修订说明_《医学传心录》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学传心录》
修订说明
在线购买《医学传心录》正版书籍

修订说明

  • 上一页
  • 目录
  • 相关
  • 下一页

《医学传心录》原是中医大夫钱乐天生前所得的秘本，原书写于清道光年间，封面上载有“上海刘一仁”五字，从内容看，似是刘一仁所著。一九五四年曾由原河北省卫生工作者协会定名《中医捷径》内部出版，作为中医会员的学习材料，一九五八年原河北省中医研究所筹备处责成我们进行整理，并以原名——《医学传心录》正式出版。

本书内容为诊脉、汤头、本草、证治等。文多赋体歌决，简明扼要，便于诵记。其理论引证以经典为主，兼顾历代名家之长。取材简短，能使读者提纲挈领。但原本因传抄之故，差错很多，我们将论述引证，与原著进行了校对。书中古僻字句，或代以通俗字句，或加注解。汤头歌诀中的药名，用小字作了旁注。时方药味与原方有出入者，恐系作者临床经验，一律末加修改。有方无歌者，则补以汤头歌。当时我们虽然做了上述一些工作，但过于强调了保持原貌，对一些不妥的节段，末予删改。

“中国医药学是一个伟大的宝库，应当努力发掘，加以提高。”目前全国西医学习中医、中西医结合的群众运动正蓬勃发展，为了便于广大医务人员学习参考，这次修订时，我们对一些不妥的节段，又作了一些删改，不便删改者，附加了按语。同时，对一九五八年版本的注释、按语，也作了一些修改和补充。但是，因为原作者受其阶级地位、社会实践和历史条件的限制，书中有些观点，读者需用马克思主义观点批判地接受，作为临床和研究工作参考。我们由于受水平所限，修订工作也难免有错误之处，望读者予以指正。编者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：修订说明
  • 下一页：写在卷首
<<< 返回本书目录
  1. 修订说明《医学传心录》
  2. 修行始事《养生秘旨》
  3. 休止期脱发【疾病大全】
  4. 修合条例《本草蒙筌》
  5. 休息痢方《外台秘要》
  6. 修养宜宝精宝气宝神《寿世传真》
  7. 休息痢【方剂主治】
  8. 修养宜堤防疾病《寿世传真》
  9. 休息痢【中药主治】
  10. 修养宜行外功《寿世传真》
  11. 休息痢《幼幼新书》
  12. 修养宜护持药物《寿世传真》
  13. 休息痢《圣济总录》
  14. 修养宜内联功《寿世传真》
  15. 休息痢《凌临灵方》
  16. 修养宜四时调理《寿世传真》
  17. 休息痢《扁鹊心书》
  18. 修养宜饮食调理《寿世传真》
  19. 休疟饮【方剂大全】
  20. 修养宜知要知忌知伤《寿世传真》
  21. 休克性神经受累【疾病症状】
  22. 修养余言《寿世青编》
  23. 休克型肺炎【疾病大全】
  24. 修造犯胎不足信（胎教八）《宜麟策》
  25. 休克较久后的肺部病变【疾病症状】
  26. 修真书六字诀《养生导引法》
  27. 休克的原因和分类《病理生理学》
  28. 修制《圣济总录》
  29. 休克的急救《现代院外急救手册》
  30. 修治药法《伤寒总病论》
  1. 修订说明《医学传心录》
  2. 休惜痢《中医词典》
  3. 修复神经《骨科学》
  4. 休息泻《松峰说疫》
  5. 修行始事《养生秘旨》
  6. 休息痢秘方《华佗神方》
  7. 修合条例《本草蒙筌》
  8. 休息痢及疳泻《奇效简便良方》
  9. 修合五神丸方治诸症《急救广生集》
  10. 休息痢候《诸病源候论》
  11. 修合药法《针灸神书》
  12. 休息痢方五首《外台秘要》
  13. 修脚术《中医词典》
  14. 休息痢《扁鹊心书》
  15. 修其城廓《中医词典》
  16. 休息痢《奇效简便良方》
  17. 修事《中医名词词典》
  18. 休息痢《时病论》
  19. 修事《中医词典》
  20. 休息痢《证治准绳·幼科》
  21. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  22. 休息痢《医述》
  23. 修饰酶《生物化学与分子生物学》
  24. 休息痢《幼幼新书》
  25. 修天庭《中医词典》
  26. 休息痢《凌临灵方》
  27. 修养宜宝精宝气宝神《寿世传真》
  28. 休息痢《中医词典》
  29. 修养宜堤防疾病《寿世传真》
  30. 休息痢《时病论歌括新编》
  31. 修养宜行外功《寿世传真》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


写在卷首_《医学传心录》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学传心录》
写在卷首
在线购买《医学传心录》正版书籍

写在卷首

  • 上一页
  • 目录
  • 相关
  • 下一页

先将抄本传心录一册（共计八十七章）开首十三章先读熟。

用药传心赋一篇，读之药性大概便知矣。

治病主要诀一篇，读之即知每病主药。

引经药二行，盖百病各有经络，药材众多，非所引药，则众药无所依归，反

致生害，譬如同众拜客，无人作引，终不能入其室中，所谓无针不引线也。

诊脉传心诀，读之则知脉之名体，轻重缓急虚实表里。

诊脉总要一条，读之举手按脉，即知其病症矣。

三部总看一条，读之则知三部相同之脉，便知犯何病症矣。

发言须当理一条，读之则知问病之法。

汤头歌要旨五章共五条，如脉息略明，病状已得，药性初知，而不知古人一定之方，随时加减，是舍绳墨而意裁曲直，弃权衡而手揣轻重，终于错谬，盖古人定方，必先诊脉，知系何脏腑何经络之病，即应用何经络之药，每方必有主药、辅助药、调和药以配合，而药味中一经炮炙，便尔更变原性，或方中之药，各有相犯相忌相助，岂可乱用，故必斟酌尽善，始定成方，以为加减，垂示后学，以为准绳，若使药性不熟，不知加减，诊脉而后，举目茫然，不知作何立方也。

病因赋一章最妙，人犯病症，一经外现，茫然不知其病因何而得，亦不知何脏腑何经络受伤，倘看脉后，人问因何而得，系何脏腑经络所致，如何答应，此篇一熟，一见便知，不独医人，而自己倘觉有病，亦知其何因，庶不为庸医所害耳。

以上自诊脉传心诀至病因赋，不过十三章，数日可熟，以下七十四章，皆以病因赋内每一句为题，分病原治法成为一章。其用药汤头犹恐人不能记忆，将一方各药练成五言绝句，亦甚便易；如能熟知更妙，或不能熟，常常读之，自能入腹。

药有三百余味，此本分寒热温平四种，共计一百四十六味，虽缺半未全，而首面上之药亦可足用，间有药性不能尽列，而药性之大概已具。

古人精义，为医学大纲，系属秘本，并无坊刻，熟此一本，给人诊治，不致错谬矣。

二、再看《图注难经脉诀》一部，计四小薄本。

医之一道，必先详知脉理，脏腑经络，五行生克，此书专讲脉络，其中有图、有注解，惟诊脉入式歌、五脏歌、七表八里九道、下指诊脉歌皆七言绝句，读之为妙。其余常读，便顺口入腹，至内中卷三

一本，《难经》有细注，可与第一卷《难经·图》，两本摊于案上对看自明。

按：《图法难经脉诀》唯心的东西较多。不如参考《濒湖脉学》或《金鉴．脉诀》。

三、再看汪讱蓭《本草备要》一部，四五薄本，专讲药性，后面附有《汤头歌诀》一薄本，方共三百有零，分为二十门，每一汤头仅数句，亦必须熟读。至于古方，岂能个个讲明，只就《伤寒》坏病内最难措手之方选四五个，以参悟其用药之方，则不烦而心得矣。

四、再看汪讱蓭所注《医方集解》一部，专载古人陈方，讲明古人因病立方，用药精义，而且分明补益、发表、涌吐、攻里、表里、和解、理气、理血、祛风、祛寒、清暑、利湿、润燥、泻火、除痰、消导、收涩、杀虫、明日、痈疡、经产、救急，共二十二门。凡补益等名目下，各有细注，而各方亦有细注，虽不必读，不可不静心三复细看也。

至脉与所现之症侯，有相合者，为脉症相合，照“汤头”加减立方自易。至有脉如此，而所现之症如彼，是为脉症不符，凡脉与症不符者，病多难治。盖究不知所患何症，未便冒昧以投药，或舍脉从症，舍症从脉，必有依据，故此《医方集解》一部，不可不细玩也。

左手脉三部，心、肝、肾为脏。小肠、胆、膀脏为腑。脏属阴、腑属阳，此谓三阴三阳。

右手脉三部，肺、脾、命门为脏。大肠、胃、三焦为腑。

诊脉须将二三四指甲剪去，盖人之指尖最灵，指尖直督向下，按之则脉中动静虚实，无微不到。若用三指平按脉上，则不得脉中之细微矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修订说明
  • 当前页：写在卷首
  • 下一页：诊脉传心诀
<<< 返回本书目录
  1. 写在卷首《医学传心录》
  2. 写字或拿小物品困难【疾病症状】
  3. 缬草【中药大全】
  4. 泄《黄帝内经太素》
  5. 鞋底下土《本草纲目》完整版
  6. 泄《金匮钩玄》
  7. 斜叶榕叶【中药大全】
  8. 泄《脉因证治》
  9. 斜叶榕【中药大全】
  10. 泄肝和胃化湿汤【方剂大全】
  11. 斜眼抑制【疾病症状】
  12. 泄肝散【方剂大全】
  13. 斜形骨折【疾病症状】
  14. 泄剂《本草纲目》完整版
  15. 斜头畸形【疾病症状】
  16. 泄精《普济方·针灸》
  17. 斜视性弱视【疾病症状】
  18. 泄精《卫生易简方》
  19. 斜视（strabismus）《西医眼科学》
  20. 泄利《普济方·针灸》
  21. 斜视【疾病症状】
  22. 泄利《儒门事亲》
  23. 斜视《自我调养巧治病》
  24. 泄利《伤寒说意》
  25. 斜颈【疾病大全】
  26. 泄利根原《四圣心源》
  27. 胁胀痛《证治准绳·女科》
  28. 泄痢【中药主治】
  29. 胁胀痛《女科证治准绳》
  30. 泄痢【方剂主治】
  1. 写在卷首《医学传心录》
  2. 写《中医词典》
  3. 泄《黄帝内经太素》
  4. 鞋带痈《万氏秘传外科心法》
  5. 泄《中医词典》
  6. 鞋带痈《中医词典》
  7. 泄《明医指掌》
  8. 鞋带疽《中医词典》
  9. 泄《友渔斋医话》
  10. 携带者筛查《默克家庭诊疗手册》
  11. 泄《脉因证治》
  12. 斜照法及斜照配合放大镜检查法《眼科学》
  13. 泄《金匮钩玄》
  14. 斜隐视《眼科学》
  15. 泄风《中医名词词典》
  16. 斜视检查法《眼科学》
  17. 泄风《中医词典》
  18. 斜视《眼科学》
  19. 泄风《解围元薮》
  20. 斜视《自我调养巧治病》
  21. 泄剂《中医名词词典》
  22. 斜视《默克家庭诊疗手册》
  23. 泄剂《中医词典》
  24. 斜飞脉《中医词典》
  25. 泄精《新修本草》
  26. 斜飞脉《中医名词词典》
  27. 泄精《普济方·针灸》
  28. 斜方肌损伤《中医伤科按摩学》
  29. 泄精《卫生易简方》
  30. 斜刺《中医词典》
  31. 泄精的次数与媚药的处方《素女经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


诊脉传心诀_《医学传心录》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医学传心录》
诊脉传心诀
在线购买《医学传心录》正版书籍

诊脉传心诀

  • 上一页
  • 目录
  • 相关
  • 下一页

诊家之要四般脉，浮沉迟数为之则。浮沉轻重指端详①，迟数息中分缓急②。浮而无力即为虚③，浮而有力便为洪。脉沉而无力是弱④，微沉有力是为实。迟而有力滑脉居⑤，迟而无力缓与涩⑥。数而有力为紧弦⑦，数而无力为芤脉⑧。浮迟即是表间虚，沉迟即是里冷极。浮数原来表热真，沉数原来里热炎。此言不出古人书，是我传心之秘识。

按：脉学讲的越繁琐，初学的人越难掌握。前人曾说：“切脉之事，明于书未必明于心，明于心未必明于手”，所谓“胸中了了，指下难明”。本诀以浮、沉、迟、数四脉为纲，再从四脉的有力无力分出虚、实、洪、弱等十种脉象。这种以纲带目，从简到繁，先易后难的诊脉方法，使初学的人容易掌握。作者对诸脉脉象形容不够全面，间或有与历代脉学说法不尽符合处，但因作者已经申明“此言不出古人书，是我传心之秘识”，故未修改。读者可参阅其它脉学，结合实践，互相印证。

①轻手按于皮肤之上即见者，谓之浮脉。重手按至肌肉之间始见者，谓之沉脉。

②一呼一吸叫做一息。一息脉来三至谓之迟脉。一息脉来六至谓之数脉。（数：读朔，当快讲。）

③虚脉，迟大而耎，按之不足，隐指豁豁然空。

④极耎而沉细，按之乃得，举手无有者．谓之弱脉。

⑤崔嘉彦《脉决》谓滑脉：“迟而有力，滑而流利”又谓：“滑脉如珠，往来旋转”。

⑥缓脉：一息四至，应指和缓．往来自匀。涩脉：细而迟，往来难。

⑦紧脉：来往有力，左右弹人手，数如切绳。弦脉：端直以长如张弓弦。

⑧《脉经》谓：芤脉浮大而耎，按之中央空两边实，如捻葱状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：写在卷首
  • 当前页：诊脉传心诀
  • 下一页：诸脉主病
<<< 返回本书目录
  1. 诊脉传心诀《医学传心录》
  2. 诊脉大法《医学真传》
  3. 诊脉察色观形《灵素节注类编》
  4. 诊脉大意《千金翼方》
  5. 诊脉《医学入门》
  6. 诊脉动止投数疏数死期年月《备急千金要方》
  7. 诊脉《寿世保元》
  8. 诊脉动止投数疏数死期年月《脉经》
  9. 诊六腑平脉法《察病指南》
  10. 诊脉歌《笔花医镜》
  11. 诊口形容条目《望诊遵经》
  12. 诊脉歌《婴童类萃》
  13. 诊口形容提纲《望诊遵经》
  14. 诊脉捷要歌《丹台玉案》
  15. 诊看妇人须先问经期妊娠《医宗金鉴》
  16. 诊脉精要《中西汇通医经精义》
  17. 诊看妇人须先问经期妊娠《妇科心法要诀》
  18. 诊脉决死生论《医学源流论》
  19. 诊看妇人先问经期妊娠《济生集》
  20. 诊脉快捷方式歌《婴童类萃》
  21. 诊诀说《研经言》
  22. 诊脉六法《医学传心录》
  23. 诊筋望法提纲《望诊遵经》
  24. 诊脉篇《经络全书》
  25. 诊家宗法《诊家枢要》
  26. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  27. 诊黄疸《史载之方》
  28. 诊脉入式歌《脉诀乳海》
  29. 诊候之一《黄帝内经太素》
  30. 诊脉三要（滑氏）《古今医统大全》
  1. 诊脉传心诀《医学传心录》
  2. 诊脉察色观形《灵素节注类编》
  3. 诊脉大法《医学真传》
  4. 诊脉别解一《医学实在易》
  5. 诊脉大意《千金翼方》
  6. 诊脉别解二《医学实在易》
  7. 诊脉的部位《中医诊断学》
  8. 诊脉《女科证治准绳》
  9. 诊脉动止投数疏数死期年月《脉经》
  10. 诊脉《医学从众录》
  11. 诊脉动止投数疏数死期年月《备急千金要方》
  12. 诊脉《寿世保元》
  13. 诊脉法《伤寒六书》
  14. 诊脉《医学入门》
  15. 诊脉法《伤寒六书》
  16. 诊六腑平脉法《察病指南》
  17. 诊脉法《伤寒六书》
  18. 诊口形容条目《望诊遵经》
  19. 诊脉法《伤寒六书》
  20. 诊口形容提纲《望诊遵经》
  21. 诊脉法《伤寒六书》
  22. 诊看妇人须先问经期妊娠《妇科心法要诀》
  23. 诊脉法《伤寒六书》
  24. 诊看妇人须先问经期妊娠《医宗金鉴》
  25. 诊脉歌《针灸大成》
  26. 诊看妇人先问经期妊娠《济生集》
  27. 诊脉歌《婴童类萃》
  28. 诊诀说《研经言》
  29. 诊脉歌《笔花医镜》
  30. 诊筋望法提纲《望诊遵经》
  31. 诊脉捷要歌《丹台玉案》


诸脉主病_《医学传心录》_中医医论_【岐黄之术】

诸脉主病

诸脉主病

  • 上一页
  • 目录
  • 相关
  • 下一页

浮为风虚芤失血，滑为吐逆实为热，弦为拘急紧为疼，若是洪来多发热。沉寒积痛微①冷结，缓主风虚涩少血，迟病冷顽伏积攻，濡弱气血少分别②。长为壮热短为食，虚脉心中多恍惚，促③缘积聚热相攻，结④为阴寒有所积，动⑤为惊悸血崩淋，牢⑥为寒痛木乘牌，代⑦为正气已飘离，细⑧是精枯形瘦极。

①微脉：极细而耎，若有若无，按之若欲绝，至数不明。

②濡脉：虚耎无力，如棉絮之浮水中，轻手乍来，重手却去，主血虚，又主湿。弱脉主气虚。

③促脉：古人有两种解释，数时一止叫促脉（脉经）；脉博急促也叫促脉（脉学辑要）。

④结脉：往来缓慢，时一止复来。

⑤动脉：古人有两种解释，一谓“动乃数脉，见于关上下，无头尾，如豆大，厥厥动摇”（《濒湖脉学》）。一谓“数而跳突名动”（《脉学辑耍》何梦瑶）。

⑥牢脉：似沉似伏，实大而长，微弦。

⑦代脉：动而中止，不能自还，良久复动。且止有常数，必依数而止。

⑧细脉：细直而耎，若丝线之应指。特点是脉窄，且波动小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉传心诀
  • 当前页：诸脉主病
  • 下一页：诊脉总要
<<< 返回本书目录
  1. 诸脉主病《医学入门》
  2. 诸脉总论《疡科纲要》
  3. 诸脉主病《医学集成》
  4. 诸木有毒《证类本草》
  5. 诸脉主病《医学传心录》
  6. 诸目疾《丹溪治法心要》
  7. 诸脉证诊法《类经》
  8. 诸逆冲上《医学纲目》
  9. 诸脉诊病杂法《医学纲目》
  10. 诸逆冲上《证治准绳·类方》
  11. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  12. 诸逆冲上《证治准绳·杂病》
  13. 诸脉宜忌生死《寿世保元》
  14. 诸鸟有毒《证类本草》
  15. 诸脉相类《医学入门》
  16. 诸疟《保婴撮要》
  17. 诸脉相兼主病《医学入门》
  18. 诸疟《卫生易简方》
  19. 诸脉喜忌《目经大成》
  20. 诸疟《药症忌宜》
  21. 诸脉条辨《诊家枢要》
  22. 诸疟统论《圣济总录》
  23. 诸脉体状《医学入门》
  24. 诸疟瘴疟辨《瘴疟指南》
  25. 诸脉髓筋血气溪谷所属《类经》
  26. 诸疟证《灵素节注类编》
  27. 诸瘰?《圣济总录》
  28. 诸气《本草纲目》完整版
  29. 诸论伤寒八家合《外台秘要》
  30. 诸气《博济方》
  1. 诸脉主病《医学传心录》
  2. 诸脉主病《医学集成》
  3. 诸脉主病《医学入门》
  4. 诸脉证诊法《类经》
  5. 诸脉主病歌《古今医统大全》
  6. 诸脉诊病杂法《医学纲目》
  7. 诸脉总论《疡科纲要》
  8. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  9. 诸米《本经逢原》
  10. 诸脉胀单腹胀肤胀鼓胀《医宗金鉴》
  11. 诸木有毒《证类本草》
  12. 诸脉宜忌生死《寿世保元》
  13. 诸目疾《丹溪治法心要》
  14. 诸脉宜忌类《古今医鉴》
  15. 诸脑柔物《古今医统大全》
  16. 诸脉相类《古今医鉴》
  17. 诸内伤《丹台玉案》
  18. 诸脉相类《医学入门》
  19. 诸内痈《医述》
  20. 诸脉相兼主病《医学入门》
  21. 诸逆冲上《中医词典》
  22. 诸脉喜忌《目经大成》
  23. 诸逆冲上《医学纲目》
  24. 诸脉条辨《医述》
  25. 诸逆冲上《证治准绳·类方》
  26. 诸脉条辨《诊家枢要》
  27. 诸逆冲上《证治准绳·杂病》
  28. 诸脉体状《医学入门》
  29. 诸鸟有毒《饮食须知》
  30. 诸脉髓筋血气溪谷所属《类经》
  31. 诸鸟有毒《证类本草》


诊脉总要_《医学传心录》_中医医论_【岐黄之术】

诊脉总要

诊脉总要

  • 上一页
  • 目录
  • 相关
  • 下一页

脉中义理极微玄，一诊传心即了然。左寸心脉浮大散，左关肝胆脉长弦，右寸肺脉浮涩短，右关脾胃缓大兼，两尺属肾宜沉软，此为无病体安然。

春脉弦兮夏脉钩，秋脉毛兮冬脉石①，顺时为吉逆为凶，指下须详辨生克。

左手人迎②脉一盛，便是风寒暑湿症，恶寒发热更无殊，四脉四症要审定。浮而无力是伤风，浮而有力伤寒症，浮而虚者暑伤心，浮而缓者湿之病，发散渗利不可差，用药和平保元命。

右手气口脉一盛，便是内伤饮食症。内伤劳倦脉浮洪，饮食伤脾脉洪盛。又有七情气所缠，喜散怒弦忧涩认，悲紧思结恐为沉，惊则脉来动不定，平其胃气保安全，实实虚虚能损命。

左关脉实肝有余；右关脉涩脾土虚。左关涩兮血不足；右关滑兮食积居。左尺浮芤小便血，右尺浮洪大便结，左尺迟兮阳事衰，右尺数兮相火烈。

一息四至号和平，更加一至无大疴，三至为迟一二败，两息一至即云殂，六至为数七至极，八脱九险十危急。脉无上下阴阳绝，脉无来去本元枯，动止频频不久矣，直须决绝莫含糊。大凡诊脉要数息，五十不止身无疾，指下欣欣生意多，虽然有病将安逸。

①钩：脉来疾去迟曰钩，亦即今之洪脉。毛：即今之浮脉。李士材谓系浮涩，亦通。石：脉沉溺而滑也。

②人迎：关部分做上、中、下三等分，靠近寸部的上三分之一，左手叫人迎，右手叫气口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸脉主病
  • 当前页：诊脉总要
  • 下一页：诊脉六法
<<< 返回本书目录
  1. 诊脉总要《医学传心录》
  2. 诊毛发法《形色外诊简摩》
  3. 诊脉之道《诊家枢要》
  4. 诊面《厘正按摩要术》
  5. 诊脉早晏法《脉诀刊误》
  6. 诊溺望法提纲《望诊遵经》
  7. 诊脉要诀《诊家正眼》
  8. 诊皮望法提纲《望诊遵经》
  9. 诊脉先分别脉的大体《圆运动的古中医学》
  10. 诊七表相承病法《察病指南》
  11. 诊脉三要（滑氏）《古今医统大全》
  12. 诊气色法《千金翼方》
  13. 诊脉入式歌《脉诀乳海》
  14. 诊人中法《形色外诊简摩》
  15. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  16. 诊肉望法提纲《望诊遵经》
  17. 诊脉篇《经络全书》
  18. 诊乳望法提纲《望诊遵经》
  19. 诊脉六法《医学传心录》
  20. 诊三部脉法《察病指南》
  21. 诊脉快捷方式歌《婴童类萃》
  22. 诊三部脉虚实决死生《备急千金要方》
  23. 诊脉决死生论《医学源流论》
  24. 诊三部脉虚实决死生《脉经》
  25. 诊脉精要《中西汇通医经精义》
  26. 诊三关脉《明医指掌》
  27. 诊脉捷要歌《丹台玉案》
  28. 诊疝《史载之方》
  29. 诊脉歌《婴童类萃》
  30. 诊舌津液条目《望诊遵经》
  1. 诊脉总要《医学传心录》
  2. 诊脉之道《诊家枢要》
  3. 诊毛发法《形色外诊简摩》
  4. 诊脉早晏法《脉诀刊误》
  5. 诊面《厘正按摩要术》
  6. 诊脉有方法和注意事项《中医诊断学》
  7. 诊溺望法提纲《望诊遵经》
  8. 诊脉要诀《诊家正眼》
  9. 诊皮望法提纲《望诊遵经》
  10. 诊脉先分别脉的大体《圆运动的古中医学》
  11. 诊七表相承病法《察病指南》
  12. 诊脉三要（滑氏）《古今医统大全》
  13. 诊气色法《千金翼方》
  14. 诊脉入式歌《脉诀乳海》
  15. 诊人中法《形色外诊简摩》
  16. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  17. 诊肉望法提纲《望诊遵经》
  18. 诊脉篇《经络全书》
  19. 诊乳望法提纲《望诊遵经》
  20. 诊脉明证《活幼心书》
  21. 诊三部脉法《察病指南》
  22. 诊脉六法《医学传心录》
  23. 诊三部脉虚实决死生《脉经》
  24. 诊脉快捷方式歌《婴童类萃》
  25. 诊三部脉虚实决死生《备急千金要方》
  26. 诊脉决死生论《医学源流论》
  27. 诊三关脉《明医指掌》
  28. 诊脉精要《中西汇通医经精义》
  29. 诊疝《史载之方》
  30. 诊脉捷要歌《丹台玉案》
  31. 诊舌津液条目《望诊遵经》


诊脉六法_《医学传心录》_中医医论_【岐黄之术】

诊脉六法

诊脉六法

  • 上一页
  • 目录
  • 相关
  • 下一页

切脉下指先看心，心脉浮大为正形。浮而有力心经热，热主舌破小便疼。感冒风寒弦又紧，头疼寒热数难平。惊悸怔忡沉细弱。上焦蓄热洪大应。（心脉）

次看肝脏弦又长，总然有病也无妨。忽然浮大风为患，紧带洪兮疟痢当。微涩原来阴血少。数为着怒缓为尫（wang1音汪。瘦弱的意思）。有余因实知肝火。沉细为虚亦是常。（肝脉）

若逢肾脉沉无病，洪大须知阴火生。男子下元微不足，女人滑利定为妊。弦紧极虚芤下血。痛连腰胁现微沉。五心烦热洪无力。犯着房劳数不宁。（肾脉）

右寸诊之浮短涩，肺家清净病无干。邪气上冲多发嗽，洪大分明仔细看。弦紧必然咽燥破。数时胸府热难安。浮而有力风外感。沉主生痈滑生痰。（肺脉）

脾家性燥宜迟缓，倘逢滑数知伤食。洪大原来胃火炽，弦紧定遭北□（疪的比下面加白）疟疾。虚汗泄泻腹膨膨。嗳气吞酸是数热。土不制水肢浮肿，沉细而微见肾脉。（脾脉）

命门相火只宜静，虽然沉细未为病。若逢盛旺反成殃，阴虚盗汗肌消甚。浮洪呕血梦遗精。滑数昏花耳聋症。迟缓多缘下部寒。女子旺时应有孕。（命门脉）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉总要
  • 当前页：诊脉六法
  • 下一页：三部总看歌
<<< 返回本书目录
  1. 诊脉六法《医学传心录》
  2. 诊脉篇《经络全书》
  3. 诊脉快捷方式歌《婴童类萃》
  4. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  5. 诊脉决死生论《医学源流论》
  6. 诊脉入式歌《脉诀乳海》
  7. 诊脉精要《中西汇通医经精义》
  8. 诊脉三要（滑氏）《古今医统大全》
  9. 诊脉捷要歌《丹台玉案》
  10. 诊脉先分别脉的大体《圆运动的古中医学》
  11. 诊脉歌《婴童类萃》
  12. 诊脉要诀《诊家正眼》
  13. 诊脉歌《笔花医镜》
  14. 诊脉早晏法《脉诀刊误》
  15. 诊脉动止投数疏数死期年月《脉经》
  16. 诊脉之道《诊家枢要》
  17. 诊脉动止投数疏数死期年月《备急千金要方》
  18. 诊脉总要《医学传心录》
  19. 诊脉大意《千金翼方》
  20. 诊毛发法《形色外诊简摩》
  21. 诊脉大法《医学真传》
  22. 诊面《厘正按摩要术》
  23. 诊脉传心诀《医学传心录》
  24. 诊溺望法提纲《望诊遵经》
  25. 诊脉察色观形《灵素节注类编》
  26. 诊皮望法提纲《望诊遵经》
  27. 诊脉《医学入门》
  28. 诊七表相承病法《察病指南》
  29. 诊脉《寿世保元》
  30. 诊气色法《千金翼方》
  1. 诊脉六法《医学传心录》
  2. 诊脉快捷方式歌《婴童类萃》
  3. 诊脉明证《活幼心书》
  4. 诊脉决死生论《医学源流论》
  5. 诊脉篇《经络全书》
  6. 诊脉精要《中西汇通医经精义》
  7. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  8. 诊脉捷要歌《丹台玉案》
  9. 诊脉入式歌《脉诀乳海》
  10. 诊脉歌《笔花医镜》
  11. 诊脉三要（滑氏）《古今医统大全》
  12. 诊脉歌《婴童类萃》
  13. 诊脉先分别脉的大体《圆运动的古中医学》
  14. 诊脉歌《针灸大成》
  15. 诊脉要诀《诊家正眼》
  16. 诊脉法《伤寒六书》
  17. 诊脉有方法和注意事项《中医诊断学》
  18. 诊脉法《伤寒六书》
  19. 诊脉早晏法《脉诀刊误》
  20. 诊脉法《伤寒六书》
  21. 诊脉之道《诊家枢要》
  22. 诊脉法《伤寒六书》
  23. 诊脉总要《医学传心录》
  24. 诊脉法《伤寒六书》
  25. 诊毛发法《形色外诊简摩》
  26. 诊脉法《伤寒六书》
  27. 诊面《厘正按摩要术》
  28. 诊脉动止投数疏数死期年月《备急千金要方》
  29. 诊溺望法提纲《望诊遵经》
  30. 诊脉动止投数疏数死期年月《脉经》
  31. 诊皮望法提纲《望诊遵经》


三部总看歌_《医学传心录》_中医医论_【岐黄之术】

三部总看歌

三部总看歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱浮肺脏风。恶寒发热鼻难通。沉迟冷积真元惫。弦数猖狂怒气冲。两手紧兮寒与食。二关缓作痹和癃。虚濡微涩阴阳竭，洪滑不堪久病逢

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉六法
  • 当前页：三部总看歌
  • 下一页：发言须当理
<<< 返回本书目录
  1. 三部总看歌《医学传心录》
  2. 三才并论篇《外经微言》
  3. 三部所主《诊家枢要》
  4. 三才法《针灸问对》
  5. 三部所主《脉诀刊误》
  6. 三才封髓丹【方剂大全】
  7. 三部篇《经络全书》
  8. 三才汤【方剂大全】
  9. 三部九候脉法《四圣心源》
  10. 三才丸【方剂大全】
  11. 三部九候论篇《疡医大全》
  12. 三才治法《医学启源》
  13. 三部九候论篇《黄帝内经·素问》
  14. 三草汤【方剂大全】
  15. 三部九候论篇《冯氏锦囊秘录》
  16. 三叉凤尾蕨【中药大全】
  17. 三部九候论《素问悬解》
  18. 三叉虎根【中药大全】
  19. 三部九候《针灸甲乙经》
  20. 三叉苦（图）【中药大全】
  21. 三部九候《类经》
  22. 三叉神经分布区麻木感【疾病症状】
  23. 三部九候《察病指南》
  24. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  25. 三部分位《三因极一病证方论》
  26. 三叉神经痛《百病自测》
  27. 三不动诀《养生秘旨》
  28. 三叉神经痛《家庭医学百科-医疗康复篇》
  29. 三补丸【方剂大全】
  30. 三叉神经痛《老年百病防治》
  1. 三部总看歌《医学传心录》
  2. 三部穴《中医词典》
  3. 三才《中医词典》
  4. 三部所主（九候附）《明医杂着》
  5. 三才并论篇《外经微言》
  6. 三部所主《脉诀刊误》
  7. 三才茶《茶饮保健》
  8. 三部所主《诊家枢要》
  9. 三才法《金针秘传》
  10. 三部篇《经络全书》
  11. 三才法《针灸问对》
  12. 三部九候脉法《四圣心源》
  13. 三才封髓丹《医方论》
  14. 三部九候论篇《疡医大全》
  15. 三才膏《冯氏锦囊秘录》
  16. 三部九候论篇《冯氏锦囊秘录》
  17. 三才丸《儒门事亲》
  18. 三部九候论篇《黄帝内经·素问》
  19. 三才治法《医学启源》
  20. 三部九候论《素问悬解》
  21. 三餐要合理《预防医学》
  22. 三部九候论《素问悬解》
  23. 三叉神经《人体解剖学》
  24. 三部九候《伤寒直格》
  25. 三叉神经《人体解剖学》
  26. 三部九候《针灸甲乙经》
  27. 三叉神经《口腔科学》
  28. 三部九候《类经》
  29. 三叉神经损害《神经精神疾病诊断学》
  30. 三部九候《医述》
  31. 三叉神经痛《临床营养学》


发言须当理_《医学传心录》_中医医论_【岐黄之术】

发言须当理

发言须当理

  • 上一页
  • 目录
  • 相关
  • 下一页

病人问所便（问所便者，问其居处、动静、阴阳、寒热性情之宜也）。如问其为病热，则便于用寒。问其为病寒，则便于用热。尝有居奥室之中、帷幔之内，甚则复以帛蒙首，不言所病，令人诊候，若细问因由，便谓医业不精。既不能望形色、闻声音，又不能问病情，只凭切脉，以决百病之死生，苟非通明之士，何能若是。故医者必须徐徐问其所苦何物，所思何物，所欲何物，所疑何物，年之少长，形之肥瘦，饮食起居若何，二便通塞若何，所发之始与今之方病。病经几日，曾服过何药。妇人室女须问经事若何。产后须问恶露有无多少。小儿但见憎寒壮热，须问曾经发斑疹否。凡诸病痛，须问曾跌扑损伤否。此为大法，务要一一详审，以彼所说，校吾所诊，或同或异，以折衷之，则万全之功，庶可收矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三部总看歌
  • 当前页：发言须当理
  • 下一页：引经药
<<< 返回本书目录
  1. 发言须当理《医学传心录》
  2. 发炎【疾病症状】
  3. 发芽马铃薯中毒【疾病大全】
  4. 发阳通阴汤【方剂大全】
  5. 发歇无时【方剂主治】
  6. 发痒《经验麻科》
  7. 发歇疼痛【方剂主治】
  8. 发痒《张氏医通》
  9. 发歇寒热【方剂主治】
  10. 发痒（清脾火而去风。一百零四）《经验麻科》
  11. 发歇不定【方剂主治】
  12. 发颐《回春录》
  13. 发物忌食《医门补要》
  14. 发颐《医宗金鉴》
  15. 发无定处证（计四十证）《外科证治全书》
  16. 发颐《中医外科学》
  17. 发无定处（中）《外科心法要诀》
  18. 发音改变【疾病症状】
  19. 发无定处（下）《外科心法要诀》
  20. 发音障碍【疾病症状】
  21. 发无定处（上）《外科心法要诀》
  22. 发郁汤【方剂大全】
  23. 发望法提纲《望诊遵经》
  24. 发育不良痣【疾病大全】
  25. 发脱眉落《古今医案按》
  26. 发育和营养状态辨病《常见病自测》
  27. 发秃落《普济方·针灸》
  28. 发育性骨盆异常【疾病症状】
  29. 发痛汤【方剂大全】
  30. 发育性畸形【疾病症状】
  1. 发言须当理《医学传心录》
  2. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  3. 发痒《经验麻科》
  4. 发痫瘥后身体头面悉肿满候《诸病源候论》
  5. 发痒《张氏医通》
  6. 发痫瘥后六七岁不能语候《诸病源候论》
  7. 发痒（清脾火而去风）《经验麻科》
  8. 发痫瘥后更发候《诸病源候论》
  9. 发颐《中医词典》
  10. 发隙《中医名词词典》
  11. 发颐《医宗金鉴》
  12. 发物忌食《医门补要》
  13. 发颐《外科心法要诀》
  14. 发无泽《中医词典》
  15. 发颐《回春录》
  16. 发痿《广瘟疫论》
  17. 发颐《中医外科学》
  18. 发为血之余《中医名词词典》
  19. 发颐《医效秘传》
  20. 发望法提纲《望诊遵经》
  21. 发颐《广瘟疫论》
  22. 发脱眉落《古今医案按》
  23. 发颐（汗毒）《中医名词词典》
  24. 发秃落《普济方·针灸》
  25. 发颐（腮）《证治准绳·疡医》
  26. 发秃落《新修本草》
  27. 发颐遮腮《外科全生集》
  28. 发水泡论《原要论》
  29. 发痈大小便不通候《诸病源候论》
  30. 发生《中医词典》
  31. 发痈咳嗽候《诸病源候论》


引经药_《医学传心录》_中医医论_【岐黄之术】

引经药

引经药

  • 上一页
  • 目录
  • 相关
  • 下一页

手足太阳经，藁本 羌活行。少阳厥阴地，总用柴胡去。手足阳明经，白芷升（麻）葛根。肺（白）芷升（麻）葱（白）用。脾升（麻）白芍应。心经黄连使。肾独加桂灵。分经用此药，愈病即通神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发言须当理
  • 当前页：引经药
  • 下一页：用药传心赋
<<< 返回本书目录
  1. 引经药《医学传心录》
  2. 引经药报使《医经国小》
  3. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  4. 引经药性《药鉴》
  5. 引火归原《章次公医案》中附子的应用
  6. 引精止血汤【方剂大全】
  7. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  8. 引据古今经史百家书目《本草纲目》完整版
  9. 引动春《毓麟验方》
  10. 引据古今医家书目《本草纲目》完整版
  11. 引《针灸聚英》
  12. 引龙汤【方剂大全】
  13. 引《银海精微》
  14. 引起腰腿痛的其它疾病《中医伤科按摩学》
  15. 引《医学入门》
  16. 引气丹《苏沈良方》
  17. 引《慎疾刍言》
  18. 引气归血汤【方剂大全】
  19. 尹季藩风热咳喘治验《一得集》
  20. 引水蕉【中药大全】
  21. 龈交穴【头部正面穴位】
  22. 引水散【方剂大全】
  23. 龈齿部《疡医大全》
  24. 引痰法《厘正按摩要术》
  25. 寅手太阴肺经《神应经》
  26. 引血归经汤【方剂大全】
  27. 淫字解《景景医话》
  28. 引言《临床营养学》
  29. 淫羊藿根【中药大全】
  30. 引言《临床营养学》
  1. 引经药《医学传心录》
  2. 引经报使《痰火点雪》
  3. 引经药报使《医经国小》
  4. 引经报使《中医词典》
  5. 引经药性《药鉴》
  6. 引经报使《中医名词词典》
  7. 引流及外固定《骨科学》
  8. 引火归原《中医词典》
  9. 引年《中医词典》
  10. 引火归原《章次公医案》中附子的应用
  11. 引牛痘法《金匮要略浅注》
  12. 引火法《中医词典》
  13. 引气《中医词典》
  14. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  15. 引气丹《苏沈良方》
  16. 引动春《毓麟验方》
  17. 引气法《中医词典》
  18. 引《针灸聚英》
  19. 引气汤《三因极一病证方论》
  20. 引《银海精微》
  21. 引伸法《中医词典》
  22. 引《医学入门》
  23. 引神归舍丹《仁术便览》
  24. 引《慎疾刍言》
  25. 引神归舍丹《是斋百一选方》
  26. 引《中医词典》
  27. 引手《中医词典》
  28. 尹季藩风热咳喘治验《一得集》
  29. 引水上天河《中医词典》
  30. 龈交《针灸学》
  31. 引痰法《中医词典》


用药传心赋_《医学传心录》_中医医论_【岐黄之术】

用药传心赋

用药传心赋

  • 上一页
  • 目录
  • 相关
  • 下一页

用药之妙，如将用兵。兵不在多，独选其能，药不贵繁，惟取其效，要知黄连清心经之客火。黄柏降相火之游行。黄芩泻肺火而最妙。栀子清胃热而如神（炒黑止血）。芒硝通大便之结燥。大黄乃荡涤之将军①。犀角解乎心热。牛黄定其胆惊。连翘泻六经之火。菊花明两目之昏。滑石利小便之结滞②。石膏泻胃火之炎蒸。山豆根解热毒而治喉痹。桑白皮泻肺邪而利水停。龙胆治肝家之热。瞿麦利膀胱之淋。鳖甲治疟而治癖。龟板补阴而补心。茵陈治黄疽而利水。香薷治霍乱以清襟。柴胡退往来之寒热。前胡治咳嗽之痰升。元参治结毒痈疽，清利咽膈。沙参补阴虚嗽，保定肺经。竹叶、竹茹治虚烦而有效。茅根、藕节止吐衄而多灵。苦参治发狂痈肿。地榆止血痢血崩。车前子利水以止泻。瓜蒌仁降痰以清襟。秦艽去骨蒸之劳热。丹皮破积血以行经。熟地补血而疗损。生地凉血以滋阴。白芍药治腹疼——补而收——而烦热上除。赤芍药通血瘀——散而泻——而小腹可利。麦冬生脉以清心，上而止嗽。天冬消痰而润肺，下走肾经。地骨皮治夜热之劳蒸。知母退肾经之火沸。葛根止渴而解肌。泽泻补阴而渗利。兹乃药性之寒，投剂须当酌意。

又闻热药可以温经：麻黄表寒邪之汗。官桂治冷气之侵。木香调气治腹痛。沉香降气治腰疼。丁香止呕，暖胃家之冷。藿香止吐，壮胃脘以温。吴茱萸走小腹疗寒疼。山茱萸壮腰肾以涩精。豆蔻、砂仁理胸中之气食。腹皮、厚朴治腹内之胀膨。白豆蔻开胃口而去滞。元胡索治气血而亦调经。附子回阳，救阴寒之药。干姜治冷，转脏腑以温。草果消溶宿食。槟榔去积推陈。苁蓉壮阳而固本。鹿茸益肾而生精。锁阳子最止精漏。菟丝子偏固天真。没药、乳香散血凝之痛。二丑、巴豆（二位相反）攻便闭之屯。紫苏散风寒，子能降气。川椒退蛔厥，核治喘升。五灵脂治心腹之血痛；大茴香治小肠之气痛。此热药之主治，分佐使与君臣。

论及温药，各称其能。甘草为和中之国老。人参乃补气之元神。葶苈降肺喘而利水，苦甜有别③。茯苓补脾虚而利渗，赤白须分④。黄芪补卫而止汗。山药益肾而开心。莪术、三棱消积坚之痞块。麦芽、神曲消饮食而宽膨。顺气化痰陈皮可用。宽中快膈枳壳当行。白术健脾而去湿。当归补血以调经。半夏治痰燥胃。枳实去积推陈。川芎治头疼之要药。桃仁破瘀血之佳珍。艾叶安胎而治崩漏。香附顺气而亦调经。杏仁止风寒之嗽。五味敛肺气之升。防风乃诸风之必用。荆芥清头目而疗崩。山楂消肉食之积。细辛止少阴头疼。紫薇花通经而堕胎。酸枣仁敛汗而安神。藁本止头疼于巅顶之上。桔梗载药物有舟楫之能。杜仲壮腰膝而补肾。红花苏血晕而通经。兹温药之性气，学者必由是而遵循。

既已明于三者⑤，岂不悉举其平。常山使之截疟。阿魏用之消□（病去丙换征）。防己、木瓜除下焦之湿肿。菖蒲、远志通心腹之神明。壮腰膝莫如虎骨。定惊悸当用获神。阿胶止嗽而止血。牡蛎涩汗而涩精。羌活散风，除骨节之疼。冬花止咳，降肺火之升。独活、寄生理脚膝之风湿。薄荷、白芷散头额之风疼。木贼、蒺藜退眼睛之浮翳。元明、海粉降痰火之升腾。青皮伐木。紫菀克金。五加皮消肿而活血。天花粉止渴而生津。牛蒡子清咽喉之不利。薏苡仁理脚气之难行。琥珀安神而利水。朱砂镇心而定惊。贝母开心胸之郁，而治结痰。百合理虚劳之嗽，更医蛊毒。升麻提气而散风。牛膝下行而壮骨。利水须用猪苓。燥湿必当苍术。枸杞子明目以生精。鹿角胶补虚而大益。天麻治诸风之掉眩。木通治小便之秘涩。天南星最治风痰。莱菔子偏医面食。此乃药性之提纲，用作传心之秘术。

①言大黄涤除肠道积滞，好象猛将一样。

②结滞：指湿热蓄于下焦以致小便不利。

③葶苈性寒，有苦、甜两种。苦的下泄性急，甜的下泄之性缓。

④茯苓甘平淡，气味俱薄，白的偏于补；赤的偏于利。

⑤三者：指寒、热、温三性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引经药
  • 当前页：用药传心赋
  • 下一页：治病主药诀
<<< 返回本书目录
  1. 用药传心赋《医学传心录》
  2. 用药大法《松峰说疫》
  3. 用药处方《千金翼方》
  4. 用药大略《医学真传》
  5. 用药弊端说《医法圆通》
  6. 用药大要论《医原》
  7. 用药《张氏医通》
  8. 用药发明《珍珠囊补遗药性赋》
  9. 用药《慎疾刍言》
  10. 用药法《白喉全生集》
  11. 用药《冷庐医话》
  12. 用药法《异授眼科》
  13. 用香药调治论《外科精要》
  14. 用药法《银海指南》
  15. 用香散药《景岳全书》
  16. 用药法《尤氏喉科秘书》
  17. 用汤时宜秘旨歌《幼科推拿秘书》
  18. 用药法《珍珠囊补遗药性赋》
  19. 用水法《伤寒括要》
  20. 用药法（药食二）《妇人规》
  21. 用热远热从乎中治《卫生宝鉴》
  22. 用药法程《本草便读》
  23. 用品门《串雅内外编》
  24. 用药法象《本草蒙筌》
  25. 用片脑得效后宜少用勿用论《审视瑶函》
  26. 用药法象《珍珠囊补遗药性赋》
  27. 用口探索物体【疾病症状】
  28. 用药法象(一首)《医经国小》
  29. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 用药凡例《珍珠囊补遗药性赋》
  1. 用药传心赋《医学传心录》
  2. 用药处方《千金翼方》
  3. 用药大法《松峰说疫》
  4. 用药不效《痧胀玉衡》
  5. 用药大法《痧胀玉衡》
  6. 用药不论多少《友渔斋医话》
  7. 用药大略《医学真传》
  8. 用药弊端说《医法圆通》
  9. 用药大要论《医原》
  10. 用药必效《痧胀玉衡》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药《冷庐医话》
  13. 用药法《尤氏喉科秘书》
  14. 用药《类证治裁》
  15. 用药法《白喉全生集》
  16. 用药《张氏医通》
  17. 用药法《异授眼科》
  18. 用药《慎疾刍言》
  19. 用药法《伤寒六书》
  20. 用续命汤辨《女科经纶》
  21. 用药法《伤寒六书》
  22. 用香药调治论《外科精要》
  23. 用药法《伤寒六书》
  24. 用香散药《景岳全书》
  25. 用药法《伤寒六书》
  26. 用微型计算机进行膳食营养成分计算《临床营养学》
  27. 用药法《伤寒六书》
  28. 用丸散药例《汤液本草》
  29. 用药法《伤寒六书》
  30. 用途相似的药名《医院药学》
  31. 用药法《银海指南》


治病主药诀_《医学传心录》_中医医论_【岐黄之术】

治病主药诀

治病主药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

头疼必须用川芎，不愈各加引经药：太阳羌活少柴胡，阳明白芷还须着，太阴苍术少细辛，厥阴吴茱用无错。巅顶之痛人不同，藁本须用去川芎。肢节之疼用羌活，去风去湿亦其功。小腹痛用青皮治。心（下）痞黄连 枳实从。腹痛须用白芍药，因寒加桂热黄柏。腹中窄狭苍术宜。胀膨厚朴姜制法。腹中实热何所施，大黄 芒硝功有力。虚热虚汗用黄芪。肌肤浮热黄芩宜。胁下疼痛往来热，日晡⑴潮热柴胡宜。脾胃受湿身无力，怠惰嗜卧用白术。下焦湿肿兼火邪，知母防（己）龙（胆草）并酒（黄）柏。上焦湿热用黄芩。中焦湿热黄连释。渴用干葛天花粉。半夏燥脾斯时禁②。嗽用五味喘阿胶。枳实 黄连治宿食。胸中烦热栀子仁。水泻芍药（茯）苓白术。调气必当用木香，若然气盛又非良。补气必须用人参，肺经有热不相应。痰涎为病须半夏，热加黄芩风南星，胸中寒痰多痞塞，白术 陈皮两件增。胃脘痛用草豆蔻，若然挟热（黄）芩（黄）连凑。眼痛黄连 当归根。惊悸恍惚用茯神。小便黄时用黄柏，涩者泽泻加之灵。气刺痛时须枳壳。血痛当归上下分。痢疾 当归 白芍药。疟疾 柴胡为之君。血痛桃仁与苏木。气滞青皮与枳壳。枳壳 青皮若用多，反泻元气宜改作。凡用纯寒纯热药，必用甘草缓其力，寒热相杂亦用之，调和其性无攻击，惟有中满不食甘，临症还须究端的。

①晡：（bu1）（布、阴平）。下午三点到五点的时候叫日晡。

②半夏性燥，口渴不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药传心赋
  • 当前页：治病主药诀
  • 下一页：四君汤加减歌
<<< 返回本书目录
  1. 治病主药诀《医学传心录》
  2. 治产后病方《妇科玉尺》
  3. 治病则例歌《外科正宗》
  4. 治产后大便不通《洪氏集验方》
  5. 治病则例歌《外科选要》
  6. 治产后盗汗《胎产指南》
  7. 治病要穴（医学入门）《针灸大成》
  8. 治产后二便不通及失禁方《集验方》
  9. 治病要穴《医学入门》
  10. 治产后烦闷及渴方《集验方》
  11. 治病要诀《医学集成》
  12. 治产后患淋及小便数方《集验方》
  13. 治病要法《幼幼新书》
  14. 治产后鸡爪风《傅青主女科》
  15. 治病须明阴阳虚实论《证治心传》
  16. 治产后咳嗽、中风及心腹痛方《集验方》
  17. 治病先观形色然后察脉问证论《格致余论》
  18. 治产后无乳及阴道不闭方《集验方》
  19. 治病十一证歌《针灸大全》
  20. 治产后血结痛方（屡验）《宁坤秘籍》
  21. 治病如操舟《仁斋直指方论（附补遗）》
  22. 治产后诸方《小品方》
  23. 治病求本《轩岐救正论》
  24. 治肠风《洪氏集验方》
  25. 治病奇穴《医学入门》
  26. 治肠炎【中药主治】
  27. 治病缓急论《医学源流论》
  28. 治肠痈肺痈方《肘后备急方》
  29. 治病分合论《医学源流论》
  30. 治肠痔下血如注水不瘥者《苏沈良方》
  1. 治病主药诀《医学传心录》
  2. 治病则例歌《外科选要》
  3. 治不食乳及不大小便《达生编》
  4. 治病则例歌《外科正宗》
  5. 治缠喉风《是斋百一选方》
  6. 治病宜早《中医内科学》
  7. 治产妇横生《儒门事亲》
  8. 治病要穴（医学入门）《针灸大成》
  9. 治产后病方《妇科玉尺》
  10. 治病要穴《医学入门》
  11. 治产后大便不通《洪氏集验方》
  12. 治病要诀《医学集成》
  13. 治产后盗汗《胎产指南》
  14. 治病要法《幼幼新书》
  15. 治产后肚腹疼泄泻《奇方类编》
  16. 治病须明阴阳虚实论《证治心传》
  17. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  18. 治病先观形色然后察脉问证论《格致余论》
  19. 治产后二便不通及失禁方《集验方》
  20. 治病虽愈善后不可缺《友渔斋医话》
  21. 治产后烦闷及渴方《集验方》
  22. 治病手法歌六十三法《针灸神书》
  23. 治产后患淋及小便数方《集验方》
  24. 治病十一证歌《针灸大全》
  25. 治产后浑身麻木手足拘弯《奇方类编》
  26. 治病如操舟《仁斋直指方论（附补遗）》
  27. 治产后鸡爪风《傅青主女科》
  28. 治病求本《轩岐救正论》
  29. 治产后咳嗽、中风及心腹痛方《集验方》
  30. 治病奇穴《医学入门》
  31. 治产后无乳及阴道不闭方《集验方》


四君汤加减歌_《医学传心录》_中医医论_【岐黄之术】

四君汤加减歌

四君汤加减歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四君（人）参（白）术茯苓（甘）草，补中益气诚如宝。加入陈皮名异功（散），气虚自汗黄芪好。方加橘（皮）半（夏）六君汤，健脾和胃无如此。香砂①配对食能消，呕吐胃寒丁（香）藿（香）使。十全②四物四君兼，芪桂生姜 大枣煎，滋血气令脾胃壮，劳伤虚弱最为先。养荣汤③与十全同，五味远陈要去芎。倦瘦少颜潮有汗，梦遗龙骨（牡）蛎（莲）须逢。潮热无汗当归（白）芍，半夏柴胡葛粉着。自汗陈（皮）（黄）芪熟地当（归），牡蛎 乌梅酸枣（白）芍。心窝有汗别处无，生地陈（皮）（当）归酸枣（仁）扶，麦冬 白芍 黄连炒，辰砂（乌）梅（大）枣四君（汤）符。劳倦辛苦身无热，麦（冬）（五）味陈（皮）（黄）芪除茯（苓）歇。痞满气壅正气虚，陈（皮）（当）归木香 砂仁列。健忘（黄）芪远（志）木香菖（蒲），龙眼（肉）当归酸枣（仁）良。头疼吐水六君汤，（当）归（黄）芪木香与炮姜。气虚短促喘无痰，（人）参橘（红）砂仁苏子添，桑皮当归姜（大）枣化，沉香磨水木香兼。霍乱止后头身痛，口干发热肢虚缠，五味当归柴（胡）白芍，乌梅 栀子 麦冬陈（皮）。体重酸疼兼嗜卧，口（淡）恶寒小便数，六君（汤）加上（白）芍（黄）连（黄）芪，泽泻 柴胡羌（活）独（活）。肥人眩晕六君（汤）加，川芎（当）归（黄）芪桔（梗）（白）芷天麻。遗浊四君（汤）加益智（仁），陈（皮）（黄）芪熟地（当）归升麻。痞满 槟榔 枳实 黄连．目赤血壅龙胆（草）添。头疼川芎蔓荆子。泻加（白）芍泽（泻）茯苓煎。汗多（黄）芪（白）术（当）归身好，以后加添俱不少，脑疼藁本 细辛加，额疼升麻（白）芷葛（根）（甘）草。口渴咽干葛（根）（花）粉寻，有痰贝母最为尊，嗽加五味（子）桑皮是，不寐宜加酸枣仁。食伤食少加神曲，麦芽 枳实山查炒。虚火上炎知（母）（黄）柏添，玄参加入服之好。内热（黄）芩（黄）连花粉施，下身无力（杜）仲牛膝。脚弱木瓜 防己加，身热地黄生用之。惊悸怔仲远（志）茯神，石菖（蒲）柏子（仁）并煎吞，麦冬五味（子）同酸枣（仁），山药山萸总可寻。六君（汤）远志薏米（当）归，莲肉山查山药辉，桔（梗）（黄）连扁豆（黄）芪神曲，壮健元阳助脾胃。阴虚劳嗽去（人）参煎，小便如常白茯（苓）嫌，饮食恶餐宜服此，内伤劳役效通仙。脾为后天之本，又为万物之母，方之加减，多利于脾也。

①四君汤：人参、茯苓、白术、甘草四药组成。加陈皮名异功散。加橘皮、半夏名六君汤。加香附、砂仁名香砂六君汤。

②十全：十全大补汤。即四君汤和四物汤（当归、生地、白芍、川芎）再加黄芪、肉桂、生姜、大枣。

③养荣汤：十全大补汤去川芎加五味子、远志、陈皮名人参养荣汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病主药诀
  • 当前页：四君汤加减歌
  • 下一页：四物汤加减歌
<<< 返回本书目录
  1. 四君汤加减歌《医学传心录》
  2. 四君子汤《汤头歌诀》
  3. 四金瞿麦汤【方剂大全】
  4. 四君子汤【方剂大全】
  5. 四金化瘀排石汤【方剂大全】
  6. 四君子汤（附）《增订十药神书》
  7. 四斤圆【方剂大全】
  8. 四君子汤（局方）《张氏医通》
  9. 四斤丸【方剂大全】
  10. 四君子汤合桃仁承气汤证《临证实验录》
  11. 四斤丸《洪氏集验方》
  12. 四君子汤加味【方剂大全】
  13. 四脚蛇【中药大全】
  14. 四君子丸《洪氏集验方》
  15. 四角蒲桃【中药大全】
  16. 四君子丸【方剂大全】
  17. 四家异同《校注医醇剩义》
  18. 四块瓦【中药大全】
  19. 四加减正气散【方剂大全】
  20. 四棱杆【中药大全】
  21. 四季针灸坐向歌《重楼玉钥》
  22. 四棱筋骨草【中药大全】
  23. 四季针灸坐向歌《医宗金鉴》
  24. 四棱通【中药大全】
  25. 四季针灸坐向歌《刺灸心法要诀》
  26. 四楞蒿【中药大全】
  27. 四季疫证治《三因极一病证方论》
  28. 四楞筋骨草【中药大全】
  29. 四季五行发挥妙诀《明目至宝》
  30. 四楞通【中药大全】
  1. 四君汤加减歌《医学传心录》
  2. 四九五旬经证《竹林女科证治》
  3. 四君子茶《茶饮保健》
  4. 四精膏《女科切要》
  5. 四君子汤《正体类要》
  6. 四进针歌《重楼玉钥》
  7. 四君子汤《救伤秘旨》
  8. 四斤丸（加味四斤丸）《外科理例》
  9. 四君子汤《医宗金鉴》
  10. 四斤丸（加味四斤丸）《三因极一病证方论》
  11. 四君子汤《删补名医方论》
  12. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  13. 四君子汤《冯氏锦囊秘录》
  14. 四斤丸《太平惠民和剂局方》
  15. 四君子汤《冯氏锦囊秘录》
  16. 四斤丸《洪氏集验方》
  17. 四君子汤《医述》
  18. 四斤丸《正体类要》
  19. 四君子汤《太平惠民和剂局方》
  20. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  21. 四君子汤《目经大成》
  22. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  23. 四君子汤《医方考》
  24. 四家异同《校注医醇剩义》
  25. 四君子汤《医方考》
  26. 四季针灸坐向歌《重楼玉钥》
  27. 四君子汤《医方考》
  28. 四季针灸坐向歌《刺灸心法要诀》
  29. 四君子汤《医方考》
  30. 四季针灸坐向歌《医宗金鉴》
  31. 四君子汤《外科理例》


四物汤加减歌_《医学传心录》_中医医论_【岐黄之术】

四物汤加减歌

四物汤加减歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四物芎归芍地黄，女科诸症最为良，调经养血医虚损，胎产无如用此方。参术茯甘号八珍，气虚血弱称功捷，十全加入桂黄芪，大补真元与血虚。弱加参苏（饮）号补心（汤）①，心虚血少梦中惊，产后感寒宜服此，不须加减妙如神。晡时发热本阴虚，方加知柏可全除②。骨蒸劳热柴（胡）（黄）芪鳖（甲），知母仍须地骨皮。妇人经水适然来，似疟原汤对小柴③。妊娠月水时时下，胶艾添之止漏胎④。经水过期为血少，倍加熟地酒黄芩。经因气阻先为疼，香附莪（术）（三）棱复自行。月经紫黑及先期，方入（黄）芩（黄）连共丹皮。受寒经瘀小腹痛，桃仁乌（药）（香）附莫迟疑。瘦人血枯经水闭，桃仁增入本方治。肥人色谈属瘀痰，配合二陈（汤）为一剂。经水行来太去多，柴胡（黄）芩（黄）连（黄）柏可同科，尤加荆芥（炒黑）升（麻）羌（活）独（活），升提其气自安和。方加（人）参（白）术能安胎，胎痛砂（仁）（紫）苏郁自开。腹大异常胎水病，心胸气逆如鼓硬，鲤鱼汤⑤煎术茯苓，减地芎加姜橘应。胎气不安胸膈胀，枳壳砂（仁）（紫）苏即宣畅。孕妇心烦称子烦，腹（皮）甘（草）栀（子）（黄）柏添为上。川芎（当）归二味佛手散，临产煎服可保生，若是难产生不下，草霜白芷一同行。姜炭善治产后热，辛甘大能补心血，汗多方内减川芎，急服（人）参（黄）芪防风捷。产后血迷成血晕，恶露过多精神困，泽兰（川）芎（人）参（当）归（荆）芥甘（草），散号清魂定血晕。黑神（散）减（川）芎入（官）桂（黑）姜，炙甘（草）炒（黑）豆生蒲黄，净露下胞除腹痛，酒煎童便效非常。产后如何恶露少，若无别病精神好，忽然寒热腹中痛，选用黑神（散）真个巧。产后须当四物汤，大凡初产备焦姜，产后用（白）芍伤生气，腻膈犹嫌熟地黄。肠滑地（黄）（当）归皆可忌，汗多须将川芎去。血虚腹痛（白）芍还加，加减四物（汤）深藏秘。

①四物汤合参苏饮（人参、紫苏、葛根、前胡、半夏、赤苓、枳壳、苦桔梗、陈皮、甘草）名补心汤。

②本方加知母、黄柏，名知柏四物汤。

③即四物汤合小柴胡汤。

④四物汤加阿胶、艾叶，名胶艾四物汤，治崩漏下血。

⑤鲤鱼汤：鲤鱼、白术、茯苓、当归、芍药、橘红、生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君汤加减歌
  • 当前页：四物汤加减歌
  • 下一页：二陈汤加减歌
<<< 返回本书目录
  1. 四物汤加减歌《医学传心录》
  2. 四物五子丸【方剂大全】
  3. 四物汤二至丸加减方【方剂大全】
  4. 四物五子丸加减【方剂大全】
  5. 四物汤不宜产后论《胎产心法》
  6. 四物逍遥汤【方剂大全】
  7. 四物汤（局方）《张氏医通》
  8. 四物消风饮【方剂大全】
  9. 四物汤【方剂大全】
  10. 四物玄胡汤【方剂大全】
  11. 四物苦楝汤【方剂大全】
  12. 四言举要《濒湖脉学》
  13. 四物坎离丸【方剂大全】
  14. 四叶参【中药大全】
  15. 四物桔梗汤【方剂大全】
  16. 四叶草【中药大全】
  17. 四物加人参汤【方剂大全】
  18. 四叶萝芙木【中药大全】
  19. 四物济阴汤【方剂大全】
  20. 四叶葎【中药大全】
  21. 四物化郁汤【方剂大全】
  22. 四叶七【中药大全】
  23. 四物合剂【方剂大全】
  24. 四叶细辛【中药大全】
  25. 四物附子汤【方剂大全】
  26. 四因《儒门事亲》
  27. 四物二连汤【方剂大全】
  28. 四因正义《读医随笔》
  29. 四物补肝散【方剂大全】
  30. 四因之病《医学启源》
  1. 四物汤加减歌《医学传心录》
  2. 四物汤加黄芩黄柏槐花方《医方考》
  3. 四物汤加芩连姜夏方《医方考》
  4. 四物汤不宜产后论《胎产心法》
  5. 四物汤加桃仁红花竹沥姜汁方《医方考》
  6. 四物汤（局方）《张氏医通》
  7. 四物汤加味方《古代房中秘方》
  8. 四物汤（加味四物汤）《外科全生集》
  9. 四物汤论《古今医统大全》
  10. 四物汤（加味四物汤）《仁术便览》
  11. 四仙丹《儒门事亲》
  12. 四物汤（加味四物汤）《仁术便览》
  13. 四须生姜汤《是斋百一选方》
  14. 四物汤（加味四物汤）《救伤秘旨》
  15. 四续丸《备急千金要方》
  16. 四物汤（加减四物汤）《仁术便览》
  17. 四旬七八经证《竹林女科证治》
  18. 四物汤（加减四物汤）《仁术便览》
  19. 四旬四一经证《竹林女科证治》
  20. 四物汤（加减四物汤）《妇人大全良方》
  21. 四言举要《濒湖脉学》
  22. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  23. 四乙基罗达明《实用免疫细胞与核酸》
  24. 四物汤《是斋百一选方》
  25. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  26. 四物汤《时方歌括》
  27. 四因《儒门事亲》
  28. 四物汤《重楼玉钥》
  29. 四因正义《读医随笔》
  30. 四物汤《瘴疟指南》
  31. 四因之病《医学启源》


二陈汤加减歌_《医学传心录》_中医医论_【岐黄之术】

二陈汤加减歌

二陈汤加减歌

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈橘半茯苓草①，清气化痰为至宝。膈上不宽加枳（实）桔（梗），火旺生痰（黄）芩（黄）连好。（人）参（白）术加名六君汤，健脾和胃无如此。

①二陈汤：陈皮、半夏、茯苓、甘草四药组成。

中寒痰去了（人）参，香（附）砂（仁）炒用皆能止。饮食过飡①不克消，麦（芽）（神）曲山查厚朴调，再加枳实黄岑炒，何愁体虚胃脾弱。咳嗽生痰分寒热，热加（黄）岑（黄）连并枳（壳）桔（梗），寒痰枳（壳）砂（仁）配原方，化气胸中痰自灭。风寒外感嗽何辜，二陈（汤）枳（壳）桔（梗）与前胡，苏（梗叶）葛（根）杏（仁）桑（皮）能清肺，木香调气号参苏（饮）。二陈半夏性本燥，血虚发渴皆不要，四物汤中不必加②，贝母代之专夺效。又有风痰疾病生，天麻白附（子）皂（角子）南星③。湿痰在胃身多软，二术仍须配二陈（汤）。火郁胸中老痰结，滞在喉中咯不绝，瓜萎香附桔（梗）（黄）连（枳）壳，少佐元明（粉）痰自灭。痰在经络及四肢，姜汁还将竹沥施。胁间白芥（子）痰自除，脾胃有痰须枳实。温胆汤加竹茹（枳）实④，宁神豁痰为第一。若加枳实共南星，汤号导痰⑤能利膈。去（甘）草陈皮七气汤⑥，加添（紫）苏（厚）朴与（大）枣（生）姜，散郁消痰兼理气，

①飡：与餐同。

②四句是说：血虚咳嗽，虽然有痰．但因口渴。不宜用辛燥药。用二陈汤去半夏，加贝母，合四物汤。

③风痰，用二陈汤加天麻、白附子、皂角子、南星。湿痰用二陈汤加苍术、白术。

④二陈汤加竹茹、枳实名温胆汤。

⑤二陈汤加枳实、南屋名导痰汤。

⑥二陈汤去甘草、陈皮，加紫苏、厚朴、生姜、大枣名七气汤，也叫四七汤。

妊娠恶阻①用之良。呕血皆因胃火炽，脉来洪数呕连绵，急用二陈（汤）加枳实,竹茹姜汁炒黄连。若还药石难吞下，槟榔少许木香煎。五六日来呕不休，心中胀闷手难揉，多加枳（实）（厚）朴（黄）芩（黄）连（白）芍，便秘（芒）硝（大）黄一服瘳。嘈杂嗳气一般看，胸中积热与停痰，石膏香附并（南）星藿（香），二陈（汤）加减有何难。闷胀吞酸与吐酸，本方加入炒萸连。水停心下名为饮，枳（实）茯（苓）猪苓利二便。此是二陈（汤）加减方，休将浪与及轻传。

①恶阻：怀孕后呕吐叫恶阻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤加减歌
  • 当前页：二陈汤加减歌
  • 下一页：小柴胡汤加减歌
<<< 返回本书目录
  1. 二陈汤加减歌《医学传心录》
  2. 二陈汤加麻黄杏仁汤【方剂大全】
  3. 二陈汤（局方）《张氏医通》
  4. 二陈汤加味【方剂大全】
  5. 二陈汤【方剂大全】
  6. 二陈丸【方剂大全】
  7. 二陈汤《汤头歌诀》
  8. 二陈消核汤【方剂大全】
  9. 二陈四物去熟地加天麻汤【方剂大全】
  10. 二陈芎苍丸【方剂大全】
  11. 二陈四七汤【方剂大全】
  12. 二陈芎归汤【方剂大全】
  13. 二陈双核饮【方剂大全】
  14. 二陈一连汤【方剂大全】
  15. 二陈升提饮【方剂大全】
  16. 二陈越鞠汤【方剂大全】
  17. 二陈摄本散【方剂大全】
  18. 二陈栀连胆星汤【方剂大全】
  19. 二陈羌芩汤【方剂大全】
  20. 二陈竹沥胆星汤【方剂大全】
  21. 二陈羌防汤【方剂大全】
  22. 二陈竹茹汤【方剂大全】
  23. 二陈平胃汤【方剂大全】
  24. 二齿安神汤【方剂大全】
  25. 二陈平胃散【方剂大全】
  26. 二虫膏【方剂大全】
  27. 二陈木通汤【方剂大全】
  28. 二丑夺命丹【方剂大全】
  29. 二陈理中汤【方剂大全】
  30. 二丹汤【方剂大全】
  1. 二陈汤加减歌《医学传心录》
  2. 二陈汤（局方）《张氏医通》
  3. 二持针歌《重楼玉钥》
  4. 二陈汤（加味二陈汤）《仁术便览》
  5. 二丹丸《冯氏锦囊秘录》
  6. 二陈汤（加味二陈汤）《仁术便览》
  7. 二氮嗪《药理学》
  8. 二陈汤（加味二陈汤）《仁术便览》
  9. 二地散《明目至宝》
  10. 二陈汤（加味二陈汤）《医方考》
  11. 二冬膏《张氏医通》
  12. 二陈汤（加减二陈汤）《仁术便览》
  13. 二冬散《外科全生集》
  14. 二陈汤《时方歌括》
  15. 二冬汤《医学心悟》
  16. 二陈汤《重楼玉钥》
  17. 二豆散《冯氏锦囊秘录》
  18. 二陈汤《瘴疟指南》
  19. 二防茶《茶饮保健》
  20. 二陈汤《汤头歌诀》
  21. 二干《中医词典》
  22. 二陈汤《医方论》
  23. 二歌《寿世保元》
  24. 二陈汤《外科全生集》
  25. 二根茶《茶饮保健》
  26. 二陈汤《万氏秘传片玉心书》
  27. 二骨茶《茶饮保健》
  28. 二陈汤《仁术便览》
  29. 二合《中医词典》
  30. 二陈汤《外科理例》
  31. 二护《理虚元鉴》


小柴胡汤加减歌_《医学传心录》_中医医论_【岐黄之术】

小柴胡汤加减歌

小柴胡汤加减歌

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡半夏（人）参（黄）芩（甘）草，少阳经病诚为宝，往来寒热日晡时，呕而胁痛用之好。本经合病在阳明，口渴而烦干呕频，目痛鼻干眠不得，葛根知（母）（白）芍炒黄芩。心中痞满热犹盛，枳（实）桔（梗）加之有功效。若还痞满不能宽，小陷胸汤②可兼并。汗少唇焦口干渴，饮水无休倚（黄）连（干）葛，若还不解却如何？竹茹石膏加一撮。汗后浑身壮热烦，妄言干呕更呻吟，黄连解毒（汤）同煎食，一服顷刻即太平。烦渴泻利热又增，却用原方配四苓（散），若是发黄小便赤，（黄）芩（黄）连知（母）（黄）柏再加增。

②小陷胸汤见16页。

大便硬兮口渴涸，黄连 厚朴 瓜蒌（枳）壳；若还便结不通时，大柴胡汤①用无错。身热恶风口不干，本方须合桂枝汤②。若是唇焦烦渴甚，石膏知母（汤）③配原方④。胸烦不呕减（半）夏（人）参，本方倍入瓜蒌仁。渴除半夏加知（母）（花）粉。腹痛加（白）芍去黄芩。胁热腹痛（黄）连（白）芍炒。痰多贝母瓜蒌保。呕加姜汁竹沥陈（皮）。咳嗽须加五味好。胁下硬痛加青（皮）（牡）蛎。茯（苓）主溺难心下悸。痞而胸胁胀满时，（牡）蛎及干姜书家秘。胸满而咳去（人）参（大）枣，须加五味（子）干姜好。津虚发热多饮水，麦（冬）（五）味（子）加之（人）参去了。胃虚不实大便溏，芍药猪苓两物帮。遗精不固阴虚弱，牡蛎还添知（母）（黄）柏良。潮热不渴欲近衣，减却人参用桂枝。春温发热嗽而渴，五味（子）瓜蒌去半（夏）宜。温病恶热不恶寒，柴（胡）（人）参去了茯苓攒，桂枝葛（根）（白）芍升麻（大）枣，咽疼还须甘（草）桔梗尝。过经⑤胸胁满呕潮，柴胡汤内加芒硝。温疟渴烦兼恶热，石膏知母（汤）（小）柴胡（汤）调。伤寒日久为过经，表里俱无用此行，若是邪多元气弱，重加麦（冬）（五）味及人参。

①大柴胡汤见15页。

②桂枝汤见15页。

③石膏知母汤（旧名白虎汤〕见15页。

④原方；指小柴胡汤。

③过经：《伤寒论》“伤寒十三日不解，胸胁满而呕...潮热者实也，先以小柴汤以解外，后以柴胡加芒硝汤主之”。

痊后又因劳食复，壮热心悸痰气促，还须温胆（汤）配原方①，急服令人愈最速。发热昼安而夜剧，名为邪热入血室，牡丹（皮）生地（黄）柏（黄）连栀（子），知母 当归还可给。若还昼剧而夜安，知母（黄）连栀（子）地骨（皮）看。日夜潮热俱不退，方加四物（汤）共栀（子）（黄）连。汗后津枯二便秘，除却半夏加生地，（黄）芩（白）术陈（皮）（当）归（白）芍麦冬，若还燥甚烦他治。主方何以柴（胡）（黄）芩列？味苦以发转邪热，止呕除痰半夏宜，性能下气味辛烈。表不足兮缓以甘，人参 甘草缓中央。调和营卫须姜枣，和解无如用此良。

①原方：指小柴胡汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤加减歌
  • 当前页：小柴胡汤加减歌
  • 下一页：平胃散加减歌
<<< 返回本书目录
  1. 小柴胡汤加减歌《医学传心录》
  2. 小柴胡汤愈肺痨《三十年临证经验集》
  3. 小柴胡汤方《伤寒明理论》
  4. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  5. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  6. 小柴胡汤圆通应用法《医法圆通》
  7. 小柴胡汤【方剂大全】
  8. 小柴胡汤证《临证实验录》
  9. 小柴胡汤《汤头歌诀》
  10. 小柴胡汤证《临证实验录》
  11. 小柴胡汤《伤寒寻源》
  12. 小柴胡汤证《临证实验录》
  13. 小柴胡加栀子汤【方剂大全】
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡加芒硝汤证《临证实验录》
  16. 小柴胡汤证《临证实验录》
  17. 小柴胡合白虎汤证其一《临证实验录》
  18. 小柴胡汤证《临证实验录》
  19. 小柴胡合白虎汤证其二《临证实验录》
  20. 小柴胡汤证《临证实验录》
  21. 小柴胡非治疟正方《读医随笔》
  22. 小柴胡汤证其二《临证实验录》
  23. 小草乌【中药大全】
  24. 小柴胡汤证其三《临证实验录》
  25. 小草汤【方剂大全】
  26. 小柴胡汤证其一《临证实验录》
  27. 小草寇【中药大全】
  28. 小柴胡汤证治本位的意义《圆运动的古中医学》
  29. 小草【中药大全】
  30. 小柴胡汤治验选《三十年临证经验集》
  1. 小柴胡汤加减歌《医学传心录》
  2. 小柴胡汤方《伤寒论》
  3. 小柴胡汤七十六　方见《伤寒·少阳》《金匮悬解》
  4. 小柴胡汤方《伤寒明理论》
  5. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  6. 小柴胡汤方《医宗金鉴》
  7. 小柴胡汤愈肺痨《三十年临证经验集》
  8. 小柴胡汤方《医宗金鉴》
  9. 小柴胡汤圆通应用法《医法圆通》
  10. 小柴胡汤方《伤寒杂病论》
  11. 小柴胡汤证《临证实验录》
  12. 小柴胡汤方《伤寒杂病论》
  13. 小柴胡汤证《临证实验录》
  14. 小柴胡汤方《伤寒杂病论》
  15. 小柴胡汤证《临证实验录》
  16. 小柴胡汤方《伤寒杂病论》
  17. 小柴胡汤证《临证实验录》
  18. 小柴胡汤方《伤寒杂病论》
  19. 小柴胡汤证《临证实验录》
  20. 小柴胡汤方《伤寒杂病论》
  21. 小柴胡汤证《临证实验录》
  22. 小柴胡汤方《伤寒杂病论》
  23. 小柴胡汤证《临证实验录》
  24. 小柴胡汤方《伤寒杂病论》
  25. 小柴胡汤证九条《伤寒贯珠集》
  26. 小柴胡汤方《伤寒杂病论》
  27. 小柴胡汤证其二《临证实验录》
  28. 小柴胡汤方《伤寒杂病论》
  29. 小柴胡汤证其三《临证实验录》
  30. 小柴胡汤、乌梅丸《医述》
  31. 小柴胡汤证其一《临证实验录》


平胃散加减歌_《医学传心录》_中医医论_【岐黄之术】

平胃散加减歌

平胃散加减歌

  • 上一页
  • 目录
  • 相关
  • 下一页

平胃陈（皮）苍（术）厚（朴）（甘）草寻，健脾燥湿用调停，胸前饱闷如伤食，嘈杂吞酸总可行。饮食失节脾胃伤，香（附）砂（仁）枳实 木香帮。食积麦芽神曲炒，肉积山查草果良。生冷瓜果如停滞，更入干姜 青皮是。酒伤（黄）连葛（花）乌梅加。呕吐丁（香）（乌）海藿（香）半（夏）记。热积停兮便不通，槟榔 枳实 大黄攻。若还冷积难消化，（干）姜（肉）桂莪（术）三棱 巴豆供。湿热相蒸口作酸，香（附）砂（仁）还要炒黄连，吴萸栀（子）枳（实）同煎入，嘈杂须加（川）芎（白）芍餐。异乡水土不相宜，加入香（附）砂（仁）藿（香）半（夏）奇，吐泻更添（茯）苓（白）术好，炒苡（仁）山药及乌梅。泄泻如逢谷不化，五苓①配合真无价。食停倒饱是脾虚，异功②更人香砂下。霍乱吐泻用何方？去苍（术）换白（术）二陈襄，腹皮紫苏藿香（白）芷，生姜 大枣水煎尝③。转筋再用木瓜帮，腹痛还宜（白）芍木香．冷痛干姜加肉桂，痞满 青皮 枳实良。不吐不泻干霍乱．本方加入香（附）砂（仁）拌，木香枳（壳）（肉）桂藿（香）（干）姜（紫）苏，腹中硬痛槟（榔）（山）查验。胃寒呕吐入丁香，肉桂 干姜用最良，虚汗唇青四肢冷，去除加附（子）及茴香。

①五苓散：茯苓、猪苓、白术、泽泻、桂，与平胃散配合，名胃苓汤。

②异功散：人参、茯苓、白术、陈皮、甘草，主要作用在温中和气；与平胃散、香附、砂仁配合，成为温中、补脾、燥湿、化食的方剂。

③平胃散去苍术，加白术、半夏、茯苓、大腹皮、紫苏、藿香、白芷、生姜、大枣，名藿香正气散。治霍乱吐泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤加减歌
  • 当前页：平胃散加减歌
  • 下一页：病因赋
<<< 返回本书目录
  1. 平胃散加减歌《医学传心录》
  2. 平胃蒜肚丸【方剂大全】
  3. 平胃散方（附）《增订十药神书》
  4. 平胃汤《扁鹊心书》
  5. 平胃散（局方）《张氏医通》
  6. 平卧呼吸困难【疾病症状】
  7. 平胃散【方剂大全】
  8. 平卧则安，起则眩晕《名师垂教》
  9. 平胃散《汤头歌诀》
  10. 平五脏积聚脉证《脉经》
  11. 平胃敛阴汤【方剂大全】
  12. 平消渴小便利淋脉证《脉经》
  13. 平胃地榆汤【方剂大全】
  14. 平小儿杂病证《脉经》
  15. 平胃《瘴疟指南》
  16. 平泻《本草求真》
  17. 平望陆《曹仁伯医案论》
  18. 平性《珍珠囊补遗药性赋》
  19. 平水气黄汗气分脉证《脉经》
  20. 平胸痹心痛短气贲豚脉证《脉经》
  21. 平湿脉证《脉经》
  22. 平虚实《脉经》
  23. 平散《本草求真》
  24. 平血痹虚劳脉证《脉经》
  25. 平三关阴阳二十四气脉《脉经》
  26. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  27. 平三关病候并治宜《脉经》
  28. 平阳毒阴毒百合狐惑脉证《脉经》
  29. 平妊娠胎动血分水分吐下腹痛证《脉经》
  30. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  1. 平胃散加减歌《医学传心录》
  2. 平胃散方《增订十药神书》
  3. 平胃汤《扁鹊心书》
  4. 平胃散（局方）《张氏医通》
  5. 平胃丸《备急千金要方》
  6. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  7. 平卧则安，起则眩晕《名师垂教》
  8. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  9. 平五脏积聚脉证《脉经》
  10. 平胃散（加味平胃散）《仁术便览》
  11. 平希豫《中医词典》
  12. 平胃散（加味平胃散）《医方考》
  13. 平息《中医名词词典》
  14. 平胃散（加味平胃散）《冯氏锦囊秘录》
  15. 平息《中医词典》
  16. 平胃散（加减平胃散）《脾胃论》
  17. 平消渴小便利淋脉证《脉经》
  18. 平胃散《博济方》
  19. 平小儿杂病证《脉经》
  20. 平胃散《时方歌括》
  21. 平泻《本草求真》
  22. 平胃散《瘴疟指南》
  23. 平心脉《中医词典》
  24. 平胃散《汤头歌诀》
  25. 平性《珍珠囊补遗药性赋》
  26. 平胃散《医方论》
  27. 平胸痹心痛短气贲豚脉证《脉经》
  28. 平胃散《万氏秘传片玉心书》
  29. 平虚实《脉经》
  30. 平胃散《仁术便览》
  31. 平血痹虚劳脉证《脉经》


病因赋_《医学传心录》_中医医论_【岐黄之术】

病因赋

病因赋

  • 上一页
  • 目录
  • 相关
  • 下一页

夫百病之生也，各有其因，因有所感，则显其症。症者病之标；因者病之本。故《内经》有曰：“知标本者，万举万当。未知标本，是谓妄行”。盖百病皆生于六气，诸症莫逃乎四因。伤寒症传变六经，必须熟认。瘟疫病感冒四气，务要先明。内伤脾胃者，辨有余与不足。外感热病者，知夏热与春温。卒中风因有四端，治分三中。破伤风原有三种，治别三经。中暑有动静之异。受湿有内外之分。火有七说，痰有十因，气有九论，郁有六名。疟犯暑风，更兼痰食。痢因湿热，及受积停。呕吐者，胃气逆而不下。泄泻者，脾气伤而不平。霍乱，脾寒伤食所致。痞满，脾倦积湿而成。呃逆者，胃气之不顺。咳嗽者，肺气之不清。嗳气皆由于痰火。咽酸尽为乎食停。中满臌胀者，脾虚不运。噎膈翻胃者，气食相凝。喘急有虚有实。痉症有阴有阳。五积六聚，总是气凝其痰血。五劳六极，皆是火烁乎天真。吐血出于胃腑。衄血本乎肺经。痰涎血，属于脾脏。咯唾血，属于肾经。牙宣者，阳明之热极。舌衄者，少阴之火生。腹中窄狭，而痰火各别。胸中烦热，而虚实可分。惊悸，痰迷恐惧所致。健忘，血少忧郁而成。癫狂者，分心肝之热极。痫症者，寻痰火之重轻。便浊有赤白之异。汗出有自盗之名。九种心疼，痛在胃脘。七般疝气，病在厥阴。胁痛有两边之别。头风有左右之分。腰痛肾虚而或闪挫。腹痛寒气而或食停。痿症不足与湿热。痹症寒湿与风乘。四种遗精，心肾不能既济。五般黄疸，湿热熏蒸而成。眩晕者无痰不作。消渴者无火不生。不寐者，痰火旺而血少。多睡者，脾胃倦而神昏。大便秘乃血液燥结。小便闭乃气滞不行。痔疾、肠风湿热所致。发斑、瘾疹风热所成。耳聋者肾虚之故。目疾者肝火之因。齿疼乃胃热虫蛀、喉痹乃火动痰生。鼻塞者肺气之不利。口疮者脾火之游行。女人经水不调皆是气逆。妇人心烦潮热多是郁生。带下沙淋由于湿热。崩漏下血为损任冲。胎孕不安治有二理。产后发热原有七团。兹有七十四种之病，略举其概而赋云。欲知其备，后论详明。看方犹看律，用药如用兵，机无轻发，学贵专精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散加减歌
  • 当前页：病因赋
  • 下一页：百病皆生于六气
<<< 返回本书目录
  1. 病因赋《医学传心录》
  2. 病因和机理《神经精神疾病诊断学》
  3. 病因的概念《预防医学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因的概念《流行病学》
  6. 病因及其推断《流行病学》
  7. 病因病机《中医眼科备读》
  8. 病因探索《预防医学》
  9. 病因病机《虚损病类钩沉》
  10. 病因推导《流行病学》
  11. 病因辩证《中医诊断学》
  12. 病因推导《预防医学》
  13. 病因《中医眼科学》
  14. 病因学概论《病理生理学》
  15. 病因《中医伤科按摩学》
  16. 病因研究的方法《流行病学》
  17. 病因《中医名词词典》
  18. 病因研究方法《预防医学》
  19. 病因《中医基础理论》
  20. 病因研究中的偏倚《流行病学》
  21. 病因《中医妇科学》
  22. 病因研究中偏倚的控制《流行病学》
  23. 病宜早治《卫生宝鉴》
  24. 病因与发病机制《动脉粥样硬化》
  25. 病宜速治《景岳全书》
  26. 病因与疾病的联系《流行病学》
  27. 病形脉诊第二（下）《针灸甲乙经》
  28. 病有八不治《寿世青编》
  29. 病形脉诊第二（上）《针灸甲乙经》
  30. 病有变怪《此事难知》
  1. 病因赋《医学传心录》
  2. 病因分型《预防医学》
  3. 病因和发病机制《病理学》
  4. 病因分型《预防医学》
  5. 病因和发病机制《病理学》
  6. 病因分类见表9-1《儿科学》
  7. 病因和机理《神经精神疾病诊断学》
  8. 病因的概念《预防医学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因的概念《流行病学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因病机学说《中国医学通史》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病因病机《中医疾病预测》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病因病机《中医疾病预测》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因病机《中医疾病预测》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因病机《中医疾病预测》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


百病皆生于六气_《医学传心录》_中医医论_【岐黄之术】

百病皆生于六气

百病皆生于六气

  • 上一页
  • 目录
  • 相关
  • 下一页

六气者，风、热、湿、火、燥、寒也。《原病式》①云；“诸暴强直②、支痛③，緛戾④、里急、筋缩，皆属于风。足厥阴风木乃肝胆之气也。

①《原病式》：即《素间玄机原病式》。是刘河间根据《素问》及王大仆注摘辑。

②暴：突然。强直：肌肉僵硬，屈转不便。

③支痛：筋肉拘挛，不柔作痛，须忍痛支持。

④緛：ruan3（音软）。当缩字讲。戾：是乖戾。緛戾：是说筋缩里急、乖戾失常。

诸病喘、呕、吐酸、暴注、下迫①、转筋、小便混浊、腹胀大鼓之如鼓、痈疽疡疹、瘤气②结核、吐下霍乱、瞀郁、肿胀、鼻窒③鼽衄④、血溢、血泄⑤、淋秘⑥、身热恶寒、战栗、惊惑、悲笑谵妄、

衄蔑血污⑦，皆属于热。少阴君火乃真心小肠之气也。

诸痉强直、积饮、痞隔中满、霍乱吐下，体重胕肿肉如泥按之不起，皆属于湿。足太阴湿土乃脾胃之气也。

诸热瞀瘛⑧、暴瘖⑨、冒眛⑩、躁扰⑾、狂越⑿、骂詈惊骇、胕肿疼酸、气逆冲上、禁栗⒀如丧神守、

①暴注：突然暴泻。下迫：腹痛下坠、窘迫急痛。

②瘤气：也叫赤瘤丹。

③窒：zhi4（音至）。鼻窒：鼻塞不通。

④鼽：qiu1（音裘）。鼻流清涕。衄：在这是鼻孔流血。

⑤血溢：血从上窍而出。血泄：血从大小便而出。

⑥淋：小便淋涩。秘：大便秘结。

⑦蔑：mie4（音灭）。污：wu1（音乌）。衄蔑血污：是衄出黑血。

⑧瞀瘛：miaoqi4（音冒气）。神昏 抽搐。

⑨瘖：yin1（音音）。暴瘖：骤然声哑说不出话来。

⑩冒眛：昏愦的意思。

⑾躁扰：烦热躁动，扰乱不宁。

⑿狂越：精神错乱，言行失常。

⒀禁栗：口噤战栗。

嚏、呕、疮疡、喉痹、耳鸣及聋、呕涌①溢食不下、目眛不明、暴注、瞤瘛②、暴病暴死，皆属于火。手少阳相火之热乃心包络三焦之气也。

诸涩枯涸、干劲皴揭③，皆属于燥。手阳明燥金乃肺与大肠之气也。

诸病上下所出水液澄彻清冷、□（病去丙换征）瘕、□（病去丙换颓）疝、坚痞、腹满急痛、下利清白、食已不饥、吐利腥秽、屈伸不便厥逆禁固④；皆属于寒。足太阳寒水乃肾与膀胱之气也。”

风有风寒、风热。风寒者，发散祛风，则风自解。风热者，疏散热郁，则风自平。热有虚热、实热、热郁。虚热者补之，实热者泄之，郁热者散之。湿有寒湿、风湿、湿热、湿气。寒湿者热药燥之，风湿者风药胜之，湿热者寒药清利之，湿气者气药通畅之。寒有内寒、外寒、虚寒。内寒者温中为急，外寒者发表为先，虚寒者壮阳兼固本。燥有热燥、寒燥、风燥。热燥者清热，寒燥者温经，风燥者祛风，亦必以养血润燥之药为君。

①涌：东西向上升。

②瞤（音闰）。瞤瘛：肌肉跳动抽搐。

③皴：cun（音村）。皴揭：皮肤启裂。

④厥逆禁固：四肢逆冷，屈伸不便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因赋
  • 当前页：百病皆生于六气
  • 下一页：诸症莫逃乎四因
<<< 返回本书目录
  1. 百病皆生于六气《医学传心录》
  2. 百病钦丹丸【方剂大全】
  3. 百病丹【方剂大全】
  4. 百病始生《黄帝内经·灵枢》
  5. 百病【方剂主治】
  6. 百病始生《灵枢悬解》
  7. 百病《幼幼新书》
  8. 百病始生《内经评文》
  9. 百病《卫生易简方》
  10. 百病始生邪分三部《类经》
  11. 百倍丸【方剂大全】
  12. 百病汤【方剂大全】
  13. 百杯丸【方剂大全】
  14. 百病提纲论《医原》
  15. 百杯散【方剂大全】
  16. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  17. 百宝丸【方剂大全】
  18. 百病虚实顺逆篇《形色外诊简摩》
  19. 百宝散【方剂大全】
  20. 百病饮子【方剂大全】
  21. 白紫草【中药大全】
  22. 百补保真丸【方剂大全】
  23. 白子菜【中药大全】
  24. 百补膏【方剂大全】
  25. 白浊症《女科秘要》
  26. 百补构精丸【方剂大全】
  27. 白浊证《竹泉生女科集要》
  28. 百补济阴丸【方剂大全】
  29. 白浊遗淋《景岳全书》
  30. 百补汤【方剂大全】
  1. 百病皆生于六气《医学传心录》
  2. 百病候《诸病源候论》
  3. 百病皆生于气《中医名词词典》
  4. 百病《卫生易简方》
  5. 百病皆生于痰《医学纲目》
  6. 百病《幼幼新书》
  7. 百病始生《黄帝内经·灵枢》
  8. 白浊症《女科秘要》
  9. 百病始生《灵枢悬解》
  10. 白浊证治《竹林女科证治》
  11. 百病始生《中医词典》
  12. 白浊证《竹泉生女科集要》
  13. 百病始生《内经评文》
  14. 白浊遗淋《妇人规》
  15. 百病始生邪分三部《类经》
  16. 白浊遗淋《景岳全书》
  17. 百病提纲论《医原》
  18. 白浊神方《冯氏锦囊秘录》
  19. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  20. 白浊秘方《华佗神方》
  21. 百病虚实顺逆篇《形色外诊简摩》
  22. 白浊秘方《华佗神方》
  23. 百部《本草纲目》
  24. 白浊门（幼幼汇集 下）《古今医统大全》
  25. 百部《雷公炮炙论》
  26. 白浊白淫论《女科折衷纂要》
  27. 百部《雷公炮制药性解》
  28. 白浊白淫论《理虚元鉴》
  29. 百部《药笼小品》
  30. 白浊白淫白带辨症《胎产指南》
  31. 百部《玉楸药解》


诸症莫逃乎四因_《医学传心录》_中医医论_【岐黄之术】

诸症莫逃乎四因

诸症莫逃乎四因

  • 上一页
  • 目录
  • 相关
  • 下一页

四因者，气、血、痰、食也。丹溪①治病：用四君汤以治气，四物汤以治血，二陈汤以治痰，平胃散以治食，多用此四方为主，更参以郁法治之，故药不繁，而多中于病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百病皆生于六气
  • 当前页：诸症莫逃乎四因
  • 下一页：伤寒症传变六经必须熟认
<<< 返回本书目录
  1. 诸症莫逃乎四因《医学传心录》
  2. 诸症针刺要穴《重楼玉钥》
  3. 诸症歌诀《经验丹方汇编》
  4. 诸痔《圣济总录》
  5. 诸症不类痧辨《痧胀玉衡》
  6. 诸痔方《外台秘要》
  7. 诸症《圣济总录》
  8. 诸痔门《养生导引法》
  9. 诸证针灸经穴《古今医统大全》
  10. 诸痔门《养生导引秘籍》
  11. 诸证药石分剂《伤寒直格》
  12. 诸中《医碥》
  13. 诸证灸法要穴《类经图翼》
  14. 诸中总论《医碥》
  15. 诸证补遗《重楼玉钥续编》
  16. 诸肿《本草纲目》完整版
  17. 诸证《张氏医通》
  18. 诸肿胀病《灵素节注类编》
  19. 诸真人传授儿科《石室秘录》
  20. 诸注《圣济总录》
  21. 诸杂方药《儒门事亲》
  22. 诸注统论《圣济总录》
  23. 诸原所生《黄帝内经太素》
  24. 诸卒痛《类经》
  25. 诸郁证《古今名医汇粹》
  26. 猪《食物疗法》
  27. 诸郁《药症忌宜》
  28. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  29. 诸郁《脉症治方》
  30. 猪槽上垢土《本草纲目》完整版
  1. 诸症莫逃乎四因《医学传心录》
  2. 诸症歌诀《经验丹方汇编》
  3. 诸症针刺要穴《重楼玉钥》
  4. 诸症不类痧辨《痧胀玉衡》
  5. 诸症治法《针灸大成》
  6. 诸症《本草经解》
  7. 诸痔《圣济总录》
  8. 诸症《圣济总录》
  9. 诸痔疮《明医指掌》
  10. 诸证针灸经穴《古今医统大全》
  11. 诸痔方二十八首《外台秘要》
  12. 诸证药石分剂《伤寒直格》
  13. 诸痔候《巢氏病源补养宣导法》
  14. 诸证灸法要穴《类经图翼》
  15. 诸痔候《诸病源候论》
  16. 诸证补遗《重楼玉钥续编》
  17. 诸痔门《养生导引秘籍》
  18. 诸证《张氏医通》
  19. 诸痔门《养生导引法》
  20. 诸真人传授儿科《石室秘录》
  21. 诸中《医碥》
  22. 诸胀由起《灵素节注类编》
  23. 诸中总论《医碥》
  24. 诸胀脉证《灵素节注类编》
  25. 诸肿《医学集成》
  26. 诸胀腹大《中医词典》
  27. 诸肿《医学纲目》
  28. 诸躁狂越《中医词典》
  29. 诸肿《证治准绳·疡医》
  30. 诸原所生《黄帝内经太素》
  31. 诸肿候《诸病源候论》


伤寒症传变六经必须熟认_《医学传心录》_中医医论_【岐黄之术】

伤寒症传变六经必须熟认

伤寒症传变六经必须熟认

  • 上一页
  • 目录
  • 相关
  • 下一页

霜降以后春分前，伤寒即病六经②传，传过六经当自愈③，请观素问④不虚言。若然两感伤寒症，一日两经表里病，水浆不入不知人，六日之间当殒命。是故伤寒不服药，待过七日无差错；七日之中一剂差，变成坏症终耽搁。阳盛格阴①须细察，阴盛格阳②必须研。表里阴阳明的确，汗、温、吐、下用无偏。

①丹溪：朱震亨、字彦修。元、义鸟人，学者尊之曰丹溪翁。发明相火的根源，为阳常有余阴常不足之论。着有《宋论》、《格致余论》、《局方发挥》、《伤寒论辩》、《外科精要发挥》《本草衍义补遗》、《金匮钩玄》、《脉诀指掌病式图说》、《活法机要》、《脉因证治》等书。门人又集其绪论，为《丹溪心法》、《丹溪医要》、《丹溪治法》、《丹溪治法心要》等书。

②六经：太阳、少阳、阳明、太阴、少阴、厥阴。

③传过六经当自愈，指传过六经，险期已过。可不药而愈也。“是故伤寒不服药，待过七日无差错”之意亦同。

④《素问》：是我国古老的一部医书，与《灵枢》合称《黄帝内经》。作者姓名不详，据后人考证，认为是战国时候的作品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸症莫逃乎四因
  • 当前页：伤寒症传变六经必须熟认
  • 下一页：太阳经证用药诀
<<< 返回本书目录
  1. 伤寒症传变六经必须熟认《医学传心录》
  2. 伤寒之源《此事难知》
  3. 伤寒证治《三因极一病证方论》
  4. 伤寒知变篇《外经微言》
  5. 伤寒证六经提纲《医学摘粹》
  6. 伤寒治法补遗《冯氏锦囊秘录》
  7. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  8. 伤寒治例《景岳全书》
  9. 伤寒证方歌括《医学摘粹》
  10. 伤寒治例三十七条《医效秘传》
  11. 伤寒证辨《医学摘粹》
  12. 伤寒治要《类证治裁》
  13. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  14. 伤寒中风方《外台秘要》
  15. 伤寒正名论《市隐庐医学杂着》
  16. 伤寒重病多是下焦伏寒《伤寒补例》
  17. 伤寒正名《伤寒寻源》
  18. 伤寒诸证论《医效秘传》
  19. 伤寒瘴疟分南北辨《瘴疟指南》
  20. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  21. 伤寒谵语《圣济总录》
  22. 伤寒主治四字论《医学心悟》
  23. 伤寒谵语《扁鹊心书》
  24. 伤寒注论《温病条辨》
  25. 伤寒杂治《备急千金要方》
  26. 伤寒自汗《冯氏锦囊秘录》
  27. 伤寒杂论《医学读书记》
  28. 伤寒自汗《幼幼新书》
  29. 伤寒杂方《伤寒总病论》
  30. 伤寒自解证《伤寒九十论》
  1. 伤寒症传变六经必须熟认《医学传心录》
  2. 伤寒证治《三因极一病证方论》
  3. 伤寒之源《此事难知》
  4. 伤寒证诗《医学实在易》
  5. 伤寒知变篇《外经微言》
  6. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  7. 伤寒治法补遗《冯氏锦囊秘录》
  8. 伤寒证方歌括《医学摘粹》
  9. 伤寒治例《景岳全书》
  10. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  11. 伤寒治例三十七条《医效秘传》
  12. 伤寒正名论《市隐庐医学杂着》
  13. 伤寒治要《类证治裁》
  14. 伤寒正名《伤寒寻源》
  15. 伤寒中风方九首《外台秘要》
  16. 伤寒瘴疟分南北辨《瘴疟指南》
  17. 伤寒中风秘方《华佗神方》
  18. 伤寒谵语秘方《华佗神方》
  19. 伤寒中寒秘方《华佗神方》
  20. 伤寒谵语《扁鹊心书》
  21. 伤寒中热里热诗《医学实在易》
  22. 伤寒谵语《圣济总录》
  23. 伤寒重病多是下焦伏寒《伤寒补例》
  24. 伤寒杂治《备急千金要方》
  25. 伤寒诸方《寿世保元》
  26. 伤寒杂论《医学读书记》
  27. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  28. 伤寒杂方《伤寒总病论》
  29. 伤寒诸症《奇效简便良方》
  30. 伤寒杂病论序《伤寒悬解》
  31. 伤寒主治四字论《医学心悟》


太阳经证用药诀_《医学传心录》_中医医论_【岐黄之术】

太阳经证用药诀

太阳经证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经证恶寒先，身热头疼脊痛连。有汗伤风脉浮缓③，无汗伤寒脉紧弦。无汗麻黄汤可汗，汗多宜以桂枝④煎，时药香苏（饮）加减用，对经中病即时痊。初病原来是太阳，即宜发表便安康，若然误用阳明药，引入肌中热不凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒症传变六经必须熟认
  • 当前页：太阳经证用药诀
  • 下一页：阳明经证用药决
<<< 返回本书目录
  1. 太阳经证解《医理真传》
  2. 太阳经证治上九十五条《仲景伤寒补亡论》
  3. 太阳经证《医学心悟》
  4. 太阳经证治下九十一条《仲景伤寒补亡论》
  5. 太阳经证《四圣悬枢》
  6. 太阳救逆法《伤寒贯珠集》
  7. 太阳经证《四圣悬枢》
  8. 太阳疽门主论《疡医大全》
  9. 太阳经证《四圣悬枢》
  10. 太阳类病法《伤寒贯珠集》
  11. 太阳经证《四圣悬枢》
  12. 太阳六传《此事难知》
  13. 太阳经证《四圣悬枢》
  14. 太阳论《古今医彻》
  15. 太阳经伤寒《伤寒捷诀》
  16. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  17. 太阳经伤风《伤寒捷诀》
  18. 太阳膀胱腑本病方《圆运动的古中医学》
  19. 太阳经络及膀胱病论《内经博议》
  20. 太阳篇《伤寒医诀串解》
  21. 太阳经腑用药图《医法圆通》
  22. 太阳篇七十三方《伤寒括要》
  23. 太阳解期、太阳五十三《伤寒悬解》
  24. 太阳权变法《伤寒贯珠集》
  25. 太阳见证《扁鹊心书》
  26. 太阳伤风《儿科萃精》
  27. 太阳兼经新法《伤寒指掌》
  28. 太阳伤寒《伤寒悬解》
  29. 太阳坏病入阳明去路《伤寒悬解》
  30. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  1. 太阳经证用药诀《医学传心录》
  2. 太阳经证解《医理真传》
  3. 太阳经证治上九十五条《仲景伤寒补亡论》
  4. 太阳经证《医学心悟》
  5. 太阳经证治下九十一条《仲景伤寒补亡论》
  6. 太阳经证《中医词典》
  7. 太阳胫肿《儒门事亲》
  8. 太阳经义《思考中医》
  9. 太阳痉《中医词典》
  10. 太阳经提纲一　太阳一《伤寒悬解》
  11. 太阳疽《证治准绳·疡医》
  12. 太阳经提纲《医学摘粹》
  13. 太阳疽门主论《疡医大全》
  14. 太阳经伤寒《伤寒捷诀》
  15. 太阳厥《中医词典》
  16. 太阳经伤风《伤寒捷诀》
  17. 太阳开机的病变《思考中医》
  18. 太阳经络及膀胱病论《内经博议》
  19. 太阳六传《此事难知》
  20. 太阳经脚气《中医词典》
  21. 太阳论《古今医彻》
  22. 太阳经见证法《伤寒六书》
  23. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  24. 太阳经坏病提纲《医学摘粹》
  25. 太阳衄《中医词典》
  26. 太阳经坏病结胸痞证提纲《医学摘粹》
  27. 太阳膀胱病《圆运动的古中医学》
  28. 太阳经腑用药图《医法圆通》
  29. 太阳篇《伤寒医诀串解》
  30. 太阳经腑病《医述》
  31. 太阳伤风《儿科萃精》


阳明经证用药决_《医学传心录》_中医医论_【岐黄之术】

阳明经证用药决

阳明经证用药决

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明经证热如汤，不恶寒兮减去裳⑤，目痛鼻干眠不得，脉浮洪滑数而长，法用解肌微取汗，升麻 葛根（汤）最为良。太阳传症到阳明，剂用升麻③病即轻，若犯小柴胡一剂，邪即传入少阳经。

①阳盛格阴：是由于阳气太盛，致阴气不得相入。内里虽是真热，外面却现身肢厥冷等假寒之象。

②阴盛格阳：是由于阴气太盛，致阳气不得相入．内里虽是真寒，外面却现面赤发热面烦等假热之象。

③有汗伤风句：是指仲景《伤寒论》里的中风而言。其症：发热汗出、恶风、脉浮缓...….。

④桂枝煎：煎桂枝汤也。

⑤减去裳；脱去衣服。是形容病人不恶寒反恶热。

⑥剂用升麻：是指的升麻 葛根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经证用药诀
  • 当前页：阳明经证用药决
  • 下一页：少阳经证用药诀
<<< 返回本书目录
  1. 阳明经证解《医理真传》
  2. 阳明经证用药图《医法圆通》
  3. 阳明经证《医学心悟》
  4. 阳明经证治八十七条《仲景伤寒补亡论》
  5. 阳明经证《四圣悬枢》
  6. 阳明可下证《伤寒九十论》
  7. 阳明经证《四圣悬枢》
  8. 阳明里症用药图《医法圆通》
  9. 阳明经证《四圣悬枢》
  10. 阳明脉解《黄帝内经太素》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解《素问悬解》
  13. 阳明经证《四圣悬枢》
  14. 阳明脉解篇《冯氏锦囊秘录》
  15. 阳明经用药图《医法圆通》
  16. 阳明脉解篇《黄帝内经·素问》
  17. 阳明经香港脚证《三因极一病证方论》
  18. 阳明脉解篇《疡医大全》
  19. 阳明经经病《伤寒捷诀》
  20. 阳明蜜兑证《伤寒九十论》
  21. 阳明经腑病《伤寒捷诀》
  22. 阳明明辨法《伤寒贯珠集》
  23. 阳明经分在经在腑《伤寒捷诀》
  24. 阳明呕多《经方实验录》
  25. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  26. 阳明篇《伤寒医诀串解》
  27. 阳明经病、腑病连经《伤寒悬解》
  28. 阳明篇凡十方《伤寒括要》
  29. 阳明津竭《经方实验录》
  30. 阳明热病传少阳证《余无言医案》
  1. 阳明经证用药决《医学传心录》
  2. 阳明经证解《医理真传》
  3. 阳明经证用药图《医法圆通》
  4. 阳明经证《医学心悟》
  5. 阳明经证治八十七条《仲景伤寒补亡论》
  6. 阳明经证《中医词典》
  7. 阳明痉《中医词典》
  8. 阳明经用药图《医法圆通》
  9. 阳明厥《中医词典》
  10. 阳明经义《思考中医》
  11. 阳明可下不可下之辨十五条《伤寒贯珠集》
  12. 阳明经虚证提纲《医学摘粹》
  13. 阳明可下证《伤寒九十论》
  14. 阳明经香港脚证《三因极一病证方论》
  15. 阳明来路二　阳明九《伤寒悬解》
  16. 阳明经提纲一　阳明一《伤寒悬解》
  17. 阳明来路三　阳明十《伤寒悬解》
  18. 阳明经提纲《医学摘粹》
  19. 阳明来路四　阳明十一《伤寒悬解》
  20. 阳明经经病《伤寒捷诀》
  21. 阳明来路一　阳明八《伤寒悬解》
  22. 阳明经脚气《中医词典》
  23. 阳明里症用药图《医法圆通》
  24. 阳明经见证法《伤寒六书》
  25. 阳明脉解《黄帝内经太素》
  26. 阳明经腑病《医述》
  27. 阳明脉解《素问悬解》
  28. 阳明经腑病《伤寒捷诀》
  29. 阳明脉解《素问悬解》
  30. 阳明经分在经在腑《伤寒捷诀》
  31. 阳明脉解篇《黄帝内经·素问》


少阳经证用药诀_《医学传心录》_中医医论_【岐黄之术】

少阳经证用药诀

少阳经证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳寒热往来更，口燥咽干胸胁疼，干呕脉弦兼重听①，小柴和解即安宁。阳明传入少阳经，一剂柴胡热便清；若用麻黄重发汗，变为蓄血反蒸蒸②。少阳经证未全除，若用将军③下即虚，痞气结胸从此致，请君临症莫含糊。

①重听：耳聋。

③蒸蒸：发热的作于。

③将军：大黄的别名。此处是指一切峻泻药说的。并非单指大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经证用药决
  • 当前页：少阳经证用药诀
  • 下一页：太阴经证用药诀
<<< 返回本书目录
  1. 少阳经证解《医理真传》
  2. 少阳经证治十一条《仲景伤寒补亡论》
  3. 少阳经证《医学心悟》
  4. 少阳经主中宜和解《伤寒捷诀》
  5. 少阳经证《四圣悬枢》
  6. 少阳可吐可汗可下《伤寒心法要诀》
  7. 少阳经证《四圣悬枢》
  8. 少阳可吐可汗可下《医宗金鉴》
  9. 少阳经证《四圣悬枢》
  10. 少阳连太阳经证《伤寒说意》
  11. 少阳经证《四圣悬枢》
  12. 少阳脉证《伤寒心法要诀》
  13. 少阳经证《四圣悬枢》
  14. 少阳脉证《医宗金鉴》
  15. 少阳经用药图《医法圆通》
  16. 少阳篇《伤寒恒论》
  17. 少阳经香港脚证《三因极一病证方论》
  18. 少阳篇《伤寒医诀串解》
  19. 少阳禁汗吐禁下《医宗金鉴》
  20. 少阳篇凡一方《伤寒括要》
  21. 少阳禁汗禁吐禁下《伤寒心法要诀》
  22. 少阳篇三阳合病之治法《医学衷中参西录》
  23. 少阳解义《思考中医》
  24. 少阳权变法《伤寒贯珠集》
  25. 少阳解期《伤寒悬解》
  26. 少阳入阳明腑证《伤寒说意》
  27. 少阳坏病入阳明证《伤寒说意》
  28. 少阳三禁辨《读医随笔》
  29. 少阳坏病入阳明去路《伤寒悬解》
  30. 少阳岁气病疏《内经博议》
  1. 少阳经证用药诀《医学传心录》
  2. 少阳经证解《医理真传》
  3. 少阳经证治十一条《仲景伤寒补亡论》
  4. 少阳经证《医学心悟》
  5. 少阳经主中宜和解《伤寒捷诀》
  6. 少阳经用药图《医法圆通》
  7. 少阳痉《中医词典》
  8. 少阳经义《思考中医》
  9. 少阳厥《中医词典》
  10. 少阳经香港脚证《三因极一病证方论》
  11. 少阳厥阴《伤寒指掌》
  12. 少阳经提纲　少阳一《伤寒悬解》
  13. 少阳可吐可汗可下《医宗金鉴》
  14. 少阳经提纲《医学摘粹》
  15. 少阳可吐可汗可下《伤寒心法要诀》
  16. 少阳经脚气《中医词典》
  17. 少阳连太阳经证《伤寒说意》
  18. 少阳经见证法《伤寒六书》
  19. 少阳脉《中医词典》
  20. 少阳经坏病提纲《医学摘粹》
  21. 少阳脉证《医宗金鉴》
  22. 少阳经坏病结胸痞证提纲《医学摘粹》
  23. 少阳脉证《伤寒心法要诀》
  24. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  25. 少阳篇《伤寒恒论》
  26. 少阳经《松峰说疫》
  27. 少阳篇《伤寒医诀串解》
  28. 少阳禁汗吐禁下《医宗金鉴》
  29. 少阳篇　计二方《伤寒恒论》
  30. 少阳禁汗禁吐禁下《伤寒心法要诀》
  31. 少阳篇三阳合病之治法《医学衷中参西录》


太阴经证用药诀_《医学传心录》_中医医论_【岐黄之术】

太阴经证用药诀

太阴经证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴经证当恶热，脉沉有力来无歇，舌苔气急烦躁增，石（膏）知（母）（汤）投之休胆怯。太阴恶热烦躁并，口干舌苔心下闷，二便自利病居中，黄连泻心汤最应。太阴恶热多口渴，烦躁腹满大便数，黄芩芍药两相须，更加甘草和中药。太阴经证身恶热．更兼腹痛将危绝，腹部连朝结不通，桂枝 大黄汤最捷。太阴经证表尚热，内有烦躁便且结，腹中满闷舌中苔，大柴胡汤登时捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经证用药诀
  • 当前页：太阴经证用药诀
  • 下一页：少阴经证用药诀
<<< 返回本书目录
  1. 太阴经证解《医理真传》
  2. 太阴经证治十条《仲景伤寒补亡论》
  3. 太阴经证《医学心悟》
  4. 太阴经直中寒症《伤寒捷诀》
  5. 太阴经证《四圣悬枢》
  6. 太阴脾脏本病方《圆运动的古中医学》
  7. 太阴经证《四圣悬枢》
  8. 太阴脾脏本病方《圆运动的古中医学》
  9. 太阴经证《四圣悬枢》
  10. 太阴脾脏热证方《圆运动的古中医学》
  11. 太阴经证《四圣悬枢》
  12. 太阴篇《伤寒医诀串解》
  13. 太阴经证《四圣悬枢》
  14. 太阴篇凡二方《伤寒括要》
  15. 太阴经用药图《医法圆通》
  16. 太阴伤寒《轩岐救正论》
  17. 太阴经香港脚证兼治法《三因极一病证方论》
  18. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  19. 太阴经传经热症《伤寒捷诀》
  20. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  21. 太阴解义《思考中医》
  22. 太阴少阴证痉病《范中林六经辨证医案》
  23. 太阴解期《伤寒悬解》
  24. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  25. 太阴见证《扁鹊心书》
  26. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  27. 太阴方总论《伤寒附翼》
  28. 太阴湿土《四圣心源》
  29. 太阴方《时方妙用》
  30. 太阴四逆汤证《伤寒说意》
  1. 太阴经证用药诀《医学传心录》
  2. 太阴经证解《医理真传》
  3. 太阴经证治十条《仲景伤寒补亡论》
  4. 太阴经证《医学心悟》
  5. 太阴经直中寒症《伤寒捷诀》
  6. 太阴经脏俱病一条《伤寒贯珠集》
  7. 太阴痉《中医词典》
  8. 太阴经用药图《医法圆通》
  9. 太阴厥《中医词典》
  10. 太阴经义《思考中医》
  11. 太阴开机病变《思考中医》
  12. 太阴经香港脚证兼治法《三因极一病证方论》
  13. 太阴利的特点《思考中医》
  14. 太阴经提纲一　太阴一《伤寒悬解》
  15. 太阴络《中医词典》
  16. 太阴经提纲《医学摘粹》
  17. 太阴脾脏病《圆运动的古中医学》
  18. 太阴经脚气《中医词典》
  19. 太阴脾脏病《圆运动的古中医学》
  20. 太阴经见证法《伤寒六书》
  21. 太阴脾脏热病《圆运动的古中医学》
  22. 太阴经传经热症《伤寒捷诀》
  23. 太阴篇《伤寒医诀串解》
  24. 太阴经病证治二条《伤寒贯珠集》
  25. 太阴篇　计二方《伤寒恒论》
  26. 太阴经病桂枝证一　太阴二《伤寒悬解》
  27. 太阴篇正误《医宗金鉴》
  28. 太阴经病《中医词典》
  29. 太阴蹻《中医词典》
  30. 太阴经《松峰说疫》
  31. 太阴伤寒《轩岐救正论》


少阴经证用药诀_《医学传心录》_中医医论_【岐黄之术】

少阴经证用药诀

少阴经证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴经证身体凉，恶热烦躁手足扬，口渴舌苔腹满硬，大小便秘语言狂，或为下利纯清水，此皆邪热胃中藏，法用苦寒攻下剂，急投三味小承汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经证用药诀
  • 当前页：少阴经证用药诀
  • 下一页：厥阴经证用药诀
<<< 返回本书目录
  1. 少阴经证解《医理真传》
  2. 少阴经证治四十七条《仲景伤寒补亡论》
  3. 少阴经证《医学心悟》
  4. 少阴经直中寒症《伤寒捷诀》
  5. 少阴经证《四圣悬枢》
  6. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  7. 少阴经证《四圣悬枢》
  8. 少阴厥阴外热里寒脉证《医宗金鉴》
  9. 少阴经证《四圣悬枢》
  10. 少阴君火《四圣心源》
  11. 少阴经证《四圣悬枢》
  12. 少阴里证《伤寒说意》
  13. 少阴经证《四圣悬枢》
  14. 少阴连太阳经证《伤寒说意》
  15. 少阴经用药图《医法圆通》
  16. 少阴篇《伤寒医诀串解》
  17. 少阴经香港脚证兼治法《三因极一病证方论》
  18. 少阴篇凡十四方《伤寒括要》
  19. 少阴经传热症《伤寒捷诀》
  20. 少阴伤寒《轩岐救正论》
  21. 少阴解义《思考中医》
  22. 少阴伤寒《医学衷中参西录》
  23. 少阴解期《伤寒悬解》
  24. 少阴肾脏本病方《圆运动的古中医学》
  25. 少阴见证《扁鹊心书》
  26. 少阴肾脏本病方《圆运动的古中医学》
  27. 少阴甘桔汤【方剂大全】
  28. 少阴肾脏热证方《圆运动的古中医学》
  29. 少阴方总论《伤寒附翼》
  30. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  1. 少阴经证用药诀《医学传心录》
  2. 少阴经证解《医理真传》
  3. 少阴经证治四十七条《仲景伤寒补亡论》
  4. 少阴经证《医学心悟》
  5. 少阴经直中寒症《伤寒捷诀》
  6. 少阴经用药图《医法圆通》
  7. 少阴痉《中医词典》
  8. 少阴经义《思考中医》
  9. 少阴厥《中医词典》
  10. 少阴经香港脚证兼治法《三因极一病证方论》
  11. 少阴厥阴外热里寒脉证《医宗金鉴》
  12. 少阴经提纲一　少阴一《伤寒悬解》
  13. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  14. 少阴经提纲《医学摘粹》
  15. 少阴君火《圆运动的古中医学》
  16. 少阴经脚气《中医词典》
  17. 少阴君火《四圣心源》
  18. 少阴经见证法《伤寒六书》
  19. 少阴君火《医学摘粹》
  20. 少阴经传热症《伤寒捷诀》
  21. 少阴里证《伤寒说意》
  22. 少阴经《松峰说疫》
  23. 少阴连太阳经证《伤寒说意》
  24. 少阴解义《思考中医》
  25. 少阴脉《中医词典》
  26. 少阴解期一　少阴四十六《伤寒悬解》
  27. 少阴脉证四条《伤寒贯珠集》
  28. 少阴见证《扁鹊心书》
  29. 少阴篇《伤寒医诀串解》
  30. 少阴后篇　计八方《伤寒恒论》
  31. 少阴篇存疑《医宗金鉴》


厥阴经证用药诀_《医学传心录》_中医医论_【岐黄之术】

厥阴经证用药诀

厥阴经证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阳经证身厥冷，烦躁去衣腹满硬，舌卷囊缩气上冲，发狂谵语将殒命。寄语医家不用忙，要知生死脉中详，生脉来时沉有力，大承急下即安康；死脉来时微且乱，若然投剂即乖张。

三阴厥逆之症，实非真寒，乃假寒也。外虽厥冷，内有实热。内经云：亢则害、承乃制。热极反兼寒化，阳盛格阴，热深厥亦深也。表虽厥冷，非比太阳恶寒之症。如初病太阳，后次第传至三阴，必先扬手掷足、揭去衣被、狂乱不宁、大小便秘结，复至沉静厥逆。医家至此，不可不察病情，误投热药，杀人不远。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经证用药诀
  • 当前页：厥阴经证用药诀
  • 下一页：直中三阴真寒证用药诀
<<< 返回本书目录
  1. 厥阴经证解《医理真传》
  2. 厥阴经证治六十三条《仲景伤寒补亡论》
  3. 厥阴经证《医学心悟》
  4. 厥阴经直中寒症《伤寒捷诀》
  5. 厥阴经证《四圣悬枢》
  6. 厥阴篇《伤寒医诀串解》
  7. 厥阴经证《四圣悬枢》
  8. 厥阴篇凡六方《伤寒括要》
  9. 厥阴经证《四圣悬枢》
  10. 厥阴伤寒《轩岐救正论》
  11. 厥阴经证《四圣悬枢》
  12. 厥阴上篇《伤寒恒论》
  13. 厥阴经证《四圣悬枢》
  14. 厥阴舌《敖氏伤寒金镜录》
  15. 厥阴经用药图《医法圆通》
  16. 厥阴岁气病疏《内经博议》
  17. 厥阴经香港脚证兼治法《三因极一病证方论》
  18. 厥阴所胜生病《史载之方》
  19. 厥阴经传经热症《伤寒捷诀》
  20. 厥阴问答二《伤寒寻源》
  21. 厥阴解义《思考中医》
  22. 厥阴问答一《伤寒寻源》
  23. 厥阴解期《伤寒悬解》
  24. 厥阴乌梅丸证《伤寒说意》
  25. 厥阴肝脏热证方《圆运动的古中医学》
  26. 厥阴下篇《伤寒恒论》
  27. 厥阴肝脏本病方《圆运动的古中医学》
  28. 厥阴新法《伤寒指掌》
  29. 厥阴肝脏本病方《圆运动的古中医学》
  30. 厥阴阳回不死证《伤寒悬解》
  1. 厥阴经证用药诀《医学传心录》
  2. 厥阴经证解《医理真传》
  3. 厥阴经证治六十三条《仲景伤寒补亡论》
  4. 厥阴经证《医学心悟》
  5. 厥阴经直中寒症《伤寒捷诀》
  6. 厥阴经用药图《医法圆通》
  7. 厥阴痉《中医词典》
  8. 厥阴经义《思考中医》
  9. 厥阴厥《中医词典》
  10. 厥阴经香港脚证兼治法《三因极一病证方论》
  11. 厥阴咳《中医词典》
  12. 厥阴经提纲一　厥阴一《伤寒悬解》
  13. 厥阴篇《伤寒医诀串解》
  14. 厥阴经提纲《医学摘粹》
  15. 厥阴篇正误《医宗金鉴》
  16. 厥阴经脚气《中医词典》
  17. 厥阴清法五条《伤寒贯珠集》
  18. 厥阴经见证法《伤寒六书》
  19. 厥阴热证《中医词典》
  20. 厥阴经传经热症《伤寒捷诀》
  21. 厥阴伤寒《轩岐救正论》
  22. 厥阴经《松峰说疫》
  23. 厥阴上篇《伤寒恒论》
  24. 厥阴禁下《思考中医》
  25. 厥阴上篇　计三方《伤寒恒论》
  26. 厥阴进退之机九条《伤寒贯珠集》
  27. 厥阴舌《中医词典》
  28. 厥阴解期　厥阴五十《伤寒悬解》
  29. 厥阴舌《敖氏伤寒金镜录》
  30. 厥阴何以渴《思考中医》
  31. 厥阴生死微甚之辨十五条《伤寒贯珠集》


直中三阴真寒证用药诀_《医学传心录》_中医医论_【岐黄之术】

直中三阴真寒证用药诀

直中三阴真寒证用药诀

  • 上一页
  • 目录
  • 相关
  • 下一页

元气衰微邪易侵，寒邪直中入三阴。三阴经证须分治，慎勿模糊不用心。

太阴直中恶寒时，脉息沉迟弦滑微，肚腹疼来兼吐泻，理中一盏急须施。太阴直中身恶寒，更兼发热泻难安．头疼体痛并腹痛，桂枝参术炒姜甘。太阴直中脉沉微，四肢厥逆痛如笞①，面色凄凄神不足，大小便利四逆宜。

少阴直中体恶寒，发热头疼面色苍，身如被杖②且无汗，麻黄 附子 细辛汤。此症分明似太阳，如何又作少阴详？只因脉息沉迟涩，故与温经发表汤。少阴直中恶寒风，身热头疼体痛凶，口不渴兮身有汗，桂枝 附子 甘草从。此症如何作少阴？脉沉微弱恶寒深，外虽有热非真热，阴盛格阳当记心。

①笞：chi1（音痴）。古时拷打犯人的竹杖子。痛如笞：疼痛的象被笞刑拷打了一样。

②杖：旧时刑具的一种。身如被杖：是说身体疼痛的象受了杖刑一样。

直中厥阴身厥冷，小腹疼痛连阴茎，脉息沉迟弦且微，当归四逆汤宜审。

直中三阴寒证，恶寒身不热、色青、不渴、大小便自利、其脉沉迟，人皆可知。如或反常，实难知也。如身热面赤、大小便自利、口干，医家至此，但当察其脉势虽大，来意虚豁力薄，不竭；或沉迟弦滑而微，形气有不足之象，俱为寒症。或服凉药太过身热不退亦然。此非真热，乃假热也。盖因寒邪太盛，逼出虚火，游行于外。《内经》云阴盛格阳，若不用心审察而用苦寒之剂，决死无疑。大抵伤寒症，阳证见阴脉死；阴证见阳脉生。盖伤寒之邪，乃外来之邪，必得元气相敌。元气属阳，故见阳脉而生。见阴脉而死，元气绝也。阳春脉大而有力不乱，阴者脉小而虚微至乱。

调治伤寒之法，先须识症，察得阴阳、表里、寒热、虚实，亲切复审，汗、吐、下、温、和解之法治之，庶无差错。先观两目或赤、或黄，次看口舌有无苔状，后以手按其心胸至小腹有无痛满，再问其所苦、所欲、饮食起居、大小便通利若何、并服过何药、曾经汗下否，务使—一明白，脉症相对，然后用药，庶几无差。

（一）看伤寒先观两目，或赤或黄。赤为阳毒，六脉洪大有力燥渴者，轻则三黄石膏汤，重则大承气汤。

（一）再看口舌有无苔状：舌白色者，邪未入里，属半表半里，宜小柴胡汤和解。舌上黄苔者，胃腑有邪热，宜调胃承气汤下之。大便燥实、脉沉有力而大渴者，方可下。舌上黑苔生芒刺者，是肾水克于心火也，急用大承气汤下之，此邪热已极也。

凡伤寒舌苔厚燥，用井水浸青布片子，于舌上洗净后，用生姜片子时时浸水刮之，其苔自退。

（一）次以手按其心胸至小腹有无痛处：

（1〕若按心下硬痛手不可近。燥渴谵语，大便实，脉沉实有力，为结胸证，急用大陷胸汤加枳壳、桔梗下之。

（2）若病人自觉心胸满闷，按之而不痛者，为痞满也，宜泻心汤加枳壳、桔梗，其效如神。

（3）若按之小腹硬痛，当问其小便通利否。如小水自利、大便黑，兼或身黄、谵语、燥渴、脉沉实者，则知蓄血在下焦，宜桃仁承气汤。下尽黑物则愈。

（4）若按之小腹胀满不硬痛，小便不利，则知津液留结即溺涩也。宜五苓散加木通、栀子利之；亦不可太利，恐耗竭津液也。

（一）凡治伤寒若烦渴欲饮水者，因内水消竭，欲得外水自救。大渴欲饮一升，仅可与一碗，宁令不足，不可太过。若恣饮过量，使水停心下，则为水结胸；若水射于肺，为喘、为咳；留于胃，为噎、为哕，溢于皮肤，为肿；蓄于下焦，为癃；渗于肠间，则为利下，皆饮水多之过也。不可不与，又不可强与，与之常令不足为宜。

（一）凡治伤寒若经十余日以上尚有表证宜汗者，以羌活冲和汤微汗之。十余日若有里证宜下者，以大柴胡汤下之。盖伤寒过经，正气多虚，恐麻黄承气①太峻。误用麻黄，令人亡阳；误用承气，令人不禁。若表证尚未除，而里证又急，不得不下者，只可用大柴胡汤通表里而缓治之。又老弱及气血两虚之人有下证者，亦用大柴胡汤下之，不伤元气。如其年富力盛者，不在此例，从病制宜。

①麻黄承气：麻黄汤、承气汤。

（一）若先起头疼发热恶寒，以后传里，头疼恶寒皆除，而反怕热，发渴谵语。或潮热自汗，大便不通。或揭去衣被，扬手掷足。或发斑黄狂乱。此为阳经自表传入阴经之热证，俱当攻里之药下之。设或当下失下而变症出，手足乍冷乍温者，因阳极发厥，即阳证似阴，名曰阳厥，外虽厥冷，内有热邪，以承气汤下之。又有失于汗下，或本阳证误投热药．使热毒深入，阳气独盛，阴气暴绝，登高而歌，弃衣而走，詈①骂叫喊，燥渴欲死，面赤眼红，身发斑黄，或下利纯清水，或下利黄赤，六脉洪大，名阳毒发斑证，轻则消斑青黛饮，重则三黄石膏汤去麻黄、豆鼓，加大黄、芒硝下之。令阴气复而大汗解矣。

（一）病初起无头疼，无身热，就便怕寒，四肢厥冷，腹疼吐泻，引衣蜷卧，不渴，或战栗，面如刀刮，口吐涎沫，脉沉细无力．此为寒邪直中阴经，即真寒证。不从阳经传来，当用热药温之。如寒极手足厥冷过肘膝者，因寒极发厥，谓之阴厥。宜四逆汤温之。

①詈：li（音利）。骂也。

（一）凡腹满腹疼皆是阴证，只有微甚不同，难以一概施治。腹疼不大便，桂枝加芍药汤；腹痛甚者，桂枝 大黄汤。若自利腹疼，小便清白，当温之，理中汤、四逆汤。看微甚用药，轻者五积散，重者四逆汤。

（一）又有初起外感寒邪、内伤生冷，内既伏阴，内外皆寒。或本真阴，误投凉药，阴气独盛，阳气暴绝。以致病起即手足厥冷、腰背强重、头疼眼眶疼、呕吐烦闷、下利腹痛，身如被杖、六脉沉细、渴不思饮。以后毒气渐深，入腹攻心，咽喉不利，腹痛转甚，心下胀满、结硬如石，燥渴难忍，冷汗不止，或时郑声，指甲青黑，此名阴毒症，速灸关元、气海二、三十壮（关元穴在脐下三寸、气海穴在脐下一寸五分）。或葱熨脐中，内服回阳急救汤。令阳气复而大汗解矣。

（一）伤寒发狂奔走人难制伏，宜于病人室中生火一盆，将好醋一大碗浇于火上，令病人闻之即安。

（一）伤寒鼻衄不止，用水纸搭于顶门，再用栀子炒黑为细末，吹入鼻内，其血即止、然成流久不止者，方可用此方。如点滴不成流者，邪在经未除，不可用此法。

（一）伤寒与伤暑俱有发热，当明辨之。盖寒伤形；暑伤气。伤寒则恶寒而脉紧；伤暑则恶热而脉虚。以此为异。

（一）凡入瘟疫之家，以麻油涂鼻孔中，则不相传染。既出以纸拈探鼻深入，令嚏之为佳。又方以雄黄、苍术为细末，香油调敷鼻内。或单用雄黄末，水调涂鼻内，虽与病人同卧，亦不传染。

麻黄汤

麻黄汤桂枝，杏仁甘草施，伤寒无汗症，发表不宜迟。

桂枝汤

桂枝汤芍药，枣姜甘草着，发散卫间邪，伤寒自汗却①。

①却：除掉的意思。伤寒自汗却：是说桂枝汤适用于伤寒发热恶风汗自出者。

香苏饮

香苏饮紫苏，香附宜多用，陈皮共甘草，表里尽和平。

葛根汤

葛根汤芍药，甘（草）桂（枝）麻黄加，太阳合阳明，无汗应须发。

升麻 葛根杨

升麻 葛根汤，芍药甘草帮，阳明身发热，一服即平康。

石膏知母汤

石膏加知母，甘草粳米熬，渴烦并气急，脉实正相招。

黄连泻心汤

黄连泻心汤，一味五钱煎，灯心二十条，烦热即平安。

黄芩汤

黄芩汤芍药，甘草须共着，大枣用二枚，热服有奇效。

桂枝加大黄汤

桂枝 大黄汤，芍（药）（甘）草枣姜煎，太阴腹满疼，便秘用之安。

大柴胡汤

大柴胡半（夏）（黄）芩，芍药安脾经，大黄共枳实，一解一通行。

小承气汤

小承气大黄，厚朴 枳实襄，便鞕胸痞满，微下即安康。

大承气汤

大承气（芒）硝（大）黄，枳（实）（厚）朴四般安，痞满燥实症，潮热尽能痊。

理中汤

理中汤白术，（人）参（炮）姜甘草炙，吐泻腹中疼，脉沉寒气疾。

桂枝 人参汤

桂枝 人参甘（草），白术 干姜兼，中寒身发热，腹痛泻能痊。

四逆汤

四逆汤附子，炮姜 甘草炙，寒症脉沉微，助起三阳炽。

麻黄 附子 细辛汤

麻附细辛汤，寒中少阴方，脉沉身发热，怕冷面色苍。

桂枝 附子汤

桂枝 附子汤，炙草三味强，少阴头体疼，姜枣是良方。

黄芪建中汤

黄芪建中汤，止汗是良方，桂枝甘（草）芍药，姜枣及饴糖。

小半夏加茯苓汤

半夏茯苓汤，生姜捣汁良，水停心下症，一服即安康。

附子泻心汤

附子泻心汤，（黄）芩（黄）连与大黄，恶寒汗不止，心下痞相当．

小陷胸汤

小陷胸黄连，瓜蒌半夏煎，结胸扪摸疼，除热去痰涎。

大陷胸汤

大陷胸甘遂，（芒）硝（大）黄俱下坠①，大结②痛难禁，服此登时退。

①硝黄俱下坠：是说芒硝、大黄都有泻下的作用。

②大结：即大结胸证。从心下至少腹，鞕满而痛手不可近的，叫做大结胸。

黄连解毒汤

黄连解毒汤，栀（子）（黄）芩（黄）柏四良，大黄除热毒，便血厥阴狂。

化斑汤

发斑烦躁渴，宜用化斑汤，石膏知母×（超星版看不清该字）犀角，元参合一方。

茵陈蒿汤

伤寒身发黄，茵陈蒿最良，大黄 栀子共，通利即安康。

桃仁承气汤

桃仁承气汤，蓄血症如狂，桂枝同甘草，芒硝与大黄。

枳实 栀子汤

栀子豆鼓汤，枳实三味强，能医劳复热，其实是良方。

温胆汤

温胆汤二陈①，竹茹 枳实增，病后不能睡，虚烦即安宁。

①二陈：即二陈汤（半夏、陈皮、茯苓、甘草）。

当归四逆汤

当归 通草 甘草 桂枝芍药细辛 大枣内有久寒加生姜、吴茱萸。

三黄石膏扬

黄芩 黄柏 黄连 栀子 麻黄豆鼓石膏。

五苓散

白术 泽泻 猪苓 茯苓桂

消斑青黛饮

青黛 栀子 黄连犀角知母元参生地石膏柴胡 人参 甘草姜枣。

回阳急救汤

回阳急救用六君，（肉）桂附（子）干姜五味群，加麝三厘或胆汁，三阴寒厥见奇勋。

羌活冲和汤（即九味羌活汤见17页）

桂枝加芍药汤（即桂枝汤重用芍药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经证用药诀
  • 当前页：直中三阴真寒证用药诀
  • 下一页：瘟疫病感冒四气务要先明
<<< 返回本书目录
  1. 直中三阴真寒证用药诀《医学传心录》
  2. 直中三阴诸证《医学心悟》
  3. 直中寒证曰救里《疡医大全》
  4. 直中伤寒《轩岐救正论》
  5. 直指真源论《广嗣要语》
  6. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  7. 直音略《普济方·针灸》
  8. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  9. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  10. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  11. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  12. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  13. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  14. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  15. 直线相关与回归《医学统计学》
  16. 侄孙女周岁发慢惊《孙文垣医案》
  17. 直线相关《医学统计学》
  18. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  19. 直线回归《医学统计学》
  20. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  21. 直腿伸踝试验阳性【疾病症状】
  22. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  23. 直推王岵翁公祖病后再误贻患《寓意草》
  24. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  25. 直视-伤寒补遗 《古今医统大全》
  26. 值年用药《医学集成》
  27. 直视《伤寒明理论》
  28. 职业病案例讨论《预防医学》
  29. 直视《丹溪手镜》
  30. 职业病名单《预防医学》
  1. 直中三阴真寒证用药诀《医学传心录》
  2. 直中三阴《中医词典》
  3. 直中三阴诸证《医学心悟》
  4. 直中厥阴《校注医醇剩义》
  5. 直中伤寒《轩岐救正论》
  6. 直中厥阴《校注医醇剩义》
  7. 直中少阴《校注医醇剩义》
  8. 直中寒证曰救里《疡医大全》
  9. 直中阴经《中医词典》
  10. 直中《中医名词词典》
  11. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  12. 直指真源论《广嗣要语》
  13. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  14. 直针刺《中医词典》
  15. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  16. 直针刺《中医名词词典》
  17. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  18. 直音略《普济方·针灸》
  19. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  20. 直阳之脉《中医词典》
  21. 侄孙女周岁发慢惊《孙文垣医案》
  22. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  23. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  24. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  25. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  26. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  27. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  28. 直小血管在保持肾髓质高渗中的作用《生理学》
  29. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  30. 直线相关与回归《医学统计学》
  31. 值年用药《医学集成》


瘟疫病感冒四气务要先明_《医学传心录》_中医医论_【岐黄之术】

瘟疫病感冒四气务要先明

瘟疫病感冒四气务要先明

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰：春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，此非其时而有其气。是以一岁之中，长幼之病皆相似者，名曰瘟疫病也。其病初憎寒壮热、头疼身痛、口渴、不恶风寒，治以人参败毒散表之、小柴胡汤和解之；里症见者，以大柴胡汤下之。

人参败毒散

败毒散（人）参（茯）苓，前（胡）羌（活）柴（胡）独（活）增，桔（梗）（川）芎甘（草）枳壳，薄荷 生姜应。

九味羌活汤

九味羌活汤，（川）芎（细）辛（白）芷（甘）草防（风），苍（术）（黄）芩生地入，温热病相当。

芩连消毒散

芩连消毒散，甘（草）桔（梗）射（干）（川）芎防（风），（连）翘柴（胡）荆（芥）（白）芷（枳）壳。咽痛大头方。

冰解散

冰解散最良。汗下兼行方，桂心甘（草）白芍，（黄）芩麻（黄）共大黄。

按：春温、夏热、秋凉、冬寒，这是四时的正常气候，当气候反常，夏应热而反凉，冬应寒而反温，这叫四时不正之气。当天气反常之时，凡衣著起居，不能与气候相适应者，患病多相似。但无“沿门閤户”传染情况者，不能叫疫。疾者“皆相染易”，指传染流行的情况。此篇命题为瘟疫病，所举九味羌活等方，多辛温表散药，对天气暴寒之外感为宜，以之统治瘟疫则多有不当，读者当参考《瘟疫明辨》、《寒温条辨》、《温病条辨》等书，作进一步的探讨，庶不致误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直中三阴真寒证用药诀
  • 当前页：瘟疫病感冒四气务要先明
  • 下一页：内伤脾胃者辨有余与不足
<<< 返回本书目录
  1. 瘟疫病感冒四气务要先明《医学传心录》
  2. 瘟疫病论《医碥》
  3. 瘟疫（合参）《伤寒指掌》
  4. 瘟疫部《本草易读》
  5. 瘟疫【方剂主治】
  6. 瘟疫大法《金匮翼》
  7. 瘟疫《医宗金鉴》
  8. 瘟疫方《医学三字经》
  9. 瘟疫《医学正传》
  10. 瘟疫附《医效秘传》
  11. 瘟疫《医学实在易》
  12. 瘟疫附《医效秘传》
  13. 瘟疫《医学集成》
  14. 瘟疫兼目疾论《银海指南》
  15. 瘟疫《医碥》
  16. 瘟疫九传《温热暑疫全书》
  17. 瘟疫《卫生易简方》
  18. 瘟疫六经治法《松峰说疫》
  19. 瘟疫《万病回春》
  20. 瘟疫脉沉《读医随笔》
  21. 瘟疫《推拿抉微》
  22. 瘟疫脉候（附录）《伤寒指掌》
  23. 瘟疫《寿世保元》
  24. 瘟疫脉论《三指禅》
  25. 瘟疫《仁斋直指方论（附补遗）》
  26. 瘟疫门《辨证录》
  27. 瘟疫《景岳全书》
  28. 瘟疫门《古今医统大全》
  29. 瘟疫《洄溪医案》
  30. 瘟疫门《医方考》
  1. 瘟疫病感冒四气务要先明《医学传心录》
  2. 瘟疫白喉《中医词典》
  3. 瘟疫病论《医碥》
  4. 瘟疫（合参）《伤寒指掌》
  5. 瘟疫部《本草易读》
  6. 瘟疫《幼科心法要诀》
  7. 瘟疫大法《金匮翼》
  8. 瘟疫《医学实在易》
  9. 瘟疫方《医学三字经》
  10. 瘟疫《推拿抉微》
  11. 瘟疫方论《仁斋直指方论（附补遗）》
  12. 瘟疫《丹台玉案》
  13. 瘟疫附《医效秘传》
  14. 瘟疫《医学摘粹》
  15. 瘟疫附《医效秘传》
  16. 瘟疫《卫生易简方》
  17. 瘟疫黑喉《中医词典》
  18. 瘟疫《古今医案按》
  19. 瘟疫红喉《中医词典》
  20. 瘟疫《万病回春》
  21. 瘟疫黄喉《中医词典》
  22. 瘟疫《医学正传》
  23. 瘟疫兼痢《松峰说疫》
  24. 瘟疫《医碥》
  25. 瘟疫兼目疾论《银海指南》
  26. 瘟疫《寿世保元》
  27. 瘟疫兼湿《松峰说疫》
  28. 瘟疫《医宗金鉴》
  29. 瘟疫兼暑《松峰说疫》
  30. 瘟疫《中医词典》
  31. 瘟疫脉沉《读医随笔》


内伤脾胃者辨有余与不足_《医学传心录》_中医医论_【岐黄之术】

内伤脾胃者辨有余与不足

内伤脾胃者辨有余与不足

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣①曰：“饮食不节则胃病，胃病则气短精神少。胃虚则火邪乘之而生大热，有时而显火上行，独燎其面。黄帝针经云‘面热者，足阳明病。”胃既病则脾无所禀受……故亦从而病焉。形体劳役则脾病，病脾则怠惰嗜卧、四肢不收、大便泄泻。脾既病则胃不能独行津液，故亦从而病焉。大抵脾胃虚弱，阳气不能生长，是春夏之令不行，五藏之气不生。脾病则下流乘肾，土克水则骨乏无力，是为骨痿，令人骨髓空虚，足不能履地。是阴气重迭，此阴盛阳虚之症。”治宜升浮而助阳也，补中益气汤。内伤脾胃：有饥饿损伤，有饮食过伤，有服峻剂之药以致内伤，种种不同，治法亦异。

补中益气汤

补中益气汤，（人）参（黄）芪甘（草）（白）术当（归），升（麻）柴（胡）陈（皮）八味，不足症堪尝。

①李杲，字明之，号东垣老人。金、元间真定人（即河北省正定县）。是张元素弟子。治病以脾胃为重。著有《兰室秘藏》、《脾胃论》.....等。

加味平胃散

平胃散（神）曲（麦）芽，苍（术）（厚）朴陈（皮）（甘）草（木）香，山查并草果，一服即宽肠。

葛花解酲①汤

解酲汤茯苓，青（皮）（干）姜白术陈（皮），（木）香砂（仁）（人）参（神）曲（豆）蔻，泽泻葛（花）猪苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫病感冒四气务要先明
  • 当前页：内伤脾胃者辨有余与不足
  • 下一页：外感热病者知夏热与春温
<<< 返回本书目录
  1. 内伤脾胃者辨有余与不足《医学传心录》
  2. 内伤生冷【方剂主治】
  3. 内伤脾胃【方剂主治】
  4. 内伤似外感证《卫生宝鉴》
  5. 内伤呕吐哕下利《圆运动的古中医学》
  6. 内伤水气黄疸《圆运动的古中医学》
  7. 内伤门《石室秘录》
  8. 内伤说《医理真传》
  9. 内伤门《古今医统大全》
  10. 内伤痰饮咳嗽《圆运动的古中医学》
  11. 内伤门《辨证录》
  12. 内伤头痛巧辨证《名师垂教》
  13. 内伤论《古今医彻》
  14. 内伤吐血【中药主治】
  15. 内伤劳倦《张聿青医案》
  16. 内伤外感辨《伤寒括要》
  17. 内伤咳嗽《儿科要略》
  18. 内伤外感辨《医学集成》
  19. 内伤解《景景医话》
  20. 内伤外感辨似《杂病心法要诀》
  21. 内伤兼痧《痧胀玉衡》
  22. 内伤外感论《医学源流论》
  23. 内伤夹暑《温热暑疫全书》
  24. 内伤外感杂治说《笔花医镜》
  25. 内伤饥饱劳倦总方《医学入门》
  26. 内伤外感致病十九字《医学心悟》
  27. 内伤腹满寒疝宿食《圆运动的古中医学》
  28. 内伤消渴小便不利淋《圆运动的古中医学》
  29. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  30. 内伤形《儒门事亲》
  1. 内伤脾胃者辨有余与不足《医学传心录》
  2. 内伤呕吐《中医词典》
  3. 内伤三消《中医词典》
  4. 内伤呕吐《中医词典》
  5. 内伤三消《中医词典》
  6. 内伤衄血《症因脉治》
  7. 内伤舌音不清《症因脉治》
  8. 内伤衄血《中医词典》
  9. 内伤湿痰《中医词典》
  10. 内伤衄血《中医词典》
  11. 内伤湿痰《中医词典》
  12. 内伤门（二十三则）《辨证录》
  13. 内伤似外感证《卫生宝鉴》
  14. 内伤门《石室秘录》
  15. 内伤说《医理真传》
  16. 内伤门《古今医统大全》
  17. 内伤四肢不举《症因脉治》
  18. 内伤论《古今医彻》
  19. 内伤嗽血《中医词典》
  20. 内伤痢疾《中医词典》
  21. 内伤嗽血《中医词典》
  22. 内伤痢疾《中医词典》
  23. 内伤嗽血《症因脉治》
  24. 内伤劳倦《张聿青医案》
  25. 内伤痰壅《症因脉治》
  26. 内伤口眼斜《症因脉治》
  27. 内伤头痛《中医词典》
  28. 内伤口噤不语《症因脉治》
  29. 内伤头痛《中医词典》
  30. 内伤咳嗽《儿科要略》
  31. 内伤头痛《症因脉治》


外感热病者知夏热与春温_《医学传心录》_中医医论_【岐黄之术】

外感热病者知夏热与春温

外感热病者知夏热与春温

  • 上一页
  • 目录
  • 相关
  • 下一页

发热之病，今人谓之四时伤寒，绝不知其出入之理。夫冬时伤寒，乃寒邪自外而入，故用麻黄、桂枝发汗之重剂。春夏发热之症，其由冬时感寒，偶不及发，寒毒藏于肌肤之间，至春变为湿病，至夏变为热病，其邪自内而出，故用羌活、前胡 解表之轻剂。若夫春夏秋三时之间，感冒非时暴寒，又宜疏表利气之剂，如香苏饮、参苏饮、十神汤之类。

十神汤

十神汤葛根，（川）芎（白）芷（赤）芍（紫）苏陈（皮），麻（黄）升（麻）香附（炙）（甘）草，感冒与时行。

参苏饮

参苏饮二陈②，枳（壳）桔（梗）葛（根）前（胡）（木）香，四时痰嗽药，无汗用之良。

①酲：cheng1（音成）。酒醒以后，头昏脑胀。

②二陈：即二陈汤。

香苏饮见15页

按：伤寒与温热病的基本区别，在于有无内热潜伏。伤寒系单为寒邪所伤，邪自外而渐次及内。故初起恶寒重而发热轻，口皆不渴，绝无内热之象。治宜辛温解表，使邪从汗解而愈。温病系热邪潜伏；蕴蓄已久，每兼外感之诱因而发。初起即发热或微有恶寒，多数口渴，湿热并重者，口虽不渴，但思食凉物，甚则脉数舌绛，必有一派内热之象。治宜辛凉解表或辛凉透邪，大忌辛温之品。本篇方剂未出辛温范畴，羌活 前胡等品并不适用于温热病。读者应参考《时病论》①、《温病条辨》、《温热经纬》②等书，作进一步的探讨。

①《时病论》：清、雷丰（少逸）著。是一部专门阐述时令病的书籍。

②《温热经纬》：是清、王士雄（盂英）辑叶香□（上山下严）、薛生白、余师愚等各家有关温病论述的一部温热病专著，选材颇精，注释按语亦多卓见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤脾胃者辨有余与不足
  • 当前页：外感热病者知夏热与春温
  • 下一页：外感热病者知夏热与春温
<<< 返回本书目录
  1. 外感热病者知夏热与春温《医学传心录》
  2. 外感荣卫药《圆运动的古中医学》
  3. 外感热病者知夏热与春温《医学传心录》
  4. 外感伤寒等证《卫生宝鉴》
  5. 外感内伤总论《灵素节注类编》
  6. 外感说《医理真传》
  7. 外感历节中风《圆运动的古中医学》
  8. 外感停食《洄溪医案》
  9. 外感咳嗽《儿科要略》
  10. 外感有内伤证《卫生宝鉴》
  11. 外感痉湿暍疟《圆运动的古中医学》
  12. 外感杂病《金匮悬解》
  13. 外感寒邪【方剂主治】
  14. 外感杂病《金匮悬解》
  15. 外感风热误药致变《邹孟城三十年临证经验集》
  16. 外感症《评琴书屋医略》
  17. 外感风热误药致变《三十年临证经验集》
  18. 外感总数论《温病条辨》
  19. 外感风热【中药主治】
  20. 外关穴【上肢外侧穴位】
  21. 外感风寒【方剂主治】
  22. 外候胎法《察病指南》
  23. 外感风寒【中药主治】
  24. 外踝《经络全书》
  25. 外感风寒《胎产秘书》
  26. 外踝呈现凹陷【疾病症状】
  27. 外感风寒《济阴纲目》
  28. 外踝疽门主论《疡医大全》
  29. 外感发热治法《景岳全书》
  30. 外踝前下方肿胀和疼痛【疾病症状】
  1. 外感热病者知夏热与春温《医学传心录》
  2. 外感呕吐《中医词典》
  3. 外感热病者知夏热与春温《医学传心录》
  4. 外感衄血《症因脉治》
  5. 外感荣卫药《圆运动的古中医学》
  6. 外感衄血《中医词典》
  7. 外感三消《中医词典》
  8. 外感内伤总论《灵素节注类编》
  9. 外感舌音不清《症因脉治》
  10. 外感痢疾《中医词典》
  11. 外感湿痰《中医词典》
  12. 外感痢疾《圆运动的古中医学》
  13. 外感湿泻《中医词典》
  14. 外感口眼斜《症因脉治》
  15. 外感说《医理真传》
  16. 外感口噤不语《症因脉治》
  17. 外感四肢不举《症因脉治》
  18. 外感咳嗽《儿科要略》
  19. 外感嗽血《中医词典》
  20. 外感咳嗽《中医词典》
  21. 外感嗽血《症因脉治》
  22. 外感筋挛《症因脉治》
  23. 外感痰壅《症因脉治》
  24. 外感结胸《中医词典》
  25. 外感头痛《中医词典》
  26. 外感肩背痛《症因脉治》
  27. 外感头痛《症因脉治》
  28. 外感肩背痛《中医词典》
  29. 外感吐酸水《中医词典》
  30. 外感霍乱转筋《症因脉治》
  31. 外感吐血《中医词典》


外感热病者知夏热与春温_《医学传心录》_中医医论_【岐黄之术】

外感热病者知夏热与春温

外感热病者知夏热与春温

  • 上一页
  • 目录
  • 相关
  • 下一页

发热之病，今人谓之四时伤寒，绝不知其出入之理。夫冬时伤寒，乃寒邪自外而入，故用麻黄、桂枝发汗之重剂。春夏发热之症，其由冬时感寒，偶不及发，寒毒藏于肌肤之间，至春变为湿病，至夏变为热病，其邪自内而出，故用羌活、前胡 解表之轻剂。若夫春夏秋三时之间，感冒非时暴寒，又宜疏表利气之剂，如香苏饮、参苏饮、十神汤之类。

十神汤

十神汤葛根，（川）芎（白）芷（赤）芍（紫）苏陈（皮），麻（黄）升（麻）香附（炙）（甘）草，感冒与时行。

参苏饮

参苏饮二陈②，枳（壳）桔（梗）葛（根）前（胡）（木）香，四时痰嗽药，无汗用之良。

①酲：cheng1（音成）。酒醒以后，头昏脑胀。

②二陈：即二陈汤。

香苏饮见15页

按：伤寒与温热病的基本区别，在于有无内热潜伏。伤寒系单为寒邪所伤，邪自外而渐次及内。故初起恶寒重而发热轻，口皆不渴，绝无内热之象。治宜辛温解表，使邪从汗解而愈。温病系热邪潜伏；蕴蓄已久，每兼外感之诱因而发。初起即发热或微有恶寒，多数口渴，湿热并重者，口虽不渴，但思食凉物，甚则脉数舌绛，必有一派内热之象。治宜辛凉解表或辛凉透邪，大忌辛温之品。本篇方剂未出辛温范畴，羌活 前胡等品并不适用于温热病。读者应参考《时病论》①、《温病条辨》、《温热经纬》②等书，作进一步的探讨。

①《时病论》：清、雷丰（少逸）著。是一部专门阐述时令病的书籍。

②《温热经纬》：是清、王士雄（盂英）辑叶香□（上山下严）、薛生白、余师愚等各家有关温病论述的一部温热病专著，选材颇精，注释按语亦多卓见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感热病者知夏热与春温
  • 当前页：外感热病者知夏热与春温
  • 下一页：卒中风因有四端治分三中
<<< 返回本书目录
  1. 外感热病者知夏热与春温《医学传心录》
  2. 外感荣卫药《圆运动的古中医学》
  3. 外感热病者知夏热与春温《医学传心录》
  4. 外感伤寒等证《卫生宝鉴》
  5. 外感内伤总论《灵素节注类编》
  6. 外感说《医理真传》
  7. 外感历节中风《圆运动的古中医学》
  8. 外感停食《洄溪医案》
  9. 外感咳嗽《儿科要略》
  10. 外感有内伤证《卫生宝鉴》
  11. 外感痉湿暍疟《圆运动的古中医学》
  12. 外感杂病《金匮悬解》
  13. 外感寒邪【方剂主治】
  14. 外感杂病《金匮悬解》
  15. 外感风热误药致变《邹孟城三十年临证经验集》
  16. 外感症《评琴书屋医略》
  17. 外感风热误药致变《三十年临证经验集》
  18. 外感总数论《温病条辨》
  19. 外感风热【中药主治】
  20. 外关穴【上肢外侧穴位】
  21. 外感风寒【方剂主治】
  22. 外候胎法《察病指南》
  23. 外感风寒【中药主治】
  24. 外踝《经络全书》
  25. 外感风寒《胎产秘书》
  26. 外踝呈现凹陷【疾病症状】
  27. 外感风寒《济阴纲目》
  28. 外踝疽门主论《疡医大全》
  29. 外感发热治法《景岳全书》
  30. 外踝前下方肿胀和疼痛【疾病症状】
  1. 外感热病者知夏热与春温《医学传心录》
  2. 外感热病者知夏热与春温《医学传心录》
  3. 外感荣卫药《圆运动的古中医学》
  4. 外感呕吐《中医词典》
  5. 外感三消《中医词典》
  6. 外感衄血《症因脉治》
  7. 外感舌音不清《症因脉治》
  8. 外感衄血《中医词典》
  9. 外感湿痰《中医词典》
  10. 外感内伤总论《灵素节注类编》
  11. 外感湿泻《中医词典》
  12. 外感痢疾《中医词典》
  13. 外感说《医理真传》
  14. 外感痢疾《圆运动的古中医学》
  15. 外感四肢不举《症因脉治》
  16. 外感口眼斜《症因脉治》
  17. 外感嗽血《中医词典》
  18. 外感口噤不语《症因脉治》
  19. 外感嗽血《症因脉治》
  20. 外感咳嗽《儿科要略》
  21. 外感痰壅《症因脉治》
  22. 外感咳嗽《中医词典》
  23. 外感头痛《中医词典》
  24. 外感筋挛《症因脉治》
  25. 外感头痛《症因脉治》
  26. 外感结胸《中医词典》
  27. 外感吐酸水《中医词典》
  28. 外感肩背痛《症因脉治》
  29. 外感吐血《中医词典》
  30. 外感肩背痛《中医词典》
  31. 外感吐血《症因脉治》


卒中风因有四端治分三中_《医学传心录》_中医医论_【岐黄之术】

卒中风因有四端治分三中

卒中风因有四端治分三中

  • 上一页
  • 目录
  • 相关
  • 下一页

《千金方》载中风大法有四：一日偏枯，谓半身不遂也；一日风痱，谓身无痛，四肢不收也；一曰风懿，谓奄忽不知人也；一曰风痹，类风状也。刘河间曰：中风瘫痪者……非外中于风，良由将息失宜①，心火暴盛，肾水虚衰不能制之，则阴虚阳实，而热气拂郁②，心神昏冒③，筋骨不用而卒倒无所知也。东垣曰：中风非外来风邪，乃本气自病。凡人年逾四旬气衰之际，或因忧、喜、忿、怒伤其气者，多有此疾。壮岁之时无有也。若肥盛者则间而有之，亦是形盛气衰而如此耳。丹溪曰……东南气温，而地多湿，有风病者，非风也，皆湿生痰，痰生热，热生风也。《发明论》曰：中风之症，有中腑、中藏、中血脉之分。中腑者多着四肢，面如土色，脉浮而恶风寒，四肢拘急不仁，或中身之前，或中身之后，或中身之侧，皆曰中腑，其治多易。中藏者多滞九窍，或唇缓、失音、耳聋、鼻塞、目瞀④、大小便秘结，皆曰中藏，其治多难。中血脉者口眼歪斜。三者治各不同。若中血脉，而外有六经之形症，则从小续命汤以发其表，调以通圣散辛凉之剂、若中腑而内有便溺之阻隔，则从三化汤以攻其里。然汗下又不可太过，汗多则亡阳，下多则亡阴，亡阳则损其卫；亡阴则损其营，此又不可不慎也。

①将息失宜：《河间六书》指“……平日衣服、饮食、安处、动止、精魂神志、性情好恶、不循其宜而失其常”而言。

②热气拂郁：热气不得放散。

③昏冒：神识昏迷，不省人事。

④目瞀：目不明。

如外无六经之形症，内无便溺之阻隔，但手足不遂、语言蹇涩①，此邪中于经络也，宜大秦艽汤、羌活愈风汤，补血以养筋。……中风痰厥，昏迷卒倒不省人事者，先用皂荚末拈纸条烧烟冲入鼻中，有嚏可治，无嚏难治。随用吐痰方，将皂荚末五分、白矾五分为细木，姜汁水调。探吐后，服导痰汤。半身不遂名曰瘫痪，大抵多是痰涎流注，初起急治则可，久则痰火郁结，用药少效。口眼歪斜无他症者，用白附子、僵蚕、全蝎（俱生用）等分为末，每次酒服二钱（名牵正散）。又方：用蓖麻子肉一两、冰片三分，共捣为膏（名改容膏）寒月加姜、附子各一钱。如左歪则敷其右，右歪则敷其左。或以鳝鱼血、冰片敷之皆效。中风舌强不语，用青黛、硼砂、薄荷各二钱，冰片、牛黄各三分，为细末，先以蜜水洗舌，后以姜汁擦之，将药蜜水调擦舌本。中风口噤不开，宜用马梅肉擦其牙关，牙关酸软，则易开矣。或用藜芦末稍加麝香，每用五分，水调，灌入鼻内，吐之。

①蹇：jian3（音检）。蹇涩：舌强言语不清。

小续命汤

续命桂（枝）麻（黄）（人）参，（川）芎防（风）附子（黄）芩，杏仁甘（草）（白）芍（防）己，风中血脉寻。

附：古今录验续命汤

麻黄 桂枝 当归 人参石膏干姜 甘草川穹杏仁

防风通圣散

通圣散荆（芥）防（风），（连）翘麻（黄）（甘）草薄（荷）当（归），栀（子）（黄）芩（川）芎桔（梗）（白）术，（石）膏（白）芍滑（石）（芒）硝（大）黄。

三化汤

即小承气汤加羌活

大秦艽汤

大秦艽八珍（汤），去（人）参加（细）辛（黄）芩，（羌独）二活（石）膏（白）芷防（风），祛风兼养阴。

导痰汤见7页

羌活愈风汤

羌活 独活 防风 防己 柴胡 前胡 麻黄 细辛 白芷 菊花薄荷叶 秦艽 蔓荆子 当归川穹熟地炙草黄芪 枳壳 地骨皮 人参 知母 枸杞子 杜仲炭姜半夏（各二两）官桂（一两）茯苓 黄芩（各三两）生地苍术石膏芍药（各四两）以上诸药，共为粗末，每服一两，水煎服。

按： 中风卒然昏倒不省人事，往往系脑溢血引起。实践证明，取嚏、催吐，都易使病情恶化。故古书虽有用取嚏通关，探吐导痰治疗本病的记载，但令人已少用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感热病者知夏热与春温
  • 当前页：卒中风因有四端治分三中
  • 下一页：破伤风原有三种治别三经
<<< 返回本书目录
  1. 卒中风因有四端治分三中《医学传心录》
  2. 卒中之初《医学纲目》
  3. 卒中风方《外台秘要》
  4. 卒肿满方《外台秘要》
  5. 卒中风【方剂主治】
  6. 族媪血崩奇证《程杏轩医案》
  7. 卒中风《圣济总录》
  8. 族弟羲采血涌欲脱《程杏轩医案》
  9. 卒中暴死《古今医统大全》
  10. 族弟应章胃脘当心而痛《孙文垣医案》
  11. 卒中暴厥《证治准绳·杂病》
  12. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  13. 卒中暴厥《证治准绳·类方》
  14. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  15. 卒中暴厥《医学纲目》
  16. 族人联升休息痢证治奇验《程杏轩医案》
  17. 卒中《重订灵兰要览》
  18. 族嫂程氏肺痈《孙文垣医案》
  19. 卒腰痛方《外台秘要》
  20. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  21. 卒腰痛《圣济总录》
  22. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  23. 卒魇不寤《圣济总录》
  24. 族叔晓堂失志狂妄《程杏轩医案》
  25. 卒心痛方《外台秘要》
  26. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  27. 卒心痛《圣济总录》
  28. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  29. 卒心腹胀满方《外台秘要》
  30. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  1. 卒中风因有四端治分三中《医学传心录》
  2. 卒中风方七首《外台秘要》
  3. 卒中急风《中医词典》
  4. 卒中风《中医词典》
  5. 卒中之初《医学纲目》
  6. 卒中风《圣济总录》
  7. 卒肿候《诸病源候论》
  8. 卒中恶死《奇方类编》
  9. 卒肿满方六首《外台秘要》
  10. 卒中恶飞尸病《备急千金要方》
  11. 族媪血崩奇证《程杏轩医案》
  12. 卒中暴厥《证治准绳·杂病》
  13. 族弟羲采血涌欲脱《程杏轩医案》
  14. 卒中暴厥《证治准绳·类方》
  15. 族弟应章胃脘当心而痛《孙文垣医案》
  16. 卒中暴厥《医学纲目》
  17. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  18. 卒中八法《金匮翼》
  19. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  20. 卒中《重订灵兰要览》
  21. 族人联升休息痢证治奇验《程杏轩医案》
  22. 卒中《中医词典》
  23. 族嫂程氏肺痈《孙文垣医案》
  24. 卒瘖《中医词典》
  25. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  26. 卒腰痛候《诸病源候论》
  27. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  28. 卒腰痛方七首《外台秘要》
  29. 族叔晓堂失志狂妄《程杏轩医案》
  30. 卒腰痛《中医词典》
  31. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》


破伤风原有三种治别三经_《医学传心录》_中医医论_【岐黄之术】

破伤风原有三种治别三经

破伤风原有三种治别三经

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风症，或跌打损伤，风乘隙而客之；或疮疡久不合口，风邪乘间而袭之；或用热汤淋洗、或用艾火灸之，其汤火之气，亦与风邪无异。其症寒热兼作，甚则口噤目斜，身体强直，死在旦夕甚可畏也。脉浮无力太阳也，汗之而愈。脉长有力阳明也，下之而愈。脉浮而弦小少阳也，和解之而愈。若传变入里，无法治矣。

羌活 防风汤。

羌活 防风汤，（川）穹（甘）草藁本当（归），细辛（地）榆白芍，在表服之康。

玉真散

用防风、南星，等分为末。先以药敷于患处，然后用温酒调服二钱。又治疯狗咬伤。

按：近年来，各地用五虎追风汤随证加减治疗破伤风，疗效颇佳，可参考试用。

五虎追风汤

蝉衣（一两）天麻（三钱）南星（三钱）全蝎（三钱）僵蚕（三钱）朱砂（五分）（研细冲服）加水适量，煎好后，兑入黄酒一至二两，温服。服后五心出汗为良好现象。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒中风因有四端治分三中
  • 当前页：破伤风原有三种治别三经
  • 下一页：中暑有动静之异
<<< 返回本书目录
  1. 破伤风原有三种治别三经《医学传心录》
  2. 破伤风证《幼幼集成》
  3. 破伤风邪《儒门事亲》
  4. 破伤风治法《外科证治全书》
  5. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  6. 破伤中风【方剂主治】
  7. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  8. 破伤总录《救伤秘旨》
  9. 破伤风门主论《疡医大全》
  10. 破水【疾病大全】
  11. 破伤风门《张氏医通》
  12. 破天菜【中药大全】
  13. 破伤风门《古今医统大全》
  14. 破头风【中药大全】
  15. 破伤风论治《类证治裁》
  16. 破碗掌脚树【中药大全】
  17. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 破宿血【中药主治】
  19. 破伤风抗毒素过敏试验《基础护理学》
  20. 破血【中药主治】
  21. 破伤风的急救《现代院外急救手册》
  22. 破血丹【中药大全】
  23. 破伤风【方剂主治】
  24. 破血红花散【方剂大全】
  25. 破伤风【中药主治】
  26. 破血散疼汤【方剂大全】
  27. 破伤风【疾病大全】
  28. 破血通经【中药主治】
  29. 破伤风《周慎斋遗书》
  30. 破叶莲【中药大全】
  1. 破伤风原有三种治别三经《医学传心录》
  2. 破伤风邪《儒门事亲》
  3. 破伤风证《幼幼集成》
  4. 破伤风梭菌《医学微生物学》
  5. 破伤风治法《外科证治全书》
  6. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  7. 破伤风诸方《卫生宝鉴》
  8. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  9. 破伤湿《中医词典》
  10. 破伤风秘方《华佗神方》
  11. 破伤中风法《医学启源》
  12. 破伤风门主论《疡医大全》
  13. 破伤总录《救伤秘旨》
  14. 破伤风门主方《疡医大全》
  15. 破痰消饮丸《是斋百一选方》
  16. 破伤风门《张氏医通》
  17. 破头症《喉舌备要秘旨》
  18. 破伤风脉候《类证治裁》
  19. 破血《中医词典》
  20. 破伤风论治《类证治裁》
  21. 破血《女科证治准绳》
  22. 破伤风里症《正体类要》
  23. 破血劫痰《女科证治准绳》
  24. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  25. 破血伤风《活幼心书》
  26. 破伤风抗毒素过敏试验《基础护理学》
  27. 破血紫金丹《仁术便览》
  28. 破伤风方论《仁斋直指方论（附补遗）》
  29. 破饮丸《三因极一病证方论》
  30. 破伤风方《奇方类编》
  31. 破饮丸《太平惠民和剂局方》


中暑有动静之异_《医学传心录》_中医医论_【岐黄之术】

中暑有动静之异

中暑有动静之异

  • 上一页
  • 目录
  • 相关
  • 下一页

夏至日后，病热为暑。张洁古①曰；动而得之为中暍②，静而得之为中暑。东垣曰：日中劳役而得者谓之中暍，避暑于深堂而得者，谓之中暑。中暍之病，其因劳役于外，日光曝其皮肤，热气入于鼻窍，肺经受伤，其症身热头疼、洒然毛耸③、微寒、口开齿燥、舌苔、烦渴，治宜人参石膏知母汤。其由安处家庭，行走闾巷，蓦④然郁热熏蒸，口吸暑气，心包络受伤，其症烦渴自汗、面垢脉虚，或腹疼吐泻，或呕哕燥闷，重则昏不知人，治宜香薷饮。

①张洁古：名元素，金、易州人（即河北省易县）。着有《珍珠囊引经佐使》、《病机气宜保命集》、《脏腑标本药式》、《医余启源》及《洁古家珍》等书。

②暍：he4（音贺）。中暍：中热。亦即中暑。

③耸：song3。高突的意思。如耸直。

④蓦：mo4（音末）。突然。

人参石膏知母汤

石膏知母 甘草 人参粳米

香薷饮

香薷饮厚朴，扁豆黄连撮，中暑腹中疼，吐泻阴阳搏。

十味香薷饮

十味香薷饮，（人）参（黄）芪（白）术茯（苓）陈（皮），（厚）朴甘（草）（木）瓜扁豆，清暑健脾经。

六和汤

六和汤（茯）苓（白）术（人）参，（香）薷藿（香）扁（豆）砂仁，半（夏）甘（草）（木）瓜杏（仁）（厚）朴，霍乱暑伤神。

生脉散

生脉散人参，五味（子）麦冬寻，清心除肺热．补气又生津。

清暑益气汤

益气（汤）（当）归黄（芪）橘（皮），（白苍）二术甘（草）青（皮）（黄）柏，人参麦（冬）（五）味升（麻），葛根神曲泽（泻）。

按：中暑、中暍、中热，名虽不同，实系一症。由于机体的差异，工作于烈日之下，活动过度，湿随汗去，无湿而多热；恣意纳凉，又不活动，湿邪为重，故治法不同。这就是张洁古所说的动而得之、静而得之的区别。香薷饮之用，应以暑症无汗或兼有外感者为宜，自汗者当考虑不用。读者应参考《湿病条辨》暑温伏暑等治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风原有三种治别三经
  • 当前页：中暑有动静之异
  • 下一页：受湿有内外之分
<<< 返回本书目录
  1. 中暑有动静之异《医学传心录》
  2. 中暑中《伤寒括要》
  3. 中暑条辨十一条《六因条辨》
  4. 中暑中热辨《医经溯洄集》
  5. 中暑衰竭【疾病大全】
  6. 中暑中热论《叶选医衡》
  7. 中暑伤暑论《医贯》
  8. 中水毒《圣济总录》
  9. 中暑三（附暑风、注夏）《丹溪心法》
  10. 中水毒《幼幼新书》
  11. 中暑门（附注夏）《丹台玉案》
  12. 中痰《景景医话》
  13. 中暑门《石室秘录》
  14. 中痰《医法圆通》
  15. 中暑痉挛【疾病大全】
  16. 中痰《医学集成》
  17. 中暑候-幼幼汇集（上）《古今医统大全》
  18. 中庭疽《外科启玄》
  19. 中暑腹痛【中药主治】
  20. 中庭穴【胸部腹部穴位】
  21. 中暑的急救《现代院外急救手册》
  22. 中统论《圣济总录》
  23. 中暑（中与伤同）《顾松园医镜》
  24. 中脘疽《医宗金鉴》
  25. 中暑【方剂主治】
  26. 中脘疽门主论《疡医大全》
  27. 中暑【中药主治】
  28. 中脘气滞【方剂主治】
  29. 中暑【疾病大全】
  30. 中脘痛《古今医彻》
  1. 中暑有动静之异《医学传心录》
  2. 中暑眩晕《中医词典》
  3. 中暑证治《仁斋直指方论（附补遗）》
  4. 中暑泻《症因脉治》
  5. 中暑中《伤寒括要》
  6. 中暑条辨十一条《六因条辨》
  7. 中暑中热辨《医经溯洄集》
  8. 中暑伤暑论《医贯》
  9. 中暑中热论《叶选医衡》
  10. 中暑三（附暑风、注夏）《丹溪心法》
  11. 中暑诸方《婴童类萃》
  12. 中暑仆地《奇方类编》
  13. 中署《针灸学》
  14. 中暑闷几欲绝《奇效简便良方》
  15. 中水《中医词典》
  16. 中暑门（附注夏）《丹台玉案》
  17. 中水毒《圣济总录》
  18. 中暑门《石室秘录》
  19. 中水毒《幼幼新书》
  20. 中暑论《仁斋直指方论（附补遗）》
  21. 中水毒《奇效简便良方》
  22. 中暑霍乱吐利治验《卫生宝鉴》
  23. 中水银毒《奇效简便良方》
  24. 中暑候（幼幼汇集 上）《古今医统大全》
  25. 中水银毒秘方《华佗神方》
  26. 中暑的意义《圆运动的古中医学》
  27. 中酸《中医词典》
  28. 中暑的急救《现代院外急救手册》
  29. 中痰《医学集成》
  30. 中暑大汗昏倒《圆运动的古中医学》
  31. 中痰《医法圆通》


受湿有内外之分_《医学传心录》_中医医论_【岐黄之术】

受湿有内外之分

受湿有内外之分

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰：“六气之中，湿热为病，十居八九”。有外感而得之者；有内伤而得之者。有居处卑湿，或早行雾露，或冒雨，或涉水．或汗衣湿履．则湿从外感之者；或恣①饮酒浆，过食生冷，则湿从内伤之者。又一说云：饮食人胃，无非湿也。脾土旺，则能运化水谷，上归于肺，下输膀腕，无湿气之可留也。脾弱不能运化水谷，亦谓之湿。治湿之法，古人惟以利水为主，亦不可执一，必当因其症而药也。湿气在于皮肤者，宜解表之药，如麻黄、桂枝、防己、苍术、白术之类，譬如六合阴晦②，非雨不晴也。水湿积于肠胃，肚腹肿胀者，宜攻下之药，如大黄、甘遂、大戟、芫花．牵牛、槟榔之类，譬如水满沟渠，非导之不去也。寒湿在于肌肤筋骨之间，拘牵作痛，或麻痹不仁者，宜温经之药，如干姜、附子、丁香、肉桂之类，譬如太阳在于中天，则阴湿自干也。湿气在于脏腑肌肤之间，微而不甚者，宜健脾燥湿之药，如苍术．白术、厚朴、半夏、木香、桑皮之类，譬如些须③之湿，以灰土浥④之，则湿自干也。湿热在于小腹膀胱之间，或肿，或泻，或小便不通，宜用渗泄之药，如猪苓、泽泻、茯苓、滑石、茵陈、木通、葶苈、车前子、海金砂之类，譬如水溢沟浍⑤，非疏通其窦，则不达也。湿气在于皮肤，宜用胜湿之药，如防风、羌活、独活之类，譬如清风荐爽，湿气自消也。

①恣：zi1（音资）。恣饮酒浆：任意的喝酒。

②六合：天、地和东、西、南、北四方，叫做六合。六合阴晦：天气阴的很厉害．

③些须：很少的一点。

④浥：yi4（音意）。

⑤浍：kuai4（音桧）。水沟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑有动静之异
  • 当前页：受湿有内外之分
  • 下一页：火有七说
<<< 返回本书目录
  1. 受湿有内外之分《医学传心录》
  2. 受胎保护诸法《冯氏锦囊秘录》
  3. 受伤治法《伤科方书》
  4. 受胎论《格致余论》
  5. 受伤着寒及怀孕而伤《伤科补要》
  6. 受胎论《婴童类萃》
  7. 受伤后易产生瘢痕【疾病症状】
  8. 受胎试验法（附方）《胎产心法》
  9. 受伤感痧论《伤科补要》
  10. 受胎总论《冯氏锦囊秘录》
  11. 受妊呕吐《医学衷中参西录》
  12. 受胎总论《沈氏女科辑要》
  13. 受妊门《辨证录》
  14. 受体的术前评估《临床肝移植》
  15. 受精着床及胎儿发育《妇产科学》
  16. 受体的术前治疗《临床肝移植》
  17. 受惊《续名医类案》
  18. 受体与标记配体的结合分析《动脉粥样硬化》
  19. 受禁法《千金翼方》
  20. 受形《褚氏遗书》
  21. 受风螈《医学衷中参西录》
  22. 受孕《急救广生集》
  23. 受风水肿《医学衷中参西录》
  24. 受孕分房静养《妇科心法要诀》
  25. 受病之源《瘴疟指南》
  26. 受孕分房静养《医宗金鉴》
  27. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  28. 受杖死《洗冤集录》
  29. 寿夭歌《婴童类萃》
  30. 兽《神农本草经》
  1. 受湿有内外之分《医学传心录》
  2. 受盛之官《中医词典》
  3. 受胎《医学纲目》
  4. 受盛之腑《中医词典》
  5. 受胎保护《胎产指南》
  6. 受伤治法《伤科方书》
  7. 受胎保护诸法《冯氏锦囊秘录》
  8. 受伤着寒及怀孕而伤《伤科补要》
  9. 受胎保护诸法《女科精要》
  10. 受伤瘀血注痛《奇效简便良方》
  11. 受胎分男女《医述》
  12. 受伤感痧论《伤科补要》
  13. 受胎论《格致余论》
  14. 受妊呕吐《医学衷中参西录》
  15. 受胎论《婴童类萃》
  16. 受妊门（十则）《辨证录》
  17. 受胎试验法（附方）《胎产心法》
  18. 受妊脉法《女科切要》
  19. 受胎总论《冯氏锦囊秘录》
  20. 受热厥逆《临证指南医案》
  21. 受胎总论《女科经纶》
  22. 受气《中医词典》
  23. 受胎总论《女科精要》
  24. 受精与着床《妇产科学》
  25. 受胎总论《沈氏女科辑要》
  26. 受精《生理学》
  27. 受体蛋白病《医学遗传学基础》
  28. 受惊《续名医类案》
  29. 受体的术前评估《临床肝移植》
  30. 受禁法《千金翼方》
  31. 受体的术前治疗《临床肝移植》


火有七说_《医学传心录》_中医医论_【岐黄之术】

火有七说

火有七说

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰：五行各有一性，惟火有二，曰君火、曰相火。君火者心火也；相火者命门火也，此火出自先天。又有五志之火：大怒气逆，则火起于肝；悲哀恸中，则火起于肺；醉饱过伤，则火起于脾；房劳过度，则火起于肾；思虑过度，则火起于心。此火出于人为。火之为病，不独在五脏十二经中，凡气有余，莫非火也！诸风眩掉、胁痛、目赤，肝火动也，柴胡、黄连主之。诸痛疮疡、口舌生疮，心火动也，黄连主之。诸湿肿胀、口疮口臭，脾火动也，芍药主之。诸气膹郁①，干咳鼻衄，肺火动也，栀子、黄芩主之。遗精梦泄、赤白便浊，肾火动也，知母主之。目黄、口苦、坐卧不宁，胆火动也，柴胡主之。癃闭淋沥、赤白带浊，小肠火动也，木通主之。牙疼龈宣、颧腮颐肿，胃火动也，石膏主之。舌苔喉痛、便秘不通，大肠火动也，黄芩、大黄主之。小便不利、小腹作痛，膀胱火动也，黄柏主之。头眩、体倦、手足心热，三焦火动也，柴胡、黄芩主之。阳事频举、精溺不止，命门火动也，黄柏主之。凡此皆苦寒之药，但能泻有余之火耳。又按《玉机微义》论曰：若饮食劳伤，内伤元气，自汗发热，困倦脉大而无力，气口大于人迎或一倍、二倍，为阳虚之症，以甘温之剂除之，如黄芪、人参、甘草之属。阴微阳强，相火炽盛，以乘阴位，日渐煎熬，为血虚之症，宜滋阴之剂，地黄、天门冬、黄柏、元参、龟板、当归、知母、五味、锁阳、牛膝、虎骨．丸服。若心火亢极，郁热内实，为阳强之症，以咸冷之剂折之，如大黄、芒硝之属。若肾水受伤，真阴失守，为无根之火，阴虚之症，以壮水之剂治之，如生地、元参之属。若命门火衰，为阳脱之病，阳事不举，饮食不进，右尺脉迟细无力，命门无火，则如釜底无薪，当以温热之剂治之，如附子、干姜之属。若胃虚过食生冷，抑遏阳气于脾土之中，为火郁之症，以升散之剂发之，如升麻、葛根之类。

①膹：fen4（音愤）。膹郁：喘急上逆，否塞不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受湿有内外之分
  • 当前页：火有七说
  • 下一页：痰有十因
<<< 返回本书目录
  1. 火有七说《医学传心录》
  2. 火郁汤【方剂大全】
  3. 火油草【中药大全】
  4. 火郁越鞠丸【方剂大全】
  5. 火药伤《急救广生集》
  6. 火灾的急救《现代院外急救手册》
  7. 火疡洗心散【方剂大全】
  8. 火灾伤《家庭医学百科-自救互救篇》
  9. 火秧竻叶【中药大全】
  10. 火枣散【方剂大全】
  11. 火秧竻蕊【中药大全】
  12. 火胀大头《目经大成》
  13. 火秧竻【中药大全】
  14. 火照门主方《疡医大全》
  15. 火殃簕【中药大全】
  16. 火针《本草纲目》完整版
  17. 火焰子【中药大全】
  18. 火针《古今医统大全》
  19. 火焰散【方剂大全】
  20. 火针《针灸聚英》
  21. 火焰兰【中药大全】
  22. 火针不可轻用《医门补要》
  23. 火焰草【中药大全】
  24. 火针操作方法《中医刺灸》
  25. 火眼煎【方剂大全】
  26. 火针疗法《中医刺灸》
  27. 火眼【中药主治】
  28. 火针疗法注意事项《中医刺灸》
  29. 火眼《厘正按摩要术》
  30. 火针适应范围《中医刺灸》
  1. 火有七说《医学传心录》
  2. 火疫《中医词典》
  3. 火郁《中医词典》
  4. 火药汤泡伤《奇效简便良方》
  5. 火郁崩漏用升阳除湿汤论《女科经纶》
  6. 火药烧伤即泡伤《奇效简便良方》
  7. 火郁喘《中医词典》
  8. 火药伤《急救广生集》
  9. 火郁发热《金匮翼》
  10. 火药冲眼欲瞎《奇效简便良方》
  11. 火郁发之《中医名词词典》
  12. 火疡《中医词典》
  13. 火郁发之《中医词典》
  14. 火眼肿痛《奇效简便良方》
  15. 火郁嗽《中医词典》
  16. 火眼赤烂秘方《华佗神方》
  17. 火郁汤《医方考》
  18. 火眼《厘正按摩要术》
  19. 火郁胃脘痛《中医词典》
  20. 火眼《奇效简便良方》
  21. 火郁越鞠丸《医方考》
  22. 火眼《中医词典》
  23. 火郁之发《松峰说疫》
  24. 火炎上喘《明医指掌》
  25. 火寓《本草求真》
  26. 火炎昆岗兮英华凋落《解围元薮》
  27. 火曰伏明之纪《脉诀汇辨》
  28. 火牙痛《中医词典》
  29. 火曰赫曦之纪《脉诀汇辨》
  30. 火性炎上《中医词典》
  31. 火曰升明之纪《脉诀汇辨》


痰有十因_《医学传心录》_中医医论_【岐黄之术】

痰有十因

痰有十因

  • 上一页
  • 目录
  • 相关
  • 下一页

痰不自生，生必有故，或因风，或因寒，或因热，或因湿，或因暑，或因燥，或因酒积，或因食积，或因脾虚，或因肾虚。今之治痰者，但知南星、半夏为治痰之药，而不知治痰之本，故痰愈生而病难除也。予也管见，敢以治本之药叙之：夫因风而生痰者，痰唾涎沫，其脉浮弦，治以前胡、旋复花之类。因寒而生痰者，痰唾清冷，其脉沉迟，治以姜、桂、细辛之类。因热而生痰者，痰唾胶黄，其脉洪数，治以芩、连、栀、膏之类。因湿而生痰者，痰唾碧绿，其脉浮缓，治以苍术、茯苓之类。因暑而生痰者，痰唾腥臭，其脉虚微，治以香薷、扁豆之类。因燥而生痰者，痰唾如线，或如小珠，或如胶漆，咳嗽难出，其脉滑数。治以蒌仁、花粉、贝母之类。因酒积而生痰者．痰唾呕恶，清晨发嗽，治以猪苓、葛花之类。因食积而生痰者，痰唾桃胶、蚬肉之状，胸腹闷闷不安，治以香附、枳实、神曲、麦芽之类。因脾虚而生痰者，痰唾不时，倦怠少食，治以白术、陈皮之类。因肾虚而生痰者，痰唾之时，即如潮涌，发于五更之际，治以天门冬、麦门冬、五味子之类。然此皆为辅佐之药，而主剂——二陈汤，又不可少也。

二陈汤见7页

导痰汤见7页

滚痰丸

滚痰丸川军、黄芩各半斤，一两青礞石，五钱好盔沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火有七说
  • 当前页：痰有十因
  • 下一页：气有九论
<<< 返回本书目录
  1. 痰有十因《医学传心录》
  2. 痰郁汤【方剂大全】
  3. 痰有恶臭味【疾病症状】
  4. 痰证《回春录》
  5. 痰饮总括《杂病心法要诀》
  6. 痰证《明医指掌》
  7. 痰饮总括《医宗金鉴》
  8. 痰证《中医眼科备读》
  9. 痰饮治法《三因极一病证方论》
  10. 痰证（附饮证）《医学集成》
  11. 痰饮证论《三因极一病证方论》
  12. 痰证解《儿科萃精》
  13. 痰饮叙论《三因极一病证方论》
  14. 痰证门《辨证录》
  15. 痰饮吐《医宗金鉴》
  16. 痰证门《幼科心法要诀》
  17. 痰饮吐《儿科萃精》
  18. 痰证门《幼科指南》
  19. 痰饮统论《圣济总录》
  20. 痰证总括《医宗金鉴》
  21. 痰饮统论《金匮翼》
  22. 痰症《证治汇补》
  23. 痰饮食不消及呕逆不下食方《外台秘要》
  24. 痰症（新法）《伤寒指掌》
  25. 痰饮门方《医门法律》
  26. 痰症论《症因脉治》
  27. 痰饮门《张氏医通》
  28. 痰症随宜施治论《一得集》
  29. 痰饮门《养生导引秘籍》
  30. 痰治法《石室秘录》
  1. 痰有十因《医学传心录》
  2. 痰饮总括《杂病心法要诀》
  3. 痰瘀嗽《中医词典》
  4. 痰饮总括《医宗金鉴》
  5. 痰郁《中医词典》
  6. 痰饮证论《三因极一病证方论》
  7. 痰郁心悸《中医词典》
  8. 痰饮一《金匮悬解》
  9. 痰晕《中医词典》
  10. 痰饮眩晕《症因脉治》
  11. 痰晕火动《奇方类编》
  12. 痰饮眩晕《中医词典》
  13. 痰躁《中医词典》
  14. 痰饮叙论《三因极一病证方论》
  15. 痰粘稠《中医词典》
  16. 痰饮胁痛《中医词典》
  17. 痰证《中医词典》
  18. 痰饮先兆《中医疾病预测》
  19. 痰证《明医指掌》
  20. 痰饮五《金匮悬解》
  21. 痰证《回春录》
  22. 痰饮胃脘痛《中医词典》
  23. 痰证《伤寒六书》
  24. 痰饮吐《幼科心法要诀》
  25. 痰证（附饮证）《医学集成》
  26. 痰饮吐《儿科萃精》
  27. 痰证发热《中医词典》
  28. 痰饮吐《医宗金鉴》
  29. 痰证解《儿科萃精》
  30. 痰饮统论《金匮翼》
  31. 痰证门《幼科指南》


气有九论_《医学传心录》_中医医论_【岐黄之术】

气有九论

气有九论

  • 上一页
  • 目录
  • 相关
  • 下一页

气者，一身之主。内无七情所伤，外无寒暑所犯，则一气周流百骸疏畅。如有七情所干、寒暑所犯，则疾病生焉。《内经》云：怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，劳则气耗，思则气结，寒则气收，热则气泄，九气不同，为病亦异。张子和论之详矣，予不复论。如以气虚、气实论之，夫实者，邪气实也；虚者，正气虚也。气虚为病，或精神短少，或倦怠嗜卧，或少进饮食，或眩晕，或痿躄，或自汗，或泄泻，或遗脱，诸病生焉。审其症候，诊其脉息，果然气虚，则人参、黄芪、白术之类必当用用也。若夫心痛、胁痛、小腹气痛，此则邪气阻遏①，正气不行，故作痛耳。邪气何也？或寒、或热、或痰、或食、或血是也。法当先去其邪，则正气流通，痛不作矣。大抵气属阳，调气之药必用温散，如沉香、木香、丁香、茴香、藿香、白豆蔻、陈皮、香附、砂仁之类。如病日久，则气从火化，而温热之剂，又不可单投，必以黄芩、黄连、栀子之类为主，少加热药为之向导。又闻，气者血之先，血者气之配，气既病焉，则血不得以独利，故亦从而病焉。是以治气药中必加理血之品，如当归、芍药、川芎、红花、桃仁之类。

①遏：e4（音扼〕。阻止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰有十因
  • 当前页：气有九论
  • 下一页：郁有六名
<<< 返回本书目录
  1. 气有九论《医学传心录》
  2. 气有所结发瘤瘿《针灸甲乙经》
  3. 气瘿方《外台秘要》
  4. 气有余便是火解《吴医汇讲》
  5. 气瘿【疾病大全】
  6. 气郁《石室秘录》
  7. 气瘿《中医外科学》
  8. 气郁《张聿青医案》
  9. 气瘿《圣济总录》
  10. 气郁食滞哕证《余无言医案》
  11. 气瘿《扁鹊心书》
  12. 气郁汤【方剂大全】
  13. 气淫气迫求其治也《类经》
  14. 气郁体质【疾病症状】
  15. 气阴两虚【方剂主治】
  16. 气郁胁痛论《医旨绪余》
  17. 气翳《目经大成》
  18. 气郁胸痛治验二案《一得集》
  19. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  20. 气欲绝【方剂主治】
  21. 气一元论《中医基础理论》
  22. 气欲绝者【方剂主治】
  23. 气噎方《外台秘要》
  24. 气晕厥现象《气功外气疗法》
  25. 气阳两虚证《临证实验录》
  26. 气运衰旺图说《脾胃论》
  27. 气压伤 【疾病症状】
  28. 气胀《目经大成》
  29. 气压创伤性中耳炎【疾病大全】
  30. 气胀【疾病大全】
  1. 气有九论《医学传心录》
  2. 气有度败证《达摩洗髓易筋经》
  3. 气有所结发瘤瘿《针灸甲乙经》
  4. 气由脏发《中医词典》
  5. 气有余便是火《中医名词词典》
  6. 气由脏发《中医名词词典》
  7. 气有余便是火《中医词典》
  8. 气壅喉痹《中医词典》
  9. 气有余便是火解《吴医汇讲》
  10. 气痈喉闭《中医词典》
  11. 气俞《中医词典》
  12. 气痈《中医词典》
  13. 气郁《中医名词词典》
  14. 气瘿候《诸病源候论》
  15. 气郁《中医词典》
  16. 气瘿方一十首《外台秘要》
  17. 气郁《张聿青医案》
  18. 气瘿《中医外科学》
  19. 气郁《石室秘录》
  20. 气瘿《扁鹊心书》
  21. 气郁《明医指掌》
  22. 气瘿《丁甘仁医案》
  23. 气郁食滞哕证《余无言医案》
  24. 气瘿《中医词典》
  25. 气郁吐血《中医词典》
  26. 气瘿《圣济总录》
  27. 气郁脘痛《中医词典》
  28. 气瘿《中医名词词典》
  29. 气郁胁痛《中医词典》
  30. 气营两清（清气凉营）《中医名词词典》
  31. 气郁胁痛论《医旨绪余》


郁有六名_《医学传心录》_中医医论_【岐黄之术】

郁有六名

郁有六名

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰：“气血冲和，百病不生，一有怫郁①，诸病生焉”。大抵诸病中多有兼郁者，或郁久而生病，或病久而生郁，故凡治病必以郁法参而治之。郁有六：气、血、湿、热、食、痰也。气郁：胸胁痛、脉沉涩。血郁：四肢无力、能食、便红、脉沉。湿郁：周身走痛，或关节痛，遇阴寒则发，脉沉细缓。热郁：瞀闷②，尿赤，脉沉而数。食郁；嗳酸饱满，不喜饮食，人迎脉平，气口脉盛。痰郁：动则喘满，寸口脉沉滑。治以六郁汤、越鞠丸主之。湿加白术、羌活。气加木香、槟榔。食加山查、砂仁。血加桃仁、红花。热加柴胡、黄芩。痰加半夏、南星。

六郁汤

六郁香（附）苍（术）（神）曲，栀（子）（连）翘共（枳）壳陈（皮），（川）芎（黄）芩苏梗（甘）草，郁结总能伸。

越鞠丸

越鞠丸开郁，香附并苍术，川芎栀子仁，神曲各等分。湿加白术、茯苓。热加青黛。痰加南星、海石、瓜蒌。血加桃仁、红花。食加山查、砂仁。气加木香。

①怫：fu2（音拂）。怫郁：不高兴，不痛快。

②瞀闷：心中闷乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气有九论
  • 当前页：郁有六名
  • 下一页：疟犯暑风更兼痰食
<<< 返回本书目录
  1. 郁有六名《医学传心录》
  2. 郁证《古今医鉴》
  3. 郁痛《中医内科学》
  4. 郁证《景岳全书》
  5. 郁门方（计方一条）《脉症治方》
  6. 郁证《明医指掌》
  7. 郁门《张氏医通》
  8. 郁证《万病回春》
  9. 郁门《医方考》
  10. 郁证《医学正传》
  11. 郁冒《伤寒明理论》
  12. 郁证门《古今医统大全》
  13. 郁冒《伤寒括要》
  14. 郁症《寿世保元》
  15. 郁冒《丹溪手镜》
  16. 郁症《续名医类案》
  17. 郁李仁丸【方剂大全】
  18. 郁症《证治汇补》
  19. 郁李仁丸《小儿药证直诀》
  20. 郁症论治《类证治裁》
  21. 郁李仁散【方剂大全】
  22. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  23. 郁李仁（棠梨）《滇南本草》
  24. 育肠丸《洪氏集验方》
  25. 郁李仁【中药大全】
  26. 育肠圆【方剂大全】
  27. 郁李仁《证类本草》
  28. 育精汤【方剂大全】
  29. 郁李仁《药笼小品》
  30. 育麟宝《保健药膳》
  1. 郁有六名《医学传心录》
  2. 郁旋茶《茶饮保健》
  3. 郁燠（ào奥）《中医词典》
  4. 郁细姜茶《茶饮保健》
  5. 郁皂茶《茶饮保健》
  6. 郁痛《中医内科学》
  7. 郁证《景岳全书》
  8. 郁桃茶《茶饮保健》
  9. 郁证《中医词典》
  10. 郁痰《症因脉治》
  11. 郁证《医学正传》
  12. 郁痰《中医词典》
  13. 郁证《古今医鉴》
  14. 郁嗽《中医词典》
  15. 郁证《万病回春》
  16. 郁热头痛《中医词典》
  17. 郁证《明医指掌》
  18. 郁热嗽《金匮翼》
  19. 郁证先兆《中医疾病预测》
  20. 郁热失血《金匮翼》
  21. 郁症《中医名词词典》
  22. 郁热失血《中医词典》
  23. 郁症《续名医类案》
  24. 郁热衄血《中医词典》
  25. 郁症《寿世保元》
  26. 郁芩茶《茶饮保健》
  27. 郁症《证治汇补》
  28. 郁气崩漏《竹林女科证治》
  29. 郁症论治《类证治裁》
  30. 郁气崩漏《中医词典》
  31. 郁症脉候《类证治裁》


疟犯暑风更兼痰食_《医学传心录》_中医医论_【岐黄之术】

疟犯暑风更兼痰食

疟犯暑风更兼痰食

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰：“夏伤于暑，秋为□（病去丙换皆）疟①”。又曰：“先寒后热者，名曰寒疟。先热后寒者，名曰温疟。但热不寒者，名曰瘅疟②”、丹溪曰：有暑疟、有风疟、有温疟、有痰疟、有食疟……邪在气分，则发之早；邪在血分，则发之晚。…又有缠绵不休，邪气伏藏胁肋，结为□（病去丙换征）块者，谓之疟母。

①□：jie1（音皆）。□疟：疟的总称．夜病为□，昼病为疟。

②瘅：dan4（音旦）。

疟脉自弦，弦而数者多热。弦而迟者多寒。弦短者伤食。弦滑者多痰。微则为虚，代散者危。

凡症发时，耳聋、胁痛、寒热往来、口苦、喜呕，脉弦，多风疟，小柴胡汤。疟发时热多寒少、口苦、咽干、小便赤涩，脉弦数者，多阳疟，清脾饮。疟发时先热后寒者，多温疟，石膏知母汤加桂枝。疟发时独热无寒名瘅疟，当责之暑，香薷饮加茯苓，或柴胡石膏知母汤亦可。疟发时独寒无热脉迟者，名牡疟，当责之寒，蜀漆散。疟发时一身尽痛、手足沉重、寒多热少，脉濡者，名湿疟，柴平汤。……因感疫疠之气，发时乍寒乍热、一身沉重，名瘴疟，平胃散加藿香、石菖蒲、生姜。疟疾痰多胸满，发时昏乱谵语，脉弦滑者，名痰疟，二陈汤加常山、草果、黄芩、柴胡。疟疾胸膈不宽、恶闻食气者，食疟也，清脾饮加山查、神曲、麦芽。疟疾积滞胸满、热多寒少、大便燥实者，大柴胡汤下之。……疟疾微劳不任，经年不瘥，前后复发者，名劳疟，小柴胡汤去半夏加天花粉。夜疟宜用血药，引出阳分而散，川芎、当归、红花、苍术、白芷、黄柏、甘草，水煎露一宿服。疟母用醋炙鳖甲、三棱、莪术、木香、香附、海石、青皮、桃仁、红花、神曲、麦芽，醋为丸，滚汤下。截疟用常山、草果、槟榔、知母各一钱，热酒一盅，水煎后，漫露一宿，五更温服。

小柴胡汤见7页

清脾饮

清脾饮柴（胡）（黄）芩，甘草厚（朴）青（皮）（茯）苓，半（夏）（白）术并草果，痰食疟相应。

石膏知母汤见15页

香薷饮见21页

柴胡石膏知母汤

即小柴胡汤合石膏知母汤

蜀漆散

蜀漆（洗去腥）云母（烧二日夜）龙骨三味杵为散未发前以浆水服半钱。

柴平汤

即小柴胡汤合平胃散

二陈汤见7页

平胃散见8页

大柴胡汤见15页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁有六名
  • 当前页：疟犯暑风更兼痰食
  • 下一页：痢因湿热及受积停
<<< 返回本书目录
  1. 疟犯暑风更兼痰食《医学传心录》
  2. 疟方《外台秘要》
  3. 疟部《本草易读》
  4. 疟非脾寒及鬼神辩《儒门事亲》
  5. 疟病诸候（凡十四论）《诸病源候论》
  6. 疟龟《本草纲目》完整版
  7. 疟病章《医学妙谛》
  8. 疟寒热《秘传证治要诀及类方》
  9. 疟病外所因证治《三因极一病证方论》
  10. 疟寒热《医学纲目》
  11. 疟病内所因证治《三因极一病证方论》
  12. 疟后调理《仁斋直指方论（附补遗）》
  13. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  14. 疟后头面浮肿《幼幼新书》
  15. 疟病脉证并治《医宗金鉴》
  16. 疟后胁内结硬《幼幼新书》
  17. 疟病脉证并治《金匮玉函要略述义》
  18. 疟后引饮《幼幼新书》
  19. 疟病脉证并治《金匮玉函经二注》
  20. 疟疾《扁鹊神应针灸玉龙经》
  21. 疟病脉证并治《金匮要略心典》
  22. 疟疾《产鉴》
  23. 疟病脉证并治《金匮要略浅注》
  24. 疟疾《传染病》
  25. 疟病脉证并治《金匮要略方论》
  26. 疟疾《妇科心法要诀》
  27. 疟病脉证并治《高注金匮要略》
  28. 疟疾《古今医彻》
  29. 疟病脉证并治《订正仲景全书金匮要略注》
  30. 疟疾《古今医鉴》
  1. 疟犯暑风更兼痰食《医学传心录》
  2. 疟丹二方《三因极一病证方论》
  3. 疟方五首《外台秘要》
  4. 疟部《本草易读》
  5. 疟非脾寒及鬼神辩《儒门事亲》
  6. 疟病章《医学妙谛》
  7. 疟龟《证类本草》
  8. 疟病一《金匮悬解》
  9. 疟寒疾《中医词典》
  10. 疟病五《金匮悬解》
  11. 疟寒疾《中医词典》
  12. 疟病外所因证治《三因极一病证方论》
  13. 疟寒热《医学纲目》
  14. 疟病四《金匮悬解》
  15. 疟寒热《秘传证治要诀及类方》
  16. 疟病三《金匮悬解》
  17. 疟后变证《医述》
  18. 疟病内所因证治《三因极一病证方论》
  19. 疟后浮肿《证治准绳·幼科》
  20. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  21. 疟后怪病《奇方类编》
  22. 疟病脉证并治《金匮玉函要略述义》
  23. 疟后黄《中医词典》
  24. 疟病脉证并治《金匮要略心典》
  25. 疟后黄《中医词典》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟后痢《医述》
  28. 疟病脉证并治《金匮玉函经二注》
  29. 疟后内热渴引饮候《诸病源候论》
  30. 疟病脉证并治《订正仲景全书金匮要略注》
  31. 疟后调理《仁斋直指方论（附补遗）》


痢因湿热及受积停_《医学传心录》_中医医论_【岐黄之术】

痢因湿热及受积停

痢因湿热及受积停

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾之症，里急后重，或血、或脓、或脓血相杂，或痛、或不痛。此症原其所因，不外湿、热、食积三者。伤于气分，痢下则白；伤于血分，痢下则赤；气血俱伤，则赤白相杂。下痢之脉，微小者吉，浮洪者凶，滑大者吉，弦急者凶。刘河间曰：治痢大法，行血则便脓自愈，调气则后重自除。又曰：“后重则宜下，腹痛则宜和，身重则除湿，脉弦则去风。脓血稠粘，以重药揭之。身冷自汗，以热药温之。风邪外来宜汗之。鹭溏为痢宜温之”。

治痢验方：痢疾初起，便脓下血，里急后重，用芍药汤。白痢用温六丸。赤痢用清六九。赤白相杂，里急后重，用立效散。痢疾初时失下，反用兜涩之药，以致邪杂内蓄，血不得行，腹痛难忍者，用桃仁承气汤。痢疾 发热，肠胃中有风邪也，人参败毒散加黄连、陈仓米、生姜、大枣，煎服。时行疫痢，噤口不食，加石莲子肉七个。下痢日久。赤白已尽，虚寒脱肛者，养脏汤。

芍药汤

治痢芍药汤，（黄）芩（黄）连（肉）桂大黄，（木）香槟（榔）（当）归甘草，后重即安康。

温六丸

滑石（六两水飞）粉草（一两）干姜（五钱）为末，水丸。

清六丸

滑石（六两水飞）粉草（一两）红曲（五钱）为末，水丸。

立效散

黄连（四两酒洗）吴茱萸（二两，二味同炒去茱萸）陈皮（二两）枳壳（二两麸炒）共为末。每服三钱，黄酒送下。噤口痢用陈仓米煎汤调下。

桃仁承气汤见16页

人参败毒散见17页

养脏汤

养脏（白）芍当归，人参（肉）桂（白）术随，木香甘（草）米壳，诃子（肉）蔻乌梅。

和中汤

和中（当）归酒（黄）连，陈（皮）（白）芍（厚）朴苍（术）甘（草），茯苓并枳壳，新久痢皆痊。

按： 痢疾是湿热之邪积滞肠道引起，故治疗大法，应清热祛湿导滞。初起如有发热，可予葛根芩连汤、白头翁汤加减，湿热清，则发热自除，下痢自止、又痢疾初起，不宜用涩止药，盖湿热未清，收涩过早，易转成休息痢。

葛根芩连汤

葛根 黄芩 黄连 甘草，水煎服。

白头翁汤

白头翁 秦皮 黄连 黄柏，水煎服。

上两方亦可酌加当归、白芍、山查、马齿苋等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟犯暑风更兼痰食
  • 当前页：痢因湿热及受积停
  • 下一页：呕吐者胃气逆而不下
<<< 返回本书目录
  1. 痢因湿热及受积停《医学传心录》
  2. 痢与滞下辩《医旨绪余》
  3. 痢泻丸【方剂大全】
  4. 痢证《医法圆通》
  5. 痢泻门《奇方类编》
  6. 痢证总括《妇科心法要诀》
  7. 痢泻《急救良方》
  8. 痢证总括《医宗金鉴》
  9. 痢丸子【方剂大全】
  10. 痢症《麻科活人全书》
  11. 痢圣散子【方剂大全】
  12. 痢症《评琴书屋医略》
  13. 痢门《张氏医通》
  14. 痢症《医学从众录》
  15. 痢门《医方考》
  16. 痢症《医学三字经》
  17. 痢论《胎产心法》
  18. 痢症方《医学三字经》
  19. 痢论《史载之方》
  20. 痢症论治《类证治裁》
  21. 痢论《妇科秘书》
  22. 痢症脉论《三指禅》
  23. 痢解《儿科萃精》
  24. 痢症散【方剂大全】
  25. 痢兼肿《圣济总录》
  26. 痢止草【中药大全】
  27. 痢兼渴方《外台秘要》
  28. 痢止蒿【中药大全】
  29. 痢兼渴《圣济总录》
  30. 痢滞论《妇科秘书》
  1. 痢因湿热及受积停《医学传心录》
  2. 痢泻《急救良方》
  3. 痢与滞下辩《医旨绪余》
  4. 痢无止法《友渔斋医话》
  5. 痢证《医法圆通》
  6. 痢圣散子《太平惠民和剂局方》
  7. 痢证总括《医宗金鉴》
  8. 痢圣散子《太平惠民和剂局方》
  9. 痢证总括《妇科心法要诀》
  10. 痢如膏血候《诸病源候论》
  11. 痢症《评琴书屋医略》
  12. 痢如膏候《诸病源候论》
  13. 痢症《医理真传》
  14. 痢门《医方考》
  15. 痢症《麻科活人全书》
  16. 痢门《张氏医通》
  17. 痢症《医学从众录》
  18. 痢脉案《类证治裁》
  19. 痢症《医学三字经》
  20. 痢论《史载之方》
  21. 痢症方《医学三字经》
  22. 痢论《妇科秘书》
  23. 痢症论治《类证治裁》
  24. 痢论《胎产心法》
  25. 痢症脉候《类证治裁》
  26. 痢例《慎柔五书》
  27. 痢症脉论《三指禅》
  28. 痢解《儿科萃精》
  29. 痢滞论《胎产心法》
  30. 痢兼肿候《诸病源候论》
  31. 痢滞论《妇科秘书》


呕吐者胃气逆而不下_《医学传心录》_中医医论_【岐黄之术】

呕吐者胃气逆而不下

呕吐者胃气逆而不下

  • 上一页
  • 目录
  • 相关
  • 下一页

有声之谓呕，有物之谓吐。声者，气与火也。物者，痰与食也。或为寒气所干，或为暑气所中，或忿怒气逆，或酒食过伤，或蛔虫作痛，或久病胃虚，或积痰瘀血，凡此皆能呕吐。大抵脉虚而细者吉，脉实而大者凶。治以二陈汤为主。胃寒者，水浆下纳，脉息沉迟，加干姜、肉桂、丁香、益智之类。伤暑者，烦渴面垢，脉虚体热，加黄连、扁豆、香薷、厚朴之类。怒则肝火冲胃，呕而口苦，胸胁不利，脉弦而数，加香附、芍药、黄芩、黄连、乌梅、竹茹之类。伤食者，吐出酸臭，加山查、草果、神曲、麦芽、枳实、砂仁之类。饮酒过伤而呕吐者，加葛花、猪苓、泽泻、白豆蔻之类。蛔虫上攻而吐者，加乌梅、川椒、黄柏、干姜、白术之类。…··久病胃虚，闻谷气而呕者，加人参、白术、伏龙肝、藿香之类。积痰在胃而呕吐者，加南星、枳实、竹茹、姜汁之类。内伤瘀血而吐者，加桃仁泥、生姜汁之类。

一人过伤饮食，腹痛 便秘，呕吐不止。予日；阳明之气，下行为顺，上行为逆，此因便秘胃气不得下行，故作呕吐，法当下之，用脾积丸一服而愈。

一人霍乱吐泻之后，饮食即吐，不得停留。予曰：吐泻者，气之滑也，当以涩剂治之，用烧针丸三服而愈。

二陈汤见7页

脾积丸

醋煮莪（术）（三）棱与良姜，青皮 木香百草霜，江子（仁）研泥面糊丸，橘皮汤送效非常。

烧针丸

黄丹（水飞）、枯白矾、朱砂各等分，为末，枣肉为丸，芡实大，穿针尖上，烧之存性，为末。每服七分，凉水送下。或米泔水亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢因湿热及受积停
  • 当前页：呕吐者胃气逆而不下
  • 下一页：泄泻者脾气伤而不平
<<< 返回本书目录
  1. 呕吐者胃气逆而不下《医学传心录》
  2. 呕吐证《明医指掌》
  3. 呕吐噎格《邵兰荪医案》
  4. 呕吐证治《幼幼集成》
  5. 呕吐叙论《三因极一病证方论》
  6. 呕血《丹溪心法》
  7. 呕吐泄泻【方剂主治】
  8. 呕血《金匮钩玄》
  9. 呕吐泄泻【中药主治】
  10. 呕血《仁术便览》
  11. 呕吐涎沫【方剂主治】
  12. 呕血《圣济总录》
  13. 呕吐物吸入【疾病大全】
  14. 呕血《寿世保元》
  15. 呕吐吞酸【方剂主治】
  16. 呕血《血证论》
  17. 呕吐统论《圣济总录》
  18. 呕血《医学入门》
  19. 呕吐统论《金匮翼》
  20. 呕血《重订灵兰要览》
  21. 呕吐痰涎【方剂主治】
  22. 呕血【疾病症状】
  23. 呕吐痰水【方剂主治】
  24. 呕血【中药主治】
  25. 呕吐痰逆【方剂主治】
  26. 呕血【方剂主治】
  27. 呕吐酸水【方剂主治】
  28. 呕血、黑粪《家庭医学百科-自救互救篇》
  29. 呕吐散【方剂大全】
  30. 呕血的急救《现代院外急救手册》
  1. 呕吐者胃气逆而不下《医学传心录》
  2. 呕吐一《金匮悬解》
  3. 呕吐证《明医指掌》
  4. 呕吐噎格《邵兰荪医案》
  5. 呕吐证治《幼幼集成》
  6. 呕吐叙论《三因极一病证方论》
  7. 呕物如舌《古今医统大全》
  8. 呕吐泄利《四圣悬枢》
  9. 呕血《物理诊断学》
  10. 呕吐泄利《四圣悬枢》
  11. 呕血《中医名词词典》
  12. 呕吐泄利《四圣悬枢》
  13. 呕血《圣济总录》
  14. 呕吐物性质辨别《常见病自测》
  15. 呕血《中医词典》
  16. 呕吐物数量辨病《常见病自测》
  17. 呕血《竹泉生女科集要》
  18. 呕吐五《金匮悬解》
  19. 呕血《重订灵兰要览》
  20. 呕吐统论《金匮翼》
  21. 呕血《医学入门》
  22. 呕吐统论《圣济总录》
  23. 呕血《寿世保元》
  24. 呕吐酸水秘方《华佗神方》
  25. 呕血《儒门事亲》
  26. 呕吐酸水《症因脉治》
  27. 呕血《丹溪心法》
  28. 呕吐四《金匮悬解》
  29. 呕血《华佗神方》
  30. 呕吐时间辨病《常见病自测》
  31. 呕血《仁术便览》


泄泻者脾气伤而不平_《医学传心录》_中医医论_【岐黄之术】

泄泻者脾气伤而不平

泄泻者脾气伤而不平

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰：“泄泻有湿、有火、有气虚、有痰积、有食积”。戴元礼①注曰：“凡泻水腹不痛者是湿；饮食入胃不住，或完谷不化者是气虚；腹痛泻水肠鸣，痛一阵泻一阵者是火。或泻或不泻，或多或少者是痰积；腹痛甚而泻，泻后痛减者是食积”。

①戴思恭、字符礼，明、浦江县人，朱丹溪弟子。着有《证治要诀》、《证治类元》、《类证用药》。

泄泻之病，四时感受不同，或因风寒暑湿所干，或因饮食所伤，动伤脾胃之气，故作泄泻。治当分其新久，审其原因，新则以伐邪之药为主，而健脾之药为佐；久则以补脾之药为君，而升发之药为使。予常辨其症而用药，确然有论者录之于后：泻下青色，腹痛脉浮者，挟风也，宜羌活、防风之类。泻下白色，腹痛、脉沉迟而弱，四肢清冷，小便澄彻者，挟寒也，宜干姜、肉桂、附子之类。泻下黄色，口渴、烦躁、脉虚、身热者，挟暑也，宜黄连、扁豆、香薷之类。泻下清水，或如陈腐水色，腹不痛、身体重、倦怠无力，脉沉而缓者，湿也，宜苍术、白术、厚朴之类。泻下完谷不化，酸臭异常，胸膈饱闷，恶闻食气者，伤食也，宜山查、草果、神曲、麦芽，莱菔子之类。泻下或多或少，或泻或不泻，或如鱼冻者，挟痰也，宜南星、半夏之类。泻下过多，小水不利者，当分利阴阳，使小水长而大便实也，宜茯苓、猪苓、滑石、泽泻之类。如久患泄泻者又不可用，用之则损阴气，当见眼胞下陷而病凶。此七条乃伐邪之药也。至于健脾者，莫如白术、茯苓、陈皮、白芍之类；而补脾者莫如人参、山药、扁豆、莲肉、薏苡仁、芡实之类。大抵脾胃之气，上升则为生长之令，下降则为收藏之令。泄泻日久，脾胃之气下陷，宜佐升发之药，如升麻、防风、柴胡、葛根、羌活之类。又有每夜子时后五更前作泻着，乃肾虚作泻也，宜肉蔻、破故纸、吴茱萸、五味子以补肾。

五苓散见16页

胃苓汤

寒泻腹中痛，大小便利清，胃苓汤一盏，姜枣水煎成。（即平胃散合五苓散）

薷苓汤

暑泻热如汤，心烦渴不安，薷苓汤八味，灯心用一团、（即黄连 香薷饮合四苓散）

柴苓汤

身热口中渴，更兼泻下频，柴苓汤一剂，施治捷如神。（即小柴胡汤合五苓散）

参苓白术散

（人）参（茯）苓白术散，莲肉扁（豆）薏仁，砂仁甘（草）桔（梗）（山）药，久泻胃中虚。

按： 泄泻日久，元阳亏损。健脾止泻不效者，当以补骨脂、吴茱萸、芡实、附子、干姜、肉桂、益智仁之类。补命门之火．若久泄肠滑、气虚下陷、脱肛或肛门不闭，宜人参、黄芪、白术、诃子、白芍、赤石脂、石榴皮、粉草、米壳等药，补益收脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐者胃气逆而不下
  • 当前页：泄泻者脾气伤而不平
  • 下一页：藿乱脾寒伤食所致
<<< 返回本书目录
  1. 泄泻者脾气伤而不平《医学传心录》
  2. 泄泻证治《幼幼集成》
  3. 泄泻章《医学妙谛》
  4. 泄泻证治《育婴家秘》
  5. 泄泻叙论《三因极一病证方论》
  6. 泄泻症《评琴书屋医略》
  7. 泄泻丸【方剂大全】
  8. 泄泻滞下《医学纲目》
  9. 泄泻死证《杂病心法要诀》
  10. 泄泻滞下总论《证治准绳·杂病》
  11. 泄泻切牙作渴之症《保婴撮要》
  12. 泄泻滞下总治《证治准绳·类方》
  13. 泄泻门-幼幼汇集（中）《古今医统大全》
  14. 泄泻诸症统论《金匮翼》
  15. 泄泻门推法《推拿抉微》
  16. 泄泻注下【方剂主治】
  17. 泄泻门《张氏医通》
  18. 泄症脉论《三指禅》
  19. 泄泻门《幼科推拿秘书》
  20. 泄殖腔外翻【疾病大全】
  21. 泄泻门《幼科切要》
  22. 泄治法《石室秘录》
  23. 泄泻门《医方考》
  24. 泻《冷庐医话》
  25. 泄泻门《小儿推拿广意》
  26. 泻《证治准绳·幼科》
  27. 泄泻门《小儿推拿广意》
  28. 泻《止园医话》
  29. 泄泻门《傅青主男科》
  30. 泻《重订灵兰要览》
  1. 泄泻者脾气伤而不平《医学传心录》
  2. 泄泻章《医学妙谛》
  3. 泄泻证治《育婴家秘》
  4. 泄泻叙论《三因极一病证方论》
  5. 泄泻证治《幼幼集成》
  6. 泄泻吞酸《傅青主男科》
  7. 泄泻症《评琴书屋医略》
  8. 泄泻死证《杂病心法要诀》
  9. 泄泻滞下《医学纲目》
  10. 泄泻死证《医宗金鉴》
  11. 泄泻滞下总论《证治准绳·杂病》
  12. 泄泻诗《医学实在易》
  13. 泄泻滞下总治《证治准绳·类方》
  14. 泄泻切牙作渴之症《保婴撮要》
  15. 泄泻诸症统论《金匮翼》
  16. 泄泻脾弱《奇方类编》
  17. 泄泻主方《痰火点雪》
  18. 泄泻门推法《推拿抉微》
  19. 泄阳《中医词典》
  20. 泄泻门（幼幼汇集 中）《古今医统大全》
  21. 泄症脉论《三指禅》
  22. 泄泻门《幼科推拿秘书》
  23. 泄治法《石室秘录》
  24. 泄泻门《小儿推拿广意》
  25. 泄注《中医词典》
  26. 泄泻门《小儿推拿广意》
  27. 泄注赤白《中医词典》
  28. 泄泻门《丹台玉案》
  29. 泄注候《诸病源候论》
  30. 泄泻门《医方考》
  31. 泻《止园医话》


藿乱脾寒伤食所致_《医学传心录》_中医医论_【岐黄之术】

藿乱脾寒伤食所致

藿乱脾寒伤食所致

  • 上一页
  • 目录
  • 相关
  • 下一页

卒然心腹疼痛，上吐下泻，谓之湿霍乱；腹绞痛，欲吐不吐，欲泻不泻者，谓之干霍乱。此症有寒热二种：属寒者，吐利腥秽，上下所出水液澄彻清冷，脉沉而迟，四肢厥冷，腹痛，不喜饮水，此阴邪胜也。属热者，吐利、烦热、有汗、口渴欲饮凉水，脉沉而数，四肢温暖，此阳邪胜也。总用藿香正气散加减治之。干霍乱，先用盐汤探吐，吐后亦以藿香正气散调理。如探吐不能出者，死在须臾也。

藿香正气散

正气（半）（夏）曲（紫）苏藿（香），（茯）苓陈（皮）（白）术（白）芷（厚）朴，桔（梗）甘（草）腹（皮）（生）姜（大）枣，吐泻阴阳搏。

有热者加姜炒黄连。有寒者加干姜。腹痛加官桂，痛甚加吴茱萸去藿香。小便不利加车前子。转筋加木瓜。发热 口渴加麦冬、淡竹叶。若频欲登圊①不通利者加枳壳。中暑者加香薷、扁豆。心下痞加枳实、青皮。肉食不化加山查。米谷不化加神曲、麦芽。

①圊：qing1（音青）。厕所。

烧盐汤

盐一撮，放刀上用火烧红，热童便和服，或以新汲水和服，少顷即吐。

按：霍乱初起，用藿香正气散兼刺委中、尺泽放血，可以收效。如果吐泻太甚，失水过多，眼胞塌陷、汗出不止、肢冷脉微欲绝，则应急服王清任之急救回阳汤。万不可因其口渴，误认为热，坐误机宜。

急救回阳汤

党参（八钱）附子（八钱）干姜（四钱）白术（四钱）甘草（三钱）桃仁（二钱）红花（二线）水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻者脾气伤而不平
  • 当前页：藿乱脾寒伤食所致
  • 下一页：痞满脾倦积湿而成
<<< 返回本书目录
  1. 藿乱脾寒伤食所致《医学传心录》
  2. 藿枇饮【方剂大全】
  3. 藿苓汤【方剂大全】
  4. 藿朴三仁汤【方剂大全】
  5. 藿连汤【方剂大全】
  6. 藿朴胃苓汤【方剂大全】
  7. 藿黄浸剂【方剂大全】
  8. 藿朴夏苓汤【方剂大全】
  9. 藿胆丸【方剂大全】
  10. 藿薷散【方剂大全】
  11. 藿陈五苓散【方剂大全】
  12. 藿薷汤【方剂大全】
  13. 藿菜羹【方剂大全】
  14. 藿香《本草纲目》完整版
  15. 藿半散【方剂大全】
  16. 藿香《本草乘雅半偈》
  17. 藿《服食导饵》
  18. 藿香《本草经解》
  19. 霍奇金淋巴瘤【疾病大全】
  20. 藿香《本草图经》
  21. 霍奇金病【疾病大全】
  22. 藿香《本草新编》
  23. 霍纳综合征【疾病症状】
  24. 藿香《本草易读》
  25. 霍乱总括《杂病心法要诀》
  26. 藿香《本草择要纲目》
  27. 霍乱总括《医宗金鉴》
  28. 藿香《药鉴》
  29. 霍乱总括《医宗金鉴》
  30. 藿香《药笼小品》
  1. 藿乱脾寒伤食所致《医学传心录》
  2. 藿苓汤《仁术便览》
  3. 藿佩茶《茶饮保健》
  4. 藿菌《医学入门》
  5. 藿石香茶《茶饮保健》
  6. 藿黄茶《茶饮保健》
  7. 藿香《本草纲目》
  8. 藿甘茶《茶饮保健》
  9. 藿香《雷公炮制药性解》
  10. 藿《服食导饵》
  11. 藿香《药笼小品》
  12. 霍奇金病《默克家庭诊疗手册》
  13. 藿香《玉楸药解》
  14. 霍乱总括《杂病心法要诀》
  15. 藿香《汤液本草》
  16. 霍乱总括《幼科心法要诀》
  17. 藿香《本草备要》
  18. 霍乱总括《医宗金鉴》
  19. 藿香《本草蒙筌》
  20. 霍乱总括《医宗金鉴》
  21. 藿香《本草易读》
  22. 霍乱转筋证《伤寒九十论》
  23. 藿香《冯氏锦囊秘录》
  24. 霍乱转筋秘方《华佗神方》
  25. 藿香《医学入门》
  26. 霍乱转筋候《诸病源候论》
  27. 藿香《证类本草》
  28. 霍乱转筋候《巢氏病源补养宣导法》
  29. 藿香《顾松园医镜》
  30. 霍乱转筋方一十四首《外台秘要》
  31. 藿香《本草求真》


痞满脾倦积湿而成_《医学传心录》_中医医论_【岐黄之术】

痞满脾倦积湿而成

痞满脾倦积湿而成

  • 上一页
  • 目录
  • 相关
  • 下一页

痞满者，非痞块之痞，乃胸中痞闷而不舒畅也。因脾倦不能运化水谷，以致积湿成痰，留于中脘，而感痞闷也。治宜健脾顺气，气顺则痰利，脾健则食化痞消而通泰矣。方用二陈汤加枳实、白术、香附、砂仁、白豆蔻、藿香、厚朴之类。瘦人多郁热，加黄连去半夏。血虚加川芎、当归去半夏。食积加神曲、麦芽、山查去白术、半夏。肥人多湿多痰加苍术。气虚加人参去半夏。痰隔加瓜蒌、贝母、桔梗、竹沥、姜汁去白术、半夏。脾湿中满加苍术、芍药去半夏。

二陈汤见7页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿乱脾寒伤食所致
  • 当前页：痞满脾倦积湿而成
  • 下一页：呃逆者胃气之不顺
<<< 返回本书目录
  1. 痞满脾倦积湿而成《医学传心录》
  2. 痞满证《明医指掌》
  3. 痞满门《张氏医通》
  4. 痞门《医方考》
  5. 痞满门《古今医统大全》
  6. 痞闷《扁鹊心书》
  7. 痞满论治《类证治裁》
  8. 痞闷《济阴纲目》
  9. 痞满（新法叶案）《伤寒指掌》
  10. 痞闷《女科证治准绳》
  11. 痞满《中医内科学》
  12. 痞闷《证治准绳·女科》
  13. 痞满《证治汇补》
  14. 痞癖《外科正宗》
  15. 痞满《张氏医通》
  16. 痞癖门-幼幼汇集（中）《古今医统大全》
  17. 痞满《杂病广要》
  18. 痞气《伤寒捷诀》
  19. 痞满《医学正传》
  20. 痞气《圣济总录》
  21. 痞满《医学入门》
  22. 痞气《药症忌宜》
  23. 痞满《医学集成》
  24. 痞气《张聿青医案》
  25. 痞满《医述》
  26. 痞气【疾病大全】
  27. 痞满《医碥》
  28. 痞气【方剂主治】
  29. 痞满《医碥》
  30. 痞气丸【方剂大全】
  1. 痞满脾倦积湿而成《医学传心录》
  2. 痞满门《张氏医通》
  3. 痞满证《明医指掌》
  4. 痞满脉候《类证治裁》
  5. 痞门《医方考》
  6. 痞满脉案《类证治裁》
  7. 痞闷《证治准绳·女科》
  8. 痞满论治《类证治裁》
  9. 痞闷《济阴纲目》
  10. 痞满（新法叶案）《伤寒指掌》
  11. 痞闷《扁鹊心书》
  12. 痞满《中医内科学》
  13. 痞闷《女科证治准绳》
  14. 痞满《血证论》
  15. 痞逆《中医词典》
  16. 痞满《伤寒大白》
  17. 痞癖《外科正宗》
  18. 痞满《医学摘粹》
  19. 痞癖《外科全生集》
  20. 痞满《医学摘粹》
  21. 痞癖门（幼幼汇集 中）《古今医统大全》
  22. 痞满《证治汇补》
  23. 痞气《中医名词词典》
  24. 痞满《古今名医汇粹》
  25. 痞气《圣济总录》
  26. 痞满《古今医案按》
  27. 痞气《中医词典》
  28. 痞满《万病回春》
  29. 痞气《伤寒捷诀》
  30. 痞满《古今医鉴》
  31. 痞气《张聿青医案》


呃逆者胃气之不顺_《医学传心录》_中医医论_【岐黄之术】

呃逆者胃气之不顺

呃逆者胃气之不顺

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆①者，俗谓之发呃也。声短者，出于中焦，水谷之病也；声长者，出于下焦，虚邪相搏也。脉浮缓者吉，弦急者凶。伤寒失下，便闭而呃者用承气汤。吐泄后胃寒而呃者用丁香 柿蒂汤。吐利后胃热而呃者用橘皮竹茹汤。气逆而呃者用木香调气散。病后发呃者难治。

承气汤见15页

丁香 柿蒂汤

丁香 柿蒂汤，人参 生姜煎，伤寒吐泄后，胃冷服之安。

橘皮竹茹汤

橘皮竹茹汤，人参 甘草煎，生姜并大枣，胃热服之安。

木香调气散

木香调气散，丁香白蔻仁，藿（香）檀（香）砂（仁）甘草，盐汤送下吞。

①呃：e（音遏）。呃逆：俗称打嗝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞满脾倦积湿而成
  • 当前页：呃逆者胃气之不顺
  • 下一页：咳嗽者肺气之不清
<<< 返回本书目录
  1. 呃逆者胃气之不顺《医学传心录》
  2. 呃逆证治《妇科心法要诀》
  3. 呃逆章《医学妙谛》
  4. 呃逆证治《医宗金鉴》
  5. 呃逆痧《痧胀玉衡》
  6. 呃逆症【疾病大全】
  7. 呃逆门（凡八案）《湖岳村叟医案》
  8. 呃忒《张聿青医案》
  9. 呃逆门《张氏医通》
  10. 恶病性痤疮【疾病症状】
  11. 呃逆门《医方考》
  12. 恶病质【疾病症状】
  13. 呃逆门《辨证录》
  14. 恶病质面容【疾病症状】
  15. 呃逆论治《类证治裁》
  16. 恶虫叮咬《外科正宗》
  17. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  18. 恶虫蛇伤《秘传证治要诀及类方》
  19. 呃逆论《症因脉治》
  20. 恶臭便【疾病症状】
  21. 呃逆哕噫《医宗金鉴》
  22. 恶疮《普济方·针灸》
  23. 呃逆案《名师垂教》
  24. 恶疮《儒门事亲》
  25. 呃逆（噫气、诸逆冲上）《张氏医通》
  26. 恶疮《幼幼新书》
  27. 呃逆（新法兼参叶案）《伤寒指掌》
  28. 恶疮《证治准绳·疡医》
  29. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  30. 恶疮【中药主治】
  1. 呃逆者胃气之不顺《医学传心录》
  2. 呃逆章《医学妙谛》
  3. 呃逆证治《医宗金鉴》
  4. 呃逆痧《痧胀玉衡》
  5. 呃逆证治《妇科心法要诀》
  6. 呃逆痧《中医词典》
  7. 呃忒《张聿青医案》
  8. 呃逆秘方《华佗神方》
  9. 恶《中医词典》
  10. 呃逆门（五则）《辨证录》
  11. 恶（è，音厄）色《中医词典》
  12. 呃逆门《医方考》
  13. 恶（wù）日《中医词典》
  14. 呃逆门《张氏医通》
  15. 恶HT啮候《诸病源候论》
  16. 呃逆脉候《类证治裁》
  17. 恶虫叮咬《外科正宗》
  18. 呃逆论治《类证治裁》
  19. 恶虫蛇伤《秘传证治要诀及类方》
  20. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  21. 恶疮《千金翼方》
  22. 呃逆论《症因脉治》
  23. 恶疮《中医词典》
  24. 呃逆哕噫《医学摘粹》
  25. 恶疮《新修本草》
  26. 呃逆哕噫《医宗金鉴》
  27. 恶疮《医学纲目》
  28. 呃逆点《手穴手纹诊治》
  29. 恶疮《幼幼新书》
  30. 呃逆不止《奇效简便良方》
  31. 恶疮《证治准绳·疡医》


咳嗽者肺气之不清_《医学传心录》_中医医论_【岐黄之术】

咳嗽者肺气之不清

咳嗽者肺气之不清

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古曰；“咳谓无痰而有声，肺气伤而不清也。嗽是无声而有痰，脾湿动而为痰也。咳嗽谓有痰而有声，盖因伤于肺气动于脾湿”。丹溪谓咳嗽之因有风寒、有痰饮、有火郁、有劳嗽、有肺胀。戴元礼注

曰：鼻塞声重恶寒者，风寒也。嗽动便有痰声，痰出嗽止者，痰饮也。有声痰少面赤者，火郁也。盗汗出痰多作寒热者，劳嗽也。动则喘满，气急息重者，肺胀也。

咳嗽之脉：浮紧虚寒，沉数实热，洪滑多痰，弦涩少血，浮大者吉，沉小者危。

风寒嗽用苏沉九宝饮。痰饮嗽用导痰汤，甚者用小胃丹。火郁嗽用参苏饮去人参加枯芩。劳嗽用知母 茯苓汤，或用清离滋坎汤。久嗽不止用款冬花、紫菀、五味子、乌梅肉，等分为丸，噙化。肺胀嗽用清肺饮。

苏沉九宝饮

（紫）苏沉九宝饮，麻（黄）（肉）桂薄荷陈（皮），杏仁甘（草）大腹皮，寒嗽效如神。

导痰汤见7页

小胃丹

小胃丹用醋芫花，大戟甘遂（川）军（黄）柏加，白术煎膏和成丸，临卧空腹热汤下。

参苏饮见18页

知母 茯苓汤

知母 茯苓汤，当归（白）芍地黄，天冬甘（草）白术，劳嗽是良方。

清肺饮

清肺饮栀（子）（黄）芩，桑（皮）（当）归茯（苓）（麦天）二门（冬），桔（梗）陈（皮）甘（草）杏（仁）（五）味（子），（生）姜（大）枣水煎吞。

清离滋坎汤

劳嗽丹（皮）（白）术泽（泻），（白）芍萸（肉）（山）药（甘）草（茯）苓，（天麦）二冬（当）归（熟生）二地，知（母）（黄）柏坎离清。

按：小胃丹皆猛烈之药，必体壮痰饮过盛之症方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆者胃气之不顺
  • 当前页：咳嗽者肺气之不清
  • 下一页：嗳气皆由于痰火
<<< 返回本书目录
  1. 咳嗽者肺气之不清《医学传心录》
  2. 咳嗽证《明医指掌》
  3. 咳嗽章《医学妙谛》
  4. 咳嗽证治《妇科心法要诀》
  5. 咳嗽晕厥综合征【疾病大全】
  6. 咳嗽证治《医宗金鉴》
  7. 咳嗽与咳痰《物理诊断学》
  8. 咳嗽证治《幼幼集成》
  9. 咳嗽有痰【方剂主治】
  10. 咳嗽治法《三因极一病证方论》
  11. 咳嗽有红痰《女科百问》
  12. 咳嗽诸方《医学三字经》
  13. 咳嗽要论《叶选医衡》
  14. 咳嗽总括《医宗金鉴》
  15. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  16. 咳嗽总括《医宗金鉴》
  17. 咳嗽咽干【方剂主治】
  18. 咳嗽总括《杂病心法要诀》
  19. 咳嗽血《证治准绳·杂病》
  20. 咳嗽总论《症因脉治》
  21. 咳嗽血《证治准绳·类方》
  22. 咳嗽作呀呷声《幼幼新书》
  23. 咳嗽血《本草纲目》完整版
  24. 咳痰【疾病症状】
  25. 咳嗽续论《医门法律》
  26. 咳特灵【方剂大全】
  27. 咳嗽叙论《三因极一病证方论》
  28. 咳铁锈色痰【疾病症状】
  29. 咳嗽性晕厥【疾病症状】
  30. 咳哮宁【方剂大全】
  1. 咳嗽者肺气之不清《医学传心录》
  2. 咳嗽章《医学妙谛》
  3. 咳嗽证《明医指掌》
  4. 咳嗽原由症治《幼科释谜》
  5. 咳嗽证治《医宗金鉴》
  6. 咳嗽与咳痰《物理诊断学》
  7. 咳嗽证治《幼幼集成》
  8. 咳嗽有血《奇效简便良方》
  9. 咳嗽证治《妇科心法要诀》
  10. 咳嗽有痰秘方《华佗神方》
  11. 咳嗽诸方《医学三字经》
  12. 咳嗽有红痰《女科百问》
  13. 咳嗽总括《医宗金鉴》
  14. 咳嗽要论《叶选医衡》
  15. 咳嗽总括《医宗金鉴》
  16. 咳嗽要诀《华佗神方》
  17. 咳嗽总括《幼科心法要诀》
  18. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  19. 咳嗽总括《杂病心法要诀》
  20. 咳嗽血《医碥》
  21. 咳嗽总论《症因脉治》
  22. 咳嗽血《证治准绳·杂病》
  23. 咳嗽作呀呷声《幼幼新书》
  24. 咳嗽血《证治准绳·类方》
  25. 咳唾脓血《中医词典》
  26. 咳嗽续论《医学实在易》
  27. 咳唾脓血《中医词典》
  28. 咳嗽续论《医门法律》
  29. 咳唾脓血痰涎《冯氏锦囊秘录》
  30. 咳嗽叙论《三因极一病证方论》
  31. 咳唾血《医学纲目》


嗳气皆由于痰火_《医学传心录》_中医医论_【岐黄之术】

嗳气皆由于痰火

嗳气皆由于痰火

  • 上一页
  • 目录
  • 相关
  • 下一页

嗳气者，胃中有痰有火，用南星、半夏、石膏、香附、炒山栀，或丸或煎皆可。胃寒嗳气，用二陈汤加干姜、益智、木香。妇人嗳气，连十余声不尽，嗳出则心宽，不嗳则紧闷，用越鞠丸效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽者肺气之不清
  • 当前页：嗳气皆由于痰火
  • 下一页：咽酸尽为乎食停
<<< 返回本书目录
  1. 嗳气皆由于痰火《医学传心录》
  2. 嗳气论治《类证治裁》
  3. 嗳气恶心《冯氏锦囊秘录》
  4. 嗳气时有腐败鸡蛋的气味【疾病症状】
  5. 嗳气 【疾病症状】
  6. 嗳气吞酸【方剂主治】
  7. 嗳气《古今医鉴》
  8. 嗳气吞酸嘈杂《丹溪手镜》
  9. 嗳气《杂病治例》
  10. 嗳气吞酸嘈杂（附 气）《脉因证治》
  11. 嗳气《医学入门》
  12. 嗳气证《古今医统大全》
  13. 嗳气《医碥》
  14. 嗳气证《明医指掌》
  15. 嗳气《也是山人医案》
  16. 安斑散【方剂大全】
  17. 嗳气《万病回春》
  18. 安斑汤【方剂大全】
  19. 嗳气《寿世保元》
  20. 安崩汤【方剂大全】
  21. 嗳气《金匮钩玄》
  22. 安嘈汤【方剂大全】
  23. 嗳气《丹溪治法心要》
  24. 安产藏衣宜向方《胎产心法》
  25. 嗳腐【疾病症状】
  26. 安冲汤《医学衷中参西录》
  27. 爱滋病先兆《中医疾病预测》
  28. 安冲汤【方剂大全】
  29. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  30. 安冲调经汤【方剂大全】
  1. 嗳气皆由于痰火《医学传心录》
  2. 嗳气恶心《冯氏锦囊秘录》
  3. 嗳气论治《类证治裁》
  4. 嗳气《金匮钩玄》
  5. 嗳气吞酸嘈杂《丹溪手镜》
  6. 嗳气《也是山人医案》
  7. 嗳气吞酸嘈杂（气）《脉因证治》
  8. 嗳气《丹溪治法心要》
  9. 嗳气证《古今医统大全》
  10. 嗳气《万病回春》
  11. 嗳气证《明医指掌》
  12. 嗳气《古今医鉴》
  13. 嗌《中医名词词典》
  14. 嗳气《医碥》
  15. 嗌《中医词典》
  16. 嗳气《寿世保元》
  17. 嗌干《中医词典》
  18. 嗳气《医学入门》
  19. 嗌疽《中医词典》
  20. 嗳气《杂病治例》
  21. 嗌络《中医词典》
  22. 嗳气《中医词典》
  23. 嗌乳《中医词典》
  24. 嗳脉案《类证治裁》
  25. 嗌塞《中医词典》
  26. 嗳腐《中医词典》
  27. 嗌痛《中医词典》
  28. 嗳腐《中医名词词典》
  29. 嗌燥《中医词典》
  30. 碍气嗽《中医词典》
  31. 嗌肿《中医词典》


咽酸尽为乎食停_《医学传心录》_中医医论_【岐黄之术】

咽酸尽为乎食停

咽酸尽为乎食停

  • 上一页
  • 目录
  • 相关
  • 下一页

咽酸者，酸水刺心也。吐酸苦，吐酸水也。俱是脾虚不能运化饮食，郁积已久，湿中生热，湿热相蒸，遂作酸也。平胃散加神曲、麦芽、山查炭、草果、吴茱萸、黄连、枳实。或用六郁汤、越鞠丸尤妙。口吐清水，用苍术．白术、陈皮、茯苓、滑石各等分，水煎服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气皆由于痰火
  • 当前页：咽酸尽为乎食停
  • 下一页：附：嘈杂症
<<< 返回本书目录
  1. 咽酸尽为乎食停《医学传心录》
  2. 咽痛《丹溪手镜》
  3. 咽食管憩室【疾病大全】
  4. 咽痛《伤寒大白》
  5. 咽舌两经《尤氏喉症指南》
  6. 咽痛《伤寒捷诀》
  7. 咽气诀《养生导引秘籍》
  8. 咽痛《伤寒六书》
  9. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  10. 咽痛《伤寒六书》
  11. 咽旁脓肿【疾病大全】
  12. 咽痛《伤寒说意》
  13. 咽旁间隙感染【疾病大全】
  14. 咽痛《伤寒寻源》
  15. 咽囊炎【疾病大全】
  16. 咽痛《续名医类案》
  17. 咽门论并伤破声嘶方《外台秘要》
  18. 咽痛《证治准绳·类方》
  19. 咽门论《备急千金要方》
  20. 咽痛【疾病症状】
  21. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  22. 咽痛【中药主治】
  23. 咽角化症【疾病大全】
  24. 咽痛【方剂主治】
  25. 咽角化症《临床激光治疗学》
  26. 咽痛半年《名师垂教》
  27. 咽颊部烧伤【疾病症状】
  28. 咽痛歌《伤寒百证歌》
  29. 咽畸胎瘤【疾病大全】
  30. 咽痛门主论《疡医大全》
  1. 咽酸尽为乎食停《医学传心录》
  2. 咽酸《中医词典》
  3. 咽痛《伤寒说意》
  4. 咽生白点《中医词典》
  5. 咽痛《中医词典》
  6. 咽舌两经《尤氏喉症指南》
  7. 咽痛《伤寒捷诀》
  8. 咽塞要诀《华佗神方》
  9. 咽痛《医学纲目》
  10. 咽日气《中医词典》
  11. 咽痛《续名医类案》
  12. 咽气诀《养生导引秘籍》
  13. 咽痛《医述》
  14. 咽气《中医词典》
  15. 咽痛《证治准绳·类方》
  16. 咽旁脓肿《耳鼻咽喉外科学》
  17. 咽痛《医学心悟》
  18. 咽旁脓肿《中西医结合耳鼻喉科》
  19. 咽痛《医学心悟》
  20. 咽旁脓肿《默克家庭诊疗手册》
  21. 咽痛《伤寒大白》
  22. 咽旁间隙《人体解剖学》
  23. 咽痛《松峰说疫》
  24. 咽门论并伤破声嘶方二首《外台秘要》
  25. 咽痛《伤寒六书》
  26. 咽门论《备急千金要方》
  27. 咽痛《伤寒六书》
  28. 咽门《中医词典》
  29. 咽痛《丹溪手镜》
  30. 咽门《中医名词词典》
  31. 咽痛《友渔斋医话》


嘈杂症_《医学传心录》_中医医论_【岐黄之术】

附：嘈杂症

附：嘈杂症

  • 上一页
  • 目录
  • 相关
  • 下一页

嘈染者，俗谓之心嘈也。有痰因火动而嘈者，二陈汤加酒炒黄连、桅子仁。有心血少而嘈者，八珍汤加麦冬、栀子、陈皮、乌梅、炒米。有因食郁而嘈者，以越鞠丸治之。

平胃散见8页

六郁汤见24页

越鞠丸见24页

二陈汤见7页

八珍汤见6页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽酸尽为乎食停
  • 当前页：附：嘈杂症
  • 下一页：中满臌胀者脾虚不运
<<< 返回本书目录
  1. 嘈杂症《医学传心录》
  2. 草《本草图经》
  3. 嘈杂证《明医指掌》
  4. 草《滇南本草》
  5. 嘈杂吞酸《药症忌宜》
  6. 草《神农本草经》
  7. 嘈杂门《张氏医通》
  8. 草《神农本草经》
  9. 嘈杂门《医方考》
  10. 草《神农本草经》
  11. 嘈杂门《古今医统大全》
  12. 草《证类本草》
  13. 嘈杂嗳气《医学正传》
  14. 草柏枝【中药大全】
  15. 嘈杂（嗳气、KT）《张氏医通》
  16. 草贝母【中药大全】
  17. 嘈杂【方剂主治】
  18. 草本三角枫【中药大全】
  19. 嘈杂《周慎斋遗书》
  20. 草本水杨梅【中药大全】
  21. 嘈杂《证治准绳·杂病》
  22. 草本威灵仙【中药大全】
  23. 嘈杂《证治准绳·女科》
  24. 草部《本草纲目》完整版
  25. 嘈杂《证治准绳·类方》
  26. 草部《本草备要》
  27. 嘈杂《证治汇补》
  28. 草部《本草便读》
  29. 嘈杂《杂病治例》
  30. 草部《本草撮要》
  1. 嘈杂症《医学传心录》
  2. 嘈杂证《明医指掌》
  3. 槽牙《中医词典》
  4. 嘈杂吞酸《药症忌宜》
  5. 草《千金翼方》
  6. 嘈杂门《医方考》
  7. 草《千金翼方》
  8. 嘈杂门《张氏医通》
  9. 草《本草经集注》
  10. 嘈杂恶心呕吐《痰火点雪》
  11. 草《新修本草》
  12. 嘈杂嗳气《医学正传》
  13. 草《新修本草》
  14. 嘈杂嗳气《中医词典》
  15. 草《新修本草》
  16. 嘈杂（嗳气、KT）《张氏医通》
  17. 草《新修本草》
  18. 嘈杂《女科证治准绳》
  19. 草《海药本草》
  20. 嘈杂《金匮钩玄》
  21. 草《本草衍义》
  22. 嘈杂《也是山人医案》
  23. 草《本草备要》
  24. 嘈杂《奇方类编》
  25. 草《冯氏锦囊秘录》
  26. 嘈杂《丹溪治法心要》
  27. 草《证类本草》
  28. 嘈杂《周慎斋遗书》
  29. 草《证类本草》
  30. 嘈杂《仁术便览》
  31. 草《本经逢原》


中满臌胀者脾虚不运_《医学传心录》_中医医论_【岐黄之术】

中满臌胀者脾虚不运

中满臌胀者脾虚不运

  • 上一页
  • 目录
  • 相关
  • 下一页

中满臌胀者，四肢不肿，单腹胀也。有似乎鼓，故名臌胀。仁斋直指谓其症有四：曰气臌、血臌、食臌、水臌。皆因脾虚不能运化水谷，以致停聚而为胀也。治宜顺气、和血、宽中、利水，各有攸当①，切不可用猛烈之药，致伤脾胃。若脐突肚大青筋或足背手掌俱平者，多为难治。女人臌胀，虽有因于气食而成者，然成于血分者居多。成于气食者，腹虽胀而经水不闭；成于血分者，经必闭也。胀满脉弦，脾制于肝。洪数为热，迟弱虚寒，浮为虚满，紧则中实。浮大可治，虚小危急。朝宽暮急着血虚。暮宽朝急着气虚；朝暮惧急者，气血惧虚也。

①攸：you1（音优）。各有攸当：即各有所当。

予治肥人腹胀用胃苓汤，瘦人腹胀用薷苓汤，二方甚捷。

分消汤

分消汤治臌，（苍白）二术陈（皮）香附，（厚）朴（枳）实茯（苓）（木）香砂（仁），腹皮猪（苓）泽（泻）佐。生姜三片、灯心一团，水煎服。

气急加沉香。胁痛、面黑是气臌，加青皮去白术。胁满、小腹胀痛、身上有血丝缕是血臌，加当归、赤芍、红花、丹皮，去白术、茯苓。嗳气作酸、饱闷腹胀是食臌，加山查、神曲、麦芽、莱菔子，去白术、茯苓。恶寒手足厥冷、泻去清水是水臌，加官桂。胸腹胀满，有块如鼓者是痞散成臌，加山查、神曲、麦芽、半夏、青皮、归尾、元胡索、鳖甲，去白术、茯苓、猪苓、泽泻。

胃苓汤、薷苓汤见27页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：嘈杂症
  • 当前页：中满臌胀者脾虚不运
  • 下一页：附：浮肿
<<< 返回本书目录
  1. 中满臌胀者脾虚不运《医学传心录》
  2. 中满门《辨证录》
  3. 中满分消丸【方剂大全】
  4. 中闷绝《圣济总录》
  5. 中满分消汤【方剂大全】
  6. 中南星【中药大全】
  7. 中马忤《幼幼新书》
  8. 中年保健《中医养生学》
  9. 中六条《仲景伤寒补亡论》
  10. 中年人的社会责任与心理状态《医学心理学》
  11. 中髎穴【人体背部穴位】
  12. 中年人的身心特点《医学心理学》
  13. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  14. 中年人的生活就变迁与适应《医学心理学》
  15. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  16. 中年人的心理卫生《医学心理学》
  17. 中老年人的体质变化《家庭医学百科·预防保健篇》
  18. 中年人心理保健《医学心理学》
  19. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  20. 中砒毒《外科正宗》
  21. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  22. 中篇《圆运动的古中医学》
  23. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  24. 中品《增广和剂局方药性总论》
  25. 中老年保健《家庭医学百科·预防保健篇》
  26. 中品《增广和剂局方药性总论》
  27. 中客忤《幼幼新书》
  28. 中品《增广和剂局方药性总论》
  29. 中卷结一《经方实验录》
  30. 中品《增广和剂局方药性总论》
  1. 中满臌胀者脾虚不运《医学传心录》
  2. 中满分消丸《医方论》
  3. 中满门（四则）《辨证录》
  4. 中满分消汤《医方论》
  5. 中满者泻之于内《中医名词词典》
  6. 中满《中医词典》
  7. 中满者泻之于内《中医词典》
  8. 中满《中医名词词典》
  9. 中煤炭毒《外科证治全书》
  10. 中蚂蝗毒《奇效简便良方》
  11. 中闷绝《圣济总录》
  12. 中马忤《证治准绳·幼科》
  13. 中闷香蒙汗药《奇效简便良方》
  14. 中马忤《幼幼新书》
  15. 中蒙汗药及闷香毒《外科证治全书》
  16. 中马肉毒《奇方类编》
  17. 中面毒《外科证治全书》
  18. 中马肝毒《奇效简便良方》
  19. 中面毒《奇效简便良方》
  20. 中膂俞（一名脊内俞）《针灸大成》
  21. 中木鳖毒《外科证治全书》
  22. 中膂俞《针灸学》
  23. 中木鳖毒秘方《华佗神方》
  24. 中膂俞《中医词典》
  25. 中木瓜毒《奇效简便良方》
  26. 中膂内俞《中医词典》
  27. 中年《中医词典》
  28. 中膂《中医词典》
  29. 中年保健《中医养生学》
  30. 中络《校注医醇剩义》
  31. 中年病人的心理与心理护理《医学心理学》


浮肿_《医学传心录》_中医医论_【岐黄之术】

附：浮肿

附：浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰；“诸湿肿满，皆属于脾。诸气膹郁，皆属于肺”。盖虚肿之由，皆脾虚不运，肺郁不通，以致水渍①三焦，而为浮肿，以手按之成窝，举手渐平也。身有热者，水气在表，治当汗之。身无热者，水气在里，治当下之。又云：腰以上肿者宜发汗，腰以下肿者宜利小便，兼以顺气和脾斯为良法。慎不可用大戟、芫花、甘遂等猛烈之剂，以攻其虚症，吾恐峻决者易，固闭者难，水气复来，而无可治之机矣。

①渍：zi4（音恣）。浸泡。

风肿：皮肤麻木，走注疼痛，以分心气饮治之。气肿：四肢削瘦，腹胁胀满，以流气饮加减治之。水肿：腰以上肿者，分心气饮；腰以下肿者，五子十皮饮。血肿：皮间有红血丝，妇人多有此症，是败血化为水也，调经散治之。生疮肿者，败毒散加荆芥、防风、金银花，间服五子十皮饮。病后脾虚足跗肿者，由中气下陷也，补中益气汤。异乡不服水土而肿者，藿香正气散。大抵肿退，宜用白术煎膏，调理脾胃。

分心气饮

分心气二陈（汤），（木）通（官）桂腹皮青（皮），桑（皮）苏（梗）羌（活）芍药，（生）姜（大）枣共灯心。

流气饮

流气饮（木）香（紫）苏，陈（皮）（茯）苓半（夏）（厚）朴（白）术，腹（皮）槟（榔）（木）瓜（枳）壳莪（术），（白）芷（官）桂藿香（菖）蒲。

五子十皮饮①

五子十皮饮，车葶腹紫香，加桑苓大橘，瓜米木青姜。

①此方因限于参考书籍，一时查不到出处，故不加旁注，仅将《冯氏锦囊》所载十皮五子饮方附后，以供参考。

附：十皮五子饮（见《冯氏锦囊》）

茯苓皮牡丹皮 五加皮 甘草皮木通皮草果皮地骨皮 大腹皮 木瓜皮生姜皮菟丝子 车前子 紫苏子 葶苈子大腹子

调经散

调经（当）归益母（草），生地与丹参，牛膝丹皮（元胡）索红花三几分。

败毒散见17页

补中益气汤见17页

藿香正气散见28页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中满臌胀者脾虚不运
  • 当前页：附：浮肿
  • 下一页：噎膈翻胃者气食相凝
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《医学传心录》
  2. 浮中沉《中医词典》
  3. 浮肿《景景医话》
  4. 浮翳内障《明目至宝》
  5. 浮肿《中医词典》
  6. 浮翳内障《秘传眼科龙木论》
  7. 浮肿《产鉴》
  8. 浮翳内障《中医词典》
  9. 浮肿《冯氏锦囊秘录》
  10. 浮翳歌《医宗金鉴》
  11. 浮肿《续名医类案》
  12. 浮翳歌《眼科心法要诀》
  13. 浮肿《医述》
  14. 浮翳《中医词典》
  15. 浮肿《证治准绳·幼科》
  16. 浮虚《中医词典》
  17. 浮肿《济阴纲目》
  18. 浮心《中医词典》
  19. 浮肿《古今医案按》
  20. 浮小麦《中药学》
  21. 浮肿《竹林女科证治》
  22. 浮小麦《本草从新》
  23. 浮肿《松峰说疫》
  24. 浮小麦《顾松园医镜》
  25. 浮肿《万氏秘传片玉心书》
  26. 浮石发淋沥《圣济总录》
  27. 浮肿《沈氏女科辑要》
  28. 浮石《本草乘雅半偈》
  29. 浮肿《女科折衷纂要》
  30. 浮石《本草分经》
  31. 浮肿《盘珠集胎产症治》


噎膈翻胃者气食相凝_《医学传心录》_中医医论_【岐黄之术】

噎膈翻胃者气食相凝

噎膈翻胃者气食相凝

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈之病，由于七情过伤，饮食失节，食因气逆则食不下降，气因食阻则气不运行，气、食、痰涎互相凝结，留于咽嗌者为噎，留于胸膈者为膈，妨碍饮食渐为呕吐，翻胃之病也。

丹溪有云：自气成积，自积成痰，痰挟瘀血，遂成窝囊。此症若不早治，必为难愈之疾。初起者五膈宽中散，日久者二陈汤加减。

噎膈翻胃通用二陈汤加姜汁、竹沥为主。如气虚肥白之人，加人参、白术。如血虚瘦弱之人，加当归、芍药、桃仁、红花。如胸中热闷，加土炒黄芩、黄连、瓜蒌、桔梗，去半夏。如因七情郁结者，加香香附、川芎、木香、槟榔、砂仁。脾虚不运化者，加人参、神曲、麦芽以助之。如大便燥结者，少加酒蒸大黄、桃仁泥以润之。大抵噎膈病，血液枯燥，胃脘干枯，难服丸药，宜煎膏子服之。

五膈宽中散

五膈宽中散，青（皮）陈（皮）丁（香）木香，（白）蔻砂（仁）香附（厚）朴，甘草与盐姜。

二陈汤见7页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：浮肿
  • 当前页：噎膈翻胃者气食相凝
  • 下一页：喘急有虚有实
<<< 返回本书目录
  1. 噎膈翻胃者气食相凝《医学传心录》
  2. 噎膈翻胃总括《医宗金鉴》
  3. 噎膈翻胃辩《医旨绪余》
  4. 噎膈翻胃总括《杂病心法要诀》
  5. 噎膈【方剂主治】
  6. 噎膈反胃《临证指南医案》
  7. 噎膈【中药主治】
  8. 噎膈反胃《时方妙用》
  9. 噎膈《中医内科学》
  10. 噎膈反胃《也是山人医案》
  11. 噎膈《证治汇补》
  12. 噎膈反胃【中药主治】
  13. 噎膈《张聿青医案》
  14. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  15. 噎膈《张氏医通》
  16. 噎膈反胃本于阴枯阳结论《叶选医衡》
  17. 噎膈《医学衷中参西录》
  18. 噎膈反胃论治《类证治裁》
  19. 噎膈《医学正传》
  20. 噎膈反胃脉缓论《三指禅》
  21. 噎膈《医学心悟》
  22. 噎膈反胃门《王旭高临证医案》
  23. 噎膈《医学集成》
  24. 噎膈反胃章《医学妙谛》
  25. 噎膈《叶天士医案精华》
  26. 噎膈反胃之辨《医学读书记》
  27. 噎膈《药症忌宜》
  28. 噎膈根原《四圣心源》
  29. 噎膈《脉症治方》
  30. 噎膈解《素灵微蕴》
  1. 噎膈翻胃者气食相凝《医学传心录》
  2. 噎膈翻胃辩《医旨绪余》
  3. 噎膈翻胃总括《医宗金鉴》
  4. 噎膈《灸法秘传》
  5. 噎膈翻胃总括《杂病心法要诀》
  6. 噎膈《药症忌宜》
  7. 噎膈反胃《临证指南医案》
  8. 噎膈《叶天士医案精华》
  9. 噎膈反胃《灵素节注类编》
  10. 噎膈《中医内科学》
  11. 噎膈反胃《时方妙用》
  12. 噎膈《脉因证治》
  13. 噎膈反胃《也是山人医案》
  14. 噎膈《友渔斋医话》
  15. 噎膈反胃本于阴枯阳结论《叶选医衡》
  16. 噎膈《丹溪手镜》
  17. 噎膈反胃论治《类证治裁》
  18. 噎膈《脉症治方》
  19. 噎膈反胃脉候《类证治裁》
  20. 噎膈《医学心悟》
  21. 噎膈反胃脉缓论《三指禅》
  22. 噎膈《医学摘粹》
  23. 噎膈反胃门《王旭高临证医案》
  24. 噎膈《医学摘粹》
  25. 噎膈反胃章《医学妙谛》
  26. 噎膈《证治汇补》
  27. 噎膈反胃之辨《医学读书记》
  28. 噎膈《古今名医汇粹》
  29. 噎膈根原《四圣心源》
  30. 噎膈《古今医案按》
  31. 噎膈极验方《奇效简便良方》


喘急有虚有实_《医学传心录》_中医医论_【岐黄之术】

喘急有虚有实

喘急有虚有实

  • 上一页
  • 目录
  • 相关
  • 下一页

暴病发喘谓之实；久病发喘谓之虚。脉滑而四肢暖者易治；脉涩而四肢寒者难医。原夫喘动便有痰声者痰也。乍进乍退，得食则减，食已则喘者火也。气从脐下起，直冲清道而上者，阴虚也。呼吸短促而无疾声者，气虚也。恶寒发热而喘，脉浮紧者，风寒也。胸中滚滚有声，怔悸而喘者，水停心下也。大抵患病至于发喘，已为恶候，未易治也。

治喘经验方，总用苏子降气汤为主，痰喘加竹沥，火喘加栀子、枯芩，阴虚加知母、黄柏、竹沥，气虚加人参、阿胶，风寒加苏叶、麻黄、杏仁。水喘用椒目焙研为末，生姜汤下二钱。痰火喘嗽，常服玉露霜①可除病根。

①玉露霜：荔枝实之产于广东新会县崖门山者，其实白壳丹肉，经冬不落。功能降肺火止嗽．

苏子降气汤

苏子降气汤，二陈（汤）桔（梗）（五）味（子）桑（皮），瓜蒌同枳壳，喘嗽即时康。

按:喘之虚实，宜细心诊察：四肢不温脉细固属虚象，但察其脉有滑意舌有厚苔大便秘而痰多者，不当以虚症论。往往以豁痰肃肺之剂佐苏合香丸，则脉转滑大手足转温。倘误认为虚，予以人参、阿胶等品，则痰愈塞气愈喘矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈翻胃者气食相凝
  • 当前页：喘急有虚有实
  • 下一页：痉症有阴有阳
<<< 返回本书目录
  1. 喘急有虚有实《医学传心录》
  2. 喘解《儿科萃精》
  3. 喘急汤【方剂大全】
  4. 喘咳《医宗金鉴》
  5. 喘急死证《杂病心法要诀》
  6. 喘咳【中药主治】
  7. 喘急门《幼科切要》
  8. 喘咳【方剂主治】
  9. 喘急脉论《三指禅》
  10. 喘咳上气《幼幼新书》
  11. 喘急论《胎产心法》
  12. 喘论《古今医彻》
  13. 喘急论《妇科秘书》
  14. 喘论《医贯》
  15. 喘急短气《医宗金鉴》
  16. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  17. 喘急短气《伤寒心法要诀》
  18. 喘论（附 马脾风）《婴童类萃》
  19. 喘急第五十六问《婴童百问》
  20. 喘脉证治《三因极一病证方论》
  21. 喘急【方剂主治】
  22. 喘满《女科证治准绳》
  23. 喘急《专治麻痧初编》
  24. 喘满《证治准绳·女科》
  25. 喘急《医宗金鉴》
  26. 喘门《辨证录》
  27. 喘急《药症忌宜》
  28. 喘门《张氏医通》
  29. 喘急《续名医类案》
  30. 喘逆《本草纲目》完整版
  1. 喘急有虚有实《医学传心录》
  2. 喘急死证《杂病心法要诀》
  3. 喘家《中医名词词典》
  4. 喘急死证《医宗金鉴》
  5. 喘家《中医词典》
  6. 喘急秘方《华佗神方》
  7. 喘解《儿科萃精》
  8. 喘急门《幼科切要》
  9. 喘咳《中医词典》
  10. 喘急脉论《三指禅》
  11. 喘咳《正骨心法要旨》
  12. 喘急论《妇科秘书》
  13. 喘咳《医宗金鉴》
  14. 喘急论《胎产心法》
  15. 喘咳《证治准绳·疡医》
  16. 喘急短气《伤寒心法要诀》
  17. 喘咳上气《幼幼新书》
  18. 喘急短气《医学摘粹》
  19. 喘论《医贯》
  20. 喘急短气《医宗金鉴》
  21. 喘论《古今医彻》
  22. 喘急第五十六问《婴童百问》
  23. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  24. 喘急《药症忌宜》
  25. 喘论（附 马脾风）《婴童类萃》
  26. 喘急《盘珠集胎产症治》
  27. 喘脉案《类证治裁》
  28. 喘急《女科折衷纂要》
  29. 喘脉证治《三因极一病证方论》
  30. 喘急《痘疹心法要诀》
  31. 喘满《中医词典》


痉症有阴有阳_《医学传心录》_中医医论_【岐黄之术】

痉症有阴有阳

痉症有阴有阳

  • 上一页
  • 目录
  • 相关
  • 下一页

痉①症者，颈项牵急，腰背反张，如鸟之张翅，故名痉痓②。有因于寒者，令人无汗恶寒，名曰刚痉，属阳。有因于湿者，令人有汗不恶寒，名曰柔痉，属阴。俱用小续命汤；但有汗去麻黄。或因发汗太过，或因失血太甚，致筋无血养，筋急而牵，百节强痉者，十全大补汤。

小续命汤见19页

十全大补汤见6页

①痉：jing4（音敬）。筋肉收缩痉挛。

②痓：chi1（音池）。卒口噤、背反张而瘈瘲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急有虚有实
  • 当前页：痉症有阴有阳
  • 下一页：五积六聚总是气凝其痰血
<<< 返回本书目录
  1. 痉症有阴有阳《医学传心录》
  2. 桱树散【方剂大全】
  3. 痉症论治《类证治裁》
  4. 敬陈纂集大小合参意《冯氏锦囊秘录》
  5. 痉症案《丁甘仁医案》
  6. 靖乱汤【方剂大全】
  7. 痉症《保婴撮要》
  8. 静待汤【方剂大全】
  9. 痉证《医学集成》
  10. 静功《气功外气疗法》
  11. 痉证《景岳全书》
  12. 静功六字却病法《寿世青编》
  13. 痉有寒热虚实四大纲论《温病条辨》
  14. 静功妙药八懿《心医集》
  15. 痉因质疑《温病条辨》
  16. 静功妙药九种《心医集》
  17. 痉笑面容【疾病症状】
  18. 静功妙药前珍《心医集》
  19. 痉湿暍《金匮悬解》
  20. 静功妙药醒语《心医集》
  21. 痉湿喝病脉证《金匮要略方论》
  22. 静观居士云游疏《医暇卮言》
  23. 痉湿病暍脉证并治《医宗金鉴》
  24. 静脉《组织学与胚胎学》
  25. 痉湿病脉证治《金匮要略心典》
  26. 静脉侧支循环建立【疾病症状】
  27. 痉湿病脉证并治《订正仲景全书金匮要略注》
  28. 静脉出血【疾病症状】
  29. 痉湿病脉证《金匮玉函经二注》
  30. 静脉逗【疾病症状】
  1. 痉症有阴有阳《医学传心录》
  2. 痉症脉候《类证治裁》
  3. 竞争法《细胞和分子免疫学》
  4. 痉症论治《类证治裁》
  5. 竟体发《中医词典》
  6. 痉症案《丁甘仁医案》
  7. 竟体痈《中医词典》
  8. 痉症《保婴撮要》
  9. 敬陈纂集大小合参意《冯氏锦囊秘录》
  10. 痉证《伤寒心法要诀》
  11. 靖镇廓《中医词典》
  12. 痉证《医学摘粹》
  13. 静《中医词典》
  14. 痉证《医学摘粹》
  15. 静定《中医词典》
  16. 痉证《景岳全书》
  17. 静而得之《明医指掌》
  18. 痉证《医学集成》
  19. 静伏《中医词典》
  20. 痉有寒热虚实四大纲论《温病条辨》
  21. 静功《中医词典》
  22. 痉因质疑《温病条辨》
  23. 静功的练法《气功外气疗法》
  24. 痉湿暍病篇正误《医宗金鉴》
  25. 静功六字却病法《寿世青编》
  26. 痉湿暍病篇存疑《医宗金鉴》
  27. 静功妙药八懿《心医集》
  28. 痉湿暍《医宗金鉴》
  29. 静功妙药九种《心医集》
  30. 痉湿暍《金匮悬解》
  31. 静功妙药前珍《心医集》


五积六聚总是气凝其痰血_《医学传心录》_中医医论_【岐黄之术】

五积六聚总是气凝其痰血

五积六聚总是气凝其痰血

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏为积，六腑为聚。积属阴而有定处，聚属阳而无常形。肝之积曰肥气②。心之积曰伏梁③。脾之积曰痞气④。肺之积曰息贲⑤。肾之积曰奔豚⑥，世人谓之气块。丹溪论曰：块乃有形之物，气不能成形，俱是痰与食积、死血也。在中为痰积，在右为食积，在左为死血。妇人腹中有块，多是死血。不能移动者曰□（病去丙换征），能移动者曰瘕。大法咸以软之，坚以削之，行气开痰为主，溃坚汤、溃坚丸治之。外用琥珀膏、三圣膏贴之。

②肥气：在左胁下，状如复杯，有头有足．

③伏粱：起脐上，大如拿，上至心下。

④痞气：在胃脘复大如盘。

⑤息贲：在右助下．复大如杯。

⑥奔豚：起于少腹，上乘于心，或冲咽喉，如豚之奔突状。

溃坚汤

溃坚枳实（当）归，半（夏）陈（皮）白术随，香附（厚）朴山查，砂仁 木香陪。左胁有块加青皮，右胁有块加莪术。血块加桃仁、红花，肉桂去半夏。食积块加神曲。痰块加海浮石、瓜蒌去山查。瘦人加人参少许。

溃坚丸

即溃坚汤加海石、瓦楞子、鳖甲，共为细末，另将阿魏用醋煮化和入药中，生姜汁煮米糊为丸，如梧桐子大，每服六十丸，黄酒送下。

琥珀膏

用大黄、芒硝等分为末，以独头大蒜捣膏贴之。以线束住，鼻闻臭气则效。

三圣膏

用未化石灰半斤为末，瓦器中炒令淡红色，撤火，候热少减入大黄末一两，在炉外拌炒。候热减，再下桂心末五钱，略微一炒，人米醋同熬，搅匀成黑膏。调药厚摊。烘热贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉症有阴有阳
  • 当前页：五积六聚总是气凝其痰血
  • 下一页：五劳六极皆是火烁乎天真
<<< 返回本书目录
  1. 五积六聚总是气凝其痰血《医学传心录》
  2. 五积散《汤头歌诀》
  3. 五积六聚治同郁断《儒门事亲》
  4. 五积散【方剂大全】
  5. 五积方《苏沈良方》
  6. 五积丸【方剂大全】
  7. 五灰散【方剂大全】
  8. 五积证治《三因极一病证方论》
  9. 五黄散【方剂大全】
  10. 五加《本草纲目》图文版
  11. 五花丸【方剂大全】
  12. 五加（五加追风，五佳，五花）《本草纲目》完整版
  13. 五花皮《雷公炮炙论》
  14. 五加果【中药大全】
  15. 五虎追风散【方剂大全】
  16. 五加减正气散【方剂大全】
  17. 五虎下西川【方剂大全】
  18. 五加皮《本草纲目》完整版
  19. 五虎汤【方剂大全】
  20. 五加皮《本草乘雅半偈》
  21. 五虎散【方剂大全】
  22. 五加皮《本草崇原》
  23. 五虎二陈汤【方剂大全】
  24. 五加皮《本草思辨录》
  25. 五行总括图《医理真传》
  26. 五加皮《本草图经》
  27. 五行质气生克制化歌《运气要诀》
  28. 五加皮《本草新编》
  29. 五行质气生克制化歌《医宗金鉴》
  30. 五加皮《本草易读》
  1. 五积六聚总是气凝其痰血《医学传心录》
  2. 五积六聚治同郁断《儒门事亲》
  3. 五积散《三因极一病证方论》
  4. 五积方《苏沈良方》
  5. 五积散《太平惠民和剂局方》
  6. 五积《中医词典》
  7. 五积散《儒门事亲》
  8. 五积《中医名词词典》
  9. 五积散《目经大成》
  10. 五火《中医词典》
  11. 五积散《外科理例》
  12. 五会《中医词典》
  13. 五积散《仁术便览》
  14. 五灰散《三因极一病证方论》
  15. 五积散《医方论》
  16. 五画《金匮悬解》
  17. 五积散《汤头歌诀》
  18. 五化《中医词典》
  19. 五积散《时方歌括》
  20. 五划《四圣心源》
  21. 五积散《是斋百一选方》
  22. 五花障《中医词典》
  23. 五积散《博济方》
  24. 五花皮《雷公炮炙论》
  25. 五积散（加减五积散）《瘴疟指南》
  26. 五户《中医词典》
  27. 五积证治《三因极一病证方论》
  28. 五虎斩劳汤《仁术便览》
  29. 五加《本草纲目》
  30. 五虎汤《万氏秘传片玉心书》
  31. 五加《新修本草》


五劳六极皆是火烁乎天真_《医学传心录》_中医医论_【岐黄之术】

五劳六极皆是火烁乎天真

五劳六极皆是火烁乎天真

  • 上一页
  • 目录
  • 相关
  • 下一页

五劳者，五脏劳伤也。六极者，皮焦、肉脱，筋痿、骨重、津枯、脉数也。大抵劳怯之人有此症。皆因二火①无制，煎烁天真，气血精神日渐衰弱，遂成六极。

凡治劳之法，须当辨其何脏虚、何脏实、气虚、血虚、气热、血热，真知灼见，治始无差。脏之虚者，其脏之脉，必虚而小。脏之实者，其脏之脉，必实而大。气虚者，面白而无神。血虚者，面黑而枯

瘦。气热者面红而光，声确而清，病甚于昼，脉浮而数。血热者面赤而黯，声确而浊，病甚于夜，脉沉而数。气血俱热者，病则昼夜俱甚，气急而津枯。依此辨之，无不中的。

气虚用四君汤。血虚则用四物汤。气血俱虚者用八珍汤。清气用麦冬、竹叶、银花、柴胡、知母之类。凉血用天冬、生地、胡黄连、黄柏、黄芩之类。安心神用茯神、远志、酸枣仁之类。壮筋骨用牛膝、杜仲、虎骨之类。补阳用鹿茸、枸杞子、锁阳、肉苁蓉、菟丝子之类。补阴用山药、丹皮、龟板、柏子仁之类。降相火用黄柏、知母。涩精用龙骨、牡蛎粉、鹿角霜、山茱萸、楮实子、赤石脂之类。

四君汤见5页

四物汤见6页

八珍汤见6页

①二火：君火、相火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积六聚总是气凝其痰血
  • 当前页：五劳六极皆是火烁乎天真
  • 下一页：吐血出于胃腑
<<< 返回本书目录
  1. 五劳六极皆是火烁乎天真《医学传心录》
  2. 五劳六极七伤方《外台秘要》
  3. 五劳《秘传证治要诀及类方》
  4. 五劳七伤【中药主治】
  5. 五苦六辛《儒门事亲》
  6. 五劳七伤【方剂主治】
  7. 五科凡例《三因极一病证方论》
  8. 五劳证治《三因极一病证方论》
  9. 五绝治法《三因极一病证方论》
  10. 五老还童丹【方剂大全】
  11. 五绝死《急救良方》
  12. 五利汤【方剂大全】
  13. 五绝急症《经验丹方汇编》
  14. 五敛子《本草纲目》完整版
  15. 五绝《证治准绳·杂病》
  16. 五裂槭【中药大全】
  17. 五绝《医学心悟》
  18. 五淋《古今医案按》
  19. 五绝《文堂集验方》
  20. 五淋《活幼心书》
  21. 五绝《卫生易简方》
  22. 五淋《药症忌宜》
  23. 五绝《万病回春》
  24. 五淋《幼科折衷》
  25. 五绝《寿世保元》
  26. 五淋【中药主治】
  27. 五绝《石室秘录》
  28. 五淋【方剂主治】
  29. 五绝《急救广生集》
  30. 五淋第七十六问《婴童百问》
  1. 五劳六极皆是火烁乎天真《医学传心录》
  2. 五劳《秘传证治要诀及类方》
  3. 五劳六极七伤方一十首《外台秘要》
  4. 五劳《中医词典》
  5. 五劳所伤《中医名词词典》
  6. 五劳《中医名词词典》
  7. 五劳所伤《中医词典》
  8. 五苦六辛《儒门事亲》
  9. 五劳所伤《灵素节注类编》
  10. 五苦六辛《中医词典》
  11. 五劳证治《三因极一病证方论》
  12. 五科凡例《三因极一病证方论》
  13. 五雷指式《气功外气疗法》
  14. 五科《中医词典》
  15. 五类救逆丹《侣山堂类辩》
  16. 五绝治法《三因极一病证方论》
  17. 五冷恶候《中医词典》
  18. 五绝死《急救良方》
  19. 五里《针灸大成》
  20. 五绝急症《经验丹方汇编》
  21. 五里《针灸大成》
  22. 五绝《文堂集验方》
  23. 五里《中医词典》
  24. 五绝《急救广生集》
  25. 五利大黄汤《外科理例》
  26. 五绝《医学心悟》
  27. 五利汤《备急千金要方》
  28. 五绝《卫生易简方》
  29. 五量所起《类经图翼》
  30. 五绝《石室秘录》
  31. 五量正数《类经图翼》


吐血出于胃腑_《医学传心录》_中医医论_【岐黄之术】

吐血出于胃腑

吐血出于胃腑

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血出于胃也。其因：有饮酒过伤者，有负重损伤者，有跌扑损伤者，有因劳损伤者，有劳心过多者，有大怒气逆者，种种不同。必须诊脉问明，方可施治、以犀角地黄汤为主。酒伤加葛根、黄连、茅根、藕汁。内伤加当归、桃仁、红花、韭汁。房劳加当归、熟地、知母、黄柏、桅子、竹沥。劳心伤加酸枣仁、茯神、玄参、当归。怒伤加青黛、黄芩。如精神壮健，大便燥结，吐血不止者，加炒黑大黄、桃仁泥、童便。如吐血过多，形容脱色，脉微欲绝者，以独参汤饮之，乃血脱益气之法，气旺则能生血也。

犀角地黄汤

犀角地黄汤，丹皮赤芍襄，能医诸失血，加减服之良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五劳六极皆是火烁乎天真
  • 当前页：吐血出于胃腑
  • 下一页：衄血本乎肺经
<<< 返回本书目录
  1. 吐血出于胃腑《医学传心录》
  2. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  3. 吐血不止【方剂主治】
  4. 吐血歌《伤寒百证歌》
  5. 吐血不止《圣济总录》
  6. 吐血后虚热胸中痞口燥《圣济总录》
  7. 吐血不死咳嗽必死论《医学源流论》
  8. 吐血兼咳嗽（二）《医学衷中参西录》
  9. 吐血案《丁甘仁医案》
  10. 吐血兼咳嗽（一）《医学衷中参西录》
  11. 吐血（有误）《张氏医通》
  12. 吐血解《素灵微蕴》
  13. 吐血（新法）《伤寒指掌》
  14. 吐血咳血总论《症因脉治》
  15. 吐血（儿科）《冯氏锦囊秘录》
  16. 吐血论《理虚元鉴》
  17. 吐血【方剂主治】
  18. 吐血论《医贯》
  19. 吐血【中药主治】
  20. 吐血论治《类证治裁》
  21. 吐血《周慎斋遗书》
  22. 吐血门《傅青主男科》
  23. 吐血《证治准绳·杂病》
  24. 吐血门《王旭高临证医案》
  25. 吐血《证治准绳·女科》
  26. 吐血门《张氏医通》
  27. 吐血《证治准绳·类方》
  28. 吐血衄血《本草纲目》完整版
  29. 吐血《证治汇补》
  30. 吐血衄血【中药主治】
  1. 吐血出于胃腑《医学传心录》
  2. 吐血不止《奇方类编》
  3. 吐血除根《奇效简便良方》
  4. 吐血不止《奇效简便良方》
  5. 吐血方《奇方类编》
  6. 吐血不止《圣济总录》
  7. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  8. 吐血不死咳嗽必死论《医学源流论》
  9. 吐血歌《伤寒百证歌》
  10. 吐血病《备急千金要方》
  11. 吐血后虚热胸中痞口燥《圣济总录》
  12. 吐血八《金匮悬解》
  13. 吐血后虚热胸中痞口燥候《诸病源候论》
  14. 吐血案《丁甘仁医案》
  15. 吐血候《巢氏病源补养宣导法》
  16. 吐血、衄血《寿世保元》
  17. 吐血候《诸病源候论》
  18. 吐血（有误）《张氏医通》
  19. 吐血候《诸病源候论》
  20. 吐血（新法）《伤寒指掌》
  21. 吐血候《诸病源候论》
  22. 吐血（儿科）《冯氏锦囊秘录》
  23. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  24. 吐血《伤寒括要》
  25. 吐血兼咳嗽（二）《医学衷中参西录》
  26. 吐血《女科证治准绳》
  27. 吐血兼咳嗽（一）《医学衷中参西录》
  28. 吐血《何澹安医案》
  29. 吐血简易良方《痰火点雪》
  30. 吐血《评注产科心法》
  31. 吐血解《素灵微蕴》


衄血本乎肺经_《医学传心录》_中医医论_【岐黄之术】

衄血本乎肺经

衄血本乎肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

衄血者，血出于鼻也。鼻为肺之窍，故曰本乎肺经。治用犀角地黄汤加枯芩、茅根、柏叶、藕节。或用荷叶蒂、藕节各七个捣碎，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血出于胃腑
  • 当前页：衄血本乎肺经
  • 下一页：痰涎血属于脾脏
<<< 返回本书目录
  1. 衄血本乎肺经《医学传心录》
  2. 衄血便血《医宗金鉴》
  3. 衄血案《丁甘仁医案》
  4. 衄血歌《伤寒百证歌》
  5. 衄血、便血《痘疹心法要诀》
  6. 衄血劳瘵吐血咯血《普济本事方》
  7. 衄血（新法）《伤寒指掌》
  8. 衄血论《症因脉治》
  9. 衄血【方剂主治】
  10. 衄血论治《类证治裁》
  11. 衄血【中药主治】
  12. 衄血门《张氏医通》
  13. 衄血《专治麻痧初编》
  14. 衄血吐血十条《仲景伤寒补亡论》
  15. 衄血《周慎斋遗书》
  16. 衄血证《伤寒九十论》
  17. 衄血《张聿青医案》
  18. 衄血证治《妇科心法要诀》
  19. 衄血《张氏医通》
  20. 衄血证治《医宗金鉴》
  21. 衄血《医宗金鉴》
  22. 衄血治法《医学妙谛》
  23. 衄血《医宗金鉴》
  24. 衄血诸失血《麻科活人全书》
  25. 衄血《医宗金鉴》
  26. 衄有太阳阳明证解《研经言》
  27. 衄血《医学真传》
  28. 沤麻汁《本草纲目》完整版
  29. 衄血《医学入门》
  30. 欧当归【中药大全】
  1. 衄血本乎肺经《医学传心录》
  2. 衄血案《丁甘仁医案》
  3. 衄血便血《医宗金鉴》
  4. 衄血、便血《痘疹心法要诀》
  5. 衄血不止《奇效简便良方》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血歌《伤寒百证歌》
  8. 衄血《伤寒括要》
  9. 衄血论《症因脉治》
  10. 衄血《金匮钩玄》
  11. 衄血论治《类证治裁》
  12. 衄血《伤寒心法要诀》
  13. 衄血脉案《类证治裁》
  14. 衄血《医学真传》
  15. 衄血脉候《类证治裁》
  16. 衄血《伤寒明理论》
  17. 衄血门《张氏医通》
  18. 衄血《痘疹心法要诀》
  19. 衄血三《金匮悬解》
  20. 衄血《叶天士医案精华》
  21. 衄血四《金匮悬解》
  22. 衄血《幼科心法要诀》
  23. 衄血吐血十条《仲景伤寒补亡论》
  24. 衄血《专治麻痧初编》
  25. 衄血唾血蓄血续法《医学纲目》
  26. 衄血《伤寒寻源》
  27. 衄血五《金匮悬解》
  28. 衄血《儿科萃精》
  29. 衄血证《伤寒九十论》
  30. 衄血《丹溪治法心要》
  31. 衄血证治《医宗金鉴》


痰涎血属于脾脏_《医学传心录》_中医医论_【岐黄之术】

痰涎血属于脾脏

痰涎血属于脾脏

  • 上一页
  • 目录
  • 相关
  • 下一页

脾生痰，痰中带血出于脾也。犀角地黄汤加白芍药、茯苓、瓜蒌仁、竹沥。血色紫黑者，加桃仁泥、韭汁、当归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血本乎肺经
  • 当前页：痰涎血属于脾脏
  • 下一页：咯唾血属于肾经
<<< 返回本书目录
  1. 痰涎血属于脾脏《医学传心录》
  2. 痰涎壅塞【方剂主治】
  3. 痰涎不利【方剂主治】
  4. 痰涎壅盛【方剂主治】
  5. 痰涎并多【方剂主治】
  6. 痰涎壅滞【方剂主治】
  7. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  8. 痰痫《儿科萃精》
  9. 痰涎《证治准绳·幼科》
  10. 痰痫《医宗金鉴》
  11. 痰涎《杂病广要》
  12. 痰信号《中医疾病预测》
  13. 痰涎《幼幼新书》
  14. 痰繇于风寒《药症忌宜》
  15. 痰涎《幼科释谜》
  16. 痰繇于热《药症忌宜》
  17. 痰涎《普济方·针灸》
  18. 痰繇于湿《药症忌宜》
  19. 痰唾稠粘【方剂主治】
  20. 痰药【中药大全】
  21. 痰嗽门《奇方类编》
  22. 痰液辨病《常见病自测》
  23. 痰嗽门《傅青主男科》
  24. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  25. 痰嗽喘急《扁鹊神应针灸玉龙经》
  26. 痰液量《常用化验值及意义》
  27. 痰嗽【方剂主治】
  28. 痰液气味《常用化验值及意义》
  29. 痰嗽《幼幼新书》
  30. 痰液性状（粘稠度）《常用化验值及意义》
  1. 痰涎血属于脾脏《医学传心录》
  2. 痰涎血《中医词典》
  3. 痰涎原由症治《幼科释谜》
  4. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  5. 痰涎症《中医词典》
  6. 痰涎《幼科释谜》
  7. 痰痫《中医词典》
  8. 痰涎《普济方·针灸》
  9. 痰痫《医宗金鉴》
  10. 痰涎《证治准绳·幼科》
  11. 痰痫《儿科萃精》
  12. 痰涎《杂病广要》
  13. 痰痫《幼科心法要诀》
  14. 痰涎《幼幼新书》
  15. 痰哮《中医词典》
  16. 痰稀白《中医词典》
  17. 痰哮方《冯氏锦囊秘录》
  18. 痰痛 食积痛《明医指掌》
  19. 痰哮秘方《华佗神方》
  20. 痰痛《明医指掌》
  21. 痰哮嗽《中医词典》
  22. 痰胎《中医词典》
  23. 痰泄《中医词典》
  24. 痰嗽吐血《奇效简便良方》
  25. 痰泻《时病论歌括新编》
  26. 痰嗽喘急《扁鹊神应针灸玉龙经》
  27. 痰泻《时病论歌括新编》
  28. 痰嗽《急救良方》
  29. 痰泻《中医词典》
  30. 痰嗽《时病论》
  31. 痰泻《时病论》


咯唾血属于肾经_《医学传心录》_中医医论_【岐黄之术】

咯唾血属于肾经

咯唾血属于肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血者，咯出血屑也。唾血者，鲜血随唾而出也。惧属肾经。犀角地黄汤加知母、黄柏、元参、熟地治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰涎血属于脾脏
  • 当前页：咯唾血属于肾经
  • 下一页：牙宣者阳明之热极
<<< 返回本书目录
  1. 咯唾血属于肾经《医学传心录》
  2. 咯血《百病自测》
  3. 咯红《金匮钩玄》
  4. 咯血《丹溪心法》
  5. 咯多量血性泡沫痰【疾病症状】
  6. 咯血《丹溪治法心要》
  7. 疙瘩瘟《温热暑疫全书》
  8. 咯血《急诊医学》
  9. 疙瘩瘟《松峰说疫》
  10. 咯血《家庭医学百科-自救互救篇》
  11. 疙瘩瘟《伤寒指掌》
  12. 咯血《金匮钩玄》
  13. 疙瘩翻《松峰说疫》
  14. 咯血《秘传证治要诀及类方》
  15. 疙瘩《续名医类案》
  16. 咯血《仁术便览》
  17. 戈制半夏【方剂大全】
  18. 咯血《寿世保元》
  19. 戈谢病【疾病大全】
  20. 咯血《物理诊断学》
  21. 戈谢病《基因与疾病》
  22. 咯血《血证论》
  23. 戈登综合征【疾病大全】
  24. 咯血《证治准绳·类方》
  25. 诰敕丸【方剂大全】
  26. 咯血《证治准绳·杂病》
  27. 藁本细辛散【方剂大全】
  28. 咯血【疾病症状】
  29. 藁本乌蛇汤【方剂大全】
  30. 咯血【疾病大全】
  1. 咯唾血属于肾经《医学传心录》
  2. 咯唾血《医碥》
  3. 咯血《急诊医学》
  4. 咯红《金匮钩玄》
  5. 咯血《物理诊断学》
  6. 疙瘙风《解围元薮》
  7. 咯血《默克家庭诊疗手册》
  8. 疙瘩瘟《伤寒指掌》
  9. 咯血《家庭医学百科-自救互救篇》
  10. 疙瘩瘟《温热暑疫全书》
  11. 咯血《中医名词词典》
  12. 疙瘩瘟《松峰说疫》
  13. 咯血《百病自测》
  14. 疙瘩瘟《中医词典》
  15. 咯血《中医词典》
  16. 疙瘩翻《松峰说疫》
  17. 咯血《证治准绳·类方》
  18. 疙瘩《续名医类案》
  19. 咯血《证治准绳·杂病》
  20. 肐（yǐ乙）膊《中医词典》
  21. 咯血《寿世保元》
  22. 戈谢病《基因与疾病》
  23. 咯血《明医指掌》
  24. 戈维城《中医词典》
  25. 咯血《丹溪心法》
  26. 戈颂平《中医词典》
  27. 咯血《仁术便览》
  28. 戈共《名医别录》
  29. 咯血《血证论》
  30. 戈共《本草经集注》
  31. 咯血《丹溪治法心要》


牙宣者阳明之热极_《医学传心录》_中医医论_【岐黄之术】

牙宣者阳明之热极

牙宣者阳明之热极

  • 上一页
  • 目录
  • 相关
  • 下一页

齿缝中出血谓之牙宣，乃阳明经之热也。足阳明之脉，贯于上龈；手阳明之脉，贯于下龈。阳明湿热上蒸，则齿龈腐烂出血。用黄芩、连翘、薄荷、栀子、甘草，水煎服。外用百草霜、龙骨、炒盐为末，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯唾血属于肾经
  • 当前页：牙宣者阳明之热极
  • 下一页：舌衄者少阴之火生
<<< 返回本书目录
  1. 牙宣者阳明之热极《医学传心录》
  2. 牙岩《马培之医案》
  3. 牙宣门主论《疡医大全》
  4. 牙咬门主论《疡医大全》
  5. 牙宣《医宗金鉴》
  6. 牙药《洪氏集验方》
  7. 牙宣《秘传证治要诀及类方》
  8. 牙药麝香散【方剂大全】
  9. 牙新渊【中药大全】
  10. 牙移位【疾病症状】
  11. 牙泄《外科十三方考》
  12. 牙龈癌【疾病大全】
  13. 牙外伤【疾病大全】
  14. 牙龈病《家庭医学百科-医疗康复篇》
  15. 牙脱位【疾病症状】
  16. 牙龈出血【疾病症状】
  17. 牙痛治效《仿寓意草》
  18. 牙龈出血【中药主治】
  19. 牙痛章《医学妙谛》
  20. 牙龈上发生黑线【疾病症状】
  21. 牙痛一粒丸【方剂大全】
  22. 牙龈深红或暗红色【疾病症状】
  23. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  24. 牙龈痛【疾病症状】
  25. 牙痛散《外科传薪集》
  26. 牙龈萎缩【疾病症状】
  27. 牙痛定疼汤【方剂大全】
  28. 牙龈痒胀【疾病症状】
  29. 牙痛【方剂主治】
  30. 牙龈肿痛【中药主治】
  1. 牙宣者阳明之热极《医学传心录》
  2. 牙宣药《儒门事亲》
  3. 牙血肿痛《奇效简便良方》
  4. 牙宣秘方《华佗神方》
  5. 牙蕈（xùn迅）《中医词典》
  6. 牙宣门主论《疡医大全》
  7. 牙岩《马培之医案》
  8. 牙宣门主方《疡医大全》
  9. 牙岩《丁甘仁医案》
  10. 牙宣露痛方《回生集》
  11. 牙摇动《奇方类编》
  12. 牙宣《秘传证治要诀及类方》
  13. 牙咬门主论《疡医大全》
  14. 牙宣《外科心法要诀》
  15. 牙齩（yǎo）《中医词典》
  16. 牙宣《医宗金鉴》
  17. 牙齩痈《中医词典》
  18. 牙宣《重订囊秘喉书》
  19. 牙药《洪氏集验方》
  20. 牙宣《中医词典》
  21. 牙龂《中医词典》
  22. 牙泻《中医词典》
  23. 牙龂宣露《中医词典》
  24. 牙泄《外科十三方考》
  25. 牙龈《中医词典》
  26. 牙脱位《口腔科学》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙痛治效《仿寓意草》
  29. 牙龈臭烂方《回生集》
  30. 牙痛章《医学妙谛》
  31. 牙龈风《中医词典》


舌衄者少阴之火生_《医学传心录》_中医医论_【岐黄之术】

舌衄者少阴之火生

舌衄者少阴之火生

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上出血，名曰舌衄。用槐花炒为末擦之。有舌长出口者，用冰片敷之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙宣者阳明之热极
  • 当前页：舌衄者少阴之火生
  • 下一页：腹中窄狭而痰火各别
<<< 返回本书目录
  1. 舌衄者少阴之火生《医学传心录》
  2. 舌偏斜【疾病症状】
  3. 舌衄门主论《疡医大全》
  4. 舌强《普济方·针灸》
  5. 舌衄《证治准绳·杂病》
  6. 舌强《证治准绳·类方》
  7. 舌衄《证治准绳·类方》
  8. 舌强（吐舌 重舌）《针灸资生经》
  9. 舌衄《医宗金鉴》
  10. 舌强语涩【方剂主治】
  11. 舌衄《血证论》
  12. 舌轻度外吐【疾病症状】
  13. 舌衄《外科十法》
  14. 舌乳头消失【疾病症状】
  15. 舌衄《秘传证治要诀及类方》
  16. 舌乳头增生【疾病症状】
  17. 舌弄《儿科萃精》
  18. 舌色辨(芝本着)《类证治裁》
  19. 舌门《张氏医通》
  20. 舌色辩《景岳全书》
  21. 舌麻《杂病广要》
  22. 舌上白苔（脏结附）《伤寒六书》
  23. 舌论《外台秘要》
  24. 舌上出血《圣济总录》
  25. 舌论《古今医彻》
  26. 舌上出血《杂病广要》
  27. 舌论《备急千金要方》
  28. 舌上疮《幼幼新书》
  29. 舌两侧边缘毛状白斑【疾病症状】
  30. 舌上疮方《外台秘要》
  1. 舌衄者少阴之火生《医学传心录》
  2. 舌衄门主论《疡医大全》
  3. 舌旁《中医词典》
  4. 舌衄门主方《疡医大全》
  5. 舌胖《中医名词词典》
  6. 舌衄《秘传证治要诀及类方》
  7. 舌皮破碎秘方《华佗神方》
  8. 舌衄《奇效简便良方》
  9. 舌起白如雪花片《中医词典》
  10. 舌衄《血证论》
  11. 舌起芒刺《中医名词词典》
  12. 舌衄《金匮翼》
  13. 舌起芒刺《中医词典》
  14. 舌衄《医学心悟》
  15. 舌强《中医名词词典》
  16. 舌衄《外科大成》
  17. 舌强《中医词典》
  18. 舌衄《外科心法要诀》
  19. 舌强《证治准绳·类方》
  20. 舌衄《医碥》
  21. 舌强《普济方·针灸》
  22. 舌衄《证治准绳·杂病》
  23. 舌强《广瘟疫论》
  24. 舌衄《证治准绳·类方》
  25. 舌强（吐舌 重舌）《针灸资生经》
  26. 舌衄《医宗金鉴》
  27. 舌强舌卷《医学纲目》
  28. 舌衄《疫疹一得》
  29. 舌蜷囊缩《医学心悟》
  30. 舌衄《外科十法》
  31. 舌如铁甲《疫疹一得》


腹中窄狭而痰火各别_《医学传心录》_中医医论_【岐黄之术】

腹中窄狭而痰火各别

腹中窄狭而痰火各别

  • 上一页
  • 目录
  • 相关
  • 下一页

肥人自觉腹中窄狭，是湿痰流注胃腑，用苍术、香附以燥饮行气。瘦人自觉腹中窄狭，是热气熏蒸胃腑，用苍术、黄连以开郁清热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄者少阴之火生
  • 当前页：腹中窄狭而痰火各别
  • 下一页：胸中烦热而虚实可分
<<< 返回本书目录
  1. 腹中窄狭而痰火各别《医学传心录》
  2. 腹中窄狭证《古今医统大全》
  3. 腹中窄狭《古今医鉴》
  4. 腹中作痛【方剂主治】
  5. 腹中有癖第四十六问《婴童百问》
  6. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  7. 腹中有癖《小儿药证直诀》
  8. 腹主动脉动脉瘤破裂【疾病大全】
  9. 腹中虚痛、胸项结核《沈氏女科辑要》
  10. 腹主动脉瘤【疾病大全】
  11. 腹中虚鸣【方剂主治】
  12. 腹主动脉腔静脉瘘【疾病大全】
  13. 腹中痛【方剂主治】
  14. 腹主动脉缩窄【疾病大全】
  15. 腹中疼痛【方剂主治】
  16. 腹主动脉血栓形成综合征【疾病大全】
  17. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  18. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  19. 腹中水块作痛《医旨绪余》
  20. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  21. 腹中上下诸痛《医学从众录》
  22. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  23. 腹中气块《扁鹊神应针灸玉龙经》
  24. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  25. 腹中论篇《疡医大全》
  26. 腹自章门下行至居凡十二穴《针灸甲乙经》
  27. 腹中论篇《黄帝内经·素问》
  28. 腹卒中综合征【疾病大全】
  29. 腹中论篇《冯氏锦囊秘录》
  30. 缚虎丸【方剂大全】
  1. 腹中窄狭而痰火各别《医学传心录》
  2. 腹中窄狭《古今医鉴》
  3. 腹中诸虫《卫生宝鉴》
  4. 腹中窄狭《中医词典》
  5. 腹主动脉的分支《人体解剖学》
  6. 腹中瘀血《女科证治准绳》
  7. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  8. 腹中有癖第四十六问《婴童百问》
  9. 腹主动脉歌诀《人体解剖学歌诀》
  10. 腹中有癖《小儿药证直诀》
  11. 腹主动脉及其分支《默克家庭诊疗手册》
  12. 腹中硬块《奇效简便良方》
  13. 腹主动脉瘤《默克家庭诊疗手册》
  14. 腹中易饥，食片刻即吐《奇效简便良方》
  15. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  16. 腹中虚痛、胸项结核《沈氏女科辑要》
  17. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  18. 腹中痛块如刀刺《奇效简便良方》
  19. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  20. 腹中痛候《诸病源候论》
  21. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  22. 腹中痛《中医词典》
  23. 腹自章门下行至居凡十二穴《针灸甲乙经》
  24. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  25. 缚虎丸《太平惠民和剂局方》
  26. 腹中水块作痛《医旨绪余》
  27. 缚治法《石室秘录》
  28. 腹中生应声虫秘方《华佗神方》
  29. 蝮蛇《食疗本草》
  30. 腹中上下诸痛《医学从众录》
  31. 蝮蛇《本经逢原》


胸中烦热而虚实可分_《医学传心录》_中医医论_【岐黄之术】

胸中烦热而虚实可分

胸中烦热而虚实可分

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中烦热，实热者须用栀子仁。若虚烦须用人参、白术、茯苓、黄芩、白芍、麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中窄狭而痰火各别
  • 当前页：胸中烦热而虚实可分
  • 下一页：惊悸痰迷恐惧所致
<<< 返回本书目录
  1. 胸中烦热而虚实可分《医学传心录》
  2. 胸中寒发脉代《针灸甲乙经》
  3. 胸中烦悸【方剂主治】
  4. 胸中满闷【方剂主治】
  5. 胸长神经卡压症【疾病大全】
  6. 胸中热《千金翼方》
  7. 胸痈《续名医类案》
  8. 胸中痰方《外台秘要》
  9. 胸膺先兆——胸膺相学《中医疾病预测》
  10. 胸中有寒《幼幼新书》
  11. 胸膺脐腹部《疡医大全》
  12. 胸主动脉夹层动脉瘤【疾病大全】
  13. 胸腰椎压缩性骨折【疾病症状】
  14. 胸主动脉瘤【疾病大全】
  15. 胸腰椎压缩性骨折《中医伤科按摩学》
  16. 胸椎侧弯【疾病症状】
  17. 胸腰椎损伤【疾病症状】
  18. 胸椎后纵韧带骨化症【疾病大全】
  19. 胸腰驼背【疾病症状】
  20. 胸椎黄韧带骨化症【疾病大全】
  21. 胸腰段及腰椎前凸消失【疾病症状】
  22. 胸椎畸形【疾病症状】
  23. 胸腰段背部或臀部的疼痛【疾病症状】
  24. 胸椎间盘突出症【疾病大全】
  25. 胸疡-外科理例（下）《古今医统大全》
  26. 胸椎结核椎旁脓肿穿入胸腔【疾病大全】
  27. 胸疡《外科理例》
  28. 胸椎疼痛【疾病症状】
  29. 胸胁总括《杂病心法要诀》
  30. 胸椎腰化【疾病症状】
  1. 胸中烦热而虚实可分《医学传心录》
  2. 胸中烦热《中医词典》
  3. 胸中寒发脉代《针灸甲乙经》
  4. 胸中虫患《古今医统大全》
  5. 胸中行自天突下行至中庭凡七穴《经穴汇解》
  6. 胸中《中医词典》
  7. 胸中痞硬《中医词典》
  8. 胸正中线《中医词典》
  9. 胸中热《千金翼方》
  10. 胸俞十二穴《中医词典》
  11. 胸中热《中医词典》
  12. 胸痈《续名医类案》
  13. 胸中痰方三首《外台秘要》
  14. 胸膺先兆——胸膺相学《中医疾病预测》
  15. 胸中有虫秘方《华佗神方》
  16. 胸膺先兆的临床意义《中医疾病预测》
  17. 胸中有寒《幼幼新书》
  18. 胸膺脐腹部《疡医大全》
  19. 胸中有物硬如龟《奇效简便良方》
  20. 胸膺《中医词典》
  21. 胸中之府《中医名词词典》
  22. 胸膺《中医名词词典》
  23. 胸中之府《中医词典》
  24. 胸臆生痈《奇效简便良方》
  25. 胸中之气《中医词典》
  26. 胸腰椎压缩性骨折《中医伤科按摩学》
  27. 胸主动脉瘤《默克家庭诊疗手册》
  28. 胸疡（外科理例 下）《古今医统大全》
  29. 胸椎小关节紊乱症《中医伤科按摩学》
  30. 胸疡《外科理例》
  31. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》


惊悸痰迷恐惧所致_《医学传心录》_中医医论_【岐黄之术】

惊悸痰迷恐惧所致

惊悸痰迷恐惧所致

  • 上一页
  • 目录
  • 相关
  • 下一页

惊悸者，痰迷心窍也，多因恐惧所致，治用二陈汤加茯神、远志、当归、柏子仁、酸枣仁、人参。或用八物定志丸、补心丹。

二陈汤见7页

八物定志丸

八物定志安心神，镇惊补气牛黄（人）参，远志茯神菖（蒲）（茯）苓（白）术，麦冬蜜丸朱（砂）衣吞。

补心丹

前人遗下补心丹，善治惊悸睡眠难．（当）归（生）地（天麦）二冬酸（枣仁）柏（子仁）远（志），（丹人元）三参（茯）苓桔（梗）（五）味（子）为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸中烦热而虚实可分
  • 当前页：惊悸痰迷恐惧所致
  • 下一页：健忘血少忧郁而成
<<< 返回本书目录
  1. 惊悸痰迷恐惧所致《医学传心录》
  2. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  3. 惊悸门《古今医统大全》
  4. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  5. 惊悸门《辨证录》
  6. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  7. 惊悸恐总论《证治准绳·杂病》
  8. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  9. 惊悸恐辨《叶选医衡》
  10. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  11. 惊悸恐《医学心悟》
  12. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  13. 惊悸解《素灵微蕴》
  14. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  15. 惊悸健忘【方剂主治】
  16. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  17. 惊悸恍惚证治《医宗金鉴》
  18. 惊悸吐衄下血瘀血《金匮悬解》
  19. 惊悸恍惚证治《妇科心法要诀》
  20. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  21. 惊悸部《本草易读》
  22. 惊悸养血汤【方剂大全】
  23. 惊悸不安【方剂主治】
  24. 惊悸怔忡《丹溪心法》
  25. 惊悸、怔忡、健忘《医学入门》
  26. 惊悸怔忡《回春录》
  27. 惊悸(恍惚)《女科折衷纂要》
  28. 惊悸怔忡《灸法秘传》
  29. 惊悸【方剂主治】
  30. 惊悸怔忡《仁术便览》
  1. 惊悸痰迷恐惧所致《医学传心录》
  2. 惊悸四《金匮悬解》
  3. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  4. 惊悸三《金匮悬解》
  5. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  6. 惊悸门（二则）《辨证录》
  7. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  8. 惊悸恐总论《证治准绳·杂病》
  9. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  10. 惊悸恐辨《叶选医衡》
  11. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  12. 惊悸恐《医学心悟》
  13. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  14. 惊悸解《素灵微蕴》
  15. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  16. 惊悸恍惚证治《妇科心法要诀》
  17. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  18. 惊悸恍惚证治《医宗金鉴》
  19. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  20. 惊悸恍惚《医述》
  21. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  22. 惊悸二《金匮悬解》
  23. 惊悸吐衄下血瘀血《金匮悬解》
  24. 惊悸部《本草易读》
  25. 惊悸吐泄寒战发热《四圣悬枢》
  26. 惊悸、怔忡、健忘《医学入门》
  27. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  28. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  29. 惊悸续法《医学纲目》
  30. 惊悸（恍惚）《女科折衷纂要》
  31. 惊悸一《金匮悬解》


健忘血少忧郁而成_《医学传心录》_中医医论_【岐黄之术】

健忘血少忧郁而成

健忘血少忧郁而成

  • 上一页
  • 目录
  • 相关
  • 下一页

健忘之病，因忧思过度，损伤心包，以致神舍不清，故令人转眼遗忘。宜归脾汤、八物定志丸。

归脾汤

归脾汤四君①，（木）香（炙）芪远（志）枣仁，元肉（当）归姜枣，健忘效如神。

①四君：即四君汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸痰迷恐惧所致
  • 当前页：健忘血少忧郁而成
  • 下一页：癫狂者分心肝之热极
<<< 返回本书目录
  1. 健忘血少忧郁而成《医学传心录》
  2. 健忘预知散【方剂大全】
  3. 健忘性失语【疾病症状】
  4. 健忘证治《三因极一病证方论》
  5. 健忘门《张氏医通》
  6. 健胃【中药主治】
  7. 健忘门《医方考》
  8. 健胃【方剂主治】
  9. 健忘门《古今医统大全》
  10. 健胃保和丸【方剂大全】
  11. 健忘门《辨证录》
  12. 健胃丹【方剂大全】
  13. 健忘论治《类证治裁》
  14. 健胃丁香散【方剂大全】
  15. 健忘丹【方剂大全】
  16. 健胃开涎散【方剂大全】
  17. 健忘部《本草易读》
  18. 健胃驱风散【方剂大全】
  19. 健忘·怔忡·惊悸《顾松园医镜》
  20. 健胃散【方剂大全】
  21. 健忘【方剂主治】
  22. 健胃散湿丹【方剂大全】
  23. 健忘【中药主治】
  24. 健胃丸【方剂大全】
  25. 健忘【疾病症状】
  26. 健胃消食【中药主治】
  27. 健忘《证治准绳·杂病》
  28. 健胃止呕散【方剂大全】
  29. 健忘《证治准绳·类方》
  30. 健胃止痛【中药主治】
  1. 健忘血少忧郁而成《医学传心录》
  2. 健忘门（四则）《辨证录》
  3. 健忘证治《三因极一病证方论》
  4. 健忘门《医方考》
  5. 健胃《中医词典》
  6. 健忘门《张氏医通》
  7. 健运汤《医学衷中参西录》
  8. 健忘论治《类证治裁》
  9. 谏议之官《中医词典》
  10. 健忘丹《仁术便览》
  11. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  12. 健忘部《本草易读》
  13. 楗《中医词典》
  14. 健忘·怔忡·惊悸《顾松园医镜》
  15. 楗骨《经络全书》
  16. 健忘《灸法秘传》
  17. 楗骨（坐板骨，髋）《中医名词词典》
  18. 健忘《药症忌宜》
  19. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  20. 健忘《金匮钩玄》
  21. 腱鞘囊肿《手穴手纹诊治》
  22. 健忘《丹溪治法心要》
  23. 腱鞘炎《家庭医学百科-医疗康复篇》
  24. 健忘《血证论》
  25. 腱鞘炎《自我调养巧治病》
  26. 健忘《医学心悟》
  27. 鉴别《普通外科学》
  28. 健忘《丹溪心法》
  29. 鉴别诊断《传染病》
  30. 健忘《卫生易简方》
  31. 鉴别诊断《传染病》


癫狂者分心肝之热极_《医学传心录》_中医医论_【岐黄之术】

癫狂者分心肝之热极

癫狂者分心肝之热极

  • 上一页
  • 目录
  • 相关
  • 下一页

心热极则癫；肝热极则狂。癫多喜；狂多怒。脉浮大者吉，沉细者凶。癫宜清心养神，宁志化痰汤主之。狂宜去风除热，防风通圣散主之。

宁志化痰汤

宁志化痰（汤）（人）参，天麻（黄）连胆星，茯苓陈（皮）半夏，枣仁菖蒲根。

开迷散

妇人患癫狂，桃仁 赤芍当（归），柴（胡）（茯）苓甘（草）远（志）（白）术，苏（木）（生）地合一方。

防风通圣散见19页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘血少忧郁而成
  • 当前页：癫狂者分心肝之热极
  • 下一页：痫症者寻痰火之重轻
<<< 返回本书目录
  1. 癫狂者分心肝之热极《医学传心录》
  2. 癫狂怔忡不寐健妄等章《医学妙谛》
  3. 癫狂痫总论《证治准绳·杂病》
  4. 癫狂证《明医指掌》
  5. 癫狂痫证《医学正传》
  6. 癫门《张氏医通》
  7. 癫狂痫方《医学三字经》
  8. 癫疝《育婴家秘》
  9. 癫狂痫病《急救广生集》
  10. 癫说《研经言》
  11. 癫狂痫辩《医旨绪余》
  12. 癫痫《百病自测》
  13. 癫狂痫《医学心悟》
  14. 癫痫《急诊医学》
  15. 癫狂痫《医学三字经》
  16. 癫痫《家庭医学百科-医疗康复篇》
  17. 癫狂痫《医述》
  18. 癫痫《家庭医学百科-医疗康复篇》
  19. 癫狂痫《时方妙用》
  20. 癫痫《景岳全书》
  21. 癫狂失心《医学衷中参西录》
  22. 癫痫《临证指南医案》
  23. 癫狂霹雳散【方剂大全】
  24. 癫痫《默克家庭诊疗手册》
  25. 癫狂梦醒汤【方剂大全】
  26. 癫痫《普济方·针灸》
  27. 癫狂门《医方考》
  28. 癫痫《普济方·针灸》
  29. 癫狂门《古今医统大全》
  30. 癫痫《卫生易简方》
  1. 癫狂者分心肝之热极《医学传心录》
  2. 癫狂痫总论《证治准绳·杂病》
  3. 癫狂怔忡不寐健妄等章《医学妙谛》
  4. 癫狂痫证《医学正传》
  5. 癫狂证《明医指掌》
  6. 癫狂痫诗《医学实在易》
  7. 癫门《张氏医通》
  8. 癫狂痫方《医学三字经》
  9. 癫犬咬《医学纲目》
  10. 癫狂痫病《急救广生集》
  11. 癫犬咬《证治准绳·疡医》
  12. 癫狂痫辩《医旨绪余》
  13. 癫疝《育婴家秘》
  14. 癫狂痫《医学三字经》
  15. 癫疝《中医词典》
  16. 癫狂痫《时方妙用》
  17. 癫说《研经言》
  18. 癫狂痫《医学实在易》
  19. 癫痫《默克家庭诊疗手册》
  20. 癫狂痫《医学心悟》
  21. 癫痫《默克家庭诊疗手册》
  22. 癫狂痫《医述》
  23. 癫痫《家庭医学百科-医疗康复篇》
  24. 癫狂先兆《中医疾病预测》
  25. 癫痫《家庭医学百科-医疗康复篇》
  26. 癫狂失心《医学衷中参西录》
  27. 癫痫《百病自测》
  28. 癫狂梦醒汤《医林改错》
  29. 癫痫《景岳全书》
  30. 癫狂门《医方考》
  31. 癫痫《赵绍琴临证验案精选》


痫症者寻痰火之重轻_《医学传心录》_中医医论_【岐黄之术】

痫症者寻痰火之重轻

痫症者寻痰火之重轻

  • 上一页
  • 目录
  • 相关
  • 下一页

痫症大抵属痰火与惊，不必分五等治法。大率行痰为主，用黄连、南星、瓜蒌、半夏。寻痰、寻火，分多少治之，无不愈者。有热者，以凉药清其心。有疾者，必用吐药，吐后用安神丸及平肝之剂，如柴胡、青黛、川芎之类。

安神丸

安神丸朱砂，甘草 当归加，黄连生地黄，痫症效堪夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂者分心肝之热极
  • 当前页：痫症者寻痰火之重轻
  • 下一页：便浊有赤白之异
<<< 返回本书目录
  1. 痫症者寻痰火之重轻《医学传心录》
  2. 显脉罗伞【中药大全】
  3. 痫症章《医学妙谛》
  4. 显脉香茶菜【中药大全】
  5. 痫症续论《医学从众录》
  6. 显微镜下多血管炎【疾病大全】
  7. 痫症门推法《推拿抉微》
  8. 显微外科的类别《外科学总论》
  9. 痫症门《幼科切要》
  10. 显微外科手术的工作条件《外科学总论》
  11. 痫症门《小儿推拿广意》
  12. 显微型多血管炎【疾病大全】
  13. 痫症门《小儿推拿广意》
  14. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  15. 痫症脉论《三指禅》
  16. 显子草【中药大全】
  17. 痫症论治《类证治裁》
  18. 蚬（音显）《证类本草》
  19. 痫症论《婴童类萃》
  20. 蚬壳【中药大全】
  21. 痫症兼痧《痧胀玉衡》
  22. 蚬肉【中药大全】
  23. 痫症《幼科折衷》
  24. 蚬肉海棠【中药大全】
  25. 痫症《医学传灯》
  26. 藓生马先蒿【中药大全】
  27. 痫症《推拿抉微》
  28. 苋《本草纲目》完整版
  29. 痫症《寿世保元》
  30. 苋《本草纲目》图文版
  1. 痫症者寻痰火之重轻《医学传心录》
  2. 痫症章《医学妙谛》
  3. 痫症治法《幼科释谜》
  4. 痫症续论《医学从众录》
  5. 显色液《实用免疫细胞与核酸》
  6. 痫症门推法《推拿抉微》
  7. 显微镜检查《临床基础检验学》
  8. 痫症门《小儿推拿广意》
  9. 显微镜检查《临床基础检验学》
  10. 痫症门《小儿推拿广意》
  11. 显微镜检查《临床基础检验学》
  12. 痫症门《幼科切要》
  13. 显微外科的类别《外科学总论》
  14. 痫症脉论《三指禅》
  15. 显微外科手术的工作条件《外科学总论》
  16. 痫症脉候《类证治裁》
  17. 显性和隐生基因及基因与性状关系《实验动物科学》
  18. 痫症论治《类证治裁》
  19. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  20. 痫症论《婴童类萃》
  21. 险症《冯氏锦囊秘录》
  22. 痫症兼痧《痧胀玉衡》
  23. 险症当治《冯氏锦囊秘录》
  24. 痫症《灸法秘传》
  25. 险症当治《冯氏锦囊秘录》
  26. 痫症《幼科折衷》
  27. 险症当治《冯氏锦囊秘录》
  28. 痫症《奇效简便良方》
  29. 险症当治《冯氏锦囊秘录》
  30. 痫症《医宗己任编》
  31. 险症当治《冯氏锦囊秘录》


便浊有赤白之异_《医学传心录》_中医医论_【岐黄之术】

便浊有赤白之异

便浊有赤白之异

  • 上一页
  • 目录
  • 相关
  • 下一页

便浊者，小肠经之热，膀胱之结也。血热则赤；气热则白。治用清心莲子饮，赤加木通、黄柏；白加赤苓、滑石。

清心莲子饮

清心（石）莲子（黄）芩，车（前子）柴（胡）地骨（皮）（人）参，麦（冬）

（赤茯）苓（黄）芪甘草，便浊服之清。

萆薢分清饮

萆薢分清饮，乌药与菖蒲；草梢兼益智，茯苓必同居。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症者寻痰火之重轻
  • 当前页：便浊有赤白之异
  • 下一页：汗出有自盗之名
<<< 返回本书目录
  1. 便浊有赤白之异《医学传心录》
  2. 遍布中国大地的石器时代文化遗址《中国医学通史》
  3. 便浊饮【方剂大全】
  4. 遍春宫《毓麟验方》
  5. 便浊遗精《医学正传》
  6. 遍地金《滇南本草》
  7. 便浊汤【方剂大全】
  8. 遍地金【中药大全】
  9. 便浊门（附遗精）《丹台玉案》
  10. 遍山红【中药大全】
  11. 便浊门《古今医统大全》
  12. 遍身【方剂主治】
  13. 便浊《证治汇补》
  14. 遍身疮疥【方剂主治】
  15. 便浊《幼科折衷》
  16. 遍身刺痛喘满筋挛《胎产秘书》
  17. 便浊《幼科铁镜》
  18. 遍身浮肿【方剂主治】
  19. 便浊《女科切要》
  20. 遍身骨痛门《辨证录》
  21. 便浊《古今医鉴》
  22. 遍身皮赤两腿肉青《盘珠集胎产症治》
  23. 便浊《古今医案按》
  24. 遍身奇痒叫啼不休《慈幼便览》
  25. 便痈《卫生易简方》
  26. 遍身青紫《冯氏锦囊秘录》
  27. 便痈《儒门事亲》
  28. 遍身生疮【方剂主治】
  29. 便痈《立斋外科发挥》
  30. 遍身生疮药酒【方剂大全】
  1. 便浊有赤白之异《医学传心录》
  2. 便浊遗精《医学正传》
  3. 遍布中国大地的石器时代文化遗址《中国医学通史》
  4. 便浊门（附遗精）《丹台玉案》
  5. 遍春宫《毓麟验方》
  6. 便浊《幼科铁镜》
  7. 遍地金《滇南本草》
  8. 便浊《女科切要》
  9. 遍身赤肉《古今医统大全》
  10. 便浊《幼科折衷》
  11. 遍身刺痛喘满筋挛《胎产秘书》
  12. 便浊《证治汇补》
  13. 遍身丹毒《中医词典》
  14. 便浊《古今医案按》
  15. 遍身风痒《奇效简便良方》
  16. 便浊《古今医鉴》
  17. 遍身风痒秘方《华佗神方》
  18. 便浊《中医词典》
  19. 遍身风痒生疮《奇效简便良方》
  20. 便痈方《儒门事亲》
  21. 遍身骨痛门（四则）《辨证录》
  22. 便痈《立斋外科发挥》
  23. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  24. 便痈《奇效简便良方》
  25. 遍身疥疮风痒《奇效简便良方》
  26. 便痈《卫生易简方》
  27. 遍身烂痘《奇效简便良方》
  28. 便痈《外科大成》
  29. 遍身皮赤两腿肉青《盘珠集胎产症治》
  30. 便痈《儒门事亲》
  31. 遍身奇痒叫啼《奇效简便良方》


汗出有自盗之名_《医学传心录》_中医医论_【岐黄之术】

汗出有自盗之名

汗出有自盗之名

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，时常无故濈濈①汗出，动则更甚，属于阳虚。盗汗者，寐②中汗出，醒后汗止，属于阴虚。自汗宜补阳调卫；盗汗宜补阴降火。自汗用补中益气汤加麻黄根、浮小麦。虚甚者加熟附子一二片。方中升麻、柴胡俱用蜜水炒，以制其升发之性。然非升麻、柴胡不能领参芪至于肌表，故用之耳。盗汗用当归六黄汤。

①濈：ji1（音吉）。濈濈：汗出和缓的样子。

②寐：mei4（音妹）。寐中：睡眠当中。

当归六黄汤

盗汗六黄汤，当归二地黄，（黄）柏（黄）连（黄）芩酒炒，黄芪七味良。

独圣散

独圣散五倍（子），为末津调配，脐中敷一宵．汗出登时退。

补中益气汤见17页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便浊有赤白之异
  • 当前页：汗出有自盗之名
  • 下一页：九种心疼痛在胃脘
<<< 返回本书目录
  1. 汗出有自盗之名《医学传心录》
  2. 汗多【方剂主治】
  3. 汗出如油【疾病症状】
  4. 汗多变痉《医学心悟》
  5. 汗出不治症《医学实在易》
  6. 汗多亡阳《卫生宝鉴》
  7. 汗出不止【方剂主治】
  8. 汗法《广瘟疫论》
  9. 汗出不止《产鉴》
  10. 汗法《厘正按摩要术》
  11. 汗出【方剂主治】
  12. 汗管棘皮瘤【疾病大全】
  13. 汗出《张氏医通》
  14. 汗管瘤【疾病大全】
  15. 汗部《神应经》
  16. 汗后不解《伤寒标本心法类萃》
  17. 汗不出【方剂主治】
  18. 汗后不解-伤寒门（下）《古今医统大全》
  19. 汗不出《普济方·针灸》
  20. 汗后吃逆证《伤寒九十论》
  21. 汗病《证治汇补》
  22. 汗后疮疡证《伤寒九十论》
  23. 汗病《读医随笔》
  24. 汗后大便下赤水或脓血《扁鹊心书》
  25. 汗闭现象【疾病症状】
  26. 汗后恶寒《伤寒捷诀》
  27. 汗斑证《古今医统大全》
  28. 汗后恶寒-伤寒门（下）《古今医统大全》
  29. 汗斑神效方《扁鹊心书》
  30. 汗后发噫《扁鹊心书》
  1. 汗出有自盗之名《医学传心录》
  2. 汗出异常《中医内科学》
  3. 汗多变痉《医学心悟》
  4. 汗出如油《中医词典》
  5. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  6. 汗出如油《中医名词词典》
  7. 汗多亡阳《卫生宝鉴》
  8. 汗出偏沮《中医词典》
  9. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  10. 汗出紧愈《伤寒说意》
  11. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  12. 汗出濈濈然《中医名词词典》
  13. 汗法《中医词典》
  14. 汗出多而变痉《女科证治准绳》
  15. 汗法《厘正按摩要术》
  16. 汗出不治症《医学从众录》
  17. 汗法《广瘟疫论》
  18. 汗出不治症《医学实在易》
  19. 汗法（发汗法）《中医名词词典》
  20. 汗出不止《产鉴》
  21. 汗法二百八十五法《针灸神书》
  22. 汗出不彻有三义《医述》
  23. 汗后《伤寒直格》
  24. 汗出《张氏医通》
  25. 汗后表虚漏泄恶风恶寒《伤寒说意》
  26. 汗部《神应经》
  27. 汗后不解《伤寒标本心法类萃》
  28. 汗不出《针灸资生经》
  29. 汗后不解（伤寒门 下）《古今医统大全》
  30. 汗不出《普济方·针灸》
  31. 汗后吃逆证《伤寒九十论》


九种心疼痛在胃脘_《医学传心录》_中医医论_【岐黄之术】

九种心疼痛在胃脘

九种心疼痛在胃脘

  • 上一页
  • 目录
  • 相关
  • 下一页

心疼，即胃脘疼也。古云心痛有九种：一虫、二疰、三风、四悸、五饮、六食、七寒、八热、九去来痛。予考其言，虽有其名，而无其注，故医者认治不真。子既知之，敢不开示后学。

夫虫疼者，懊憹（右边是简体的农）不安、口吐清水、面多蟹爪纹路，用白矾、雄黄、槟榔为末，汤水调下。疰病者，平日无心痛之症，忽然作痛，妄言谵语，脉来乍大乍小，用银花一两水煎服。风痛者，因暑天露卧，风邪入于脾中，脾痛连心，上下不定，多兼呕吐，用藿香正气散。悸痛者，其痛不甚，但觉胸中隐隐然如痛之状，此因惊风乘心也，治用二陈汤加茯神、远志、黄连、积实、当归。饮痛者，因痰饮留于胃脘，阻塞气逆，故作痛也，其人眼下必如灰烟之染，胸中常如冰水之停，甚者以滚痰丸下之，轻者以导痰汤加苍术、香附、川芎。食痛者，胸中痞满，或嗳气吞酸，恶闻食气，用平胃散加枳实、山查、莱菔子、神曲、

麦芽之类。寒痛者，客寒犯胃，其痛大作，四肢清冷，六脉沉迟，蟠葱散主之。热病者，积热在胃，心烦身热，大小便不利，二陈汤加栀子、黄连、川芎、香附。去来疼者，时作时止，面赤口渴，瘦人多有此病，乃胃火作痛也，四物汤加栀子、香附、陈皮。

丹溪曰：凡人喜食热物，致伤胃口，清血出而留滞，则成瘀血，蓄积胃中，多作心痛。其症得热饮则病愈甚，其脉沉涩。甚者以桃仁承气汤下之，轻者以四物汤加桃仁、红花、乳香、没药、五灵脂、元胡之类。

蟠葱散

蟠葱散茯（苓）槟（榔），（炮）姜砂（仁炙）（甘）草（肉）桂（三）棱，青（皮）丁（皮）苍（术）（元胡）索莪（术），心痛疝家疼。

藿香正气散见28页

滚痰丸见23页

二陈汤见7页

导痰汤见7页

平胃散见8页

四物汤见6页

桃仁承气汤见16页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗出有自盗之名
  • 当前页：九种心疼痛在胃脘
  • 下一页：七般疝气病在厥阴
<<< 返回本书目录
  1. 九种心疼痛在胃脘《医学传心录》
  2. 九种心痛《圣济总录》
  3. 九种咳嗽方《外台秘要》
  4. 九种心痛【方剂主治】
  5. 九制香附丸【方剂大全】
  6. 九种心痛方《外台秘要》
  7. 九制豨莶草药酒【方剂大全】
  8. 九种诊断法诊察小儿温热《重订广温热论》
  9. 九制松香膏【方剂大全】
  10. 九州岛岛岛岛堇菜【中药大全】
  11. 九制牛膝葆真丸【方剂大全】
  12. 九转大降丹【方剂大全】
  13. 九制硫黄丸【方剂大全】
  14. 九转丹《外科传薪集》
  15. 九制大黄丸【方剂大全】
  16. 九转丹【方剂大全】
  17. 九制草灵丹【方剂大全】
  18. 九转黄精丹【方剂大全】
  19. 九蒸苍术散【方剂大全】
  20. 九转炼形《女丹合编选注》
  21. 九珍散【方剂大全】
  22. 九转灵丹【方剂大全】
  23. 九针之义应天人《类经》
  24. 九转灵砂丹【方剂大全】
  25. 九针之宜各有所为《类经》
  26. 九转神丹【方剂大全】
  27. 九针之一《黄帝内经太素》
  28. 九转长生神鼎玉液膏【方剂大全】
  29. 九针之要《类经》
  30. 九子不离母【中药大全】
  1. 九种心疼痛在胃脘《医学传心录》
  2. 九种咳嗽方一首《外台秘要》
  3. 九种心痛《中医名词词典》
  4. 九蒸黄精《医方考》
  5. 九种心痛《圣济总录》
  6. 九蒸地黄《医方考》
  7. 九种心痛《中医词典》
  8. 九蒸大黄《医方考》
  9. 九种心痛方三首《外台秘要》
  10. 九蒸苍术散《医方考》
  11. 九种心痛秘方《华佗神方》
  12. 九针之义应天人《类经》
  13. 九种心胃痛《奇效简便良方》
  14. 九针之宜各有所为《类经》
  15. 九种诊断法诊察小儿温热《重订广温热论》
  16. 九针之一《黄帝内经太素》
  17. 九注《中医词典》
  18. 九针之要《类经》
  19. 九转《中医词典》
  20. 九针之二《黄帝内经太素》
  21. 九转丹《目经大成》
  22. 九针原始歌《刺灸心法要诀》
  23. 九转丹《外科传薪集》
  24. 九针原始歌《医宗金鉴》
  25. 九转炼形《女丹合编选注》
  26. 九针应天地人时以起用《针灸素难要旨》
  27. 九子疱《中医词典》
  28. 九针要解《黄帝内经太素》
  29. 九子疡秘方《华佗神方》
  30. 九针要道《黄帝内经太素》
  31. 久《中医词典》


七般疝气病在厥阴_《医学传心录》_中医医论_【岐黄之术】

七般疝气病在厥阴

七般疝气病在厥阴

  • 上一页
  • 目录
  • 相关
  • 下一页

七疝者，寒疝、水疝、血疝、气疝、筋疝、狐疝、癫疝也。张子和①论之详矣。丹溪谓“疝专主肝经，与肾经绝无相干”。多因肝经湿热之气下注，不得泻越，或为偏坠，或为疝痛。子尝制一方以治之，不过三四剂即奏神效，百发百中，无不应验，名曰三捷汤。

三捷汤

青皮（一钱）官桂（五分）归尾（一钱）槟榔（二钱）大茴香（七分微炒）黄柏（三分）橘核（二钱）木通（二钱）紫苏（七分）香附（一钱）赤茯苓（二钱）柴胡（一钱）荔枝核（七个炒）姜（一片）水三盅，煎一盅，空心热服。

按:《医宗金鉴》疝证同名异辨曰：“血疝,即鱼口便毒也。筋疝，即下疳也”。是则七疝之中，还包括下疳、使毒等花柳病在内。刘氏三捷汤奏效迅速，盖系寒疝之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九种心疼痛在胃脘
  • 当前页：七般疝气病在厥阴
  • 下一页：胁痛有两边之别
<<< 返回本书目录
  1. 七般疝气病在厥阴《医学传心录》
  2. 七宝丹【方剂大全】
  3. 七熬丸【方剂大全】
  4. 七宝美髯丹【方剂大全】
  5. 蹼状阴茎【疾病大全】
  6. 七宝美髯丹加减【方剂大全】
  7. 蹼状瘢痕【疾病症状】
  8. 七宝美髯颗粒【方剂大全】
  9. 普贤丸【方剂大全】
  10. 七宝散【方剂大全】
  11. 普贤菜【中药大全】
  12. 七宝丸【方剂大全】
  13. 普陀南星【中药大全】
  14. 七宝洗心散【方剂大全】
  15. 普秃【疾病症状】
  16. 七宝饮【方剂大全】
  17. 普鲁卡因过敏试验《基础护理学》
  18. 七表《脉诀刊误》
  19. 普救散【方剂大全】
  20. 七表八里九道脉名《医学入门》
  21. 普救散《洪氏集验方》
  22. 七表八里九道三余脉辨《三指禅》
  23. 普济消毒饮子【方剂大全】
  24. 七表八里脉总论《脉诀乳海》
  25. 普济消毒《汤头歌诀》
  26. 七表八里总归四脉《寿世保元》
  27. 普济丹【方剂大全】
  28. 七表病脉《三因极一病证方论》
  29. 普济本事方序《普济本事方》
  30. 七表脉交变略例论《脉诀乳海》
  1. 七般疝气病在厥阴《医学传心录》
  2. 七熬丸《备急千金要方》
  3. 七宝槟榔散《冯氏锦囊秘录》
  4. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  5. 七宝美髯丹《冯氏锦囊秘录》
  6. 七 风温《医效秘传》
  7. 七宝美髯丹《医方论》
  8. 七《类经》
  9. 七宝散《冯氏锦囊秘录》
  10. 七《类经》
  11. 七宝散《妇人大全良方》
  12. 普映《中医词典》
  13. 七宝散《是斋百一选方》
  14. 普通水泻《圆运动的古中医学》
  15. 七宝饮《仁术便览》
  16. 普通疟疾《圆运动的古中医学》
  17. 七宝饮《瘴疟指南》
  18. 普通痢疾《圆运动的古中医学》
  19. 七抱三撑《中医词典》
  20. 普通检查《放射诊断学》
  21. 七表《伤寒直格》
  22. 普通霍乱《圆运动的古中医学》
  23. 七表《脉诀刊误》
  24. 普通喉痛《圆运动的古中医学》
  25. 七表八里九道脉名《医学入门》
  26. 普通感冒《圆运动的古中医学》
  27. 七表八里九道三余脉辨《三指禅》
  28. 普通感冒《默克家庭诊疗手册》
  29. 七表八里脉总论《脉诀乳海》
  30. 普氏立克次体《医学微生物学》
  31. 七表八里总归四脉《寿世保元》


胁痛有两边之别_《医学传心录》_中医医论_【岐黄之术】

胁痛有两边之别

胁痛有两边之别

  • 上一页
  • 目录
  • 相关
  • 下一页

胁②痛，即肋痛也。两胁属少阳胆经，其间或痰饮流注，或瘀血停积，而气不得运行，故作痛也。痰者，脉弦而滑。血者，脉弦而涩。痰者用陈皮、茯苓、瓜蒌、甘草、枳壳、柴胡、白芥子、竹沥、姜汁。血用当归、赤芍、桃仁、红花、柴胡、官桂、香附、没药。如肝火作痛者，加黄连、龙胆草。如食积作痛者，加麦芽、砂仁。

①张从正，字子和，金、雎州考城人。其法宗刘河间，用药多寒凉。对于汗、吐、下三法，研究最精．若有《儒门事亲》。

②胁：xie2（音协）。从腋下到肋骨界处的部分叫做胁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七般疝气病在厥阴
  • 当前页：胁痛有两边之别
  • 下一页：头风有左右之分
<<< 返回本书目录
  1. 胁痛有两边之别《医学传心录》
  2. 胁痛章《医学妙谛》
  3. 胁痛瘟《松峰说疫》
  4. 胁痛证《明医指掌》
  5. 胁痛痧《痧胀玉衡》
  6. 胁痛证治《妇科心法要诀》
  7. 胁痛门主论《疡医大全》
  8. 胁痛证治《医宗金鉴》
  9. 胁痛门《张氏医通》
  10. 胁痛治验二案《一得集》
  11. 胁痛门《医方考》
  12. 胁痛总论《金匮翼》
  13. 胁痛门《养生导引秘籍》
  14. 胁下疼兼胃口疼《医学衷中参西录》
  15. 胁痛门《养生导引法》
  16. 胁下痛【方剂主治】
  17. 胁痛门《古今医统大全》
  18. 胁痈《保婴撮要》
  19. 胁痛门《傅青主男科》
  20. 胁痈《外科正宗》
  21. 胁痛门《丹台玉案》
  22. 胁痈《续名医类案》
  23. 胁痛门《辨证录》
  24. 胁痈（附：疽）《医宗金鉴》
  25. 胁痛论治《类证治裁》
  26. 胁胀痛《济阴纲目》
  27. 胁痛论《症因脉治》
  28. 胁胀痛《女科证治准绳》
  29. 胁痛歌《伤寒百证歌》
  30. 胁胀痛《证治准绳·女科》
  1. 胁痛有两边之别《医学传心录》
  2. 胁痛续法《医学纲目》
  3. 胁痛章《医学妙谛》
  4. 胁痛瘟《松峰说疫》
  5. 胁痛证《明医指掌》
  6. 胁痛身热《傅青主男科》
  7. 胁痛证治《医宗金鉴》
  8. 胁痛痧《痧胀玉衡》
  9. 胁痛证治《妇科心法要诀》
  10. 胁痛门主论《疡医大全》
  11. 胁痛治验二案《一得集》
  12. 胁痛门主方《疡医大全》
  13. 胁痛总论《金匮翼》
  14. 胁痛门（五则）《辨证录》
  15. 胁腿硬痛《急救广生集》
  16. 胁痛门《养生导引法》
  17. 胁下大如覆杯《华佗神方》
  18. 胁痛门《养生导引秘籍》
  19. 胁下漏疮《奇效简便良方》
  20. 胁痛门《丹台玉案》
  21. 胁下满《中医词典》
  22. 胁痛门《医方考》
  23. 胁下痞硬《中医词典》
  24. 胁痛门《张氏医通》
  25. 胁下偏痛《中医词典》
  26. 胁痛脉候《类证治裁》
  27. 胁下疼兼胃口疼《医学衷中参西录》
  28. 胁痛脉案《类证治裁》
  29. 胁下痛《中医词典》
  30. 胁痛论治《类证治裁》
  31. 胁下支满《中医词典》


头风有左右之分_《医学传心录》_中医医论_【岐黄之术】

头风有左右之分

头风有左右之分

  • 上一页
  • 目录
  • 相关
  • 下一页

头居一身之上，当风寒之冲，一有间隙，则风邪乘虚而入。如血虚而风邪乘之，则左边痛。如气虚而风邪乘之，则右边痛。脉浮滑者易治，短涩者难治。方以川芎茶调散为主，血虚加熟地、当归；气虚加黄芪、人参；有痰加半夏、南星；有热加黄芩石膏；风盛加天麻、蔓荆子。其法以加药为主。本方为佐也。

川芎茶调散

川芎茶调散，荆（芥）薄（荷）（白）芷防（风）甘（草），（细）辛羌（活）八味药，头风痈可安。

都梁丸治暴感风寒，头强项直，不能回顾之症．俗云失枕痛，皆可治也。

香白芷（二两）研为细面，炼蜜为丸，如弹子大。每服一丸，细嚼，茶水或荆芥汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛有两边之别
  • 当前页：头风有左右之分
  • 下一页：腰痛肾虚而或闪挫
<<< 返回本书目录
  1. 头风有左右之分《医学传心录》
  2. 头风证《明医指掌》
  3. 头风眩运《儒门事亲》
  4. 头缝不合《慈幼便览》
  5. 头风旋方《外台秘要》
  6. 头垢《本草纲目》完整版
  7. 头风吐逆《千金宝要》
  8. 头垢《证类本草》
  9. 头风头痛【中药主治】
  10. 头骨《医学见能》
  11. 头风痛【中药主治】
  12. 头汗《丹溪手镜》
  13. 头风痛《医学纲目》
  14. 头汗《景岳全书》
  15. 头风痛《孙真人海上方》
  16. 头汗《伤寒大白》
  17. 头风痰饮《扁鹊神应针灸玉龙经》
  18. 头汗《伤寒括要》
  19. 头风伤目《医宗金鉴》
  20. 头汗《伤寒六书》
  21. 头风面肿《仁术便览》
  22. 头汗《伤寒六书》
  23. 头风论治《类证治裁》
  24. 头汗《伤寒明理论》
  25. 头风兼目疾论《银海指南》
  26. 头汗《伤寒寻源》
  27. 头风及头痛方《外台秘要》
  28. 头汗《沈氏女科辑要》
  29. 头风及头痛方《外台秘要》
  30. 头汗歌《伤寒百证歌》
  1. 头风有左右之分《医学传心录》
  2. 头风要诀《华佗神方》
  3. 头风证《明医指掌》
  4. 头风眩运《儒门事亲》
  5. 头风症《万氏秘传外科心法》
  6. 头风眩运《中医词典》
  7. 头缝不合《慈幼便览》
  8. 头风眩晕《中医词典》
  9. 头膏《名医别录》
  10. 头风旋方七首《外台秘要》
  11. 头垢《千金翼方》
  12. 头风旋《中医词典》
  13. 头垢《本草经集注》
  14. 头风屑《医学纲目》
  15. 头垢《新修本草》
  16. 头风屑《中医词典》
  17. 头垢《医学入门》
  18. 头风畏冷《奇方类编》
  19. 头垢《证类本草》
  20. 头风畏冷《奇效简便良方》
  21. 头垢《本经逢原》
  22. 头风畏冷《急救广生集》
  23. 头垢《增广和剂局方药性总论》
  24. 头风吐逆《千金宝要》
  25. 头垢《名医别录》
  26. 头风痛久瞽《奇效简便良方》
  27. 头骨《饮膳正要》
  28. 头风痛《医学纲目》
  29. 头骨《中医词典》
  30. 头风痛《孙真人海上方》
  31. 头骨《医学见能》


腰痛肾虚而或闪挫_《医学传心录》_中医医论_【岐黄之术】

腰痛肾虚而或闪挫

腰痛肾虚而或闪挫

  • 上一页
  • 目录
  • 相关
  • 下一页

腰者肾之府，一身之大关节也。如房劳过度则肾虚，闪挫则气逆，负重损伤则血凝，睡卧湿处则受寒湿，此皆为腰痛之因也。原其病形，各有分别。肾虚者，其痛悠悠不已，脉沉弦而大也。闪挫者，俯仰艰难，脉沉弦而实也。血凝者，痛如锥刺，日轻夜重也。湿热者，小便黄而大便溏，脉沉弦而细数也。寒湿者，遇天阴及久坐而作痛者是也。肾虚用当归、熟地、枸杞、牛膝、杜仲、茴香、知母、黄柏、续断、独活之类。闪挫用茴香、木香、川芎、官桂、砂仁、枳壳之类。血凝用归尾、桃仁、红花、苏木、乳香、没药、肉桂、元胡、独活之类。湿热用茯苓、白术、陈皮、防己、知母、防风、秦艽、羌活之类。寒湿用川芎、当归、桂枝、附子、杜仲、牛膝、白芷、苍术、独活之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风有左右之分
  • 当前页：腰痛肾虚而或闪挫
  • 下一页：腹痛寒气而或食停
<<< 返回本书目录
  1. 腰痛肾虚而或闪挫《医学传心录》
  2. 腰痛统论《圣济总录》
  3. 腰痛痧《痧胀玉衡》
  4. 腰痛卧床加重【疾病症状】
  5. 腰痛如折《女科百问》
  6. 腰痛叙论《三因极一病证方论》
  7. 腰痛日久成龟背痰《医门补要》
  8. 腰痛-血尿综合征【疾病大全】
  9. 腰痛强直不得俯仰《圣济总录》
  10. 腰痛章《医学妙谛》
  11. 腰痛气刺《儒门事亲》
  12. 腰痛证《明医指掌》
  13. 腰痛七十三（附肾着）《丹溪心法》
  14. 腰痛证治《妇科心法要诀》
  15. 腰痛门《张氏医通》
  16. 腰痛证治《医宗金鉴》
  17. 腰痛门《医方考》
  18. 腰痛治法《三因极一病证方论》
  19. 腰痛门《养生导引秘籍》
  20. 腰痛总括《医宗金鉴》
  21. 腰痛门《养生导引法》
  22. 腰痛总括《杂病心法要诀》
  23. 腰痛门《古今医统大全》
  24. 腰痛总论《症因脉治》
  25. 腰痛门《丹台玉案》
  26. 腰腿沉重【方剂主治】
  27. 腰痛门《辨证录》
  28. 腰腿肩背手足疼痛门《傅青主男科》
  29. 腰痛脉论《三指禅》
  30. 腰腿酸痛【中药主治】
  1. 腰痛肾虚而或闪挫《医学传心录》
  2. 腰痛痧《痧胀玉衡》
  3. 腰痛诗《医学实在易》
  4. 腰痛痧《中医词典》
  5. 腰痛酸《广瘟疫论》
  6. 腰痛如折《女科百问》
  7. 腰痛统论《圣济总录》
  8. 腰痛日久成龟背痰《医门补要》
  9. 腰痛叙论《三因极一病证方论》
  10. 腰痛强直不得俯仰《圣济总录》
  11. 腰痛穴《中医词典》
  12. 腰痛气刺《儒门事亲》
  13. 腰痛章《医学妙谛》
  14. 腰痛七十三（附肾着）《丹溪心法》
  15. 腰痛证《明医指掌》
  16. 腰痛秘方《华佗神方》
  17. 腰痛证治《医宗金鉴》
  18. 腰痛门（六则）《辨证录》
  19. 腰痛证治《妇科心法要诀》
  20. 腰痛门《养生导引法》
  21. 腰痛总括《医宗金鉴》
  22. 腰痛门《养生导引秘籍》
  23. 腰痛总括《杂病心法要诀》
  24. 腰痛门《丹台玉案》
  25. 腰痛总论《症因脉治》
  26. 腰痛门《医方考》
  27. 腰痛足亦痛《傅青主男科》
  28. 腰痛门《张氏医通》
  29. 腰腿点《手穴手纹诊治》
  30. 腰痛脉论《三指禅》
  31. 腰腿筋骨痛《傅青主男科》


腹痛寒气而或食停_《医学传心录》_中医医论_【岐黄之术】

腹痛寒气而或食停

腹痛寒气而或食停

  • 上一页
  • 目录
  • 相关
  • 下一页

中脘病属太阴，脐腹痛属少阴，小腹痛属厥阴。绵绵痛而无增减者寒也。时作时止者热也。痛甚欲大便，便后痛减者，食积也。痛有常处而不移动者，死血也。痛时小便不利，得辛辣热物痛暂止者，痰也。痛而腹中有块起，急以手按便不见，恶心清水出者，虫也。或先食热物，后食寒物，而作痛者，冷热不调也。又有真腹痛，痛时脐上青筋上贯于心者险，人中黑者危。脉细而迟者吉，脉大而疾者凶。治以平胃散加白芍为主。寒加干姜、附子、肉桂、吴茱萸之类。热加白芍、黄柏。痛甚加炒干姜。食积加槟榔、枳实．神曲、麦芽、山查、莱菔子之类以消之，甚者加大黄、肉桂以下之。死血加归尾、桃仁、五灵脂、元胡索之类以活之，甚者加大黄、肉桂以下之。湿痰加南星、半夏、香附、茯苓、枳壳、木通之类。虫病加使君子肉、苦楝根皮。冷热不调加芍药、桂枝、大黄。

凡腹痛连于胁痛，手足冷，脉伏匿者，多是饮食痰饮填塞至阴，抑遏肝胆之气。宜用烧盐汤探吐。此木郁达之之法。

平胃散见8页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛肾虚而或闪挫
  • 当前页：腹痛寒气而或食停
  • 下一页：痿症不足与湿热
<<< 返回本书目录
  1. 腹痛寒气而或食停《医学传心录》
  2. 腹痛后重【方剂主治】
  3. 腹痛广济散【方剂大全】
  4. 腹痛煎【方剂大全】
  5. 腹痛根原《四圣心源》
  6. 腹痛解《儿科萃精》
  7. 腹痛歌《伤寒百证歌》
  8. 腹痛六合汤【方剂大全】
  9. 腹痛腹胀《张氏医通》
  10. 腹痛论《妇科秘书》
  11. 腹痛腹胀《幼科释谜》
  12. 腹痛论《侣山堂类辩》
  13. 腹痛腹胀《回春录》
  14. 腹痛论《胎产心法》
  15. 腹痛腹满《伤寒说意》
  16. 腹痛论《症因脉治》
  17. 腹痛方《外台秘要》
  18. 腹痛论治《类证治裁》
  19. 腹痛恶心《经验麻科》
  20. 腹痛门《辨证录》
  21. 腹痛第四十四问《婴童百问》
  22. 腹痛门《丹台玉案》
  23. 腹痛丹【方剂大全】
  24. 腹痛门《古今医统大全》
  25. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  26. 腹痛门《小儿推拿广意》
  27. 腹痛肠鸣【方剂主治】
  28. 腹痛门《小儿推拿广意》
  29. 腹痛不止【方剂主治】
  30. 腹痛门《医方考》
  1. 腹痛寒气而或食停《医学传心录》
  2. 腹痛根原《四圣心源》
  3. 腹痛候《巢氏病源补养宣导法》
  4. 腹痛歌《伤寒百证歌》
  5. 腹痛候《诸病源候论》
  6. 腹痛腹胀《幼科释谜》
  7. 腹痛候《诸病源候论》
  8. 腹痛腹胀《回春录》
  9. 腹痛即泄《医法圆通》
  10. 腹痛腹胀《张氏医通》
  11. 腹痛简便方《幼幼集成》
  12. 腹痛腹满《伤寒说意》
  13. 腹痛解《儿科萃精》
  14. 腹痛方四首《外台秘要》
  15. 腹痛论《症因脉治》
  16. 腹痛烦满（产后）《金匮悬解》
  17. 腹痛论《胎产心法》
  18. 腹痛恶心《经验麻科》
  19. 腹痛论《侣山堂类辩》
  20. 腹痛第四十四问《婴童百问》
  21. 腹痛论《妇科秘书》
  22. 腹痛的鉴别《常见病自测》
  23. 腹痛论治《类证治裁》
  24. 腹痛的常见病《常见病自测》
  25. 腹痛脉案《类证治裁》
  26. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  27. 腹痛脉候《类证治裁》
  28. 腹痛不已《疫疹一得》
  29. 腹痛门《幼科切要》
  30. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  31. 腹痛门《张氏医通》


痿症不足与湿热_《医学传心录》_中医医论_【岐黄之术】

痿症不足与湿热

痿症不足与湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经·痿论》的记载大义是：肺热叶焦，即皮毛虚弱急薄，而生痿躄①。心气热，则生脉痿，筋纵而不任也。肝气热，则为筋痿，而宗筋弛纵。脾气热，则为肉痿，肌肉不仁。肾气热，则为骨痿，而足不任身。

痿症之因：或病后远行；或产后起早；或斲丧②异常，立行房事，劳伤骨髓，以致两足痿软者甚多。治宜补精养血壮筋骨之剂。又必须戒绝房劳，庶获全愈。起痿固真丸主之。

如夏日湿热盛行，感其湿热之邪而成痿者，宜李东垣清燥汤。

一人嗜酒患痿。予谓酒者湿热之物也，因酒成痿，与以清燥汤，良效。

起痿固真丸

人参（一两）黄芪（一两）当归（二两）牛膝（一两半）肉苁蓉（酒炙二两）熟地（四两）川芎（一两）杜仲（二两）木瓜（一两）鹿角胶（四两酒炙）虎骨（二两醋炙）茯苓（二两）黄柏（二两酒炒）陈皮（一两）盐知母（二两）熟附子（五钱）麦冬（二两）五味子（一两）共为细末，炼蜜为丸。桐子大。每服百丸，酒下。或作煎剂亦可。

清燥汤

清燥四君苍（术），陈（皮）（黄）芪（泽）泻麦（冬）当（归），升（麻）柴（胡）（黄）连（五）味（子）葛（根），（生）地（神）曲（黄）柏猪（苓）良。

①躄：bi4（音必）。两脚有毛病叫躄。两腿痿软不仁不能行路叫痿躄。

②斲：zhuo1（音拙）斲丧：沉溺酒色，损害身体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛寒气而或食停
  • 当前页：痿症不足与湿热
  • 下一页：痹症寒湿与风乘
<<< 返回本书目录
  1. 痿症不足与湿热《医学传心录》
  2. 痿症论《症因脉治》
  3. 痿症不从脉论《三指禅》
  4. 痿症论治《类证治裁》
  5. 痿症《医学传灯》
  6. 痿症章《医学妙谛》
  7. 痿症《时方妙用》
  8. 卫、气、营、血看法《温热论》
  9. 痿症《脉症治方》
  10. 卫道观前头鸣右盛《曹仁伯医案论》
  11. 痿症《灸法秘传》
  12. 卫睾丸【方剂大全】
  13. 痿证门《古今医统大全》
  14. 卫矛《本草纲目》完整版
  15. 痿证门《辨证录》
  16. 卫矛《本草思辨录》
  17. 痿证【疾病大全】
  18. 卫矛《本草图经》
  19. 痿证《针灸学》
  20. 卫矛《证类本草》
  21. 痿证《医学正传》
  22. 卫矛《本草纲目》图文版
  23. 痿证《医学集成》
  24. 卫矛【中药大全】
  25. 痿证《仁斋直指方论（附补遗）》
  26. 卫气《黄帝内经·灵枢》
  27. 痿证《明医指掌》
  28. 卫气《内经评文》
  29. 痿证《类经》
  30. 卫气《养生导引秘籍》
  1. 痿症不足与湿热《医学传心录》
  2. 痿症不从脉论《三指禅》
  3. 痿症论《症因脉治》
  4. 痿症《灸法秘传》
  5. 痿症论治《类证治裁》
  6. 痿症《时方妙用》
  7. 痿症脉候《类证治裁》
  8. 痿症《奇效简便良方》
  9. 痿症章《医学妙谛》
  10. 痿症《脉症治方》
  11. 卫《中医词典》
  12. 痿症《医学实在易》
  13. 卫、气、营、血看法《温热论》
  14. 痿症《丹台玉案》
  15. 卫朝楝《中医词典》
  16. 痿症《医学传灯》
  17. 卫道观前头鸣右盛《曹仁伯医案论》
  18. 痿症《傅青主男科》
  19. 卫分证《中医名词词典》
  20. 痿症《傅青主男科》
  21. 卫分证《中医词典》
  22. 痿症《气功外气疗法》
  23. 卫侯青膏《备急千金要方》
  24. 痿症《中医名词词典》
  25. 卫侣瑗《中医词典》
  26. 痿证之因《灵素节注类编》
  27. 卫矛《神农本草经》
  28. 痿证先兆《中医疾病预测》
  29. 卫矛《本草纲目》
  30. 痿证诗《医学实在易》
  31. 卫矛《千金翼方》


痹症寒湿与风乘_《医学传心录》_中医医论_【岐黄之术】

痹症寒湿与风乘

痹症寒湿与风乘

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰：“风、寒、湿三气杂至合而为痹①也。”风多则走注，寒多则掣痛，湿多则重着。痹者，犹闭也。风、寒、湿气侵入肌肤，流注经络，则津液为之不清，或变痰饮，或成瘀血，闭塞隧道，故作痛走注，或麻木不仁。宜用通经止痛汤。

①痹：bi4（音闭）。

一妇人怀孕二月，遍身疼痛。医者作痛风治，百药不效。将一月矣。绝粒数日，麻木愈甚，发喘几殆①，脉乍大乍小，面乍红乍白，用左缠藤②一两，河水二盅，煎服即瘥。

通经止痛汤③

通经止痛汤，南（星）威（灵仙）（白）芷（黄）柏苍（术），（川）芎桃（仁）龙胆（草）（神）曲，防己桂（枝）红（花）羌（活）。

①殆：dai（音代）。发喘几殆；喘的几乎要死。

②左缠藤：即忍冬藤。

③即朱丹溪的上中下通用痛风方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症不足与湿热
  • 当前页：痹症寒湿与风乘
  • 下一页：四种遗精心肾不能既济
<<< 返回本书目录
  1. 痹症寒湿与风乘《医学传心录》
  2. 痹症论治《类证治裁》
  3. 痹症《证治汇补》
  4. 痹症汤【方剂大全】
  5. 痹症《针灸学》
  6. 痹症统论《金匮翼》
  7. 痹症《医学实在易》
  8. 痹症有瘀血说《医林改错》
  9. 痹症《医门补要》
  10. 痹症章《医学妙谛》
  11. 痹症《灸法秘传》
  12. 裨脾散【方剂大全】
  13. 痹证诸方《医门法律》
  14. 裨脾丸【方剂大全】
  15. 痹证析微论《叶选医衡》
  16. 碧丹【方剂大全】
  17. 痹证日久，药后渐虚《名师垂教》
  18. 碧粉散【方剂大全】
  19. 痹证门《古今医统大全》
  20. 碧海水《本草纲目》完整版
  21. 痹证门《辨证录》
  22. 碧海水《本草纲目》图文版
  23. 痹证论《症因脉治》
  24. 碧金散【方剂大全】
  25. 痹证辨治举要《名师垂教》
  26. 碧琳丹【方剂大全】
  27. 痹证【疾病大全】
  28. 碧螺膏【方剂大全】
  29. 痹证《医学集成》
  30. 碧落神膏【方剂大全】
  1. 痹症寒湿与风乘《医学传心录》
  2. 痹症《灸法秘传》
  3. 痹症论治《类证治裁》
  4. 痹症《针灸学》
  5. 痹症脉候《类证治裁》
  6. 痹症《医门补要》
  7. 痹症门诸方《校注医醇剩义》
  8. 痹症《医学实在易》
  9. 痹症统论《金匮翼》
  10. 痹症《证治汇补》
  11. 痹症有瘀血说《医林改错》
  12. 痹症《气功外气疗法》
  13. 痹症章《医学妙谛》
  14. 痹症《中医名词词典》
  15. 碧海水《证类本草》
  16. 痹证诸方《医门法律》
  17. 碧石青《千金翼方》
  18. 痹证析微论《叶选医衡》
  19. 碧石青《新修本草》
  20. 痹证日久，药后渐虚《名师垂教》
  21. 碧石青《证类本草》
  22. 痹证门（十一则）《辨证录》
  23. 碧石青《名医别录》
  24. 痹证论《症因脉治》
  25. 碧霞丹《太平惠民和剂局方》
  26. 痹证方论《仁斋直指方论（附补遗）》
  27. 碧霞丹《儒门事亲》
  28. 痹证辨治举要《名师垂教》
  29. 碧霞丹《是斋百一选方》
  30. 痹证《回春录》
  31. 碧霞散《扁鹊心书》


四种遗精心肾不能既济_《医学传心录》_中医医论_【岐黄之术】

四种遗精心肾不能既济

四种遗精心肾不能既济

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精有四：有用心过度，心不摄肾失精者；有色欲太过，滑泄不禁者；有思欲不随，精气失位而出者；有久无欲事，精气满泄者，皆因心肾不接，水火不能既济，以致有此。

梦中交合而泄精者，谓之梦遗，此神志不清也，二陈汤加人参、枳实、远志、茯神、酸枣仁、辰砂、砂仁。或随溲溺而出者，谓之精滑，此房事过多也，八珍汤加知母、黄柏、五味子、山茱萸、牡蛎、龙骨。

一少年久无色饮，精出牵丝粘腻，虽不便溺，亦常有之。予曰：此名精滑，乃淫火动而精离。治宜清心滋肾健脾固脱，九龙丹治之而愈。

九龙丹

九龙丹九味，金樱（子）（山茱）萸枸杞，莲须芡（实）茯苓，五莲（子）（当）归熟地。

白鹿丸

白鹿治遗精，（鹿）角霜牡蛎均，生龙骨减半，酒糊作丸吞。

二陈汤见7页

八珍汤见6页

按：久无欲事精满而泄者，不当以病论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症寒湿与风乘
  • 当前页：四种遗精心肾不能既济
  • 下一页：五般黄疸湿热熏蒸而成
<<< 返回本书目录
  1. 四种遗精心肾不能既济《医学传心录》
  2. 四柱散【方剂大全】
  3. 四制香附丸【方剂大全】
  4. 四子调中汤【方剂大全】
  5. 四制苍柏丸【方剂大全】
  6. 四总穴《类经图翼》
  7. 四指马鲅【中药大全】
  8. 四总穴歌《针灸大成》
  9. 四肢诸痛《杂病广要》
  10. 四总穴歌《针灸大全》
  11. 四肢肿满【方剂主治】
  12. 四总穴歌《针灸聚英》
  13. 四肢肿《金匮翼》
  14. 嗣育门《女科经纶》
  15. 四肢震颤【疾病症状】
  16. 嗣育门汇方《妇科心法要诀》
  17. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  18. 嗣育门汇方《医宗金鉴》
  19. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  20. 嗣育门绪论《冯氏锦囊秘录》
  21. 四肢痈《古今医彻》
  22. 嗣育门绪论《女科精要》
  23. 四肢血压脉搏不对称【疾病症状】
  24. 嗣孕《笔花医镜》
  25. 四肢血栓性浅静脉炎【疾病大全】
  26. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  27. 四肢血管损伤【疾病大全】
  28. 松《本草纲目》完整版
  29. 四肢血管损伤《骨科学》
  30. 松《本草纲目》图文版
  1. 四种遗精心肾不能既济《医学传心录》
  2. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  3. 四柱散《冯氏锦囊秘录》
  4. 四种体位上心脏大血管正常影象《放射诊断学》
  5. 四柱散《太平惠民和剂局方》
  6. 四治汤《奇方类编》
  7. 四柱散《瘴疟指南》
  8. 四制香附丸验方《回生集》
  9. 四柱散《是斋百一选方》
  10. 四至九到篇《素女妙论》
  11. 四总穴《类经图翼》
  12. 四肢诸痛《杂病广要》
  13. 四总穴歌《针灸大成》
  14. 四肢肿《金匮翼》
  15. 四总穴歌《针灸大全》
  16. 四肢痈《古今医彻》
  17. 四总穴歌《针灸聚英》
  18. 四肢血管损伤《骨科学》
  19. 四总穴名《针灸易学》
  20. 四肢形态辨病《常见病自测》
  21. 嗣面候《诸病源候论》
  22. 四肢脱节《古今医统大全》
  23. 嗣育门汇方《医宗金鉴》
  24. 四肢痛无常处候《诸病源候论》
  25. 嗣育门汇方《妇科心法要诀》
  26. 四肢瘫痪筋骨拘挛《奇效简便良方》
  27. 嗣育门绪论《冯氏锦囊秘录》
  28. 四肢瘫《神经精神疾病诊断学》
  29. 嗣育门绪论《女科精要》
  30. 四肢如故但腹胀《女科百问》
  31. 嗣孕《笔花医镜》


五般黄疸湿热熏蒸而成_《医学传心录》_中医医论_【岐黄之术】

五般黄疸湿热熏蒸而成

五般黄疸湿热熏蒸而成

  • 上一页
  • 目录
  • 相关
  • 下一页

疸症有五，曰黄疸、黄汗、谷疸、酒疸、女劳疸。《金匮要略》论之详矣。丹溪曰：“疸不必分其五，同是湿热，如盦曲相似①”利水为先，解毒次之。茵陈去疸汤主之。凡疸病腹满脐突、手足心黄、寸口无脉，皆不治也。

茵陈去疸汤

茵陈去疸汤，（黄）芩（黄）连栀子苍（术），猪苓青（皮）泽泻，龙胆（草）水煎尝。

①盦：an1（音安）。复盖也。盦曲相似：是说黄疸发病的原因，和造曲时湿热熏蒸日久发酵变色的道理一样。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四种遗精心肾不能既济
  • 当前页：五般黄疸湿热熏蒸而成
  • 下一页：眩晕者无痰不作
<<< 返回本书目录
  1. 五般黄疸湿热熏蒸而成《医学传心录》
  2. 五瓣寄生【中药大全】
  3. 五□《医宗金鉴》
  4. 五宝丹《外科传薪集》
  5. 蜈蚣蜇伤【疾病大全】
  6. 五宝丹《外科传薪集》
  7. 蜈蚣藻【中药大全】
  8. 五宝散【方剂大全】
  9. 蜈蚣油【方剂大全】
  10. 五倍子《本草纲目》完整版
  11. 蜈蚣咬伤的急救《现代院外急救手册》
  12. 五倍子《本草乘雅半偈》
  13. 蜈蚣咬伤【中药主治】
  14. 五倍子《本草图经》
  15. 蜈蚣咬伤《医宗金鉴》
  16. 五倍子《本草新编》
  17. 蜈蚣藤【中药大全】
  18. 五倍子《本草易读》
  19. 蜈蚣螫方《外台秘要》
  20. 五倍子《本草择要纲目》
  21. 蜈蚣蛇蝎伤《孙真人海上方》
  22. 五倍子《药笼小品》
  23. 蜈蚣散【方剂大全】
  24. 五倍子《证类本草》
  25. 蜈蚣入耳方《外台秘要》
  26. 五倍子《本草纲目》图文版
  27. 蜈蚣旗根【中药大全】
  28. 五倍子（图）【中药大全】
  29. 蜈蚣七【中药大全】
  30. 五倍子苗【中药大全】
  1. 五般黄疸湿热熏蒸而成《医学传心录》
  2. 五败症《中医词典》
  3. 五般聤耳候《中医词典》
  4. 五败《中医词典》
  5. 五宝丹（二）《外科传薪集》
  6. 五百丸《三因极一病证方论》
  7. 五宝丹（一）《外科传薪集》
  8. 五白膏《备急千金要方》
  9. 五宝散《外科全生集》
  10. 五□《医宗金鉴》
  11. 五倍子《雷公炮制药性解》
  12. 五 湿《医效秘传》
  13. 五倍子《药笼小品》
  14. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  15. 五倍子《玉楸药解》
  16. 五《类经》
  17. 五倍子《本草衍义》
  18. 五《类经》
  19. 五倍子《本草备要》
  20. 蜈蚣中毒《中医词典》
  21. 五倍子《本草蒙筌》
  22. 蜈蚣油《外科全生集》
  23. 五倍子《本草易读》
  24. 蜈蚣咬伤的急救《现代院外急救手册》
  25. 五倍子《冯氏锦囊秘录》
  26. 蜈蚣咬伤《奇效简便良方》
  27. 五倍子《医学入门》
  28. 蜈蚣咬伤《外科证治全书》
  29. 五倍子《证类本草》
  30. 蜈蚣咬伤《外科心法要诀》
  31. 五倍子《顾松园医镜》


眩晕者无痰不作_《医学传心录》_中医医论_【岐黄之术】

眩晕者无痰不作

眩晕者无痰不作

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经》①曰：“脑为髓之海。……髓海有余，则轻劲多力，自过其度。髓海不足，则脑转耳鸣，胫□（病去丙换（上尤下夂））眩冒，目无所视，懈怠安卧。”丹溪曰；“无痰则不作眩，痰因火动。”予考眩晕者，皆由房劳过度，精去髓空，凡经劳动则火气上炎，故头旋目暗而晕倒矣。治当大补其肾，六味地黄丸加鹿茸、牛膝。《内经》曰：滋苗必固其根，此治本之法也。若夫胸中有痰；以致头目眩晕，治以二陈汤为主。挟风加菊花、天麻、川芎、羌活；挟寒加附子、干姜；挟暑加香薷、扁豆、黄连；挟湿加苍术、白术、干姜。人有吐血太过，与夫崩产脱血而晕者，宜独参汤补之，乃血脱益气之法也。

六味地黄丸

六味地黄丸，丹皮山药煎，山萸（茯）苓泽泻，熟地蜜为丸。

二陈汤见7页

①《灵枢经》：是我国最古老的一部医书。与《素问》合称《内经》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五般黄疸湿热熏蒸而成
  • 当前页：眩晕者无痰不作
  • 下一页：消渴者无火不生
<<< 返回本书目录
  1. 眩晕者无痰不作《医学传心录》
  2. 眩晕证治《三因极一病证方论》
  3. 眩晕痧脉辨《痧胀玉衡》
  4. 眩晕总论《症因脉治》
  5. 眩晕门《张氏医通》
  6. 眩运《丹溪治法心要》
  7. 眩晕论治《类证治裁》
  8. 眩运《景岳全书》
  9. 眩晕昏冒《沈氏女科辑要》
  10. 眩运《医学正传》
  11. 眩晕方《医学三字经》
  12. 眩运《杂病广要》
  13. 眩晕的急救《现代院外急救手册》
  14. 眩运门《古今医统大全》
  15. 眩晕部《本草易读》
  16. 薛家湾郭《曹仁伯医案论》
  17. 眩晕giddiness《神经精神疾病诊断学》
  18. 薛立斋痘疹大要《张氏医通》
  19. 眩晕（附头昏）《急诊医学》
  20. 薛生白湿热病篇《温热经纬》
  21. 眩晕（vertigo）《神经病学》
  22. 薛氏分证主治大法《证治准绳·疡医》
  23. 眩晕【方剂主治】
  24. 薛氏选方《一草亭目科全书》
  25. 眩晕【中药主治】
  26. 薛氏治法《达生编》
  27. 眩晕【疾病大全】
  28. 薛侍郎服乳石体性论《外台秘要》
  29. 眩晕【疾病症状】
  30. 薛序《医暇卮言》
  1. 眩晕者无痰不作《医学传心录》
  2. 眩晕先兆《中医疾病预测》
  3. 眩晕证治《三因极一病证方论》
  4. 眩晕诗《医学实在易》
  5. 眩晕总论《症因脉治》
  6. 眩晕痧脉辨《痧胀玉衡》
  7. 眩运《景岳全书》
  8. 眩晕秘方《华佗神方》
  9. 眩运《中医词典》
  10. 眩晕门《张氏医通》
  11. 眩运《杂病广要》
  12. 眩晕脉案《类证治裁》
  13. 眩运《医学正传》
  14. 眩晕论治《类证治裁》
  15. 眩运《丹溪治法心要》
  16. 眩晕昏冒《沈氏女科辑要》
  17. 眩转《中医词典》
  18. 眩晕方《医学三字经》
  19. 眴（xuàn，音眩）仆《中医词典》
  20. 眩晕的急救《现代院外急救手册》
  21. 眴目《中医名词词典》
  22. 眩晕部《本草易读》
  23. 眴仆《中医名词词典》
  24. 眩晕（附头昏）《急诊医学》
  25. 碹根疳《中医词典》
  26. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  27. 薛宝田《中医词典》
  28. 眩晕《神经病学》
  29. 薛承基《中医词典》
  30. 眩晕《神经精神疾病诊断学》
  31. 薛福辰《中医词典》


消渴者无火不生_《医学传心录》_中医医论_【岐黄之术】

消渴者无火不生

消渴者无火不生

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴有三：上消者属肺，多饮而少食，大小便如常；中消者属胃，善饥多饮食，而小便黄赤；下消者属肾，小便浊淋如膏，烦渴引饮，耳轮焦黑，小便频数。能食者，必发痈疽背疮；不能食者，必传中满腹胀。大抵三消，皆因火热之气煎熬脏腑，消烁血液也。治以四物汤为主。上消加人参、五味、麦冬、花粉，煎成后兑入藕汁、人乳、生地汁，饮酒之人加生葛根汁。中消加石膏，以降胃火。下消加黄柏、知母、五味子，以滋肾水。

四物汤见6页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕者无痰不作
  • 当前页：消渴者无火不生
  • 下一页：不寐者痰火旺而血少
<<< 返回本书目录
  1. 消渴者无火不生《医学传心录》
  2. 消渴证治《幼幼集成》
  3. 消渴亦有属寒辨《叶选医衡》
  4. 消渴症《评琴书屋医略》
  5. 消渴续论《医门法律》
  6. 消渴治法《杂病心法要诀》
  7. 消渴叙论《三因极一病证方论》
  8. 消渴诸痛候《巢氏病源补养宣导法》
  9. 消渴泄泻《金匮钩玄》
  10. 消渴总括《医宗金鉴》
  11. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  12. 消渴总括《杂病心法要诀》
  13. 消渴小便利淋病脉证并治《医宗金鉴》
  14. 消疬汤【方剂大全】
  15. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  16. 消疬丸【方剂大全】
  17. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  18. 消瘤碧玉散【方剂大全】
  19. 消渴小便不利淋病脉证治《金匮玉函经二注》
  20. 消瘤二反膏【方剂大全】
  21. 消渴小便不利淋病脉证治《金匮要略心典》
  22. 消瘤散《外科传薪集》
  23. 消渴小便不利淋病脉证治《金匮要略浅注》
  24. 消瘰膏《医学衷中参西录》
  25. 消渴小便不利淋病脉证治《高注金匮要略》
  26. 消瘰膏【方剂大全】
  27. 消渴小便不利淋病脉证并治《金匮要略方论》
  28. 消瘰疬【中药主治】
  29. 消渴小便不利淋《金匮悬解》
  30. 消瘰丸《医学衷中参西录》
  1. 消渴者无火不生《医学传心录》
  2. 消渴亦有属寒辨《叶选医衡》
  3. 消渴证治《幼幼集成》
  4. 消渴一《金匮悬解》
  5. 消渴症《评琴书屋医略》
  6. 消渴续论《医门法律》
  7. 消渴治法《医宗金鉴》
  8. 消渴叙论《三因极一病证方论》
  9. 消渴治法《杂病心法要诀》
  10. 消渴泄泻《金匮钩玄》
  11. 消渴治法并方《卫生宝鉴》
  12. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  13. 消渴总括《医宗金鉴》
  14. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  15. 消渴总括《杂病心法要诀》
  16. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  17. 消块丸《冯氏锦囊秘录》
  18. 消渴小便利淋病脉证并治《医宗金鉴》
  19. 消疬《中医词典》
  20. 消渴小便利淋《医宗金鉴》
  21. 消瘤碧玉散《重楼玉钥》
  22. 消渴小便不利十二《金匮悬解》
  23. 消瘤膏《急救广生集》
  24. 消渴小便不利十《金匮悬解》
  25. 消瘤散《外科传薪集》
  26. 消渴小便不利淋病脉证治《金匮要略心典》
  27. 消芦散《重楼玉钥》
  28. 消渴小便不利淋病脉证治《金匮要略浅注》
  29. 消瘰膏《医学衷中参西录》
  30. 消渴小便不利淋病脉证治《金匮玉函经二注》
  31. 消瘰丸《医学衷中参西录》


不寐者痰火旺而血少_《医学传心录》_中医医论_【岐黄之术】

不寐者痰火旺而血少

不寐者痰火旺而血少

  • 上一页
  • 目录
  • 相关
  • 下一页

不寐有三：有痰在心经，神不归舍，而不寐者，用温胆汤加酸枣仁、竹沥、姜汁。有病后虚弱而不寐者，六君汤加黄芪、酸枣仁。有血少而不寐者，归脾汤。又：不寐者，胆虚寒也，炒枣仁研末竹叶汤下。多睡者，胆实热也，生酸枣仁研末姜茶汤下。

温胆汤见7页

六君汤见6页

归脾汤见35页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴者无火不生
  • 当前页：不寐者痰火旺而血少
  • 下一页：多睡者脾胃倦而神昏
<<< 返回本书目录
  1. 不寐者痰火旺而血少《医学传心录》
  2. 不眠《伤寒六书》
  3. 不寐门《辨证录》
  4. 不眠《续名医类案》
  5. 不寐论治《类证治裁》
  6. 不眠《杂病广要》
  7. 不寐兼惊悸《医学衷中参西录》
  8. 不眠《周慎斋遗书》
  9. 不寐候《古今医统大全》
  10. 不明原因发热【疾病症状】
  11. 不寐多困《幼科铁镜》
  12. 不纳饮食【方剂主治】
  13. 不寐案析《名师垂教》
  14. 不内不外因脉《寿世保元》
  15. 不寐（附欠）《医述》
  16. 不内外因《活幼心书》
  17. 不寐 不得卧 喘息《灵素节注类编》
  18. 不内外因经病《妇科心法要诀》
  19. 不寐《证治准绳·幼科》
  20. 不内外因经病《医宗金鉴》
  21. 不寐《针灸学》
  22. 不内外因咳嗽《三因极一病证方论》
  23. 不寐《张聿青医案》
  24. 不内外因为病歌《眼科心法要诀》
  25. 不寐《医学集成》
  26. 不内外因为病歌《医宗金鉴》
  27. 不寐《也是山人医案》
  28. 不内外因心痛证《三因极一病证方论》
  29. 不寐《万病回春》
  30. 不内外因腰痛论《三因极一病证方论》
  1. 不寐者痰火旺而血少《医学传心录》
  2. 不寐诗《医学实在易》
  3. 不寐症《医学实在易》
  4. 不寐门（五则）《辨证录》
  5. 不眠《医林改错》
  6. 不寐论治《类证治裁》
  7. 不眠《续名医类案》
  8. 不寐兼惊悸《医学衷中参西录》
  9. 不眠《杂病广要》
  10. 不寐多困《幼科铁镜》
  11. 不眠《周慎斋遗书》
  12. 不寐多困《中医词典》
  13. 不眠《伤寒六书》
  14. 不寐案析《名师垂教》
  15. 不眠《伤寒指掌》
  16. 不寐案《丁甘仁医案》
  17. 不眠秘方《华佗神方》
  18. 不寐（附欠）《医述》
  19. 不明原因发热《默克家庭诊疗手册》
  20. 不寐《针灸学》
  21. 不内不外因脉《寿世保元》
  22. 不寐《也是山人医案》
  23. 不内不外因脉《古今医鉴》
  24. 不寐《邵兰荪医案》
  25. 不内外因《中医名词词典》
  26. 不寐《秘传证治要诀及类方》
  27. 不内外因《中医之钥》
  28. 不寐《奇效简便良方》
  29. 不内外因《中医词典》
  30. 不寐《冷庐医话》
  31. 不内外因《活幼心书》


多睡者脾胃倦而神昏_《医学传心录》_中医医论_【岐黄之术】

多睡者脾胃倦而神昏

多睡者脾胃倦而神昏

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃倦，则怠惰嗜卧。神思短，则懒怯多眠。六君汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐者痰火旺而血少
  • 当前页：多睡者脾胃倦而神昏
  • 下一页：大便秘乃血液燥结
<<< 返回本书目录
  1. 多睡者脾胃倦而神昏《医学传心录》
  2. 多蒴曲尾藓【中药大全】
  3. 多肾盏畸形【疾病大全】
  4. 多穗蓼【中药大全】
  5. 多少论《女科折衷纂要》
  6. 多穗石柯【中药大全】
  7. 多杀巴斯德杆菌病【疾病大全】
  8. 多穗石柯根【中药大全】
  9. 多蕊蛇菰【中药大全】
  10. 多穗石柯果【中药大全】
  11. 多乳房【疾病大全】
  12. 多穗石柯茎【中药大全】
  13. 多皮饮【方剂大全】
  14. 多穗石柯叶【中药大全】
  15. 多尿【疾病症状】
  16. 多胎【疾病大全】
  17. 多年漏经证《余无言医案》
  18. 多胎妊娠《妇产科学》
  19. 多囊肾【疾病大全】
  20. 多胎妊娠《家庭医学百科-医疗康复篇》
  21. 多囊卵巢综合征【疾病大全】
  22. 多胎妊娠【疾病大全】
  23. 多囊卵巢综合征《默克家庭诊疗手册》
  24. 多糖《医用化学》
  25. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  26. 多头风轮菜【中药大全】
  27. 多囊卵巢【疾病症状】
  28. 多头苦荬【中药大全】
  29. 多妙汤【方剂大全】
  30. 多唾停饮心痛方《外台秘要》
  1. 多睡者脾胃倦而神昏《医学传心录》
  2. 多睡《广瘟疫论》
  3. 多所闻《中医词典》
  4. 多神经炎的生物化学《临床生物化学》
  5. 多胎妊娠《家庭医学百科-医疗康复篇》
  6. 多少箴《中医词典》
  7. 多胎妊娠《妇产科学》
  8. 多少论《女科折衷纂要》
  9. 多肽分泌细胞《组织学与胚胎学》
  10. 多器官功能衰竭《病理生理学》
  11. 多肽链的延长《生物化学与分子生物学》
  12. 多潘立酮《药理学》
  13. 多肽链合成的起始《生物化学与分子生物学》
  14. 多年牙折《奇方类编》
  15. 多痰《证治准绳·疡医》
  16. 多年顽癣《奇方类编》
  17. 多糖《医用化学》
  18. 多年内伤（此方凭医看准）《回生集》
  19. 多糖的结构《医用化学》
  20. 多年瘰《奇效简便良方》
  21. 多糖疫苗《医学微生物学》
  22. 多年漏经证《余无言医案》
  23. 多唾停饮心痛方二首《外台秘要》
  24. 多年咳嗽，肺痿咯血《奇效简便良方》
  25. 多忘《中医词典》
  26. 多年疮方（密云县牛栏山杨医传）《回生集》
  27. 多忘候《巢氏病源补养宣导法》
  28. 多年疮《奇方类编》
  29. 多忘候《诸病源候论》
  30. 多年疮《奇效简便良方》
  31. 多卧《中医词典》


大便秘乃血液燥结_《医学传心录》_中医医论_【岐黄之术】

大便秘乃血液燥结

大便秘乃血液燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

大便秘结者，乃津液少之故也。治当养血润肠。宜四物汤加麻仁、杏仁之类。切不可妄用芒硝、大黄、巴豆、牵牛峻下之剂，戕①损真阴，败伤胃气，反致大害。若夫胃气先实，邪蓄肠内，则非下不可，而硝黄等药又当必用也。

润燥汤

润燥汤九味，桃（仁）红（花）（当）归二地，甘草共大黄，麻仁升麻剂。

①戕：qiang2（音强）。戕损：也就是损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多睡者脾胃倦而神昏
  • 当前页：大便秘乃血液燥结
  • 下一页：小便闭乃气滞不行
<<< 返回本书目录
  1. 大便秘乃血液燥结《医学传心录》
  2. 大便秘塞（儿科）《冯氏锦囊秘录》
  3. 大便秘结者【方剂主治】
  4. 大便秘涩《济阴纲目》
  5. 大便秘结论《症因脉治》
  6. 大便秘涩《女科证治准绳》
  7. 大便秘结【方剂主治】
  8. 大便秘涩《圣济总录》
  9. 大便秘结【中药主治】
  10. 大便秘涩《证治准绳·女科》
  11. 大便秘结《医宗金鉴》
  12. 大便秘涩【方剂主治】
  13. 大便秘结《续名医类案》
  14. 大便秘涩不通方《外台秘要》
  15. 大便秘结《伤寒大白》
  16. 大便难【方剂主治】
  17. 大便秘结《景岳全书》
  18. 大便难方《外台秘要》
  19. 大便秘结《经验麻科》
  20. 大便青《幼幼新书》
  21. 大便秘结《顾松园医镜》
  22. 大便色浅【疾病症状】
  23. 大便秘结《古今医案按》
  24. 大便涩滞《儒门事亲》
  25. 大便秘结《妇科心法要诀》
  26. 大便失禁《胃肠动力检查手册》
  27. 大便秘结《丹溪治法心要》
  28. 大便失禁《胃肠动力检查手册》
  29. 大便秘【方剂主治】
  30. 大便失禁《幼幼新书》
  1. 大便秘乃血液燥结《医学传心录》
  2. 大便秘结论《症因脉治》
  3. 大便秘塞（儿科）《冯氏锦囊秘录》
  4. 大便秘结《妇科心法要诀》
  5. 大便秘涩《圣济总录》
  6. 大便秘结《丹溪治法心要》
  7. 大便秘涩《中医词典》
  8. 大便秘结《伤寒大白》
  9. 大便秘涩《证治准绳·女科》
  10. 大便秘结《古今医案按》
  11. 大便秘涩《济阴纲目》
  12. 大便秘结《顾松园医镜》
  13. 大便秘涩《女科证治准绳》
  14. 大便秘结《证治准绳·疡医》
  15. 大便秘涩不通方七首《外台秘要》
  16. 大便秘结《证治准绳·疡医》
  17. 大便秘涩秘方《华佗神方》
  18. 大便秘结《医述》
  19. 大便难《中医词典》
  20. 大便秘结《医述》
  21. 大便难方六首《外台秘要》
  22. 大便秘结《续名医类案》
  23. 大便难候《诸病源候论》
  24. 大便秘结《医宗金鉴》
  25. 大便青《幼幼新书》
  26. 大便秘结《经验麻科》
  27. 大便热闭《奇效简便良方》
  28. 大便秘结《中医词典》
  29. 大便涩滞《儒门事亲》
  30. 大便秘结《景岳全书》
  31. 大便少而频《儒门事亲》


小便闭乃气滞不行_《医学传心录》_中医医论_【岐黄之术】

小便闭乃气滞不行

小便闭乃气滞不行

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰：小便不通，以渴与不渴而辨之，在气在血而治之。如渴而小便不利者，邪在上焦气分，宜清肺气，泻其火以资水之上源，清肺饮主之。如不渴而小便不利者，热在下焦血分，宜除其热邪，以滋膀胱肾水之下元也，通关丸主之。

一人小便不通，服诸药不效。予日：膀胱者，州都之官，津液藏焉，气化则能出矣。今秘而不通者，气之滞也。用大皂角炒焦研末，蜜丸，桐子大，白汤送下，七丸即愈。

清肺饮

清肺饮猪（苓）泽（泻），木（通）车（前子）通（草）瞿麦，灯心扁蓄（茯）苓，煎调琥珀末。

通关丸（一名滋肾丸）

通关丸知（母）（黄）柏，各用二两（酒）炙，肉桂只一钱，水送空心吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘乃血液燥结
  • 当前页：小便闭乃气滞不行
  • 下一页：痔疾肠风湿热所致
<<< 返回本书目录
  1. 小便闭乃气滞不行《医学传心录》
  2. 小便闭遗尿死证《医宗金鉴》
  3. 小便闭癃遗尿不禁总括《杂病心法要诀》
  4. 小便闭遗尿死证《杂病心法要诀》
  5. 小便闭癃遗尿不禁总括《医宗金鉴》
  6. 小便辨病《常见病自测》
  7. 小便闭癃《何澹安医案》
  8. 小便病证治《三因极一病证方论》
  9. 小便闭《幼科折衷》
  10. 小便病诸候（凡八论）《诸病源候论》
  11. 小便闭《医学集成》
  12. 小便不禁《丹溪手镜》
  13. 小便闭《万病回春》
  14. 小便不禁《丹溪心法》
  15. 小便闭《寿世保元》
  16. 小便不禁《丹溪治法心要》
  17. 小便闭《产鉴》
  18. 小便不禁《顾松园医镜》
  19. 小便白浊【方剂主治】
  20. 小便不禁《济阴纲目》
  21. 小便白浊《医学衷中参西录》
  22. 小便不禁《金匮钩玄》
  23. 小便白《幼幼新书》
  24. 小便不禁《明医杂着》
  25. 小便（附）《伤寒指掌》
  26. 小便不禁《女科证治准绳》
  27. 小便【方剂主治】
  28. 小便不禁《盘珠集胎产症治》
  29. 小便《医学见能》
  30. 小便不禁《普济方·针灸》
  1. 小便闭乃气滞不行《医学传心录》
  2. 小便闭癃遗尿不禁总括《杂病心法要诀》
  3. 小便闭遗尿死证《医宗金鉴》
  4. 小便闭癃遗尿不禁总括《医宗金鉴》
  5. 小便闭遗尿死证《杂病心法要诀》
  6. 小便闭癃《何澹安医案》
  7. 小便闭胀不治杀人《回生集》
  8. 小便闭《外科全生集》
  9. 小便辨病《常见病自测》
  10. 小便闭《幼科折衷》
  11. 小便病证治《三因极一病证方论》
  12. 小便闭《万病回春》
  13. 小便不禁《圣济总录》
  14. 小便闭《寿世保元》
  15. 小便不禁《中医词典》
  16. 小便闭《产鉴》
  17. 小便不禁《续名医类案》
  18. 小便闭《中医词典》
  19. 小便不禁《续名医类案》
  20. 小便闭《医学集成》
  21. 小便不禁《医学入门》
  22. 小便白浊《医学衷中参西录》
  23. 小便不禁《证治准绳·类方》
  24. 小便白《幼幼新书》
  25. 小便不禁《证治准绳·女科》
  26. 小便（妊娠）《金匮悬解》
  27. 小便不禁《证治准绳·杂病》
  28. 小便《伤寒指掌》
  29. 小便不禁《普济方·针灸》
  30. 小便《温疫论》
  31. 小便不禁《济阴纲目》


痔疾肠风湿热所致_《医学传心录》_中医医论_【岐黄之术】

痔疾肠风湿热所致

痔疾肠风湿热所致

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疾者，湿热之气所主也。如树生菌物，必因湿热而生。治宜凉血宽气为主。予尝制一方，用条芩、黄连、秦艽、当归、生地、荆芥、防风、甘草、青皮、枳壳、槐角、白术，水煎服。外用冰片三厘、雄猪胆（用熊胆更好）三分、番木鳖一个、井水浓磨药汁，敷之，即日奏效，治验颇多。

大便下血：清而色鲜者，名曰肠风；浊而色黑者，名曰脏毒。大便前来者近血；大便后来者远血。总用当归和血散。

当归和血散

当归和血散，川芎白术升（麻），槐（花）青（皮）荆（芥）（穗）熟地，肠风病可轻。

乌梅丸

乌梅烧作炭，研末醋糊丸，空心米饮下，便血立能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便闭乃气滞不行
  • 当前页：痔疾肠风湿热所致
  • 下一页：发斑瘾疹风热所乘
<<< 返回本书目录
  1. 痔疾肠风湿热所致《医学传心录》
  2. 痔疾治方《保幼新编》
  3. 痔疾【方剂主治】
  4. 痔块脱垂【疾病症状】
  5. 痔疾【中药主治】
  6. 痔瘘《自我调养巧治病》
  7. 痔疾《幼幼新书》
  8. 痔瘘【中药主治】
  9. 痔核【疾病症状】
  10. 痔瘘【方剂主治】
  11. 痔疮肿痛【中药主治】
  12. 痔漏《本草纲目》完整版
  13. 痔疮形图《外科启玄》
  14. 痔漏《扁鹊神应针灸玉龙经》
  15. 痔疮下血【中药主治】
  16. 痔漏《丹溪手镜》
  17. 痔疮门主论《疡医大全》
  18. 痔漏《丹溪治法心要》
  19. 痔疮门（附痔漏）《丹台玉案》
  20. 痔漏《古今医鉴》
  21. 痔疮论《外科正宗》
  22. 痔漏《急救广生集》
  23. 痔疮的中医食疗《老年食养食疗》
  24. 痔漏《急救良方》
  25. 痔疮的调养《人体使用手册》
  26. 痔漏《金匮钩玄》
  27. 痔疮出血【中药主治】
  28. 痔漏《脉因证治》
  29. 痔疮部《外科启玄》
  30. 痔漏《普济方·针灸》
  1. 痔疾肠风湿热所致《医学传心录》
  2. 痔疾《幼幼新书》
  3. 痔疾治方《保幼新编》
  4. 痔候《诸病源候论》
  5. 痔瘘《自我调养巧治病》
  6. 痔疮作痒秘方《华佗神方》
  7. 痔漏《医学集成》
  8. 痔疮肿痛秘方《华佗神方》
  9. 痔漏《千金翼方》
  10. 痔疮止痛方《急救广生集》
  11. 痔漏《孙真人海上方》
  12. 痔疮验方《奇方类编》
  13. 痔漏《中医词典》
  14. 痔疮形图《外科启玄》
  15. 痔漏《扁鹊神应针灸玉龙经》
  16. 痔疮门主论《疡医大全》
  17. 痔漏《寿世保元》
  18. 痔疮门主方《疡医大全》
  19. 痔漏《普济方·针灸》
  20. 痔疮门（附痔漏）《丹台玉案》
  21. 痔漏《医学正传》
  22. 痔疮论《外科正宗》
  23. 痔漏《古今医鉴》
  24. 痔疮灸法《冯氏锦囊秘录》
  25. 痔漏《万病回春》
  26. 痔疮挂下方《急救广生集》
  27. 痔漏《外科大成》
  28. 痔疮的中医食疗《老年食养食疗》
  29. 痔漏《卫生易简方》
  30. 痔疮出血秘方《华佗神方》
  31. 痔漏《丹台玉案》


发斑瘾疹风热所乘_《医学传心录》_中医医论_【岐黄之术】

发斑瘾疹风热所乘

发斑瘾疹风热所乘

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑者，皮肤之上有云头红片也。瘾疹者，皮肤之间有点如蚤斑①之状也。皆因风热所乘。犀角消毒饮治之。大便秘结者，防风通圣散主之。

犀角消毒饮

犀角消毒饮，牛蒡（子）与防风，荆芥同甘草，红斑顷刻空。

防风通圣散见19页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疾肠风湿热所致
  • 当前页：发斑瘾疹风热所乘
  • 下一页：耳聋者肾虚之故
<<< 返回本书目录
  1. 发斑瘾疹风热所乘《医学传心录》
  2. 发斑战汗合论《温疫论》
  3. 发斑十三条《仲景伤寒补亡论》
  4. 发斑证《伤寒九十论》
  5. 发斑-伤寒门（下）《古今医统大全》
  6. 发斑证治《三因极一病证方论》
  7. 发斑门《辨证录》
  8. 发背《备急千金要方》
  9. 发斑候-幼幼汇集（下）《古今医统大全》
  10. 发背《洄溪医案》
  11. 发斑歌《伤寒百证歌》
  12. 发背《景岳全书》
  13. 发斑发疹【中药主治】
  14. 发背《立斋外科发挥》
  15. 发斑第九十五问《婴童百问》
  16. 发背《圣济总录》
  17. 发斑部《本草易读》
  18. 发背《外科十法》
  19. 发斑【方剂主治】
  20. 发背《续名医类案》
  21. 发斑【中药主治】
  22. 发背《续名医类案》
  23. 发斑《医法圆通》
  24. 发背【中药主治】
  25. 发斑《温疫论》
  26. 发背【方剂主治】
  27. 发斑《伤寒六书》
  28. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  29. 发斑《伤寒六书》
  30. 发背搭手论治《类证治裁》
  1. 发斑瘾疹风热所乘《医学传心录》
  2. 发斑药《儒门事亲》
  3. 发斑战汗合论《温疫论》
  4. 发斑十三条《仲景伤寒补亡论》
  5. 发斑证《伤寒九十论》
  6. 发斑伤寒《中医词典》
  7. 发斑证治《三因极一病证方论》
  8. 发斑门（二则）《辨证录》
  9. 发背《中医名词词典》
  10. 发斑候（幼幼汇集 下）《古今医统大全》
  11. 发背《圣济总录》
  12. 发斑歌《伤寒百证歌》
  13. 发背《景岳全书》
  14. 发斑方《增订叶评伤暑全书》
  15. 发背《中医词典》
  16. 发斑第九十五问《婴童百问》
  17. 发背《备急千金要方》
  18. 发斑部《本草易读》
  19. 发背《外科十法》
  20. 发斑（伤寒门 下）《古今医统大全》
  21. 发背《续名医类案》
  22. 发斑《盘珠集胎产症治》
  23. 发背《续名医类案》
  24. 发斑《金匮钩玄》
  25. 发背《证治准绳·疡医》
  26. 发斑《广瘟疫论》
  27. 发背《丁甘仁医案》
  28. 发斑《温疫论》
  29. 发背《立斋外科发挥》
  30. 发斑《医效秘传》
  31. 发背《外科全生集》


耳聋者肾虚之故_《医学传心录》_中医医论_【岐黄之术】

耳聋者肾虚之故

耳聋者肾虚之故

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者，肾之窍也。肾气实则耳聪；肾气虚则耳聋。此大概言之也。其实手少阳三焦、足少阳胆二经之所过。故有气厥而聋，有挟风而聋，有劳伤而聋者，必因其症而治之。肾虚者四物汤加枸杞、苁蓉、知母、黄柏、菖蒲、柴胡。气聋者二陈汤加香附、木香、黄芩、龙胆草、柴胡、菖蒲。风聋者九味羌活汤加柴胡、菖蒲。劳聋者补中益气汤加远志、菖蒲。

①蚤斑：跳蚤咬的红点。

四物汤见6页

二陈汤见7页

九味羌活汤见17页

补中益气汤见17页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑瘾疹风热所乘
  • 当前页：耳聋者肾虚之故
  • 下一页：目疾者肝火之因
<<< 返回本书目录
  1. 耳聋者肾虚之故《医学传心录》
  2. 耳聋治肺鼻塞治心《医学读书记》
  3. 耳聋有脓方《外台秘要》
  4. 耳聋左慈丸【方剂大全】
  5. 耳聋有脓《圣济总录》
  6. 耳漏【疾病症状】
  7. 耳聋丸【方剂大全】
  8. 耳轮发育不全【疾病症状】
  9. 耳聋鼠胆丹【方剂大全】
  10. 耳论《医贯》
  11. 耳聋神丹【方剂大全】
  12. 耳门《养生导引法》
  13. 耳聋烧肾散【方剂大全】
  14. 耳门《养生导引秘籍》
  15. 耳聋门主论《疡医大全》
  16. 耳门《张氏医通》
  17. 耳聋开窍神效丹【方剂大全】
  18. 耳门穴【头部背面穴位】
  19. 耳聋解《素灵微蕴》
  20. 耳门痈《外科十三方考》
  21. 耳聋故纸丸【方剂大全】
  22. 耳门主论《疡医大全》
  23. 耳聋方《外台秘要》
  24. 耳闷【疾病症状】
  25. 耳聋耳鸣【方剂主治】
  26. 耳鸣《百病自测》
  27. 耳聋耳鸣《灸法秘传》
  28. 耳鸣《普济方·针灸》
  29. 耳聋的预防《家庭医学百科-医疗康复篇》
  30. 耳鸣《幼幼新书》
  1. 耳聋者肾虚之故《医学传心录》
  2. 耳聋有脓方三首《外台秘要》
  3. 耳聋治肺《中医词典》
  4. 耳聋有脓《圣济总录》
  5. 耳聋治肺鼻塞治心《医学读书记》
  6. 耳聋无闻《中医词典》
  7. 耳轮《中医词典》
  8. 耳聋年久《医林改错》
  9. 耳轮赤烂《中医词典》
  10. 耳聋秘方《华佗神方》
  11. 耳论《医贯》
  12. 耳聋门主论《疡医大全》
  13. 耳脉《中医词典》
  14. 耳聋门主方《疡医大全》
  15. 耳脉案《类证治裁》
  16. 耳聋开窍奇方《奇方类编》
  17. 耳毛《中医词典》
  18. 耳聋解《素灵微蕴》
  19. 耳门《针灸大成》
  20. 耳聋候《诸病源候论》
  21. 耳门《中医名词词典》
  22. 耳聋候《诸病源候论》
  23. 耳门《中医词典》
  24. 耳聋候《诸病源候论》
  25. 耳门《张氏医通》
  26. 耳聋候《巢氏病源补养宣导法》
  27. 耳门《养生导引秘籍》
  28. 耳聋风肿候《诸病源候论》
  29. 耳门《养生导引法》
  30. 耳聋方二十二首《外台秘要》
  31. 耳门《针灸学》


目疾者肝火之因_《医学传心录》_中医医论_【岐黄之术】

目疾者肝火之因

目疾者肝火之因

  • 上一页
  • 目录
  • 相关
  • 下一页

张子和曰：“目者，肝之外候也。”又曰：“圣人虽言目得血而能视，然血亦有太过、不及也。太过，则目壅塞而发痛。不及，则目耗竭而失明。大抵年少之人多太过，年老（瘦弱）之人多不及”。大法实者泻之，虚者补之。治目用剂之法：散风用防风、荆芥、羌活、白芷、蔓荆子、菊花、薄荷之类。清热用黄芩 黄连、栀子、黄柏、连翘、知母、胆草之类。养血用当归、川芎、白芍、生地、熟地、枸杞、夏枯草之类。理气用香附、枳壳、青皮、槟榔、白豆蔻、苍术、甘草之类。补气用人参、黄芪、白术之类。退翳用木贼、蒺藜、蝉退、蛇退之类、明目用密蒙花、谷精草、青葙子、草决明、羊肝、柴胡之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋者肾虚之故
  • 当前页：目疾者肝火之因
  • 下一页：齿痛乃胃热气虚
<<< 返回本书目录
  1. 目疾者肝火之因《医学传心录》
  2. 目疾证《儒门事亲》
  3. 目疾由于伏气化热者治法《医学衷中参西录》
  4. 目疾证治《推拿抉微》
  5. 目疾头风出血最急说《儒门事亲》
  6. 目睑生风粟《圣济总录》
  7. 目疾统论《张氏医通》
  8. 目见黑花飞蝇《圣济总录》
  9. 目疾门推法《推拿抉微》
  10. 目睛《经络全书》
  11. 目疾门《幼科推拿秘书》
  12. 目睛动《保婴撮要》
  13. 目疾门《医学纲目》
  14. 目睛动《张氏医通》
  15. 目疾门《小儿推拿广意》
  16. 目睛上视【方剂主治】
  17. 目疾【方剂主治】
  18. 目睛疼痛《圣济总录》
  19. 目疾【中药主治】
  20. 目睛形色应证篇《形色外诊简摩》
  21. 目疾《证治汇补》
  22. 目睛原始歌《眼科心法要诀》
  23. 目疾《张聿青医案》
  24. 目睛原始歌《医宗金鉴》
  25. 目疾《文堂集验方》
  26. 目睛直视【方剂主治】
  27. 目疾《灸法秘传》
  28. 目眶《经络全书》
  29. 目疾《经验丹方汇编》
  30. 目烂《扁鹊神应针灸玉龙经》
  1. 目疾者肝火之因《医学传心录》
  2. 目疾者，戒沐头，宜濯足《医方考》
  3. 目疾证治《推拿抉微》
  4. 目疾由于伏气化热者治法《医学衷中参西录》
  5. 目睑生风粟《圣济总录》
  6. 目疾头风出血最急说《儒门事亲》
  7. 目见黑花飞蝇《圣济总录》
  8. 目疾统论《张氏医通》
  9. 目见黑花飞蝇《中医词典》
  10. 目疾秘方《冷庐医话》
  11. 目见莲花《奇效简便良方》
  12. 目疾门推法《推拿抉微》
  13. 目浸《中医词典》
  14. 目疾门《幼科推拿秘书》
  15. 目睛《经络全书》
  16. 目疾门《小儿推拿广意》
  17. 目睛动《证治准绳·幼科》
  18. 目疾门《医学纲目》
  19. 目睛动《张氏医通》
  20. 目疾《博济方》
  21. 目睛动《保婴撮要》
  22. 目疾《灸法秘传》
  23. 目睛击伤秘方《华佗神方》
  24. 目疾《医学启源》
  25. 目睛露白《冯氏锦囊秘录》
  26. 目疾《经验丹方汇编》
  27. 目睛瞤动《中医词典》
  28. 目疾《活幼心书》
  29. 目睛疼痛《圣济总录》
  30. 目疾《活幼心书》
  31. 目睛突出《奇效简便良方》


齿痛乃胃热气虚_《医学传心录》_中医医论_【岐黄之术】

齿痛乃胃热气虚

齿痛乃胃热气虚

  • 上一页
  • 目录
  • 相关
  • 下一页

齿者，肾之标，骨之余也。肾实则齿固；肾虚则齿豁。其齿痛者，非干肾也，乃阳明经热也。以清胃散治之。有气虚而痛者，补中益气汤加熟地、丹皮、茯苓、白芍。有洞者，用川椒、烧石灰为末，蜜丸，塞于洞中即愈。牙疳用五倍子烧灰，加龙骨末少许，擦之神效。

清胃散

清胃散用升麻（黄）连，当归生地牡丹（皮）全，或益石膏平胃热，口疮吐衄及牙宣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾者肝火之因
  • 当前页：齿痛乃胃热气虚
  • 下一页：喉痹乃火动痰升
<<< 返回本书目录
  1. 齿痛乃胃热气虚《医学传心录》
  2. 齿痛有孔方《外台秘要》
  3. 齿痛门《丹台玉案》
  4. 齿须发《博济方》
  5. 齿痛方《外台秘要》
  6. 齿血不止方《外台秘要》
  7. 齿痛【方剂主治】
  8. 齿牙《景岳全书》
  9. 齿痛【中药主治】
  10. 齿牙《医学见能》
  11. 齿痛《症因脉治》
  12. 齿牙出血《校注医醇剩义》
  13. 齿痛《针灸素难要旨》
  14. 齿牙方《景岳全书》
  15. 齿痛《幼幼新书》
  16. 齿牙经络《重楼玉钥续编》
  17. 齿痛《药症忌宜》
  18. 齿牙证治《幼幼集成》
  19. 齿痛《普济方·针灸》
  20. 齿牙肿痛《医法圆通》
  21. 齿痛《口齿类要》
  22. 齿叶草【中药大全】
  23. 齿痛《灸法秘传》
  24. 齿叶泥花草【中药大全】
  25. 齿痛《金针秘传》
  26. 齿叶橐吾（图）【中药大全】
  27. 齿痛《丹溪治法心要》
  28. 齿龈出血【疾病症状】
  29. 齿挺出及脱落方《外台秘要》
  30. 齿龈出血【中药主治】
  1. 齿痛乃胃热气虚《医学传心录》
  2. 齿痛秘方《华佗神方》
  3. 齿痛有孔方四首《外台秘要》
  4. 齿痛门《丹台玉案》
  5. 齿痛有孔秘方《华佗神方》
  6. 齿痛例《慎柔五书》
  7. 齿先兆——齿相学《中医疾病预测》
  8. 齿痛候《诸病源候论》
  9. 齿齘（xiè械）《中医词典》
  10. 齿痛候《巢氏病源补养宣导法》
  11. 齿须发《博济方》
  12. 齿痛风龋候《诸病源候论》
  13. 齿血不止方四首《外台秘要》
  14. 齿痛方一十一首《外台秘要》
  15. 齿血不止秘方《华佗神方》
  16. 齿痛《灸法秘传》
  17. 齿牙《景岳全书》
  18. 齿痛《药症忌宜》
  19. 齿牙《中医词典》
  20. 齿痛《针灸素难要旨》
  21. 齿牙《医学见能》
  22. 齿痛《校注医醇剩义》
  23. 齿牙出血《校注医醇剩义》
  24. 齿痛《金针秘传》
  25. 齿牙方《景岳全书》
  26. 齿痛《丹溪治法心要》
  27. 齿牙经络《重楼玉钥续编》
  28. 齿痛《金匮翼》
  29. 齿牙血出《医法圆通》
  30. 齿痛《症因脉治》
  31. 齿牙证治《幼幼集成》


喉痹乃火动痰升_《医学传心录》_中医医论_【岐黄之术】

喉痹乃火动痰升

喉痹乃火动痰升

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹者，乃喉咽闭塞不通也。曰乳蛾，曰缠喉风，名虽不一，其因则火与痰也。脉浮而微者不治。用药之法：清热用黄连、元参、山豆根、灯心。解毒用射干、牛蒡子、甘草。消痰用贝母、花粉、茯苓、桔梗、枳壳。滋阴用白芍、生地、黄柏、知母、竹沥。

一少年值天气暴热，远行而归，忽咽喉闭塞不通，面热滚泪。予谓暴病属火，怪病属痰。以辰砂五分、白矾二钱为末，冷水调下，顷刻而愈。又治一痰症不语者，药下即语，亦此方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛乃胃热气虚
  • 当前页：喉痹乃火动痰升
  • 下一页：鼻塞者肺气之不利
<<< 返回本书目录
  1. 喉痹乃火动痰升《医学传心录》
  2. 喉痹散【方剂大全】
  3. 喉痹门主论《疡医大全》
  4. 喉痹饮【方剂大全】
  5. 喉痹门第三（七症图说）《喉科指掌》
  6. 喉痹章《医学妙谛》
  7. 喉痹门《丹台玉案》
  8. 喉痹证一（咽喉十八证 附）《明医指掌》
  9. 喉痹金疮《千金宝要》
  10. 喉痹诸症《口齿类要》
  11. 喉痹甘桔汤【方剂大全】
  12. 喉病《备急千金要方》
  13. 喉痹方《外台秘要》
  14. 喉病《千金翼方》
  15. 喉痹病《普济方·针灸》
  16. 喉病《医学正传》
  17. 喉痹嗌干《黄帝内经太素》
  18. 喉部《外科心法要诀》
  19. 喉痹、腮肿第四十问《婴童百问》
  20. 喉部创伤【疾病大全】
  21. 喉痹【方剂主治】
  22. 喉部刺痛【疾病症状】
  23. 喉痹【中药主治】
  24. 喉部堵塞感【疾病症状】
  25. 喉痹【疾病大全】
  26. 喉部堵塞感【疾病症状】
  27. 喉痹《证治准绳·类方》
  28. 喉部钝挫伤【疾病大全】
  29. 喉痹《针灸资生经》
  30. 喉部疾病《病理学》
  1. 喉痹乃火动痰升《医学传心录》
  2. 喉痹秘方《华佗神方》
  3. 喉痹痛《新修本草》
  4. 喉痹门主论《疡医大全》
  5. 喉痹壅塞不通《回生集》
  6. 喉痹门主方《疡医大全》
  7. 喉痹章《医学妙谛》
  8. 喉痹门《丹台玉案》
  9. 喉痹证一（咽喉十八证 附）《明医指掌》
  10. 喉痹口噤秘方《华佗神方》
  11. 喉痹症《喉舌备要秘旨》
  12. 喉痹金疮《千金宝要》
  13. 喉痹肿塞《奇效简便良方》
  14. 喉痹候《诸病源候论》
  15. 喉痹肿痛《奇效简便良方》
  16. 喉痹候《诸病源候论》
  17. 喉痹肿痛不可下药者《奇效简便良方》
  18. 喉痹候《巢氏病源补养宣导法》
  19. 喉痹诸法《金匮翼》
  20. 喉痹喉蛾缠喉风急治方《回生集》
  21. 喉痹诸症《口齿类要》
  22. 喉痹方二十一首《外台秘要》
  23. 喉病《千金翼方》
  24. 喉痹病《普济方·针灸》
  25. 喉病《备急千金要方》
  26. 喉痹病《备急千金要方》
  27. 喉病《医学正传》
  28. 喉痹嗌干《黄帝内经太素》
  29. 喉部《医门补要》
  30. 喉痹、腮肿第四十问《婴童百问》
  31. 喉部经络《重楼玉钥续编》


鼻塞者肺气之不利_《医学传心录》_中医医论_【岐黄之术】

鼻塞者肺气之不利

鼻塞者肺气之不利

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻者肺之窍。鼻塞有二症：鼻塞不闻香臭，或但遇寒月多塞，或略感风寒而塞者，是肺经素有火邪，火甚则喜热而恶见寒，故遇冬便塞，遇风便发也。若一时感风寒而鼻塞声重者，自作风寒治。大抵鼻之为病，除伤风鼻塞之外，皆由火热所致，俱用清热之药也。

辛夷散

辛夷散里藁（本）防风，白芷 升麻与木通，（川）芎细（辛）甘草茶调服，鼻生瘜①肉此方攻。

苍耳散

苍耳散中用薄荷，辛夷 白芷四般和，葱茶调服疏肝肺，清升浊降鼻渊瘥。

①瘜：xi1（音息）。瘜肉：鼻痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹乃火动痰升
  • 当前页：鼻塞者肺气之不利
  • 下一页：口疮者脾火之游行
<<< 返回本书目录
  1. 鼻塞者肺气之不利《医学传心录》
  2. 鼻煽【疾病症状】
  3. 鼻塞咽干【方剂主治】
  4. 鼻神经胶质瘤【疾病大全】
  5. 鼻塞声重【方剂主治】
  6. 鼻生疮及疳虫蚀方《外台秘要》
  7. 鼻塞清涕【方剂主治】
  8. 鼻石【疾病大全】
  9. 鼻塞气息不通《圣济总录》
  10. 鼻屎多【疾病症状】
  11. 鼻塞排出脓性或血性分泌物【疾病症状】
  12. 鼻祟证门主论《疡医大全》
  13. 鼻塞流涕【方剂主治】
  14. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  15. 鼻塞及反射性头痛【疾病症状】
  16. 鼻涕辨病《常见病自测》
  17. 鼻塞及反射性头痛【疾病症状】
  18. 鼻涕出《普济方·针灸》
  19. 鼻塞常清涕方《外台秘要》
  20. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  21. 鼻塞不闻香臭《圣济总录》
  22. 鼻涕果【中药大全】
  23. 鼻塞不通【方剂主治】
  24. 鼻通多涕鼻干无涕《麻科活人全书》
  25. 鼻塞不利（不闻香臭）《针灸资生经》
  26. 鼻统论《圣济总录》
  27. 鼻塞不利《普济方·针灸》
  28. 鼻痛《普济方·针灸》
  29. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  30. 鼻痛《圣济总录》
  1. 鼻塞者肺气之不利《医学传心录》
  2. 鼻塞气息不通《圣济总录》
  3. 鼻色《医述》
  4. 鼻塞候《诸病源候论》
  5. 鼻扇《中医词典》
  6. 鼻塞方《伤寒杂病论》
  7. 鼻扇《医述》
  8. 鼻塞多清涕秘方《华佗神方》
  9. 鼻生疮候《巢氏病源补养宣导法》
  10. 鼻塞常清涕方二首《外台秘要》
  11. 鼻生疮候《诸病源候论》
  12. 鼻塞不闻香臭《圣济总录》
  13. 鼻生疮及疳虫蚀方九首《外台秘要》
  14. 鼻塞不利（不闻香臭）《针灸资生经》
  15. 鼻生红线《中医词典》
  16. 鼻塞不利《普济方·针灸》
  17. 鼻饲法《现代院外急救手册》
  18. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  19. 鼻酸《中医词典》
  20. 鼻塞鼻衄《保婴撮要》
  21. 鼻祟《中医词典》
  22. 鼻塞鼻衄《张氏医通》
  23. 鼻祟证门主论《疡医大全》
  24. 鼻塞、嗅觉迟钝3年《名师垂教》
  25. 鼻隧《中医名词词典》
  26. 鼻塞《儿科萃精》
  27. 鼻隧《中医词典》
  28. 鼻塞《明医杂着》
  29. 鼻笋奇病《回生集》
  30. 鼻塞《明医指掌》
  31. 鼻特异感染性疾病《中西医结合耳鼻喉科》


口疮者脾火之游行_《医学传心录》_中医医论_【岐黄之术】

口疮者脾火之游行

口疮者脾火之游行

  • 上一页
  • 目录
  • 相关
  • 下一页

口者，脾之外候也。脾火上行，则口内生疮，泻黄散治之。黄连、干姜为末敷之。有虚火上炎，服凉药不愈者，理中汤从治之。心热则口苦，泻心汤治之。脾热则口甘，泻黄散治之。肺热则口辣，泻白散治之。肾热则口咸，滋肾丸治之。肝胆实热则口酸而苦，宜柴胡、龙胆草、青皮、黄芩之类。胃虚热则口淡，宜补中益气汤。唇燥裂生疮者，脾血不足也，宜归脾汤。

泻黄散

泻黄甘草与防风，石膏栀子藿香充，炒香蜜酒调和服，胃火口疮并见功。

泻白散

泻白（散）桑皮地骨皮，甘草粳米四般宜（人）参茯（苓）知（母）（黄）芩皆可入，肺热喘嗽此方施。

滋肾丸（即通关丸）见42页

理中汤见15页

泻心汤见15页

补中益气汤见17页

归脾汤见35页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞者肺气之不利
  • 当前页：口疮者脾火之游行
  • 下一页：女人经水不调皆是气逆
<<< 返回本书目录
  1. 口疮者脾火之游行《医学传心录》
  2. 口疮证治《推拿抉微》
  3. 口疮汤【方剂大全】
  4. 口疮证治《幼幼集成》
  5. 口疮门主论《疡医大全》
  6. 口唇苍白【疾病症状】
  7. 口疮门《万氏秘传片玉心书》
  8. 口唇常无力而不能鼓气【疾病症状】
  9. 口疮论《医贯》
  10. 口唇潮红【疾病症状】
  11. 口疮久不瘥方《外台秘要》
  12. 口唇齿龈燥裂血出《经验麻科》
  13. 口疮方《外台秘要》
  14. 口唇出血【疾病症状】
  15. 口疮、鹅口、重第三十七问《婴童百问》
  16. 口唇刺痛【疾病症状】
  17. 口疮【方剂主治】
  18. 口唇发绀【疾病症状】
  19. 口疮【中药主治】
  20. 口唇发黄【疾病症状】
  21. 口疮《中医儿科学》
  22. 口唇泛黑【疾病症状】
  23. 口疮《证治准绳·类方》
  24. 口唇泛红【疾病症状】
  25. 口疮《幼幼新书》
  26. 口唇干燥【疾病症状】
  27. 口疮《小儿常见病单验方》
  28. 口唇和甲床略带青紫【疾病症状】
  29. 口疮《万氏秘传片玉心书》
  30. 口唇皲裂【疾病症状】
  1. 口疮者脾火之游行《医学传心录》
  2. 口疮秘方《华佗神方》
  3. 口疮证治《幼幼集成》
  4. 口疮门主论《疡医大全》
  5. 口疮证治《推拿抉微》
  6. 口疮门主方《疡医大全》
  7. 口疮重舌夜啼《证治准绳·幼科》
  8. 口疮门《万氏秘传片玉心书》
  9. 口唇《常见病自测》
  10. 口疮论《医贯》
  11. 口唇《中医词典》
  12. 口疮久不瘥方二首《外台秘要》
  13. 口唇《中医词典》
  14. 口疮简便方《幼幼集成》
  15. 口唇齿龈燥裂血出《经验麻科》
  16. 口疮候《诸病源候论》
  17. 口唇干燥红肿《奇效简便良方》
  18. 口疮方一十一首《外台秘要》
  19. 口唇紧小《奇效简便良方》
  20. 口疮方《普济本事方》
  21. 口唇紧小不能开合《奇效简便良方》
  22. 口疮方《儒门事亲》
  23. 口唇舌鼻杂疗方一十四首《外台秘要》
  24. 口疮唇疮《医学纲目》
  25. 口唇生疮日久不愈《喉舌备要秘旨》
  26. 口疮、口疳、喉痛《奇效简便良方》
  27. 口唇四周疮如黄蜡《奇效简便良方》
  28. 口疮、鹅口、重第三十七问《婴童百问》
  29. 口唇缩小《奇效简便良方》
  30. 口疮《金匮钩玄》
  31. 口唇肿黑痛痒不可忍《奇效简便良方》


女人经水不调皆是气逆_《医学传心录》_中医医论_【岐黄之术】

女人经水不调皆是气逆

女人经水不调皆是气逆

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪论经水之大义是：经水者阴血也。血为气之配，因气而行。经水来而成块者，气之凝也。将行而痛者气之滞也。经后作痛者，气血俱虚也。色淡者，多痰亦虚也。错经妄行者，气之乱也。紫者，气之热也。黑者，热之甚也。凡经候不调者，悉以四物汤为主。

用药法：补气用人参、白术、黄芪、甘草。补血用当归、川芎、白芍、熟地、艾叶、阿胶、蒲黄炭。气滞用陈皮、香附、乌药、莪术、青皮、枳壳、砂仁。血滞用红花、桃仁、归尾、丹皮、牛膝。清热用柴胡、黄芩、知母、黄柏、黄连、生地。温经用干姜、附子、肉桂。定痛用砂仁、元胡。去痰用南星、半夏。止涩用赤石脂、伏龙肝。

四物汤见6页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮者脾火之游行
  • 当前页：女人经水不调皆是气逆
  • 下一页：妇人心烦潮热多是郁生
<<< 返回本书目录
  1. 女人经水不调皆是气逆《医学传心录》
  2. 女人脉法《诊家正眼》
  3. 女人交接辄血出痛方《妇人大全良方》
  4. 女人面生黧黑斑《外科正宗》
  5. 女人交接他物伤方《妇人大全良方》
  6. 女人伤丈夫头痛方《妇人大全良方》
  7. 女曲（黄子）《本草纲目》完整版
  8. 女人伤丈夫头痛方《外台秘要》
  9. 女青《证类本草》
  10. 女人虚劳《理虚元鉴》
  11. 女青《本草纲目》完整版
  12. 女人月闭《虚损启微》
  13. 女尿道癌《临床激光治疗学》
  14. 女菀《本草纲目》完整版
  15. 女娄菜根【中药大全】
  16. 女菀《本草乘雅半偈》
  17. 女娄菜【中药大全】
  18. 女菀《证类本草》
  19. 女劳疸证治《三因极一病证方论》
  20. 女菀【中药大全】
  21. 女劳疸日晡恶寒解《研经言》
  22. 女萎《本草纲目》完整版
  23. 女劳疸黑疸同治论《研经言》
  24. 女萎《本草乘雅半偈》
  25. 女劳疸方《外台秘要》
  26. 女萎《雷公炮炙论》
  27. 女劳疸【疾病大全】
  28. 女萎《证类本草》
  29. 女劳疸《圣济总录》
  30. 女萎《证类本草》
  1. 女人经水不调皆是气逆《医学传心录》
  2. 女人脚拆《女科切要》
  3. 女人脉法《诊家正眼》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女人面上瘢痕《女科切要》
  6. 女人交接他物伤方《妇人大全良方》
  7. 女人面上赤疵《女科切要》
  8. 女人汗《女科切要》
  9. 女人面生黧黑斑《外科正宗》
  10. 女人寒热疝瘕漏下《千金翼方》
  11. 女人脑漏不止《女科切要》
  12. 女人腹中十二疾《中医词典》
  13. 女人雀斑《女科切要》
  14. 女人腹中十二疾《中医词典》
  15. 女人伤丈夫头痛方《妇人大全良方》
  16. 女人发鬓堕落《女科切要》
  17. 女人伤丈夫头痛方二首《外台秘要》
  18. 女人鹅掌疯《女科切要》
  19. 女人时流清涕《女科切要》
  20. 女人赤鼻《女科切要》
  21. 女人手裂《女科切要》
  22. 女人病邪《急救广生集》
  23. 女人虚劳《理虚元鉴》
  24. 女人鼻渊《女科切要》
  25. 女人血闭《千金翼方》
  26. 女曲散《备急千金要方》
  27. 女人血分《中医词典》
  28. 女青《名医别录》
  29. 女人血分《中医词典》
  30. 女青《证类本草》
  31. 女人血气逆流《中医词典》


妇人心烦潮热多是郁生_《医学传心录》_中医医论_【岐黄之术】

妇人心烦潮热多是郁生

妇人心烦潮热多是郁生

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人多有抑郁之症，乍寒乍热，食减形瘦，宜用越鞠丸以开其郁，逍遥散以调其经。

越鞠丸见24页

逍遥散

逍遥散用当归芍（药），柴（胡）（茯）苓（白）术（甘）草加薄荷，散郁调经功最捷，调经丹皮栀子合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人经水不调皆是气逆
  • 当前页：妇人心烦潮热多是郁生
  • 下一页：带下砂淋由于湿热
<<< 返回本书目录
  1. 妇人心烦潮热多是郁生《医学传心录》
  2. 妇人心腹胀满方论《妇人大全良方》
  3. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  4. 妇人心胸嘈杂方论《妇人大全良方》
  5. 妇人泄泻方论《妇人大全良方》
  6. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  7. 妇人协热下利方论《妇人大全良方》
  8. 妇人修饰《女科切要》
  9. 妇人小儿外科用药赋（一）《医学入门》
  10. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  11. 妇人小儿外科用药赋（五）《医学入门》
  12. 妇人血崩【方剂主治】
  13. 妇人小儿外科用药赋（四）《医学入门》
  14. 妇人血分《圣济总录》
  15. 妇人小儿外科用药赋（三）《医学入门》
  16. 妇人血风【方剂主治】
  17. 妇人小儿外科用药赋（七）《医学入门》
  18. 妇人血风白虎历节走疰方论《妇人大全良方》
  19. 妇人小儿外科用药赋（六）《医学入门》
  20. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  21. 妇人小儿外科用药赋（二）《医学入门》
  22. 妇人血风烦闷方论《妇人大全良方》
  23. 妇人小儿外科用药赋（八）《医学入门》
  24. 妇人血风攻脾不能食方论《妇人大全良方》
  25. 妇人小便数方论《妇人大全良方》
  26. 妇人血风攻注【方剂主治】
  27. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  28. 妇人血风劳气《圣济总录》
  29. 妇人小便出血方论《妇人大全良方》
  30. 妇人血风劳气【方剂主治】
  1. 妇人心烦潮热多是郁生《医学传心录》
  2. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  3. 妇人心腹胀满方论《妇人大全良方》
  4. 妇人泄泻方论《妇人大全良方》
  5. 妇人心胸嘈杂方论《妇人大全良方》
  6. 妇人协热下利方论《妇人大全良方》
  7. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  8. 妇人小儿瘟病论《医碥》
  9. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  10. 妇人小儿外科用药赋（一）《医学入门》
  11. 妇人形肥不孕《竹林女科证治》
  12. 妇人小儿外科用药赋（五）《医学入门》
  13. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  14. 妇人小儿外科用药赋（四）《医学入门》
  15. 妇人虚弱不孕《竹林女科证治》
  16. 妇人小儿外科用药赋（三）《医学入门》
  17. 妇人蓄血似孕宜大下法《女科经纶》
  18. 妇人小儿外科用药赋（七）《医学入门》
  19. 妇人血崩《奇效简便良方》
  20. 妇人小儿外科用药赋（六）《医学入门》
  21. 妇人血崩服四物汤问《女科经纶》
  22. 妇人小儿外科用药赋（二）《医学入门》
  23. 妇人血分《圣济总录》
  24. 妇人小儿外科用药赋（八）《医学入门》
  25. 妇人血分水分肿满方论《妇人大全良方》
  26. 妇人小便数方论《妇人大全良方》
  27. 妇人血风白虎历节走疰方论《妇人大全良方》
  28. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  29. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  30. 妇人小便出血方论《妇人大全良方》
  31. 妇人血风烦闷方论《妇人大全良方》


带下砂淋由于湿热_《医学传心录》_中医医论_【岐黄之术】

带下砂淋由于湿热

带下砂淋由于湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

带下之状，如涕之稠粘，治当清心补养为主。砂淋之状，如水之淡薄，治当清热燥湿为主。

妇人无病单下白者，是湿热下注也。妇人久病，赤白并下，是气虚下陷，用归脾汤、补中益气汤治之。

一妇人年五十，患白砂淋，兼胸膈不宽。予以越鞠丸一料，二症全愈。

越鞠丸见24页

归脾汤见35页

补中益气汤见17页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人心烦潮热多是郁生
  • 当前页：带下砂淋由于湿热
  • 下一页：崩漏下血为损任冲
<<< 返回本书目录
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下汤【方剂大全】
  3. 带下三十六疾《女科百问》
  4. 带下丸【方剂大全】
  5. 带下门诸论《女科精要》
  6. 带下证《女科经纶》
  7. 带下门诸论《冯氏锦囊秘录》
  8. 带下证治《妇科心法要诀》
  9. 带下门汇方《医宗金鉴》
  10. 带下证治《医宗金鉴》
  11. 带下门汇方《妇科心法要诀》
  12. 带血性分泌物【疾病症状】
  13. 带下门《丹台玉案》
  14. 带血粘脓鼻涕【疾病症状】
  15. 带下论治《类证治裁》
  16. 带叶报春花【中药大全】
  17. 带下论《女科折衷纂要》
  18. 带鱼【中药大全】
  19. 带下解《素灵微蕴》
  20. 带证《医学集成》
  21. 带下方《女科指掌》
  22. 带证总论《竹泉生女科集要》
  23. 带下赤白《金匮钩玄》
  24. 带症论《古今医彻》
  25. 带下赤白《丹溪治法心要》
  26. 带状角膜病变【疾病大全】
  27. 带下部《本草易读》
  28. 带状疱疹《急诊医学》
  29. 带下病《中医妇科学》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  1. 带下砂淋由于湿热《医学传心录》
  2. 带下三十六疾《女科百问》
  3. 带下伤五脏有五色之分《女科经纶》
  4. 带下三十六疾《中医词典》
  5. 带下属肠中有脓血败浊《女科经纶》
  6. 带下三十六候《诸病源候论》
  7. 带下属风冷伤于胞络《女科经纶》
  8. 带下青候《诸病源候论》
  9. 带下属风邪乘虚入于脬中《女科经纶》
  10. 带下青候《中医词典》
  11. 带下属脾虚气陷《女科经纶》
  12. 带下秘方《华佗神方》
  13. 带下属任脉经虚湿热冤结《女科经纶》
  14. 带下门诸论《女科精要》
  15. 带下属任脉湿热郁结不可用辛热治《女科经纶》
  16. 带下门诸论《冯氏锦囊秘录》
  17. 带下属湿热郁下焦带脉《女科经纶》
  18. 带下门汇方《妇科心法要诀》
  19. 带下属湿热冤郁不可主风冷论《女科经纶》
  20. 带下门汇方《医宗金鉴》
  21. 带下属胃中湿痰渗入膀胱《女科经纶》
  22. 带下门《丹台玉案》
  23. 带下属下元虚冷《女科经纶》
  24. 带下脉候《类证治裁》
  25. 带下属虚寒精气蕴积而成《女科经纶》
  26. 带下脉案《类证治裁》
  27. 带下属血海枯津液内竭《女科经纶》
  28. 带下论治《类证治裁》
  29. 带下属瘀血在于少腹《女科经纶》
  30. 带下论《女科折衷纂要》
  31. 带下属于风冷入脬《女科经纶》


崩漏下血为损任冲_《医学传心录》_中医医论_【岐黄之术】

崩漏下血为损任冲

崩漏下血为损任冲

  • 上一页
  • 目录
  • 相关
  • 下一页

崩漏①之病，为损于冲任之脉。盖冲脉为十二经之血海，任脉为生养之元气。因损此二脉，故血妄行。初起属实热，宜清热也。稍久属虚热，宜养血而清火也。日久属虚寒，宜温经而补血也。

清热：黄芩、黄连、黄柏、知母、生地、麦冬。

补血：当归、川芎、白芍药、熟地、艾叶、阿胶、蒲黄炭。

补气：人参、黄芪、甘草、白术。

调气；陈皮、香附、砂仁。

升阳：羌活、独活、防风、升麻、柴胡。

止涩；赤石脂、伏龙肝。

①崩漏；忽然大量下血叫崩，日久淋沥不断的叫漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下砂淋由于湿热
  • 当前页：崩漏下血为损任冲
  • 下一页：胎孕不安治有二理
<<< 返回本书目录
  1. 崩漏下血为损任冲《医学传心录》
  2. 崩漏虚实证治《塘医话》
  3. 崩漏下血【中药主治】
  4. 崩漏章《胎产指南》
  5. 崩漏丸【方剂大全】
  6. 崩漏证治《妇科心法要诀》
  7. 崩漏门诸论《女科精要》
  8. 崩漏证治《医宗金鉴》
  9. 崩漏门诸论《冯氏锦囊秘录》
  10. 崩漏症《女科秘要》
  11. 崩漏门汇方《医宗金鉴》
  12. 崩漏止血散【方剂大全】
  13. 崩漏门汇方《妇科心法要诀》
  14. 崩漏治验两则《三十年临证经验集》
  15. 崩漏论治《类证治裁》
  16. 崩漏治验两则《邹孟城三十年临证经验集》
  17. 崩漏论外方《妇人规》
  18. 崩漏总括《妇科心法要诀》
  19. 崩漏论《内府秘传经验女科》
  20. 崩漏总括《医宗金鉴》
  21. 崩漏方论-妇科心镜（下）《古今医统大全》
  22. 崩露丸【方剂大全】
  23. 崩漏方《女科指掌》
  24. 崩中《秘传证治要诀及类方》
  25. 崩漏带下【方剂主治】
  26. 崩中《普济方·针灸》
  27. 崩漏带下【中药主治】
  28. 崩中《千金翼方》
  29. 崩漏不止【方剂主治】
  30. 崩中《卫生易简方》
  1. 崩漏下血为损任冲《医学传心录》
  2. 崩漏丸论《女科经纶》
  3. 崩漏虚实证治《塘医话》
  4. 崩漏属虚热用药之法《女科经纶》
  5. 崩漏虚实证治《竹林女科证治》
  6. 崩漏属心火亢甚肝实不纳血《女科经纶》
  7. 崩漏用灰药主治《女科经纶》
  8. 崩漏属脾胃虚火乘心包《女科经纶》
  9. 崩漏有五色之分《女科经纶》
  10. 崩漏属冲任血虚不能约制《女科经纶》
  11. 崩漏有阴证阳证之分《女科经纶》
  12. 崩漏属败血脓积《女科经纶》
  13. 崩漏证治《医宗金鉴》
  14. 崩漏日久化寒主升举论《女科经纶》
  15. 崩漏证治《妇科心法要诀》
  16. 崩漏门诸论《女科精要》
  17. 崩漏症《女科秘要》
  18. 崩漏门诸论《冯氏锦囊秘录》
  19. 崩漏之脉《女科经纶》
  20. 崩漏门汇方《妇科心法要诀》
  21. 崩漏治验两则《邹孟城三十年临证经验集》
  22. 崩漏门汇方《医宗金鉴》
  23. 崩漏总括《医宗金鉴》
  24. 崩漏脉候《类证治裁》
  25. 崩漏总括《妇科心法要诀》
  26. 崩漏脉案《类证治裁》
  27. 崩沙《中医词典》
  28. 崩漏论治《类证治裁》
  29. 崩砂《中医词典》
  30. 崩漏论外方《妇人规》
  31. 崩砂风《中医词典》


胎孕不安治有二理_《医学传心录》_中医医论_【岐黄之术】

胎孕不安治有二理

胎孕不安治有二理

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎之法有二：有孕母有病，以致胎气不安者，但治母病，其胎自安。有胎气不安，以致孕母有病者，但安股气，其病自愈。

胶艾四物汤

漏血胶艾汤，川芎芍药当（归），地黄兼甘草，胎动即安康。

紫苏饮

子悬①紫苏饮，（川）芎当（归）芍药陈（皮），腹皮（人）参甘草。胀满即时宁。

①孕妇胸膈胀满，叫子悬。

子淋散

子淋①散麦冬，竹叶腹度（赤）苓，灯心（木）通甘草，溺涩即时行。

羚羊角散

子痫②饮羚羊，（川）芎当（归）薏（米）茯（神）（木）香，酸（枣仁）防（风）甘（草）独（活）杏（仁），五加皮 生姜。

竹叶汤

子烦③饮茯苓，防风与麦冬，黄芩同竹叶，寤寐即安宁。

茯苓汤

子肿④饮甘（草）（茯）苓，（川）芎（当）归（白）芍（熟）地（黄）芩，麦冬栀（子）厚（朴）泽（泻），白术水煎吞。

李氏天仙藤散

子气用天仙（藤），陈皮 香附煎，紫苏与乌药，木瓜（甘）草姜煎。

一妇人有孕二月患恶阻，予用二陈汤加当归、白芍、黄连、白术、竹茹、乌梅即愈。

一妇人有孕三月患心痛，予用食盐一钱（炒赤）、大枣十四枚（炒黑）研末，酒下即愈。

①孕妇小便频数淋沥作痛，叫子淋。

②孕妇无故突然倒地，抽搐不省人事。少刻又如好人一样，叫子痫。

③孕妇没有别的病，时时感觉心烦，则子烦。

④孕妇遍身浮肿，叫子肿。仅自膝至足浮肿的，叫子气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏下血为损任冲
  • 当前页：胎孕不安治有二理
  • 下一页：附：保产无忧汤
<<< 返回本书目录
  1. 胎孕不安治有二理《医学传心录》
  2. 胎孕之原《妇科心法要诀》
  3. 胎孕保健《中医养生学》
  4. 胎孕之原《医宗金鉴》
  5. 胎孕《医经原旨》
  6. 胎在腹中时时撞动不安《女科百问》
  7. 胎孕《类经》
  8. 胎蒸《女科秘旨》
  9. 胎孕《丹溪治法心要》
  10. 胎证《医述》
  11. 胎晕《古今医案按》
  12. 胎证《张氏医通》
  13. 胎元饮【方剂大全】
  14. 胎症《保婴撮要》
  15. 胎元图说《医法圆通》
  16. 胎症名目辨《胎产指南》
  17. 胎窬疮《外科启玄》
  18. 胎痔【疾病症状】
  19. 胎婴说《儿科萃精》
  20. 胎中病论《小儿卫生总微论方》
  21. 胎衣不下部《本草易读》
  22. 胎中毒火《洄溪医案》
  23. 胎衣不下【方剂主治】
  24. 胎中受病《幼幼新书》
  25. 胎衣不下【中药主治】
  26. 胎中之教养《儿科要略》
  27. 胎衣不下《卫生易简方》
  28. 胎中滋养《幼幼新书》
  29. 胎衣不下《孙真人海上方》
  30. 胎肿《内府秘传经验女科》
  1. 胎孕不安治有二理《医学传心录》
  2. 胎孕变常记《女科精要》
  3. 胎孕不长《冯氏锦囊秘录》
  4. 胎孕变常记《冯氏锦囊秘录》
  5. 胎孕不长《女科精要》
  6. 胎孕保健《中医养生学》
  7. 胎孕脉《医碥》
  8. 胎孕《丹溪治法心要》
  9. 胎孕脉诀《女科经纶》
  10. 胎孕《医经原旨》
  11. 胎孕之原《医宗金鉴》
  12. 胎孕《类经》
  13. 胎孕之原《妇科心法要诀》
  14. 胎晕《古今医案按》
  15. 胎在腹中时时撞动不安《女科百问》
  16. 胎元图说《医法圆通》
  17. 胎胀（妊娠）《金匮悬解》
  18. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  19. 胎蒸《中医词典》
  20. 胎元《本经逢原》
  21. 胎蒸《女科秘旨》
  22. 胎元《中医词典》
  23. 胎证《张氏医通》
  24. 胎元《中医名词词典》
  25. 胎症《保婴撮要》
  26. 胎窬疮《外科启玄》
  27. 胎症名目辨《胎产指南》
  28. 胎婴说《儿科萃精》
  29. 胎中病论《小儿卫生总微论方》
  30. 胎瘖《中医词典》
  31. 胎中受病《幼幼新书》


保产无忧汤_《医学传心录》_中医医论_【岐黄之术】

附：保产无忧汤

附：保产无忧汤

  • 上一页
  • 目录
  • 相关
  • 下一页

《傅氏女科·产后篇补集》载有：未产能安，临产能催。偶伤胎气，腰疼腹痛，甚至见红不止，势欲小产，危急之际，一服即愈，再服全安，临产时横生逆下，服之奇效。

当归川芎菟丝子（各钱半）厚朴（酒浸）酒芍（各二钱）枳壳 羌活（各八分）贝母芥穗黄芪（各一钱）艾叶炙草（各五分）鲜姜引

乐天按：二十五年前余爱人怀孕三月，肩荷重物，雨路滑跌，伤胎。腹痛难忍，翻滚床上。予以此方按原分量服之，片时即安，两剂痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎孕不安治有二理
  • 当前页：附：保产无忧汤
  • 下一页：产后发热原有七因
<<< 返回本书目录
  1. 保产无忧汤《医学传心录》
  2. 保产无忧丸【方剂大全】
  3. 保产无忧散《傅青主女科》
  4. 保产下《竹林女科证治》
  5. 保产万全汤【方剂大全】
  6. 保产芎归汤【方剂大全】
  7. 保产四物汤【方剂大全】
  8. 保产远生散【方剂大全】
  9. 保产神效方《傅青主女科》
  10. 保持洁净的肠胃《人体使用手册》
  11. 保产上《竹林女科证治》
  12. 保持睡眠障碍性失眠【疾病症状】
  13. 保产论《幼幼集成》
  14. 保赤败毒散【方剂大全】
  15. 保产论《胎产心法》
  16. 保赤编弁言《达生编》
  17. 保产经验奇方《宁坤秘籍》
  18. 保赤丹【方剂大全】
  19. 保产辑要总论《济生集》
  20. 保赤定惊丹【方剂大全】
  21. 保产黑神丹【方剂大全】
  22. 保赤膏【方剂大全】
  23. 保产撮要《女科秘要》
  24. 保赤却病良方【方剂大全】
  25. 保产《女科撮要》
  26. 保赤散【方剂大全】
  27. 保产《慈幼新书》
  28. 保赤万应散【方剂大全】
  29. 保安炙甘草方【方剂大全】
  30. 保赤洗肝散【方剂大全】
  1. 保产无忧汤《医学传心录》
  2. 保产无忧散《傅青主女科》
  3. 保产总论《竹林女科证治》
  4. 保产神效方《傅青主女科》
  5. 保赤编弁言《达生编》
  6. 保产论《胎产心法》
  7. 保冲大夫《中医词典》
  8. 保产论《幼幼集成》
  9. 保合太和丸《冯氏锦囊秘录》
  10. 保产经验奇方《宁坤秘籍》
  11. 保和（丸）《汤头歌诀》
  12. 保产辑要总论《济生集》
  13. 保和大夫《中医词典》
  14. 保产撮要《女科秘要》
  15. 保和郎《中医词典》
  16. 保产《慈幼新书》
  17. 保和汤《医学心悟》
  18. 保产《女科撮要》
  19. 保和汤《仁术便览》
  20. 保安万灵丹《救伤秘旨》
  21. 保和丸《冯氏锦囊秘录》
  22. 保安胎论《胎产指南》
  23. 保和丸《目经大成》
  24. 保安郎《中医词典》
  25. 保和丸《医方考》
  26. 保安丹《博济方》
  27. 保和丸《仁术便览》
  28. 保安大夫《中医词典》
  29. 保和丸《奇方类编》
  30. 宝命全形论《素问悬解》
  31. 保和丸《万氏秘传片玉心书》


产后发热原有七因_《医学传心录》_中医医论_【岐黄之术】

产后发热原有七因

产后发热原有七因

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发热原因有七，有去血过多而发热者，有恶露不行而发热者，有感冒风寒而发热者，有过伤饮食而发热者，有蒸乳而发热者，有乳膨而发热者，有早起蓐①劳而发热者。必询问其因、诊切其脉。如去血过多者，六脉必虚，宜益气养营汤。恶露不行者，腹中必痛，宜黑神散。感冒风寒者，必兼头痛，宜五积散。过伤饮食者，胸膈不宽，宜消食饮。蒸乳发热者，乳汁不通，宜通乳汤。乳膨发热者，无人饮乳，用炒麦芽五钱研末，米饮送下。起早蓐劳者，腰胯作痛，宜猪肾饮。大抵产后用药，必须温暖，使恶露疏通，大补气血为主，虽有他症，以末治之。

①蓐：ru4（音辱）。

益气养营汤

益气养营汤，（人）参（黄）芪白术当（归），芍（药）（川）芎陈（皮）熟地。甘草 茯苓帮。

黑神散

黑神散（熟）地黄，蒲黄炒黑姜，赤芍（当）归尾（肉）桂，炙草（黑）豆炒香。

五积散

五积陈（皮）苍（术）（白）芷，麻黄桔（梗）茯苓，桂枝（干）姜半夏，枳（壳）（厚）朴芍（药）当（归）（川）芎。

消食饮

消食饮山查，青陈（皮）（神）曲麦芽，（苍）术（茯）苓甘（草）枳实，厚朴与（木）香砂（仁）。

通乳汤

通乳汤通草，猪蹄（川）芎甘草，山甲一同煎，服下涓涓到。

猪肾饮（又名石子汤）

蓐劳猪肾饮，白芍与当归，粳米香鼓入，葱白也相随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：保产无忧汤
  • 当前页：产后发热原有七因
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 产后发热原有七因《医学传心录》
  2. 产后烦闷《圣济总录》
  3. 产后发热【疾病症状】
  4. 产后方诀《妇科秘方》
  5. 产后发热《中医妇科学》
  6. 产后防晕方《洪氏集验方》
  7. 产后发热《医学心悟》
  8. 产后肥胖【疾病症状】
  9. 产后发热《医学纲目》
  10. 产后忿怒《家传女科经验摘奇》
  11. 产后发热《女科切要》
  12. 产后忿怒《女科秘旨》
  13. 产后发热《女科宝鉴》
  14. 产后忿怒《胎产秘书》
  15. 产后发热《明医杂着》
  16. 产后忿怒《胎产指南》
  17. 产后发热《景岳全书》
  18. 产后风【疾病大全】
  19. 产后发热《回春录》
  20. 产后风热《洄溪医案》
  21. 产后发热《妇人规》
  22. 产后风痿《女科切要》
  23. 产后发痉《景岳全书》
  24. 产后风虚劳冷方论《妇人大全良方》
  25. 产后发痉《回春录》
  26. 产后风虚瘦损方《外台秘要》
  27. 产后发痉《妇人规》
  28. 产后服消耗药增满闷积久成胀《女科秘要》
  29. 产后发?（?当作痉）《女科撮要》
  30. 产后浮肿《女科切要》
  1. 产后发热原有七因《医学传心录》
  2. 产后发热属阴虚阳浮于外《女科经纶》
  3. 产后发痈疽《胎产指南》
  4. 产后发热属阴虚生内热《女科经纶》
  5. 产后发痈疽不可用治毒药《女科经纶》
  6. 产后发热属血脱阳无所附《女科经纶》
  7. 产后烦闷《圣济总录》
  8. 产后发热属肝虚血燥《女科经纶》
  9. 产后烦闷秘方《华佗神方》
  10. 产后发热秘方《华佗神方》
  11. 产后烦躁口渴《胎产指南》
  12. 产后发热不可作火治误用寒凉《女科经纶》
  13. 产后方诀《妇科秘方》
  14. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  15. 产后防晕方《洪氏集验方》
  16. 产后发热．恶寒．疟者何也《女科旨要》
  17. 产后忿怒《中医词典》
  18. 产后发热《评注产科心法》
  19. 产后忿怒《家传女科经验摘奇》
  20. 产后发热《女科切要》
  21. 产后忿怒《胎产秘书》
  22. 产后发热《中医妇科学》
  23. 产后忿怒《女科秘旨》
  24. 产后发热《女科精要》
  25. 产后忿怒《胎产指南》
  26. 产后发热《妇人规》
  27. 产后忿怒心胸满闷《胎产指南》
  28. 产后发热《回春录》
  29. 产后风痉《中医名词词典》
  30. 产后发热《明医杂着》
  31. 产后风痉秘方《华佗神方》


《医学传心录》

  • 钱乐天（着）[上海刘一仁]
  • 修订说明
  • 写在卷首
  • 诊脉传心诀
  • 诸脉主病
  • 诊脉总要
  • 诊脉六法
  • 三部总看歌
  • 发言须当理
  • 引经药
  • 用药传心赋
  • 治病主药诀
  • 四君汤加减歌
  • 四物汤加减歌
  • 二陈汤加减歌
  • 小柴胡汤加减歌
  • 平胃散加减歌
  • 病因赋
    • 百病皆生于六气
    • 诸症莫逃乎四因
    • 伤寒症传变六经必须熟认
      • 太阳经证用药诀
      • 阳明经证用药决
      • 少阳经证用药诀
      • 太阴经证用药诀
      • 少阴经证用药诀
      • 厥阴经证用药诀
  • 直中三阴真寒证用药诀
  • 瘟疫病感冒四气务要先明
  • 内伤脾胃者辨有余与不足
  • 外感热病者知夏热与春温
  • 外感热病者知夏热与春温
  • 卒中风因有四端治分三中
  • 破伤风原有三种治别三经
  • 中暑有动静之异
  • 受湿有内外之分
  • 火有七说
  • 痰有十因
  • 气有九论
  • 郁有六名
  • 疟犯暑风更兼痰食
  • 痢因湿热及受积停
  • 呕吐者胃气逆而不下
  • 泄泻者脾气伤而不平
  • 藿乱脾寒伤食所致
  • 痞满脾倦积湿而成
  • 呃逆者胃气之不顺
  • 咳嗽者肺气之不清
  • 嗳气皆由于痰火
  • 咽酸尽为乎食停
    • 附：嘈杂症
  • 中满臌胀者脾虚不运
    • 附：浮肿
  • 噎膈翻胃者气食相凝
  • 喘急有虚有实
  • 痉症有阴有阳
  • 五积六聚总是气凝其痰血
  • 五劳六极皆是火烁乎天真
  • 吐血出于胃腑
  • 衄血本乎肺经
  • 痰涎血属于脾脏
  • 咯唾血属于肾经
  • 牙宣者阳明之热极
  • 舌衄者少阴之火生
  • 腹中窄狭而痰火各别
  • 胸中烦热而虚实可分
  • 惊悸痰迷恐惧所致
  • 健忘血少忧郁而成
  • 癫狂者分心肝之热极
  • 痫症者寻痰火之重轻
  • 便浊有赤白之异
  • 汗出有自盗之名
  • 九种心疼痛在胃脘
  • 七般疝气病在厥阴
  • 胁痛有两边之别
  • 头风有左右之分
  • 腰痛肾虚而或闪挫
  • 腹痛寒气而或食停
  • 痿症不足与湿热
  • 痹症寒湿与风乘
  • 四种遗精心肾不能既济
  • 五般黄疸湿热熏蒸而成
  • 眩晕者无痰不作
  • 消渴者无火不生
  • 不寐者痰火旺而血少
  • 多睡者脾胃倦而神昏
  • 大便秘乃血液燥结
  • 小便闭乃气滞不行
  • 痔疾肠风湿热所致
  • 发斑瘾疹风热所乘
  • 耳聋者肾虚之故
  • 目疾者肝火之因
  • 齿痛乃胃热气虚
  • 喉痹乃火动痰升
  • 鼻塞者肺气之不利
  • 口疮者脾火之游行
  • 女人经水不调皆是气逆
  • 妇人心烦潮热多是郁生
  • 带下砂淋由于湿热
  • 崩漏下血为损任冲
  • 胎孕不安治有二理
    • 附：保产无忧汤
  • 产后发热原有七因
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行