徐序_《医学读书记》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学读书记》
徐序
在线购买《医学读书记》正版书籍

徐序

  • 上一页
  • 目录
  • 相关
  • 下一页

文中子云∶医者，意也；药者，瀹也。谓先通其意，而后用药物以疏瀹之也。善哉言乎理在是矣，而意之通实难。泥一成之见，而欲强人之病以就吾说，其患在固执；好作聪明，而不穷究乎古人之成书，是犹兵家之废阵图，法吏之废律令也，其患在不学。由前之说，在不能用意；由后之说，在误于用意。夫然以不学之人，与不通不识，而又炽以忮同列，竞名利之心，以此用药，其不致抱薪而救火，持水而投石者几何哉！语云∶学书纸费，学医人费，盖为此也。尤君在泾，读书好古士也，而肆其力于医，于轩岐以下诸书，靡昕夕寒暑，穿穴几遍，而以己意条贯之。其间凡有所得，笔之于书，日月既多，卷帙略定。辨五行之生克，察四气之温严，审人事之阴阳虚实，与夫药性之君臣佐使。凡成书之沿误者，厘而正之；古人纷纭聚讼者，折而衷之。夫惟多读古人之书，斯能善用古人之书，不误于用意，亦不泥于用意，于长沙氏之旨，庶几得之，可谓通其意矣。抑吾观太史公之传扁鹊也，云长桑君以禁方尽与之，忽然不见，后遂能生死人，其说近于鬼物，其人不可再得；而其传淳于意也，谓得禁方于公乘阳庆，传黄帝扁鹊脉书五色诊病，是多读书而通于意者。扁鹊吾不得而见之矣，得见如淳于意者斯可矣。尤君之学不知于古人何如，然多读书而通以意，是闻古人之风而兴起者，由此书以治病，当不贻讥于人费也夫！

乾隆四年己未春三月松陵徐大椿灵胎叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：徐序
  • 下一页：鲍序
<<< 返回本书目录
  1. 徐序《仲景伤寒补亡论》
  2. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  3. 徐序《证治汇补》
  4. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  5. 徐序《医学读书记》
  6. 徐长卿《本草纲目》完整版
  7. 徐序《金匮翼》
  8. 徐长卿《本草图经》
  9. 徐序《金匮要略心典》
  10. 徐长卿《雷公炮炙论》
  11. 徐序《华佗神方》
  12. 徐长卿《证类本草》
  13. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  14. 徐长卿《本草纲目》图文版
  15. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  16. 徐长卿【中药大全】
  17. 徐氏子午流注逐日按时定穴歌《针灸大成》
  18. 徐之才逐月养胎方《卫生家宝产科备要》
  19. 徐氏子怪症《仿寓意草》
  20. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  21. 徐老夫人胸膈痞闷《孙文垣医案》
  22. 许白沙先生论小儿病脉《专治麻痧初编》
  23. 徐客兄子筋痿风《孙文垣医案》
  24. 许大师种子方《毓麟验方》
  25. 徐何辨症《对山医话》
  26. 许兑岩兄尊堂久痢治验《程杏轩医案》
  27. 徐果亭先生试验神方《毓麟验方》
  28. 许妇内伤经闭辨明非孕《程杏轩医案》
  29. 徐春甫序《古今医统大全》
  30. 许恒君传用法（附）《外科传薪集》
  1. 徐序《医学读书记》
  2. 徐徐《中医词典》
  3. 徐序《证治汇补》
  4. 徐雄《中医词典》
  5. 徐序《华佗神方》
  6. 徐象坤《中医词典》
  7. 徐序《金匮翼》
  8. 徐夏《中医词典》
  9. 徐序《仲景伤寒补亡论》
  10. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  11. 徐序《金匮要略心典》
  12. 徐熙《中医词典》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 徐文中《中医词典》
  15. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  16. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  17. 徐延祚《中医词典》
  18. 徐文伯《中医词典》
  19. 徐彦纯《中医词典》
  20. 徐往徐来《中医词典》
  21. 徐镛《中医词典》
  22. 徐王煮散《备急千金要方》
  23. 徐用宣《中医词典》
  24. 徐嗣伯《中医词典》
  25. 徐悦《中医词典》
  26. 徐述《中医词典》
  27. 徐长卿《神农本草经》
  28. 徐叔响《中医词典》
  29. 徐长卿《本草纲目》
  30. 徐守贞《中医词典》
  31. 徐长卿《雷公炮炙论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


鲍序_《医学读书记》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学读书记》
鲍序
在线购买《医学读书记》正版书籍

鲍序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔陶元亮自言，好读书，不求甚解，每有会意，便忻然忘食。昌黎进学解则云∶记事者其要，积诚生悟。古今人不相远也，即医学亦何独不然。吾郡尤在泾先生，读书好古君子也，键户潜修，不慕荣利，沉酣典籍，更邃于医。其所着《伤寒贯珠集》、《金匮心典》、《金匮翼》诸书，皆能阐灵兰之秘，接长沙之源；吸英吐华，锻年炼月，出其余蕴，成《读书记》，简而精，微而显，引而伸之，触类而长之，其足以嘉惠后学人，法乳所溉，瓣香到今。夫稚川之论名医胚胎良史贞白之撰别录，辅翼本经。方之古人，殆不多让，无惑乎烬余之简，历久弥新，径寸之函，先睹为快。吾友谢君桂生，多学而精医理，尤氏诸书，尤其服膺而深有得者，慨是书锓版无存，借录易舛，详加校正，付剞劂氏，俾稽古之士，读是记而并读先生全书，读全书而更能融贯古人之书，诚快事也。至先生文学德望，则诸书序文及家传具存，传中曾述先生句云∶病来希逸春无分，老至渊明酒已捐，椰瓢松尘，挥酒自如，盖有出尘之胸襟，乃有济世之神术，彼挟名利之见者，讵可同日而语耶！抑闻之抱朴子读道德五千言，谓当一字一拜。吾尤愿读是记者，字字深思，时时玩索，忻忻然意有所会，陶陶然乐自无涯。秋水空明，则养生之妙谛也；春风和蔼，则活人之真诠也。嘻！微先生吾谁与归？

光绪十四年冬月后学鲍晟谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐序
  • 当前页：鲍序
  • 下一页：阳气阴气
<<< 返回本书目录
  1. 鲍序《医学读书记》
  2. 鲍鱼《本草纲目》完整版
  3. 鲍序《程杏轩医案》
  4. 鲍鱼《本草求真》
  5. 鲍温样丘疹病【疾病大全】
  6. 鲍鱼《证类本草》
  7. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  8. 鲍鱼大麻子羹【方剂大全】
  9. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  10. 鲍鱼羹【方剂大全】
  11. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  12. 鲍鱼汤【方剂大全】
  13. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  14. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  15. 鲍恩病【疾病大全】
  16. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  17. 豹子眼睛花【中药大全】
  18. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  19. 豹子眼睛果【中药大全】
  20. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  21. 豹脂《本草纲目》完整版
  22. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  23. 豹药藤【中药大全】
  24. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  25. 豹纹状眼底【疾病症状】
  26. 暴崩下血《医学心悟》
  27. 豹头骨《本草纲目》完整版
  28. 暴病忌术《读医随笔》
  29. 豹肉【中药大全】
  30. 暴赤生翳歌《眼科心法要诀》
  1. 鲍序《医学读书记》
  2. 鲍相璈《中医词典》
  3. 鲍序《程杏轩医案》
  4. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  5. 鲍鱼《千金翼方》
  6. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  7. 鲍鱼《饮膳正要》
  8. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  9. 鲍鱼《本草经集注》
  10. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  11. 鲍鱼《新修本草》
  12. 鲍姑《中医词典》
  13. 鲍鱼《证类本草》
  14. 豹文刺《中医词典》
  15. 鲍鱼《本草求真》
  16. 豹文刺《中医名词词典》
  17. 鲍鱼《本经逢原》
  18. 豹肉《名医别录》
  19. 鲍鱼《得配本草》
  20. 豹肉《证类本草》
  21. 鲍鱼《名医别录》
  22. 豹肉《饮食须知》
  23. 鲍鱼《药性切用》
  24. 豹肉《本草衍义》
  25. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  26. 豹肉《新修本草》
  27. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  28. 豹肉《本草经集注》
  29. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  30. 豹肉《饮膳正要》
  31. 鲍竺生《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阳气阴气_《医学读书记》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医学读书记》
阳气阴气
在线购买《医学读书记》正版书籍

阳气阴气

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气者，精则养神，柔则养筋。盖阳之精如日，光明洞达，故养神；阳之柔如春景和畅日月之行，不违其道；枢机之运，不离其位；阳气之动，不失其所。故曰∶欲如运枢，起居如惊，神气乃浮。又曰∶阳气者，若天与日，失其所则折寿而不彰。

阳气，天气也；阴气，地气也。天气不治，则地气上干矣。故曰∶阳气者闭塞，地气者。云雾出于地，而雨露降于天。地气不治，则天气不化矣。故曰∶云雾不精，则上应白露不下。盖天地阴阳，本出一气，阳失则阴不能独成，阴失则阳不能独化，自然之道也。人与天地参，故肺气象天，病则多及二阴；大小肠象地，病则多及上窍。仲景以大黄 甘草汤，治食已即吐。丹溪用吐法，治小便不通。岂非有见于此欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍序
  • 当前页：阳气阴气
  • 下一页：四气
<<< 返回本书目录
  1. 阳气阴气《医学读书记》
  2. 阳强方《古代房中秘方》
  3. 阳气脱陷《续名医类案》
  4. 阳跷《诸脉主病诗》
  5. 阳气脱陷《景岳全书》
  6. 阳跷脉《奇经八脉考》
  7. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  8. 阳跷脉《圣济总录》
  9. 阳起石圆【方剂大全】
  10. 阳跷脉《针灸聚英》
  11. 阳起石丸【方剂大全】
  12. 阳跷脉论《经络汇编》
  13. 阳起石【中药大全】
  14. 阳跷脉穴歌《金针秘传》
  15. 阳起石《本草纲目》图文版
  16. 阳雀花【中药大全】
  17. 阳起石《证类本草》
  18. 阳雀花根【中药大全】
  19. 阳起石《神农本草经百种录》
  20. 阳人阴人篇《形色外诊简摩》
  21. 阳起石《本草择要纲目》
  22. 阳盛格阴《伤寒心法要诀》
  23. 阳起石《本草择要纲目》
  24. 阳盛格阴《医宗金鉴》
  25. 阳起石《本草易读》
  26. 阳盛体质【疾病症状】
  27. 阳起石《本草新编》
  28. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  29. 阳起石《本草图经》
  30. 阳湿痰破疮《外科启玄》
  1. 阳气阴气《医学读书记》
  2. 阳气脱陷《证治准绳·疡医》
  3. 阳强《中医词典》
  4. 阳气脱陷《证治准绳·疡医》
  5. 阳强不倒《傅青主男科》
  6. 阳气脱陷《续名医类案》
  7. 阳强不密《中医词典》
  8. 阳气脱陷《正体类要》
  9. 阳强不能密，阴气乃绝《中医名词词典》
  10. 阳气脱陷《景岳全书》
  11. 阳强舌《中医词典》
  12. 阳气盛《中医词典》
  13. 阳跷《经络全书》
  14. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  15. 阳跷《诸病主病诗》
  16. 阳气毒盛变阳毒《医学纲目》
  17. 阳跷脉《中医名词词典》
  18. 阳气《中医词典》
  19. 阳跷脉《圣济总录》
  20. 阳气《中医名词词典》
  21. 阳跷脉《奇经八脉考》
  22. 阳起石丸《太平惠民和剂局方》
  23. 阳跷脉《针灸聚英》
  24. 阳起石汤《备急千金要方》
  25. 阳跷脉的循行及其生理功能《中医基础理论》
  26. 阳起石散《儒门事亲》
  27. 阳跷脉分寸歌《医宗金鉴》
  28. 阳起石《本草图经》
  29. 阳跷脉分寸歌《刺灸心法要诀》
  30. 阳起石《本草乘雅半偈》
  31. 阳跷脉论《经络汇编》


四气_《医学读书记》_中医医论_【岐黄之术】

四气

四气

  • 上一页
  • 目录
  • 相关
  • 下一页

春气，少阳初升之气，阳方升而被抑，生气不达，则脏气内败，犹木郁则腐也。故曰∶逆春气，则少气不生，肝气内变。

夏为盛长之气，心为太阳之脏。夏气不长，则心气不充，不充则内空若洞也。故曰∶逆夏气，则太阳不长，心气内洞。

秋气应收而反泄，秋真气不敛，燥反乘之，则清肃之化，转为郁燠之化也。故曰逆秋气，则太阴不收，肺气焦满。焦满，犹烦满也。

冬气应藏而不藏，则少阴之经气不归，而肾中之脏气独沉。左氏所谓乱气张脉，外强中干是也。故曰逆冬气，则少阴不藏，肾气独沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳气阴气
  • 当前页：四气
  • 下一页：气相得则和不相得则病
<<< 返回本书目录
  1. 四气《中药基本理论知识》
  2. 四气兼中证论《三因极一病证方论》
  3. 四气《医学读书记》
  4. 四气兼中治法《三因极一病证方论》
  5. 四气《本草蒙筌》
  6. 四气论《古今医彻》
  7. 四七调气汤【方剂大全】
  8. 四气逆从论《侣山堂类辩》
  9. 四七汤【方剂大全】
  10. 四气所伤论《古今医统大全》
  11. 四七汤《汤头歌诀》
  12. 四气所伤论《医经溯洄集》
  13. 四皮饮【方剂大全】
  14. 四气调神《类经》
  15. 四念癀【中药大全】
  16. 四气调神大论篇《冯氏锦囊秘录》
  17. 四逆证《伤寒总病论》
  18. 四气调神大论篇《黄帝内经·素问》
  19. 四逆汤证治本位的意义《圆运动的古中医学》
  20. 四气调神大论篇《疡医大全》
  21. 四逆汤证《临证实验录》
  22. 四气调神论《素问悬解》
  23. 四逆汤证《临证实验录》
  24. 四仁通便饮《保健药膳》
  25. 四逆汤证《临证实验录》
  26. 四仁粥【方剂大全】
  27. 四逆汤证《临证实验录》
  28. 四少诀《养生秘旨》
  29. 四逆汤类《退思集类方歌注》
  30. 四神《汤头歌诀》
  1. 四气《医学读书记》
  2. 四气《中药基本理论知识》
  3. 四气（四性）《中医名词词典》
  4. 四气《本草蒙筌》
  5. 四气兼中证论《三因极一病证方论》
  6. 四七汤《是斋百一选方》
  7. 四气论《古今医彻》
  8. 四七汤《瘴疟指南》
  9. 四气逆从论《侣山堂类辩》
  10. 四七汤《汤头歌诀》
  11. 四气所伤论《古今医统大全》
  12. 四七汤《医方论》
  13. 四气所伤论《医经溯洄集》
  14. 四七汤《外科理例》
  15. 四气调神《类经》
  16. 四七汤《太平惠民和剂局方》
  17. 四气调神大论篇《黄帝内经·素问》
  18. 四七汤《妇人大全良方》
  19. 四气调神大论篇《冯氏锦囊秘录》
  20. 四逆证五　太阴六《伤寒悬解》
  21. 四气调神大论篇《疡医大全》
  22. 四逆证四　少阴五《伤寒悬解》
  23. 四气调神论《圆运动的古中医学》
  24. 四逆证十五　少阴十六《伤寒悬解》
  25. 四气调神论《素问悬解》
  26. 四逆证二十一　厥阴二十二《伤寒悬解》
  27. 四气调神论《素问悬解》
  28. 四逆证二十二　厥阴二十三《伤寒悬解》
  29. 四气五味《中药学》
  30. 四逆证二十八　厥阴二十九《伤寒悬解》
  31. 四前《手穴手纹诊治》


气相得则和不相得则病_《医学读书记》_中医医论_【岐黄之术】

气相得则和不相得则病

气相得则和不相得则病

  • 上一页
  • 目录
  • 相关
  • 下一页

主气，应节候而分布，岁以为常者也；客气，随司天而递迁，六期而复始者也。而主客加临，有相得、不相得之异。如子、午年，初之气，主厥阴风木，客太阳寒水。二之气，主少阴君火，客厥阴风木∶以水加木，以木加火，母来生子，为相得也。三之气，主少阳相火，客少阴君火；四之气，主太阴湿土，客太阴湿土。以火遇火，以土遇土，主客同气，为相得也；五之气，主阳明燥金，客少阳相火∶以火加金，金畏火制，为不相得也。六之气，主太阳寒水，客阳明燥金∶以金加水，金能生水，亦相得也。相得则和，不相得则病矣。其有相得而亦病者，如水临金、金临土、土临火之属，以子临母，以下临上，所谓不当位也，故亦病也。然须合岁运强弱而论之。如甲子年、岁土太过，三之气为少阴君火，以火加土，则土益旺而无制，是虽相得而不相和也。庚子年，岁金太过，五之气少阳相火，以火加金，金有制而反和，是虽不相得，而不为病也。又如水临金、火临木之属，设遇金、木不及之运，则金得水而清，木得火而明，虽不当位，亦不病也。水临土、木临火之属，设遇木、火太过之运，则土得火而坚，火得木而燔，虽当位，亦病也。更有进者，太过之土，木不能制者，金反得而泄之；不及之木，水不能滋者，火反得而养之；此天地生成之妙也。欲明运气之理者，其可以浅求之耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四气
  • 当前页：气相得则和不相得则病
  • 下一页：天符岁会
<<< 返回本书目录
  1. 气相得则和不相得则病《医学读书记》
  2. 气象条件测定方法《预防医学》
  3. 气息周身五十营四时十分漏刻《针灸甲乙经》
  4. 气象先兆《中医疾病预测》
  5. 气息异常【疾病症状】
  6. 气泄《医学读书记》
  7. 气息平定内视神宫《养生导引秘籍》
  8. 气性坏疽《百病自测》
  9. 气息喘急【方剂主治】
  10. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  11. 气息不通【方剂主治】
  12. 气性坏疽《家庭医学百科-医疗康复篇》
  13. 气味阴阳《中西汇通医经精义》
  14. 气性坏疽【疾病大全】
  15. 气味阴阳《本草纲目》完整版
  16. 气性坏疽病【疾病大全】
  17. 气味篇《景岳全书》
  18. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  19. 气味浓薄寒热阴阳升降之图《医学启源》
  20. 气性膀胱炎【疾病大全】
  21. 气味方制治法逆从《类经》
  22. 气胸《呼吸病学》
  23. 气味《医经原旨》
  24. 气胸《家庭医学百科-医疗康复篇》
  25. 气味《类经》
  26. 气胸【疾病症状】
  27. 气味《顾松园医镜》
  28. 气胸【疾病大全】
  29. 气为怒伤散而不聚之病《原机启微》
  30. 气虚《续名医类案》
  1. 气相得则和不相得则病《医学读书记》
  2. 气陷血崩《中医词典》
  3. 气象先兆《中医疾病预测》
  4. 气陷泄泻《中医词典》
  5. 气象先兆的理论基础《中医疾病预测》
  6. 气陷崩漏用益胃升阳汤论《女科经纶》
  7. 气象先兆的临床意义《中医疾病预测》
  8. 气下二法《针灸神书》
  9. 气象学的证明《圆运动的古中医学》
  10. 气下不行加四法《针灸神书》
  11. 气消《中医词典》
  12. 气下《中医词典》
  13. 气泄《医学读书记》
  14. 气息周身五十营四时十分漏刻《针灸甲乙经》
  15. 气泻《中医词典》
  16. 气息平定内视神宫《养生导引秘籍》
  17. 气心痛《中医词典》
  18. 气雾剂《医院药学》
  19. 气性坏疽《家庭医学百科-医疗康复篇》
  20. 气无所附《正体类要》
  21. 气性坏疽《百病自测》
  22. 气温测定《预防医学》
  23. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  24. 气味阴阳《中西汇通医经精义》
  25. 气性坏疽《外科学总论》
  26. 气味阴阳《中医词典》
  27. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 气味阴阳《中医名词词典》
  29. 气胸《默克家庭诊疗手册》
  30. 气味生成流布《汤液本草》
  31. 气胸《默克家庭诊疗手册》


天符岁会_《医学读书记》_中医医论_【岐黄之术】

天符岁会

天符岁会

  • 上一页
  • 目录
  • 相关
  • 下一页

应天为天符，承岁为岁直，三合为治。天，谓司天；岁，谓岁支；曰应、曰承，谓岁运也。

司天行天之气，岁支行地之气，岁营运气交之化，三者其气不必皆同，而亦有时而同者。如戊寅、戊申岁，戊为火运，寅、申又为相火，是以岁运而同司天之气，谓之天符。符者，同也，同于天也。如甲辰，甲戌岁，甲为土运，辰、戌又为土，是以岁运而同岁支之气，谓之岁直。直者，值也，值其岁也。又曰岁会，会者，合也，合于岁也。若己丑、己未岁，岁运之土，既同天气，又同岁支，谓之太乙天符，即经所谓三气并合为治也。夫气同者，其化同；其气异者，其化异。化同则有相助为虐之害，化异则有互相克贼之忧。然以不及之运，而得司天岁支之助，则不及之气转为平气，而气反治；若岁运太过，其气已盛，而复得司天、岁支之合，三气并治，其亢而害物，有不可言喻者矣。故曰∶中执法者，其病速而危；中行令者，其病徐而持；中贵人者，其病暴而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气相得则和不相得则病
  • 当前页：天符岁会
  • 下一页：六元正纪
<<< 返回本书目录
  1. 天符岁会《医学读书记》
  2. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  3. 天符岁会《类经》
  4. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  5. 天符说《脉诀汇辨》
  6. 天府穴【上肢内侧穴位】
  7. 天鹅毛【中药大全】
  8. 天干的阴阳五行属性与方位《手掌与疾病》
  9. 天冬紫菀酒【方剂大全】
  10. 天干配属五运《手掌与疾病》
  11. 天冬氨酰葡萄糖胺尿症【疾病大全】
  12. 天干配属脏腑经络与五季《手掌与疾病》
  13. 天冬（图）【中药大全】
  14. 天干十二经表里歌《刺灸心法要诀》
  15. 天冬《长沙药解》
  16. 天干十二经表里歌《医宗金鉴》
  17. 天冬《药笼小品》
  18. 天癸确论《竹泉生女科集要》
  19. 天冬《药鉴》
  20. 天癸月经之原《妇科心法要诀》
  21. 天冬《本草易读》
  22. 天癸月经之原《医宗金鉴》
  23. 天丁散【方剂大全】
  24. 天行病发汗等方《外台秘要》
  25. 天钓内钓第二十一问《婴童百问》
  26. 天行病方《外台秘要》
  27. 天钓内钓《张氏医通》
  28. 天行瘥后禁忌《伤寒总病论》
  29. 天钓内钓《保婴撮要》
  30. 天行瘥后禁忌方《外台秘要》
  1. 天符岁会《医学读书记》
  2. 天符说《脉诀汇辨》
  3. 天符岁会《类经》
  4. 天符《中医词典》
  5. 天符岁会《灵素节注类编》
  6. 天鹅《医学入门》
  7. 天符岁会图说《类经图翼》
  8. 天鹅《饮膳正要》
  9. 天符岁会总歌《类经图翼》
  10. 天度《中医词典》
  11. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  12. 天冬汤《冯氏锦囊秘录》
  13. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  14. 天冬板蓝茶《茶饮保健》
  15. 天府《针灸大成》
  16. 天冬《药鉴》
  17. 天府《中医词典》
  18. 天冬《外科全生集》
  19. 天府《针灸学》
  20. 天冬《本草分经》
  21. 天盖《中医词典》
  22. 天冬《本草分经》
  23. 天干的阴阳五行属性与方位《手掌与疾病》
  24. 天冬《本草易读》
  25. 天干化气《灵素节注类编》
  26. 天冬《长沙药解》
  27. 天干配属五运《手掌与疾病》
  28. 天冬《药笼小品》
  29. 天干配属脏腑经络与五季《手掌与疾病》
  30. 天鼎《针灸学》
  31. 天干十二经表里歌《医宗金鉴》


六元正纪_《医学读书记》_中医医论_【岐黄之术】

六元正纪

六元正纪

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·六元正纪大论》分列六十年运气、病治之纪，统论六气司天在泉之政，可谓详且尽矣。然而验之于事，合之于时，往往不能相符。且也一年之间，九州岛之内，有东南旱干而西北淫雨者，有西北焦槁而东南大水者，则九州岛分野，上应九宫，为地气之不齐也。且有宋元丰四年，岁在辛酉，涸流之纪，而河决大水，则气化胜复之异，胡源所谓岁水不及，侮而乘之者土也。土不务德，故以湿胜，寒时则有泉涌河衍涸流生鱼，其变为骤注，为霖溃，名为少羽，而实与太宫之岁同者是也。是故五运六气之理，不可不知也，亦不易知也。而况古今度数之有差等，天人感召之有休咎。执而泥之，刻舟而求剑者也；废而弃之，亡筌而求者也。

非沉潜之士，而具圆机之智者，乌足以误此！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天符岁会
  • 当前页：六元正纪
  • 下一页：《灵》《素》不同
<<< 返回本书目录
  1. 六元正纪《医学读书记》
  2. 六元正纪大论《素问悬解》
  3. 六郁章《医学妙谛》
  4. 六元正纪大论篇《黄帝内经·素问》
  5. 六郁丸【方剂大全】
  6. 六元正纪大论篇《疡医大全》
  7. 六郁汤【方剂大全】
  8. 六元政纪大论篇《冯氏锦囊秘录》
  9. 六郁《仁术便览》
  10. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  11. 六郁《金匮钩玄》
  12. 六月瓜【中药大全】
  13. 六郁《丹溪心法》
  14. 六月寒【中药大全】
  15. 六应丸【方剂大全】
  16. 六月合【中药大全】
  17. 六应散【方剂大全】
  18. 六月青【中药大全】
  19. 六淫先兆《中医疾病预测》
  20. 六月雪【中药大全】
  21. 六淫外感《医学真传》
  22. 六月雪叶【中药大全】
  23. 六淫病症主药《本草求真》
  24. 六脏六腑纳甲诗《医学实在易》
  25. 六益丸【方剂大全】
  26. 六珍汤【方剂大全】
  27. 六一丸【方剂大全】
  28. 六真膏【方剂大全】
  29. 六一退火丹【方剂大全】
  30. 六枝乌金膏【方剂大全】
  1. 六元正纪《医学读书记》
  2. 六元《中医词典》
  3. 六元正纪大论《素问悬解》
  4. 六郁章《医学妙谛》
  5. 六元正纪大论《素问悬解》
  6. 六郁《金匮钩玄》
  7. 六元正纪大论篇《黄帝内经·素问》
  8. 六郁《仁术便览》
  9. 六元正纪大论篇《疡医大全》
  10. 六郁《丹溪心法》
  11. 六元政纪大论篇《冯氏锦囊秘录》
  12. 六郁《中医词典》
  13. 六月《急救广生集》
  14. 六郁《中医名词词典》
  15. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  16. 六淫相兼说《友渔斋医话》
  17. 六月河中诸热砂《证类本草》
  18. 六淫先兆《中医疾病预测》
  19. 六月胎形《女科旨要》
  20. 六淫外感《医学真传》
  21. 六月胎形《竹林女科证治》
  22. 六淫病症主药《本草求真》
  23. 六月胎证《竹林女科证治》
  24. 六淫、疫疠证候《中医诊断学》
  25. 六月养胎《竹林女科证治》
  26. 六淫《中医基础理论》
  27. 六脏《中医名词词典》
  28. 六淫《中医词典》
  29. 六脏《中医词典》
  30. 六淫《中医名词词典》
  31. 六脏六腑纳甲诗《医学实在易》


《灵》《素》不同_《医学读书记》_中医医论_【岐黄之术】

《灵》《素》不同

《灵》《素》不同

  • 上一页
  • 目录
  • 相关
  • 下一页

六节脏象论云∶心为阳中之太阳，肺为阳中之太阴，肾为阴中之少阴，肝为阳中之少阳。而《灵枢》九针十二原云∶阳中之少阴肺也，阳中之太阳心也，阴中之少阳肝也，阴中之太阴肾也。按《素》以肝为阳者，言其时；《灵》以肝为阴者，言其脏也。《素》以肺为太阴，肾为少阴者，举其经之名；《灵》以肺为少阴，肾为太阴者，以肺为阴脏而居阳位，肾为阴脏而居阴位也。二经之不同如此。

经脉十二，络脉十五，凡二十七气以上下。所出为井，所溜为荥，所注为 ，所过为原，所行为经，所入为合。故本输篇云∶膀胱出于至阴，为井；溜于通谷，为荥；注于束骨，为 ；过于京骨，为原；行于昆仑，为经；入于委中，为合。胆出于窍阴，为井；溜于侠溪，注于临泣，为 ；过于丘墟，为原；行于阳辅，为经；入于阳之陵泉，为合。胃出于厉兑，为井；溜于内庭，为荥；注于陷谷，为 ；过于冲阳，为原；行于解溪，为经；入于下陵为合。

而《根结篇》云∶足太阳根起于至阴，溜于京骨，注于昆仑，入于天柱、飞扬。足少阳根起于窍阴，溜于丘墟，注于阳辅，入于天容。足阳明根起于厉兑，溜于冲阳，注于下陵，入于人迎、丰隆。是以井、荥、 、原、经、合之处，即一经所言，而亦有不同如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六元正纪
  • 当前页：《灵》《素》不同
  • 下一页：《素问》传写之误
<<< 返回本书目录
  1. 《灵》《素》不同《医学读书记》
  2. 《灵枢·本输》篇《金针秘传》
  3. 《鳞部·本草纲目》《本草纲目》图文版
  4. 《灵枢·经脉》篇《金针秘传》
  5. 《类经图翼·针灸要览》《妇人规》
  6. 《灵枢·九针十二原》篇《金针秘传》
  7. 《雷公炮炙论》序《雷公炮炙论》
  8. 《灵枢·小针解》《金针秘传》
  9. 《旧德堂医案》正文《旧德堂医案》
  10. 《灵枢·营气》篇《金针秘传》
  11. 《旧德堂医案》序《旧德堂医案》
  12. 《灵枢·营卫生会》篇《金针秘传》
  13. 《旧德堂医案》提要《旧德堂医案》
  14. 《灵枢经》骨度尺寸《伤科补要》
  15. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  16. 《灵枢经》骨度尺寸《正骨心法要旨》
  17. 《经效》阿胶丸《苏沈良方》
  18. 《灵苑》治眼，实散《苏沈良方》
  19. 《金匮要略》论《侣山堂类辩》
  20. 《柳州遗稿》序《续名医类案》
  21. 《金匮》治妇人杂病五方《顾松园医镜》
  22. 《脉经》论《医学源流论》
  23. 《金匮》水莨菪辨《研经言》
  24. 《脉诀》正讹《吴医汇讲》
  25. 《金匮》十全之法《儒门事亲》
  26. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  27. 《金匮》十全五泄法后论《儒门事亲》
  28. 《名医别录》《本草纲目》完整版
  29. 《金匮》上工治未病一节辩《吴医汇讲》
  30. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  1. 《灵》《素》不同《医学读书记》
  2. 《临证指南医案》《中医词典》
  3. 《灵光赋》《中医词典》
  4. 《临证指南医案》《中医词典》
  5. 《灵光赋》《中医词典》
  6. 《临证医案笔记》《中医词典》
  7. 《灵枢》《中医词典》
  8. 《临证医案笔记》《中医词典》
  9. 《灵枢》《中医词典》
  10. 《临证验舌法》《中医词典》
  11. 《灵枢·本输》篇《金针秘传》
  12. 《临证验舌法》《中医词典》
  13. 《灵枢·经脉》篇《金针秘传》
  14. 《疗目方》《中医词典》
  15. 《灵枢·九针十二原》篇《金针秘传》
  16. 《疗目方》《中医词典》
  17. 《灵枢·小针解》《金针秘传》
  18. 《疗耳眼方》《中医词典》
  19. 《灵枢·营气》篇《金针秘传》
  20. 《疗耳眼方》《中医词典》
  21. 《灵枢·营卫生会》篇《金针秘传》
  22. 《良朋汇集经验神方》《中医词典》
  23. 《灵枢经》骨度尺寸《正骨心法要旨》
  24. 《良朋汇集经验神方》《中医词典》
  25. 《灵枢经白话解》《中医词典》
  26. 《良方类编》《中医词典》
  27. 《灵枢经白话解》《中医词典》
  28. 《良方类编》《中医词典》
  29. 《灵枢经脉翼》《中医词典》
  30. 《良方集腋》《中医词典》
  31. 《灵枢经脉翼》《中医词典》


《素问》传写之误_《医学读书记》_中医医论_【岐黄之术】

《素问》传写之误

《素问》传写之误

  • 上一页
  • 目录
  • 相关
  • 下一页

苍天之气，清净则志意治，顺之则阳气固，虽有贼邪，弗能害也。故圣人传精神，服天气而通神明。按“传”，当作“专”，言精神专一，则清净弗扰，犹苍天之气也。老子所谓专气致柔；太史公所谓精神专一，动合无形，瞻足万物；班氏所谓专精神以辅天年者是也。若作“传”，与义难通。王注精神可传，惟圣人得道者乃能尔。予未知精神如何则传也？

因于寒、因于暑二节，丹溪复位章句，为是。

脉乍疏乍数者死，谓气乱而失常也。又少阳脉至，乍数、乍疏、乍短、乍长。夫少阳气即未齐，其脉大小不同已耳！何至失其常度耳？按扁鹊阴阳法云∶少阳之至，乍小、乍大、乍长、乍短。大岂好异而云然哉！

春脉太过，则令人善忘，忽忽眩冒而巅疾。王氏谓“忘”当作“怒”，是。

解脉令人腰痛，痛而引肩，目KT KT 然，时遗溲。又云∶解脉令人腰痛如引带，常如折腰状，善怒。详本篇备举诸经腰痛，乃独遗带脉，而重出解脉。按带脉起于少腹之侧，季胁之下，环身一周，如束带然。则此所谓腰痛如引带，常如折腰状者，自是带脉为病。云解脉者，传写之误也。

血温身热者死。按∶“温”当作“溢”。夫血寒则凝而不流，热则沸而不宁，温则血之常也。身虽热，何遽至死，惟血既流溢，复见身热，则阳过亢而阴受逼，有不尽不已之势，故死。今人失血之后，转增身热、咳嗽者，往往致死，概可见矣。

立而暑解，治其骸关。“暑解”当是“骨解”，言骨散堕如解也。“骨”与“暑”相似，传写之误也。

诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，故乃可诊有过之脉。按营卫生会篇云∶平旦阴尽，而阳受气矣。夫阴方尽，何云未动？阳气方受，何云未散？疑是“阳气未动，阴气未散”。“动”谓盛之着，“散”谓衰之极也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《灵》《素》不同
  • 当前页：《素问》传写之误
  • 下一页：《甲乙》之误
<<< 返回本书目录
  1. 《素问》传写之误《医学读书记》
  2. 《素问》良用要论《外科精要》
  3. 《水部·本草纲目》《本草纲目》图文版
  4. 《素问·刺禁论》篇《金针秘传》
  5. 《兽部·本草纲目》《本草纲目》图文版
  6. 《素问·刺齐论》篇《金针秘传》
  7. 《事林广记》瘦胎三方不可服辨《胎产指南》
  8. 《素问·刺要论》篇《金针秘传》
  9. 《石部·本草纲目》《本草纲目》图文版
  10. 《素问·刺志论》篇《金针秘传》
  11. 《生气通天论》病因章句辩《吴医汇讲》
  12. 《素问·离合真邪论》篇《金针秘传》
  13. 《神农本经》名例《本草纲目》完整版
  14. 《素问·平人气象》阙文辨《研经言》
  15. 《神农本草经》目录《本草纲目》完整版
  16. 《素问·针解》篇《金针秘传》
  17. 《神农本草经》简介《神农本草经》
  18. 《太素脉》论《医学源流论》
  19. 《伤寒论》中有而书中不载的方子《伤寒说意》
  20. 《汤液本草》后序《汤液本草》
  21. 《伤寒论》太阳篇跋《研经言》
  22. 《汤液本草》序二《汤液本草》
  23. 《伤寒论》湿篇跋《研经言》
  24. 《汤液本草》序一《汤液本草》
  25. 《伤寒论》论《医学源流论》
  26. 《土部·本草纲目》《本草纲目》图文版
  27. 《伤寒论》六经解一《研经言》
  28. 《外台秘要》序《外台秘要》
  29. 《伤寒论》六经解四《研经言》
  30. 《外台秘要方》序《外台秘要》
  1. 《素问》传写之误《医学读书记》
  2. 《素问》《中医词典》
  3. 《素问》良用要论《外科精要》
  4. 《素问》《素问悬解》
  5. 《素问》载五种暑病《伤寒总病论》
  6. 《素圃医案》《中医词典》
  7. 《素问·刺禁论》篇《金针秘传》
  8. 《素女脉诀》《中医词典》
  9. 《素问·刺齐论》篇《金针秘传》
  10. 《素灵微蕴》《中医词典》
  11. 《素问·刺要论》篇《金针秘传》
  12. 《素》、《灵》《温病正宗》
  13. 《素问·刺志论》篇《金针秘传》
  14. 《苏沈良方》《中医词典》
  15. 《素问·离合真邪论》篇《金针秘传》
  16. 《宋元明清名医类案》《中医词典》
  17. 《素问·平人气象》阙文辨《研经言》
  18. 《宋以前医籍考》《中医词典》
  19. 《素问·针解》篇《金针秘传》
  20. 《宋人医方三种》《中医词典》
  21. 《素问病机气宜保命集》《中医词典》
  22. 《嵩崖尊生全书》《中医词典》
  23. 《素问灵枢合注》《中医词典》
  24. 《松崖医径》《中医词典》
  25. 《素问灵枢类纂约注》《中医词典》
  26. 《四诊韵语》《中医词典》
  27. 《素问入式运气论奥》《中医词典》
  28. 《四诊心法要诀》《中医词典》
  29. 《素问释义》《中医词典》
  30. 《四诊抉微》《中医词典》
  31. 《素问释音》《中医词典》


《甲乙》之误_《医学读书记》_中医医论_【岐黄之术】

《甲乙》之误

《甲乙》之误

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶阴气盛于上则下虚，下虚则腹胀满。又曰∶阳气盛于上，则下气重上而邪气逆，逆则阳气乱，阳气乱则不知人。此二段乃岐伯分答黄帝问厥，或令人腹满，或令人昏不知人二语之辞。所谓阴气者，下气也。下气而盛于上，则下反无气矣；无气则不化，故腹胀满也。所谓下气者，即阴气也。阳气上盛，则阴气上奔，阴从阳之义也。邪气亦即阴气，以其失正而上奔，即为邪气。邪气亦即阴气，以其失正而上奔，即为邪气。邪气既逆，阳气乃乱。气治则明，乱则昏，故不知人也。《甲乙经》削“阳气盛于上”五字，而增“腹满”二字于“下虚则腹胀满”之下，“则下气重上”之上。林氏云∶当从《甲乙》，谓未有阴气盛于上，而又阳气盛于上者。二公并未体认分答语辞，故其言如此，殆所谓习而弗察者耶！

心脉搏坚而长，当病舌卷不能言；其软而散者，当消环自己。按“搏坚而长”者，太过之脉。心象火，而脉萦舌；心火有余，故病舌卷不能言也。“软而散”者，不足之脉。心者生之本，神之处；心不足则精神为消，如卑 、遗亡、恐惧之类是也。“环自己”者，言经气以次相传，如环一周，复至其本位，而气自复，病自已也。诊要经终论云∶刺中心者，环死。

义与此同。“环自已”者，经尽气复则生；“环死”者，经尽气绝则死也。《甲乙经》“环”作“渴”，非。

推而外之，内而不外，有心腹积也；推而内之，外而不内，身有热也；下而不上，头项痛也；按之至骨，脉气少者，腰脊痛而身有痹也。《甲乙经》“上而不下”作“下而不上”，“下而不上”作“上而不下”，非。盖“上而不下”者，上盛而下虚，下虚则下无气，故腰足冷；“下而不上”者，有降而无升，不升则上不荣，故头项痛也。经文前二段是有余之病，故受病处脉自着；后二段是不足之病，故当病之处脉反衰。按之至骨而脉气少，为腰脊痛而身有痹者，亦不足之诊也。经文虚实互举，深切诊要，自当从古。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《素问》传写之误
  • 当前页：《甲乙》之误
  • 下一页：王注之误
<<< 返回本书目录
  1. 《甲乙》之误《医学读书记》
  2. 《介部·本草纲目》《本草纲目》图文版
  3. 《火部·本草纲目》《本草纲目》图文版
  4. 《金部·本草纲目》《本草纲目》图文版
  5. 《活人书》论《医学源流论》
  6. 《金匮》非论杂病书辨《研经言》
  7. 《回生集》原叙《回生集》
  8. 《金匮》论《医学源流论》
  9. 《黄帝内经太素》遗文《黄帝内经太素》
  10. 《金匮》马刀考《研经言》
  11. 《黄帝内经》简介《黄帝内经·素问》
  12. 《金匮》上工治未病一节辩《吴医汇讲》
  13. 《黄帝内经》简介《黄帝内经·灵枢》
  14. 《金匮》十全五泄法后论《儒门事亲》
  15. 《湖岳村叟医案》题词《湖岳村叟医案》
  16. 《金匮》十全之法《儒门事亲》
  17. 《果部·本草纲目》《本草纲目》图文版
  18. 《金匮》水莨菪辨《研经言》
  19. 《官针》篇论刺法《中医刺灸》
  20. 《金匮》治妇人杂病五方《顾松园医镜》
  21. 《谷部·本草纲目》《本草纲目》图文版
  22. 《金匮要略》论《侣山堂类辩》
  23. 《葛洪肘后备急方》序一《肘后备急方》
  24. 《经效》阿胶丸《苏沈良方》
  25. 《葛洪肘后备急方》序二《肘后备急方》
  26. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  27. 《附广肘后方》序《肘后备急方》
  28. 《旧德堂医案》提要《旧德堂医案》
  29. 《妇人良方》序《妇人大全良方》
  30. 《旧德堂医案》序《旧德堂医案》
  1. 《甲乙》之误《医学读书记》
  2. 《家传医秘》《中医词典》
  3. 《简明医彀》《中医词典》
  4. 《家传医秘》《中医词典》
  5. 《简明医彀》《中医词典》
  6. 《继志堂医案》《中医词典》
  7. 《简明中医儿科学》《中医词典》
  8. 《继志堂医案》《中医词典》
  9. 《简明中医儿科学》《中医词典》
  10. 《济婴撮要》《中医词典》
  11. 《简明中医妇科学》《中医词典》
  12. 《济婴撮要》《中医词典》
  13. 《简明中医妇科学》《中医词典》
  14. 《济阴近编》《中医词典》
  15. 《简明中医内科学》《中医词典》
  16. 《济阴近编》《中医词典》
  17. 《简明中医内科学》《中医词典》
  18. 《济阴纲目》《中医词典》
  19. 《简明中医学》《中医词典》
  20. 《济阴纲目》《中医词典》
  21. 《简明中医学》《中医词典》
  22. 《济阳纲目》《中医词典》
  23. 《简易备验方》《中医词典》
  24. 《济阳纲目》《中医词典》
  25. 《简易备验方》《中医词典》
  26. 《济世养生集》《中医词典》
  27. 《简易普济良方》《中医词典》
  28. 《济世养生集》《中医词典》
  29. 《简易普济良方》《中医词典》
  30. 《济世续方》《中医词典》
  31. 《简易医诀》《中医词典》


王注之误_《医学读书记》_中医医论_【岐黄之术】

王注之误

王注之误

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶味过于苦，脾气不濡，胃气乃浓；味过于辛，经脉沮弛，精神乃央。注云∶苦性坚燥，又养脾胃，故脾气不濡，胃气强浓；辛性润泽，散养于筋，故令筋缓脉润，精神长久。按经云∶阴之所生，本在五味；阴之五宫，伤在五味。是以五脏资生于味，而味过反伤五脏。此所谓“脾气不濡，胃气乃浓”者，由脾不能为胃行其津液，而胃亦不能输其精气于脾也；胃不输，脾不行，则津液独滞于胃，而胃乃浓。“浓”犹滞也，宁强浓之足言哉？“沮”，消沮也。“弛”，懈弛也。由辛散太过，而血气消沮，筋脉懈弛，精气衰及其半也，岂润泽长久之谓哉？以过为正，以伤为益，误矣！误矣！

切脉动静，而视精明。精明者，两目之精光也。注云∶明堂左右近目之穴，非是。下文云∶精明者，所以视万物、别黑白，审短长。然则非目中之精明而何？

肺脉软而散者，当病灌汗，至今不复散发也。“灌汗”者，汗出淋漓，如以水灌之。谓肺气衰弱，故散而不收也。至秋肺金司令之时，其气自收，其汗自敛，而不复散发也。非寒水灌洗，皮密无汗之谓也。

胃脉沉鼓涩，胃外鼓大，心脉小坚急，皆鬲、偏枯，男子发左，女子发右。不喑、舌转可治，三十日起；其从者喑，三岁死。王注云∶“从”谓男子发左，女子发右也。然则经文何必更出“其从者”三字？按《玉版论要》云∶男左为逆，右为从；女子右为逆，左为从。本文盖谓男子发左，女子发右，于法为逆，然不喑、舌转，则受邪轻，故证虽逆，而犹可治；若男子发右，女子发左，于法为从，然喑则受邪重，证虽从，必三岁乃起也，设逆而邪重者，必死不治。从而邪微者，奚待三岁而后起哉？

西北之气，散而寒之；东南之气，收而温之。盖西北寒束于外，而阳聚于内，故宜散而寒；东南阳泄于外，而阴伏于内，故宜收而温。非食冷、食热之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《甲乙》之误
  • 当前页：王注之误
  • 下一页：心欲软肾欲坚
<<< 返回本书目录
  1. 王注之误《医学读书记》
  2. 王灼疮《幼幼新书》
  3. 王中痰脉论《古今名医汇粹》
  4. 王子乔八神导引法《养生导引法》
  5. 王治法《石室秘录》
  6. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  7. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  8. 王祖泉乃眷遍身痛《孙文垣医案》
  9. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  10. 王祖泉脏毒下血《孙文垣医案》
  11. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  12. 网络依赖【疾病症状】
  13. 王养林书后《圆运动的古中医学》
  14. 网络综合症【疾病症状】
  15. 王序一《丁甘仁医案》
  16. 网脉山龙眼【中药大全】
  17. 王序二《丁甘仁医案》
  18. 网脉橐吾【中药大全】
  19. 王序《医宗己任编》
  20. 网脉旋蒴苣苔【中药大全】
  21. 王序《续名医类案》
  22. 网膜囊肿【疾病大全】
  23. 王序《外科全生集》
  24. 网膜囊肿扭转【疾病症状】
  25. 王序《沈氏女科辑要》
  26. 网膜扭转【疾病大全】
  27. 王详瑞赞《圆运动的古中医学》
  28. 网膜炎【疾病大全】
  29. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  30. 网膜原发性节段性梗死【疾病大全】
  1. 王注之误《医学读书记》
  2. 王洙《中医词典》
  3. 王灼疮《幼幼新书》
  4. 王仲勉《中医词典》
  5. 王子固《中医词典》
  6. 王钟岳《中医词典》
  7. 王子亨方论《妇人大全良方》
  8. 王中痰脉论《古今名医汇粹》
  9. 王子接《中医词典》
  10. 王治法《石室秘录》
  11. 王子乔八神导引法《养生导引法》
  12. 王之政《中医词典》
  13. 王子圣大归芍汤《知医必辨》
  14. 王震《中医词典》
  15. 王宗显《中医词典》
  16. 王渊《中医词典》
  17. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  18. 王裕庆《中医词典》
  19. 王祖泉乃眷遍身痛《孙文垣医案》
  20. 王禹《中医词典》
  21. 王祖泉脏毒下血《孙文垣医案》
  22. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  23. 王纂《中医词典》
  24. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  25. 网膜囊和网膜孔《人体解剖学》
  26. 王与《中医词典》
  27. 网织红细胞计数《临床基础检验学》
  28. 王佑《中医词典》
  29. 网织红细胞计数《常用化验值及意义》
  30. 王幼孙《中医词典》
  31. 网状组织《组织学与胚胎学》


心欲软肾欲坚_《医学读书记》_中医医论_【岐黄之术】

心欲软肾欲坚

心欲软肾欲坚

  • 上一页
  • 目录
  • 相关
  • 下一页

心欲软，急食咸以软之；肾欲坚，急食苦以坚之。盖心于象为离，肾于象为坎。坎之明在内，以刚健而行之于外，故欲坚；离之明在外，当柔顺而养之于中，故欲软。软者，必以咸；坚者，必以苦。咸从水化，苦从火化也。夫坎水润下，愈下则陷矣，故以行为尚。《易》曰∶行有尚吉，往有功也。离火炎上，愈上则焚矣，故以蓄为吉。《易》曰∶离利贞亨，畜牝牛吉也。然则所以坚之、软之者，固欲其水上、火上，而成心肾交通之妙欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王注之误
  • 当前页：心欲软肾欲坚
  • 下一页：三阳在头三阴在手
<<< 返回本书目录
  1. 心欲软肾欲坚《医学读书记》
  2. 心原性肝硬化【疾病大全】
  3. 心与大血管《医学影像学》
  4. 心源性呼吸窘迫【疾病症状】
  5. 心俞穴【人体背部穴位】
  6. 心源性呼吸困难【疾病症状】
  7. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  8. 心源性水肿【疾病症状】
  9. 心忧悲《普济方·针灸》
  10. 心源性哮喘【疾病大全】
  11. 心痈门主论《疡医大全》
  12. 心源性胸痛【疾病症状】
  13. 心痈、肾痈《外科大成》
  14. 心源性休克《急诊医学》
  15. 心痈《医宗金鉴》
  16. 心源性休克【疾病大全】
  17. 心音异常【疾病症状】
  18. 心源性晕厥【疾病症状】
  19. 心音遥远【疾病症状】
  20. 心脏《保婴撮要》
  21. 心音微弱【疾病症状】
  22. 心脏《寿世传真》
  23. 心音及脉搏消失【疾病症状】
  24. 心脏《组织学与胚胎学》
  25. 心音低钝【疾病症状】
  26. 心脏“偷停”感【疾病症状】
  27. 心叶野海棠【中药大全】
  28. 心脏瓣膜病《放射诊断学》
  29. 心叶兔耳风【中药大全】
  30. 心脏瓣膜疾病《默克家庭诊疗手册》
  1. 心欲软肾欲坚《医学读书记》
  2. 心郁《中医词典》
  3. 心源性肺水肿的发病机制《急诊医学》
  4. 心与小肠病辨证《中医诊断学》
  5. 心源性休克《急诊医学》
  6. 心与大血管《医学影像学》
  7. 心源性休克《病理生理学》
  8. 心俞《针灸学》
  9. 心脏《物理诊断学》
  10. 心俞《中医词典》
  11. 心脏《寿世传真》
  12. 心俞《气功外气疗法》
  13. 心脏《保婴撮要》
  14. 心俞《针灸大成》
  15. 心脏《人体解剖学》
  16. 心有日月证《达摩洗髓易筋经》
  17. 心脏《人体解剖学》
  18. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  19. 心脏《组织学与胚胎学》
  20. 心忧悲《普济方·针灸》
  21. 心脏《心脏病学》
  22. 心痈门主论《疡医大全》
  23. 心脏瓣膜病的超声心动图表现《物理诊断学》
  24. 心痈门主方《疡医大全》
  25. 心脏瓣膜疾病《默克家庭诊疗手册》
  26. 心痈《外科大成》
  27. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  28. 心痈《外科心法要诀》
  29. 心脏泵功能的评定《生理学》
  30. 心痈《证治准绳·疡医》
  31. 心脏泵功能的调节《急诊医学》


三阳在头三阴在手_《医学读书记》_中医医论_【岐黄之术】

三阳在头三阴在手

三阳在头三阴在手

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳外感，诊在人迎；人迎者，结喉两旁动脉，故曰三阳在头。三阴内伤，诊在气口；

气口即寸口也，故曰三阴在手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心欲软肾欲坚
  • 当前页：三阳在头三阴在手
  • 下一页：脾气外绝
<<< 返回本书目录
  1. 三阳在头三阴在手《医学读书记》
  2. 三叶草《滇南本草》
  3. 三阳阴证辩《景岳全书》
  4. 三叶茶【中药大全】
  5. 三阳阳明证《景岳全书》
  6. 三叶豆【中药大全】
  7. 三阳受病传经欲愈脉证《医宗金鉴》
  8. 三叶枫【中药大全】
  9. 三阳受病传经欲愈脉证《伤寒心法要诀》
  10. 三叶鬼针草【中药大全】
  11. 三阳上下气血多少形状篇《形色外诊简摩》
  12. 三叶还阳草《滇南本草》
  13. 三阳三阴分经名义《伤寒补例》
  14. 三叶海棠【中药大全】
  15. 三阳气血多少《此事难知》
  16. 三叶金锦香【中药大全】
  17. 三阳脉体《类经》
  18. 三叶莲【中药大全】
  19. 三阳络穴【上肢外侧穴位】
  20. 三叶罗伞【中药大全】
  21. 三阳合病证《伤寒九十论》
  22. 三叶木蓝【中药大全】
  23. 三阳合病十五条《仲景伤寒补亡论》
  24. 三叶排草【中药大全】
  25. 三阳合病-伤寒门（下）《古今医统大全》
  26. 三叶槭根【中药大全】
  27. 三阳合病脉证治《三因极一病证方论》
  28. 三叶青（图）【中药大全】
  29. 三阳合病歌《伤寒百证歌》
  30. 三叶铜钱草【中药大全】
  1. 三阳在头三阴在手《医学读书记》
  2. 三阳在头，三阴在手《中医名词词典》
  3. 三阳之开合枢《思考中医》
  4. 三阳阴证辩《景岳全书》
  5. 三阳治法《思考中医》
  6. 三阳阳明证《景岳全书》
  7. 三叶《千金翼方》
  8. 三阳五会《中医词典》
  9. 三叶《新修本草》
  10. 三阳头痛《中医词典》
  11. 三叶《证类本草》
  12. 三阳受病传经欲愈脉证《伤寒心法要诀》
  13. 三叶《名医别录》
  14. 三阳受病传经欲愈脉证《医宗金鉴》
  15. 三叶草《滇南本草》
  16. 三阳上下气血多少形状篇《形色外诊简摩》
  17. 三叶还阳草《滇南本草》
  18. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  19. 三一《中医词典》
  20. 三阳三阴经各图《医宗金鉴》
  21. 三一承气汤《冯氏锦囊秘录》
  22. 三阳三阴分经名义《伤寒补例》
  23. 三一承气汤《儒门事亲》
  24. 三阳气血多少《此事难知》
  25. 三一承气汤《医学心悟》
  26. 三阳脉体《类经》
  27. 三一承气汤《时方歌括》
  28. 三阳络（一名过门）《针灸大成》
  29. 三因《中医名词词典》
  30. 三阳络《针灸学》
  31. 三因《中医词典》


脾气外绝_《医学读书记》_中医医论_【岐黄之术】

脾气外绝

脾气外绝

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮大虚者，是脾气之外绝，去胃外归阳明也。言脾虚气下，不为胃行精气，而与大肠驱糟粕也。人有不能食而数便利者，非脾去胃归阳明之故欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳在头三阴在手
  • 当前页：脾气外绝
  • 下一页：劳风
<<< 返回本书目录
  1. 脾气外绝《医学读书记》
  2. 脾气虚【疾病症状】
  3. 脾气不足【方剂主治】
  4. 脾气虚腹胀满《圣济总录》
  5. 脾气变坏【疾病症状】
  6. 脾气虚弱【方剂主治】
  7. 脾破裂【疾病大全】
  8. 脾热《儿科萃精》
  9. 脾疟【方剂主治】
  10. 脾热《幼科推拿秘书》
  11. 脾疟《扁鹊心书》
  12. 脾弱多困《保婴撮要》
  13. 脾脓肿【疾病大全】
  14. 脾弱多困《证治准绳·幼科》
  15. 脾囊肿【疾病大全】
  16. 脾伤腹痛《续名医类案》
  17. 脾脉说《研经言》
  18. 脾肾亏损停食泄泻等证《古今名医汇粹》
  19. 脾脉见于三部歌《脉诀乳海》
  20. 脾肾亏损停食泄泻等症《内科摘要》
  21. 脾脉歌《脉诀乳海》
  22. 脾肾亏损头眩痰气等证《古今名医汇粹》
  23. 脾良性肿瘤【疾病大全】
  24. 脾肾亏损头眩痰气等症《内科摘要》
  25. 脾劳虚寒方《外台秘要》
  26. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  27. 脾劳实热方《外台秘要》
  28. 脾肾两经虚寒下血《轩岐救正论》
  29. 脾劳论《外台秘要》
  30. 脾肾两虚血瘀证《临证实验录》
  1. 脾气外绝《医学读书记》
  2. 脾气实《中医词典》
  3. 脾气下陷《中医词典》
  4. 脾气盛《中医词典》
  5. 脾气虚《中医名词词典》
  6. 脾气不足《中医词典》
  7. 脾气虚腹胀满《圣济总录》
  8. 脾气不舒《中医词典》
  9. 脾气主升《中医词典》
  10. 脾气不舒《中医名词词典》
  11. 脾热《中医名词词典》
  12. 脾气不升《中医词典》
  13. 脾热《儿科萃精》
  14. 脾气不升《中医名词词典》
  15. 脾热《幼科推拿秘书》
  16. 脾气《中医词典》
  17. 脾热病《中医词典》
  18. 脾气《中医名词词典》
  19. 脾热多涎《中医词典》
  20. 脾破裂《默克家庭诊疗手册》
  21. 脾热身肿《症因脉治》
  22. 脾平《中医词典》
  23. 脾热痿软《中医词典》
  24. 脾疟二方《本草乘雅半偈》
  25. 脾热痿软《症因脉治》
  26. 脾疟《扁鹊心书》
  27. 脾热证《灵素节注类编》
  28. 脾疟《灵素节注类编》
  29. 脾弱多困《医学纲目》
  30. 脾疟《中医词典》
  31. 脾弱多困《证治准绳·幼科》


劳风_《医学读书记》_中医医论_【岐黄之术】

劳风

劳风

  • 上一页
  • 目录
  • 相关
  • 下一页

劳风法在肺下。其为病也，强上冥视，唾出若涕，恶风而振寒。治之奈何？曰∶以救俯仰，巨阳引精者三日，中年者五日，不精者七日，咳出青黄涕，其状如脓，大如弹丸、从口中或鼻中出，不出则伤肺，伤肺则死矣。读此，可悟伤风不解成痨之故。劳风者，既劳而又受风也。劳则火起于上，而风又乘之，风火相搏，气凑于上，故云法在肺下也。肺主气而司呼吸，风热在肺，其液必结，其气必壅，是以俯仰皆不顺利，故曰当救俯仰也。救俯仰者，即利肺气、散邪气之谓乎？然邪气之散与否，在平正气之盛与衰。若阳气旺而精气引者，三日，次五日，又次七日，则青黄之涕从咳而出，出则风热俱去，而肺无恙矣。设不出，则风火留积肺中而肺伤，肺伤则喘咳声嘶，渐及五脏，而虚劳之病成矣。今人治劳，日用滋养而不少益者，非以邪气未出之故欤？而久留之邪，补之固无益，清之亦不解，虚劳病之所以难治也。

再按《脉解篇》云∶太阳所谓强上引背者，阳气大上而争，故强上也。劳风之病，火在上而风乘之，风、火皆阳也；风性善行，火性炎上，非所谓阳气大上而争者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾气外绝
  • 当前页：劳风
  • 下一页：结阳结阴
<<< 返回本书目录
  1. 劳风《医学读书记》
  2. 劳复《备急千金要方》
  3. 劳风《圣济总录》
  4. 劳复《扁鹊心书》
  5. 劳动耐力下降【疾病症状】
  6. 劳复《丹溪手镜》
  7. 劳动后气急【疾病症状】
  8. 劳复《普济方·针灸》
  9. 劳疸女劳疸二症说《研经言》
  10. 劳复《伤寒括要》
  11. 劳部《本草易读》
  12. 劳复《伤寒明理论》
  13. 劳（劳极 烦热 劳瘵）《脉因证治》
  14. 劳复《血证论》
  15. 朗榆《本草纲目》完整版
  16. 劳复、食复、自复《温疫论》
  17. 朗明汤【方剂大全】
  18. 劳复门《医学纲目》
  19. 朗汉斯细胞的组织细胞增多症【疾病大全】
  20. 劳复-伤寒门（下）《古今医统大全》
  21. 朗格汉斯组织细胞增多症【疾病大全】
  22. 劳复食复《伤寒标本心法类萃》
  23. 朗格汉斯细胞组织细胞增生症【疾病大全】
  24. 劳复食复《伤寒捷诀》
  25. 榔榆叶【中药大全】
  26. 劳复食复《伤寒六书》
  27. 榔榆皮【中药大全】
  28. 劳复证治《三因极一病证方论》
  29. 榔榆茎叶【中药大全】
  30. 劳感调荣养胃膏【方剂大全】
  1. 劳风《医学读书记》
  2. 劳风《中医词典》
  3. 劳风《医述》
  4. 劳风《圣济总录》
  5. 劳风《灵素节注类编》
  6. 劳发《医效秘传》
  7. 劳风《儒门事亲》
  8. 劳发《中医词典》
  9. 劳风（即之属）《医学纲目》
  10. 劳动过程中的有害因素《预防医学》
  11. 劳风咳《中医词典》
  12. 劳疸女劳疸二症说《研经言》
  13. 劳复《中医名词词典》
  14. 劳疸秘方《华佗神方》
  15. 劳复《中医词典》
  16. 劳部《本草易读》
  17. 劳复《备急千金要方》
  18. 劳病主治汤方门《慎柔五书》
  19. 劳复《新修本草》
  20. 劳（劳极 烦热 劳瘵）《脉因证治》
  21. 劳复《疫疹一得》
  22. 劳《中医词典》
  23. 劳复《普济方·针灸》
  24. 浪子瘟《中医词典》
  25. 劳复《血证论》
  26. 浪脐生《中医词典》
  27. 劳复《丹溪手镜》
  28. 朗榆皮《证类本草》
  29. 劳复《扁鹊心书》
  30. 朗伯-比尔（Lambert-Beer）定律《医用化学》
  31. 劳复《医效秘传》


结阳结阴_《医学读书记》_中医医论_【岐黄之术】

结阳结阴

结阳结阴

  • 上一页
  • 目录
  • 相关
  • 下一页

结阳者，肿四肢；结阴者，便血一升，再结二升，三结三升。结阳，阳聚而实也。四肢者，诸阳之本。阳实，则四肢肿也。结阴，阴气凝聚，不与阳气相通也。夫阳所以举阴气者也，阴无阳而独，则不复周流四布，有坠而下出耳！再结、三结，谓二阴、三阴并结不解，结愈甚者，下愈多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳风
  • 当前页：结阳结阴
  • 下一页：胃脘痈
<<< 返回本书目录
  1. 结阳结阴《医学读书记》
  2. 结靥三朝辩吉凶《景岳全书》
  3. 结阳《圣济总录》
  4. 结靥三朝生死诀《疡医大全》
  5. 结血蒿【中药大全】
  6. 结靥三朝治款《景岳全书》
  7. 结胸证治《三因极一病证方论》
  8. 结靥散【方剂大全】
  9. 结胸证【疾病大全】
  10. 结阴大便血《圣济总录》
  11. 结胸证《伤寒总病论》
  12. 结阴丹【方剂大全】
  13. 结胸痞《伤寒括要》
  14. 结阴丸【方剂大全】
  15. 结胸论《古今医彻》
  16. 结与促对《三指禅》
  17. 结胸可下证《伤寒九十论》
  18. 结语《敖氏伤寒金镜录》
  19. 结胸可灸证《伤寒九十论》
  20. 结语《思考中医》
  21. 结胸解《伤寒六书》
  22. 结语《虚损病类钩沉》
  23. 结胸歌《伤寒百证歌》
  24. 结燥《脉因证治》
  25. 结胸二十二条《仲景伤寒补亡论》
  26. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  27. 结胸（述古）《伤寒指掌》
  28. 结燥治法《杂病心法要诀》
  29. 结胸【疾病大全】
  30. 结直肠血管瘤【疾病大全】
  1. 结阳结阴《医学读书记》
  2. 结阳《医述》
  3. 结靥三朝辩吉凶《景岳全书》
  4. 结阳《中医词典》
  5. 结靥三朝生死诀《疡医大全》
  6. 结阳《圣济总录》
  7. 结靥三朝治款《景岳全书》
  8. 结阳《中医名词词典》
  9. 结靥三日诀《丹台玉案》
  10. 结胸诸变《伤寒说意》
  11. 结阴《中医名词词典》
  12. 结胸证治《三因极一病证方论》
  13. 结阴《中医词典》
  14. 结胸证四　少阳三十七《伤寒悬解》
  15. 结阴《医述》
  16. 结胸证三　少阳三十六《伤寒悬解》
  17. 结阴便血《中医词典》
  18. 结胸证《伤寒总病论》
  19. 结阴便血《金匮翼》
  20. 结胸续法《医学纲目》
  21. 结阴便血治验《卫生宝鉴》
  22. 结胸伤寒《活幼心书》
  23. 结阴大便血《圣济总录》
  24. 结胸痞证五　少阳三十八《伤寒悬解》
  25. 结阴代阴脉法一条《伤寒贯珠集》
  26. 结胸痞证《圆运动的古中医学》
  27. 结瘀紫黑《四圣心源》
  28. 结胸痞气《医学心悟》
  29. 结与促对《三指禅》
  30. 结胸痞气《医述》
  31. 结语《临床营养学》


胃脘痈_《医学读书记》_中医医论_【岐黄之术】

胃脘痈

胃脘痈

  • 上一页
  • 目录
  • 相关
  • 下一页

人病胃脘痈者，诊当候胃脉。其脉当沉细，沉细者气逆，逆者人迎甚盛，甚盛则热。人迎者，胃脉也。逆而甚，则热聚于胃口而不行，故胃脘为痈也。按人迎在头，趺阳在足，皆胃脉也。云当候胃脉者，谓趺阳也。趺阳脉不必沉且细，而今沉且细者，气逆于上，而下乃虚，下虚则沉细也。人迎甚盛者，气逆于上则上盛，上盛故人迎甚盛。夫气聚于上而热不行，胃脘壅遏，得不蓄积为痈耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结阳结阴
  • 当前页：胃脘痈
  • 下一页：肠覃石瘕
<<< 返回本书目录
  1. 胃脘痈《张氏医通》
  2. 胃脘痈颈痈《类经》
  3. 胃脘痈《杂病广要》
  4. 胃脘痈门《张氏医通》
  5. 胃脘痈《医学读书记》
  6. 胃危象【疾病症状】
  7. 胃脘痈《续名医类案》
  8. 胃为生化之源记《证治心传》
  9. 胃脘痈《外科理例》
  10. 胃息肉《临床激光治疗学》
  11. 胃脘痈《圣济总录》
  12. 胃息肉【疾病大全】
  13. 胃脘痈《马培之医案》
  14. 胃下垂《老年百病防治》
  15. 胃脘痈《景岳全书》
  16. 胃下垂《自我调养巧治病》
  17. 胃脘痛论治《类证治裁》
  18. 胃下垂《自我调养巧治病》
  19. 胃脘痛论《症因脉治》
  20. 胃下垂【疾病大全】
  21. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  22. 胃泄风湿《儒门事亲》
  23. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  24. 胃心痛《圣济总录》
  25. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  26. 胃心综合征【疾病大全】
  27. 胃脘痛（附∶心痛）《幼科折衷》
  28. 胃型哮喘【疾病大全】
  29. 胃脘痛【方剂主治】
  30. 胃虚《药症忌宜》
  1. 胃脘痈《医学读书记》
  2. 胃脘痈《马培之医案》
  3. 胃脘痈《续名医类案》
  4. 胃脘痈《中医词典》
  5. 胃脘痈《杂病广要》
  6. 胃脘痈《景岳全书》
  7. 胃脘痈《张氏医通》
  8. 胃脘痈《圣济总录》
  9. 胃脘痈《证治准绳·疡医》
  10. 胃脘血气疼《奇方类编》
  11. 胃脘痈《灵素节注类编》
  12. 胃脘下俞《针灸学》
  13. 胃脘痈《外科理例》
  14. 胃脘痛脉候《类证治裁》
  15. 胃脘痈颈痈《类经》
  16. 胃脘痛脉案《类证治裁》
  17. 胃脘痈门《张氏医通》
  18. 胃脘痛论治《类证治裁》
  19. 胃为生化之源记《证治心传》
  20. 胃脘痛论《症因脉治》
  21. 胃维《中医词典》
  22. 胃脘痛例《慎柔五书》
  23. 胃息肉《临床激光治疗学》
  24. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  25. 胃下垂《老年百病防治》
  26. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  27. 胃下垂《自我调养巧治病》
  28. 胃脘痛（附∶心痛）《幼科折衷》
  29. 胃下垂《自我调养巧治病》
  30. 胃脘痛《药症忌宜》
  31. 胃消《中医词典》


肠覃石瘕_《医学读书记》_中医医论_【岐黄之术】

肠覃石瘕

肠覃石瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

覃，延也， 肉蔓延，与肠相着。瘕，假也，假血成形，积于胞中。血积易去，故曰可导而下； 肉渐大，则消之非易，故曰状如怀子，久者离岁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痈
  • 当前页：肠覃石瘕
  • 下一页：肺消
<<< 返回本书目录
  1. 肠覃石瘕《杂病心法要诀》
  2. 肠覃石瘕证治《妇科心法要诀》
  3. 肠覃石瘕《医学读书记》
  4. 肠覃石瘕证治《医宗金鉴》
  5. 肠覃石瘕《盘珠集胎产症治》
  6. 肠覃似孕并蓄血似孕论《胎产心法》
  7. 肠覃解《研经言》
  8. 肠覃似孕证蓄血似孕论《妇科秘书》
  9. 肠覃《马培之医案》
  10. 肠覃汤【方剂大全】
  11. 肠石性肠梗阻【疾病大全】
  12. 肠覃症《女科秘要》
  13. 肠伤寒恢复期《赵绍琴临证验案精选》
  14. 肠套叠《普通外科学》
  15. 肠伤寒穿孔【疾病大全】
  16. 肠套叠【疾病症状】
  17. 肠伤寒 一《赵绍琴临证验案精选》
  18. 肠套叠【疾病大全】
  19. 肠伤寒 四《赵绍琴临证验案精选》
  20. 肠痛《普济方·针灸》
  21. 肠伤寒 三《赵绍琴临证验案精选》
  22. 肠痛（余见肠）《针灸资生经》
  23. 肠伤寒 二《赵绍琴临证验案精选》
  24. 肠脱阴肿《卫生易简方》
  25. 肠蠕动减少【疾病症状】
  26. 肠外结核【疾病症状】
  27. 肠蠕动减少【疾病症状】
  28. 肠胃《黄帝内经·灵枢》
  29. 肠蠕动减少【疾病症状】
  30. 肠胃《灵枢悬解》
  1. 肠覃石瘕《医学读书记》
  2. 肠覃论治并方《卫生宝鉴》
  3. 肠覃石瘕《医宗金鉴》
  4. 肠覃解《研经言》
  5. 肠覃石瘕《杂病心法要诀》
  6. 肠覃《胎产指南》
  7. 肠覃石瘕《盘珠集胎产症治》
  8. 肠覃《灵素节注类编》
  9. 肠覃石瘕证治《医宗金鉴》
  10. 肠覃《医述》
  11. 肠覃石瘕证治《妇科心法要诀》
  12. 肠覃《马培之医案》
  13. 肠覃似孕《冯氏锦囊秘录》
  14. 肠覃《中医词典》
  15. 肠覃似孕《女科精要》
  16. 肠覃《中医名词词典》
  17. 肠覃似孕并蓄血似孕论《胎产心法》
  18. 肠实泻之《痰火点雪》
  19. 肠覃似孕证蓄血似孕论《妇科秘书》
  20. 肠伤寒恢复期《赵绍琴临证验案精选》
  21. 肠覃证治《竹林女科证治》
  22. 肠伤寒 一《赵绍琴临证验案精选》
  23. 肠覃症《女科秘要》
  24. 肠伤寒 四《赵绍琴临证验案精选》
  25. 肠套叠《普通外科学》
  26. 肠伤寒 三《赵绍琴临证验案精选》
  27. 肠痛《普济方·针灸》
  28. 肠伤寒 二《赵绍琴临证验案精选》
  29. 肠痛（余见肠）《针灸资生经》
  30. 肠山《中医词典》
  31. 肠头挺出《急救广生集》


肺消_《医学读书记》_中医医论_【岐黄之术】

肺消

肺消

  • 上一页
  • 目录
  • 相关
  • 下一页

心移寒于肺，为肺消；肺消者，饮一溲二，死不治。肺居上焦，而司气化。肺热则不肃，不肃则水不下；肺寒则气不化，不化则水不布。不特所饮之水直趋而下，且并身中所有之津，尽从下趋之势，有降无升，生气乃息，故曰∶“饮一溲二，死不治。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃石瘕
  • 当前页：肺消
  • 下一页：四维相代
<<< 返回本书目录
  1. 肺消《医学读书记》
  2. 肺心病《自我调养巧治病》
  3. 肺消《圣济总录》
  4. 肺心草【中药大全】
  5. 肺显像《物理诊断学》
  6. 肺形草【中药大全】
  7. 肺纤维化【疾病症状】
  8. 肺性肥大【疾病症状】
  9. 肺下叶周围呈节段性或大叶性模糊阴影【疾病症状】
  10. 肺性脑病【疾病大全】
  11. 肺系病先兆《中医疾病预测》
  12. 肺性脑病（pulmonary encephalopathy）《神经病学》
  13. 肺吸虫病【疾病大全】
  14. 肺胸膜阿米巴病【疾病大全】
  15. 肺吸虫病《病理学》
  16. 肺虚《圣济总录》
  17. 肺纹理增多【疾病症状】
  18. 肺虚《药症忌宜》
  19. 肺纹理增粗【疾病症状】
  20. 肺虚喘急《儿科萃精》
  21. 肺纹理减少【疾病症状】
  22. 肺虚寒方《外台秘要》
  23. 肺痿主方《外科启玄》
  24. 肺虚咳嗽【中药主治】
  25. 肺痿证治《三因极一病证方论》
  26. 肺虚劳损方《外台秘要》
  27. 肺痿证《古今医统大全》
  28. 肺虚热《小儿药证直诀》
  29. 肺痿咽燥《圣济总录》
  30. 肺虚实《备急千金要方》
  1. 肺消《医学读书记》
  2. 肺消《中医词典》
  3. 肺消瘅（即肺气热）《华佗神方》
  4. 肺消《圣济总录》
  5. 肺邪《中医词典》
  6. 肺显像《物理诊断学》
  7. 肺邪《灵素节注类编》
  8. 肺痫《中医词典》
  9. 肺邪胁痛《中医词典》
  10. 肺系病先兆《中医疾病预测》
  11. 肺心病《自我调养巧治病》
  12. 肺系《中医词典》
  13. 肺心痛《中医词典》
  14. 肺系《中医名词词典》
  15. 肺性脑病《神经病学》
  16. 肺吸虫病《病理学》
  17. 肺虚《中医名词词典》
  18. 肺痿主方《痰火点雪》
  19. 肺虚《圣济总录》
  20. 肺痿主方《外科启玄》
  21. 肺虚《药症忌宜》
  22. 肺痿证治《三因极一病证方论》
  23. 肺虚喘急《儿科萃精》
  24. 肺痿一《金匮悬解》
  25. 肺虚腹胀《中医词典》
  26. 肺痿咽燥《圣济总录》
  27. 肺虚腹胀《症因脉治》
  28. 肺痿小便数《圣济总录》
  29. 肺虚寒方三首《外台秘要》
  30. 肺痿先兆《中医疾病预测》
  31. 肺虚寒证《中医词典》


四维相代_《医学读书记》_中医医论_【岐黄之术】

四维相代

四维相代

  • 上一页
  • 目录
  • 相关
  • 下一页

四维，四肢也。相代，相继为肿也。四肢为诸阳所实之处，相继为肿者，气馁而行不齐也，故曰“阳气乃竭”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺消
  • 当前页：四维相代
  • 下一页：四肢不举
<<< 返回本书目录
  1. 四维相代《医学读书记》
  2. 四维相代，阳气乃竭解《吴医汇讲》
  3. 四维散【方剂大全】
  4. 四味阿胶丸【方剂大全】
  5. 四弯风门主论《疡医大全》
  6. 四味当归汤【方剂大全】
  7. 四弯风《医宗金鉴》
  8. 四味回阳饮【方剂大全】
  9. 四损不可正治《温疫论》
  10. 四味回阳饮（新方）《虚损启微》
  11. 四损《广瘟疫论》
  12. 四味胶囊【方剂大全】
  13. 四顺汤【方剂大全】
  14. 四味鹿茸丸【方剂大全】
  15. 四顺散《扁鹊心书》
  16. 四味芍药汤【方剂大全】
  17. 四顺清凉饮子【方剂大全】
  18. 四味天麻煎方《苏沈良方》
  19. 四顺清凉饮【方剂大全】
  20. 四味土木香散【方剂大全】
  21. 四顺理中圆【方剂大全】
  22. 四味香连丸【方剂大全】
  23. 四兽饮【方剂大全】
  24. 四味香薷饮【方剂大全】
  25. 四时中风方《外台秘要》
  26. 四味萸连丸【方剂大全】
  27. 四时之刺《类经》
  28. 四味枳实散【方剂大全】
  29. 四时之变《黄帝内经太素》
  30. 四乌汤【方剂大全】
  1. 四维相代《医学读书记》
  2. 四维散《退思集类方歌注》
  3. 四维相代，阳气乃竭解《吴医汇讲》
  4. 四维《中医名词词典》
  5. 四味阿胶丸《妇人大全良方》
  6. 四弯风门主论《疡医大全》
  7. 四味回阳饮（新方）《虚损启微》
  8. 四弯风《外科心法要诀》
  9. 四味理中丸《是斋百一选方》
  10. 四弯风《医宗金鉴》
  11. 四味天麻煎方《苏沈良方》
  12. 四脱丹《冯氏锦囊秘录》
  13. 四味香薷饮《医学心悟》
  14. 四损不可正治《温疫论》
  15. 四味香薷饮《医方论》
  16. 四损《广瘟疫论》
  17. 四乌 骨一 茹丸《医述》
  18. 四损《重订广温热论》
  19. 四五岁不能语候《诸病源候论》
  20. 四顺饮子《三因极一病证方论》
  21. 四五岁不语《急救广生集》
  22. 四顺饮《冯氏锦囊秘录》
  23. 四物《汤头歌诀》
  24. 四顺汤《备急千金要方》
  25. 四物附子汤《备急千金要方》
  26. 四顺散《明目至宝》
  27. 四物甘草汤《备急千金要方》
  28. 四顺散《万氏秘传片玉心书》
  29. 四物快斑汤《冯氏锦囊秘录》
  30. 四顺散《扁鹊心书》
  31. 四物款冬丸《备急千金要方》


四肢不举_《医学读书记》_中医医论_【岐黄之术】

四肢不举

四肢不举

  • 上一页
  • 目录
  • 相关
  • 下一页

玉机真脏论云∶脾脉太过，则令人四肢不举；其不及，则令人九窍不通。《灵枢》本神篇云∶脾气虚则四肢不用；实则腹胀、泾溲不利。盖脾虚则营卫涸竭，不能行其气于四肢，而为之不举；脾实则营卫遏绝，亦不能行其气于四肢，而为之不举。九窍亦然。两经互言之者，所以穷其变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四维相代
  • 当前页：四肢不举
  • 下一页：折髀
<<< 返回本书目录
  1. 四肢不举《医学读书记》
  2. 四肢不举【方剂主治】
  3. 四肢不和【方剂主治】
  4. 四肢不利【方剂主治】
  5. 四肢病诸候（凡十四论）《诸病源候论》
  6. 四肢不仁【方剂主治】
  7. 四肢、手足保健《中医养生学》
  8. 四肢不收【方剂主治】
  9. 四肢【方剂主治】
  10. 四肢不温【方剂主治】
  11. 四肢《证治准绳·杂病》
  12. 四肢部《正骨心法要旨》
  13. 四肢《医学纲目》
  14. 四肢沉重【方剂主治】
  15. 四肢《奇效简便良方》
  16. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  17. 四肢《经络考》
  18. 四肢抽掣【方剂主治】
  19. 四肢《备急千金要方》
  20. 四肢抽搐【疾病症状】
  21. 四之气《儒门事亲》
  22. 四肢怠惰【方剂主治】
  23. 四证似伤寒歌《伤寒百证歌》
  24. 四肢电击感【疾病症状】
  25. 四证类伤寒（表里附七十五）《丹溪手镜》
  26. 四肢对称性软瘫【疾病症状】
  27. 四正丸【方剂大全】
  28. 四肢发冷【疾病症状】
  29. 四正脉伤图《此事难知》
  30. 四肢乏力【方剂主治】
  1. 四肢不举《医学读书记》
  2. 四肢病《备急千金要方》
  3. 四肢不用《中医名词词典》
  4. 四肢、手足保健《中医养生学》
  5. 四肢部《类经图翼》
  6. 四肢《经穴汇解》
  7. 四肢部《类经图翼》
  8. 四肢《证治准绳·杂病》
  9. 四肢部《类经图翼》
  10. 四肢《医学纲目》
  11. 四肢部《伤科补要》
  12. 四肢《经络考》
  13. 四肢部《医宗金鉴》
  14. 四汁膏《医学入门》
  15. 四肢沉重《证治准绳·疡医》
  16. 四之气《儒门事亲》
  17. 四肢浮肿《疫疹一得》
  18. 四证似伤寒歌《伤寒百证歌》
  19. 四肢关节《放射诊断学》
  20. 四证类伤寒（表里附七十五）《丹溪手镜》
  21. 四肢关节僵直症《中医伤科按摩学》
  22. 四正脉伤图《此事难知》
  23. 四肢拘急《医学心悟》
  24. 四蒸木瓜丸《三因极一病证方论》
  25. 四肢拘急《伤寒六书》
  26. 四诊总括《幼科心法要诀》
  27. 四肢厥《普济方·针灸》
  28. 四诊总括《医宗金鉴》
  29. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  30. 四诊应用《中医外科学》
  31. 四肢厥冷《医学心悟》


折髀_《医学读书记》_中医医论_【岐黄之术】

折髀

折髀

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脉搏坚而长，其色赤，当病折髀。胃土太过，而火复益之，腑阳独盛，脏阴受伤，则髀痛如折也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢不举
  • 当前页：折髀
  • 下一页：水液浑浊
<<< 返回本书目录
  1. 折髀《医学读书记》
  2. 折齿《读医随笔》
  3. 折《普济方·针灸》
  4. 折刀现象【疾病症状】
  5. 蜇砂【中药大全】
  6. 折骨方《外台秘要》
  7. 蜇疮《普济方·针灸》
  8. 折量法《神应经》
  9. 蜇虫【中药大全】
  10. 折量分寸法《经穴汇解》
  11. 照水丹【方剂大全】
  12. 折量取穴法《普济方·针灸》
  13. 照山白【中药大全】
  14. 折伤《古今医鉴》
  15. 照脉玄窍诀《丹台玉案》
  16. 折伤《寿世保元》
  17. 照脉口诀《丹台玉案》
  18. 折伤《万病回春》
  19. 照海穴【下肢内侧穴位】
  20. 折伤《卫生易简方》
  21. 赵忠翁头风抽掣治验《一得集》
  22. 折伤【中药主治】
  23. 赵忠翁高年亢阳症治验《一得集》
  24. 折伤【方剂主治】
  25. 赵羽皇参附宜虚论《古今名医汇粹》
  26. 折伤吐血证治《三因极一病证方论》
  27. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  28. 折伤瘀血证治《三因极一病证方论》
  29. 赵养葵水火论《古今名医汇粹》
  30. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  1. 折髀《医学读书记》
  2. 折髀《中医词典》
  3. 折齿《读医随笔》
  4. 折髀《中医名词词典》
  5. 折顶回旋法《中医词典》
  6. 折《普济方·针灸》
  7. 折风《中医词典》
  8. 折《新修本草》
  9. 折骨《中医词典》
  10. 折《中医词典》
  11. 折骨方三首《外台秘要》
  12. 遮睛障《中医词典》
  13. 折骨秘方《华佗神方》
  14. 遮护《中医词典》
  15. 折脊《中医词典》
  16. 蜇砂《中药学》
  17. 折量法《神应经》
  18. 蜇疮《普济方·针灸》
  19. 折量分寸法《经穴汇解》
  20. 罩胎散《三因极一病证方论》
  21. 折量取穴法《普济方·针灸》
  22. 罩胎散《冯氏锦囊秘录》
  23. 折伤《中医词典》
  24. 照水丹《明目至宝》
  25. 折伤《寿世保元》
  26. 照射量《核、化学武器损伤》
  27. 折伤《古今医鉴》
  28. 照脉玄窍诀《丹台玉案》
  29. 折伤《万病回春》
  30. 照脉口诀《丹台玉案》
  31. 折伤《卫生易简方》


水液浑浊_《医学读书记》_中医医论_【岐黄之术】

水液浑浊

水液浑浊

  • 上一页
  • 目录
  • 相关
  • 下一页

水液混浊，有脾经谷气不化，湿热下流；亦有因肺金气衰，而便液停凝。盖肺司州都之气化，中气不足，则溲便为之变。未可执其“皆属于热”之一语而施治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：折髀
  • 当前页：水液浑浊
  • 下一页：厥
<<< 返回本书目录
  1. 水液浑浊《医学读书记》
  2. 水银《本草纲目》完整版
  3. 水样便【疾病症状】
  4. 水银《本草乘雅半偈》
  5. 水杨枝叶【中药大全】
  6. 水银《本草崇原》
  7. 水杨酸类中毒【疾病大全】
  8. 水银《本草图经》
  9. 水杨酸类《药理学》
  10. 水银《本草易读》
  11. 水杨木白皮【中药大全】
  12. 水银《本草择要纲目》
  13. 水杨梅根【中药大全】
  14. 水银《雷公炮炙论》
  15. 水杨梅【中药大全】
  16. 水银《神农本草经百种录》
  17. 水杨梅《本草纲目》完整版
  18. 水银《证类本草》
  19. 水杨柳【中药大全】
  20. 水银《本草纲目》图文版
  21. 水杨根【中药大全】
  22. 水银【中药大全】
  23. 水杨《本草纲目》图文版
  24. 水银扁丸子【方剂大全】
  25. 水杨《本草纲目》完整版
  26. 水银扁圆子【方剂大全】
  27. 水眼药《外科传薪集》
  28. 水银粉《本草纲目》完整版
  29. 水盐代谢障碍【疾病症状】
  30. 水银粉《本草乘雅半偈》
  1. 水液浑浊《医学读书记》
  2. 水液浑浊《中医词典》
  3. 水靥《中医词典》
  4. 水液代谢与五脏调节《中医基础理论》
  5. 水衣《中医词典》
  6. 水药法《仁术便览》
  7. 水银《神农本草经》
  8. 水杨枝叶《药性切用》
  9. 水银《本草纲目》
  10. 水杨枝叶《得配本草》
  11. 水银《雷公炮炙论》
  12. 水杨枝叶《本草从新》
  13. 水银《雷公炮制药性解》
  14. 水杨叶《证类本草》
  15. 水银《千金翼方》
  16. 水杨叶《新修本草》
  17. 水银《玉楸药解》
  18. 水杨叶《千金翼方》
  19. 水银《本草经集注》
  20. 水杨汤《冯氏锦囊秘录》
  21. 水银《新修本草》
  22. 水杨酸盐类药物中毒《医院药学》
  23. 水银《神农本草经百种录》
  24. 水杨酸类《药理学》
  25. 水银《吴普本草》
  26. 水杨柳《本草撮要》
  27. 水银《本草衍义》
  28. 水杨柳《本草备要》
  29. 水银《本草备要》
  30. 水杨《本草分经》
  31. 水银《本草易读》


厥_《医学读书记》_中医医论_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

巨阳主气，故先受邪；少阴与其为表里也，得热则上从之，从之则厥也。故有风热小恙，而亦面赤、足冷者。如是则解外之邪，必靖内之气，设徒与表药，真阳随越，故曰表里刺之，饮之服汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水液浑浊
  • 当前页：厥
  • 下一页：煎厥
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《医学读书记》
  2. 厥《杂病治例》
  3. 厥《医学读书记》
  4. 厥《中医词典》
  5. 厥《医学纲目》
  6. 厥《中医名词词典》
  7. 厥《医学纲目》
  8. 绝子《中医词典》
  9. 厥《续名医类案》
  10. 绝孕穴《中医词典》
  11. 厥《医述》
  12. 绝孕《普济方·针灸》
  13. 厥《杂病广要》
  14. 绝孕《中医词典》
  15. 厥《张氏医通》
  16. 绝育《中医词典》
  17. 厥《证治准绳·类方》
  18. 绝育《默克家庭诊疗手册》
  19. 厥《证治准绳·杂病》
  20. 绝阳《医学读书记》
  21. 厥《医碥》
  22. 绝阳《中医词典》
  23. 厥《顾松园医镜》
  24. 绝胎《中医词典》
  25. 厥《古今医案按》
  26. 绝嗣《中医词典》
  27. 厥《医经原旨》
  28. 绝生《中医词典》
  29. 厥《儒门事亲》
  30. 绝皮《中医词典》
  31. 厥《丹溪心法》


煎厥_《医学读书记》_中医医论_【岐黄之术】

煎厥

煎厥

  • 上一页
  • 目录
  • 相关
  • 下一页

煎厥，即热厥也。火迫于下，气逆于上，为厥逆而热烦也。溃溃乎若坏都， 乎不可止者，言其精神散败，若土之崩，若水之放，而不可复收之、掩之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：煎厥
  • 下一页：气泄
<<< 返回本书目录
  1. 煎厥【疾病大全】
  2. 煎厥论《医经溯洄集》
  3. 煎厥《医学读书记》
  4. 煎麦散【方剂大全】
  5. 煎厥《圣济总录》
  6. 煎蜜散【方剂大全】
  7. 煎金饮【方剂大全】
  8. 煎水洗【中药主治】
  9. 煎剂类《外科全生集》
  10. 煎丸紧要条例《冯氏锦囊秘录》
  11. 煎膏药方丹【方剂大全】
  12. 煎药法《伤寒六书》
  13. 煎膏法《异授眼科》
  14. 煎药法论《医学源流论》
  15. 煎附子法【方剂大全】
  16. 煎药服药法《慎疾刍言》
  17. 缄默症【疾病症状】
  18. 煎药诀《秘传眼科龙木论》
  19. 缄默症《神经精神疾病诊断学》
  20. 煎药有法《寿世青编》
  21. 菅茅根【中药大全】
  22. 煎药则例《古今医统大全》
  23. 菅【中药大全】
  24. 煎银饮子【方剂大全】
  25. 兼治于外者《儒门事亲》
  26. 煎猪肪方【方剂大全】
  27. 兼治于内者《儒门事亲》
  28. 煎煮《圣济总录》
  29. 兼症总论《银海指南》
  30. 拣乳母法《圣济总录》
  1. 煎厥《医学读书记》
  2. 煎厥《中医词典》
  3. 煎厥《医述》
  4. 煎厥《圣济总录》
  5. 煎厥论《医经溯洄集》
  6. 煎厥《中医名词词典》
  7. 煎麦散《博济方》
  8. 煎红丸《冯氏锦囊秘录》
  9. 煎蜜导方《时方妙用》
  10. 煎膏子方《冯氏锦囊秘录》
  11. 煎丸紧要条例《冯氏锦囊秘录》
  12. 煎膏剂《医院药学》
  13. 煎药《医述》
  14. 煎膏法《异授眼科》
  15. 煎药法《中医名词词典》
  16. 煎甘草膏子法《是斋百一选方》
  17. 煎药法《中医词典》
  18. 煎《中医词典》
  19. 煎药法《伤寒六书》
  20. 煎《中医名词词典》
  21. 煎药法论《医学源流论》
  22. 缄默症《神经精神疾病诊断学》
  23. 煎药服药法《慎疾刍言》
  24. 湔浣（jiān）《中医词典》
  25. 煎药诀《秘传眼科龙木论》
  26. 犍（jiān，音肩）《中医词典》
  27. 煎药有法《寿世青编》
  28. 兼症总论《银海指南》
  29. 煎药则例《古今医统大全》
  30. 兼症治法《疠疡机要》
  31. 煎油法《是斋百一选方》


气泄_《医学读书记》_中医医论_【岐黄之术】

气泄

气泄

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉不及，则令人烦心，上见咳唾，下为气泄。气泄者，气随便失。脾肠之病，即气利也，乃火不足，而土受病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎厥
  • 当前页：气泄
  • 下一页：疟
<<< 返回本书目录
  1. 气泄《医学读书记》
  2. 气性坏疽《百病自测》
  3. 气象先兆《中医疾病预测》
  4. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  5. 气象条件测定方法《预防医学》
  6. 气性坏疽《家庭医学百科-医疗康复篇》
  7. 气相得则和不相得则病《医学读书记》
  8. 气性坏疽【疾病大全】
  9. 气息周身五十营四时十分漏刻《针灸甲乙经》
  10. 气性坏疽病【疾病大全】
  11. 气息异常【疾病症状】
  12. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  13. 气息平定内视神宫《养生导引秘籍》
  14. 气性膀胱炎【疾病大全】
  15. 气息喘急【方剂主治】
  16. 气胸《呼吸病学》
  17. 气息不通【方剂主治】
  18. 气胸《家庭医学百科-医疗康复篇》
  19. 气味阴阳《中西汇通医经精义》
  20. 气胸【疾病症状】
  21. 气味阴阳《本草纲目》完整版
  22. 气胸【疾病大全】
  23. 气味篇《景岳全书》
  24. 气虚《续名医类案》
  25. 气味浓薄寒热阴阳升降之图《医学启源》
  26. 气虚【方剂主治】
  27. 气味方制治法逆从《类经》
  28. 气虚成瘤《医门补要》
  29. 气味《医经原旨》
  30. 气虚发热其二《临证实验录》
  1. 气泄《医学读书记》
  2. 气消《中医词典》
  3. 气泻《中医词典》
  4. 气象学的证明《圆运动的古中医学》
  5. 气心痛《中医词典》
  6. 气象先兆的临床意义《中医疾病预测》
  7. 气性坏疽《家庭医学百科-医疗康复篇》
  8. 气象先兆的理论基础《中医疾病预测》
  9. 气性坏疽《百病自测》
  10. 气象先兆《中医疾病预测》
  11. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  12. 气相得则和不相得则病《医学读书记》
  13. 气性坏疽《外科学总论》
  14. 气陷血崩《中医词典》
  15. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  16. 气陷泄泻《中医词典》
  17. 气胸《默克家庭诊疗手册》
  18. 气陷崩漏用益胃升阳汤论《女科经纶》
  19. 气胸《默克家庭诊疗手册》
  20. 气下二法《针灸神书》
  21. 气胸《家庭医学百科-医疗康复篇》
  22. 气下不行加四法《针灸神书》
  23. 气胸《呼吸病学》
  24. 气下《中医词典》
  25. 气胸及液气胸《放射诊断学》
  26. 气息周身五十营四时十分漏刻《针灸甲乙经》
  27. 气虚《中医名词词典》
  28. 气息平定内视神宫《养生导引秘籍》
  29. 气虚《中医词典》
  30. 气雾剂《医院药学》
  31. 气虚《续名医类案》


疟_《医学读书记》_中医医论_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟脉缓大虚，调以甘药。凡诸疟而脉不见，刺十指间出血，血出必已。故初病脉不出者，多是气血壅遏所致，无用张皇，遽投温补，亦致败事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气泄
  • 当前页：疟
  • 下一页：气痹精少皆能生寒
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《医学读书记》
  2. 疟《推求师意》
  3. 疟《医学读书记》
  4. 疟《重订灵兰要览》
  5. 疟《医学纲目》
  6. 疟《中医词典》
  7. 疟《续名医类案》
  8. 疟《中医词典》
  9. 疟《续名医类案》
  10. 疟《千金翼方》
  11. 疟《续名医类案》
  12. 暖针《针灸聚英》
  13. 疟《医学入门》
  14. 暖针《古今医统大全》
  15. 疟《医述》
  16. 暖针《针灸大成》
  17. 疟《类经》
  18. 暖腰神方《毓麟验方》
  19. 疟《杂病广要》
  20. 暖胃《中医词典》
  21. 疟《证治准绳·幼科》
  22. 暖胃《中医词典》
  23. 疟《张氏医通》
  24. 暖外肾法《中医词典》
  25. 疟《张氏医通》
  26. 暖外肾法《中医词典》
  27. 疟《证治准绳·类方》
  28. 暖痰法《厘正按摩要术》
  29. 疟《证治准绳·女科》
  30. 暖痰法《中医词典》
  31. 疟《证治准绳·女科》


气痹精少皆能生寒_《医学读书记》_中医医论_【岐黄之术】

气痹精少皆能生寒

气痹精少皆能生寒

  • 上一页
  • 目录
  • 相关
  • 下一页

人身非衣寒也，中非有寒气也，寒从中生者何？是人多痹气也。又肾者水也，而生于骨，肾不生则髓不能满，故寒甚至骨也。是故气痹、精少，皆能生寒，不必谓其定责阳虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：气痹精少皆能生寒
  • 下一页：刺久病
<<< 返回本书目录
  1. 气痹精少皆能生寒《医学读书记》
  2. 气病《全生指迷方》
  3. 气闭《陈氏幼科秘诀》
  4. 气病论《银海指南》
  5. 气、血两字作一卦解《医理真传》
  6. 气病章《医学妙谛》
  7. 气、痞满《顾松园医镜》
  8. 气病诸候《巢氏病源补养宣导法》
  9. 气《中医基础理论》
  10. 气病诸候（凡二十五论）《诸病源候论》
  11. 气《证治准绳·类方》
  12. 气不和《小儿药证直诀》
  13. 气《张氏医通》
  14. 气不摄血【疾病症状】
  15. 气《幼幼新书》
  16. 气不升降【方剂主治】
  17. 气《医碥》
  18. 气不宣通【方剂主治】
  19. 气《医碥》
  20. 气不足【方剂主治】
  21. 气《食鉴本草》
  22. 气部《本草易读》
  23. 气《扁鹊神应针灸玉龙经》
  24. 气冲《古今医案按》
  25. 气《本草求真》
  26. 气冲穴【胸部腹部穴位】
  27. 起主客定位指掌歌《运气要诀》
  28. 气喘《扁鹊神应针灸玉龙经》
  29. 起主客定位指掌歌《医宗金鉴》
  30. 气喘《古今医案按》
  1. 气痹精少皆能生寒《医学读书记》
  2. 气痹《中医词典》
  3. 气鳖《中医词典》
  4. 气闭耳聋《中医词典》
  5. 气病《中医词典》
  6. 气闭《陈氏幼科秘诀》
  7. 气病《全生指迷方》
  8. 气闭《金匮翼》
  9. 气病辩证《中医诊断学》
  10. 气闭《中医词典》
  11. 气病论《银海指南》
  12. 气奔《外科证治全书》
  13. 气病章《医学妙谛》
  14. 气奔《中医词典》
  15. 气不和《小儿药证直诀》
  16. 气、血两字作一卦解《医理真传》
  17. 气不足《中医词典》
  18. 气、血厥《明医指掌》
  19. 气部《本草易读》
  20. 气、痞满《顾松园医镜》
  21. 气池《中医词典》
  22. 气（疒颓）《中医词典》
  23. 气冲《气功外气疗法》
  24. 气《儒门事亲》
  25. 气冲《中医词典》
  26. 气《本草求真》
  27. 气冲《古今医案按》
  28. 气《医碥》
  29. 气冲《针灸学》
  30. 气《医碥》
  31. 气冲（一名气街）《针灸大成》


刺久病_《医学读书记》_中医医论_【岐黄之术】

刺久病

刺久病

  • 上一页
  • 目录
  • 相关
  • 下一页

刺久病者，深内而久留之，间日而复取之，必先调其左右，去其血脉。愚谓此刺道也，可通药之用矣。以其病久入深，故必深内；以其阴气难得，故必久留。间日者，休其气也。调其左右，去其血脉者，调其未病之处，使血脉流通也。以丸药攻其病，以甘药养其正，且进且止，毋速其效，以平为期，药之道尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气痹精少皆能生寒
  • 当前页：刺久病
  • 下一页：风寒营卫之辨
<<< 返回本书目录
  1. 刺久病《医学读书记》
  2. 刺灸癫狂《类经》
  3. 刺禁论篇《疡医大全》
  4. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  5. 刺禁论篇《黄帝内经·素问》
  6. 刺厥痹《类经》
  7. 刺禁论篇《冯氏锦囊秘录》
  8. 刺郎果【中药大全】
  9. 刺禁论《素问悬解》
  10. 刺老鸦【中药大全】
  11. 刺禁《医学纲目》
  12. 刺梨【中药大全】
  13. 刺禁《类经》
  14. 刺梨根【中药大全】
  15. 刺节真邪《内经评文》
  16. 刺梨花【中药大全】
  17. 刺节真邪《灵枢悬解》
  18. 刺梨叶【中药大全】
  19. 刺节真邪《黄帝内经·灵枢》
  20. 刺梨子【中药大全】
  21. 刺节统论《圣济总录》
  22. 刺藜【中药大全】
  23. 刺蓟饮子【方剂大全】
  24. 刺李【中药大全】
  25. 刺蓟汤【方剂大全】
  26. 刺栗子【中药大全】
  27. 刺蓟散【方剂大全】
  28. 刺蓼【中药大全】
  29. 刺蒺藜【中药大全】
  30. 刺菱【中药大全】
  1. 刺久病《医学读书记》
  2. 刺禁论篇《疡医大全》
  3. 刺灸癫狂《类经》
  4. 刺禁论篇《冯氏锦囊秘录》
  5. 刺灸法《中医词典》
  6. 刺禁论篇《黄帝内经·素问》
  7. 刺灸法《备急千金要方》
  8. 刺禁论《素问悬解》
  9. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  10. 刺禁论《针灸大成》
  11. 刺厥痹《类经》
  12. 刺禁《类经》
  13. 刺咳论《针灸大成》
  14. 刺禁《医学纲目》
  15. 刺烙《中医词典》
  16. 刺禁《中医词典》
  17. 刺络拔罐法《中医词典》
  18. 刺节真邪《内经评文》
  19. 刺络疗法《中医词典》
  20. 刺节真邪《灵枢悬解》
  21. 刺脉虚实浅深《古今医统大全》
  22. 刺节真邪《黄帝内经·灵枢》
  23. 刺脉虚实浅深《针灸素难要旨》
  24. 刺节统论《圣济总录》
  25. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  26. 刺家《中医词典》
  27. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  28. 刺蓟散《妇人大全良方》
  29. 刺毛虫伤《证治准绳·疡医》
  30. 刺蒺藜《药性切用》
  31. 刺毛莺肉《饮食须知》


风寒营卫之辨_《医学读书记》_中医医论_【岐黄之术】

风寒营卫之辨

风寒营卫之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

风为阳邪而上行，卫为阳气而主外，以阳从阳，其气必浮，故曰“阳浮者热自发”。阳得风而反强，阴无邪而反弱，以弱从强，其气必馁，故曰“阴弱者汗自出”。

伤寒发热者，阳气被郁而不伸也；中风 发热者，阳气被引而外浮也。郁者必发之，浮者不徒解散而已。此桂枝汤所以兼阴阳、通合散为剂也。

仲景卫强营弱之说，不过发明所以发热、汗出之故。后人不察、遂有风并于卫，卫实而营虚；寒中于营，营实而卫虚之辨。不知邪气之来，自皮毛而至肌肉，无论中风、伤寒，未有不及于卫者，甚者乃并伤于营耳！郭白云所谓涉卫中营者是也。卫病而营和，则汗自出；营与卫俱病，则无汗矣。无汗必发其汗，麻黄汤所以去表实而发邪气也；有汗不可更发汗，桂枝汤所以助表气而逐邪气也。学人但分病证之有汗、无汗，以严麻黄、桂枝之用，不必执营卫之孰虚孰实，以证伤寒、中风之殊。且无汗为表实，何云卫虚？麻黄之去实，宁独遗卫？能不胶于俗说者，斯为豪杰之士。营卫本是和谐，卫受邪而反强，荣无邪而觉弱，邪正不同，强弱异等，虽欲和谐，不可得矣，故曰营气和者外不谐。

伤寒分立三纲∶桂枝主风伤卫，麻黄主寒伤营，大青龙主风寒两伤营卫。其说始于叔微许氏，而成于中行方氏、嘉言喻氏。以愚观之，桂枝主风伤卫则是，麻黄主寒伤营则非。盖有卫病而营不病者，未有营病而卫不病者也。至于大青龙证，其立方之旨，因烦躁而独加石膏。

王文禄所谓风寒并重，而闭热于经，故加石膏于发散药中者是也。若不过风寒并发，则麻黄、桂枝已足胜其任矣，何必更须石膏哉？

寒邪闭皮毛而郁阳气，是以发热而汗不出。麻黄、杏仁开肺气、发腠理。若桂枝、甘草，为辛甘发散之用也。风邪不能外闭阳气，而反内扰阴气，是以其汗自出。用芍药者，所以救其营也。书谓风邪伤卫，营未受病，与芍药以安营者，尚隔一层。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺久病
  • 当前页：风寒营卫之辨
  • 下一页：寒邪六经俱受不必定自太阳
<<< 返回本书目录
  1. 风寒营卫之辨《医学读书记》
  2. 风寒痈肿《类经》
  3. 风寒营卫同病脉证《医宗金鉴》
  4. 风寒原委《伤寒说意》
  5. 风寒营卫同病脉证《伤寒心法要诀》
  6. 风花菜【中药大全】
  7. 风寒异邪《四圣悬枢》
  8. 风化散【方剂大全】
  9. 风寒邪气热病《内经博议》
  10. 风化消丸【方剂大全】
  11. 风寒温散方【方剂大全】
  12. 风化硝【中药大全】
  13. 风寒头痛《医宗金鉴》
  14. 风缓方论《仁斋直指方论（附补遗）》
  15. 风寒头痛《儿科萃精》
  16. 风缓汤【方剂大全】
  17. 风寒殊异篇《外经微言》
  18. 风缓证治《仁斋直指方论（附补遗）》
  19. 风寒湿痹白虎历节走注诸病《普济本事方》
  20. 风恍惚《圣济总录》
  21. 风寒湿痹【方剂主治】
  22. 风火并治汤【方剂大全】
  23. 风寒湿痹【中药主治】
  24. 风火赤眼【中药主治】
  25. 风寒湿痹【疾病症状】
  26. 风火两消汤【方剂大全】
  27. 风寒咳嗽【中药主治】
  28. 风火双解散【方剂大全】
  29. 风寒咳嗽《医宗金鉴》
  30. 风火痰虚说眩晕《名师垂教》
  1. 风寒营卫之辨《医学读书记》
  2. 风寒营卫同病脉证《伤寒心法要诀》
  3. 风寒痈肿《类经》
  4. 风寒营卫同病脉证《医宗金鉴》
  5. 风寒原委《伤寒说意》
  6. 风寒异邪《四圣悬枢》
  7. 风寒疹症《奇效简便良方》
  8. 风寒腰痛《中医词典》
  9. 风寒总纲二　太阳三《伤寒悬解》
  10. 风寒眩晕《症因脉治》
  11. 风寒总纲一　太阳二《伤寒悬解》
  12. 风寒眩晕《中医词典》
  13. 风喉《中医词典》
  14. 风寒泻《中医词典》
  15. 风候《诸病源候论》
  16. 风寒胁痛《中医词典》
  17. 风候《诸病源候论》
  18. 风寒邪气热病《内经博议》
  19. 风化《中医词典》
  20. 风寒外束喘《中医词典》
  21. 风化厥阴《中医词典》
  22. 风寒外感亦可“战汗”《三十年临证经验集》
  23. 风化硝《顾松园医镜》
  24. 风寒头痛《幼科心法要诀》
  25. 风化硝《本经逢原》
  26. 风寒头痛《儿科萃精》
  27. 风化硝《得配本草》
  28. 风寒头痛《医宗金鉴》
  29. 风欢茶《茶饮保健》
  30. 风寒头痛《中医词典》
  31. 风缓《金匮翼》


寒邪六经俱受不必定自太阳_《医学读书记》_中医医论_【岐黄之术】

寒邪六经俱受不必定自太阳

寒邪六经俱受不必定自太阳

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传经次第，先太阳，次阳明，次少阳，次太阴，次少阴，次厥阴，此其常也。然而风寒之邪，亦有径中阳明者。仲景云∶阳明中风，口苦，咽干，腹满，微喘，发热，恶寒，脉浮而紧。又少阳中风，两耳无所闻，目赤，胸中满而烦者是也。不独阳明、少阳为然，即三阴亦有之。云少阴病始得之，反发热、脉沉者，少阴初受寒邪之症也。太阴中风，四肢烦疼，阳微阴涩而长者，太阴初受风邪之症也。厥阴中风，脉微浮为欲愈，不浮为未愈，此厥阴初受风邪之脉也。此三者，又与三阴直中不同。直中者，病在脏，此则病在经也。是以六经皆能自受风寒，何必尽从太阳传入；即从太阳传入，亦不必循经递进。海藏言之最详，兹不重述。

伤寒传足不传手者，寒邪中人，先着皮肤，而足太阳膀胱之脉，在最外一层，故先入之；稍深则去皮肤而入肌肉，肌肉为足阳阴之分，故次入之；又稍深则在躯壳之内，脏腑之外？而足少阳之脉，正当半表半里之间，故又次入之。迨去表而之里，离阳而入阴，则三阴者，太阴为开，厥阴为阖，少阴为枢，故邪气入之，先太阴，次少阴，次厥阴也。合而言之，阳主表而阴主里，表为腑而里五脏，故邪气在表，则足三阳受之，在里则足三阴受之也。手之三阳，虽亦主表，而太阳小肠、少阳三焦、阳明大肠，并从手至于头，位偏而脉短，不若足经之自下行上，纲维一身也。手之三阴，虽亦主里，然太阴肺、少阴心、厥阴胞络，并处上焦，不若肝、脾、肾之实居阴位也。是故手三阳经虽阳，而脉绌于表，惟足三阳为独主阳之表；手三阴脏虽阴，而位不处阴，惟足三阴为独主阴之里。伤寒之邪，所以恒在足而不在手欤！发明所谓伤寒止伤西北，而不伤东南，亦穿凿之语。夫邪气侵淫，自足及手者有之。如《玉机》所谓足经实，手经虚，故能冤热。洁古所谓壬病传丙、丙病传丁者是也。然非汗下差误，或七情劳倦之故，焉有传及手经者哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒营卫之辨
  • 当前页：寒邪六经俱受不必定自太阳
  • 下一页：阳结阴结
<<< 返回本书目录
  1. 寒邪六经俱受不必定自太阳《医学读书记》
  2. 寒邪伤表《儿科萃精》
  3. 寒邪挟饮喘咳治验《一得集》
  4. 寒形《儒门事亲》
  5. 寒温异气《伤寒悬解》
  6. 寒性《珍珠囊补遗药性赋》
  7. 寒温殊病《四圣悬枢》
  8. 寒性体质【疾病症状】
  9. 寒温病异《四圣悬枢》
  10. 寒药门《医学摘粹》
  11. 寒托里散【方剂大全】
  12. 寒药治例《古今医统大全》
  13. 寒吐哕逆《保婴撮要》
  14. 寒疫《增订叶评伤暑全书》
  15. 寒吐《医宗金鉴》
  16. 寒疫论《温病条辨》
  17. 寒吐《儿科萃精》
  18. 寒疫由来《四圣悬枢》
  19. 寒痛散【方剂大全】
  20. 寒饮咳嗽【疾病大全】
  21. 寒痛《医宗金鉴》
  22. 寒郁于肺《凌临灵方》
  23. 寒痛《儿科萃精》
  24. 寒战《经验麻科》
  25. 寒通汤【方剂大全】
  26. 寒战【疾病症状】
  27. 寒通汤《医学衷中参西录》
  28. 寒战切牙《痘疹心法要诀》
  29. 寒嗽《幼幼新书》
  30. 寒战切牙《冯氏锦囊秘录》
  1. 寒邪六经俱受不必定自太阳《医学读书记》
  2. 寒邪挟饮喘咳治验《一得集》
  3. 寒邪内生图《医理真传》
  4. 寒邪犯肾大吐《傅青主男科》
  5. 寒邪入肺《金匮翼》
  6. 寒邪《中医词典》
  7. 寒邪伤表《儿科萃精》
  8. 寒痫《中医词典》
  9. 寒邪伤肺《证治准绳·幼科》
  10. 寒下《中医名词词典》
  11. 寒邪外入图《医理真传》
  12. 寒无浮、热无沉《中医名词词典》
  13. 寒泄《中医词典》
  14. 寒无浮《中医词典》
  15. 寒泻《时病论歌括新编》
  16. 寒无犯寒《中医词典》
  17. 寒泻《中医名词词典》
  18. 寒无犯寒《中医名词词典》
  19. 寒泻《时病论歌括新编》
  20. 寒温异气《伤寒悬解》
  21. 寒泻《傅青主男科》
  22. 寒温调摄《中医儿科学》
  23. 寒泻《中医词典》
  24. 寒温暑湿汗解不同《温病正宗》
  25. 寒泻《症因脉治》
  26. 寒温殊病《四圣悬枢》
  27. 寒泻《金匮翼》
  28. 寒温病异《四圣悬枢》
  29. 寒泻《时病论》
  30. 寒温《中医词典》
  31. 寒泻秘方《华佗神方》


阳结阴结_《医学读书记》_中医医论_【岐黄之术】

阳结阴结

阳结阴结

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮而数，能食，不大便者，名曰阳结，十七日当剧；脉沉而迟，不能食，身体重，大便反硬，名曰阴结，十四日当剧。盖天人之气，十五日一更，更则结者当解，设不解，其病则剧。云十七日者，阳结能食，故过期；十四日者，阴结不能食，故不及期也。成氏过结再传之说，失之泥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪六经俱受不必定自太阳
  • 当前页：阳结阴结
  • 下一页：纵横
<<< 返回本书目录
  1. 阳结阴结《医学读书记》
  2. 阳结证《伤寒九十论》
  3. 阳交穴【下肢外侧穴位】
  4. 阳经发热《伤寒捷诀》
  5. 阳火，阴火《本草纲目》完整版
  6. 阳经分经腑《疡医大全》
  7. 阳黄《医宗金鉴》
  8. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  9. 阳黄《儿科萃精》
  10. 阳厥《黄帝内经太素》
  11. 阳湖张琦序《四圣心源》
  12. 阳厥《伤寒捷诀》
  13. 阳和丸《外科传薪集》
  14. 阳厥《圣济总录》
  15. 阳和丸《外科传薪集》
  16. 阳厥《药症忌宜》
  17. 阳和汤【方剂大全】
  18. 阳厥大惊发狂痫《针灸甲乙经》
  19. 阳和解凝膏【方剂大全】
  20. 阳厥论《中藏经》
  21. 阳和解凝膏《外科传薪集》
  22. 阳厥怒狂《类经》
  23. 阳和活络汤加减【方剂大全】
  24. 阳厥阴厥辨《伤寒括要》
  25. 阳谷穴【上肢外侧穴位】
  26. 阳炼法《苏沈良方》
  27. 阳纲穴【人体背部穴位】
  28. 阳陵泉穴【下肢外侧穴位】
  29. 阳复《伤寒说意》
  30. 阳陵泉穴歌《刺灸心法要诀》
  1. 阳结阴结《医学读书记》
  2. 阳结《中医词典》
  3. 阳结证《伤寒九十论》
  4. 阳结《中医名词词典》
  5. 阳筋《中医词典》
  6. 阳交（一名别阳，一名足窌）《针灸大成》
  7. 阳经《中医词典》
  8. 阳交《针灸学》
  9. 阳经发热《伤寒捷诀》
  10. 阳交《中医词典》
  11. 阳经分经腑《疡医大全》
  12. 阳火阴火《药性切用》
  13. 阳经分经腑《医述》
  14. 阳火阴火《本草从新》
  15. 阳精《中医词典》
  16. 阳火《中医词典》
  17. 阳痉《中医词典》
  18. 阳回自愈证六　厥阴四十三《伤寒悬解》
  19. 阳疽《中医词典》
  20. 阳回证四　少阴三十九《伤寒悬解》
  21. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  22. 阳回证三　少阴三十八《伤寒悬解》
  23. 阳绝《中医名词词典》
  24. 阳回证三　厥阴四十《伤寒悬解》
  25. 阳绝《中医词典》
  26. 阳回证二　少阴三十七《伤寒悬解》
  27. 阳厥《黄帝内经太素》
  28. 阳回证二　厥阴三十九《伤寒悬解》
  29. 阳厥《圣济总录》
  30. 阳回谵语证十　厥阴四十七《伤寒悬解》
  31. 阳厥《中医词典》


纵横_《医学读书记》_中医医论_【岐黄之术】

纵横

纵横

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，腹满，谵语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门；伤寒，发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，此肝乘肺也，名曰横，刺期门。按腹满、谵语，其脉当实沉，而反浮紧，此非里实，乃肝邪乘脾，气窒而实也；发热，恶寒，病为在表，其证本不当渴，而反大渴，此非内热，乃肝邪乘肺，气郁而燥也。以里无热，不能消水，故腹满，而汗出便利，则肺气已行，故愈。二者俱泻肝邪则愈，设不知而攻其实热，则误矣。

此病机之变，不可不审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳结阴结
  • 当前页：纵横
  • 下一页：战栗
<<< 返回本书目录
  1. 纵横《医学读书记》
  2. 纵条肌海葵【中药大全】
  3. 纵行骨折【疾病症状】
  4. 粽《本草纲目》完整版
  5. 纵沟短【疾病症状】
  6. 粽巴叶【中药大全】
  7. 纵隔浊音界扩大【疾病症状】
  8. 粽粑叶【中药大全】
  9. 纵隔肿瘤【疾病大全】
  10. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  11. 纵隔肿瘤《自我调养巧治病》
  12. 走边疆【中药大全】
  13. 纵隔肿瘤《胸外科学》
  14. 走哺证治《三因极一病证方论》
  15. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  16. 走动性自动症【疾病症状】
  17. 纵隔增宽【疾病症状】
  18. 走黄与内陷《中医外科学》
  19. 纵隔阴影【疾病症状】
  20. 走茎丹参【中药大全】
  21. 纵隔纤维化【疾病症状】
  22. 走经络【中药主治】
  23. 纵隔神经鞘源性肿瘤【疾病大全】
  24. 走马风【中药大全】
  25. 纵隔疝【疾病大全】
  26. 走马疳《活幼心书》
  27. 纵隔气肿【疾病大全】
  28. 走马疳《外科正宗》
  29. 纵隔脓肿【疾病大全】
  30. 走马疳《幼幼新书》
  1. 纵横《医学读书记》
  2. 纵隔肿瘤《胸外科学》
  3. 纵酒泄泻《中医词典》
  4. 纵隔肿瘤《自我调养巧治病》
  5. 邹妻发瘕《古今医统大全》
  6. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  7. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  8. 纵隔肿瘤《放射诊断学》
  9. 邹铉《中医词典》
  10. 纵隔增宽和移位《放射诊断学》
  11. 邹元标《中医词典》
  12. 纵隔前淋巴结《人体解剖学》
  13. 邹志夔《中医词典》
  14. 纵隔后淋巴结《人体解剖学》
  15. 走哺《中医名词词典》
  16. 纵隔的解剖步骤与方法《人体解剖学》
  17. 走哺《中医词典》
  18. 纵隔的概念和境界《人体解剖学》
  19. 走哺证治《三因极一病证方论》
  20. 纵隔的分区《人体解剖学》
  21. 走罐法《中医词典》
  22. 纵隔《放射诊断学》
  23. 走缓《中医词典》
  24. 纵《中医词典》
  25. 走黄《证治准绳·疡医》
  26. 总则《传染病》
  27. 走黄《外科全生集》
  28. 总则《实验动物科学》
  29. 走黄与内陷《中医外科学》
  30. 总则《中华人民共和国药品管理法》释义
  31. 走火《中医词典》


战栗_《医学读书记》_中医医论_【岐黄之术】

战栗

战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气入，正气抑，则病；正气复，邪气退，则汗出而愈矣。然邪犹未强而未即服，正犹微而未即胜，此所以战也。

邪气外与正争，则为战；内与正争，则为栗。栗者，心内鼓栗。经曰∶阴中于邪，必内栗也。若战，则但肢体战摇而已。战者，正气胜，则有得汗而解者；栗者，内气虚，不能御邪，遂成厥脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纵横
  • 当前页：战栗
  • 下一页：热入血室
<<< 返回本书目录
  1. 战栗《张氏医通》
  2. 战栗门《张氏医通》
  3. 战栗《医学读书记》
  4. 战伤处理原则和火线急救《外科学总论》
  5. 战栗《伤寒明理论》
  6. 战振栗《伤寒捷诀》
  7. 战栗《伤寒六书》
  8. 战振栗《伤寒心法要诀》
  9. 战栗《伤寒六书》
  10. 战振栗《医宗金鉴》
  11. 战栗《丹溪手镜》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 战壕热【疾病大全】
  14. 站立久后的浮肿【疾病症状】
  15. 战汗《温疫论》
  16. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  17. 战汗《伤寒寻源》
  18. 张跋《药鉴》
  19. 战汗《景岳全书》
  20. 张跋《重订囊秘喉书》
  21. 占斯《本草纲目》完整版
  22. 张大昌先生《辅行诀脏腑用药法要》
  23. 占色候生死《外科理例》
  24. 张道南内人腹痛《孙文垣医案》
  25. 占六气之胜《医学纲目》
  26. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  27. 占六气之复《医学纲目》
  28. 张二官伤寒《孙文垣医案》
  29. 占稻（早稻）《本草纲目》完整版
  30. 张二娘子孕七月呕吐不止《孙文垣医案》
  1. 战栗《医学读书记》
  2. 战栗《中医词典》
  3. 战栗《张氏医通》
  4. 战壕足《默克家庭诊疗手册》
  5. 战栗《伤寒六书》
  6. 战壕口炎《默克家庭诊疗手册》
  7. 战栗《伤寒六书》
  8. 战汗《伤寒直格》
  9. 战栗《丹溪手镜》
  10. 战汗《广瘟疫论》
  11. 战栗《医效秘传》
  12. 战汗《温疫论》
  13. 战栗《伤寒明理论》
  14. 战汗《伤寒寻源》
  15. 战栗门《张氏医通》
  16. 战汗《医述》
  17. 战栗振摇《医学纲目》
  18. 战汗《疫疹一得》
  19. 战略目标的制订《预防医学》
  20. 战汗《中医词典》
  21. 战伤《外科学总论》
  22. 战汗《景岳全书》
  23. 战伤处理原则和火线急救《外科学总论》
  24. 战汗《中医名词词典》
  25. 战伤分组救治《外科学总论》
  26. 占斯《名医别录》
  27. 战伤急救基本技术《外科学总论》
  28. 占斯《证类本草》
  29. 战伤休克的发病情况《外科学总论》
  30. 占斯《新修本草》
  31. 战时眼外伤的分级治疗《眼科学》


热入血室_《医学读书记》_中医医论_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

热入血室三条，其旨不同。第一条，是血舍空而热乃入者，空则热不得聚，而游其部，故胸胁满。第二条，是热邪与血俱结于血室者，血结亦能作寒热，柴胡亦能去血结，不独和解之谓矣。第三条，是热邪入而结，经尚行者，经行则热亦行而不得留，故必自愈，无犯胃气及上二焦，病在血而不在气，在下而不在上也。若诛伐无过，变证随出，乌能自愈耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战栗
  • 当前页：热入血室
  • 下一页：圊血
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《医学读书记》
  2. 热入血室《中医词典》
  3. 热入血室《医学纲目》
  4. 热入血室《四圣心源》
  5. 热入血室《医宗金鉴》
  6. 热入血室《伤寒说意》
  7. 热入血室《医宗金鉴》
  8. 热入血室《伤寒说意》
  9. 热入血室《冯氏锦囊秘录》
  10. 热入血室《景岳全书》
  11. 热入血室《续名医类案》
  12. 热入血室《景岳全书》
  13. 热入血室《医述》
  14. 热入血室《中医名词词典》
  15. 热入血室《临证指南医案》
  16. 热入血分《中医词典》
  17. 热入血室《医学摘粹》
  18. 热入血分《中医名词词典》
  19. 热入血室《医学心悟》
  20. 热入心胞《冷庐医话》
  21. 热入血室《伤寒大白》
  22. 热入心包《中医词典》
  23. 热入血室《竹林女科证治》
  24. 热入心包《中医名词词典》
  25. 热入血室《回春录》
  26. 热入厥阴《凌临灵方》
  27. 热入血室《伤寒六书》
  28. 热乳《中医词典》
  29. 热入血室《伤寒六书》
  30. 热溶血试验《常用化验值及意义》
  31. 热入血室《丹溪手镜》


圊血_《医学读书记》_中医医论_【岐黄之术】

圊血

圊血

  • 上一页
  • 目录
  • 相关
  • 下一页

下利，寸脉反浮数者，阳之盛也；尺中自涩者，阴之虚也。以阳加阴，必圊脓血。

少阴热在膀胱而便血者，脏邪还腑，血去热出，当愈；强发少阴汗而动血者，热邪内迫，血去阴竭，多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：圊血
  • 下一页：吐利烦躁四逆
<<< 返回本书目录
  1. 圊血《医学读书记》
  2. 清白散【方剂大全】
  3. 倾仆《脉因证治》
  4. 清斑青黛《汤头歌诀》
  5. 倾倒综合征【疾病大全】
  6. 清拌银芽《保健药膳》
  7. 倾倒综合征【疾病症状】
  8. 清茶油膏【方剂大全】
  9. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  10. 清肠饮【方剂大全】
  11. 氢键《医用化学》
  12. 清晨或上午头痛【疾病症状】
  13. 轻重损伤按穴治法《救伤秘旨》
  14. 清晨饮水有益《老年食养食疗》
  15. 轻重《证治准绳·幼科》
  16. 清晨早醒且不能再度入睡【疾病症状】
  17. 轻重《圣济总录》
  18. 清臭饮【方剂大全】
  19. 轻重《麻疹阐注》
  20. 清除率《生理学》
  21. 轻治法《石室秘录》
  22. 清喘汤【方剂大全】
  23. 轻易服药戒《卫生宝鉴》
  24. 清聪丸【方剂大全】
  25. 轻药愈病论《医学源流论》
  26. 清代前中期基础医学理论的进步《中国医学通史》
  27. 轻腰汤【方剂大全】
  28. 清代前中期军事医学《中国医学通史》
  29. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  30. 清代前中期临证医学的成就《中国医学通史》
  1. 圊血《医学读书记》
  2. 圊血《中医词典》
  3. 清《中医词典》
  4. 圊血《中医名词词典》
  5. 清《周慎斋遗书》
  6. 圊脓血《中医词典》
  7. 清斑青黛《汤头歌诀》
  8. 倾移《中医词典》
  9. 清半夏《中药炮制》
  10. 倾仆《脉因证治》
  11. 清拌银芽《保健药膳》
  12. 倾《中医词典》
  13. 清便自调《中医词典》
  14. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  15. 清补《中医词典》
  16. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  17. 清补并用《中医词典》
  18. 氢键对物质性质的影响。《医用化学》
  19. 清茶《饮膳正要》
  20. 氢键的键长和键能《医用化学》
  21. 清肠润燥《中医名词词典》
  22. 氢键的本质《医用化学》
  23. 清肠润燥《中医词典》
  24. 氢键的饱和性和方向性《医用化学》
  25. 清肠泄热《中医词典》
  26. 轻重损伤按穴治法《救伤秘旨》
  27. 清晨嗽《中医词典》
  28. 轻重失宜先后失序《友渔斋医话》
  29. 清晨饮水有益《老年食养食疗》
  30. 轻重《证治准绳·幼科》
  31. 清除率的概念和计算方法《生理学》


吐利烦躁四逆_《医学读书记》_中医医论_【岐黄之术】

吐利烦躁四逆

吐利烦躁四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病吐利，烦躁，四逆者死，为阴极而阳绝也；少阴吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之，为阴盛而阳争也。病症则同，而辨之于争与绝之间，盖亦微矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圊血
  • 当前页：吐利烦躁四逆
  • 下一页：亡阳无阳
<<< 返回本书目录
  1. 吐利烦躁四逆《医学读书记》
  2. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  3. 吐利并作下滞里急后重脱肛《麻科活人全书》
  4. 吐利津液少《幼幼新书》
  5. 吐利《证治准绳·杂病》
  6. 吐利心腹痛《幼幼新书》
  7. 吐利《证治准绳·幼科》
  8. 吐痢《证治准绳·类方》
  9. 吐利《幼幼新书》
  10. 吐纳之术《人体使用手册》
  11. 吐利《伤寒说意》
  12. 吐逆《幼幼新书》
  13. 吐咳血《医述》
  14. 吐逆《证治准绳·幼科》
  15. 吐解《儿科萃精》
  16. 吐逆【中药主治】
  17. 吐剂《儒门事亲》
  18. 吐逆【方剂主治】
  19. 吐蛔泻蛔痧《痧胀玉衡》
  20. 吐逆歌《伤寒百证歌》
  21. 吐蛔虫《麻科活人全书》
  22. 吐脓《血证论》
  23. 吐蛔《叶天士医案精华》
  24. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  25. 吐蛔《也是山人医案》
  26. 吐弄舌【疾病症状】
  27. 吐蛔《续名医类案》
  28. 吐衄《丹溪手镜》
  29. 吐蛔《卫生宝鉴》
  30. 吐衄《女科秘旨》
  1. 吐利烦躁四逆《医学读书记》
  2. 吐利并作下滞里急后重脱肛《麻科活人全书》
  3. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  4. 吐利《伤寒指掌》
  5. 吐利津液少《幼幼新书》
  6. 吐利《伤寒指掌》
  7. 吐利心腹痛《幼幼新书》
  8. 吐利《证治准绳·杂病》
  9. 吐利续法《医学纲目》
  10. 吐利《证治准绳·幼科》
  11. 吐痢《证治准绳·类方》
  12. 吐利《幼幼新书》
  13. 吐痢候《诸病源候论》
  14. 吐利《医学纲目》
  15. 吐绿水《中医词典》
  16. 吐利《医学纲目》
  17. 吐沫不乳《奇效简便良方》
  18. 吐利《中医词典》
  19. 吐纳《中医词典》
  20. 吐利《伤寒说意》
  21. 吐逆《幼幼新书》
  22. 吐咳血《医述》
  23. 吐逆《证治准绳·幼科》
  24. 吐解《儿科萃精》
  25. 吐逆歌《伤寒百证歌》
  26. 吐蛔泻蛔痧《痧胀玉衡》
  27. 吐脓《血证论》
  28. 吐蛔痧《中医词典》
  29. 吐脓血《中医词典》
  30. 吐蛔虫《麻科活人全书》
  31. 吐脓血血痰，咳嗽嗽血《药症忌宜》


亡阳无阳_《医学读书记》_中医医论_【岐黄之术】

亡阳无阳

亡阳无阳

  • 上一页
  • 目录
  • 相关
  • 下一页

亡阳，阳不守也；无阳，阳之弱也。阳亡者，藩篱已彻，故汗出不止；阳弱者，施化无权，故不能作汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐利烦躁四逆
  • 当前页：亡阳无阳
  • 下一页：绝阳
<<< 返回本书目录
  1. 亡阳无阳《医学读书记》
  2. 亡阴亡阳论《医学源流论》
  3. 亡阳亡阴篇《外经微言》
  4. 王安道中暑中热辨《温热暑疫全书》
  5. 亡阳《石室秘录》
  6. 王跋《重订囊秘喉书》
  7. 亡阳《伤寒捷诀》
  8. 王不留行《本草纲目》完整版
  9. 亡血过多之病《原机启微》
  10. 王不留行《本草纲目》完整版
  11. 亡血过多之病《审视瑶函》
  12. 王不留行《本草乘雅半偈》
  13. 亡血过多《药症忌宜》
  14. 王不留行《本草图经》
  15. 亡津便燥《伤寒说意》
  16. 王不留行《本草新编》
  17. 汪子良序-螽斯广育 《古今医统大全》
  18. 王不留行《本草易读》
  19. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  20. 王不留行《本草择要纲目》
  21. 汪英时书后《圆运动的古中医学》
  22. 王不留行《滇南本草》
  23. 汪序《疡医大全》
  24. 王不留行《雷公炮炙论》
  25. 汪序《随息居重订霍乱论》
  26. 王不留行《长沙药解》
  27. 汪兄时疫热病汗出不止《孙文垣医案》
  28. 王不留行《证类本草》
  29. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  30. 王不留行《本草纲目》图文版
  1. 亡阳无阳《医学读书记》
  2. 亡阳亡阴篇《外经微言》
  3. 亡阳症《中医词典》
  4. 亡阳汗《中医词典》
  5. 亡阴《中医名词词典》
  6. 亡阳《石室秘录》
  7. 亡阴《中医词典》
  8. 亡阳《伤寒捷诀》
  9. 亡阴亡阳论《医学源流论》
  10. 亡阳《中医词典》
  11. 亡阴与亡阳《中医诊断学》
  12. 亡阳《中医名词词典》
  13. 王《中医词典》
  14. 亡血家《中医词典》
  15. 王安道中风辨《医贯》
  16. 亡血家《中医名词词典》
  17. 王安道中暑中热辨《温热暑疫全书》
  18. 亡血昏愦《正体类要》
  19. 王跋《重订囊秘喉书》
  20. 亡血过多之病《原机启微》
  21. 王璧《中医词典》
  22. 亡血过多之病《审视瑶函》
  23. 王冰《中医词典》
  24. 亡血过多论《证治准绳·疡医》
  25. 王丙《中医词典》
  26. 亡血过多《药症忌宜》
  27. 王伯顺《中医词典》
  28. 亡血出汗《正体类要》
  29. 王伯伟《中医词典》
  30. 亡血《中医词典》
  31. 王勃《中医词典》


绝阳_《医学读书记》_中医医论_【岐黄之术】

绝阳

绝阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阳为津液之源，津液为阳之根。汗出过多，胃气生热，津液竭矣。阳气虽存，根本则离，故曰绝阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡阳无阳
  • 当前页：绝阳
  • 下一页：厥
<<< 返回本书目录
  1. 绝阳《医学读书记》
  2. 绝孕《普济方·针灸》
  3. 绝痫丹【方剂大全】
  4. 绝瘴散【方剂大全】
  5. 绝望感【疾病症状】
  6. 厥《丹溪手镜》
  7. 绝痧方【方剂大全】
  8. 厥《丹溪心法》
  9. 绝疟饮【方剂大全】
  10. 厥《丹溪治法心要》
  11. 绝疟药枣【方剂大全】
  12. 厥《古今医案按》
  13. 绝疟煎【方剂大全】
  14. 厥《顾松园医镜》
  15. 绝疟膏【方剂大全】
  16. 厥《金匮钩玄》
  17. 绝疟丹【方剂大全】
  18. 厥《脉因证治》
  19. 绝梦丹【方剂大全】
  20. 厥《秘传证治要诀及类方》
  21. 绝利一源《养生导引秘籍》
  22. 厥《盘珠集胎产症治》
  23. 绝经与抑郁症【疾病大全】
  24. 厥《儒门事亲》
  25. 绝经与心血管疾病【疾病大全】
  26. 厥《伤寒括要》
  27. 绝经与阿尔茨海默病综合征【疾病大全】
  28. 厥《伤寒明理论》
  29. 绝经前后诸证《女科宝鉴》
  30. 厥《续名医类案》
  1. 绝阳《医学读书记》
  2. 绝阳《中医词典》
  3. 绝育《默克家庭诊疗手册》
  4. 绝胎《中医词典》
  5. 绝育《中医词典》
  6. 绝嗣《中医词典》
  7. 绝孕《中医词典》
  8. 绝生《中医词典》
  9. 绝孕《普济方·针灸》
  10. 绝皮《中医词典》
  11. 绝孕穴《中医词典》
  12. 绝疟神方《奇方类编》
  13. 绝子《中医词典》
  14. 绝命疬《中医词典》
  15. 厥《中医名词词典》
  16. 绝妙眼药《奇效简便良方》
  17. 厥《中医词典》
  18. 绝利一源《养生导引秘籍》
  19. 厥《杂病治例》
  20. 绝经期的心理障碍《医学心理学》
  21. 厥《医学读书记》
  22. 绝经《默克家庭诊疗手册》
  23. 厥《医学读书记》
  24. 绝汗《中医词典》
  25. 厥《医学纲目》
  26. 绝骨《中医词典》
  27. 厥《医学纲目》
  28. 绝骨《中医名词词典》
  29. 厥《续名医类案》
  30. 绝谷死证《景岳全书》
  31. 厥《医述》


厥_《医学读书记》_中医医论_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉促，手足厥逆者，可灸之。按本论云∶脉阳盛则促，则手足厥逆。而脉促者，非阳之虚，乃阳不通也；灸之，所以引阳外通。若厥而脉微者，则必更以四逆温之。

病患手足厥冷，脉乍紧者，邪结在胸中。胸中，阳也，阳实气于四肢。邪结胸中，其阳不布，则手足无气而厥冷。胸邪最高，高者因而越之，故曰当吐之，宜瓜蒂散。脉促者，阳结不通，故宜引其阳；脉紧者阳为邪遏，故须吐其邪。二者皆与阳虚厥逆不同。

脉微而厥者，阳之虚也，宜四逆辈；脉细而厥者，血虚不营于四末也，宜酸甘辛药温之、润之、行之，当归四逆是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝阳
  • 当前页：厥
  • 下一页：厥热
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《医学读书记》
  2. 厥《医学读书记》
  3. 厥《医学纲目》
  4. 厥《杂病治例》
  5. 厥《医学纲目》
  6. 厥《中医词典》
  7. 厥《续名医类案》
  8. 厥《中医名词词典》
  9. 厥《医述》
  10. 绝子《中医词典》
  11. 厥《杂病广要》
  12. 绝孕穴《中医词典》
  13. 厥《张氏医通》
  14. 绝孕《普济方·针灸》
  15. 厥《证治准绳·类方》
  16. 绝孕《中医词典》
  17. 厥《证治准绳·杂病》
  18. 绝育《中医词典》
  19. 厥《医碥》
  20. 绝育《默克家庭诊疗手册》
  21. 厥《顾松园医镜》
  22. 绝阳《医学读书记》
  23. 厥《古今医案按》
  24. 绝阳《中医词典》
  25. 厥《医经原旨》
  26. 绝胎《中医词典》
  27. 厥《儒门事亲》
  28. 绝嗣《中医词典》
  29. 厥《丹溪心法》
  30. 绝生《中医词典》
  31. 厥《丹溪手镜》


厥热_《医学读书记》_中医医论_【岐黄之术】

厥热

厥热

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒先厥者，寒邪乍中，阳气暴折也；后热者，阳气渐复，阴邪将却也。五日厥，热亦五日者，阴胜阳复之常也。厥深者，热亦深；厥微者，热亦微。谓有胜则有复，胜之甚者，其复亦甚。非以外厥之微甚，卜里热之浅深也。

伤寒前厥而后热者，其病多吉，阳复而阴剥也；前热而后厥者，其病多凶，阴进而阳退也。

厥四日，热反三日，即显阳微之机，不待复厥，至五日而知其病之进也；热四日，厥反三日即显阴负之兆，不待复热，至五日而知其病之必愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：厥热
  • 下一页：三阴下症
<<< 返回本书目录
  1. 厥热《医学读书记》
  2. 厥热胜复《伤寒说意》
  3. 厥逆之治须其气并《类经》
  4. 厥疝《圣济总录》
  5. 厥逆头痛、五有余二不足者死《类经》
  6. 厥死《黄帝内经太素》
  7. 厥逆头痛《圣济总录》
  8. 厥头痛《黄帝内经太素》
  9. 厥逆气《圣济总录》
  10. 厥脱【疾病大全】
  11. 厥逆痹病《内经博议》
  12. 厥心痛《黄帝内经太素》
  13. 厥逆奔豚香港脚攻心《读医随笔》
  14. 厥心痛《圣济总录》
  15. 厥逆【方剂主治】
  16. 厥腰痛《类经》
  17. 厥逆《止园医话》
  18. 厥阴《时方妙用》
  19. 厥逆《证治准绳·幼科》
  20. 厥阴本病述古《伤寒指掌》
  21. 厥逆《医宗金鉴》
  22. 厥阴病《医学纲目》
  23. 厥逆《医碥》
  24. 厥阴病白虎汤证《医学衷中参西录》
  25. 厥逆《续名医类案》
  26. 厥阴病白头翁汤证《医学衷中参西录》
  27. 厥逆《卫生宝鉴》
  28. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  29. 厥逆《圣济总录》
  30. 厥阴病解《伤寒法祖》
  1. 厥热《医学读书记》
  2. 厥气《中医词典》
  3. 厥热胜复《伤寒说意》
  4. 厥气《中医名词词典》
  5. 厥热胜复《思考中医》
  6. 厥疟《中医词典》
  7. 厥热胜复《中医词典》
  8. 厥逆之治须其气并《类经》
  9. 厥热胜复证三　厥阴四《伤寒悬解》
  10. 厥逆吐泄《四圣悬枢》
  11. 厥热胜复证四　厥阴五《伤寒悬解》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥疝《中医名词词典》
  14. 厥逆头痛《圣济总录》
  15. 厥疝《圣济总录》
  16. 厥逆死证《灵素节注类编》
  17. 厥疝《中医词典》
  18. 厥逆气候《诸病源候论》
  19. 厥疝《医述》
  20. 厥逆气《圣济总录》
  21. 厥少热多证六　厥阴七《伤寒悬解》
  22. 厥逆腹冷痛《奇效简便良方》
  23. 厥深热深《中医词典》
  24. 厥逆发热消渴吐泄《四圣悬枢》
  25. 厥胜下利证十　厥阴十一《伤寒悬解》
  26. 厥逆痹病《内经博议》
  27. 厥死《黄帝内经太素》
  28. 厥逆奔豚香港脚攻心《读医随笔》
  29. 厥痛《中医词典》
  30. 厥逆《女科证治准绳》
  31. 厥头痛《黄帝内经太素》


三阴下症_《医学读书记》_中医医论_【岐黄之术】

三阴下症

三阴下症

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴，有桂枝加大黄汤下之一症；少阴，有大承气急下三症；厥阴，有小承气下之一症。夫邪入三阴，病已深矣，其幸而不死者，其邪仍从阳而出耳！张季明所谓太阴脾经，温燥不行，亦当温利自阳明出，如桂枝加大黄是也；少阴肾经，虽用附子，复使麻黄，厥阴肝经用桂枝，则知少阴亦自太阳出，厥阴亦自少阳出；及其太阳、少阳郁闭不行，则当自阳明出。故三阴皆有下症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥热
  • 当前页：三阴下症
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 三阴下症《医学读书记》
  2. 三阴治法《四圣悬枢》
  3. 三阴无传经论《伤寒六书》
  4. 三阴治法《四圣悬枢》
  5. 三阴受病传经欲愈脉证《医宗金鉴》
  6. 三阴总辨《伤寒指掌》
  7. 三阴受病传经欲愈脉证《伤寒心法要诀》
  8. 三油膏【方剂大全】
  9. 三阴三阳幽明分至《类经》
  10. 三羽叉蕨【中药大全】
  11. 三阴三阳名义一《读医随笔》
  12. 三月花【中药大全】
  13. 三阴三阳名义三《读医随笔》
  14. 三月泡（图）【中药大全】
  15. 三阴三阳名义二《读医随笔》
  16. 三张叶【中药大全】
  17. 三阴三阳脉证《伤寒六书》
  18. 三爪金龙（图）【中药大全】
  19. 三阴三阳歌《针灸聚英》
  20. 三爪龙【中药大全】
  21. 三阴三阳传入歌《伤寒百证歌》
  22. 三诊六变与尺相应《类经》
  23. 三阴三阳传病证《伤寒总病论》
  24. 三证合参《医医小草》
  25. 三阴三阳藏象脉法《古今名医汇粹》
  26. 三症辨治《济生集》
  27. 三阴三阳标本分治一首(同前)《医经国小》
  28. 三之气《儒门事亲》
  29. 三阴入脏《四圣悬枢》
  30. 三汁饮《保健药膳》
  1. 三阴下症《医学读书记》
  2. 三阴无传经论《伤寒六书》
  3. 三阴之开合枢《思考中医》
  4. 三阴受病传经欲愈脉证《伤寒心法要诀》
  5. 三阴治法《四圣悬枢》
  6. 三阴受病传经欲愈脉证《医宗金鉴》
  7. 三阴治法《四圣悬枢》
  8. 三阴三阳幽明分至《类经》
  9. 三阴总辨《伤寒指掌》
  10. 三阴三阳名义一《读医随笔》
  11. 三友丸《目经大成》
  12. 三阴三阳名义三《读医随笔》
  13. 三元《中医词典》
  14. 三阴三阳名义二《读医随笔》
  15. 三月《急救广生集》
  16. 三阴三阳脉证《伤寒六书》
  17. 三月胎形《女科旨要》
  18. 三阴三阳歌《针灸聚英》
  19. 三月胎形《竹林女科证治》
  20. 三阴三阳传入歌《伤寒百证歌》
  21. 三月胎证《竹林女科证治》
  22. 三阴三阳传病证《伤寒总病论》
  23. 三月养胎《竹林女科证治》
  24. 三阴三阳藏象脉法《古今名医汇粹》
  25. 三增茴香丸《是斋百一选方》
  26. 三阴三阳标本分治一首（同前）《医经国小》
  27. 三折肱医不三世不服其药辨《友渔斋医话》
  28. 三阴三阳《思考中医》
  29. 三着《中医词典》
  30. 三阴入脏《四圣悬枢》
  31. 三诊六变与尺相应《类经》


桂枝汤_《医学读书记》_中医医论_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

风之为气，能动阳气而泄津液，所以发热、汗自出，与伤寒之发热、无汗不同。此用桂枝外发邪气，即以芍药内安津液；炙甘草合桂枝之辛，足以攘外，合芍药之酸，足以安内；生姜、大枣甘辛相合，亦助正气去邪之用。盖以肌解而邪不去，故不用麻黄发表，而以桂枝助阳以为表；以其汗出而营自和，故不用石膏之清里，而用芍药敛阴以为里。此桂枝汤之所以大异于麻黄、大青龙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴下症
  • 当前页：桂枝汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《医学读书记》
  2. 桂枝汤《备急千金要方》
  3. 桂枝汤《医宗金鉴》
  4. 桂枝汤《备急千金要方》
  5. 桂枝汤《删补名医方论》
  6. 桂枝汤《备急千金要方》
  7. 桂枝汤《冯氏锦囊秘录》
  8. 桂枝汤《备急千金要方》
  9. 桂枝汤《医述》
  10. 桂枝汤《时病论歌括新编》
  11. 桂枝汤《妇人大全良方》
  12. 桂枝汤《圆运动的古中医学》
  13. 桂枝汤《三因极一病证方论》
  14. 桂枝汤《圆运动的古中医学》
  15. 桂枝汤《太平惠民和剂局方》
  16. 桂枝汤《圆运动的古中医学》
  17. 桂枝汤《儒门事亲》
  18. 桂枝汤《圆运动的古中医学》
  19. 桂枝汤《目经大成》
  20. 桂枝汤《圆运动的古中医学》
  21. 桂枝汤《医方考》
  22. 桂枝汤《圆运动的古中医学》
  23. 桂枝汤《仁术便览》
  24. 桂枝生姜枳实汤方《医宗金鉴》
  25. 桂枝汤《伤寒寻源》
  26. 桂枝生姜枳实汤方《伤寒杂病论》
  27. 桂枝汤《退思集类方歌注》
  28. 桂枝生姜枳实汤《金匮悬解》
  29. 桂枝汤《万氏秘传片玉心书》
  30. 桂枝生姜枳实汤《圆运动的古中医学》
  31. 桂枝汤《时方妙用》


麻黄汤_《医学读书记》_中医医论_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

寒邪伤人阳气，郁而成热，皮肤闭而成实，麻黄轻以去实，辛以发阳气，温以散寒气。

杏仁佐麻黄通肺气，使腠理开泄，王好古谓其为治卫实之药者是也。然泄而不收、升而不降，桂枝、甘草虽以佐之，实监制之耳！东垣云∶麻黄汤是阳经卫药也，开腠理使阳气申泄，此药为卫实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：麻黄汤
  • 下一页：大小青龙汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《医学读书记》
  2. 麻黄汤《备急千金要方》
  3. 麻黄汤《医宗金鉴》
  4. 麻黄汤《备急千金要方》
  5. 麻黄汤《删补名医方论》
  6. 麻黄汤《备急千金要方》
  7. 麻黄汤《冯氏锦囊秘录》
  8. 麻黄汤《备急千金要方》
  9. 麻黄汤《医述》
  10. 麻黄汤《备急千金要方》
  11. 麻黄汤《三因极一病证方论》
  12. 麻黄汤《备急千金要方》
  13. 麻黄汤《太平惠民和剂局方》
  14. 麻黄汤《备急千金要方》
  15. 麻黄汤《儒门事亲》
  16. 麻黄汤《备急千金要方》
  17. 麻黄汤《儒门事亲》
  18. 麻黄汤《时病论歌括新编》
  19. 麻黄汤《目经大成》
  20. 麻黄汤《圆运动的古中医学》
  21. 麻黄汤《医方考》
  22. 麻黄汤《圆运动的古中医学》
  23. 麻黄汤《医方考》
  24. 麻黄汤《圆运动的古中医学》
  25. 麻黄汤《仁术便览》
  26. 麻黄石膏汤《备急千金要方》
  27. 麻黄汤《伤寒寻源》
  28. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  29. 麻黄汤《退思集类方歌注》
  30. 麻黄升麻汤方《伤寒论》
  31. 麻黄汤《时方妙用》


大小青龙汤_《医学读书记》_中医医论_【岐黄之术】

大小青龙汤

大小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大青龙治风寒外壅，而闭热于经者；小青龙治风寒外壅，而伏饮于内者。夫热郁于经，而不用石膏，汗为热隔，宁有能发之者乎？饮伏于内，而不用姜、夏，邪与饮抟，宁有能散之者乎？其芍药、五味，不特靖逆气而安肺气，抑且制麻、桂、姜、辛之势，使不相 而相就，以成内外协济之功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：大小青龙汤
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
<<< 返回本书目录
  1. 大小青龙汤《医学读书记》
  2. 大小续命汤中风方《外台秘要》
  3. 大小论《小儿卫生总微论方》
  4. 大小之脉《疡科纲要》
  5. 大小雷头风《目经大成》
  6. 大效点明膏【方剂大全】
  7. 大小蓟根《证类本草》
  8. 大效拱辰丸【方剂大全】
  9. 大小蓟《药笼小品》
  10. 大效厚朴煎丸【方剂大全】
  11. 大小蓟《本草易读》
  12. 大效琥珀散【方剂大全】
  13. 大小茴香丸【方剂大全】
  14. 大效黄耆汤【方剂大全】
  15. 大小府-养生余录（上）《古今医统大全》
  16. 大效金丝膏【方剂大全】
  17. 大小二脉《圆运动的古中医学》
  18. 大效萝卜丸【方剂大全】
  19. 大小二便秘结不通《女科百问》
  20. 大效没药丸【方剂大全】
  21. 大小二便《幼科释谜》
  22. 大效妙应丸【方剂大全】
  23. 大小肠痈论治《类证治裁》
  24. 大效内补丸【方剂大全】
  25. 大小肠痈《医宗金鉴》
  26. 大效牛膝丸【方剂大全】
  27. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  28. 大效疟丹【方剂大全】
  29. 大小肠脉诊部位辨《三十年临证经验集》
  30. 大效人参散【方剂大全】
  1. 大小青龙汤《医学读书记》
  2. 大小青《本草撮要》
  3. 大小续命汤中风方二首《外台秘要》
  4. 大小男女一切心气疼《奇方类编》
  5. 大小长短篇《素女妙论》
  6. 大小论《小儿卫生总微论方》
  7. 大小蒸《中医词典》
  8. 大小雷头风《目经大成》
  9. 大小之脉《疡科纲要》
  10. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  11. 大笑脱腮《奇方类编》
  12. 大小蓟根《名医别录》
  13. 大效虎骨散《妇人大全良方》
  14. 大小蓟根《增广和剂局方药性总论》
  15. 大效琥珀散《妇人大全良方》
  16. 大小蓟根《证类本草》
  17. 大效内补丸《妇人大全良方》
  18. 大小蓟《药性切用》
  19. 大效疟丹《是斋百一选方》
  20. 大小蓟《本草撮要》
  21. 大效人参散《是斋百一选方》
  22. 大小蓟《本草从新》
  23. 大效洗轮散《博济方》
  24. 大小蓟《本草求真》
  25. 大效香砂丸《博济方》
  26. 大小蓟《冯氏锦囊秘录》
  27. 大效油煎散《妇人大全良方》
  28. 大小蓟《本草易读》
  29. 大邪《中医词典》
  30. 大小蓟《本草蒙筌》
  31. 大泄身热《医法圆通》


桂枝去芍药加蜀漆龙骨牡蛎救逆汤_《医学读书记》_中医医论_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮，医以火迫劫之亡阳，必惊狂、起卧不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。按此所谓阳者，乃心之阳，盖即神也。火气通于心，神被迫而不收，与发汗亡阳者不同。发汗者，动其肾，则厥逆、筋惕肉 ，故当用四逆；被火者，伤其心，则惊狂、起卧不安，故当用龙、牡。其去芍药，加蜀漆者，盖欲甘辛急复心阳，而不须酸味更益营气也。与发汗后，其人叉手自冒心、心下悸欲得按者，用桂枝 甘草汤同。蜀漆即常山苗，味辛，能去胸中邪结气。此症火气内逼心包，故须以逐邪而安正耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小青龙汤
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 下一页：五苓猪苓
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  5. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  6. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  8. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  10. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  12. 桂枝去芍药加附子汤方《伤寒论》
  13. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  14. 桂枝去芍药加附子汤方《医宗金鉴》
  15. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  16. 桂枝去芍药加附子汤《退思集类方歌注》
  17. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  18. 桂枝去芍药加附子汤《伤寒寻源》
  19. 桂枝去芍药加皂荚汤《备急千金要方》
  20. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  21. 桂枝去芍药汤《圆运动的古中医学》
  22. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  23. 桂枝去芍药汤《伤寒寻源》
  24. 桂枝去桂加苓术汤《退思集类方歌注》
  25. 桂枝去芍药汤《退思集类方歌注》
  26. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  27. 桂枝去芍药汤《伤寒括要》
  28. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  29. 桂枝去芍药汤方《伤寒杂病论》
  30. 桂枝去桂加茯苓白术证《医学摘粹》
  31. 桂枝去芍药汤方《医宗金鉴》


五苓猪苓_《医学读书记》_中医医论_【岐黄之术】

五苓猪苓

五苓猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓、猪苓，并治脉浮，发热，渴而小便不利之症。然五苓则加桂枝、白术，而治太阳；猪苓则加滑石、阿胶，而治阳明。盖太阳为开，阳明为阖。太阳为表之表，其受邪也，可以热发，可以辛散；阳明为表之里，其气难泄，其热易蓄，其发散攻取，自与太阳不同。是以五苓散加甘辛温药，假阳气以行水；猪苓汤加甘咸寒药，假阴气以利水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 当前页：五苓猪苓
  • 下一页：泻心诸汤
<<< 返回本书目录
  1. 五苓猪苓《医学读书记》
  2. 五瘤《保婴撮要》
  3. 五苓散证《临证实验录》
  4. 五龙膏【方剂大全】
  5. 五苓散与参附汤加味【方剂大全】
  6. 五龙根【中药大全】
  7. 五苓散类《退思集类方歌注》
  8. 五龙皮【中药大全】
  9. 五苓散方《伤寒明理论》
  10. 五龙散《外科传薪集》
  11. 五苓散（玉函）《张氏医通》
  12. 五龙散【方剂大全】
  13. 五苓散【方剂大全】
  14. 五龙丸《外科传薪集》
  15. 五苓散《汤头歌诀》
  16. 五聋《圣济总录》
  17. 五苓散《伤寒寻源》
  18. 五癃津液别《黄帝内经·灵枢》
  19. 五苓散《脾胃论》
  20. 五癃津液别《类经》
  21. 五苓平胃汤【方剂大全】
  22. 五癃津液别《内经评文》
  23. 五灵至圣散【方剂大全】
  24. 五癃津液别篇《医旨绪余》
  25. 五灵脂丸【方剂大全】
  26. 五乱《黄帝内经·灵枢》
  27. 五灵脂汤【方剂大全】
  28. 五乱《灵枢悬解》
  29. 五灵脂【中药大全】
  30. 五乱《内经评文》
  1. 五苓猪苓《医学读书记》
  2. 五苓证一　太阳四十一《伤寒悬解》
  3. 五瘤《保婴撮要》
  4. 五苓证三　太阳四十三《伤寒悬解》
  5. 五龙丹《救伤秘旨》
  6. 五苓证二　太阳四十二《伤寒悬解》
  7. 五龙散《外科传薪集》
  8. 五苓证《医学摘粹》
  9. 五龙丸《外科传薪集》
  10. 五苓证《医学摘粹》
  11. 五聋《圣济总录》
  12. 五苓证《医学摘粹》
  13. 五癃《中医词典》
  14. 五苓五皮散《瘴疟指南》
  15. 五癃津液别《黄帝内经·灵枢》
  16. 五苓散证治一条《伤寒贯珠集》
  17. 五癃津液别《类经》
  18. 五苓散证十一　阳明六十二《伤寒悬解》
  19. 五癃津液别《内经评文》
  20. 五苓散证二　太阳七十二《伤寒悬解》
  21. 五癃津液别篇《医旨绪余》
  22. 五苓散证八　太阳百三十《伤寒悬解》
  23. 五乱《黄帝内经·灵枢》
  24. 五苓散证《医学摘粹》
  25. 五乱《灵枢悬解》
  26. 五苓散证《临证实验录》
  27. 五乱《中医词典》
  28. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  29. 五乱《内经评文》
  30. 五苓散附茵陈五苓散《医宗金鉴》
  31. 五乱刺《针灸素难要旨》


泻心诸汤_《医学读书记》_中医医论_【岐黄之术】

泻心诸汤

泻心诸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下后，心下满而不痛者，为痞，半夏泻心汤主之。盖客邪内陷，既不可从汗泄；而痞不实，又不可从下夺。故惟半夏、干姜之辛，能散其结；芩、连之苦，能泄其满。热其所以泄、散者，虽药之能，而实胃气之使也。此用人参、甘草者，非以下后中伤，故以益气而助其能耶！

甘草泻心、生姜泻心，虽同为治痞之剂，而生姜泻心意在胃中不和，故加辛温以和胃；甘草泻心意在下利不止与客气上逆，故不欲人参之增气，而须甘草之安中也。

大黄 黄连泻心肠，治伤寒汗下后心下痞，按之濡，其脉关上浮者。成氏云∶此虚热也，与大黄、黄连以导其虚热。按成氏所谓虚热者，对燥屎而言也。盖邪热入里，与糟粕相结，则为实热；不与糟粕相结，则为虚热；非阴虚、阳虚之谓。本方以大黄、黄连为剂，而不用枳、朴等药者，盖以泄热，非以荡实热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓猪苓
  • 当前页：泻心诸汤
  • 下一页：白通四逆
<<< 返回本书目录
  1. 泻心诸汤《医学读书记》
  2. 泻血《秘传证治要诀及类方》
  3. 泻心汤类诸方总论《研经言》
  4. 泻血汤【方剂大全】
  5. 泻心汤类《退思集类方歌注》
  6. 泻药《趣味中医》
  7. 泻心汤【方剂大全】
  8. 泻药《药理学》
  9. 泻心汤《小儿药证直诀》
  10. 泻药性便秘【疾病症状】
  11. 泻心善治口糜泻《邹孟城三十年临证经验集》
  12. 泻证门《幼科心法要诀》
  13. 泻心善治口糜泻《三十年临证经验集》
  14. 泻证门《幼科指南》
  15. 泻心导赤散【方剂大全】
  16. 泻证述要《儿科要略》
  17. 泻心《本草害利》
  18. 泻证总括《医宗金鉴》
  19. 泻泄门《万氏秘传片玉心书》
  20. 泻子汤【方剂大全】
  21. 泻泄门《古今医统大全》
  22. 渫白丸【方剂大全】
  23. 泻泄《专治麻痧初编》
  24. 渫白圆【方剂大全】
  25. 泻泄《针灸学》
  26. 渫洗疠疮药【方剂大全】
  27. 泻泄《医宗金鉴》
  28. 渫牙散【方剂大全】
  29. 泻泄《医宗金鉴》
  30. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  1. 泻心诸汤《医学读书记》
  2. 泻心诸变《伤寒说意》
  3. 泻血《竹泉生女科集要》
  4. 泻心药《明目至宝》
  5. 泻血《奇效简便良方》
  6. 泻心汤类诸方总论《研经言》
  7. 泻血《秘传证治要诀及类方》
  8. 泻心汤方《医宗金鉴》
  9. 泻眼药《明目至宝》
  10. 泻心汤方《医宗金鉴》
  11. 泻药《趣味中医》
  12. 泻心汤方《临症验舌法》
  13. 泻药《药理学》
  14. 泻心汤方《伤寒杂病论》
  15. 泻有余《中医词典》
  16. 泻心汤方《伤寒杂病论》
  17. 泻与痢不同及先后传变《类证治裁》
  18. 泻心汤《小儿药证直诀》
  19. 泻圆补方《中医词典》
  20. 泻心汤《儒门事亲》
  21. 泻证门《幼科指南》
  22. 泻心汤《三因极一病证方论》
  23. 泻证述要《儿科要略》
  24. 泻心汤《备急千金要方》
  25. 泻证总括《医宗金鉴》
  26. 泻心汤《备急千金要方》
  27. 泻证总括《幼科心法要诀》
  28. 泻心汤《备急千金要方》
  29. 渫白丸《太平惠民和剂局方》
  30. 泻心三黄汤《妇人大全良方》
  31. 渫牙散《博济方》


白通四逆_《医学读书记》_中医医论_【岐黄之术】

白通四逆

白通四逆

  • 上一页
  • 目录
  • 相关
  • 下一页

白通、四逆，俱用姜、附，俱为扶阳抑阴之剂。而白通意在通阳，故用葱白，凡厥而下利脉微者用之；四逆意在救里，故用甘草，凡厥而清谷不止者用之。若通脉四逆，则进而从阳，以收外散之热；白通加人尿猪胆汁，则退而就阴，以去格拒之寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心诸汤
  • 当前页：白通四逆
  • 下一页：麻杏甘石汤
<<< 返回本书目录
  1. 白通四逆《医学读书记》
  2. 白通汤《伤寒寻源》
  3. 白通加猪胆汁汤【方剂大全】
  4. 白通汤【方剂大全】
  5. 白通加猪胆汁汤《伤寒寻源》
  6. 白痛《审视瑶函》
  7. 白通加《汤头歌诀》
  8. 白头粉刺【疾病症状】
  9. 白填鸭散【方剂大全】
  10. 白头蚯蚓《本草新编》
  11. 白天嗜睡夜间失眠【疾病症状】
  12. 白头翁《本草纲目》完整版
  13. 白天的睡眠《人体使用手册》
  14. 白头翁《本草乘雅半偈》
  15. 白天不自觉地将牙咬紧【疾病症状】
  16. 白头翁《本草图经》
  17. 白提毒散【方剂大全】
  18. 白头翁《本草新编》
  19. 白藤【中药大全】
  20. 白头翁《本草易读》
  21. 白糖饮【方剂大全】
  22. 白头翁《本草择要纲目》
  23. 白糖米醋蛋【方剂大全】
  24. 白头翁《药笼小品》
  25. 白汤【方剂大全】
  26. 白头翁《药征》
  27. 白炭【中药大全】
  28. 白头翁《长沙药解》
  29. 白炭《本草纲目》完整版
  30. 白头翁《证类本草》
  1. 白通四逆《医学读书记》
  2. 白通加猪胆汁证《医学摘粹》
  3. 白通汤《圆运动的古中医学》
  4. 白通加猪胆汁汤方《医宗金鉴》
  5. 白通汤《医宗金鉴》
  6. 白通加猪胆汁汤方《伤寒杂病论》
  7. 白通汤《删补名医方论》
  8. 白通加猪胆汁汤《伤寒寻源》
  9. 白通汤《冯氏锦囊秘录》
  10. 白通加猪胆汁汤《医学心悟》
  11. 白通汤《冯氏锦囊秘录》
  12. 白通加猪胆汁汤《删补名医方论》
  13. 白通汤《目经大成》
  14. 白通加猪胆汁汤《医宗金鉴》
  15. 白通汤《医方考》
  16. 白通加猪胆汁汤《圆运动的古中医学》
  17. 白通汤《伤寒寻源》
  18. 白通加猪胆汁方《伤寒论》
  19. 白通汤《退思集类方歌注》
  20. 白通加人尿猪胆汁汤《医方论》
  21. 白通汤《时方妙用》
  22. 白通加人尿猪胆汁汤《退思集类方歌注》
  23. 白通汤《伤寒括要》
  24. 白通加人尿猪胆汁汤《医方考》
  25. 白通汤方《伤寒杂病论》
  26. 白通加人尿猪胆汁汤《医方考》
  27. 白通汤方《医宗金鉴》
  28. 白通加《汤头歌诀》
  29. 白通汤证二十三　少阴二十四《伤寒悬解》
  30. 白通草《药性切用》
  31. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》


麻杏甘石汤_《医学读书记》_中医医论_【岐黄之术】

麻杏甘石汤

麻杏甘石汤

  • 上一页
  • 目录
  • 相关
  • 下一页

汗出而喘，无大热者，其邪不在经腠，而在肺中，故非桂枝所能发。麻、杏辛甘，入肺散邪气；肺被邪郁而生热，石膏辛寒，入肺除热气；甘草甘温，安中气，且以助其散邪清热之用。乃肺脏邪气发喘之的剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通四逆
  • 当前页：麻杏甘石汤
  • 下一页：饮证类伤寒
<<< 返回本书目录
  1. 麻杏甘石汤《医学读书记》
  2. 麻杏甘石汤【方剂大全】
  3. 麻杏二三汤【方剂大全】
  4. 麻杏甘石汤合小柴胡汤证《临证实验录》
  5. 麻鞋底《本草易读》
  6. 麻杏甘石汤证《临证实验录》
  7. 麻鞋《本草纲目》完整版
  8. 麻杏甘石汤证《临证实验录》
  9. 麻乌四物合剂【方剂大全】
  10. 麻杏甘石汤证《临证实验录》
  11. 麻丸子【方剂大全】
  12. 麻杏甘石汤证《临证实验录》
  13. 麻糖风【中药大全】
  14. 麻杏石膏汤【方剂大全】
  15. 麻石抒阳汤【方剂大全】
  16. 麻杏陷胸汤【方剂大全】
  17. 麻石加味汤【方剂大全】
  18. 麻羊藤【中药大全】
  19. 麻色分治《麻科活人全书》
  20. 麻药【方剂大全】
  21. 麻仁圆【方剂大全】
  22. 麻药类方《外科大成》
  23. 麻仁饮【方剂大全】
  24. 麻药类方《外科心法要诀》
  25. 麻仁丸【方剂大全】
  26. 麻药类方《医宗金鉴》
  27. 麻仁丸《伤寒寻源》
  28. 麻药散【方剂大全】
  29. 麻仁汤【方剂大全】
  30. 麻叶《本草纲目》完整版
  1. 麻杏甘石汤《医学读书记》
  2. 麻杏甘石汤《圆运动的古中医学》
  3. 麻杏甘石汤合小柴胡汤证《临证实验录》
  4. 麻鞋底《本草易读》
  5. 麻杏甘石汤证《临证实验录》
  6. 麻舌《中医词典》
  7. 麻杏甘石汤证《临证实验录》
  8. 麻色分治《麻科活人全书》
  9. 麻杏甘石汤证《临证实验录》
  10. 麻仁证《医学摘粹》
  11. 麻杏甘石汤证《临证实验录》
  12. 麻仁丸证八　阳明二十七《伤寒悬解》
  13. 麻杏甘石证三　太阳五十八《伤寒悬解》
  14. 麻仁丸方《妇人大全良方》
  15. 麻杏甘石证五　太阳六十《伤寒悬解》
  16. 麻仁丸方《医宗金鉴》
  17. 麻杏石甘汤《时病论歌括新编》
  18. 麻仁丸二　方见《伤寒》《金匮悬解》
  19. 麻药法《中医词典》
  20. 麻仁丸《伤寒括要》
  21. 麻药方《急救广生集》
  22. 麻仁丸《博济方》
  23. 麻药类方《医宗金鉴》
  24. 麻仁丸《时方妙用》
  25. 麻药类方《外科心法要诀》
  26. 麻仁丸《退思集类方歌注》
  27. 麻药类方《外科大成》
  28. 麻仁丸《伤寒寻源》
  29. 麻叶灸《中医词典》
  30. 麻仁丸《儒门事亲》
  31. 麻油《饮食须知》


饮证类伤寒_《医学读书记》_中医医论_【岐黄之术】

饮证类伤寒

饮证类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒若吐若下后，心下逆满，气上冲胸云云。按此非伤寒症，乃属饮家也。《金匮》云；膈间支饮，其人喘满，心下痞坚，得之数十日，医吐下之不愈，木防己汤主义。又云∶其人振振身 动者，必有伏饮。又云∶心下有痰饮，胸胁支满、目眩是也。成氏以为里虚气逆，与此药和经、益阳、散气，恐未切当。

病如桂枝症，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲咽喉不得息者，此为胸有寒也，当吐之，宜瓜蒂散。寒，谓寒饮，非寒邪也。此亦痰饮类伤寒症。《活人书》云∶痰饮之为病，能令人增寒发热，状类伤寒，但头不痛、项不强为异耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻杏甘石汤
  • 当前页：饮证类伤寒
  • 下一页：简误
<<< 返回本书目录
  1. 饮证类伤寒《医学读书记》
  2. 饮证说约《三十年临证经验集》
  3. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  4. 饮证说约《邹孟城三十年临证经验集》
  5. 饮邪咳喘青龙祛《三十年临证经验集》
  6. 饮症《证治汇补》
  7. 饮水消毒方法《预防医学》
  8. 饮症论《症因脉治》
  9. 饮水卫生《家庭医学百科·预防保健篇》
  10. 隐白穴【下肢内侧穴位】
  11. 饮水呛咳【疾病症状】
  12. 隐孢子虫《人体寄生虫学》
  13. 饮水过多【方剂主治】
  14. 隐孢子虫病【疾病大全】
  15. 饮水不止【方剂主治】
  16. 隐翅虫皮炎【疾病大全】
  17. 饮水《景岳全书》
  18. 隐睾《泌尿外科学》
  19. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  20. 隐睾【疾病症状】
  21. 饮食自倍肠胃乃伤论《卫生宝鉴》
  22. 隐睾【疾病大全】
  23. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  24. 隐睾【疾病大全】
  25. 饮食中毒《千金宝要》
  26. 隐睾症《百病自测》
  27. 饮食症论治《类证治裁》
  28. 隐疾《续名医类案》
  29. 饮食与保健《食物疗法》
  30. 隐匿型乳腺癌【疾病大全】
  1. 饮证类伤寒《医学读书记》
  2. 饮油快意《古今医统大全》
  3. 饮证说约《邹孟城三十年临证经验集》
  4. 饮心痛《中医词典》
  5. 饮证说约《三十年临证经验集》
  6. 饮泻《中医词典》
  7. 饮证一条《伤寒贯珠集》
  8. 饮邪咳喘青龙祛《三十年临证经验集》
  9. 饮症《证治汇补》
  10. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  11. 饮症论《症因脉治》
  12. 饮痫《中医词典》
  13. 饮注候《诸病源候论》
  14. 饮痰《中医词典》
  15. 饮子《中医词典》
  16. 饮水消毒《家庭医学百科·预防保健篇》
  17. 蚓鸣怪病《急救广生集》
  18. 饮水即呛《医林改错》
  19. 隐白《针灸大成》
  20. 饮水《景岳全书》
  21. 隐白《中医词典》
  22. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  23. 隐白《针灸学》
  24. 饮食自倍肠胃乃伤论《卫生宝鉴》
  25. 隐白（井穴）《子午流注说难》
  26. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  27. 隐孢子虫《人体寄生虫学》
  28. 饮食中毒烦满治之方《医宗金鉴》
  29. 隐病《中医词典》
  30. 饮食中毒烦满治之方《金匮悬解》
  31. 隐翅虫皮炎《急诊医学》


简误_《医学读书记》_中医医论_【岐黄之术】

简误

简误

  • 上一页
  • 目录
  • 相关
  • 下一页

汗多则热愈，汗少则便难。疑是汗少则热愈，汗多则便难。太阳篇云∶脉阳微而汗出少者，为自和也；汗出多者，为太过。阳脉实，因发其汗出多者，为亦太过，太过为阳绝于里，亡津液，大便因硬也。成氏谓汗少则邪热不尽，又走其津液者，非。

太阳病十日已去，脉浮细而嗜卧者，外已解也。设胸满、胁痛者，与小柴胡汤；脉但浮者，与麻黄汤。谓脉但浮而不细，嗜卧者，邪犹在外，宜麻黄汤；脉浮细，不嗜卧，而胸满、胁痛者，邪又在少阳，宜小柴胡汤。非外已解，而又和之、发之之谓也。

太阳病，脉浮紧，无汗，发热，身疼痛，八九日不解，表症仍在，此当发其汗。服药已微除，其人发烦，目瞑，剧者必衄，衄乃解。所以然者，阳气重故也，麻黄汤主之。按“麻黄汤主之”句，当在“此当发其汗”下。谓服麻黄汤已，病虽未除，而又发烦，目瞑；剧者，阳邪上盛，必将衄血而后解。非既衄血，而又以麻黄汤发之也。然亦须审微、甚而处之。若其欲衄而血不流，虽衄而邪不解者，则仍宜发汗。仲景云∶伤寒脉浮紧，不发汗，因致衄者，麻黄汤主之是也。

伤寒脉浮滑，此表有热，里有寒，白虎汤主之。按阳明篇云∶伤寒无大热，口燥渴，心烦，背微恶寒者，白虎汤主之。厥阴篇云∶伤寒脉滑而厥者，里有热也，白虎汤主之。审此，本文当作里有热，表有寒；表寒即手足厥、背恶寒之谓。盖传写之误，不必曲为之解也。

症象阳旦一条，盖即前条之意，而设为问答，中间语意殊无伦次，岂后人之文耶？昔人读《考工记》，谓不类于周官。余于此条亦云。

下利清谷，汗出，必胀满者，伤其阳而气不行。成氏谓亡津液者，非也。

寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。当作寒实结胸，无热证者，与三物白散。旧本必有误也。既已寒实，何可更用栝蒌、黄连寒药耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮证类伤寒
  • 当前页：简误
  • 下一页：伤寒杂论
<<< 返回本书目录
  1. 简误《医学读书记》
  2. 简言语《痰火点雪》
  3. 简切辩证《幼幼集成》
  4. 简易便方愈臁疮《三十年临证经验集》
  5. 简切辨症法《推拿抉微》
  6. 简易便方愈臁疮《邹孟城三十年临证经验集》
  7. 简妙老人备急方《养老奉亲书》
  8. 简易圣灵丹【方剂大全】
  9. 简妙膏【方剂大全】
  10. 简易手穴按摩方法《手穴手纹诊治》
  11. 简径治痢《仁斋直指方论（附补遗）》
  12. 简易通便及人工取便法《基础护理学》
  13. 简介《中藏经》
  14. 简易玉红膏【方剂大全】
  15. 简介《医林改错》
  16. 碱《本草易读》
  17. 简介《傅青主女科》
  18. 碱地马蔺【中药大全】
  19. 简介《傅青主男科》
  20. 碱花【中药大全】
  21. 简介《褚氏遗书》
  22. 碱黄鹌菜【中药大全】
  23. 睑缘炎【疾病大全】
  24. 碱蓬【中药大全】
  25. 睑缘炎《西医眼科学》
  26. 碱烧伤【疾病症状】
  27. 睑缘呈横“S”形下垂【疾病症状】
  28. 碱性磷酸钙结晶沉积病【疾病大全】
  29. 睑与睫毛位置异常《西医眼科学》
  30. 碱性磷酸酶染色《常用化验值及意义》
  1. 简误《医学读书记》
  2. 简书《万物》《中国医学通史》
  3. 简误九条《伤寒贯珠集》
  4. 简史《康复医学》
  5. 简言语《痰火点雪》
  6. 简切辩证《幼幼集成》
  7. 简要夏枯草散《冯氏锦囊秘录》
  8. 简切辨症法《推拿抉微》
  9. 简易便方愈臁疮《邹孟城三十年临证经验集》
  10. 简妙老人备急方《养老奉亲书》
  11. 简易便方愈臁疮《三十年临证经验集》
  12. 简径治痢《仁斋直指方论（附补遗）》
  13. 简易方《医学从众录》
  14. 简介《傅青主女科》
  15. 简易方《痰火点雪》
  16. 简介《傅青主男科》
  17. 简易手穴按摩方法《手穴手纹诊治》
  18. 简介《医林改错》
  19. 简易通便及人工取便法《基础护理学》
  20. 简介《中藏经》
  21. 简易杏子汤《仁术便览》
  22. 简介《褚氏遗书》
  23. 碱《本草备要》
  24. 简化眼和视敏度《生理学》
  25. 碱《本草易读》
  26. 简方《古今医统大全》
  27. 碱《本草从新》
  28. 简方《古今医统大全》
  29. 碱《本草分经》
  30. 简便痧方《回生集》
  31. 碱《本草撮要》


伤寒杂论_《医学读书记》_中医医论_【岐黄之术】

伤寒杂论

伤寒杂论

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，初服桂枝汤而反烦者，阳邪痹于阳而不散也，故先刺风池、风府，以通其痹。

阳邪被抑而未服者，仍当从阳因而去之。此桂枝汤去芍药之意。

病在阳而反下之，邪气被抑而未复，正气方虚而不振，是以其脉多促。然当辨其仍在表者，则纯以辛甘发之，桂枝去芍药汤是也；辨其兼入里者，则并以苦寒清之，葛根 黄芩 黄连汤是也。

余寇未平，复合为乱；余邪未净，复集为病。伤寒发汗解，半日许复烦是也。

大下之下之后，复发汗三条，均是汗、下之后。然小便不利者，伤其阴也；振寒脉微细者，阴阳俱伤也；昼日烦躁不得卧者，伤阳而不伤阴也。于此见病变之不同。发汗则动经者，无邪可发，而反动其经气也。余谓此条为饮症者，未必谬也。

发汗后，水、药不得入口者，是动其经气也。但阳脉微者，先汗之而解；但阴脉微者，下之而解，逐坚攻瑕之法。

喘而汗出，有阳气虚脱者，亦有热气内迫者。太阳病下之，下利，脉促，喘而汗出，葛根 黄连 黄芩汤主之是也。

利水、逐血，为热入膀胱两大法门。利水厘清、温，五苓、猪苓是也；逐血辨微、甚，桃仁承气、抵当汤丸是也。

青龙汤主散表寒，而兼清里热，故麻黄多于石膏；麻杏甘石主清肺热，而兼散肺邪，故石膏多于麻黄。桂枝汤主散表邪，故桂枝倍芍药，而益生姜之辛；建中汤主立中气，故芍药倍桂枝，而益饴糖之甘。品味相同，而君臣异用，表里、补泄，因之各异矣。

太阳转入阳明，其端有二∶一者汗出不彻，邪气不服而传。曰∶太阳初得病，时发其汗，汗先出不彻，因转属阳明也。一者汗出过多，胃中干燥而传。曰∶太阳病，若发汗、若吐、若下、若利小便，此亡津液，胃中干燥，因转属阳明也。

经邪不能聚，故传入腑，则聚而不传。经邪未变，故恶寒；入腑，则变热而不寒。曰∶阳明居中土也，万物所归，无所复传。始虽恶寒，二日自止，此为阳明入腑症也。

阳明病，法多汗，反无汗，其身如虫行皮中状者，气内蒸而津不从也。

痞症表未解者，宜先解表，不可便治其痞。若兼下利不止者，则不拘此例，宜合表里而并治。太阳病外症未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解者，桂枝 人参汤主之是也。

阳明津涸，舌干口燥者，不足虑也；若并亡其阳，则殆矣。少阴阳虚，汗出而厥者，不足虑也；若并伤其阴，则危矣。是以阳明燥渴，能饮冷者生，不能饮者死；少阴厥逆，舌不干者生，干者死。

少阴病八九日，一身手足尽热者，邪自本而之标，自脏而入腑也，虽便血可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简误
  • 当前页：伤寒杂论
  • 下一页：制方用药必本升降浮沉之理
<<< 返回本书目录
  1. 伤寒杂论《医学读书记》
  2. 伤寒杂治《备急千金要方》
  3. 伤寒杂方《伤寒总病论》
  4. 伤寒谵语《扁鹊心书》
  5. 伤寒杂病论序《伤寒悬解》
  6. 伤寒谵语《圣济总录》
  7. 伤寒杂病论 原序《医宗金鉴》
  8. 伤寒瘴疟分南北辨《瘴疟指南》
  9. 伤寒约法《叶选医衡》
  10. 伤寒正名《伤寒寻源》
  11. 伤寒愈后之病《证治准绳·类方》
  12. 伤寒正名论《市隐庐医学杂着》
  13. 伤寒愈后之病《张氏医通》
  14. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  15. 伤寒愈后之病《原机启微》
  16. 伤寒证辨《医学摘粹》
  17. 伤寒愈后之病《审视瑶函》
  18. 伤寒证方歌括《医学摘粹》
  19. 伤寒愈后气逆方《圆运动的古中医学》
  20. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  21. 伤寒愈后【方剂主治】
  22. 伤寒证六经提纲《医学摘粹》
  23. 伤寒与副伤寒【疾病大全】
  24. 伤寒证治《三因极一病证方论》
  25. 伤寒与副伤寒《传染病》
  26. 伤寒症传变六经必须熟认《医学传心录》
  27. 伤寒余热不退《幼幼新书》
  28. 伤寒之源《此事难知》
  29. 伤寒瘀血《圣济总录》
  30. 伤寒知变篇《外经微言》
  1. 伤寒杂论《医学读书记》
  2. 伤寒杂方《伤寒总病论》
  3. 伤寒杂治《备急千金要方》
  4. 伤寒杂病论序《伤寒悬解》
  5. 伤寒谵语《圣济总录》
  6. 伤寒杂病论 原序《医宗金鉴》
  7. 伤寒谵语《扁鹊心书》
  8. 伤寒约法《叶选医衡》
  9. 伤寒谵语秘方《华佗神方》
  10. 伤寒原由症治《幼科释谜》
  11. 伤寒瘴疟分南北辨《瘴疟指南》
  12. 伤寒愈后之病《原机启微》
  13. 伤寒正名《伤寒寻源》
  14. 伤寒愈后之病《审视瑶函》
  15. 伤寒正名论《市隐庐医学杂着》
  16. 伤寒愈后之病《证治准绳·类方》
  17. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  18. 伤寒愈后之病《张氏医通》
  19. 伤寒证方歌括《医学摘粹》
  20. 伤寒余热往来候《诸病源候论》
  21. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  22. 伤寒余热候《诸病源候论》
  23. 伤寒证诗《医学实在易》
  24. 伤寒余热不退《幼幼新书》
  25. 伤寒证治《三因极一病证方论》
  26. 伤寒瘀血《圣济总录》
  27. 伤寒症传变六经必须熟认《医学传心录》
  28. 伤寒有四症相类《伤寒捷诀》
  29. 伤寒之源《此事难知》
  30. 伤寒有时气瘟疫不同《伤寒捷诀》
  31. 伤寒知变篇《外经微言》


制方用药必本升降浮沉之理_《医学读书记》_中医医论_【岐黄之术】

制方用药必本升降浮沉之理

制方用药必本升降浮沉之理

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶天道下济而光明，地道卑而上行，故上下升降而气乃和。古人制方用药，一本升降浮沉之理，不拘寒热补泻之迹者，宋元以来，东垣一人而已。盖四时之气，春升、夏浮、秋降、冬沉，而人身之气，莫不由之。然升降浮沉者，气也，其所以升降浮沉者，人之中，犹天之枢也。今人饥饱、劳役，损伤中气，于是当升者不得升，当降者不得降，而发热、困倦、喘促、痞塞等症见矣。夫内伤之热，非寒可清；气陷之痞，非攻可去。惟阴阳一通，而寒热自已；上下一交，而痞隔都损。此东垣之学，所以能为举其大欤！李频湖曰∶升降浮沉则顺之，寒热温凉则逆之，故春宜辛温，夏宜辛热，长夏宜甘苦辛温，秋宜酸温，冬宜苦寒。愚谓升降浮沉则顺之者，所以顺天时之气也；寒热温凉则逆之者，所以救气化之过也。李氏辛甘酸苦之用是已，若春宜温、夏宜热、冬宜寒之谓，是助之也，岂逆之谓哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒杂论
  • 当前页：制方用药必本升降浮沉之理
  • 下一页：五行问答
<<< 返回本书目录
  1. 制方用药必本升降浮沉之理《医学读书记》
  2. 制风化硝法《古今医统大全》
  3. 制方和剂治疗大法《冯氏锦囊秘录》
  4. 制附子法《古今医统大全》
  5. 制方法《医学启源》
  6. 制附子法《外科选要》
  7. 制方大法《医学纲目》
  8. 制附子法《外科正宗》
  9. 制方大法《伤寒法祖》
  10. 制古铜钱法《古今医统大全》
  11. 制法备录《古今医统大全》
  12. 制寒食面法《外科正宗》
  13. 制灯芯法《古今医统大全》
  14. 制旱莲椹子膏《古今医统大全》
  15. 制川乌（图）【中药大全】
  16. 制何首乌【中药大全】
  17. 制炒诸药《外科正宗》
  18. 制环方《毓麟验方》
  19. 制炒诸药《外科选要》
  20. 制黄精法《古今医统大全》
  21. 制草乌【中药大全】
  22. 制剂《慎疾刍言》
  23. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  24. 制剂说《急救广生集》
  25. 制艾叶法《古今医统大全》
  26. 制金银屑法《古今医统大全》
  27. 制艾法《痰火点雪》
  28. 制硫黄法《古今医统大全》
  29. 志意不定【方剂主治】
  30. 制鹿角胶霜法《古今医统大全》
  1. 制方用药必本升降浮沉之理《医学读书记》
  2. 制方和剂治疗大法《冯氏锦囊秘录》
  3. 制方之法《汤液本草》
  4. 制方法《医学启源》
  5. 制风化硝法《古今医统大全》
  6. 制方大法《伤寒法祖》
  7. 制附子《本草害利》
  8. 制方大法《医学纲目》
  9. 制附子法《古今医统大全》
  10. 制法备录《古今医统大全》
  11. 制附子法《外科正宗》
  12. 制定康复计划的一些原则《康复医学》
  13. 制附子法《外科选要》
  14. 制定锻炼计划《默克家庭诊疗手册》
  15. 制附子秘法（华佗制附子）《华佗神方》
  16. 制订《制剂规范》《医院药学》
  17. 制甘草法《外科理例》
  18. 制灯芯法《古今医统大全》
  19. 制古铜钱法《古今医统大全》
  20. 制灯草灰法《重订囊秘喉书》
  21. 制寒食面法《外科正宗》
  22. 制炒诸药《外科选要》
  23. 制旱莲椹子膏《古今医统大全》
  24. 制炒诸药《外科正宗》
  25. 制黑鱼胆法《重订囊秘喉书》
  26. 制备胶体金的准备《实用免疫细胞与核酸》
  27. 制红粉法《奇方类编》
  28. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  29. 制喉枪法《外科全生集》
  30. 制半夏《本草害利》
  31. 制琥珀法《重订囊秘喉书》


五行问答_《医学读书记》_中医医论_【岐黄之术】

五行问答

五行问答

  • 上一页
  • 目录
  • 相关
  • 下一页

客曰∶五行生克之说，非圣人之言也，秦汉术士之所伪撰也。余曰∶于何据也？曰∶《易》言八卦，而未及五行，《洪范》言五行，而未及生克，是以知其为无据之言也。曰∶子曷不观诸河图、洛书乎？河图之数∶一、六居下，水也；二、七居上，火也；三、八居左，木也；四、九居右，金也；五、十居中，土也。洛书之数∶戴九、履一。一，水之生数也；一之右七，七，火之成数也；七之右为九，九，金之成数也；九之右为三，三，木之成数也；五居于中，五，土之成数也。夫河图逆而左旋，以次相生；洛书顺而右转，以次相克。克者反顺，生者反逆，此造化之妙也。且河图左旋相生，而其对待则皆相克；洛书右转相克，而其对待则皆相生。是以生机恒寓于消落之中，而生气每藏于盛长之内。生而无克，则有进无退而气易尽；克而无生，则消者不长而机以穷。生也克也，天地自然之理，莫如其然，而不得不然者也。子又何疑焉？

曰∶河图、洛书，古未必有此，亦秦汉人所撰，以神其说者乎！曰∶《易》不云乎，河出图，洛出书。圣人则之，何子之不察也？且五行生克，天地之数也；河图、洛书、亦天地之数也。未有图、书以前，天地之数，昭然已备；即图、书至今不出，而图、书之象，昭然亦备。图、书可假，天地之数不可假也。夏之暑，肇于春之温，冬之寒，始于秋之凉，气之默运然也；一阳转而土膏僭动，天气肃而海水西盛，杲日出而霜露立消，凉风至而万木凋落，象之显呈也。而又何疑于图焉？

曰∶水生于天者也，岂生于金乎？方诸取水，月为水母，月亦生于金乎？水生木，未有木生于江湖波涛者！水辅土以生木，而专归之水可乎？曰∶天者，干之体也；月者，金之精也；坤也者，万物皆致养焉。五行皆不能离土而生，独木然也哉！

曰∶岱石出火，汉井出烟，是土生火也；海中阴晦，波如火燃，是水生火也；火热而水干，是火反克水也；水冲而土溃，是水反克土也；丛灶燎原，火亦克木；锄圊耜田，金亦克土。

生克之道，不亦乱而无序乎？曰∶河图、洛书，水上，火下，木东，金西；天地之位，前南，后北，左东，右西。其序秩然而不可紊乱者也。其序秩然不可紊乱，则其生、其克，亦循序旋转而不可紊乱者也。若深井有火，高原出泉，则二气相更之妙耳！火燃水干，水冲土溃，则盛衰胜复之常耳！是以穷五行之变则可，以为是即五行之事则不可也。且所谓相克者，不过制其太过，而使归于平，非斩绝灭竭之谓也。又以抑其浮盛，而使还于根，以为生发之兆，虽相克而实相成也。若金斫、土掩、火燃、水冲，此立尽之数，岂足语造化生成之妙哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制方用药必本升降浮沉之理
  • 当前页：五行问答
  • 下一页：通一子杂论辨
<<< 返回本书目录
  1. 五行问答《医学读书记》
  2. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  3. 五行统论《类经图翼》
  4. 五行邪正致病暨虚实传染统论《目经大成》
  5. 五行汤【方剂大全】
  6. 五行学说《中医基础理论》
  7. 五行说《医理真传》
  8. 五行制方生克法《医学启源》
  9. 五行生克篇《外经微言》
  10. 五行质气生克制化歌《医宗金鉴》
  11. 五行生克论《医原》
  12. 五行质气生克制化歌《运气要诀》
  13. 五行生克《医学集成》
  14. 五行总括图《医理真传》
  15. 五行生克《四圣心源》
  16. 五虎二陈汤【方剂大全】
  17. 五行生成数解《类经图翼》
  18. 五虎散【方剂大全】
  19. 五行论《医贯》
  20. 五虎汤【方剂大全】
  21. 五行论《冯氏锦囊秘录》
  22. 五虎下西川【方剂大全】
  23. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  24. 五虎追风散【方剂大全】
  25. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  26. 五花皮《雷公炮炙论》
  27. 五行德政令化灾变歌《运气要诀》
  28. 五花丸【方剂大全】
  29. 五行德政令化灾变歌《医宗金鉴》
  30. 五黄散【方剂大全】
  1. 五行问答《医学读书记》
  2. 五行统论《类经图翼》
  3. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  4. 五行说《医理真传》
  5. 五行五脏化生五色《医学摘粹》
  6. 五行生克篇《外经微言》
  7. 五行相生相克《圆运动的古中医学》
  8. 五行生克论《医原》
  9. 五行邪正致病暨虚实传染统论《目经大成》
  10. 五行生克《医学摘粹》
  11. 五行学说《中医基础理论》
  12. 五行生克《四圣心源》
  13. 五行整个圆运动图《圆运动的古中医学》
  14. 五行生克《医学集成》
  15. 五行制方生克法《医学启源》
  16. 五行生成数解《类经图翼》
  17. 五行质气生克制化歌《医宗金鉴》
  18. 五行论《医贯》
  19. 五行质气生克制化歌《运气要诀》
  20. 五行论《冯氏锦囊秘录》
  21. 五行总括图《医理真传》
  22. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  23. 五合《中医词典》
  24. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  25. 五虎《手穴手纹诊治》
  26. 五行德政令化灾变歌《运气要诀》
  27. 五虎《中医词典》
  28. 五行德政令化灾变歌《医宗金鉴》
  29. 五虎建元日时歌《针灸大全》
  30. 五行导气《气功外气疗法》
  31. 五虎汤《仁术便览》


通一子杂论辨_《医学读书记》_中医医论_【岐黄之术】

通一子杂论辨

通一子杂论辨

  • 上一页
  • 目录
  • 相关
  • 下一页

君火凝命于心，为十二官禀命之生；相火一位于命门，一寄于三焦，为十二经生气之原。由是神机不息，而造化成焉，此千古不易之道也。而通一子之言，总言大体，则相火寄在命门；析言职守，则脏腑各有君相。若然，则二十官有十二君相矣！五脏 六腑将乱而自用，心君不其守府乎？曰∶凡以心之神，肺之气，脾胃之仓廪，肝胆之谋勇，肾之伎巧变化，皆发见之神奇，使无君相，何以能此？不知心、肺、脾、肝、胃、胆、肾之能变化出入者，皆禀心之君火以为主，命门、三焦之相火以为用，犹庶司百职，共禀大君之命而效成于下，岂一脏有一君相之谓哉？即尔谓脏腑各有相可矣，而谓脏腑各有君可乎？夫立言所以明道，若此者求之太深，出之反晦，亦贤知之过也。

元气是生来便有，此气渐长渐消，为一生盛衰之本。元精者与气俱来，亦渐长渐消，而为元气之偶。元神者，元气、元精之灵者也，能变化往来，而为精气之主也。景岳谓无形之火，神机是也，亦曰元气；无形之水，天癸是也，又曰元精。元精、元气，即化生精气之元神也。以神为火，以气为神，以精为无形，以精、气为神所化，语殊未莹。

丹溪之治吞酸，必以黄连为君，而以吴茱萸佐之；治心腹痛症，谓宜倍用山栀，而以炒干姜佐之。夫既谓其热，寒之可也，何又并用如此？余谓丹溪所治吞酸、心腹痛，并皆火热郁结之病。火热则宜清，郁结则宜散，茱萸、干姜，盖资其散，不资其热也；且既曰佐矣，则所用无多，自无掣肘矛盾之虞，而有相助为理之益。屡试屡验，不可废也。

曰∶头、目、口齿、咽喉等症，方书悉云风热，多以升降并用，逆从兼施，独不虑升者碍降，降者碍升乎？从者碍逆，逆者碍从乎？以愚所见，风热交炽之症，多有挟身中之阴火上从，而为面赤、足冷者。古方之升降并用者，所以散其外，且以安其内也。若升而无降，则有躁烦、厥逆之变；降而无升，则有瞀闷、喘逆之忧。不可不知也！

丹溪之所谓阳有余、阴不足者，就血与气言之也；景岳之所谓阳不足、阴有余者，就神与形言之也。形神切于摄养，气血切于治要，各成一说而已矣。

痢之为病，气闭于下，而火复迫之，是以腹痛里急、糟粕不出而便肠垢也。其源皆由于暑湿，与疟病俱发于夏秋。盖伤于经络则成疟，而入于肠脏则为痢也。经络之邪，可散而愈，故治宜辛苦温之药；肠脏之热非清不愈，故治宜辛苦寒之药。亦发表不远热，攻里不远寒之意。

河间之主用清寒，盖亦有见于此。景岳不审痢病之所从来，而以五脏 五行为说，谓惟心可言火，其余则均不可言火。此但足资辨论而已，岂足补于治要哉！

脉来动而中止，更来小数，中有还者反动，名曰结阴也；脉来动而中止，不能自还，因而复动，名曰代阴也。得此脉者，必难治。盖结脉止而即还，不失至数，但少差池耳！代脉止而不还，越期乃还，有此绝而彼来代之意。此余之所亲历有如是者也。而景岳云∶凡见忽大、忽小、乍迟、乍数，更变不常者，均谓之代。似此伦乱旧法，未足多也。

上、下、来、去、至、止六字，景岳因滑氏之言，而复传其蕴。而来、去二义，尤为精切。

曰∶风之与寒，本为同气，但风邪浅而寒邪深，浅属阳而深属阴耳！此言最为明了。

今时皆合并病之名，语详则理确。

曰∶气虚于中，不能达表，非补其气，肌能解乎？血虚于里，不能化液，非补其血，汗能生乎？又有火盛而水涸于经者，譬如干锅赤裂，润自何来？但加以水，则郁蒸沛然，而气化四达。又曰∶或发表，或微解，或温散，或凉散，或补中托里，而为不散之散，或补阴助阴，或为云蒸雨化之散。此公于发表一法，独能得其精奥，故其言之尽而无敝、确而可守如此。

口眼歪斜之病，按仲景云，络脉空虚，贼邪不泻，或左或右，邪气反缓，正气即急，正气引邪， 僻不遂；及前贤针灸膏摩之法，俱云左歪治右，右歪治左。以余所见，凡手废在左者，则口眼歪于右；废在右者，则口眼歪于左。大法散邪养血，往往获愈，若纯施补，则留连转剧。而景岳乃云以药治者，左右皆宜从补；以艾治者，当从其急处而灸之。余常谓景岳之学，得于推测者，此类是也。

中风者，风从外入，天地之邪气也；类中风者，风自内生，肝脏之厥气也。肝之生气暴而病速，肝气即厥，诸气从之，诸液又从之；诸气化火，诸液化痰，辐凑上焦，流溢经络，如风雨之骤至，如潮汐之乍涌，而不可挡也。岂特如景岳所谓气血虚而已哉？昔贤于此症，或云火，或云痰，或云气虚。三者诚俱有之，余惜其终属模糊，而未中肯綮也。

补下治下制以急，大承气之无甘草，肾气丸之有苓、泽，盖谓此也。左归、右归二饮，亦仿肾气之意，乃去泽泻之咸，而加甘草之甘，既减下趋之势，更与缓中之权，虽与之归，其可得乎哉？

补中益气用 、术，其意在求阳也，故加升、柴以引之；补阴益气用地、药，其意在求阴也，而亦用升、柴，是将之燕而越其指也。或曰阴气必资阳气而后升，则是附子、桂心之任，而非升、柴之轻脱所得而与者已。若谓阴虚而邪留者设，则是古方柴胡四物之例，以为补阴散邪则可，以为补阴益气则不可也。

柴胡等饮六方，分温、凉、脾、胃、血气、邪气六法，颇尽表法之变。但不得以柴胡一味印定眼目，学人善师其意可也。

景岳五福饮，于八物汤中去茯苓、川芎之通，芍药之摄，仅参、术、归、地、草五味，则呆钝不灵矣。而云五脏俱补，既无向导，又失统御，未足法也。

土具冲和之德，而为生物之本。冲和者，不燥、不湿、不冷、不热，乃能化生万物。是以湿土宜燥，燥土宜润，使归于平也。熟地之补脾，盖补脾之阴耳！若湿胜者，非所宜也。要知熟地入肾，则补肾阴；入脾，则补脾阴。景岳乃谓地黄是太阳、阳明之药，则泥而不通矣。

一阴、二阴等煎，盖即天一、地二诸数而明其方，故五阴煎为补脾阴之剂，方中不宜更杂白术、扁豆、莲肉。盖白术燥脾湿，扁豆、莲肉益脾气，而不能长脾阴也。二阴煎即导赤散加麦冬、枣仁、元参、黄连清润之品，殊觉有力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行问答
  • 当前页：通一子杂论辨
  • 下一页：喻氏春温论辨
<<< 返回本书目录
  1. 通一子杂论辨《医学读书记》
  2. 通音丸《外科传薪集》
  3. 通一子脉义《景岳全书》
  4. 通用法（计七法）《外科证治全书》
  5. 通血丸【方剂大全】
  6. 通用方《景岳全书》
  7. 通血散《仙传外科集验方》
  8. 通用方《景岳全书》
  9. 通血脉【方剂主治】
  10. 通用方《景岳全书》
  11. 通血脉【中药主治】
  12. 通用方《景岳全书》
  13. 通玄指要赋（杨氏注解）《针灸大成》
  14. 通用方《伤科方书》
  15. 通玄指要赋《针灸聚英》
  16. 通用方论-妇科心镜（上）《古今医统大全》
  17. 通玄指要赋《针灸大全》
  18. 通用古方诗括《医学入门》
  19. 通玄指要赋《类经图翼》
  20. 通用古方诗括：内伤《医学入门》
  21. 通玄指要赋《古今医统大全》
  22. 通用古方诗括：伤寒《医学入门》
  23. 通玄集周天法《养生导引法》
  24. 通用古方诗括：杂病（二）《医学入门》
  25. 通玄二八丹【方剂大全】
  26. 通用古方诗括：杂病（六）《医学入门》
  27. 通宣理肺丸【方剂大全】
  28. 通用古方诗括：杂病（三）《医学入门》
  29. 通泻利咽汤【方剂大全】
  30. 通用古方诗括：杂病（四）《医学入门》
  1. 通一子杂论辨《医学读书记》
  2. 通一子脉义《景岳全书》
  3. 通因通用《中医名词词典》
  4. 通血散《仁术便览》
  5. 通因通用《中医词典》
  6. 通血散《仙传外科集验方》
  7. 通音丸《外科传薪集》
  8. 通玄指要赋（杨氏注解）《针灸大成》
  9. 通用《明目至宝》
  10. 通玄指要赋《针灸聚英》
  11. 通用《明目至宝》
  12. 通玄指要赋《针灸大全》
  13. 通用方《景岳全书》
  14. 通玄指要赋《类经图翼》
  15. 通用方《景岳全书》
  16. 通玄指要赋《古今医统大全》
  17. 通用方《景岳全书》
  18. 通玄集周天法《养生导引法》
  19. 通用方《景岳全书》
  20. 通泄散《仁术便览》
  21. 通用方《女科证治准绳》
  22. 通泄（通腑泻热）《中医名词词典》
  23. 通用方《伤科方书》
  24. 通泄《中医词典》
  25. 通用方（计七十七方）《外科证治全书》
  26. 通宵乐《毓麟验方》
  27. 通用方论（妇科心镜 上）《古今医统大全》
  28. 通下《中医词典》
  29. 通用方序论《妇人大全良方》
  30. 通无达地散《冯氏锦囊秘录》
  31. 通用古方诗括《医学入门》


喻氏春温论辨_《医学读书记》_中医医论_【岐黄之术】

喻氏春温论辨

喻氏春温论辨

  • 上一页
  • 目录
  • 相关
  • 下一页

喻氏论春温，以冬伤于寒，春必病温，为一例；以冬不藏精，春必病温，为一例；以既伤于寒，又不藏精，为一例。愚按《金匮》云∶大邪中表，小邪中里。大邪漫风，虽大而力微；小邪户牖隙风，虽小而气锐。以其锐也，故深入在里；以其小也，故藏而不觉。冬伤于寒者，冬时所受之寒，本自小而不大，而又以不能蛰藏之故，邪气得以深伏于里；伏之既久，寒变为热，至春人气升浮，邪气与之俱出，则发热而渴。是以冬伤于寒者，春月温病之由；而冬不藏精者，又冬时受寒之源耳！嘉言所分三例，其实不过一端，而强为区画，辞愈烦而理愈晦矣。

寒毒藏于肌肤，此叔和之谬说也。喻氏亦云冬伤于寒，藏于肌肤，感春月之温气而始发。肌肤，阳明胃之所主也。愚意肌肤非能藏之地，阳明亦无受寒不发之理，惟少阴为阴，寒邪亦为阴，以阴遇阴，故得藏而不发。是以伤寒之邪，自太阳递入三阴；温病之邪，自少阴传出三阳。岂肌肤与胃之云乎哉？

喻氏云∶仲景治温症，凡用表药，皆以桂枝汤，以示微发于不发之意。又云∶温病二三日间，当用麻黄 附子 细辛汤、麻黄 附子 甘草汤，深入肾中，领出外邪，则重者愈矣。此喻氏之臆说，非仲景之旧章也。盖温邪非发散可愈，即有表症，亦岂辛温可发？且桂枝汤为伤寒表病而里和者设，温症邪从里发，而表且未病，若用桂枝，适足以助温邪而留病气。又温病伏寒变热，少阴之精已被劫夺，更用辛、附，是绝其本而资之脱也。即曰少阴本寒标热，邪入其界，非温不散，然而温病之发，寒已变热，其欲出之势，有不待引之而自甚者。其不能出者，必皆阴精已涸者也，不然宁有不出者耶？喻氏强引经文，傅会己意，自误误人，不容不辨！

喻氏云∶冬伤于寒者，太阳膀胱主之；冬不藏精者，少阴肾经主之。与两感伤症中，一日太阳受之，即与少阴俱病，则头痛、口干、烦渴而满之例，纤毫不差。愚谓温病有新旧合邪，而无表里两感。盖温病是伏气所发，少阴有伏气，太阳而亦能伏气者，未必然也。不能伏，则感而即发，乃是伤寒，而终非温病矣。

喻氏云∶少阴为阴脏而少血，所以强逼少阴汗者，重则血从耳、目、口、鼻出，而厥竭可虞；轻亦小便不利，而枯涸可待。余每用桂枝，必加生地，以匡芍药之不逮，功效历历可纪。

此论最善，可以稍补前言之失。盖温病之发，阴气先伤，设有当行解散者，必兼滋阴清热之品参其间，昔贤于葱豉汤加童便，栀豉汤中加生地、麦冬，亦此意也。

又曰∶今人见热胜烦枯之症。而不敢用附子者，恶其以热助热也。孰知不藏精之人，肾中阳气不鼓，津液不得上升，故枯燥外见。才用附子助阳，则阴精上交于阳位，如釜底加薪，则釜中之气水上腾，而润泽有立至者。数语亦有至理，惟于温病不能无弊。盖阴凝之枯燥，与阴竭之枯燥，霄壤悬殊，万一误投，死生立判，不可不细审也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通一子杂论辨
  • 当前页：喻氏春温论辨
  • 下一页：柯氏《伤寒论翼》辨
<<< 返回本书目录
  1. 喻氏春温论辨《医学读书记》
  2. 御爱姜苏丸【方剂大全】
  3. 喻氏《解后须知》《专治麻痧初编》
  4. 御定医宗金鉴麻疹《麻疹阐注》
  5. 喻嘉言秋燥论《古今名医汇粹》
  6. 御风草《雷公炮炙论》
  7. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  8. 御府鹿尾《保健药膳》
  9. 喻嘉言脉部位论《古今名医汇粹》
  10. 御酱铁雀《保健药膳》
  11. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  12. 御米汤【方剂大全】
  13. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  14. 御米饮子【方剂大全】
  15. 遇仙立效散【方剂大全】
  16. 御女损益篇《养生导引秘籍》
  17. 遇仙丹【方剂大全】
  18. 御苑匀气散【方剂大全】
  19. 遇仙补寿丹【方剂大全】
  20. 御制《饮膳正要》序《饮膳正要》
  21. 遇冷后排汗增多【疾病症状】
  22. 鹆《本草纲目》完整版
  23. 欲有所忌-养生余录（上）《古今医统大全》
  24. 寓木部《本经逢原》
  25. 欲有所避-养生余录（上）《古今医统大全》
  26. 寓木类《本草便读》
  27. 欲靥不靥欲落不落之症《保婴撮要》
  28. 裕民贝母【中药大全】
  29. 欲独闭户牖而处《医学纲目》
  30. 蓣莲饮【方剂大全】
  1. 喻氏春温论辨《医学读书记》
  2. 喻氏《解后须知》《专治麻痧初编》
  3. 喻言《轩岐救正论》
  4. 喻嘉言先生肺痈肺痿论《疡科心得集》
  5. 喻义《中医词典》
  6. 喻嘉言瘟疫论《温热暑疫全书》
  7. 御爱灵黍汤《是斋百一选方》
  8. 喻嘉言秋燥论《古今名医汇粹》
  9. 御定医宗金鉴麻疹《麻疹阐注》
  10. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  11. 御风草《雷公炮炙论》
  12. 喻嘉言脉部位论《古今名医汇粹》
  13. 御府鹿尾《保健药膳》
  14. 喻嘉言龙雷之火论《医学从众录》
  15. 御酱铁雀《保健药膳》
  16. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  17. 御米《饮食须知》
  18. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  19. 御米《得配本草》
  20. 喻化鹏《中医词典》
  21. 御米壳《本草备要》
  22. 喻昌（1585-约1664年）《中医词典》
  23. 御米壳《本草求真》
  24. 遇诸涂救治惊风《活幼心书》
  25. 御米壳《本草从新》
  26. 遇仙无化丸《外科理例》
  27. 御米壳《本草撮要》
  28. 遇仙立效散《太平惠民和剂局方》
  29. 御米壳《药性切用》
  30. 遇仙灸《冯氏锦囊秘录》
  31. 御米汤《太平惠民和剂局方》


柯氏《伤寒论翼》辨_《医学读书记》_中医医论_【岐黄之术】

柯氏《伤寒论翼》辨

柯氏《伤寒论翼》辨

  • 上一页
  • 目录
  • 相关
  • 下一页

柯氏云∶仲景之书，撰同《素问》。《皮部论》云∶阳主外，阴主内。故仲景以三阳主外，三阴主内。又曰∶在阳者主内，在阴者主出，以渗于内。故仲景又以阳明主内。少阴亦有反发热者，故仲景于表剂中用附子，是因其渗也。又曰∶少阴之阴，名曰枢儒，其入于经也，从阳部注于经；其出者，从阴内注于骨。故仲景制麻黄 附子汤，治发热，脉沉，无里症者，是从阳部注经之意也；制附子汤，治身体骨节痛，手足寒，背恶寒，脉沉者，是从阴内注于骨之义也。按《内经》所谓阳主外，阴主内者，是言阳明之阳，以阳明为阳之阖，故出则从阳而主外，入则从阴而主内也。所谓在阳者主内，在阴者主外，以渗于内者，是言少阳之阳，以少阳为枢为机之地，故在阳者其用反从阴而主内，在阴者其用反从阳而主出，以渗于内。渗于内，如便液之属，盖从内出外之意也。少阴亦枢机之地，故其入者反从阳而注于经，其出者反从阴内注于骨也。此《皮部论》之义，柯氏似此援引，未尽的确。

柯氏援地理兵法，喻病邪之浅深，方药之大小，可谓深切着明。而于兵法又多精义，非好为夸大者可比。张千秋口陈乌桓兵事，了如指掌，非达识经事，不能如此。

柯氏因阴阳十脉，而立对待正看六法，曲尽其变，几无遁形矣。

太阳膀胱之经，起于足小趾，循股上行，至头，为三阳之表。而寒邪伤人，多自表入，故太阳得先受邪，有头项强痛、背疼等症。而柯氏云∶心为太阳，故得外统一身之气血，内行脏腑之经隧；若膀胱位列下焦，为州都之官，所藏津液，必待上焦之气化而后出，何能外司营卫，为诸阳主气哉？又曰∶伤寒最多心病，以心当太阳之位也。心为君主，寒为阴邪，君火不足，寒气得以伤之，所以名为大病。按少阴心经，起于手小指，循臂上行，入缺盆，注心中。今伤寒初病，不闻有是经所生症者，而邪入心经，变不复见头项强痛等症。夫心以为太阳之位，则不应无太阳之症，以心为一身之主，不得易膀胱之位；况仲景所谓太阳者，只就经脉而言，自表邪传经入里，热结膀胱，乃始及于腑。柯氏但知其位卑在下，不得为都会之地，而不思其经络所过，实为一身之表邪！徇尊卑之名，忘经野之实，亦何取焉？且伤寒虽曰大病，未必便是死症。若寒邪犯心，水来克火之说，自是寒邪直入心脏之病，而非大概伤寒在表之病矣。必如其说，则伤寒之病，十无一生，虽救疗之不及，而何有延至十数日之久哉？

且以心当太阳之位，则太阳随经入里之邪，将直犯君主，而何以仍归膀胱，为小便不利，为结血不行？炫新说而变旧章，智者之过也，道其不明矣夫！

膀胱有下口而无上口，处大肠、小肠交接之间，即阑门也。阑门者，泌别水谷之处，气通命门。人之水谷入胃，以次传入小肠，斯时虽已熟腐，而清浊犹未分也；至于阑门，而得命门之火，薰蒸分布，于是水液渗入膀胱，糟粕下入大肠。入大肠者，以渐而下；入膀胱者，满而后泻。柯氏乃谓膀胱有上口而无下口，能入而不能出，必待太阳气化，而溺始出。非也。

果尔，则胞中之水，其渗已多，而犹未溺之时，更于何处可蓄耶？且《内经》所谓气化则能出者，亦非太阳之气化，乃肺经之气化也。肺经之气化，则膀胱之气亦化，满而后出，虚而复受；不然，虽满不能出也。是以膀胱虽主津液，而非命门之火蒸之，则不能入；非肺金之气化，则不能出。不入，则溏泻之病生；不出，则癃闭之病作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喻氏春温论辨
  • 当前页：柯氏《伤寒论翼》辨
  • 下一页：宣明人参白术散方论
<<< 返回本书目录
  1. 柯氏《伤寒论翼》辨《医学读书记》
  2. 柯氏韵怕《名医方论》《专治麻痧初编》
  3. 柯萨奇病毒疹【疾病大全】
  4. 柯树《本草纲目》完整版
  5. 柯萨奇病毒和埃可病毒感染【疾病大全】
  6. 柯树皮【中药大全】
  7. 柯萨奇病毒感染【疾病大全】
  8. 柯序《理虚元鉴》
  9. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  10. 柯韵伯脉论《古今名医汇粹》
  11. 柯蒲木【中药大全】
  12. 科干综合征【疾病大全】
  13. 柯榔木【中药大全】
  14. 科罗拉多蜱热【疾病大全】
  15. 柯莱斯骨折【疾病大全】
  16. 科学管理的基本理论和知识《医院药学》
  17. 柯跋《小儿卫生总微论方》
  18. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  19. 柯跋《理虚元鉴》
  20. 蚵皮丸《小儿药证直诀》
  21. 珂（马轲螺）《本草纲目》完整版
  22. 蚵蚾黄连丸【方剂大全】
  23. 珂【中药大全】
  24. 蚵蚾散【方剂大全】
  25. 珂《证类本草》
  26. 蚵蚾丸【方剂大全】
  27. 珂《雷公炮炙论》
  28. 蚵圆【方剂大全】
  29. 烤鹿方肉《保健药膳》
  30. 棵麻【中药大全】
  1. 柯氏《伤寒论翼》辨《医学读书记》
  2. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  3. 柯氏韵怕《名医方论》《专治麻痧初编》
  4. 柯萨可夫综合征《神经精神疾病诊断学》
  5. 柯树皮《海药本草》
  6. 柯琴《中医词典》
  7. 柯树皮《证类本草》
  8. 柯琴《中医词典》
  9. 柯斯质粒《实用免疫细胞与核酸》
  10. 柯逢时《中医词典》
  11. 柯序《理虚元鉴》
  12. 柯逢时《中医词典》
  13. 柯韵伯脉论二则《古今名医汇粹》
  14. 柯跋《小儿卫生总微论方》
  15. 科学安排作息时间《家庭医学百科·预防保健篇》
  16. 柯跋《理虚元鉴》
  17. 科学证据《中医之钥》
  18. 柯（火介）《中医词典》
  19. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  20. 柯（火介）《中医词典》
  21. 科研成果的评价与总结《医院药学》
  22. 珂《名医别录》
  23. 科研课题的设计要求《医院药学》
  24. 珂《证类本草》
  25. 科研课题的实施与管理《医院药学》
  26. 珂《海药本草》
  27. 蚵 黄连丸《博济方》
  28. 珂《新修本草》
  29. 蚵皮丸《小儿药证直诀》
  30. 珂《千金翼方》
  31. 蚵丸《太平惠民和剂局方》


宣明人参白术散方论_《医学读书记》_中医医论_【岐黄之术】

宣明人参白术散方论

宣明人参白术散方论

  • 上一页
  • 目录
  • 相关
  • 下一页

宣明人参 白术散，治遍身燥湿相搏，玄府致密，遂致忪悸，发渴，饮食减少，不为肌肤。方以人参、甘草，甘以益虚也；生地黄润以滋燥；石膏、黄芩、滑石，寒以除热也；白术、茯苓，燥以除湿也。而意特在湿热，故白术、滑石、石膏数独多焉。其用参、地、甘草者，热积则真气消，湿聚则坚燥生也。尤妙在薄荷、藿香以行表气，缩砂仁以行里气，表里气通，而后温可行，热可去，此画龙点睛法也。白术汤方论，与此略同，学人宜究心焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柯氏《伤寒论翼》辨
  • 当前页：宣明人参白术散方论
  • 下一页：柴胡梅连散罗氏秦艽鳖甲散方论
<<< 返回本书目录
  1. 宣明人参白术散方论《医学读书记》
  2. 宣明五气《类经》
  3. 宣络通痹汤【方剂大全】
  4. 宣明五气《素问悬解》
  5. 宣解汤《医学衷中参西录》
  6. 宣明五气论篇《冯氏锦囊秘录》
  7. 宣化饮【方剂大全】
  8. 宣明五气论篇《疡医大全》
  9. 宣风丸《扁鹊心书》
  10. 宣明五气篇《黄帝内经·素问》
  11. 宣风散【方剂大全】
  12. 宣脑散【方剂大全】
  13. 宣风散《小儿药证直诀》
  14. 宣气散【方剂大全】
  15. 宣肺止咳【中药主治】
  16. 宣气汤【方剂大全】
  17. 宣肺汤【方剂大全】
  18. 宣清导浊汤【方剂大全】
  19. 宣肺散【方剂大全】
  20. 宣清解郁汤【方剂大全】
  21. 宣毒发表汤【方剂大全】
  22. 宣阳汤《医学衷中参西录》
  23. 宣补丸【方剂大全】
  24. 宣阳汤【方剂大全】
  25. 宣痹汤【方剂大全】
  26. 宣营汤【方剂大全】
  27. 宣胞丸【方剂大全】
  28. 宣郁定痛汤【方剂大全】
  29. 宣白承气汤【方剂大全】
  30. 宣郁化毒汤【方剂大全】
  1. 宣明人参白术散方论《医学读书记》
  2. 宣明防风散《冯氏锦囊秘录》
  3. 宣明三棱汤《仁术便览》
  4. 宣露《中医词典》
  5. 宣明五气《素问悬解》
  6. 宣可去壅《中医词典》
  7. 宣明五气《素问悬解》
  8. 宣解汤《医学衷中参西录》
  9. 宣明五气《类经》
  10. 宣剂《中医词典》
  11. 宣明五气论篇《冯氏锦囊秘录》
  12. 宣剂《中医名词词典》
  13. 宣明五气论篇《疡医大全》
  14. 宣化廓《中医词典》
  15. 宣明五气篇《黄帝内经·素问》
  16. 宣和赐耆丝丸《三因极一病证方论》
  17. 宣气散《仁术便览》
  18. 宣风丸《扁鹊心书》
  19. 宣窍《中医词典》
  20. 宣风散《小儿药证直诀》
  21. 宣窍导痰法《时病论歌括新编》
  22. 宣风散《仁术便览》
  23. 宣疏表湿法《时病论歌括新编》
  24. 宣肺散《是斋百一选方》
  25. 宣通类《医学摘粹》
  26. 宣肺化痰《中医词典》
  27. 宣通水道《中医词典》
  28. 宣肺《明目至宝》
  29. 宣透膜原法《时病论歌括新编》
  30. 宣肺《中医词典》
  31. 宣阳汤《医学衷中参西录》


柴胡梅连散罗氏秦艽鳖甲散方论_《医学读书记》_中医医论_【岐黄之术】

柴胡梅连散罗氏秦艽鳖甲散方论

柴胡梅连散罗氏秦艽鳖甲散方论

  • 上一页
  • 目录
  • 相关
  • 下一页

风劳骨蒸，久而咳嗽吐血，脉来弦数者，柴胡梅连散主之。盖邪气既久积于表里之间而不退，非可一汗而去者，故用柴胡之辛散，必兼乌梅之酸收；而久积之风内蕴骨髓者，已变风之体而为热，则宜用胡黄连之苦寒以清之。然兵无向导则不达贼境，药无引使则不通病所。新病且然，况伏邪乎？故胆以合胆，髓以合骨，薤白之通阳，童便之通怕，而表里肌骨之邪，庶尽出欤！

罗氏秦艽 鳖甲散，与柴胡梅连同意，亦治风劳骨蒸肌热之症。然减前胡之泄气，而加当归之和血，去黄连之苦寒，而用青蒿之辛凉，气味为较和矣。久病之人，未必不宜缓法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宣明人参白术散方论
  • 当前页：柴胡梅连散罗氏秦艽鳖甲散方论
  • 下一页：补中益气汤六味地黄汤方合论
<<< 返回本书目录
  1. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  2. 柴胡梅连丸《虚损启微》
  3. 柴胡梅连散【方剂大全】
  4. 柴胡牡蛎汤【方剂大全】
  5. 柴胡芒消汤【方剂大全】
  6. 柴胡木香汤【方剂大全】
  7. 柴胡麦冬散【方剂大全】
  8. 柴胡片姜散【方剂大全】
  9. 柴胡六味地黄汤【方剂大全】
  10. 柴胡平肝汤【方剂大全】
  11. 柴胡六君子汤【方剂大全】
  12. 柴胡破瘀汤【方剂大全】
  13. 柴胡六合汤【方剂大全】
  14. 柴胡羌活汤【方剂大全】
  15. 柴胡羚角汤【方剂大全】
  16. 柴胡秦艽汤【方剂大全】
  17. 柴胡连翘汤【方剂大全】
  18. 柴胡青黛汤【方剂大全】
  19. 柴胡栝楼汤【方剂大全】
  20. 柴胡清胆汤【方剂大全】
  21. 柴胡口服液【方剂大全】
  22. 柴胡清肝散【方剂大全】
  23. 柴胡橘皮汤【方剂大全】
  24. 柴胡清肝汤【方剂大全】
  25. 柴胡桔梗汤【方剂大全】
  26. 柴胡清肝饮【方剂大全】
  27. 柴胡解毒汤【方剂大全】
  28. 柴胡清骨散【方剂大全】
  29. 柴胡解《医学衷中参西录》
  30. 柴胡清肌散【方剂大全】
  1. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  2. 柴胡麦冬散《仁术便览》
  3. 柴胡梅连丸《虚损启微》
  4. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  5. 柴胡清肝茶《茶饮保健》
  6. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  7. 柴胡去半夏加栝蒌根汤《医方考》
  8. 柴胡栝蒌根汤《备急千金要方》
  9. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  10. 柴胡解《医学衷中参西录》
  11. 柴胡散《妇人大全良方》
  12. 柴胡加芒硝汤证一条《伤寒贯珠集》
  13. 柴胡散《妇人大全良方》
  14. 柴胡加芒硝汤方《伤寒论》
  15. 柴胡散《妇人大全良方》
  16. 柴胡加芒硝汤方《医宗金鉴》
  17. 柴胡散《妇人大全良方》
  18. 柴胡加芒硝汤《伤寒括要》
  19. 柴胡散《太平惠民和剂局方》
  20. 柴胡加芒硝汤《医方论》
  21. 柴胡散《明目至宝》
  22. 柴胡加芒硝汤《退思集类方歌注》
  23. 柴胡散《瘴疟指南》
  24. 柴胡加芒硝汤《伤寒寻源》
  25. 柴胡散《博济方》
  26. 柴胡加芒硝汤《医述》
  27. 柴胡散《博济方》
  28. 柴胡加芒硝汤《圆运动的古中医学》
  29. 柴胡散《普济本事方》
  30. 柴胡加芒消汤方《伤寒杂病论》
  31. 柴胡芍药枳实甘草汤方《伤寒杂病论》


补中益气汤六味地黄汤方合论_《医学读书记》_中医医论_【岐黄之术】

补中益气汤六味地黄汤方合论

补中益气汤六味地黄汤方合论

  • 上一页
  • 目录
  • 相关
  • 下一页

阳虚者，气多陷而不举，故补中益气多用参、 、术、草，甘温益气，而以升、柴辛平助以上升；阴虚者，气每上而不下，故六味地黄丸多用熟地、萸肉、山药，味浓体重者，补阴益精，而以茯苓、泽泻之甘淡助之下降。气陷者多滞，陈皮之辛所以和滞气；气浮者多热，牡丹之寒所以清浮热。然六味之有苓、泽，犹补中之有升、柴也；补中之有陈皮，犹六味之有丹皮也。其参、 、归、术、甘草，犹地黄、茱萸、山药也。法虽不同而理可通也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡梅连散罗氏秦艽鳖甲散方论
  • 当前页：补中益气汤六味地黄汤方合论
  • 下一页：归脾汤方论
<<< 返回本书目录
  1. 补中益气汤六味地黄汤方合论《医学读书记》
  2. 补中益气汤论《医贯》
  3. 补中益气汤加减【方剂大全】
  4. 补中益气汤证《临证实验录》
  5. 补中益气汤（东垣）《虚损启微》
  6. 补中益气汤证《临证实验录》
  7. 补中益气汤【方剂大全】
  8. 补中益气丸【方剂大全】
  9. 补中益气汤《脾胃论》
  10. 补中益肾汤【方剂大全】
  11. 补中益气建中汤【方剂大全】
  12. 补中运脾汤【方剂大全】
  13. 补中益气加姜桂汤【方剂大全】
  14. 补中治湿汤【方剂大全】
  15. 补中益气加减汤【方剂大全】
  16. 补中滋荣汤【方剂大全】
  17. 补中益气【方剂主治】
  18. 补种《儿科萃精》
  19. 补中益气【中药主治】
  20. 补种《幼科种痘心法要旨》
  21. 补中益气《汤头歌诀》
  22. 补诸虚【方剂主治】
  23. 补中亦能散表《景岳全书》
  24. 补煮散【方剂大全】
  25. 补中养胃汤【方剂大全】
  26. 补注《明医杂着》序《明医杂着》
  27. 补中芎藭汤【方剂大全】
  28. 补注本草奏敕《证类本草》
  29. 补中丸【方剂大全】
  30. 补注所引书传《证类本草》
  1. 补中益气汤六味地黄汤方合论《医学读书记》
  2. 补中益气汤加山栀川乌方《临症验舌法》
  3. 补中益气汤论《医贯》
  4. 补中益气汤加黄柏知母方《医方考》
  5. 补中益气汤去当归方《医方考》
  6. 补中益气汤（加味补中益气汤）《仁术便览》
  7. 补中益气汤证《临证实验录》
  8. 补中益气汤（加味补中益气汤）《仁术便览》
  9. 补中益气汤证《临证实验录》
  10. 补中益气汤（东垣）《虚损启微》
  11. 补种《儿科萃精》
  12. 补中益气汤《时方歌括》
  13. 补种《幼科种痘心法要旨》
  14. 补中益气汤《瘴疟指南》
  15. 补注《明医杂着》序《明医杂着》
  16. 补中益气汤《医方论》
  17. 补注本草奏敕《证类本草》
  18. 补中益气汤《脾胃论》
  19. 补注所引书传《证类本草》
  20. 补中益气汤《万氏秘传片玉心书》
  21. 补壮元阳《圣济总录》
  22. 补中益气汤《增订叶评伤暑全书》
  23. 捕屎虫《外科全生集》
  24. 补中益气汤《周慎斋遗书》
  25. 哺儿法《幼幼新书》
  26. 补中益气汤《仁术便览》
  27. 哺儿法《证治准绳·幼科》
  28. 补中益气汤《仁术便览》
  29. 哺儿法三首《外台秘要》
  30. 补中益气汤《外科理例》
  31. 哺儿方《济阴纲目》


归脾汤方论_《医学读书记》_中医医论_【岐黄之术】

归脾汤方论

归脾汤方论

  • 上一页
  • 目录
  • 相关
  • 下一页

归脾汤兼补心脾，而意专治脾。观于甘温补养药中，而加木香醒脾行气，可以见矣。龙眼、远志，虽曰补火，实以培土。盖欲使心火下通脾土，而脾益治，五脏受气以其所生也，故曰归脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤六味地黄汤方合论
  • 当前页：归脾汤方论
  • 下一页：凤髓丹方论
<<< 返回本书目录
  1. 归脾汤方论《医学读书记》
  2. 归脾汤加减【方剂大全】
  3. 归脾汤（《济生》）《虚损启微》
  4. 归脾丸【方剂大全】
  5. 归脾汤【方剂大全】
  6. 归脾养荣汤【方剂大全】
  7. 归脾汤《汤头歌诀》
  8. 归漆丸【方剂大全】
  9. 归脾汤《何氏虚劳心传》
  10. 归耆汤【方剂大全】
  11. 归牛散【方剂大全】
  12. 归耆饮【方剂大全】
  13. 归沫汤【方剂大全】
  14. 归耆止血汤【方剂大全】
  15. 归命丸【方剂大全】
  16. 归气定喘汤【方剂大全】
  17. 归命散【方剂大全】
  18. 归气救产汤【方剂大全】
  19. 归命膏【方剂大全】
  20. 归气汤【方剂大全】
  21. 归命丹【方剂大全】
  22. 归气饮【方剂大全】
  23. 归麦榆草汤【方剂大全】
  24. 归芩参附汤【方剂大全】
  25. 归龙酒【方剂大全】
  26. 归茸酒【方剂大全】
  27. 归苓散【方剂大全】
  28. 归茸散【方剂大全】
  29. 归灵汤【方剂大全】
  30. 归茸丸【方剂大全】
  1. 归脾汤方论《医学读书记》
  2. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  3. 归脾汤去木香加丹皮山栀方《临症验舌法》
  4. 归脾汤（加味归脾汤）《医学心悟》
  5. 归芪枣茶《茶饮保健》
  6. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  7. 归神丹《冯氏锦囊秘录》
  8. 归脾汤（《济生》）《虚损启微》
  9. 归神丹《是斋百一选方》
  10. 归脾汤《何氏虚劳心传》
  11. 归苏茶《茶饮保健》
  12. 归脾汤《时方歌括》
  13. 归芎汤《医学心悟》
  14. 归脾汤《汤头歌诀》
  15. 归芎汤（加味归芎汤）《医学心悟》
  16. 归脾汤《医方论》
  17. 归元酒《奇方类编》
  18. 归脾汤《奇方类编》
  19. 龟《食物疗法》
  20. 归脾汤《周慎斋遗书》
  21. 龟板《药笼小品》
  22. 归脾汤《仁术便览》
  23. 龟板《玉楸药解》
  24. 归脾汤《仁术便览》
  25. 龟板《中药炮制》
  26. 归脾汤《仁术便览》
  27. 龟板《本草备要》
  28. 归脾汤《外科理例》
  29. 龟板《本草求真》
  30. 归脾汤《医学心悟》
  31. 龟板《本经逢原》


凤髓丹方论_《医学读书记》_中医医论_【岐黄之术】

凤髓丹方论

凤髓丹方论

  • 上一页
  • 目录
  • 相关
  • 下一页

凤髓丹为太阴湿热下注，少阴遗浊者设。黄柏苦能燥湿，寒能除热，故以为君，湿热易成壅滞，砂仁之辛香可以利之；脾邪不独伤肾，亦且自伤，炙甘草之甘温可以益之。然诸治湿热药不用，而独取黄柏、砂仁者，以其气味兼通少阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤方论
  • 当前页：凤髓丹方论
  • 下一页：小投杯汤方论
<<< 返回本书目录
  1. 凤髓丹方论《医学读书记》
  2. 凤髓膏【方剂大全】
  3. 凤髓丹【方剂大全】
  4. 凤髓汤【方剂大全】
  5. 凤庆鸡血藤【中药大全】
  6. 凤尾参《滇南本草》
  7. 凤眉疽《医宗金鉴》
  8. 凤尾参【中药大全】
  9. 凤龙膏【方剂大全】
  10. 凤尾草《滇南本草》
  11. 凤麟膏【方剂大全】
  12. 凤尾草【中药大全】
  13. 凤凰展翅法《厘正按摩要术》
  14. 凤尾茶【中药大全】
  15. 凤凰油【方剂大全】
  16. 凤尾贯众【中药大全】
  17. 凤凰衣【中药大全】
  18. 凤尾蕉花【中药大全】
  19. 凤凰散【方剂大全】
  20. 凤尾蕉叶【中药大全】
  21. 凤凰木【中药大全】
  22. 凤尾兰【中药大全】
  23. 凤凰毛【中药大全】
  24. 凤尾七【中药大全】
  25. 凤凰露【方剂大全】
  26. 凤尾搜山虎【中药大全】
  27. 凤凰煎【方剂大全】
  28. 凤尾铁角蕨【中药大全】
  29. 凤凰鼓翅法《推拿抉微》
  30. 凤尾猪鬃草【中药大全】
  1. 凤髓丹方论《医学读书记》
  2. 凤眉疽《外科心法要诀》
  3. 凤尾参《滇南本草》
  4. 凤眉疽《医宗金鉴》
  5. 凤尾草《中药学》
  6. 凤颈草《得配本草》
  7. 凤尾草《滇南本草》
  8. 凤凰转翅《中医词典》
  9. 凤仙《本草纲目》
  10. 凤凰展翅法《厘正按摩要术》
  11. 凤仙《本草择要纲目》
  12. 凤凰展翅《中医词典》
  13. 凤仙膏《急救广生集》
  14. 凤凰台《证类本草》
  15. 凤仙花《得配本草》
  16. 凤凰鼓翅法《推拿抉微》
  17. 凤仙子《玉楸药解》
  18. 凤凰鼓翅《中医词典》
  19. 凤仙子《本草求真》
  20. 凤凰单展翅法《推拿抉微》
  21. 凤仙子《本经逢原》
  22. 凤凰单展翅《幼科推拿秘书》
  23. 凤仙子《本草从新》
  24. 凤凰单展翅《中医词典》
  25. 凤仙子《本草分经》
  26. 凤单展翅《中医词典》
  27. 凤仙子《药性切用》
  28. 凤池汤《是斋百一选方》
  29. 凤仙子花《本草易读》
  30. 缝合皮肤《骨科学》
  31. 凤眼《手穴手纹诊治》


小投杯汤方论_《医学读书记》_中医医论_【岐黄之术】

小投杯汤方论

小投杯汤方论

  • 上一页
  • 目录
  • 相关
  • 下一页

上气有热者，麻杏甘石汤；无热者，小投杯汤，盖即麻杏甘石而以桂心易石膏。同一通肺下气，而寒温易用，法斯备矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤髓丹方论
  • 当前页：小投杯汤方论
  • 下一页：清暑益气汤清燥汤合论
<<< 返回本书目录
  1. 小投杯汤方论《医学读书记》
  2. 小菟丝子丸【方剂大全】
  3. 小头【疾病症状】
  4. 小菟丝子圆【方剂大全】
  5. 小童上达脾虚发肿《孙文垣医案》
  6. 小团叶根【中药大全】
  7. 小铜锤【中药大全】
  8. 小腿动脉损伤【疾病大全】
  9. 小通草叶【中药大全】
  10. 小腿肚抽筋【疾病症状】
  11. 小通草（图）【中药大全】
  12. 小腿发胀【疾病症状】
  13. 小天心《幼科推拿秘书》
  14. 小腿腓部肌肉疼痛和压痛【疾病症状】
  15. 小天蒜【中药大全】
  16. 小腿和踝关节周围的紫红色瘀斑【疾病症状】
  17. 小天蓼《证类本草》
  18. 小腿红绀病【疾病大全】
  19. 小天冬【中药大全】
  20. 小腿后部《人体解剖学》
  21. 小提琴手颈部皮炎【疾病大全】
  22. 小腿或前臂间隙综合征【疾病症状】
  23. 小蓑衣藤【中药大全】
  24. 小腿肌肉萎缩【疾病症状】
  25. 小蒜【中药大全】
  26. 小腿肌肉萎缩【疾病症状】
  27. 小苏苏棵花【中药大全】
  28. 小腿溃疡【疾病症状】
  29. 小松藻【中药大全】
  30. 小腿内侧感觉丧失【疾病症状】
  1. 小投杯汤方论《医学读书记》
  2. 小童上达脾虚发肿《孙文垣医案》
  3. 小菟丝子丸《太平惠民和剂局方》
  4. 小童热疳《奇效简便良方》
  5. 小腿骨《中医词典》
  6. 小铜镜鼻汤《备急千金要方》
  7. 小腿骨的连接《人体解剖学》
  8. 小调经散方《妇人大全良方》
  9. 小腿后部的血管和神经《人体解剖学》
  10. 小天心《幼科推拿秘书》
  11. 小腿后群肌《人体解剖学》
  12. 小天心《中医词典》
  13. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  14. 小天心《手穴手纹诊治》
  15. 小腿前面和足背的皮神经《人体解剖学》
  16. 小天蓼《证类本草》
  17. 小网膜《人体解剖学》
  18. 小梯《中医词典》
  19. 小胃丹《冯氏锦囊秘录》
  20. 小蒜（蒜）《食疗本草》
  21. 小胃丹《医方考》
  22. 小蒜《医学入门》
  23. 小胃丹《仁术便览》
  24. 小蒜《饮食须知》
  25. 小温中丸《冯氏锦囊秘录》
  26. 小水不通方《回生集》
  27. 小温中丸《冯氏锦囊秘录》
  28. 小水不利及赤《药症忌宜》
  29. 小乌沉汤《太平惠民和剂局方》
  30. 小水不禁《杂病治例》
  31. 小乌沉汤《外科理例》


清暑益气汤清燥汤合论_《医学读书记》_中医医论_【岐黄之术】

清暑益气汤清燥汤合论

清暑益气汤清燥汤合论

  • 上一页
  • 目录
  • 相关
  • 下一页

清暑益气汤，盖谓其人元气本虚，而又伤于暑湿，脾得湿而不行，肺得暑而不肃，以致四肢倦怠，精神短少，懒于动作，胸气短促，不思饮食，脉浮缓而迟者设。故用人参、黄 、白术、甘草、归身，甘温气味，以补中益气；苍术、黄柏、泽泻，以除湿热；升麻、葛根，以除客热；而肺喜清肃，得热则烦，故以麦冬、五味清而收之；脾喜疏通，得湿则壅，故以炒曲、青皮、陈皮温而行之。此正治脾肺气虚而受暑湿，若体实脉盛，或虽虚而不甚，及津涸烦渴多火者，则不可混投也。清燥汤亦治长夏湿热蒸人，气体困倦，腰足痿软之症，故比清暑益气多黄连、茯苓、猪苓、柴胡，无泽泻、葛根、青皮，则清利之力差多，疏滞之力差少。是名清燥，清以降逆，燥以胜湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小投杯汤方论
  • 当前页：清暑益气汤清燥汤合论
  • 下一页：方法余论
<<< 返回本书目录
  1. 清暑益气汤清燥汤合论《医学读书记》
  2. 清暑饮【方剂大全】
  3. 清暑益气汤【方剂大全】
  4. 清暑之剂《医方论》
  5. 清暑益气汤《脾胃论》
  6. 清痰利水汤【方剂大全】
  7. 清暑益气《汤头歌诀》
  8. 清痰祛眩汤【方剂大全】
  9. 清暑十全汤【方剂大全】
  10. 清痰丸【方剂大全】
  11. 清暑热【中药主治】
  12. 清汤鸽蛋《保健药膳》
  13. 清暑痢疾丸【方剂大全】
  14. 清汤蛤士蟆《保健药膳》
  15. 清暑【中药主治】
  16. 清汤银耳《保健药膳》
  17. 清湿热【中药主治】
  18. 清汤元鱼《保健药膳》
  19. 清肾汤【方剂大全】
  20. 清天河《幼科推拿秘书》
  21. 清肾汤《医学衷中参西录》
  22. 清天河水法《推拿抉微》
  23. 清神益气汤《脾胃论》
  24. 清头目【中药主治】
  25. 清神养营汤【方剂大全】
  26. 清头目【方剂主治】
  27. 清神散【方剂大全】
  28. 清唾汤【方剂大全】
  29. 清神解语汤【方剂大全】
  30. 清胃败毒散【方剂大全】
  1. 清暑益气汤清燥汤合论《医学读书记》
  2. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  3. 清水《中医词典》
  4. 清暑益气汤《时方歌括》
  5. 清水莲子饮《仁术便览》
  6. 清暑益气汤《医方论》
  7. 清肃肺气《中医词典》
  8. 清暑益气汤《脾胃论》
  9. 清痰降火汤《仁术便览》
  10. 清暑益气汤《仁术便览》
  11. 清汤鸽蛋《保健药膳》
  12. 清暑益气汤《医学心悟》
  13. 清汤蛤士蟆《保健药膳》
  14. 清暑益气汤《医方考》
  15. 清汤银耳《保健药膳》
  16. 清暑益气汤《医方考》
  17. 清汤元鱼《保健药膳》
  18. 清暑益气汤《目经大成》
  19. 清涕《中医词典》
  20. 清暑益气汤《冯氏锦囊秘录》
  21. 清天河《幼科推拿秘书》
  22. 清暑益气汤《删补名医方论》
  23. 清天河水《中医词典》
  24. 清暑益气汤《医宗金鉴》
  25. 清天河水法《推拿抉微》
  26. 清暑益气汤《内外伤辨》
  27. 清胃化湿茶《茶饮保健》
  28. 清暑益气汤《时病论歌括新编》
  29. 清胃降逆《中医词典》
  30. 清暑益气《汤头歌诀》
  31. 清胃散《正体类要》


方法余论_《医学读书记》_中医医论_【岐黄之术】

方法余论

方法余论

  • 上一页
  • 目录
  • 相关
  • 下一页

治外感，必知邪气之变态；治内伤，必知脏腑之情性。治六淫之病，如逐外寇，攻其客，毋伤及其主，主弱则客不退矣；治七情之病，如抚乱民，暴其罪，必兼矜其情，情失则乱不正矣。

营道者，知其雄，守其雌；制方者，知其奇，守其正。

攻除陈积之药，可峻而不可 ，宜专而不宜泛； 则急过病所，泛则搏击罕中，由是坚垒如故，而破残已多，岂徒无益而已哉？

母之与子，气本相通。母旺则及其子，子旺亦气感于母。故《删繁论》云∶肝劳病者，补心气以益之。余脏皆然。则不特“虚则补其母”一说已也。

阳与阴反，然无阴则阳不见矣；邪与正反，然无正则邪不显矣。是以热病饮沸汤而不知热，痿痹手足反无痛者，阴盛而无与阳忤，正衰而不与邪争也。如是者，多不可治。

木、火有相通之妙，金、水有相涵之益。故不特木能生火，而火亦生木；不特金能生水，而水亦生金。水之生金，如珠之在渊；火之生木，如花之含日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤清燥汤合论
  • 当前页：方法余论
  • 下一页：寸口分诊脏腑定位
<<< 返回本书目录
  1. 方法余论《医学读书记》
  2. 方法总论《伤科汇纂》
  3. 方儿茶【中药大全】
  4. 方法总论《医宗金鉴》
  5. 方东野两胁痛《孙文垣医案》
  6. 方古庵·附余暑论《增订叶评伤暑全书》
  7. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  8. 方古庵论《温热暑疫全书》
  9. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  10. 方剂《喉科秘诀》
  11. 方萃岩翁公郎滑精证治《程杏轩医案》
  12. 方剂《随息居重订霍乱论》
  13. 方成弗约之失《卫生宝鉴》
  14. 方剂古今论《医学源流论》
  15. 方差分析的意义《医学统计学》
  16. 方剂索引《女科宝鉴》
  17. 方差分析《预防医学》
  18. 方剂撷英《虚损病类钩沉》
  19. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  20. 方肩畸形【疾病症状】
  21. 方《伤寒标本心法类萃》
  22. 方解石《本草纲目》完整版
  23. 梵天花根【中药大全】
  24. 方解石《证类本草》
  25. 梵天花【中药大全】
  26. 方解石【中药大全】
  27. 范志神曲【方剂大全】
  28. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  29. 范序《小儿卫生总微论方》
  30. 方诀无隐章《韩氏医通》
  1. 方法余论《医学读书记》
  2. 方法学性能标准及其制定《临床生物化学》
  3. 方法总论《正骨心法要旨》
  4. 方法学评价《临床基础检验学》
  5. 方法总论《医宗金鉴》
  6. 方法选择的要求《临床生物化学》
  7. 方法总论《伤科汇纂》
  8. 方法选择的步骤《临床生物化学》
  9. 方古庵·附余暑论《增订叶评伤暑全书》
  10. 方法类型和操作步骤《免疫学和免疫学检验》
  11. 方古庵论《温热暑疫全书》
  12. 方法建立时的条件选择《临床生物化学》
  13. 方谷《中医词典》
  14. 方法建立后的临床观察《临床生物化学》
  15. 方骨《中医词典》
  16. 方法建立的原理确定《临床生物化学》
  17. 方广《中医词典》
  18. 方法和标准品的分级《临床生物化学》
  19. 方技《中医词典》
  20. 方法的应用《实用免疫细胞与核酸》
  21. 方技中医术为要《友渔斋医话》
  22. 方东野两胁痛《孙文垣医案》
  23. 方剂《中医词典》
  24. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  25. 方剂《喉科秘诀》
  26. 方导《中医词典》
  27. 方剂《随息居重订霍乱论》
  28. 方寸匕《中医词典》
  29. 方剂古今论《医学源流论》
  30. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  31. 方剂配伍《中医名词词典》


寸口分诊脏腑定位_《医学读书记》_中医医论_【岐黄之术】

寸口分诊脏腑定位

寸口分诊脏腑定位

  • 上一页
  • 目录
  • 相关
  • 下一页

脾与胃合，肝与胆合，肾与膀胱合，皆足经也。其脏腑皆相根据附，则其诊候亦应同在一部。

如左关候肝、胆，右关候脾、胃，左尺候肾与膀胱是已。肺与大肠合，心与小肠合，心包络与三焦合，皆手经也。其脏腑不相根据附，则其诊候亦不必同在一部。按《内经》云∶尺外以候肾，尺里以候腹。又云∶前以候前，后以候后；上竟上者，胸喉中事。是以大肠当候于右尺之里，小肠当候于左尺之里，三焦分立上、中、下三部。如此，则左心、小肠，右肺、大肠之谬，可不辨而自着矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方法余论
  • 当前页：寸口分诊脏腑定位
  • 下一页：古方权量
<<< 返回本书目录
  1. 寸口分诊脏腑定位《医学读书记》
  2. 寸口趺阳紧脉不同论《吴医汇讲》
  3. 寸口尺脉诊诸病《类经》
  4. 寸口脉法《四圣心源》
  5. 寸金圆【方剂大全】
  6. 寸口脉论《伤寒寻源》
  7. 寸金丸【方剂大全】
  8. 寸口人迎脉法《四圣心源》
  9. 寸金汤【方剂大全】
  10. 寸气丸【方剂大全】
  11. 寸金塌气丸【方剂大全】
  12. 搓法《厘正按摩要术》
  13. 寸金散【方剂大全】
  14. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  15. 寸金锭子【方剂大全】
  16. 搓脐法《推拿抉微》
  17. 寸金丹【方剂大全】
  18. 搓手顿足【疾病症状】
  19. 寸金草【中药大全】
  20. 搓涂自驻颜法《痰火点雪》
  21. 寸节七【中药大全】
  22. 撮毒散【方剂大全】
  23. 寸关尺之义《诊家正眼》
  24. 撮风散【方剂大全】
  25. 寸关尺脏腑部位《脉确》
  26. 撮合山【方剂大全】
  27. 寸关尺解《医学集成》
  28. 撮口《陈氏幼科秘诀》
  29. 寸关尺定位《医学入门》
  30. 撮口《医学入门》
  1. 寸口分诊脏腑定位《医学读书记》
  2. 寸口虫《中医词典》
  3. 寸口趺阳紧脉不同论《吴医汇讲》
  4. 寸口尺脉诊诸病《类经》
  5. 寸口脉法《四圣心源》
  6. 寸口《中医词典》
  7. 寸口脉论《伤寒寻源》
  8. 寸口《中医名词词典》
  9. 寸口人迎脉法《四圣心源》
  10. 寸金丸《太平惠民和剂局方》
  11. 寸平《中医词典》
  12. 寸金丹《是斋百一选方》
  13. 搓法《中医名词词典》
  14. 寸关尺之义《诊家正眼》
  15. 搓法《中医词典》
  16. 寸关尺脏腑部位《脉确》
  17. 搓法《厘正按摩要术》
  18. 寸关尺解《医学集成》
  19. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  20. 寸关尺分诊三焦《医学实在易》
  21. 搓面《家庭医学百科·预防保健篇》
  22. 寸关尺定位《医学入门》
  23. 搓脐法《推拿抉微》
  24. 寸关尺部位《医学摘粹》
  25. 搓食指《中医词典》
  26. 寸关尺《脉诀刊误》
  27. 搓涂自驻颜法《痰火点雪》
  28. 寸关尺《中医词典》
  29. 搓尾骨《老年百病防治》
  30. 寸疔《中医词典》
  31. 搓针《中医名词词典》


古方权量_《医学读书记》_中医医论_【岐黄之术】

古方权量

古方权量

  • 上一页
  • 目录
  • 相关
  • 下一页

古方汤液分两，大者每剂二十余两，小有十余两，用水六七升或一斗，煮取二三升或五六升，并分三服，一日服尽，为剂似乎太重，后世学人，未敢遵式。按陈无择《三因方》云∶汉铜钱质如周钱，文曰半两，则汉方当用半两钱二枚为一两。且以术附汤方校，若用汉两计，一百八十铢，得开元钱二十二个半重，若分三服，则是今之七钱半重一服。此说最有根据。

《千金》以古三两为今一两，古三升为今一升。仍病其多，不如陈说为是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸口分诊脏腑定位
  • 当前页：古方权量
  • 下一页：火齐汤
<<< 返回本书目录
  1. 古方权量《医学读书记》
  2. 古方权量有定论论《研经言》
  3. 古方名实辨《卫生宝鉴》
  4. 古方上篇 图的说明《圆运动的古中医学》
  5. 古方马乳饮《医学衷中参西录》
  6. 古方上篇导言《圆运动的古中医学》
  7. 古方解《周慎斋遗书》
  8. 古方无妄用《寿世青编》
  9. 古方加减论《医学源流论》
  10. 古方下篇导言《圆运动的古中医学》
  11. 古方虫混称说《研经言》
  12. 古方用法论《研经言》
  13. 古法男子三十而娶女子二十而嫁《女科百问》
  14. 古方治积聚药总考《医方考》
  15. 古法流注《针经指南》
  16. 古方中篇导言《圆运动的古中医学》
  17. 古法流注《普济方·针灸》
  18. 古方总目（附古方条序）《景岳全书》
  19. 古代医学中的医学心理学思想《医学心理学》
  20. 古钩藤【中药大全】
  21. 古代常用回春壮阳秘药《古代房中秘方》
  22. 古今方剂大小论《医学源流论》
  23. 古代常用房事药酒方《古代房中秘方》
  24. 古今录验方《外台秘要》
  25. 古榇板《本草纲目》完整版
  26. 古今名方录要《周慎斋遗书》
  27. 古厕木《本草纲目》完整版
  28. 古今名医暑证汇论《增订叶评伤暑全书》
  29. 古拜散【方剂大全】
  30. 古今医书宜参考论《时病论》
  1. 古方权量《医学读书记》
  2. 古方名实辨《卫生宝鉴》
  3. 古方权量有定论论《研经言》
  4. 古方马乳饮《医学衷中参西录》
  5. 古方上篇 图的说明《圆运动的古中医学》
  6. 古方加减论《医学源流论》
  7. 古方上篇导言《圆运动的古中医学》
  8. 古方虫混称说《研经言》
  9. 古方无妄用《寿世青编》
  10. 古法男子三十而娶女子二十而嫁《女科百问》
  11. 古方下篇导言《圆运动的古中医学》
  12. 古法流注《针经指南》
  13. 古方逍遥散《冯氏锦囊秘录》
  14. 古法流注《普济方·针灸》
  15. 古方逍遥散《冯氏锦囊秘录》
  16. 古典音乐与流行音乐《思考中医》
  17. 古方用法论《研经言》
  18. 古典处方《玉房秘诀》
  19. 古方治积聚药总考《医方考》
  20. 古代医学中的医学心理学思想《医学心理学》
  21. 古方中篇导言《圆运动的古中医学》
  22. 古代性观念和房中术《古代房中术》
  23. 古方总目（附古方条序）《景岳全书》
  24. 古代房中术纵论《古代房中术》
  25. 古今尺寸不同说《类经图翼》
  26. 古榇板《证类本草》
  27. 古今方剂大小论《医学源流论》
  28. 古厕魍木《证类本草》
  29. 古今方十九首《女科要旨》
  30. 古拜散《医学心悟》
  31. 古今衡数不同《类经图翼》


火齐汤_《医学读书记》_中医医论_【岐黄之术】

火齐汤

火齐汤

  • 上一页
  • 目录
  • 相关
  • 下一页

仓公治病，恒用火齐汤，而其方不传。刘宗浓云即古方黄连解毒汤是。未知何据？按仓公用治齐郎中令之涌疝中热，不得前溲；齐王太后之风瘅热客脬，难于大小便，溺赤。则亦清寒彻热之剂也夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方权量
  • 当前页：火齐汤
  • 下一页：蛲瘕
<<< 返回本书目录
  1. 火齐汤《医学读书记》
  2. 火齐汤【方剂大全】
  3. 火炮汤【方剂大全】
  4. 火岂君相五志俱有论《金匮钩玄》
  5. 火炮草果【中药大全】
  6. 火器性颅脑损伤【疾病大全】
  7. 火逆解《素灵微蕴》
  8. 火热《本草纲目》完整版
  9. 火门要药《冯氏锦囊秘录》
  10. 火热《续名医类案》
  11. 火门方（计方十条）．《脉症治方》
  12. 火热《医学正传》
  13. 火门串【方剂大全】
  14. 火热（颠狂附）《脉症治方》
  15. 火门（儿科）《冯氏锦囊秘录》
  16. 火热喘急《儿科萃精》
  17. 火门《张氏医通》
  18. 火热喘急《医宗金鉴》
  19. 火门《医方考》
  20. 火热解《儿科萃精》
  21. 火门《寿世青编》
  22. 火热证《中医眼科备读》
  23. 火门《儒门事亲》
  24. 火热症门《辨证录》
  25. 火门《仁术便览》
  26. 火绒草【中药大全】
  27. 火门《丹台玉案》
  28. 火伤【中药主治】
  29. 火麻子《本草新编》
  30. 火烧疮《外科启玄》
  1. 火齐汤《医学读书记》
  2. 火逆助邪证十三　太阳六十八《伤寒悬解》
  3. 火岂君相五志俱有论《金匮钩玄》
  4. 火逆吐血证十四　太阳六十九《伤寒悬解》
  5. 火气《中医词典》
  6. 火逆十条《伤寒贯珠集》
  7. 火气不调《中医词典》
  8. 火逆伤血《伤寒说意》
  9. 火器伤《外科学总论》
  10. 火逆解《素灵微蕴》
  11. 火强泻之《痰火点雪》
  12. 火逆汗下后烦躁《伤寒说意》
  13. 火扰不寐《疫疹一得》
  14. 火逆《中医词典》
  15. 火热《续名医类案》
  16. 火逆《中医名词词典》
  17. 火热《医学正传》
  18. 火门要药《冯氏锦囊秘录》
  19. 火热（颠狂附）《脉症治方》
  20. 火门方（计方十条）《脉症治方》
  21. 火热喘急《中医词典》
  22. 火门（儿科）《冯氏锦囊秘录》
  23. 火热喘急《医宗金鉴》
  24. 火门《寿世青编》
  25. 火热喘急《儿科萃精》
  26. 火门《仁术便览》
  27. 火热喘急《幼科心法要诀》
  28. 火门《丹台玉案》
  29. 火热解《儿科萃精》
  30. 火门《医方考》
  31. 火热内生《中医基础理论》


蛲瘕_《医学读书记》_中医医论_【岐黄之术】

蛲瘕

蛲瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

蛲瘕为病，腹大，上黄，肤粗，循之戚戚然。上黄，面黄也。盖即今人虫蛊之病，腹大、面黄而肌肤粗涩者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火齐汤
  • 当前页：蛲瘕
  • 下一页：葱豉汤
<<< 返回本书目录
  1. 蛲瘕《医学读书记》
  2. 恼怒门《辨证录》
  3. 蛲虫性阴道炎【疾病大全】
  4. 脑《医述》
  5. 蛲虫外用方【方剂大全】
  6. 脑白质变性【疾病症状】
  7. 蛲虫感染《默克家庭诊疗手册》
  8. 脑白质偏少【疾病症状】
  9. 蛲虫方《外台秘要》
  10. 脑白质脱髓鞘【疾病症状】
  11. 蛲虫病（Enterobiasis）《消化病学》
  12. 脑白质萎缩【疾病症状】
  13. 蛲虫病【中药主治】
  14. 脑白质稀疏【疾病症状】
  15. 蛲虫病【疾病大全】
  16. 脑背部《疡医大全》
  17. 蛲虫病《家庭医学百科-医疗康复篇》
  18. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  19. 蛲虫【中药主治】
  20. 脑充血兼偏枯《医学衷中参西录》
  21. 蛲虫《幼幼新书》
  22. 脑充血兼痰厥《医学衷中参西录》
  23. 蛲虫《圣济总录》
  24. 脑充血兼腿痿弱《医学衷中参西录》
  25. 硇砂丸【方剂大全】
  26. 脑充血头疼（二）《医学衷中参西录》
  27. 硇砂散【方剂大全】
  28. 脑充血头疼（三）《医学衷中参西录》
  29. 硇砂煎丸【方剂大全】
  30. 脑充血头疼（一）《医学衷中参西录》
  1. 蛲瘕《医学读书记》
  2. 蛲疳《中医词典》
  3. 蛲瘕《医方考》
  4. 蛲疳《中医词典》
  5. 蛲瘕《华佗神方》
  6. 蛲虫秘方《华佗神方》
  7. 恼怒门（二则）《辨证录》
  8. 蛲虫痢《医述》
  9. 脑《默克家庭诊疗手册》
  10. 蛲虫痢《中医词典》
  11. 脑《中医名词词典》
  12. 蛲虫痢《中医词典》
  13. 脑《止园医话》
  14. 蛲虫候《诸病源候论》
  15. 脑《中医词典》
  16. 蛲虫候《诸病源候论》
  17. 脑《中医词典》
  18. 蛲虫感染《默克家庭诊疗手册》
  19. 脑《中医基础理论》
  20. 蛲虫方六首《外台秘要》
  21. 脑《医述》
  22. 蛲虫病《消化病学》
  23. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  24. 蛲虫病《中医词典》
  25. 脑背部《疡医大全》
  26. 蛲虫病《中医词典》
  27. 脑崩《中医词典》
  28. 蛲虫病《家庭医学百科-医疗康复篇》
  29. 脑崩《中医词典》
  30. 蛲虫《幼幼新书》
  31. 脑崩流汁《奇方类编》


葱豉汤_《医学读书记》_中医医论_【岐黄之术】

葱豉汤

葱豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

《肘后》云∶伤寒有数种，庸人卒不能分别，今取一药兼疗者，用葱白一虎口，豉一升，水煮顿服，汗出即愈。按《本草》淡豉，治伤寒时，疾热病发汗。元素云∶葱茎白，通上下阳气。合而用之，故能通治数种伤寒。然其方亦有数变∶一加葛根三两；一加升麻三两；若不汗，更加麻黄三两，助之散也。一加米三合，益气以出汗也。一加童便三升，汗出于阳而生于阴，火多者宜之也。深师又加乌梅十四枚，葛根半斤，兼治烦满也。《圣济总录》加人参、萎蕤、羚羊角，治劳风项强急痛，四肢烦热。《千金》加栀子、黄连、黄柏、大黄各半两；一加生地、石膏各八两，生葛四两，为表里证治之别。以意斟酌，投之辄验，诚良方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛲瘕
  • 当前页：葱豉汤
  • 下一页：枳实栀子豉汤
<<< 返回本书目录
  1. 葱豉汤《医学读书记》
  2. 葱豉汤【方剂大全】
  3. 葱豉汤《保健药膳》
  4. 葱豉益元散【方剂大全】
  5. 葱豉桔梗汤【方剂大全】
  6. 葱豉粥《保健药膳》
  7. 葱豉酒【方剂大全】
  8. 葱豉粥【方剂大全】
  9. 葱豉酒《本草纲目》完整版
  10. 葱豆酒【方剂大全】
  11. 葱豉黄酒汤【方剂大全】
  12. 葱豆洗汤【方剂大全】
  13. 葱豉荷米煎【方剂大全】
  14. 葱矾酒【方剂大全】
  15. 葱豉葛根汤【方剂大全】
  16. 葱矾丸【方剂大全】
  17. 葱豉茶【方剂大全】
  18. 葱附丸【方剂大全】
  19. 葱豉白虎汤【方剂大全】
  20. 葱根葛豉粥【方剂大全】
  21. 葱豉安胎汤【方剂大全】
  22. 葱归溻肿汤【方剂大全】
  23. 葱饼子【方剂大全】
  24. 葱号散【方剂大全】
  25. 葱饼熨法【方剂大全】
  26. 葱花【中药大全】
  27. 葱白粥【方剂大全】
  28. 葱尖簿荷汤【方剂大全】
  29. 葱白粥《保健药膳》
  30. 葱姜煎【方剂大全】
  1. 葱豉汤《医学读书记》
  2. 葱豉汤《保健药膳》
  3. 葱豉汤《退思集类方歌注》
  4. 葱豉汤《圆运动的古中医学》
  5. 葱豉汤《医方论》
  6. 葱白粥《保健药膳》
  7. 葱豉粥《保健药膳》
  8. 葱白治验《寿世保元》
  9. 葱豉粥《食物疗法》
  10. 葱白丸《明目至宝》
  11. 葱搭法《急救广生集》
  12. 葱白汤《妇人大全良方》
  13. 葱啖熨法《三因极一病证方论》
  14. 葱白汤《妇人大全良方》
  15. 葱根《千金翼方》
  16. 葱白汤《妇人大全良方》
  17. 葱和蒜《老年食养食疗》
  18. 葱白汤《备急千金要方》
  19. 葱椒饮《保健药膳》
  20. 葱白汤《备急千金要方》
  21. 葱茎白《得配本草》
  22. 葱白散《博济方》
  23. 葱茎白《本草择要纲目》
  24. 葱白散《太平惠民和剂局方》
  25. 葱茎白《本草乘雅半偈》
  26. 葱白散《三因极一病证方论》
  27. 葱蜜汤《冯氏锦囊秘录》
  28. 葱白散《妇人大全良方》
  29. 葱乳汤《冯氏锦囊秘录》
  30. 葱白芦根汤《妇人大全良方》
  31. 葱实《神农本草经》


枳实栀子豉汤_《医学读书记》_中医医论_【岐黄之术】

枳实栀子豉汤

枳实栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景治大病瘥后，劳复者，枳实 栀子豉汤主之。广剂加葱白、粟米、雄鼠粪。范汪加桂枝、大黄、麻黄；又方去栀、豉，加甘草、桂心、大黄、芒硝。《千金》加石膏、鼠粪。崔氏单加鼠粪一味。《古今录验》加麻黄、大黄；一加鼠粪、大黄；一去栀、豉，加鼠粪；一加鼠粪、麻黄；一去栀子，加甘草、大黄、芒硝。许仁则又加葱白、生姜、干葛、麦冬、生地。

或主表，或主里，或兼主表里，或兼养，或兼滋，或表里与滋养兼施，凡十余变，而栀豉之法尽矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱豉汤
  • 当前页：枳实栀子豉汤
  • 下一页：咸寒
<<< 返回本书目录
  1. 枳实栀子豉汤《医学读书记》
  2. 枳实栀子豉汤【方剂大全】
  3. 枳实栀子豉汤《伤寒寻源》
  4. 枳实栀子汤【方剂大全】
  5. 枳实薤白桂枝汤证《临证实验录》
  6. 枳术二陈汤【方剂大全】
  7. 枳实薤白桂枝汤【方剂大全】
  8. 枳术化痰丸【方剂大全】
  9. 枳实消痞《汤头歌诀》
  10. 枳术汤【方剂大全】
  11. 枳实丸【方剂大全】
  12. 枳术汤论《侣山堂类辩》
  13. 枳实汤【方剂大全】
  14. 枳术丸《脾胃论》
  15. 枳实芍药散【方剂大全】
  16. 枳术丸【方剂大全】
  17. 枳实散【方剂大全】
  18. 枳术丸论《明医杂着》
  19. 枳实三百丸【方剂大全】
  20. 枳缩二陈汤【方剂大全】
  21. 枳实木香丸【方剂大全】
  22. 枳香散【方剂大全】
  23. 枳实连槟丸【方剂大全】
  24. 枳杏丸【方剂大全】
  25. 枳实理中圆【方剂大全】
  26. 枳芎散【方剂大全】
  27. 枳实理中汤【方剂大全】
  28. 趾《经络全书》
  29. 枳实酒【方剂大全】
  30. 趾(指)环状缩窄带【疾病症状】
  1. 枳实栀子豉汤《医学读书记》
  2. 枳实栀子豉汤《圆运动的古中医学》
  3. 枳实栀子豉汤《伤寒寻源》
  4. 枳实银菊散《圆运动的古中医学》
  5. 枳实栀子豉汤《退思集类方歌注》
  6. 枳实薤白桂枝汤证《临证实验录》
  7. 枳实栀子豉汤《伤寒括要》
  8. 枳实薤白桂枝汤方《医宗金鉴》
  9. 枳实栀子豉汤方《伤寒杂病论》
  10. 枳实薤白桂枝汤《退思集类方歌注》
  11. 枳实栀子豉汤方《伤寒论》
  12. 枳实薤白桂枝汤《备急千金要方》
  13. 枳实栀子大黄汤《内外伤辨》
  14. 枳实薤白桂枝汤《金匮悬解》
  15. 枳实栀子豆豉大黄汤《医方考》
  16. 枳实薤白桂枝汤《圆运动的古中医学》
  17. 枳实栀子豆豉大黄汤《医方考》
  18. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  19. 枳实栀子鼓汤方《医宗金鉴》
  20. 枳实消痞丸《医方论》
  21. 枳实栀子汤《备急千金要方》
  22. 枳实消痞丸《仁术便览》
  23. 枳实栀子汤《仁术便览》
  24. 枳实消痞丸《医方考》
  25. 枳实枳壳《本草从新》
  26. 枳实消痞《汤头歌诀》
  27. 枳实枳壳《外科全生集》
  28. 枳实丸《备急千金要方》
  29. 枳术汤《圆运动的古中医学》
  30. 枳实汤《备急千金要方》
  31. 枳术汤《金匮悬解》


咸寒_《医学读书记》_中医医论_【岐黄之术】

咸寒

咸寒

  • 上一页
  • 目录
  • 相关
  • 下一页

热淫于内，治以咸寒，《内经》之旨也。仲景疗伤寒，加芒硝于苦寒药中。文仲又加芒硝于甘寒药中，其方以生麦冬一升，生地黄一升，知母二两，生姜二两半，芒硝二两半，水煮，分五服，取利为度。由是，而咸寒之用乃广矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤
  • 当前页：咸寒
  • 下一页：酸苦涌泄
<<< 返回本书目录
  1. 咸寒《医学读书记》
  2. 咸秋石【中药大全】
  3. 弦与弱对《三指禅》
  4. 咸酸蔃【中药大全】
  5. 弦有浮沉《此事难知》
  6. 咸虾花【中药大全】
  7. 弦脉指法主病《脉诀乳海》
  8. 涎潮搐搦【方剂主治】
  9. 弦脉反为吉象说《读医随笔》
  10. 涎瘘【疾病症状】
  11. 弦脉（阳中之阴）《诊家正眼》
  12. 涎瘘【疾病大全】
  13. 弦脉（阳中之阴）《脉诀汇辨》
  14. 涎论《史载之方》
  15. 弦脉【疾病症状】
  16. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  17. 弦脉《脉理求真》
  18. 涎石病【疾病大全】
  19. 弦紧革牢之脉《疡科纲要》
  20. 涎下《针灸素难要旨》
  21. 弦缓二脉《圆运动的古中医学》
  22. 涎腺癌【疾病大全】
  23. 弦（阳中阴）《濒湖脉学》
  24. 涎腺病毒病【疾病大全】
  25. 弦《脉确》
  26. 涎腺的未分化癌【疾病大全】
  27. 贤不荐医辨《目经大成》
  28. 涎腺混合瘤【疾病大全】
  29. 鲜小蓟根汤《医学衷中参西录》
  30. 涎腺疾病《理疗学》
  1. 咸寒《医学读书记》
  2. 弦与弱对《三指禅》
  3. 咸寒增液《中医名词词典》
  4. 弦有浮沉《此事难知》
  5. 咸耎《中医词典》
  6. 弦脉指法主病《脉诀乳海》
  7. 咸伤血《中医词典》
  8. 弦脉反为吉象说《读医随笔》
  9. 咸生肾《中医词典》
  10. 弦脉（阳中之阴）《诊家正眼》
  11. 咸胜苦《中医词典》
  12. 弦脉（阳中之阴）《脉诀汇辨》
  13. 咸味涌泄为阴《中医名词词典》
  14. 弦脉《脉理求真》
  15. 咸哮咳《中医词典》
  16. 弦脉《中医词典》
  17. 涎《中医词典》
  18. 弦脉《中医名词词典》
  19. 涎潮急救方《急救广生集》
  20. 弦缕《中医词典》
  21. 涎积《中医词典》
  22. 弦牢《四圣心源》
  23. 涎论《史载之方》
  24. 弦紧革牢之脉《疡科纲要》
  25. 涎石症《口腔科学》
  26. 弦缓二脉《圆运动的古中医学》
  27. 涎唾《中医名词词典》
  28. 弦（阳中阴）《濒湖脉学》
  29. 涎唾《中医词典》
  30. 弦《三指禅》
  31. 涎下《灵素节注类编》


酸苦涌泄_《医学读书记》_中医医论_【岐黄之术】

酸苦涌泄

酸苦涌泄

  • 上一页
  • 目录
  • 相关
  • 下一页

院河南治天行热，解毒多用苦酒、猪胆、生艾汁、苦参、青葙、葶苈之属。《外台》单用苦参一两，酒煮，并服，取吐如烊胶便愈。张文仲疗伤寒、温病等，三日以上，胸中满，用苦酒半升，猪胆一枚，和服，取吐。盖即《内经》酸苦涌泄之义。然今人之用此者罕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咸寒
  • 当前页：酸苦涌泄
  • 下一页：五疰鬼气
<<< 返回本书目录
  1. 酸苦涌泄《医学读书记》
  2. 酸榴东行根《本草纲目》完整版
  3. 酸饺草《滇南本草》
  4. 酸榴皮《本草纲目》完整版
  5. 酸饺《滇南本草》
  6. 酸榴皮、根、叶《本草易读》
  7. 酸角【中药大全】
  8. 酸梅簕【中药大全】
  9. 酸浆根【中药大全】
  10. 酸模《本草纲目》完整版
  11. 酸浆草《滇南本草》
  12. 酸模《本草纲目》图文版
  13. 酸浆菜【中药大全】
  14. 酸模【中药大全】
  15. 酸浆【中药大全】
  16. 酸模叶【中药大全】
  17. 酸浆《本草纲目》图文版
  18. 酸模叶橐吾【中药大全】
  19. 酸浆《证类本草》
  20. 酸溶血试验（海姆氏试验、Ham’s@@test）《常用化验值及意义》
  21. 酸浆《本草图经》
  22. 酸软论《症因脉治》
  23. 酸浆《本草纲目》完整版
  24. 酸烧伤【疾病症状】
  25. 酸碱灼伤【疾病大全】
  26. 酸石榴《本草纲目》完整版
  27. 酸碱质子理论《医用化学》
  28. 酸石榴【中药大全】
  29. 酸碱指示剂《医用化学》
  30. 酸石榴汤【方剂大全】
  1. 酸苦涌泄《医学读书记》
  2. 酸饺草《滇南本草》
  3. 酸苦涌泄为阴《中医名词词典》
  4. 酸饺《滇南本草》
  5. 酸苦涌泄为阴《丹溪手镜》
  6. 酸酱《医学入门》
  7. 酸榴皮、根、叶《本草易读》
  8. 酸酱《神农本草经》
  9. 酸模《本草纲目》
  10. 酸浆实《冯氏锦囊秘录》
  11. 酸牛奶《老年食养食疗》
  12. 酸浆实《本草蒙筌》
  13. 酸溶血试验（海姆氏试验）《常用化验值及意义》
  14. 酸浆草《滇南本草》
  15. 酸软论《症因脉治》
  16. 酸浆《本草图经》
  17. 酸实壳《千金翼方》
  18. 酸浆《药性切用》
  19. 酸痛《医宗金鉴》
  20. 酸浆《名医别录》
  21. 酸痛门主方《疡医大全》
  22. 酸浆《本草从新》
  23. 酸痛门主论《疡医大全》
  24. 酸浆《本经逢原》
  25. 酸痛门主论《疡医大全》
  26. 酸浆《证类本草》
  27. 酸咸无升、甘辛无降《中医名词词典》
  28. 酸浆《本草衍义》
  29. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  30. 酸浆《吴普本草》
  31. 酸削解《研经言》


五疰鬼气_《医学读书记》_中医医论_【岐黄之术】

五疰鬼气

五疰鬼气

  • 上一页
  • 目录
  • 相关
  • 下一页

五疰鬼气之病，或助正气以辟之，如苏合香丸之属是也；或假鬼气以引之，如死人枕、天灵盖之属是也。徐嗣伯、刘大用恒用此法，而嗣伯云∶鬼气伏而不起，故令人沉滞，得死人枕，促之魂气飞越，不得攸附体，故尸疰可瘥。刘氏治妇人因人入庙，为邪鬼所凭，致精采荡越，与死人枕煎汤饮之，大泻数行而愈。则是死人之枕引鬼气，或从上越，或从下出，随其攸利，与草木气味升降浮沉，各具一体性者不同。今人亦罕有闻用之者矣。

《千金》疗尸疰方∶发灰、杏仁，熬令紫色，等分，捣如泥，以猪膏和酒服，如桐子三丸，日三，神良。愚谓此治血枯经络涩闭成劳者之良方也，亦即百劳 虫之意，而气味和调，可以无弊，或以桃仁易杏仁，亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸苦涌泄
  • 当前页：五疰鬼气
  • 下一页：疟
<<< 返回本书目录
  1. 五疰鬼气《医学读书记》
  2. 五抓刺《滇南本草》
  3. 五疰方《外台秘要》
  4. 五转七【中药大全】
  5. 五主治《疯门全书》
  6. 五子补肾酒【方剂大全】
  7. 五种温歌《伤寒百证歌》
  8. 五子全鹿丸【方剂大全】
  9. 五种淋沥《儒门事亲》
  10. 五子散【方剂大全】
  11. 五种膈气《圣济总录》
  12. 五子实《本草纲目》完整版
  13. 五种痘（《锦囊》）《疡医大全》
  14. 五子丸【方剂大全】
  15. 五种痘《冯氏锦囊秘录》
  16. 五子五皮饮【方剂大全】
  17. 五痔证治《三因极一病证方论》
  18. 五子衍宗丸【方剂大全】
  19. 五痔脱肛方《外台秘要》
  20. 五子元建歌《针灸聚英》
  21. 五痔数年不瘥方《外台秘要》
  22. 五子元建日时歌《普济方·针灸》
  23. 五痔方《外台秘要》
  24. 五子元建日时歌《子午流注针经》
  25. 五痔【方剂主治】
  26. 午餐——琳琅满目的药膳食品《趣味中医》
  27. 五痔【中药主治】
  28. 午后潮热《扁鹊心书》
  29. 五痔《普济方·针灸》
  30. 午后疼痛《银海精微》
  1. 五疰鬼气《医学读书记》
  2. 五疰方四首《外台秘要》
  3. 五疰汤《备急千金要方》
  4. 五注候《诸病源候论》
  5. 五抓刺《滇南本草》
  6. 五主治《疯门全书》
  7. 五椎《中医词典》
  8. 五主《中医词典》
  9. 五子丸《古代房中秘方》
  10. 五种温歌《伤寒百证歌》
  11. 五子元建歌《针灸聚英》
  12. 五种淋沥《儒门事亲》
  13. 五子元建日时歌《普济方·针灸》
  14. 五种膈气《圣济总录》
  15. 五子元建日时歌《子午流注针经》
  16. 五种痘（《锦囊》）《疡医大全》
  17. 五走《中医名词词典》
  18. 五种痘《冯氏锦囊秘录》
  19. 五走《中医词典》
  20. 五中《中医词典》
  21. 五走《汤液本草》
  22. 五中《中医名词词典》
  23. 午《中医词典》
  24. 五痔证治《三因极一病证方论》
  25. 午、手少阴心经《针灸大成》
  26. 五痔脱肛方二首《外台秘要》
  27. 午餐——琳琅满目的药膳食品《趣味中医》
  28. 五痔数年不瘥方六首《外台秘要》
  29. 午服加减补中益气汤《冯氏锦囊秘录》
  30. 五痔方一十二首《外台秘要》
  31. 午后潮热《扁鹊心书》


疟_《医学读书记》_中医医论_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟之病，热气舍于营，寒气居于卫。寒居于卫，则束其营之热，不得外越；热舍于营，则阻其卫之寒，不得内乘。气相抑而适相持，是以伤寒易变，而疟病不迁也。疟邪不能自发，必得人之正气而后发，故曰卫气之所在，与邪气相合则病作。

疟邪外不在皮肤，内不在脏腑，是以汗之而不从外泄，下之而不从里出也。

风气常在，疟有时而休。常在者，其气舒；蓄而作者，其气暴，故工不能治其已发也。

疟发已而邪递浅者，其作日蚤；发已而复伏愈深者，其作日晏。日蚤者易已，日晏者难已。

其始晏而终蚤者，邪气下行极而之上也。是以疟病欲愈，一日反二三发，其邪愈浅，辄与卫气相簿故也。

疟之为病，邪正分争，往来不已，有战之义也。治之必先助其正气，或急去其邪气。盖正旺则邪自解，邪去则正亦安也。今有人体虚患疟，不数日而作渐晏，势渐衰，神气反昏而不可救，非正虚而邪陷之故欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五疰鬼气
  • 当前页：疟
  • 下一页：阴阳交
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《医学读书记》
  2. 疟《医学读书记》
  3. 疟《医学纲目》
  4. 疟《推求师意》
  5. 疟《续名医类案》
  6. 疟《重订灵兰要览》
  7. 疟《续名医类案》
  8. 疟《中医词典》
  9. 疟《续名医类案》
  10. 疟《中医词典》
  11. 疟《医学入门》
  12. 疟《千金翼方》
  13. 疟《医述》
  14. 暖针《针灸聚英》
  15. 疟《类经》
  16. 暖针《古今医统大全》
  17. 疟《杂病广要》
  18. 暖针《针灸大成》
  19. 疟《证治准绳·幼科》
  20. 暖腰神方《毓麟验方》
  21. 疟《张氏医通》
  22. 暖胃《中医词典》
  23. 疟《张氏医通》
  24. 暖胃《中医词典》
  25. 疟《证治准绳·类方》
  26. 暖外肾法《中医词典》
  27. 疟《证治准绳·女科》
  28. 暖外肾法《中医词典》
  29. 疟《证治准绳·女科》
  30. 暖痰法《厘正按摩要术》
  31. 疟《证治准绳·杂病》


阴阳交_《医学读书记》_中医医论_【岐黄之术】

阴阳交

阴阳交

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳交之病，古有其名，而无能抉其义者。愚谓“交”非交通之谓，乃错乱之谓也。阴阳错乱，而不可复理，攻其阴则阳捍之不得入，攻其阳则阴持之不得通，故曰交者死也。郭白云所谓即是两感之病，盖从汗出而热不退处悟入。然两感究竟是阴阳齐病，而非阴阳交病，是以与先表后里，或表里并治之法，以其未尝混合为一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：阴阳交
  • 下一页：崩中下血
<<< 返回本书目录
  1. 阴阳交《医学读书记》
  2. 阴阳交并论《研经言》
  3. 阴阳交《类经》
  4. 阴阳交十一条《仲景伤寒补亡论》
  5. 阴阳换气《扁鹊心书》
  6. 阴阳交证《伤寒九十论》
  7. 阴阳互根论《医原》
  8. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  9. 阴阳合《黄帝内经太素》
  10. 阴阳井荥木金相生不同《针灸素难要旨》
  11. 阴阳寒热各从类生服药同象《阴证略例》
  12. 阴阳疽门主论《疡医大全》
  13. 阴阳贵贱合病《类经》
  14. 阴阳厥脉证治《三因极一病证方论》
  15. 阴阳附解《研经言》
  16. 阴阳类论《素问悬解》
  17. 阴阳否格论《中藏经》
  18. 阴阳类论篇《冯氏锦囊秘录》
  19. 阴阳枫【中药大全】
  20. 阴阳类论篇《黄帝内经·素问》
  21. 阴阳发病《类经》
  22. 阴阳类论篇《疡医大全》
  23. 阴阳二维脉《丹医秘授古脉法》
  24. 阴阳离合《类经》
  25. 阴阳二十五人形性血气不同《针灸甲乙经》
  26. 阴阳离合论《素问悬解》
  27. 阴阳二十五人《内经评文》
  28. 阴阳离合论篇《冯氏锦囊秘录》
  29. 阴阳二十五人《灵枢悬解》
  30. 阴阳离合论篇《疡医大全》
  1. 阴阳交《医学读书记》
  2. 阴阳交《中医词典》
  3. 阴阳交《医述》
  4. 阴阳交《中医名词词典》
  5. 阴阳交《类经》
  6. 阴阳换气《扁鹊心书》
  7. 阴阳交并论《研经言》
  8. 阴阳互根论《医原》
  9. 阴阳交尺寸反《灵素节注类编》
  10. 阴阳互根《中医词典》
  11. 阴阳交十一条《仲景伤寒补亡论》
  12. 阴阳互根《中医名词词典》
  13. 阴阳交死证《灵素节注类编》
  14. 阴阳合《黄帝内经太素》
  15. 阴阳交证《伤寒九十论》
  16. 阴阳寒热各从类生服药同象《阴证略例》
  17. 阴阳皆虚灸之所宜《卫生宝鉴》
  18. 阴阳贵贱合病《类经》
  19. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  20. 阴阳乖戾《中医词典》
  21. 阴阳井荥木金相生不同《针灸素难要旨》
  22. 阴阳乖戾《中医名词词典》
  23. 阴阳疽门主论《疡医大全》
  24. 阴阳刚柔对冲化为六气《松峰说疫》
  25. 阴阳俱虚证十　太阳六十五《伤寒悬解》
  26. 阴阳附解《研经言》
  27. 阴阳俱溢《中医词典》
  28. 阴阳否格论《中藏经》
  29. 阴阳厥脉证治《三因极一病证方论》
  30. 阴阳发病《类经》
  31. 阴阳类论《素问悬解》


崩中下血_《医学读书记》_中医医论_【岐黄之术】

崩中下血

崩中下血

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人崩中下血，多因湿热伤脾胃而致。盖脾统血，伤则失守也。医者不知其脾湿，而但与固脱之剂，血虽止而湿转郁矣。是以崩中之后，多成胀满、黄病，医多不能识此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳交
  • 当前页：崩中下血
  • 下一页：耳聋治肺鼻塞治心
<<< 返回本书目录
  1. 崩中下血《医学读书记》
  2. 绷缚背疮《外科正宗》
  3. 崩中去血方《外台秘要》
  4. 绷缚背疮法《疡医大全》
  5. 崩中漏下【方剂主治】
  6. 逼毒七宝散【方剂大全】
  7. 崩中漏下【中药主治】
  8. 逼毒散【方剂大全】
  9. 崩中漏下《本草纲目》完整版
  10. 逼尿肌不稳定【疾病症状】
  11. 崩中带下【中药主治】
  12. 逼尿肌反射亢进【疾病症状】
  13. 崩中【中药主治】
  14. 逼尿肌无反射【疾病症状】
  15. 崩中《卫生易简方》
  16. 逼瘟丹【方剂大全】
  17. 崩中《千金翼方》
  18. 逼血雷【中药大全】
  19. 崩中《普济方·针灸》
  20. 荸荠《滇南本草》
  21. 崩中《秘传证治要诀及类方》
  22. 荸荠【中药大全】
  23. 崩露丸【方剂大全】
  24. 荸荠柽柳汤【方剂大全】
  25. 崩漏总括《医宗金鉴》
  26. 荸荠海蜇汤《保健药膳》
  27. 崩漏总括《妇科心法要诀》
  28. 荸荠酒酿【方剂大全】
  29. 崩漏治验两则《邹孟城三十年临证经验集》
  30. 荸荠萝卜汁【方剂大全】
  1. 崩中下血《医学读书记》
  2. 崩中下血《千金翼方》
  3. 崩中下血《回生集》
  4. 崩中五色俱下候《诸病源候论》
  5. 绷补法《达生编》
  6. 崩中五色俱下《中医词典》
  7. 绷缚背疮《外科正宗》
  8. 崩中去血秘方《华佗神方》
  9. 绷缚背疮法《疡医大全》
  10. 崩中去血方一十三首《外台秘要》
  11. 绷缚法《外科证治全书》
  12. 崩中秘方《华佗神方》
  13. 逼牙风《中医词典》
  14. 崩中漏下五色候《诸病源候论》
  15. 荸荠《玉楸药解》
  16. 崩中漏下生死脉方论《妇人大全良方》
  17. 荸荠《本草备要》
  18. 崩中漏下候《诸病源候论》
  19. 荸荠《饮食须知》
  20. 崩中漏下《奇效简便良方》
  21. 荸荠《冯氏锦囊秘录》
  22. 崩中漏下《中医词典》
  23. 荸荠《顾松园医镜》
  24. 崩中候《诸病源候论》
  25. 荸荠《得配本草》
  26. 崩中腹痛《奇效简便良方》
  27. 荸荠《中药学》
  28. 崩中带下方论《妇人大全良方》
  29. 荸荠《本草便读》
  30. 崩中赤白不绝困笃秘方《华佗神方》
  31. 荸荠《本草分经》


耳聋治肺鼻塞治心_《医学读书记》_中医医论_【岐黄之术】

耳聋治肺鼻塞治心

耳聋治肺鼻塞治心

  • 上一页
  • 目录
  • 相关
  • 下一页

古云∶耳聋治肺，肺主声；鼻塞治心，心主臭。愚谓耳聋治肺者，自是肺经风热、痰涎闭郁之症。肺之络会于耳中，其气不通，故令耳聋，故宜治其肺，使气行则聋愈。夫声从外入，非无声也，有声而不能入也，而谓肺主声何哉？其鼻塞治心者，经云∶心肺有病，而鼻为之不利。治心者，盖以利鼻，岂曰致臭哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中下血
  • 当前页：耳聋治肺鼻塞治心
  • 下一页：噎膈反胃之辨
<<< 返回本书目录
  1. 耳聋治肺鼻塞治心《医学读书记》
  2. 耳聋左慈丸【方剂大全】
  3. 耳聋者肾虚之故《医学传心录》
  4. 耳漏【疾病症状】
  5. 耳聋有脓方《外台秘要》
  6. 耳轮发育不全【疾病症状】
  7. 耳聋有脓《圣济总录》
  8. 耳论《医贯》
  9. 耳聋丸【方剂大全】
  10. 耳门《养生导引法》
  11. 耳聋鼠胆丹【方剂大全】
  12. 耳门《养生导引秘籍》
  13. 耳聋神丹【方剂大全】
  14. 耳门《张氏医通》
  15. 耳聋烧肾散【方剂大全】
  16. 耳门穴【头部背面穴位】
  17. 耳聋门主论《疡医大全》
  18. 耳门痈《外科十三方考》
  19. 耳聋开窍神效丹【方剂大全】
  20. 耳门主论《疡医大全》
  21. 耳聋解《素灵微蕴》
  22. 耳闷【疾病症状】
  23. 耳聋故纸丸【方剂大全】
  24. 耳鸣《百病自测》
  25. 耳聋方《外台秘要》
  26. 耳鸣《普济方·针灸》
  27. 耳聋耳鸣【方剂主治】
  28. 耳鸣《幼幼新书》
  29. 耳聋耳鸣《灸法秘传》
  30. 耳鸣《张聿青医案》
  1. 耳聋治肺鼻塞治心《医学读书记》
  2. 耳聋治肺《中医词典》
  3. 耳轮《中医词典》
  4. 耳聋者肾虚之故《医学传心录》
  5. 耳轮赤烂《中医词典》
  6. 耳聋有脓方三首《外台秘要》
  7. 耳论《医贯》
  8. 耳聋有脓《圣济总录》
  9. 耳脉《中医词典》
  10. 耳聋无闻《中医词典》
  11. 耳脉案《类证治裁》
  12. 耳聋年久《医林改错》
  13. 耳毛《中医词典》
  14. 耳聋秘方《华佗神方》
  15. 耳门《针灸大成》
  16. 耳聋门主论《疡医大全》
  17. 耳门《中医名词词典》
  18. 耳聋门主方《疡医大全》
  19. 耳门《中医词典》
  20. 耳聋开窍奇方《奇方类编》
  21. 耳门《张氏医通》
  22. 耳聋解《素灵微蕴》
  23. 耳门《养生导引秘籍》
  24. 耳聋候《诸病源候论》
  25. 耳门《养生导引法》
  26. 耳聋候《诸病源候论》
  27. 耳门《针灸学》
  28. 耳聋候《诸病源候论》
  29. 耳门骨伤《中医词典》
  30. 耳聋候《巢氏病源补养宣导法》
  31. 耳门前脉《中医词典》


噎膈反胃之辨_《医学读书记》_中医医论_【岐黄之术】

噎膈反胃之辨

噎膈反胃之辨

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈、反胃，自是二病，世医每连称而并举之者，丹溪实作之俑也。丹溪曰∶其槁在上，近咽之下，水饮可行，食物难入，入亦不多，名之曰噎；其槁在下，与胃为近，食虽可入，良久复出，名之曰膈，亦曰反胃。是以噎膈分上、下二病，而以反胃属之膈，殊欠分明。愚谓噎膈之所以反胃者，以食噎不下，故反而上出，若不噎则并不反矣。其反胃之病，则全不噎食，或迟或速，自然吐出，与膈病何相干哉？二者病本不同，治法亦异，不可不辨！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋治肺鼻塞治心
  • 当前页：噎膈反胃之辨
  • 下一页：泻痢不同
<<< 返回本书目录
  1. 噎膈反胃之辨《医学读书记》
  2. 噎膈根原《四圣心源》
  3. 噎膈反胃章《医学妙谛》
  4. 噎膈解《素灵微蕴》
  5. 噎膈反胃门《王旭高临证医案》
  6. 噎膈论《医贯》
  7. 噎膈反胃脉缓论《三指禅》
  8. 噎膈论《症因脉治》
  9. 噎膈反胃论治《类证治裁》
  10. 噎膈门《奇方类编》
  11. 噎膈反胃本于阴枯阳结论《叶选医衡》
  12. 噎膈门《医方考》
  13. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  14. 噎膈门《张氏医通》
  15. 噎膈反胃【中药主治】
  16. 噎膈门（附梅 气）《丹台玉案》
  17. 噎膈反胃《也是山人医案》
  18. 噎膈证《明医指掌》
  19. 噎膈反胃《时方妙用》
  20. 噎气《回春录》
  21. 噎膈反胃《临证指南医案》
  22. 噎塞《备急千金要方》
  23. 噎膈翻胃总括《杂病心法要诀》
  24. 噎塞不通【方剂主治】
  25. 噎膈翻胃总括《医宗金鉴》
  26. 噎痛感【疾病症状】
  27. 噎膈翻胃者气食相凝《医学传心录》
  28. 蠮螉【中药大全】
  29. 噎膈翻胃辩《医旨绪余》
  30. 冶诸热证《育婴家秘》
  1. 噎膈反胃之辨《医学读书记》
  2. 噎膈反胃章《医学妙谛》
  3. 噎膈根原《四圣心源》
  4. 噎膈反胃门《王旭高临证医案》
  5. 噎膈极验方《奇效简便良方》
  6. 噎膈反胃脉缓论《三指禅》
  7. 噎膈解《素灵微蕴》
  8. 噎膈反胃脉候《类证治裁》
  9. 噎膈论《症因脉治》
  10. 噎膈反胃论治《类证治裁》
  11. 噎膈论《医贯》
  12. 噎膈反胃本于阴枯阳结论《叶选医衡》
  13. 噎膈脉案《类证治裁》
  14. 噎膈反胃《也是山人医案》
  15. 噎膈门《张氏医通》
  16. 噎膈反胃《时方妙用》
  17. 噎膈门《医方考》
  18. 噎膈反胃《灵素节注类编》
  19. 噎膈门（附梅 气）《丹台玉案》
  20. 噎膈反胃《临证指南医案》
  21. 噎膈先兆《中医疾病预测》
  22. 噎膈翻胃总括《杂病心法要诀》
  23. 噎膈证《明医指掌》
  24. 噎膈翻胃总括《医宗金鉴》
  25. 噎候《诸病源候论》
  26. 噎膈翻胃者气食相凝《医学传心录》
  27. 噎气《回春录》
  28. 噎膈翻胃辩《医旨绪余》
  29. 噎塞《备急千金要方》
  30. 噎膈《灸法秘传》
  31. 蠮螉《神农本草经》


泻痢不同_《医学读书记》_中医医论_【岐黄之术】

泻痢不同

泻痢不同

  • 上一页
  • 目录
  • 相关
  • 下一页

痢与泄泻，其病不同，其治亦异。泄泻多起寒湿，寒则宜温，湿则宜燥也；痢病多成湿热，热则宜清，湿则宜得也。虽泄泻亦有热症，然毕竟寒多于热；痢病亦有寒症，然毕竟热多于寒。是以泄泻经久，必伤胃阳，而肿胀、喘满之变生；痢病经久，必损其阴，而虚烦、痿废之疾起。痢病兜涩太早，湿热流注，多成痛痹；泄泻疏利或过，中虚不复，多作脾劳。此予所亲历，非臆说也。或曰∶热则清而寒则温是已，均是湿也，或从利，或从燥，何欤？曰∶寒湿者，寒从湿生，故宜苦温燥其中；湿热者，湿从热化，故宜甘淡利其下。且燥性多热，利药多寒，便利则热亦自去，中温则寒与俱消。寒湿必本中虚，不可更行渗利，湿热郁多成毒，不宜益以温燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈反胃之辨
  • 当前页：泻痢不同
  • 下一页：温病风温温疫湿温温毒温疟之异
<<< 返回本书目录
  1. 泻痢不同《医学读书记》
  2. 泻痢腹痛【中药主治】
  3. 泻痢【方剂主治】
  4. 泻痢兼目疾论《银海指南》
  5. 泻痢【中药主治】
  6. 泻痢兼证《证治准绳·幼科》
  7. 泻痢《杂病治例》
  8. 泻命门大法《养生秘旨》
  9. 泻痢《盘珠集胎产症治》
  10. 泻南方补北方论《古今医统大全》
  11. 泻痢《女科指掌》
  12. 泻南方补北方论《医经溯洄集》
  13. 泻痢《景岳全书》
  14. 泻脑汤【方剂大全】
  15. 泻痢《急救广生集》
  16. 泻膀胱《本草害利》
  17. 泻痢《产鉴》
  18. 泻脾《本草害利》
  19. 泻利第六十五问《婴童百问》
  20. 泻脾除热饮【方剂大全】
  21. 泻利并大便不通论《医贯》
  22. 泻脾丸主脾气不调及腹满方《外台秘要》
  23. 泻利《证治准绳·幼科》
  24. 泻青丸《汤头歌诀》
  25. 泻利《证治准绳·女科》
  26. 泻青丸《小儿药证直诀》
  27. 泻利《普济方·针灸》
  28. 泻青丸【方剂大全】
  29. 泻利《女科证治准绳》
  30. 泻清《麻科活人全书》
  1. 泻痢不同《医学读书记》
  2. 泻痢《盘珠集胎产症治》
  3. 泻痢兼目疾论《银海指南》
  4. 泻痢《女科指掌》
  5. 泻痢水泄《医学启源》
  6. 泻痢《竹林女科证治》
  7. 泻论《小儿卫生总微论方》
  8. 泻痢《急救广生集》
  9. 泻命门大法《养生秘旨》
  10. 泻痢《杂病治例》
  11. 泻南补北《中医词典》
  12. 泻痢《产鉴》
  13. 泻南方补北方论《古今医统大全》
  14. 泻痢《中医词典》
  15. 泻南方补北方论《医经溯洄集》
  16. 泻痢《景岳全书》
  17. 泻脬汤《三因极一病证方论》
  18. 泻利恶寒《儒门事亲》
  19. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  20. 泻利第六十五问《婴童百问》
  21. 泻脾药《明目至宝》
  22. 泻利并大便不通论《医贯》
  23. 泻青《中医词典》
  24. 泻利《女科证治准绳》
  25. 泻青散《明目至宝》
  26. 泻利《普济方·针灸》
  27. 泻青丸《医宗金鉴》
  28. 泻利《证治准绳·女科》
  29. 泻青丸《删补名医方论》
  30. 泻利《证治准绳·幼科》
  31. 泻青丸《目经大成》


温病风温温疫湿温温毒温疟之异_《医学读书记》_中医医论_【岐黄之术】

温病风温温疫湿温温毒温疟之异

温病风温温疫湿温温毒温疟之异

  • 上一页
  • 目录
  • 相关
  • 下一页

温病者，冬月伏寒化热，至春而发，所谓春时阳气发，于冬时伏寒者是也。风温者，温病而兼新风，发汗已则风气去，而温气发，故身灼热也。温疫者，温气盛而成疠也。湿温者，温气而兼湿邪，湿能生温，温亦生湿也。温毒者，温气发而不能遽散，怫郁成毒，犹伤寒之有阳毒、阴毒也。温疟者，温病系在少阳，时作时止，乍进乍退者也。春温之症，轻重不同。

旧有冬伏之寒邪，新感春时之风气，其寒从风而并于外者轻，其风从寒而并于内者重矣。并于内者治其内，毋遗其外；并于外者治其外，毋外其内。若旧伏之寒已变为热，而更感春时之风，风热相激，多成风疟。其引之而随出者轻，其发之而转陷者危矣。又有七情、饮饱、劳倦之人，复受六气风寒暑湿之邪，若内就外而甚于外者，先治其外而后调其内；若外就内而甚于内者，先治其内而后调其外。王好古云∶治内兼外者，不可寒下，若寒下，则经邪陷于内矣；治外兼内者，不可热发，若热发，则益中热于外矣。又曰∶外重而内轻者，先治其外，后治其内；若积寒伤冷，脉已从阴，虽有标病，不须治标，独治内也，内既得温，标病不发而自愈。何以然？发表之药不远热也。故曰∶阴症治本不治表，表本俱得；治标不治本，标本俱失。

温邪之发，阴必先伤，设有当行解散者，必兼滋阴之品于其中。昔人于葱豉汤中加童便，于栀豉汤内加地黄、麦冬，亦此意也。

温毒发班，与伤寒发斑不同。温毒之邪，从内之外；伤寒之邪，从外入内。是以温毒发斑者，邪气离里而之表，其症轻；伤寒发斑者，邪气盛于内而见于外，其症重。盛于内者，必使下泄，而后者可去，华元化所谓须要下之，不可留于胃中是也；之于外者，可从表而出之，郭白云所谓其毒久郁而发，病不在里，故不可下，必随表症治之，当用药解肌热者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢不同
  • 当前页：温病风温温疫湿温温毒温疟之异
  • 下一页：目赤肿痛
<<< 返回本书目录
  1. 温病风温温疫湿温温毒温疟之异《医学读书记》
  2. 温病根原《四圣悬枢》
  3. 温病方五道《温热暑疫全书》
  4. 温病汗下之过《圆运动的古中医学》
  5. 温病方论《温热暑疫全书》
  6. 温病哕方《外台秘要》
  7. 温病反常《医门补要》
  8. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  9. 温病发斑方《外台秘要》
  10. 温病兼冲气上冲《医学衷中参西录》
  11. 温病的意义《圆运动的古中医学》
  12. 温病兼喘胀《医学衷中参西录》
  13. 温病的坏病《圆运动的古中医学》
  14. 温病兼大气下陷《医学衷中参西录》
  15. 温病大纲《温热论》
  16. 温病兼喉痧痰喘《医学衷中参西录》
  17. 温病出疹之关系《圆运动的古中医学》
  18. 温病兼喉疼《医学衷中参西录》
  19. 温病辩《伤寒六书》
  20. 温病兼劳力过度《医学衷中参西录》
  21. 温病辨《增订叶评伤暑全书》
  22. 温病兼脑膜炎《医学衷中参西录》
  23. 温病本气篇导言《圆运动的古中医学》
  24. 温病兼衄血便血《医学衷中参西录》
  25. 温病（一）《医学衷中参西录》
  26. 温病兼呕吐《医学衷中参西录》
  27. 温病（二）《医学衷中参西录》
  28. 温病兼呕吐《医学衷中参西录》
  29. 温病《止园医话》
  30. 温病兼气虚气郁《医学衷中参西录》
  1. 温病风温温疫湿温温毒温疟之异《医学读书记》
  2. 温病方五道《温热暑疫全书》
  3. 温病根原《四圣悬枢》
  4. 温病方论《温热暑疫全书》
  5. 温病汗下之过《圆运动的古中医学》
  6. 温病反常《医门补要》
  7. 温病候《巢氏病源补养宣导法》
  8. 温病烦候《诸病源候论》
  9. 温病候《诸病源候论》
  10. 温病发斑治法（小儿证附）《伤寒总病论》
  11. 温病候《诸病源候论》
  12. 温病发斑候《诸病源候论》
  13. 温病哕方论《伤寒总病论》
  14. 温病发斑方七首《外台秘要》
  15. 温病哕方四首《外台秘要》
  16. 温病二日候《诸病源候论》
  17. 温病哕候《诸病源候论》
  18. 温病毒攻眼候《诸病源候论》
  19. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  20. 温病的意义《圆运动的古中医学》
  21. 温病兼冲气上冲《医学衷中参西录》
  22. 温病的坏病《圆运动的古中医学》
  23. 温病兼喘胀《医学衷中参西录》
  24. 温病大纲《温热论》
  25. 温病兼大气下陷《医学衷中参西录》
  26. 温病大便不通候《诸病源候论》
  27. 温病兼喉痧痰喘《医学衷中参西录》
  28. 温病出疹之关系《圆运动的古中医学》
  29. 温病兼喉疼《医学衷中参西录》
  30. 温病瘥后诸病候《诸病源候论》
  31. 温病兼劳力过度《医学衷中参西录》


目赤肿痛_《医学读书记》_中医医论_【岐黄之术】

目赤肿痛

目赤肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

目赤肿痛，人知降火，而不知活血，所以多不得力，只用四物汤，内地黄用生，芍药用赤，加酒蒸大黄、赤茯苓、薄荷叶，治之甚妙，此戴复庵法。余谓目赤肿痛，人知活血，而不知治痰。脾胃壅滞，积热生痰，积痰生热，辗转相因，气冲头目，昏痛不已者，须用半夏、石菖蒲、黄芩、枳实、茯苓、陈皮，微兼菊花、白蒺藜之属治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病风温温疫湿温温毒温疟之异
  • 当前页：目赤肿痛
  • 下一页：口糜
<<< 返回本书目录
  1. 目赤肿痛《医学读书记》
  2. 目赤肿痛【中药主治】
  3. 目赤肿痛《药症忌宜》
  4. 目赤肿痛【方剂主治】
  5. 目赤肿痛《圣济总录》
  6. 目疮疡《证治准绳·杂病》
  7. 目赤翳障【中药主治】
  8. 目疮疣《张氏医通》
  9. 目赤痛方《外台秘要》
  10. 目疮疣《证治准绳·类方》
  11. 目赤痛【方剂主治】
  12. 目窗穴【头部背面穴位】
  13. 目赤痛《圣济总录》
  14. 目的基因序列的来源和分离《生物化学与分子生物学》
  15. 目赤上星肉浮睛《经验麻科》
  16. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  17. 目赤热痛《普济方·针灸》
  18. 目的序列与载体的连接《生物化学与分子生物学》
  19. 目赤烂《证治准绳·杂病》
  20. 目瞪《丹溪手镜》
  21. 目赤烂《圣济总录》
  22. 目动切牙《张氏医通》
  23. 目赤黑《伤寒括要》
  24. 目动咬牙《保婴撮要》
  25. 目赤（目黄 目青）《针灸资生经》
  26. 目飞血赤脉《圣济总录》
  27. 目赤【方剂主治】
  28. 目分脏腑部位《望诊遵经》
  29. 目赤【中药主治】
  30. 目风赤《圣济总录》
  1. 目赤肿痛《医学读书记》
  2. 目赤肿痛《圣济总录》
  3. 目赤肿痛《医学纲目》
  4. 目赤痛候《诸病源候论》
  5. 目赤肿痛《证治准绳·幼科》
  6. 目赤痛候《诸病源候论》
  7. 目赤肿痛《奇效简便良方》
  8. 目赤痛方二十一首《外台秘要》
  9. 目赤肿痛《药症忌宜》
  10. 目赤痛《圣济总录》
  11. 目瘛《中医词典》
  12. 目赤痛《千金翼方》
  13. 目疮候《诸病源候论》
  14. 目赤生翳《奇效简便良方》
  15. 目疮疡《证治准绳·杂病》
  16. 目赤上星肉浮睛《经验麻科》
  17. 目疮疣《张氏医通》
  18. 目赤热痛《普济方·针灸》
  19. 目疮疣《证治准绳·类方》
  20. 目赤热痛《新修本草》
  21. 目窗《针灸大成》
  22. 目赤累年秘方《华佗神方》
  23. 目窗《中医词典》
  24. 目赤烂眦《中医词典》
  25. 目窗《针灸学》
  26. 目赤烂候《诸病源候论》
  27. 目猝无见《奇效简便良方》
  28. 目赤烂《证治准绳·杂病》
  29. 目寸《中医词典》
  30. 目赤烂《中医词典》
  31. 目的核酸的扩增《实用免疫细胞与核酸》


口糜_《医学读书记》_中医医论_【岐黄之术】

口糜

口糜

  • 上一页
  • 目录
  • 相关
  • 下一页

王肯堂治许少薇口糜，谓非干姜不愈，卒如其言。又从子懋 ，亦患此，势甚危急，欲饮冷水，与人参、白术、干姜各二钱，茯苓、甘草各一钱，煎成冷冻饮料，日数服，乃已。盖土温则火敛，人多不能知。此所以然者，胃虚食少，肾水之气逆而乘之，则为寒中，脾胃虚衰之火被迫上炎，作为口疮。其症饮食少思，大便不实，或手足逆冷，肚腹作痛是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤肿痛
  • 当前页：口糜
  • 下一页：冷劳
<<< 返回本书目录
  1. 口糜【疾病大全】
  2. 口糜【方剂主治】
  3. 口糜《重订灵兰要览》
  4. 口糜门主论《疡医大全》
  5. 口糜《证治准绳·类方》
  6. 口糜散【方剂大全】
  7. 口糜《医宗金鉴》
  8. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  9. 口糜《医学读书记》
  10. 口蘑【中药大全】
  11. 口糜《圣济总录》
  12. 口蘑烧茭白《保健药膳》
  13. 口糜《金匮钩玄》
  14. 口蘑蒸鸡《保健药膳》
  15. 口糜《儿科萃精》
  16. 口目《针灸素难要旨》
  17. 口糜《丹溪治法心要》
  18. 口内肉球门主论《疡医大全》
  19. 口门（附舌 附唇）《丹台玉案》
  20. 口内生疮【方剂主治】
  21. 口门《张氏医通》
  22. 口喷秽气《痘疹心法要诀》
  23. 口辣【疾病症状】
  24. 口喷秽气《医宗金鉴》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口苦咽干【方剂主治】
  28. 口气《卫生易简方》
  29. 口苦无味【方剂主治】
  30. 口气臭《麻科活人全书》
  1. 口糜《医学读书记》
  2. 口糜《重订灵兰要览》
  3. 口糜《医学纲目》
  4. 口糜《中医词典》
  5. 口糜《医宗金鉴》
  6. 口糜《中医词典》
  7. 口糜《医述》
  8. 口糜《圣济总录》
  9. 口糜《证治准绳·类方》
  10. 口糜《中医名词词典》
  11. 口糜《外科心法要诀》
  12. 口门（附舌 附唇）《丹台玉案》
  13. 口糜《丹溪治法心要》
  14. 口门《张氏医通》
  15. 口糜《儿科萃精》
  16. 口麻《中医词典》
  17. 口糜《金匮钩玄》
  18. 口麻《中医词典》
  19. 口糜论并治法方《卫生宝鉴》
  20. 口瘘《中医词典》
  21. 口糜门主方《疡医大全》
  22. 口瘘《中医词典》
  23. 口糜门主论《疡医大全》
  24. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  25. 口糜散《医方考》
  26. 口苦咽干、口干舌干《伤寒括要》
  27. 口糜龈烂出血《医学摘粹》
  28. 口苦咽干《伤寒指掌》
  29. 口糜龈烂出血《医学摘粹》
  30. 口苦咽干《医学纲目》
  31. 口糜龈烂诗《医学实在易》


冷劳_《医学读书记》_中医医论_【岐黄之术】

冷劳

冷劳

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之人，气血枯耗，生气不荣，则内生寒冷，张鸡峰所谓冷劳者是也。宜建中、复脉、八味肾气之属，甘温辛润，具生阳化阴之能者治之。亦有邪气淹滞，经络瘀郁者，元珠所谓体虚之人，最易感于邪气，当先和解，微利微下之，次则调之。医不知而遽行补剂，邪气不解，往往致死。是故虚劳之治，固不必专以补阴降火为事也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜
  • 当前页：冷劳
  • 下一页：热风
<<< 返回本书目录
  1. 冷劳《医学读书记》
  2. 冷泪症《中医眼科学》
  3. 冷劳《圣济总录》
  4. 冷痢《备急千金要方》
  5. 冷劳《女科折衷纂要》
  6. 冷痢《圣济总录》
  7. 冷咳方《外台秘要》
  8. 冷痢《幼幼新书》
  9. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  10. 冷痢【中药主治】
  11. 冷蕨子草【中药大全】
  12. 冷痢【方剂主治】
  13. 冷蕨【中药大全】
  14. 冷痢方《外台秘要》
  15. 冷金膏【方剂大全】
  16. 冷痢食不消下方《外台秘要》
  17. 冷结节【疾病症状】
  18. 冷淋《圣济总录》
  19. 冷积腹疼《医学衷中参西录》
  20. 冷秘汤【方剂大全】
  21. 冷壶散【方剂大全】
  22. 冷凝集试验（CAT）《常用化验值及意义》
  23. 冷汗自出【方剂主治】
  24. 冷凝集素综合征【疾病大全】
  25. 冷汗淋漓【疾病症状】
  26. 冷气《圣济总录》
  27. 冷汗【疾病症状】
  28. 冷气心痛《圣济总录》
  29. 冷附汤【方剂大全】
  30. 冷气心痛方《外台秘要》
  1. 冷劳《医学读书记》
  2. 冷劳《中医词典》
  3. 冷劳《慎柔五书》
  4. 冷劳《圣济总录》
  5. 冷劳《女科折衷纂要》
  6. 冷劳《中医名词词典》
  7. 冷劳《女科证治准绳》
  8. 冷烂《中医词典》
  9. 冷泪《中医词典》
  10. 冷咳秘方《华佗神方》
  11. 冷泪《明目至宝》
  12. 冷咳方三首《外台秘要》
  13. 冷泪方《明目至宝》
  14. 冷开泰《中医词典》
  15. 冷泪症《中医眼科学》
  16. 冷厥《中医词典》
  17. 冷痢《圣济总录》
  18. 冷灸《中医词典》
  19. 冷痢《中医词典》
  20. 冷疾《儒门事亲》
  21. 冷痢《备急千金要方》
  22. 冷积腹疼《医学衷中参西录》
  23. 冷痢《幼幼新书》
  24. 冷候《诸病源候论》
  25. 冷痢方二十二首《外台秘要》
  26. 冷汗《中医词典》
  27. 冷痢候《诸病源候论》
  28. 冷汗《中医名词词典》
  29. 冷痢候《诸病源候论》
  30. 冷服《中医词典》
  31. 冷痢秘方《华佗神方》


热风_《医学读书记》_中医医论_【岐黄之术】

热风

热风

  • 上一页
  • 目录
  • 相关
  • 下一页

热风，热化为风也。患人头目昏眩痛，口鼻燥，热气出，微恶风，时时有热者是也。是虽辛凉，不能解之。孟诜云∶患热风人，宜食牛乳，谓其气味甘寒，而性濡润，能使肌热除而风自熄。求之草木，芦根、蔗浆、梨汁之属，性味相似，亦《内经》风淫于内，治以甘寒之旨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷劳
  • 当前页：热风
  • 下一页：食咸头汗出
<<< 返回本书目录
  1. 热风《医学读书记》
  2. 热汗【疾病大全】
  3. 热痱草【中药大全】
  4. 热积必溃之病《审视瑶函》
  5. 热痱【疾病症状】
  6. 热积必溃之病《原机启微》
  7. 热痱《卫生易简方》
  8. 热吉寒凶《四圣悬枢》
  9. 热方《外台秘要》
  10. 热极眵睛《银海精微》
  11. 热方《盘珠集胎产症治》
  12. 热疾胎死腹中《女科百问》
  13. 热烦（附劳五）《丹溪手镜》
  14. 热结便秘【中药主治】
  15. 热烦《黄帝内经太素》
  16. 热结节【疾病症状】
  17. 热多寒少【方剂主治】
  18. 热痉挛【疾病症状】
  19. 热多寒少《伤寒括要》
  20. 热咳【疾病大全】
  21. 热毒痈肿【中药主治】
  22. 热渴《幼幼新书》
  23. 热毒血痢方《外台秘要》
  24. 热劳《女科折衷纂要》
  25. 热毒瘰《保婴撮要》
  26. 热劳《圣济总录》
  27. 热毒痢方《外台秘要》
  28. 热劳【方剂主治】
  29. 热毒口疮《保婴撮要》
  30. 热利寒利《伤寒心法要诀》
  1. 热风《医学读书记》
  2. 热分惊积《幼科释谜》
  3. 热风《解围元薮》
  4. 热痱《卫生易简方》
  5. 热风头眩之方《金匮翼》
  6. 热方七首《外台秘要》
  7. 热敷止痛法《中医词典》
  8. 热方《盘珠集胎产症治》
  9. 热伏冲任《中医名词词典》
  10. 热烦候《诸病源候论》
  11. 热伏冲任《中医词典》
  12. 热烦（附劳五）《丹溪手镜》
  13. 热服《中医名词词典》
  14. 热烦《黄帝内经太素》
  15. 热服《中医词典》
  16. 热耳《明医指掌》
  17. 热府《中医词典》
  18. 热而不寒《证治准绳·幼科》
  19. 热疳《中医名词词典》
  20. 热遏《中医词典》
  21. 热格《中医词典》
  22. 热呃《中医词典》
  23. 热膈《中医词典》
  24. 热多于寒《证治准绳·幼科》
  25. 热汗《中医名词词典》
  26. 热多寒少《伤寒括要》
  27. 热汗《中医词典》
  28. 热度高低辨病《常见病自测》
  29. 热烘《中医名词词典》
  30. 热毒血痢方六首《外台秘要》
  31. 热烘《中医词典》


食咸头汗出_《医学读书记》_中医医论_【岐黄之术】

食咸头汗出

食咸头汗出

  • 上一页
  • 目录
  • 相关
  • 下一页

一人食咸，头汗如注，食淡则否。诊之心脉独大而搏指，因问曰∶燥欲饮乎？曰∶然。

每晨起舌必有刺，因悟所以头汗出者，心火太盛，而水不胜之也。味咸属水，而能降火，火与水搏，火盛水微，不能胜之而反外越也。其出于头者，水本润下，而火性炎上，水为火激，反从其化也。食淡则否者，咸味涌泄为阴，淡味渗泄为阳，阳与阳从，不相激射，故得遂其渗泄之性而下行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热风
  • 当前页：食咸头汗出
  • 下一页：杂识
<<< 返回本书目录
  1. 食咸头汗出《医学读书记》
  2. 食痫《儿科萃精》
  3. 食物中毒调查处理《预防医学》
  4. 食痫《医宗金鉴》
  5. 食物中毒防制《预防医学》
  6. 食痫《幼幼新书》
  7. 食物中毒的概念、特征和分类《预防医学》
  8. 食泻《保婴撮要》
  9. 食物中毒的案例讨论《预防医学》
  10. 食鸭成症《景景医话》
  11. 食物中毒【中药主治】
  12. 食盐《本草纲目》完整版
  13. 食物中毒【疾病大全】
  14. 食盐《本草图经》
  15. 食物中毒《饮膳正要》
  16. 食盐《本草易读》
  17. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  18. 食盐《食物疗法》
  19. 食物中的营养成分《食物疗法》
  20. 食盐《证类本草》
  21. 食物在胃的通过障碍【疾病症状】
  22. 食盐《本草纲目》图文版
  23. 食物与过敏《临床营养学》
  24. 食盐【中药大全】
  25. 食物相反《饮膳正要》
  26. 食宜篇《养生导引秘籍》
  27. 食物下咽时颈部有气过水声感【疾病症状】
  28. 食亦《圣济总录》
  29. 食物误入气道【疾病症状】
  30. 食饮不下【方剂主治】
  1. 食咸头汗出《医学读书记》
  2. 食物作酸《奇效简便良方》
  3. 食咸哮嗽《中医词典》
  4. 食物中纤维素对肠功能的影响《生理学》
  5. 食痫《中医名词词典》
  6. 食物中糖的消化和吸收《生物化学与分子生物学》
  7. 食痫《中医词典》
  8. 食物中毒调查处理《预防医学》
  9. 食痫《医宗金鉴》
  10. 食物中毒特征《预防医学》
  11. 食痫《幼幼新书》
  12. 食物中毒防制《预防医学》
  13. 食痫《证治准绳·幼科》
  14. 食物中毒发生的原因《预防医学》
  15. 食痫《儿科萃精》
  16. 食物中毒的概念《预防医学》
  17. 食痫《幼科心法要诀》
  18. 食物中毒的分类《预防医学》
  19. 食哮《中医词典》
  20. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  21. 食泄《中医词典》
  22. 食物中毒《饮膳正要》
  23. 食泻《中医名词词典》
  24. 食物中的脂类及其营养评价《临床营养学》
  25. 食泻《中医词典》
  26. 食物中的营养成分《食物疗法》
  27. 食泻《保婴撮要》
  28. 食物中的癌瘤阻断剂《临床营养学》
  29. 食泻《症因脉治》
  30. 食物直出《奇效简便良方》
  31. 食泻《时病论》


杂识_《医学读书记》_中医医论_【岐黄之术】

杂识

杂识

  • 上一页
  • 目录
  • 相关
  • 下一页

医悟融会群经，贯穿百家，不为名言高论而义理自着，以视夸大其言而不适于用者，奚啻霄壤！

医读平易简要，可为中人以下说法，要非熟读群书，通晓方药者，不能为此。

正本书辨论古方铢量权衡，甚为详悉，以及唐宋医局官制医书本草汤液脉病，并有卓见。亦好古博雅之士欤！

韩氏十四药定经因时和解之法，极意分晰，而眉目未清，绝无准绳，而多所裁制。逞一己之私意，乱先圣之旧章，不足为后学法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食咸头汗出
  • 当前页：杂识
  • 下一页：跋
<<< 返回本书目录
  1. 杂识《医学读书记》
  2. 杂食类《寿世传真》
  3. 杂伤疮部《外科启玄》
  4. 杂受禁法《千金翼方》
  5. 杂气论《温疫论》
  6. 杂问《医理真传》
  7. 杂品门《串雅内外编》
  8. 杂误吞物方《外台秘要》
  9. 杂蘑【中药大全】
  10. 杂着类《古今医统大全》
  11. 杂脉《脉因证治》
  12. 杂诊《黄帝内经太素》
  13. 杂论《知医必辨》
  14. 杂诊法《医学摘粹》
  15. 杂疗痔方《外台秘要》
  16. 杂证《保幼新编》
  17. 杂疗心痛方《外台秘要》
  18. 杂证《儿科要略》
  19. 杂疗香港脚方《外台秘要》
  20. 杂证《颅囟经》
  21. 杂疗五劳七伤方《外台秘要》
  22. 杂证《脉因证治》
  23. 杂疗统论《圣济总录》
  24. 杂证《卫生易简方》
  25. 杂疗上气咳嗽方《外台秘要》
  26. 杂证部《外科心法要诀》
  27. 杂疗伤寒汤散丸方《外台秘要》
  28. 杂证方论《医述》
  29. 杂疗呕吐哕方《外台秘要》
  30. 杂证咳嗽《儿科要略》
  1. 杂识《医学读书记》
  2. 杂伤疮部《外科启玄》
  3. 杂食类《寿世传真》
  4. 杂气论《温疫论》
  5. 杂受禁法《千金翼方》
  6. 杂脉《脉因证治》
  7. 杂问《医理真传》
  8. 杂论（十一条）《知医必辨》
  9. 杂物鲠喉秘方《华佗神方》
  10. 杂疗痔方五首《外台秘要》
  11. 杂物入目秘方《华佗神方》
  12. 杂疗心痛方三首《外台秘要》
  13. 杂误吞物方一十七首《外台秘要》
  14. 杂疗香港脚方一十五首《外台秘要》
  15. 杂医科《中医词典》
  16. 杂疗五劳七伤方三首《外台秘要》
  17. 杂着类《古今医统大全》
  18. 杂疗统论《圣济总录》
  19. 杂诊《黄帝内经太素》
  20. 杂疗上气咳嗽方四首《外台秘要》
  21. 杂证《颅囟经》
  22. 杂疗伤寒汤散丸方八首《外台秘要》
  23. 杂证《卫生易简方》
  24. 杂疗呕吐哕方三首《外台秘要》
  25. 杂证《儿科要略》
  26. 杂疗面方六首《外台秘要》
  27. 杂证《脉因证治》
  28. 杂疗咳嗽方三首《外台秘要》
  29. 杂证《保幼新编》
  30. 杂疗霍乱方四首《外台秘要》
  31. 杂证病机诀《古今医统大全》


跋_《医学读书记》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

夫治病犹治国也。治国者，必审往古理乱之事迹，与正治之得失，而后斟之以时，酌之以势，而后从而因革之；治病者，必知前哲察病之机宜，与治疗之方法，而后合之气体，辨之方土，而从而损益之。盖未有事不师古，而有济于今者；亦未有言之无文，而能行之远者。予自弱冠，即喜博涉医学，自轩岐以迄近代诸书，搜览之下，凡有所得，或信或疑，辄笔诸简，虽所见未广，而日月既多，卷帙遂成。昔真西山修《读书记》谓门人曰∶此人君为治之门，如有用我者，执此以往。予之是集，即西山读书记之意也，执此以往，亦可以应变无穷矣。

饲鹤山人尤怡识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂识
  • 当前页：跋
  • 下一页：附静香楼医案三十一条
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《医学读书记》
  2. 跋《质疑录》
  3. 跋《古今医统大全》
  4. 跋《慎疾刍言》
  5. 跋《医述》
  6. 跋《增订十药神书》
  7. 跋《辨证录》
  8. 跋《饮膳正要》
  9. 跋《张聿青医案》
  10. 跋《中藏经》
  11. 跋《顾松园医镜》
  12. 跋《仿寓意草》
  13. 跋《本草从新》
  14. 跋《褚氏遗书》
  15. 跋《石室秘录》
  16. 跋《思考中医》
  17. 跋《外科大成》
  18. 跋《伤寒说意》
  19. 跋《症因脉治》
  20. 菝葜《本草纲目》
  21. 跋《仲景伤寒补亡论》
  22. 菝?《名医别录》
  23. 跋《竹林女科证治》
  24. 菝（蒲八切）?（弃八切）《证类本草》
  25. 跋《轩岐救正论》
  26. 菝《本草图经》
  27. 跋《冷庐医话》
  28. 菝《本草分经》
  29. 跋《脉症治方》
  30. 菝《本草分经》
  31. 跋《本草崇原》


静香楼医案三十一条_《医学读书记》_中医医论_【岐黄之术】

附静香楼医案三十一条

附静香楼医案三十一条

  • 上一页
  • 目录
  • 相关
  • 下一页

罗氏论虚劳之证，都因邪伏、血郁而得，不独阴亏一端也。至晚寒热时减时增，其为阳陷入阴可知。滋肾生肝，最为合法，略加损益，不必更张可也。

熟地 白芍 丹皮 茯苓 怀药 柴胡 鳖甲 炙草

真阳气弱，不荣于筋则阴缩，不固于里则精出，不卫于表则汗泄，三者每相因而见。其病在三阴之枢，非后世方法可治。古方八味丸，专服、久服，当有验也。

眩晕，呕恶，胸满，小便短而数，口中干。水亏于下，风动于上，饮积于中，病非一端。

羚羊角 钩藤 半夏 小生地 天麻 竹茹 广皮 茯苓

肝阳化风，逆行脾胃之分，液聚成痰，流走肝胆之络，左体麻痹、心膈痞闷所由来也。

而风、火性皆上行，故上有火升、气逆、鼻衄等症，此得之饥饱劳郁，积久而成，非一朝一夕之故矣。治法清肝之火，健脾之气，亦非旦夕可图也。

羚羊角 橘红 白术 枳实 天麻 半夏 茯苓 甘草 麦冬

肺阴不足，肺热有余，咳则涕出，肌体恶风，是热从窍泄，而气不外护也。他脏虽有病，宜先治肺。

阿胶 杏仁 贝母 北参 兜铃 茯苓 炙草 糯米

干呛无痰，是肝气冲肺，非肺本病。仍宜治肝，兼滋肝气可也。

川连 白芍 乌梅 甘草 当归 牡蛎 茯苓

络脉空隙，气必游行作痛。最虑春末夏初，地中阳气上升，血从气溢。趁此绸缪，当填精益髓。盖阴虚咳嗽，是他脏累及于肺，若治以清凉，不但病不能去，而胃伤食减，立成虚损，难为力矣。

海参 熟地 金樱膏 麋角胶 湘莲肉 北味 萸肉 怀药 茯神 芡实

即将二膏捣丸。

阴不足而阳有余，肝善逆而肺多郁。脉数，气喘，咳逆见血，胁痛。治宜滋降，更宜静养。不尔，恐其血逆不已也。

小生地 荆炭 白芍 童便 郁金 小蓟 藕汁

离经之血未净而郁于内，寒热之邪交煽而乱其气，是以腹满，呕泄，寒热，口燥。治当平其乱气，导其积血。元气虽虚，未可骤补也。

丹皮 楂炭 泽兰 赤芍 郁金 丹参 牛膝 小蓟

凡有瘀血之人，其阴已伤，其气必逆。兹以血紫黑无多，而胸中满闷，瘀犹未净也；而舌绛无苔，则阴之亏也；呕吐不已，则气之逆也。且头重、足冷，有下虚上脱之虚；恶寒、谵语，为阳弱气馁之征。此症补之不投，攻之不可，殊属棘手！

人参 茯苓 山漆 吴萸 乌梅 牡蛎 川连 郁金

少阴为阴之枢，内司启闭，虚则失其常矣。宜以法壮其枢，或通或塞，皆非其治。

熟地 杞子 菟丝 茯苓 丹皮 萸肉 怀药 沙苑

中气虚寒，得冷即泻，而又火升、齿衄等症，古人所谓胸中聚集之残火，腹内积久之沉寒。此当温补中气，俾土浓则火自敛。

人参 茯苓 白术 炙草 干姜 益智仁

肺实于上、肾虚于下、脾困于中之候也。然而实不可攻，姑治其虚；中不可燥，姑温其下。且肾为胃关，而火为土母，或有小补，未可知也。

金匮肾气丸

汗出偏沮，脉来不柔，时自歇止，肝阳有余，而胃阴不足，于是稠痰浊火，扰动于中，壅滞于外。目前虽尚安和，然古人治未病不治已病，知者见微知着，自当加意调摄为佳。

人参 川斛 南枣 半夏 茯苓 炙草 麦冬 丹皮 小麦

表虚易感风邪，里虚易作泻，上虚则眩，下虚则梦泄。宜玉屏风散。

黄 防风 白术 茯苓 牡蛎 炙草

脐中时有湿液腥臭，按脉素大，此少阴有湿热也。六味能除肾间湿热，宜加减治之。

六味去山药，加川柏 萆 车前 女贞

下体失血之余，阴气必伤，邪乃乘虚直入阴中，挟身中之虚阳而上逆，头热、肢冷、咳呛、气冲，至夜尤甚，皆其验也。此症邪少虚多，下虚上实，不与大概时病同法。此愚一偏之见也，未识高明以为然否？

生地 白芍 茯苓 麦冬 炙草 元参

疟发而血上下溢，得之中虚，而邪复扰之也。血去既多，疟邪尚炽，中原之扰犹未已也。谁能必其血之不复来耶？谨按古法中虚血脱之症，从无独任血药之理。而疟病经久，亦必先固中气。兹拟理中一法，止血在是，止疟亦在是，惟高明裁之！

人参 于术 炮姜 炙草

心者藏之脏，心太劳则神散而心虚，心虚则肾气乘之，故恐，经所谓厥气上则恐也。是病始因心而及肾，继因肾而心益困矣。经云∶心欲软，肾欲坚。心软则善下，故软之必咸；肾坚则不浮，坚之者必以苦。又云∶高者抑之，散者收之。治心肾神志不收者，法必本乎此。以心为血脏，肾为精脏；欲神之守，必养其血，欲志之坚，必益其精。则甘润生阴、质量味浓之品，又足为收神志之地也。

人参 川连 怀药 天冬 熟地 茯神 五味 牡蛎 萸肉 柏仁 桂心

骤惊恐惧，手足逆冷，少腹气冲即厥，阳缩，汗出。下元素亏，收摄失 司，宜乎助阳以补纳；第消渴、心悸、忽然腹中空洞，此风消肝厥，非桂、附刚剂所宜。

炒黑杞子 舶茴香 当归 桂木 紫石英 白龙骨 细辛

肝阴素亏，风温扰之，发为痉病，神昏， 齿，螈 不定。法当滋养肝阴，以荣筋脉；

清涤痰热，以安神明者也。若能应手，尚可无虑。

羚羊角 茯神 钩藤 川贝 真阿胶 鲜菖蒲 鲜竹沥

风热上甚，头痛不已，如鸟巢高巅，宜射而去之。

制军 犀角 川芎 细茶

此肾厥心痛，背胀映及腰中。议用许学士香茸丸。

鹿茸 杞子 沙苑 大茴香 麝香

欠咳胁痛，不能左侧。病在肝，逆在肺，得之情志，难以骤驱。治法不当求肺，而当求肝。

阿胶 白芍 茯苓 丹皮 茜草 炙草 鲍鱼汤代水

肝脏失调，侵脾则痛，侮肺则干咳。病从内生，非外感客邪之比，是宜内和脏气，不当外夺卫气者也。但脉弱而数，形瘁色槁，上热下寒，根本已漓，恐难全愈，奈何？

当归建中汤

风气乘虚入于肾络，腰中痛，引背胁。宜寄生汤，补虚通络祛风。

生地 当归 黑豆 独活 怀药 杜仲 白蒺 炙草 桑寄生

肺之络会于耳中。肺受风火，久而不清，窍与络俱为之闭，所以鼻塞不闻香臭，耳聋、耳鸣不闻音声也。兹当清通肺气。

苍耳 薄荷 桔梗 连翘 辛夷 黄芩 山栀 杏仁 甘草 木通

风热久蓄脑髓，发为鼻渊，五年不愈。此壅疾也，则宜通，不通则不治。

犀角 苍耳 黄芩 杏仁 川芎 郁金

寒热后，邪走手少阴之脉，猝然不语，肩臂牵引不舒。宜以辛通之。

菖蒲 远志 甘草 木通 当归 丹皮 丹参 茯伸

脾虚生湿，气为之滞，血为之不守。此与血热经多者不同。

焦术 泽泻 白芍 陈皮 炙草 茯苓 川芎 牛角 灰

胎前病子肿，产后四日即大泄，泄已一笑而厥，不省人事，及厥回神清，而右胁前后痛至今三月余矣。形瘦，脉虚，食少，腹都满，足渐肿，小便不利。此脾病传心，心不受邪，即传之肝，肝受病而更传之脾也。此五脏相贼，与六腑食气水血成胀者不同，所发补攻递进，而绝无一效也。姑拟泄肝和脾法治之。

台术 木瓜 广皮 椒目 茯苓 白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：附静香楼医案三十一条
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 静香楼医案三十一条《医学读书记》
  2. 静心汤【方剂大全】
  3. 静息痛【疾病症状】
  4. 静修庵尼湿热痢治验《一得集》
  5. 静息疼痛【疾病症状】
  6. 静远主人麻疹西江月（删订）《麻科活人全书》
  7. 静态食管测压《胃肠动力检查手册》
  8. 静镇汤【方剂大全】
  9. 静态食管测压《胃肠动力检查手册》
  10. 静止性结石【疾病症状】
  11. 静顺汤【方剂大全】
  12. 静止性淋巴细胞性甲状腺炎【疾病大全】
  13. 静暑《温热暑疫全书》
  14. 静止性震颤【疾病症状】
  15. 静神丸【方剂大全】
  16. 静治法《石室秘录》
  17. 静神丹【方剂大全】
  18. 静坐功夫《痰火点雪》
  19. 静气汤【方剂大全】
  20. 镜面草【中药大全】
  21. 静宁散【方剂大全】
  22. 镜面散【方剂大全】
  23. 静脉炎【疾病大全】
  24. 镜面舌【疾病症状】
  25. 静脉血氧饱和度（SVO2）降低【疾病症状】
  26. 镜子征【疾病症状】
  27. 静脉血栓形成与血栓性静脉炎《百病自测》
  28. 鸠《本草纲目》完整版
  29. 静脉血栓形成【疾病大全】
  30. 鸠尾穴【胸部腹部穴位】
  1. 静香楼医案三十一条《医学读书记》
  2. 静态食管测压《胃肠动力检查手册》
  3. 静修庵尼湿热痢治验《一得集》
  4. 静态食管测压《胃肠动力检查手册》
  5. 静远主人麻疹西江月（删订）《麻科活人全书》
  6. 静顺汤《三因极一病证方论》
  7. 静躁不常《疫疹一得》
  8. 静顺《中医词典》
  9. 静志《中医词典》
  10. 静暑《温热暑疫全书》
  11. 静治法《石室秘录》
  12. 静暑《中医词典》
  13. 静坐功《老年百病防治》
  14. 静脉阻塞性疾病《默克家庭诊疗手册》
  15. 静坐功夫《痰火点雪》
  16. 静脉注射法（IV或iv）《基础护理学》
  17. 境界《人体解剖学》
  18. 静脉用营养制剂《临床营养学》
  19. 境界、分部与分区《人体解剖学》
  20. 静脉引流性病变《临床肝移植》
  21. 境界与分区《人体解剖学》
  22. 静脉血压和静脉回心血量《生理学》
  23. 境内生产药品《中药法规》
  24. 静脉血压《生理学》
  25. 鸠鸟威《证类本草》
  26. 静脉血栓形成与血栓性静脉炎《百病自测》
  27. 鸠肉《饮膳正要》
  28. 静脉血栓形成《家庭医学百科-医疗康复篇》
  29. 鸠肉《饮食须知》
  30. 静脉血流《生理学》
  31. 鸠尾《中医词典》


《医学读书记》

  • 作者：尤怡 朝代：清 年份：公元1729年
  • 徐序
  • 鲍序
  • 卷上
    • 阳气阴气
    • 四气
    • 气相得则和不相得则病
    • 天符岁会
    • 六元正纪
    • 《灵》《素》不同
    • 《素问》传写之误
    • 《甲乙》之误
    • 王注之误
    • 心欲软肾欲坚
    • 三阳在头三阴在手
    • 脾气外绝
    • 劳风
    • 结阳结阴
    • 胃脘痈
    • 肠覃石瘕
    • 肺消
    • 四维相代
    • 四肢不举
    • 折髀
    • 水液浑浊
    • 厥
    • 煎厥
    • 气泄
    • 疟
    • 气痹精少皆能生寒
    • 刺久病
  • 卷中
    • 风寒营卫之辨
    • 寒邪六经俱受不必定自太阳
    • 阳结阴结
    • 纵横
    • 战栗
    • 热入血室
    • 圊血
    • 吐利烦躁四逆
    • 亡阳无阳
    • 绝阳
    • 厥
    • 厥热
    • 三阴下症
    • 桂枝汤
    • 麻黄汤
    • 大小青龙汤
    • 桂枝去芍药加蜀漆龙骨牡蛎救逆汤
    • 五苓猪苓
    • 泻心诸汤
    • 白通四逆
    • 麻杏甘石汤
    • 饮证类伤寒
    • 简误
    • 伤寒杂论
  • 卷下
    • 制方用药必本升降浮沉之理
    • 五行问答
    • 通一子杂论辨
    • 喻氏春温论辨
    • 柯氏《伤寒论翼》辨
    • 宣明人参白术散方论
    • 柴胡梅连散罗氏秦艽鳖甲散方论
    • 补中益气汤六味地黄汤方合论
    • 归脾汤方论
    • 凤髓丹方论
    • 小投杯汤方论
    • 清暑益气汤清燥汤合论
    • 方法余论
  • 续记
    • 寸口分诊脏腑定位
    • 古方权量
    • 火齐汤
    • 蛲瘕
    • 葱豉汤
    • 枳实栀子豉汤
    • 咸寒
    • 酸苦涌泄
    • 五疰鬼气
    • 疟
    • 阴阳交
    • 崩中下血
    • 耳聋治肺鼻塞治心
    • 噎膈反胃之辨
    • 泻痢不同
    • 温病风温温疫湿温温毒温疟之异
    • 目赤肿痛
    • 口糜
    • 冷劳
    • 热风
    • 食咸头汗出
    • 杂识
  • 跋
  • 附静香楼医案三十一条
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行