序_《医学见能》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医学见能》
序
在线购买《医学见能》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《医学见能》四卷，蜀、天彭、唐容川着。仆得于江右之笥筐，忽忽十余载矣，辞简理周，最有功于济世。盖容川原为初学弟子与夫不知医者说法，故理不求深，而方必录验，较之务求艰奥，而无俾实用者，未可同日语也。忆昔家君宦游豫章，幕府中人有以疾苦告者，即检方与之，新发者、覆杯即止，久者、三饮而已。因是上下皆谓家君知医，而不知实得之此书之力，洵可贵焉。容川学通今古，识超凡俦，其所着《中西汇通医书五种》，不舍近而求远，不趋新奇而废正道，早刊行世，已为学人奉若圭臬，惜是书独付阙如，乃为校阅，并附经验简效方于眉上，以备采用，即付手民。呜呼！古人云∶“为人子者，不可不知医”。仆谓为人父母者，亦不可不知医。顾医籍棼如，难以遴择，圣言悠远，良匪易悟。世传《验方新编》《一盘珠》《珍珠囊》等，本源未澈，瑕瑜互见，殊憾理不足而方难效。然则是书之出，愿医者朝夕展玩，凡为人子父母者，去彼从此，而各手一编，广医学之识见，助天地之生成，获益诚匪浅，而其功又讵在作者下欤。

甲子八月上海秦之济伯未氏序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医学见能》
  2. 序《药鉴》
  3. 序《伤寒明理论》
  4. 序《医方论》
  5. 序《重楼玉钥续编》
  6. 序《婴儿论》
  7. 序《小儿推拿广意》
  8. 序《外科集验方》
  9. 序《伤寒法祖》
  10. 序《脾胃论》
  11. 序《诊宗三昧》
  12. 序《跌打损伤回生集》
  13. 序《伤寒直格》
  14. 序《针灸问对》
  15. 序《眼科阐微》
  16. 序《侣山堂类辩》
  17. 序《原机启微》
  18. 序《时方妙用》
  19. 序《外科方外奇方》
  20. 序《银海精微》
  21. 序《此事难知》
  22. 序《针灸素难要旨》
  23. 序《急救良方》
  24. 序《归砚录》
  25. 序《阴证略例》
  26. 序《扁鹊心书》
  27. 序《女科折衷纂要》
  28. 序《外科枢要》
  29. 序《珍珠囊补遗药性赋》
  30. 序《本草分经》
  31. 序《养老奉亲书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《医学见能》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医学见能》
凡例
在线购买《医学见能》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、他书皆标证名，是书原为不知医者而设，标出证名，转生迷眩，故见某痛苦即收入某门，分部分类，最便查阅。

一、是书虽简略，然每遇一证，必究其源，审知阴阳，分别脏腑，最为灵验，虽见病治病，比时书却高一格。

一、妇人小儿，除胎产、麻痘外，悉如男子治法，且各有专书，阅者能得此书之意，再参各书，自可辨其得失，而取用不穷，是书不多赘也。

一、是书原无歌括，苦于难记，今按各节衍成绝句，以便记诵。

一、疮伤跌打救绝等法，是备急扶危之要务也，附于卷末，方法经验，当熟记之，预备药料，以便济世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：原叙
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《医学见能》
  2. 凡例《外科全生集》
  3. 凡例《幼科铁镜》
  4. 凡例《邵兰荪医案》
  5. 凡例《汤头歌诀》
  6. 凡例《经验丹方汇编》
  7. 凡例《女科指掌》
  8. 凡例《针灸素难要旨》
  9. 凡例《伤科汇纂》
  10. 凡例《厘正按摩要术》
  11. 凡例《时方歌括》
  12. 凡例《本草择要纲目》
  13. 凡例《保幼新编》
  14. 凡例《痧疹辑要》
  15. 凡例《儿科醒》
  16. 凡例《幼科折衷》
  17. 凡例《经穴汇解》
  18. 凡例《痧胀玉衡》
  19. 凡例《针灸聚英》
  20. 凡例《婴童类萃》
  21. 凡例《灸法秘传》
  22. 凡例《古今医彻》
  23. 凡例《伤寒括要》
  24. 凡例《本草便读》
  25. 凡例（六则）《张氏医通》
  26. 凡例《经络全书》
  27. 凡例八则《三指禅》
  28. 凡例《妇科玉尺》
  29. 凡例十六则《本草新编》
  30. 凡例《奇效简便良方》
  31. 凡人难得受孕《宁坤秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


原叙_《医学见能》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《医学见能》
原叙
在线购买《医学见能》正版书籍

原叙

  • 上一页
  • 目录
  • 相关
  • 下一页

备豫不虞，古之善教，而不虞之备，莫要于医。高堂则风竹瓦霜，膝下则新雏弱笋，外而戚友，中则己身，偶有疾苦，均资乎医，诚重矣哉。顾医之难也，非读书识字则不能医，非格物穷理则不能医，非通权达更改不能医，一旦撄非常之疾，束手无策，只得委任凡医，听其措置。为之医者，又复混乱阴阳，颠倒寒热，投剂不中，至于垂危。明哲之士，鉴前车，思补救，奋然求济于方书，而诸书率皆大海茫茫，渺无涯 ，深则摘要钩元，浅则捕风捉影，仓皇检阅，两俱无益。病家既穷于医，又穷于书，惟抚膺扼腕，白恨其不能医已耳。噫！医固若是之难能已乎，抑亦所见之书，有未遽能者乎？夫纪昌之射，六年方工；伯牙之琴，三年未妙；天下事安有一见而能者哉？顾事之在所缓者，不必求诸一见；而事之在所急者，要无取乎难能；况不测之来，危在顷刻，非开卷了然之书，何以供家俗急时之用？余因感此，集为是书，即不知医家，临证查对，无不了如指掌。且是书也，虽非钩元摘要之微，亦匪捉影捕风之陋，果能洞书中之言，通言外之意，将浅者见浅，深者见深，而吾一见能之，裨于世用也，讵有涯哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：原叙
  • 下一页：五脏
<<< 返回本书目录
  1. 原叙《重楼玉钥》
  2. 原易《研经言》
  3. 原叙《医学见能》
  4. 原因《研经言》
  5. 原叙《本草分经》
  6. 原引《达生编》
  7. 原序一《顾松园医镜》
  8. 原藻病【疾病大全】
  9. 原序三《顾松园医镜》
  10. 原贼邪《研经言》
  11. 原序二《顾松园医镜》
  12. 原瘴《研经言》
  13. 原序《竹林女科证治》
  14. 原子结构《医用化学》
  15. 原序《重订灵兰要览》
  16. 圆柏【中药大全】
  17. 原序《症因脉治》
  18. 圆柏果【中药大全】
  19. 原序《增订叶评伤暑全书》
  20. 圆柏叶【中药大全】
  21. 原序《增订十药神书》
  22. 圆瓣冷水花【中药大全】
  23. 原序《小儿药证直诀》
  24. 圆萼刺参【中药大全】
  25. 原序《洗冤集录》
  26. 圆果冷清草【中药大全】
  27. 原序《胎产指南》
  28. 圆果罗伞【中药大全】
  29. 原序《胎产秘书》
  30. 圆椒木耳《保健药膳》
  1. 原叙《医学见能》
  2. 原叙《本草分经》
  3. 原叙《重楼玉钥》
  4. 原序一《顾松园医镜》
  5. 原叙二　周守儒序《达摩洗髓易筋经》
  6. 原序三《顾松园医镜》
  7. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  8. 原序二《顾松园医镜》
  9. 原叙四　李卫公序《达摩洗髓易筋经》
  10. 原序《博济方》
  11. 原叙五　牛将军序《达摩洗髓易筋经》
  12. 原序《评注产科心法》
  13. 原叙一　张瑶序《达摩洗髓易筋经》
  14. 原序《小儿药证直诀》
  15. 原穴《中医名词词典》
  16. 原序《苏沈良方》
  17. 原穴《中医词典》
  18. 原序《胎产指南》
  19. 原易《研经言》
  20. 原序《经验丹方汇编》
  21. 原因《研经言》
  22. 原序《增订叶评伤暑全书》
  23. 原因《骨科学》
  24. 原序《经络全书》
  25. 原因不明《默克家庭诊疗手册》
  26. 原序《奇效简便良方》
  27. 原引《达生编》
  28. 原序《麻科活人全书》
  29. 原贼邪《研经言》
  30. 原序《竹林女科证治》
  31. 原瘴《研经言》


五脏_《医学见能》_中医诊治_【岐黄之术】

五脏

五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

心火脏。主生血，主藏神，主周身脉络，主喜，主笑，开窍于舌。

肝木脏。主行血，主藏魂，主周身筋膜，主怒，主惊，开窍于目。

脾土脏。主饮食，主藏意，主周身肌肉，主思，主噫，开窍于口。

肺金脏。主行气，主藏魄，主周身皮毛，主悲，主咳，开窍于鼻。

肾水脏。主生气，主藏志，主周身精髓，主恐，主欠，开窍于耳。

外有包络，即心外衣，为阴血布化之源。

又有命门，即肾中系，为真阳生气之根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原叙
  • 当前页：五脏
  • 下一页：六腑
<<< 返回本书目录
  1. 五脏《中医基础理论》
  2. 五脏保健法《中医养生学》
  3. 五脏《医学见能》
  4. 五脏背《类经》
  5. 五脏《医学纲目》
  6. 五脏本脉体《三因极一病证方论》
  7. 五脏《丹溪手镜》
  8. 五脏变《针灸甲乙经》
  9. 五运主方治例《古今医统大全》
  10. 五脏标本《冯氏锦囊秘录》
  11. 五运主病治例《古今医统大全》
  12. 五脏别论《素问悬解》
  13. 五运主病一首(集见原病式)《医经国小》
  14. 五脏别论篇《冯氏锦囊秘录》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五脏别论篇《疡医大全》
  17. 五运主病《寿世保元》
  18. 五脏病《小儿药证直诀》
  19. 五运之图《审视瑶函》
  20. 五脏病《证治准绳·幼科》
  21. 五运之图《目经大成》
  22. 五脏病刺《针灸素难要旨》
  23. 五运郁极乃发歌《运气要诀》
  24. 五脏病脉《诊家正眼》
  25. 五运郁极乃发歌《医宗金鉴》
  26. 五脏病气法时《类经》
  27. 五运应五脏主病《伤寒直格》
  28. 五脏病四时所不宜《幼幼新书》
  29. 五运详注《松峰说疫》
  30. 五脏病相生刑克《幼幼新书》
  1. 五脏《医学见能》
  2. 五脏《丹溪手镜》
  3. 五脏保健法《中医养生学》
  4. 五脏《中医基础理论》
  5. 五脏背《类经》
  6. 五脏《医学纲目》
  7. 五脏本脉体《三因极一病证方论》
  8. 五脏《中医词典》
  9. 五脏痹《中医名词词典》
  10. 五脏《气功外气疗法》
  11. 五脏痹《中医词典》
  12. 五脏《止园医话》
  13. 五脏变《针灸甲乙经》
  14. 五脏《中医名词词典》
  15. 五脏标本《冯氏锦囊秘录》
  16. 五运主运图说《类经图翼》
  17. 五脏别论《素问悬解》
  18. 五运主方治例《古今医统大全》
  19. 五脏别论篇《冯氏锦囊秘录》
  20. 五运主病治例《古今医统大全》
  21. 五脏别论篇《疡医大全》
  22. 五运主病一首（集见原病式）《医经国小》
  23. 五脏病《中医词典》
  24. 五运主病歌（医经小学）《针灸大成》
  25. 五脏病《证治准绳·幼科》
  26. 五运主病《医学启源》
  27. 五脏病《小儿药证直诀》
  28. 五运主病《灵素节注类编》
  29. 五脏病刺《针灸素难要旨》
  30. 五运主病《古今医鉴》
  31. 五脏病机《中医基础理论》


六腑_《医学见能》_中医诊治_【岐黄之术】

六腑

六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠者，心之腑，属火。主化食为液，上奉心血。胆者，肝之腑，属木。主升清降浊，疏利中土。

胃者，脾之腑，属土。主纳受水谷，化气化血。

大肠者，肺之腑，属金。主传送糟粕，消利滞气。

膀胱者，肾之腑，属水。主气卫皮毛，通达小便。

三焦者，胞络命门之腑，兼属水火。主行水化气，通阴达阳。

（伯未按∶心恶热，肺恶寒，肝恶风，肾恶燥，脾恶湿。胃喜凉，肠喜热，胆喜温。亦不可不知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏
  • 当前页：六腑
  • 下一页：经气
<<< 返回本书目录
  1. 六腑《中医基础理论》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑《医学见能》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六方藤【中药大全】
  6. 六腑六脏用药气味补泻《本草纲目》完整版
  7. 六法兼施章《韩氏医通》
  8. 六腑平脉《脉诀刊误》
  9. 六法方钞-伤寒药方 《古今医统大全》
  10. 六腑三焦辨《目经大成》
  11. 六蛾戏珠【中药大全】
  12. 六腑生病《黄帝内经太素》
  13. 六度煎【方剂大全】
  14. 六腑说《内经博议》
  15. 六丁饮【方剂大全】
  16. 六腑之病取之于合《类经》
  17. 六丁神散【方剂大全】
  18. 六根散【方剂大全】
  19. 六丁散【方剂大全】
  20. 六攻散【方剂大全】
  21. 六道木【中药大全】
  22. 六股筋【中药大全】
  23. 六大天王【中药大全】
  24. 六合丹【方剂大全】
  25. 六畜之痫《幼幼新书》
  26. 六合定中丸【方剂大全】
  27. 六畜心《本草纲目》完整版
  28. 六合回生丹【方剂大全】
  29. 六畜毛蹄甲《证类本草》
  30. 六合金针散【方剂大全】
  1. 六腑《医学见能》
  2. 六腑《中医基础理论》
  3. 六腑病机《中医基础理论》
  4. 六腑《中医词典》
  5. 六腑腹胀《中医词典》
  6. 六腑《止园医话》
  7. 六腑腹胀《症因脉治》
  8. 六腑《中医名词词典》
  9. 六腑井荥俞原经合歌《医宗金鉴》
  10. 六府胀《中医词典》
  11. 六腑井荥俞原经合歌《刺灸心法要诀》
  12. 六缝《中医词典》
  13. 六腑绝症《医门补要》
  14. 六法兼施章《韩氏医通》
  15. 六腑咳证《灵素节注类编》
  16. 六法方钞（伤寒药方）《古今医统大全》
  17. 六腑平脉《脉诀刊误》
  18. 六丁丸《是斋百一选方》
  19. 六腑气《中医词典》
  20. 六畜之痫《幼幼新书》
  21. 六腑三焦辨《目经大成》
  22. 六畜痫《中医词典》
  23. 六腑生病《黄帝内经太素》
  24. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  25. 六腑说《内经博议》
  26. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  27. 六腑所合《中医词典》
  28. 六畜毛蹄甲《名医别录》
  29. 六腑移热《灵素节注类编》
  30. 六畜毛蹄甲《证类本草》
  31. 六腑以通为用《中医名词词典》


经气_《医学见能》_中医诊治_【岐黄之术】

经气

经气

  • 上一页
  • 目录
  • 相关
  • 下一页

（足手）太阳（膀胱小肠）经，司（寒水火化）之气，手从足化，统称寒水，经行身之后。

（足手）阳明（胃大肠）经，司（燥土燥金）之气，足从手化，统称燥金，经行身之前。

（足手）少阳（胆三焦）经，司（木火相火）之气，足从手化，统称相火，经行身之侧。

（足手）太阴（脾肺）经，司（湿土清金）之气，手从足化，统称湿土，分部于大腹。

（足手）少阴（肾心）经，司（水阴君火）之气，足从手化，统称君火，分部于小腹。

（足手）厥阴（肝包络）经，司（风木相火）之气，手从足化，统称风木，分部于软胁。

（伯未按∶十二经之部位，手之三阴，从脏走手，手之三阳，从手走头。足之三阳，从头走足，足之三阴，从足走腹。又有督脉，起于会阴，循背而行身之后，所以督率诸阳。任脉起于会阴，循腹而行身之前，所以担任诸阴。冲脉亦起于会阴，夹脐而上散胸中，当诸气之冲要。一源而三岐，统谓之奇经。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑
  • 当前页：经气
  • 下一页：望色
<<< 返回本书目录
  1. 经气《医学见能》
  2. 经气本标篇《外经微言》
  3. 经期肿胀【疾病症状】
  4. 经气杂证《博济方》
  5. 经期延长《中医妇科学》
  6. 经气主治《中西汇通医经精义》
  7. 经期小腹坠痛【疾病症状】
  8. 经前经后痢疾《女科秘要》
  9. 经期推迟【疾病症状】
  10. 经前期紧张征《百病自测》
  11. 经期头痛【疾病症状】
  12. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  13. 经期提前【疾病症状】
  14. 经前期膝痛【疾病症状】
  15. 经期缩短【疾病症状】
  16. 经前期综合征【疾病大全】
  17. 经期前乳房痛【疾病症状】
  18. 经前综合症【疾病症状】
  19. 经期前后小腹坠痛【疾病症状】
  20. 经渠穴【上肢内侧穴位】
  21. 经期或前或后症《女科秘要》
  22. 经事不调《秘传证治要诀及类方》
  23. 经期腹痛丸【方剂大全】
  24. 经输所疗《黄帝内经太素》
  25. 经期腹痛【方剂主治】
  26. 经水《丹溪手镜》
  27. 经期腹痛《景岳全书》
  28. 经水《古今医案按》
  29. 经期腹痛《妇人规》
  30. 经水《黄帝内经·灵枢》
  1. 经气《医学见能》
  2. 经气《中医词典》
  3. 经气本标篇《外经微言》
  4. 经气《中医名词词典》
  5. 经气不调《中医词典》
  6. 经期延长《中医妇科学》
  7. 经气脏气《景岳全书》
  8. 经期卫生《家庭医学百科·预防保健篇》
  9. 经气主治《中西汇通医经精义》
  10. 经期或前或后症《女科秘要》
  11. 经前《宁坤秘籍》
  12. 经期腹痛《妇人规》
  13. 经前便血《中医词典》
  14. 经期腹痛《景岳全书》
  15. 经前大便下血《傅青主女科》
  16. 经期不通《医述》
  17. 经前腹疼吐血二十三《傅青主女科》
  18. 经期不调《医述》
  19. 经前腹痛《中医词典》
  20. 经期《中医词典》
  21. 经前腹痛《竹泉生女科集要》
  22. 经皮椎间盘脱出切吸术《医学影像学》
  23. 经前腹痛《竹林女科证治》
  24. 经皮针活检《医学影像学》
  25. 经前腹痛秘方《华佗神方》
  26. 经皮血管腔内血管成形术《医学影像学》
  27. 经前腹痛吐血《中医词典》
  28. 经皮的神经电刺激疗法（简称TENS）《理疗学》
  29. 经前经后痢疾《竹林女科证治》
  30. 经皮穿刺引流与抽吸技术《医学影像学》
  31. 经前经后痢疾《女科秘要》


望色_《医学见能》_中医诊治_【岐黄之术】

望色

望色

  • 上一页
  • 目录
  • 相关
  • 下一页

青色属肝，风邪也，亦主脾寒。

黄色属脾，湿气也，亦主食积。

赤色属心，火热也，亦主假热。

白色属肺，虚寒也，亦主血脱。

黑色属肾，水气也，亦主肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经气
  • 当前页：望色
  • 下一页：闻声
<<< 返回本书目录
  1. 望色《诊家正眼》
  2. 望色常宜定静《望诊遵经》
  3. 望色《医学摘粹》
  4. 望色二《时方妙用》
  5. 望色《医学见能》
  6. 望色论《侣山堂类辩》
  7. 望色《医述》
  8. 望色切脉《周慎斋遗书》
  9. 望色《医理真传》
  10. 望色三《时方妙用》
  11. 望色《医碥》
  12. 望色先知平人《望诊遵经》
  13. 望色《轩岐救正论》
  14. 望色一《时方妙用》
  15. 望面色、面容辨病《常见病自测》
  16. 望色知顺逆《医学集成》
  17. 望梅丸《汤头歌诀》
  18. 望舌《诊家正眼》
  19. 望江青【中药大全】
  20. 望舌色《笔花医镜》
  21. 望江南子【中药大全】
  22. 望舌诊法提纲《望诊遵经》
  23. 望江南（图）【中药大全】
  24. 望神辨病《常见病自测》
  25. 望机体局部辨病《常见病自测》
  26. 望体察病《百病自测》
  27. 望法阴阳总纲《望诊遵经》
  28. 望闻审切例一首(出脉诀)《医经国小》
  29. 望病须察神气论《医原》
  30. 望闻问切订《古今医统大全》
  1. 望色《医学见能》
  2. 望色《诊家正眼》
  3. 望色常宜定静《望诊遵经》
  4. 望色《医学三字经》
  5. 望色二《时方妙用》
  6. 望色《轩岐救正论》
  7. 望色论《侣山堂类辩》
  8. 望色《医述》
  9. 望色论（附律一条）《医门法律》
  10. 望色《医理真传》
  11. 望色切脉《周慎斋遗书》
  12. 望排出物《中医诊断学》
  13. 望色三《时方妙用》
  14. 望面色、面容辨病《常见病自测》
  15. 望色诗《医学实在易》
  16. 望梅丸《汤头歌诀》
  17. 望色说《医学实在易》
  18. 望机体局部辨病《常见病自测》
  19. 望色先知平人《望诊遵经》
  20. 望法阴阳总纲《望诊遵经》
  21. 望色一《时方妙用》
  22. 望齿《中医词典》
  23. 望色知顺逆《医学集成》
  24. 望齿《中医名词词典》
  25. 望舌《诊家正眼》
  26. 望病须察神气论《医原》
  27. 望舌《中医诊断学》
  28. 望《古今医统大全》
  29. 望舌色《笔花医镜》
  30. 望《中医词典》
  31. 望舌诊法提纲《望诊遵经》


闻声_《医学见能》_中医诊治_【岐黄之术】

闻声

闻声

  • 上一页
  • 目录
  • 相关
  • 下一页

肝志怒，其声呼，其变骂詈。

心志喜，其声笑，其变谵语。

脾志思，其声歌，其变郑声。

肺志忧，其声哭，其变失音。

肾志恐，其声呻，其变气短。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色
  • 当前页：闻声
  • 下一页：问证
<<< 返回本书目录
  1. 闻声《诊家正眼》
  2. 闻声别证《推拿抉微》
  3. 闻声《医学摘粹》
  4. 闻声别证《中西汇通医经精义》
  5. 闻声《医学见能》
  6. 闻声察病歌《幼科推拿秘书》
  7. 闻声《医理真传》
  8. 闻声须察阴阳论《医原》
  9. 闻声《医碥》
  10. 闻声知虚实《医学集成》
  11. 闻声《轩岐救正论》
  12. 闻小儿声音《推拿抉微》
  13. 闻声《时方妙用》
  14. 闻小儿声音《小儿推拿广意》
  15. 闻法《形色外诊简摩》
  16. 闻诊《中医诊断学》
  17. 纹状体手【疾病症状】
  18. 蚊《人体寄生虫学》
  19. 纹状体黑质变性【疾病大全】
  20. 蚊虫刺咬炎症【疾病症状】
  21. 纹状骨瘤【疾病大全】
  22. 蚊母鸟《本草纲目》完整版
  23. 纹形主病歌《推拿抉微》
  24. 蚊虱《孙真人海上方》
  25. 文竹【中药大全】
  26. 吻合口并发症【疾病症状】
  27. 文约孺人八十三胃脘疼痛《孙文垣医案》
  28. 吻合口并发症【疾病症状】
  29. 文鳐鱼【中药大全】
  30. 吻合口溃疡【疾病大全】
  1. 闻声《医学见能》
  2. 闻声《诊家正眼》
  3. 闻声别证《推拿抉微》
  4. 闻声《医学三字经》
  5. 闻声别证《中西汇通医经精义》
  6. 闻声《时方妙用》
  7. 闻声察病歌《幼科推拿秘书》
  8. 闻声《医门补要》
  9. 闻声论（附律二条）《医门法律》
  10. 闻声《轩岐救正论》
  11. 闻声诗《医学实在易》
  12. 闻声《医碥》
  13. 闻声须察阴阳论《医原》
  14. 闻声《医理真传》
  15. 闻声知虚实《医学集成》
  16. 闻人耆年《中医词典》
  17. 闻小儿声音《推拿抉微》
  18. 闻人规《中医词典》
  19. 闻小儿声音《小儿推拿广意》
  20. 闻雷昏倒《古今医统大全》
  21. 闻诊《中医名词词典》
  22. 闻法《形色外诊简摩》
  23. 闻诊《中医词典》
  24. 闻《古今医统大全》
  25. 闻诊《中医儿科学》
  26. 纹滞《中医词典》
  27. 闻诊《中医妇科学》
  28. 纹形主病歌《推拿抉微》
  29. 闻诊《中医诊断学》
  30. 纹形主病歌《幼幼集成》
  31. 蚊《人体寄生虫学》


问证_《医学见能》_中医诊治_【岐黄之术】

问证

问证

  • 上一页
  • 目录
  • 相关
  • 下一页

问病因∶七情六欲，风寒暑湿，饮食起居，损伤惊恐之类是。

问病形∶痛痒寒热，喘咳烦渴，吐利胀满，便闭抽掣之类是。

问病机∶朝甚暮愈，暮热朝寒，进退盛衰，变证兼证之类是。

问病情∶恶寒恶热，苦呕苦满，欲食不食，心烦不寐之类是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声
  • 当前页：问证
  • 下一页：切脉
<<< 返回本书目录
  1. 问证《医学摘粹》
  2. 问证求病论《医原》
  3. 问证《医学入门》
  4. 问证知标本《医学集成》
  5. 问证《医学见能》
  6. 问症《时方妙用》
  7. 问证《医碥》
  8. 问症《医理真传》
  9. 问证《轩岐救正论》
  10. 问子《褚氏遗书》
  11. 问疹四条《四圣悬枢》
  12. 翁波【中药大全】
  13. 问诊三焦包络《医旨绪余》
  14. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  15. 问诊（采集病史）《物理诊断学》
  16. 翁姓子暑毒发颐治验《一得集》
  17. 问诊《中医诊断学》
  18. 翁仲仁痘疹论《张氏医通》
  19. 问诊《诊家正眼》
  20. 瓮菜癀【中药大全】
  21. 问诊《脉诀汇辨》
  22. 蕹菜《本草纲目》完整版
  23. 问针入几分留几呼《重楼玉钥》
  24. 蕹菜《本草求真》
  25. 问脏腑有几《此事难知》
  26. 蕹菜《食物疗法》
  27. 问因论《侣山堂类辩》
  28. 蕹菜【中药大全】
  29. 问因察症正名总论《伤寒括要》
  30. 蕹菜根【中药大全】
  1. 问证《医学见能》
  2. 问证《轩岐救正论》
  3. 问证见先后《医碥》
  4. 问证《医学入门》
  5. 问证求病论《医原》
  6. 问疹四条《四圣悬枢》
  7. 问证诗《医学实在易》
  8. 问诊三焦包络《医旨绪余》
  9. 问证说《医学实在易》
  10. 问诊（采集病史）《物理诊断学》
  11. 问证知标本《医学集成》
  12. 问诊《中医诊断学》
  13. 问症《医理真传》
  14. 问诊《中医妇科学》
  15. 问症《时方妙用》
  16. 问诊《诊家正眼》
  17. 问症《医学三字经》
  18. 问诊《中医儿科学》
  19. 问昼夜起居以辨阴阳气血《医学摘粹》
  20. 问诊《脉诀汇辨》
  21. 问昼夜轻重《医碥》
  22. 问诊《中医词典》
  23. 问主诉和病史《中医诊断学》
  24. 问诊《中医名词词典》
  25. 问子《褚氏遗书》
  26. 问诊《中医伤科按摩学》
  27. 璺（wèn，音问）启《中医词典》
  28. 问针入几分留几呼《重楼玉钥》
  29. 翁艾茶《茶饮保健》
  30. 问脏腑有几《此事难知》
  31. 翁归茶《茶饮保健》


切脉_《医学见能》_中医诊治_【岐黄之术】

切脉

切脉

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉∶轻按即见。主表实，亦主里气内虚。

沉脉∶重按乃见。主里实，亦主里气内虚。

迟脉∶一息三至。主虚寒，亦主在脏之病。

数脉∶一息六至。主实热，亦主真寒假热。

虚脉∶三部无力。主诸虚，亦主素禀不足。

实脉∶三部有力。主诸实，亦主素禀有余。

大脉∶应指洪阔。主病进，亦主正气内虚。

缓脉∶应指柔和。主病退，亦主胃气有余。

长脉∶过于三指。主气盛，亦主阳盛阴虚。

短脉∶不满三指。主气损，亦主中有窒塞。

滑脉∶往来流利。主血走，亦主痰饮为病。

涩脉∶往来艰滞。主血虚，亦主瘀血凝积。

洪脉∶涌沸有力。主实热，亦主内虚不足。

紧脉∶劲急无定。主寒实，亦主身体疼痛。

细脉∶窄小不粗。主冷气，亦主血脉不足。

微脉∶模糊不显。主阳虚，亦主元气败绝。

芤脉∶浮大中空。主血亡，亦主遗精小产。

弦脉∶端直中劲。主木旺，亦主痰饮内痛。

革脉∶浮极有力。主阴亡，亦主阳不入阴。

牢脉∶沉极有力。主寒实，亦主内有积聚。

濡脉∶浮细无力。主气虚，亦主外受湿气。

弱脉∶沉细无力。主血虚，亦主胃气不盛。

动脉∶摇曳在关。主惊气，亦主阴阳相搏。

伏脉∶沉潜着骨。主邪闭，亦主阴寒在内。

促脉∶数中时止。主热郁，亦主邪气内陷。

结脉∶迟中时止。主寒结，亦主气血渐衰。

代脉∶止有定候。主气绝，亦主经隧有阻。

散脉∶去来撩乱。主气散，亦主产妇之吉。

浮沉分表里，迟数定寒热，虚实分盛衰，大缓辨进退。长有余而短不足，滑流利而涩艰难。寒热紧洪俱属实，细微血气总为虚。芤中空而血亡故道，弦中劲而木侮脾经。革则阳气外越，牢则阴邪内固。濡气虚，弱血虚，虚各有别。动气搏，伏气闭，气总乖和。结阴促阳，辨迟与数。代亡散绝，有去无来。脉法多端，此为总索。

（伯未按∶滑伯仁云，脉之纲要，不外浮沉迟数滑涩六者，以其足统乎表里阴阳虚实冷热风寒湿燥脏腑气血之病也。）

（又按∶中医论生理，主重脏腑经络，论诊断，主重望闻问切，以现代科学视之，目多缺陷。但中医辨症用药，全赖于此，越此范畴，便无头绪，故唐氏此书，本为不知医者说法，而首先提出，殆有深意。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问证
  • 当前页：切脉
  • 下一页：背上
<<< 返回本书目录
  1. 切脉《医宗金鉴》
  2. 切脉察病歌《幼科推拿秘书》
  3. 切脉《医学摘粹》
  4. 切脉金针《医法圆通》
  5. 切脉《医学见能》
  6. 切脉要法《医学集成》
  7. 切脉《医理真传》
  8. 切脉源流论《医原》
  9. 切脉《医碥》
  10. 切脉约言《医理真传》
  11. 切脉《时方妙用》
  12. 切牙《经验麻科》
  13. 切口疝【疾病大全】
  14. 切牙《麻科活人全书》
  15. 切除术后内疝【疾病大全】
  16. 切牙《张氏医通》
  17. 鞘膜积液【疾病大全】
  18. 切牙惊搐热渴《经验麻科》
  19. 鞘膜积液《临床激光治疗学》
  20. 切诊《中医诊断学》
  21. 鞘膜积水【疾病症状】
  22. 茄《本草纲目》完整版
  23. 鞘膜积水《泌尿外科学》
  24. 茄《本草纲目》图文版
  25. 鞘菝葜【中药大全】
  26. 茄病《寿世保元》
  27. 翘摇《本草纲目》图文版
  28. 茄蒂【中药大全】
  29. 翘摇《本草纲目》完整版
  30. 茄根【中药大全】
  1. 切脉《医学见能》
  2. 切脉《医学三字经》
  3. 切脉察病歌《幼科推拿秘书》
  4. 切脉《时方妙用》
  5. 切脉捷诀《医门补要》
  6. 切脉《幼科心法要诀》
  7. 切脉金针《医法圆通》
  8. 切脉《医宗金鉴》
  9. 切脉论（附律一条）《医门法律》
  10. 切脉《中医词典》
  11. 切脉说《医学实在易》
  12. 切脉《医理真传》
  13. 切脉要法《医学集成》
  14. 切口疝《普通外科学》
  15. 切脉源流论《医原》
  16. 切口感染和裂开《外科学总论》
  17. 切脉约言《医理真传》
  18. 切忌火者《幼幼集成》
  19. 切片《实用免疫细胞与核酸》
  20. 切法《中医词典》
  21. 切片《实用免疫细胞与核酸》
  22. 切《古今医统大全》
  23. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  24. 切《中医词典》
  25. 切片的处理与粘附。《实用免疫细胞与核酸》
  26. 鞘膜积液《临床激光治疗学》
  27. 切牙《经验麻科》
  28. 鞘膜积水《泌尿外科学》
  29. 切牙《张氏医通》
  30. 鞘磷脂的合成《生物化学与分子生物学》
  31. 切牙《麻科活人全书》


背上_《医学见能》_中医诊治_【岐黄之术】

背上

背上

  • 上一页
  • 目录
  • 相关
  • 下一页

〔总诀〕太阳与肺气如天,统主诸阳背上旋。实证最多虚证少，无分虚实总驱寒。

背恶寒冷，由于外感发热者，太阳经伤寒也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）葛根（三钱）

歌曰∶背冷多因外感寒，柴前羌独枳芎攒。

参苓桔杏同甘草，葛枣生姜发表安。

（伯未按∶可用刮痧法佐之。）

背恶寒冷，或兼手足清冷者，太阳经阳虚也。宜原方附子汤。

附子（三钱） 白术（三钱） 人参（三钱） 白芍（三钱） 云苓（三钱） 生姜（三钱）

歌曰∶背兼手足冷凄凄，参术姜苓芍附齐。

要识阳虚宜补气，不妨斟酌进刀圭。

背痛连项，或兼发热恶寒者，太阳经风寒也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 葛根（三钱）

歌曰∶背痛缘何与项连，人参败毒总当先。

柴前羌独枳芎草，杏桔芩姜葛枣全。

背痛连肩，或兼吐痰咳嗽者，肺经有痰饮也。宜加味苏子汤。

羌活（一钱五分） 独活（一钱） 柴胡（一钱） 前胡（二钱） 枳壳（一钱） 桔梗（三钱） 大枣（二枚） 云苓（二钱） 杏仁（三钱） 苏子（二钱） 黄芩（二钱） 生姜（三片） 竹茹（二钱）

歌曰∶背痛连肩咳嗽兼，柴前羌独杏苏添。

枣茹枳桔姜芩茯，涤尽顽痰唾不粘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉
  • 当前页：背上
  • 下一页：头骨
<<< 返回本书目录
  1. 背上《医学见能》
  2. 背上九处不可病痈《外科理例》
  3. 背人形第一《黄帝明堂灸经》
  4. 背腧《黄帝内经·灵枢》
  5. 背人形第一《黄帝明堂灸经》
  6. 背腧《灵枢悬解》
  7. 背人形第五《黄帝明堂灸经》
  8. 背痛《古今医案按》
  9. 背人形第四《黄帝明堂灸经》
  10. 背痛《灸法秘传》
  11. 背人形第三《黄帝明堂灸经》
  12. 背痛《普济方·针灸》
  13. 背人形第三《黄帝明堂灸经》
  14. 背痛《万病回春》
  15. 背人形第七《黄帝明堂灸经》
  16. 背痛《也是山人医案》
  17. 背人形第六《黄帝明堂灸经》
  18. 背痛【疾病症状】
  19. 背人形第九《黄帝明堂灸经》
  20. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  21. 背人形第二《黄帝明堂灸经》
  22. 背图形八症（二）《万氏秘传外科心法》
  23. 背人形第二《黄帝明堂灸经》
  24. 背图形八症（一）《万氏秘传外科心法》
  25. 背人形第八《黄帝明堂灸经》
  26. 背项痛《丹溪治法心要》
  27. 背面穴道证治《灸法秘传》
  28. 背腰部《经穴汇解》
  29. 背疽肿漫寻头灸法《外科精要》
  30. 背痈【疾病大全】
  1. 背上《医学见能》
  2. 背人形第一《黄帝明堂灸经》
  3. 背上九处不可病痈《外科理例》
  4. 背人形第一《黄帝明堂灸经》
  5. 背生人头秘方《华佗神方》
  6. 背人形第五《黄帝明堂灸经》
  7. 背腧《黄帝内经·灵枢》
  8. 背人形第四《黄帝明堂灸经》
  9. 背腧《灵枢悬解》
  10. 背人形第三《黄帝明堂灸经》
  11. 背腧穴《中医词典》
  12. 背人形第三《黄帝明堂灸经》
  13. 背腧诸经心痛《中医词典》
  14. 背人形第七《黄帝明堂灸经》
  15. 背痛《中医词典》
  16. 背人形第六《黄帝明堂灸经》
  17. 背痛《普济方·针灸》
  18. 背人形第九《黄帝明堂灸经》
  19. 背痛《万病回春》
  20. 背人形第二《黄帝明堂灸经》
  21. 背痛《古今医案按》
  22. 背人形第二《黄帝明堂灸经》
  23. 背痛《也是山人医案》
  24. 背人形第八《黄帝明堂灸经》
  25. 背痛《灸法秘传》
  26. 背热如火秘方《华佗神方》
  27. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  28. 背曲肩随《中医词典》
  29. 背痛酸《广瘟疫论》
  30. 背面穴道证治《灸法秘传》
  31. 背图形八症（二）《万氏秘传外科心法》


头骨_《医学见能》_中医诊治_【岐黄之术】

头骨

头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀〕头乃三阳所总司，药分三面按经施。若还眩运分虚实，泻实滋虚两路驰。

头痛在后，或兼发热恶寒者，太阳经伤寒也。宜加味败毒散。

沙参（二钱） 羌活（二钱） 独活（二钱） 柴胡（二钱） 前胡（三钱） 川芎（一钱） 桔梗（三钱） 云苓（三钱） 枳壳（一钱） 甘草（一钱） 葛根（二钱）大枣（二枚） 葱白（一根）生姜（三片）

歌曰∶后面头疼败毒汤，柴前芎桔独参羌。

枳苓葱葛甘和枣，引用生姜入太阳。

（伯未按∶民间用生姜片贴两太阳，亦有帮助。）

头痛在侧，或兼寒热往来者，少阳经伤风也。宜加味柴胡汤。

半夏（三钱） 柴胡（三钱） 竹茹（三钱） 玉竹（三钱） 黄芩（三钱） 白芍（三钱） 钩藤（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶头痛在侧少阳风，祛邪专赖夏柴功。竹茹 玉竹姜和枣，甘草 钩藤芩芍同。

（伯未按∶蜀刻本钩藤作荆芥。）

头痛在前，或兼发热 口渴者，阳明经伤热也。宜加味升葛汤。

白芍（三钱） 葛根（三钱） 黄芩（三钱） 白芷（三钱） 花粉（四钱） 升麻（一钱） 甘草（一钱）

歌曰∶头痛在前热渴加，芍芩葛根暨升麻。草偕花粉能生液，白芷祛邪力最赊。

雷头风痛，或偏在左在右者，阳虚中风寒也。宜艾灸盐摩法。

艾茸、麝香作小粒灸痛处，附子末和盐摩之（再服加味白通汤，方见下节）。

歌曰∶雷头风痛附盐摩，麝艾同烧不在多。

加味白通姜附术，葱 参草与调和。

（伯未按∶清震汤亦可服，用升麻八分，苍术一钱，荷叶一角。）

头痛如碎，每遇阴雨更甚者，真阳不上头也。宜加味白通汤。

白术（三钱） 黄 （三钱） 党参（三钱） 附子（三钱） 干姜（二钱） 甘草（一钱） 葱白（三根）

歌曰∶每逢阴雨痛无休，只为真阳不上头。

仍用白通加味服，但须一剂病全瘳。

头痛如破，兼见呕吐涎沫者，肝经寒饮逆也。宜加味吴萸汤。

吴萸（二钱） 党参（三钱） 云苓（三钱） 桂尖（三钱） 半夏（三钱） 白芍（三钱） 细辛（五分） 甘草（一钱） 大枣（三枚） 生姜（三片）

歌曰∶头痛如破吐痰涎，饮逆肝寒姜枣全。

参草吴萸辛桂用，云苓夏芍入汤煎。

头晕郁冒，其人烦渴闷满者，火挟痰上泛也。宜加味银菊汤（头重加酒军）。

白菊（一钱） 银花（三钱） 花粉（三钱） 云苓（三钱） 甘草（一钱） 枳壳（一钱） 旋复（炙，三钱） 黄芩（三钱） 柴胡（三钱） 杏仁（三钱） 薄荷（一钱） 竹茹（三钱）

歌曰∶头晕郁冒银菊医，柴苓花粉杏旋施。

竹茹芩枳和甘草，加入薄菏能散之。

（伯未按∶蜀刻本无白菊、银花、花粉、枳壳。）

头晕飘摇，其人两颧发赤者，肾经虚火动也。宜加味地黄汤。

熟地（四钱） 山茱萸（三钱） 茯苓（三钱） 丹皮（三钱） 山药（三钱） 泽泻（三钱） 安桂（一钱） 牛膝（二钱） 附子（三钱） 川芎（一钱） 细辛（五分） 麦冬（三钱） 元参（三钱） 磁石研，三钱）

歌曰∶飘摇头晕肾经虚，地泽丹元山药俱。

桂附芎辛磁膝引，冬苓滋养佐茱萸。

（伯未按∶倏时头眩眼花无所见者，用熟地一两，党参五钱，煎服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背上
  • 当前页：头骨
  • 下一页：两耳
<<< 返回本书目录
  1. 头骨《医学见能》
  2. 头汗《丹溪手镜》
  3. 头垢《证类本草》
  4. 头汗《景岳全书》
  5. 头垢《本草纲目》完整版
  6. 头汗《伤寒大白》
  7. 头缝不合《慈幼便览》
  8. 头汗《伤寒括要》
  9. 头风证《明医指掌》
  10. 头汗《伤寒六书》
  11. 头风有左右之分《医学传心录》
  12. 头汗《伤寒六书》
  13. 头风眩运《儒门事亲》
  14. 头汗《伤寒明理论》
  15. 头风旋方《外台秘要》
  16. 头汗《伤寒寻源》
  17. 头风吐逆《千金宝要》
  18. 头汗《沈氏女科辑要》
  19. 头风头痛【中药主治】
  20. 头汗歌《伤寒百证歌》
  21. 头风痛【中药主治】
  22. 头后蜂窝疽门主论《疡医大全》
  23. 头风痛《医学纲目》
  24. 头后项颈歌《医宗金鉴》
  25. 头风痛《孙真人海上方》
  26. 头花杜鹃【中药大全】
  27. 头风痰饮《扁鹊神应针灸玉龙经》
  28. 头花猪屎豆【中药大全】
  29. 头风伤目《医宗金鉴》
  30. 头昏【疾病症状】
  1. 头骨《医学见能》
  2. 头骨《中医词典》
  3. 头汗《景岳全书》
  4. 头骨《饮膳正要》
  5. 头汗《中医词典》
  6. 头垢《名医别录》
  7. 头汗《医学纲目》
  8. 头垢《增广和剂局方药性总论》
  9. 头汗《医学纲目》
  10. 头垢《本经逢原》
  11. 头汗《医述》
  12. 头垢《证类本草》
  13. 头汗《医述》
  14. 头垢《医学入门》
  15. 头汗《医学心悟》
  16. 头垢《新修本草》
  17. 头汗《伤寒大白》
  18. 头垢《本草经集注》
  19. 头汗《松峰说疫》
  20. 头垢《千金翼方》
  21. 头汗《伤寒六书》
  22. 头膏《名医别录》
  23. 头汗《伤寒六书》
  24. 头缝不合《慈幼便览》
  25. 头汗《丹溪手镜》
  26. 头风症《万氏秘传外科心法》
  27. 头汗《伤寒寻源》
  28. 头风证《明医指掌》
  29. 头汗《医效秘传》
  30. 头风有左右之分《医学传心录》
  31. 头汗《伤寒明理论》


两耳_《医学见能》_中医诊治_【岐黄之术】

两耳

两耳

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]耳虽肾窍辨声音，绕耳游行是胆经。时辈不知清木火，漫将滋肾诩高明。

耳鸣耳聋，或兼口苦寒热者，少阳经风热也。宜仲景柴胡汤。

柴胡（三钱） 人参（二钱） 黄芩（三钱） 半夏（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶耳鸣寒热或兼聋，枣草参苓姜夏同。

风中少阳柴作引，方原仲景妙无穷。

（伯未按∶耳暴聋，木香研末，酒浸一宿，以酒滴耳中。）

耳鸣耳聋，或兼胁痛善怒者，肝经之火郁也。宜加味泻肝汤。

当归（三钱） 生地（三钱） 柴胡（三钱） 黄芩（三钱）栀子（三钱） 泽泻（三钱） 木通（二钱） 胆草（三钱） 车前子（三钱） 牡蛎（三钱） 青皮（一钱） 甘草（一钱）

歌曰∶耳鸣胁痛泻肝汤，龙胆车前牡蛎匡。

通泽栀芩柴地用，青皮归草合成方。

（伯未按∶夏枯花五钱，浓煎服之，极简效。）

耳鸣耳聋，并无障碍壅闭者，肾虚阴气逆也。宜加味磁朱丸。

磁石（三钱） 朱砂（一钱） 熟地（四钱） 山药（三钱） 云苓（三钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱） 五味子（五分） 菖蒲（一钱）

歌曰∶肾虚亦使耳聋鸣，磁石 朱砂研要精。

苓泽山丹蒲味具，山萸熟地使阴生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头骨
  • 当前页：两耳
  • 下一页：眼目
<<< 返回本书目录
  1. 两耳《医学见能》
  2. 两肺满布粟粒状阴影【疾病症状】
  3. 两地汤【方剂大全】
  4. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  5. 两地丹【方剂大全】
  6. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  7. 两赤脉歌《眼科心法要诀》
  8. 两富汤【方剂大全】
  9. 两炒丸【方剂大全】
  10. 两感《丹溪手镜》
  11. 两侧颊部及颞部凹入【疾病症状】
  12. 两感《景岳全书》
  13. 两边发际发《外科启玄》
  14. 两感《类经》
  15. 两臂不能上举而成垂肩【疾病症状】
  16. 两感《伤寒标本心法类萃》
  17. 粱米粥【方剂大全】
  18. 两感《伤寒心法要诀》
  19. 粱米饮【方剂大全】
  20. 两感《医学心悟》
  21. 粱米汤【方剂大全】
  22. 两感《医宗金鉴》
  23. 粱豉汤【方剂大全】
  24. 两感夺命汤【方剂大全】
  25. 粱《本草纲目》图文版
  26. 两感论《古今医彻》
  27. 粱《本草乘雅半偈》
  28. 两感论《伤寒括要》
  29. 粱《本草纲目》完整版
  30. 两感羌活汤【方剂大全】
  1. 两耳《医学见能》
  2. 两钓骨伤《中医词典》
  3. 两方差的齐性检验《医学统计学》
  4. 两钓骨《医宗金鉴》
  5. 两感《中医名词词典》
  6. 两钓骨《正骨心法要旨》
  7. 两感《景岳全书》
  8. 两钓骨《中医词典》
  9. 两感《伤寒标本心法类萃》
  10. 两点加压法《中医词典》
  11. 两感《医宗金鉴》
  12. 两赤脉歌《眼科心法要诀》
  13. 两感《医述》
  14. 两侧大脑皮层功能的相关《生理学》
  15. 两感《类经》
  16. 两边发际发《外科启玄》
  17. 两感《医学心悟》
  18. 两臂肩膊痛《傅青主男科》
  19. 两感《丹溪手镜》
  20. 粱米淡粥《饮膳正要》
  21. 两感《伤寒心法要诀》
  22. 粱米《医学入门》
  23. 两感论《古今医彻》
  24. 粱《本草乘雅半偈》
  25. 两感论《伤寒括要》
  26. 粱《本草撮要》
  27. 两感伤寒《中医词典》
  28. 粱《本草分经》
  29. 两感伤寒《伤寒捷诀》
  30. 粱《本草从新》
  31. 两感伤寒《轩岐救正论》


眼目_《医学见能》_中医诊治_【岐黄之术】

眼目

眼目

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]眼皮肿痛贵分观，按经清散自然安。若还云雾晕花见，补泻随宜属肾肝。

大眼角肿，或兼头痛恶寒者，太阳经风热也。宜加减败毒散。

羌活（一钱） 独活（一钱） 柴胡（三钱） 前胡（二钱） 赤芍（二钱） 黄芩（三钱） 玉竹（三钱） 归尾（三钱） 木贼（一钱） 花粉（三钱） 甘草（一钱） 连翘（一钱） 银花（一钱） 蝉蜕（七个）

歌曰∶眼肿兼寒属太阳，柴前羌独芍芩详。

银蝉木贼 天花粉，甘草翘归玉竹襄。

小眼角肿，或兼口苦耳鸣者，少阳经风火也。宜加减柴胡汤。

沙参（三钱）白芍（三钱） 柴胡（三钱） 黄芩（三钱） 当归（三钱） 胆草（三钱） 牡蛎（三钱） 木贼（一钱） 青皮（一钱） 蝉蜕（七个） 银花（一钱） 菊花（二钱） 甘草（一钱） 生姜（三片）

歌曰∶眼伤风火耳兼鸣，木贼柴芩参芍清。

胆草归蝉银菊蛎，青皮姜引使肝平。

下眼皮肿，以及绕眼红锁者，阳明经风热也。宜加味银翘汤。

连翘（一钱） 葛根（二钱） 白芍（三钱） 甘草（一钱） 黄芩（三钱）生地（三钱） 枳壳（一钱） 银花（一钱） 白芷（三钱） 花粉（三钱） 蝉蜕（七个） 青葙（三钱） 石膏（三钱） 红花（一钱）

歌曰∶阳明风热眼皮伤，芩葛银翘芷芍将。

草地蝉花和枳壳，石膏花粉共青葙。

（伯未按∶蜀刻本无连翘、红花、枳壳、多大力子。）

（又按∶赤眼以黄丹、白蜜调贴太阳穴，亦能止痛。）

目内痒痛，以及赤白云翳者，肝经风湿热也。宜加减泻肝汤。

归尾（三钱） 元参（三钱） 栀子（二钱） 黄芩（二钱） 胆草（二钱） 蝉蜕（七个） 木贼（一钱） 木通（一钱） 银花（二钱） 赤芍（二钱） 泽泻（二钱） 柴胡（二钱） 防风（二钱） 车前子（二钱） 荆芥（二钱） 青皮（一钱） 枳壳（一钱） 细辛（五分） 酒军（五分） 红花（一钱） 甘草（一钱）

歌曰∶目中痛翳芍芩栀，柴泽荆防辛枳皮。

通贼银蝉归胆草，花前参草酒军施。

目光晦涩，恍惚不能近视者，肝肾真阴虚也。宜杞菊地黄汤。

人参（三钱） 白术（三钱） 远志（一钱） 黄 （三钱） 当归（三钱） 磁石（ ，三钱） 枣仁（三钱） 龙眼（三枚） 益智（一钱） 五味（五分） 甘草（一钱） 朱砂（研，一钱）

歌曰∶不能远视缺真阳，参术磁朱远志良。

益智枣仁龙眼并，草归 味细推详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两耳
  • 当前页：眼目
  • 下一页：唇口
<<< 返回本书目录
  1. 眼目《证治准绳·幼科》
  2. 眼目病论《小儿卫生总微论方》
  3. 眼目《证治准绳·幼科》
  4. 眼目部《疡医大全》
  5. 眼目《证治准绳·女科》
  6. 眼目赤肿《陈氏幼科秘诀》
  7. 眼目《张氏医通》
  8. 眼目赤肿【方剂主治】
  9. 眼目《杂病治例》
  10. 眼目方《景岳全书》
  11. 眼目《医学见能》
  12. 眼目昏花【方剂主治】
  13. 眼目《血证论》
  14. 眼目简便方《慈幼便览》
  15. 眼目《卫生易简方》
  16. 眼目论《医贯》
  17. 眼目《万病回春》
  18. 眼目门《养生导引法》
  19. 眼目《寿世保元》
  20. 眼目门《养生导引秘籍》
  21. 眼目《时方妙用》
  22. 眼目气色提纲《望诊遵经》
  23. 眼目《仁术便览》
  24. 眼目气色条目《望诊遵经》
  25. 眼目《女科证治准绳》
  26. 眼目痧《痧胀玉衡》
  27. 眼目《景岳全书》
  28. 眼目上视【方剂主治】
  29. 眼目《济阴纲目》
  30. 眼目统论《圣济总录》
  1. 眼目《医学见能》
  2. 眼目《女科要旨》
  3. 眼目《女科证治准绳》
  4. 眼目《时方妙用》
  5. 眼目《针灸聚英》
  6. 眼目《血证论》
  7. 眼目病论《小儿卫生总微论方》
  8. 眼目《仁术便览》
  9. 眼目不明《奇方类编》
  10. 眼目《丹溪心法》
  11. 眼目部《疡医大全》
  12. 眼目《卫生易简方》
  13. 眼目赤肿《陈氏幼科秘诀》
  14. 眼目《万病回春》
  15. 眼目打伤青肿《奇效简便良方》
  16. 眼目《济阴纲目》
  17. 眼目方《景岳全书》
  18. 眼目《古今医鉴》
  19. 眼目昏暗《奇效简便良方》
  20. 眼目《寿世保元》
  21. 眼目昏花《奇方类编》
  22. 眼目《证治准绳·女科》
  23. 眼目简便方《幼幼集成》
  24. 眼目《张氏医通》
  25. 眼目简便方《慈幼便览》
  26. 眼目《证治准绳·幼科》
  27. 眼目论《医贯》
  28. 眼目《证治准绳·幼科》
  29. 眼目门《针灸易学》
  30. 眼目《医学纲目》
  31. 眼目门《养生导引秘籍》


唇口_《医学见能》_中医诊治_【岐黄之术】

唇口

唇口

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀] 口内时含五脏和，偶然变味即为 。须知脾窍原通胃，胃火为殃病最多。

口吐酸水，或兼腹满头痛者，肝木侮脾土也。宜加味吴萸汤。

吴萸（二钱） 党参（三钱） 黄连（三钱） 生姜（三钱） 大枣（三枚）

歌曰∶吐酸只为木乘脾，姜枣吴萸治总宜。

再入参连同煮服，头疼腹满照方施。

口苦而渴，或兼咽干目眩者，少阳经相火也。宜加减柴胡汤。

柴胡（三钱） 黄芩（三钱） 党参（三钱） 花粉（三钱） 生姜（三片） 甘草（一钱）

歌曰∶口苦咽干眩渴连，柴芩参草药当先。

生津专赖天花粉，发散生姜力量全。

口甜而腻，或兼不思饮食者，脾经伤浓味也。宜加味香砂汤。

神曲（一钱） 半夏（三钱） 砂仁（研，一钱） 云苓（三钱） 藿香（三钱） 楂肉（一钱）

歌曰∶口中甜腻是脾伤，半夏云苓与藿香。

楂肉砂仁加入曲，六般煎服效堪彰。

（伯未按∶蜀刻本多白术、党参、甘草、老莲、生姜、槟榔、白芍。）

（又按∶此即《内经》口甘证，可时泡佩兰汤饮之。）

口淡无味，兼见腹满多唾者，脾虚中有寒也。宜加味理中汤。

党参（三钱） 白术（三钱） 生姜（二钱） 茯苓（四钱） 炙草（二钱） 陈皮（三钱）

歌曰∶口中无味唾偏多，参术姜苓炙草和。

漫道陈皮非补药，善调胃气莫嫌他。

（伯未按∶可时啖糖姜。）

口中肿痛，兼见发渴饮水者，胃中火上冲也。宜时方甘露饮∶ 天冬（三钱） 麦冬（三钱） 生地（三钱） 熟地（三钱） 黄芩（三钱） 枳壳（一钱） 茵陈（三钱） 石斛（三钱） 枇杷叶（去毛蜜炙，三钱） 甘草（一钱）

歌曰∶口中肿痛渴烦加，二地二冬及枇杷。

芩枳茵陈兼石斛，草梢引服效无瘥。

（伯未按∶外用芦根泡，代茶。）

口燥舌干，或兼消渴引饮者，胃中阴液枯也。宜加减地黄汤。

熟地（三钱） 山药（三钱） 党参（三钱） 麦冬（三钱） 泽泻（三钱） 五味（一钱） 元参（三钱） 花粉（三钱） 山茱萸（三钱） 葛根（三钱）

歌曰∶口干舌燥胃阴枯，不解滋阴病不除。

萸地参冬山泽味，元参花粉葛根扶。

口中腥臭，或兼吐血衄血者，胃中血燥热也。宜清阳宁血汤。

当归（三钱） 白芍（三钱） 黄芩（三钱） 黄连（二钱） 党参（三钱） 麦冬（三钱） 藕节（三钱） 生地（三钱） 蒲黄（二钱） 酒军（八分） 枳壳（一钱） 甘草（一钱）

歌曰∶口中腥臭血当清，归芍芩连并党参。

藕地军蒲甘草枳，麦冬 清热燥斯平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目
  • 当前页：唇口
  • 下一页：鼻孔
<<< 返回本书目录
  1. 唇口《医学见能》
  2. 唇口病论《小儿卫生总微论方》
  3. 唇口《续名医类案》
  4. 唇口病诸候《巢氏病源补养宣导法》
  5. 唇疽《医宗金鉴》
  6. 唇口病诸候（凡十七论）《诸病源候论》
  7. 唇角脱屑【疾病症状】
  8. 唇口部《疡医大全》
  9. 唇焦《伤寒大白》
  10. 唇口干燥【方剂主治】
  11. 唇颊肿痛（颐颔肿）《针灸资生经》
  12. 唇口红肿《医法圆通》
  13. 唇颊肿痛《普济方·针灸》
  14. 唇口疽门主论《疡医大全》
  15. 唇厚舌大【疾病症状】
  16. 唇口蠕动《保婴撮要》
  17. 唇红干燥【疾病症状】
  18. 唇口蠕动《张氏医通》
  19. 唇干舌燥【疾病症状】
  20. 唇口上生疮《幼幼新书》
  21. 唇干裂【疾病症状】
  22. 唇口望色辨证法《疡医大全》
  23. 唇干裂【疾病症状】
  24. 唇口玉堂伤《伤科补要》
  25. 唇干口燥【方剂主治】
  26. 唇裂【疾病大全】
  27. 唇风饮【方剂大全】
  28. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  29. 唇风门主论《疡医大全》
  30. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  1. 唇口《医学见能》
  2. 唇口《医学心悟》
  3. 唇口病论《小儿卫生总微论方》
  4. 唇口《续名医类案》
  5. 唇口部《疡医大全》
  6. 唇口《医宗金鉴》
  7. 唇口红肿《医法圆通》
  8. 唇口《正骨心法要旨》
  9. 唇口喉舌肠胃尺寸数《类经图翼》
  10. 唇菌秘方《华佗神方》
  11. 唇口疽门主论《疡医大全》
  12. 唇菌《中医词典》
  13. 唇口面皴候《诸病源候论》
  14. 唇疽《外科大成》
  15. 唇口蠕动《中医词典》
  16. 唇疽《外科心法要诀》
  17. 唇口蠕动《证治准绳·幼科》
  18. 唇疽《医宗金鉴》
  19. 唇口蠕动《张氏医通》
  20. 唇疽《中医词典》
  21. 唇口蠕动《保婴撮要》
  22. 唇紧门主论《疡医大全》
  23. 唇口上生疮《幼幼新书》
  24. 唇紧门主方《疡医大全》
  25. 唇口瞤动《中医词典》
  26. 唇紧《中医词典》
  27. 唇口望色辨证法《疡医大全》
  28. 唇焦漱水不欲咽《医学心悟》
  29. 唇口玉堂伤《伤科补要》
  30. 唇焦漱水不欲咽《医述》
  31. 唇口燥裂《中医词典》


鼻孔_《医学见能》_中医诊治_【岐黄之术】

鼻孔

鼻孔

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]肺气通调鼻自安，只宜疏散肺风寒。却因挟孔阳明脉，惹出干清燥热端。

鼻流清涕，如有窒塞不通者，肺经受风寒也。宜加味香苏饮。

香附（二钱） 陈皮（二钱） 紫苏（三钱） 薄荷（一钱） 甘草（一钱） 杏仁（三钱） 辛夷（二钱） 桔梗（三钱）

歌曰∶鼻流清涕窒难通，甘杏香陈苏薄同。

温肺辛夷偕桔梗，散寒通窍奏奇功。

(伯未按∶可加 本八分。）

鼻根红赤，孔内干燥结煤者，阳明经燥气也。宜加味升葛汤。

升麻（一钱） 葛根（三钱） 石膏（研，四钱） 黄芩（三钱） 生地（三钱） 白芍（三钱。）枳壳（一钱） 杏仁（三钱） 甘草（一钱） 花粉（三钱） 白芷（二钱） 银花（二钱） 连翘（二钱）

歌曰∶鼻根红赤属阳明，升葛膏芩地芍平。

枳杏草同花粉用，银翘白芷火能清。

鼻中流血，或兼头晕 口渴者。阳明经血燥也。宜加味甘露饮。

生地（三钱） 熟地（三钱） 黄芩（三钱） 麦冬（三钱） 天冬（三钱） 茵陈（三钱） 石斛（三钱） 枳壳（一钱） 茅根（二钱） 赤芍（二钱） 藕节（三钱） 蒲黄（一钱） 银花（一钱） 甘草（一钱）

歌曰∶鼻因燥热血长流，二地二冬芩芍优。

石斛茵陈蒲枳共，银茅藕节草均收。

（伯未按∶可先用新絮蘸浓京墨汁，或鲜生地塞鼻中，更以手巾浸冷水掩额上，以暂止之，然后服药。）

鼻中生疮，无论肿痛塞痒者，肝肺经痰火也。宜三白注鼻丹（内可服加味升葛汤，见前二节）。

白矾（一钱） 火硝（一钱） 硼砂（一钱）

歌曰∶鼻内生疮痛痒频，硝矾注鼻法当循。

涤痰除火无余策，再入硼砂研要匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口
  • 当前页：鼻孔
  • 下一页：齿牙
<<< 返回本书目录
  1. 鼻孔《医学见能》
  2. 鼻孔闭锁【疾病症状】
  3. 鼻疽门主论《疡医大全》
  4. 鼻孔朝天或鼻孔前倾【疾病症状】
  5. 鼻疽假单胞菌肺炎【疾病大全】
  6. 鼻孔干疼【疾病症状】
  7. 鼻疽【疾病大全】
  8. 鼻孔流脓【疾病症状】
  9. 鼻疽《医宗金鉴》
  10. 鼻孔煽动《医法圆通》
  11. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  12. 鼻孔外露【疾病症状】
  13. 鼻疖【疾病大全】
  14. 鼻口部《神应经》
  15. 鼻疖《家庭医学百科-医疗康复篇》
  16. 鼻口根原《四圣心源》
  17. 鼻尖上翘呈马鞍状【疾病症状】
  18. 鼻口门《针灸大成》
  19. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  20. 鼻口症论治《类证治裁》
  21. 鼻甲肿胀【疾病症状】
  22. 鼻泪管阻塞【疾病症状】
  23. 鼻甲萎缩【疾病症状】
  24. 鼻冷门主论《疡医大全》
  25. 鼻疾门《医方考》
  26. 鼻梁低【疾病症状】
  27. 鼻疾《卫生易简方》
  28. 鼻梁骨断《伤科补要》
  29. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  30. 鼻梁平塌【疾病症状】
  1. 鼻孔《医学见能》
  2. 鼻孔《中医词典》
  3. 鼻孔穿烂《奇效简便良方》
  4. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  5. 鼻孔干《广瘟疫论》
  6. 鼻菌《中医词典》
  7. 鼻孔煽动《医法圆通》
  8. 鼻疽门主论《疡医大全》
  9. 鼻孔煽张《中医词典》
  10. 鼻疽《外科心法要诀》
  11. 鼻孔扇张《广瘟疫论》
  12. 鼻疽《证治准绳·疡医》
  13. 鼻口《针灸聚英》
  14. 鼻疽《医宗金鉴》
  15. 鼻口部《神应经》
  16. 鼻疽《中医词典》
  17. 鼻口根原《四圣心源》
  18. 鼻久衄候《诸病源候论》
  19. 鼻口门《针灸大成》
  20. 鼻结核《中西医结合耳鼻喉科》
  21. 鼻口症论治《类证治裁》
  22. 鼻疖《耳鼻咽喉外科学》
  23. 鼻口症脉候《类证治裁》
  24. 鼻疖《中西医结合耳鼻喉科》
  25. 鼻泪道阻塞《默克家庭诊疗手册》
  26. 鼻疖《中医名词词典》
  27. 鼻冷门主论《疡医大全》
  28. 鼻疖《家庭医学百科-医疗康复篇》
  29. 鼻沥血《中医词典》
  30. 鼻交頞中《中医词典》
  31. 鼻梁《中医词典》


齿牙_《医学见能》_中医诊治_【岐黄之术】

齿牙

齿牙

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]胃主牙床肾主牙，补虚清热各专家。倘因风化生虫 ，抵穴探巢外治夸。

牙齿疼痛，由于生虫蚀剥者，风湿热所化也。宜外用乌梅化虫散。

乌梅（三枚） 川椒（一钱） 干姜（一钱） 黄连（二钱） 细辛（五分） 黄柏（一钱） 石膏（三钱） 枯矾（五分） 明雄（一钱） 铅粉（一钱）

歌曰∶虫蚀牙疼姜与辛，椒连黄柏石膏遵。

乌梅再入枯矾碾，铅粉雄黄药要真。

（伯未按∶若因风寒而痛者，以细辛嵌齿缝中。）

牙齿肿痛，或兼口舌皆痛者，胃经之风火也。宜清热去风汤。

枯芩（三钱） 石膏（三钱） 知母（二钱） 枳壳（一钱） 丹皮（三钱） 白芍（三钱） 白芷（二钱） 防风（二钱） 银花（三钱） 连翘（二钱） 山豆根（二钱） 甘草（一钱） 牛膝（一钱） 牛蒡子（一钱）

歌曰∶胃经风火肿伤牙，知芍膏芩牛蒡加。

枳膝丹防甘草引，豆翘白芷与银花。

（伯未按∶可用冰硼搽肿处，或针刺出血少许，勿令化脓。）

牙痛不肿，或肿不利凉药者，肾中之虚火也。宜加减八味丸。

熟地（三钱） 山药（三钱） 云苓（三钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱） 白芍（三钱） 牛膝（一钱） 麦冬（三钱） 安桂（八分） 骨碎补（三钱） 附子（一钱五分）

歌曰∶牙疼不肿肾虚浮，地药苓丹桂附求。

碎补山萸冬共泽，芍同牛膝降兼收。

（伯未按；外治法用生附子、熟地同捣，敷足底心。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔
  • 当前页：齿牙
  • 下一页：舌本
<<< 返回本书目录
  1. 齿牙《医学见能》
  2. 齿牙出血《校注医醇剩义》
  3. 齿牙《景岳全书》
  4. 齿牙方《景岳全书》
  5. 齿血不止方《外台秘要》
  6. 齿牙经络《重楼玉钥续编》
  7. 齿须发《博济方》
  8. 齿牙证治《幼幼集成》
  9. 齿痛有孔方《外台秘要》
  10. 齿牙肿痛《医法圆通》
  11. 齿痛乃胃热气虚《医学传心录》
  12. 齿叶草【中药大全】
  13. 齿痛门《丹台玉案》
  14. 齿叶泥花草【中药大全】
  15. 齿痛方《外台秘要》
  16. 齿叶橐吾（图）【中药大全】
  17. 齿痛【方剂主治】
  18. 齿龈出血【疾病症状】
  19. 齿痛【中药主治】
  20. 齿龈出血【中药主治】
  21. 齿痛《症因脉治》
  22. 齿龈肥厚【疾病症状】
  23. 齿痛《针灸素难要旨》
  24. 齿龈铅线【疾病症状】
  25. 齿痛《幼幼新书》
  26. 齿龈宣露《圣济总录》
  27. 齿痛《药症忌宜》
  28. 齿龈宣露《幼幼新书》
  29. 齿痛《普济方·针灸》
  30. 齿龈炎【疾病症状】
  1. 齿牙《医学见能》
  2. 齿牙《中医词典》
  3. 齿牙出血《校注医醇剩义》
  4. 齿牙《景岳全书》
  5. 齿牙方《景岳全书》
  6. 齿血不止秘方《华佗神方》
  7. 齿牙经络《重楼玉钥续编》
  8. 齿血不止方四首《外台秘要》
  9. 齿牙血出《医法圆通》
  10. 齿须发《博济方》
  11. 齿牙证治《幼幼集成》
  12. 齿齘（xiè械）《中医词典》
  13. 齿牙肿痛《医法圆通》
  14. 齿先兆——齿相学《中医疾病预测》
  15. 齿摇龈露《医学纲目》
  16. 齿痛有孔秘方《华佗神方》
  17. 齿音离《中医词典》
  18. 齿痛有孔方四首《外台秘要》
  19. 齿音离候《诸病源候论》
  20. 齿痛乃胃热气虚《医学传心录》
  21. 齿龂《中医词典》
  22. 齿痛秘方《华佗神方》
  23. 齿龂肿痛《中医词典》
  24. 齿痛门《丹台玉案》
  25. 齿龈腐烂秘方《华佗神方》
  26. 齿痛例《慎柔五书》
  27. 齿龈黑臭秘方《华佗神方》
  28. 齿痛候《诸病源候论》
  29. 齿龈结瓣《中医名词词典》
  30. 齿痛候《巢氏病源补养宣导法》
  31. 齿龈结瓣《中医词典》


舌本_《医学见能》_中医诊治_【岐黄之术】

舌本

舌本

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]舌乃心苗胃亦诊，赤红便作火来侵。有胎属火分真假，枯润之间仔细详。

凡舌有胎，或兼口苦溺黄者，三焦经郁热也。宜加味柴胡汤。

柴胡（二钱） 黄芩（二钱） 甘草（一钱） 当归（三钱） 白芍（三钱） 麦冬（三钱） 车前子（三钱） 花粉（三钱） 知母（三钱） 滑石（三钱）

歌曰∶舌胎不论白和黄，但有皆为热五内。

加味柴胡芩草粉，知冬前滑芍归良。

舌尖赤痛，或生巨齿红点者，心经之游火也。宜加减泻心汤。

黄芩（三钱） 黄连（二钱） 当归（三钱） 赤芍（三钱） 丹皮（三钱） 生地（三钱） 花粉（三钱） 连翘（二钱） 车前子（三钱） 木通（一钱） 甘草（一钱） 牛蒡子（三钱）

歌曰∶舌尖赤痛用芩连，牛蒡翘归地芍先。

花粉车前丹草和，木通泻热火全捐。

（伯未按∶舌胀满口，生蒲黄末搽舌上，若舌胀退场门，冰片一钱研敷。）

舌胎黄燥，兼见消渴引饮者，胃中有热邪也。宜加味虎汤。

知母（三钱） 石膏（三钱） 花粉（三钱） 酒军（一钱） 甘草（一钱） 生地（三钱） 枳壳（一钱）

歌曰∶舌胎黄燥用知膏，花粉军甘地枳调。

白虎西方金气禀，再加清品散凉 。

舌胎滑润，兼见二便清利者，真寒而假热也。宜加味益元汤。

干姜（二钱） 附片（三钱） 黄连（二钱） 知母（二钱） 党参（三钱） 白术（三钱） 五味（八分） 吴萸（二钱） 麦冬（三钱） 艾叶（一钱） 葱白（三根） 童便（一杯）

歌曰∶舌胎滑润便清和，假热真寒姜附科。

冬味知连葱便引，艾萸参术不嫌多。

舌黑生刺，手足日晡潮热者，胃中有燥屎也。宜调胃承气汤。

芒硝（二钱） 大黄（二钱） 枳壳（二钱） 浓朴（二钱） 甘草（五分）

歌曰∶燥屎留中舌刺芒，热潮日晡细端详。

硝黄枳朴同甘草，调胃长沙有妙方。

舌黑生刺，心烦不得安卧者，心火之亢热也。宜银翘泻心汤。

黄柏（二钱） 炒栀（二钱） 黄连（二钱） 黄芩（三钱） 生地（三钱） 白芍（二钱） 花粉（三钱） 银花（二钱） 连翘（一钱） 竹茹（二钱） 草梢（一钱） 灯心（一束）

歌曰∶舌生黑刺卧难安，栀柏芩连用苦寒。

地芍银翘花粉共，灯心甘草 竹茹餐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿牙
  • 当前页：舌本
  • 下一页：咽喉
<<< 返回本书目录
  1. 舌本《医学见能》
  2. 舌本缩口噤方《外台秘要》
  3. 舌背中后部黑色丛毛【疾病症状】
  4. 舌痹门主论《疡医大全》
  5. 舌白如粉《塘医话》
  6. 舌扁平苔藓【疾病大全】
  7. 舌白斑【疾病大全】
  8. 舌扁桃体肥大《临床激光治疗学》
  9. 舌癌【疾病大全】
  10. 舌辨阴阳水枯三证《医学集成》
  11. 舌《周慎斋遗书》
  12. 舌病《备急千金要方》
  13. 舌《证治准绳·杂病》
  14. 舌病《急救广生集》
  15. 舌《证治准绳·幼科》
  16. 舌病《千金翼方》
  17. 舌《证治准绳·类方》
  18. 舌病《四圣心源》
  19. 舌《张氏医通》
  20. 舌病【疾病大全】
  21. 舌《医宗金鉴》
  22. 舌病方《千金翼方》
  23. 舌《医学纲目》
  24. 舌病论《小儿卫生总微论方》
  25. 舌《医述》
  26. 舌病证候(附失欠)《三因极一病证方论》
  27. 舌《医碥》
  28. 舌病证治《推拿抉微》
  29. 舌《医碥》
  30. 舌病证治《幼幼集成》
  1. 舌本《医学见能》
  2. 舌本《中医词典》
  3. 舌本烂《中医词典》
  4. 舌本《中医名词词典》
  5. 舌本强《中医词典》
  6. 舌白苔《证治准绳·幼科》
  7. 舌本缩《中医词典》
  8. 舌白胎《医学纲目》
  9. 舌本缩口噤方二首《外台秘要》
  10. 舌白胎《医学纲目》
  11. 舌痹《中医词典》
  12. 舌白如粉《塘医话》
  13. 舌痹门主方《疡医大全》
  14. 舌《人体解剖学》
  15. 舌痹门主论《疡医大全》
  16. 舌《慈幼新书》
  17. 舌边《中医词典》
  18. 舌《急救良方》
  19. 舌扁桃体肥大《临床激光治疗学》
  20. 舌《也是山人医案》
  21. 舌辨阴阳水枯三证《医学集成》
  22. 舌《痘疹心法要诀》
  23. 舌病《千金翼方》
  24. 舌《脉因证治》
  25. 舌病《四圣心源》
  26. 舌《奇症汇》
  27. 舌病《备急千金要方》
  28. 舌《丹溪手镜》
  29. 舌病《备急千金要方》
  30. 舌《冷庐医话》
  31. 舌病《医学摘粹》


咽喉_《医学见能》_中医诊治_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]最重咽喉出纳关，那禁邪气壅其间。清心开肺还平胃，惟望医师妙转旋。

咽喉红肿，其色多带痰粘者，风火之壅塞也。宜加味甘桔汤。

山豆根（一钱） 连翘（一钱） 炒栀（一钱） 甘草（一钱） 杏仁（三钱） 荆芥（一钱） 薄荷（五分） 桔便（二钱） 枳壳（八分） 花粉（二钱） 枯芩（二钱） 贝母（三钱） 旋复（二钱） 射干（二钱）

歌曰∶咽喉红肿豆翘栀，甘杏荆荷枳桔宜。

花粉枯芩清火用，射旋贝母涤痰施。

（伯未按∶蜀刻本无花粉、旋复。）

（又按∶若大便燥结者，当用凉膈散三钱入煎。）

咽喉白烂，其声嘶小不出者，火热乘肺金也。宜滋肺百合汤。

百合（一钱） 知母（一钱） 天冬（二钱） 麦冬（三钱） 花粉（二钱） 杏仁（三钱） 银花（一钱） 生地（三钱） 紫菀（一钱） 甘草（一钱） 桑叶（一钱） 五倍子（一钱）

歌曰∶咽喉白烂总宜滋，杏草银桑合倍医。

知母二冬和紫菀，地黄花粉咽徐徐。

（伯未按∶须防白喉，切勿大意。）

咽中疼痛，生黄起泡起点者，湿热之结气也。宜清散薄荷汤。

薄荷（五分） 荆芥（一钱） 柴胡（一钱） 知母（三钱） 黄芩（三钱） 槟榔（一钱） 草果（一钱） 羌活（五分） 枳壳（一钱） 连翘（一钱） 射干（二钱） 杏仁（三钱） 僵蚕（三钱） 蝉蜕（五个）

歌曰∶咽疼起泡薄柴荆，羌枳翘干芩母清。

草果 槟榔除湿积，僵蚕蝉杏热俱平。

咽中生蛾，壅塞关隘不通者，心经火上逆也。宜加减导赤散。

生地（三钱） 知母（二钱） 枳壳（一钱） 甘草（一钱） 薄荷（七分） 羌活（七分） 木通（一钱） 竹叶（三钱） 灵仙（一钱） 皂刺（三钱） 黄连（三钱） 酒军（一钱） 山甲（炒，二片） 牛蒡子（三钱）

歌曰∶灵仙皂刺破喉蛾，山甲知连及薄荷。

牛蒡军甘羌地枳，木通竹叶与调和。

（伯未按∶乳蛾症于结喉两旁，按之有核，可购贴喉异功散，置太乙膏上，贴之半日，即起泡，用针刺破，易红膏药贴之。）

凡红喉证，无论痈蛾肿起者，总属血分热也。宜 点胆矾丸。

胆矾（三分） 熊胆（一钱） 皂刺（一钱） 硼砂（一钱） 火硝（一钱） 麝香（一分） 蜣螂（二枚） 大黄（五分） 郁金（一钱） 牛黄（一分）

为末，蜜丸，点 喉间，有痰则吐去。

歌曰∶胆矾熊胆点红喉，皂刺蜣螂一例收。

硼麝二黄硝合研，郁金加入症全瘳。

（伯未按∶可另购玄参三钱泡，代茶饮。）

凡白喉证，无论癣烂疳蚀者，总属气分热也。宜吹 珠黄散。

珍珠（一钱） 牛黄（三分） 麝香（一分） 明雄（一钱） 硼砂（一钱） 甘草（一钱）

歌曰∶雄麝珠黄点白喉，硼砂甘草一分求。

须知白烂关虚热，不与红喉一例投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌本
  • 当前页：咽喉
  • 下一页：胸前
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《医学见能》
  2. 咽喉《痘疹心法要诀》
  3. 咽喉《也是山人医案》
  4. 咽喉《邵兰荪医案》
  5. 咽喉《急救良方》
  6. 咽喉《立斋外科发挥》
  7. 咽喉《慈幼新书》
  8. 咽喉《丹溪治法心要》
  9. 咽喉《陈氏幼科秘诀》
  10. 咽喉《血证论》
  11. 咽喉《针灸聚英》
  12. 咽喉《金匮翼》
  13. 咽喉《灸法秘传》
  14. 咽喉《外科理例》
  15. 咽喉（二）《孙真人海上方》
  16. 咽喉《急救广生集》
  17. 咽喉（附失音、骨鲠）《医学入门》
  18. 咽喉《医学摘粹》
  19. 咽喉（哽）《张氏医通》
  20. 咽喉《医学摘粹》
  21. 咽喉（骨哽）《文堂集验方》
  22. 咽喉《卫生易简方》
  23. 咽喉（口舌齿唇）《医学心悟》
  24. 咽喉《证治汇补》
  25. 咽喉（一）《孙真人海上方》
  26. 咽喉《古今医案按》
  27. 咽喉闭塞不通《圣济总录》
  28. 咽喉《万病回春》
  29. 咽喉病原由症治《幼科释谜》
  30. 咽喉《古今医鉴》
  31. 咽喉病证治（附哽）《三因极一病证方论》


胸前_《医学见能》_中医诊治_【岐黄之术】

胸前

胸前

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]上焦心肺属胸中，空阔无尘比太空。寒热血痰相阻滞，开提升降具全功。

胸前胀满，兼见口渴 胁痛者，少阳气不畅也。宜加减柴胡汤。

柴胡（一钱） 半夏（二钱） 人参（二钱） 黄芩（二钱） 杏仁（二钱） 栝蒌（二钱） 枳壳（一钱） 旋复（二钱） 甘草（一钱） 大枣（二枚） 生姜（三片） 荷梗（三钱）

歌曰∶胀痛胸前引胁旁，柴胡栝蒌夏芩姜。

枳甘参枣旋花杏，荷梗兼能达少阳。

（伯未按∶蜀刻本无旋复、荷梗。）

胸前痹痛，兼见痛而彻背者，心肺之阳郁也。宜栝蒌薤白汤。

桂枝（三钱） 生姜（三钱） 枳壳（一钱） 栝蒌（三钱） 薤白（三钱） 清酒（一盏）

歌曰∶胸前痹痛势连绵，彻背疼时更不堪。

蒌桂枳姜添薤白，宣阳还要酒来煎。

胸前胀满，饭后更觉痞满者，胃虚而生痰也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 党参（三钱） 陈皮（三钱） 半夏（二钱） 生姜（三片） 大枣（二枚）

歌曰∶饭后胸前胀满增，香砂陈术解痰凝。

参苓姜夏甘和枣，补胃调中效可凭。

胸前结痛，不可触近按摩者，水火相搏结也。宜消息陷胸汤。

葶苈（一钱） 甘草（五分） 枳壳（一钱） 杏仁（三钱） 黄连（一钱） 大黄（炒，一钱）栝蒌（整枚捣）

歌曰∶陷胸葶苈枳黄攻，甘杏黄连力倍充。

全仗栝蒌除积痛，膈中水火两消融。

（伯未按∶蜀刻本此方作甘遂、大黄、芒硝三味，与消息之义不合。）

胸前胀满，游走有声而呕者，膈上有水饮也。宜加味二陈汤。

陈皮（二钱） 云苓（三钱） 法夏（三钱） 贝母（二钱） 桔梗（二钱） 甘草（一钱） 枳壳（一钱） 白芥子（一钱） 苡仁（三钱） 苏子（二钱） 白术（三钱） 生姜（三钱）

歌曰∶水满胸前走有声，二陈加味最详明。

芥苏桔贝苓甘夏，苡枳姜陈术用生。

胸前疼痛，彻背彻心不止者，寒气相攻冲也。宜乌头赤丸方。

干姜（三钱） 附子（三钱） 乌头（三钱） 赤石脂（三钱） 蜀椒（二钱）

歌曰∶彻心彻背痛无休，附子姜椒一剂投。

赤石朱砂 蜂蜜裹，散寒专取炮乌头。

胸前烦痛，口酸口苦闷郁者，火气之结滞也。宜整肃舒气汤。

柴胡（二钱） 黄芩（二钱） 桔梗（二钱） 枳壳（一钱） 丹参（二钱） 菖蒲（一钱） 当归（二钱） 旋复（二钱） 尖贝（二钱） 云苓（二钱） 车前子（二钱） 甘草（一钱） 炒栀（二钱） 生姜（三片）

歌曰∶口苦兼酸病在胸，柴芩桔枳有奇功。

参归旋贝菖栀炒，前草姜苓一样同。

（伯未按∶蜀刻木无柴胡、黄芩、旋复、多吴萸、川连、栀子。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：胸前
  • 下一页：大腹
<<< 返回本书目录
  1. 胸前《医学见能》
  2. 胸前蜂窠发门主论《疡医大全》
  3. 胸片示肺内孤立结节【疾病症状】
  4. 胸腔出口综合征【疾病症状】
  5. 胸痞证治《三因极一病证方论》
  6. 胸腔穿刺术《物理诊断学》
  7. 胸痞证治《三因极一病证方论》
  8. 胸腔积液《呼吸病学》
  9. 胸内异物【疾病大全】
  10. 胸腔积液《老年百病防治》
  11. 胸内肾【疾病大全】
  12. 胸腔积液【疾病症状】
  13. 胸内甲状腺肿【疾病大全】
  14. 胸腔积液【疾病大全】
  15. 胸膜转移【疾病症状】
  16. 胸乳部《外科心法要诀》
  17. 胸膜粘连【疾病症状】
  18. 胸式呼吸【疾病症状】
  19. 胸膜增厚粘连【疾病症状】
  20. 胸水【疾病症状】
  21. 胸膜增厚【疾病症状】
  22. 胸锁关节脱位【疾病大全】
  23. 胸膜炎【中药主治】
  24. 胸锁乳突肌附着处压痛【疾病症状】
  25. 胸膜休克【疾病症状】
  26. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  27. 胸膜摩擦音【疾病症状】
  28. 胸锁乳突肌区和颈外侧区《人体解剖学》
  29. 胸膜毛细血管通透性增加【疾病症状】
  30. 胸膛气隔《仁斋直指方论（附补遗）》
  1. 胸前《医学见能》
  2. 胸凭仰息《中医词典》
  3. 胸前、外侧壁的解剖步骤与方法《人体解剖学》
  4. 胸痞证治《三因极一病证方论》
  5. 胸前壁的血管《人体解剖学》
  6. 胸痞证治《三因极一病证方论》
  7. 胸前蜂窠发门主论《疡医大全》
  8. 胸痞《证治准绳·疡医》
  9. 胸腔《人体解剖学》
  10. 胸痞《中医词典》
  11. 胸腔出口综合征《默克家庭诊疗手册》
  12. 胸旁疮《奇效简便良方》
  13. 胸腔穿刺术《物理诊断学》
  14. 胸膜增厚粘连钙化（Pleural thickening adhesion andcalcification）（图3－45 3－46）《放射诊断学》
  15. 胸腔的分区《人体解剖学》
  16. 胸膜炎《默克家庭诊疗手册》
  17. 胸腔积液《默克家庭诊疗手册》
  18. 胸膜腔及胸膜的隐窝《人体解剖学》
  19. 胸腔积液《老年百病防治》
  20. 胸膜腔积液《放射诊断学》
  21. 胸腔积液《呼吸病学》
  22. 胸膜磨擦音《物理诊断学》
  23. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  24. 胸膜疾病《默克家庭诊疗手册》
  25. 胸腔脏器的淋巴回流《人体解剖学》
  26. 胸膜和肺的解剖步骤与方法《人体解剖学》
  27. 胸鳅候《巢氏病源补养宣导法》
  28. 胸膜顶与肺尖《人体解剖学》
  29. 胸任重物《医林改错》
  30. 胸膜的神经分布《人体解剖学》
  31. 胸神经前支《人体解剖学》


大腹_《医学见能》_中医诊治_【岐黄之术】

大腹

大腹

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]大腹中州总属脾，虚寒实热辨毫厘。木邪水湿皆为寇，痰血蛔虫亦易治。

（伯未按∶腹痛症极多变化，宜及早检查。）

大腹绞痛，闭闷不得吐泻者，脾实而热闭也。宜加味三物汤。

枳壳（一钱） 浓朴（一钱） 大黄（一钱） 白芍（三钱） 黄芩（三钱） 杏仁（三钱） 甘草（一钱）

歌曰∶腹中闭闷痛难禁，三物汤加芍与芩。

脾实当攻休畏忌，大黄枳朴杏甘寻。

腹中切痛，兼见吐泻厥冷者，脾虚发霍乱也。宜仲景理中汤。

人参（三钱） 白术（三钱） 干姜（三钱） 甘草（炙，二钱）

歌曰∶霍乱多缘土气虚，腹间切痛势难舒。

干姜草术同参用，调理中宫病自祛。

（伯未按∶危殆时，急用生姜蘸高粱酒擦四肢。）

腹中胀满，饭后倦怠反饱者，脾虚少运化也。宜加味六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 人参（三钱） 甘草（一钱） 陈皮（二钱） 半夏（二钱） 生姜（三钱） 大枣（三枚） 芡实（三钱） 麦芽（一钱）

歌曰∶饭余反饱用参苓，术半香砂效最灵。

姜芡麦芽除腹满，陈皮甘枣善调停。

腹中胀满，兼见大便溏泄者，湿甚则濡泄也。宜时方胃苓汤。

云苓（三钱） 猪苓（三钱） 苍术（三钱） 白术（三钱） 陈皮（二钱） 大枣（二枚） 桂枝（二钱） 白芍（二钱） 甘草（一钱） 浓朴（一钱） 泽泻（二钱） 生姜（三片）

歌曰∶腹满还兼大便溏，二苓二术枣陈姜。

建中桂芍甘同朴，除湿仍加泽泻详。

腹中疼痛，有物自脐冲上者，肾气之奔豚也。宜肾气奔豚汤。

桂枝（三钱） 云苓（三钱） 白术（二钱） 甘草（二钱） 苡仁（三钱） 大枣（二枚） 附子（炮，三钱）

歌曰∶肾气奔豚脐上冲，桂苓术草古方宗。

苡仁附子重加入，大枣和中煮要浓。

腹中疼痛，有物自左冲上者，肝气之奔豚也。宜肝气奔豚汤。

吴萸（一钱） 黄连（三钱） 云苓（二钱） 荔核（研，三枚） 乌梅（二枚） 香附（研，三钱）

牡蛎（研，三钱）

歌曰∶奔豚冲左属肝经，荔核梅连取用灵。

香附吴萸同理气，再加牡蛎及云苓。

（伯未按∶可加李根白皮二钱，效尤捷。）

腹中大痛，有物突起拒摩者，虚寒见实象也。宜大建中原方。

人参（三钱） 蜀椒（二钱） 干姜（二钱） 饴糖（三钱）

歌曰∶有物攻冲拒按摩，腹间突起痛难过。

虚寒实象姜椒用，参共饴糖胃气和。

腹痛喜按，舌上有白花点者，内有蛔虫扰也。宜醋制乌梅丸。

当归（三钱） 党参（三钱） 黄连（三钱） 黄柏（二钱） 细辛（一钱） 桂枝（三钱） 附片（三钱） 干姜（二钱） 川椒（二钱） 乌梅（蒸去核，七枚）

歌曰∶舌上缘何起白花，蛔虫内扰痛频加。

归参连柏辛椒共，桂附姜梅醋制夸。

（伯未按∶小儿可用使君子炒食。）

腹中绞痛，串走两胁鸣痛者，痰饮之积聚也。宜加味二陈汤。

陈皮（三钱） 半夏（三钱） 云苓（三钱） 前胡（二钱） 甘草（一钱）白芥子（二钱） 苏枝（二钱）

歌曰∶腹中绞痛胁常鸣，陈夏云苓甘草行。

再用苏枝通络脉，前胡白芥使痰清。

（伯未按∶服之不验，可加芫花五分。）

腹中刺痛，脉涩痛如刀锥者，瘀血之阻滞也。宜加减桃仁汤。

桃仁（三钱） 蒲黄（三钱） 赤芍（三钱） 白芍（三钱） 归尾（三钱） 灵脂（二钱） 黄芩（三钱） 川芎（一钱） 香附（三钱） 甘草（一钱） 郁金（一钱） 青木香（二钱）

歌曰∶腹中刺痛主桃仁，二芍芩归芎草均。

香附 蒲黄脂郁木，酒军慎用告医人。

腹中猝痛，由伤风邪而得者，肝气侮脾土也。宜柴胡 桂枝汤。

柴胡（二钱） 桂枝（二钱） 半夏（三钱） 人参（三钱） 青皮（一钱） 黄芩（二钱） 白芍（二钱） 甘草（一钱） 大枣（二枚） 生姜（三片）

歌曰∶腹中猝痛系风伤，土侮脾经参枣姜。

夏草青皮芩桂合，柴胡 白芍细商量。

腹中猝痛，由伤邪祟而得者，皆血乱正气也。宜加减正气散。

苍术（三钱） 陈皮（一钱） 木香（一钱） 党参（三钱） 云苓（三钱） 桂心（二钱） 天麻（二钱） 半夏（二钱） 大枣（三枚） 生姜（五片） 龙骨（三钱） 麝香（少许）

歌曰∶邪祟伤人腹痛增，苍苓陈夏有奇能。

天麻麝木同龙骨，桂枣姜参正气升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸前
  • 当前页：大腹
  • 下一页：小腹
<<< 返回本书目录
  1. 大腹《证类本草》
  2. 大腹木香汤【方剂大全】
  3. 大腹《医学见能》
  4. 大腹皮《本草新编》
  5. 大复苏饮【方剂大全】
  6. 大腹皮《药鉴》
  7. 大附子丸【方剂大全】
  8. 大腹皮《药笼小品》
  9. 大附着散【方剂大全】
  10. 大腹皮（图）【中药大全】
  11. 大附丸【方剂大全】
  12. 大腹皮散【方剂大全】
  13. 大附散【方剂大全】
  14. 大腹皮汤【方剂大全】
  15. 大附方【方剂大全】
  16. 大腹皮丸【方剂大全】
  17. 大父拙吾府君家传《金匮翼》
  18. 大腹皮饮【方剂大全】
  19. 大府泄《史载之方》
  20. 大腹散【方剂大全】
  21. 大府秘《史载之方》
  22. 大腹水肿《普济方·针灸》
  23. 大浮萍（图）【中药大全】
  24. 大腹水肿《圣济总录》
  25. 大茯苓丸【方剂大全】
  26. 大腹水肿【中药主治】
  27. 大茯苓汤【方剂大全】
  28. 大腹水肿方《外台秘要》
  29. 大夫酒【方剂大全】
  30. 大腹汤【方剂大全】
  1. 大腹《医学见能》
  2. 大腹《增广和剂局方药性总论》
  3. 大腹疔奚候《诸病源候论》
  4. 大腹《证类本草》
  5. 大腹皮《雷公炮制药性解》
  6. 大腹《本草蒙筌》
  7. 大腹皮《药笼小品》
  8. 大腹《中医词典》
  9. 大腹皮《本草备要》
  10. 大附着散《备急千金要方》
  11. 大腹皮《本草易读》
  12. 大附丸《三因极一病证方论》
  13. 大腹皮《冯氏锦囊秘录》
  14. 大父拙吾府君家传《金匮翼》
  15. 大腹皮《医学入门》
  16. 大府泄《史载之方》
  17. 大腹皮《顾松园医镜》
  18. 大府秘《史载之方》
  19. 大腹皮《本草新编》
  20. 大茯苓汤《备急千金要方》
  21. 大腹皮《本经逢原》
  22. 大夫《中医词典》
  23. 大腹皮《本草从新》
  24. 大夫《中医名词词典》
  25. 大腹皮《得配本草》
  26. 大枫子《本草分经》
  27. 大腹皮《中药学》
  28. 大枫子《本草求真》
  29. 大腹皮《本草便读》
  30. 大枫子《本草易读》
  31. 大腹皮《本草分经》


小腹_《医学见能》_中医诊治_【岐黄之术】

小腹

小腹

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]膀胱胞室与肝经，时辈犹知此数层。独于瘕气和寒疝，此意从来少识人。

小腹满痛，由于小便不通者，膀胱之水结也。宜加味五苓散。

白芍（三钱） 白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 杏仁（三钱） 桂枝（二钱）

歌曰∶小腹疼时便溺穷，膀胱水结二苓攻。

术和桂泽心阳导，芍杏还从肝肺通。

小腹满痛，小便仍然通利者，胞宫之血结也。宜加减桃仁汤（重者加大黄）。

桃仁（一钱） 蒲黄（三钱） 赤芍（二钱） 白芍（二钱） 灵脂（三钱） 郁金（一钱） 归尾（三钱）木香（一钱） 香附（三钱） 黄芩（二钱） 甘草（一钱） 川芎（八分）

歌曰∶疼居少腹便犹通，归郁灵桃蒲草攻。

二芍木香香附子，芎芩或与大黄同。

小腹绞痛，绕脐上下难忍者，下焦之寒疝也。宜乌头羊肉汤。

当归（三钱） 生姜（三钱） 羊肉（四两） 乌头（二钱炮）

歌曰∶绕脐疼痛下焦寒，羊肉乌头姜共餐。

更有当归宜合用，须知四药总温肝。

（伯未按∶感寒腹痛，用食盐川椒炒热，熨脐四周。）

小腹旁痛，以及软肋俱痛者，厥阴血不和也。宜当归四逆汤。

当归（三钱） 桂枝（二钱） 细辛（五分） 白芍（二钱） 木通（一钱） 生地（二钱） 云苓（二钱） 香附（二钱） 灵脂（二钱） 甘草（一钱） 橘叶（三钱） 艾叶（二钱） 川芎（一钱）台乌药（二钱）

歌曰∶小腹疼连软胁旁，归辛桂芍地通尝。

芎灵香附台乌草，橘叶云苓艾煮汤。

小腹疼痛，得屁腹鸣乃快者，小肠气不和也，宜普明橘核丸。

楂核（二钱） 荔枝（三钱） 吴萸（一钱） 橘核（三钱） 香附（三钱） 小茴（一钱） 楝子（三钱）

歌曰∶腹鸣得屁痛方轻，楂荔吴萸橘核呈。

香附小茴和楝子，小肠疼痛此方平。

小腹疼痛，由于淋 血虚者，胞宫瘀与热也。宜下瘀清热汤。

黄柏（二钱） 黄芩（三钱） 白芍（二钱） 赤芍（二钱） 桃仁（三钱） 牛膝（一钱） 丹皮（三钱） 茜草（一钱） 归尾（三钱） 生地（三钱） 甘草（一钱）

歌曰∶小腹疼因血结胞，柏芩二芍并甘梢。

桃仁 牛膝丹和茜，归地浓煎煮作胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹
  • 当前页：小腹
  • 下一页：胁肋
<<< 返回本书目录
  1. 小腹《医学见能》
  2. 小腹【方剂主治】
  3. 小府秘《史载之方》
  4. 小腹刺痛【疾病症状】
  5. 小凤尾草【中药大全】
  6. 小腹急痛【方剂主治】
  7. 小粉【中药大全】
  8. 小腹拘急【方剂主治】
  9. 小分清饮【方剂大全】
  10. 小腹冷痛【疾病症状】
  11. 小肺筋草【中药大全】
  12. 小腹里急【方剂主治】
  13. 小飞扬草（图）【中药大全】
  14. 小腹满《丹溪手镜》
  15. 小飞蓬（图）【中药大全】
  16. 小腹满《伤寒六书》
  17. 小防风汤【方剂大全】
  18. 小腹满《伤寒六书》
  19. 小发散（图）【中药大全】
  20. 小腹疼痛【方剂主治】
  21. 小二仙草【中药大全】
  22. 小腹痛《冯氏锦囊秘录》
  23. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  24. 小腹痛《济阴纲目》
  25. 小儿走马疳【方剂主治】
  26. 小腹痛《女科秘旨》
  27. 小儿纵隔压迫综合征【疾病大全】
  28. 小腹痛《女科证治准绳》
  29. 小儿纵隔囊肿及肿瘤【疾病大全】
  30. 小腹痛《女科证治准绳》
  1. 小腹《医学见能》
  2. 小腹《医学心悟》
  3. 小腹坚大《奇效简便良方》
  4. 小腹《中医词典》
  5. 小腹结痛《中医词典》
  6. 小附着散《备急千金要方》
  7. 小腹疽《证治准绳·疡医》
  8. 小府秘《史载之方》
  9. 小腹疽秘方《华佗神方》
  10. 小锋针《中医词典》
  11. 小腹满《中医词典》
  12. 小风引汤《普济本事方》
  13. 小腹满《伤寒六书》
  14. 小风引汤《妇人大全良方》
  15. 小腹满《伤寒六书》
  16. 小风引汤《备急千金要方》
  17. 小腹满《丹溪手镜》
  18. 小粉《本草分经》
  19. 小腹痛《傅青主女科》
  20. 小粉《本草便读》
  21. 小腹痛《中医词典》
  22. 小分《中医词典》
  23. 小腹痛《女科秘旨》
  24. 小飞蓬《中药学》
  25. 小腹痛《冯氏锦囊秘录》
  26. 小方脉（少小）《中医名词词典》
  27. 小腹痛《证治准绳·女科》
  28. 小方脉《中医词典》
  29. 小腹痛《证治准绳·女科》
  30. 小方《中医词典》
  31. 小腹痛《普济方·针灸》


胁肋_《医学见能》_中医诊治_【岐黄之术】

胁肋

胁肋

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]侧边肝胆所分司，和畅阴阳两得宜。若绑定疼宜破利，非痰即血莫迟疑。

两胁下痛，难于俯仰屈伸者，少阳气不和也。宜加减柴胡汤。

党参（三钱） 柴胡（二钱） 黄芩（二钱） 半夏（二钱） 归尾（三钱） 青皮（一钱） 牡蛎（三钱） 生姜（三片） 甘草（一钱） 竹茹（三钱）

歌曰∶胁下疼时碍屈伸，参柴芩草用通神。

竹茹 牡蛎姜归入，半夏青皮总要陈。

（伯未按∶两胁不时作痛者，枳壳二钱为末，盐酒调服。）

两胁下痛，穿透游走有声者，肝脾之痰饮也。宜加味二陈汤。

陈皮（二钱）半夏（二钱） 云苓（三钱） 甘草（一钱） 白术（二钱） 前胡（二钱） 紫苏枝（三钱）

歌曰∶胁疼串走有声音，陈夏云苓甘草斟。

白芥前胡痰饮涤，苏枝通络免寒侵。

两软胁痛，以及小腹俱痛者，厥阴血不和也。宜血府逐瘀汤。

当归（三钱） 生地（二钱） 桃仁（三钱） 红花（一钱） 枳壳（一钱） 赤芍（二钱） 柴胡（一钱） 川芎（一钱） 桔梗（二钱） 牛膝（三钱） 甘草（一钱）

歌曰∶胁同小腹痛牵连，四物归芎地芍全。

桃核红花 牛膝共，枳柴桔草逐瘀先。

胁下偏痛，痞结硬满不去者，血、气、痰三积也。宜三消去痞汤。

附子（二钱） 细辛（五分） 大黄（一钱） 白芥子（三钱） 灵脂（三钱） 香附（三钱）

歌曰∶胁下缘何痛一偏，气痰与血积经年。

辛军附芥同香附，灵脂加来喜破坚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹
  • 当前页：胁肋
  • 下一页：腰中
<<< 返回本书目录
  1. 胁肋《医学见能》
  2. 胁肋刺痛【方剂主治】
  3. 胁肋《经络全书》
  4. 胁肋膨胀【方剂主治】
  5. 胁疽-外科理例（下）《古今医统大全》
  6. 胁肋生核《医门补要》
  7. 胁疽门主论《疡医大全》
  8. 胁肋疼痛【方剂主治】
  9. 胁疽《外科理例》
  10. 胁肋痛《女科切要》
  11. 胁部肿胀【疾病症状】
  12. 胁肋痛《圣济总录》
  13. 邪中三焦歌《伤寒百证歌》
  14. 胁肋痛《医碥》
  15. 邪中《黄帝内经太素》
  16. 胁肋痛《医碥》
  17. 邪之中人阴阳有异《类经》
  18. 胁肋痛方《外台秘要》
  19. 邪正虚实辩《侣山堂类辩》
  20. 胁肋痛论《妇科秘书》
  21. 邪正论《医法圆通》
  22. 胁肋痛论《胎产心法》
  23. 邪在胸膈《温疫论》
  24. 胁肋虚胀【方剂主治】
  25. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  26. 胁肋胀满【方剂主治】
  27. 邪在五脏之刺《类经》
  28. 胁肋胀痛《医宗金鉴》
  29. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  30. 胁满《伤寒大白》
  1. 胁肋《医学见能》
  2. 胁肋《经络全书》
  3. 胁肋部《类经图翼》
  4. 胁疽门主论《疡医大全》
  5. 胁肋疽《中医名词词典》
  6. 胁疽门主方《疡医大全》
  7. 胁肋生核《医门补要》
  8. 胁疽（外科理例 下）《古今医统大全》
  9. 胁肋痛《圣济总录》
  10. 胁疽《回生集》
  11. 胁肋痛《医碥》
  12. 胁疽《奇效简便良方》
  13. 胁肋痛《医碥》
  14. 胁疽《外科理例》
  15. 胁肋痛《女科切要》
  16. 胁疽《证治准绳·疡医》
  17. 胁肋痛方二首《外台秘要》
  18. 胁疽《中医词典》
  19. 胁肋痛论《胎产心法》
  20. 胁窌《中医词典》
  21. 胁肋痛论《妇科秘书》
  22. 胁《中医词典》
  23. 胁肋痛秘方《华佗神方》
  24. 邪注候《诸病源候论》
  25. 胁肋胀痛《中医词典》
  26. 邪中三焦歌《伤寒百证歌》
  27. 胁肋胀痛《正骨心法要旨》
  28. 邪中《黄帝内经太素》
  29. 胁肋胀痛《医宗金鉴》
  30. 邪之中人阴阳有异《类经》
  31. 胁肋胀痛《证治准绳·疡医》


腰中_《医学见能》_中医诊治_【岐黄之术】

腰中

腰中

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]腰为肾窍宜补温，湿着血瘀皆令疼。亦有痛连肩背者，太阳经病讨根源。

腰间沉痛，如带五千钱重者，肾经受寒湿也。宜时方肾着汤。

干姜（三钱） 白本（三钱） 云苓（五钱） 甘草（二钱）

歌曰∶肾着腰疼若带钱，姜苓白术草梢连。

除寒利湿无他术，漫道时方力不全。

（伯未按∶《三因方》原注“如大便泄者，加苍术、陈皮、丁香”。）

腰痛难忍，有如刀锥刺割者，瘀血积腰际也。宜鹿角利腰汤。

鹿角（三钱） 归尾（三钱） 白芍（三钱） 丹皮（三钱） 红花（一钱） 牛膝（二钱） 续断（三钱）

歌曰∶腰疼难忍似锥刀，归芍丹皮等分熬。

鹿角 红花同续断，再加牛膝煮成膏。

腰痛软弱，或兼小便不利者，虚劳肾气弱也。宜金匮肾气丸。

熟地（四钱） 山药（三钱） 云苓（三钱） 附子（三钱） 安桂（一钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱）

歌曰∶腰疼软弱肾元虚，桂附丹萸药笼储。

山药云苓兼泽泻，地黄滋补渐宽舒。

（伯未按∶可用陈酒煮猪腰子啖之，或加杜仲、续断亦佳。一方用核桃肉四两、补骨脂一两同捣，日食三四钱。）

腰痛连背，或兼寒热头痛者，风寒袭太阳也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 葛根（三钱）

歌曰∶头疼腰痛总因风，药用人参败毒攻。

二活柴前芎枳桔，苓甘葛枣杏姜通。

腰痛溺赤，或兼曲而不伸者，阴虚筋骨缩也。宜加味补阴丸。

生地（三钱） 知母（二钱） 黄柏（二钱） 龟板（炙，三钱） 续断（三钱） 山茱萸（三钱） 丹皮（二钱） 葳蕤（二钱） 竹茹（一钱） 牛膝（一钱） 鹿角屑（一钱）

歌曰∶腰痛缘何曲不伸，阴虚筋缩地宜生。

丹皮续断知萸柏，龟鹿茹蕤牛膝行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁肋
  • 当前页：腰中
  • 下一页：手臂
<<< 返回本书目录
  1. 腰中《医学见能》
  2. 腰椎不稳【疾病症状】
  3. 腰长骨刺【疾病症状】
  4. 腰椎穿刺术《物理诊断学》
  5. 腰长骨刺【疾病症状】
  6. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  7. 腰俞穴【人体背部穴位】
  8. 腰椎骶化【疾病症状】
  9. 腰痈《外科启玄》
  10. 腰椎肥大【疾病症状】
  11. 腰阳关穴【人体背部穴位】
  12. 腰椎骨质增生症《自我调养巧治病》
  13. 腰胁痛《续名医类案》
  14. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  15. 腰胁痛《卫生易简方》
  16. 腰椎管狭窄症《自我调养巧治病》
  17. 腰胁痛《盘珠集胎产症治》
  18. 腰椎间盘突出【疾病症状】
  19. 腰胁痛《经验麻科》
  20. 腰椎间盘突出症《骨科学》
  21. 腰膝无力【方剂主治】
  22. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  23. 腰膝无力【中药主治】
  24. 腰椎间盘突出症《自我调养巧治病》
  25. 腰膝疼痛【方剂主治】
  26. 腰椎间盘突出症【疾病大全】
  27. 腰膝疼痛【中药主治】
  28. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  29. 腰膝酸痛【方剂主治】
  30. 腰椎膨出【疾病症状】
  1. 腰中《医学见能》
  2. 腰胀《奇效简便良方》
  3. 腰重《中医词典》
  4. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  5. 腰注《中医词典》
  6. 腰俞《针灸学》
  7. 腰柱《中医名词词典》
  8. 腰俞《中医词典》
  9. 腰柱《中医词典》
  10. 腰痈秘方《华佗神方》
  11. 腰柱《医宗金鉴》
  12. 腰痈《外科启玄》
  13. 腰柱《伤科汇纂》
  14. 腰痈《中医词典》
  15. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  16. 腰以下肿《中医词典》
  17. 腰椎穿刺术《物理诊断学》
  18. 腰以上肿《中医词典》
  19. 腰椎穿刺术《神经病学》
  20. 腰阳关《针灸学》
  21. 腰椎骨质增生症《自我调养巧治病》
  22. 腰阳关《中医词典》
  23. 腰椎管狭窄症《中医伤科按摩学》
  24. 腰眼《针灸学》
  25. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  26. 腰眼《中医词典》
  27. 腰椎管狭窄症《自我调养巧治病》
  28. 腰虚肾痛《中医词典》
  29. 腰椎后关节紊乱症《中医伤科按摩学》
  30. 腰胁痛《盘珠集胎产症治》
  31. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》


手臂_《医学见能》_中医诊治_【岐黄之术】

手臂

手臂

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]手为四末属脾经，两掌中心属少阴。厥热两条须辨治，热潮时节要分明。

手发厥冷，或兼泄利清谷者，脾肾之虚寒也。宜附子理中汤。

干姜（三钱） 附子（三钱） 党参（三钱） 白术（三钱） 甘草（炙，二钱）

歌曰∶脾肾虚寒手冷僵，不离术附与干姜。

再加参草调中胃，四末阳回正气昌。

手发潮热，兼见谵语舌黑者，胃中有燥屎也。宜调胃承气汤。

枳壳（二钱） 朴硝（三钱） 大黄（二钱） 浓朴（二钱） 甘草（一钱）

歌曰∶手热还同谵语增，胃中燥屎有明征。

草梢枳朴能调胃，加入硝黄气可承。

手心发热，多在入夜以后者，瘀血在阴分也。宜四物化瘀汤。

生地（三钱） 当归（三钱） 川芎（一钱） 白芍（三钱） 丹皮（三钱） 桃仁（三钱） 荆芥（炒，二钱） 麦冬（三钱） 桑叶（三钱） 浮麦（三钱） 竹叶（三钱） 灯心（一钱） 蒲黄（二钱） 地骨皮（二钱）

歌曰∶手心夜热地归芎，化血桃丹芍芥同。

桑竹全蒲灯草心，麦冬浮麦养阴崇。

手腕疼痛，或兼身痛拘急者，风、寒、湿合痹也。宜五物逐瘀汤。

桂枝（二钱） 当归（三钱） 黄 （二钱） 苡仁（三钱） 甘草（一钱） 生姜（三片）

歌曰∶手及身疼风湿痹，逐瘀汤内用 归。

苡能除湿甘能缓，再入生姜与桂枝。

（伯未按∶可加姜黄、秦艽各二钱。）

手心发热，必在午饭以后者，脾胃停饮食也。宜加味平脾汤。

苍术（二钱） 浓朴（二钱） 陈皮（二钱） 甘草（一钱） 神曲（二钱） 白芍（二钱） 酒军（一钱）

歌曰∶手心饭后热脾伤，苍术 陈皮浓朴良。

再入草梢同建曲，酒军白芍细推详。

手腕麻木，通腕皆痛不仁者，血虚生风湿也。宜养血消风汤。

当归（三钱） 白芍（三钱） 川芎（一钱） 秦艽（二钱） 苡仁（二钱） 桑皮（二钱） 竹茹（二钱） 僵蚕（二钱） 红花（一钱） 荆芥（一钱） 续断（二钱） 生地（三钱） 钩藤（二钱） 清酒（一杯）

歌曰∶血虚腕痛总因风，和血艽归地芍芎。

苡竹桑藤蚕作引，红花芥续酒煎同。

（伯未按∶大活络丹亦可服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰中
  • 当前页：手臂
  • 下一页：脚腿
<<< 返回本书目录
  1. 手臂《医学见能》
  2. 手臂肌肉拉伤【疾病症状】
  3. 手痹《普济方·针灸》
  4. 手臂肌肉萎缩【疾病症状】
  5. 手背发《外科启玄》
  6. 手臂痛痧《痧胀玉衡》
  7. 手背部皮肤发红肿胀【疾病症状】
  8. 手臂痈疽治法《医门补要》
  9. 手、足部厚壁水疱【疾病症状】
  10. 手变短【疾病症状】
  11. 收痔散《外科传薪集》
  12. 手表皮深处的水疱【疾病症状】
  13. 收治法《石室秘录》
  14. 手膊臂外内歌《医宗金鉴》
  15. 收澡丝汤法《古今医统大全》
  16. 手部《经穴汇解》
  17. 收靥诸论《冯氏锦囊秘录》
  18. 手部《外科大成》
  19. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  20. 手部《外科心法要诀》
  21. 收靥证治《证治准绳·幼科》
  22. 手部按摩强身保健《手穴手纹诊治》
  23. 收靥证治《医宗金鉴》
  24. 手部表皮样囊肿《临床激光治疗学》
  25. 收靥证治《痘疹心法要诀》
  26. 手部刺激线《手穴手纹诊治》
  27. 收靥险证《医宗金鉴》
  28. 手部功能完全丧失【疾病症状】
  29. 收靥险证《痘疹心法要诀》
  30. 手部骨关节损伤《骨科学》
  1. 手臂《医学见能》
  2. 手痹《普济方·针灸》
  3. 手臂出臼《中医词典》
  4. 手背热《中医词典》
  5. 手臂花环功简易功《减肥新法与技巧》
  6. 手背发《万氏秘传外科心法》
  7. 手臂痛痧《中医词典》
  8. 手背发《外科启玄》
  9. 手臂痛痧《痧胀玉衡》
  10. 手背刺激线（又称八邪线）《手穴手纹诊治》
  11. 手臂痈疽治法《医门补要》
  12. 手、足皮纹的综合诊断意义《中医疾病预测》
  13. 手病《备急千金要方》
  14. 手《预防医学》
  15. 手膊臂外内歌《医宗金鉴》
  16. 收痔散《外科传薪集》
  17. 手膊臂外内歌《外科心法要诀》
  18. 收治法《石室秘录》
  19. 手部《针灸大成》
  20. 收澡丝汤法《古今医统大全》
  21. 手部《外科大成》
  22. 收引《中医词典》
  23. 手部《经穴汇解》
  24. 收引《中医名词词典》
  25. 手部按摩强身保健《手穴手纹诊治》
  26. 收靥诸论《冯氏锦囊秘录》
  27. 手部表皮样囊肿《临床激光治疗学》
  28. 收靥治法《寿世保元》
  29. 手部二穴《神应经》
  30. 收靥证治歌括《冯氏锦囊秘录》
  31. 手部海棉状血管瘤《临床激光治疗学》


脚腿_《医学见能》_中医诊治_【岐黄之术】

脚腿

脚腿

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]足居下部肾之分，又属阳明灌大筋。寒热肿疼根据法治，总于胃肾问原因。

脚冷厥逆，或兼下利清谷者，脾肾之虚寒也，宜加味四逆汤。

干姜（二钱） 附片（三钱） 甘草（二钱） 白术（三钱） 茯苓（三钱）

歌曰∶洞泻脾虚肾亦虚，阳微足冷厥难舒。

茯苓术草和中胃，姜附回阳暖气嘘。

脚发热厥，夜睡不欲被复者，肾中真阴虚也。宜六味地黄丸。

熟地（五钱） 山萸（三钱） 山药（四钱） 茯苓（三钱） 丹皮（三钱） 泽泻（三钱）

歌曰∶夜中足热肾阴亏，苓地山萸泽泻宜。

山药滋阴当重用，再加凉血牡丹皮。

脚跗肿大，青白如蚕明亮者，寒湿之气注也。宜神仙鸡鸣散。

吴萸（二钱） 苍术（二钱） 紫苏（二钱） 生姜（三钱） 苡仁（三钱） 木瓜（二钱） 陈皮（二钱） 槟榔（一钱） 桔梗（二钱） 云苓（三钱）

歌曰∶脚肿皮光白似蚕，吴萸苍术苡瓜探。

槟榔陈桔姜苏入，除湿云苓性要参。

（伯未按∶当在五更时冷服，故名“鸡鸣”。）

脚跗赤肿，以及生疮溃烂者，湿热之下注也，宜苍术 知母汤。

苍术（二钱） 知母（三钱） 白术（二钱） 云苓（二钱） 黄芩（二钱） 白芍（二钱） 续断（二钱） 秦皮（二钱） 茵陈（二钱） 桑皮（二钱） 地骨皮（二钱） 甘草（一钱） 防己（一钱五分）

歌曰∶足跟赤肿或生疮，二术三皮知芍匡。

苓续茵陈 防己入，枯芩甘草共清凉。

脚痛瘦削，无论干枯发热者，肝肺之痿弱也。宜去痿治血汤。

生地（三钱） 当归（三钱） 元参（二钱） 白芍（二钱） 杏仁（二钱） 丹皮（二钱） 麦冬（三钱） 知母（二钱） 胆草（二钱） 秦艽（二钱）

歌曰∶脚疼瘦削属痿痹，药用元参归地施。

杏芍麦冬知共胆，秦艽再入牡丹皮。

妇人脚心疼痛，如刀锥刺者，少阴经瘀血也。宜仲景温经汤。

当归（三钱） 白芍（二钱） 阿胶（二钱） 川芎（一钱） 桂枝（二钱） 丹皮（三钱） 麦冬（四钱） 半夏（二钱） 人参（二钱） 吴萸（一钱）

甘草（一钱） 生姜（三片）

歌曰∶脚底烦疼痛似锥，妇人瘀血用丹皮。

归芎胶芍同姜桂，参草吴萸冬夏施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手臂
  • 当前页：脚腿
  • 下一页：前阴
<<< 返回本书目录
  1. 脚腿《医学见能》
  2. 脚外侧疼【疾病症状】
  3. 脚痛《周慎斋遗书》
  4. 脚膝缓弱【方剂主治】
  5. 脚痛《史载之方》
  6. 脚膝生疮【方剂主治】
  7. 脚上诸证《古今医案按》
  8. 脚膝疼痛【方剂主治】
  9. 脚上血泡【疾病症状】
  10. 脚膝痛《普济方·针灸》
  11. 脚弱（脚痹）《针灸资生经》
  12. 脚膝痛（挛急不收不仁）《针灸资生经》
  13. 脚弱【方剂主治】
  14. 脚膝无力【方剂主治】
  15. 脚弱《普济方·针灸》
  16. 脚细筋疼《扁鹊神应针灸玉龙经》
  17. 脚拳不展《幼幼新书》
  18. 脚癣【疾病大全】
  19. 脚气总括《医宗金鉴》
  20. 脚癣【中药主治】
  21. 脚气肿痛【中药主治】
  22. 脚癣粉【方剂大全】
  23. 脚气肿满【方剂主治】
  24. 脚丫毒门主论《疡医大全》
  25. 脚气止痛方【方剂大全】
  26. 脚丫痒烂门主论《疡医大全》
  27. 脚气渫洗法【方剂大全】
  28. 脚针膏【方剂大全】
  29. 脚气痛《评琴书屋医略》
  30. 脚趾甲内长【疾病症状】
  1. 脚腿《医学见能》
  2. 脚痛《史载之方》
  3. 脚腿赤肿《奇效简便良方》
  4. 脚痛《周慎斋遗书》
  5. 脚腿红肿方（俗名游风）《回生集》
  6. 脚踏莲花生《中医词典》
  7. 脚膝痛《普济方·针灸》
  8. 脚手先下难产《中医词典》
  9. 脚膝痛（挛急不收不仁）《针灸资生经》
  10. 脚手先下难产《傅青主女科》
  11. 脚膝脱臼《中医词典》
  12. 脚湿气《中医名词词典》
  13. 脚膝痿弱《中医词典》
  14. 脚生鸡眼《奇效简便良方》
  15. 脚细筋疼《扁鹊神应针灸玉龙经》
  16. 脚上转筋《奇效简便良方》
  17. 脚下痛《中医词典》
  18. 脚上诸证《古今医案按》
  19. 脚心保健按摩《老年百病防治》
  20. 脚上因暑手抓烂成疮《奇效简便良方》
  21. 脚心毒《中医词典》
  22. 脚上生趼《奇效简便良方》
  23. 脚心痛《中医词典》
  24. 脚上风疮痒甚《奇效简便良方》
  25. 脚心痈《中医词典》
  26. 脚伤《证治准绳·疡医》
  27. 脚心痈《万氏秘传外科心法》
  28. 脚弱疼冷《千金翼方》
  29. 脚心肿起《奇效简便良方》
  30. 脚弱（脚痹）《针灸资生经》
  31. 脚丫《中医词典》


前阴_《医学见能》_中医诊治_【岐黄之术】

前阴

前阴

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]男女前阴总属肝，肝经萦绕在其端。气抟湿热求真诀，按法施方本已探。

前阴痒湿，以及赤肿生疮者，肝经之湿热也。宜龙胆泻肝汤。

胆草（二钱） 泽泻（二钱） 车前（二钱） 甘草（一钱） 栀子（二钱） 木通（一钱） 柴胡（一钱） 生地（三钱） 当归（二钱） 黄芩（三钱）

歌曰∶前阴痒湿总医肝，归地柴芩栀草攒。

前泽木通和胆草，湿除热退治何难。

阴囊胀结，痛引小腹以内者，肝经之疝气也。宜茴香五苓散。

小茴（二钱） 荔核（二钱） 橘核（一钱） 楝核（一钱） 归尾（三钱）香附（三钱） 白术（二钱） 台乌药（二钱） 猪苓（二钱） 泽泻（二钱） 桂尖（一钱） 槟榔（一钱） 云苓（三钱） 白芍（二钱）

歌曰∶阴囊胀结用茴香，归芍云苓香附匡。

白术 乌药猪共泽，荔枝楝橘与槟榔。

（伯未按∶方中酌加柴胡钱半。）

前阴暴缩，或兼转筋入腹者，肝肾之虚寒也。宜加味四逆汤。

干姜（二钱） 附子（二钱） 乌头（炮，一钱） 当归（三钱） 人参（二钱） 云苓（三钱） 甘草（炙，二钱）

歌曰∶前阴暴缩总虚寒，姜附乌头急与餐。

苓草参归仍共济，不难填肾与温肝。

阴囊缩入，兼见舌卷心热者，肝经之热邪也。宜生犀泻肝汤。

生地（三钱） 犀角（二钱） 白芍（三钱） 大黄（一钱） 当归（二钱） 知母（三钱） 苁蓉（三钱）

歌曰∶阴囊缩入舌兼收，地芍犀黄要急投。

知母 当归清血热，苁蓉加入病能瘳。

阴茎虫蚀，以及妇人阴蚀者，古之狐惑病也。宜外洗苦参汤。

苦参、雄黄煎洗（亦可内服龙胆泻肝汤）。

歌曰∶阴茎虫蚀泻肝汤，龙草柴芩归地良。

前泽木通和胆草，苦参外洗合雄黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚腿
  • 当前页：前阴
  • 下一页：后阴
<<< 返回本书目录
  1. 前阴《医学见能》
  2. 前阴病《古今医案按》
  3. 前阴《续名医类案》
  4. 前阴部《疡医大全》
  5. 前言《中医之钥》
  6. 前阴类论列总方《景岳全书》
  7. 前言《中医眼科备读》
  8. 前阴十证《古今医统大全》
  9. 前言《中药炮制》
  10. 前阴证治（计二十二证）《外科证治全书》
  11. 前言《圆运动的古中医学》
  12. 前阴诸疾《女科证治准绳》
  13. 前言《医理真传》
  14. 前阴诸疾《医学纲目》
  15. 前言《虚损病类钩沉》
  16. 前阴诸疾《张氏医通》
  17. 前言《小儿常见病单验方》
  18. 前阴诸疾《证治准绳·类方》
  19. 前言《胃肠动力检查手册》
  20. 前阴诸疾《证治准绳·女科》
  21. 前言《手穴手纹诊治》
  22. 前阴诸疾《证治准绳·杂病》
  23. 前言《实用免疫细胞与核酸》
  24. 前阴诸疾论治《类证治裁》
  25. 前言《社区中医药服务工作指南》（试行）
  26. 前阴诸疾门《张氏医通》
  27. 前言《伤寒恒论》
  28. 前阴诸证《周慎斋遗书》
  29. 前言《气功外气疗法》
  30. 前阴诸证论《胎产心法》
  1. 前阴《医学见能》
  2. 前阴《续名医类案》
  3. 前阴病《古今医案按》
  4. 前阴《中医词典》
  5. 前阴部《疡医大全》
  6. 前阴《中医名词词典》
  7. 前阴类论列总方《景岳全书》
  8. 前言《实用免疫细胞与核酸》
  9. 前阴脉案《类证治裁》
  10. 前言《老年百病防治》
  11. 前阴漫肿《中医词典》
  12. 前言《气功外气疗法》
  13. 前阴证治（计二十二证）《外科证治全书》
  14. 前言《小儿常见病单验方》
  15. 前阴症脉候《类证治裁》
  16. 前言《手穴手纹诊治》
  17. 前阴诸疾《医学纲目》
  18. 前言《老年食养食疗》
  19. 前阴诸疾《医述》
  20. 前言《常见病自测》
  21. 前阴诸疾《张氏医通》
  22. 前言《中药炮制》
  23. 前阴诸疾《证治准绳·类方》
  24. 前言《中医之钥》
  25. 前阴诸疾《证治准绳·女科》
  26. 前言《中医之钥》
  27. 前阴诸疾《证治准绳·杂病》
  28. 前言《丹医秘授古脉法》
  29. 前阴诸疾论治《类证治裁》
  30. 前言《辅行诀脏腑用药法要》
  31. 前阴诸疾门《张氏医通》


后阴_《医学见能》_中医诊治_【岐黄之术】

后阴

后阴

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]后阴肛脱乃为虚，以外俱将实证医。大抵燥金多燥热，即从燥气定权舆。

后阴脱出，屎后良久乃入者，中气下陷故也。宜补中益气汤。

党参（三钱） 白术（三钱） 黄 （三钱） 当归（二钱） 大枣（三枚） 柴胡（一钱） 升麻（二钱）生姜（三片） 甘草（炙，一钱） 陈皮（一钱）

歌曰∶脱肛气陷用柴升，参术归 姜草增。

大枣 陈皮调胃剂，补中益气服之灵。

（伯未按∶升麻宜醋炒，若小儿脱肛，鳖头烧灰敷之。）

后阴疮 痔，一切肿痛诸苦者，阳明之血燥也。宜麻仁地榆汤。

麻仁（三钱）地榆（三钱） 当归（三钱） 白芍（二钱） 杏仁（二钱） 银花（一钱） 黄芩（三钱） 黄连（一钱） 槐实（二钱） 桔梗（一钱） 生地（三钱） 牛蒡子（二钱）

歌曰∶和血能将痔漏除，槐榆归芍总当储。

芩连牛蒡同麻杏，地桔银花燥热祛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴
  • 当前页：后阴
  • 下一页：大便
<<< 返回本书目录
  1. 后阴《医学见能》
  2. 后阴部《疡医大全》
  3. 后叙《金匮悬解》
  4. 后阴证治（计六证）《外科证治全书》
  5. 后序《长沙药解》
  6. 后治法《石室秘录》
  7. 后序《幼幼新书》
  8. 厚肠丹【方剂大全】
  9. 后序《小儿卫生总微论方》
  10. 厚肠散【方剂大全】
  11. 后序《万病回春》
  12. 厚肠汤【方剂大全】
  13. 后序《外科启玄》
  14. 厚肠丸【方剂大全】
  15. 后序《伤寒总病论》
  16. 厚肠胃【中药主治】
  17. 后序《伤寒悬解》
  18. 厚肠胃【方剂主治】
  19. 后序《脾胃论》
  20. 厚腹丸【方剂大全】
  21. 后序《此事难知》
  22. 厚壳树【中药大全】
  23. 后序《褚氏遗书》
  24. 厚膜藻【中药大全】
  25. 后序《扁鹊神应针灸玉龙经》
  26. 厚皮树【中药大全】
  27. 后序《本草择要纲目》
  28. 厚皮树皮【中药大全】
  29. 后序《敖氏伤寒金镜录》
  30. 厚皮香【中药大全】
  1. 后阴《医学见能》
  2. 后阴《中医名词词典》
  3. 后阴部《疡医大全》
  4. 后腋下《中医词典》
  5. 后阴证治（计六证）《外科证治全书》
  6. 后腋《中医词典》
  7. 后治法《石室秘录》
  8. 后血《中医词典》
  9. 后重《中医词典》
  10. 后叙《金匮悬解》
  11. 后纵隔《人体解剖学》
  12. 后序《此事难知》
  13. 厚白滑苔《中医词典》
  14. 后序《脾胃论》
  15. 厚槟茶《茶饮保健》
  16. 后序《本草择要纲目》
  17. 厚黄腻苔《中医词典》
  18. 后序《伤寒总病论》
  19. 厚朴《神农本草经》
  20. 后序《专治麻痧初编》
  21. 厚朴《本草纲目》
  22. 后序《外科启玄》
  23. 厚朴《药笼小品》
  24. 后序《小儿卫生总微论方》
  25. 厚朴《长沙药解》
  26. 后序《万病回春》
  27. 厚朴《中药炮制》
  28. 后序《幼幼新书》
  29. 厚朴（厚朴花）《中药学》
  30. 后序《扁鹊神应针灸玉龙经》
  31. 厚朴茶《茶饮保健》


大便_《医学见能》_中医诊治_【岐黄之术】

大便

大便

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]大便无分结与溏，只将寒热细评章。至于痢证尤难治，还望医师妙主张。

大肠不通，口渴而小便黄者，阳明之燥结也。宜加味承气汤。

生地（三钱） 花粉（三钱） 大黄（二钱） 芒硝（一钱） 枳壳（一钱） 浓朴（二钱） 甘草（一钱）

歌曰∶阳明燥结便难通，口渴硝黄枳朴攻。

甘草兼能清胃火，生津花粉地黄同。

大便不通，口和而小便清者，脾寒气凝结也。宜加味理中汤。

当归（三钱） 白芍（炒，三钱） 人参（二钱） 白术（二钱） 干姜（一钱）

甘草（一钱）

歌曰∶小便清和大便难，归参姜术治脾寒。

再加白芍和甘草，气顺肠通腹自宽。

大便溏泄，其色青白完谷者，脾经寒湿气也。宜加味胃苓汤。

苍术（二钱） 陈皮（二钱） 甘草（炙，一钱） 茯苓（三钱） 桂枝（二钱） 附子（二钱） 大枣（四枚） 白术（三钱） 党参（二钱） 猪苓（二钱） 泽泻（二钱） 肉蔻（一钱） 干姜（一钱）白芍（二钱）

歌曰∶大便溏时谷尚完，总宜桂附蔻姜攒。

二苓二术和陈朴，枣芍熬同泽草餐。

（伯未按∶久泻不愈，生葱杵烂，入黄丹为丸如豆大，填脐中。）

大便溏泻，其色浊垢胶腻者，肠中之湿热也。宜清热涤肠汤。

杏仁（三钱） 滑石（二钱） 木通（二钱） 浓朴（二钱） 黄芩（三钱） 车前子（一钱） 栀子（二钱） 绿豆（三钱） 甘草（二钱） 泽泻（二钱） 生地（三钱） 白芍（三钱） 黄连（二钱） 当归（二钱）

歌曰∶便溏浊垢法当清，杏芍芩连绿豆烹。

归地黄前同滑泽，甘和栀朴煮汤成。

大便溏泻，必在五更时分者，肾寒而侮脾也。宜加味四神丸。

附子（二钱） 肉蔻（二钱） 白术（三钱） 云苓（三钱） 大枣（四枚） 甘草（炙，一钱）吴萸（二钱） 干姜（一钱） 人参（三钱） 五味（一钱）生姜（三片） 粟壳（一钱）

歌曰∶五更泻泄附姜投，参术吴萸甘枣收。

肉蔻味苓姜粟壳，肠鸣无复水幽幽。

大便完谷，食入即刻利出者，肺热而暴注也。宜泻肺止利汤。

黄芩（二钱） 知母（三钱） 黄连（二钱） 大黄（一钱） 石膏（三钱） 桔梗（一钱） 葛根（二钱） 桑皮（二钱） 人参（二钱） 生地（三钱） 白芍（二钱） 粟壳（一钱）

歌曰∶莫将完谷认虚寒，协热偏宜知地餐。

参芍芩连桑与葛，大黄粟壳桔膏攒。

便泻赤白，下部逼胀难通者，湿热郁为痢也。宜加减芍药汤。

柴胡（一钱） 当归（二钱） 白芍（三钱） 甘草（一钱） 槟榔（二钱） 葛根（三钱） 杏仁（三钱） 桔梗（二钱） 木香（二钱） 黄芩（二钱） 黄连（二钱） 绿豆（三钱） 银花（一钱） 荷叶（二钱）

歌曰∶痢症都缘湿热侵，兼红兼白用归芩。

槟榔银葛香柴芍，杏草连荷桔豆寻。

（伯未按∶用陈红茶叶、山楂炭、红白沙糖各三钱，煨姜一钱，极简效。）

便痢纯赤，或见口渴溺赤者，热结在血分也。宜地榆白头汤。

黄连（二钱） 黄芩（二钱） 黄柏（二钱） 秦皮（三钱） 地榆（二钱） 白头翁（三钱） 当归（二钱） 白芍（三钱） 银花炭（一钱） 丹皮（二钱）

歌曰∶红痢当从血分医，丹秦榆柏芍归随。

白头翁与芩连共，再入银花病自离。

（伯未按∶或用一味白头翁煎服，或用鸦胆子七粒，桂圆肉包，吞服。）

下痢纯白，但见里急下重者，热郁在气分也。宜膏芩清痢散。

黄芩（二钱） 石膏（二钱） 兜铃（二钱） 防己（二钱） 银花（二钱） 知母（三钱） 杏仁（三钱） 滑石（二钱） 枳壳（一钱） 荷梗（三钱） 芍药（三钱） 甘草（一钱）

歌曰∶痢如纯白治如何，膏杏银防枳与荷。

滑草兜铃知共芍，服之病气渐调和。

下痢禁口，其人饮食不纳者，邪热伤中气也。宜人参开禁汤。

人参（三钱） 黄连（二钱） 黄芩（三钱） 石膏（三钱） 知母（三钱） 连翘（二钱） 木香（一钱）花粉（三钱） 麦冬（三钱） 桔梗（一钱） 葛根（二钱） 银花（一钱） 荷梗（二钱） 甘草（一钱）

歌曰∶禁口多缘津液枯，膏冬参粉极滋濡。

银翘葛根芩连共，知桔香荷甘草俱。

大便久痢，诸药不能禁止者，寒热之错杂也，宜姜连四神丸。

干姜（二钱） 黄连（二钱） 乌梅（四枚） 白芍（三钱） 甘草（一钱）

歌曰∶久痢诸汤治不灵，姜连梅芍草梢增。

症兼寒热宜斟酌，漫借经方炫己能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后阴
  • 当前页：大便
  • 下一页：小便
<<< 返回本书目录
  1. 大便《医学见能》
  2. 大便【方剂主治】
  3. 大便《医述》
  4. 大便闭《产鉴》
  5. 大便《温疫论》
  6. 大便闭《寿世保元》
  7. 大扁竹兰【中药大全】
  8. 大便闭《万病回春》
  9. 大避债蛾【中药大全】
  10. 大便闭《医学集成》
  11. 大萆薢丸【方剂大全】
  12. 大便闭结《脉症治方》
  13. 大荜澄茄丸【方剂大全】
  14. 大便闭结【方剂主治】
  15. 大荜茇丸【方剂大全】
  16. 大便闭结门《辨证录》
  17. 大报春花【中药大全】
  18. 大便闭塞《扁鹊神应针灸玉龙经》
  19. 大保元汤【方剂大全】
  20. 大便变细形似铅笔【疾病症状】
  21. 大保生丸【方剂大全】
  22. 大便辨病《常见病自测》
  23. 大保安汤【方剂大全】
  24. 大便病诸候（凡五论）《诸病源候论》
  25. 大宝论《类经图翼》
  26. 大便不禁《普济方·针灸》
  27. 大宝红药方【方剂大全】
  28. 大便不禁《圣济总录》
  29. 大宝丹【方剂大全】
  30. 大便不禁（余见泄泻）《针灸资生经》
  1. 大便《医学见能》
  2. 大便《医述》
  3. 大便《温疫论》
  4. 大便《中医词典》
  5. 大便闭《医学集成》
  6. 大便《百病自测》
  7. 大便闭《产鉴》
  8. 大痹《中医词典》
  9. 大便闭《寿世保元》
  10. 大保元汤《冯氏锦囊秘录》
  11. 大便闭《万病回春》
  12. 大宝论《类经图翼》
  13. 大便闭《广瘟疫论》
  14. 大包《针灸学》
  15. 大便闭结《竹林女科证治》
  16. 大包《中医词典》
  17. 大便闭结《脉症治方》
  18. 大包《针灸大成》
  19. 大便闭结门九则《辨证录》
  20. 大半夏汤方《医宗金鉴》
  21. 大便闭塞《扁鹊神应针灸玉龙经》
  22. 大半夏汤《三因极一病证方论》
  23. 大便辨病《常见病自测》
  24. 大半夏汤《三因极一病证方论》
  25. 大便不禁《圣济总录》
  26. 大半夏汤《三因极一病证方论》
  27. 大便不禁《普济方·针灸》
  28. 大半夏汤《妇人大全良方》
  29. 大便不禁（余见泄泻）《针灸资生经》
  30. 大半夏汤《冯氏锦囊秘录》
  31. 大便不快《孙真人海上方》


小便_《医学见能》_中医诊治_【岐黄之术】

小便

小便

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]三焦决渎为出路，肺主通调脾转布。但治小肠与膀胱，世人那得知其故。

小便赤短，别无外证内伤者，小肠经火气也。宜加味导赤散。

生地（三钱） 木通（二钱） 草梢（一钱） 竹叶（一钱） 滑石（二钱） 山栀（三钱） 黄芩（三钱）

歌曰∶小便缘何见赤黄，木通甘草地芩详。

山栀竹叶同锅煮，滑石煎汤病即康。

（伯未按∶以银花、生地及通天草代饮，轻者亦能已。）

小便白浊，甚则尽如米饮者∶脾经之湿气也。宜萆 厘清饮。

萆 （一钱） 菖蒲（二钱） 甘草（一钱） 益智（二钱） 乌药（三钱） 神曲（一钱） 青盐（五分）

歌曰∶脾经湿气犯膀胱，小便虽通浊似浆。

萆 菖蒲盐曲共，草梢乌药智仁匡。

（伯未按∶宜少食油类。）

小便短涩，每溺则涩而痛者，膀胱之热淋也。宜车前五淋散。

当归（三钱） 白芍（三钱） 赤苓（三钱） 栀仁（三钱） 甘草（一钱） 灯心（三分） 车前子（二钱）

歌曰∶热结膀胱用五淋，茎中痛涩芍归寻。

车前甘草山栀共，赤茯苓加灯草心。

小便不通，点滴俱不能出者，膀胱之热结也。宜滋肾通关丸。

黄柏（三钱） 知母（三钱） 安桂（三分）

歌曰∶膀胱热结便殊艰，知柏滋阴岂等闲。

安桂少加为反佐，蜜丸汤下号通关。

小便带血，或兼茎中割痛者，热动胞中血也。宜加味五苓散。

当归（三钱） 赤芍（二钱） 甘草（一钱） 牛膝（一钱） 郁金（一钱） 生地（三钱） 胆草（一钱） 白芍（三钱） 栀仁（二钱） 灯心（五分） 桃仁（三钱） 木通（一钱） 车前子（一钱） 麝香（三厘）

歌曰∶小便缘何带血丝，桃归二芍郁金施。

地前通胆栀和麝，牛膝灯心甘草随。

（伯未按∶生地汁、茅根汁和服，亦有效。）

小便不通，诸药俱不效验者，气道迫塞故也。宜通气麻杏汤。

麻黄（七分） 杏仁（三钱） 甘草（一钱）

歌曰∶小便难通治法穷，麻黄甘杏奏奇功。

只缘气道多坚阻，透达元阳水自融。

（伯未按∶当予导尿。）

小便过多，以及遗溺不禁者，膀胱与肾寒也。宜附子温肾丸。

附子（二钱） 安桂（一钱） 熟地（三钱） 山萸（三钱） 白术（三钱） 青盐（五分）

歌曰∶小便嫌多肾要温，山萸桂附术盐吞。

加来熟地兼滋补，遗溺方须究本原。

（伯未按∶初期可买缩泉丸，吞服三钱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便
  • 当前页：小便
  • 下一页：寒热
<<< 返回本书目录
  1. 小便《医学见能》
  2. 小便【方剂主治】
  3. 小便《医述》
  4. 小便（附）《伤寒指掌》
  5. 小便《温疫论》
  6. 小便白《幼幼新书》
  7. 小便《全生指迷方》
  8. 小便白浊《医学衷中参西录》
  9. 小便《景岳全书》
  10. 小便白浊【方剂主治】
  11. 小便《本草经解》
  12. 小便闭《产鉴》
  13. 小扁豆根【中药大全】
  14. 小便闭《寿世保元》
  15. 小扁豆【中药大全】
  16. 小便闭《万病回春》
  17. 小扁草【中药大全】
  18. 小便闭《医学集成》
  19. 小萹蓄【中药大全】
  20. 小便闭《幼科折衷》
  21. 小被单草【中药大全】
  22. 小便闭癃《何澹安医案》
  23. 小抱龙圆【方剂大全】
  24. 小便闭癃遗尿不禁总括《医宗金鉴》
  25. 小报春花【中药大全】
  26. 小便闭癃遗尿不禁总括《杂病心法要诀》
  27. 小报春【中药大全】
  28. 小便闭乃气滞不行《医学传心录》
  29. 小保和丸【方剂大全】
  30. 小便闭遗尿死证《医宗金鉴》
  1. 小便《医学见能》
  2. 小便《本草经解》
  3. 小便《温疫论》
  4. 小便《医述》
  5. 小便《伤寒指掌》
  6. 小便《医述》
  7. 小便（妊娠）《金匮悬解》
  8. 小便《全生指迷方》
  9. 小便白《幼幼新书》
  10. 小便《中医词典》
  11. 小便白浊《医学衷中参西录》
  12. 小便《景岳全书》
  13. 小便闭《医学集成》
  14. 小痹《中医词典》
  15. 小便闭《中医词典》
  16. 小抱龙丸《太平惠民和剂局方》
  17. 小便闭《产鉴》
  18. 小半夏汤方《医宗金鉴》
  19. 小便闭《寿世保元》
  20. 小半夏汤方《医宗金鉴》
  21. 小便闭《万病回春》
  22. 小半夏汤方《医宗金鉴》
  23. 小便闭《幼科折衷》
  24. 小半夏汤方《伤寒杂病论》
  25. 小便闭《外科全生集》
  26. 小半夏汤方《伤寒杂病论》
  27. 小便闭癃《何澹安医案》
  28. 小半夏汤方《伤寒杂病论》
  29. 小便闭癃遗尿不禁总括《医宗金鉴》
  30. 小半夏汤方《伤寒杂病论》
  31. 小便闭癃遗尿不禁总括《杂病心法要诀》


寒热_《医学见能》_中医诊治_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]寒热阴阳朕兆机，互根互换理难知。或虚或实分真假，表里能明乃可医。

发热恶寒，皮毛洒淅无汗者，风寒闭肤表也。宜原方麻黄汤。

麻黄（七分） 桂枝（二钱） 杏仁（三钱） 甘草（一钱）

歌曰∶恶寒发热汗无流，麻桂经方仔细求。

杏助麻黄甘助桂，皮毛洒淅此方投。

（伯未按∶余家遇感冒不服药，购防风五钱，紫苏五钱，荆芥五钱，薄荷三钱，洗汤蒙首熏，待背上汗出，口流冷涎，即已。）

发热恶风，翕翕然而自汗者，风寒袭腠里也。宜原方桂枝汤。

桂枝（二钱） 白芍（三钱） 甘草（炙，二钱） 大枣（四枚） 生姜（三片）

歌曰∶热兼汗出忌风吹，汤用生姜及桂枝。

芍枣和甘营气顺，解肌还赖粥浆随。

但热不寒，口干舌燥便黄者，阳明之燥热也。宜原方白虎汤。

石膏（三钱） 知母（三钱） 甘草（一钱） 粳米（二钱）

歌曰∶但热无寒小便黄，口干舌燥渴难当。

知膏粳草生津液，白虎原方仔细详。

但寒不热，并无燥渴等证者，少阴之阳虚也。宜长沙附子汤。

附子（二钱） 白术（三钱） 人参（二钱） 云苓（三钱） 甘草（一钱）

歌曰∶但寒无热少阴虚，术附回阳体自舒。

甘草参苓俱补气，气和身暖病能除。

皮肤发热，夜晚潮热更甚者，阴血不濡阳也。宜当归补血汤。

当归（三钱） 生地（三钱） 黄 （二钱） 人参（二钱） 枯芩（三钱） 合欢皮（二钱） 山萸（三钱） 百合（三钱） 麦冬（三钱） 黄柏（二钱） 龟板（二钱） 慈竹叶（一钱 ）

歌曰∶皮肤发热夜来增，滋补归萸地合参。

柏龟芩冬合欢竹，黄 益气液升腾。

子午发热，睡后更觉盗汗者，虚劳骨蒸热也。宜柴胡清蒸汤。

柴胡（一钱） 黄芩（三钱） 当归（二钱） 白芍（三钱） 生地（三钱） 丹皮（一钱） 桃仁（二钱） 蒲黄（三钱） 胆草（二钱） 云苓（三钱） 贝母（二钱） 杏仁（三钱） 甘草（一钱） 鳖甲（炙黄，二钱）

歌曰∶盗热常居子午时，夜来更甚用丹皮。

桃蒲归芍柴芩地，胆鳖甘苓贝杏施。

寒热往来，发作有定时候者，少阳经疟疾也。宜独活 黄芩汤。

独活（五分） 黄芩（三钱） 知母（三钱） 柴胡（三钱） 羌活（五分） 花粉（三钱） 槟榔（一钱） 浓朴（一钱） 枳壳（一钱） 杏仁（三钱） 炒栀（三钱） 石膏（三钱）

歌曰∶往来寒热用柴芩，二活知膏杏枳寻。

花粉槟榔栀朴草，薄荷加入疟难侵。

（伯未按∶若疟发三四次后，用柴胡、黄芩、常山、草果、生姜、大枣煎服即止。惟服时在疟发前一小时。

又三阴疟不愈者，以鹅卵于朔望日生者煮熟食，立已。）

朝发寒冷，入夜则又发热者，阳气陷入阴也。宜补中益气汤。

人参（二钱） 白术（三钱） 甘草（二钱） 陈皮（一钱） 茯苓（三钱） 黄 （一钱） 升麻（一钱） 当归（三钱） 柴胡（一钱） 生姜（三片） 大枣（四枚）

歌曰∶朝寒夜热用升麻，再入参归术草偕。

陈茯黄 姜共枣，补中能使气和谐。

身热面赤，下利清水完谷者，里寒而外热也。宜加味白通汤。

干姜（二钱） 附子（二钱） 葱白（五根） 甘草（一钱） 猪胆（一个）

歌曰∶面红身热似阴亏，下利缘何谷未糜。

温里急需姜与附，葱和胆草作汤医。

身热面赤，烦躁欲卧泥水者，阴甚而格阳也。宜益元艾附汤。

人参（二钱） 干姜（二钱） 附子（二钱） 艾叶（一钱） 白术（二钱） 茯苓（三钱） 黄连（一钱） 甘草（一钱） 知母（三钱） 五味（一钱） 故纸（二钱） 香附（一钱）

歌曰∶热烦欲卧水泥中，阴甚需参姜附攻。

互用知连冬味草，苓葱纸艾性温通。

春月发热，气喘而口干渴者，感风热之气也。宜加减麻杏汤。

杏仁（三钱） 麻黄（八分） 石膏（三钱） 甘草（一钱） 僵蚕（三钱） 知母（三钱） 花粉（三钱）连翘（二钱） 银花（二钱） 白芍（三钱） 蝉蜕（七个） 菊花（一钱） 牛蒡子（一钱）

歌曰∶渴兼发热在春天，麻杏知膏急与煎。

花粉银翘牛蒡菊，再加芍草共蚕蝉。

夏月发热，口渴而心烦懊者，伤暑热之气也。宜加味六一散。

炒栀（三钱） 麦冬（二钱） 滑石（三钱） 甘草（一钱） 黄芩（二钱） 花粉（三钱） 杏仁（三钱） 香薷（一钱） 浓朴（二钱） 木通（二钱） 石膏（三钱） 荆芥（一钱） 知母（三钱） 银花（二钱）

歌曰∶夏天热渴暑为殃，滑草栀冬芩粉详。

通朴杏薷膏合芥，银花知母性清凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便
  • 当前页：寒热
  • 下一页：呕吐
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《医学见能》
  2. 寒热《医效秘传》
  3. 寒热《伤寒明理论》
  4. 寒热《伤寒寻源》
  5. 寒热《外科选要》
  6. 寒热《友渔斋医话》
  7. 寒热《女科证治准绳》
  8. 寒热《丹溪治法心要》
  9. 寒热《女科证治准绳》
  10. 寒热《内经评文》
  11. 寒热《中医诊断学》
  12. 寒热《伤寒六书》
  13. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  14. 寒热《伤寒六书》
  15. 寒热辩《景岳全书》
  16. 寒热《周慎斋遗书》
  17. 寒热并用《女科证治准绳》
  18. 寒热《血证论》
  19. 寒热并作《幼科释谜》
  20. 寒热《伤寒大白》
  21. 寒热病《黄帝内经·灵枢》
  22. 寒热《审视瑶函》
  23. 寒热病《灵枢悬解》
  24. 寒热《灵素节注类编》
  25. 寒热病《症因脉治》
  26. 寒热《灵素节注类编》
  27. 寒热病《内经评文》
  28. 寒热《医经原旨》
  29. 寒热病、骨痹肉苛《类经》
  30. 寒热《古今医案按》
  31. 寒热病论《症因脉治》


呕吐_《医学见能》_中医诊治_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]寒热阴阳细品详，总因气逆呕斯生。降冲安胃开邪拒，气不奔腾呕自平。

呕吐不食，水饮不得入口者，火热相拒隔也。宜人参 干姜汤。

人参（三钱） 黄连（三钱） 黄芩（三钱） 干姜（五分）

歌曰∶呕时拒隔水难尝，多用芩连少用姜。

惟有人参能养液，主方重使却无妨。

呕吐能食，食入实时吐出者，两热相争冲也。宜酒蒸大黄汤。

大黄（三钱） 甘草（一钱）

歌曰∶呕吐虽能纳水浆，实时吐出胃脾伤。

只缘两热相争竞，酒水同烹草与黄。

食久乃吐，兼见大腹胀满者，脾经乏火化也。宜姜附六君汤。

人参（二钱） 白术（三钱） 云苓（三钱） 甘草（一钱） 半夏（二钱） 陈皮（一钱） 干姜（一钱） 附子（二钱）

歌曰∶食饭经时呕吐频，更兼腹满病原真。

人参附片姜和术，半夏云苓甘与陈。

食久乃吐，兼见胸前胀满者，胃府之虚寒也。宜香砂养胃汤。

木香（二钱） 砂仁（二钱） 白术（二钱） 云苓（三钱） 陈皮（一钱） 半夏（二钱）人参（二钱） 甘草（一钱） 大枣（四枚） 生姜（三片）

歌曰∶食久胸前胀满增，香砂治呕有奇能。

参苓枣夏俱同煮，术草姜陈也共蒸。

食久乃吐，吐出多带水液者，肾部之虚寒也。宜仲景真武汤。

白术（三钱） 云苓（三钱） 白芍（三钱） 生姜（三片） 附子（三钱）

歌曰∶肾寒呕吐水津多，术芍云苓姜附科。

姜附散寒为主药，术苓平胃共调和。

（伯未按∶若呕吐苦水，或酸水，或绿水，而不能饮食者，吴萸，黄连浓煎，缓咽。）

食久乃吐，吐出多带酸水者，肝藏有寒热也。宜仲景乌梅丸。

乌梅（三个） 人参（二钱） 黄柏（二钱） 黄连（二钱） 当归（三钱） 干姜（一钱） 细辛（五分） 桂枝（一钱） 附子（二钱） 花椒（一钱）

（伯未按∶蜀刻本作“宜吴茱萸原方”，方用吴萸、生姜、人参、大枣。）

歌曰∶食已经时吐带酸，梅连桂附善平肝。

姜辛椒柏当归研，再入人参裹作丸。

单吐痰涎，或兼咳嗽 头痛者，胃中有痰饮也。宜加味二陈汤。

陈皮（二钱） 半夏（二钱） 云苓（三钱） 甘草（一钱） 生姜（三片） 竹沥（一勺）黄芩（三钱）

（伯未按∶蜀刻本无黄芩。）

歌曰∶单吐痰涎用二陈，夏陈苓草竹姜匀。

黄芩加入兼清热，热净痰除效若神。

单吐酸水，或兼头痛如破者，肝寒气上逆也。宜加味左金丸。

吴萸（二钱） 黄连（一钱） 人参（二钱） 云苓（三钱） 细辛（五分） 苡仁（三钱）

歌曰∶单吐酸宜用左金，参苓细苡共连寻。

辛温独取吴萸性，肝气平时病不侵。

（伯未按∶一味吴萸浓煎服亦效，肉桂粉亦佳。）

呕吐不止，兼见腹痛下利者，脾气之虚脱也。宜附子理中汤。

附子（二钱） 白术（三钱） 人参（二钱） 甘草（一钱） 干姜（一钱）

歌曰∶吐兼下利责脾虚，参草和中是急需。

附术干姜仍合用，理中汤服病当除。

呕吐 发热，或兼口苦胸满者，少阳之逆气也。宜原方柴胡汤。

黄芩（三钱） 柴胡（一钱） 人参（二钱） 生姜（三片） 半夏（三钱） 甘草（一钱） 大枣（四枚）

歌曰∶吐兼发热用柴芩，只为三焦逆气侵。

夏草姜参同大枣，长沙旧法细推寻。

卒然呕吐，兼见发闷恶心者，感瘴厉异气也。宜藿香正气散。

白术（三钱） 半夏（三钱） 云苓（三钱） 白芷（二钱） 腹皮（二钱） 生姜（三片） 砂仁（二钱） 浓朴（一钱） 陈皮（一钱） 桔梗（一钱） 紫苏（一钱） 藿香（一钱） 甘草（一钱） 大枣（四枚）

歌曰∶卒吐还兼发恶心，瘴乡芷朴急当寻。

术苓夏腹砂陈桔，藿草姜苏枣共斟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：呕吐
  • 下一页：咳嗽
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《医学见能》
  2. 呕吐《痘疹心法要诀》
  3. 呕吐《伤寒明理论》
  4. 呕吐《痘疹心法要诀》
  5. 呕吐《慈幼便览》
  6. 呕吐《叶天士医案精华》
  7. 呕吐《也是山人医案》
  8. 呕吐《厘正按摩要术》
  9. 呕吐《伤寒心法要诀》
  10. 呕吐《中医内科学》
  11. 呕吐《金匮钩玄》
  12. 呕吐《中医内科学》
  13. 呕吐《盘珠集胎产症治》
  14. 呕吐《幼科发挥》
  15. 呕吐《药症忌宜》
  16. 呕吐《古今医彻》
  17. 呕吐《女科证治准绳》
  18. 呕吐《专治麻痧初编》
  19. 呕吐《女科证治准绳》
  20. 呕吐《校注医醇剩义》
  21. 呕吐《伤寒括要》
  22. 呕吐《秘传证治要诀及类方》
  23. 呕吐《生理学》
  24. 呕吐《麻科活人全书》
  25. 呕吐《儿科学》
  26. 呕吐《伤寒六书》
  27. 呕吐（呃逆）《针灸学》
  28. 呕吐《伤寒六书》
  29. 呕吐（附吐矢）《医述》
  30. 呕吐《回春录》
  31. 呕吐（妊娠）《金匮悬解》


咳嗽_《医学见能》_中医诊治_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]肺气如钟撞则鸣，或痰或血治须分。再加和胃疏肝法，咳血之原即此寻。

外感咳嗽，吐痰清白而涎者，伤寒有水气也。宜小青龙原方。

桂枝（二钱） 半夏（三钱） 麻黄（七分） 甘草（一钱） 干姜（一钱） 细辛（五分） 白芍（二钱） 五味（一钱）

歌曰∶伤寒咳嗽吐痰清，五味姜辛一剂烹。

夏芍麻黄同桂草，长沙遗法贵研精。

外感咳嗽，吐痰黄色而粘者，伤风动火气也。宜新方麦冬汤。

麦冬（三钱） 黄芩（二钱） 桔梗（一钱） 桑皮（二钱） 栝蒌（三钱） 杏仁（三钱） 贝母（三钱）柴胡（二钱） 云苓（三钱） 紫菀（二钱） 薄荷（一钱） 花粉（三钱） 枳壳（一钱） 甘草（一钱）

歌曰∶咳嗽痰粘风火伤，冬芩桑桔与瓜霜。

枳荷贝杏同花粉，紫菀柴苓甘草详。

（伯未按∶荸荠、萝卜汁二两炖温，分二次饮，颇验。）

久咳上气，痰涎多而声易者，肺肾之阳虚也。宜加味真武汤。

白术（三钱） 云苓（三钱） 白芍（三钱） 五味（七分） 附子（三分） 干姜（二分） 细辛（五分）

歌曰∶久咳痰多肺肾亏，姜辛五味总当知。

云苓术芍还加附，真武名汤治法推。

久咳上气，声干涩而痰凝者，肺肾之阴虚也。宜加味猪苓汤。

阿胶（二钱） 百合（三钱） 麦冬（三钱） 贝母（一钱） 泽泻（二钱） 滑石（二钱） 猪苓（二钱） 五味（七分） 云苓（三钱） 丹皮（二钱） 海粉（一钱） 生地（三钱）

歌曰∶久咳声干痰亦凝，阴虚胶味二苓增。

泽丹滑地冬和母，海粉还加百合蒸。

（伯未按∶咳唾脓血，胸胀满，此属肺痈。用葶苈一钱，大枣四枚与服。或陈腌芥卤饮之甚效。）

小儿咳嗽，连呛数十余声者，肝血之不和也。宜加味逍遥散。

当归（二钱） 白芍（二钱） 云苓（三钱） 柴胡（二钱） 煨姜（二钱） 薄荷（一钱） 丹参（二钱） 香附（二钱） 半夏（二钱） 黄芩（二钱） 五味（七分） 丹皮（一钱） 白术（二钱）甘草（一钱）

歌曰∶小儿呛咳用逍遥，姜薄柴芩味治标。

丹芍参归香附草，术和苓夏使痰销。

妇人干咳，由于经水不行者，冲任之气逆也。宜变化柴胡汤。

柴胡（一钱） 香附（三钱） 元胡（二钱） 当归（三钱） 丹皮（三钱） 云苓（三钱） 贝母（三钱）黄芩（二钱） 麦冬（三钱） 牛膝（一钱） 桃仁（二钱） 法夏（二钱） 白芍（三钱） 甘草（一钱）

歌曰∶妇人干咳不行经，香附元胡芍共苓。

丹夏柴归甘与贝，芩冬桃膝服之灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学见能》
  2. 咳嗽《痘疹心法要诀》
  3. 咳嗽《沈氏女科辑要》
  4. 咳嗽《痘疹心法要诀》
  5. 咳嗽《笔花医镜》
  6. 咳嗽《医效秘传》
  7. 咳嗽《慈幼便览》
  8. 咳嗽《叶天士医案精华》
  9. 咳嗽《医学真传》
  10. 咳嗽《医学三字经》
  11. 咳嗽《也是山人医案》
  12. 咳嗽《时方妙用》
  13. 咳嗽《女科折衷纂要》
  14. 咳嗽《胎产指南》
  15. 咳嗽《小儿药证直诀》
  16. 咳嗽《外科全生集》
  17. 咳嗽《金匮钩玄》
  18. 咳嗽《中医儿科学》
  19. 咳嗽《盘珠集胎产症治》
  20. 咳嗽《邵兰荪医案》
  21. 咳嗽《药症忌宜》
  22. 咳嗽《万氏秘传片玉心书》
  23. 咳嗽《何澹安医案》
  24. 咳嗽《医学启源》
  25. 咳嗽《女科证治准绳》
  26. 咳嗽《经验丹方汇编》
  27. 咳嗽《女科证治准绳》
  28. 咳嗽《扁鹊心书》
  29. 咳嗽《女科证治准绳》
  30. 咳嗽《厘正按摩要术》
  31. 咳嗽《陈氏幼科秘诀》


喘_《医学见能》_中医诊治_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]喘 二证本多痰，亦有虚时属肾关。开口便言中气弱，那知化气水须捐。

气紧喘促，鼻塞声音不利者，风寒闭肺窍也。宜苏子降气汤。

苏子（二钱） 半夏（一钱） 当归（二钱） 陈皮（二钱） 生姜（二钱） 浓朴（一钱） 沉香（一钱）前胡（三钱） 柴胡（二钱） 甘草（一钱）

歌曰∶喘促寒凝鼻不通，姜陈苏子夏归同。

柴前朴草沉香入，顺气除痰力量洪。

气喘而促，审系呼出气短者，内有停水饮也。宜二陈五苓散。

半夏（二钱） 五味（五分） 甘草（一钱） 陈皮（二钱） 白术（二钱） 猪苓（二钱） 泽泻（二钱） 云苓（三钱） 桂尖（二钱） 细辛（五分）

歌曰∶喘促多缘水饮停，当从出气审情形。

甘陈夏味辛兼术，桂泽猪苓与茯苓。

气喘而促，审系吸入气短者，肾中之气虚也。宜八味肾气丸。

熟地（三钱） 山药（二钱） 茯苓（三钱） 丹皮（三钱） 肉桂（一钱） 泽泻（三钱） 山茱萸（二钱） 附子（炮，三钱）

歌曰∶吸时气短喘因虚，桂附丹萸药笼储。

山药云苓兼泽泻，地黄滋补气宽舒。

鼾有声，喉中漉漉不利者，痰气为寒阻也。宜破痰射干丸。

射干（二钱） 半夏（二钱） 陈皮（二钱） 百部（二钱） 冬花（二钱） 细辛（五分） 五味（五分） 干姜（一钱） 贝母（二钱） 云苓（三钱） 郁李（二钱） 枳壳（一钱） 皂角（打，一钱）

歌曰∶喘 痰响总因寒，方用姜辛夏射干。

百部 陈皮冬味合，贝苓皂郁枳同攒。

（伯未按∶痰哮症可用漂淡陈海蜇及海带煎汤，以生萝卜捣汁和服。）

喘 气逆，噫咳痰塞溺黄者，肺胃之火逆也。宜清热降逆汤。

生地（三钱） 白芍（三钱） 石膏（三钱） 知母（三钱） 花粉（三钱） 射干（二钱） 甘草（一钱） 黄芩（二钱） 枳壳（一钱） 旋复（二钱） 杏仁（三钱） 赭石（三钱） 硼砂（一钱）

歌曰∶喘 痰塞溺兼黄，地芍知膏花粉详。

草杏枳芩旋复赭，硼砂加入射干良。

（伯未按∶蜀刻本无黄芩。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：失血
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医学见能》
  2. 喘《痘疹心法要诀》
  3. 喘《伤寒明理论》
  4. 喘《医效秘传》
  5. 喘《沈氏女科辑要》
  6. 喘《邵兰荪医案》
  7. 喘《沈氏女科辑要》
  8. 喘《针灸素难要旨》
  9. 喘《史载之方》
  10. 喘《医旨绪余》
  11. 喘《医学真传》
  12. 喘《友渔斋医话》
  13. 喘《也是山人医案》
  14. 喘《丹溪治法心要》
  15. 喘《金匮钩玄》
  16. 喘《丹溪手镜》
  17. 喘《药症忌宜》
  18. 喘《丹溪手镜》
  19. 喘《女科证治准绳》
  20. 喘《伤寒六书》
  21. 喘《女科证治准绳》
  22. 喘《伤寒六书》
  23. 喘《伤寒括要》
  24. 喘《周慎斋遗书》
  25. 喘（短气、少气、逆气、哮）《张氏医通》
  26. 喘《金匮翼》
  27. 喘（附短气少气）《医述》
  28. 喘《华佗神方》
  29. 喘（附哮）《脉因证治》
  30. 喘《医学心悟》
  31. 喘（新法合参景岳金鉴叶案）《伤寒指掌》


失血_《医学见能》_中医诊治_【岐黄之术】

失血

失血

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]血随气布要循经，气上因而血沸腾。降逆消瘀为妙诀，莫施补剂致痨蒸。

骤然吐血，兼见头痛寒热者，外感伤经脉也。宜麻黄芍药汤。

藕节（二钱） 枯芩（一钱） 生地（二钱） 川芎（五分） 白芍（三钱） 当归（三钱） 麻黄（八分） 丹皮（二钱） 香附（三钱） 麦冬（三钱） 杏仁（三钱） 蒲黄（一钱） 枳壳（一钱） 甘草（一钱）

歌曰∶失血头痛外感伤，藕芩地芍与麻黄。

归芎香附丹蒲杏，枳草和冬煮与尝。

吐血口渴，脉洪数而溺赤者，火热伤阴分也。宜加味四生丸。

生地（三钱）艾叶（一钱） 柏叶（三钱） 荷叶（三钱） 丹皮（三钱） 枯芩（三钱）酒军（七分） 知母（三钱） 花粉（三钱） 牛膝（一钱） 茅根（三钱） 马通（即白马屎一两泡取水）

歌曰∶脉洪失血渴难当，知地丹芩与大黄。

牛膝马通花粉入，茅荷艾柏叶同尝。

吐血口和，脉弦微而溺清者，阳虚而阴脱也。宜变化理中汤。

党参（二钱） 黄 （二钱） 黑姜（八分） 甘草（一钱） 白芍（二钱） 白术（二钱）五味（五分） 当归（三钱） 木香（一钱） 侧柏（二钱） 醋艾（一钱） 马通（即白马屎一两泡取水）

歌曰∶脉微血脱溺还清，姜草参 芍共烹。

术味马通归柏艾，木香加入病能轻。

吐后口渴，血带黑而腹痛者，瘀血积腹里也。宜加味四物汤。

生地（三钱） 当归（三钱） 川芎（一钱） 桃仁（研，三钱） 白芍（三钱） 大黄（一钱） 丹皮（三钱） 香附（三钱） 枳壳（一钱） 降香（一钱）

歌曰∶血方吐过口旋干，腹痛瘀停归地餐。

芎枳降香香附子，大黄加芍佐桃丹。

吐血之前，必先大发恶心者，血潮而凌心也。宜郁金丹皮汤。

郁金（二钱） 生地（三钱） 麦冬（三钱） 牛膝（二钱） 五味（七分） 丹皮（二钱） 炒栀（二钱） 当归（二钱） 白芍（二钱） 玉竹（二钱） 枣仁（二钱） 知母（一钱） 木香（二钱）朱砂（研冲服八分）

歌曰∶吐血之前发恶心，木香知味芍归寻。

朱砂牛地冬和枣，玉竹丹栀与郁金。

（伯未按，鲜蚕豆叶、捣汁和陈皮酒炖温服。）

先行咳嗽，然后得吐血证者，肺燥伤阴脉也。宜清燥和血汤。

生地（三钱） 麦冬（三钱） 百合（二钱） 五味（五分） 当归（三钱） 贝母（二钱） 杏仁（三钱） 续断（二钱） 藕节（二钱） 荆芥（一钱） 竹茹（二钱） 蒲黄（一钱） 红花（五分）降香（一钱）

歌曰∶先行咳嗽血方来，地合归冬杏贝裁。

续降芥茹同五味，红花 藕节与蒲灰。

（伯未按∶枇杷叶膏可时冲服。）

先行吐血，然后得咳嗽证者，阴阳不相符也。宜调阴和阳汤。

当归（二钱） 白芍（二钱） 生地（二钱） 阿胶（一钱） 五味（七分） 百合（二钱） 贝母（二钱） 杏仁（二钱） 沉香（五分） 牛膝（一钱） 白薇（二钱） 蒲黄（一钱） 牡蛎（二钱）降香（一钱）

歌曰∶先行吐血咳相随，药用阿胶地芍归。

味合降沉和贝杏，蒲黄 牡蛎膝兼薇。

吐血之后，肌肉鱼鳞甲错者，腹中有干血也。宜大黄 虫丸。

大黄（一钱） 桃仁（一钱） 甘草（一钱） 虻虫（炒，一钱） 蛴螬（一钱） 阿胶（一钱） 当归（一钱） 炒荆芥（一钱） 水蛭（炒，二条） 虫（炒，一钱）

歌曰∶血干肌肉似鱼鳞，蛭 螬虻效若神。

黄与胶归分佐使，再加芥草与桃仁。

大便下血，其下在粪之前者，肠风疮痔类也。宜赤豆加味散。

当归（三钱） 地榆（三钱） 银花（一钱） 防己（一钱） 麦冬（三钱） 牛蒡子（三钱） 丹皮（三钱） 白芍（二钱） 槐角（三钱） 棕灰（一钱） 杏仁（三钱） 黄柏（二钱） 甘草（一钱）赤豆（芽，三钱）

歌曰∶痔疮下血用归榆，赤豆银防冬芍俱。

牛蒡棕槐丹杏共，寸冬黄柏草梢须。

大便下血，其下在粪之后者，肝脾不统血也。宜仲景黄土汤。

白术（三钱） 附子（二钱） 炙草（二钱） 生地（三钱） 黄芩（二钱） 阿胶（二钱） 灶心土（三钱）

歌曰∶肝脾失驭血违经，便后长流势不停。

术附地芩胶共草，汤煎黄土服之灵。

通身汗血，甚则沾衣尽赤者，火甚而血溢也。宜加味六黄汤。

当归（三钱） 黄连（二钱） 黄芩（三钱） 黄柏（二钱） 蝉蜕（一钱） 酒军（一钱） 生地（三钱） 黄 （二钱） 熟地（三钱） 白芍（三钱） 竹茹（二钱） 杏仁（三钱） 甘草（一钱） 地骨皮（二钱）

歌曰∶通身汗出血沾衣，两地芩连芍与归。

地骨竹茹蝉杏草，生军 柏汗当稀。

鼻中流血，以及齿缝出血者，胃中之燥热也。宜清凉甘露饮。

生地（三钱） 熟地（三钱） 麦冬（三钱） 天冬（三钱） 黄芩（三钱） 枳壳（一钱） 石斛（三钱） 茵陈（三钱） 藕节（三钱） 蒲黄（一钱） 牛膝（二钱） 甘草（一钱） 枇杷叶（去毛蜜炙，二钱）

歌曰∶鼻中流血要清凉，芩枳茵陈两地黄。

藕斛枇杷牛膝共，二冬和草煮成汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：失血
  • 下一页：遗精
<<< 返回本书目录
  1. 失血《证治准绳·幼科》
  2. 失血过多【疾病症状】
  3. 失血《张氏医通》
  4. 失血过多后贫血【疾病症状】
  5. 失血《医学见能》
  6. 失血论《婴童类萃》
  7. 失血《续名医类案》
  8. 失血门《幼科心法要诀》
  9. 失血《虚损启微》
  10. 失血门《幼科指南》
  11. 失血《万病回春》
  12. 失血破疑说《医法圆通》
  13. 失血《景岳全书》
  14. 失血奇效丸【方剂大全】
  15. 失血《经验麻科》
  16. 失血死证《杂病心法要诀》
  17. 失血《活幼心书》
  18. 失血性休克【疾病大全】
  19. 失血《古今医鉴》
  20. 失血叙论《三因极一病证方论》
  21. 失血《冯氏锦囊秘录》
  22. 失血章《医学妙谛》
  23. 失血《冯氏锦囊秘录》
  24. 失血治法《杂病心法要诀》
  25. 失血《扁鹊心书》
  26. 失血总括《医宗金鉴》
  27. 失笑丸【方剂大全】
  28. 失血总括《医宗金鉴》
  29. 失笑散【方剂大全】
  30. 失血总括《杂病心法要诀》
  1. 失血《医学见能》
  2. 失血《扁鹊心书》
  3. 失血发热《中医词典》
  4. 失血《活幼心书》
  5. 失血量的估计《急诊医学》
  6. 失血《活幼心书》
  7. 失血论《婴童类萃》
  8. 失血《明医指掌》
  9. 失血门《幼科指南》
  10. 失血《万病回春》
  11. 失血破疑说《医法圆通》
  12. 失血《古今医鉴》
  13. 失血时血液动力学的变化《急诊医学》
  14. 失血《张氏医通》
  15. 失血死证《医宗金鉴》
  16. 失血《证治准绳·幼科》
  17. 失血死证《杂病心法要诀》
  18. 失血《医述》
  19. 失血心神不安《女科证治准绳》
  20. 失血《续名医类案》
  21. 失血心痛《中医词典》
  22. 失血《冯氏锦囊秘录》
  23. 失血叙论《三因极一病证方论》
  24. 失血《冯氏锦囊秘录》
  25. 失血眩晕《中医词典》
  26. 失血《冯氏锦囊秘录》
  27. 失血章《医学妙谛》
  28. 失血《虚损启微》
  29. 失血治法《医宗金鉴》
  30. 失血《经验麻科》
  31. 失血治法《杂病心法要诀》


遗精_《医学见能》_中医诊治_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]梦中所见乃肝魂，魂不清兮梦不宁。若是阴精无梦泄，失于锁钥贵司门。

遗精有梦，或兼心烦善怒者，心肝之火邪也。宜龙胆清肝汤。

柴胡（一钱） 木通（一钱） 车前子（二钱） 炒栀（二钱） 当归（二钱） 牡蛎（二钱） 远志（一钱） 黄芩（二钱） 泽泻（二钱） 生地（二钱） 胆草（二钱） 丹皮（一钱） 甘草（一钱） 灯心（一团）

歌曰∶遗精有梦火为邪，前泽通柴栀地加。

芩胆蛎丹归志草，灯心加入效堪夸。

遗精无梦，或兼阴头寒冷者，肾元之阳虚也。宜加味天雄散。

天雄（三钱） 桂尖（二钱） 牡蛎（四钱） 龙骨（三钱） 白术（四钱） 甘草（二钱）

歌曰∶遗精无梦肾元亏，龙蛎天雄桂术随。

甘草调和同补益，精神收敛病堪医。

（伯未按∶或就药店购金樱子膏，合金匮肾气丸服之亦效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血
  • 当前页：遗精
  • 下一页：言语
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《医学见能》
  2. 遗精《叶天士医案精华》
  3. 遗精《也是山人医案》
  4. 遗精《时方妙用》
  5. 遗精《何澹安医案》
  6. 遗精《邵兰荪医案》
  7. 遗精《针灸学》
  8. 遗精《中医内科学》
  9. 遗精《灸法秘传》
  10. 遗精《医学从众录》
  11. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  12. 遗精《秘传证治要诀及类方》
  13. 遗精案《丁甘仁医案》
  14. 遗精《医学实在易》
  15. 遗精白浊皆由心肾两虚辨《叶选医衡》
  16. 遗精《回春录》
  17. 遗精的中医食疗《老年食养食疗》
  18. 遗精《血证论》
  19. 遗精健忘《傅青主男科》
  20. 遗精《医学心悟》
  21. 遗精淋浊门《王旭高临证医案》
  22. 遗精《丹台玉案》
  23. 遗精门《张氏医通》
  24. 遗精《证治汇补》
  25. 遗精梦泄论《理虚元鉴》
  26. 遗精《古今医案按》
  27. 遗精秘方《华佗神方》
  28. 遗精《万病回春》
  29. 遗精诗《医学实在易》
  30. 遗精《古今医鉴》
  31. 遗精主方《痰火点雪》


言语_《医学见能》_中医诊治_【岐黄之术】

言语

言语

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]言属心声出肺关，心经痰火语言愆。若还肺窍嘶兼塞，升散开提病自安。

声音闭塞，鼻窒而喉中紧者，会厌被寒侵也。宜麻黄杏仁汤。

麻黄（二钱） 杏仁（五钱） 甘草（二钱）

歌曰∶寒闭声音窒不通，只因会厌客邪攻。

须知解表无他法，惟有麻黄杏草雄。

言语不利，喉痹而咽生疮者，肺经有痰火也。宜尖贝平肺散。

尖贝（二钱） 天冬（一钱） 麦冬（三钱） 百合（二钱） 儿茶（一钱） 牛黄（二厘） 薄荷（五分） 知母（一钱） 石膏（研，二钱） 杏仁（三钱） 冰糖（二钱） 甘草（五分）

歌曰∶语言不利是喉痹，百合 儿茶糖煮宜。

杏贝牛黄 甘草共，二冬加石薄荷知。

声音嘶小，喉干而舌不润者，肺金不清利也。宜麦冬旋复汤。

麦冬（三钱） 杏仁（三钱） 桔梗（二钱） 花粉（二钱） 旋复（三钱） 知母（三钱） 生地（三钱）

桑叶（二钱） 甘草（一钱）

歌曰∶咽喉不润又声嘶，旋复蒌根杏桔齐。

知母寸冬生地草，再加桑叶进刀圭。

语言謇滞，唇缓而流涎沫者，脾经中风证也。宜资寿解语汤。

附子（二钱） 安桂（一钱） 防风（二钱） 羌活（一钱） 天麻（三钱） 枣仁（三钱） 甘草（二钱） 羚羊（一钱） 姜汁（一钱） 竹汁（一钱）

歌曰∶语言謇滞口流涎，风中脾经姜竹煎。

桂附羌防同枣草，天麻羚角效如仙。

昏冒不语，遗溺直视足废者，心肾经中风也。宜地黄饮子汤。

安桂（一钱） 苁蓉（二钱） 熟地（三钱） 远志（二钱） 五味（五分） 巴戟（二钱） 薄荷（五分） 附子（二钱） 云苓（三钱） 麦冬（三钱） 菖蒲（七分） 山萸（二钱） 石斛（二钱）枸杞（二钱）

歌曰∶不语昏迷卒倒逢，溺遗直视用苁蓉。

地苓桂附菖萸志， 味斛冬荷枸戟从。

狂言见鬼，舌黑而手足热者，胃中有实热也。宜三一承气汤。

大黄（三钱） 芒硝（三钱） 枳壳（二钱） 甘草（一钱 ） 浓朴（二钱）

歌曰∶胃中实热喜狂言，色黑都缘火气燔。

见鬼休疑邪祟惑，硝黄枳朴草宜吞。

出言漫骂，或兼弃衣登高者，痰火迷心神也。宜礞石滚痰丸。

大黄（三钱） 黄芩（三钱） 沉香（末，一钱） 礞石（火硝炒，一钱）

歌曰∶出言漫骂喜登高，礞石除痰力最豪。

芩佐大黄能降热，沉香理气未同熬。

出言颠倒，其人痴不识人者，痰入心而癫也。宜朱砂丹矾丸。

黄丹（炒，三钱） 白矾（ ，三钱） 茶叶（二钱） 朱砂（三钱） 猪心血（五钱）

歌曰∶出言颠倒系痴呆，矾研朱砂心窍开。

茶叶黄丹猪血裹，心包痰入此方推。

（伯未按∶先将石菖蒲捣汁与饮。）

卒倒不言，牙关紧闭不开者，外邪之骤中也。宜吹鼻通关散。

细辛（三钱） 牙皂（三钱）

歌曰∶卒倒牙关封闭严，语言难出效三缄。

急须牙皂同辛研，吹鼻通关效不凡。

卒倒作声，有如羊犬等状者，风痰发痫证也。宜加味二陈汤。

硼砂（一钱） 陈皮（一钱） 半夏（一钱） 云苓（二钱） 甘草（一钱） 防风（二钱） 麝香（一厘） 竹茹（一钱） 白矾（七分） 枳壳（一钱） 生姜（一钱） 前胡（一钱） 枯芩（一钱） 郁金（一钱） 当归（一钱） 牛黄（三厘）

歌曰∶卒倒声如犬共羊，方宜陈夏草苓防。

硼矾芩枳姜前竹，归郁牛黄与麝香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：言语
  • 下一页：心神
<<< 返回本书目录
  1. 言语《医学见能》
  2. 言语错乱【方剂主治】
  3. 严柱史令媳腹中有块疼痛《孙文垣医案》
  4. 言语功能的部分丧失【疾病症状】
  5. 严重性假肥大型营养不良症【疾病症状】
  6. 言语含糊《胎产指南》
  7. 严重情绪障碍【疾病症状】
  8. 言语和语言发育障碍【疾病大全】
  9. 严重联合免疫缺陷病【疾病大全】
  10. 言语蹇涩【方剂主治】
  11. 严重急性贫血《急诊医学》
  12. 言语謇涩【方剂主治】
  13. 严重急性呼吸综合征【疾病大全】
  14. 言语凌乱【疾病症状】
  15. 严重急性呼吸道症【疾病症状】
  16. 言语紊乱【疾病症状】
  17. 严重肝病引起获得性凝血因子异常【疾病大全】
  18. 言语增多【疾病症状】
  19. 严重腹腔感染【疾病症状】
  20. 言语障碍【疾病大全】
  21. 严重的组合免疫缺陷《基因与疾病》
  22. 言语障碍language disorder《神经精神疾病诊断学》
  23. 严重鼻出血的急救《现代院外急救手册》
  24. 言语障碍与失语症的检查方法《医学心理学》
  25. 严老夫人胸膈痞闷《孙文垣医案》
  26. 言语中断【疾病症状】
  27. 严冬《济生集》
  28. 言语自动症【疾病症状】
  29. 延羽卵果蕨【中药大全】
  30. 岩《中医外科学》
  1. 言语《医学见能》
  2. 言严语《医效秘传》
  3. 言语不出《奇方类编》
  4. 严柱史令媳腹中有块疼痛《孙文垣医案》
  5. 言语含糊《胎产指南》
  6. 严重溶血性输血反应的急诊处理《急诊医学》
  7. 言语障碍《神经精神疾病诊断学》
  8. 严重联合免疫缺陷《默克家庭诊疗手册》
  9. 言语障碍与失语症的检查方法《医学心理学》
  10. 严重急性贫血《急诊医学》
  11. 言语治疗或言语心理治疗《医学心理学》
  12. 严重的组合免疫缺陷《基因与疾病》
  13. 岩《中医名词词典》
  14. 严重鼻出血的急救《现代院外急救手册》
  15. 岩《中医外科学》
  16. 严长明《中医词典》
  17. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  18. 严岳莲《中医词典》
  19. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  20. 严用和（1206-1268年）《中医词典》
  21. 岩电丸《明目至宝》
  22. 严泰《中医词典》
  23. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  24. 严氏推气散《医方考》
  25. 炎帝神农氏《饮膳正要》
  26. 严氏实脾散《医方考》
  27. 炎性肠病《默克家庭诊疗手册》
  28. 严氏清脾饮《时病论歌括新编》
  29. 炎症《止园医话》
  30. 严氏赤麟散《重楼玉钥》
  31. 炎症《病理学》


心神_《医学见能》_中医诊治_【岐黄之术】

心神

心神

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]心主神兮肝主魂，肾藏精气外游行。此间治法犹难识，况挟长沙百合名。

心中大烦，舌黑而不得卧者，少阴之阳烦也。宜黄连 阿胶汤。

黄连（三钱） 黄芩（三钱） 阿胶（一钱） 白芍（三钱） 鸡子黄（调下，一枚）

歌曰∶心烦舌黑证为阳，汤用胶连仔细详。

白芍枯芩同剂煮，再调鸡子去清尝。

心中大躁，手足躁扰不安者，少阴之阴躁也。宜加味白通汤。

干姜（二钱） 附子（三钱） 葱白（三钱） 甘草（一钱） 胆汁（七分） 知母（二钱） 麦冬（三钱） 牛膝（一钱）

歌曰∶心中大躁却为阴，用药还宜姜附斟。

胆草和葱知膝共，麦冬加入病无侵。

心中怔忡，跳动如舂碓臼者，心脾之血虚也。宜加味归脾汤。

白术（二钱） 麦冬（二钱） 茯神（二钱） 党参（二钱） 远志（一钱） 枣仁（二钱） 当归（二钱） 黄 （二钱） 白芍（二钱） 五味（七分） 龙眼（三枚） 甘草（一钱） 乳香（一钱） 没药（一钱）

歌曰∶心中跳动用参 ，龙眼归苓补血宜。

味术枣仁同远志，冬甘乳没芍归脾。

（伯未按∶单用枣仁四钱，龙眼肉十枚，亦佳。）

心悸而怯，常欲叉手冒心者，水气凌心经也。宜桂苓甘枣汤。

桂尖（三钱） 云苓（三钱） 甘草（一钱） 大枣（三枚）

歌曰∶悸怯缘何现此形，总因水气犯心经。

除寒消水无逾桂，甘枣还加云茯苓。

心惊而惕，神魂不能自主者，心虚而气浮也。宜桂枝龙牡汤。

桂枝（三钱） 附子（三钱） 龙骨（三钱） 甘草（炙，二钱） 牡蛎（三钱）

歌曰∶心常惊惕扰神魂，虚怯宜将桂附温。

仍恐元阳难镇敛，再加龙牡草梢存。

心神慌惚，入夜则多烦梦者，心血虚有火也。宜原方安神丸。

当归（三钱） 生地（三钱） 黄连（二钱） 朱砂（一钱） 甘草（一钱）

歌曰∶心神慌惚梦偏多，虚火常炎奈若何。

归地朱砂连共草，丸汤服下即调和。

心神恍惚，每事不能记忆者，有火兼有痰也。宜加味安神丸。

龙骨（三钱） 牡蛎（三钱） 茯神（三钱） 菖蒲（一钱） 枣仁（三钱） 生地（三钱） 黄连（一钱） 朱砂（一钱） 远志（一钱） 五味（一钱） 当归（三钱） 甘草（一钱） 贝母（二钱） 麦冬（三钱）

歌曰∶心神恍惚性多忘，龙牡归苓枣与菖。

连地朱砂同志味，草和贝母麦冬尝。

心神不定，起居百般不安者，百脉皆合病也。宜加味百合汤。

党参（三钱） 白芍（三钱） 百合（三钱） 生地（三钱） 玉竹（三钱） 茯神（三钱） 枣仁（三钱） 麦冬（三钱） 百部（二钱） 五味（一钱） 贝母（三钱） 滑石（三钱）

歌曰∶心神不定意憧憧，起坐难安用麦冬。

部合枣仁苓味芍，竹参贝滑地煎浓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：言语
  • 当前页：心神
  • 下一页：斑黄
<<< 返回本书目录
  1. 心神《医学见能》
  2. 心神不安【中药主治】
  3. 心神《奇症汇》
  4. 心神不安【方剂主治】
  5. 心身疾病防制《预防医学》
  6. 心神不宁【方剂主治】
  7. 心身疾病的特点和发病趋势《预防医学》
  8. 心神烦乱【方剂主治】
  9. 心身疾病的防制《预防医学》
  10. 心神烦闷【方剂主治】
  11. 心身疾病《医学心理学》
  12. 心神烦热【方剂主治】
  13. 心身疾病《默克家庭诊疗手册》
  14. 心神烦躁【方剂主治】
  15. 心疝方《外台秘要》
  16. 心神恍惚【方剂主治】
  17. 心疝《圣济总录》
  18. 心神惊悸《医学心悟》
  19. 心热多汗《圣济总录》
  20. 心神惊悸【方剂主治】
  21. 心热《小儿药证直诀》
  22. 心神虚烦【方剂主治】
  23. 心热《儿科萃精》
  24. 心肾不交【方剂主治】
  25. 心前区隆起【疾病症状】
  26. 心肾不交论《理虚元鉴》
  27. 心气痛脉论《三指禅》
  28. 心肾不交与劳嗽总论《理虚元鉴》
  29. 心气痛【中药主治】
  30. 心肾不交证《临证实验录》
  1. 心神《医学见能》
  2. 心神《奇症汇》
  3. 心神不安《疫疹一得》
  4. 心身交互作用《默克家庭诊疗手册》
  5. 心神不足肺经有痰《孙文垣医案》
  6. 心身疾病防制《预防医学》
  7. 心神惊悸《医学心悟》
  8. 心身疾病的特点《预防医学》
  9. 心肾不交《中医名词词典》
  10. 心身疾病的分布趋势《预防医学》
  11. 心肾不交《傅青主男科》
  12. 心身疾病的范围《预防医学》
  13. 心肾不交《中医词典》
  14. 心身疾病《医学心理学》
  15. 心肾不交论《理虚元鉴》
  16. 心身疾病《默克家庭诊疗手册》
  17. 心肾不交与劳嗽总论《理虚元鉴》
  18. 心伤《中医词典》
  19. 心肾不交证《临证实验录》
  20. 心善《中医词典》
  21. 心肾论《理虚元鉴》
  22. 心疝秘方《华佗神方》
  23. 心肾论《内经博议》
  24. 心疝候《诸病源候论》
  25. 心肾相交《中医名词词典》
  26. 心疝方四首《外台秘要》
  27. 心肾相交《中医词典》
  28. 心疝《医述》
  29. 心肾虚劳吐血《轩岐救正论》
  30. 心疝《中医词典》
  31. 心生神明《中医名词词典》


斑黄_《医学见能》_中医诊治_【岐黄之术】

斑黄

斑黄

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]阳明病气陷脾乡，挟湿因而外发黄，若但火邪伤血分，赤斑累累亢于阳。

发斑红紫，身热口中干渴者，阳明经血热也。宜加减三黄汤。

花粉（三钱） 犀角（一钱） 黄芩（三钱） 黄柏（二钱） 炒栀（三钱） 蝉蜕（七个） 银花（三钱） 白芍（三钱） 枳壳（二钱） 杏仁（一钱） 归尾（三钱） 石膏（三钱）

歌曰∶发斑红紫口中干，栀柏蝉芩归芍餐。

膏杏银花同枳壳，蒌根犀角一方攒。

发黄明亮，兼见口渴溺赤者，脾经之湿热也。宜茵陈 栀子汤。

炒栀（三钱） 黄柏（二钱） 茵陈（五钱）甘草（一钱）

歌曰∶发黄口渴尿兼红，栀柏茵陈 甘草同。

四药总能除湿热，不烦加减奏奇功。

（伯未按∶服药外，以赤豆时煮食亦佳。）

发黄黑暗，兼见口和不渴者，脾经之寒湿也。宜茵陈五苓散。

桂枝（三钱） 白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 茵陈（三钱）

歌曰∶发黄黑暗口津多，桂术茵陈 泽泻科。

再入二苓同煮服，病因寒湿即调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心神
  • 当前页：斑黄
  • 下一页：出汗
<<< 返回本书目录
  1. 斑黄《医学见能》
  2. 斑黄双解散【方剂大全】
  3. 斑花杓兰【中药大全】
  4. 斑鸡丸【方剂大全】
  5. 斑浮鸠散【方剂大全】
  6. 斑鸠《本草纲目》完整版
  7. 斑豆疮入眼《圣济总录》
  8. 斑鸠《本草求真》
  9. 斑豆疮论《伤寒总病论》
  10. 斑鸠《本草纲目》图文版
  11. 斑点虎耳草【中药大全】
  12. 斑鸠【中药大全】
  13. 斑地锦【中药大全】
  14. 斑鸠菊【中药大全】
  15. 斑丹火主母门《古今医统大全》
  16. 斑鸠木【中药大全】
  17. 斑唇马先蒿【中药大全】
  18. 斑鸠占【中药大全】
  19. 斑疮证治《三因极一病证方论》
  20. 斑鸠占叶【中药大全】
  21. 斑疮瘾疹一条《仲景伤寒补亡论》
  22. 斑烂《冯氏锦囊秘录》
  23. 斑疮《续名医类案》
  24. 斑烂《张氏医通》
  25. 斑楮头红【中药大全】
  26. 斑龙八师丹【方剂大全】
  27. 斑瓣虎耳草【中药大全】
  28. 斑龙八帅丹【方剂大全】
  29. 斑白散【方剂大全】
  30. 斑龙百补丸【方剂大全】
  1. 斑黄《医学见能》
  2. 斑豆疮入眼《圣济总录》
  3. 斑黄并发《松峰说疫》
  4. 斑豆疮论《伤寒总病论》
  5. 斑鹪《本草衍义》
  6. 斑点免疫层析试验《免疫学和免疫学检验》
  7. 斑鸠《本草纲目》
  8. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  9. 斑鸠《医学入门》
  10. 斑点《免疫学和免疫学检验》
  11. 斑鸠《本草求真》
  12. 斑丹火主母门《古今医统大全》
  13. 斑鸠《本经逢原》
  14. 斑疮证治《三因极一病证方论》
  15. 斑鸠《本草从新》
  16. 斑疮瘾疹一条《仲景伤寒补亡论》
  17. 斑鸠《得配本草》
  18. 斑疮《续名医类案》
  19. 斑鸠《增广和剂局方药性总论》
  20. 斑《友渔斋医话》
  21. 斑鸠《本草分经》
  22. 斑《友渔斋医话》
  23. 斑鸠《本草撮要》
  24. 斑《证类本草》
  25. 斑鸠《药性切用》
  26. 斑《冯氏锦囊秘录》
  27. 斑块状感觉障碍《神经精神疾病诊断学》
  28. 斑《中医词典》
  29. 斑烂《冯氏锦囊秘录》
  30. 颁白《中医词典》
  31. 斑烂《张氏医通》


出汗_《医学见能》_中医诊治_【岐黄之术】

出汗

出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]古云盗汗属阴虚，自汗阳羸卫外疏。识得阴阳相附丽，互根当究五车书。

发热出汗，时见恶风洒洒者，伤风之外证也。宜防风和营汤。

防风（二钱） 白芍（二钱） 荆芥（一钱） 紫苏（一钱） 香附（一钱） 杏仁（一钱） 白芷（二钱） 陈皮（一钱） 当归（二钱） 甘草（二钱） 生姜（一钱） 大枣（二枚）

歌曰∶热汗频频辄恶风，荆防苏芷杏陈攻。

生姜枣芍和甘草，香附 当归一剂同。

睡后出汗，醒时则汗仍收者，阴虚而盗汗也。宜当归六黄汤。

熟地（三钱） 生地（三钱） 当归（三钱）黄芩（二钱） 黄连（一钱） 黄柏（二钱） 黄 （二钱）

歌曰∶眠时出汗醒时收，盗汗阴虚实可忧。

二地归芩连共柏，黄 加入病当瘳。

（伯未按∶方中可加酸枣仁三钱，甘杞子三钱，尤佳。）

醒时汗出，睡后则汗仍收者，阳虚而自汗也。宜参 术附汤。

人参（三钱） 黄 （三钱） 白术（三钱） 附子（三钱）

歌曰∶醒时出汗睡时收，此是阳虚自汗流。

术附 参宜共煮，回阳止汗此方投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑黄
  • 当前页：出汗
  • 下一页：肿胀
<<< 返回本书目录
  1. 出汗《幼科铁镜》
  2. 出汗【中药主治】
  3. 出汗《医学见能》
  4. 出汗减少【疾病症状】
  5. 出汗《血证论》
  6. 出汗异常【疾病症状】
  7. 出汗《普济方·针灸》
  8. 出井入合《针灸素难要旨》
  9. 出痘形证《医宗金鉴》
  10. 出冷汗【疾病症状】
  11. 出痘形证《痘疹心法要诀》
  12. 出论因痘而施治法《冯氏锦囊秘录》
  13. 出痘后细疮如疥难愈论《疡医大全》
  14. 出毛丸【方剂大全】
  15. 出痘发搐《明医杂着》
  16. 出没隐见《四圣悬枢》
  17. 出虫丸【方剂大全】
  18. 出奇制病论《医学源流论》
  19. 出虫芦荟散【方剂大全】
  20. 出山虎【中药大全】
  21. 出虫膏【方剂大全】
  22. 出生后“四凹征”【疾病症状】
  23. 出产择地土《本草蒙筌》
  24. 出生后即有持续青紫【疾病症状】
  25. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  26. 出生年大运与疾病《手掌与疾病》
  27. 出不快发不出《麻科活人全书》
  28. 出生缺陷《默克家庭诊疗手册》
  29. 出不快《景岳全书》
  30. 出生时小头【疾病症状】
  1. 出汗《医学见能》
  2. 出汗《血证论》
  3. 出汗《幼科铁镜》
  4. 出汗《普济方·针灸》
  5. 出汗部位辨病《常见病自测》
  6. 出汗《傅青主女科》
  7. 出汗良法《寿世保元》
  8. 出汗《傅青主男科》
  9. 出汗时间辨病《常见病自测》
  10. 出汗《千金翼方》
  11. 出黄如糜《中医词典》
  12. 出国人员的免疫接种《默克家庭诊疗手册》
  13. 出箭头《奇方类编》
  14. 出儿《饮膳正要》
  15. 出井入合《针灸素难要旨》
  16. 出痘治法《寿世保元》
  17. 出论因痘而施治法《冯氏锦囊秘录》
  18. 出痘疹屡验绝妙《寿世保元》
  19. 出没隐见《四圣悬枢》
  20. 出痘眼有脓血《奇效简便良方》
  21. 出奇制病论《医学源流论》
  22. 出痘眼目红肿《奇效简便良方》
  23. 出气臭《医林改错》
  24. 出痘形证《痘疹心法要诀》
  25. 出生年大运与疾病《手掌与疾病》
  26. 出痘形证《医宗金鉴》
  27. 出生前治疗《医学遗传学基础》
  28. 出痘三朝证治例《古今医鉴》
  29. 出生缺陷《默克家庭诊疗手册》
  30. 出痘三朝决生死例《古今医鉴》
  31. 出形紫黑《中医词典》


肿胀_《医学见能》_中医诊治_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]肿胀原由说的端，总因水气窜皮间。无分表里和虚实，泄水扶脾病自安。

先首肿起，以下及于手足者，伤于外之湿也。宜加味五皮汤。

陈皮（二钱） 苓皮（二钱） 腹皮（二钱） 姜皮（二钱） 桑皮（二钱） 麻黄（七分） 桂尖（二钱） 杏仁（三钱） 甘草（一钱） 大枣（二枚）

歌曰∶头肿徐徐及四肢，姜桑苓腹共陈皮。

杏仁甘草同红枣，再入麻黄及桂枝。

先脚肿起，以上及于腹股者，内之水不行也。宜原方真武汤。

白术（三钱） 白芍（三钱） 云苓（三钱） 生姜（二钱） 附子（二钱）

歌曰∶水不流行脚肿先，渐看腹股肿相连。

云苓术芍同姜附，真武原方急与煎。

（伯未按∶可兼饮冬瓜汁。）

肿胀溺赤，或兼口渴脉数者，阳郁而水壅也。宜加味五皮饮。

桑皮（三钱） 茯苓（二钱） 腹皮（二钱） 白芍（二钱） 知母（三钱） 青木香（一钱） 防己（一钱） 滑石（三钱） 黄芩（三钱） 当归（一钱） 车前（三钱） 杏仁（三钱）

歌曰∶口干肿胀溺兼红，青木香和芩芍通。

桑腹知苓防己共，归前滑石杏仁同。

肿胀溺清，其口不渴脉沉者，阴结而水停也。宜原方真武汤。

白术（三钱） 附片（三钱） 白芍（三钱） 云苓（三钱） 生姜（三钱）

歌曰∶溺清肿胀脉兼沉，真武原方术附寻。

白芍云苓姜作引，水停阴结煮汤斟。

单腹肿大，其人四肢瘦削者，脾虚而血结也。宜加味逍遥散。

白术（三钱） 云苓（三钱） 薄荷（一钱） 煨姜（二钱） 柴胡（一钱） 蚯蚓（一钱） 香附（三钱） 灵脂（三钱） 乳香（一钱） 腹皮（二钱） 防己（一钱） 苏梗（一钱） 当归（三钱） 白芍（三钱）

歌曰∶胀膨多缘血结成，术苓香附许回生。

乳防苏腹荷同蚓，灵脂柴归姜芍行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出汗
  • 当前页：肿胀
  • 下一页：饮食
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《医学见能》
  2. 肿胀《叶天士医案精华》
  3. 肿胀《幼科铁镜》
  4. 肿胀《邵兰荪医案》
  5. 肿胀《瘴疟指南》
  6. 肿胀《经验丹方汇编》
  7. 肿胀《也是山人医案》
  8. 肿胀《厘正按摩要术》
  9. 肿胀《陈氏幼科秘诀》
  10. 肿胀《幼科折衷》
  11. 肿胀《针灸聚英》
  12. 肿胀《脉因证治》
  13. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  14. 肿胀《丹溪手镜》
  15. 肿胀案《丁甘仁医案》
  16. 肿胀《血证论》
  17. 肿胀部《神应经》
  18. 肿胀《审视瑶函》
  19. 肿胀概论《丁甘仁医案》
  20. 肿胀《吴鞠通医案》
  21. 肿胀后昏厥　热病经来《景景医话》
  22. 肿胀《古今名医汇粹》
  23. 肿胀论《古今医彻》
  24. 肿胀《古今医案按》
  25. 肿胀论治《类证治裁》
  26. 肿胀《顾松园医镜》
  27. 肿胀脉案《类证治裁》
  28. 肿胀《保婴撮要》
  29. 肿胀脉候《类证治裁》
  30. 肿胀《张聿青医案》
  31. 肿胀门《小儿推拿广意》


饮食_《医学见能》_中医诊治_【岐黄之术】

饮食

饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]胃司饮食命之根，欲恶之间得病情。单指积停一端说，非吾所谓个中人。

饥而思食，每食又不能多者，脾强而胃弱也。宜重订助胃丸。

苍术（二钱） 甘草（一钱） 砂仁（二钱） 陈皮（二钱） 生姜（一钱） 吴萸（一钱） 半夏（二钱） 白蔻（一钱） 檀香（一钱） 党参（三钱） 云苓（二钱） 大枣（二枚）

歌曰∶饥思饮食反嫌多，胃弱脾强姜草和。

再入砂陈萸术枣，参苓白蔻夏檀科。

食而善饱，每饱又作反胀者，胃强而脾弱也。宜抑胃扶脾汤。

麦冬（三钱） 黄连（二钱） 党参（三钱）白术（三钱） 山药（二钱） 木香（一钱） 白芍（二钱） 麦芽（二钱） 黄精（三钱） 甘草（一钱）

歌曰∶食而善饱胀翻增，弱在脾经谷不胜。

薯术香连参芍草，黄精冬麦效堪凭。

（伯未按∶蜀刻本无山药、黄精、多干姜、肉蔻。）

不善于食，而并不思饮食者，脾胃两皆虚也。宜建中复理汤。）

桂枝（二钱） 白芍（三钱） 饴糖（三钱） 党参（三钱） 白术（三钱） 干姜（一钱） 甘草（一钱） 大枣（三枚）

歌曰∶不思饮食土全虚，桂芍饴糖暖气嘘。

参术干姜同枣草，建中汤服饭如初。

喜饮冷水，以及消渴不止者，胃中虚热故也。宜原方甘露饮。

生地（三钱） 熟地（三钱） 天冬（三钱） 麦冬（三钱） 黄芩（三钱） 枳壳（一钱） 石斛（三钱） 茵陈（三钱） 枇杷叶（三钱） 甘草（一钱）

歌曰∶喜吞冷水病中消，二地生津力颇饶。

芩枳二冬茵斛草，枇杷加入病和调。

喜饮热汤，或兼腹痛厥利者，脾部之虚寒也。宜附子理中汤。

附子（三钱） 白术（三钱） 人参（三钱） 生姜（二钱） 甘草（一钱）

歌曰∶脾部虚寒喜热汤，理中术附与生姜。

人参补益同甘草，仲景真方请细详。

伤食腹痛，兼见吐酸嗳腐者，宿食停不去也。宜加减平胃散。

苍术（二钱） 陈皮（二钱） 浓朴（一钱） 甘草（一钱） 大黄（一钱） 生姜（一钱） 神曲（二钱）

歌曰∶食伤腹痛用陈皮，苍术 生姜朴草随。

神曲大黄还共煮，胃平食去此方宜。

食入气呛，因而哽噎不下者，肺气不下降也。宜降脾平胃散。

百合（三钱） 阿胶（二钱） 半夏（三钱） 麦冬（三钱） 杏仁（三钱） 枳壳（一钱） 细辛（五分） 五味（七分）

歌曰∶食时气呛用辛冬，百合 阿胶半夏从。

枳味杏仁同理气，降脾平胃咽方通。

食必饮送，无饮即不下咽者，胃气不下降也。宜甘蜜半夏汤。

半夏（三钱） 党参（三钱） 白蜜（一两） 甘澜水（一斤）

歌曰∶食无饮送即难吞，只取生津不取温。

半夏人参和白蜜，甘澜水服胃阴存。

（伯未按∶若因老年血槁者，用地黄、麦冬、当归浓煎，入乳汁、韭汁、桃仁泥和匀呷下。）

饮伤腹满，兼见小便不利者，膀胱气不化也。宜原方五苓散。

白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 桂枝（二钱）

歌曰∶饮伤腹满溺难通，总系膀胱气不融。

白术二苓同桂泽，生津利水有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：饮食
  • 下一页：起居
<<< 返回本书目录
  1. 饮食《张氏医通》
  2. 饮食（戒饮）《宜麟策》
  3. 饮食《医学见能》
  4. 饮食（药食三）《妇人规》
  5. 饮食《医述》
  6. 饮食编《古今医统大全》
  7. 饮食《血证论》
  8. 饮食辨病《常见病自测》
  9. 饮食《万病回春》
  10. 饮食不化【方剂主治】
  11. 饮食《寿世保元》
  12. 饮食不节【方剂主治】
  13. 饮食《千金翼方》
  14. 饮食不进【方剂主治】
  15. 饮食《灸法秘传》
  16. 饮食不美【方剂主治】
  17. 饮食《景岳全书》
  18. 饮食不入【方剂主治】
  19. 饮食《金匮翼》
  20. 饮食不思【方剂主治】
  21. 饮食《达生编》
  22. 饮食不下【方剂主治】
  23. 饮伤脾胃论《卫生宝鉴》
  24. 饮食不消《千金翼方》
  25. 饮伤脾胃方《卫生宝鉴》
  26. 饮食不消【方剂主治】
  27. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  28. 饮食迟化【方剂主治】
  29. 饮如涎而薄者《药症忌宜》
  30. 饮食的应用《中医饮食营养学》
  1. 饮食《医学见能》
  2. 饮食《血证论》
  3. 饮食《外科选要》
  4. 饮食《万病回春》
  5. 饮食《灸法秘传》
  6. 饮食《寿世保元》
  7. 饮食《预防医学》
  8. 饮食《张氏医通》
  9. 饮食（戒饮）《宜麟策》
  10. 饮食《医述》
  11. 饮食（养生余录 下）《古今医统大全》
  12. 饮食《达生编》
  13. 饮食（药食三）《妇人规》
  14. 饮食《麻疹备要方论》
  15. 饮食、劳逸证候《中医诊断学》
  16. 饮食《景岳全书》
  17. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  18. 饮食《千金翼方》
  19. 饮食编《古今医统大全》
  20. 饮伤脾胃论《卫生宝鉴》
  21. 饮食辨病《常见病自测》
  22. 饮伤脾胃方《卫生宝鉴》
  23. 饮食不节《中医词典》
  24. 饮伤《中医词典》
  25. 饮食不消《千金翼方》
  26. 饮膳太医《中医词典》
  27. 饮食的管理《外科学总论》
  28. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  29. 饮食的作用《中医饮食营养学》
  30. 饮如涎而薄者《药症忌宜》
  31. 饮食过伤《明医杂着》


起居_《医学见能》_中医诊治_【岐黄之术】

起居

起居

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]脾主四肢胆主枢，气机通畅体轻舒。若还运动难为力，按法施方莫舛途。

转侧艰难，以及曲伸不利者，少阳之枢逆也。宜当归 柴胡汤。

当归（三钱） 白芍（二钱） 柴胡（一钱） 秦艽（二钱） 竹茹（二钱） 甘草（一钱） 丹参（三钱） 玉竹（二钱） 僵蚕（三钱） 银花（二钱） 黄芩（三钱） 法夏（二钱）

歌曰∶少阳枢逆转身难，归芍柴芩艽夏攒。

蚕合丹参银共草，竹茹 玉竹作汤餐。

身体沉重，四肢运动艰滞者，脾经有湿气也。宜和脾利湿汤。

白术（三钱） 防己（二钱） 木通（二钱）云苓（三钱） 苍术（二钱） 泽泻（二钱） 淡竹叶（二钱）

歌曰∶身重脾经湿气侵，通防二术茯苓斟。

淡竹叶加和泽泻，扶脾去湿理堪寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食
  • 当前页：起居
  • 下一页：倒仆
<<< 返回本书目录
  1. 起居《医学见能》
  2. 起居编《古今医统大全》
  3. 起火得长安法《痰火点雪》
  4. 起居类《古今医统大全》
  5. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  6. 起居类《古今医统大全》
  7. 起发证治《证治准绳·幼科》
  8. 起居调摄《养生导引秘籍》
  9. 起发三朝治款《景岳全书》
  10. 起居-养生余录（上）《古今医统大全》
  11. 起发三朝辩吉凶《景岳全书》
  12. 起居有常《中医养生学》
  13. 起搏器综合征【疾病大全】
  14. 起居作息与养生《中医养生学》
  15. 起搏频率增高【疾病症状】
  16. 起司天在泉并客气《古今医统大全》
  17. 启心救胃汤【方剂大全】
  18. 起死回生《趣味中医》
  19. 启脾丸【方剂大全】
  20. 起死回生《趣味中医》
  21. 启脾散【方剂大全】
  22. 起死门《串雅内外编》
  23. 启迷丹【方剂大全】
  24. 起痛汤【方剂大全】
  25. 启峻汤【方剂大全】
  26. 起痿丹【方剂大全】
  27. 启宫丸【方剂大全】
  28. 起痿汤【方剂大全】
  29. 启膈散【方剂大全】
  30. 起阴汤【方剂大全】
  1. 起居《医学见能》
  2. 起居《中医词典》
  3. 起居（养生余录 上）《古今医统大全》
  4. 起亟《中医词典》
  5. 起居编《古今医统大全》
  6. 起火得长安法《痰火点雪》
  7. 起居活动《中医儿科学》
  8. 起害诀《丹台玉案》
  9. 起居忌《女科证治准绳》
  10. 起罐《中医词典》
  11. 起居类《古今医统大全》
  12. 起功诀《达摩洗髓易筋经》
  13. 起居类《古今医统大全》
  14. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  15. 起居调摄《养生导引秘籍》
  16. 起发证治《证治准绳·幼科》
  17. 起居有常《中医养生学》
  18. 起发三朝治款《景岳全书》
  19. 起居有常《中医词典》
  20. 起发三朝辩吉凶《景岳全书》
  21. 起居作息与养生《中医养生学》
  22. 起《中医词典》
  23. 起脾法《中医词典》
  24. 启脾丸《是斋百一选方》
  25. 起司天在泉并客气《古今医统大全》
  26. 启宫九《医方论》
  27. 起死回生《趣味中医》
  28. 启膈散《医学心悟》
  29. 起死回生《趣味中医》
  30. 启动子《生物化学与分子生物学》
  31. 起死神应丹《儒门事亲》


倒仆_《医学见能》_中医诊治_【岐黄之术】

倒仆

倒仆

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]危急无如猝倒形，骤然跌仆举家惊。不须问病从何起，闭脱分医立起生。

猝倒地下，其证手撒目闭者，中风虚脱证也。宜急救三生饮。

附子（二钱） 川乌（二钱） 南星（三钱） 人参（三钱）

歌曰∶猝时倒地目难张，手撒阳虚风暗伤。

附子 川乌为主药，南星加入党参尝。

猝倒地下，其象手握口噤者，中风实闭证也。宜吹鼻通关散。

生半夏（三钱） 麝香（一分） 牙皂末（二钱） 白矾（二钱） 细辛（二钱）

为末，吹鼻中。

歌曰∶中风猝倒手难开，实闭通关半夏该。

牙皂辛矾同麝末，研来吹鼻莫徘徊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起居
  • 当前页：倒仆
  • 下一页：掣动
<<< 返回本书目录
  1. 倒仆《医学见能》
  2. 倒仆蹴损《圣济总录》
  3. 倒莓子【中药大全】
  4. 倒身图说《达摩洗髓易筋经》
  5. 倒卵叶五加【中药大全】
  6. 倒生《孙真人海上方》
  7. 倒流油乌髭三圣膏【方剂大全】
  8. 倒生根【中药大全】
  9. 倒扣草【中药大全】
  10. 倒生莲【中药大全】
  11. 倒经痧《痧胀玉衡》
  12. 倒视《景景医话》
  13. 倒睫拳毛外障《秘传眼科龙木论》
  14. 倒水莲【中药大全】
  15. 倒睫拳毛歌《眼科心法要诀》
  16. 倒痰汤【方剂大全】
  17. 倒睫拳毛《证治准绳·类方》
  18. 倒提壶【中药大全】
  19. 倒睫拳毛《张氏医通》
  20. 倒提金《毓麟验方》
  21. 倒睫拳挛《圣济总录》
  22. 倒心叶桃叶珊瑚【中药大全】
  23. 倒睫卷毛歌《医宗金鉴》
  24. 倒序《医述》
  25. 倒睫【疾病症状】
  26. 倒阳汤【方剂大全】
  27. 倒睫《目经大成》
  28. 倒靥《保婴撮要》
  29. 倒换散【方剂大全】
  30. 倒靥《痘疹心法要诀》
  1. 倒仆《医学见能》
  2. 倒流油乌髭发神《是斋百一选方》
  3. 倒仆蹴损《圣济总录》
  4. 倒敛《中医词典》
  5. 倒仆蹴损《中医词典》
  6. 倒经痧《痧胀玉衡》
  7. 倒身图说《达摩洗髓易筋经》
  8. 倒经（逆经）《中医名词词典》
  9. 倒生《孙真人海上方》
  10. 倒经《中医词典》
  11. 倒生《中医词典》
  12. 倒睫拳毛外障《秘传眼科龙木论》
  13. 倒生《评注产科心法》
  14. 倒睫拳毛歌《眼科心法要诀》
  15. 倒视《景景医话》
  16. 倒睫拳毛《明目至宝》
  17. 倒提金《毓麟验方》
  18. 倒睫拳毛《证治准绳·类方》
  19. 倒陷《冯氏锦囊秘录》
  20. 倒睫拳毛《张氏医通》
  21. 倒序《医述》
  22. 倒睫拳毛《医学纲目》
  23. 倒阳汤《古代房中秘方》
  24. 倒睫拳毛《中医词典》
  25. 倒靥《中医词典》
  26. 倒睫拳挛《圣济总录》
  27. 倒靥《医宗金鉴》
  28. 倒睫卷毛歌《医宗金鉴》
  29. 倒靥《保婴撮要》
  30. 倒睫赤烂症《中医词典》
  31. 倒靥《痘疹心法要诀》


掣动_《医学见能》_中医诊治_【岐黄之术】

掣动

掣动

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]筋脉从来贵润柔，那堪风火两相仇。相仇故尔相牵引，须向肝脾问厥由。

角弓反张，以及向后跌仆者，太阳经痉病也。宜防风 竹茹汤。

防风（三钱） 生地（三钱） 白芍（一钱） 葛根（三钱） 荆芥（二钱） 花粉（三钱） 竹茹（三钱） 僵蚕（三钱）

歌曰∶太阳痉病角弓张，葛根蒌根用最良。

竹与僵蚕齐入选，再加地芍与荆防。

头低足缩，以及向前跌仆者，阳明经痉病也。宜清阳已痉汤。

生地（三钱） 麦冬（三钱） 玉竹（三钱） 石膏（三钱） 芒硝（二钱） 酒军（二钱） 甘草（一钱）

歌曰∶阳明痉病向前弓，地草芒硝及麦冬。

更入石膏军玉竹，清阳养液此为功。

一边手足，牵引搐搦不用者，少阳经痉病也。宜加味柴胡汤。

柴胡（三钱） 枯芩（二钱） 生姜（二钱） 甘草（一钱） 党参（二钱） 生地（三钱）羚羊角（二钱） 花粉（三钱） 白芍（三钱） 当归（二钱）

歌曰∶少阳经脉绕旁边，痉病筋收自引牵。

姜草参归柴芍地，羚羊花粉共芩煎。

筋惕肉动，振振然欲擗地者，寒水干筋肉也。宜苡仁真武汤。

白术（三钱） 茯苓（三钱） 甘草（一钱） 附子（三钱） 生姜（三钱） 苡仁（三钱） 桂枝（二钱） 白芍（二钱）

歌曰∶筋肉寒干振振然，术苓姜附总当先。

苡仁桂芍同甘草，真武汤方妙法传。

四肢拘急，以及疼痛难忍者，寒甚筋收引也。宜桂枝 附子汤。

桂枝（二钱） 白芍（二钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 附子（一钱五分）

歌曰∶四肢拘急系寒收，桂附温经病即瘳。

佐以生姜和大枣，再加芍草力方优。

四肢酸痛，以及焦痿不用者，火甚筋灼枯也。宜大剂补阴丸。

黄柏（三钱） 知母（三钱） 熟地（三钱） 羚羊角（二钱） 龟板（三钱） 牛膝（二钱） 白芍（三钱） 防己（一钱） 当归（三钱） 玉竹（三钱）

歌曰∶四肢酸痛或痿焦，知柏龟羚地芍调。

玉竹 当归 防己膝，服汤尽剂病都消。

四肢软弱，步履疲怠不收者，湿甚筋纵弛也。宜利湿燥筋汤。

苡仁（三钱） 木瓜（一钱） 防己（一钱） 桂枝（二钱） 甘草（一钱）

歌曰∶四肢软弱湿伤筋，利湿防瓜苡草群。

行水总求能化气，药分佐使桂为君。

（伯未按∶可间吞人参再造丸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒仆
  • 当前页：掣动
  • 下一页：虫蛊
<<< 返回本书目录
  1. 掣动《医学见能》
  2. 澈青膏【方剂大全】
  3. 彻视散【方剂大全】
  4. 郴州蛇药片【方剂大全】
  5. 彻清汤【方剂大全】
  6. 尘螨《人体寄生虫学》
  7. 彻清煎【方剂大全】
  8. 尘螨过敏性哮喘【疾病大全】
  9. 彻清膏【方剂大全】
  10. 辰胶散【方剂大全】
  11. 砗磲肉【中药大全】
  12. 辰筋丹【方剂大全】
  13. 砗磲【中药大全】
  14. 辰砂《药鉴》
  15. 车脂膏【方剂大全】
  16. 辰砂安惊丸《洪氏集验方》
  17. 车脂方【方剂大全】
  18. 辰砂安惊丸【方剂大全】
  19. 车脂《证类本草》
  20. 辰砂安神丸【方剂大全】
  21. 车脂《本草纲目》完整版
  22. 辰砂白芷散【方剂大全】
  23. 车辙中水《本草纲目》图文版
  24. 辰砂半夏丸【方剂大全】
  25. 车辙中水《本草纲目》完整版
  26. 辰砂半夏圆【方剂大全】
  27. 车香《本草纲目》完整版
  28. 辰砂保命丹【方剂大全】
  29. 车术散【方剂大全】
  30. 辰砂抱龙丸【方剂大全】
  1. 掣动《医学见能》
  2. 掣（chè，音彻）《中医词典》
  3. 掣节《中医词典》
  4. 彻衣《中医词典》
  5. 掣痛《中医词典》
  6. 彻热除中证八　厥阴九《伤寒悬解》
  7. 撤热除黄《丹溪手镜》
  8. 扯法《中医词典》
  9. 撤消活血汤《正体类要》
  10. 车脂《证类本草》
  11. 撤消活血汤《仁术便览》
  12. 车香《海药本草》
  13. 撤消通气散《正体类要》
  14. 车辖《证类本草》
  15. 撤消通气散《仁术便览》
  16. 车螫《本经逢原》
  17. 抻（chēn嗔）法《中医词典》
  18. 车渠《证类本草》
  19. 嗔《中医词典》
  20. 车渠《海药本草》
  21. 瞋《中医词典》
  22. 车渠《本草纲目》
  23. 臣觉《中医词典》
  24. 车前子叶《本草害利》
  25. 臣使之官《中医词典》
  26. 车前子散《冯氏锦囊秘录》
  27. 尘埃入目《中医词典》
  28. 车前子茶《茶饮保健》
  29. 尘虫《吴普本草》
  30. 车前子（车前草）《中药学》
  31. 尘肺《预防医学》


虫蛊_《医学见能》_中医诊治_【岐黄之术】

虫蛊

虫蛊

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]虫因风湿变而生，仲景分经属厥阴。千古医师工杀毒，只原来历未分明。

吐虫虫痛，或见舌起白花者，肾风木所生也。宜仲景乌梅丸。

当归（三钱） 党参（二钱） 花椒（二钱） 黄柏（二钱） 乌梅（三钱） 干姜（二钱） 附子（二钱） 细辛（二钱） 黄连（三钱） 桂枝（二钱）

歌曰∶吐虫虫痛用乌梅，桂柏椒姜辛附推。

归尾黄连参合用，专平风木救虫灾。

口咽生虫，以及二阴生虫者，古名狐惑病也。宜新制化虫丹。

花椒（二钱） 雄黄（二钱） 枯矾（一钱） 铅粉（一钱） 乌梅（一钱）黄连（二钱）

甘草（五分）

歌曰∶咽蚀虫生古有方，症名狐惑用椒黄。

枯矾铅粉乌梅肉，甘草 黄连仔细商。

（伯未按∶妇人阴内痒，用蛇床子煎汤洗，拭干，内掺桃仁、雄黄末。）

误中虫毒，食白矾而反甜者，邪变入脏气也。宜经验吐利汤。

升麻（三钱） 郁金（三钱）

歌曰∶食矾甜是蛊为殃，解毒当知吐利方。

药用升麻能上达，郁金加入即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掣动
  • 当前页：虫蛊
  • 下一页：鬼祟
<<< 返回本书目录
  1. 虫蛊《医学见能》
  2. 虫积【中药主治】
  3. 虫毒方《景岳全书》
  4. 虫积【方剂主治】
  5. 虫毒《丹溪治法心要》
  6. 虫积串【方剂大全】
  7. 虫豆柴【中药大全】
  8. 虫积腹痛【中药主治】
  9. 虫豆【中药大全】
  10. 虫积论《叶选医衡》
  11. 虫动《幼幼新书》
  12. 虫类《本草分经》
  13. 虫草胎盘《保健药膳》
  14. 虫类《普济方·针灸》
  15. 虫草全鸭《保健药膳》
  16. 虫莲【中药大全】
  17. 虫草焖鸡块《保健药膳》
  18. 虫论《研经言》
  19. 虫草炖黄雀《保健药膳》
  20. 虫脉虫证《读医随笔》
  21. 虫草鹌鹑《保健药膳》
  22. 虫霉病【疾病大全】
  23. 虫部（湿生类八种）《得配本草》
  24. 虫门《医方考》
  25. 虫部（卵生类十三种）《得配本草》
  26. 虫门《张氏医通》
  27. 虫部（化生类十一种）《得配本草》
  28. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  29. 虫部（化生 卵生 湿生）《药性切用》
  30. 虫入耳《外科理例》
  1. 虫蛊《医学见能》
  2. 虫膈《金匮翼》
  3. 虫鼓《中医词典》
  4. 虫毒方《景岳全书》
  5. 虫臌《中医名词词典》
  6. 虫毒《丹溪治法心要》
  7. 虫臌《傅青主男科》
  8. 虫动《幼幼新书》
  9. 虫臌秘方（华佗虫臌）《华佗神方》
  10. 虫齿《中医词典》
  11. 虫候《诸病源候论》
  12. 虫草胎盘《保健药膳》
  13. 虫积《中医名词词典》
  14. 虫草全鸭《老年百病防治》
  15. 虫积《中医词典》
  16. 虫草全鸭《保健药膳》
  17. 虫积腹痛《中医词典》
  18. 虫草焖鸡块《保健药膳》
  19. 虫积腹痛《症因脉治》
  20. 虫草炖黄雀《保健药膳》
  21. 虫积腹胀《中医词典》
  22. 虫草鹌鹑《保健药膳》
  23. 虫积腹胀《症因脉治》
  24. 虫部《本草易读》
  25. 虫积经闭《中医词典》
  26. 虫病似痫《幼科发挥》
  27. 虫积论《叶选医衡》
  28. 虫病似痫《中医词典》
  29. 虫积胀《中医词典》
  30. 虫病舌胎《圆运动的古中医学》
  31. 虫瘕《中医词典》


鬼祟_《医学见能》_中医诊治_【岐黄之术】

鬼祟

鬼祟

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]脉无定准面无常，夜睡流涎鬼祟伤。喻氏移精变气说，凿开荒径指津梁。

乍醒乍昏，寒热面色无定者，鬼怪附人身也。宜移精变气散。

虎骨（三钱） 牡蛎（三钱） 犀角（二钱） 天麻（三钱） 黄 （三钱） 桂尖（三钱） 龙骨（三钱） 羚羊角（三钱） 麝香（三分） 鹿角（三钱） 人参（三钱） 茯神（三钱）

歌曰∶醒昏不定色无常，鬼魅凭时虎骨良。

龙牡犀羚同麝鹿，大麻 桂茯参尝。

颠狂如见鬼，以及潮热谵语者，神魂被火乱也。宜加减龙荟丸。

黄连（五分） 木香（六分） 麝香（五厘） 栀子（一钱五分） 黄柏（二钱） 酒军（三钱） 生地（四钱） 杏仁（三钱） 浓朴（八分） 甘草（八分） 黄芩（一钱五分） 丹皮（一钱五分）

歌曰∶颠狂见鬼扰神魂，胆荟栀连黄柏根。

杏朴地芩军共草，香丹麝木治狂言。

（伯未按∶蜀刻本此条阙。）

（伯未按∶卷一卷二皆属外感内伤杂病，先由形体，渐及五内，从表入里，层次井然。至于辨症简要，用药平正，在繁复之病例中，能作出提纲挈领功夫，极不容易。治病虽不如此简捷，然略知大法，不致药石乱投。若拘执不变，则又不免贻误病机。故一方面当知灵活运用，另方面当求合理诊断，避免自疗为是。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫蛊
  • 当前页：鬼祟
  • 下一页：妇人调经
<<< 返回本书目录
  1. 鬼祟《医学见能》
  2. 鬼胎《妇人规》
  3. 鬼舐头方《外台秘要》
  4. 鬼胎《傅青主女科》
  5. 鬼屎《本草纲目》完整版
  6. 鬼胎《济阴纲目》
  7. 鬼神交通方《外台秘要》
  8. 鬼胎《景岳全书》
  9. 鬼气方《外台秘要》
  10. 鬼胎《女科折衷纂要》
  11. 鬼疟神效丸【方剂大全】
  12. 鬼胎《女科证治准绳》
  13. 鬼疟【方剂主治】
  14. 鬼胎《女科指掌》
  15. 鬼疟《圣济总录》
  16. 鬼胎《盘珠集胎产症治》
  17. 鬼目【中药大全】
  18. 鬼胎《续名医类案》
  19. 鬼魅精魅方《外台秘要》
  20. 鬼胎《证治准绳·女科》
  21. 鬼魅《圣济总录》
  22. 鬼胎《中医妇科学》
  23. 鬼毛针【中药大全】
  24. 鬼胎（梦与鬼交《医学心悟》
  25. 鬼柳树【中药大全】
  26. 鬼胎（胎症）《冯氏锦囊秘录》
  27. 鬼哭饮子【方剂大全】
  28. 鬼胎论《妇科秘书》
  29. 鬼哭散【方剂大全】
  30. 鬼胎论《胎产心法》
  1. 鬼祟《医学见能》
  2. 鬼受《中医词典》
  3. 鬼胎《景岳全书》
  4. 鬼舐头候《诸病源候论》
  5. 鬼胎《中医词典》
  6. 鬼舐头方二首《外台秘要》
  7. 鬼胎《冯氏锦囊秘录》
  8. 鬼舐头《中医词典》
  9. 鬼胎《续名医类案》
  10. 鬼市《中医词典》
  11. 鬼胎《医述》
  12. 鬼屎《证类本草》
  13. 鬼胎《证治准绳·女科》
  14. 鬼神交通秘方《华佗神方》
  15. 鬼胎《济阴纲目》
  16. 鬼神交通方四首《外台秘要》
  17. 鬼胎《竹林女科证治》
  18. 鬼泣《中医词典》
  19. 鬼胎《妇人规》
  20. 鬼气方三首《外台秘要》
  21. 鬼胎《女科精要》
  22. 鬼排《中医词典》
  23. 鬼胎《中医妇科学》
  24. 鬼疟《时病论》
  25. 鬼胎《女科指掌》
  26. 鬼疟《证治准绳·幼科》
  27. 鬼胎《女科折衷纂要》
  28. 鬼疟《医述》
  29. 鬼胎《盘珠集胎产症治》
  30. 鬼疟《中医词典》
  31. 鬼胎《评注产科心法》


妇人调经_《医学见能》_中医诊治_【岐黄之术】

妇人调经

妇人调经

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]妇人经血属于肝，肝血调和病自安。热则先期寒缩后，腹疼瘀血定相干。

经水先期，其血紫黑烦怒者，血分中有热也。宜加味四物汤。

生地（三钱） 当归（三钱） 白芍（三钱） 川芎（一钱） 丹皮（三钱） 枯芩（三钱） 香附（三钱） 柴胡（二钱） 全皮（三钱） 竹茹（三钱）

歌曰∶经水先期紫色多，地归芎芍有专科。

丹芩地骨香柴竹，热退瘀行病即和。

（伯未按∶经色不可不辨，大抵色红为正，色紫有风，色黑热甚，色淡为虚，色黄浊者湿。）

经水后期，其血淡白疼痛者，血分中有寒也。宜当归和血汤。

当归（三钱） 白芍（三钱） 桂尖（三钱） 细辛（五分） 艾叶（三钱） 阿胶（三钱） 甘草（一钱） 生地（三钱） 木通（一钱） 香附（三钱） 大枣（三枚） 法夏（三钱） 云苓（三钱） 生姜（一钱）

歌曰∶经期缩后色微红，归芍胶辛桂艾同。

香附 生姜添枣草，云苓法夏地和通。

经水过多，以及漏下不止者，冲任之虚崩也。宜千金胶姜汤。

生地（三钱） 川芎（一钱） 白芍（三钱） 鹿角霜（二钱） 当归（三钱） 牡蛎（三钱） 艾叶（二钱） 阿胶（二钱） 甘草（一钱） 炮姜（一钱） 附子（二钱） 棕灰（一钱）

歌曰∶经水嫌多冲任虚，归芎地芍药当储。

胶姜鹿牡棕和艾，草附温经暖气嘘。

（伯未按∶方中加醋炒乌 骨三钱，尤佳。）

经水过少，以及干枯发热者，胞宫之血虚也。宜加味四物汤。

麦冬（二钱） 当归（二钱） 川芎（八分） 白芍（一钱五分） 生地（三钱） 枣仁（三钱） 台乌药（一钱） 远志（一钱） 香附（一钱五分） 茯苓（三钱） 甘草（八分） 阿胶（一钱五分） 人参（一钱五分）

歌曰∶经行过少或干枯，四物归芎地芍俱。

远志冬参香附与，台乌枣草获苓须。

经前腹痛，以及行经不利者，血分有瘀滞也。宜加味香苏散。

当归（三钱） 白芍（三钱） 陈皮（二钱） 元胡索（二钱） 桃仁（三钱） 香附（三钱） 苏梗（三钱） 柴胡（二钱） 丹皮（三钱） 甘草（一钱）

歌曰∶经前腹痛血瘀停，归芍元胡破血灵。

再入桃丹香附草，柴陈苏梗善调经。

经后腹痛，以及经水减少者，血虚而不足也。宜加味补血汤。

黄 （三钱） 当归（三钱） 白术（三钱） 人参（二钱） 香附（二钱） 川芎（一钱） 熟地（三钱）

歌曰∶血已行时腹痛加，此非瘀痛认休差。

归芎术同香附，地共人参补血夸。

漏下白物，有如米饮不绝者，脾湿因带下也。宜茵陈四苓汤。

茵陈（三钱） 云苓（三钱） 猪苓（三钱） 菖蒲（一钱） 泽泻（三钱） 萆 （三钱） 甘草（一钱）

有寒加益智、桂技，有热加黄芩、黄柏。

歌曰∶白带脾伤萆 宜，二苓菖泽草茵施。

寒加益智还兼桂，热入黄芩与柏随。

（伯未按∶豆蔻花、巴戟、芡实、赤苓、盐水炒车前、乌贼骨、山药、金樱子、苍术、柴胡、泽泻、盐水炒黄柏治一切带下神效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼祟
  • 当前页：妇人调经
  • 下一页：妇人安胎
<<< 返回本书目录
  1. 妇人调经《医学见能》
  2. 妇人通治《寿世保元》
  3. 妇人胎前产后眼症《眼科阐微》
  4. 妇人吐血方论《妇人大全良方》
  5. 妇人胎产《丹溪手镜》
  6. 妇人吐血候-妇科心镜（下）《古今医统大全》
  7. 妇人四症《万氏秘传外科心法》
  8. 妇人脱肛候方论《妇人大全良方》
  9. 妇人水分《圣济总录》
  10. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  11. 妇人受胎月令《胎产指南》
  12. 妇人无须气血多少《类经》
  13. 妇人受胎《钱氏秘传产科方书名试验录》
  14. 妇人无子《儒门事亲》
  15. 妇人室女搐搦《丹溪手镜》
  16. 妇人无子《圣济总录》
  17. 妇人食症方论《妇人大全良方》
  18. 妇人无子《针灸资生经》
  19. 妇人时疫《温疫论》
  20. 妇人五心热《孙真人海上方》
  21. 妇人湿门《儒门事亲》
  22. 妇人喜少怒多悲泣不止《女科百问》
  23. 妇人少年发少《女科百问》
  24. 妇人香港脚方论《妇人大全良方》
  25. 妇人伤寒十八条《仲景伤寒补亡论》
  26. 妇人项筋强痛方论《妇人大全良方》
  27. 妇人伤寒伤风方论《妇人大全良方》
  28. 妇人小便出血方论《妇人大全良方》
  29. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  30. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  1. 妇人调经《医学见能》
  2. 妇人天癸过期经脉不调方论《妇人大全良方》
  3. 妇人通治《寿世保元》
  4. 妇人天癸过期不止属血有余《女科经纶》
  5. 妇人吐血方论《妇人大全良方》
  6. 妇人胎孕变常记《女科经纶》
  7. 妇人吐血候（妇科心镜 下）《古今医统大全》
  8. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  9. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  10. 妇人胎前产后眼症《眼科阐微》
  11. 妇人脱肛候方论《妇人大全良方》
  12. 妇人胎烦《奇方类编》
  13. 妇人无故悲伤属于脏躁《女科经纶》
  14. 妇人胎产《丹溪手镜》
  15. 妇人无须气血多少《类经》
  16. 妇人素弱不孕《竹林女科证治》
  17. 妇人无子《圣济总录》
  18. 妇人四症《万氏秘传外科心法》
  19. 妇人无子《儒门事亲》
  20. 妇人水分《中医词典》
  21. 妇人无子《针灸资生经》
  22. 妇人水分《圣济总录》
  23. 妇人无子论第三疹《妇人大全良方》
  24. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  25. 妇人无子属冲任不足肾气虚寒《女科经纶》
  26. 妇人瘦弱不孕《竹林女科证治》
  27. 妇人五十一二《女科旨要》
  28. 妇人受胎月令《胎产指南》
  29. 妇人五心发热月水淋漓一百法《针灸神书》
  30. 妇人受胎《钱氏秘传产科方书名试验录》
  31. 妇人五心热《孙真人海上方》


妇人安胎_《医学见能》_中医诊治_【岐黄之术】

妇人安胎

妇人安胎

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]安胎脾是大源头，万物生成土力优。肾主系胞亦宜固，肝司胞血更当求。

胎中呕吐，数次发恶不休者，脾胃气阻滞也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云茯苓（三钱） 当归（三钱） 陈皮（三钱） 半夏（二钱）甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶胎中呕吐用香附，术草参苓一例加。

脾胃调和陈与夏，方知用药不相差。

胎中心烦，兼见口渴 头晕者，心胃之虚火也。宜安胎清火汤。

当归（三钱） 白芍（二钱） 白术（三钱） 黄芩（一钱五分） 泽泻（三钱） 知母（三钱） 麦冬（一钱五分） 云苓（三钱） 沙参（一钱五分） 竹叶（一钱五分）

歌曰∶胎里心烦晕渴兼，知芩归芍术参添。

茯苓竹叶和冬泽，清热安胎火不灾。

（伯未按∶经停三月，欲知是胎非胎，可用川芎一钱，空心煎艾汤调下。如腹动者，胎也；脐下动者，瘕也；不动者，血瘀也。）

胎中腰痛过甚，则恐胎堕者，带脉之懈弛也。宜加味固胎丸。

杜仲（三钱） 熟地（三钱） 故纸（三钱） 淮山药（三钱） 当归（三钱） 续断（三钱） 白术（三钱） 人参（一钱）

歌曰∶胎中腰痛恐伤胎，山药 当归地纸裁。

杜仲 人参同续断，再加白术土能培。

胎中腹痛，痛甚亦能堕胎者，胎气之不和也。宜调气安胎饮。

当归（三钱） 木香（一钱） 云苓（三钱） 白芍（一钱五分） 香附（一钱五分） 紫苏（一钱五分） 苎麻根（二钱）

歌曰∶胎中腹痛气当调，归芍云苓力最饶。

苏梗木香香附子，麻根加入孕难摇。

（伯未按∶胎动欲下者，急以苎麻根三钱，龙眼肉半两，二味浓煮与服，余已治多人均效。）

胎前屎结，以及口干恶热者，血虚而胎燥也。宜麻仁养血汤。

火麻仁（三钱） 杏仁（三钱） 当归（三钱） 黄芩（一钱五分） 白芍（二钱） 麦冬（二钱） 甘草（八钱）

歌曰∶胎前屎结血多亏，杏芍麻仁总润脾。

加入当归芩麦草，滋阴补血见功奇。

胎前溺黄，以及黄浊不利者，胞热而水滞也。宜龙胆清热汤。

当归（三钱） 生地（四钱） 泽泻（三钱） 胆草（一钱五分） 木通（八分） 栀子（一钱五分）黄芩（一钱五分） 白芍（一钱五分） 甘草（八分） 淡竹叶（一钱五分）

歌曰∶胎前细审溺来黄，龙胆栀芩煮作汤。

归芍地通和泽泻，甘梢淡竹共匡襄。

胎胞下压，小便不得下出者，胞系之不举也。宜八味肾气丸。

熟地（三钱） 山萸（三钱） 山药（三钱） 麦冬（一钱五分） 云苓（三钱） 泽泻（三钱） 安桂（二分） 丹皮（一钱五分） 附片（五分） 玉竹（一钱五分）

歌曰∶转胞下压溺难通，泽地丹萸苓药同。

玉竹 麦冬和桂附，休疑毒热把胎攻。

（伯未按∶方中可加升麻八分。）

胎胞上逼，心中烦闷不安者，血虚而火迫也。宜养胃清降汤。

人参（一钱） 白术（三钱） 淮山药（三钱） 白芍（一钱五分） 当归（二钱） 云苓（三钱） 甘草（八分） 大枣（二枚） 阿胶（一钱五分） 生地（三钱） 枣仁（三钱） 麦冬（一钱五分）

歌曰∶胎胞上逼甚烦心，参术胶归尽量斟。

芍地苓冬山药草，枣仁大枣助滋阴。

胎前水肿，以及腹中胀满者，胞宫水不化也。宜加味防己汤。

防己（二钱） 泽泻（三钱） 腹皮（二钱） 姜皮（一钱五分） 桔梗（八分） 苓皮（三钱） 杏仁（三钱） 草梢（八分） 桑皮（一钱五分） 当归（二钱）

歌曰∶胎前水肿泽防通，姜腹苓皮桑白同。

杏桔草梢归尾共，能将水气化胞宫。

胎前咳嗽，以及呛呕不安者，子咳与子呛也。宜调肺平肝汤。

桔梗（八分） 枳壳（一钱五分） 杏仁（三钱） 云苓（三钱） 百合（三钱） 生地（三钱） 前胡（一钱五分） 当归（一钱五分） 麦冬（一钱五分） 紫菀（一钱五分）

歌曰∶胎前咳嗽呛难安，枳桔云苓百合餐。

前杏地归冬共菀，不离平肺与平肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人调经
  • 当前页：妇人安胎
  • 下一页：妇人保产
<<< 返回本书目录
  1. 妇人安胎《医学见能》
  2. 妇人八瘕方论《妇人大全良方》
  3. 妇人《金匮悬解》
  4. 妇人白喉证《白喉全生集》
  5. 妇人《诊宗三昧》
  6. 妇人半产《明医杂着》
  7. 妇人《瘴疟指南》
  8. 妇人保产《医学见能》
  9. 妇人《张氏医通》
  10. 妇人崩中方《外台秘要》
  11. 妇人《洗冤集录》
  12. 妇人鼻衄方论《妇人大全良方》
  13. 妇人《圣济总录》
  14. 妇人臂痛方论《妇人大全良方》
  15. 妇人《慎疾刍言》
  16. 妇人别类经验方-螽斯广育 《古今医统大全》
  17. 妇人《千金翼方》
  18. 妇人病《备急千金要方》
  19. 妇人《千金宝要》
  20. 妇人病证《儒门事亲》
  21. 妇人《景岳全书》
  22. 妇人不孕之故《妇科心法要诀》
  23. 妇人《急救良方》
  24. 妇人不孕之故《医宗金鉴》
  25. 妇人《广瘟疫论》
  26. 妇人部《神应经》
  27. 妇人《丹溪心法》
  28. 妇人产后【方剂主治】
  29. 妇人《扁鹊心书》
  30. 妇人产后奔豚证《余无言医案》
  1. 妇人安胎《医学见能》
  2. 妇人xx痃《中医词典》
  3. 妇人八瘕方论《妇人大全良方》
  4. 妇人《千金宝要》
  5. 妇人白带《宁坤秘籍》
  6. 妇人《针灸聚英》
  7. 妇人白喉证《白喉全生集》
  8. 妇人《针灸聚英》
  9. 妇人白浊白淫方论《妇人大全良方》
  10. 妇人《急救良方》
  11. 妇人白浊日夜不止八十二法《针灸神书》
  12. 妇人《瘴疟指南》
  13. 妇人半产《明医杂着》
  14. 妇人《诊宗三昧》
  15. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  16. 妇人《广瘟疫论》
  17. 妇人保产《医学见能》
  18. 妇人《医学启源》
  19. 妇人崩中《新修本草》
  20. 妇人《扁鹊心书》
  21. 妇人崩中方一十一首《外台秘要》
  22. 妇人《丹溪心法》
  23. 妇人崩中证《疡科心得集》
  24. 妇人《张氏医通》
  25. 妇人鼻衄方论《妇人大全良方》
  26. 妇人《洗冤集录》
  27. 妇人臂痛方论《妇人大全良方》
  28. 妇人《慎疾刍言》
  29. 妇人别类经验方（螽斯广育）《古今医统大全》
  30. 妇人《景岳全书》
  31. 妇人病《备急千金要方》


妇人保产_《医学见能》_中医诊治_【岐黄之术】

妇人保产

妇人保产

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]妇人新产莫言虚，恐是瘀停内阻持。若是瘀行商补剂，养阳不若养阴宜。

将产之期，预备滑胎催生者，必调和气血也。宜保产无忧散。

白芍（二钱） 黄 （八分） 菟丝（一钱） 当归（一钱五分） 浓朴（七分） 艾叶（七分） 芥穗（八分） 枳壳（六分） 川芎（一钱五分） 贝母（一钱） 羌活（五分） 甘草（五分） 生姜（一片）

歌曰∶预备催生药饵投，归芎 芍保无忧。

再加菟朴同羌枳，姜贝甘草芥艾俦。

（伯未按∶此方极轻，功效甚大。）

临产催生，交骨结而不开者，血气不活动也。宜加味佛手散。

当归（五钱） 川芎（三钱） 龟板（八钱） 血余（三钱）

歌曰∶临产催生不用忙，归芎龟板血余良。

方名佛手真奇效，生子无虞母体伤。

（伯未按∶若儿下而胞不下者，急用酒洗当归二两，川芎五钱，益母草、乳香、没药各一两，黑芥穗三钱，煎服。但有产科医院者，以送院治疗为最妥。）

新产之初，腹痛晕头等症者，瘀血相攻冲也。宜加味失笑散。

当归（三钱） 川芎（二钱） 灵脂（二钱） 蒲黄（一钱五分） 童便（一杯）

歌曰∶新产之初瘀要行，归芎灵脂急须烹。

蒲黄童便还加入，痛晕烦迷更莫惊。

产后瘀尽，诸虚百损并见者，气血大亏损也。宜十全大补汤。

生地（三钱） 白芍（二钱） 川芎（一钱） 党参（三钱） 白术（三钱） 云苓（三钱） 当归（二钱） 甘草（八分） 安桂（三分） 黄 （三钱）

歌曰∶产后瘀行气血亏，归芎地芍术参医。

云苓甘草和 桂，调理精神体不疲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人安胎
  • 当前页：妇人保产
  • 下一页：小儿外证
<<< 返回本书目录
  1. 妇人保产《医学见能》
  2. 妇人崩中方《外台秘要》
  3. 妇人半产《明医杂着》
  4. 妇人鼻衄方论《妇人大全良方》
  5. 妇人白喉证《白喉全生集》
  6. 妇人臂痛方论《妇人大全良方》
  7. 妇人八瘕方论《妇人大全良方》
  8. 妇人别类经验方-螽斯广育 《古今医统大全》
  9. 妇人安胎《医学见能》
  10. 妇人病《备急千金要方》
  11. 妇人《金匮悬解》
  12. 妇人病证《儒门事亲》
  13. 妇人《诊宗三昧》
  14. 妇人不孕之故《妇科心法要诀》
  15. 妇人《瘴疟指南》
  16. 妇人不孕之故《医宗金鉴》
  17. 妇人《张氏医通》
  18. 妇人部《神应经》
  19. 妇人《洗冤集录》
  20. 妇人产后【方剂主治】
  21. 妇人《圣济总录》
  22. 妇人产后奔豚证《余无言医案》
  23. 妇人《慎疾刍言》
  24. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  25. 妇人《千金翼方》
  26. 妇人产后病脉证并治《医宗金鉴》
  27. 妇人《千金宝要》
  28. 妇人产后病脉证治《高注金匮要略》
  29. 妇人《景岳全书》
  30. 妇人产后病脉证治《金匮要略方论》
  1. 妇人保产《医学见能》
  2. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  3. 妇人崩中《新修本草》
  4. 妇人半产《明医杂着》
  5. 妇人崩中方一十一首《外台秘要》
  6. 妇人白浊日夜不止八十二法《针灸神书》
  7. 妇人崩中证《疡科心得集》
  8. 妇人白浊白淫方论《妇人大全良方》
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人白喉证《白喉全生集》
  11. 妇人臂痛方论《妇人大全良方》
  12. 妇人白带《宁坤秘籍》
  13. 妇人别类经验方（螽斯广育）《古今医统大全》
  14. 妇人八瘕方论《妇人大全良方》
  15. 妇人病《备急千金要方》
  16. 妇人安胎《医学见能》
  17. 妇人不孕病情不一论《女科经纶》
  18. 妇人xx痃《中医词典》
  19. 妇人不孕病源《竹林女科证治》
  20. 妇人《千金宝要》
  21. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  22. 妇人《针灸聚英》
  23. 妇人不孕戒服秦桂丸热药论《女科经纶》
  24. 妇人《针灸聚英》
  25. 妇人不孕秘方《华佗神方》
  26. 妇人《急救良方》
  27. 妇人不孕属冲任伏热真阴不足《女科经纶》
  28. 妇人《瘴疟指南》
  29. 妇人不孕属风寒袭于子宫《女科经纶》
  30. 妇人《诊宗三昧》
  31. 妇人不孕属湿痰闭子宫《女科经纶》


小儿外证_《医学见能》_中医诊治_【岐黄之术】

小儿外证

小儿外证

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]小儿外证求太阳，三字方中明训彰。究与大人同治法，不须科别擅偏长。

小儿发热，兼见恶寒头痛者，太阳经伤寒也。宜人参败毒散。

人参（二钱） 羌活（二钱） 独活（二钱） 柴胡（二钱） 前胡（三钱） 川芎（一钱） 桔梗（三钱） 云苓（三钱） 枳壳（一钱） 甘草（一钱） 葛根（二钱） 大枣（二枚） 葱白（一根） 生姜（三片）

歌曰∶小儿发热系伤寒，败毒人参独与羌。

再用柴前芎枳桔，苓葱甘枣葛生姜。

（伯未按∶用淡豆豉三钱、葱白五个，煎服亦好。）

小儿口噤，手足抽掣痰潮者，伤风动痰火也。宜羌活息风汤。

羌活（一钱） 竹沥（二钱） 半夏（二钱） 南星（一钱五分） 生地（三钱） 防风（一钱） 僵蚕（三钱） 姜汁（五滴） 天麻（一钱五分） 甘草（八分） 枯芩（一钱五分） 枳壳（一钱五分） 犀角（二分） 羚羊角（三分）

歌曰∶小儿口噤又痰潮，夏沥羌星风火消。

芩地蚕麻姜枳草，羚防犀角力偏饶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人保产
  • 当前页：小儿外证
  • 下一页：小儿内证
<<< 返回本书目录
  1. 小儿外证《医学见能》
  2. 小儿外证十五候歌《脉诀刊误》
  3. 小儿外源性变应性肺泡炎【疾病大全】
  4. 小儿外证一十五候歌《脉诀乳海》
  5. 小儿外部性脑积水【疾病大全】
  6. 小儿完全性肺静脉异位连接【疾病大全】
  7. 小儿脱屑性肺炎【疾病大全】
  8. 小儿晚发性维生素K缺乏病【疾病大全】
  9. 小儿脱肛方《外台秘要》
  10. 小儿韦格纳肉芽肿【疾病大全】
  11. 小儿腿抽筋【疾病症状】
  12. 小儿维生素A缺乏病【疾病大全】
  13. 小儿推拿疗法《中医儿科学》
  14. 小儿维生素B1缺乏病【疾病大全】
  15. 小儿吐血《圣济总录》
  16. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  17. 小儿吐泻【方剂主治】
  18. 小儿维生素B2缺乏病【疾病大全】
  19. 小儿吐泻《孙真人海上方》
  20. 小儿维生素B6缺乏病【疾病大全】
  21. 小儿吐乳《圣济总录》
  22. 小儿维生素C缺乏病【疾病大全】
  23. 小儿吐痢方《外台秘要》
  24. 小儿维生素D缺乏【疾病症状】
  25. 小儿图形九症《万氏秘传外科心法》
  26. 小儿维生素D缺乏性佝偻病【疾病大全】
  27. 小儿秃疮方《外台秘要》
  28. 小儿维生素D缺乏性手足搐搦症【疾病大全】
  29. 小儿透析失衡综合征【疾病大全】
  30. 小儿维生素E缺乏病【疾病大全】
  1. 小儿外证《医学见能》
  2. 小儿脱肛秘方《华佗神方》
  3. 小儿外证十五候歌《脉诀刊误》
  4. 小儿脱肛方六首《外台秘要》
  5. 小儿外证一十五候歌《脉诀乳海》
  6. 小儿脱肛方《急救广生集》
  7. 小儿痿证《中医词典》
  8. 小儿脱肛《奇效简便良方》
  9. 小儿胃风腹胀泄痢《圣济总录》
  10. 小儿脱肛《奇效简便良方》
  11. 小儿胃痛秘方《华佗神方》
  12. 小儿脱肛《中医词典》
  13. 小儿温疟秘方《华佗神方》
  14. 小儿吞钱秘方《华佗神方》
  15. 小儿温壮《圣济总录》
  16. 小儿吞钉方《回生集》
  17. 小儿瘟疫《松峰说疫》
  18. 小儿推拿疗法《中医儿科学》
  19. 小儿纹验《目经大成》
  20. 小儿推拿疗法《中医词典》
  21. 小儿无补肾法《明医杂着》
  22. 小儿推拿《中医词典》
  23. 小儿无辜疳《圣济总录》
  24. 小儿吐血秘方《华佗神方》
  25. 小儿无辜疳痢方三首《外台秘要》
  26. 小儿吐血《中医词典》
  27. 小儿无患歌《古今医统大全》
  28. 小儿吐血《圣济总录》
  29. 小儿无患歌《小儿推拿广意》
  30. 小儿吐泻《中医词典》
  31. 小儿五疳出虫《圣济总录》


小儿内证_《医学见能》_中医诊治_【岐黄之术】

小儿内证

小儿内证

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]小儿内证求太阴，修园有语特叮咛。集中所列无他证，他证皆当即此寻。

初生小儿，屈腰啼叫不休者，瘀血积腹内也。宜用下瘀汤。

桃仁（三钱） 灵脂（三钱） 木香（一钱） 浓朴（一钱） 枳壳（二钱） 丹皮（一钱五分）

歌曰∶初生儿便哭无休，腰屈应知瘀血留。

灵脂桃仁丹枳壳，木香浓朴一方投。

小儿腹痛，以及胀满吐泻者，总责太阴经也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 党参（三钱） 陈皮（三钱） 半夏（二钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶小儿吐泻腹疼加，用药仍宜香与砂。

苓草参甘陈夏共，扶脾理气效堪夸。

小儿食积，手足热而腹痛者，脾胃不运化也。宜加减平胃散。

苍术（一钱） 浓朴（一钱） 甘草（八分） 陈皮（一钱五分） 神曲（三钱） 麦芽（三钱） 山楂（二钱） 黄连（三分） 生姜（二片） 白芍（二钱）

歌曰∶腹痛知儿饮食停，草姜楂朴效殊灵。

苍陈麦曲连同芍，脾胃调和病即宁。

（伯未按∶饭焦炒透，和砂仁研细，为消食妙品。）

小儿黄瘦，以及腹大潮热者，脾胃之疳疾也。宜已疳胡连汤。

枳壳（一钱五分） 山楂（一钱五分） 麦芽（三钱） 芜荑（一钱五分） 胡黄连（二钱） 白芍（一钱五分） 生姜（二片） 甘草（一钱） 腹皮（一钱） 银柴胡（二钱）

歌曰∶小儿疳疾瘦兼黄，楂麦芜荑枳草详。

腹共胡连柴共芍，理脾仍要用生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿外证
  • 当前页：小儿内证
  • 下一页：外科疮证
<<< 返回本书目录
  1. 小儿内证《医学见能》
  2. 小儿尼曼-皮克病【疾病大全】
  3. 小儿内脏幼虫移行症【疾病大全】
  4. 小儿年龄分期《中医儿科学》
  5. 小儿脑震荡【疾病大全】
  6. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  7. 小儿脑血管畸形【疾病大全】
  8. 小儿黏多糖贮积症【疾病大全】
  9. 小儿脑性瘫痪【疾病大全】
  10. 小儿尿崩症【疾病大全】
  11. 小儿脑瘫【疾病大全】
  12. 小儿尿道下裂【疾病大全】
  13. 小儿脑水肿与颅内高压综合征【疾病大全】
  14. 小儿尿感【疾病大全】
  15. 小儿脑热鼻干无涕《圣济总录》
  16. 小儿尿路感染【疾病大全】
  17. 小儿脑脓肿【疾病大全】
  18. 小儿尿路梗阻【疾病大全】
  19. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  20. 小儿尿色发蓝【疾病症状】
  21. 小儿脑膜瘤【疾病大全】
  22. 小儿尿石症【疾病大全】
  23. 小儿脑积水【疾病大全】
  24. 小儿尿血【疾病症状】
  25. 小儿脑干胶质瘤【疾病大全】
  26. 小儿牛黄散【方剂大全】
  27. 小儿脑疳《圣济总录》
  28. 小儿脓胸【疾病大全】
  29. 小儿脑挫裂伤【疾病大全】
  30. 小儿脓血痢《圣济总录》
  1. 小儿内证《医学见能》
  2. 小儿脑髓风《中医词典》
  3. 小儿能量代射特点及各种营养素的需要量《儿科学》
  4. 小儿脑热鼻干无涕《圣济总录》
  5. 小儿溺血《中医词典》
  6. 小儿脑疳《圣济总录》
  7. 小儿年龄分期《中医儿科学》
  8. 小儿蛲虫及寸白方五首《外台秘要》
  9. 小儿年龄分期及其意义《儿科学》
  10. 小儿囊肿《奇效简便良方》
  11. 小儿尿血秘方《华佗神方》
  12. 小儿囊肿《中医词典》
  13. 小儿拗哭不止《急救广生集》
  14. 小儿难治之症有四说《市隐庐医学杂着》
  15. 小儿脓血痢《圣济总录》
  16. 小儿目涩秘方《华佗神方》
  17. 小儿脓血痢《中医词典》
  18. 小儿目赤痛《圣济总录》
  19. 小儿疟《孙真人海上方》
  20. 小儿目病《育婴家秘》
  21. 小儿疟疾《奇效简便良方》
  22. 小儿目闭不开《中医词典》
  23. 小儿疟疾《奇效简便良方》
  24. 小儿目闭《回生集》
  25. 小儿疟疾《万氏秘传片玉心书》
  26. 小儿木舌《奇效简便良方》
  27. 小儿衄血方六首《外台秘要》
  28. 小儿木舌《圣济总录》
  29. 小儿呕吐《圣济总录》
  30. 小儿面上赤肿《儒门事亲》
  31. 小儿呕吐《中医词典》


外科疮证_《医学见能》_中医诊治_【岐黄之术】

外科疮证

外科疮证

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]痈疽早治勿延迟，寒热相蒸已就时。初起急当消散法，成脓托毒是相宜。

疮痈初起，红肿而极痛痒者，风火血相结也。宜消散撤痈散。

归尾（三钱） 红花（八分） 银花（三钱） 赤芍（一钱五分） 黄连（二分） 杏仁（三钱）甘草（一钱） 连翘（三钱） 紫苏（一钱五分） 花粉（三钱） 黄柏（一钱五分） 荆芥（一钱五分）乳香（八分） 黄芩（一钱五分） 防己（二钱）

歌曰∶疮痈初起痛兼红，归芍银连杏草攻。

苏芥红花翘黄柏，芩防花粉乳香通。

（伯未按∶凡毒初起，欲其不大，用蜒蚰灰、生大黄各四两，五倍子、白芨各二两，生半夏、白蔹各二两，百草霜、矾红、生南星、陈小粉、草乌各一两，熊胆一钱，共研末，以广胶化烊，芙蓉叶绞汁，共量和捣成锭，醋磨围之，有效。）

痈疽初起，白陷而不痛痒者，气滞寒痰聚也。宜宣阳撤疽汤。

麻黄（八分） 乳香（八分） 没药（八分） 桂枝（一钱五分） 大枣（三枚） 黄 （三钱）远志（一钱） 蔻壳（八分） 煨姜（一钱五分） 甘草（一钱）

歌曰∶疮疽色白要宣扬，没药麻黄及乳香。

远志黄 同蔻草，再加大枣 桂枝姜。

凡疮初起，无论红白寒热者，当破血行气也。宜外敷百效散。

白芷（六分） 细辛（五分） 川乌（八分） 南星（一钱五分） 草乌（一钱） 陈皮（二钱）姜黄（一钱） 黄连（三分） 大黄（一钱五分） 远志（一钱） 黄柏（一钱五分） 栀子（一钱五分）雄黄（一钱） 五谷虫（三钱） 白矾（一钱） 白芨（一钱）

共为细末，醋酒合调，蒸热浓敷即散。已成者，留顶即穿。

歌曰∶气血凝时疮始成，二乌辛芷伴南星。

军连雄柏姜黄入，栀芨虫矾敷上精。

凡疮已成，欲其化脓速溃者，当排脓内托也。宜黄 托里汤。

黄 （三钱） 当归（三钱） 远志（一钱） 皂刺（一钱五分） 银花（三钱）花粉（三钱） 生姜（三片） 大枣（三枚） 山甲（一钱五分） 甘草（一钱）

歌曰∶疮已成时欲化脓，黄 托里志归功。

银花皂甲同姜枣，花粉甘梢煮汁浓。

凡疮已溃，脓腐不能速去者，当化腐去毒也。宜消凝还肌丹。

巴豆（一钱） 雄黄（一钱） 共为末，炒至黑色，研细，纳疮孔中，化腐提脓。再用乳香、没药炒过，加麝香少许研末，提脓生肌。再加珍珠更妙、外贴万应膏。

歌曰∶疮脓已溃腐难消，巴豆 雄黄力最饶。

乳没珍珠同麝研，生肌专赖二方调。

疮后阳虚，食少体寒便滑者，卫气不充足也。宜十全大补汤。

茯苓（三钱） 甘草（二钱） 生地（二钱） 人参（一钱五分） 当归（三钱） 川芎（二钱）白芍（二钱） 黄 （三钱） 安桂（四分） 生姜（二片） 大枣（四枚）

歌曰∶疮后阳虚气不充，参 苓草四般同。

归芎术芍和安桂，大补仍资姜枣功。

疮后阴虚，烦渴便黄发热者，营血不滋养也。宜四物养营汤。

生地（三钱） 当归（三钱） 玉竹（二钱） 茯苓（三钱） 连翘（三钱） 川芎（一钱五分）白芍（一钱五分） 党参（二钱五分） 麦冬（一钱五分） 银花（三钱） 杏仁（三钱 ） 竹茹（一钱五分） 甘草（八分）

歌曰∶疮后阴虚溺便黄，归芎四物养营汤。

地苓参芍银翘竹，玉竹甘冬杏子良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿内证
  • 当前页：外科疮证
  • 下一页：刀伤跌打
<<< 返回本书目录
  1. 外科疮证《医学见能》
  2. 外科创伤与营养《临床营养学》
  3. 外科疮痈肠痈淫疮《圆运动的古中医学》
  4. 外科附方-外科理例（下）《古今医统大全》
  5. 外科病症《中医名词词典》
  6. 外科及皮肤科病证《手穴手纹诊治》
  7. 外科病人的营养《外科学总论》
  8. 外科疾病的病因病机《中医外科学》
  9. 外科案《丁甘仁医案》
  10. 外科颈动脉体瘤【疾病大全】
  11. 外科《文堂集验方》
  12. 外科淋巴管瘤【疾病大全】
  13. 外科《慎疾刍言》
  14. 外科皮脂腺囊肿【疾病大全】
  15. 外科《女科要旨》
  16. 外科启玄附痘科序《外科启玄》
  17. 外科《眉寿堂方案选存》
  18. 外科十法《医学心悟》
  19. 外科《冷庐医话》
  20. 外科学的发展《外科学总论》
  21. 外科《景岳全书》
  22. 外科学的范畴《外科学总论》
  23. 外科《古今医案按》
  24. 外科引-外科理例（上）《古今医统大全》
  25. 外界因素对细菌的影响《医学微生物学》
  26. 外科用药《国家基本药物目录》（2009版）
  27. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  28. 外科约言《医法圆通》
  29. 外积形《儒门事亲》
  30. 外科杂证《周慎斋遗书》
  1. 外科疮证《医学见能》
  2. 外科病人营养缺乏的原因《外科学总论》
  3. 外科附方（外科理例 下）《古今医统大全》
  4. 外科病人营养的补充途径《外科学总论》
  5. 外科疾病《中国医学通史》
  6. 外科病人的营养《外科学总论》
  7. 外科疾病的病因病机《中医外科学》
  8. 外科、皮肤科《中国医学通史》
  9. 外科疾病的理疗《理疗学》
  10. 外科、骨伤科与皮肤科《中国医学通史》
  11. 外科疗法《医学遗传学基础》
  12. 外科《眉寿堂方案选存》
  13. 外科启玄附痘科序《外科启玄》
  14. 外科《女科要旨》
  15. 外科十法《医学心悟》
  16. 外科《冷庐医话》
  17. 外科学《中国医学通史》
  18. 外科《文堂集验方》
  19. 外科学《中国医学通史》
  20. 外科《古今医案按》
  21. 外科学的发展《外科学总论》
  22. 外科《慎疾刍言》
  23. 外科学的范畴《外科学总论》
  24. 外科《中医词典》
  25. 外科引（外科理例 上）《古今医统大全》
  26. 外科《景岳全书》
  27. 外科营养的重要性《临床营养学》
  28. 外科《中国医学通史》
  29. 外科与皮肤科《中国医学通史》
  30. 外科《中国医学通史》
  31. 外科与皮肤科《中国医学通史》


刀伤跌打_《医学见能》_中医诊治_【岐黄之术】

刀伤跌打

刀伤跌打

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]跌打刀伤须急施，煎汤何似外敷宜。若云手术须灵捷，险症还延专此医。

刀伤亡血，口渴心烦气喘者，阴亡而阳越也。宜滋阴养阳汤。

人参（三钱） 黄 （三钱） 麦冬（三钱） 五味（一钱） 枣仁（三钱） 熟地（四钱）白芍（二钱） 当归（二钱） 川芎（二钱） 茯苓（三钱） 甘草（一钱）

歌曰∶刀伤渴喘并心烦，冬味参 急与吞。

地芍归芎苓共草，枣仁加入敛真元。

刀伤冒风，发肿发痉发抽者，血虚筋失养也。宜滋血养肝汤。

生地（三钱） 当归（三钱） 白芍（二钱） 竹茹（一钱五分） 续断（二钱） 秦艽（一钱五分）元参（一钱五分） 麦冬（一钱五分） 黄芩（一钱五分） 花粉（三钱） 钩藤（三钱） 苏梗（一钱）僵蚕（三钱） 甘草（一钱）

外用葱白、蝉蜕末炒热包伤口。

歌曰∶刀伤变症为伤风，艽续参归地芍通。

冬竹蚕藤芩草梗，内兼花粉外蝉葱。

刀伤溃烂，成脓流水不止者，血瘀而化脓也。宜提脓化瘀散。

花蕊石（一钱五分） 乳香（一钱五分） 没药（一钱五分） 龙骨（二钱）

冰片为末纳入，外贴感应膏。

歌曰∶刀伤溃烂水长流，乳没还同花蕊投。

冰片再加龙骨 ，五般细研口能收。

四肢头面，跌打损伤疼痛者，经络有死血也。宜通瘀达滞汤。

归尾（三钱） 红花（一钱） 荆芥（一钱） 桃仁（三钱） 续断（二钱） 紫苏（一钱五分）丹皮（一钱五分） 白芍（一钱五分） 竹茹（一钱五分） 川芎（八分） 乳香（八分） 没药（八分）蚯蚓（二条） 甘草（一钱）

如接骨，再加自然铜为末，重煎冲服。

歌曰∶跌打伤头与四肢，红花归芍芥芎施。

桃苏乳没蚯丹续，童便然铜茹草医。

腰腹胸背，跌打损伤疼痛者，膜内有死血也。宜化瘀逐血汤。

蒲黄（一钱五分） 丹皮（一钱五分） 灵脂（一钱五分） 赤芍（一钱五分） 桃仁（二钱） 归尾（二钱） 牛膝（二钱） 续断（二钱） 白芍（二钱） 荆芥（一钱五分） 甘草（八分） 童便（半杯冲服）

歌曰∶损伤腹背与腰胸，蒲炒丹皮归尾从。

二芍桃牛和续断，芥灵甘草便煎浓。

跌打损伤，无论何处肿痛者，当散血使消也。宜火煨酒调散。

官桂（四分） 丁香（十只） 小茴香（八分） 红米（八分） 火酒（一杯） 八角茴香（八分） 调加水少许，火煨热敷，用布包裹之。

歌曰∶损伤总要血瘀消，官桂丁香外治饶。

八角茴香同米研，还加少许酒来调。

（伯未按∶妇科最重胎产，小儿病症易变，外伤尤多危急，宜送当地医疗机构检查处理。本书所载，虽有可取，幸勿依靠自误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外科疮证
  • 当前页：刀伤跌打
  • 下一页：救急
<<< 返回本书目录
  1. 刀伤跌打《医学见能》
  2. 刀伤散【方剂大全】
  3. 刀伤出血【中药主治】
  4. 刀烟，刀油《本草纲目》完整版
  5. 刀伤出血《孙真人海上方》
  6. 刀针砭石法《外科十法》
  7. 刀伤【中药主治】
  8. 导痹汤【方剂大全】
  9. 刀鞘《本草纲目》完整版
  10. 导赤《汤头歌诀》
  11. 刀枪伤【中药主治】
  12. 导赤承气汤【方剂大全】
  13. 刀口药【中药大全】
  14. 导赤丹【方剂大全】
  15. 刀箭疮《仁术便览》
  16. 导赤地榆汤【方剂大全】
  17. 刀灰树【中药大全】
  18. 导赤甘露【方剂大全】
  19. 刀斧伤《孙真人海上方》
  20. 导赤各半汤【方剂大全】
  21. 刀豆散【方剂大全】
  22. 导赤化毒汤【方剂大全】
  23. 刀豆壳【中药大全】
  24. 导赤解毒汤【方剂大全】
  25. 刀豆根【中药大全】
  26. 导赤片【方剂大全】
  27. 刀豆（图）【中药大全】
  28. 导赤清心汤【方剂大全】
  29. 刀豆《本草纲目》图文版
  30. 导赤散《小儿药证直诀》
  1. 刀伤跌打《医学见能》
  2. 刀伤出血《孙真人海上方》
  3. 刀伤急治法《回生集》
  4. 刀鞘《证类本草》
  5. 刀伤磕损血不止《外科理例》
  6. 刀镰疔秘方《华佗神方》
  7. 刀癣《中医词典》
  8. 刀镰疔《外科全生集》
  9. 刀癣候《诸病源候论》
  10. 刀镰疔《奇效简便良方》
  11. 刀晕《中医名词词典》
  12. 刀镰丁《中医词典》
  13. 刀针砭石法《外科十法》
  14. 刀口生肌散《救伤秘旨》
  15. 刀针砭石法《医学心悟》
  16. 刀箭药《是斋百一选方》
  17. 导《中医词典》
  18. 刀箭药《儒门事亲》
  19. 导赤《汤头歌诀》
  20. 刀箭伤方《救伤秘旨》
  21. 导赤茶《茶饮保健》
  22. 刀箭疮《仁术便览》
  23. 导赤各半汤《目经大成》
  24. 刀圭《中医词典》
  25. 导赤各半汤《医方论》
  26. 刀斧伤《中医词典》
  27. 导赤清心《中医词典》
  28. 刀斧伤《孙真人海上方》
  29. 导赤散《重订囊秘喉书》
  30. 刀豆子（附药：刀豆壳）《中药学》
  31. 导赤散《医宗金鉴》


救急_《医学见能》_中医诊治_【岐黄之术】

救急

救急

  • 上一页
  • 目录
  • 相关
  • 下一页

[总诀]世人救急最当详，命在须臾实可伤。因证施方莫疑忌，挽回造化致嘉祥。

误中菌毒，呕吐烦乱欲死者，胸伤而气逆也。宜清胸涤毒饮。

地浆水（一两） 绿豆（四钱） 甘草（三钱） 银花（三钱） 滑石（四钱）

歌曰∶菌毒须当饮地浆，银花滑石煮成汤。

再加绿豆和甘草，甘缓调和体即康。

中一切毒，无论药石虫蛇者，皆风痰热毒也。宜解毒万应丹。

雄黄（一钱） 白矾（一钱） 犀角（四分） 连翘（三钱） 银花（三钱） 甘草（一钱） 滑石（三钱） 防风（一钱） 绿豆（四钱） 射干（一钱）

水煎，微冷服。

歌曰∶百毒都须万应丹，雄矾犀角草防攒。

银翘滑石能清热，绿豆仍宜入射干。

（伯未按∶蛇咬伤，捣蒜敷之。蜈蚣咬，蜒蚰捣涂。蜂螫，蚯蚓粪敷之。）

中煤烟毒，昏眩迷闷如死者，炭气闭肺窍也。宜清凉解热浆。

莱菔汁冷服，为第一方。又冷水自胸面灌服之，又置冷地风吹则解，后煎黄连石膏芒硝汤服之。

歌曰∶瓦斯昏迷莱菔吞，风吹身冷即能言。

膏连加入芒硝服，一派清凉体不烦。

跌压猝死，血气伤损昏迷者，须曲拳坚抱也。宜热马溺灌之（如无马溺，用童便灌之。再用桃仁、红花、麝香、酒军、童便并服）。

歌曰∶跌压昏迷抱要坚，热餐马溺治当痊。

桃仁军麝红花煮，童便加来效若仙。

梦魇猝死，僵卧呼叫不醒者，痰气闭窍道也。宜通关开窍丹。

皂角末（一钱） 半夏末（一钱五分）

歌曰∶梦魇须将皂夏吹，通关开窍奏奇功。

只缘梦魇因痰闭，取嚏除痰此法宜。

凡汤火伤，不可冷水逼劫者，热气恐内攻也。宜黄连白虎汤。

石膏（四钱） 知母（三钱） 黄连（五分） 甘草（一钱五分） 花粉（三钱） 淡竹叶（二钱）

外用大黄末麻油调敷。

歌曰∶汤火伤宜用石膏，知连甘草一锅熬。

蒌根淡竹均清热，黄共油调外治高。

投水溺死，水不得出，闭气者，当撬口通窍也。宜吹气吹药方。

用竹管吹两耳，用生半夏末吹鼻中，用皂角末吹下部中，水出则气回。

歌曰∶溺死宜将两耳吹，复吹鼻内气能回。

再将牙皂捶成粉，下部吹来有转机。

救自缢死，恐其颈垂气泄者，当抵肛提发也。宜推拿按摩方。

不可断绳，当解下放平，一人提其发，使颈直。一人抵其肛，使气不泄。再用两人按摩推拿，曲折手足，复用竹管吹耳中，良久取嚏，进姜汤而活。

歌曰∶缢死宜将顶发提，抵肛摩按漫推移。

再将竹管来吹耳，缓进姜汤气可回。

（伯未按∶现下倘遇中毒等事情，宜急送医院救治，切勿自疗，以免耽误时机，至要至要。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀伤跌打
  • 当前页：救急
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 救急《医学见能》
  2. 救急避瘟散【方剂大全】
  3. 救活丸【方剂大全】
  4. 救急部《疡医大全》
  5. 救荒辟谷《寿世保元》
  6. 救急丹【方剂大全】
  7. 救荒丹【方剂大全】
  8. 救急定中丸【方剂大全】
  9. 救荒代粮丸【方剂大全】
  10. 救急膏【方剂大全】
  11. 救荒本草序《古今医统大全》
  12. 救急解毒丸【方剂大全】
  13. 救荒《古今医鉴》
  14. 救急雷公散【方剂大全】
  15. 救坏汤【方剂大全】
  16. 救急门《幼科切要》
  17. 救喉汤【方剂大全】
  18. 救急散【方剂大全】
  19. 救涸汤【方剂大全】
  20. 救急痧药水【方剂大全】
  21. 救汗汤【方剂大全】
  22. 救急十滴水【方剂大全】
  23. 救汗回生汤【方剂大全】
  24. 救急水【方剂大全】
  25. 救割全生汤【方剂大全】
  26. 救急汤【方剂大全】
  27. 救肝开郁汤【方剂大全】
  28. 救急五香丸【方剂大全】
  29. 救肝败毒至圣丹【方剂大全】
  30. 救急稀涎散【方剂大全】
  1. 救急《医学见能》
  2. 救荒辟谷《寿世保元》
  3. 救急部《疡医大全》
  4. 救荒本草序《古今医统大全》
  5. 救急解毒丸《增订叶评伤暑全书》
  6. 救荒《古今医鉴》
  7. 救急门《幼科切要》
  8. 救冻死门主论《疡医大全》
  9. 救急稀涎散《普济本事方》
  10. 救冻死《奇效简便良方》
  11. 救急诸方《冯氏锦囊秘录》
  12. 救冻死《急救便方》
  13. 救急诸方《丹溪心法》
  14. 救从高坠下门主论《疡医大全》
  15. 救急诸方《仁术便览》
  16. 救从高坠下门主方《疡医大全》
  17. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  18. 疚疽《中医词典》
  19. 救睛散《目经大成》
  20. 臼齿《中医词典》
  21. 救苦三方《宁坤秘籍》
  22. 旧伤天阴作痛《奇效简便良方》
  23. 救里《中医词典》
  24. 旧结核菌素制造及检定规程《中国生物制品规程》
  25. 救六畜瘟疫法《疡医大全》
  26. 旧结核菌素使用说明书《中国生物制品规程》
  27. 救母篇《外经微言》
  28. 旧案有败证收功太速者《读医随笔》
  29. 救逆述古《伤寒指掌》
  30. 酒醉心痛《奇效简便良方》
  31. 救逆新法《伤寒指掌》


《医学见能》

  • 作者：? 朝代：? 年份：?
  • 序
  • 凡例
  • 原叙
  • 卷首\诊法
    • 五脏
    • 六腑
    • 经气
    • 望色
    • 闻声
    • 问证
    • 切脉
  • 卷一\证治
      • 两耳
    • 眼目
    • 唇口
    • 鼻孔
    • 齿牙
    • 舌本
    • 咽喉
    • 胸前
    • 大腹
    • 小腹
    • 胁肋
    • 腰中
    • 手臂
    • 脚腿
    • 前阴
    • 后阴
    • 大便
    • 小便
  • 卷二\证治
    • 寒热
    • 呕吐
    • 咳嗽
    • 喘
    • 失血
    • 遗精
    • 言语
    • 心神
    • 斑黄
    • 出汗
    • 肿胀
    • 饮食
    • 起居
    • 倒仆
    • 掣动
    • 虫蛊
    • 鬼祟
  • 卷三\证治
    • 妇人调经
    • 妇人安胎
    • 妇人保产
    • 小儿外证
    • 小儿内证
    • 外科疮证
    • 刀伤跌打
  • 卷四\附录
    • 救急
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行