序一_《医学妙谛》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医学妙谛》
序一
在线购买《医学妙谛》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

医者意也，意之所注，往往如期而中。夫医之书多矣，自神农尝百草疗病，而后歧伯之刀圭，伊芳尹之汤液，暨乎汉唐，历宋元明，以迄于今，医书增至千百余种。神明变通，悉可随机而应。第卷帙繁多，学人限于知识，如何口诵心维，此医书之所以难得佳本也。青浦何书田先生，本儒者，精于轩歧，手着《医学妙谛》一书，分门别款，计七十六章，每章弓《内经》、《灵枢》、《素问》及诸名家各种方书，论证根柢、精审不磨之言为宗旨焉。病因治法编为七言歌括，词意秩然有序。后列各症条款，应用方药，加之参论，朗若列眉，为家塾读本也。嘉定陈墨荪少尉，医承世业，学有渊源，更师事先生之嗣平翁同游讲贯，精通《灵》、《素》百家，今三折肱矣。此书经咸丰庚申兵燹，已多散佚，墨荪参互考证，缺者补之，复完全帙数。十年来凭此编为人治病，历历中肯，百不失一，真枕中秘也。不欲自秘，将付剞劂氏而邮书问序于余。余素昧医理，公余退圃，翻阅各种方书，略知梗概。今观是书，简而不遗，要而不繁，初学之士熟习而深思之，于以上溯源流，进观堂奥，不难契灵兰之妙谛而参金匮之鸿文也，是为序。

光绪十有八年岁次王辰仲秋之月赐进士出身诰授光录大夫头品顶戴军机大臣兵部尚书兼

都察院右都御史云贵总督使者浙江仁和王文韶序于云南节署

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《医学妙谛》
  2. 序一《本草撮要》
  3. 序一《存存斋医话稿》
  4. 序一《本草择要纲目》
  5. 序一《外科精要》
  6. 序一《本草经解》
  7. 序一《医学指归》
  8. 序一《古今医彻》
  9. 序一《广瘟疫论》
  10. 序一《疡科心得集》
  11. 序一《疯门全书》
  12. 序一《轩岐救正论》
  13. 序一《医学真传》
  14. 序一《婴童百问》
  15. 序一《宋本备急灸法》
  16. 序一《伤寒大白》
  17. 序一《医经国小》
  18. 序一《医学摘粹》
  19. 序一《脉诀刊误》
  20. 序一《类经图翼》
  21. 序一：李序《时病论歌括新编》
  22. 序一《石室秘录》
  23. 序一：李序《时病论歌括新编》
  24. 序一《卫生宝鉴》
  25. 序意《素灵微蕴》
  26. 序一《本草新编》
  27. 叙《医学集成》
  28. 序一《万病回春》
  29. 叙《金匮悬解》
  30. 序一《类证治裁》
  31. 叙《仿寓意草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《医学妙谛》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医学妙谛》
序二
在线购买《医学妙谛》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

古之人有言∶不为良相，则为良医。故夫察乎天地，通乎神明，调阴阳四时，序得其正，使太和之气翔洽乎寰区，以扶持国家之元运，而攸遂群伦者，相之职也。惟医亦然，此其精蕴，夫岂易言哉。虽然，其理固可推而知也。吾尝涉夫大海矣，波涛极天，弥望无际，然徐而察之，长风一吹，水纹如彀，极之万里，其致同也。而后乃知，至微者固寓乎极大，而极大者实至微所积而成者也。相与医之业，不犹是哉？抉其精则意自有，相忘乎无形而成治者也。今我陈墨荪先生，以《医学妙谛》一书相示，且嘱为序。余受而读之，青浦何公书田之所着也，公名在缙绅间昭昭藉甚，今读其书，乃益悦然于神明之妙。中分为三卷，举凡病情、脉理、治法、药品，悉以韵语括之，而附方于后，驱遗《灵枢》，启发《金匮》，即论文笔，已有风水相遭之奇，而况乎有极大者固寓乎其中哉！神灵在手，造化因心，不刊之作也。今先生将为付梓，公诸海内，先生固公子之门人也，渊源澄澈，故艺精而道明。亟传此书，吾知其实有康济之怀，将使人人登诸寿域，无疾病夭札之虞，功同良相也。又岂特为医家之指南而已哉！钦响不已，爰为之序焉。

光绪癸巳秋七月蒙自杨文斌质公甫书于FS 山官庙之餐柏轩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：卷上例言
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《医学妙谛》
  2. 序二《本草撮要》
  3. 序二《存存斋医话稿》
  4. 序二《本草择要纲目》
  5. 序二《外科精要》
  6. 序二《本草经解》
  7. 序二《医学指归》
  8. 序二《古今医彻》
  9. 序二《广瘟疫论》
  10. 序二《疡科心得集》
  11. 序二《疯门全书》
  12. 序二《轩岐救正论》
  13. 序二《医学真传》
  14. 序二《婴童百问》
  15. 序二《宋本备急灸法》
  16. 序二《伤寒大白》
  17. 序二《医经国小》
  18. 序二《医学摘粹》
  19. 序二《脉诀刊误》
  20. 序二《类经图翼》
  21. 序二：章序《时病论歌括新编》
  22. 序二《石室秘录》
  23. 序二：章序《时病论歌括新编》
  24. 序二《卫生宝鉴》
  25. 序例《集思医案》
  26. 序二《本草新编》
  27. 序例《备急千金要方》
  28. 序二《万病回春》
  29. 序例《医学纲目》
  30. 序二《类证治裁》
  31. 序例《针灸甲乙经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


例言_《医学妙谛》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《医学妙谛》
卷上例言
在线购买《医学妙谛》正版书籍

卷上例言

  • 上一页
  • 目录
  • 相关
  • 下一页

一何书田太夫子世居青浦北竿山，本儒术，通轩岐之学，临证着手成春，日日远近就诊者，门庭如市，时或舟车往来，吴会士大夫莫不争先延致。在嘉道间为吴下名医之冠。

一先生成功后不复进取，着述甚富，曾刻《竿山草堂诗文集》行世，暨江浙水利等书，为林文忠公器识，文章经济推重当时，实为医名所掩耳。

一《医学妙谛》，先生手辑书也。仿《金匮要略》分门别款，每章之前专宗《内经》、《灵枢》《素问》及采诸大家千古不磨之论为引证焉。并列各症条款，宜用汤剂，皆出先生平时阅历手定者也。其病因治法，编为歌括，童而习之，以便口诵心维，为家塾读本也。

一予家世传幼科松承庭训，咸丰癸丑，奉家君命，业医须习大方脉，调理诸症，方称成技。于是命松负笈，从平子夫子授业在门下，甫十月，适家君病足疾，书来促余辞归，临岐分袂，蒙夫子执手殷殷论曰∶同事砚席未久，遽唱骊驹，未免耿耿。因袖出一编，语云∶此书我家习医秘术，即以赠行。松老矣，回首师门，乌能自已！

光绪十九年岁次癸巳秋八月上浣谷旦小门人嘉定陈松谨识于四明需次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：卷上例言
  • 下一页：中风章
<<< 返回本书目录
  1. 例言《中西汇通医经精义》
  2. 例治《张氏医通》
  3. 例言《张聿青医案》
  4. 疠《冷庐医话》
  5. 例言《疡科心得集》
  6. 疠《杂病广要》
  7. 例言《文堂集验方》
  8. 疠风《扁鹊心书》
  9. 例言《三家医案合刻》
  10. 疠风《景岳全书》
  11. 例言《灵素节注类编》
  12. 疠风《寿世保元》
  13. 例论《笔花医镜》
  14. 疠风《万病回春》
  15. 例《本草易读》
  16. 疠风《续名医类案》
  17. 沥青烧伤【疾病症状】
  18. 疠风《医学心悟》
  19. 沥青膏【方剂大全】
  20. 疠风《医学正传》
  21. 利止遗止反为死证《读医随笔》
  22. 疠风《张氏医通》
  23. 利用积极的心理因素促使病人康复《医学心理学》
  24. 疠风《针灸素难要旨》
  25. 利腰丹【方剂大全】
  26. 疠风《证治汇补》
  27. 利咽汤【方剂大全】
  28. 疠风《证治准绳·类方》
  29. 利咽散【方剂大全】
  30. 疠风《证治准绳·杂病》
  1. 例言《医学妙谛》
  2. 例言《中西汇通医经精义》
  3. 例言《三家医案合刻》
  4. 例言《疡科心得集》
  5. 例治（四十则）《张氏医通》
  6. 例言《文堂集验方》
  7. 疠《中医词典》
  8. 例言《灵素节注类编》
  9. 疠《杂病广要》
  10. 例言《张聿青医案》
  11. 疠《冷庐医话》
  12. 例论《笔花医镜》
  13. 疠风《中医名词词典》
  14. 例《本草易读》
  15. 疠风《景岳全书》
  16. 沥血腰痛《中医词典》
  17. 疠风《中医词典》
  18. 沥青疮《中医词典》
  19. 疠风《医学纲目》
  20. 沥浆生《中医词典》
  21. 疠风《续名医类案》
  22. 沥浆产《中医词典》
  23. 疠风《张氏医通》
  24. 沥胞生《中医词典》
  25. 疠风《证治准绳·类方》
  26. 利止遗止反为死证《读医随笔》
  27. 疠风《证治准绳·杂病》
  28. 利用药物修饰免疫反应《医院药学》
  29. 疠风《寿世保元》
  30. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  31. 疠风《医学正传》


中风章_《医学妙谛》_中医诊治_【岐黄之术】

中风章

中风章

  • 上一页
  • 目录
  • 相关
  • 下一页

（大指次指麻木不仁，或肌肉微掣，即为中风之先兆）

中风之症治须思，审其所中善治之。中腑风邪四肢着，恶寒拘急脉浮迟。中脏唇缓滞九窍，鼻塞便闭不语时。若中血脉口眼歪，又有中经亦要知。六经无病溺调和，口不能言肢不持。中脏当下腑当汗，中经补血养筋宜。中血脉者无他治，养血通气效最奇。若中脏而兼中腑，伤寒两感症同危。东垣大率主气虚（中风虽缘外中之风，亦因内气之虚也。虚则气多不贯，一为风所入而肢体于是乎废矣），河间肾虚兼火治（肾息失宜，心火盛而肾水亏，故热郁而生痰，痰甚而发热，热痿相因而风生）。丹溪主湿内生痰，总是类中分明注。治之先用开关法，皂半辛黎俱为未，和以麝香吹鼻中，有嚏则生无不活。醒后先投三合汤，陈甘茯半应相当，南蒌归桔芩连术，竹沥姜汁共一汤。左瘫属血痪属气，血虚加芍芎生地（四物恐泥痰，宜用姜汁炒）。瘀血桃仁与红花（瘀血症小便利，大便黑，或腹中怀痛），气弱参 也同剂。遗尿盗汗亦如之，小便不通不可利。僵蚕 全蝎闭塞加，钩藤可治牙关闭。肥人乌附以引经（乌头、附子、童便煮用），气实人参亦须忌（脉右寸有力，用参恐痰涎瘀经络）。风盛自汗身体痛，羌活 防风并薄桂。头目不利或头痛，芎芷蔓荆辛芥穗。无汗身疼加芷羌，穹防苍术 秦艽配。心血内亏神恍惚，茯神远志菖蒲合。或心动摇惊悸者，竹茹酸枣辰砂益。风痰炽甚须胆星，防枳牙皂栝蒌仁。食伤曲麦山楂枳，便闭还须三化行（三化汤用枳实、川朴、大黄、羌活）。

肝肾虚内风动

胡麻 天麻 桂圆 黄 甘草 熟地 萸肉 远志 五味 苁蓉 当归 杞子 首乌 牡蛎 甘菊 蒺黎 虎骨 女贞 牛膝

阳虚卫疏

人参 当归 附子 桑叶 黄 天麻 于术 或玉屏风加减

卫虚络痹

桂枝 黄 附子 羌活 远志 姜黄

气虚

人参 黄 白术 炙草 当归 陈皮 天麻 姜枣

肝肾同治

人参 茯苓 蒺藜 甘菊 陈皮 半夏 枸杞 天麻 钩藤

风湿中脾络

六君子汤加南星 附子

肾阴虚肝风动

熟地 苁蓉 杞子 首乌 菊花 菖蒲

痰火阻窍

羚角 胆星 竹沥 钩藤 连翘 花粉 橘红 丹皮 菖蒲

液虚风动

复脉汤去姜桂，固本汤去熟地加龟版、五味，加虎骨、苁蓉、杞子、淮膝、黄柏。

包络热邪阻窍

至宝丹 犀角 朱砂 雄黄 琥珀 玳瑁 西黄 麝香 龙脑 金箔 安息

痰火上实，清窍为蒙，下虚上实，多致颠顶之痰。

陈曰∶凡中风症有肢体缓纵不收者，皆属阳明气虚，当以人参为主，附子、 、草之类佐之。若短缩牵挛，则以逐邪为急。

朱丹溪曰∶麻为气虚，木是湿痰散血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上例言
  • 当前页：中风章
  • 下一页：伤风章
<<< 返回本书目录
  1. 中风章《医学妙谛》
  2. 中风证《古今名医汇粹》
  3. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  4. 中风证治《妇科心法要诀》
  5. 中风有阴虚阳虚两大纲《读医随笔》
  6. 中风证治《医宗金鉴》
  7. 中风续论《医学从众录》
  8. 中风证治论《叶选医衡》
  9. 中风涎潮《幼幼新书》
  10. 中风症《医学实在易》
  11. 中风五派异同论《叶选医衡》
  12. 中风治法《三因极一病证方论》
  13. 中风统论《金匮翼》
  14. 中风肿胀辨《证治心传》
  15. 中风瘫痪治验《一得集》
  16. 中风总括《医宗金鉴》
  17. 中风瘫痪【方剂主治】
  18. 中风总括《杂病心法要诀》
  19. 中风瘫痪【中药主治】
  20. 中风总论《症因脉治》
  21. 中风四肢拘挛不得屈伸《圣济总录》
  22. 中封穴【下肢内侧穴位】
  23. 中风四肢拘挛《幼幼新书》
  24. 中府穴【胸部腹部穴位】
  25. 中风死候《杂病心法要诀》
  26. 中腑中脏辩《吴医汇讲》
  27. 中风实在上焦虚在下焦《读医随笔》
  28. 中骨盆狭窄【疾病症状】
  29. 中风失音不语《幼幼新书》
  30. 中蛊《普济方·针灸》
  1. 中风章《医学妙谛》
  2. 中风杂说《卫生宝鉴》
  3. 中风针法《卫生宝鉴》
  4. 中风欲愈十五　太阴十六《伤寒悬解》
  5. 中风针法《卫生宝鉴》
  6. 中风有阴虚阳虚两大纲《读医随笔》
  7. 中风证《古今名医汇粹》
  8. 中风应灸俞穴《医学实在易》
  9. 中风证歌《医学实在易》
  10. 中风一《金匮悬解》
  11. 中风证治《医宗金鉴》
  12. 中风牙关紧闭《奇效简便良方》
  13. 中风证治《妇科心法要诀》
  14. 中风续论《医学从众录》
  15. 中风证治论《叶选医衡》
  16. 中风涎潮《幼幼新书》
  17. 中风症《医学实在易》
  18. 中风先兆《中医疾病预测》
  19. 中风肢体难伸《奇方类编》
  20. 中风五派异同论《叶选医衡》
  21. 中风中痰不省人事《奇方类编》
  22. 中风脱证《中医词典》
  23. 中风肿胀辨《证治心传》
  24. 中风统论《金匮翼》
  25. 中风总括《医宗金鉴》
  26. 中风痰壅秘方《华佗神方》
  27. 中风总括《杂病心法要诀》
  28. 中风痰壅或不能言语《奇效简便良方》
  29. 中风总论《症因脉治》
  30. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  31. 中封《中医词典》


伤风章_《医学妙谛》_中医诊治_【岐黄之术】

伤风章

伤风章

  • 上一页
  • 目录
  • 相关
  • 下一页

（风能兼寒，寒不兼风）

伤风元气本素虚，乘虚而入风邪居。鼻塞身重头亦病，恶风发热汗有余。脉来浮缓且无力，参苏饮服旋当祛法。

咳嗽去参加桑杏，内有痰热芩连进。痰吐如胶旋复花，胸满痰多贝篓顺。冬间自汗桂枝添，若还无汗麻黄令。

伤食麦芽曲朴须，中酒乌梅寇仁定。头痛芎卷不可无，气喘杏苏亦莫剩。

风伤卫

苏梗 豆豉 杏仁 川朴 桔梗 连翘 木通 滑石

体虚感风

参归桂枝汤加陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风章
  • 当前页：伤风章
  • 下一页：中寒章
<<< 返回本书目录
  1. 伤风章《医学妙谛》
  2. 伤风证《明医指掌》
  3. 伤风下后余热《小儿药证直诀》
  4. 伤风证治《三因极一病证方论》
  5. 伤风吐泻身温《小儿药证直诀》
  6. 伤风证治《幼幼集成》
  7. 伤风吐泻身热《小儿药证直诀》
  8. 伤风转结胸证《余无言医案》
  9. 伤风吐泻身凉《小儿药证直诀》
  10. 伤风转少阳证《余无言医案》
  11. 伤风条辨七条《六因条辨》
  12. 伤风自利《小儿药证直诀》
  13. 伤风嗽《幼幼新书》
  14. 伤风总括《医宗金鉴》
  15. 伤风手足冷《小儿药证直诀》
  16. 伤风总括《杂病心法要诀》
  17. 伤风伤寒《扁鹊心书》
  18. 伤寒《备急千金要方》
  19. 伤风痧脉辨《痧胀玉衡》
  20. 伤寒《扁鹊神应针灸玉龙经》
  21. 伤风热《药症忌宜》
  22. 伤寒《扁鹊心书》
  23. 伤风难治论《医学源流论》
  24. 伤寒《病理学》
  25. 伤风门《幼科切要》
  26. 伤寒《博济方》
  27. 伤风门《古今医统大全》
  28. 伤寒《丹溪手镜》
  29. 伤风门《丹台玉案》
  30. 伤寒《丹溪治法心要》
  1. 伤风章《医学妙谛》
  2. 伤风腰痛《中医词典》
  3. 伤风证《明医指掌》
  4. 伤风眩晕《中医词典》
  5. 伤风证治《三因极一病证方论》
  6. 伤风下后余热《小儿药证直诀》
  7. 伤风证治《幼幼集成》
  8. 伤风吐泻身温《小儿药证直诀》
  9. 伤风转结胸证《余无言医案》
  10. 伤风吐泻身热《小儿药证直诀》
  11. 伤风转少阳证《余无言医案》
  12. 伤风吐泻身凉《小儿药证直诀》
  13. 伤风自利《中医词典》
  14. 伤风吐泻《小儿卫生总微论方》
  15. 伤风自利《小儿药证直诀》
  16. 伤风吐泻《中医词典》
  17. 伤风总括《医宗金鉴》
  18. 伤风吐《中医词典》
  19. 伤风总括《杂病心法要诀》
  20. 伤风头痛《中医词典》
  21. 伤肝疬《中医词典》
  22. 伤风条辨七条《六因条辨》
  23. 伤谷《中医词典》
  24. 伤风嗽吐《证治准绳·幼科》
  25. 伤寒《默克家庭诊疗手册》
  26. 伤风嗽吐《中医词典》
  27. 伤寒《医学集成》
  28. 伤风嗽《幼幼新书》
  29. 伤寒《时病论歌括新编》
  30. 伤风嗽《中医词典》
  31. 伤寒《中医名词词典》


中寒章_《医学妙谛》_中医诊治_【岐黄之术】

中寒章

中寒章

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳脉行由背抵腰，外来风寒先伤阳经，经气逆斯病发中寒伤寒症非一，伤则渐深中直入。初起怖冷四肢寒，无热不渴身战栗。脉来无力又沉迟，加味理中汤有益。参甘白术并干姜，加桂陈皮功妙极。寒甚吴萸及川附（用童便炒），半夏茯苓吐有力，生姜煎就须冷服（伏其所主，治其所因也），无脉麝香猪胆吃。泄泻不止加 升，姜汁三匙呕吐入。舌卷囊缩指甲青，脉绝蒸脐法当习（用麝香、半夏、皂角为末，纳入脐中，生姜一片贴脐上，放大艾丸于上灸之）。

寒邪客肺

苏梗 桔梗 杏仁 连翘 川朴 枳壳 豆豉 橘红 桑皮

风寒伤卫

桂枝汤加杏仁

寒邪兼湿

淡豆豉 苏梗 杏仁 防己 茯苓皮 木通 川朴

寒客太阳，膀胱经气逆

五苓散

劳倦阳虚感寒

杏仁 茯苓皮 生姜 川朴 川桂枝 广皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风章
  • 当前页：中寒章
  • 下一页：暑病章
<<< 返回本书目录
  1. 中寒章《医学妙谛》
  2. 中寒治法《三因极一病证方论》
  3. 中寒泻《医宗金鉴》
  4. 中寒治验《卫生宝鉴》
  5. 中寒泻《儿科萃精》
  6. 中寒中暑（附中恶）《婴童类萃》
  7. 中寒色脉《医门法律》
  8. 中行丸【方剂大全】
  9. 中寒门方《医门法律》
  10. 中和理阴汤【方剂大全】
  11. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  12. 中和汤《扁鹊心书》
  13. 中寒门《石室秘录》
  14. 中和汤【方剂大全】
  15. 中寒门《古今医统大全》
  16. 中和丸【方剂大全】
  17. 中寒门《辨证录》
  18. 中华补血草【中药大全】
  19. 中寒论《小儿卫生总微论方》
  20. 中华短肠蕨【中药大全】
  21. 中寒二（附伤寒、伤风）《丹溪心法》
  22. 中华胡枝子【中药大全】
  23. 中寒《证治准绳·杂病》
  24. 中华剑蕨【中药大全】
  25. 中寒《证治准绳·类方》
  26. 中华里白【中药大全】
  27. 中寒《证治汇补》
  28. 中华人民共和国传染病防治法《传染病》
  29. 中寒《杂病广要》
  30. 中华人民共和国法定计算单位表《医院药学》
  1. 中寒章《医学妙谛》
  2. 中寒泻《幼科心法要诀》
  3. 中寒证治《仁斋直指方论（附补遗）》
  4. 中寒泻《儿科萃精》
  5. 中寒治验《卫生宝鉴》
  6. 中寒泻《医宗金鉴》
  7. 中寒中暑（附中恶）《婴童类萃》
  8. 中寒泻《中医词典》
  9. 中和及溶解病毒作用《医学免疫学》
  10. 中寒色脉六则《医门法律》
  11. 中和汤《扁鹊心书》
  12. 中寒门方《医门法律》
  13. 中和丸《奇方类编》
  14. 中寒门（七则）《辨证录》
  15. 中和养身《中医词典》
  16. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  17. 中河豚毒《外科证治全书》
  18. 中寒门《石室秘录》
  19. 中河鱼脍并狗毒《奇效简便良方》
  20. 中寒论《小儿卫生总微论方》
  21. 中胡粉毒秘方《华佗神方》
  22. 中寒方论《仁斋直指方论（附补遗）》
  23. 中花椒毒《外科证治全书》
  24. 中寒二（附伤寒、伤风）《丹溪心法》
  25. 中花椒毒《奇效简便良方》
  26. 中寒病《症因脉治》
  27. 中华人民共和国传染病防治法《传染病》
  28. 中寒便血《中医词典》
  29. 中华人民共和国药品管理法《医院药学》
  30. 中寒《也是山人医案》
  31. 中华人民共和国药品管理法实施办法《医院药学》


暑病章_《医学妙谛》_中医诊治_【岐黄之术】

暑病章

暑病章

  • 上一页
  • 目录
  • 相关
  • 下一页

暑与湿为熏蒸粘腻之邪，治不中窍，暑热从阳上蒸而伤阴化燥。湿邪从阴下沉而伤阳变浊，六气伤人因人而化夏月盛暑气注人，令人病热生暑症。总由阴虚挟痰火，脉虚身热症可认。腹痛 泄泻兼呕吐，恶心头晕冒暑病。伤暑身热兼头痛，身如针刺躁难静。中暑寒热自汗多，咳嗽倦怠不知性。动而得之病属阳，加味香薷汤可定。香薷麦味茯甘陈，豆朴木瓜次第寻。川连灯心姜枣服，气虚白术与参 ，寒热柴芩为要药，呕吐藿半法尤精。泻用泽猪功最速（去麦味），渴增知粉效如神；绵绵腹痛伤水冷，干姜 滑石法从心。小水不利或短赤，泽泻山栀并滑石。搐拢加羌辨暑风，胸满枳槟消食积。自汗不止用 参，水泻木通泽有益。头痛川芎并石膏，痰闷栝蒌及枳实（以上阳症治法）。若居凉馆喜风凉，恶寒头痛头项强。身形拘急热无汗，静而得之阴寒伤。宜用羌活与茅术，川朴干姜及藿香。柴苏等分姜三片，水煎热服号升阳，兼食神曲滑石妙，内伤冰冷用炮姜。

陈曰∶六气伤人，因人而化，阴虚者火旺，邪归营分为多，阳虚者湿胜，邪伤气分为多。

暑伤气分上焦开郁

杏仁 通草 象贝 郁金 射于 石膏 半夏 山栀 豆豉 滑石 豆卷 橘皮 竹茹 苡仁 川朴 元参 香薷 犀角 芦根 丹皮 甘草 赤芍 连翘 竹沥 细生地

益元散 石菖蒲 西瓜翠

以上药皆可参用之。

何源长先生家制定中丸方，计十九味

陈香薷（三两） 宣木瓜（二两） 公丁香（一两） 法半夏（二两） 广木香（一两） 紫川朴（一两）白檀香（一两） 建泽泻（二两） 广藿香（四两） 陈枳壳（一两） 紫苏叶（二两） 飞滑石（四两） 软柴胡（一两） 茅山术（二两） 山楂肉（四两） 川羌活（一两五钱） 赤茯苓（二两） 粉甘草（二两）生葛根（二两）

右药研末蜜丸，每丸重二钱，朱砂为衣，开水送服。孕妇及血症忌之。

暑风伤肺

石膏 连翘 竹叶 杏仁 六一散 苡仁 橘红 甘草 桑皮

暑厥中恶暑热，必先伤气分，故舌发燥，口渴身痛（陈注）

苍术白虎汤加滑石

暑热阻气，中痞不运

半夏泻心汤去干姜、甘草，加杏仁、枳实、竹心、广皮、茯苓、知母、广藿、半夏、黄芩、白芍、山桅、川朴、麦芽、白蔻仁，生脉四君汤，清暑益气汤。

烦劳伤暑胃虚

《金匮》麦门冬汤。如脉左关大，木瓜、麦冬、沙参、乌梅、甘草。

暑入心营

鲜生地 元参 银花 川连 竹心 石菖蒲 丹参 连翘 犀角

暑病久延伤液

生脉散 三才汤 熟地 人参 天冬 茯苓 白芍 辰砂

暑热深入劫阴

阿胶 门冬 川连 生地 人参 乌梅

暑瘵寒热。舌白不渴，吐血

西瓜 翠竹芯 苡仁 鲜荷叶 杏仁 滑石

暑邪人厥阴（危症，消渴吐蛔，舌缩，肺气阻塞。若逆传腔中，必致昏厥。心之下有膈膜，与脊胁周遭相着，所谓腔中也。暑病必挟湿。陈注）

川连 黄芩 干姜 人参 杨梅 川椒 白芍 枳实

暑兼血症

鲜生地 绿豆皮 通草 石膏 川贝 枇杷叶 白蔻仁 知母 苡仁 丹皮 连翘 郁金 桑叶 元参 竹心 杏仁 橘红

六一散

六味丸加阿胶 麦冬 沙参

陈曰∶《内经》云，病自上受者治其上，上受者以辛凉微苦，如竹叶、杏仁、连翘、薄荷。在中者以苦辛宣通，如半夏泻心汤法。在下者以温行，寒性质重开下，如河间桂苓甘露饮之类，乃治三焦之大意。

暑病用苦辛味自能泄降也（陈注）

桂苓甘露饮（肉桂、云苓、膏、滑石、术，甘寒水泻猪芩）

张司农集诸贤论暑病，谓入肝则麻痹，入肾为消渴。瘦人之病虑涸其阴，肥人之病虑虚其阳，胃中湿热，得燥热锢闭下痢稀水，即协热下痢。

热病之瘀热留络而为遗，毒注肠腑而为溺痢，皆属棘手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒章
  • 当前页：暑病章
  • 下一页：注夏章
<<< 返回本书目录
  1. 暑病章《医学妙谛》
  2. 暑疮《温热暑疫全书》
  3. 暑病有宜用参者论《市隐庐医学杂着》
  4. 暑痘门主论《疡医大全》
  5. 暑病论《温热暑疫全书》
  6. 暑风《丹溪治法心要》
  7. 暑病论《伤寒总病论》
  8. 暑风《金匮钩玄》
  9. 暑病方论《温热暑疫全书》
  10. 暑风《冷庐医话》
  11. 暑病方二道《温热暑疫全书》
  12. 暑风《凌临灵方》
  13. 暑病的中医食疗《老年食养食疗》
  14. 暑风《推求师意》
  15. 暑病《圆运动的古中医学》
  16. 暑风《温热暑疫全书》
  17. 暑病《圆运动的古中医学》
  18. 暑风《医宗金鉴》
  19. 暑病《明医杂着》
  20. 暑风《增订叶评伤暑全书》
  21. 暑（参绪论暑证）《张氏医通》
  22. 暑风化疟《凌临灵方》
  23. 暑《杂病治例》
  24. 暑风兼疹《凌临灵方》
  25. 暑《医学真传》
  26. 暑火二气篇《外经微言》
  27. 暑《医述》
  28. 暑火心苦发汗《儒门事亲》
  29. 暑《叶天士医案精华》
  30. 暑火郁之病《儒门事亲》
  1. 暑病章《医学妙谛》
  2. 暑病有宜用参者论《市隐庐医学杂着》
  3. 暑病治例《仁斋直指方论（附补遗）》
  4. 暑病续法《医学纲目》
  5. 暑搏血崩《中医词典》
  6. 暑病论《温热暑疫全书》
  7. 暑产《中医词典》
  8. 暑病论《伤寒总病论》
  9. 暑喘《中医词典》
  10. 暑病方论《温热暑疫全书》
  11. 暑疮《温热暑疫全书》
  12. 暑病方二道《温热暑疫全书》
  13. 暑痘门主方《疡医大全》
  14. 暑病的中医食疗《老年食养食疗》
  15. 暑痘门主论《疡医大全》
  16. 暑病表证《伤寒总病论》
  17. 暑毒失血《金匮翼》
  18. 暑病辨脉《温病正宗》
  19. 暑风《时病论歌括新编》
  20. 暑病《温病正宗》
  21. 暑风《中医名词词典》
  22. 暑病《明医杂着》
  23. 暑风《时病论歌括新编》
  24. 暑病《中医词典》
  25. 暑风《中医词典》
  26. 暑病《圆运动的古中医学》
  27. 暑风《凌临灵方》
  28. 暑病《中医名词词典》
  29. 暑风《推求师意》
  30. 暑：第十四五苓散合天水散《河间伤寒心要》
  31. 暑风《医宗金鉴》


注夏章_《医学妙谛》_中医诊治_【岐黄之术】

注夏章

注夏章

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热蒸人夏日长，气虚体弱热因伤。胸中气促四肢倦，心烦食少不如常。好卧口干或泄泻，清暑益气法无忌。若还盗汗不时出，煎服可加浮小麦。便赤山桅滑石宜，口渴乌梅花粉吃。头痛川芎与石膏，嗽加杏石升苍细（用杏仁、石膏而去升麻、苍术）。木香 砂仁胸不舒，泻可茯苓肉蔻益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑病章
  • 当前页：注夏章
  • 下一页：湿症章
<<< 返回本书目录
  1. 注夏章《医学妙谛》
  2. 注序《明医杂着》
  3. 注夏《证治准绳·幼科》
  4. 注意和记忆障碍《医学心理学》
  5. 注夏《推求师意》
  6. 注意力不集中【疾病症状】
  7. 注夏《金匮钩玄》
  8. 注意力缺乏多动症【疾病症状】
  9. 注夏《丹溪治法心要》
  10. 注意缺陷障碍【疾病大全】
  11. 注夏《保婴撮要》
  12. 注意事项《减肥新法与技巧》
  13. 注痰块《医门补要》
  14. 注意事项和治疗时间《理疗学》
  15. 注孙真人眼科秘诀后《眼科秘诀》
  16. 注意障碍【疾病症状】
  17. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  18. 注意障碍disorders of attention《神经精神疾病诊断学》
  19. 注射针眼和手术切口出血【疾病症状】
  20. 注意逐邪勿拘结粪《温疫论》
  21. 注射原则《基础护理学》
  22. 注仲景暴感暑热证治各条《温热逢源》
  23. 注射前准备《基础护理学》
  24. 注仲景兼感湿温证治各条《温热逢源》
  25. 注射剂澄明度检查法《医院药学》
  26. 驻车丸【方剂大全】
  27. 注射法《基础护理学》
  28. 驻车丸（千金）《张氏医通》
  29. 注解标幽赋《金针秘传》
  30. 驻车圆【方剂大全】
  1. 注夏章《医学妙谛》
  2. 注夏《金匮钩玄》
  3. 注泄《中医词典》
  4. 注夏《丹溪治法心要》
  5. 注心痛《中医词典》
  6. 注夏《丹台玉案》
  7. 注序《明医杂着》
  8. 注夏《保婴撮要》
  9. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  10. 注夏《证治准绳·幼科》
  11. 注意点《减肥新法与技巧》
  12. 注夏《医学纲目》
  13. 注意和记忆障碍《医学心理学》
  14. 注夏《医学传灯》
  15. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  16. 注夏《推求师意》
  17. 注意夸大病情的情况《医学心理学》
  18. 注夏《中医词典》
  19. 注意力缺陷症《默克家庭诊疗手册》
  20. 注夏《手穴手纹诊治》
  21. 注意事项《减肥新法与技巧》
  22. 注下赤白《中医词典》
  23. 注意事项《减肥新法与技巧》
  24. 注下《中医词典》
  25. 注意事项《气功外气疗法》
  26. 注下《中医名词词典》
  27. 注意事项《实验动物科学》
  28. 注忤候《诸病源候论》
  29. 注意事项《实用免疫细胞与核酸》
  30. 注痰块《医门补要》
  31. 注意事项和治疗时间《理疗学》


湿症章_《医学妙谛》_中医诊治_【岐黄之术】

湿症章

湿症章

  • 上一页
  • 目录
  • 相关
  • 下一页

东南地卑恒多湿，居民感受病非一。或涉水中雨露蒸，或过饮冷因而得。小便短赤身体重，骨肉酸麻行不疾。渐加浮肿及身黄，燥土渗湿汤可则。茯苓 香附半陈皮，川朴泽猪苍白术。引用砂仁并枣姜，临服半匙盐可入（炒飞盐）。外湿寒热身肿痛，羌活防通加有力。内湿胸满兼呕吐，喘胀腹膨用枳实。川连山楂炒菔子，溺闭车前木通益。湿热发黄仗茵陈，山栀车前兼滑石。丹溪云湿得燥收，苍术为先不可却。湿从风散独羌须，湿久生热连栀吃。麻黄可用不宜多，汗甚变端恐莫测。

陈曰∶湿阻上焦宜开肺气，佐淡渗通膀胱，即启上闸，开支河，导水势下行之理。《内经》云∶脾窍在舌，邪滞窍必少灵致，语言欲謇，法当分利，佐辛香以默运坤阳，是太阴里症治法。

仲景云∶湿家大忌发散，汗之则变痉厥。切记。

脾阳不运，湿滞中焦，宜用术朴姜半以温通之，苓泽腹皮滑石以淡渗之（陈又注）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏章
  • 当前页：湿症章
  • 下一页：火症章
<<< 返回本书目录
  1. 湿症章《医学妙谛》
  2. 湿肿《外科正宗》
  3. 湿症论治《类证治裁》
  4. 湿肿门主论《疡医大全》
  5. 湿症（合参）《伤寒指掌》
  6. 湿阻《中医内科学》
  7. 湿症《证治汇补》
  8. 蓍《本草纲目》完整版
  9. 湿症《医学实在易》
  10. 蓍草【中药大全】
  11. 湿症《药症忌宜》
  12. 蓍实《本草乘雅半偈》
  13. 湿症《评琴书屋医略》
  14. 蓍实《本草图经》
  15. 湿证门《古今医统大全》
  16. 蓍实《神农本草经百种录》
  17. 湿证门《傅青主男科》
  18. 蓍实《证类本草》
  19. 湿证候-幼幼汇集（上）《古今医统大全》
  20. 蓍实【中药大全】
  21. 湿证《医学正传》
  22. 蒒实【中药大全】
  23. 湿证《伤寒总病论》
  24. 十八反《古今医统大全》
  25. 湿证《明医指掌》
  26. 十八反《儒门事亲》
  27. 湿证《景岳全书》
  28. 十八反(二首并出儒门事亲)《医经国小》
  29. 湿证《古今名医汇粹》
  30. 十八反歌《珍珠囊补遗药性赋》
  1. 湿症章《医学妙谛》
  2. 湿症用酒辨《外科全生集》
  3. 湿中《中医词典》
  4. 湿症脉候《类证治裁》
  5. 湿肿《中医词典》
  6. 湿症论治《类证治裁》
  7. 湿肿《外科正宗》
  8. 湿症（合参）《伤寒指掌》
  9. 湿肿门主方《疡医大全》
  10. 湿症《药症忌宜》
  11. 湿肿门主论《疡医大全》
  12. 湿症《医学实在易》
  13. 湿浊《中医名词词典》
  14. 湿症《证治汇补》
  15. 湿浊《中医词典》
  16. 湿症《评琴书屋医略》
  17. 湿浊内生《中医基础理论》
  18. 湿证诗《医学实在易》
  19. 湿浊上升要诀《华佗神方》
  20. 湿证候（幼幼汇集 上）《古今医统大全》
  21. 湿阻《中医内科学》
  22. 湿证非易治之病《温病正宗》
  23. 湿阻气分《中医名词词典》
  24. 湿证《伤寒总病论》
  25. 湿阻气分《中医词典》
  26. 湿证《伤寒总病论》
  27. 湿阻中焦《中医名词词典》
  28. 湿证《医学摘粹》
  29. 湿阻中焦《中医词典》
  30. 湿证《医学摘粹》
  31. 蓍实《神农本草经》


火症章_《医学妙谛》_中医诊治_【岐黄之术】

火症章

火症章

  • 上一页
  • 目录
  • 相关
  • 下一页

相火命门君火心，二火一水难相均（惟青属水，《内经》所谓一水不能胜二火）。五脏气升皆是火（气有余便是火），须知妄动炼真阴（《内经》又云∶一水不胜五火也）。心火亢枉阳强病，人壮气实咸冷进。癫狂便闭承气汤，大便如常解毒应（治火热错语，呻吟不眠，烦躁脉数，干作呕恶）。实火可泻从上方，随经调治须更定。饮食劳倦身发热，元气不足内伤症。补中益气味甘温，阳虚之火功偏胜。相火炽甚以乘阴，朝凉暮热血虚成。阴中之火甘寒降，知柏四物功堪称。肾水受伤阴虚病，面红耳热浮火乘。左尺洪数无根火，龟柏六味治如神（以上补虚火法）。胃虚过食生冷物，阳气抑过不得伸，火郁之症升散好，升阳散火用之灵。命门火衰阳脱病，面赤烦躁虚火盛。足冷脉沉阴极燥，回阳救急医中圣，六君桂附五味姜，猪胆麝香加可进。阴虚发热火旺甚，脉数无力属心肾。内伤发热乃阳虚，脉大无力脾肺分。气从左起肝之火，阴火还从脐下引。脚下热来侵腹者，斯人虚极药难问。治火之法始知凉，次而寒取效可望。寒取不效从热之，从之不效心茫茫。是徒知热以寒治，至理尚未经细详。不知火热不能退，总由真水不能长。妙法壮水以为主，壮水自克制阳光。寒而热者取之阴，阴即肾水经言彰。肾水既足心火降，火非水偶谁能当（回阳救急汤、六君加附、桂、干姜、五味子、麝香、猪胆汁）？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿症章
  • 当前页：火症章
  • 下一页：内伤章
<<< 返回本书目录
  1. 火症章《医学妙谛》
  2. 火治法《石室秘录》
  3. 火症论治《类证治裁》
  4. 火珠疮门主论《疡医大全》
  5. 火症《证治汇补》
  6. 火珠浆【方剂大全】
  7. 火症《医学传灯》
  8. 火疰丹【方剂大全】
  9. 火症《药症忌宜》
  10. 火坠散【方剂大全】
  11. 火症《寿世保元》
  12. 火灼《普济方·针灸》
  13. 火证通治【方剂主治】
  14. 火灼疮《幼幼新书》
  15. 火证门《古今医统大全》
  16. 火灼烂坏方《外台秘要》
  17. 火证门《傅青主男科》
  18. 火字解《医学心悟》
  19. 火证《万病回春》
  20. 或问《金针秘传》
  21. 火证《明医指掌》
  22. 或问东垣丹溪治病之法《明医杂着》
  23. 火证《景岳全书》
  24. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  25. 火证《古今医鉴》
  26. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  27. 火证《古今名医汇粹》
  28. 获得性肥胖【疾病症状】
  29. 火针针具《中医刺灸》
  30. 获得性高脂蛋白血症【疾病大全】
  1. 火症章《医学妙谛》
  2. 火症脉候《类证治裁》
  3. 火制法《中药炮制》
  4. 火症论治《类证治裁》
  5. 火治法《石室秘录》
  6. 火症《药症忌宜》
  7. 火中《中医词典》
  8. 火症《证治汇补》
  9. 火珠《外科全生集》
  10. 火症《寿世保元》
  11. 火珠疮《中医词典》
  12. 火症《医学传灯》
  13. 火珠疮《急救广生集》
  14. 火症《傅青主男科》
  15. 火珠疮《奇方类编》
  16. 火证喉痹《中医词典》
  17. 火珠疮门主方《疡医大全》
  18. 火证发热《竹林女科证治》
  19. 火珠疮门主论《疡医大全》
  20. 火证《明医指掌》
  21. 火珠疔《中医词典》
  22. 火证《古今名医汇粹》
  23. 火灼《新修本草》
  24. 火证《万病回春》
  25. 火灼《普济方·针灸》
  26. 火证《古今医鉴》
  27. 火灼疮《幼幼新书》
  28. 火证《景岳全书》
  29. 火灼烂坏方五首《外台秘要》
  30. 火针针具《中医刺灸》
  31. 火字解《医学心悟》


内伤章_《医学妙谛》_中医诊治_【岐黄之术】

内伤章

内伤章

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食劳倦是内伤，或因饥饱过行房。风寒伤人名外感，辨明调治便无妨。人迎（左寸脉）紧甚手背热，寒热邪作无间歇。恶寒无汗鼻不通，此是外感症可别。内伤之症气口（右寸）洪，手心有热微恶风。寒热间作不知味，更兼气弱言语慵。内伤恶寒得暖解，外感近火寒仍攻。外感内伤相挟者，脉症并见须辨通。内伤不足急补之，外感有余得不同。或先补养或先散，先后之间无苟从。益气汤加姜枣吞，气和微寒散为精。救肾水亏酒炒柏，入心养血红花增。升麻 柴胡自汗去，夜间不寐加枣仁（姜炒）。川芎蔓荆头痛用，口渴干葛斯为灵。颠顶痛时辛 本，怔忡惊悸枣茯神（甚者用远志、柏仁、菖蒲等味）。食加麦曲山楂实，泻添泽芍与云苓。川连枳实除胸闷，有痰茹半茯为君。防己 木瓜治脚弱，龙骨牡蛎疗遗精。身热羌防芎芷用（兼风寒头痛者加之），火升知母柏元参。连芩两味清内热，菊花熟地治眼疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火症章
  • 当前页：内伤章
  • 下一页：伤食章
<<< 返回本书目录
  1. 内伤章《医学妙谛》
  2. 内伤诸病《灵素节注类编》
  3. 内伤杂病案《丁甘仁医案》
  4. 内伤总括《医宗金鉴》
  5. 内伤杂病《金匮悬解》
  6. 内伤总括《杂病心法要诀》
  7. 内伤杂病《金匮悬解》
  8. 内生肌酐清除率（Ccr）《常用化验值及意义》
  9. 内伤杂病《金匮悬解》
  10. 内生五气病机《中医基础理论》
  11. 内伤杂病《金匮悬解》
  12. 内生性软骨瘤【疾病大全】
  13. 内伤杂病《金匮悬解》
  14. 内生殖器《妇产科学》
  15. 内伤余议《医经溯洄集》
  16. 内食外寒腹痛《儿科萃精》
  17. 内伤余议《叶选医衡》
  18. 内食外寒腹痛《医宗金鉴》
  19. 内伤饮食《医学纲目》
  20. 内收型骨折【疾病症状】
  21. 内伤阴虚发热证《古今名医汇粹》
  22. 内疏黄连汤【方剂大全】
  23. 内伤血痹虚劳《圆运动的古中医学》
  24. 内所因论《三因极一病证方论》
  25. 内伤胸痹心痛短气《圆运动的古中医学》
  26. 内所因心痛证治《三因极一病证方论》
  27. 内伤形《儒门事亲》
  28. 内所因治说《三因极一病证方论》
  29. 内伤消渴小便不利淋《圆运动的古中医学》
  30. 内庭穴【下肢外侧穴位】
  1. 内伤章《医学妙谛》
  2. 内伤燥痰《中医词典》
  3. 内伤中风论《症因脉治》
  4. 内伤燥痰《中医词典》
  5. 内伤中风证《中医词典》
  6. 内伤杂病案《丁甘仁医案》
  7. 内伤中风证《中医词典》
  8. 内伤余议《医经溯洄集》
  9. 内伤中风症《症因脉治》
  10. 内伤余议《叶选医衡》
  11. 内伤总括《医宗金鉴》
  12. 内伤饮食痉《温病条辨》
  13. 内伤总括《杂病心法要诀》
  14. 内伤饮食痉《中医词典》
  15. 内肾《中医词典》
  16. 内伤饮食痉《中医词典》
  17. 内肾《中医词典》
  18. 内伤饮食《医学纲目》
  19. 内生肌酐清除率《常用化验值及意义》
  20. 内伤阴虚发热证《古今名医汇粹》
  21. 内生五气病机《中医基础理论》
  22. 内伤遗尿《症因脉治》
  23. 内生殖器《默克家庭诊疗手册》
  24. 内伤遗尿《中医词典》
  25. 内生殖器《妇产科学》
  26. 内伤遗尿《中医词典》
  27. 内生致热原的作用方式《病理生理学》
  28. 内伤腋痛《症因脉治》
  29. 内湿《中医名词词典》
  30. 内伤腋痛《中医词典》
  31. 内湿《中医词典》


伤食章_《医学妙谛》_中医诊治_【岐黄之术】

伤食章

伤食章

  • 上一页
  • 目录
  • 相关
  • 下一页

后天之本属脾胃，纳化饮食滋营卫。养生妙诀节饮食，脾胃受伤体弱意。胸腹饱闷并作酸，嗳气恶食腹痛累。甚则发热与头疼，惟身不痛伤寒异。左关平和右关紧，香砂平胃功有济。川芎枳实并藿香，水姜煎服食须忌。消肉查果消面菔，消糯米食槟神曲。饭食神曲兼麦芽，生冷姜青（皮）栝（蒌）果（草果）逐。鱼伤橄榄椒紫苏，稻草可将消牛肉。麝香能消蔬果积，葛梅白蔻酒伤入。挟痰半夏与生姜，挟气香砂枳壳益。挟寒苏梗葛根柴，食冷草蔻桂朴吃。伤饮须合四苓汤，呕吐临服加姜汁。茯苓泽术治脾虚，泄泻肉蔻车白术。食积郁久成湿热，芩连大黄不可缺。再入白术并泽泻，去藿砂仁与苍术。丹溪谓受饮食寒，初起温散温利适。久则成郁郁成热，热久生火温不得。宜用辛凉发表之，辛寒理中邪易辟。轻则损谷重逐滞，东垣妙论总莫忽。

陈曰∶胃主纳，饮食不下，胃有病也。脾主化，饮食不消，脾有病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤章
  • 当前页：伤食章
  • 下一页：六郁章
<<< 返回本书目录
  1. 伤食章《医学妙谛》
  2. 伤食证《明医指掌》
  3. 伤食泻第六十八问《婴童百问》
  4. 伤食证治《幼幼集成》
  5. 伤食泻《秘传证治要诀及类方》
  6. 伤食证治《育婴家秘》
  7. 伤食吐《医宗金鉴》
  8. 伤食症《医门补要》
  9. 伤食吐《儿科萃精》
  10. 伤手疮《外科启玄》
  11. 伤食呕吐证治《医宗金鉴》
  12. 伤暑《笔花医镜》
  13. 伤食呕吐证治《妇科心法要诀》
  14. 伤暑《脉因证治》
  15. 伤食门《幼科切要》
  16. 伤暑《秘传证治要诀及类方》
  17. 伤食门《医方考》
  18. 伤暑《伤寒六书》
  19. 伤食论《胎产心法》
  20. 伤暑《推拿抉微》
  21. 伤食论《胎产心法》
  22. 伤暑《续名医类案》
  23. 伤食论《妇科秘书》
  24. 伤暑《医碥》
  25. 伤食后发搐《小儿药证直诀》
  26. 伤暑《医碥》
  27. 伤食发丹《保婴撮要》
  28. 伤暑《医学从众录》
  29. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  30. 伤暑《医宗金鉴》
  1. 伤食章《医学妙谛》
  2. 伤食泻第六十八问《婴童百问》
  3. 伤食证《明医指掌》
  4. 伤食泻《秘传证治要诀及类方》
  5. 伤食证治《育婴家秘》
  6. 伤食泻《证治准绳·幼科》
  7. 伤食证治《幼幼集成》
  8. 伤食泻《中医词典》
  9. 伤食症《医门补要》
  10. 伤食吐泻《小儿卫生总微论方》
  11. 伤手疮《外科启玄》
  12. 伤食吐泻《中医词典》
  13. 伤暑《时病论歌括新编》
  14. 伤食吐《幼科心法要诀》
  15. 伤暑《中医名词词典》
  16. 伤食吐《儿科萃精》
  17. 伤暑《时病论歌括新编》
  18. 伤食吐《医宗金鉴》
  19. 伤暑《傅青主男科》
  20. 伤食吐《中医词典》
  21. 伤暑《中医词典》
  22. 伤食头痛《中医词典》
  23. 伤暑《医宗金鉴》
  24. 伤食诗《医学实在易》
  25. 伤暑《幼幼新书》
  26. 伤食呕吐证治《妇科心法要诀》
  27. 伤暑《续名医类案》
  28. 伤食呕吐证治《医宗金鉴》
  29. 伤暑《证治准绳·类方》
  30. 伤食门《医方考》
  31. 伤暑《证治准绳·杂病》


六郁章_《医学妙谛》_中医诊治_【岐黄之术】

六郁章

六郁章

  • 上一页
  • 目录
  • 相关
  • 下一页

气郁 湿郁 痰郁 火郁 血郁 食郁滞而不通病名郁，气血痰火湿与食。丹溪制成越鞠丸（方用茅术、香附、山栀、川芎、神曲），能解诸郁有功绩。寒热头疼胸膈痛，目暗耳聋脉沉涩。气郁木香 乌药加，砂薄青皮 桂枝及。湿郁周身骨节痛，阴寒则发肢无力。脉来沉细茯苓芷，咳嗽气急为痰郁。手足麻木脉滑沉，痰块坚硬咯不出。须加桔梗杏仁蒌，半夏南星及海石。火郁口苦心烦甚，头痛惺惺目昏黑。小便赤色脉沉数，青黛 黄连功妙极。午后发热为血郁，小便通处移不得。脉来沉涩或芤结，上下失血桃红入。嗳气作酸为食郁，胸膈饱闷面黄色。痛不思食脉沉紧，枳实 砂仁加亦适。春加防风夏苦参，秋冬之令吴萸益。

陈曰∶郁则气滞，气滞久则必化热，热久则津液耗而不流，升降之机失度。初伤气分，久延血分，甚则延为郁劳。用药大旨宜苦辛润宣通，不宜燥热敛涩呆补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食章
  • 当前页：六郁章
  • 下一页：气病章
<<< 返回本书目录
  1. 六郁章《医学妙谛》
  2. 六元正纪《医学读书记》
  3. 六郁丸【方剂大全】
  4. 六元正纪大论《素问悬解》
  5. 六郁汤【方剂大全】
  6. 六元正纪大论篇《黄帝内经·素问》
  7. 六郁《仁术便览》
  8. 六元正纪大论篇《疡医大全》
  9. 六郁《金匮钩玄》
  10. 六元政纪大论篇《冯氏锦囊秘录》
  11. 六郁《丹溪心法》
  12. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  13. 六应丸【方剂大全】
  14. 六月瓜【中药大全】
  15. 六应散【方剂大全】
  16. 六月寒【中药大全】
  17. 六淫先兆《中医疾病预测》
  18. 六月合【中药大全】
  19. 六淫外感《医学真传》
  20. 六月青【中药大全】
  21. 六淫病症主药《本草求真》
  22. 六月雪【中药大全】
  23. 六益丸【方剂大全】
  24. 六月雪叶【中药大全】
  25. 六一丸【方剂大全】
  26. 六脏六腑纳甲诗《医学实在易》
  27. 六一退火丹【方剂大全】
  28. 六珍汤【方剂大全】
  29. 六一汤【方剂大全】
  30. 六真膏【方剂大全】
  1. 六郁章《医学妙谛》
  2. 六郁《金匮钩玄》
  3. 六元《中医词典》
  4. 六郁《仁术便览》
  5. 六元正纪《医学读书记》
  6. 六郁《丹溪心法》
  7. 六元正纪大论《素问悬解》
  8. 六郁《中医词典》
  9. 六元正纪大论《素问悬解》
  10. 六郁《中医名词词典》
  11. 六元正纪大论篇《黄帝内经·素问》
  12. 六淫相兼说《友渔斋医话》
  13. 六元正纪大论篇《疡医大全》
  14. 六淫先兆《中医疾病预测》
  15. 六元政纪大论篇《冯氏锦囊秘录》
  16. 六淫外感《医学真传》
  17. 六月《急救广生集》
  18. 六淫病症主药《本草求真》
  19. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  20. 六淫、疫疠证候《中医诊断学》
  21. 六月河中诸热砂《证类本草》
  22. 六淫《中医基础理论》
  23. 六月胎形《女科旨要》
  24. 六淫《中医词典》
  25. 六月胎形《竹林女科证治》
  26. 六淫《中医名词词典》
  27. 六月胎证《竹林女科证治》
  28. 六阴脉《中医词典》
  29. 六月养胎《竹林女科证治》
  30. 六阴脉《中医名词词典》
  31. 六脏《中医名词词典》


气病章_《医学妙谛》_中医诊治_【岐黄之术】

气病章

气病章

  • 上一页
  • 目录
  • 相关
  • 下一页

捍卫冲和之谓气，妄动变常火之例。《局方》燥热与辛香，以火济火有何利。生冷生气高阳言（误言也），气多是火丹溪意。随症调治辨虚实，虚者右手脉无力。言懒气短身倦怠，胸中虚满不思食。塞因塞用（《内经》有明文）六君子，补中益气亦有益。滞气实者脉洪实，忧愁忿怒因而得。胸胁胀满噫不通，吐酸恶心心郁抑，种种气滞若何医，分心气饮最相宜。通半茯苓 赤芍桂，羌桑苏梗青陈皮。术香甘腹引姜枣，香附谷槟胸满施，胁痛芎柴为要药，痛居少腹吴萸移。气滞气虚合补剂，六君兼用功诚异。性急加柴热加芩，女人乌药 香附利。气滞腰痛 枳壳瓜（木瓜），翻胃沉香磨顺气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六郁章
  • 当前页：气病章
  • 下一页：痰病章
<<< 返回本书目录
  1. 气病章《医学妙谛》
  2. 气病诸候《巢氏病源补养宣导法》
  3. 气病论《银海指南》
  4. 气病诸候（凡二十五论）《诸病源候论》
  5. 气病《全生指迷方》
  6. 气不和《小儿药证直诀》
  7. 气痹精少皆能生寒《医学读书记》
  8. 气不摄血【疾病症状】
  9. 气闭《陈氏幼科秘诀》
  10. 气不升降【方剂主治】
  11. 气、血两字作一卦解《医理真传》
  12. 气不宣通【方剂主治】
  13. 气、痞满《顾松园医镜》
  14. 气不足【方剂主治】
  15. 气《中医基础理论》
  16. 气部《本草易读》
  17. 气《证治准绳·类方》
  18. 气冲《古今医案按》
  19. 气《张氏医通》
  20. 气冲穴【胸部腹部穴位】
  21. 气《幼幼新书》
  22. 气喘《扁鹊神应针灸玉龙经》
  23. 气《医碥》
  24. 气喘《古今医案按》
  25. 气《医碥》
  26. 气喘《古今医鉴》
  27. 气《食鉴本草》
  28. 气喘《医学三字经》
  29. 气《扁鹊神应针灸玉龙经》
  30. 气喘【疾病症状】
  1. 气病章《医学妙谛》
  2. 气病论《银海指南》
  3. 气不和《小儿药证直诀》
  4. 气病辩证《中医诊断学》
  5. 气不足《中医词典》
  6. 气病《全生指迷方》
  7. 气部《本草易读》
  8. 气病《中医词典》
  9. 气池《中医词典》
  10. 气鳖《中医词典》
  11. 气冲《气功外气疗法》
  12. 气痹精少皆能生寒《医学读书记》
  13. 气冲《中医词典》
  14. 气痹《中医词典》
  15. 气冲《古今医案按》
  16. 气闭耳聋《中医词典》
  17. 气冲《针灸学》
  18. 气闭《陈氏幼科秘诀》
  19. 气冲（一名气街）《针灸大成》
  20. 气闭《金匮翼》
  21. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  22. 气闭《中医词典》
  23. 气出不散《古今医统大全》
  24. 气奔《外科证治全书》
  25. 气喘《傅青主男科》
  26. 气奔《中医词典》
  27. 气喘《中医词典》
  28. 气、血两字作一卦解《医理真传》
  29. 气喘《麻疹备要方论》
  30. 气、血厥《明医指掌》
  31. 气喘《扁鹊神应针灸玉龙经》


痰病章_《医学妙谛》_中医诊治_【岐黄之术】

痰病章

痰病章

  • 上一页
  • 目录
  • 相关
  • 下一页

张仲景五饮互异，其要言不烦，当以温药和之。仲景云∶脉沉而弦属饮，面色鲜明属饮，饮家咳甚当治其饮，不当治咳。仲景外饮治脾，内饮治肾。《内经》云∶不得卧，卧则喘甚痹塞，乃肺气之逆乱也。着枕咳呛，如上气不下，下必冲上逆，其痰饮伏于至阴之界。肾脏络病无疑。昔肥今瘦为饮人身怪病皆痰甚，脾胃虚弱湿不渗。湿热相蒸逆生痰，游行到处皆成病。脾气散精津液生，为气为血体丰盛。或感气郁湿热风，津液皆化为痰饮。痰随气升先治气，气升属火降火胜。实脾燥湿是良方（实脾饮用苍术、木瓜、香附、甘草、川朴、木香、腹皮、白蔻、大枣、生姜，因痰生于脾胃也），降火顺气能接命。古人总用二陈汤，随病加减如神应。有火益以栀芩连，降气苏壳苁蓉顺。头疼鼻塞是挟风，紫苏羌活 防风进。面红咳喘咯不出，卒倒痰涎为痫痉。热痰青黛芩连蒌，花粉知母 桔梗入。身重疲倦名挟湿，面目浮肿气喘急。脉形濡滑为湿痰，燥湿健脾苍白术。吐咯不出痰硬极，动则气喘名夹郁。右脉沉滑左手平，星蒌附（香附）贝兼海石。呕吐恶心胸痞塞，遇寒则甚滑迟脉。寒痰治用肉桂姜，益智款冬细辛吃（细辛不可轻用）。猝倒仆地不知人，角弓反张风痰立。黑卜白附半天麻，僵蚕牙皂兼竹沥。恶心呕吐口咽酸，胸膈饱闷为夹食。右关紧滑名食痰，平胃面芽楂枳实。气虚须用六君汤，贝母花粉二冬（天冬 麦冬）合。血虚须用四物汤，地芍芎归姜汁益。胁痰白芥子 青皮，经络滞痰须竹沥（加姜汁）。

感寒引动宿饮上逆

干姜 桂枝 杏仁 茯苓 苡仁 五味 白芍 半夏 蛤粉 甘草

痰热内闭神昏

半夏 桔梗 郁金 橘红 菖蒲 枳实 姜汁 竹沥

木火犯中胃火

二陈汤去甘草，加丹皮、川斛、桑叶、羚角片、连翘、川朴、降香汁、白蒺藜、半夏、橘红。

湿热蒸疾

茅术 黄柏 栝蒌 枳实 山栀 白蒺藜 黄连 半夏 川朴 橘红 莱菔 降香汁

肾虚多痰（治痰之本）

熟地 茯苓 补骨脂 车前 五味子 淮膝 远志 胡桃肉 枸杞

宜蜜丸。

脾胃阳虚

六君子汤加木香、益智。《外台》茯苓饮、茯苓、人参、白术、枳实、橘皮、生姜、茯苓、桂枝汤。

寒饮浊邪上冲膻中，不卧迷呆

南星 姜汁制茯苓 菖蒲 白附 姜汁 炒桂枝 炙草

中虚湿热

中焦阳气健运不息，阴浊痰涎焉有窃踞之理。二陈加人参、石斛、苡仁、枳实、茯苓。如目黄龈血，不作实热治。

喉痒痰饮挟燥

杏仁 橘红 天花粉 象贝 茯苓 半夏曲

哮喘伏饮

小青龙汤去细辛。

气火不降

二陈汤去甘草，加栝蒌、山栀、郁金、左金丸、枳实、竹沥、姜汁。

胸次清阳少旋，支脉结饮

头中冷痛，筋脉掣痛，四末时冷。末即支也，《外台》茯苓饮、栝蒌、半夏、桂枝、参、术、枳橘饮、薤白、茯苓、姜汁。

肝络久病，悬饮流入胃络，致痛不已，宜太阳阳明开阖方法

人参 甘草 煨姜 茯苓 桂枝 南枣

腑中之气开阖失司，最虑中满。夫太阳司开，阳明司阖，浊阴弥漫，通腑即是通阳。仿仲景开太阳法。

牡蛎 泽泻 干姜 防己 五味

陈曰∶喻嘉言谓浊阴上加于天，非离照当空，气露焉得退避。反以地黄五味阴药附和其阴，阴霾冲逆肆空，饮邪滔天莫测，当用仲景熟地附配生姜法，扫群阴以驱饮邪，维阳气以立基本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气病章
  • 当前页：痰病章
  • 下一页：咳嗽章
<<< 返回本书目录
  1. 痰病章《医学妙谛》
  2. 痰呈粘液脓性【疾病症状】
  3. 痰病论《银海指南》
  4. 痰喘《洄溪医案》
  5. 痰病《仁术便览》
  6. 痰喘《寿世保元》
  7. 痰包《医宗金鉴》
  8. 痰喘【中药主治】
  9. 痰包《外科正宗》
  10. 痰喘【方剂主治】
  11. 痰《重订灵兰要览》
  12. 痰喘咳嗽部《神应经》
  13. 痰《瘴疟指南》
  14. 痰喘咳嗽门《针灸大成》
  15. 痰《医宗金鉴》
  16. 痰喘门《王旭高临证医案》
  17. 痰《医述》
  18. 痰喘门《幼科推拿秘书》
  19. 痰《医碥》
  20. 痰喘气急痧《痧胀玉衡》
  21. 痰《医碥》
  22. 痰喘亡阴《洄溪医案》
  23. 痰《也是山人医案》
  24. 痰喘眼症《眼科阐微》
  25. 痰《续名医类案》
  26. 痰毒煎【方剂大全】
  27. 痰《食鉴本草》
  28. 痰多、咳嗽3年余《名师垂教》
  29. 痰《临证指南医案》
  30. 痰核《目经大成》
  1. 痰病章《医学妙谛》
  2. 痰病篇《伤寒恒论》
  3. 痰喘《中医词典》
  4. 痰病论《银海指南》
  5. 痰喘《寿世保元》
  6. 痰病《仁术便览》
  7. 痰喘《明医指掌》
  8. 痰标本采集法《基础护理学》
  9. 痰喘《急救广生集》
  10. 痰闭惊厥《中医词典》
  11. 痰喘《奇效简便良方》
  12. 痰闭《明医指掌》
  13. 痰喘咳嗽《针灸聚英》
  14. 痰闭《中医词典》
  15. 痰喘咳嗽部《神应经》
  16. 痰胞《中医词典》
  17. 痰喘咳嗽门《针灸大成》
  18. 痰包生于舌下《外科大成》
  19. 痰喘门《王旭高临证医案》
  20. 痰包《外科正宗》
  21. 痰喘门《幼科推拿秘书》
  22. 痰包《外科心法要诀》
  23. 痰喘秘方《华佗神方》
  24. 痰包《医宗金鉴》
  25. 痰喘气急痧《痧胀玉衡》
  26. 痰包《中医词典》
  27. 痰喘眼症《眼科阐微》
  28. 痰包《中医名词词典》
  29. 痰毒《丁甘仁医案》
  30. 痰（饣曹）《中医词典》
  31. 痰毒敷药方《急救广生集》


咳嗽章_《医学妙谛》_中医诊治_【岐黄之术】

咳嗽章

咳嗽章

  • 上一页
  • 目录
  • 相关
  • 下一页

（干咳附）

咳嗽当分二病为，有声无痰咳症知。有痰无声名曰嗽，嗽属脾家湿痰欺。咳为肺经痰气盛，均为肺病总无疑。新者痰食风寒属，或泻或散易治之。久者劳火阴虚症，虽可攻补却难医。治用贝母杏紫苏，花粉桔梗及前胡。栀芩清火宽中壳（枳壳），半夏消痰甘橘荷（薄荷）。引用生姜与灯草，饮时食后起沉 。风痰添以星（南星）沥汁，肺实桑葶不可无（脉右浮洪有力，或气喘甚）。若还风嗽声难转，麻黄 羌活 防风苏。清早嗽多肺火动，天麦二冬在所用。上午嗽者胃火伏，知母石膏病自中。下午嗽多属血虚，四物补阴二冬共。阿胶五味款冬花，元参北沙皆可奉。春嗽柴芎芍加入，夏宜清火麦冬得。秋用桑防冬解表，麻防桂半干姜吃。呕吐痰涎无声者，二陈平胃治之适。再增术枳亦多功，姜汁加引不可忽。

寒

桂枝 杏仁 苏梗 桑叶 桑皮 甘草 苡仁 生姜 象贝

寒包热

麻杏石甘汤

风

杏仁 薄荷 橘红 苏梗 前胡 桑皮 桔梗 象贝

风温化燥

玉竹 沙参 桑叶 花粉 山栀 橘红 贝母 杏仁 甘草 芦根 梨肉

暑不宜重发散

香薷 花粉 杏仁 贝母 麦冬 鲜竹叶 沙参 滑石 橘红 甘草 山栀 六一散

温化燥伤胃阴

玉竹 沙参 甘草 梨汁 桑叶 扁豆 蔗浆

麦门冬汤 麦冬 半夏 人参 甘草 大枣 粳米

胆火犯肺（解木郁之火）

羚羊片 连翘 薄荷 栝蒌 苦丁茶 山栀 杏仁 菊叶

郁火伤胃（益土泄木）

玉竹 桑叶 茯苓 白芍 枣子 甘草 沙参 丹皮 扁豆

肾胃阴兼虚（摄纳下焦纯甘清燥）

熟地 五味 淮膝 茯苓 山药 车前 胡桃 莲子 黄 沙参 麦冬 扁豆 甘草 柿霜 枣子

营热

生地 元参 竹叶 麦冬 百合 甘草

中气虚

归 建中汤、异功散

劳嗽（金木同治）

熟地 扁豆 麦冬 六味丸 沙参 川斛 茯神

异功散加燕窝

都气丸加青铅

劳倦阳虚（左咳甚木乘金也）

干姜 桂枝 枣子 五味 茯苓 甘草

胃嗽呕痰（当用甘药）

沙参 麦冬 南枣子 扁豆 茯神 糯稻根

有伏邪∶麻黄 石膏 杏仁 甘草 半夏

小半夏汤 半夏 生姜 加姜汁

肝犯肺胃（气左升吞酸）

丹皮 钩藤 半夏 桑叶 茯苓 陈皮小青龙汤去麻黄 细辛 甘草 加石膏 安胃丸

肝风巅胀（宜和阳熄风）

牡蛎 阿胶 淡菜 青黛

左升太过∶阿胶 女贞子 鸡子黄 木反刑金 生地 天门冬 糯稻根

胁痛

旋复花汤加桃仁、柏仁

寒热右胁痛

芦根 苡仁 白蔻仁 杏仁 枣子 枇杷叶

大肠嗽（必便溏畏风）

白术 木瓜 赤石脂 炙草 枣子 茯苓 白芍 禹余粮 姜汁

陈曰∶木扣金鸣，清金制木，暑与风寒热兼症，理肺治胃为主。风用辛平，寒用辛温，土虚不生金，用甘凉、甘温二物，合乎阳土阴上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰病章
  • 当前页：咳嗽章
  • 下一页：干咳
<<< 返回本书目录
  1. 咳嗽章《医学妙谛》
  2. 咳嗽者肺气之不清《医学传心录》
  3. 咳嗽晕厥综合征【疾病大全】
  4. 咳嗽证《明医指掌》
  5. 咳嗽与咳痰《物理诊断学》
  6. 咳嗽证治《妇科心法要诀》
  7. 咳嗽有痰【方剂主治】
  8. 咳嗽证治《医宗金鉴》
  9. 咳嗽有红痰《女科百问》
  10. 咳嗽证治《幼幼集成》
  11. 咳嗽要论《叶选医衡》
  12. 咳嗽治法《三因极一病证方论》
  13. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  14. 咳嗽诸方《医学三字经》
  15. 咳嗽咽干【方剂主治】
  16. 咳嗽总括《医宗金鉴》
  17. 咳嗽血《证治准绳·杂病》
  18. 咳嗽总括《医宗金鉴》
  19. 咳嗽血《证治准绳·类方》
  20. 咳嗽总括《杂病心法要诀》
  21. 咳嗽血《本草纲目》完整版
  22. 咳嗽总论《症因脉治》
  23. 咳嗽续论《医门法律》
  24. 咳嗽作呀呷声《幼幼新书》
  25. 咳嗽叙论《三因极一病证方论》
  26. 咳痰【疾病症状】
  27. 咳嗽性晕厥【疾病症状】
  28. 咳特灵【方剂大全】
  29. 咳嗽性哮喘【疾病大全】
  30. 咳铁锈色痰【疾病症状】
  1. 咳嗽章《医学妙谛》
  2. 咳嗽原由症治《幼科释谜》
  3. 咳嗽者肺气之不清《医学传心录》
  4. 咳嗽与咳痰《物理诊断学》
  5. 咳嗽证《明医指掌》
  6. 咳嗽有血《奇效简便良方》
  7. 咳嗽证治《医宗金鉴》
  8. 咳嗽有痰秘方《华佗神方》
  9. 咳嗽证治《幼幼集成》
  10. 咳嗽有红痰《女科百问》
  11. 咳嗽证治《妇科心法要诀》
  12. 咳嗽要论《叶选医衡》
  13. 咳嗽诸方《医学三字经》
  14. 咳嗽要诀《华佗神方》
  15. 咳嗽总括《医宗金鉴》
  16. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  17. 咳嗽总括《医宗金鉴》
  18. 咳嗽血《医碥》
  19. 咳嗽总括《幼科心法要诀》
  20. 咳嗽血《证治准绳·杂病》
  21. 咳嗽总括《杂病心法要诀》
  22. 咳嗽血《证治准绳·类方》
  23. 咳嗽总论《症因脉治》
  24. 咳嗽续论《医学实在易》
  25. 咳嗽作呀呷声《幼幼新书》
  26. 咳嗽续论《医门法律》
  27. 咳唾脓血《中医词典》
  28. 咳嗽叙论《三因极一病证方论》
  29. 咳唾脓血《中医词典》
  30. 咳嗽性质辨病《常见病自测》
  31. 咳唾脓血痰涎《冯氏锦囊秘录》


干咳_《医学妙谛》_中医诊治_【岐黄之术】

干咳

干咳

  • 上一页
  • 目录
  • 相关
  • 下一页

（治法与前咳嗽门可参看）

干咳日久用滋阴，内热无痰最害人。四物汤堪为主剂，再加知柏及元参。灯心甘草和诸药，桔梗天花火用芩。茯苓贝母消痰用，天麦款桑润燥增。血见丹皮北沙苑，肺伤白芨参吞。酸收诃味泻桑壳，辛散姜防用有灵。面红吐血火炎上，童便藕汁效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽章
  • 当前页：干咳
  • 下一页：喘病章
<<< 返回本书目录
  1. 干咳【疾病症状】
  2. 干咳嗽论《理虚元鉴》
  3. 干咳《医学妙谛》
  4. 干枯《痘疹心法要诀》
  5. 干坎艮入虎口穴法《推拿抉微》
  6. 干枯《医宗金鉴》
  7. 干蕨鸡【中药大全】
  8. 干蓝散【方剂大全】
  9. 干姜煮散【方剂大全】
  10. 干蓝汤【方剂大全】
  11. 干姜茱萸汤【方剂大全】
  12. 干酪性鼻炎【疾病大全】
  13. 干姜粥【方剂大全】
  14. 干荔枝汤【方剂大全】
  15. 干姜粥《保健药膳》
  16. 干啰音【疾病症状】
  17. 干姜饮【方剂大全】
  18. 干木瓜汤【方剂大全】
  19. 干姜芎䓖丸【方剂大全】
  20. 干木瓜丸【方剂大全】
  21. 干姜五味甘草汤【方剂大全】
  22. 干脓散【方剂大全】
  23. 干姜丸【方剂大全】
  24. 干呕《经验麻科》
  25. 干姜汤【方剂大全】
  26. 干呕《伤寒捷诀》
  27. 干姜四物汤【方剂大全】
  28. 干呕《伤寒括要》
  29. 干姜双黄汤【方剂大全】
  30. 干呕《伤寒六书》
  1. 干咳《医学妙谛》
  2. 干咳《时病论》
  3. 干咳（干咳）《中医名词词典》
  4. 干咳《中医词典》
  5. 干咳秘方《华佗神方》
  6. 干咳《时病论歌括新编》
  7. 干咳嗽《中医词典》
  8. 干咳《时病论歌括新编》
  9. 干咳嗽《医学纲目》
  10. 干坎艮入虎口穴法《推拿抉微》
  11. 干咳嗽论《理虚元鉴》
  12. 干疽《中医词典》
  13. 干枯《医宗金鉴》
  14. 干疽《中医名词词典》
  15. 干枯《痘疹心法要诀》
  16. 干疥候《诸病源候论》
  17. 干廓《中医词典》
  18. 干疥《中医词典》
  19. 干木瓜汤《是斋百一选方》
  20. 干脚气《中医词典》
  21. 干脓散《妇人大全良方》
  22. 干浆《中医词典》
  23. 干呕《圣济总录》
  24. 干姜粥《医学入门》
  25. 干呕《医林改错》
  26. 干姜粥《保健药膳》
  27. 干呕《中医词典》
  28. 干姜炙草汤《圆运动的古中医学》
  29. 干呕《伤寒捷诀》
  30. 干姜丸《普济本事方》
  31. 干呕《经验麻科》


喘病章_《医学妙谛》_中医诊治_【岐黄之术】

喘病章

喘病章

  • 上一页
  • 目录
  • 相关
  • 下一页

喘病之因，在肺为实，在肾为虚

肺最清高无窒塞，一有邪干便喘急。内因痰火外风寒，六脉浮洪更有力。是为实症五虎汤，半辛甘石及麻黄。桑皮杏壳姜葱益，随症加减无成方。若有痰升痰喘症，茯苓 香附南星石。乍进乍退名火喘，麦冬苏味栀芩益。食因作喘食积因，曲芽腹实查同进。大便燥结不能通，苏子元明大黄胜。何者乃为正气虚，过劳则发似邪欺。吸入气知脉无力，补中益气汤堪施。黄芩山栀兼火用，茯苓半夏挟痰宜。

肺郁水气不降

麻黄 苡仁 杏仁 甘草 干姜 茯苓 人参 半夏 五味 葶苈 桑皮 川朴 猪苓 泽泻 木通 腹皮

小青龙汤去桂芍，加人参、杏仁，此彻饮以就太阳也。

乙肝升饮邪上逆

越婢汤 麻黄 石羔 甘草 生姜 大枣 旋复花汤

肾气不纳

熟地 阿胶 萸肉 茯苓 龟版 附子 怀膝 远志 五味 慈石 秋石 山药 黄 淡菜 胡桃 杞子 青盐 人参 白术 海参 芡实 莲子 青铅 蛤蚧 补骨脂

八味丸 生姜汁 车前 炙草

精伤者填以浓浓之剂兼镇摄

肾气丸加沉香，都气丸入青铅。

中气虚（此中虚气馁，土不生金也）

人参建中汤去姜

胃虚

黄精 茯苓 胡麻 甘草

肾阳虚浊阴上逆

人参 干姜 泽泻 附子 茯苓 猪苓

陈曰∶丹溪有外感之喘治肺，内伤之喘治肾。以肺主出气，肾主纳气耳。先喘而后胀治肺，先胀而后喘治脾。肺宜辛则通，微苦则降，直入中下，非治肺之方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干咳
  • 当前页：喘病章
  • 下一页：哮病章
<<< 返回本书目录
  1. 喘病章《医学妙谛》
  2. 喘部《本草易读》
  3. 喘病何以得之《女科百问》
  4. 喘喘《止园医话》
  5. 喘病《中医内科学》
  6. 喘促《景岳全书》
  7. 喘病《证治汇补》
  8. 喘促《时方妙用》
  9. 喘病《仁术便览》
  10. 喘促《医学从众录》
  11. 喘（余见咳嗽）《针灸资生经》
  12. 喘促《医学心悟》
  13. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  14. 喘促【方剂主治】
  15. 喘（附哮）《脉因证治》
  16. 喘吼总括《医宗金鉴》
  17. 喘（附短气少气）《医述》
  18. 喘吼总括《杂病心法要诀》
  19. 喘（短气、少气、逆气、哮）《张氏医通》
  20. 喘急《痘疹心法要诀》
  21. 喘【方剂主治】
  22. 喘急《冯氏锦囊秘录》
  23. 喘《周慎斋遗书》
  24. 喘急《古今医鉴》
  25. 喘《重订灵兰要览》
  26. 喘急《济阴纲目》
  27. 喘《证治准绳·杂病》
  28. 喘急《济阴纲目》
  29. 喘《证治准绳·幼科》
  30. 喘急《景岳全书》
  1. 喘病章《医学妙谛》
  2. 喘病何以得之《女科百问》
  3. 喘不得卧《医学纲目》
  4. 喘病《中医内科学》
  5. 喘部《本草易读》
  6. 喘病《仁术便览》
  7. 喘喘《止园医话》
  8. 喘病《证治汇补》
  9. 喘喘《中医词典》
  10. 喘（余见咳嗽）《针灸资生经》
  11. 喘促《中医名词词典》
  12. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  13. 喘促《景岳全书》
  14. 喘（附哮）《脉因证治》
  15. 喘促《中医词典》
  16. 喘（附短气少气）《医述》
  17. 喘促《医学摘粹》
  18. 喘（短气、少气、逆气、哮）《张氏医通》
  19. 喘促《医学摘粹》
  20. 喘《伤寒括要》
  21. 喘促《医学心悟》
  22. 喘《女科证治准绳》
  23. 喘促《竹林女科证治》
  24. 喘《女科证治准绳》
  25. 喘促《医学从众录》
  26. 喘《药症忌宜》
  27. 喘促《时方妙用》
  28. 喘《金匮钩玄》
  29. 喘促《评注产科心法》
  30. 喘《也是山人医案》
  31. 喘促诗《医学实在易》


哮病章_《医学妙谛》_中医诊治_【岐黄之术】

哮病章

哮病章

  • 上一页
  • 目录
  • 相关
  • 下一页

此症初感外邪，失于表散，邪伏于里，留于肺，时发时止，淹缠岁月。更有痰哮、咸哮、醋哮，过食生冷及幼稚之童天哮诸症

喉中为甚水鸡声，哮症原来痰病侵。若得吐痰并发散，远离浓味药方灵。定喘之汤可参用，化痰为主治须明。

定喘汤 白果 黄芩 苏子 半夏 款冬花 麻黄 杏仁 甘草 桑皮

寒

桂枝 制麻黄 茯苓 五味 橘红 川朴 干姜 白芥子 杏仁 甘草 半夏

小青龙汤亦可参用

病举发

葶苈大枣汤

养正

肾气丸去肉桂、牛膝

哮兼痰饮

真武丸、小青龙汤去麻黄、细辛，加赤砂糖、炒石膏。

气虚

四君子汤增减

陈曰∶治以温通肺脏，下摄肾真为主。又必补益中气。其辛散苦寒、豁痰破气之药俱非所宜，忌用金石药，记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘病章
  • 当前页：哮病章
  • 下一页：疟病章
<<< 返回本书目录
  1. 哮病章《医学妙谛》
  2. 哮喘《丹溪心法》
  3. 哮病论《症因脉治》
  4. 哮喘《基因与疾病》
  5. 哮病《中医内科学》
  6. 哮喘《凌临灵方》
  7. 哮病《证治汇补》
  8. 哮喘《秘传证治要诀及类方》
  9. 哮病《仁术便览》
  10. 哮喘《小儿常见病单验方》
  11. 哮《杂病治例》
  12. 哮喘《叶天士医案精华》
  13. 哮《医旨绪余》
  14. 哮喘《医学正传》
  15. 哮《医学入门》
  16. 哮喘《针灸学》
  17. 哮《医述》
  18. 哮喘《中医儿科学》
  19. 哮《也是山人医案》
  20. 哮喘【疾病大全】
  21. 哮《续名医类案》
  22. 哮喘【中药主治】
  23. 哮《续名医类案》
  24. 哮喘【方剂主治】
  25. 哮《临证指南医案》
  26. 哮喘持续状态【疾病大全】
  27. 哮《金匮钩玄》
  28. 哮喘及长期咳嗽《人体使用手册》
  29. 哮《丹溪治法心要》
  30. 哮喘门《万氏秘传片玉心书》
  1. 哮病章《医学妙谛》
  2. 哮病论《症因脉治》
  3. 哮喘《基因与疾病》
  4. 哮病喘证先兆《中医疾病预测》
  5. 哮喘《默克家庭诊疗手册》
  6. 哮病《中医内科学》
  7. 哮喘《默克家庭诊疗手册》
  8. 哮病《仁术便览》
  9. 哮喘《中医名词词典》
  10. 哮病《症因脉治》
  11. 哮喘《小儿常见病单验方》
  12. 哮病《证治汇补》
  13. 哮喘《气功外气疗法》
  14. 哮拔《中医词典》
  15. 哮喘《中医词典》
  16. 哮《针灸聚英》
  17. 哮喘《凌临灵方》
  18. 哮《金匮钩玄》
  19. 哮喘《医学正传》
  20. 哮《也是山人医案》
  21. 哮喘《明医指掌》
  22. 哮《医旨绪余》
  23. 哮喘《丹溪心法》
  24. 哮《丹溪治法心要》
  25. 哮喘《友渔斋医话》
  26. 哮《丹台玉案》
  27. 哮喘《奇效简便良方》
  28. 哮《临证指南医案》
  29. 哮喘《秘传证治要诀及类方》
  30. 哮《医述》
  31. 哮喘《脉因证治》


疟病章_《医学妙谛》_中医诊治_【岐黄之术】

疟病章

疟病章

  • 上一页
  • 目录
  • 相关
  • 下一页

古人论疟不离乎肝胆，亦犹咳不离乎肺也

寒热往来名曰疟，正气与邪相击搏。风寒暑湿食与痰，亦有阴虚兼气弱。阳分日发邪气轻，阴分深兮间日作。在气早临（气分）血晏临（血分），于阳为热寒为阴。并则寒热离则止（暑气邪气与营卫并行则疟作，离则疟止），营卫邪气交相争。邪不胜正到时早（邪达于阳病退），正不胜邪移晚行（邪陷于阴，病进）。总因感邪汗不泄，汗闭不泄痰郁成。痰郁不散发寒热，要看受病久与新。新疟宜泄宜发散，久疟补气和滋阴。无痰无食不成疟，初起饮服清脾灵。自汗去半加知料，无汗加苍干葛吞。多热黄芩 知母进，多寒薄桂胥堪增。头痛川芎羌芷要，烦渴不眠粉葛凭。夏月香薷 白扁豆，冬天无汗麻黄应。若既日久精神倦，六脉细微出盗汗。滋阴鳖甲归芍佳，补气参 洵称善。清脾饮除果浓朴，姜枣加之病渐痊。又生疟母左胁间，令人多汗胁痛连。治宜消导用何药，鳖甲棱蓬附四般。醋煎停匀加海粉，桃青芽曲红花兼。为末和丸日三服，块当化散不为艰。

暑热宜专理上焦肺脏清气

桂枝白虎汤 天水散

湿邪宜治脾胃中焦阳气

藿香正气散 二陈汤去甘草 加杏仁、白蔻、生姜。

足太阳脾虚，面浮胀满

通补用理中汤 人参 白术 甘草 干姜 开腑用五苓散 术 桂 茯 猪 泽

足少阴肾痿弱成劳，宜滋阴温养

复脉汤 人参 炙草 桂枝 麻仁 生地 阿胶 麦冬 生姜 大枣

足厥阴肝厥逆吐蛔及邪结疟母

乌梅丸

鳖甲煎丸 鳖甲 黄芩 鼠妇 大黄 桂枝 石苇 乌扇 柴胡 干姜 芍药 葶苈 川朴 丹皮 瞿麦 紫葳 半夏 人参 阿胶 虫 蜂窠 赤硝 羌琅 桃仁 清酒 灶下灰

又瘅疟，但热不寒（宜甘寒生津，重后天胃气，治在肺经）

生地 元参 花粉 薄荷 蔗汁 西瓜翠 麦冬 知母 杏仁 贝母 梨汁 鲜竹叶

脾胃阳虚，腹胀，舌白不喜饮

于术 人参 半夏 茯苓 生姜 浓朴 知母 杏仁 草果

阴虚热伏血分

熟地 白芍 五味 山药 茯苓 芡实 莲子 鳖甲 知母 草果 生地 桃仁 花粉 青蒿 首乌 丹皮 龟板 泽泻 炙草 桑叶 天冬

六味丸 清骨散 银柴胡 胡黄连 秦艽 地骨皮 鳖甲苏 青蒿 知母 粉甘草

暑热拒格三焦，呕逆不纳

宗半夏泻心法 半夏 黄芩 炙草 大枣 川连 人参 干姜

胃虚呕逆

旋复代赭汤

热结痞结

半夏 人参 茯苓 川连 枳实 姜汁

疟兼热痢

人参 干姜 广皮 归身 枳实 川连 银花 黄芩 白芍 山楂

心经疟热，多神昏谵语，舌边赤，心黄，防痉厥

犀角 元参 竹叶 连翘 麦冬 银花

救逆汤 桂枝 炙草 干姜 枣子 蜀膝 龙骨 牡蛎 此方去干姜加白芍可参用

心经疟久动及其营，必烦渴见红，宜滋阴法。

肺经疟久伤及其津，必胃闭肺痹，宜清降法。

陈曰∶疟发久邪必入络，络属血分，汗下两者未能逐邪。仲景制鳖甲煎丸治络聚血邪，久则血下，温疟例忌足六经药，如柴葛之类，用桂枝白虎汤主之。古称三阴大疟，以肝脾肾三脏之见证为要领。阳疟之后养胃阴，阴疟之后理脾阳主之。太阳经行身之背，疟发背冷不由四肢，是少阴之阳不营太阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮病章
  • 当前页：疟病章
  • 下一页：霍乱章
<<< 返回本书目录
  1. 疟病章《医学妙谛》
  2. 疟病诸候（凡十四论）《诸病源候论》
  3. 疟病外所因证治《三因极一病证方论》
  4. 疟部《本草易读》
  5. 疟病内所因证治《三因极一病证方论》
  6. 疟犯暑风更兼痰食《医学传心录》
  7. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  8. 疟方《外台秘要》
  9. 疟病脉证并治《医宗金鉴》
  10. 疟非脾寒及鬼神辩《儒门事亲》
  11. 疟病脉证并治《金匮玉函要略述义》
  12. 疟龟《本草纲目》完整版
  13. 疟病脉证并治《金匮玉函经二注》
  14. 疟寒热《秘传证治要诀及类方》
  15. 疟病脉证并治《金匮要略心典》
  16. 疟寒热《医学纲目》
  17. 疟病脉证并治《金匮要略浅注》
  18. 疟后调理《仁斋直指方论（附补遗）》
  19. 疟病脉证并治《金匮要略方论》
  20. 疟后头面浮肿《幼幼新书》
  21. 疟病脉证并治《高注金匮要略》
  22. 疟后胁内结硬《幼幼新书》
  23. 疟病脉证并治《订正仲景全书金匮要略注》
  24. 疟后引饮《幼幼新书》
  25. 疟病论《小儿卫生总微论方》
  26. 疟疾《扁鹊神应针灸玉龙经》
  27. 疟病发热身黄小便不利《圣济总录》
  28. 疟疾《产鉴》
  29. 疟病发渴《圣济总录》
  30. 疟疾《传染病》
  1. 疟病章《医学妙谛》
  2. 疟病一《金匮悬解》
  3. 疟部《本草易读》
  4. 疟病五《金匮悬解》
  5. 疟丹二方《三因极一病证方论》
  6. 疟病外所因证治《三因极一病证方论》
  7. 疟犯暑风更兼痰食《医学传心录》
  8. 疟病四《金匮悬解》
  9. 疟方五首《外台秘要》
  10. 疟病三《金匮悬解》
  11. 疟非脾寒及鬼神辩《儒门事亲》
  12. 疟病内所因证治《三因极一病证方论》
  13. 疟龟《证类本草》
  14. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  15. 疟寒疾《中医词典》
  16. 疟病脉证并治《金匮玉函要略述义》
  17. 疟寒疾《中医词典》
  18. 疟病脉证并治《金匮要略心典》
  19. 疟寒热《医学纲目》
  20. 疟病脉证并治《金匮要略浅注》
  21. 疟寒热《秘传证治要诀及类方》
  22. 疟病脉证并治《金匮玉函经二注》
  23. 疟后变证《医述》
  24. 疟病脉证并治《订正仲景全书金匮要略注》
  25. 疟后浮肿《证治准绳·幼科》
  26. 疟病脉证并治《高注金匮要略》
  27. 疟后怪病《奇方类编》
  28. 疟病脉证并治《卫生宝鉴》
  29. 疟后黄《中医词典》
  30. 疟病脉证并治《医宗金鉴》
  31. 疟后黄《中医词典》


霍乱章_《医学妙谛》_中医诊治_【岐黄之术】

霍乱章

霍乱章

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱之症起仓猝，外因所感内因积。胃中停蓄难运消，吐泻交作腹痛极。上焦但吐而不泻，下焦但泻无此逆。中焦吐泻两兼之，偏阴多寒偏阳热。因风怕风有汗沾，因寒怕寒无汗焉。因暑烦热并躁闷，因温倦怠身不便。因食胸肺自饱胀，治用藿香正气堪。红花 木瓜转筋用，食伤曲麦（芽）山楂添。腹痛须加炒白芍，寒宜肉桂 炮姜权。枳实 青皮心下痞，柴胡干葛寒热缠。小便不利猪苓泽（泻），中暑发热连薷传。手足厥冷脉将绝，盐纳脐中烧艾烟。火灸人醒后施药，细将寒热阴阳参。又有一种干霍乱，腹痛欲死病势悍。不吐不泻绞肠痧，盐水吐之神妙案。但得吐泻病无妨，米饮热汤切莫劝。

藿香正气散

广藿 白芷 茯苓 陈皮 夏曲 紫苏 腹皮 白术 川朴 桔梗 甘草 生姜 枣子

清脾饮

白术 青皮 甘草 草果 茯苓 黄芩 川朴 柴胡 半夏 生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟病章
  • 当前页：霍乱章
  • 下一页：泄泻章
<<< 返回本书目录
  1. 霍乱章《医学妙谛》
  2. 霍乱证《明医指掌》
  3. 霍乱杂灸法《外台秘要》
  4. 霍乱证治《幼幼集成》
  5. 霍乱欲死《圣济总录》
  6. 霍乱证治论《叶选医衡》
  7. 霍乱与少阴寒热同候《阴证略例》
  8. 霍乱症治验八条《一得集》
  9. 霍乱样综合征【疾病大全】
  10. 霍乱众药疗不效方《外台秘要》
  11. 霍乱叙论《三因极一病证方论》
  12. 霍乱诸证《三因极一病证方论》
  13. 霍乱心下痞逆《圣济总录》
  14. 霍乱转筋《普济方·针灸》
  15. 霍乱心腹筑悸《圣济总录》
  16. 霍乱转筋《圣济总录》
  17. 霍乱心腹胀《圣济总录》
  18. 霍乱转筋《宋本备急灸法》
  19. 霍乱心腹痛方《外台秘要》
  20. 霍乱转筋《药症忌宜》
  21. 霍乱心腹痛《圣济总录》
  22. 霍乱转筋《针灸资生经》
  23. 霍乱心烦《圣济总录》
  24. 霍乱转筋【中药主治】
  25. 霍乱下利《圣济总录》
  26. 霍乱转筋【方剂主治】
  27. 霍乱外因证治《三因极一病证方论》
  28. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  29. 霍乱脱证《医学衷中参西录》
  30. 霍乱转筋方《外台秘要》
  1. 霍乱章《医学妙谛》
  2. 霍乱杂灸法二十六首《外台秘要》
  3. 霍乱证《明医指掌》
  4. 霍乱欲泻不泻《奇效简便良方》
  5. 霍乱证治《幼幼集成》
  6. 霍乱欲死候《诸病源候论》
  7. 霍乱证治论《叶选医衡》
  8. 霍乱欲死《圣济总录》
  9. 霍乱症治验八条《一得集》
  10. 霍乱与少阴寒热同候《阴证略例》
  11. 霍乱众药疗不效方二首《外台秘要》
  12. 霍乱一《伤寒悬解》
  13. 霍乱诸病候《诸病源候论》
  14. 霍乱叙论《三因极一病证方论》
  15. 霍乱诸证《三因极一病证方论》
  16. 霍乱心下痞逆《圣济总录》
  17. 霍乱转筋《中医名词词典》
  18. 霍乱心腹筑悸候《诸病源候论》
  19. 霍乱转筋《千金翼方》
  20. 霍乱心腹筑悸《圣济总录》
  21. 霍乱转筋《圣济总录》
  22. 霍乱心腹胀满候《诸病源候论》
  23. 霍乱转筋《中医词典》
  24. 霍乱心腹胀《圣济总录》
  25. 霍乱转筋《医学纲目》
  26. 霍乱心腹痛候《诸病源候论》
  27. 霍乱转筋《普济方·针灸》
  28. 霍乱心腹痛方三首《外台秘要》
  29. 霍乱转筋《针灸资生经》
  30. 霍乱心腹痛《圣济总录》
  31. 霍乱转筋《奇效简便良方》


泄泻章_《医学妙谛》_中医诊治_【岐黄之术】

泄泻章

泄泻章

  • 上一页
  • 目录
  • 相关
  • 下一页

（古称注下症）

泄泻之原分六说，虚湿寒痰食与热。五泄之名（湿多成五泄）《内经》传（溏泄痢洞滑也），三虚之旨先贤诀。饮食伤脾虚不化，色欲伤肾肾虚极。肾虚自不能容藏，忿怒伤肝木土克（肝虚则木来克土）。健脾利水是主方，燥湿升提不可缺。芍陈曲朴木香车，二苓木通泻二术（苍白二术）。肠鸣腹痛属火明，方中益以栀连芩。腹不痛者是属湿，苍白术半加茵陈。完谷不化属虚意，术扁山药 砂仁参。或泻不泻或多少，属痰半夏天南星。痛甚而泻泻痛止，属食枳实 山楂增。泻不甚而腹微痛，是为寒泻香砂仁。新泻宜泻宜消食，久泻升提温补益。泄久下陷亦用升，升麻 柴胡更有力。肾虚送下四神丸，防风 羌活兼风入。虚泄久泄古有方，黄土一匙冲服食。

暑湿热

胃苓汤 即平胃散合五苓汤益气汤 白蔻 桔梗 郁金 橘皮 藿香 杏仁 川朴

降香 茯苓 猪苓 广皮 寒水石 泽泻 滑石 木瓜 檀香汁

香砂异功散即六君子去半夏加木香 砂仁

四苓散即五苓去桂 可加椒目 益智 川朴 橘白 黄连 石羔 扁豆 甘草 神曲 吴萸 砂仁 山楂 麦芽 丝瓜叶 资生丸

湿热

人参 柴胡 羌活 山楂 防风 川朴 茯苓 茵陈 苡仁 麦芽 川连 白芍 益智 茅术 黄芩 广皮 川柏 升麻 甘草 泽泻 半夏 猪苓 六曲 藿香 白蒺藜

五苓散

四苓散

小温中丸去川芎

中暑必头胀喜冷冻饮料，咳呕，心中胀，舌白兼泻

柴朴 半夏 石羔 黄芩 杏仁 橘皮

中伤湿滞

胃苓汤加桂木 生姜 四君子加炮姜 肉桂

寒湿中宜运通，下直分利

柴朴 藿梗 益智 木香 木瓜 广皮 扁豆 炮姜 砂仁 茅术 吴萸 肉果 白术 腹皮

四苓散

真武汤 术 苓 芍 附 姜

肝犯胃，消渴吐清涎，腹痛

川连 黄芩 乌梅 白芍 干姜 荷叶 浓朴 猪苓 椒目 泽泻 木瓜 桑叶 延胡 桂木 甘草 半夏 广皮 米仁 石脂 枣仁 人参 川楝

异功散加木瓜亦可参用

胆郁伤脾

柴胡 白芍 青皮 黄芩 桑叶 丹皮

脾胃阳虚

干姜 白芍 煨升麻 益智仁 广皮 当归 泽泻 葫芦巴 煨葛根 木瓜 炮姜 川朴 谷芽 半夏

香附四君子汤

晨泄用治中汤

人参 甘草 青皮 白术 干姜 陈皮

夕泄用四神丸

吴萸 肉豆蔻 五味 补骨脂

四神丸加法青皮 沙苑子 杜仲 当归 木瓜 小茴香

理中汤加法五味 赤石脂 枸杞 葫芦巴

胃苓汤 茅术 陈皮 白术 茯苓 泽泻 川朴 甘草 肉桂 猪苓

桂苓术甘汤加法鹿角 煨姜 南枣

禹量石脂丸加法枸杞

中虚腹痛

炙草 白芍 炼饴糖 南枣 茯苓

食伤

人参 炙草 谷芽 葛根 广皮 荷蒂

陈曰∶脾阳微，中焦聚湿则少运，肾阴衰，回摄失司为瘕泄。是中宜旋则运，下宜封乃藏，肾阳自下炎蒸，脾阳始得变运。王氏以食下不化为无阳，陈参曰∶热胜湿蒸，气伤人倦，阴茎囊肿，是湿热甚而下坠入府，与方书茎窍症有间。足肿是阳微湿聚，治胃必佐泄肝，制其胜也。仲景云∶脉弦为胃，减大则病进。脾脏宜补则健，胃腑宜疏乃清。脾宜升，胃宜降，苦寒必佐风药，是李东垣之旨。久泄必伤肾，八味承气乃从阴引阳。水泻少腹胀满，少腹为厥阴肝经，肝失疏泄，当以五苓利水导湿，仿古人急开支河之喻。

何书田曰∶少阳为三阳之枢，相火寄焉。风火煽胃而腐熟五谷，少阴为三阴之枢，龙火寓焉。熏蒸脏腑而转输糟粕，胃之纳，脾之输，皆火之运也。然非雷藏龙驯，何能无燥无湿无冒？明燎上之患，必土奠水安，斯不泛不滥，无清气在下之患。故曰∶五泄之治平，水火者，清其源崇，堤土者，塞其流耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱章
  • 当前页：泄泻章
  • 下一页：痢疾章
<<< 返回本书目录
  1. 泄泻章《医学妙谛》
  2. 泄泻者脾气伤而不平《医学传心录》
  3. 泄泻叙论《三因极一病证方论》
  4. 泄泻证治《幼幼集成》
  5. 泄泻丸【方剂大全】
  6. 泄泻证治《育婴家秘》
  7. 泄泻死证《杂病心法要诀》
  8. 泄泻症《评琴书屋医略》
  9. 泄泻切牙作渴之症《保婴撮要》
  10. 泄泻滞下《医学纲目》
  11. 泄泻门-幼幼汇集（中）《古今医统大全》
  12. 泄泻滞下总论《证治准绳·杂病》
  13. 泄泻门推法《推拿抉微》
  14. 泄泻滞下总治《证治准绳·类方》
  15. 泄泻门《张氏医通》
  16. 泄泻诸症统论《金匮翼》
  17. 泄泻门《幼科推拿秘书》
  18. 泄泻注下【方剂主治】
  19. 泄泻门《幼科切要》
  20. 泄症脉论《三指禅》
  21. 泄泻门《医方考》
  22. 泄殖腔外翻【疾病大全】
  23. 泄泻门《小儿推拿广意》
  24. 泄治法《石室秘录》
  25. 泄泻门《小儿推拿广意》
  26. 泻《冷庐医话》
  27. 泄泻门《傅青主男科》
  28. 泻《证治准绳·幼科》
  29. 泄泻门《丹台玉案》
  30. 泻《止园医话》
  1. 泄泻章《医学妙谛》
  2. 泄泻叙论《三因极一病证方论》
  3. 泄泻者脾气伤而不平《医学传心录》
  4. 泄泻吞酸《傅青主男科》
  5. 泄泻证治《育婴家秘》
  6. 泄泻死证《杂病心法要诀》
  7. 泄泻证治《幼幼集成》
  8. 泄泻死证《医宗金鉴》
  9. 泄泻症《评琴书屋医略》
  10. 泄泻诗《医学实在易》
  11. 泄泻滞下《医学纲目》
  12. 泄泻切牙作渴之症《保婴撮要》
  13. 泄泻滞下总论《证治准绳·杂病》
  14. 泄泻脾弱《奇方类编》
  15. 泄泻滞下总治《证治准绳·类方》
  16. 泄泻门推法《推拿抉微》
  17. 泄泻诸症统论《金匮翼》
  18. 泄泻门（幼幼汇集 中）《古今医统大全》
  19. 泄泻主方《痰火点雪》
  20. 泄泻门《幼科推拿秘书》
  21. 泄阳《中医词典》
  22. 泄泻门《小儿推拿广意》
  23. 泄症脉论《三指禅》
  24. 泄泻门《小儿推拿广意》
  25. 泄治法《石室秘录》
  26. 泄泻门《丹台玉案》
  27. 泄注《中医词典》
  28. 泄泻门《医方考》
  29. 泄注赤白《中医词典》
  30. 泄泻门《张氏医通》
  31. 泄注候《诸病源候论》


痢疾章_《医学妙谛》_中医诊治_【岐黄之术】

痢疾章

痢疾章

  • 上一页
  • 目录
  • 相关
  • 下一页

古称滞下，乃湿热气薄肠胃。河间、丹溪佥用清热导法。六脏属阳，以通为用，五脏皆阴，藏蓄为本。先泻后痢，脾传肾则逆，即土克水意。由伏邪垢滞从中不清，因而下注矣痢疾原来下血脓，里急后重腹痛攻。总因食积兼气滞，青黄赤白黑不同。白自大肠来气伤，赤是血伤小肠中。气血俱伤兼赤白，食积为黄是真的。白脓结腻是属痰，黑者须知死血色。诸痢下迫皆属火，勿妄以白为寒则。后重滞应调气舒，清血便脓应日除。通滞之汤条芩利，木通苏梗（炮）姜槟俱。热用黄连痛煨木，胸中不宽砂壳须。小便短则车前滑，后重将军不可无。头疼身热风邪痢，葛羌苍术 防风驱。恶心作酸食积痢，麦芽曲实山楂配。内伤痢疾小腹疼，桃红紫黑血能治。身不热而腹不疼，大孔迫甚黄水利。此为气郁用升麻，更有柴防不可弃。噤口烦热腹痛加，水谷入胃即吐地。胃热石莲参（陈仓）米宜，酒积葛梅白蔻济。天行疫疾老幼传，合用散毒无他剂。夏月香薷扁豆增，银花肠 血能清。诸痢日久须豆芍，补脾山药术云苓。下陷升柴亦必用，白久气虚黄 参。红久血虚归芍进，血痢不止阿胶应。荆芥 蒲黄同炒黑，姜炭加之少许吞。若还不停血余益，痢久之人虚极明。四君四物可兼用，脉迟肉蔻炮姜灵。

暑湿热成痢（用药方法与泄泻依稀）

厥阴伏热，先厥防痉

川连 黄芩 丹皮 白芍 陈皮 女贞子 川柏 银花 炮姜 阿胶 茯苓 炒生地 滑石 甘草 北秦皮 枳实 谷芽 白头翁

协热痢

白头翁汤 白头翁 黄连 加黄芩 北秦皮 黄柏 白芍 茯苓 川朴 陈皮 山楂

益元散 木香 银花 扁豆 泽泻

脾营虚寒，脉沉微，不渴，舌白

归身 白芍 肉桂 炮姜 益智仁 青皮 炙草 楂肉 茯苓

血痢血水有红有紫，纯血难治

茅术 川朴 炒樗皮 肉果 槐米 归身 银花 山楂 炒地榆 广皮 炙草 白芍 人参 肉桂 羌活 白术 煨姜 南枣 六味丸 山楂 猪苓 黄芩 制军 加法 延胡 川连 黄柏

阳虚下痢 治以温药通之

胃苓汤加炮姜 益智 青皮 赤石脂 粳米 公丁香

六君子汤加肉桂

阳明不阖（堵截阳明法，变胀主为未传，脉见弦动，是无胃也）

人参 赤石脂 粳米 炮姜

脾肾兼虚

人参 覆盆子 补骨脂 巴戟天 熟地 茯苓 菟丝子 禹余粮 赤石脂 莲肉 萸肉 山药 淡苁蓉 芡实 炮姜 木瓜 五味

痢伤阴液

复脉汤去桂枝 麻仁 熟地 归身 麦芽 茯苓 炙草 炙升麻 山药 乌梅 白芍 生地 阿胶 防风根 木瓜 丹皮 查肉 山栀 泽泻 粉猪苓

虚气下陷陷者举之

人参 炙草 归身 防风 荷叶 西 广皮 白芍 升麻

久痢伤肾，下焦不摄

人参 菟丝 补骨脂 熟地炭 五味鹿茸 茯苓 赤石脂 春砂仁 山楂 当归 白术 沙苑子 杜仲 附子 淡苁蓉 苓姜

术桂汤

济生肾气汤 黑地黄丸 苍术 熟地 五味 干姜

噤口痢

川连 人参 草决明 山楂 熟地 黄芩 白芍 木香汁 银花 干姜 阿胶

白头翁汤亦用

疟变痢

柴胡 人参 白芍 焦查 甘草 吴萸 黄芩 当归 丹皮 茯苓 乌梅 香附 附子 肉桂 秦皮 牡蛎

复脉汤

泻心汤

救逆汤去干姜

肠风兼血痢无积泪之声

赤石脂丸 四苓汤 加滑石 桂心 此分消其湿 生地炭 炒萸肉 炒归身 炒枸杞 川断肉 五味子

噤口日久，圊次多

四君子汤加扁豆 苡仁 桔梗 砂仁 炮姜炭 肉果 为散，香粳米饮调服之。石莲 葛根 青皮 乌梅

早晨痢重

肾气丸 炒焦菔 干地黄 山萸肉 山药 丹皮 茯苓 福泽泻 附子 桂枝

午时痢重

参苓白术散 人参 茯苓 白术 甘草 山药 扁豆 苡仁 建莲 砂仁 桔梗 陈皮

陈曰∶酒客湿滞，肠中久痢，非风药之辛佐苦味入肠，何能胜湿逐热？久病饮食不减，是肠中病也。参曰∶痢久阴液消亡，无以上承，必唇燥舌干，肛坠胀，阴液涸则小便不通，胃气逆则厌食欲呕。此皆痢之疑症也。久痢久泻为肾病。

热病阴涸，急救其阴，胃关得苏方妙，否则犯喻嘉言所指客邪内陷，液枯致危之戒。宜用甘酸化阴法。脉右搏大，乃痢疾所大忌，脾阳动则冀营运，健痢自瘳。

痢日久则望脏腑自复，非助以提补不可。

痢而口渴者属太阴，呃忒之来由乎胃少纳谷，致逆则土败之势也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻章
  • 当前页：痢疾章
  • 下一页：呃逆章
<<< 返回本书目录
  1. 痢疾章《医学妙谛》
  2. 痢疾证治《妇科心法要诀》
  3. 痢疾样大便【疾病症状】
  4. 痢疾证治《医宗金鉴》
  5. 痢疾续论《医学从众录》
  6. 痢疾证治《幼幼集成》
  7. 痢疾香连散【方剂大全】
  8. 痢疾证治《育婴家秘》
  9. 痢疾万应丸【方剂大全】
  10. 痢疾证治论《叶选医衡》
  11. 痢疾万应散【方剂大全】
  12. 痢疾转肠溃疡《医学衷中参西录》
  13. 痢疾丸【方剂大全】
  14. 痢疾总括《医宗金鉴》
  15. 痢疾死证《杂病心法要诀》
  16. 痢疾总括《医宗金鉴》
  17. 痢疾述要《儿科要略》
  18. 痢疾总括《杂病心法要诀》
  19. 痢疾食料丸【方剂大全】
  20. 痢兼渴《圣济总录》
  21. 痢疾食积《金匮钩玄》
  22. 痢兼渴方《外台秘要》
  23. 痢疾散【方剂大全】
  24. 痢兼肿《圣济总录》
  25. 痢疾芩连丸【方剂大全】
  26. 痢解《儿科萃精》
  27. 痢疾奇效方【方剂大全】
  28. 痢论《妇科秘书》
  29. 痢疾奇效丹【方剂大全】
  30. 痢论《史载之方》
  1. 痢疾章《医学妙谛》
  2. 痢疾续论《医学从众录》
  3. 痢疾证治《育婴家秘》
  4. 痢疾四分散《奇效简便良方》
  5. 痢疾证治《医宗金鉴》
  6. 痢疾死证《杂病心法要诀》
  7. 痢疾证治《幼幼集成》
  8. 痢疾死证《医宗金鉴》
  9. 痢疾证治《妇科心法要诀》
  10. 痢疾述要《儿科要略》
  11. 痢疾证治论《叶选医衡》
  12. 痢疾食积《金匮钩玄》
  13. 痢疾转肠溃疡《医学衷中参西录》
  14. 痢疾诗《医学实在易》
  15. 痢疾总括《医宗金鉴》
  16. 痢疾门推法《推拿抉微》
  17. 痢疾总括《医宗金鉴》
  18. 痢疾门方《医门法律》
  19. 痢疾总括《幼科心法要诀》
  20. 痢疾门（幼幼汇集 中）《古今医统大全》
  21. 痢疾总括《杂病心法要诀》
  22. 痢疾门（十二则）《辨证录》
  23. 痢兼烦候《诸病源候论》
  24. 痢疾门《幼科指南》
  25. 痢兼渴《圣济总录》
  26. 痢疾门《幼科推拿秘书》
  27. 痢兼渴方二首《外台秘要》
  28. 痢疾门《小儿推拿广意》
  29. 痢兼渴候《诸病源候论》
  30. 痢疾门《小儿推拿广意》
  31. 痢兼渴候《诸病源候论》


呃逆章_《医学妙谛》_中医诊治_【岐黄之术】

呃逆章

呃逆章

  • 上一页
  • 目录
  • 相关
  • 下一页

俗称打呃名呃逆，胃火上冲肝火翼。肺金之气下降难，和胃清金肝自抑。橘皮竹茹丁蒂汤，丁柿橘皮竹茹吃（丁陈辛温，运中气之痞塞，茹蒂苦寒，治下焦之逆气）。饮食太过储胸膛，曲芽枳实和槟榔。痰涎塞壅脉来滑，木香苓夏应同尝。水停心下 声，白术 泽泻猪云苓。发热烦渴脉来数，石羔知母 柴胡芩。滞气盈兮胸腹满，砂夏木香此其选。胃中虚冷脉来迟，附术干姜官桂暖。脉形无力气甚虚。六君子汤妙自如。沉香磨用治诸呃，姜汁和蜜全消除。

胃虚，虚阳上逆

仲景橘皮竹茹汤 橘皮 竹茹 人参 甘草 南枣 生姜

肺气郁痹

郁金 枇杷叶 豆豉 射干 川贝母 通草

此开上焦之痹，理阳驱阴，从中治法，与下阳虚、浊阴上逆一门同参看。

阳虚浊阴上逆

人参 附子 丁香皮 柿蒂 茯苓 干姜 川椒 代赭石 乌梅 半夏 粳米

脾肾两寒阳气竭

木香流气饮煎 当归 炙草 干姜 或加肉桂 虚寒加丁香

理中汤加丁香 肉桂 附子 肉果霜 炙草 枳实 大黄

食滞呃

六和中饮加木香、干姜。

陈参曰∶肝肾阴虚，气从脐下冲起，此相火上炎，挟其冲气，用大补阴丸峻补真阴，承制相火。此丹溪法（黄柏、熟地、猪脊髓、知母、龟板）。

阴火上冲而吸气不能入胃，脉反逆，阴中伏阳，即为呃。用滋肾丸以泻阴中伏热，此东垣法（黄柏、知母、肉桂）。

又曰∶凡人之心胸背部须藉在上清阳舒展，乃能旷达。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾章
  • 当前页：呃逆章
  • 下一页：痞块积聚章
<<< 返回本书目录
  1. 呃逆章《医学妙谛》
  2. 呃逆者胃气之不顺《医学传心录》
  3. 呃逆痧《痧胀玉衡》
  4. 呃逆证治《妇科心法要诀》
  5. 呃逆门（凡八案）《湖岳村叟医案》
  6. 呃逆证治《医宗金鉴》
  7. 呃逆门《张氏医通》
  8. 呃逆症【疾病大全】
  9. 呃逆门《医方考》
  10. 呃忒《张聿青医案》
  11. 呃逆门《辨证录》
  12. 恶病性痤疮【疾病症状】
  13. 呃逆论治《类证治裁》
  14. 恶病质【疾病症状】
  15. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  16. 恶病质面容【疾病症状】
  17. 呃逆论《症因脉治》
  18. 恶虫叮咬《外科正宗》
  19. 呃逆哕噫《医宗金鉴》
  20. 恶虫蛇伤《秘传证治要诀及类方》
  21. 呃逆案《名师垂教》
  22. 恶臭便【疾病症状】
  23. 呃逆（噫气、诸逆冲上）《张氏医通》
  24. 恶疮《普济方·针灸》
  25. 呃逆（新法兼参叶案）《伤寒指掌》
  26. 恶疮《儒门事亲》
  27. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  28. 恶疮《幼幼新书》
  29. 呃逆【方剂主治】
  30. 恶疮《证治准绳·疡医》
  1. 呃逆章《医学妙谛》
  2. 呃逆痧《痧胀玉衡》
  3. 呃逆者胃气之不顺《医学传心录》
  4. 呃逆痧《中医词典》
  5. 呃逆证治《医宗金鉴》
  6. 呃逆秘方《华佗神方》
  7. 呃逆证治《妇科心法要诀》
  8. 呃逆门（五则）《辨证录》
  9. 呃忒《张聿青医案》
  10. 呃逆门《医方考》
  11. 恶《中医词典》
  12. 呃逆门《张氏医通》
  13. 恶（è，音厄）色《中医词典》
  14. 呃逆脉候《类证治裁》
  15. 恶（wù）日《中医词典》
  16. 呃逆论治《类证治裁》
  17. 恶HT啮候《诸病源候论》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 恶虫叮咬《外科正宗》
  20. 呃逆论《症因脉治》
  21. 恶虫蛇伤《秘传证治要诀及类方》
  22. 呃逆哕噫《医学摘粹》
  23. 恶疮《千金翼方》
  24. 呃逆哕噫《医宗金鉴》
  25. 恶疮《中医词典》
  26. 呃逆点《手穴手纹诊治》
  27. 恶疮《新修本草》
  28. 呃逆不止《奇效简便良方》
  29. 恶疮《医学纲目》
  30. 呃逆不止《奇效简便良方》
  31. 恶疮《幼幼新书》


痞块积聚章_《医学妙谛》_中医诊治_【岐黄之术】

痞块积聚章

痞块积聚章

  • 上一页
  • 目录
  • 相关
  • 下一页

满而不痛谓之痞，满而痛者即是结。结者积聚有余因，痞者中气不足致。一消一补诚分明，脾气素虚者自异。补则积滞邪愈深，消则土伤虚愈至。消补相兼养正宜，枳实之丸为主治。不动为 动为瘕，瘕假 真有妙义。右胁食块菔曲草（草果），左胁血块芎桃桂。痰块在中海石须，栝蒌白茯槟榔备，壮健亦用青棱蓬，瘦弱参 少许配。香砂青陈可共加，苏梗当归姜枣类。妇人有块俱死血，莫将痰食为疑似。

痰热内闭

豆豉 山栀 枳壳 菖蒲 杏仁 半夏 郁金 栝蒌 川连

白金丸 白矾

热邪里结

枳实 白芍 橘皮 乌梅 杏仁 泻心汤有三∶生姜、干姜、半夏、人参、甘草、黄芩、川连、大枣。人参、甘草、干姜、半夏、大枣。黄连、黄芩、人参、半夏、黄芩、黄连。人参、甘草、干姜、大枣

热邪入厥阴 吐蛔消温

泻心汤去人参 甘草 加枳实 白芍

气闭化热

栝蒌 钩藤 白蔻 郁金 橘皮 白蒺藜 山栀 苏梗 桑叶 杏仁 麻仁 绿豆壳

暑邪阻气

竹茹 黄芩 知母 桔梗 麻仁 郁金 半夏 滑石 枳壳

保和丸 神曲 山楂 半夏 连翘 广皮 卜子 茯苓

湿阻热分

半夏 茯苓 杏仁 橘皮 乌药 广藿 良姜 郁金 白蔻

中阳不运

桂枝 藿香 干姜 半夏 浓朴 茯苓 草果 附子 广皮

胃寒滞涎

吴萸 干姜 川楝子 半夏 茯苓 广陈皮

胸次清阳不运

宗仲景转旋胸次之阳，苓桂术甘汤。

寒热客邪互结

姜炒 川连 半夏 黄芩 淡干姜 枳实

陈曰∶古人治痞不外以苦为泄，辛甘为散二法。外感如仲景泻心汤，内伤如仲景苓桂甘姜法。上焦不舒，枳桔杏蒌开降，栀豉除热化腐，疏畅清阳之气法。古人有形至无形，妙论也。

木犯土虚中挟滞

川朴 茯苓 白芍 广皮 益智 丁香 人参 半夏 川楝 吴萸 姜汁 牡蛎

湿热食滞

茅术 广皮 白芍 莱菔子 白术 黄芩 枳壳 鸡内金

痰凝脉络 右胁有形高突，按之不痛。

白芥子 栝蒌 蛤粉 山栀 广郁金 橘红 姜皮 半夏

血络凝痹

归须 木通 益母草 蜣螂 虫 香附 延胡 小青皮 韭白 郁金 川朴 枳壳 茺蔚子 川芎 橘核 单桃仁

陈曰∶积为血伤入络，必仗蠕动之物以搜逐病根。初为气结在经，久则血伤入络。经络系于脏腑外廓，仲景于劳伤血痹通络方法每取虫蚁飞走诸灵，伏梁病亦在络也。

积为阴邪聚络，大旨当以辛温入血络治之。盖所以容此阴邪者，必无阳动之气以旋运之，而必有阴静之血以倚仗之。故必仗体阴用阳之品，方能入阴出阳，以施其辛散温通之妙。

张景岳云∶心之积名伏梁，起脐上，大如臂，上至心下，令人烦闷。脾之积曰痞气，在胃脘，覆大如盘，令人黄胆。肺之积曰息贲，在右胁下，覆大如杯，令人洒淅寒热，喘咳肺壅。肝之积曰肥气，在左胁下，如覆杯，有头足，令人发咳。肾之积曰奔豚，发于少腹，上至心下，若豚，或攻上攻下无时，令人喘逆，骨蒸少气。阴气所积曰积，阳气所聚曰聚。积者五脏所生，聚者是六腑所生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆章
  • 当前页：痞块积聚章
  • 下一页：呕吐恶心章
<<< 返回本书目录
  1. 痞块积聚章《医学妙谛》
  2. 痞块门《古今医统大全》
  3. 痞块【方剂主治】
  4. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  5. 痞块【中药主治】
  6. 痞块治分虚实《医门补要》
  7. 痞块《周慎斋遗书》
  8. 痞满《古今名医汇粹》
  9. 痞块《景岳全书》
  10. 痞满《古今医案按》
  11. 痞块《儿科萃精》
  12. 痞满《古今医鉴》
  13. 痞结积癖《幼科释谜》
  14. 痞满《景岳全书》
  15. 痞结第四十七问《婴童百问》
  16. 痞满《伤寒大白》
  17. 痞结《证治准绳·幼科》
  18. 痞满《寿世保元》
  19. 痞结《幼幼新书》
  20. 痞满《万病回春》
  21. 痞坚部《本草易读》
  22. 痞满《血证论》
  23. 痞疾门《幼科推拿秘书》
  24. 痞满《医碥》
  25. 痞积诸症（附：虫积）《文堂集验方》
  26. 痞满《医碥》
  27. 痞积门《小儿推拿广意》
  28. 痞满《医述》
  29. 痞积瘕门主论《疡医大全》
  30. 痞满《医学集成》
  1. 痞块积聚章《医学妙谛》
  2. 痞块《儿科萃精》
  3. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  4. 痞块《周慎斋遗书》
  5. 痞块气块《奇方类编》
  6. 痞块《急救广生集》
  7. 痞块治分虚实《医门补要》
  8. 痞块《明医指掌》
  9. 痞满《医学集成》
  10. 痞块《中医词典》
  11. 痞满《景岳全书》
  12. 痞块《景岳全书》
  13. 痞满《中医词典》
  14. 痞块《中医名词词典》
  15. 痞满《医学入门》
  16. 痞结原由症治《幼科释谜》
  17. 痞满《医述》
  18. 痞结积癖《幼科释谜》
  19. 痞满《杂病广要》
  20. 痞结候《诸病源候论》
  21. 痞满《张氏医通》
  22. 痞结第四十七问《婴童百问》
  23. 痞满《寿世保元》
  24. 痞结《证治准绳·幼科》
  25. 痞满《医碥》
  26. 痞结《幼幼新书》
  27. 痞满《医碥》
  28. 痞结《中医词典》
  29. 痞满《医学正传》
  30. 痞坚部《本草易读》
  31. 痞满《古今医鉴》


呕吐恶心章_《医学妙谛》_中医诊治_【岐黄之术】

呕吐恶心章

呕吐恶心章

  • 上一页
  • 目录
  • 相关
  • 下一页

胃司纳食，主乎通降。其何以不降而反上逆？呕吐者多由肝气冲逆，阻胃之降而然也。故《灵枢》经脉篇云∶足厥阴所生病者，胸满呕逆。况五行生克，木动必犯土，胃病治肝，隔一之治也。凡呕吐青黑，必系胃底肠中逆泻而出。

干呕（即哕）有声吐有物，声物兼有吐斯实。吐轻呕重干呕凶，呕乃渐出吐频出。不呕不吐为恶心，总是胃虚不能食。胃中有火膈有痰，降火调气治痰适。平胃散可加减投，橘半竹茹汤亦得。烦渴脉若洪数来，黄芩 竹茹山栀该。吐水冷涎沉迟脉，干姜 肉桂吴萸偕。呕吐痰沫脉洪滑，南星苓术门冬裁。水停心下声 ，茯苓 泽泻 猪苓入。饱闷作酸暖气升，食伤麦曲槟榔及。及病不食脉细微，茯苓 人参与白术。酒伤白蔻泻葛（花）添，伤风合用紫苏葛（根）。

痰饮呕吐都是浊阴所化，阳气不振，势必再炽。仲景以温药和之。

肝犯胃

温胆汤 陈皮 半夏 茯苓 甘草 枳实 竹茹

合左金丸 川连 吴萸 安胃丸

旋复代赭石汤 旋复花 代赭石 人参 半夏 甘草 生姜 大枣

厥阴浊逆 治法同上。

胃阳虚浊阴上逆

白术 川朴 益智 半夏 茯苓 姜汁

苓姜术桂汤 加川朴 川椒 黄连 附子 粳米

中阳虚

人参 附子 半夏 砂仁 干姜 白术 炙草 茯苓 川椒 大枣

阳虚吸受秽浊气

人参 木香 广藿 川朴 广皮 丁香 茯苓 煨姜 砂仁 肉果 益智

肝肾虚，冲脉气动

苁蓉 上肉桂 沙蒺藜 茯苓 杞子 鹿角霜 当归身

呕伤胃中，邪热劫津

温胆汤去甘草加山栀、豆豉、姜汁。

邪热内结

半夏泻心汤去姜枣，加枳实、山栀、杏仁、姜汁。

暑减内结 治法同上

肝火刑金

桑皮 丹皮 苏子 山栀 枇杷叶 郁金 栝蒌 橘红 杏仁 竹沥 沙参 麦冬 豆豉

温热结于厥阴（身热肢冷，神昏 呕吐，厥逆险症）

川连 半夏 干姜 山楂 滑石 石菖蒲 黄芩 枳实 广皮 竹心 连翘 绿豆皮

痰涎呃逆，续呕黑汁倾囊（危症，此由胃底肠中浑淆而出）

真西甘草四两，熬浓服之，呃停呕止可救。

吐蛔（蛔与蛔通。古人以狐惑虫厥都是胃虚少谷之故，仲景之蛔虫厥都从惊恐得之）

延胡 芦荟 吴萸 枳实 茯苓 人参 细辛 红枣

安胃丸

半夏泻心汤

理中汤加栝蒌 香附 川椒

旋复代赭汤加白芍 附子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块积聚章
  • 当前页：呕吐恶心章
  • 下一页：噎膈反胃章
<<< 返回本书目录
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐反胃《扁鹊心书》
  3. 呕吐恶心【方剂主治】
  4. 呕吐腹泻【中药主治】
  5. 呕吐的急救《现代院外急救手册》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐部《本草易读》
  8. 呕吐膈气《证治准绳·类方》
  9. 呕吐不止【方剂主治】
  10. 呕吐膈气总论《医学纲目》
  11. 呕吐不下食【方剂主治】
  12. 呕吐膈气总论《证治准绳·杂病》
  13. 呕吐不食【方剂主治】
  14. 呕吐黑血《医宗金鉴》
  15. 呕吐不纳谷《产宝》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐2个月《名师垂教》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  20. 呕吐哕《丹溪治法心要》
  21. 呕吐（又见喘嗽）《针灸资生经》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐（新法兼参叶案）《伤寒指掌》
  24. 呕吐哕《金匮悬解》
  25. 呕吐（附吐矢）《医述》
  26. 呕吐哕《脉因证治》
  27. 呕吐（附：呃逆）《针灸学》
  28. 呕吐哕《续名医类案》
  29. 呕吐【方剂主治】
  30. 呕吐哕《医学从众录》
  1. 呕吐恶心章《医学妙谛》
  2. 呕吐呃逆《卫生宝鉴》
  3. 呕吐二《金匮悬解》
  4. 呕吐的急救《现代院外急救手册》
  5. 呕吐二十《金匮悬解》
  6. 呕吐虫《医学纲目》
  7. 呕吐二十二《金匮悬解》
  8. 呕吐部《本草易读》
  9. 呕吐二十一《金匮悬解》
  10. 呕吐不止《奇效简便良方》
  11. 呕吐反胃《扁鹊心书》
  12. 呕吐不纳谷《产宝》
  13. 呕吐附干呕《医效秘传》
  14. 呕吐病《备急千金要方》
  15. 呕吐干呕哕咳逆辨《医经溯洄集》
  16. 呕吐伴随症状辨病《常见病自测》
  17. 呕吐膈气《证治准绳·类方》
  18. 呕吐2个月《名师垂教》
  19. 呕吐膈气总论《医学纲目》
  20. 呕吐（又见喘嗽）《针灸资生经》
  21. 呕吐膈气总论《证治准绳·杂病》
  22. 呕吐（新法兼参叶案）《伤寒指掌》
  23. 呕吐黑血《正骨心法要旨》
  24. 呕吐（妊娠）《金匮悬解》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐（附吐矢）《医述》
  27. 呕吐黑血《证治准绳·疡医》
  28. 呕吐（呃逆）《针灸学》
  29. 呕吐候《巢氏病源补养宣导法》
  30. 呕吐《儿科学》
  31. 呕吐候《诸病源候论》


噎膈反胃章_《医学妙谛》_中医诊治_【岐黄之术】

噎膈反胃章

噎膈反胃章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶三阳结谓之膈。一阳发病，其传为膈。丹溪谓噎应反胃，多由气血两虚而成。噎膈多由喜、怒、悲、忧、恐五志过枉，或纵情嗜欲，恣意酒食，致伤气内结，阴血内枯而成。治当调养心脾，以舒结气，填精益血，以滋枯燥。

反胃乃胃中无阳，不能容受食物，命门火衰不能熏蒸脾土，以致朝食暮吐，暮食朝吐。治宜益火之源以消阴翳，补土通阳以温脾胃。

噎膈之症多因火，熏蒸津液成痰阻。七情妄动五脏伤，阴血渐槁无生所。咽喉通塞不能食，病起贲门上焦膈。中膈饮食得水入，食下半日又吐出。下膈饮食如平人，朝食暮吐浑无力。治主加味二陈汤，韭汁牛乳服之适。血虚四物气四君（子汤），痰饮沥贝栝蒌应。瘀血归尾桃韭汁，气急槟术沉香吞。便结大黄合四物，桃仁苏子蒌麻仁。反胃为轻噎膈重，三阳热结精血空。薄味勤药静养之，香草之品切忌用。

陈曰∶按经云味过辛热，肝阳有余，肺津胃液皆夺为上燥，阳气结于上，阴气衰于下，为关格。

附子泻心汤

附子 黄芩 川连 大黄 大半夏汤 半夏 人参 白蜜 加黄连 姜汁 进退黄连汤 人参 川连 桂枝 枳实 竹沥 枇杷叶 杏仁 干姜 茯苓 半夏 姜汁

肝阴伤胃汁枯

陈参曰∶酸甘济阴，胃属阳土，宜凉宜润。肝为刚脏，用柔则和，酸甘两济其阴。

人参 乌梅 生地 阿胶 杏仁 玉竹 川贝 天冬 麦冬 白芍 胡麻 梨汁 柿霜

烦劳阳亢，肝胃津液枯

清燥救肺汤 生地 麦冬 黑芝麻 杏仁 柏仁 白苏子 松子

为汁，熬膏，末，丹溪法。

胃阳虚

陈参曰∶胃气下行为顺。积劳伤阳，治宜通补清利，苦降辛通，利痰清膈。

大半夏汤 半夏 人参 白蜜《外台》 茯苓饮 贝前吴萸理中汤 即理中汤加吴萸

益智 新会 栝蒌 杏仁 竹茹 茯苓 附子 枳实 豆豉 粳米 竹沥 姜汁 川连 郁金 丁香皮

忧郁痰阻

川连 茯苓 半夏 杏仁 橘皮 栝蒌 姜汁 竹沥 桔梗 枳实

肝郁气逆 并通厥阴阳明。

半夏 茯苓 姜汁 杏仁 橘皮 竹沥

液亏气滞

半夏 枳实 枇杷叶 茯苓 竹沥

肺胃气不降

陈曰∶轻剂清降，苦辛寒开肺。

杏仁 郁金 栝蒌 枇杷叶 山栀 豆豉

酒热郁伤肺胃

川连 枳实 豆豉 紫菀 桃仁 白苏子 半夏 杏仁 郁金 茯苓 姜汁 枇杷叶

阳衰脘痹血瘀

桃仁 红花 延胡 半夏 郁金 蒌仁 橘皮 人参 茯苓 益智 归身 姜汁 制军 枳实 川连 韭白汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐恶心章
  • 当前页：噎膈反胃章
  • 下一页：吞酸吐酸章
<<< 返回本书目录
  1. 噎膈反胃章《医学妙谛》
  2. 噎膈反胃之辨《医学读书记》
  3. 噎膈反胃门《王旭高临证医案》
  4. 噎膈根原《四圣心源》
  5. 噎膈反胃脉缓论《三指禅》
  6. 噎膈解《素灵微蕴》
  7. 噎膈反胃论治《类证治裁》
  8. 噎膈论《医贯》
  9. 噎膈反胃本于阴枯阳结论《叶选医衡》
  10. 噎膈论《症因脉治》
  11. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  12. 噎膈门《奇方类编》
  13. 噎膈反胃【中药主治】
  14. 噎膈门《医方考》
  15. 噎膈反胃《也是山人医案》
  16. 噎膈门《张氏医通》
  17. 噎膈反胃《时方妙用》
  18. 噎膈门（附梅 气）《丹台玉案》
  19. 噎膈反胃《临证指南医案》
  20. 噎膈证《明医指掌》
  21. 噎膈翻胃总括《杂病心法要诀》
  22. 噎气《回春录》
  23. 噎膈翻胃总括《医宗金鉴》
  24. 噎塞《备急千金要方》
  25. 噎膈翻胃者气食相凝《医学传心录》
  26. 噎塞不通【方剂主治】
  27. 噎膈翻胃辩《医旨绪余》
  28. 噎痛感【疾病症状】
  29. 噎膈【方剂主治】
  30. 蠮螉【中药大全】
  1. 噎膈反胃章《医学妙谛》
  2. 噎膈反胃门《王旭高临证医案》
  3. 噎膈反胃之辨《医学读书记》
  4. 噎膈反胃脉缓论《三指禅》
  5. 噎膈根原《四圣心源》
  6. 噎膈反胃脉候《类证治裁》
  7. 噎膈极验方《奇效简便良方》
  8. 噎膈反胃论治《类证治裁》
  9. 噎膈解《素灵微蕴》
  10. 噎膈反胃本于阴枯阳结论《叶选医衡》
  11. 噎膈论《症因脉治》
  12. 噎膈反胃《也是山人医案》
  13. 噎膈论《医贯》
  14. 噎膈反胃《时方妙用》
  15. 噎膈脉案《类证治裁》
  16. 噎膈反胃《灵素节注类编》
  17. 噎膈门《张氏医通》
  18. 噎膈反胃《临证指南医案》
  19. 噎膈门《医方考》
  20. 噎膈翻胃总括《杂病心法要诀》
  21. 噎膈门（附梅 气）《丹台玉案》
  22. 噎膈翻胃总括《医宗金鉴》
  23. 噎膈先兆《中医疾病预测》
  24. 噎膈翻胃者气食相凝《医学传心录》
  25. 噎膈证《明医指掌》
  26. 噎膈翻胃辩《医旨绪余》
  27. 噎候《诸病源候论》
  28. 噎膈《灸法秘传》
  29. 噎气《回春录》
  30. 噎膈《药症忌宜》
  31. 噎塞《备急千金要方》


吞酸吐酸章_《医学妙谛》_中医诊治_【岐黄之术】

吞酸吐酸章

吞酸吐酸章

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食入胃脾不逆，湿热相蒸为酸病。吐出酸水名吐酸，吐不退场门吞酸认。此而不药渐恶心，反胃噎膈日渐进。吐因津液气随升，郁积已久湿热甚。乃从火化（木火也）遂作酸，病属于热分明应。吞应积热在内藏，酸水酿成寒束定。外寒束之难外行，心胃之间作酸甚。二陈（汤）越鞠（丸）主治之，寒用吴萸热连进。再戒忿怒以平肝，滋味薄时胃清净。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈反胃章
  • 当前页：吞酸吐酸章
  • 下一页：水肿章
<<< 返回本书目录
  1. 吞酸吐酸章《医学妙谛》
  2. 吞酸杂《续名医类案》
  3. 吞酸吐酸《古今医案按》
  4. 吞酸证《明医指掌》
  5. 吞酸三十三（附嗳气）《丹溪心法》
  6. 吞鸦片烟毒《急救便方》
  7. 吞酸门《医方考》
  8. 吞咽发呛【疾病症状】
  9. 吞酸门《古今医统大全》
  10. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  11. 吞酸嘈杂《顾松园医镜》
  12. 吞咽困难【疾病症状】
  13. 吞酸【方剂主治】
  14. 吞咽困难【疾病大全】
  15. 吞酸【疾病症状】
  16. 吞咽时发生晕厥【疾病症状】
  17. 吞酸《证治汇补》
  18. 吞咽时胸痛【疾病症状】
  19. 吞酸《杂病治例》
  20. 吞咽痛【疾病症状】
  21. 吞酸《医学正传》
  22. 吞咽性晕厥【疾病症状】
  23. 吞酸《医学入门》
  24. 吞咽障碍《胃肠动力检查手册》
  25. 吞酸《医述》
  26. 吞咽障碍【疾病症状】
  27. 吞酸《万病回春》
  28. 豚痹《圣济总录》
  29. 吞酸《寿世保元》
  30. 豚肺散【方剂大全】
  1. 吞酸吐酸章《医学妙谛》
  2. 吞酸吐酸《古今医案按》
  3. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  4. 吞酸诗《医学实在易》
  5. 吞酸杂《续名医类案》
  6. 吞酸三十三（附嗳气）《丹溪心法》
  7. 吞酸证《明医指掌》
  8. 吞酸门《医方考》
  9. 吞田螺《奇效简便良方》
  10. 吞酸嘈杂《顾松园医镜》
  11. 吞铁器《奇效简便良方》
  12. 吞酸《金匮钩玄》
  13. 吞铁针《奇效简便良方》
  14. 吞酸《扁鹊心书》
  15. 吞铜钗《奇效简便良方》
  16. 吞酸《痰火点雪》
  17. 吞铜器《奇效简便良方》
  18. 吞酸《丹溪治法心要》
  19. 吞蜈蚣《奇效简便良方》
  20. 吞酸《医宗己任编》
  21. 吞鸦片烟毒《急救便方》
  22. 吞酸《医学实在易》
  23. 吞咽《生理学》
  24. 吞酸《仁术便览》
  25. 吞咽障碍《胃肠动力检查手册》
  26. 吞酸《医学摘粹》
  27. 吞洋烟气绝不能灌药者《奇效简便良方》
  28. 吞酸《医学摘粹》
  29. 吞银硝《奇效简便良方》
  30. 吞酸《明医指掌》
  31. 吞针鲠喉不下《奇方类编》


水肿章_《医学妙谛》_中医诊治_【岐黄之术】

水肿章

水肿章

  • 上一页
  • 目录
  • 相关
  • 下一页

肿本乎水，胀由乎气。水分阴阳，外来者为有余，即为阳水，其或固大病后脾肺虚弱，不能通调水道。或因心火克金，肺不能生肾水，致小便不利。或因肾经阴亏，虚火烁肺金而溺少，误用行气分利之剂，致喘急痰盛，小水短少，酿成肿症。此内发者为不足，即为阴水。人之生兮资水谷，脾主谷兮肾水属。水旺土虚不胜水，水气泛溢浮肿肉。实脾饮于阴水宜（便利不渴而肿胀者为阴水也），阳水舟车丸可录（舟车丸宜慎用）。口渴面赤气阻便（秘而肿胀者为阳水也），上为风肿麻防要。下属湿肿苡防（己）足。又有虚症气血分，四物汤兮合四君。朝宽暮急血虚病，暮宽朝急气虚成。先胀后喘用二术（苍白术），先喘后胀加麦（冬）苓。水胀总由湿热积，渗道少通遂闭塞。邪水随气注络中，甚至唇肿脐突出（唇肿脐突者死症）。虽云湿胜实脾虚，大法补中最有益。

舟车丸 甘遂 大戟 大黄 黑丑 芫花 轻粉 橘皮 青皮 木香 实脾饮见前

脾胃阳虚（腑阳不行）

人参 茯苓 益智 白芍 白术 归身 广皮 附子 砂仁 槟榔 炮姜 草果 肉果 川朴

肾胃阳虚

肾气丸 五苓散 人参 干姜 茯苓 附子 菟丝 葫芦巴 刚人参 干姜 制半夏 枳实

木火犯胃

川朴 山栀 楂肉 川楝子 白芍 川椒 枳实 铁锈水 逍遥散去白术合左金丸。

湿壅三焦，肺气不降（宜清肃上焦治之）

蜜炙麻黄 杏仁 紫菀 苡仁 茯芩皮 枇杷叶 石膏 前胡 姜皮 川通草

木郁气滞，血滞，便涩，通幽法

川楝 橘核 桂枝 香附 桃仁 当归 小荷柔叶 楂肉 钩藤 延胡 神曲 丹皮 禹余粮丸

湿滞凝滞（小溲不行，当开太阳）

川朴 川椒 干姜 牡蛎 汉防己 橘核 桂木 五味 通草 海金砂 寒水石 五苓散

湿郁兼热（苦辛通肾）

半夏泻心汤见前。

下焦寒热流经（辛香通经府之郁）

生于术 北细辛 川独活 炮川乌 汉防己 白茯苓

气血郁积，兼挟湿热

清理相火，健运中州，小温中丸。

湿热寒水之气交横，气喘溺少

崇土制水，暖下泄浊，禹余粮丸。

肝脾不和，兼挟暑邪

半夏 广藿 川朴 甘草 茯苓 山楂 郁金

脾胃不和清阳痹结（以滑润治之）

栝蒌 川楝 桂木 生姜 桃仁 薤白 延胡 归须 半夏 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸吐酸章
  • 当前页：水肿章
  • 下一页：膨胀章
<<< 返回本书目录
  1. 水肿章《医学妙谛》
  2. 水肿胀满【中药主治】
  3. 水肿叙论《三因极一病证方论》
  4. 水肿证治脉例《三因极一病证方论》
  5. 水肿胸满气急《圣济总录》
  6. 水肿至神汤【方剂大全】
  7. 水肿小便涩方《外台秘要》
  8. 水肿治法《杂病心法要诀》
  9. 水肿统论《圣济总录》
  10. 水肿总括《医宗金鉴》
  11. 水肿日久宜化瘀《名师垂教》
  12. 水珠草【中药大全】
  13. 水肿尿少【中药主治】
  14. 水潴留【疾病症状】
  15. 水肿门方《医门法律》
  16. 水竹叶【中药大全】
  17. 水肿门《张氏医通》
  18. 水煮金花丸【方剂大全】
  19. 水肿门《幼科指南》
  20. 水煮木香丸【方剂大全】
  21. 水肿门《幼科心法要诀》
  22. 水煮木香圆【方剂大全】
  23. 水肿门《医方考》
  24. 水煮青鸭《保健药膳》
  25. 水肿门《古今医统大全》
  26. 水苎麻【中药大全】
  27. 水肿脉论《医门法律》
  28. 水椎木【中药大全】
  29. 水肿脉浮大沉细论《三指禅》
  30. 水紫菀【中药大全】
  1. 水肿章《医学妙谛》
  2. 水肿原由症治《幼科释谜》
  3. 水肿证治脉例《三因极一病证方论》
  4. 水肿叙论《三因极一病证方论》
  5. 水肿治法《医宗金鉴》
  6. 水肿胸满气急《圣济总录》
  7. 水肿治法《杂病心法要诀》
  8. 水肿小便涩方三首《外台秘要》
  9. 水肿主方《仁术便览》
  10. 水肿先兆《中医疾病预测》
  11. 水肿总括《医宗金鉴》
  12. 水肿统论《圣济总录》
  13. 水肿总括《幼科心法要诀》
  14. 水肿日久宜化瘀《名师垂教》
  15. 水煮木香丸《三因极一病证方论》
  16. 水肿秘方《华佗神方》
  17. 水煮木香丸《太平惠民和剂局方》
  18. 水肿门方《医门法律》
  19. 水煮木香丸《太平惠民和剂局方》
  20. 水肿门《幼科指南》
  21. 水煮青鸭《保健药膳》
  22. 水肿门《医方考》
  23. 水煮桃红丸《儒门事亲》
  24. 水肿门《张氏医通》
  25. 水注《中医词典》
  26. 水肿脉论《医门法律》
  27. 水注候《诸病源候论》
  28. 水肿脉浮大沉细论《三指禅》
  29. 水字形《中医词典》
  30. 水肿论《婴童类萃》
  31. 水恣《中医词典》


膨胀章_《医学妙谛》_中医诊治_【岐黄之术】

膨胀章

膨胀章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶浊气在上则生 胀，太阴所至为臌胀。即腹胀。病能篇云∶骤胀属热。膨胀水肿一原病，皆是脾虚不得运。气入于脏膨胀成，腹大身瘦食不进。实土分消是妙方，二苓二术陈皮香（木香）。香附朴砂桑泽（泽泻）腹（皮），沉香磨汁兼水姜。腹实痛块红筋系，血臌归芍红（花）丹（皮）尝。水臌水腹若秘结，五苓散加腹皮入。食积臌胀大腹凝，槟牵（牛）菔子棱蓬术。气实臌胀或吐酸，胁肋痛胀并面黑。分心（气饮）羌桂苓夏通，青皮桑腹甘苏（梗）芍。气虚胀满劳役来，气急溏泄元气衰。补中益气汤必用，分条而治休疑猜。地气为云天为雨，大地下变否为臌。脾土之阴既受伤，转运之司亦失所。胃虽受谷不营运，清浊相淆隧道阻。郁而为热热为湿，湿热相生病即取。此病宜补不宜攻，燥湿补中是为主。

陈参曰∶气陷则跗肿，气呆则脘闷。

又曰∶木乘土位，清阳不得舒展，浊气痞塞而攒踞也。

又曰∶虚肿胀由足入腹，治在少阴肾、太阴脾。

脾阳单胀（宜健阳运湿，温通脾阳）

五苓散见前 紫朴 陈广皮 木瓜 人参 炮姜 大腹皮 附子 煨草果 草蔻 益智 荜茇 茅术 干姜 川桂木 川椒

肾气

加减八味丸、《济生》肾气丸。

养阳明

大半夏汤 半夏 人参 白蜜

陈参曰∶冲脉隶于阳明，胃阳伤极，中乏坐镇之真气。冲脉动则诸脉皆震动，浊阴散漫，由此卧着欲立矣。

疏厥阴

逍遥散 当归 白芍 柴胡 茯苓 白术 山栀 甘草 生姜 薄荷 加味丹皮何书田曰∶六腑为阳，以通为补。通阳则浊阴不聚，守补恐中焦易钝。喻嘉言谓能变胃而不受胃变。脏寒生满病，燥暖水脏之阳，是培火生土法。喘胀要旨，开鬼门以取汗，洁净府以利水，无非宣通表里。

经云∶从上之下者治其上。又云∶从上之下而甚于下者，必先治其上而后治其下。

古语云∶膏粱无厌发痈疽，淡泊不能生 胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿章
  • 当前页：膨胀章
  • 下一页：虚损发热诸症章
<<< 返回本书目录
  1. 膨胀章《医学妙谛》
  2. 蟛蜞《本草纲目》完整版
  3. 膨胀性萎缩纹【疾病症状】
  4. 蟛蜞【中药大全】
  5. 膨胀性萎缩纹【疾病症状】
  6. 蟛蜞菊【中药大全】
  7. 膨胀性骨质破坏【疾病症状】
  8. 碰撞后皮肤容易青紫【疾病症状】
  9. 膨胀性肝脏搏动【疾病症状】
  10. 披肩《痘疹心法要诀》
  11. 膨胀兼痧《痧胀玉衡》
  12. 披肩《医宗金鉴》
  13. 膨胀【中药主治】
  14. 披麻草【中药大全】
  15. 膨胀《产宝》
  16. 披麻草根【中药大全】
  17. 硼酸中毒【疾病大全】
  18. 披散糖芥【中药大全】
  19. 硼砂圆【方剂大全】
  20. 披散糖荠【中药大全】
  21. 硼砂丸【方剂大全】
  22. 披叶苔【中药大全】
  23. 硼砂散【方剂大全】
  24. 披针骨牌蕨【中药大全】
  25. 硼砂【中药大全】
  26. 披针叶毛茛【中药大全】
  27. 硼砂《本草择要纲目》
  28. 披针叶兔耳风【中药大全】
  29. 硼砂《本草易读》
  30. 披针叶卫矛【中药大全】
  1. 膨胀章《医学妙谛》
  2. 膨胀兼痧《痧胀玉衡》
  3. 捧耳摇头《中医词典》
  4. 膨胀《奇效简便良方》
  5. 捧心生《中医词典》
  6. 膨胀《产宝》
  7. 皏（pěng，音捧）《中医词典》
  8. 膨胀《傅青主女科》
  9. 披肩《中医名词词典》
  10. 膨膨《中医词典》
  11. 披肩《中医词典》
  12. 膨脝《中医词典》
  13. 披肩《医宗金鉴》
  14. 硼砂一钱《奇方类编》
  15. 披肩《医宗金鉴》
  16. 硼砂丸《太平惠民和剂局方》
  17. 披肩《痘疹心法要诀》
  18. 硼砂散《太平惠民和剂局方》
  19. 披肩《伤科汇纂》
  20. 硼砂《本草乘雅半偈》
  21. 砒毒《石室秘录》
  22. 硼砂《外科全生集》
  23. 砒石《本草纲目》
  24. 硼砂《本草撮要》
  25. 砒石《本草备要》
  26. 硼砂《本草择要纲目》
  27. 砒石《本草易读》
  28. 硼砂《增广和剂局方药性总论》
  29. 砒石《本草求真》
  30. 硼砂《本草便读》
  31. 砒石《本经逢原》


虚损发热诸症章_《医学妙谛》_中医诊治_【岐黄之术】

虚损发热诸症章

虚损发热诸症章

  • 上一页
  • 目录
  • 相关
  • 下一页

久虚不复谓之损，损极不复谓之劳。元无所归则热灼，劳力伤阳，酒色伤阴。又云∶阴复及阳，最难克复。

阴虚 肾阳竭，午后发热少饮食。数天无力脉象明，干咳失血盗汗出。阳虚汗出并头疼。脉细迟弱午前热。阴虚血虚肾精亏，阳虚气虚劳倦得。阴虚四物苓柏丹，二冬柏（仁）味（五味）龟（版）知（母）甘（草）。清骨散可骨蒸用，枣仁 术自汗堪。咳嗽气急桑贝菀，栝蒌贝母治有痰。见血胶（阿胶）沙（参）丹（参）菀（紫菀）角（犀角），泄泻 山药苓薏添。盗汗浮麦堪益伍，牡蛎黑豆用之妥。衄血栀芩茅草根，声哑喉干粉（花粉）桔（桔梗）可。阳虚益气与补中，散火升阳亦得所。外感寒伤阳则虚，阳虚阴盛虚损初。此损自上而及下，一损于肺皮毛枯。二损于心血脉少（不能荣于脏腑，女则月事不通），三损于胃宜急图（遇于胃则不治矣）。感热伤阴阴则虚，阴虚阳盛损却殊。此损自下而及上，二损于骨痿徂肾（不能起床）。

一损于肝筋即惫，三损于脾速当扶（饮食不化过于脾，不治之症）。

阴虚

复脉汤六味丸。

阳虚

人参 鹿角霜 归身 西枸杞 茯苓 五味 淡苁蓉 怀药 沙苑子

阴虚阳浮（宜介类潜阳，镇逆填下）

阳虚奇脉兼病

鹿角 沙苑子 杞子 菟丝子 苁蓉 柏子仁 归身

阴阳兼虚

熟地 西 归身 淡苁蓉 青盐 鹿角 茯苓 杞子 五味子

八味丸 复脉汤

上损及胃

麦冬 生地 熟地 人参 女贞 枸杞 扁豆 茯苓 甘草 五味 山药 建中汤去生姜

下损及中

八味丸加减，异功散 建中汤 鹿角 菟丝子 杞子 家韭子

胃虚呕泻

人参 赤石脂 炒粳米 乌梅 新会皮

阴虚阳浮，兼胃阴虚

生地 人参 扁豆 麦冬 炙草 茯苓

脾肾兼虚

人参 煨益智 广皮 茯苓 沙苑子

五味资生丸加坎气

《济生》肾气丸加茯苓 菟丝

劳伤心神

归脾汤 白术 人参 西 归身 茯神 远志 枣仁 木香 龙眼 甘草 生姜 大枣

中虚（当用胃药坐镇中宫）

用四君子汤 人参 白术 茯苓 甘草

春麦门冬汤 麦冬 半夏 甘草 大枣 人参 粳米 夏生脉散 人参 麦冬 五味

小建中汤 桂枝 甘草 白芍 生姜 大枣 饴糖加黄

又十四味建中汤

肾气不纳

人参 菟丝子 茯苓 坎气 五味子 胡桃

气血滞、升降阻

用旋复花汤 旋复花 青葱 新绛 加桃仁 归须 蒌皮

冲任皆虚

紫河车 大熟地 云茯神 淡苁蓉 五味子 川黄柏

劳力伤脾胃

用霞天膏。

劳动伤经脉

归身 苁蓉 沙苑 杞子 茯苓 川芎

何书田曰∶烦劳伤气宜治上治中，甘凉补肺胃之清津，柔剂养心脾之营液。或甘温气味创建中宫，不使二气日偏，营卫得循行之义。纵欲伤精当治下而兼治八脉，又须知填精补气之分，益火滋阴之异。或静摄任阴，温理奇阳。

陈参曰∶肾虚气攻于背，肝虚热触于心，宜血肉有情重镇，以理其怯，填补以实其下。

形不足者温之以气，精不足者补之以味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膨胀章
  • 当前页：虚损发热诸症章
  • 下一页：失血章
<<< 返回本书目录
  1. 虚损发热诸症章《医学妙谛》
  2. 虚损劳瘵论治《类证治裁》
  3. 虚损惨悴作骨蒸方《外台秘要》
  4. 虚损劳瘵门《医方考》
  5. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  6. 虚损劳瘵证《明医指掌》
  7. 虚损（传尸）《张氏医通》
  8. 虚损痨瘵《医碥》
  9. 虚损【方剂主治】
  10. 虚损论《古今医彻》
  11. 虚损《周慎斋遗书》
  12. 虚损门《辨证录》
  13. 虚损《重订灵兰要览》
  14. 虚损门《古今医统大全》
  15. 虚损《证治汇补》
  16. 虚损门《张氏医通》
  17. 虚损《针灸资生经》
  18. 虚损门题辞《慎柔五书》
  19. 虚损《张聿青医案》
  20. 虚损奇证《读医随笔》
  21. 虚损《医学正传》
  22. 虚损危候《虚损启微》
  23. 虚损《医学集成》
  24. 虚损性肾风《虚损病类钩沉》
  25. 虚损《医碥》
  26. 虚损宜分阴阳施治论《叶选医衡》
  27. 虚损《续名医类案》
  28. 虚损证治《三因极一病证方论》
  29. 虚损《续名医类案》
  30. 虚痰方《外科传薪集》
  1. 虚损发热诸症章《医学妙谛》
  2. 虚损惨悴作骨蒸方四首《外台秘要》
  3. 虚损喉癣《中医词典》
  4. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  5. 虚损劳瘵论治《类证治裁》
  6. 虚损（传尸）《张氏医通》
  7. 虚损劳瘵脉候《类证治裁》
  8. 虚损《周慎斋遗书》
  9. 虚损劳瘵门《医方考》
  10. 虚损《仁术便览》
  11. 虚损劳瘵证《明医指掌》
  12. 虚损《针灸资生经》
  13. 虚损痨瘵《医碥》
  14. 虚损《儒门事亲》
  15. 虚损论《古今医彻》
  16. 虚损《证治汇补》
  17. 虚损脉案《类证治裁》
  18. 虚损《古今医案按》
  19. 虚损门《张氏医通》
  20. 虚损《张聿青医案》
  21. 虚损门（十三则）《辨证录》
  22. 虚损《医学正传》
  23. 虚损门汤类《秘传证治要诀及类方》
  24. 虚损《医碥》
  25. 虚损门题辞《慎柔五书》
  26. 虚损《普济方·针灸》
  27. 虚损秘诀《慎柔五书》
  28. 虚损《续名医类案》
  29. 虚损奇证《读医随笔》
  30. 虚损《续名医类案》
  31. 虚损死证《慎柔五书》


失血章_《医学妙谛》_中医诊治_【岐黄之术】

失血章

失血章

  • 上一页
  • 目录
  • 相关
  • 下一页

心生血兮肝藏血，随处而行无处缺。目视舌言耳能闻，足能步履手能摄。如何错过致妄行，劳伤火动因而得。吐因肺胃即热蒸，逐口吐出随火升。呕或醉怒或劳役，胃口之血无端行。咯血之血出于肾，阴火上炎殊分明。咳衄肺金心火克，咳者为重衄为轻。犀角地黄汤主理，归骨（地骨）栀芩麦知杞。侧柏藕汁共茅根，童便服之浮火已。咳嗽沙参天麦冬，寒热龟甲 青蒿庸。有痰贝蒌花粉入，有泻药（山药）苡苓甘同。不止（失血不止）蒲黄炒荆芥，韭汁大黄去紫块。血不藏室体极虚，八珍可用阿胶配。

陈参曰∶《内经》分上下失血为阳络阴络，是腑络取胃，脏络取脾。

治血先理腑胃（甘凉肃降法）

沙参 玉竹 花粉 郁金 茜草 绿豆皮 麦冬 桑叶 川斛 杏仁 竹心

又治心营（轻清滋养法）

生地 丹参 地骨皮 连翘 元参 山栀 生粉草

风淫津涸（甘寒法）

芦根 薄荷 羚角 蔗汁

温淫火壮（苦寒法）

石膏 黄芩 山栀 杏仁

暑遍气分（开解法）

滑石 苏梗 杏仁 橘白 薄荷 苡仁 白蔻

暑逼营分（清芳法）

犀角 生地 青蒿 山栀 银花 丹皮 连翘

以上外因。

嗔怒伤肝阳（血随气逆，用胶 ，气为血帅法）

白苏子 郁金 丹皮 钩藤 丹参 降香 川贝母 杏仁 桑叶 橘红 蒺藜

郁勃伤肝阴（木火内燃阳络，柔肝育阴法）

阿胶 麦冬 白芍药 生地 甘草 鸡子黄

烦劳损心脾（气不摄血，甘温培固法）

用归脾汤。见前。保元汤 人参 黄 肉桂 甘草

纵欲伤肾

青铅六味丸 肉桂 七味丸并加童便。

精竭海空，气泛血涌（危症急固真元，大补血法）

人参 五味子 紫河车 熟地 枸杞子 紫石英以上内因。

烟辛烁肺（治上法）

用千金苇茎汤 鲜苇茎 苡仁 桃仁 瓜瓣 加茅根

酒热戕胃（治中法）

用甘露饮 生地 熟地 天冬 麦冬 石斛 茵陈 黄芩 枳壳 甘草 枇杷叶 加藕汁

坠堕伤瘀血泛，先导下后通补。

怒力伤（属劳伤之根，阳动则络伤血溢，治与虚损有间，宜滋阴补气为主）

用当归建中汤 即小建中汤加当归 虎潜丸 旋复花汤。

何书田曰∶血之主司系心肝脾，血之生化系阳明胃。胃为血之要道，当先治胃。《仁斋直指》云∶一切血证经久不愈，每以胃药收功。薄味调养胃阴，如《金匮》麦冬汤及沙参、扁豆、鲜斛、茯苓。甘温创建中阳，如人参建中汤及四君子加减。沉着浓浓，属肝肾之血，用熟地、枸杞、归身、牛膝、茯苓、青铅。阴虚阳升，头中微痛，当和阳镇逆，用生地、阿胶、牛膝、白芍、茯苓、青铅。

思虑太过吸伤肾阴，时时茎举，此失血属骄阳独升，用人中白、龟版、知柏等味。心火吸肾，随阳升腾，阳翔为血溢，阳坠为阴遗腰痛。足胫冷何一非精夺下元损见症，治以人参、熟地、河车膏、紫石英、茯苓、五味、枸杞、沙苑，谓莫见血以投凉，勿因嗽以理肺，为要旨耳。肾传脾胃，元海无纳气之权，急急收纳根蒂，人参、河车膏、坎气、枸杞、熟地、五味、沙蒺藜、茯苓、胡桃等味，在所必用。

陈参曰∶夏月藏阴，冬日藏阳。阳不潜伏，升则血溢，降则遗精。血宜宁静，不宜疏动，动则有血溢之虞。投凉剂则清气愈伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损发热诸症章
  • 当前页：失血章
  • 下一页：附衄血治法
<<< 返回本书目录
  1. 失血章《医学妙谛》
  2. 失血治法《杂病心法要诀》
  3. 失血叙论《三因极一病证方论》
  4. 失血总括《医宗金鉴》
  5. 失血性休克【疾病大全】
  6. 失血总括《医宗金鉴》
  7. 失血死证《杂病心法要诀》
  8. 失血总括《杂病心法要诀》
  9. 失血奇效丸【方剂大全】
  10. 失盐【疾病症状】
  11. 失血破疑说《医法圆通》
  12. 失盐性肾炎【疾病大全】
  13. 失血门《幼科指南》
  14. 失音《痘疹心法要诀》
  15. 失血门《幼科心法要诀》
  16. 失音《痘疹心法要诀》
  17. 失血论《婴童类萃》
  18. 失音《冯氏锦囊秘录》
  19. 失血过多后贫血【疾病症状】
  20. 失音《何澹安医案》
  21. 失血过多【疾病症状】
  22. 失音《临证指南医案》
  23. 失血《证治准绳·幼科》
  24. 失音《麻疹阐注》
  25. 失血《张氏医通》
  26. 失音《吴鞠通医案》
  27. 失血《医学见能》
  28. 失音《也是山人医案》
  29. 失血《续名医类案》
  30. 失音《叶天士医案精华》
  1. 失血章《医学妙谛》
  2. 失血眩晕《中医词典》
  3. 失血治法《医宗金鉴》
  4. 失血叙论《三因极一病证方论》
  5. 失血治法《杂病心法要诀》
  6. 失血心痛《中医词典》
  7. 失血总括《医宗金鉴》
  8. 失血心神不安《女科证治准绳》
  9. 失血总括《医宗金鉴》
  10. 失血死证《杂病心法要诀》
  11. 失血总括《幼科心法要诀》
  12. 失血死证《医宗金鉴》
  13. 失血总括《杂病心法要诀》
  14. 失血时血液动力学的变化《急诊医学》
  15. 失音《中医名词词典》
  16. 失血破疑说《医法圆通》
  17. 失音《中医词典》
  18. 失血门《幼科指南》
  19. 失音《麻疹阐注》
  20. 失血论《婴童类萃》
  21. 失音《疫疹一得》
  22. 失血量的估计《急诊医学》
  23. 失音《医宗金鉴》
  24. 失血发热《中医词典》
  25. 失音《医宗金鉴》
  26. 失血《医学见能》
  27. 失音《冯氏锦囊秘录》
  28. 失血《扁鹊心书》
  29. 失音《医述》
  30. 失血《活幼心书》
  31. 失音《证治准绳·幼科》


衄血治法_《医学妙谛》_中医诊治_【岐黄之术】

附衄血治法

附衄血治法

  • 上一页
  • 目录
  • 相关
  • 下一页

温邪（四季皆有因，病衄血，宜用辛凉清润法）

杏仁 淡芩 山栀 郁金 元参 连翘

风温（春令）

元参 赤芍 连翘 桑叶 丹皮 橘皮 茅花

酒热伤胃

生扁豆 麦冬 北沙参 粳米

湿热胃火上蒸出衄

玉女煎 熟地 知母 生石膏 麦冬 牛膝

胆火上升心营热兼衄

犀角 生地 丹参 知母 牛膝 侧柏叶 元参 连翘 山栀 丹皮 荷叶

阴虚阳冒致衄

生地 龟版 阿胶 麦冬 生白芍 川柏 牛膝 天冬 茯苓 川石斛 人参 山药 熟地 丹皮 泽泻 石决明 莲子 芡实 元参 山萸 补骨脂 淡菜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血章
  • 当前页：附衄血治法
  • 下一页：便血章
<<< 返回本书目录
  1. 衄血治法《医学妙谛》
  2. 衄血诸失血《麻科活人全书》
  3. 衄血证治《医宗金鉴》
  4. 衄有太阳阳明证解《研经言》
  5. 衄血证治《妇科心法要诀》
  6. 沤麻汁《本草纲目》完整版
  7. 衄血证《伤寒九十论》
  8. 欧当归【中药大全】
  9. 衄血吐血十条《仲景伤寒补亡论》
  10. 欧活血丹【中药大全】
  11. 衄血门《张氏医通》
  12. 欧李【中药大全】
  13. 衄血论治《类证治裁》
  14. 欧绵马【中药大全】
  15. 衄血论《症因脉治》
  16. 欧泽芹【中药大全】
  17. 衄血劳瘵吐血咯血《普济本事方》
  18. 鸥《本草纲目》完整版
  19. 衄血歌《伤寒百证歌》
  20. 鸥【中药大全】
  21. 衄血便血《医宗金鉴》
  22. 呕《卫生宝鉴》
  23. 衄血本乎肺经《医学传心录》
  24. 呕《续名医类案》
  25. 衄血案《丁甘仁医案》
  26. 呕出物为紫蓝色【疾病症状】
  27. 衄血、便血《痘疹心法要诀》
  28. 呕恶、吐涎沫，头痛《名师垂教》
  29. 衄血（新法）《伤寒指掌》
  30. 呕恶哕预兆《中医疾病预测》
  1. 衄血治法《医学妙谛》
  2. 衄血证治《妇科心法要诀》
  3. 衄血诸失血《麻科活人全书》
  4. 衄血证治《医宗金鉴》
  5. 衄有太阳阳明证解《研经言》
  6. 衄血证《伤寒九十论》
  7. 欧洲一些国家的医学心理学情况《医学心理学》
  8. 衄血五《金匮悬解》
  9. 鸥《医学入门》
  10. 衄血唾血蓄血续法《医学纲目》
  11. 呕《中医词典》
  12. 衄血吐血十条《仲景伤寒补亡论》
  13. 呕《新修本草》
  14. 衄血四《金匮悬解》
  15. 呕《医学纲目》
  16. 衄血三《金匮悬解》
  17. 呕《续名医类案》
  18. 衄血门《张氏医通》
  19. 呕《证治准绳·疡医》
  20. 衄血脉候《类证治裁》
  21. 呕《灵素节注类编》
  22. 衄血脉案《类证治裁》
  23. 呕《卫生宝鉴》
  24. 衄血论治《类证治裁》
  25. 呕《友渔斋医话》
  26. 衄血论《症因脉治》
  27. 呕《广瘟疫论》
  28. 衄血歌《伤寒百证歌》
  29. 呕《外科选要》
  30. 衄血不止《奇效简便良方》
  31. 呕《伤寒指掌》


便血章_《医学妙谛》_中医诊治_【岐黄之术】

便血章

便血章

  • 上一页
  • 目录
  • 相关
  • 下一页

便血不外风淫肠胃、湿热伤脾二义。《内经》谓是阴络受伤，阴络即脏腑隶下之络也。

溺血郁热由膀胱，五苓散合莲子汤。知柏山栀皆可入，不痛为虚益气良（玉茎中不痛可用补中益气汤）。下血大肠多湿热，肠风脏毒清浊译。粪前近血热在下，粪后远血热上臧。

四物荆槐榆悉妙，棕灰陈（皮）壳（枳壳）苓甘襄。发热 柴胡胶（龟）版效，血虚熟地血余尝。瘀块桃红丹尾鳖，延胡赤芍同前方。

湿热

荆芥炭 川连 乌梅 广皮 茅术 地榆 甘菊炭 黄芩 白芍 川朴 槐米 于术 茯苓 桑叶 泽泻 丹皮

阳虚寒湿

茅术 广皮 炙草 柴胡 人参 附子 川朴 炮姜 升麻 地榆 茯苓 防风根 白芍 荷叶 建神曲 葛根

大肠血热

生地 地榆炭 黄柏 料豆皮 柿饼 山栀 丹参 炒樗皮 槐花 炒黄芩 丹皮 元参 五加皮 当归 炒银花 白芍

脾胃阳虚（下血如注）

四君子汤加木瓜 炮姜 禹粮石脂丸

阴伤肠胃

生地 丹皮 竹心 茯苓 补阴丸 元参 连翘 天冬 牛膝 虎潜丸

阴虚血涩（肛坠掣痛，肛门若火烙，阳不和平，仍是阴精失涵）

生地炭 火麻仁 归须 冬葵子 料豆皮 查炭

脾肾虚

六味丸加芡实 五味子 莲肉 归脾丸

肾阳虚

人参 苁蓉 补骨脂 柏仁 韭子 鹿茸 鹿角 巴戟天 远志肉 茯苓 熟地 菟丝子 归身

肾阴虚

熟地 龟版心 归身 知母 山药 山萸 料豆皮 白芍 茯神 地榆 丹皮 五味子 乌梅 花龙骨

劳力络伤（瘀必结于络，络及肠胃而后下，乃一定之理）

人参 陕当归 茯苓 炙草 大白芍 肉桂

血瘀在络

归须 旋复花 柏子仁 桃仁 新绛 青葱管

阳明不阖

人参 炒川柏 山萸肉 赤石脂 乌梅 禹余粮 五味子 白粳米

清心莲子饮 人参 柴胡 黄芩 地骨皮 车前子 黄 茯苓 甘草 石莲子 麦门冬

何书田曰∶便血一症，古有肠风、脏毒、脉痔之分，其实不外乎阴络受伤也。能别其血之远近而决其脏腑之性情，则不致气失统摄，血无所归，如漏卮不已耳。肺府致燥，涩宜润降，如桑麻丸及天冬、地黄、银花、柿饼之类。心病则火燃，血沸宜清化，如竹叶地黄汤及补心丹之类。脾病必湿滑，宜燥升，如茅术理中汤及东垣益气汤之类。肝病有风阳，痛迫宜柔泄，如驻车丸及甘酸和缓之剂。肾病见形消腰拆，宜填补，如虎潜丸及理阴煎之类。至胆经为枢机，逆则木火煽营，宜桑叶、山栀、丹皮之清养。大肠为燥腑，每多温热，风淫宜辛凉苦燥。胃为水谷之海，多气多血，脏病腑病无不兼之，宜和宜补，应热应寒，难以尽言。脾胃为柔脏，可受刚药，心肝为刚脏，可受柔药。罗谦甫治便血以平胃散作主，加桂附干姜，重加炒地榆以收下湿，颇见神效。温煦奇肾用斑龙丸。疏补中土用枳术丸，守补心脾用归脾丸，脾湿肾燥用黑地黄丸，大补精气用天真丸，升降脾胃用平胃散，堵截阳明用禹余粮 赤石脂丸。复从前之汤液，用五仁汤。善病后之元虚，用养营汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附衄血治法
  • 当前页：便血章
  • 下一页：汗症章
<<< 返回本书目录
  1. 便血章《医学妙谛》
  2. 便血证治《三因极一病证方论》
  3. 便血脏毒-幼幼汇集（下）《古今医统大全》
  4. 便易散【方剂大全】
  5. 便血脏毒第七十二问《婴童百问》
  6. 便硬闭《药症忌宜》
  7. 便血丸【方剂大全】
  8. 便痈《保婴撮要》
  9. 便血散【方剂大全】
  10. 便痈《立斋外科发挥》
  11. 便血且血与粪便混合【疾病症状】
  12. 便痈《儒门事亲》
  13. 便血尿血《保婴撮要》
  14. 便痈《卫生易简方》
  15. 便血论治《类证治裁》
  16. 便浊《古今医案按》
  17. 便血淋漓并小便闭塞《经验丹方汇编》
  18. 便浊《古今医鉴》
  19. 便血红痢膏【方剂大全】
  20. 便浊《女科切要》
  21. 便血的急救《现代院外急救手册》
  22. 便浊《幼科铁镜》
  23. 便血案《丁甘仁医案》
  24. 便浊《幼科折衷》
  25. 便血（儿科）《冯氏锦囊秘录》
  26. 便浊《证治汇补》
  27. 便血【中药主治】
  28. 便浊门《古今医统大全》
  29. 便血【疾病大全】
  30. 便浊门（附遗精）《丹台玉案》
  1. 便血章《医学妙谛》
  2. 便血脏毒第七十二问《婴童百问》
  3. 便血证治《三因极一病证方论》
  4. 便血脏毒（幼幼汇集 下）《古今医统大全》
  5. 便硬闭《药症忌宜》
  6. 便血尿血《保婴撮要》
  7. 便痈《中医词典》
  8. 便血尿血《证治准绳·幼科》
  9. 便痈《保婴撮要》
  10. 便血秘方《华佗神方》
  11. 便痈《儒门事亲》
  12. 便血脉案《类证治裁》
  13. 便痈《外科大成》
  14. 便血论治《类证治裁》
  15. 便痈《卫生易简方》
  16. 便血淋漓并小便闭塞《经验丹方汇编》
  17. 便痈《奇效简便良方》
  18. 便血的急救《现代院外急救手册》
  19. 便痈《立斋外科发挥》
  20. 便血辨病《常见病自测》
  21. 便痈方《儒门事亲》
  22. 便血案《丁甘仁医案》
  23. 便浊《中医词典》
  24. 便血（儿科）《冯氏锦囊秘录》
  25. 便浊《古今医鉴》
  26. 便血《灸法秘传》
  27. 便浊《古今医案按》
  28. 便血《针灸聚英》
  29. 便浊《证治汇补》
  30. 便血《评注产科心法》
  31. 便浊《幼科折衷》


汗症章_《医学妙谛》_中医诊治_【岐黄之术】

汗症章

汗症章

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶阳加于阴谓之汗。又曰∶汗者心之液。又曰∶肾主五液，故凡汗症未有不出心肾虚而得者。夫心为生阳之脏，凡五脏 六腑、表里之阳，皆心主之，以行其变化，故随其所在之处而气化为津，亦随其火扰所在之处而泄为汗，是汗本乎阴，乃津液之所化也。克肖天地名曰人，天地有雨人汗生。时逢久雨天地否，久汗之人病自成。觉来无汗寐时出，盗汗阴虚兼内热。不动而汗时时来，自汗阳虚兼有湿。脉细阳弱太阴亏，自汗补阳调胃戢（戢者绝其汗也）。浮麦地芍陈蛎梅，加减归脾服多帖。盗汗滋阴降火宜，当归 大黄功最奇。麻黄根兼知（母）杞（枸杞）骨，前方选用堪同施。宁神安心药为妙，汗为心液当先知。

卫阳虚（宜镇阳理阴）

陈参曰∶火与元气不两立，气泄为热为汗，以治在无形实火，宜清虚火宜补。

真武汤 茯苓 白芍 白术 附子 生姜

玉屏风散 黄 防风 白术 人参 附子 西 于术 人参 茯苓 炙草 浮小麦 半夏 牡蛎 南枣

营卫虚（自汗）

黄 建中汤加防风根

劳伤心神

生脉散 四君子汤

胃阴虚

人参 茯神 枣仁 白芍 炙草 龙骨

阳虚自汗，补气以卫外，阴虚盗汗，补阴以营内。

柏子仁丸 柏仁 牛膝 卷柏 泽兰 续断 熟地

陈参曰∶津散于外而为汗，此为虚者言。若时证则不可拘泥也。心之阳虚不能卫外而固密，则外伤而自汗。肾之阴虚不能营内而退藏，则内伤而盗汗。自汗由阴蒸于阳分也，盗汗由阳蒸于阴分也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血章
  • 当前页：汗症章
  • 下一页：头痛章
<<< 返回本书目录
  1. 汗症章《医学妙谛》
  2. 汗之而热不退歌《伤寒百证歌》
  3. 汗症门《辨证录》
  4. 汗之则疮已《外科理例》
  5. 汗症论治《类证治裁》
  6. 汗之则疮已《卫生宝鉴》
  7. 汗症《幼科折衷》
  8. 汗总论《证治准绳·杂病》
  9. 汗症《寿世保元》
  10. 旱菜【中药大全】
  11. 汗症《灸法秘传》
  12. 旱冬瓜【中药大全】
  13. 汗证总括《医宗金鉴》
  14. 旱荷叶【中药大全】
  15. 汗证门《幼科指南》
  16. 旱金莲【中药大全】
  17. 汗证门《幼科心法要诀》
  18. 旱莲草《本草新编》
  19. 汗证【疾病大全】
  20. 旱莲草《滇南本草》
  21. 汗证《中医内科学》
  22. 旱莲草《药笼小品》
  23. 汗证《中医儿科学》
  24. 旱莲草红枣汤【方剂大全】
  25. 汗证《杂病广要》
  26. 旱莲草散【方剂大全】
  27. 汗证《医学正传》
  28. 旱莲车前汁【方剂大全】
  29. 汗证《医学集成》
  30. 旱莲膏【方剂大全】
  1. 汗症章《医学妙谛》
  2. 汗症门（五则）《辨证录》
  3. 汗之而热不退歌《伤寒百证歌》
  4. 汗症脉候《类证治裁》
  5. 汗之则疮已《卫生宝鉴》
  6. 汗症论治《类证治裁》
  7. 汗之则疮已《外科理例》
  8. 汗症《灸法秘传》
  9. 汗总论《证治准绳·杂病》
  10. 汗症《幼科折衷》
  11. 旱莲草《药笼小品》
  12. 汗症《寿世保元》
  13. 旱莲草《玉楸药解》
  14. 汗症《寿世保元》
  15. 旱莲草《本草备要》
  16. 汗证总括《幼科心法要诀》
  17. 旱莲草《本草蒙筌》
  18. 汗证总括《医宗金鉴》
  19. 旱莲草《冯氏锦囊秘录》
  20. 汗证门《幼科指南》
  21. 旱莲草《顾松园医镜》
  22. 汗证简便方《幼幼集成》
  23. 旱莲草《本草求真》
  24. 汗证《中医儿科学》
  25. 旱莲草《本草新编》
  26. 汗证《中医内科学》
  27. 旱莲草《得配本草》
  28. 汗证《古今名医汇粹》
  29. 旱莲草《中药学》
  30. 汗证《万病回春》
  31. 旱莲草《本草便读》


头痛章_《医学妙谛》_中医诊治_【岐黄之术】

头痛章

头痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之会，与厥阴脉会于颠，诸阴寒邪不上逆，惟阳气窒塞，浊邪得以上据，厥阴风火乃能逆上作痛。头痛症皆由清阳不升，风火乘虚上扰所致也。

头痛之症虽主风，亦有痰火虚不同。顶颠属风太阳火，眉棱骨痛由痉攻。脑后血脉虚来大，滑痰弦数火风逢。九味羌活汤主治，芩连治火殊多功。痰合二陈虚四物，气血四君亦可庸（用也）。风亦属阳头为会（诸阳之会），两阳相争痛势凶。气血虚者无力拒，风不与争痛故松。若因痰饮作痛者，胸膈饱闷非风从。

风火头痛（宜辛散轻清法）

羚羊片 元参 薄荷 山栀 桑叶 夏枯草 连翘 丹皮 菊叶 黄芩 苦丁茶 荷叶 木通蔓 荆子 白芷

肝风头痛（宜熄风滋肝法）

首乌 枸杞子 生地 菊花 白芍 料豆衣 柏仁

夏秋伏暑头痛

石膏 连翘 羚羊片 蔓荆子 木通 山栀 苦丁茶 荷叶边 飞滑石 生草 紫川朴 桑叶

胆胃伏邪

羚角片 菊叶 连翘 葛根 牛蒡子 赤芍 白芷

凡头痛而属阴，虚阳越者，用复脉汤、甘麦大枣法加阿胶、牡蛎、生地、白芍、沙参。因阳虚浊邪阻塞气血，瘀痹而痛者，用虫类搜逐血络，宣通阳气。

炮川乌 半夏 细辛 生姜汁 露蜂房 川芎 当归 炙全蝎

陈参曰∶头风初起，以桑叶、山栀、丹皮、荷叶边轻清凉泄，使少阳内遏之邪倏然而解。

若久则伤及肝阴，参入酸凉柔剂可也。或肝阴久耗，厥阴无一息之宁，痛掣之势已极，此岂轻剂可解？惟复脉汤之纯甘壮水，胶芍之柔婉以熄风和阳，庶足俾刚亢之盛一时顿息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗症章
  • 当前页：头痛章
  • 下一页：心痛章
<<< 返回本书目录
  1. 头痛章《医学妙谛》
  2. 头痛证一（眉眶痛 附）《明医指掌》
  3. 头痛阴虚者《药症忌宜》
  4. 头痛证治《三因极一病证方论》
  5. 头痛眼症《眼科阐微》
  6. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  7. 头痛眩运风汗证《古今名医汇粹》
  8. 头痛壮热【方剂主治】
  9. 头痛眩晕总括《杂病心法要诀》
  10. 头痛总括《医宗金鉴》
  11. 头痛眩晕总括《医宗金鉴》
  12. 头外伤【疾病大全】
  13. 头痛眩晕死证《杂病心法要诀》
  14. 头维穴【头部正面穴位】
  15. 头痛眩晕【方剂主治】
  16. 头温足冷《经验麻科》
  17. 头痛眩晕【中药主治】
  18. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  19. 头痛项强【方剂主治】
  20. 头项结核《凌临灵方》
  21. 头痛无汗【方剂主治】
  22. 头项门《万氏秘传片玉心书》
  23. 头痛为搏动性【疾病症状】
  24. 头项强痛《扁鹊神应针灸玉龙经》
  25. 头痛头晕方《普济本事方》
  26. 头项囟证治《推拿抉微》
  27. 头痛头风大小总论合参《冯氏锦囊秘录》
  28. 头项囟证治《幼幼集成》
  29. 头痛统论《金匮翼》
  30. 头胸痛《扁鹊神应针灸玉龙经》
  1. 头痛章《医学妙谛》
  2. 头痛阴虚者《药症忌宜》
  3. 头痛证一（眉眶痛 附）《明医指掌》
  4. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  5. 头痛证治《三因极一病证方论》
  6. 头痛眼症《眼科阐微》
  7. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  8. 头痛眩运风汗证《古今名医汇粹》
  9. 头痛总括《医宗金鉴》
  10. 头痛眩晕总括《杂病心法要诀》
  11. 头痛总括《幼科心法要诀》
  12. 头痛眩晕总括《医宗金鉴》
  13. 头维《针灸大成》
  14. 头痛眩晕死证《杂病心法要诀》
  15. 头维《中医词典》
  16. 头痛眩晕死证《医宗金鉴》
  17. 头维《针灸学》
  18. 头痛眩晕案《丁甘仁医案》
  19. 头温足冷《经验麻科》
  20. 头痛眩晕《痰火点雪》
  21. 头温足冷《冯氏锦囊秘录》
  22. 头痛眩晕《证治准绳·疡医》
  23. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  24. 头痛续法《医学纲目》
  25. 头响《中医词典》
  26. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  27. 头响《医述》
  28. 头痛头疯《外科大成》
  29. 头项简便方《幼幼集成》
  30. 头痛头风大小总论合参《冯氏锦囊秘录》
  31. 头项结核《凌临灵方》


心痛章_《医学妙谛》_中医诊治_【岐黄之术】

心痛章

心痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛从来类分九，胃脘疼痛当心口。风热悸冷冻饮料食虫，疰与去来痛皆有。得暖缓时属于寒，前后应痛因郁久。血痛逆气唧唧声，痰痛脉滑吐痰垢。恶心恶食因食伤， 杂喜饥胃火诱。口吐黄水是蛔虫（时作时止，痛止能食者），闷痛吐宽郁痰浓。初起得寒温散之，姜半（夏）香砂青（皮）广（皮）蔻（仁）。稍久或郁郁火生，曲（六曲）壳（枳壳）苓栀滑（石）芎（川芎）守。痛则不通郁自成，通则不痛便无咎。

惊伤心痛（闻雷或炮被惊，心下漾漾作痛，此肝阳上逆，不容升达也，养血平肝治之）

逍遥散去柴胡加钩勾、丹皮。

积劳损伤心痛（劳伤血痹，痛极昏厥，宜通络和营法）

生鹿角 官桂 半夏 当归须 桃仁 姜汁

脾寒厥痛（吐涎肢冷，病在脉络，宜辛香开通法）

高良姜片 姜黄 草果 生茅术 丁香 梗 川朴

心劳受伤作痛（重按而痛减者，攻劫难施，宜用辛甘化阳良法）

人参 川椒 白蜜 桂枝 炙草

陈曰∶心痛寒甚用炮姜、肉桂，火甚用炒川连、竹茹。如因瘀血，用桃仁泥、延胡索、五灵脂、当归须，痰饮用制南星、栝蒌，虫厥用椒目、乌梅、使君子。若真心痛，十指甲俱青，夕死旦危，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛章
  • 当前页：心痛章
  • 下一页：腹痛章
<<< 返回本书目录
  1. 心痛章《医学妙谛》
  2. 心痛证《明医指掌》
  3. 心痛续论《医学从众录》
  4. 心痛症块方《外台秘要》
  5. 心痛胃脘痛门《张氏医通》
  6. 心头疼《孙真人海上方》
  7. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  8. 心胃的奇怪感觉【疾病症状】
  9. 心痛胃脘痛《证治准绳·杂病》
  10. 心胃门《奇方类编》
  11. 心痛胃脘痛《证治准绳·类方》
  12. 心胃门《幼科切要》
  13. 心痛统论《圣济总录》
  14. 心胃气痛【中药主治】
  15. 心痛统论《金匮翼》
  16. 心胃痛《寿世保元》
  17. 心痛痧《痧胀玉衡》
  18. 心胃痛《续名医类案》
  19. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  20. 心胃痛《医述》
  21. 心痛门《古今医统大全》
  22. 心胃痛及腹中痛《卫生宝鉴》
  23. 心痛门《辨证录》
  24. 心胃痛证治《妇科心法要诀》
  25. 心痛论治《类证治裁》
  26. 心胃痛证治《医宗金鉴》
  27. 心痛论《侣山堂类辩》
  28. 心窝部隐痛【疾病症状】
  29. 心痛利胆和胃亦卓效《名师垂教》
  30. 心无外缘《养生导引秘籍》
  1. 心痛章《医学妙谛》
  2. 心痛欲死《医法圆通》
  3. 心痛证《明医指掌》
  4. 心痛续论《医学从众录》
  5. 心痛症块方二首《外台秘要》
  6. 心痛续法《医学纲目》
  7. 心头疼《孙真人海上方》
  8. 心痛胃脘痛门《张氏医通》
  9. 心为汗《中医词典》
  10. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  11. 心痿《中医词典》
  12. 心痛胃脘痛《证治准绳·杂病》
  13. 心胃火燔《中医词典》
  14. 心痛胃脘痛《证治准绳·类方》
  15. 心胃门《幼科切要》
  16. 心痛危急《奇效简便良方》
  17. 心胃痛《续名医类案》
  18. 心痛统论《金匮翼》
  19. 心胃痛《医述》
  20. 心痛统论《圣济总录》
  21. 心胃痛《寿世保元》
  22. 心痛痧《痧胀玉衡》
  23. 心胃痛《奇效简便良方》
  24. 心痛痧《中医词典》
  25. 心胃痛及腹中痛《卫生宝鉴》
  26. 心痛气痛《奇效简便良方》
  27. 心胃痛证治《医宗金鉴》
  28. 心痛秘方《华佗神方》
  29. 心胃痛证治《妇科心法要诀》
  30. 心痛门（六则）《辨证录》
  31. 心窝成漏《奇效简便良方》


腹痛章_《医学妙谛》_中医诊治_【岐黄之术】

腹痛章

腹痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛之症芍药甘，甲乙化土方须谙。苍（术）朴（白）术苓（香）附（枳）实（白）芷，用药堪与心痛参。虚者手按痛止软，手不可近是实焉。寒痛绵绵小腹冷，火痛时作时止然。痛处不移瘀血聚，或东或西气攻坚。痰则脉滑小便秘，怒痛肝伤两胁连。血虚偎偎筋抽引，气虚呼吸少气绵。泻后痛减知食积，燥湿导滞汤为先。冒暑吐泻香薷需，伤湿木通茅术痊。

上中二焦气阻腹痛（呕吐脉数而涩）

半夏 白蔻 山栀 豆豉 广皮 桔梗

阳气不运腹痛（兼腰痛冷则尤甚）

桂枝 香附 小茴香 艾绒 青皮 白茯苓

郁伤脾阳作痛

半夏 延胡索 生姜 苏梗 川朴 川楝子 草果

秽浊阻气腹痛（用芳香逐秽法）

藿香 莱菔子 川朴 半夏 广皮 白杏仁

阴浊内阻，腑阳不通（用通阳泄浊法）

生晒术 附子 茯苓 小茴香 制川朴 淡吴萸 良姜 半夏 生益智 生姜汁

肝气郁而腹痛

逍遥散去白术加郁金、香附。

郁久血滞，癸水不调，痛而无形

肉桂 香附 吴茱萸 木香 当归 川芎 五灵脂 白芍

郁怒饮气入络

制南星 牡蛎 桂枝 川楝子 橘核 东引李根皮

暑伤中气作痛

人参 广皮 益智仁 谷芽 白芍 茯苓

郁伤肝脾，络血瘀凝（用宣达营络法治之）

桃仁 老韭白 归须 桂木 穿山甲 阿魏丸 当归 白芍 甘草 制军 枳实 桂枝

劳伤中阳，腹痛浮肿，食入痛甚

当归 益智 煨姜 枣肉 白芍 广皮 炙草

陈曰∶营分虚寒，当脐而痛，冬发春愈，加肉桂、茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛章
  • 当前页：腹痛章
  • 下一页：胁痛章
<<< 返回本书目录
  1. 腹痛章《医学妙谛》
  2. 腹痛胀满【方剂主治】
  3. 腹痛因于寒《药症忌宜》
  4. 腹痛胀满部《神应经》
  5. 腹痛腰痛《伤科补要》
  6. 腹痛胀满门《针灸大成》
  7. 腹痛泄泻【方剂主治】
  8. 腹痛者【方剂主治】
  9. 腹痛泄泻【中药主治】
  10. 腹痛证《明医指掌》
  11. 腹痛下血【方剂主治】
  12. 腹痛证治《妇科心法要诀》
  13. 腹痛下利治法《三因极一病证方论》
  14. 腹痛证治《医宗金鉴》
  15. 腹痛吐泻【中药主治】
  16. 腹痛证治《幼幼集成》
  17. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  18. 腹痛之候《保幼新编》
  19. 腹痛门-幼幼汇集（中）《古今医统大全》
  20. 腹痛总括《医宗金鉴》
  21. 腹痛门推法《推拿抉微》
  22. 腹围增大【疾病症状】
  23. 腹痛门（凡十五案）《湖岳村叟医案》
  24. 腹先兆——腹相学《中医疾病预测》
  25. 腹痛门《张氏医通》
  26. 腹胁部《本草易读》
  27. 腹痛门《幼科指南》
  28. 腹胁刺痛【方剂主治】
  29. 腹痛门《幼科心法要诀》
  30. 腹胁妨闷【方剂主治】
  1. 腹痛章《医学妙谛》
  2. 腹痛原由症治《幼科释谜》
  3. 腹痛胀满《针灸聚英》
  4. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  5. 腹痛胀满部《神应经》
  6. 腹痛欲绝《医法圆通》
  7. 腹痛胀满门《针灸大成》
  8. 腹痛用药《急诊医学》
  9. 腹痛胀满呕吐《千金翼方》
  10. 腹痛因于寒《药症忌宜》
  11. 腹痛证《明医指掌》
  12. 腹痛腰痛《伤科补要》
  13. 腹痛证治《医宗金鉴》
  14. 腹痛续法《医学纲目》
  15. 腹痛证治《幼幼集成》
  16. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  17. 腹痛证治《妇科心法要诀》
  18. 腹痛脾腐要诀《华佗神方》
  19. 腹痛之候《保幼新编》
  20. 腹痛秘方《华佗神方》
  21. 腹痛总括《医宗金鉴》
  22. 腹痛门推法《推拿抉微》
  23. 腹痛总括《幼科心法要诀》
  24. 腹痛门（幼幼汇集 中）《古今医统大全》
  25. 腹先兆的临床意义《中医疾病预测》
  26. 腹痛门（六则）《辨证录》
  27. 腹先兆——腹相学《中医疾病预测》
  28. 腹痛门《幼科指南》
  29. 腹胁部《本草易读》
  30. 腹痛门《幼科推拿秘书》
  31. 腹胁间生鳞甲秘方《华佗神方》


胁痛章_《医学妙谛》_中医诊治_【岐黄之术】

胁痛章

胁痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛多属少阳，厥阴伤寒胁痛，皆在少阳胆经，以胁居少阳之部耳。杂症胁痛皆属太阴肺经，以肺脉布于肝络耳。

胁与肋属肝胆部，肝主藏血又主怒。凝血成瘀疼痛加，郁怒不舒痛则布。怒痛且膨得嗳宽，血痛不臌无时住。痛连胃脘挟宿食，右胁气滞湿痰注。逍遥四物小柴胡，朴果青砂二苏（叶梗）附。热须黛（青黛）胆（胆星）痰芥星，健脾二陈亦可付。

肝郁胁痛

川楝子 山栀 橘叶 川连 茯苓 降香末 半夏 川斛 牡蛎 香附 夏枯花 白芥子

湿热壅滞胁痛

小温中丸

金不制木，咳血后胁痛

川贝母 杏仁 白蔻仁 枇杷叶 橘红 降香末

营络虚寒（重按得缓属阴络虚也）

桂 干姜 小茴香 大枣 归身 茯苓 炙甘草

寒入络脉，气滞胁痛（口吐涎沫，身发寒栗）

半夏 川楝子 吴萸 高良姜 茯苓 延胡索 蒲黄 荜茇

血络瘀痹（用辛泄宣瘀法）

陈参曰∶进食痛加大便燥结，久病已入血络。

桃仁泥 川楝皮 郁金 新绛 当归须 延胡索 丹皮 五加皮 山栀皮 柏子仁 冬桑叶 左牡蛎

肝肾阴亏（五心热，咽痛，左胁疼）

陈参曰∶宜甘缓理虚，温柔通补方法。

生地 天冬 柏子仁 人参 麦冬 生白芍

肝胃皆虚，胁痛

人参 枣仁 柏子仁 桂元 茯神 当归 花龙骨 金箔

胁痛兼痰饮

半夏 白蒺藜 钩藤 广皮 茯苓 白芥子 甘草

风入络胁痛（易饥吐涎）

生地 白芍 天冬 杞子 桃仁 阿胶 柏仁 丹皮 泽兰

胆络血滞胁痛（上吐下泻，春深寒热不止）

青蒿 郁金 元红花 丹皮 归须 泽兰叶

陈参曰∶治胁痛症不外仲景旋复花汤，河间金铃子散，以及辛温通络、甘缓理虚、温柔通补、辛泄宣瘀等法。《内经》肝病三法，治虚亦主甘缓，况病必伤阳明胃络，渐归及右，肝肾同病矣。当用甘味（人参、茯苓、甘草、大枣）佐镇摄（金箔、龙骨）治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛章
  • 当前页：胁痛章
  • 下一页：腰痛章
<<< 返回本书目录
  1. 胁痛章《医学妙谛》
  2. 胁痛证《明医指掌》
  3. 胁痛有两边之别《医学传心录》
  4. 胁痛证治《妇科心法要诀》
  5. 胁痛瘟《松峰说疫》
  6. 胁痛证治《医宗金鉴》
  7. 胁痛痧《痧胀玉衡》
  8. 胁痛治验二案《一得集》
  9. 胁痛门主论《疡医大全》
  10. 胁痛总论《金匮翼》
  11. 胁痛门《张氏医通》
  12. 胁下疼兼胃口疼《医学衷中参西录》
  13. 胁痛门《医方考》
  14. 胁下痛【方剂主治】
  15. 胁痛门《养生导引秘籍》
  16. 胁痈《保婴撮要》
  17. 胁痛门《养生导引法》
  18. 胁痈《外科正宗》
  19. 胁痛门《古今医统大全》
  20. 胁痈《续名医类案》
  21. 胁痛门《傅青主男科》
  22. 胁痈（附：疽）《医宗金鉴》
  23. 胁痛门《丹台玉案》
  24. 胁胀痛《济阴纲目》
  25. 胁痛门《辨证录》
  26. 胁胀痛《女科证治准绳》
  27. 胁痛论治《类证治裁》
  28. 胁胀痛《证治准绳·女科》
  29. 胁痛论《症因脉治》
  30. 斜颈【疾病大全】
  1. 胁痛章《医学妙谛》
  2. 胁痛有两边之别《医学传心录》
  3. 胁痛证《明医指掌》
  4. 胁痛续法《医学纲目》
  5. 胁痛证治《医宗金鉴》
  6. 胁痛瘟《松峰说疫》
  7. 胁痛证治《妇科心法要诀》
  8. 胁痛身热《傅青主男科》
  9. 胁痛治验二案《一得集》
  10. 胁痛痧《痧胀玉衡》
  11. 胁痛总论《金匮翼》
  12. 胁痛门主论《疡医大全》
  13. 胁腿硬痛《急救广生集》
  14. 胁痛门主方《疡医大全》
  15. 胁下大如覆杯《华佗神方》
  16. 胁痛门（五则）《辨证录》
  17. 胁下漏疮《奇效简便良方》
  18. 胁痛门《养生导引法》
  19. 胁下满《中医词典》
  20. 胁痛门《养生导引秘籍》
  21. 胁下痞硬《中医词典》
  22. 胁痛门《丹台玉案》
  23. 胁下偏痛《中医词典》
  24. 胁痛门《医方考》
  25. 胁下疼兼胃口疼《医学衷中参西录》
  26. 胁痛门《张氏医通》
  27. 胁下痛《中医词典》
  28. 胁痛脉候《类证治裁》
  29. 胁下支满《中医词典》
  30. 胁痛脉案《类证治裁》
  31. 胁痈《中医词典》


腰痛章_《医学妙谛》_中医诊治_【岐黄之术】

腰痛章

腰痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

（膝腿足痛附）

先天之本惟两肾，位在腰间精足甚。房劳太过致精亏，邪气客之腰受病。六味可增附断（川断）龟，补骨杞味仲柏知。一切寒药皆禁用，妇人血滞更血亏。太阴腰痛因湿热，芩柏仲芎苍白术。日轻夜重瘀不通，归尾桃红赤（芍）膝（牛膝）没（没药）。身寒即发寒炮（姜）桂（肉桂），痰积二陈风小续（小续命汤）。闪气肾离法同瘀，又有肾着治宜速。便利身重腰冷水，利湿苓甘姜术足。

湿郁腰痛

防己 茯苓皮 杏仁 草果 苡仁 桂枝 川朴 晚蚕砂 萆 滑石 菊花 小茴

寒湿伤阳腰痛（宜辛温通阳泄浊法）

杜仲 杞子 五加皮 茯苓 归身 牛膝 炒白芍 炙草 胡桃 大枣 沙苑子 羊肾 煨姜 川桂枝

湿伤脾肾之阳腰痛（嗜饮便涩，遗精，痛，麻木）

用祛湿缓土法，苓桂术姜汤，术菟丸。

老年奇经病腰痛（用血肉有情之品温养下焦）

鹿角霜 淡苁蓉 淮牛膝 柏子仁 炙虎骨 肉桂 西杞子 川杜仲 川石斛

如麻木甚者加萆 、蒺藜。

陈参曰∶腰者肾之府，肾与膀胱为表里，在外为太阳，在内属少阴。又为冲督任带之要会，则腰痛不得专以肾为主病。内因治法∶肾藏之阳有亏，则益火之源以消阴翳，用附桂八味丸。肾藏之阴内夺，则壮水之主以制阳光，用知柏八味丸。外因治法∶里湿伤阳用辛温，以通阳泄浊。湿郁生热用苦辛，以胜湿通气。不内不外因治法∶劳役伤肾以先后天同治，倾跌损伤辨其伤之轻重与瘀之有无，为或通或补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛章
  • 当前页：腰痛章
  • 下一页：膝腿足痛附
<<< 返回本书目录
  1. 腰痛章《医学妙谛》
  2. 腰痛证《明医指掌》
  3. 腰痛-血尿综合征【疾病大全】
  4. 腰痛证治《妇科心法要诀》
  5. 腰痛叙论《三因极一病证方论》
  6. 腰痛证治《医宗金鉴》
  7. 腰痛卧床加重【疾病症状】
  8. 腰痛治法《三因极一病证方论》
  9. 腰痛统论《圣济总录》
  10. 腰痛总括《医宗金鉴》
  11. 腰痛肾虚而或闪挫《医学传心录》
  12. 腰痛总括《杂病心法要诀》
  13. 腰痛痧《痧胀玉衡》
  14. 腰痛总论《症因脉治》
  15. 腰痛如折《女科百问》
  16. 腰腿沉重【方剂主治】
  17. 腰痛日久成龟背痰《医门补要》
  18. 腰腿肩背手足疼痛门《傅青主男科》
  19. 腰痛强直不得俯仰《圣济总录》
  20. 腰腿酸痛【中药主治】
  21. 腰痛气刺《儒门事亲》
  22. 腰腿酸痛【方剂主治】
  23. 腰痛七十三（附肾着）《丹溪心法》
  24. 腰腿疼痛【中药主治】
  25. 腰痛门《张氏医通》
  26. 腰腿疼痛【方剂主治】
  27. 腰痛门《医方考》
  28. 腰腿痛《医述》
  29. 腰痛门《养生导引秘籍》
  30. 腰腿痛【疾病大全】
  1. 腰痛章《医学妙谛》
  2. 腰痛穴《中医词典》
  3. 腰痛证《明医指掌》
  4. 腰痛叙论《三因极一病证方论》
  5. 腰痛证治《医宗金鉴》
  6. 腰痛统论《圣济总录》
  7. 腰痛证治《妇科心法要诀》
  8. 腰痛酸《广瘟疫论》
  9. 腰痛总括《医宗金鉴》
  10. 腰痛诗《医学实在易》
  11. 腰痛总括《杂病心法要诀》
  12. 腰痛肾虚而或闪挫《医学传心录》
  13. 腰痛总论《症因脉治》
  14. 腰痛痧《痧胀玉衡》
  15. 腰痛足亦痛《傅青主男科》
  16. 腰痛痧《中医词典》
  17. 腰腿点《手穴手纹诊治》
  18. 腰痛如折《女科百问》
  19. 腰腿筋骨痛《傅青主男科》
  20. 腰痛日久成龟背痰《医门补要》
  21. 腰腿痛《中医词典》
  22. 腰痛强直不得俯仰《圣济总录》
  23. 腰腿痛《医述》
  24. 腰痛气刺《儒门事亲》
  25. 腰腿足痛《临证指南医案》
  26. 腰痛七十三（附肾着）《丹溪心法》
  27. 腰臀股膝伤《证治准绳·疡医》
  28. 腰痛秘方《华佗神方》
  29. 腰围《中医词典》
  30. 腰痛门（六则）《辨证录》
  31. 腰膝注痛《中医词典》


膝腿足痛附_《医学妙谛》_中医诊治_【岐黄之术】

膝腿足痛附

膝腿足痛附

  • 上一页
  • 目录
  • 相关
  • 下一页

温湿热蒸，阻流行之隧，宜宣通之

石膏 杏仁 生苡仁 威灵仙 滑石 防己 寒水石

足膝肿痛（久不止内热）

生虎骨 仙灵脾 淮牛膝 金狗脊 陕归身 川萆

右腿痛不肿，入夜势笃（此邪留于阴，治从肝经）

杜仲 小茴香 穿山甲 归须 北细辛 干地龙

足痛攻冲（吐涎，大拇指疼）

吴萸 独活 归身 附子 细辛 防己

两足皮膜抚之则痛（此厥阴犯阳明胃也）

川楝子 小青皮 归须 橘红 延胡索 炒山栀 桃仁 查肉

饱食则哕，两足骨髓皆痛，此阳明不克司束筋骨。

用转旋阳气法（苓桂术姜汤）

陈参曰∶腿足痛，外感者推寒湿、湿热、湿风之流经入络。《内经》云∶伤于湿者，下先受之，以治湿为主，或佐温佐清佐散为宜。若内伤，不外肝脾肾三者之虚，或补中或填下或养肝为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛章
  • 当前页：膝腿足痛附
  • 下一页：臂背痛章
<<< 返回本书目录
  1. 膝腿足痛附《医学妙谛》
  2. 膝外侧韧带损伤【疾病大全】
  3. 膝腿无力《扁鹊神应针灸玉龙经》
  4. 膝眼毒门主论《疡医大全》
  5. 膝头垢《本草纲目》完整版
  6. 膝眼风《医宗金鉴》
  7. 膝痛门《张氏医通》
  8. 膝眼风门主论《疡医大全》
  9. 膝痛胫酸《针灸素难要旨》
  10. 膝阳关穴【下肢外侧穴位】
  11. 膝痛（足跟痛、足心痛）《张氏医通》
  12. 膝痈《外科启玄》
  13. 膝痛（余见脚膝）《针灸资生经》
  14. 膝痈疪疽《医宗金鉴》
  15. 膝痛《普济方·针灸》
  16. 膝肿痛《医法圆通》
  17. 膝痛《黄帝内经太素》
  18. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  19. 膝痛《古今医案按》
  20. 蟋蟀【中药大全】
  21. 膝前疼痛【疾病症状】
  22. 鼷鼠《本草纲目》完整版
  23. 膝内翻膝外翻或髋内翻【疾病症状】
  24. 蠵龟筒【中药大全】
  25. 膝内翻【疾病症状】
  26. 蠵龟血【中药大全】
  27. 膝腱反射消失【疾病症状】
  28. 习惯性便秘《赵绍琴临证验案精选》
  29. 膝及小腿部有广泛的瘀血斑【疾病症状】
  30. 习惯性便秘【疾病症状】
  1. 膝腿足痛附《医学妙谛》
  2. 膝腿无力《扁鹊神应针灸玉龙经》
  3. 膝外《中医词典》
  4. 膝腿毒《万氏秘传外科心法》
  5. 膝下《中医词典》
  6. 膝头骨跌出臼《中医词典》
  7. 膝眼《中医词典》
  8. 膝痛酸《广瘟疫论》
  9. 膝眼《针灸学》
  10. 膝痛门《张氏医通》
  11. 膝眼毒《中医词典》
  12. 膝痛胫酸《针灸素难要旨》
  13. 膝眼毒门主论《疡医大全》
  14. 膝痛（足跟痛、足心痛）《张氏医通》
  15. 膝眼风《中医词典》
  16. 膝痛（余见脚膝）《针灸资生经》
  17. 膝眼风《医宗金鉴》
  18. 膝痛《古今医案按》
  19. 膝眼风《外科心法要诀》
  20. 膝痛《普济方·针灸》
  21. 膝眼风门主论《疡医大全》
  22. 膝痛《中医词典》
  23. 膝阳关《中医词典》
  24. 膝痛《黄帝内经太素》
  25. 膝阳关《针灸学》
  26. 膝上生痈《奇效简便良方》
  27. 膝疡《中医词典》
  28. 膝旁《中医词典》
  29. 膝痈《中医词典》
  30. 膝肭跛行《儒门事亲》
  31. 膝痈《外科启玄》


臂背痛章_《医学妙谛》_中医诊治_【岐黄之术】

臂背痛章

臂背痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

背者胸中之府，肺俞为病，即肩背作痛。又背为阳明之府，而阳明为十二经之长，虚则不能束筋骨利机关，即肩垂背曲而臂亦作痛矣。阳明脉衰，肩胛筋衰不举而痛楚也。

手臂因何作疼痛，经络血虚风湿中。二术（苍白）南（星）秦（艽）二活（羌独）防（风），寒桂（枝）艾血芎归用。热芩痰芥气参 ，伤用威灵红桃送。背属太阳膀胱经，此经气郁痛不禁。羌活胜湿汤最妙，一点冷痛痰二陈。劳役过度时时痛，十全大补应安平。

营虚脉络失养，风动筋急（痛绕耳后，仿李东垣舒筋法）

当归 川桂枝 防风根 生 生于术 片姜黄 另服化脉活络丹一丸

劳倦肩背疼

桂 术 五加皮 苡仁 防己 白蒺藜 茯苓

阳明虚肝风动（当用柔甘温养法）

首乌 杞子 柏子仁 甘菊炭 归身 胡麻 羚角片 海桐皮 煨天麻 童桑枝 白蒺藜

寒郁气隧胸引肩背皆痛

宗《内经》诸痛皆寒之义，以温药两通气血。

川桂枝 川椒目 熟附子 橘皮 乌药支 淡吴英 延胡索 制香附 苏梗 远志 肉炒于术 白茯苓 元红花

肝浊冲逆作痛

干姜 乌梅 炒白芍 川黄连 川柏 细辛 炒川楝

失血，胃络虚，肩背痛（宜填补阳明）

人参 炒枣仁 白芍 茯神 陕归身 炙甘草

督脉虚，肾气上逆

陈参曰∶肾气攻背，项强溺频，是督脉不摄。用奇经药以峻补真阳为主。

鹿角霜 归身 杜仲 沙苑子 青盐 鹿角胶 杞子 茯苓 菟丝子

陈参曰∶凡冲气攻痛，从背而上者，系督脉主病，治在少阴。从腹而上者，系冲脉主病，治在厥阴。此治病之宗旨也。故肺俞之风用防风散，痰臂流背痛用指迷丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝腿足痛附
  • 当前页：臂背痛章
  • 下一页：痛风章
<<< 返回本书目录
  1. 臂背痛章《医学妙谛》
  2. 臂部《外科大成》
  3. 臂《经络全书》
  4. 臂部《外科心法要诀》
  5. 髀枢《经络全书》
  6. 臂丛神经受累【疾病症状】
  7. 髀疾《黄帝内经太素》
  8. 臂丛神经损伤【疾病大全】
  9. 髀关穴【下肢外侧穴位】
  10. 臂丛神经痛【疾病大全】
  11. 髀关穴【胸部腹部穴位】
  12. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  13. 髀《经络全书》
  14. 臂后部、前臂后部及手背《人体解剖学》
  15. 避孕也与免疫有关《免疫与健康》
  16. 臂疽《洄溪医案》
  17. 避孕药《药理学》
  18. 臂疽《外科理例》
  19. 避孕失败后的补救措施──人工流产术《妇产科学》
  20. 臂前部、肘前部和前臂前部《人体解剖学》
  21. 避孕后闭经综合征【疾病大全】
  22. 臂臑穴【上肢外侧穴位】
  23. 避孕《中医妇科学》
  24. 臂上五穴疗病诀《小儿推拿广意》
  25. 避孕《女科宝鉴》
  26. 臂痛《扁鹊神应针灸玉龙经》
  27. 避疫香粉【方剂大全】
  28. 臂痛《丹溪治法心要》
  29. 避疫汤【方剂大全】
  30. 臂痛《古今医鉴》
  1. 臂背痛章《医学妙谛》
  2. 臂（下膊）《中医名词词典》
  3. 臂痹《中医词典》
  4. 臂《中医词典》
  5. 臂痹《金匮翼》
  6. 臂《经络全书》
  7. 臂部《外科心法要诀》
  8. 髀阳《中医词典》
  9. 臂部《外科大成》
  10. 髀厌《中医词典》
  11. 臂丛《人体解剖学》
  12. 髀枢《中医名词词典》
  13. 臂丛《人体解剖学》
  14. 髀枢《经络全书》
  15. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  16. 髀疾《黄帝内经太素》
  17. 臂风毒《中医词典》
  18. 髀关《针灸学》
  19. 臂骨《中医词典》
  20. 髀关《中医词典》
  21. 臂骨《正骨心法要旨》
  22. 髀关《中医名词词典》
  23. 臂骨《医宗金鉴》
  24. 髀关《针灸大成》
  25. 臂骨伤《中医词典》
  26. 髀骨《中医词典》
  27. 臂骨折断《中医词典》
  28. 髀骨《中医名词词典》
  29. 臂和前臂后面及手背和血管《人体解剖学》
  30. 髀《中医词典》
  31. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》


痛风章_《医学妙谛》_中医诊治_【岐黄之术】

痛风章

痛风章

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身走痛名痛风，血虚气滞风湿攻。湿热生风不克土，痰壅经络难宣通。风淫末疾四肢属，日甚夜轻气血从。治主四物桃红益，痰热二陈蒌相同。上风羌防芷薄桂，下湿薏藤宣汉庸。小便如涩四苓散，桑枝酒炒加汤中。此虽血瘀筋不着，总由血虚不内荣（失养）。寒气凝滞湿痰结，因风行走痛自凶。

陈参曰∶五行六气流行最速，莫如风火，重按疼痛少缓，是为络血。

血络瘀痹（久痛必入络，气血不行发痹）

金沸草 桃仁 生鹿角 新绛屑 归尾 青葱管

积伤入络作痛

归须 降香末 小茴香 木香 柏子仁 野郁金

阴分伏热痛风

头颠至足麻木刺痛，用东垣滋肾丸。

肝肾虚下焦痛

病后精采未复，多言伤气，行走动筋，当以甘温和养。

人参 当归身 白茯神 枸杞 沙苑子 甘菊炭

陈参曰∶相火寄于肝，龙雷起于肾，并从阴发越，根蒂先亏，藏纳失职矣。

何书田曰∶经云诸痛痒疮，皆属于心。夫心主君火，自当从热而论，然此但言疮耳，不可概诸他病也。诸痛古人总以通字立法，非攻下通利之谓，谓通其气血则不痛也。然必辨明气血在气分者，但行其气，弗动其血。在血分者，兼乎气治，所谓气行则血随之矣。症实者气滞血凝，通其气而散其血。症虚者气馁不能充运，血衰不能滋荣，当养气补血，兼寓通于补。

陈参曰∶诸痛宜辛润宣通，不宜酸寒敛涩，恐留邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂背痛章
  • 当前页：痛风章
  • 下一页：头眩章
<<< 返回本书目录
  1. 痛风章《医学妙谛》
  2. 痛风证《明医指掌》
  3. 痛风性心肌病【疾病大全】
  4. 痛极憎寒《银海精微》
  5. 痛风性关节炎【疾病大全】
  6. 痛觉与温度觉减退而压觉存在【疾病症状】
  7. 痛风丸【方剂大全】
  8. 痛经《百病自测》
  9. 痛风门主论《疡医大全》
  10. 痛经《妇产科学》
  11. 痛风门《张氏医通》
  12. 痛经《急诊医学》
  13. 痛风门《医方考》
  14. 痛经《家庭医学百科-医疗康复篇》
  15. 痛风论《格致余论》
  16. 痛经《女科宝鉴》
  17. 痛风历节风论治《类证治裁》
  18. 痛经《针灸学》
  19. 痛风结节【疾病症状】
  20. 痛经《中医妇科学》
  21. 痛风和假性痛风《默克家庭诊疗手册》
  22. 痛经《自我调养巧治病》
  23. 痛风和高尿酸血症【疾病大全】
  24. 痛经【疾病症状】
  25. 痛风的调养《人体使用手册》
  26. 痛经【疾病大全】
  27. 痛风病的饮食调养《老年食养食疗》
  28. 痛经【中药主治】
  29. 痛风（历节）《张氏医通》
  30. 痛经【方剂主治】
  1. 痛风章《医学妙谛》
  2. 痛风身肿《中医词典》
  3. 痛风证《明医指掌》
  4. 痛风门主论《疡医大全》
  5. 痛风肿《中医词典》
  6. 痛风门主方《疡医大全》
  7. 痛极憎寒《银海精微》
  8. 痛风门《医方考》
  9. 痛觉的病理生理《生理学》
  10. 痛风门《张氏医通》
  11. 痛经《急诊医学》
  12. 痛风脉候《类证治裁》
  13. 痛经《古代房中秘方》
  14. 痛风脉案《类证治裁》
  15. 痛经《默克家庭诊疗手册》
  16. 痛风论《格致余论》
  17. 痛经《家庭医学百科·预防保健篇》
  18. 痛风历节风论治《类证治裁》
  19. 痛经《家庭医学百科-医疗康复篇》
  20. 痛风和假性痛风《默克家庭诊疗手册》
  21. 痛经《中医名词词典》
  22. 痛风的临床表现《临床营养学》
  23. 痛经《百病自测》
  24. 痛风的分类和发病原理《临床营养学》
  25. 痛经《手穴手纹诊治》
  26. 痛风的防治《临床营养学》
  27. 痛经《气功外气疗法》
  28. 痛风病的饮食调养《老年食养食疗》
  29. 痛经《自我调养巧治病》
  30. 痛风（历节）《张氏医通》
  31. 痛经《中医词典》


头眩章_《医学妙谛》_中医诊治_【岐黄之术】

头眩章

头眩章

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶诸风掉眩皆属于肝。头为六阳之首，耳目口鼻皆系清空之窍，所患眩晕非外来之邪，乃肝胆风阳上冒耳。内风乃身中阳气疲动。

头眩昏晕气血虚，风寒暑湿痰火居。《内经》头眩责肝木（风木主动），丹溪痰火原相居。元气挟火动痰致，虚火上炎痰则无。化痰清晕二陈用，菊 （本）荆桔羌防抚（芎）。劳役气虚补中妙，产后血虚四物须。冒暑薷香麦薷味，寒而无汗麻黄苏。

火重头眩（宜清泄上焦窍络之热）

山栀 天花粉 桑叶 元参 连翘 湖丹皮 生地

肝风头眩（肾宜温肝宜凉）

阿胶 麦冬 白芍 牡蛎 生地 萸肉 甘菊

络热眩晕

羚羊角 元参 生地 石菖蒲 连翘 郁金

营血虚头眩

西枸杞 胡麻 左牡蛎 川石斛 桑叶 柏子仁

内风挟痰头眩

煨天麻 法半夏 云茯苓 甘菊花 白蒺藜 广橘皮 西杞子 鲜竹沥

阴虚阳升头眩（补肾滋肝，育阴潜阳，兼镇摄治）

大熟地 山萸肉 五味子 牡蛎 淮牛膝 龟版心 麦门冬 灵磁石 茯神 炒远志

属下虚头眩

都气丸加车前、淡天冬。

动怒郁勃（痰火风火并炽，头眩）

二陈汤、龙荟丸加减治之。

何书田曰∶精液有亏，肝阴不足，血燥生热，热则风阳上升，窍络阻塞，头目不清，眩晕跌仆。治宜缓肝之急以熄风，滋肾之液以驱热。如虎潜丸、侯氏黑散、地黄饮子、滋肾丸、复脉饮汤等方。介以潜之，酸以收之，浓味以填之，或清上实下之法。风木过动，必犯阳明，呕吐不食，法当泄肝安胃，或填补阳明。又法辛甘化阴，清金平木，治痰须健中，熄风可缓晕。

陈参曰∶肝肾虚则多惊恐，阳动莫制，皆脏阴少藏耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风章
  • 当前页：头眩章
  • 下一页：痹症章
<<< 返回本书目录
  1. 头眩章《医学妙谛》
  2. 头眩证《明医指掌》
  3. 头眩偏痛痧《痧胀玉衡》
  4. 头摇【疾病症状】
  5. 头眩目晕痰壅将危《胎产秘书》
  6. 头摇大小总论合参《冯氏锦囊秘录》
  7. 头眩门《丹台玉案》
  8. 头与脏腑经络的关系《中医刺灸》
  9. 头眩【方剂主治】
  10. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  11. 头眩《杂病治例》
  12. 头晕《扁鹊心书》
  13. 头眩《医学入门》
  14. 头晕《续名医类案》
  15. 头眩《伤寒寻源》
  16. 头晕《周慎斋遗书》
  17. 头眩《伤寒明理论》
  18. 头晕【疾病症状】
  19. 头眩《伤寒六书》
  20. 头晕【中药主治】
  21. 头眩《伤寒六书》
  22. 头晕【方剂主治】
  23. 头眩《伤寒括要》
  24. 头晕耳鸣【中药主治】
  25. 头眩《伤寒大白》
  26. 头晕耳鸣【方剂主治】
  27. 头眩《金匮钩玄》
  28. 头晕目眩【中药主治】
  29. 头眩《古今医彻》
  30. 头晕目眩【方剂主治】
  1. 头眩章《医学妙谛》
  2. 头眩偏痛痧《痧胀玉衡》
  3. 头眩证《明医指掌》
  4. 头眩偏痛痧《中医词典》
  5. 头摇《中医名词词典》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头摇《中医词典》
  8. 头眩门《丹台玉案》
  9. 头摇《医述》
  10. 头眩《伤寒括要》
  11. 头摇大小总论合参《冯氏锦囊秘录》
  12. 头眩《金匮钩玄》
  13. 头痈《万氏秘传外科心法》
  14. 头眩《广瘟疫论》
  15. 头与脏腑经络的关系《中医刺灸》
  16. 头眩《伤寒明理论》
  17. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  18. 头眩《医效秘传》
  19. 头晕《中医词典》
  20. 头眩《古今医彻》
  21. 头晕《续名医类案》
  22. 头眩《伤寒寻源》
  23. 头晕《周慎斋遗书》
  24. 头眩《丹溪治法心要》
  25. 头晕《中医内科学》
  26. 头眩《丹溪手镜》
  27. 头晕《扁鹊心书》
  28. 头眩《伤寒六书》
  29. 头晕方《仁术便览》
  30. 头眩《伤寒六书》
  31. 头晕昏倒《奇效简便良方》


痹症章_《医学妙谛》_中医诊治_【岐黄之术】

痹症章

痹症章

  • 上一页
  • 目录
  • 相关
  • 下一页

痹与风病相似，但风则阳受之，痹则阴受之，故多沉着且痛。大凡邪中于经为痹，邪中于络为痿。《金匮》云∶经热则痹，络热则痿。初病湿热在经，久则瘀热入络。

痹症有五原归一，皮脉与肌筋与骨。风行寒痛湿着彰，《内经》三气风寒湿。以致麻木疼痛加，不能行动但能食。痹者闭不通之云，邪阻正气经络塞。皆由虚损腠理开，三气乘虚自外袭。留滞于内为病多，湿痰浊血都凝涩。法治法邪养正先，畅达气血通络脉。峻补真阴为属阴，风燥之品用不得。舒筋赤芍草姜黄，沉（香）汁归（当归）羌（活）海桐（皮）益。

湿热致痹（宜舒通脉络，使清阳流行）

生 法半夏 防风 桑枝膏 生术 川羌活 姜黄 川桂枝 陕当归 羚羊角 肉桂 炙甘草 汉防己 苡仁 生地 白茯苓 炙龟版 杏仁 阿胶 川通草 料豆皮 紫川朴 天花粉 绵茵陈 石膏 老苏梗 川石斛 湖丹皮 郁金

暑伤气，湿热入络为痹

人参 生于术 广皮 生姜汁 茯苓 半夏 川黄连 枳实 鲜竹沥 泽泻

寒湿为痹（宜微通其阳，兼通补法）

金狗脊 川杜仲 仙灵脾 熟附子 生虎骨 淮牛膝 川桂枝 白术 杞子 茯苓 防己 晚蚕砂 当归 萆 泽泻 苡仁

肝胆风热为痹（宜甘寒和阳法）

羚羊角 元参 桂枝 茯苓 石斛 杞子 白蒺藜 丹皮 桑枝 生地 天冬

肝胃虚滞为痹（阳气烦蒸当两补厥阴阳明）

黄 首乌 白蒺藜 于术 归身 料豆衣

气滞热郁为痹（因病后过食肥腻）

栝蒌皮 苏梗 广郁金 苦杏仁 橘皮 半夏曲

血虚络涩为痹

鲜赤首乌 童桑枝 黑芝麻 九制首乌 川桂枝

热入下焦血分为痹

归身 柏子仁 钩藤 川萆 牛膝 丹皮 白菊花 苡仁 生虎骨 茯苓

风寒湿入下焦经隧为痹（宜辛温以宣通经气）

活络丹 川乌 地龙 穿山甲 大黑豆皮

卫阳疏，风邪入络为痹（风淫治以甘寒法）

羚羊片 杏仁 海桐皮 元参 童桑枝 川桂枝 花粉 汉防己 连翘 绿豆皮

肝阴虚，疟邪入络为痹

大熟地 阿胶 天冬 五味 龟版胶 秋石 麦冬 茯神

气虚成痹

舒筋汤加黄 、广皮、茯苓、桂枝、防风根

营虚成痹

人参 归身 炙草 南枣 茯苓 白芍 桂枝

精血虚延痹

鹿角胶 枸杞子 桑椹子 天冬 茯苓 淡苁蓉 川杜仲 沙苑子 虎骨

陈参曰∶治痹之法只宜峻补真阴，宣通络脉，使气血得以流行，不得过用风燥药，以再伤真阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩章
  • 当前页：痹症章
  • 下一页：痿症章
<<< 返回本书目录
  1. 痹症章《医学妙谛》
  2. 裨脾散【方剂大全】
  3. 痹症有瘀血说《医林改错》
  4. 裨脾丸【方剂大全】
  5. 痹症统论《金匮翼》
  6. 碧丹【方剂大全】
  7. 痹症汤【方剂大全】
  8. 碧粉散【方剂大全】
  9. 痹症论治《类证治裁》
  10. 碧海水《本草纲目》完整版
  11. 痹症寒湿与风乘《医学传心录》
  12. 碧海水《本草纲目》图文版
  13. 痹症《证治汇补》
  14. 碧金散【方剂大全】
  15. 痹症《针灸学》
  16. 碧琳丹【方剂大全】
  17. 痹症《医学实在易》
  18. 碧螺膏【方剂大全】
  19. 痹症《医门补要》
  20. 碧落神膏【方剂大全】
  21. 痹症《灸法秘传》
  22. 碧绿散【方剂大全】
  23. 痹证诸方《医门法律》
  24. 碧桃干【中药大全】
  25. 痹证析微论《叶选医衡》
  26. 碧桃浸液【方剂大全】
  27. 痹证日久，药后渐虚《名师垂教》
  28. 碧天丹【方剂大全】
  29. 痹证门《古今医统大全》
  30. 碧天丸【方剂大全】
  1. 痹症章《医学妙谛》
  2. 痹症有瘀血说《医林改错》
  3. 碧海水《证类本草》
  4. 痹症统论《金匮翼》
  5. 碧石青《千金翼方》
  6. 痹症门诸方《校注医醇剩义》
  7. 碧石青《新修本草》
  8. 痹症脉候《类证治裁》
  9. 碧石青《证类本草》
  10. 痹症论治《类证治裁》
  11. 碧石青《名医别录》
  12. 痹症寒湿与风乘《医学传心录》
  13. 碧霞丹《太平惠民和剂局方》
  14. 痹症《灸法秘传》
  15. 碧霞丹《儒门事亲》
  16. 痹症《针灸学》
  17. 碧霞丹《是斋百一选方》
  18. 痹症《医门补要》
  19. 碧霞散《扁鹊心书》
  20. 痹症《医学实在易》
  21. 碧霞散《明目至宝》
  22. 痹症《证治汇补》
  23. 碧雪《太平惠民和剂局方》
  24. 痹症《气功外气疗法》
  25. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  26. 痹症《中医名词词典》
  27. 碧雪散《重楼玉钥》
  28. 痹证诸方《医门法律》
  29. 碧翳《中医词典》
  30. 痹证析微论《叶选医衡》
  31. 碧玉丹《重楼玉钥》


痿症章_《医学妙谛》_中医诊治_【岐黄之术】

痿症章

痿症章

  • 上一页
  • 目录
  • 相关
  • 下一页

邪中于络为痿，又络热则痿。痿不外乎肝、肾、肺、胃四经之病。肝主筋，肝伤则四肢不为人用，而筋骨拘挛。肾藏精，精血相生，精虚则不能灌溉诸末，血虚则不能营养筋骨。肺主气，为清高之脏，肺虚则高源化绝，化绝则水涸，水涸则不能濡润筋骨。阳明为宗筋之长，阳明虚则宗筋纵，而不能束筋骨以利机关。经云∶湿热不攘，大筋软短，小筋弛长。软短为拘，弛长为痿。四肢软弱痿症成，不痒不痛难趋行。五痿筋脉骨肉气，治法独取阳明经。阳明本为宗筋长，主润宗筋合相养。虚则宗筋纵不收，束骨利关职不掌。总由肝肾肺胃伤，四末无用肝脾殃。肺热何由得濡润，高源化绝水涸彰。清心补肾二四（四君四物等汤）利，栀芩化热桔引肺（杜）。仲（牛）膝（栝）蒌（麦）冬（黄） （五）味（木）瓜，木通通窍（升）麻提气。治痿之法专补阴，壮骨补虚药须备。

肺热叶焦

如形瘦脉数，玉竹、地骨皮、百合、北沙参、麦冬、杏仁、桑叶。如面瘰跗软，连翘。

湿热蒸铄筋骨为痿

茅术 川柏 寒水石 防己 茵陈 茯苓 晚蚕沙 萆 杏仁 飞滑石 木通 龙胆草

胃气窒塞为痿（气塞胃呆，筋骨不利）

加味温胆汤、更衣丸。

邪风入络为痿（口鼻歪斜而起）

羚角 大生地 元参 川石斛 犀角 川萆 黄柏

阳明虚，营络热，内风动成痿（宜清营热、熄内风法）

犀角 元参 明天麻 钩藤 生地 连翘 冬桑叶 丹皮

胃阳督任皆虚为痿（当两固中下）

鹿角胶 淡苁蓉 巴戟肉 归身 牛膝 柏子仁 补骨脂 白茯苓 杞子 川斛

肝肾两虚为痿（熄风纳下）

河间地黄饮子 熟地 巴戟肉 山萸肉 淡苁蓉 附子 官桂 石斛 白茯苓 石菖蒲 远志 麦冬 五味子

虎潜丸

熟地 虎胫骨 知母 当归 川柏 败龟版 锁阳 白芍 牛膝 广陈皮 羚羊肉

脾肾阳虚为少女（晕中肌麻，腹鸣瘕泄，用脾肾两补）

冲任虚寒为痿（用薛氏加减八味丸）

督阳奇脉兼虚为痿

鹿角 淡苁蓉 菟丝子 远志 白茯苓 覆盆子

督阳虚为痿（如历节汗出，筋骨腰脊酸软，冬月尤甚）

麝茸 麝香 生羊肾子 归身 川乌酒煮为丸

骨痿（由精血内夺，奇脉少气，当填精补髓）

鹿角屑 羊肉胶 虎骨 巴戟天 猪脊髓 线鱼胶 龟版 怀熟地 淡苁蓉 沙苑子 枸杞 川黄柏 青盐 川杜仲 白茯苓 牛膝 陈归身

陈参曰∶治痿之法，经云独取阳明，无非流通胃气，以为脉主乎束筋骨利机关也。头颈轰然热蒸，痰涎涌出，味酸，此督脉不司纳束，肾虚收纳无权，阴火上炎，内风齐煽，宜通纳入脉，以收拾散失之阴阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症章
  • 当前页：痿症章
  • 下一页：麻木章
<<< 返回本书目录
  1. 痿症章《医学妙谛》
  2. 卫、气、营、血看法《温热论》
  3. 痿症论治《类证治裁》
  4. 卫道观前头鸣右盛《曹仁伯医案论》
  5. 痿症论《症因脉治》
  6. 卫睾丸【方剂大全】
  7. 痿症不足与湿热《医学传心录》
  8. 卫矛《本草纲目》完整版
  9. 痿症不从脉论《三指禅》
  10. 卫矛《本草思辨录》
  11. 痿症《医学传灯》
  12. 卫矛《本草图经》
  13. 痿症《时方妙用》
  14. 卫矛《证类本草》
  15. 痿症《脉症治方》
  16. 卫矛《本草纲目》图文版
  17. 痿症《灸法秘传》
  18. 卫矛【中药大全】
  19. 痿证门《古今医统大全》
  20. 卫气《黄帝内经·灵枢》
  21. 痿证门《辨证录》
  22. 卫气《内经评文》
  23. 痿证【疾病大全】
  24. 卫气《养生导引秘籍》
  25. 痿证《针灸学》
  26. 卫气本病方《圆运动的古中医学》
  27. 痿证《医学正传》
  28. 卫气出入《四圣心源》
  29. 痿证《医学集成》
  30. 卫气行《黄帝内经·灵枢》
  1. 痿症章《医学妙谛》
  2. 痿症脉候《类证治裁》
  3. 卫《中医词典》
  4. 痿症论治《类证治裁》
  5. 卫、气、营、血看法《温热论》
  6. 痿症论《症因脉治》
  7. 卫朝楝《中医词典》
  8. 痿症不足与湿热《医学传心录》
  9. 卫道观前头鸣右盛《曹仁伯医案论》
  10. 痿症不从脉论《三指禅》
  11. 卫分证《中医名词词典》
  12. 痿症《灸法秘传》
  13. 卫分证《中医词典》
  14. 痿症《时方妙用》
  15. 卫侯青膏《备急千金要方》
  16. 痿症《奇效简便良方》
  17. 卫侣瑗《中医词典》
  18. 痿症《脉症治方》
  19. 卫矛《神农本草经》
  20. 痿症《医学实在易》
  21. 卫矛《本草纲目》
  22. 痿症《丹台玉案》
  23. 卫矛《千金翼方》
  24. 痿症《医学传灯》
  25. 卫矛《本草经集注》
  26. 痿症《傅青主男科》
  27. 卫矛《新修本草》
  28. 痿症《傅青主男科》
  29. 卫矛《本草衍义》
  30. 痿症《气功外气疗法》
  31. 卫矛《本草备要》


麻木章_《医学妙谛》_中医诊治_【岐黄之术】

麻木章

麻木章

  • 上一页
  • 目录
  • 相关
  • 下一页

麻木不仁症何治，二陈四物汤须识。总是湿痰死血成，活血开痰法先试。两臂桂枝不可无，下部灵仙牛膝使。补中益气青（皮）附（香附）香（木香），白芥红（花）桃（仁）药兼备。

营虚，肝风挟痰，指末胀麻

煨天麻 羚羊片 桂枝 茯苓 胆星 白芍 钩藤钩 石决明 桑枝 秦芄 归身

肝肾虚，眩晕耳鸣，心悸指末麻

生地 西杞子 远志 石菖蒲 桂枝 阿胶 羚羊角 茯神 炙龟版 牡蛎 归身 白蒺藜 胡麻 湖丹皮 白芍 料豆皮 桑叶 炒山栀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症章
  • 当前页：麻木章
  • 下一页：痫症章
<<< 返回本书目录
  1. 麻木章《医学妙谛》
  2. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  3. 麻木预兆《中医疾病预测》
  4. 麻牛膝【中药大全】
  5. 麻木酸痒痧《痧胀玉衡》
  6. 麻皮【中药大全】
  7. 麻木门（附脱阳）《丹台玉案》
  8. 麻前饮【方剂大全】
  9. 麻木门《张氏医通》
  10. 麻雀《滇南本草》
  11. 麻木门《傅青主男科》
  12. 麻雀《食物疗法》
  13. 麻木论治《类证治裁》
  14. 麻雀脑【中药大全】
  15. 麻木部《本草易读》
  16. 麻雀肉《保健药膳》
  17. 麻木不仁【方剂主治】
  18. 麻雀肉【中药大全】
  19. 麻木不仁【中药主治】
  20. 麻雀挣《松峰说疫》
  21. 麻木（与痹证参看）《张氏医通》
  22. 麻雀粥《保健药膳》
  23. 麻木【方剂主治】
  24. 麻雀粥【方剂大全】
  25. 麻木【中药主治】
  26. 麻仁《本草纲目》完整版
  27. 麻木《周慎斋遗书》
  28. 麻仁《本草择要纲目》
  29. 麻木《证治汇补》
  30. 麻仁《长沙药解》
  1. 麻木章《医学妙谛》
  2. 麻木预兆的临床预报意义《中医疾病预测》
  3. 麻雀《食物疗法》
  4. 麻木预兆的理论基础《中医疾病预测》
  5. 麻雀《滇南本草》
  6. 麻木预兆《中医疾病预测》
  7. 麻雀肉《保健药膳》
  8. 麻木痛《傅青主男科》
  9. 麻雀肉饼《古代房中秘方》
  10. 麻木酸痒痧《痧胀玉衡》
  11. 麻雀挣《松峰说疫》
  12. 麻木门（附脱阳）《丹台玉案》
  13. 麻雀粥《保健药膳》
  14. 麻木门《张氏医通》
  15. 麻仁《长沙药解》
  16. 麻木脉候《类证治裁》
  17. 麻仁《汤液本草》
  18. 麻木脉案《类证治裁》
  19. 麻仁《本草便读》
  20. 麻木论治《类证治裁》
  21. 麻仁《本草分经》
  22. 麻木部《本草易读》
  23. 麻仁《本草分经》
  24. 麻木（与痹证参看）《张氏医通》
  25. 麻仁《本草择要纲目》
  26. 麻木《幼科折衷》
  27. 麻仁白蜜煎方《伤寒杂病论》
  28. 麻木《丹溪手镜》
  29. 麻仁煎《医方考》
  30. 麻木《周慎斋遗书》
  31. 麻仁栗子糕《食物疗法》


痫症章_《医学妙谛》_中医诊治_【岐黄之术】

痫症章

痫症章

  • 上一页
  • 目录
  • 相关
  • 下一页

痫症或因惊恐，或由饮食不节，或由母腹中受惊，以致五内不平，经久失调，一触积痰，厥气内风猝然暴逆，莫能禁止。待其气平然后已。至于主治，要在辨其虚实耳。

痫 晕倒时流涎，声类畜叫五痫传。痫醒身软 反是，皆由痰与惊专权。惊则神志不守舍，舍空痰如心窍填。肝胆胃经挟痰火，三阳合并升而然。行痰为主清热次，犀角二陈（石）菖（蒲）胆（星）连（川连枳）。壳蒌（皮）藤橘姜竹沥，茯神郁（金远）志宜同煎。

惊恐痰火升，发痫

黄连 山栀 广皮 胆星 黄芩 枳实 远志 菖蒲

阳气郁窍，络阻发痫厥

羚羊角 川柏 姜半夏 连翘 陈胆星 远志 广郁金 元参 钩藤钩 白芍 川黄连 煨天麻 广皮 清阿胶

水火郁血滞，兼痫（妇人经来紫黑）

生地 紫丹参 炒山栀 西珀屑 丹皮 胡黄连 茺蔚子

肝肾阳开发痫

入冬不寐，阳不滑藏。虎潜丸，见前。

陈参曰∶痫症有风热，有惊邪，皆兼虚与痰所致。幼科方书小儿有五痫，五脏各有畜所属。声如羊者心痫，声如犬者肝痫，声如牛者脾痫，声如鸡者肺痫，声如猪者肾痫。 ，风病也。《难经》督脉为病，脊强而厥。张仲景云∶脊强者，五 之总名。其症卒口噤，背张而螈 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木章
  • 当前页：痫症章
  • 下一页：癫狂怔忡不寐健妄等章
<<< 返回本书目录
  1. 痫症章《医学妙谛》
  2. 痫症者寻痰火之重轻《医学传心录》
  3. 痫症续论《医学从众录》
  4. 显脉罗伞【中药大全】
  5. 痫症门推法《推拿抉微》
  6. 显脉香茶菜【中药大全】
  7. 痫症门《幼科切要》
  8. 显微镜下多血管炎【疾病大全】
  9. 痫症门《小儿推拿广意》
  10. 显微外科的类别《外科学总论》
  11. 痫症门《小儿推拿广意》
  12. 显微外科手术的工作条件《外科学总论》
  13. 痫症脉论《三指禅》
  14. 显微型多血管炎【疾病大全】
  15. 痫症论治《类证治裁》
  16. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  17. 痫症论《婴童类萃》
  18. 显子草【中药大全】
  19. 痫症兼痧《痧胀玉衡》
  20. 蚬（音显）《证类本草》
  21. 痫症《幼科折衷》
  22. 蚬壳【中药大全】
  23. 痫症《医学传灯》
  24. 蚬肉【中药大全】
  25. 痫症《推拿抉微》
  26. 蚬肉海棠【中药大全】
  27. 痫症《寿世保元》
  28. 藓生马先蒿【中药大全】
  29. 痫症《灸法秘传》
  30. 苋《本草纲目》完整版
  1. 痫症章《医学妙谛》
  2. 痫症续论《医学从众录》
  3. 痫症者寻痰火之重轻《医学传心录》
  4. 痫症门推法《推拿抉微》
  5. 痫症治法《幼科释谜》
  6. 痫症门《小儿推拿广意》
  7. 显色液《实用免疫细胞与核酸》
  8. 痫症门《小儿推拿广意》
  9. 显微镜检查《临床基础检验学》
  10. 痫症门《幼科切要》
  11. 显微镜检查《临床基础检验学》
  12. 痫症脉论《三指禅》
  13. 显微镜检查《临床基础检验学》
  14. 痫症脉候《类证治裁》
  15. 显微外科的类别《外科学总论》
  16. 痫症论治《类证治裁》
  17. 显微外科手术的工作条件《外科学总论》
  18. 痫症论《婴童类萃》
  19. 显性和隐生基因及基因与性状关系《实验动物科学》
  20. 痫症兼痧《痧胀玉衡》
  21. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  22. 痫症《灸法秘传》
  23. 险症《冯氏锦囊秘录》
  24. 痫症《幼科折衷》
  25. 险症当治《冯氏锦囊秘录》
  26. 痫症《奇效简便良方》
  27. 险症当治《冯氏锦囊秘录》
  28. 痫症《医宗己任编》
  29. 险症当治《冯氏锦囊秘录》
  30. 痫症《推拿抉微》
  31. 险症当治《冯氏锦囊秘录》


癫狂怔忡不寐健妄等章_《医学妙谛》_中医诊治_【岐黄之术】

癫狂怔忡不寐健妄等章

癫狂怔忡不寐健妄等章

  • 上一页
  • 目录
  • 相关
  • 下一页

癫出积忧积郁，病在心脾包络之阴，蔽而不宣，致气郁痰迷，神志为之混淆。狂由大惊大恐，病在肝胆胃经，三阳并而上升，致火炽痰涌，心窍为之闭塞。不寐总由阳不交阴所致，若因外邪而不寐者，当连去其邪，攘外即所以安内也。若因里症而不寐者，或焦劳过度而离宫内热，或忧劳积郁而耗损心脾，或精不凝神而龙雷振荡，或肝血无藏而魂摇神漾。胃病则阳跷穴满，胆热则口苦心烦，审病用方，法无一定。

狂症属阳主多怒，癫症属阴主多喜。心热为狂肝实癫，均为热症河间议。心经有损七情伤，镇心安神最为利。天王补心用三参（人参、丹参、元参），酸枣地归二冬味。远志柏仁桔茯神，灯草辰砂石菖配。怔忡健忘都可医，加减天王补心治。怔忡人呆将捕如，惕惕不宁神明殊。心为人主血为主，神不守舍心血虚。健忘虽因气血隔，盛怒伤志亦成疾。静则神藏躁消亡，心气不充神惫极。阳不变阴非外邪，此方亦可不寐吃（即天王补心丸）。

发狂木火动心神虚

人参 元参 枣仁 天冬 丹参 茯神 川连 麦冬 生地 远志 桔梗 伯仁 菖蒲

发癫，郁火，心肾不交（脉不鼓指）

生地 酒炒连 山栀 茯神 竹叶 川柏 炙坎版 菖蒲 远志

心火不寐

鲜生地 元参 竹叶心 净银花 麦冬 绿豆皮

胆火不寐

丹皮 半夏 钩藤 温胆汤 山栀 桑叶 橘红

脾营虚

用归脾汤为主

不寐胃病，阳跷脉虚

早服八味丸，晚服半夏秫米汤。

不寐怔忡，胆液亏，阳升虚烦

《金匮》酸枣仁汤 枣仁 甘草 知母 茯苓 川芎

不寐健忘，肝肾阴亏，阳浮（咸苦酸收甘缓法）

龟版胶 熟地 萸肉 五味子 宁淡菜 川柏 远志 白茯苓 鹿角胶 大熟地 淡苁蓉 羊肾子

何书田曰∶癫之实者，以滚痰丸开痰之壅塞，清心丸泄火之郁勃。虚者当养神而通志，归脾丸、枕中丹。狂之实者，以承气汤、白虎汤直折阳明之火，生铁落饮重制肝胆之邪。虚者当壮水以制火，二阴煎之类。

生地 枣仁 元参 茯苓 麦冬 甘草 黄芩 木通

思虑烦劳，身心过动，风阳内扰则营热。心悸惊怖，不寐，胁中动跃，治以酸枣仁汤。

枣仁 知母 川芎 甘草 茯苓 补心丹 枕中丹 清营之热佐以敛摄神志。

陈参曰∶《灵枢经》云∶阳气下交于阴，阳跷脉满，令人得寐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症章
  • 当前页：癫狂怔忡不寐健妄等章
  • 下一页：黄胆章
<<< 返回本书目录
  1. 癫狂怔忡不寐健妄等章《医学妙谛》
  2. 癫狂证《明医指掌》
  3. 癫狂者分心肝之热极《医学传心录》
  4. 癫门《张氏医通》
  5. 癫狂痫总论《证治准绳·杂病》
  6. 癫疝《育婴家秘》
  7. 癫狂痫证《医学正传》
  8. 癫说《研经言》
  9. 癫狂痫方《医学三字经》
  10. 癫痫《百病自测》
  11. 癫狂痫病《急救广生集》
  12. 癫痫《急诊医学》
  13. 癫狂痫辩《医旨绪余》
  14. 癫痫《家庭医学百科-医疗康复篇》
  15. 癫狂痫《医学心悟》
  16. 癫痫《家庭医学百科-医疗康复篇》
  17. 癫狂痫《医学三字经》
  18. 癫痫《景岳全书》
  19. 癫狂痫《医述》
  20. 癫痫《临证指南医案》
  21. 癫狂痫《时方妙用》
  22. 癫痫《默克家庭诊疗手册》
  23. 癫狂失心《医学衷中参西录》
  24. 癫痫《普济方·针灸》
  25. 癫狂霹雳散【方剂大全】
  26. 癫痫《普济方·针灸》
  27. 癫狂梦醒汤【方剂大全】
  28. 癫痫《卫生易简方》
  29. 癫狂门《医方考》
  30. 癫痫《小儿常见病单验方》
  1. 癫狂怔忡不寐健妄等章《医学妙谛》
  2. 癫狂者分心肝之热极《医学传心录》
  3. 癫狂证《明医指掌》
  4. 癫狂痫总论《证治准绳·杂病》
  5. 癫门《张氏医通》
  6. 癫狂痫证《医学正传》
  7. 癫犬咬《医学纲目》
  8. 癫狂痫诗《医学实在易》
  9. 癫犬咬《证治准绳·疡医》
  10. 癫狂痫方《医学三字经》
  11. 癫疝《育婴家秘》
  12. 癫狂痫病《急救广生集》
  13. 癫疝《中医词典》
  14. 癫狂痫辩《医旨绪余》
  15. 癫说《研经言》
  16. 癫狂痫《医学三字经》
  17. 癫痫《默克家庭诊疗手册》
  18. 癫狂痫《时方妙用》
  19. 癫痫《默克家庭诊疗手册》
  20. 癫狂痫《医学实在易》
  21. 癫痫《家庭医学百科-医疗康复篇》
  22. 癫狂痫《医学心悟》
  23. 癫痫《家庭医学百科-医疗康复篇》
  24. 癫狂痫《医述》
  25. 癫痫《百病自测》
  26. 癫狂先兆《中医疾病预测》
  27. 癫痫《景岳全书》
  28. 癫狂失心《医学衷中参西录》
  29. 癫痫《赵绍琴临证验案精选》
  30. 癫狂梦醒汤《医林改错》
  31. 癫痫《小儿常见病单验方》


黄胆章_《医学妙谛》_中医诊治_【岐黄之术】

黄胆章

黄胆章

  • 上一页
  • 目录
  • 相关
  • 下一页

疸分阴阳，而总以湿得之。阳疸者，湿从火化，瘀热在里，胆热液泄，与胃之浊气相并，上不得越，下不得泄，熏蒸遏郁，侵于肺则身目俱黄，热流膀胱溺变赤，其色明，阳主明，治在胃。阴黄者，湿从寒水，脾阳不能化热，胆液为湿所阻，渍于脾，浸淫肌肉，蕴于皮肤，黄如熏，其色晦，阴主晦，治在脾。黄胆者，身黄、目黄、溺黄之谓也。

黄胆分五名固有，黄汗女劳湿热酒。总归湿热相郁蒸，脾胃兼虚为日久。茵陈五苓散主之，随病增减方堪施。病久腹胀兼黑色。此为不治先当知。

谷疸（不宜下犯足太阴，防变胀）

猪肚丸 猪肚 苦参 白术 牡蛎

又方 绵茵陈 茯苓皮 蔻仁 花粉 枳实 苦桔梗

疸后郁伤心脾

用归脾丸

酒疸

四君子汤加陈皮 白芍 当归 柴胡 生姜 大枣

陈参曰∶酒客多蕴热，宜先清中分利，后顾脾阳。

湿热郁蒸黄胆

湿在上宜辛散法，取以风胜，防己、大豆卷、苡仁、银花、滑石、生牡蛎、枳实、法半夏、姜汁。

湿在下宜苦泄法，取以淡渗，黄柏、赤小豆、石膏、杏仁、山栀、连翘、通草、花粉。

疸变肿胀

大腹皮 海金沙 粉猪苓 鸡肫皮 紫川朴 川通草

黄胆，脉络瘀热，此与水谷气交蒸

河间金铃子散加枳实 柴胡 半夏 黄芩 山栀 谷芽

黄胆脾液外越（夏热泄气。脾虚为黄，非湿热之疸）

人参 白扁豆 茯神 炙草 怀山药 米仁

何书田曰∶脉弦胁痛少阳未罢，仍主和。渴饮水浆阳明化燥，急当泻热。如狂蓄血主攻，汗后溺血主补。表虚者实卫，里虚者建中。女劳有秽浊，始以解毒，继之滑窍，终当峻补肾之真阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂怔忡不寐健妄等章
  • 当前页：黄胆章
  • 下一页：梦遗章
<<< 返回本书目录
  1. 黄胆章《医学妙谛》
  2. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  3. 黄胆小便不利及腹满喘方《外台秘要》
  4. 黄胆证治《三因极一病证方论》
  5. 黄胆统论《圣济总录》
  6. 黄胆证治《幼幼集成》
  7. 黄胆痧《痧胀玉衡》
  8. 黄胆症《文堂集验方》
  9. 黄胆门-幼幼汇集（中）《古今医统大全》
  10. 黄胆指数（II）《常用化验值及意义》
  11. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  12. 黄疸《本草纲目》完整版
  13. 黄胆门《幼科指南》
  14. 黄疸《保婴撮要》
  15. 黄胆门《幼科心法要诀》
  16. 黄疸《扁鹊心书》
  17. 黄胆门《王旭高临证医案》
  18. 黄疸《病理生理学》
  19. 黄胆论治《类证治裁》
  20. 黄疸《回春录》
  21. 黄胆论（附黄病）《婴童类萃》
  22. 黄疸《金匮悬解》
  23. 黄胆论《症因脉治》
  24. 黄疸《金匮翼》
  25. 黄胆论《小儿卫生总微论方》
  26. 黄疸《经验丹方汇编》
  27. 黄胆解《儿科萃精》
  28. 黄疸《景岳全书》
  29. 黄胆兼外感《医学衷中参西录》
  30. 黄疸《老年百病防治》
  1. 黄胆章《医学妙谛》
  2. 黄胆小便不利及腹满喘方二首《外台秘要》
  3. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  4. 黄胆统论《圣济总录》
  5. 黄胆证治《三因极一病证方论》
  6. 黄胆神方《奇方类编》
  7. 黄胆证治《幼幼集成》
  8. 黄胆痧《痧胀玉衡》
  9. 黄胆症《文堂集验方》
  10. 黄胆取黄法屡试屡验《回生集》
  11. 黄胆指数《常用化验值及意义》
  12. 黄胆尿赤《回生集》
  13. 黄胆总括《幼科心法要诀》
  14. 黄胆尿赤《奇效简便良方》
  15. 黄疸《物理诊断学》
  16. 黄胆秘方《华佗神方》
  17. 黄疸《默克家庭诊疗手册》
  18. 黄胆门（幼幼汇集 中）《古今医统大全》
  19. 黄疸《医学集成》
  20. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  21. 黄疸《育婴家秘》
  22. 黄胆门《幼科指南》
  23. 黄疸《中医名词词典》
  24. 黄胆门《王旭高临证医案》
  25. 黄疸《圣济总录》
  26. 黄胆脉候《类证治裁》
  27. 黄疸《景岳全书》
  28. 黄胆脉案《类证治裁》
  29. 黄疸《金匮悬解》
  30. 黄胆论治《类证治裁》
  31. 黄疸《小儿常见病单验方》


梦遗章_《医学妙谛》_中医诊治_【岐黄之术】

梦遗章

梦遗章

  • 上一页
  • 目录
  • 相关
  • 下一页

有梦为心病，无梦为肾病，湿热为小肠膀胱失精之藏。制虽在肾，而精之主宰则在心。其精血下注，湿热混淫而遗滑，所致者责在小肠膀胱，故治是症，不外宁心益肾，填精固摄，清热利湿诸法。有梦治心，无梦治肾。

左肾藏精右气火，相火一动精不固。外动酒浆湿热欲，内动多思多想故。精者有水本静居，无以扰之凝然如。一扰便动且妄行，遗精滑精渐致虚。年少元阳气极盛，如瓶之满满而溢。心有妄念邪火乘，如瓶之侧侧而出。相火易动真元虚，精道不固肾液竭。如瓶之罅漏渐干，此病最重最难涩。安神降火主治之，四物归脾收涩吃。

阴虚阳越兼遗滑（用浓味填精，介类潜阳，养阴固摄诸法）

熟地 覆盆子 芡实 山药 湖连 桑螵蛸 茯神 川斛 沙苑 线鱼胶 生地 萸肉 麦冬 远志肉 天冬 川柏 女贞 金樱膏 柏仁 青盐 牡蛎 炙坎版 淡菜 炙草

阴虚湿热遗滑（苦泄兼通腑）

川柏 川萆 知母 泽泻 川莲 苡米仁 芡实 茯苓 猪苓汤

下损及中梦遗（有梦而遗，烦劳过度，致脾胃两伤，心肾不交，上下两损，当培土固摄）

妙香散、补心汤、生脉、四君、归脾汤、冬术膏、桑螵蛸散。

肾气不摄，梦遗兼滑

熟地 山萸肉 山药 湖莲 金樱子 五味 紫河车 芡实 龙骨 菟丝子 覆盆子 沙苑子

兼失血

熟地 五味 山药 人参 枸杞 茯神 牛膝 鱼螵蛸花 龙骨 桑螵蛸

何书田曰∶房劳过度，精竭阳虚，寐则阳陷而精道不禁，随浊随泄，不梦而遗，当用《济生》固精丸（花龙骨、左牡蛎、菟丝子、家韭子、白茯苓、五味子、桑螵蛸、白石脂）升固八脉之气。饮食宜浓，脾胃酿成湿热，留伏阴中而梦泄者，当用刘檀石脂肚丸（白术、牡蛎，以猪肚、苦参一具同煎），清脾胃蕴蓄之温热。无梦遗精，肾关不固，精窍滑脱而成也用桑螵蛸散（人参、菖蒲、远志、秦当归、茯神、龙骨、龟版、桑螵蛸）与阴固摄滑涩互施。上实下虚，火风震动，脾肾液枯，用斑龙二至百补丸（人参、鹿角、菟丝子、熟地、杞子、山萸肉、五味子、天冬、茯苓、淮牛膝、芡实、龙眼、西黄 、麦冬、山药、金樱子、楮实）通摄下焦。龙相交炽，阴精走漏，用三才封髓丹及滋肾丸、大补阴丸（熟地、金狗脊、知母、川柏、炙龟版）峻补真阴，承制相火，以泻阴中伏热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆章
  • 当前页：梦遗章
  • 下一页：浊症、淋症章
<<< 返回本书目录
  1. 梦遗章《医学妙谛》
  2. 梦影《随息居重订霍乱论》
  3. 梦遗泄精《药症忌宜》
  4. 梦游症【疾病症状】
  5. 梦遗四十五（附精滑）《丹溪心法》
  6. 梦与鬼交《女科指掌》
  7. 梦遗失精《普济方·针灸》
  8. 梦与鬼交【方剂主治】
  9. 梦遗门《辨证录》
  10. 梦与鬼交证治《妇科心法要诀》
  11. 梦遗精滑门《古今医统大全》
  12. 梦与鬼交证治《医宗金鉴》
  13. 梦遗精滑《明医杂着》
  14. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  15. 梦遗精滑《金匮翼》
  16. 眯目《圣济总录》
  17. 梦遗滑精门（凡一案）《湖岳村叟医案》
  18. 眯目方《外台秘要》
  19. 梦遗滑精【方剂主治】
  20. 眯目飞尘飞丝歌《眼科心法要诀》
  21. 梦遗滑精《痰火点雪》
  22. 眯目飞尘外障《秘传眼科龙木论》
  23. 梦遗并滑精论《医贯》
  24. 眯目飞鹿飞丝歌《医宗金鉴》
  25. 梦遗白浊《经验丹方汇编》
  26. 弥漫型间皮瘤【疾病大全】
  27. 梦遗【方剂主治】
  28. 弥漫性出血【疾病症状】
  29. 梦遗【中药主治】
  30. 弥漫性恶性间皮瘤【疾病大全】
  1. 梦遗章《医学妙谛》
  2. 梦遗泄精《药症忌宜》
  3. 梦影《随息居重订霍乱论》
  4. 梦遗四十五（附精滑）《丹溪心法》
  5. 梦与鬼交《中医词典》
  6. 梦遗食减《奇方类编》
  7. 梦与鬼交《冯氏锦囊秘录》
  8. 梦遗失精《普济方·针灸》
  9. 梦与鬼交《女科精要》
  10. 梦遗门（七则）《辨证录》
  11. 梦与鬼交《女科指掌》
  12. 梦遗精滑《明医杂着》
  13. 梦与鬼交通候《诸病源候论》
  14. 梦遗精滑《金匮翼》
  15. 梦与鬼交证治《医宗金鉴》
  16. 梦遗滑精《痰火点雪》
  17. 梦与鬼交证治《妇科心法要诀》
  18. 梦遗鬼交《丹台玉案》
  19. 咪达唑仑《精神药品临床应用指导原则》
  20. 梦遗并滑精论《医贯》
  21. 咪唑类抗真菌药《药理学》
  22. 梦遗白浊《经验丹方汇编》
  23. 眯目《圣济总录》
  24. 梦遗《金匮钩玄》
  25. 眯目《中医词典》
  26. 梦遗《外科全生集》
  27. 眯目方八首《外台秘要》
  28. 梦遗《奇方类编》
  29. 眯目飞尘飞丝歌《眼科心法要诀》
  30. 梦遗《丹溪治法心要》
  31. 眯目飞尘外障《秘传眼科龙木论》


浊症、淋症章_《医学妙谛》_中医诊治_【岐黄之术】

浊症、淋症章

浊症、淋症章

  • 上一页
  • 目录
  • 相关
  • 下一页

浊属心肾，淋为肝胆。痛则为淋，不痛为浊。遗由精窍，淋在溺窍，异出同力，最宜分别，切勿混治。

浊症原分赤与白，白属气分赤属血。脾胃湿热注膀胱，水液混浊皆属热（本《内经》。主治清心莲子饮，痰注膀胱二陈合。白由肾虚萆 饮，赤是血虚合四物。淋症血石劳气膏，滴沥疼痛常呼号。心与小肠相表里，心火犹动相火烧。欲住不住住又至，总将津液常煎熬。八正四苓合四物，山栀知柏淋应消。）

浊淋二症参看湿热下注

萆 木通 海金沙 赤茯 猪苓 泽泻 川黄柏 山栀 茵陈 鲜竹叶 丹皮 汉防己

子和桂苓饮 刘檀石猪肚丸

阴虚湿热淋浊

滋肾丸 丹溪大补阴丸合水陆二仙膏加牡蛎、金樱膏、六味丸，去萸肉，加车前、牛膝。

心火下陷淋浊（心阳亢而下注，利其火府）

厘清饮加山栀、丹皮、茯苓、猪苓。清利火府用导赤散加赤苓、瞿麦。又方川连、生地、人参、桔梗、川柏、茯苓、丹参、菖蒲

气闭成淋

紫苑 栝蒌皮 郁金 降香 杏仁 枇杷叶 山栀

食入痞满便淋（照前方去紫菀、山栀，加苡仁）

膀胱蓄热血淋（小便短赤带血）

用导赤散加赤茯苓 西血珀屑（五分）

又方 黄柏 知母 山栀 生地 龙胆草 丹皮 酒大黄 淡竹叶 当归 郁李仁 元红花

精浊阴亏

炙龟版 熟地 天冬 肥知母 淡秋石 川柏 茯苓 猪脊筋

肾虚不摄，淋浊（脉细腰酸，遗沥胃减，宜收纳肝肾）

茯苓 青盐 胡桃 肾气汤加淡苁蓉鹿角 大茴香

败精浊瘀阻窍

用虎杖散加韭白汁 制大黄 麝香（少许）

入络通血 白丑 桃仁 归须 桂枝 小茴 杜牛膝 归尾 山栀 川楝子 韭白 两头尖 川柏 远志 淡苁蓉 柏仁 茯苓 生鹿角 大黄 小茴 加麝香

又方

阿胶 生地 女贞子 料豆皮 琥珀屑

淋浊（奇脉病）

败精内滞因溺强出，积久精血皆枯，当以冲督任带调理，亦如妇人之漏带也。

鹿茸 小茴香 归身 人参 杞子 龟版心 茯苓 柏霜 补骨脂 覆盆子 菟丝子

又方

鹿茸 韭子 胡桃 沙苑子 舶茴香

何书田曰∶便浊只在气虚与湿热。实者宣通水道，虚者调养中州，虚实两兼又宜益脏通腑。精浊总由肝肾损伤，而有精瘀精滑之分。精瘀当先理离宫腐浊，然后补肾。精滑用固补敛摄，不应，从真元气调之。张景岳所谓其无形以固有形也。然人必知八脉，治用孙真人九法，升奇阳，固精络，使督任有权，漏卮自已。尿血一症，虚者居多，若有火亦能作痛，当与血淋同治。如清之不愈，专究乎虚，则上注心脾，下从肝肾，久则主乎八脉。

陈参曰∶厥阴内患最急，少腹绕前阴如刺，小水点滴难通，环阴之脉络皆痹，气化机关已息，必须仿朱南阳法，兼参李 湖意用滑利通阳，辛咸泄急，佐以循经入络之品。古人云∶九窍不和多属胃病，六腑为治，以通为补。脾宜升则健，胃宜降则和。盖太阴之土得阳始运，阳明之土得阴则安。脾喜刚燥，胃喜柔润，张仲景急下存津，治中胃也。李东垣大升阳气，治在脾也。

八正散 治湿热便秘。

车前子 瞿麦 山栀 灯草 细木通 滑石 大黄 扁蓄草 甘草 木香

湿热盛而宣彻其泉源也。陈注。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗章
  • 当前页：浊症、淋症章
  • 下一页：小便不通不禁、大便不通、二便秘、脱肛等章
<<< 返回本书目录
  1. 浊症、淋症章《医学妙谛》
  2. 啄木鸟《本草纲目》完整版
  3. 浊症《寿世保元》
  4. 啄木鸟【中药大全】
  5. 浊症《灸法秘传》
  6. 孜然【中药大全】
  7. 浊证《医学集成》
  8. 咨询步骤《妇产科学》
  9. 浊证《万病回春》
  10. 咨询的对象《妇产科学》
  11. 浊气为卫《此事难知》
  12. 咨询的种类和目的《医学遗传学基础》
  13. 浊淋门《傅青主男科》
  14. 姿态性腰腿痛【疾病大全】
  15. 浊带总括《杂病心法要诀》
  16. 资成汤【方剂大全】
  17. 浊带总括《医宗金鉴》
  18. 资料处理及分析《预防医学》
  19. 浊《杂病治例》
  20. 资料的综合分析《医学统计学》
  21. 浊《金匮钩玄》
  22. 资料收集《预防医学》
  23. 浊《顾松园医镜》
  24. 资生经序《普济方·针灸》
  25. 浊《丹溪治法心要》
  26. 资生汤《医学衷中参西录》
  27. 卓溪家传口诀《幼科铁镜》
  28. 资生汤【方剂大全】
  29. 卓肝汤【方剂大全】
  30. 资生通脉汤《医学衷中参西录》
  1. 浊症、淋症章《医学妙谛》
  2. 浊症《灸法秘传》
  3. 浊症脉候《类证治裁》
  4. 浊症《寿世保元》
  5. 酌饮《丹台玉案》
  6. 浊症《傅青主男科》
  7. 啄木《医学入门》
  8. 浊证诗《医学实在易》
  9. 啄木鸟《证类本草》
  10. 浊证《万病回春》
  11. 啄木鸟《本经逢原》
  12. 浊证《医学集成》
  13. 琢齿《中医词典》
  14. 浊者为卫《中医词典》
  15. 咨询步骤《妇产科学》
  16. 浊浴《中医词典》
  17. 咨询的对象《妇产科学》
  18. 浊阴不降《中医词典》
  19. 咨询的种类和目的《医学遗传学基础》
  20. 浊阴《中医词典》
  21. 姿势辨病《常见病自测》
  22. 浊邪害清《中医词典》
  23. 姿势的种类《玉房秘诀》
  24. 浊邪害清《中医名词词典》
  25. 姿势反射《生理学》
  26. 浊邪《中医词典》
  27. 姿势性腰痛《中医伤科按摩学》
  28. 浊邪《中医名词词典》
  29. 资料处理及分析《预防医学》
  30. 浊涕《中医词典》
  31. 资料的来源与收集《预防医学》


小便不通不禁、大便不通、二便秘、脱肛等章_《医学妙谛》_中医诊治_【岐黄之术】

小便不通不禁、大便不通、二便秘、脱肛等章

小便不通不禁、大便不通、二便秘、脱肛等章

  • 上一页
  • 目录
  • 相关
  • 下一页

人身秽浊二便消，通则浊降塞则淆（便通则浊降清升，否则清浊混淆矣）。小便不通膀胱热，用药可与淋同条。小便不禁膀胱火，火邪妄动难自料。水不得安故不禁，二神丸合桑螵蛸（川连、川芎、甘草、生地、当归）。大便不通肠液竭，活血润燥方无抛。二便闭时肝肾热，八正散服两可消。肛门秘结肺热致，肺与大肠表里明。脱肛肺脏虚寒甚，泻痢入虚陷下遭。汤用补中益气妙，热脱四物知柏邀。

阴茎囊肿，是湿甚而下坠入府，用河间法。

石膏 寒水石 杏仁 泽泻 滑石 紫川朴 猪苓

小便不通，小肠火结

导赤散加丹皮 赤茯苓

膀胱气化失司

用五苓散

湿壅三焦（用河间分消法）

杏仁 桔梗 滑石 川朴 连翘 木通 香薷 陈皮 猪苓 木瓜 川连 寒水石 泽泻 芦根 黄芩 海金沙 防己 生石膏 枳壳

六一散

湿郁热伏小肠痹

用小温中丸

肾阳不通

五苓散加干姜 炮姜 附子 猪胆汁

肾与膀胱阴分蓄热致燥，无阴则阳无以化，用

滋肾丸 通下焦至阴之热闭。

湿热大肠痹

宜清热燥湿小温中丸。

大便秘，火腑不通

用更衣丸

湿火便秘（用大苦寒坚阴燥湿法）

川柏 萆 独活 海金砂 细辛 川连 防己 蚕砂 川锦纹

肾燥热便难（宜温通下焦，用滋肾丸）

郁热燥结气阻（苦寒泄热，辛以开郁，此三焦通治法）

川连 莱菔子 川楝子 广皮 芦荟 炒山楂 炒山栀 制朴 青皮 赤茯苓 杏仁 广郁金

血结便秘

桃仁泥 冬葵子 川郁金 郁李仁 降真香

又方 桃仁承气汤

血液枯燥，大便不通（宜养血润燥为法）

归身 柏子仁 麦冬 沙苑子 麻仁 松子仁 茯苓 奎白芍

又方 生地 阿胶 龟版

又方 红花 牛膝 菠菜 五灵脂 桃仁 丹皮 韭菜 郁李仁

又方 枸杞子 天冬 人中白 川萆

三才汤

五仁汤

虎潜丸去琐阳 加淡苁蓉

通幽汤 生地 红花 熟地 桃仁 甘草 归身 升麻

老年阳衰风闭（用温润通调之法）

半硫丸

二便闭，小肠火结

芦荟 川楝子 桃仁 夜分胀用小温中丸 红花 当归须 李仁

湿热肺气不降

苇茎 桃仁 西瓜 翠衣 滑石 通草

又养胃法 北沙参 麦冬 杏仁 薏仁 知母

湿热壅腑便闭

川连 山栀皮 枳实 青皮 黄芩 莱菔子 川朴 丹皮

气血结痹便闭

川楝子 桃仁 川桂枝 当归须 郁李仁 红花 制川军 小茴香 川芎 山楂炭 肉桂 葱白 青皮 五灵脂 香附

血枯经阻便涩

大生地 牛膝 郁李仁 归身 车前子 淡苁蓉 柏仁 冬葵子 茯苓 小茴香

厥阴热闭

二便皆涩，少腹胀满，背寒烦渴，此为癃闭，当用秽浊气味之品，直泻厥阴之闭。

两头尖 韭根 小茴香 橘红 穿山甲 归须 川楝子 乳香 川连 山栀 通草 海金沙 川柏 淡吴萸 青皮 滑石

又仿李东垣治癃闭法，用滋肾丸。

陈参曰∶凡小便闭而大便通调者，或膀胱热结，或水源不清，湿症为多。大便闭而小便通调者，或大肠气滞，或津液不流，燥症居多。二便俱闭当先通大便，则小便自利矣。肾司二便，肝主疏泄，须辨阴结阳结，或下病治上之法，开提肺气。喻嘉言∶上燥治肺，下燥治肝。

脱肛，湿热气虚下陷

从东垣治法，用补中益气汤 人参 西 于术 甘草 陈皮 当归 柴胡 大枣 升麻 生姜

脱肛，纯属气虚下陷

人参 归身 白术 广皮 绿升麻 川连 白芍 炙草 乌梅 石莲子

肾气不归（少腹痛，肛坠，便滑）

熟地 五味 远志肉 怀山药炭 茯苓 萸肉 菟丝饼 禹余粮

年老气陷脱肛

人参 补骨脂 阳起石 鹿茸 大茴香

又 禹粮石脂丸

陈参曰∶脱肛一症，有因泻痢气陷而脱者，有因中气虚寒不能收摄而脱者，有因酒湿欲伤而脱者，有因肾虚湿注而脱者。或年老气血已衰，或年少气血未旺，亦致脱肛。经云∶下者举之。徐之才曰∶涩可去脱。皆治脱肛之法。《叶天士指南》治此症不外升举、固涩、益气三法。对气热血热肛而反挺出者，则用芩连槐柏皮四物升柴之类。然亦间有此症，非可训之法，存之以备一说。脱肛症不宜过用苦凉，大约以叶氏治法为正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊症、淋症章
  • 当前页：小便不通不禁、大便不通、二便秘、脱肛等章
  • 下一页：三消症章
<<< 返回本书目录
  1. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  2. 小便不通第七十四问《婴童百问》
  3. 小便不通并不禁论《医贯》
  4. 小便不通方《外台秘要》
  5. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  6. 小便不通门《辨证录》
  7. 小便不通（闭癃）《张氏医通》
  8. 小便不通门《医方考》
  9. 小便不通【方剂主治】
  10. 小便不通治方《保幼新编》
  11. 小便不通【中药主治】
  12. 小便不下《孙真人海上方》
  13. 小便不通《周慎斋遗书》
  14. 小便不止《保婴撮要》
  15. 小便不通《重订灵兰要览》
  16. 小便部《本草易读》
  17. 小便不通《证治准绳·杂病》
  18. 小便赤【方剂主治】
  19. 小便不通《证治准绳·幼科》
  20. 小便赤黄【方剂主治】
  21. 小便不通《证治准绳·女科》
  22. 小便赤色【方剂主治】
  23. 小便不通《证治准绳·类方》
  24. 小便赤色如红方《外台秘要》
  25. 小便不通《杂病心法要诀》
  26. 小便赤涩《经验麻科》
  27. 小便不通《杂病广要》
  28. 小便赤涩《麻科活人全书》
  29. 小便不通《幼幼新书》
  30. 小便赤涩《圣济总录》
  1. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  2. 小便不通并不禁论《医贯》
  3. 小便不通第七十四问《婴童百问》
  4. 小便不通，遍身水肿欲死《奇效简便良方》
  5. 小便不通方《奇方类编》
  6. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  7. 小便不通方一十三首《外台秘要》
  8. 小便不通（闭癃）《张氏医通》
  9. 小便不通候《诸病源候论》
  10. 小便不通《是斋百一选方》
  11. 小便不通候《诸病源候论》
  12. 小便不通《女科证治准绳》
  13. 小便不通利候《诸病源候论》
  14. 小便不通《评注产科心法》
  15. 小便不通脉案《类证治裁》
  16. 小便不通《盘珠集胎产症治》
  17. 小便不通门《医方考》
  18. 小便不通《金匮钩玄》
  19. 小便不通门（六则）《辨证录》
  20. 小便不通《女科折衷纂要》
  21. 小便不通秘方《华佗神方》
  22. 小便不通《也是山人医案》
  23. 小便不通有阴闭阳闭癃闭《幼科释谜》
  24. 小便不通《幼科铁镜》
  25. 小便不通治方《保幼新编》
  26. 小便不通《沈氏女科辑要》
  27. 小便不下《孙真人海上方》
  28. 小便不通《杂病心法要诀》
  29. 小便不止《医法圆通》
  30. 小便不通《仁斋直指方论（附补遗）》
  31. 小便不止《保婴撮要》


三消症章_《医学妙谛》_中医诊治_【岐黄之术】

三消症章

三消症章

  • 上一页
  • 目录
  • 相关
  • 下一页

（嘈症附）

经云∶二阳结谓之消。二阳者，手足阳明也。手阳明大汤主津病，消则目黄口干，是津不足也。足阳明胃主血，热则消谷善饥，是血中挟火，血不足也。未传能食，必发痈疽，不能食，必传如胀满，皆不治，经云∶饮食入胃，精气输脾。又脾与胃膜相连，又脾主为胃行其津液。脾属阴，主血，胃属阳，主气。胃易燥，全赖脾阴以和之。脾易湿，必赖胃阳以运之。故一阴一阳合冲和之气，而为后天生化之源也。若脾阴虚，则胃家游溢之精气全输于脾，不能稍留津液以自润，则胃过于燥而有火矣。故急欲得食以自资，迟则嘈杂尤甚。若失治则必延成消膈之症。

上消肺因心移热，二便如常饮水适。中消胃热食偏多，大便硬坚小便赤。下消肾热渴饮汤，耳叶焦干便淋沥，虽分肺胃肾三般，总是肾水不足得。肾水不足虚火炎，津液干枯血虚极。地黄饮子六味丸，清息用之定有益。

郁火致消（善饥而渴目加瘪，心郁火燃当清阳明之热，以滋少阴）

生地 麦冬 生白芍 石膏 知母 西甘草

朱丹溪消渴方 生地 花粉 川连 藕汁 牛乳

烦劳心营热（肌瘦饥渴，是上中二消病）

乌犀角 元参 沙参 地骨皮 鲜生地 麦冬 柿霜 生甘草

又 固本丸加人参

肝阳犯胃成消

石膏 生地 生白芍 人参 川斛 粳米 阿胶 知母 生甘草 麦冬 陈皮 佩兰

元阳变动，烁津成消（此甘缓和阳生津法）

河间甘露饮 炙黑草 生白芍 生地 麦冬 知母 生枣仁

肾消（饥渴便浑，舌碎面赤，是阴虚阳气上燔）

六味丸加牛膝 车前 补足三阴

肾阴虚，胃火胀成消（脉左数能食）

六味丸加天冬 麦冬 龟版 女贞子 川萆 旱莲

肾阴虚，心火亢（形瘦脉搏，渴饮善食，三消症也）

陈曰∶古人谓入水无物不长，入火无物不消。河间每以益肾水、制心火、除肠胃燥热、济身中液枯是真治法。用玉女煎。三消症虽有上中下之分，其实不外阴亏阳亢，津液枯涸，热淫而已。当以仲景之肾气丸、《本事方》之神效散为主。肾气丸助真火蒸化，升津液，上承神效散，取水中咸寒之物，遂其性而治之。方用白海浮石、蛤壳粉、蝉退为末，以大鲫鱼七个，捣烂调服。

肾消两腿渐细，腰足无力，此因中消之后，胃热入肾，销烁肾脂，令肾枯槁，溲如膏脂。晋人云∶肺主气，肺无病则气能管束精液。其精微者营养筋骨血脉。余者为溲。肺病则津液无气管束，而精微者亦随溲下如膏脂也。

白茯苓丸

茯苓 元参 人参 川萆 覆盆子 熟地 川连 川斛 蛇床子

白蜜为丸，磁石汤下。

附嘈症

嘈有虚实真伪，其病总在于胃。胃过于燥则火升，而嘈得食可止。久延便变消渴症。

阳升嘈杂

生地 柏子仁 茯神 麦冬 料豆皮 川斛

心肠热嘈，必烦热头汗

淮小麦 茯神 南枣 柏子仁 炙草 辰砂

血虚嘈杂（兼咽疮）

生地 麦冬 生白芍 炙草 天冬 女贞 火麻仁 茯神

肝阴虚发嘈（妇人半日一发，夜则更甚）

生地 清阿胶 茯神 天冬 紫丹参 白芍

陈参曰∶脾阴虚则胃燥而有火矣。治当补脾阴，养营血，兼补胃阴，甘凉濡润，稍佐微酸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通不禁、大便不通、二便秘、脱肛等章
  • 当前页：三消症章
  • 下一页：香港脚章
<<< 返回本书目录
  1. 三消症章《医学妙谛》
  2. 三消之疾燥热胜阴《金匮钩玄》
  3. 三消症《经验麻科》
  4. 三消之说当从火断《儒门事亲》
  5. 三消证治论《叶选医衡》
  6. 三消总论《症因脉治》
  7. 三消证《明医指掌》
  8. 三星丹《外科传薪集》
  9. 三消汤【方剂大全】
  10. 三星汤【方剂大全】
  11. 三消说《研经言》
  12. 三虚三实《黄帝内经太素》
  13. 三消散【方剂大全】
  14. 三寻穴《针灸易学》
  15. 三消门《王旭高临证医案》
  16. 三丫苦叶【中药大全】
  17. 三消门《丹台玉案》
  18. 三阳并合香港脚证治法《三因极一病证方论》
  19. 三消脉证《三因极一病证方论》
  20. 三阳并至其绝在肾《类经》
  21. 三消论治《类证治裁》
  22. 三阳传胃《四圣悬枢》
  23. 三消解《儿科萃精》
  24. 三阳传胃《四圣悬枢》
  25. 三消干渴《景岳全书》
  26. 三阳传胃《四圣悬枢》
  27. 三消从火断论《叶选医衡》
  28. 三阳合病《伤寒六书》
  29. 三消草【中药大全】
  30. 三阳合病并病《伤寒心法要诀》
  1. 三消症章《医学妙谛》
  2. 三消症《经验麻科》
  3. 三消之疾燥热胜阴《金匮钩玄》
  4. 三消证治论《叶选医衡》
  5. 三消之说当从火断《儒门事亲》
  6. 三消证《明医指掌》
  7. 三消总论《症因脉治》
  8. 三消饮（《温疫论》）《增订叶评伤暑全书》
  9. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  10. 三消说《研经言》
  11. 三痟《中医词典》
  12. 三消诗《医学实在易》
  13. 三辛散《三因极一病证方论》
  14. 三消门《王旭高临证医案》
  15. 三星丹《外科传薪集》
  16. 三消门《丹台玉案》
  17. 三形《中医词典》
  18. 三消脉证《三因极一病证方论》
  19. 三虚《中医词典》
  20. 三消脉候《类证治裁》
  21. 三虚三实《黄帝内经太素》
  22. 三消脉案《类证治裁》
  23. 三阳《中医名词词典》
  24. 三消论治《类证治裁》
  25. 三阳《中医词典》
  26. 三消解《儿科萃精》
  27. 三阳并合香港脚证治法《三因极一病证方论》
  28. 三消干渴《景岳全书》
  29. 三阳并至其绝在肾《类经》
  30. 三消从火断论《叶选医衡》
  31. 三阳病《中医词典》


香港脚章_《医学妙谛》_中医诊治_【岐黄之术】

香港脚章

香港脚章

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚脚膝时酸疼，赤肿兼患胀腹心。不肿热痛干香港脚，气肿而痛湿气明。因风则麻因寒痛，呕吐喘急忧危临。寒温湿渗风宜汗，热下诸法须评论。又有下陷致跗肿，脾气虚弱胃气沉。脾坤静德干健运，中气冲和清浊分，脾土受伤不制水，水谷之气下陷应。足跗肿者用何法，补中益气汤提升。

湿热跗肿，酸软（足背赤肿，皮亮溲黄）

川独活 猪苓 木瓜 黑栀皮 滑石 赤茯苓 泽泻 椒目 料豆皮 知柏 八味丸

寒湿腿酸，跗肿痛

川桂木 熟附子 茯苓皮 蚕砂 川独活 宣木瓜 制香附 牛膝

脾明虚寒，腿肚及跗浮肿（按指下陷酸冷）

巴戟肉 桂 香附 于术 金狗脊 川附子 茯苓 独活 牛膝 宣木瓜 淡苁蓉 人参 炮姜 车前 五加皮 益智 山萸 山药

足三阴虚，脚背足心跗肿，气逆喘怠，水泛为痰

熟地 虎胫骨 杜仲 白芍 龟版 人参 熟川附 杞子 香附 牛膝 茯苓 上肉桂 麦冬 干姜 陈皮 广沉香 五味

附桂八味丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消症章
  • 当前页：香港脚章
  • 下一页：疝症章
<<< 返回本书目录
  1. 香港脚章《医学妙谛》
  2. 香港脚证《明医指掌》
  3. 香港脚杂治膏药淋渫等《圣济总录》
  4. 香港脚之源《金匮翼》
  5. 香港脚语言謇涩《圣济总录》
  6. 香港脚肿满《圣济总录》
  7. 香港脚心腹胀满《圣济总录》
  8. 香港脚肿满方《外台秘要》
  9. 香港脚心腹胀急方《外台秘要》
  10. 香港脚肿满小便涩方《外台秘要》
  11. 香港脚五十五（附足跟痛）《丹溪心法》
  12. 香港脚总括《杂病心法要诀》
  13. 香港脚痛脉论《三指禅》
  14. 香港脚总治《三因极一病证方论》
  15. 香港脚统论《圣济总录》
  16. 香港脚足疮《经验丹方汇编》
  17. 香港脚疼痛不仁《圣济总录》
  18. 香港四照花【中药大全】
  19. 香港脚疼不仁方《外台秘要》
  20. 香港四照花果【中药大全】
  21. 香港脚痰壅头痛《圣济总录》
  22. 香膏【方剂大全】
  23. 香港脚死证《杂病心法要诀》
  24. 香槁树【中药大全】
  25. 香港脚上气方《外台秘要》
  26. 香葛汤【方剂大全】
  27. 香港脚上气《圣济总录》
  28. 香根芹【中药大全】
  29. 香港脚痧《痧胀玉衡》
  30. 香根芹根【中药大全】
  1. 香港脚章《医学妙谛》
  2. 香港脚杂治膏药淋渫等《圣济总录》
  3. 香港脚证《明医指掌》
  4. 香港脚语言謇涩《圣济总录》
  5. 香港脚之源《金匮翼》
  6. 香港脚心腹胀满《圣济总录》
  7. 香港脚肿满《圣济总录》
  8. 香港脚心腹胀急秘方《华佗神方》
  9. 香港脚肿满《医学从众录》
  10. 香港脚心腹胀急候《诸病源候论》
  11. 香港脚肿满方二十九首《外台秘要》
  12. 香港脚心腹胀急方四首《外台秘要》
  13. 香港脚肿满候《诸病源候论》
  14. 香港脚五十五（附足跟痛）《丹溪心法》
  15. 香港脚肿满候《诸病源候论》
  16. 香港脚顽麻肿痛为痹厥《医学纲目》
  17. 香港脚肿满渐成水状《金匮翼》
  18. 香港脚腿胫红肿《奇效简便良方》
  19. 香港脚肿满秘方《华佗神方》
  20. 香港脚痛甚《奇效简便良方》
  21. 香港脚肿满小便涩方三首《外台秘要》
  22. 香港脚痛脉论《三指禅》
  23. 香港脚肿痛《奇效简便良方》
  24. 香港脚统论《圣济总录》
  25. 香港脚肿痛《奇效简便良方》
  26. 香港脚疼痛不仁《圣济总录》
  27. 香港脚总括《杂病心法要诀》
  28. 香港脚疼不仁候《诸病源候论》
  29. 香港脚总治《三因极一病证方论》
  30. 香港脚疼不仁方二首《外台秘要》
  31. 香港脚足疮《经验丹方汇编》


疝症章_《医学妙谛》_中医诊治_【岐黄之术】

疝症章

疝症章

  • 上一页
  • 目录
  • 相关
  • 下一页

七疝在肝，《内经》谓冲脉为病，又谓任脉为病。男子结七疝，女子带下 瘕，同为肾经主之。胁中少腹皆肝脉，游行之所，气凝紧为腹聚，久结形为瘕疝。暴疝多寒，久疝多热。

《素问》诸经之疝云∶任脉为病，结七疝，督脉生病。为冲疝。脾传之肾，病名疝 ，三阳为病，发寒热，传为 疝。邪客于足厥阴之络，令人卒疝暴痛。

陈参曰∶少阳上聚为瘕，厥阴下结为疝。

气冲疝（上冲心不得前后，能上不能下，为冲）

狐疝（夜出昼入如狐，乃肝木病）

癃疝（肾脉滑甚为 癃疝囊，脓血溺秘，乃脾邪传肾也）

疝（顽痹不仁，丸大如升如斗）

厥疝（肝木乘脾，厥逆上升也）

疝瘕（脾传之肾，少腹实热而痛，状如黄瓜）

疝（足阳明病 疝，脉滑为 疝，乃肝木乘胃也，囊大脓血）

【以上系七般疝气。】

热郁于中，寒包热，小腹急痛连睾丸。导气汤加荔橘核，附姜故（破故纸）仲青通餐。偏坠不痛本肾气，苍芷滑（石）半（夏）加可宽。妇人厥阴寒气聚，小儿食积治无难。

督任阳虚疝（气坠下结，升阳为主）

鹿茸 沙蒺藜 归身 鹿角 菟丝子 桂枝

奇脉阳虚疝（疝瘕绕脐， 有声）

淡苁蓉 杞子 沙蒺藜 红枣 小茴香 归身 白茯苓

筋疝（怒劳所伤也）

淡苁蓉 小茴香 归身 胡桃 山羊肾 补骨脂 家韭子 茯苓 青盐 捣为丸

肝疝犯胃（纳食涌吐，宿疝上冲）

墨附子 淡吴萸 猪胆汁 淡干姜 川楝子

浊阴聚肝络疝（脐旁动气，少腹结疝，睾丸偏坠）

淡苁蓉 枸杞子 白茯苓 安息香 归身 小茴香 川连 川楝子 广木香 吴萸 延胡索 青橘叶 桃仁 穿山甲 炒橘核 归尾 小茴香 郁李仁 山楂 泡吴萸 小青皮 左牡蛎 葱白 川桂枝 建泽泻

膀胱寒湿，凝滞疝气（阴囊茎痛）

五苓散加防己 独活

郁怒肝疝肿胀（用丹溪通阳泄浊法）

归须 橘核 小茴香 青皮 木香 炒山栀 青葱 川楝子 香附 小茴 延胡索

久疝湿邪热郁

川柏 龙胆草 山栀 芦荟 细辛 知母 海金砂 猪苓 泽泻 川连 木香 冬葵子 川桂枝 山栀 橘核 郁李仁 川楝子

又方 肉桂 当归身 鹿角 川芎 小茴 炙甘草 茯苓 生姜 羊肉胶为丸

疝兼疟母

阴疟久延，邪入肝络，少腹痛渐硬，结阴前后处筋痛。

淡苁蓉 穿山甲 杞子 归身 大茴香 黑川乌 水安息 鹿茸 黑豆 小茴香

陈参曰∶疝不离乎肝，又不越乎寒。以肝脉络阴器，为至阴之脏，足太阳之脉属肾络膀胱，为寒水之经。故仲景以温散祛寒、调营补气为主，而子和又以辛香流气为主。胃肝得疏泄乃愈，则金铃子散、虎潜丸二法是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚章
  • 当前页：疝症章
  • 下一页：喉痹章
<<< 返回本书目录
  1. 疝症章《医学妙谛》
  2. 扇蕨【中药大全】
  3. 疝症统论《金匮翼》
  4. 扇叶人字果【中药大全】
  5. 疝症大小总论合参《冯氏锦囊秘录》
  6. 扇叶阴地蕨【中药大全】
  7. 疝症《幼科折衷》
  8. 扇子七【中药大全】
  9. 疝症《活幼心书》
  10. 善悲《医学纲目》
  11. 疝证总括《杂病心法要诀》
  12. 善悲证《古今医统大全》
  13. 疝证总括《医宗金鉴》
  14. 善夺汤【方剂大全】
  15. 疝证总括《医宗金鉴》
  16. 善恶《证治准绳·疡医》
  17. 疝证同名异辨《杂病心法要诀》
  18. 善恶顺逆《景岳全书》
  19. 疝证门《幼科指南》
  20. 善饥（急性善饥证）《余无言医案》
  21. 疝证门《幼科心法要诀》
  22. 善恐《药症忌宜》
  23. 疝证《医法圆通》
  24. 善怒《药症忌宜》
  25. 疝证《明医指掌》
  26. 善太息《古今医统大全》
  27. 疝证《古今名医汇粹》
  28. 善太息《医学纲目》
  29. 疝叙论《三因极一病证方论》
  30. 善太息《证治准绳·类方》
  1. 疝症章《医学妙谛》
  2. 疝症统论《金匮翼》
  3. 善悲《中医词典》
  4. 疝症大小总论合参《冯氏锦囊秘录》
  5. 善悲《医学纲目》
  6. 疝症《幼科折衷》
  7. 善变《中医词典》
  8. 疝症《活幼心书》
  9. 善恶《证治准绳·疡医》
  10. 疝证总括《杂病心法要诀》
  11. 善恶顺逆《景岳全书》
  12. 疝证总括《幼科心法要诀》
  13. 善后《松峰说疫》
  14. 疝证总括《医宗金鉴》
  15. 善饥《中医词典》
  16. 疝证总括《医宗金鉴》
  17. 善饥（急性善饥证）《余无言医案》
  18. 疝证同名异辨《杂病心法要诀》
  19. 善惊《中医词典》
  20. 疝证同名异辨《医宗金鉴》
  21. 善恐《中医词典》
  22. 疝证门《幼科指南》
  23. 善恐《药症忌宜》
  24. 疝证《明医指掌》
  25. 善眠《中医词典》
  26. 疝证《古今名医汇粹》
  27. 善鸣《医学入门》
  28. 疝证《医法圆通》
  29. 善怒《中医词典》
  30. 疝叙论《三因极一病证方论》
  31. 善怒《松峰说疫》


喉痹章_《医学妙谛》_中医诊治_【岐黄之术】

喉痹章

喉痹章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶一阴一阳结谓之喉痹。一阴者手少阴君火，心之脉气也。一阳者，手少阳相火，三焦之脉气也。夫二经之脉并络于喉，故气热则内结，结则肿胀，甚则痹，痹甚死。十二经惟太阳别下项，其余皆凑咽喉。《内经》何以独言一阴一阳，以君相二火独胜则热且痛矣。

喉痹总因风热冲，血虚虚火游行攻。更挟风痰喉间客，遂有此症肿痛凶。缓者祛风与清热，急用桐油探吐松。

风火上郁喉痹（用辛凉清上法）

薄荷 射干 大力子 杏仁 绿豆皮 连翘 桑皮 马勃绒 滑石 西瓜翠

肺燥热喉痹

北沙参 川斛 桑叶 地骨皮 川贝母 元参 花粉 绿豆皮 苡仁 芦根 枇杷叶 百部

浊秽上受，咽喉肿痹（此清降开灌法）

连翘 广郁金 山栀 广橘皮 马勃 大力子 杏仁 竹叶丸

气分热毒喉痹

银花 马兜铃 连翘 芦根 川贝 白金汁 通草

又方 杏仁霜 甘草 苦桔梗 川贝

阴虚火炎喉痹（日久不愈）

生地 元参 鸡子黄 阿胶 麦冬 糯稻根须

又六味丸 方内中牛膝、莲子、芡实煎丸皆可。又复脉汤加天冬、牛膝，去生姜、桂枝。又猪肤汤。

少阴喉痛（肌肉消烁，下焦易冷，骨髓已空）

用填髓法∶生羊骨髓、猪骨髓、鹿角胶等分，捣为丸。

陈参曰∶喉症古方法治法用辛散咸软，去风痰，解热毒为主，如元参升麻汤、《圣济》透关散，及玉钥匙、通圣散、《普济》消毒饮，皆缓本而以治标为急者也。恐缓则伤人，故急于治标。

陈曰∶近时喉痹之证，多因失血从水，不制火而起。治法以滋水敛阳为主。

宜宗丹溪之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝症章
  • 当前页：喉痹章
  • 下一页：耳病章
<<< 返回本书目录
  1. 喉痹章《医学妙谛》
  2. 喉痹证一（咽喉十八证 附）《明医指掌》
  3. 喉痹饮【方剂大全】
  4. 喉痹诸症《口齿类要》
  5. 喉痹散【方剂大全】
  6. 喉病《备急千金要方》
  7. 喉痹乃火动痰升《医学传心录》
  8. 喉病《千金翼方》
  9. 喉痹门主论《疡医大全》
  10. 喉病《医学正传》
  11. 喉痹门第三（七症图说）《喉科指掌》
  12. 喉部《外科心法要诀》
  13. 喉痹门《丹台玉案》
  14. 喉部创伤【疾病大全】
  15. 喉痹金疮《千金宝要》
  16. 喉部刺痛【疾病症状】
  17. 喉痹甘桔汤【方剂大全】
  18. 喉部堵塞感【疾病症状】
  19. 喉痹方《外台秘要》
  20. 喉部堵塞感【疾病症状】
  21. 喉痹病《普济方·针灸》
  22. 喉部钝挫伤【疾病大全】
  23. 喉痹嗌干《黄帝内经太素》
  24. 喉部疾病《病理学》
  25. 喉痹、腮肿第四十问《婴童百问》
  26. 喉部经络《重楼玉钥续编》
  27. 喉痹【方剂主治】
  28. 喉部痉挛【疾病症状】
  29. 喉痹【中药主治】
  30. 喉部良性肿瘤《中西医结合耳鼻喉科》
  1. 喉痹章《医学妙谛》
  2. 喉痹壅塞不通《回生集》
  3. 喉痹证一（咽喉十八证 附）《明医指掌》
  4. 喉痹痛《新修本草》
  5. 喉痹症《喉舌备要秘旨》
  6. 喉痹乃火动痰升《医学传心录》
  7. 喉痹肿塞《奇效简便良方》
  8. 喉痹秘方《华佗神方》
  9. 喉痹肿痛《奇效简便良方》
  10. 喉痹门主论《疡医大全》
  11. 喉痹肿痛不可下药者《奇效简便良方》
  12. 喉痹门主方《疡医大全》
  13. 喉痹诸法《金匮翼》
  14. 喉痹门《丹台玉案》
  15. 喉痹诸症《口齿类要》
  16. 喉痹口噤秘方《华佗神方》
  17. 喉病《千金翼方》
  18. 喉痹金疮《千金宝要》
  19. 喉病《备急千金要方》
  20. 喉痹候《诸病源候论》
  21. 喉病《医学正传》
  22. 喉痹候《诸病源候论》
  23. 喉部《医门补要》
  24. 喉痹候《巢氏病源补养宣导法》
  25. 喉部经络《重楼玉钥续编》
  26. 喉痹喉蛾缠喉风急治方《回生集》
  27. 喉部良性肿瘤《中西医结合耳鼻喉科》
  28. 喉痹方二十一首《外台秘要》
  29. 喉部乳头状瘤《临床激光治疗学》
  30. 喉痹病《普济方·针灸》
  31. 喉部特异感染性疾病《中西医结合耳鼻喉科》


耳病章_《医学妙谛》_中医诊治_【岐黄之术】

耳病章

耳病章

  • 上一页
  • 目录
  • 相关
  • 下一页

肾开窍于耳，心寄窍于耳。耳为清空之窍，阳交会流行之所。一受风热火郁之邪，及水衰火实，肾虚气厥者，皆致耳鸣失聪。

耳为肾窍病属肾，肾虚耳聋不能听。少阳脾湿绕耳中，邪气感之耳鸣应。湿热扰胃胃火炎，亦致耳鸣红肿甚。右属阳明左少阳，肿而出脓风热病。

风温上郁耳鸣

温邪暑热火风侵窍，用轻可去实法轻清泄降。

薄荷 杏仁 通草 苦丁茶 菊叶 荷梗 连翘 桔梗 马勃 绿豆皮 银花 川贝 羚羊片 大力子 元参 蔓荆子 荷叶汁 夏枯花 滑石 鲜竹叶 石膏 黄芩

益元散 连翘 山栀

胆火上郁耳聋（头痛耳胀，治法与上略同）

青蒿 丹皮 象贝 石决明 桑叶 山栀 连翘 滁甘菊

郁伤心肾，胆火上炎，耳聋

清泄耳呜，病由于郁，用煎方，以清少阳，丸药以补心肾。

生地 夏枯草 山栀 生草 丹皮 女贞子 赤苓 白芍 五味子 茯神 辰砂 磁石 建莲子

沉香丸方用熟地 龟版 麦冬 牡蛎

气闭耳鸣

连翘 川朴 木通 苦丁茶 杏仁 广皮 防己 鲜荷叶汁

肾虚耳聋

阴虚阳亢，内风上施蒙窍，当壮水制阳，填阴镇逆，佐以咸味入阴，酸味和阳。

大熟地 琐阳 牛膝 磁石 萸肉 龟板心 茯神 远志 秋石 五味

八十高年耳聋（且下虚上实，当填补下焦）

六味丸加磁石 龟板 五味 远志

陈参曰∶耳病治法不外乎通阳镇阴，补心益肾清胆等法。体虚失聪，治在心肾，邪干窍闭，治在胆经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹章
  • 当前页：耳病章
  • 下一页：目病章
<<< 返回本书目录
  1. 耳病章《医学妙谛》
  2. 耳病证治《三因极一病证方论》
  3. 耳病统论《金匮翼》
  4. 耳病证治《推拿抉微》
  5. 耳病门《万氏秘传片玉心书》
  6. 耳病证治《幼幼集成》
  7. 耳病简便方《慈幼便览》
  8. 耳病肿痛《医法圆通》
  9. 耳病根原《四圣心源》
  10. 耳病诸候《巢氏病源补养宣导法》
  11. 耳病方《景岳全书》
  12. 耳病诸候（凡九论）《诸病源候论》
  13. 耳病第三十五问《婴童百问》
  14. 耳部《本草易读》
  15. 耳病《证治汇补》
  16. 耳部《外科大成》
  17. 耳病《医学正传》
  18. 耳部《外科心法要诀》
  19. 耳病《血证论》
  20. 耳部恶性肿瘤【疾病大全】
  21. 耳病《万病回春》
  22. 耳部检查法《耳鼻咽喉外科学》
  23. 耳病《外科正宗》
  24. 耳部损伤《家庭医学百科-医疗康复篇》
  25. 耳病《寿世保元》
  26. 耳部证治（计十四证）《外科证治全书》
  27. 耳病《仁术便览》
  28. 耳部肿瘤《家庭医学百科-医疗康复篇》
  29. 耳病《千金翼方》
  30. 耳草【中药大全】
  1. 耳病章《医学妙谛》
  2. 耳病原由症治《幼科释谜》
  3. 耳病证治《三因极一病证方论》
  4. 耳病统论《金匮翼》
  5. 耳病证治《幼幼集成》
  6. 耳病门《万氏秘传片玉心书》
  7. 耳病证治《推拿抉微》
  8. 耳病简便方《慈幼便览》
  9. 耳病肿痛《医法圆通》
  10. 耳病简便方《幼幼集成》
  11. 耳部《本草易读》
  12. 耳病根原《四圣心源》
  13. 耳部《外科大成》
  14. 耳病方《景岳全书》
  15. 耳部《医门补要》
  16. 耳病第三十五问《婴童百问》
  17. 耳部损伤《家庭医学百科-医疗康复篇》
  18. 耳病《古今医彻》
  19. 耳部用药《家庭医学百科-医疗康复篇》
  20. 耳病《血证论》
  21. 耳部证治（计十四证）《外科证治全书》
  22. 耳病《仁术便览》
  23. 耳部肿瘤《家庭医学百科-医疗康复篇》
  24. 耳病《医学摘粹》
  25. 耳层《外科十三方考》
  26. 耳病《医学摘粹》
  27. 耳常鸣《奇方类编》
  28. 耳病《外科正宗》
  29. 耳出臭脓《外科传薪集》
  30. 耳病《证治汇补》
  31. 耳出汗《回生集》


目病章_《医学妙谛》_中医诊治_【岐黄之术】

目病章

目病章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶五脏 六腑之精华，皆上注于目。目者肝之窍也，肝与胆为表里，肝液胆汁充足，目乃能远视，故无论外感内症，皆与肝胆有关。六淫之邪，风火与燥气居多，内起之症，肝胆与心肾为多。

白睛属肺曰气轮，乌球属肝曰风轮。大小 心曰火轮，上下胞脾曰肉轮。瞳神属肾曰水轮，五脏五轮多肝经。目得血养视乃明，肝有风热目病生。

风温上郁目赤（左脉弦）

桑叶 夏枯草 连翘 草决明 菊叶 青菊花 苦丁茶 桑皮 料豆衣

燥热目赤且痛

鲜荷叶 山栀 赤芍 绿豆皮 夏枯草 生草 菊叶 苦丁茶 料豆衣 薄荷 桑白皮 连翘

暑热郁蒸目红

桑叶 谷精珠 通草 绿豆衣 米仁 望月砂 茯苓

木火上郁目赤疼肿

羚羊片 夏枯草 桑叶 谷精草 石决明 丹皮 绿豆皮 米仁 连翘 炒山栀 生地 菊叶

血络虚热，眼痛，白上红丝

羚羊片 连翘 川桂枝 青菊叶 丹皮 秦当归

脾肺蕴热（目胞浮肿，不饥不运）

桑皮 大腹皮 苡米仁 通草 茯苓 广陈皮 生姜皮

阴虚火郁（微寒汗出，下有痔漏，左眼疼）

六味丸去萸肉，加白芍，蔓荆子。

胃虚肝风（右眼多泪，心嘈杂）

嫩黄 归身 煨姜 大白芍 茯神 大枣

肝阴虚（左目痛热泪，翳膜）

桑叶 望月砂 黄甘菊 石决明 杞子 料豆衣 赤首乌 小胡麻（即黑芝麻）

肝肾虚目痛（治法同前）

熟地 归身 茯神 白蒺藜 萸肉 五味 菊花 柏子仁 生地 山药 桑椹子 大天冬 杞子 谷精草

陈参曰∶治法外感者必有寒热，头痛鼻塞，骨疼，脉见紧数浮洪方可清散。内固者如肝胆之风热盛，当散热除风，如肾经之水。火衰，当壮水益火。若阴血虽亏，而风热未尽，则当审其缓急，相参而治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病章
  • 当前页：目病章
  • 下一页：鼻病章
<<< 返回本书目录
  1. 目病章《医学妙谛》
  2. 目病证治《幼幼集成》
  3. 目病有三因《审视瑶函》
  4. 目病诸候《巢氏病源补养宣导法》
  5. 目病隐涩《扁鹊神应针灸玉龙经》
  6. 目病诸候（凡三十八论）《诸病源候论》
  7. 目病引论《小儿卫生总微论方》
  8. 目病最忌点洗《轩岐救正论》
  9. 目病门《万氏秘传片玉心书》
  10. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  11. 目病解《素灵微蕴》
  12. 目不明《普济方·针灸》
  13. 目病根原《四圣心源》
  14. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  15. 目病干疼《医学衷中参西录》
  16. 目不瞑不卧《针灸素难要旨》
  17. 目病《圆运动的古中医学》
  18. 目不专重诊脉论《目经大成》
  19. 目病《医宗金鉴》
  20. 目不专重诊脉说《审视瑶函》
  21. 目病《医学正传》
  22. 目部《本草易读》
  23. 目病《医法圆通》
  24. 目部内应脏腑部位篇《形色外诊简摩》
  25. 目病《普济方·针灸》
  26. 目部望色辨证法《疡医大全》
  27. 目病《顾松园医镜》
  28. 目眵《圣济总录》
  29. 目病《古今医彻》
  30. 目赤《回春录》
  1. 目病章《医学妙谛》
  2. 目病原由症治《幼科释谜》
  3. 目病证治《幼幼集成》
  4. 目病有三因《审视瑶函》
  5. 目病最忌点洗《轩岐救正论》
  6. 目病隐涩《扁鹊神应针灸玉龙经》
  7. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  8. 目病引论《小儿卫生总微论方》
  9. 目不明《医述》
  10. 目病门《万氏秘传片玉心书》
  11. 目不明《普济方·针灸》
  12. 目病解《素灵微蕴》
  13. 目不明《医学心悟》
  14. 目病根原《四圣心源》
  15. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  16. 目病干疼《医学衷中参西录》
  17. 目不瞑《中医词典》
  18. 目病《古今医彻》
  19. 目不瞑不卧《针灸素难要旨》
  20. 目病《医学摘粹》
  21. 目不能远视《中医词典》
  22. 目病《医学摘粹》
  23. 目不能远视候《诸病源候论》
  24. 目病《顾松园医镜》
  25. 目不专重诊脉论《目经大成》
  26. 目病《医学正传》
  27. 目不专重诊脉说《审视瑶函》
  28. 目病《普济方·针灸》
  29. 目部《本草易读》
  30. 目病《冯氏锦囊秘录》
  31. 目部《脉诀汇辨》


鼻病章_《医学妙谛》_中医诊治_【岐黄之术】

鼻病章

鼻病章

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肺和则鼻能知香臭。又云∶胆移热于脑，令人辛 鼻渊，传为衄 瞑目，是知初感风寒之邪，久则化热，热郁则气痹而窒塞矣。 ，音蔑，鼻出血也。

无形之气运于鼻，鼻塞声重风寒被。胆热移脑鼻渊生，喜饮鼻赤伤肺气。

清邪郁久肺气窒塞 鼻起红椒，当开上宣郁法。

蔓荆子 连翘 鲜荷叶 苦丁茶 滑石 香白芷

精虚鼻渊 脑髓不固，淋下无秽气，此劳怯之根也。

天真丸 人参 西 白术 天冬 山药 淡苁蓉 当归 羊肉

热壅肺气

知母 梨肉 贝母煎膏

脑热鼻渊兼左鸣左甚

初用苦辛凉散法 山栀 飞滑石 羚羊片 苦丁茶 夏枯草 菊叶 连翘

久则用咸降滋填镇摄法 虎潜丸

又方 大熟地 虎骨 琐阳 羯羊肉 归身 怀牛膝 龟版 陈皮 肥知母 白芍

加法天冬 淡菜 猪脊筋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病章
  • 当前页：鼻病章
  • 下一页：口病舌病章
<<< 返回本书目录
  1. 鼻病章《医学妙谛》
  2. 鼻病证治《三因极一病证方论》
  3. 鼻病简便方《慈幼便览》
  4. 鼻病证治《推拿抉微》
  5. 鼻病根原《四圣心源》
  6. 鼻病证治《幼幼集成》
  7. 鼻病第三十六问《婴童百问》
  8. 鼻病诸候《巢氏病源补养宣导法》
  9. 鼻病《证治汇补》
  10. 鼻病诸候（凡十一论）《诸病源候论》
  11. 鼻病《医学正传》
  12. 鼻不闻香臭《证治准绳·杂病》
  13. 鼻病《万病回春》
  14. 鼻部《本草易读》
  15. 鼻病《寿世保元》
  16. 鼻部《外科大成》
  17. 鼻病《仁术便览》
  18. 鼻部《外科心法要诀》
  19. 鼻病《千金翼方》
  20. 鼻部穿通性毛囊炎【疾病大全】
  21. 鼻病《千金翼方》
  22. 鼻部结核【疾病症状】
  23. 鼻病《急救广生集》
  24. 鼻部望色辨证门主论《疡医大全》
  25. 鼻病《古今医鉴》
  26. 鼻部证治（计十一证）《外科证治全书》
  27. 鼻病《丹溪心法》
  28. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  29. 鼻病《备急千金要方》
  30. 鼻赤《金匮钩玄》
  1. 鼻病章《医学妙谛》
  2. 鼻病原由症治《幼科释谜》
  3. 鼻病证治《三因极一病证方论》
  4. 鼻病门《万氏秘传片玉心书》
  5. 鼻病证治《幼幼集成》
  6. 鼻病简便方《慈幼便览》
  7. 鼻病证治《推拿抉微》
  8. 鼻病简便方《幼幼集成》
  9. 鼻不闻香臭《证治准绳·杂病》
  10. 鼻病根原《四圣心源》
  11. 鼻部《本草易读》
  12. 鼻病第三十六问《婴童百问》
  13. 鼻部《外科大成》
  14. 鼻病《急救广生集》
  15. 鼻部《脉诀汇辨》
  16. 鼻病《丹溪心法》
  17. 鼻部《医门补要》
  18. 鼻病《医学摘粹》
  19. 鼻部的皮肤颜色《常见病自测》
  20. 鼻病《医学摘粹》
  21. 鼻部的形态与运动改变《百病自测》
  22. 鼻病《证治汇补》
  23. 鼻部色泽变化《百病自测》
  24. 鼻病《万病回春》
  25. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  26. 鼻病《古今医鉴》
  27. 鼻部外形《常见病自测》
  28. 鼻病《医学正传》
  29. 鼻部望色辨证门主论《疡医大全》
  30. 鼻病《寿世保元》
  31. 鼻部用药《家庭医学百科-医疗康复篇》


口病舌病章_《医学妙谛》_中医诊治_【岐黄之术】

口病舌病章

口病舌病章

  • 上一页
  • 目录
  • 相关
  • 下一页

口属脾经舌属心，舌和五味自知音。肝热口酸心热苦，脾热口甘疳亦生。肾热口咸虚则淡，寒亦口咸食酸明。肺热口辣内热苦，口干欲饮皆热因。

心脾郁热，曰舌生疳，唇赤且燥

小生地 生甘草 麦冬 鲜石斛 滑石 炒山栀 生薏米 银花 连翘心 通草

湿温郁蒸（口舌满布糜疳，唇红秽气，胃火胸烦）

淡豆豉 犀角尖 黑山栀 金石斛 花粉 鲜生地 羚羊片 净银花 西甘草 川贝 青蒿子 连翘 淡竹叶 郁金 鲜苇茎 野蔷薇 花露 荷花露 枇杷叶露 玫瑰露

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病章
  • 当前页：口病舌病章
  • 下一页：牙痛章
<<< 返回本书目录
  1. 口病舌病章《医学妙谛》
  2. 口病证治《三因极一病证方论》
  3. 口病门《古今医统大全》
  4. 口不渴【方剂主治】
  5. 口病根原《四圣心源》
  6. 口不能言【方剂主治】
  7. 口病《证治汇补》
  8. 口部《外科大成》
  9. 口病《幼科折衷》
  10. 口部《外科心法要诀》
  11. 口病《医学正传》
  12. 口部经络《重楼玉钥续编》
  13. 口病《千金翼方》
  14. 口部证治（计八证）《外科证治全书》
  15. 口病《急救广生集》
  16. 口吃【疾病症状】
  17. 口病《古今医鉴》
  18. 口吃stuttering《神经精神疾病诊断学》
  19. 口病《古今医彻》
  20. 口齿《丹溪心法》
  21. 口病《备急千金要方》
  22. 口齿《外科理例》
  23. 口鼻周围发绀【疾病症状】
  24. 口齿不清【疾病症状】
  25. 口鼻血性分泌物【疾病症状】
  26. 口齿疳《幼幼新书》
  27. 口鼻生疮【方剂主治】
  28. 口齿疳疮《普济方·针灸》
  29. 口鼻生疮【疾病症状】
  30. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  1. 口病舌病章《医学妙谛》
  2. 口病根原《四圣心源》
  3. 口病原由症治《幼科释谜》
  4. 口病《幼科折衷》
  5. 口病证治《三因极一病证方论》
  6. 口病《古今医彻》
  7. 口不能言《中医词典》
  8. 口病《急救广生集》
  9. 口不能言《中医词典》
  10. 口病《医学摘粹》
  11. 口不仁《中医名词词典》
  12. 口病《医学摘粹》
  13. 口不仁《中医词典》
  14. 口病《明医指掌》
  15. 口不仁《中医词典》
  16. 口病《证治汇补》
  17. 口部《外科大成》
  18. 口病《古今医鉴》
  19. 口部《医门补要》
  20. 口病《医学正传》
  21. 口部干涩《百病自测》
  22. 口病《备急千金要方》
  23. 口部经络《重楼玉钥续编》
  24. 口病《备急千金要方》
  25. 口部证治（计八证）《外科证治全书》
  26. 口病《千金翼方》
  27. 口吃《中医词典》
  28. 口鼻黑衄《盘珠集胎产症治》
  29. 口吃《中医词典》
  30. 口鼻出血不止《奇效简便良方》
  31. 口吃《神经精神疾病诊断学》


牙痛章_《医学妙谛》_中医诊治_【岐黄之术】

牙痛章

牙痛章

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛不外风火虫虚，此但言其痛也。他如牙宣、牙FS 、牙疳、牙菌、牙痈穿牙、去骨槽风、走马青腿牙疳之类，皆由乎湿火热毒，肝郁湿痰，蕴结牙床。须分上下二齿，辨明手足阳明及少阴之异。

木生于土牙生床，床本阳明牙肾乡。下床嚼物大肠属，上床不动胃经当。牙宣肿痛胃湿热，竹叶石膏是主方。

温邪上蒸牙疼（痛连头颠，用玉女煎法）

火郁牙痛（连顶颠，属厥阴）

犀角 元参 生草 连翘 夏枯草 铃角 知母 银花 山栀

风热牙痛（龈胀头痛，用轻清泄上法）

芦根 西瓜翠 连翘 滑石 绿豆皮 银花

阴虚火炎牙痛（嗜饮，牙宣，衄血，咳血）

人中白 鲜石斛 大泽泻 旱莲草 生牡蛎 绿豆皮

牙痛后络痹（颊车穴，闭口不能张，用宣通法）

羚角片 煨天麻 制僵蚕 桂枝尖 炒山栀 炒丹皮

骨槽风痛（或缓或甚，连空穴胀痛甚，心烦）

先用阳和汤法 天桂 鹿角胶 大熟地 净麻黄 白芥子 甘草

走马青腿牙疳即名牙啸，牙龈出衄紫色，口臭，脉反涩细，两腿青如靛，此湿热郁火蕴结阳明，肝肾阴亏。

犀角 石膏 知母 怀牛膝 银花 元参 郁金 生地 熟地 丹皮 人中白 麦冬 旱莲 女贞子 连翘

碧玉散 茯苓 龟版心 炒山栀 羚羊片 生草 川石斛 川贝 安南桂 料豆衣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口病舌病章
  • 当前页：牙痛章
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 牙痛章《医学妙谛》
  2. 牙痛治效《仿寓意草》
  3. 牙痛一粒丸【方剂大全】
  4. 牙脱位【疾病症状】
  5. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  6. 牙外伤【疾病大全】
  7. 牙痛散《外科传薪集》
  8. 牙泄《外科十三方考》
  9. 牙痛定疼汤【方剂大全】
  10. 牙新渊【中药大全】
  11. 牙痛【方剂主治】
  12. 牙宣《秘传证治要诀及类方》
  13. 牙痛【中药主治】
  14. 牙宣《医宗金鉴》
  15. 牙痛【疾病症状】
  16. 牙宣门主论《疡医大全》
  17. 牙痛《自我调养巧治病》
  18. 牙宣者阳明之热极《医学传心录》
  19. 牙痛《针灸学》
  20. 牙岩《马培之医案》
  21. 牙痛《张聿青医案》
  22. 牙咬门主论《疡医大全》
  23. 牙痛《四圣心源》
  24. 牙药《洪氏集验方》
  25. 牙痛《普济方·针灸》
  26. 牙药麝香散【方剂大全】
  27. 牙痛《评琴书屋医略》
  28. 牙移位【疾病症状】
  29. 牙痛《秘传证治要诀及类方》
  30. 牙龈癌【疾病大全】
  1. 牙痛章《医学妙谛》
  2. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  3. 牙痛治效《仿寓意草》
  4. 牙痛又方《急救广生集》
  5. 牙脱位《口腔科学》
  6. 牙痛要诀《华佗神方》
  7. 牙泄《外科十三方考》
  8. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  9. 牙泻《中医词典》
  10. 牙痛穴《中医词典》
  11. 牙宣《中医词典》
  12. 牙痛神方《奇效简便良方》
  13. 牙宣《重订囊秘喉书》
  14. 牙痛散《外科传薪集》
  15. 牙宣《医宗金鉴》
  16. 牙痛噙药方《回生集》
  17. 牙宣《外科心法要诀》
  18. 牙痛面肿秘方《华佗神方》
  19. 牙宣《秘传证治要诀及类方》
  20. 牙痛候《诸病源候论》
  21. 牙宣露痛方《回生集》
  22. 牙痛方《急救广生集》
  23. 牙宣门主方《疡医大全》
  24. 牙痛点《手穴手纹诊治》
  25. 牙宣门主论《疡医大全》
  26. 牙痛《针灸学》
  27. 牙宣秘方《华佗神方》
  28. 牙痛《秘传证治要诀及类方》
  29. 牙宣药《儒门事亲》
  30. 牙痛《奇效简便良方》
  31. 牙宣者阳明之热极《医学传心录》


《医学妙谛》

  • 作者：何其伟 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 卷上例言
  • 卷上\杂症
    • 中风章
    • 伤风章
    • 中寒章
    • 暑病章
    • 注夏章
    • 湿症章
    • 火症章
    • 内伤章
    • 伤食章
    • 六郁章
    • 气病章
    • 痰病章
    • 咳嗽章
    • 干咳
    • 喘病章
    • 哮病章
    • 疟病章
    • 霍乱章
    • 泄泻章
    • 痢疾章
    • 呃逆章
  • 卷中\杂症
    • 痞块积聚章
    • 呕吐恶心章
    • 噎膈反胃章
    • 吞酸吐酸章
    • 水肿章
    • 膨胀章
    • 虚损发热诸症章
    • 失血章
    • 附衄血治法
    • 便血章
    • 汗症章
    • 头痛章
    • 心痛章
    • 腹痛章
    • 胁痛章
    • 腰痛章
    • 膝腿足痛附
    • 臂背痛章
    • 痛风章
    • 头眩章
  • 卷下\杂症
    • 痹症章
    • 痿症章
    • 麻木章
    • 痫症章
    • 癫狂怔忡不寐健妄等章
    • 黄胆章
    • 梦遗章
    • 浊症、淋症章
    • 小便不通不禁、大便不通、二便秘、脱肛等章
    • 三消症章
    • 香港脚章
    • 疝症章
    • 喉痹章
    • 耳病章
    • 目病章
    • 鼻病章
    • 口病舌病章
    • 牙痛章
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行