张序_《医学启源》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学启源》
张序
在线购买《医学启源》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

先生张元素，〔字〕洁古，易水人也。八岁试童经，二十七经义登科，犯章庙讳出落，于是怠仕进，遂潜心于医学，二十余年虽记诵广博书，（然）治人之术，不出人右。其夜梦人柯斧长凿，〔凿心〕开窍，纳书数卷于其中，见其题曰《内经主治备要》，骇然惊悟，觉心痛，只为凶事也，不敢语人。自是心目洞彻，便为传道轩岐，指挥秦越也。河间刘守真医名贯世，视之蔑如也。异日守真病伤寒八日误下证，头疼脉紧，呕恶不食，门人侍病，未知所为，请洁古诊之，至则守真面壁罔顾也。洁古曰∶〔何〕视我直如此卑也？诊其脉，（谓）之曰∶脉病乃尔，初〔服〕某药犯某味药乎？曰∶然。洁古曰∶差之甚也。守真遽然起曰∶何谓也？曰∶某药味寒，下降，走太阴，阳亡，汗不彻故也。今脉〔如此〕，当以某药〔服〕之。守真首〔恳〕大服其能，一服而愈，自是名满天下。洁古治病，不用古方，但云∶古方新病，〔甚〕不相宜，反以害人。每自从病处方，刻期见效，药〔下〕如攫，当时目之曰神医。暇日辑（集）《素问》五运六气，《内经》治要，《本草》药性，名曰《医学启源》，以教门生，及有《医方》三十卷传于世。〔壬辰遗失，□□□存者惟《医学启源》〕。真定李明之，门下高弟也，请余为序，故书之。兰泉老人张吉甫〔序〕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：张序
  • 下一页：（一）手足三阴三阳
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《医学启源》
  2. 张序《银海指南》
  3. 张序《徐批叶天士晚年方案真本》
  4. 张序《医原》
  5. 张序《慈幼新书》
  6. 张序《重订囊秘喉书》
  7. 张序《先哲医话》
  8. 张序《虚损启微》
  9. 张学醇《中医词典》
  10. 张序《一草亭目科全书》
  11. 张琰《中医词典》
  12. 张序《傅青主女科》
  13. 张一谟《中医词典》
  14. 张序《医林改错》
  15. 张义干湿温阳明实结食复再愈治验《一得集》
  16. 张序《神农本草经》
  17. 张隐庵消渴论《医学实在易》
  18. 张姓妇产后暑热症不服凉药致死之由《一得集》
  19. 张映汉《中医词典》
  20. 张孝培《中医词典》
  21. 张泳《中医词典》
  22. 张孝廉后渠大头疫《孙文垣医案》
  23. 张聿青先生传《张聿青医案》
  24. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  25. 张裕斋恶寒发呃《孙文垣医案》
  26. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  27. 张元素《中医词典》
  28. 张锡纯《中医词典》
  29. 张元素脏腑辨证学说与易水学派《中国医学通史》
  30. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  31. 张云门令郎囊痈《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


手足三阴三阳_《医学启源》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学启源》
（一）手足三阴三阳
在线购买《医学启源》正版书籍

（一）手足三阴三阳

  • 上一页
  • 目录
  • 相关
  • 下一页

注云∶肝、心、脾、肺、肾，皆属阴，五脏也。胆、胃、三焦、膀胱、大肠、小肠，皆属阳，六腑也。分而言之，手足皆有三阴三阳是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：（一）手足三阴三阳
  • 下一页：（二）手三阴三阳
<<< 返回本书目录
  1. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  2. 手足三阴三阳表里支干配合《普济方·针灸》
  3. 手足拳挛论《小儿卫生总微论方》
  4. 手足三阴三阳表里支干配合《针经指南》
  5. 手足破裂门主论《疡医大全》
  6. 手足身痛论《妇科秘书》
  7. 手足破裂《外科正宗》
  8. 手足身痛论《胎产心法》
  9. 手足逆胪及瘃坏方《外台秘要》
  10. 手足十二经所属歌《刺灸心法要诀》
  11. 手足逆冷证《伤寒九十论》
  12. 手足十二经所属歌《医宗金鉴》
  13. 手足逆冷【方剂主治】
  14. 手足疼痛《经验麻科》
  15. 手足麻瘟《松峰说疫》
  16. 手足疼痛【方剂主治】
  17. 手足麻木【方剂主治】
  18. 手足脱皮【疾病症状】
  19. 手足麻木【中药主治】
  20. 手足顽麻【方剂主治】
  21. 手足麻木【疾病症状】
  22. 手足无力【方剂主治】
  23. 手足麻木《丹溪治法心要》
  24. 手足心热《丹溪治法心要》
  25. 手足麻痹【方剂主治】
  26. 手足心热【方剂主治】
  27. 手足冷【方剂主治】
  28. 手足徐动症【疾病大全】
  29. 手足口病【疾病大全】
  30. 手足癣《自我调养巧治病》
  1. 手足三阴三阳《医学启源》
  2. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  3. 手足三阴三阳表里支干配合《普济方·针灸》
  4. 手足软《中医词典》
  5. 手足三阴三阳表里支干配合《针经指南》
  6. 手足拳挛论《小儿卫生总微论方》
  7. 手足伤损《证治准绳·疡医》
  8. 手足破裂门主论《疡医大全》
  9. 手足身痛论《胎产心法》
  10. 手足破裂门主方《疡医大全》
  11. 手足身痛论《妇科秘书》
  12. 手足破裂《外科正宗》
  13. 手足生疮久不收口《奇效简便良方》
  14. 手足逆鲈候《诸病源候论》
  15. 手足十二经所属歌《医宗金鉴》
  16. 手足逆胪及瘃坏方二首《外台秘要》
  17. 手足十二经所属歌《刺灸心法要诀》
  18. 手足逆胪《中医词典》
  19. 手足髓孔《中医词典》
  20. 手足逆冷证《伤寒九十论》
  21. 手足疼痛《经验麻科》
  22. 手足逆冷《中医词典》
  23. 手足疼痛《证治准绳·疡医》
  24. 手足慢性皮炎《默克家庭诊疗手册》
  25. 手足痛《傅青主男科》
  26. 手足麻瘟《松峰说疫》
  27. 手足脱落秘方《华佗神方》
  28. 手足麻木不知痛痒《奇效简便良方》
  29. 手足小指穴《中医词典》
  30. 手足麻木《丹溪治法心要》
  31. 手足心忽肿《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


手三阴三阳_《医学启源》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医学启源》
（二）手三阴三阳
在线购买《医学启源》正版书籍

（二）手三阴三阳

  • 上一页
  • 目录
  • 相关
  • 下一页

肺寅燥金手太阴，大肠卯燥金手阳明；心午君心手少阴，小肠未君火手太〔阳〕；包络戌相火手厥阴，三焦〔亥〕相火手少阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）手足三阴三阳
  • 当前页：（二）手三阴三阳
  • 下一页：（三）足三阴三阳
<<< 返回本书目录
  1. 手三里穴【上肢外侧穴位】
  2. 手三阴三阳穴流注法《普济方·针灸》
  3. 手软组织损伤的急救《现代院外急救手册》
  4. 手三阴三阳穴流注法第二（上）《备急千金要方》
  5. 手揉眉目鼻面《经验麻科》
  6. 手上有小水泡【疾病症状】
  7. 手热（手寒 手清 手心热）《针灸资生经》
  8. 手少阳及臂凡二十四穴《针灸甲乙经》
  9. 手热【疾病症状】
  10. 手少阳三焦《本草分经》
  11. 手拳不展《幼幼新书》
  12. 手少阳三焦经《秘传眼科龙木论》
  13. 手气《秘传证治要诀及类方》
  14. 手少阳三焦经《普济方·针灸》
  15. 手皮肤发紫【疾病症状】
  16. 手少阳三焦经《圣济总录》
  17. 手拈散【方剂大全】
  18. 手少阳三焦经《针灸大成》
  19. 手内肌萎缩【疾病症状】
  20. 手少阳三焦经《针灸聚英》
  21. 手木《金匮钩玄》
  22. 手少阳三焦经《子午流注针经》
  23. 手麻痹不仁（不举）《针灸资生经》
  24. 手少阳三焦经（共23穴）十二经脉《针灸学》
  25. 手麻 【疾病症状】
  26. 手少阳三焦经（左右共四十六穴）《经络汇编》
  27. 手麻 【疾病症状】
  28. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  29. 手麻《金针秘传》
  30. 手少阳三焦经经穴分寸歌《医学集成》
  1. 手三阴三阳《医学启源》
  2. 手三阴经总穴名《刺灸心法要诀》
  3. 手三阴三阳穴流注法《普济方·针灸》
  4. 手三阴经总穴名《医宗金鉴》
  5. 手三阴三阳穴流注法第二（上）《备急千金要方》
  6. 手三阴经《中医词典》
  7. 手伤《证治准绳·疡医》
  8. 手三阴经《中医名词词典》
  9. 手上廉《中医词典》
  10. 手三阳经总穴名《刺灸心法要诀》
  11. 手少阳《中医词典》
  12. 手三阳经总穴名《医宗金鉴》
  13. 手少阳《疡医大全》
  14. 手三阳经《中医词典》
  15. 手少阳标本《中医词典》
  16. 手三阳经《中医名词词典》
  17. 手少阳及臂凡二十四穴《针灸甲乙经》
  18. 手三里《针灸学》
  19. 手少阳经《本草求真》
  20. 手三里《中医词典》
  21. 手少阳经别《中医词典》
  22. 手锐《中医词典》
  23. 手少阳经筋《中医词典》
  24. 手软组织损伤的急救《现代院外急救手册》
  25. 手少阳经筋病候《中医词典》
  26. 手软《竹林女科证治》
  27. 手少阳经穴主治《针灸大成》
  28. 手揉眉目鼻面《经验麻科》
  29. 手少阳井：关冲《针灸大成》
  30. 手热（手寒 手清 手心热）《针灸资生经》
  31. 手少阳络脉《中医词典》


足三阴三阳_《医学启源》_中医医论_【岐黄之术】

（三）足三阴三阳

（三）足三阴三阳

  • 上一页
  • 目录
  • 相关
  • 下一页

胃辰湿土足阳明，脾巳湿土足太阴；膀胱申寒水足太阳，肾酉寒水足少阴；胆子风木足少阳，肝丑风木足厥阴。

歌曰

手经太阳属小肠，膀胱经属足太阳；

肝足厥阴手包络，胃足阳明手〔大肠〕；

胆属少阳足经寻，三焦手内少阳临；

脾足太阴手经肺，肾足少阴手是心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）手三阴三阳
  • 当前页：（三）足三阴三阳
  • 下一页：三、五脏六腑，除心包络十一经脉证法
<<< 返回本书目录
  1. 足三里穴歌《医宗金鉴》
  2. 足三阴三阳穴流注法《普济方·针灸》
  3. 足三里穴歌《刺灸心法要诀》
  4. 足三阴三阳穴流注法第二（下）《备急千金要方》
  5. 足三里穴【下肢外侧穴位】
  6. 足少阳胆《本草分经》
  7. 足窍阴穴【下肢外侧穴位】
  8. 足少阳胆经《秘传眼科龙木论》
  9. 足内翻【疾病症状】
  10. 足少阳胆经《普济方·针灸》
  11. 足麻贴药【方剂大全】
  12. 足少阳胆经《圣济总录》
  13. 足麻痹不仁《针灸资生经》
  14. 足少阳胆经《针灸大成》
  15. 足六经辨《医学集成》
  16. 足少阳胆经《针灸聚英》
  17. 足临泣穴【下肢外侧穴位】
  18. 足少阳胆经《子午流注针经》
  19. 足冷《伤寒大白》
  20. 足少阳胆经（共44穴）十二经脉《针灸学》
  21. 足菌肿【疾病大全】
  22. 足少阳胆经（左右共八十六穴）《经络汇编》
  23. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  24. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  25. 足厥阴经症治《伤寒括要》
  26. 足少阳胆经经分寸歌《医学集成》
  27. 足厥阴及股凡二十二穴《针灸甲乙经》
  28. 足少阳胆经六穴《子午流注说难》
  29. 足厥阴肝脏病论《内经博议》
  30. 足少阳胆经图《医学指归》
  1. 足三阴三阳《医学启源》
  2. 足三阴经总穴名《刺灸心法要诀》
  3. 足三阴三阳穴流注法《普济方·针灸》
  4. 足三阴经总穴名《医宗金鉴》
  5. 足三阴三阳穴流注法第二（下）《备急千金要方》
  6. 足三阴经《中医词典》
  7. 足闪肭痛《儒门事亲》
  8. 足三阴经《中医名词词典》
  9. 足上廉《中医词典》
  10. 足三阳经总穴名《刺灸心法要诀》
  11. 足少阳《中医词典》
  12. 足三阳经总穴名《医宗金鉴》
  13. 足少阳《疡医大全》
  14. 足三阳经《中医词典》
  15. 足少阳标本《中医词典》
  16. 足三阳经《中医名词词典》
  17. 足少阳胆及股．凡二十八穴《经穴汇解》
  18. 足三里穴歌《刺灸心法要诀》
  19. 足少阳胆经《中医名词词典》
  20. 足三里穴歌《医宗金鉴》
  21. 足少阳胆经《圣济总录》
  22. 足三里（合穴）《子午流注说难》
  23. 足少阳胆经《中医词典》
  24. 足三里《针灸学》
  25. 足少阳胆经《中医基础理论》
  26. 足三里《中医词典》
  27. 足少阳胆经《普济方·针灸》
  28. 足三里《气功外气疗法》
  29. 足少阳胆经《脉诀汇辨》
  30. 足弱《傅青主男科》
  31. 足少阳胆经《秘传眼科龙木论》


五脏六腑，除心包络十一经脉证法_《医学启源》_中医医论_【岐黄之术】

三、五脏六腑，除心包络十一经脉证法

三、五脏六腑，除心包络十一经脉证法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人有五脏 六腑，虚实寒热，生死逆顺，皆见形证脉气，若非诊（切），无由识也。虚则补之，实则泻之，寒则温之，热则凉之，不虚不实，以经调之，此乃良医之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）足三阴三阳
  • 当前页：三、五脏六腑，除心包络十一经脉证法
  • 下一页：（一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。
<<< 返回本书目录
  1. 五脏六腑，除心包络十一经脉证法《医学启源》
  2. 五脏六腑变化流注出入旁通法《普济方·针灸》
  3. 五脏六腑《针灸聚英》
  4. 五脏六腑变化旁通诀《备急千金要方》
  5. 五脏六腑《针灸大成》
  6. 五脏六腑病诸候《巢氏病源补养宣导法》
  7. 五脏六腑《医学集成》
  8. 五脏六腑病诸候（凡十三论）《诸病源候论》
  9. 五脏劳论《外台秘要》
  10. 五脏六腑官《针灸甲乙经》
  11. 五脏苦欲论《内经博议》
  12. 五脏六腑井荥俞原经合《针灸聚英》
  13. 五脏苦欲补泻药味《汤液本草》
  14. 五脏六腑脉病虚实《寿世保元》
  15. 五脏苦欲补泻论《冯氏锦囊秘录》
  16. 五脏六腑脉病虚实例《疡医大全》
  17. 五脏苦欲补泻解《目经大成》
  18. 五脏六腑脉所出《脉诀刊误》
  19. 五脏绝死《丹溪手镜》
  20. 五脏六腑相生相克为夫妻子母《医学启源》
  21. 五脏绝脉《灵素节注类编》
  22. 五脏六腑虚实大论《针灸甲乙经》
  23. 五脏井荥俞经合歌《医宗金鉴》
  24. 五脏六腑阴阳表里《针灸甲乙经》
  25. 五脏井荥俞经合歌《刺灸心法要诀》
  26. 五脏六腑用药气味补泻《痰火点雪》
  27. 五脏见证《证治准绳·幼科》
  28. 五脏六腑胀《针灸甲乙经》
  29. 五脏及胃疟方《外台秘要》
  30. 五脏脉《古今名医汇粹》
  1. 五脏六腑，除心包络十一经脉证法《医学启源》
  2. 五脏六腑《针灸聚英》
  3. 五脏六腑变化流注出入旁通法《普济方·针灸》
  4. 五脏六腑《医学集成》
  5. 五脏六腑变化旁通诀《备急千金要方》
  6. 五脏劳论一首《外台秘要》
  7. 五脏六腑官《针灸甲乙经》
  8. 五脏苦欲论《内经博议》
  9. 五脏六腑井荥俞原经合《针灸聚英》
  10. 五脏苦欲补泻药味《汤液本草》
  11. 五脏六腑咳《中医名词词典》
  12. 五脏苦欲补泻论《冯氏锦囊秘录》
  13. 五脏六腑脉病虚实《寿世保元》
  14. 五脏苦欲补泻解《目经大成》
  15. 五脏六腑脉病虚实例《疡医大全》
  16. 五脏苦欲补泻《中医词典》
  17. 五脏六腑脉所出《脉诀刊误》
  18. 五脏克绝《古今医统大全》
  19. 五脏六腑头脑眼目中风《灵素节注类编》
  20. 五脏咳证《灵素节注类编》
  21. 五脏六腑相生相克为夫妻子母《医学启源》
  22. 五脏绝症《医门补要》
  23. 五脏六腑虚实大论《针灸甲乙经》
  24. 五脏绝证《脉诀汇辨》
  25. 五脏六腑阴阳表里《针灸甲乙经》
  26. 五脏绝死《丹溪手镜》
  27. 五脏六腑用药气味补泻《痰火点雪》
  28. 五脏绝脉《灵素节注类编》
  29. 五脏六腑胀《针灸甲乙经》
  30. 五脏井荥俞经合歌《刺灸心法要诀》
  31. 五脏六腑之海《中医词典》


肝之经，肝脉本部在于筋，足厥阴，风，乙木也。_《医学启源》_中医医论_【岐黄之术】

（一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。
在线购买《医学启源》正版书籍

（一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶肝与胆为表里，足厥阴（少〔阳〕）也。其经旺于春，乃万物之始生也。其气软而弱，软则不可汗，弱则不可下。其脉弦长曰平，反此曰病。脉实而弦，此为太过，病在外，令人忘忽眩运；虚而微，则为不及，病在内，令人胸胁胀满。凡肝〔实〕则两胁下引痛，喜怒，虚〔则〕如人将捕之。其气逆则头痛、耳聋、颊赤，其脉沉而急，浮之亦然，主胁〔支〕满，小便难，头痛眼眩。脉急〔甚〕主恶言，微急气在〔胸胁下〕。缓甚则呕逆，微缓水痹。大甚内痈吐血，微大筋痹。〔小甚多饮〕，微小痹。滑甚 疝，微滑遗尿。涩甚流饮，微涩 挛。肝之积气在左胁下，久而不去，发为咳逆，或为〔 〕疟也。虚梦花草茸茸，实梦山林茂盛。肝病旦〔慧、晚〕甚、夜静。肝病头痛目眩，胁满囊缩，小便不通，十日死。又身〔热〕恶寒，四肢不举，其脉当弦而急；反短涩者，乃金克木也，死不治。又肝中寒，则两臂不举，舌燥，多太息，胸中痛，不能转侧，其脉左关上迟而涩者是也。肝中热，则喘满多嗔，目痛，腹胀不嗜食，所作不定，梦中惊悸，眼赤，视物不明，〔其〕脉左关阳实者是也。肝虚冷，则胁下坚痛，目〔盲〕臂痛，发寒〔热〕如疟状，不欲食，妇人则月水不来，气急，其脉左关上沉而弱者是也。此寒热虚实，生死逆顺之法也。

《主治备要》云∶是动则病腰痛，甚则不可俯仰，丈夫〔 〕疝，妇人小腹肿，甚则嗌干，面尘脱色，主肝所生病者，胸中呕逆，飧泄狐疝，遗溺闭癃病。肝苦急，急食甘以缓之，甘草。肝欲散者，急食辛以散之，川芎。补以细辛之辛，泻以白芍药之酸。肝虚，以陈皮、生姜之类补之。经曰∶虚则补其母。水能生〔木〕，水乃肝之母也。苦以补肾，熟地黄、黄柏是也。如无他证，惟不足，钱氏地黄丸补之。实则芍药泻之，如无他证，钱氏泻青丸主之，实则泻其子，心乃肝之子，以甘草泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、五脏六腑，除心包络十一经脉证法
  • 当前页：（一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。
  • 下一页：（二）胆之经，足少阳，风，甲木。
<<< 返回本书目录
  1. 肝着《圣济总录》
  2. 肝之经足厥阴风乙木《儒门事亲》
  3. 肝胀《圣济总录》
  4. 肝脂肪变【疾病症状】
  5. 肝掌【疾病症状】
  6. 肝脂酶《动脉粥样硬化》
  7. 肝脏肿瘤《默克家庭诊疗手册》
  8. 肝中风《圣济总录》
  9. 肝脏肿大【疾病症状】
  10. 肝肿大【疾病症状】
  11. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  12. 肝肿大【中药主治】
  13. 肝脏用药《普济方·针灸》
  14. 肝肿瘤【疾病大全】
  15. 肝脏移植解剖《临床肝移植》
  16. 肝主风《医学纲目》
  17. 肝脏炎性假瘤【疾病大全】
  18. 肝转移【疾病症状】
  19. 肝脏血管瘤【疾病大全】
  20. 肝浊音界缩小或消失【疾病症状】
  21. 肝脏外伤【疾病大全】
  22. 肝紫癜病【疾病大全】
  23. 肝脏统论《圣济总录》
  24. 肝足厥阴经病证《脉经》
  25. 肝脏是人体重要的免疫器官《免疫与健康》
  26. 肝足厥阴之脉《经络考》
  27. 肝脏轻度脂肪变性【疾病症状】
  28. 坩锅《本草纲目》完整版
  29. 肝脏脉论《备急千金要方》
  30. 柑《本草纲目》完整版
  1. 肝之经，肝脉本部在于筋，足厥阴，风，乙木也。《医学启源》
  2. 肝蒸《中医词典》
  3. 肝之经足厥阴风乙木《儒门事亲》
  4. 肝着《中医词典》
  5. 肝脂酶《临床生物化学》
  6. 肝着《圣济总录》
  7. 肝脂酶《动脉粥样硬化》
  8. 肝着《中医名词词典》
  9. 肝志怒《中医词典》
  10. 肝胀《金匮翼》
  11. 肝中风《圣济总录》
  12. 肝胀《中医词典》
  13. 肝中风《中医词典》
  14. 肝胀《圣济总录》
  15. 肝中寒证《中医词典》
  16. 肝燥《校注医醇剩义》
  17. 肝中热证《中医词典》
  18. 肝脏肿瘤《临床肝移植》
  19. 肝肿大《默克家庭诊疗手册》
  20. 肝脏肿瘤《默克家庭诊疗手册》
  21. 肝主胆客《针灸大成》
  22. 肝脏中风《中医词典》
  23. 肝主风《医学纲目》
  24. 肝脏证治《育婴家秘》
  25. 肝主筋《中医名词词典》
  26. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  27. 肝主筋《中医词典》
  28. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  29. 肝主惊《中医名词词典》
  30. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  31. 肝主谋虑《中医名词词典》


胆之经，足少阳，风，甲木。_《医学启源》_中医医论_【岐黄之术】

（二）胆之经，足少阳，风，甲木。
在线购买《医学启源》正版书籍

（二）胆之经，足少阳，风，甲木。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶胆者，中清之腑也，号曰将军，决断出焉。能喜怒刚柔，与肝为表里也，足少阳是其经也。虚则伤寒，恐畏头眩，不能〔独〕卧；实则伤热，惊悸，精神不守，卧起不定，玄水发，其根在胆。又肝咳不已，则传邪入胆，呕青汁也。又胆有水，则从头肿至足也。胆病则善太息，口苦，吐宿汁，心中戚戚恐，如人将捕之，咽中介介然数〔唾〕。又睡卧则胁下痛，〔口〕苦，多太息。邪气客于胆，则梦斗讼，脉在左关上浮而得之者，是〔其〕部也。胆实热，则精神不守。胆热则多肿，胆冷则多眠。又左关上脉阳微者，胆虚；阳数者，胆实；阳虚者胆绝也。以上皆虚实寒热，生死脉证之法也。

《主治备要》云∶是动则病口苦，善太息，胸胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥。是主胆所生病者，头痛颔肿，目锐 痛，缺盆中肿痛，腋下肿，马刀挟瘿，汗出振寒，疟，胸、肋、胁、髀、膝，外至胫、绝骨、外踝前及诸节皆痛。《脉诀》云∶左关，肝与胆脉之所生也。先以轻手得之，是胆，属表；后以重手取之，是肝，属里也。肝合筋，肝脉循经而行。持脉指法，如十二菽之重，按至筋平，脉道如筝弦者，为弦；脉道迢迢者，为长。此弦长，乃肝家不病之状也。肝脉本部在筋，若出筋上，见于皮肤血脉之间者，是其浮也；入于筋下，见于骨上，是其沉也。

临病细推之，举一知十之道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。
  • 当前页：（二）胆之经，足少阳，风，甲木。
  • 下一页：（三）心之经，心脉本部在于血，手少阴君，丁火也。
<<< 返回本书目录
  1. 胆胀《中医内科学》
  2. 胆之经足少阳风甲木《儒门事亲》
  3. 胆源性慢性胰腺炎【疾病大全】
  4. 胆汁【中药大全】
  5. 胆源性急性胰腺炎【疾病大全】
  6. 胆汁二连膏【方剂大全】
  7. 胆俞穴【人体背部穴位】
  8. 胆汁返流【疾病症状】
  9. 胆胰汤【方剂大全】
  10. 胆汁返流性胃炎【疾病大全】
  11. 胆虚实《备急千金要方》
  12. 胆汁排泄受阻【疾病症状】
  13. 胆虚不眠《圣济总录》
  14. 胆汁酸代谢《生物化学与分子生物学》
  15. 胆虚（胆热）《针灸资生经》
  16. 胆汁性腹膜炎【疾病大全】
  17. 胆虚《药症忌宜》
  18. 胆汁性肝硬化【疾病症状】
  19. 胆虚《圣济总录》
  20. 胆汁性肝硬化【疾病症状】
  21. 胆虚《普济方·针灸》
  22. 胆汁性肝硬化【疾病大全】
  23. 胆星丸【方剂大全】
  24. 胆汁淤积性黄疽【疾病大全】
  25. 胆星天竺丸【方剂大全】
  26. 胆汁淤滞【疾病症状】
  27. 胆星汤【方剂大全】
  28. 胆汁潴留【疾病症状】
  29. 胆星【中药大全】
  30. 胆总管结石【疾病症状】
  1. 胆之经，足少阳，风，甲木。《医学启源》
  2. 胆蒸《中医词典》
  3. 胆之经足少阳风甲木《儒门事亲》
  4. 胆胀《中医内科学》
  5. 胆汁的分泌和排泄障碍《病理生理学》
  6. 胆胀《中医词典》
  7. 胆汁的分泌与排出《生理学》
  8. 胆郁《中医词典》
  9. 胆汁的性质和成分《生理学》
  10. 胆俞《针灸学》
  11. 胆汁的作用《生理学》
  12. 胆俞《中医词典》
  13. 胆汁分泌和排出的调节《生理学》
  14. 胆俞《针灸大成》
  15. 胆汁酸代谢《生物化学与分子生物学》
  16. 胆穴《手穴手纹诊治》
  17. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  18. 胆虚实《备急千金要方》
  19. 胆汁酸的生理功能《生物化学与分子生物学》
  20. 胆虚寒《备急千金要方》
  21. 胆汁酸的种类《生物化学与分子生物学》
  22. 胆虚寒《中医词典》
  23. 胆汁淤积《默克家庭诊疗手册》
  24. 胆虚不眠《圣济总录》
  25. 胆主肝客《针灸大成》
  26. 胆虚不得眠《中医词典》
  27. 胆主决断《中医名词词典》
  28. 胆虚（脉气不足）《中医名词词典》
  29. 胆主决断《中医词典》
  30. 胆虚（胆热）《针灸资生经》
  31. 胆足少阳经病证《脉经》


心之经，心脉本部在于血，手少阴君，丁火也。_《医学启源》_中医医论_【岐黄之术】

（三）心之经，心脉本部在于血，手少阴君，丁火也。
在线购买《医学启源》正版书籍

（三）心之经，心脉本部在于血，手少阴君，丁火也。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶心者，五脏之尊也，号帝王之称也。与小肠通为表里，神之所〔舍〕，又〔主〕于血，属火，旺于夏，手〔少〕阴（太阳）是其经也。凡夏脉钩，来盛去衰，故曰钩，反此者病。来盛去亦盛，为太过，病在外；来衰去亦衰，为不足，病在内。太过，令人〔身〕热而骨痛，口疮而舌焦引水；不及，令人〔躁〕烦，上为咳唾，下为气泄。其脉如循琅〔 〕，如连珠，曰平；来而啄啄连属，其中微曲，曰病；脉来前曲后〔倨〕，如〔操〕带钩，曰死。思虑过多〔则怵惕〕，怵惕则伤心，心伤则神失，神失则恐惧。又真心痛，手足寒而过〔节〕，则旦占夕死。又心有水气，身肿不〔得〕卧，烦躁。心中风，则吸吸发热，不能行立，饥而不〔能〕食，食则呕吐。夏心脉〔旺〕，左手〔寸口〕浮大而散，曰平；反此则病。若沉而滑者，水〔来〕克火，十死不治。长而弦者，木来归子，不治自愈。缓而大者，土来入火，〔为〕微邪相干，无所害。心病则胸中痛，〔胁〕满〔胀〕，肩背臂膊皆〔痛〕；虚则多惊悸〔惕惕然〕无眠，胸〔腹及〕腰背引痛，喜悲。心积气久不去，则苦烦，心中痛。实则笑不休，梦火发；心气盛则梦喜笑〔及〕恐畏。邪气客于心，则梦烟火，心〔胀〕气短，夜卧不宁，懊 ，气〔逆〕往来，腹中热，喜水涎出。心病，日中慧，夜半甚，平旦静。又左手脉大，手热腋肿；大甚，胸中满而烦，澹澹大动，面赤目黄也。心病，先心痛，时刻不止，关〔格〕不通，身重不已，三日死。心虚甚，则畏〔人〕，〔瞑〕目欲眠，精神不守，魂魄妄行。心脉沉之小而紧，浮之〔不〕喘，苦心下气坚，食不下，喜咽唾，手热烦满，多忘，太息，此得之思虑太过也。其脉急甚，螈 ；微急则心中痛，引前后胸背，不下食。缓甚则痛引背，善泪。小甚则哕，微小则消〔瘅〕。滑甚则为〔渴〕，微滑则心〔疝〕，引脐腹鸣。涩甚谙不语。又心脉坚搏而长，主舌强不能言；软而散，当慑怯不食也。又急甚〔则〕心疝，脐下有病形，烦闷少气，大热上煎。又心病狂言，汗出如珠，身厥冷，其脉当浮而〔大〕，反沉濡而滑，其色当赤，而反黑者，水克火，不治，十死。又心积，沉之空空，上下往来无常处，病胸满悸，腹中热，面颊赤，咽干，躁烦掌热，甚则吐血，夏瘥冬甚，宜急疗之，止于旬日也。又赤黑色入口必死也。面目赤色亦死，赤如〔 〕血亦死。又忧〔恚〕思虑太过，心气内去，其色反和而盛者，不出十日死。扁鹊云∶心绝一日死，色见凶多，人虽健〔敏〕，号曰行尸，一年之中，祸必至矣。又其人语声前宽后急，后声不接前声，其声浊恶，其口不正，冒昧善笑，此风入心也。又心伤则心损，手足不遂，骨节离解，舒缓不自由，利下无休，此病急宜治之，不过十日而〔亡〕矣。又笑不休，呻而复忧，此水乘火也，阴〔击〕于阳，阴起阳伏，伏则热，热生狂冒，谵〔乱〕妄言，不可采〔问〕，心已损矣。扁鹊云∶其人唇口赤色可治，青黑色即死。又心〔疟〕则先烦而后渴，翕翕发热也，其脉浮紧而大是也。心气实而（大）便不利，腹满身热而重，温温欲吐，吐而不出，喘息急，不安卧，其脉左寸口与人迎皆实大者是也。心虚则恐悸多惊，忧思不乐，胸腹中苦痛，言语战栗，恶寒恍惚，面赤目黄，〔喜〕血衄，其脉左寸口虚而微者是也。此心脏寒热虚实，生死逆顺脉证也。

《主治备要》云∶是动则病嗌干心痛，渴而欲饮，是为臂厥。主心所生病者，目黄，（心）胁痛， 臂内后廉痛厥，掌中热痛。心苦〔缓〕，以五味子之酸收之。心欲软，软以芒硝之咸，补以泽泻之咸，泻以人参、甘草、黄 之甘。心虚则以炒盐补之。虚则补其母，木能生火，肝乃心之母，肝母生心火也。以生姜补肝，如无他证，钱氏安神丸是也。实则甘草泻之，如无他证，钱氏方中，重则泻心汤，轻则导赤散是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）胆之经，足少阳，风，甲木。
  • 当前页：（三）心之经，心脉本部在于血，手少阴君，丁火也。
  • 下一页：（四）小肠经，手太阳，丙火。
<<< 返回本书目录
  1. 心躁【方剂主治】
  2. 心之经手少阴暑丁火《儒门事亲》
  3. 心脏转移性恶性黑色素瘤【疾病大全】
  4. 心中烦闷【方剂主治】
  5. 心脏转移瘤【疾病大全】
  6. 心中风《圣济总录》
  7. 心脏转移【疾病症状】
  8. 心中愦闷【方剂主治】
  9. 心脏骤停与心肺脑复苏【疾病大全】
  10. 心主热《医学纲目》
  11. 心脏骤停【疾病症状】
  12. 心主三焦经虚实寒热证治《三因极一病证方论》
  13. 心脏重量增加【疾病症状】
  14. 心主手厥阴心包络之脉《经络考》
  15. 心脏肿瘤《默克家庭诊疗手册》
  16. 辛参【中药大全】
  17. 心脏肿瘤《病理学》
  18. 辛丑岁图《圣济总录》
  19. 心脏直视手术所致神经疾病【疾病大全】
  20. 辛梗汤【方剂大全】
  21. 心脏脂肪瘤【疾病大全】
  22. 辛亥岁图《圣济总录》
  23. 心脏震颤【疾病症状】
  24. 辛黄汤【方剂大全】
  25. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  26. 辛凉解表【方剂主治】
  27. 心脏增大【疾病症状】
  28. 辛凉清解饮【方剂大全】
  29. 心脏杂音【疾病症状】
  30. 辛卯岁图《圣济总录》
  1. 心之经，心脉本部在于血，手少阴君，丁火也。《医学启源》
  2. 心之官《中医词典》
  3. 心之经手少阴暑丁火《儒门事亲》
  4. 心蒸《中医词典》
  5. 心志喜《中医词典》
  6. 心胀《中医词典》
  7. 心中懊憹《中医词典》
  8. 心斋《中医词典》
  9. 心中嘈杂秘方《华佗神方》
  10. 心燥《校注医醇剩义》
  11. 心中憺憺大动《中医名词词典》
  12. 心脏作功量《生理学》
  13. 心中憺憺大动《中医词典》
  14. 心脏转移性肿瘤《病理学》
  15. 心中风《圣济总录》
  16. 心脏骤停后的病理生理变化《急诊医学》
  17. 心中风《中医词典》
  18. 心脏肿瘤《病理学》
  19. 心中寒《中医词典》
  20. 心脏肿瘤《默克家庭诊疗手册》
  21. 心主《中医词典》
  22. 心脏中风《中医词典》
  23. 心主汗《中医词典》
  24. 心脏直视手术病人的心理分型《医学心理学》
  25. 心主热《医学纲目》
  26. 心脏直视手术病人的心理反应《医学心理学》
  27. 心主舌《中医词典》
  28. 心脏证治《育婴家秘》
  29. 心主神明《中医词典》
  30. 心脏粘液瘤《心脏病学》
  31. 心主手厥阴经病证《中医词典》


小肠经，手太阳，丙火。_《医学启源》_中医医论_【岐黄之术】

（四）小肠经，手太阳，丙火。
在线购买《医学启源》正版书籍

（四）小肠经，手太阳，丙火。

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠者，受盛之腑也，与心为表里，手太阳是其经也。小肠绝者，六日死，绝则发直如麻，汗出不已，不能屈伸。又心病传小肠，小肠咳则气咳，（气咳）一齐出也。

小肠实则伤热，（伤）热则口疮生；虚则伤寒，伤寒则泄脓血，或〔泄黑〕水，〔其〕根在小肠也。小肠寒则下，〔肿〕重〔有〕热久不出，则渐生痔；有积则夕发热而旦止；病气发则使人腰下重，食则窘迫而便难，是其候也。小肠胀则小〔腹 〕胀，引〔腰而〕痛厥；邪入小肠，则梦聚井邑中，或咽痛颔肿，不可回首，肩似拔，似折〔也〕。又曰∶心者，主也，神之舍也，其脏（固）密，而不易伤，伤则神去，神去则（心死）矣。故人〔心〕多不病，病即死不可治也，〔惟〕小肠受病〔多〕也。又左寸口阳绝〔者〕，（则）无小肠脉也，六日死。有热邪则小便赤涩，实则口〔生〕疮，身热往来，心中烦闷，身重。小肠主于舌之官也，和则能言，而机关利健，善别其味也。虚则〔左〕寸〔口〕脉浮而微，软弱不禁按，病惊惧狂无所守，心下空空然不能言语者。此小肠虚实寒热，生死逆顺脉证之法也。

《主治备要》云∶是动〔气也〕则病嗌痛颔肿，不可以顾，肩似拔， 似折，〔是〕主液（血）所生病者，耳聋，目黄，颊肿，颈、颔、肩、 、肘、臂外后廉痛。《脉诀》云∶左寸，小肠心脉之所出也，先以轻手得之，是〔小肠〕属表；后以重手得之，是〔心〕属里。心合血脉，心脉循血脉而行，持脉指法，如六菽之重，按至血脉而得者为浮；稍稍加力，脉道粗大〔者〕为大；又稍稍加力，脉道润软者为散。

此乃浮大而散，心家不病脉之状也。心脉本部，在于血脉，若出于血脉之上，见于皮肤之间，是其浮也；入于血脉之下，见于筋骨之分，是其沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）心之经，心脉本部在于血，手少阴君，丁火也。
  • 当前页：（四）小肠经，手太阳，丙火。
  • 下一页：（五）脾之经，脾脉本在肌肉，足太阴，湿，己土。
<<< 返回本书目录
  1. 小肠经《医学指归》
  2. 小肠经歌《医宗金鉴》
  3. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  4. 小肠经手太阳暑丙火《儒门事亲》
  5. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  6. 小肠经图（注）《厘正按摩要术》
  7. 小肠火篇《外经微言》
  8. 小肠经文《刺灸心法要诀》
  9. 小肠过敏性紫癜【疾病大全】
  10. 小肠经文《医宗金鉴》
  11. 小肠腑脉论《备急千金要方》
  12. 小肠扩张充气【疾病症状】
  13. 小肠部（手太阳属腑）《笔花医镜》
  14. 小肠扩张充气【疾病症状】
  15. 小肠病《千金翼方》
  16. 小肠类癌【疾病大全】
  17. 小肠《组织学与胚胎学》
  18. 小肠瘘【疾病大全】
  19. 小肠《胃肠动力检查手册》
  20. 小肠内的低pH【疾病症状】
  21. 小肠《顾松园医镜》
  22. 小肠内消化《生理学》
  23. 小产失调枉死论《济生集》
  24. 小肠扭转【疾病大全】
  25. 小产门《辨证录》
  26. 小肠平滑肌瘤【疾病大全】
  27. 小产论外方《妇人规》
  28. 小肠平滑肌肉瘤【疾病大全】
  29. 小产论《宜麟策》
  30. 小肠气《儿科萃精》
  1. 小肠经，手太阳，丙火。《医学启源》
  2. 小肠经《医学指归》
  3. 小肠经表里原络穴主治歌《医宗金鉴》
  4. 小肠经《针灸问对》
  5. 小肠经表里原络穴主治歌《刺灸心法要诀》
  6. 小肠经《中医词典》
  7. 小肠经分寸歌《医宗金鉴》
  8. 小肠火篇《外经微言》
  9. 小肠经分寸歌《刺灸心法要诀》
  10. 小肠火《校注医醇剩义》
  11. 小肠经歌《医宗金鉴》
  12. 小肠歌诀《人体解剖学歌诀》
  13. 小肠经歌《外科心法要诀》
  14. 小肠腑形《古今医统大全》
  15. 小肠经手太阳暑丙火《儒门事亲》
  16. 小肠腑脉论《备急千金要方》
  17. 小肠经图（注）《厘正按摩要术》
  18. 小肠风《中医词典》
  19. 小肠经文《医宗金鉴》
  20. 小肠动力《胃肠动力检查手册》
  21. 小肠经文《刺灸心法要诀》
  22. 小肠的运动形式《生理学》
  23. 小肠经穴歌《医宗金鉴》
  24. 小肠的运动《生理学》
  25. 小肠经穴歌《刺灸心法要诀》
  26. 小肠部（手太阳属腑）《笔花医镜》
  27. 小肠经循行歌《医宗金鉴》
  28. 小肠病候《诸病源候论》
  29. 小肠经循行歌《刺灸心法要诀》
  30. 小肠病《中医词典》
  31. 小肠经循行经文《刺灸心法要诀》


脾之经，脾脉本在肌肉，足太阴，湿，己土。_《医学启源》_中医医论_【岐黄之术】

（五）脾之经，脾脉本在肌肉，足太阴，湿，己土。
在线购买《医学启源》正版书籍

（五）脾之经，脾脉本在肌肉，足太阴，湿，己土。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶脾者，土也，谏议之官，主意与智，消磨五谷，寄在（胸）中，养于四旁，旺〔于〕四季，正主长夏，与胃为表里，足太阴（阳明），是其经也。扁鹊云∶脾病则面黄色痿，实则舌强直，不嗜食，呕逆，四肢缓；虚则多 喜吞，注痢不已。又脾虚，则精不胜，元气乏力，手足缓弱，不能自持。其脉来似流水，曰太过，病在外（也）；如鸟距，曰不及，病在内。太过令人四肢沉重，言语謇涩；不及令人中满，不食乏力，手足缓弱不遂，涎引口中，四肢肿胀，溏泄不时，梦中饮食。脾脉来而和柔者，如鸡践地，曰平；来实而满，〔稍〕数，如鸡举足，曰病；又如鸟之啄，如鸟之距，如〔屋〕之漏，曰死。中风则翕翕发热，状如醉人，腹中〔烦〕满，皮肉〔 〕（而起），〔其脉〕阿阿然〔缓〕，曰平；〔反〕弦急者，肝〔来〕克脾也，真鬼相遇，大凶之兆也。又微涩〔而〕短者，肺乘于脾，不治自愈；又沉而滑者，肾来乘脾，亦〔为不〕妨。又浮而洪，心来生脾，不为疾耳。脾病色黄体重，失便，目直视，唇反张，爪甲青，四肢沉，吐食，百节疼痛不能举，其脉〔当〕浮大而缓，〔今〕反〔弦〕急，其色青，死不治。又脾病，其色黄，饮食不消，〔心〕腹胀满，体重节痛，大便〔硬〕，（小便）不利，其脉微缓而长者，可治。脾气虚，则大〔便滑〕，小便〔利〕，汗出不止，五液注下，为五色注痢下也。又积在其中，久不愈，四肢不收，黄胆，食不为“肌肤”，气〔满〕胀喘喘而不〔定〕也。脾实则时梦筑墙垣盖屋，盛则梦歌乐，虚则梦饮食不足。厥邪客于脾，则梦大泽丘陵，风雨〔坏屋〕。脾胀则善哕，四肢急，体〔重〕，不食善〔噫〕。脾病〔日 慧〕，平旦甚，日中持，下晡静。脉急甚，则螈 ；微急，则膈中不利，食不下而还出。缓甚，则痿厥；微缓，则风痿，四肢不〔收〕。大甚，〔则〕暴仆；微大，〔则痹疝〕，气〔裹大脓血〕在肠胃之〔外〕。小甚，则寒热作；微小，则消〔瘅〕。滑甚，则颓疝；微滑，则虫毒，肠鸣中热。涩甚，则肠 ；微涩，则〔内〕溃下脓血。脾脉至，大而虚，则有积。脾（气）绝，则十日死。唇焦枯无〔纹理〕，（面）青黑者，脾先（死）。脾病，面黄目赤〔者〕，〔可治〕；青黑色入口，半年死；色如枳实〔者〕，一（日）死，吉凶休咎，皆〔见〕其色出〔于〕部〔分〕也。又口噤唇青，四肢重如山，不能自持，大小便利无休歇，饮食不入，七日死。又唇虽痿黄，语声〔啭啭〕者，尚可治。脾病，（水）气久不去，腹中痛鸣，徐徐热汗出，其人〔本意宽〕缓，（今反急，怒语而鼻笑），不能答人，此不过一（日），祸必至矣。又脾中寒热，则使人腹中痛，不下食，病甚〔舌〕强语涩，转〔筋〕卵〔缩〕，〔阴股〕腹中引痛，身重，不思食，膨胀，变则水泄不能卧者，十死不治。脾〔土〕热，则面黄目赤，〔季〕胁痛满；寒则吐涎沫而不食，四肢痛，滑泄不已，手足厥，甚则战栗如疟也。临病之时，切要〔明〕察脉证，然后投药，此脾脏虚实寒热，生死逆顺脉证之法也。

《主治〔备〕要》云∶是动则病舌本强，食则呕，胃脘痛，腹胀善噫，得后与气，则快然〔如〕衰，身体皆重。主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟，溏瘕泄，水闭黄疽，不能卧，强立，股膝内肿厥，足大指不用。

脾苦湿，急食苦以燥之，白术；脾（虚则）以甘草、大枣之类补之，实则以枳壳泻之，如无他证，虚则以钱氏益黄散，实则以泻黄散。心乃脾之母，炒盐补之；肺乃脾之子，桑白皮泻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）小肠经，手太阳，丙火。
  • 当前页：（五）脾之经，脾脉本在肌肉，足太阴，湿，己土。
  • 下一页：（六）胃之经，足阳明，湿，戊土。
<<< 返回本书目录
  1. 脾照五脏《丹台玉案》
  2. 脾之经足太阴湿己土《儒门事亲》
  3. 脾脏转移性肿瘤【疾病大全】
  4. 脾中风《圣济总录》
  5. 脾脏原发性恶性肿瘤【疾病大全】
  6. 脾肿大【疾病症状】
  7. 脾脏用药《普济方·针灸》
  8. 脾主湿《医学纲目》
  9. 脾脏虚冷泄痢《圣济总录》
  10. 脾紫癜【疾病症状】
  11. 脾脏虚冷【方剂主治】
  12. 脾足太阴经病证《脉经》
  13. 脾脏统论《圣济总录》
  14. 脾足太阴之脉《经络考》
  15. 脾脏脉论《备急千金要方》
  16. 蜱《人体寄生虫学》
  17. 脾脏冷气攻心腹疼痛《圣济总录》
  18. 痞《丹溪手镜》
  19. 脾脏冷气腹内虚鸣《圣济总录》
  20. 痞《丹溪心法》
  21. 脾脏冷气【方剂主治】
  22. 痞《丹溪治法心要》
  23. 脾脏经文《医宗金鉴》
  24. 痞《金匮钩玄》
  25. 脾脏经文《刺灸心法要诀》
  26. 痞《临证指南医案》
  27. 脾脏疾病《默克家庭诊疗手册》
  28. 痞《脉因证治》
  29. 脾脏歌《脉诀乳海》
  30. 痞《伤寒标本心法类萃》
  1. 脾之经，脾脉本在肌肉，足太阴，湿，己土。《医学启源》
  2. 脾之大络《中医词典》
  3. 脾之经足太阴湿己土《儒门事亲》
  4. 脾之大络《中医名词词典》
  5. 脾之造字《思考中医》
  6. 脾蒸《中医词典》
  7. 脾志思《中医词典》
  8. 脾着《中医词典》
  9. 脾中风《圣济总录》
  10. 脾照五脏《丹台玉案》
  11. 脾中风《中医词典》
  12. 脾胀病候《诸病源候论》
  13. 脾中寒《中医词典》
  14. 脾胀《金匮翼》
  15. 脾中积《中医词典》
  16. 脾胀《中医词典》
  17. 脾肿大《默克家庭诊疗手册》
  18. 脾燥《校注医醇剩义》
  19. 脾主裹血《中医词典》
  20. 脾脏肿大《默克家庭诊疗手册》
  21. 脾主后天《中医名词词典》
  22. 脾脏中风《中医词典》
  23. 脾主后天《中医词典》
  24. 脾脏证治《育婴家秘》
  25. 脾主肌肉《中医名词词典》
  26. 脾脏用药《普济方·针灸》
  27. 脾主肌肉《中医词典》
  28. 脾脏虚冷泄痢《圣济总录》
  29. 脾主肉《思考中医》
  30. 脾脏图《古今医统大全》
  31. 脾主升清《中医名词词典》


胃之经，足阳明，湿，戊土。_《医学启源》_中医医论_【岐黄之术】

（六）胃之经，足阳明，湿，戊土。
在线购买《医学启源》正版书籍

（六）胃之经，足阳明，湿，戊土。

  • 上一页
  • 目录
  • 相关
  • 下一页

胃者，脾之腑也，又名〔水〕谷之海，与脾为表里。胃者，人之根本，胃气壮，则五脏 六腑皆壮（也），足阳明是其经也。胃气绝，五日死。实则中胀便难，肢节痛，不下食，呕逆不已。虚则肠鸣胀满，滑泄。寒则腹中痛，不能食〔冷〕物。热则面赤如醉人，四肢不〔收〕持，不〔得〕安眠，语狂HT 乱，便硬者是也。病甚则腹胁胀满，呕逆不食，当心痛，（下上）不〔通〕，恶闻香臭，嫌人语，振寒，善欠伸。胃中热，〔则〕唇黑；热甚，则登高而歌，弃衣而走，颠狂不定，汗出额上，鼽〔衄〕不止。虚极则四肢肿满，胸中短气，谷不化，中满也。胃中风，则溏泄不已；胃不足，则多饥，不消食。病患鼻下平，则胃中病，渴者可治。胃脉搏坚而长，其色〔黄赤者，当病折髀〕。其脉弱而散者，病食〔痹〕。右关上浮而大者，虚也；浮而短涩者，实也；浮而微滑者，亦〔实〕也；浮而迟者，寒也；浮而数者，热也。此胃〔腑〕虚实寒热，生死逆顺脉证之法也。

《主治备要》云∶是动则病〔凄沧〕振寒，善〔呻〕数欠，颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，〔独〕闭户〔塞牖而〕处，甚则登高而歌，弃衣而走，贲响腹胀，是为 厥。《脉诀》云∶右关上，脾胃脉之所出也，先以轻手得之，是胃，属表；后以重手得之，是脾，属里。脾合肌肉，脾脉循肌肉而行，持脉指法，如九菽之重，按至肌肉，脉道如微风轻扬柳梢者为缓；又稍稍加力，脉道敦实者为大，此为缓大，脾家不病〔脉〕之状也。脾脉本部在肌肉，若出于肌肉之上，见于皮毛之间者，是其浮也；入于肌肉之下，见于筋骨之分者，是其沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）脾之经，脾脉本在肌肉，足太阴，湿，己土。
  • 当前页：（六）胃之经，足阳明，湿，戊土。
  • 下一页：（七）心包络，手厥阴，为母血。
<<< 返回本书目录
  1. 胃真菌病【疾病大全】
  2. 胃之经足阳明湿戊土《儒门事亲》
  3. 胃粘膜增粗【疾病症状】
  4. 胃脂肪瘤【疾病大全】
  5. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  6. 胃重复畸形【疾病症状】
  7. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  8. 胃潴留【疾病大全】
  9. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  10. 胃灼热【疾病症状】
  11. 胃粘膜脱落【疾病症状】
  12. 胃足阳明经病证《脉经》
  13. 胃粘膜脱垂症【疾病大全】
  14. 胃足阳明之脉《经络考》
  15. 胃粘膜脱垂【疾病症状】
  16. 喂食困难【疾病症状】
  17. 胃粘膜损伤【疾病症状】
  18. 猬《本草纲目》图文版
  19. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  20. 猬胆【中药大全】
  21. 胃粘膜充血【疾病症状】
  22. 猬菊【中药大全】
  23. 胃粘膜呈萎缩性改变【疾病症状】
  24. 猬脑【中药大全】
  25. 胃与十二指肠溃疡《自我调养巧治病》
  26. 猬皮香虫汤加减【方剂大全】
  27. 胃俞穴【人体背部穴位】
  28. 猬肉【中药大全】
  29. 胃友果【中药大全】
  30. 猬心肝【中药大全】
  1. 胃之经，足阳明，湿，戊土。《医学启源》
  2. 胃之关《中医词典》
  3. 胃之经足阳明湿戊土《儒门事亲》
  4. 胃之大络《中医词典》
  5. 胃之五窍《中医词典》
  6. 胃之大络《中医名词词典》
  7. 胃中虫痛《校注医醇剩义》
  8. 胃蒸《中医词典》
  9. 胃中寒冷证四　阳明五十五《伤寒悬解》
  10. 胃胀《中医词典》
  11. 胃中虚冷证三　阳明五十四《伤寒悬解》
  12. 胃粘液屏障《中国幽门螺杆菌研究》
  13. 胃中有热候《诸病源候论》
  14. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  15. 胃中有蛇秘方《华佗神方》
  16. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  17. 胃中燥矢《中医名词词典》
  18. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  19. 胃主腐熟《中医名词词典》
  20. 胃粘膜检标本中弯曲菌样细菌的检出《中国幽门螺杆菌研究》
  21. 胃主腐熟《中医词典》
  22. 胃燥《校注医醇剩义》
  23. 胃主降浊《中医名词词典》
  24. 胃与十二指肠溃疡《自我调养巧治病》
  25. 胃主降浊《中医词典》
  26. 胃俞《针灸学》
  27. 胃主脾客《针灸大成》
  28. 胃俞《中医词典》
  29. 胃主受纳《中医名词词典》
  30. 胃俞《针灸大成》
  31. 胃主受纳《中医词典》


心包络，手厥阴，为母血。_《医学启源》_中医医论_【岐黄之术】

（七）心包络，手厥阴，为母血。
在线购买《医学启源》正版书籍

（七）心包络，手厥阴，为母血。

  • 上一页
  • 目录
  • 相关
  • 下一页

是动则病手心热，肘臂挛急，腋肿，甚则胸胁〔支〕满，心中〔 〕大动，〔面〕赤HT 黄，喜笑不休，〔是〕主脉所生病者，烦心，心痛，掌中热，治法与小肠同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）胃之经，足阳明，湿，戊土。
  • 当前页：（七）心包络，手厥阴，为母血。
  • 下一页：（八）三焦，手少阳，为父气。
<<< 返回本书目录
  1. 心包间皮瘤【疾病大全】
  2. 心包络辨《三指禅》
  3. 心包疾病《默克家庭诊疗手册》
  4. 心包络部（手厥阴属腑）《笔花医镜》
  5. 心包积液体征【疾病症状】
  6. 心包络解《刺灸心法要诀》
  7. 心包积液【疾病大全】
  8. 心包络解《医宗金鉴》
  9. 心包积液【疾病症状】
  10. 心包络经《医学指归》
  11. 心包穿刺术《物理诊断学》
  12. 心包络经歌《医宗金鉴》
  13. 心包《顾松园医镜》
  14. 心包络经图《医学指归》
  15. 心瓣膜穿孔【疾病症状】
  16. 心包络经图（注）《厘正按摩要术》
  17. 心瓣膜病《病理学》
  18. 心包络三焦说《医碥》
  19. 心、脑血管疾病防制《预防医学》
  20. 心包络手厥阴为母血《儒门事亲》
  21. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  22. 心包膜发炎【疾病症状】
  23. 心、肺、脑复苏《急诊医学》
  24. 心包囊肿【疾病大全】
  25. 心，腹痛门《万氏秘传片玉心书》
  26. 心包囊肿与心包憩室【疾病大全】
  27. 心《证治准绳·幼科》
  28. 心包内出血【疾病症状】
  29. 心《养生导引秘籍》
  30. 心包内恶性畸胎瘤【疾病大全】
  1. 心包络，手厥阴，为母血。《医学启源》
  2. 心包络《医述》
  3. 心包络辨《三指禅》
  4. 心包络《疡医大全》
  5. 心包络部（手厥阴属腑）《笔花医镜》
  6. 心包络《中医名词词典》
  7. 心包络解《医宗金鉴》
  8. 心包经《中医词典》
  9. 心包络解《刺灸心法要诀》
  10. 心包疾病《胸外科学》
  11. 心包络经《针灸问对》
  12. 心包疾病《默克家庭诊疗手册》
  13. 心包络经《医学指归》
  14. 心包疾病《放射诊断学》
  15. 心包络经表里原络穴主治歌《医宗金鉴》
  16. 心包积液《物理诊断学》
  17. 心包络经表里原络穴主治歌《刺灸心法要诀》
  18. 心包穿刺术《物理诊断学》
  19. 心包络经分寸歌《医宗金鉴》
  20. 心包《人体解剖学》
  21. 心包络经分寸歌《刺灸心法要诀》
  22. 心包《顾松园医镜》
  23. 心包络经歌《医宗金鉴》
  24. 心包《普济方·针灸》
  25. 心包络经歌《外科心法要诀》
  26. 心包《经络全书》
  27. 心包络经图《医学指归》
  28. 心瓣膜病《病理学》
  29. 心包络经图（注）《厘正按摩要术》
  30. 心、位置歌诀《人体解剖学歌诀》
  31. 心包络经穴歌《医宗金鉴》


三焦，手少阳，为父气。_《医学启源》_中医医论_【岐黄之术】

（八）三焦，手少阳，为父气。
在线购买《医学启源》正版书籍

（八）三焦，手少阳，为父气。

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者，人之三元〔之〕气也，号曰中清之腑，总领五脏 六腑，荣卫经络，内外左右上下之气也。三焦通，则上下内外左右皆通也。其于灌体周身，和内调外，荣养左右，宣通上下，莫大于此也。又名玉海水道。上则曰三管，中则曰霍乱，下则曰走泄，名虽三而归（其），有其名而〔无〕其形，亦号孤独之府。而卫〔出〕于上，荣出于中，上者络脉之系也，中者经〔脉〕之系也，下者水道之系也，〔亦又〕属膀胱之宗始，主通阴阳，〔调虚实〕，呼吸，有病则（善）腹胀气满，小〔腹〕坚，〔溺〕而不得，（大便）窘迫也。溢则作水，留则作胀，手少阳是其经也。

又上焦实热，则额汗〔出〕而身无汗，能食而气不利，舌干、口焦、咽闭之类，腹胀肋胁痛。寒则不入食，吐酸水，胸背引痛，嗌干，津不纳也。实则食已而还出，〔膨膨〕然不乐。虚则不能〔制〕下，遗溺，头面肿也。中焦实热，则下上不通，腹胀而喘，下气不上，上气不下，关〔格〕不利也。寒则下利不止，饮食不消，中满。虚则肠鸣（膨膨）也。下焦实热，则小便不通，大便亦难，苦〔重〕痛也。虚寒则〔大〕小便〔泄〕下不止也。三焦〔之气〕和则内外和，〔逆〕则内外逆也。故云三焦者，人之三元〔之〕气也。此三焦虚〔实〕寒热，生死逆顺之法也。

《主治备要》云∶是动则病耳聋，浑浑 ，嗌肿喉〔痹〕。〔是〕主气所生病者，汗出，目〔锐〕 〔痛〕，颊〔痛〕，耳后肩 肘臂外〔皆〕痛，小指次指不用。《脉诀》云∶右尺三焦、命门脉之所出，先以轻手得之，是三焦，属表；后以重手得之，是命门，属里也。上焦〔热〕，凉膈散、〔泻〕心汤；中焦热，〔调〕胃承气汤、〔泻〕脾散；下焦热，大承气〔汤〕、三才封髓丹。气分热，柴胡饮子、白虎汤；血分热，桃仁承气汤、清凉饮子；通治其热之气，三黄丸、黄连解毒汤是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）心包络，手厥阴，为母血。
  • 当前页：（八）三焦，手少阳，为父气。
  • 下一页：（九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦，手少阳，为父气。《医学启源》
  2. 三焦《医学真传》
  3. 三焦包络命门辨《类经图翼》
  4. 三焦《顾松园医镜》
  5. 三焦辨《三指禅》
  6. 三焦《普济方·针灸》
  7. 三焦辨证《中医名词词典》
  8. 三焦《医述》
  9. 三焦辨证《中医词典》
  10. 三焦《中医基础理论》
  11. 三焦辩证《中医诊断学》
  12. 三焦《疡医大全》
  13. 三焦病《圣济总录》
  14. 三焦《扁鹊神应针灸玉龙经》
  15. 三焦病《中医词典》
  16. 三焦《中医词典》
  17. 三焦病候《诸病源候论》
  18. 三焦《中医名词词典》
  19. 三焦部（手少阳属腑）《笔花医镜》
  20. 三焦《经络全书》
  21. 三焦部位〔说〕《医理真传》
  22. 三将军丸《冯氏锦囊秘录》
  23. 三焦分发三部《诊家正眼》
  24. 三建汤《是斋百一选方》
  25. 三焦火篇《外经微言》
  26. 三建汤《瘴疟指南》
  27. 三焦经《中医词典》
  28. 三建汤《太平惠民和剂局方》
  29. 三焦经《针灸问对》
  30. 三建丹《太平惠民和剂局方》
  31. 三焦经《医学指归》


肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。_《医学启源》_中医医论_【岐黄之术】

（九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。
在线购买《医学启源》正版书籍

（九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔经曰〕∶肺者，魄之舍也，生气之源，号为相傅，乃五脏之华盖也。外养皮毛，内荣肠胃，与大肠为表里，手太阴（阳明）是其经也。〔肺〕气通〔于鼻〕，〔和〕则知其香臭，有病则善咳，鼻流清涕。〔凡〕虚实寒热，则皆使人喘嗽，实则梦刀兵恐惧，肩息，〔胸中满〕；〔虚则寒热喘息〕，利下，少气力，多悲感，旺于秋。其脉浮而毛，曰平；又浮而短涩者，肺脉也；其脉来毛而中央坚，两（头）虚，曰太过，则令人气逆，胸满背痛；不及，令人喘呼而咳，上气见血。

又肺脉来厌厌聂聂，如（循）榆荚，曰平；来如循鸡羽，曰病；来如物之浮，如风吹鸟背上毛者，死。（真）肺脉至，大而虚，如〔以〕毛羽中人（皮）肤，其色白赤不泽，其毛折者死。微毛曰平，毛多曰病，毛而弦者春病，弦甚者即病。又肺病，吐衄血，皮热脉数，颊赤者死。又久咳而见血身热，而短气，脉〔当〕涩，而今反浮大，色〔当〕白，而今反赤者，火克金，十死不治。肺病喘咳身寒，脉迟微者，可治。秋旺于肺，其脉多浮涩而短，曰平；反此为病。又反洪大〔而〕长，是火刑金，亦不可治；反得沉而软滑者，肾乘于肺，不治自愈；反浮大而缓者，是脾来〔生〕肺，不治自瘥；反弦而长者，〔是〕肺被肝〔横〕，为微邪，虽病不妨。虚则不能息，〔身〕重；实则咽嗌干，喘嗽上气，肩背痛。有积，〔则〕胁下胀满痛。中风则口燥而喘，身运而重，形似冒而肿，其脉按之虚弱如葱叶，下无根者死。中热则唾血，其脉细紧浮数芤者，皆主失血，此由躁扰嗔怒劳伤得之，气壅结所为也。〔肺胀则其人喘咳〕而目〔如〕脱，其脉浮大〔者〕是也。又肺痿则〔吐〕涎沫，而咽干欲饮者，欲愈；不饮者，未瘥。又咳而遗小便者，上虚不能制其下故也。其脉〔沉〕涩者，病〔在〕内；浮滑者，病〔在〕外。肺死则鼻孔开而黑枯，喘而目直视〔也〕。肺绝则十二日死，其状腹满，泄利不觉出，面白目青，此为乱经，虽天命亦不可治。又饮酒当风，中于肺，咳嗽喘闷，见血者，不可治也；面黄目白，亦不可治也。肺病颊赤者死。又言〔谙〕，喘急短气，好唾，此为真鬼相害，十死十，百死百，大逆之兆也。又阳气上而不降，燔于肺，肺自结邪，〔胀〕满喘急，狂言瞑目，非〔当〕所说，而口鼻张，大小便俱〔胀〕，饮水无度，此因〔热伤于肺〕，肺化〔为〕血，半年死。又肺〔疟〕使〔人〕心寒，寒甚则发热，寒热往来，休作不定，多惊，咳〔喘〕如有所见者是也。其脉浮而紧，〔又〕滑而数，又迟而涩小，皆为肺〔疟之脉〕也。又其人素声清而雄〔者〕，暴不〔响〕亮，噎而气短，用力言语〔难〕出，视不转睛，虽未为病，其〔人〕不久。肺病实，则上气喘闷，咳嗽身热，脉大是也。虚则力乏喘促，右胁胀，言语气短者是也。乍寒乍热，鼻塞颐赤面白，皆肺〔病〕之象也。〔此〕肺脏虚实寒热，生死逆顺脉证法也。

《主治备要》云∶是动则病肺胀满，〔膨膨〕而喘咳，缺盆中痛甚，则交两手而瞀，〔此〕为臂厥。〔是〕主肺所生病者，咳〔嗽〕上气，喘渴烦心，胸满， 臂内前廉〔痛〕厥，掌中热，气盛有余，则肩背痛，风寒，汗出中风，小便数而欠；气虚则肩背痛寒，少气不足以息，溺色变，遗矢无度。肺〔苦〕气上逆，黄芩。肺欲收以酸，白芍药也，补以五味子之酸，泻以桑白皮之辛。虚则五味子补之，实则桑白皮泻之，如无他证，钱氏泻白散，虚则用阿胶散。虚则补其母，则以甘草补土；实则泻其子，以泽泻泻肾水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）三焦，手少阳，为父气。
  • 当前页：（九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。
  • 下一页：（十）大肠经，手阳〔明〕，燥，庚金。
<<< 返回本书目录
  1. 肺症《古今医彻》
  2. 肺之经手太阴燥辛金《儒门事亲》
  3. 肺真菌病【疾病大全】
  4. 肺之脾胃虚方《内外伤辨》
  5. 肺胗《推求师意》
  6. 肺之脾胃虚论《脾胃论》
  7. 肺胀上气方四首（五法）《外台秘要》
  8. 肺中风《圣济总录》
  9. 肺胀《中医内科学》
  10. 肺中伏风有专寒夹温不同《读医随笔》
  11. 肺胀《圣济总录》
  12. 肺中寒《圣济总录》
  13. 肺燥咳嗽【中药主治】
  14. 肺主燥《医学纲目》
  15. 肺脏主病《幼科发挥》
  16. 肺转移瘤【疾病大全】
  17. 肺脏用药《普济方·针灸》
  18. 肺转移性肿瘤【疾病大全】
  19. 肺脏壅热《圣济总录》
  20. 肺组织细胞增生症【疾病大全】
  21. 肺脏统论《圣济总录》
  22. 狒狒《本草纲目》完整版
  23. 肺脏痰毒壅滞《圣济总录》
  24. 废用性弱视【疾病症状】
  25. 肺脏伤风冷多涕《圣济总录》
  26. 废灶火丹《幼幼新书》
  27. 肺脏怯《小儿药证直诀》
  28. 沸汤《药征续编》
  29. 肺脏脉论《备急千金要方》
  30. 费菜【中药大全】
  1. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  2. 肺症《古今医彻》
  3. 肺之经手太阴燥辛金《儒门事亲》
  4. 肺蒸《中医词典》
  5. 肺之脾胃虚方《内外伤辨》
  6. 肺胗《推求师意》
  7. 肺之脾胃虚论《脾胃论》
  8. 肺胀嗽《中医词典》
  9. 肺之主大肠客《针灸大成》
  10. 肺胀上气秘方《华佗神方》
  11. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  12. 肺胀上气方四首（五法）《外台秘要》
  13. 肺志忧《中医词典》
  14. 肺胀（肺气肿）先兆《中医疾病预测》
  15. 肺中风《圣济总录》
  16. 肺胀《中医内科学》
  17. 肺中风《中医词典》
  18. 肺胀《症因脉治》
  19. 肺中伏风有专寒夹温不同《读医随笔》
  20. 肺胀《明医指掌》
  21. 肺中寒《圣济总录》
  22. 肺胀《医述》
  23. 肺中寒证《中医词典》
  24. 肺胀《中医词典》
  25. 肺肿瘤《放射诊断学》
  26. 肺胀《圣济总录》
  27. 肺肿脓《放射诊断学》
  28. 肺胀《中医名词词典》
  29. 肺主鼻《中医词典》
  30. 肺燥作泻《中医词典》
  31. 肺主行水《中医名词词典》


大肠经，手阳〔明〕，燥，庚金。_《医学启源》_中医医论_【岐黄之术】

（十）大肠经，手阳〔明〕，燥，庚金。
在线购买《医学启源》正版书籍

（十）大肠经，手阳〔明〕，燥，庚金。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶大肠者，肺之腑也，传道之司，号监仓之官。肺病久，则传入大肠，手阳明是其经也。寒则泄，热则结，绝则利下不止而死。热极则便血。又〔风中〕大肠则下血。又实热则〔胀〕满而大便不通；虚寒则滑泄不止。大肠〔者〕，乍虚乍实，乍来乍去，寒则溏泄，热则后重，有积物则发寒栗而战，热则发渴如疟状。积冷不去，则当脐痛，不能久立，痛已则泄白物是也。虚则喜满喘嗽，咽中如核妨矣。此乃大肠虚实寒热，生死〔逆顺〕脉证之法也。

《主治备要》云∶是动则病齿痛，颈肿。是主津液所生病者，目黄，口干，鼽衄，喉痹，肩前 痛，大指次指〔痛〕不用。气有余，则当脉所过者热肿，虚则寒栗不复。

《脉诀》云∶右寸大肠肺脉之所出也，先以轻手得之，是大肠，属表；后以重手得之，是肺，属里。肺合皮毛，肺脉循皮毛而行，持脉指法，如三菽之重，按至皮毛而得之者，为浮；稍稍加力，脉道不利，为涩；又稍加力，脉道缩入关中，上半指不动，下半指微动者，为短。此乃浮涩而短，肺不病之状也。肺脉本部出于皮毛之上，见于皮肤之表，是其浮也；入于血脉肌肉之分，是其沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。
  • 当前页：（十）大肠经，手阳〔明〕，燥，庚金。
  • 下一页：（十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。
<<< 返回本书目录
  1. 大肠经《医学指归》
  2. 大肠经歌《医宗金鉴》
  3. 大肠金篇《外经微言》
  4. 大肠经手阳明燥庚金《儒门事亲》
  5. 大肠黑变【疾病症状】
  6. 大肠经图（注）《厘正按摩要术》
  7. 大肠梗阻【疾病大全】
  8. 大肠经文《刺灸心法要诀》
  9. 大肠杆菌《医学微生物学》
  10. 大肠经文《医宗金鉴》
  11. 大肠腑脉论《备急千金要方》
  12. 大肠类癌【疾病大全】
  13. 大肠恶性淋巴瘤【疾病大全】
  14. 大肠论《外台秘要》
  15. 大肠侧推到虎口穴法《推拿抉微》
  16. 大肠秘结《卫生易简方》
  17. 大肠部（手阳明属腑）《笔花医镜》
  18. 大肠秘涩【方剂主治】
  19. 大肠病《千金翼方》
  20. 大肠内消化《生理学》
  21. 大肠癌先兆《中医疾病预测》
  22. 大肠平滑肌肉瘤【疾病大全】
  23. 大肠癌【疾病大全】
  24. 大肠热实方《外台秘要》
  25. 大肠癌《中医内科学》
  26. 大肠实《圣济总录》
  27. 大肠癌《家庭医学百科-医疗康复篇》
  28. 大肠实《药症忌宜》
  29. 大肠癌《常见中老年疾病防治》
  30. 大肠实热【方剂主治】
  1. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  2. 大肠经《医学指归》
  3. 大肠经表里原络穴主治歌《医宗金鉴》
  4. 大肠经《针灸问对》
  5. 大肠经表里原络穴主治歌《刺灸心法要诀》
  6. 大肠经《中医词典》
  7. 大肠经分寸歌《医宗金鉴》
  8. 大肠筋《中医词典》
  9. 大肠经分寸歌《刺灸心法要诀》
  10. 大肠金篇《外经微言》
  11. 大肠经歌《医宗金鉴》
  12. 大肠火《校注医醇剩义》
  13. 大肠经歌《外科心法要诀》
  14. 大肠和直肠《默克家庭诊疗手册》
  15. 大肠经手阳明燥庚金《儒门事亲》
  16. 大肠寒结《中医词典》
  17. 大肠经图（注）《厘正按摩要术》
  18. 大肠寒结《中医名词词典》
  19. 大肠经文《医宗金鉴》
  20. 大肠歌诀《人体解剖学歌诀》
  21. 大肠经文《刺灸心法要诀》
  22. 大肠杆菌质粒《实用免疫细胞与核酸》
  23. 大肠经穴歌《医宗金鉴》
  24. 大肠杆菌食物中毒的急救《现代院外急救手册》
  25. 大肠经穴歌《刺灸心法要诀》
  26. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  27. 大肠经循行歌《医宗金鉴》
  28. 大肠杆菌《医学微生物学》
  29. 大肠经循行歌《刺灸心法要诀》
  30. 大肠腑形《古今医统大全》
  31. 大肠经循行经文《医宗金鉴》


肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。_《医学启源》_中医医论_【岐黄之术】

（十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。
在线购买《医学启源》正版书籍

（十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶〔肾者〕，精神之舍，性命之根，外通于耳，男子以〔藏〕精，女子以系胞，与膀胱为表里，足少阴（太阳）是其经也。肾气绝，则不尽天命而死也。旺于冬，其脉沉滑曰平，反此者病。其脉来如弹，〔石〕名曰太过，病在外；其去如解索，谓之不及，病在内。太过令人解 脊痛，而少气不欲言；不及则令人心悬，小腹满，小便滑，变黄色。又肾脉来喘喘累累如钩，按之紧曰平；又来如引葛，按〔之〕益坚曰病；来如转索，辟辟如弹石曰死。又肾脉但石无胃气亦死。肾有水，则腹胀脐肿，腰重痛，不得溺，阴下湿，如同牛鼻头汗出，〔足〕为逆寒，大便难。

肾病，手足冷，面赤目黄，小便不禁，骨节烦疼，小〔腹〕结瘀热，气上冲心，脉〔当〕沉〔细〕而滑，今反浮大，其色当黑，〔今反黄〕，其人吸吸少气，两耳若聋，精自出，饮食少，便下清谷，脉迟可治。冬则脉沉而滑曰平，反浮大而缓，是土〔来〕克水，〔大逆，十死不治〕；反浮涩而短，是肺〔来〕乘肾，〔虽病〕，易治；反弦〔细而〕长〔者〕，肝〔来〕乘肾，不治自愈；反浮大而洪，心〔来〕乘肾，不妨，肾病腹〔大胫〕肿，〔喘咳身重〕，〔寝〕汗出，憎〔风〕。虚则胸中痛。阴邪入肾，则骨痿腰痛，上引背脊痛。过房，汗出当风，浴水久立，则肾损。其脉急甚，则病痿；微急则沉厥奔豚，足不收。缓甚则虚损；微缓则洞泄，食不下，入咽还出。大甚则阴〔痿〕；微大则水气〔起〕脐下，〔其肿 然〕而上至胸者，死〔不治〕。小甚则（亦）洞泄；微小则消瘅。滑〔甚〕则癃〔 〕；微滑则骨痿，坐不能起，目视〔见〕花。涩甚则寒壅塞;微涩则〔不月〕痔疾。其脉〔之〕至〔也〕，坚而大，有〔积〕气在阴中及腹内也，名〔曰〕肾〔痹〕，得之浴清水，卧湿地来。沉而大坚，浮之而紧，手足肿厥，阴痿不起，腰背痛，小腹〔肿〕，心下有水气，时胀满〔而〕洞泄，此因浴水未干，而房事得之也。虚则梦舟（舡）溺人，〔得其时，梦〕伏水中，〔若有所畏〕；实则梦临〔深〕投水中。肾胀则腹〔痛〕满，引脊腰痹痛。肾病夜半平，四季甚，下晡静。肾生病，口热舌干，咽肿，上气，嗌干及痛，烦心而痛，黄胆，肠癖，痿厥，腰脊背急痛，嗜卧，足心热而痛， 酸。肾病久不愈，而膂筋疼，小便闭，而两胁胀满，目盲者死。肾〔之〕积，〔苦〕腰〔脊〕相引而痛，饥见饱减，〔此肾中〕寒结在脐下也。积脉来细而软，附于骨者是也，面白目黑，肾已内伤，八日死。又阴缩，小便不出，出而不止者，亦死。又〔其〕色青黄连耳，其人年三十许，百日死；若偏在一边，一（年）死。实则烦闷，脐下重；热则口舌焦而小便涩黄；寒则阴中与腰背俱肿疼，面黑耳聋，干呕而不食，或呕血者是也。又喉鸣，坐而喘咳，唾血出，亦为肾虚寒，〔气〕欲绝者。此肾脏虚实寒热，生死逆顺脉证之法也。

《主治备要》云∶是动则病饥不欲〔食〕，面如漆〔柴〕，咳唾则有血，〔喝喝〕而喘，坐而欲起，目KT KT 〔如〕无所见，心如悬若饥状，气不足则善恐，心惕惕（然）如人将捕之，是为骨厥。〔是〕主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，〔心〕痛，黄胆，肠 ，〔脊〕股内后廉痛，痿〔厥〕，嗜卧，足下热而痛也。肾〔苦〕燥，则以辛润之，知母、黄柏是也。肾欲坚，〔坚〕以知母之苦，补以黄柏之苦，泻以泽泻之咸。肾虚则以熟地黄、黄柏补之。肾本无实，不可泻，钱氏止有补肾地黄丸，无泻肾之药。肺乃肾之母，金生水，补母故也，又以五味子补之者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）大肠经，手阳〔明〕，燥，庚金。
  • 当前页：（十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。
  • 下一页：（十二）膀胱经，足太阳，寒，壬水。
<<< 返回本书目录
  1. 肾着腰痛方《外台秘要》
  2. 肾之经足少阴寒癸水《儒门事亲》
  3. 肾着汤【方剂大全】
  4. 肾之脾胃虚方《内外伤辨》
  5. 肾着汤《汤头歌诀》
  6. 肾中风《圣济总录》
  7. 肾着候《古今医统大全》
  8. 肾肿瘤《病理学》
  9. 肾着《圣济总录》
  10. 肾肿瘤《家庭医学百科-医疗康复篇》
  11. 肾胀《圣济总录》
  12. 肾周脓肿【疾病大全】
  13. 肾盏憩室【疾病大全】
  14. 肾周围炎【疾病大全】
  15. 肾盏结石【疾病症状】
  16. 肾主水水俞五十七穴《类经》
  17. 肾盏积水【疾病大全】
  18. 肾主虚寒《医学纲目》
  19. 肾盏变钝【疾病症状】
  20. 肾子草【中药大全】
  21. 肾脏主病《幼科发挥》
  22. 肾子藤【中药大全】
  23. 肾脏肿瘤《泌尿外科学》
  24. 肾综合征出血热病毒《医学微生物学》
  25. 肾脏与药物《急诊医学》
  26. 肾足少阴经病证《脉经》
  27. 肾脏用药《普济方·针灸》
  28. 肾足少阴之脉《经络考》
  29. 肾脏血管疾病《默克家庭诊疗手册》
  30. 胂《经络全书》
  1. 肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。《医学启源》
  2. 肾之街《中医词典》
  3. 肾之经足少阴寒癸水《儒门事亲》
  4. 肾之官《中医词典》
  5. 肾之主膀胱客《针灸大成》
  6. 肾之府《中医词典》
  7. 肾脂《中医词典》
  8. 肾之府《中医名词词典》
  9. 肾志恐《中医词典》
  10. 肾蒸《中医词典》
  11. 肾中风《圣济总录》
  12. 肾着腰痛候《诸病源候论》
  13. 肾中风《中医词典》
  14. 肾着腰痛方二首《外台秘要》
  15. 肾中寒证《中医词典》
  16. 肾着腰痛《明医指掌》
  17. 肾肿瘤《家庭医学百科-医疗康复篇》
  18. 肾着汤《是斋百一选方》
  19. 肾主耳《中医词典》
  20. 肾着汤《时方歌括》
  21. 肾主骨《中医名词词典》
  22. 肾着汤《汤头歌诀》
  23. 肾主骨《中医词典》
  24. 肾着汤《医方论》
  25. 肾主伎巧《中医名词词典》
  26. 肾着汤《医方考》
  27. 肾主伎巧《中医词典》
  28. 肾着汤《三因极一病证方论》
  29. 肾主恐《中医名词词典》
  30. 肾着汤《三因极一病证方论》
  31. 肾主纳气《中医名词词典》


膀胱经，足太阳，寒，壬水。_《医学启源》_中医医论_【岐黄之术】

（十二）膀胱经，足太阳，寒，壬水。
在线购买《医学启源》正版书籍

（十二）膀胱经，足太阳，寒，壬水。

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶膀胱者，津液之府也，与肾为表里，号为水曹〔掾〕，〔又〕名玉海，〔足〕太阳是其经也。总通〔于〕五腑，所以五腑有疾，则应膀胱；膀胱有疾，〔即应〕胞囊〔也〕。〔伤热则〕小便不利，热入膀胱，则其气急，而小便黄涩也；膀胱寒则小便数而清（白）也。又水发则〔其〕根在膀胱，〔四肢瘦小〕，而腹反大〔是〕也。又膀胱咳〔久〕不已，传之三焦，满而不欲饮食也。然〔上〕焦主心肺之病，人有热，则食不入；寒则神不守，泄下利不止，语声不出也。实则上绝于〔心〕气不行也，虚则引热气于肺。其三焦和，则五脏 六腑之气和，逆则皆逆。膀胱经中有厥气，〔则〕梦行不快；满胀，则小便不下，脐下〔重〕闷，或〔肩痛也〕。绝〔则〕三日死，死在鸡鸣也。此膀胱虚实〔寒热〕生死逆顺脉证之法也。

《主治备要》云∶是动则病（气）冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以曲， 〔如〕结，〔 〕如裂，是为踝厥。〔是〕主筋所生病者，痔，疟，狂，癫疾，头囟项痛，目黄泪出，鼽衄，项、〔背〕、腰、尻、 、〔 〕，脚皆痛，足小指不用。《脉诀》云∶左尺，膀胱肾脉之所出也，先以轻手得之，是膀胱，属表；后以重手得之，是肾，属里。命门与肾脉循骨而行，〔持〕脉指法，按至骨上得之为沉；又重手按之，脉道无力者，为濡；举手来疾流利者为滑。此乃沉濡而滑，命门与肾〔脉〕不病之状也。命门与肾部近骨，若出于骨上，见于皮肤血脉筋骨之间，是其浮也；入而至骨，是其沉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。
  • 当前页：（十二）膀胱经，足太阳，寒，壬水。
  • 下一页：四、三才治法
<<< 返回本书目录
  1. 膀胱经《医学指归》
  2. 膀胱经歌《医宗金鉴》
  3. 膀胱结石【中药主治】
  4. 膀胱经图（注）《厘正按摩要术》
  5. 膀胱结石【疾病大全】
  6. 膀胱经文《刺灸心法要诀》
  7. 膀胱结石【疾病症状】
  8. 膀胱经文《医宗金鉴》
  9. 膀胱结石《泌尿外科学》
  10. 膀胱经足太阳寒壬水《儒门事亲》
  11. 膀胱结石《临床激光治疗学》
  12. 膀胱颈挛缩【疾病大全】
  13. 膀胱结核【疾病大全】
  14. 膀胱痉挛【疾病症状】
  15. 膀胱结核【疾病症状】
  16. 膀胱咳《临证实验录》
  17. 膀胱功能障碍【疾病症状】
  18. 膀胱咳【疾病大全】
  19. 膀胱腑脉论《备急千金要方》
  20. 膀胱鳞状细胞癌【疾病大全】
  21. 膀胱刺激症【疾病症状】
  22. 膀胱瘘【疾病大全】
  23. 膀胱创伤《泌尿外科学》
  24. 膀胱门《幼科切要》
  25. 膀胱残余尿量增多【疾病症状】
  26. 膀胱尿道异物【疾病大全】
  27. 膀胱部药队《本草害利》
  28. 膀胱排空不全【疾病症状】
  29. 膀胱部（足太阳属腑）《笔花医镜》
  30. 膀胱膨隆【疾病症状】
  1. 膀胱经，足太阳，寒，壬水。《医学启源》
  2. 膀胱经《医学指归》
  3. 膀胱经表里原络穴主治歌《医宗金鉴》
  4. 膀胱经《针灸问对》
  5. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  6. 膀胱经《中医词典》
  7. 膀胱经分寸歌《医宗金鉴》
  8. 膀胱结石《泌尿外科学》
  9. 膀胱经分寸歌《刺灸心法要诀》
  10. 膀胱结石《临床激光治疗学》
  11. 膀胱经分寸歌（续）《医宗金鉴》
  12. 膀胱及前列腺《物理诊断学》
  13. 膀胱经歌《医宗金鉴》
  14. 膀胱和尿道的发生《组织学与胚胎学》
  15. 膀胱经歌《外科心法要诀》
  16. 膀胱寒《中医词典》
  17. 膀胱经图（注）《厘正按摩要术》
  18. 膀胱歌诀《人体解剖学歌诀》
  19. 膀胱经文《医宗金鉴》
  20. 膀胱腑形《古今医统大全》
  21. 膀胱经文《刺灸心法要诀》
  22. 膀胱腑脉论《备急千金要方》
  23. 膀胱经虚实病候《寿世保元》
  24. 膀胱滴药法《基础护理学》
  25. 膀胱经穴歌《医宗金鉴》
  26. 膀胱刺激症状《泌尿外科学》
  27. 膀胱经穴歌《刺灸心法要诀》
  28. 膀胱创伤《泌尿外科学》
  29. 膀胱经循行歌《医宗金鉴》
  30. 膀胱穿刺留置导尿法《基础护理学》
  31. 膀胱经循行歌《刺灸心法要诀》


三才治法_《医学启源》_中医医论_【岐黄之术】

四、三才治法

四、三才治法

  • 上一页
  • 目录
  • 相关
  • 下一页

华氏《石函经》曰∶夫病有宜汤者、宜丸者、宜散者、宜下者、宜吐者、宜汗者。汤可以荡涤脏腑，开通经络，调品阴阳；丸可以逐风冷，破坚积，进饮食；散可以去风、寒、暑、湿之气，降五脏之结伏，开肠利胃。可下而不下，使人心腹胀满，烦乱鼓〔胀〕；可汗而不汗，则使人毛孔闭塞，闷绝而终；可吐而不吐，则使人结胸上喘，水食不入而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）膀胱经，足太阳，寒，壬水。
  • 当前页：四、三才治法
  • 下一页：五、三感之病
<<< 返回本书目录
  1. 三才治法《医学启源》
  2. 三草汤【方剂大全】
  3. 三才丸【方剂大全】
  4. 三叉凤尾蕨【中药大全】
  5. 三才汤【方剂大全】
  6. 三叉虎根【中药大全】
  7. 三才封髓丹【方剂大全】
  8. 三叉苦（图）【中药大全】
  9. 三才法《针灸问对》
  10. 三叉神经分布区麻木感【疾病症状】
  11. 三才并论篇《外经微言》
  12. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  13. 三部总看歌《医学传心录》
  14. 三叉神经痛《百病自测》
  15. 三部所主《诊家枢要》
  16. 三叉神经痛《家庭医学百科-医疗康复篇》
  17. 三部所主《脉诀刊误》
  18. 三叉神经痛《老年百病防治》
  19. 三部篇《经络全书》
  20. 三叉神经痛《赵绍琴临证验案精选》
  21. 三部九候脉法《四圣心源》
  22. 三叉神经痛《自我调养巧治病》
  23. 三部九候论篇《疡医大全》
  24. 三叉神经痛【疾病大全】
  25. 三部九候论篇《黄帝内经·素问》
  26. 三叉神经一二支分布区域疼痛【疾病症状】
  27. 三部九候论篇《冯氏锦囊秘录》
  28. 三叉神经营养性损害【疾病大全】
  29. 三部九候论《素问悬解》
  30. 三叉汤【方剂大全】
  1. 三才治法《医学启源》
  2. 三才丸《儒门事亲》
  3. 三餐要合理《预防医学》
  4. 三才膏《冯氏锦囊秘录》
  5. 三叉神经《人体解剖学》
  6. 三才封髓丹《医方论》
  7. 三叉神经《人体解剖学》
  8. 三才法《针灸问对》
  9. 三叉神经《口腔科学》
  10. 三才法《金针秘传》
  11. 三叉神经损害《神经精神疾病诊断学》
  12. 三才茶《茶饮保健》
  13. 三叉神经痛《临床营养学》
  14. 三才并论篇《外经微言》
  15. 三叉神经痛《急诊医学》
  16. 三才《中医词典》
  17. 三叉神经痛《默克家庭诊疗手册》
  18. 三部总看歌《医学传心录》
  19. 三叉神经痛《家庭医学百科-医疗康复篇》
  20. 三部穴《中医词典》
  21. 三叉神经痛《百病自测》
  22. 三部所主（九候附）《明医杂着》
  23. 三叉神经痛《赵绍琴临证验案精选》
  24. 三部所主《脉诀刊误》
  25. 三叉神经痛《老年百病防治》
  26. 三部所主《诊家枢要》
  27. 三叉神经痛《自我调养巧治病》
  28. 三部篇《经络全书》
  29. 三叉神经痛《神经病学》
  30. 三部九候脉法《四圣心源》
  31. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》


三感之病_《医学启源》_中医医论_【岐黄之术】

五、三感之病

五、三感之病

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》治法云∶天之邪气感，则害人五脏，肝、心、脾、肺、肾，实而不满，可下之而已。水谷之寒热感，则害人六腑，胆、胃、三焦、膀胱、大肠、小肠，满而不实，可吐之而已。地之湿气感，则害人肌肤，从外而入，可汗而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、三才治法
  • 当前页：五、三感之病
  • 下一页：六、四因之病
<<< 返回本书目录
  1. 三感之病《医学启源》
  2. 三个现代医学的现象《人体使用手册》
  3. 三复《广瘟疫论》
  4. 三股筋【中药大全】
  5. 三峰热型【疾病症状】
  6. 三关《针灸大成》
  7. 三粉擦剂【方剂大全】
  8. 三关部位歌《推拿抉微》
  9. 三分散【方剂大全】
  10. 三关观指脉法《丹台玉案》
  11. 三分三（图）【中药大全】
  12. 三关锦纹《幼幼新书》
  13. 三分丹【中药大全】
  14. 三关两煞五轴《冯氏锦囊秘录》
  15. 三房心【疾病大全】
  16. 三关两煞五轴《疡医大全》
  17. 三方草【中药大全】
  18. 三关六腑秘旨歌《幼科推拿秘书》
  19. 三法一首(集见内经至真大论篇)《医经国小》
  20. 三关脉法《保幼新编》
  21. 三法五治论《此事难知》
  22. 三关脉纹主病歌《幼科折衷》
  23. 三耳汤《保健药膳》
  24. 三关升降篇《外经微言》
  25. 三朵云【中药大全】
  26. 三关主对法《备急千金要方》
  27. 三对叶丹参【中药大全】
  28. 三国两晋南北朝服石与炼丹《中国医学通史》
  29. 三对节（图）【中药大全】
  30. 三国两晋南北朝军事医学《中国医学通史》
  1. 三感之病《医学启源》
  2. 三复《广瘟疫论》
  3. 三固《中医词典》
  4. 三伏《中医名词词典》
  5. 三痼《中医词典》
  6. 三分损益《类经图翼》
  7. 三关《针灸大成》
  8. 三分散《儒门事亲》
  9. 三关《气功外气疗法》
  10. 三分茶《儒门事亲》
  11. 三关《傅青主男科》
  12. 三法一首（集见内经至真大论篇）《医经国小》
  13. 三关《中医词典》
  14. 三法五治论《此事难知》
  15. 三关部位歌《圆运动的古中医学》
  16. 三法《中医词典》
  17. 三关部位歌《幼幼集成》
  18. 三法《中医名词词典》
  19. 三关部位歌《推拿抉微》
  20. 三耳汤《保健药膳》
  21. 三关观指脉法《丹台玉案》
  22. 三豆子汤《仁术便览》
  23. 三关锦纹《幼幼新书》
  24. 三豆饮子《三因极一病证方论》
  25. 三关两煞五轴《冯氏锦囊秘录》
  26. 三豆饮（加减三豆饮）《圆运动的古中医学》
  27. 三关两煞五轴《疡医大全》
  28. 三豆散《冯氏锦囊秘录》
  29. 三关六腑秘旨歌《幼科推拿秘书》
  30. 三－碘甲腺原氨酸总量《常用化验值及意义》
  31. 三关脉法《保幼新编》


四因之病_《医学启源》_中医医论_【岐黄之术】

六、四因之病

六、四因之病

  • 上一页
  • 目录
  • 相关
  • 下一页

注云∶外有风寒暑湿，天之四令，无形者也；内有饥饱劳逸，亦人之四令，有形者也。

一者，始因气动而内有所成者，谓积聚 瘕，瘤气、瘿气、结核，（狂瞀）癫痫。

二者，始因气动而外有所成者，谓痈肿疮疡，疥癞疽痔，掉〔 〕浮肿，目赤〔胗〕（者 ）， 肿痛痒。

三者，〔不因气〕动而病生于内者，谓留饮癖食，饥饱劳逸，宿食霍乱，悲恐喜怒，想慕忧结。

四者，不因气动而病生于外者，谓瘴气魅贼，虫蛇蛊毒，〔蜚〕尸鬼击，〔冲薄〕坠堕，风寒暑湿，〔斫〕射刺割等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、三感之病
  • 当前页：六、四因之病
  • 下一页：七、五郁之病
<<< 返回本书目录
  1. 四因之病《医学启源》
  2. 四阴煎【方剂大全】
  3. 四因正义《读医随笔》
  4. 四阴煎（新方）《虚损启微》
  5. 四因《儒门事亲》
  6. 四音心律【疾病症状】
  7. 四叶细辛【中药大全】
  8. 四照花【中药大全】
  9. 四叶七【中药大全】
  10. 四照花果【中药大全】
  11. 四叶葎【中药大全】
  12. 四照花皮【中药大全】
  13. 四叶萝芙木【中药大全】
  14. 四诊《医学三字经》
  15. 四叶草【中药大全】
  16. 四诊《幼科指南》
  17. 四叶参【中药大全】
  18. 四诊《中医名词词典》
  19. 四言举要《濒湖脉学》
  20. 四诊合参总论《灵素节注类编》
  21. 四物玄胡汤【方剂大全】
  22. 四诊心法要诀《医宗金鉴》
  23. 四物消风饮【方剂大全】
  24. 四诊要点《中医妇科学》
  25. 四物逍遥汤【方剂大全】
  26. 四诊易知《医学实在易》
  27. 四物五子丸加减【方剂大全】
  28. 四诊总括《医宗金鉴》
  29. 四物五子丸【方剂大全】
  30. 四诊总括《幼科心法要诀》
  1. 四因之病《医学启源》
  2. 四因正义《读医随笔》
  3. 四阴煎（新方）《虚损启微》
  4. 四因《儒门事亲》
  5. 四饮《中医名词词典》
  6. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  7. 四月《急救广生集》
  8. 四乙基罗达明《实用免疫细胞与核酸》
  9. 四月胎形《女科旨要》
  10. 四言举要《濒湖脉学》
  11. 四月胎形《竹林女科证治》
  12. 四旬四一经证《竹林女科证治》
  13. 四月胎证《竹林女科证治》
  14. 四旬七八经证《竹林女科证治》
  15. 四月养胎《竹林女科证治》
  16. 四续丸《备急千金要方》
  17. 四诊《中医名词词典》
  18. 四须生姜汤《是斋百一选方》
  19. 四诊《幼科指南》
  20. 四仙丹《儒门事亲》
  21. 四诊合参《中医名词词典》
  22. 四物汤论《古今医统大全》
  23. 四诊合参总论《灵素节注类编》
  24. 四物汤加味方《古代房中秘方》
  25. 四诊候之一《黄帝内经太素》
  26. 四物汤加桃仁红花竹沥姜汁方《医方考》
  27. 四诊心法要诀《医宗金鉴》
  28. 四物汤加芩连姜夏方《医方考》
  29. 四诊要点《中医妇科学》
  30. 四物汤加减歌《医学传心录》
  31. 四诊易知《医学实在易》


五郁之病_《医学启源》_中医医论_【岐黄之术】

七、五郁之病

七、五郁之病

  • 上一页
  • 目录
  • 相关
  • 下一页

（注云∶五运之法也。）

木郁之病，肝酸〔木风〕。

注云∶故民病胃脘当心而痛，（四肢）两胁，（咽鬲）不通，饮食不下，甚则耳鸣眩转，目不识人，善暴僵仆，筋骨强直而不用，卒倒而无所知也。经曰∶木郁则达之，谓吐令其调达也。

火郁之病，心苦火暑。

注云∶故民病少气，疮疡痈肿，〔胁腹胸背，面首〕四肢，〔 胪胀〕，疡痱呕逆，螈 骨〔痛，节乃有动〕，注下温疟，腹中暴痛，血溢流注，精液乃少，目赤心热，甚至瞀闷懊 ，善暴死。经曰∶火郁发之，谓汗令其发散也。

土郁之病，脾甘〔土湿〕。

注曰∶故民病〔心〕腹胀，肠鸣而为数（便），甚则心痛胁 ，呕（吐）霍乱，饮发注下，〔 〕肿身重，则脾热之生也。经曰∶土郁夺之，谓下〔之令〕无壅滞也。

金郁之病，肺辛〔金燥〕。

注云∶故民病咳逆，心〔胁〕满，引〔少腹〕，〔善〕暴痛，不可反侧，嗌干面尘色〔恶〕，乃金胜木而病也。经曰∶金郁泄之，解表利小便也。

水郁之病，肾咸〔水寒〕。

注云∶故民病寒〔客〕心痛，腰椎痛，大关节〔不利〕，屈伸不便，善厥逆，痞坚腹满，阴乘阳也。经曰∶水郁〔折〕之，谓抑之制其冲逆也。

五运之政，犹权衡〔也〕，高者抑之，下者举之，化者应之，变者复之，〔此生长化收藏之〕理也，失常则天地四〔塞〕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、四因之病
  • 当前页：七、五郁之病
  • 下一页：八、六气主治要法
<<< 返回本书目录
  1. 五郁之病《医学启源》
  2. 五郁之发之治《类经》
  3. 五郁一首(集见内经至元正纪大论)《医经国小》
  4. 五郁主病《药鉴》
  5. 五郁门《辨证录》
  6. 五圆全鸡《保健药膳》
  7. 五郁论《医经溯洄集》
  8. 五月茶【中药大全】
  9. 五郁六郁解《叶选医衡》
  10. 五月霜【中药大全】
  11. 五郁发期(一首)《医经国小》
  12. 五阅五使《黄帝内经·灵枢》
  13. 五用乖违病脉《三因极一病证方论》
  14. 五阅五使《灵枢悬解》
  15. 五用《冯氏锦囊秘录》
  16. 五阅五使《内经评文》
  17. 五用《本草蒙筌》
  18. 五运不及灾宫(一首)《医经国小》
  19. 五硬症《儿科萃精》
  20. 五运不及之占《医学纲目》
  21. 五硬第二十七问《婴童百问》
  22. 五运行大论《素问悬解》
  23. 五硬《证治准绳·幼科》
  24. 五运行大论篇《黄帝内经·素问》
  25. 五硬《幼科铁镜》
  26. 五运客运太过为病歌《医宗金鉴》
  27. 五硬《慈幼新书》
  28. 五运客运太过为病歌《运气要诀》
  29. 五硬《保婴撮要》
  30. 五运六气《医学真传》
  1. 五郁之病《医学启源》
  2. 五郁一首（集见内经至元正纪大论）《医经国小》
  3. 五郁之发之治《类经》
  4. 五郁门（六则）《辨证录》
  5. 五郁主病《药鉴》
  6. 五郁论《医经溯洄集》
  7. 五欲五伤篇《素女妙论》
  8. 五郁六郁解《叶选医衡》
  9. 五圆全鸡《保健药膳》
  10. 五郁发期（一首）《医经国小》
  11. 五月《急救广生集》
  12. 五郁《中医词典》
  13. 五月胎形《女科旨要》
  14. 五羽石《名医别录》
  15. 五月胎形《竹林女科证治》
  16. 五羽石《证类本草》
  17. 五月胎证《竹林女科证治》
  18. 五羽石《新修本草》
  19. 五月养胎《竹林女科证治》
  20. 五羽石《千金翼方》
  21. 五阅《中医词典》
  22. 五俞穴（五腧穴）《中医名词词典》
  23. 五阅五使《黄帝内经·灵枢》
  24. 五有余，五不足《中医名词词典》
  25. 五阅五使《灵枢悬解》
  26. 五有余《中医词典》
  27. 五阅五使《内经评文》
  28. 五用乖违病脉《三因极一病证方论》
  29. 五运《中医词典》
  30. 五用《冯氏锦囊秘录》
  31. 五运《疫疹一得》


六气主治要法_《医学启源》_中医医论_【岐黄之术】

八、六气主治要法

八、六气主治要法

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒丑上，初之气，自大寒至春分，厥阴风木之位，一阳用事，其气微。故曰少阳得甲子元头，常以大寒初交之气，分以六周甲子，以应六气下。十二月、正月、二月少阳，三阴三阳亦同。

注云∶初之气为病，多发咳嗽，风痰，风厥，涎潮，痹塞口 ，半身不遂，失音，风〔癫〕，风中妇人，胃中留饮，脐腹微痛，呕逆恶心，旋运惊悸，〔阳狂〕心风，搐搦颤掉。初之〔气〕根据《内经》在上者宜吐，在下者宜下。

春分卯上，二之气，春分至小满，少阴君火之位，阳气〔动〕清明之间，有阳明之位也。

注云∶二之气为病，多发风湿风热。经曰∶风伤于阳，湿伤于阴，微则头痛身热，发作风湿之候，风伤于血也，湿伤于胃气也。是以风湿为病，阴阳俱虚，而脉浮，汗出，身重，眠多鼻息，语言难出。以上二证，不宜热药，下之必死。二之气病，宜以桂枝 麻黄汤发汗而已。

小满以上，三之气，小满至大暑，少阳相火之位，阳〔气〕发万物俱盛，故云太阳旺。其脉洪大而长，天气并万物人脉盛。

注云∶三之气为病，〔多发热〕，皆传足经者多矣，太阳、阳明、少阳、太阴、厥阴、少阴。太阳者，发热恶寒，头项痛，腰背强。阳明者，肌痛目痛，鼻干不得卧。少阳胸胁痛，耳聋，口苦，寒热往来而呕。此三阳属热。太阴者，腹满咽干，手足自温，自利不渴，或腹满时痛。少阴，口燥舌干而渴。厥阴〔烦〕满，舌卷囊缩，喘热闷乱，四肢厥冷，爪甲青色。三之气病，宜下清上凉〔及〕温养，不宜用巴豆热药下之。

大暑未上，四之气，大暑至秋分，太阴湿土之位，阳气发散之后，阴已用事，故曰太阴旺，此三阴三阳，与天气标本阴阳异矣。脉缓大而长，燥金旺；紧细短涩，以万物干燥，明可见矣。

注云∶四之气为病，多发暑气，头痛身热，发渴，不宜作热病治（宜）以白虎汤，得此病不传染，次发脾泄，胃泄，大肠泄，小肠泄，大瘕泄，霍乱吐泻，〔白利〕及赤白相杂，米谷不消，肠鸣切痛，面浮足肿，目黄口干，胀满气痞，手足无力，小儿亦如之。四之气〔病〕宜渗泄，五苓之类是也。

秋分酉上，五之气，秋分至小雪，阳明燥金之位，阳衰阴盛，故曰金气旺，其脉细而微。

注云∶五之气为病，多发喘息，呕逆咳嗽，及妇人寒热往来， 疟瘅痔，消渴中满，小儿斑疹痘疮。五之气病，宜以大柴胡汤解治表里。

小雪亥上，终之气，小雪至大寒，太阳寒水之位，阴极而尽，天气所收，故曰厥阴旺。厥者，极也，其脉沉短而〔微〕。万物收藏在内，寒气闭塞肤腠，气液不能越，故脉微也。

注云∶终之气为病，多发风寒，风痰湿痹，四肢不收。秋尽冬水复旺，水湿相搏，肺气又衰，冬寒甚，故发则收引，病厥〔痿〕弱无以运用。水液澄澈清冷，大寒之疾，积滞瘕块，寒疝血瘕。终之气病，宜破积发汗之药是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、五郁之病
  • 当前页：八、六气主治要法
  • 下一页：（一）随证治病用药
<<< 返回本书目录
  1. 六气主治要法《医学启源》
  2. 六气总论《银海指南》
  3. 六气主客《伤寒杂病论》
  4. 六曲【中药大全】
  5. 六气主病治法例《古今医统大全》
  6. 六曲丸【方剂大全】
  7. 六气主病《药鉴》
  8. 六神丹【方剂大全】
  9. 六气治法《四圣心源》
  10. 六神辅圣丸【方剂大全】
  11. 六气之图《审视瑶函》
  12. 六神开瞽散【方剂大全】
  13. 六气之图《目经大成》
  14. 六神全蝎丸【方剂大全】
  15. 六气之胜五脏受邪脉应《类经》
  16. 六神散【方剂大全】
  17. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  18. 六神汤【方剂大全】
  19. 六气之复病治《类经》
  20. 六神通解散【方剂大全】
  21. 六气正纪十二变《类经》
  22. 六神丸【方剂大全】
  23. 六气正变占《医学纲目》
  24. 六神饮【方剂大全】
  25. 六气有余不足《伤寒直格》
  26. 六神粥【方剂大全】
  27. 六气叙论《三因极一病证方论》
  28. 六生散【方剂大全】
  29. 六气详注《松峰说疫》
  30. 六圣散【方剂大全】
  1. 六气主治要法《医学启源》
  2. 六气主客补泻歌《古今医统大全》
  3. 六气总论《银海指南》
  4. 六气主客《伤寒杂病论》
  5. 六曲《中药学》
  6. 六气主病治法例《古今医统大全》
  7. 六取进退之法讲论答问三十法《针灸神书》
  8. 六气主病《灵素节注类编》
  9. 六入《中医词典》
  10. 六气主病《古今医鉴》
  11. 六摄法歌《重楼玉钥》
  12. 六气之图（图缺）《目经大成》
  13. 六神丹《中藏经》
  14. 六气之图《审视瑶函》
  15. 六神丹《太平惠民和剂局方》
  16. 六气之胜五脏受邪脉应《类经》
  17. 六神曲《得配本草》
  18. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  19. 六神曲《本草害利》
  20. 六气之复病治《类经》
  21. 六神曲《本草害利》
  22. 六气正纪十二变《类经》
  23. 六神散《三因极一病证方论》
  24. 六气正变占《医学纲目》
  25. 六神散《明目至宝》
  26. 六气有余不足《伤寒直格》
  27. 六神汤《三因极一病证方论》
  28. 六气叙论《三因极一病证方论》
  29. 六神通解散《仁术便览》
  30. 六气详注《松峰说疫》
  31. 六神丸《妇人大全良方》


随证治病用药_《医学启源》_中医医论_【岐黄之术】

（一）随证治病用药

（一）随证治病用药

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛须用川芎，如不愈，各加引经药，太阳蔓荆，阳明白芷，〔少阳柴胡〕，〔太阴苍术〕，少阴细辛，厥阴〔吴〕茱萸。顶巅痛，〔用〕 本，去川芎。肢节痛，用羌活，风湿亦用之。小腹痛，用青皮、桂、茴香。腹痛用芍药，恶寒而痛加桂；恶热而痛加黄柏。腹中窄狭，〔用〕苍术、麦芽。下部腹痛川楝子。腹胀用姜制浓朴、紫草。腹中实热，用大黄、芒硝。心下痞，用枳实、黄连。肌热去痰，用黄芩；〔肌热〕亦用黄 。虚热，用黄 ，亦止虚汗。胁下痛，往来寒热，用柴胡。胃脘痛，用草豆蔻。气刺痛，用枳〔壳〕，看何经，分以引经药导之。眼痛不可忍者，用黄连、当归根，以酒浸煎。茎中痛，用甘草〔梢〕。脾胃受湿，沉困无力，怠惰嗜卧，去痰。用白术（枳实、半夏、防风、苦参、泽泻、苍术）。破滞气，用枳壳、（高者用之，能损胸中至高之气，三二服而已。）（陈皮、韭白、木香、白豆蔻、茯苓）。调气用木香、（香附子、丁、檀、沉。）补气用人参、（用）膏、粳米。去滞气用青皮，多则泻元气。破滞血用桃仁、苏木、（红花、茜根、玄胡索、郁李仁）。补血不足，用甘草（当归、阿胶。）和血用当归，凡血受病皆用。血刺痛用当归，详上下用根梢。（上部血，防风使〔牡〕丹皮、剪草、天麦二门冬。中部血，黄连使。下部血，地榆使。新血红色，生地黄；陈血瘀色，熟地黄。）去痰用半夏，热痰加黄芩，风痰加南星。胸中寒邪痞塞，用陈皮、白术。然，多则泻脾胃。嗽用（五味、杏仁、贝母），去上焦湿及热，须用黄芩，泻肺火故也。去中焦湿与痛，用黄连，泻心火故也。去下焦湿肿及痛，并膀胱火，必用汉防己、草龙胆、黄柏、知母。渴者用干〔葛〕、茯苓（天花〔粉〕、乌梅），禁半夏。心烦，用栀子仁（牛黄、朱砂、犀角、茯苓）。饮水多致伤脾，用白术、茯苓、猪苓。喘用阿胶。宿水不消，用黄连、枳壳。水泻，用白术、茯苓、芍药。肾燥香豉。疮痛不可忍者，用苦寒药，如黄芩、黄连，详上下分根梢及引经药〔则可〕。小便黄用黄柏，涩者加泽泻（余沥者杜仲）惊悸恍惚，用茯神、（金虎〔睛〕珠）（凡春加防风、升麻；夏加黄芩、知母、白芍药；秋加泽泻、茯苓；冬加桂、桂枝。）凡用纯寒纯热药，必用甘草，以缓其力〔也〕；寒热相杂，亦用甘草，调和其性也；中满者禁用。经曰∶中满勿食甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、六气主治要法
  • 当前页：（一）随证治病用药
  • 下一页：（二）用药凡例
<<< 返回本书目录
  1. 随孕随产论《济生集》
  2. 随症用药《医学纲目》
  3. 随手香【中药大全】
  4. 髓单核细胞白血病【疾病大全】
  5. 随时用药《内外伤辨》
  6. 髓过氧化物酶缺乏症【疾病大全】
  7. 随时加减用药法《脾胃论》
  8. 髓核脱水【疾病症状】
  9. 随机单位组设计资料的方差分析《医学统计学》
  10. 髓母细胞瘤【疾病大全】
  11. 隋唐五代中外医药交流《中国医学通史》
  12. 髓内肿瘤【疾病大全】
  13. 隋唐五代医学（公元581-960年）《中国医学通史》
  14. 髓鞘化延迟【疾病症状】
  15. 隋唐五代医事制度和医学教育《中国医学通史》
  16. 髓性多汗症【疾病大全】
  17. 隋唐五代药物学《中国医学通史》
  18. 髓性纤维化【疾病症状】
  19. 隋唐五代卫生保健和养生《中国医学通史》
  20. 髓虚实《备急千金要方》
  21. 隋唐五代名医传记《中国医学通史》
  22. 髓虚实《圣济总录》
  23. 隋唐五代临床医学的发展《中国医学通史》
  24. 髓虚实方《外台秘要》
  25. 隋唐五代军事医学《中国医学通史》
  26. 髓样癌变【疾病症状】
  27. 隋唐五代病因症候学的总结《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋《古今医统大全》
  30. 髓质海绵肾【疾病症状】
  1. 随证治病用药《医学启源》
  2. 随证治病药品《医旨绪余》
  3. 随症用药《医学纲目》
  4. 随证治病药品《汤液本草》
  5. 髓《中医名词词典》
  6. 随孕随产论《济生集》
  7. 髓《饮膳正要》
  8. 随意运动失常辨病《常见病自测》
  9. 髓《中医基础理论》
  10. 随时用药《内外伤辨》
  11. 髓《顾松园医镜》
  12. 随时加减用药法《脾胃论》
  13. 髓《名医别录》
  14. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  15. 髓袢《生理学》
  16. 随机化分组《预防医学》
  17. 髓邪《灵素节注类编》
  18. 随机化的重要性《医学统计学》
  19. 髓虚实《圣济总录》
  20. 随机分组举例《医学统计学》
  21. 髓虚实《备急千金要方》
  22. 随机单位组设计资料的方差分析《医学统计学》
  23. 髓虚实方二首《外台秘要》
  24. 随机变量《医学统计学》
  25. 髓样细胞《细胞和分子免疫学》
  26. 隋唐五代中外医药交流《中国医学通史》
  27. 髓之府《中医名词词典》
  28. 隋唐五代医学（公元581-960年）《中国医学通史》
  29. 髓质《组织学与胚胎学》
  30. 隋唐五代药物学《中国医学通史》
  31. 髓质激素的合成与代谢《生理学》


用药凡例_《医学启源》_中医医论_【岐黄之术】

（二）用药凡例

（二）用药凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡解利伤风，以防风为君，甘草、白术为佐。经曰∶辛甘发散为阳。风宜辛散，防风味辛，〔乃〕治风通用，故防风为君，甘草、白术为佐。

凡解利伤寒，以甘草为君，防风、白术为佐，是其寒宜甘发散也。或有别证，于前随证治病药内选用，其分两以〔君〕臣论。

凡水泻，茯苓、白术为君，芍药、甘草佐之。

凡诸风，以防风为君，随证加药为佐。

凡嗽，以五味子为君，有痰者半夏为佐；喘者阿胶为佐；有热无热，俱用黄芩为佐，但〔分〕两多寡不同耳。

凡小便不利，黄柏、知母为君，茯苓、泽泻为使。

凡下焦有湿，草龙胆、汉防己为君，黄柏、甘草为佐。

凡痔漏，以苍术、防风为君，甘草、芍药为佐，详别证加减。

凡诸疮，以黄连为君，甘草、黄芩为佐。

凡疟疾，以柴胡为君，随所发之时，所属〔之〕经，分用引经〔药佐之〕。

以上皆用药之大要，更详别证，于前随证治病〔药内〕，〔逐款加减用之〕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）随证治病用药
  • 当前页：（二）用药凡例
  • 下一页：（三）解利外感
<<< 返回本书目录
  1. 用药凡例《珍珠囊补遗药性赋》
  2. 用药分根梢《药鉴》
  3. 用药法象(一首)《医经国小》
  4. 用药分两煮汤生熟法则《外台秘要》
  5. 用药法象《珍珠囊补遗药性赋》
  6. 用药分量《景景医话》
  7. 用药法象《本草蒙筌》
  8. 用药歌《跌损妙方》
  9. 用药法程《本草便读》
  10. 用药各定分两《医学启源》
  11. 用药法（药食二）《妇人规》
  12. 用药过程中出现胃部症状【疾病症状】
  13. 用药法《珍珠囊补遗药性赋》
  14. 用药寒热论《审视瑶函》
  15. 用药法《尤氏喉科秘书》
  16. 用药寒温辩《伤寒六书》
  17. 用药法《银海指南》
  18. 用药诫《急救广生集》
  19. 用药法《异授眼科》
  20. 用药禁忌《中药基本理论知识》
  21. 用药法《白喉全生集》
  22. 用药例丸散汤膏各有所宜《寿世青编》
  23. 用药发明《珍珠囊补遗药性赋》
  24. 用药论《研经言》
  25. 用药大要论《医原》
  26. 用药论《研经言》
  27. 用药大略《医学真传》
  28. 用药秘诀《尤氏喉症指南》
  29. 用药大法《松峰说疫》
  30. 用药权衡《周慎斋遗书》
  1. 用药凡例《医学启源》
  2. 用药凡例《医旨绪余》
  3. 用药凡例《珍珠囊补遗药性赋》
  4. 用药凡例《汤液本草》
  5. 用药分根梢《药鉴》
  6. 用药法象（一首）《医经国小》
  7. 用药分两煮汤生熟法则一十六首《外台秘要》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药分量《景景医话》
  10. 用药法象《医旨绪余》
  11. 用药歌《跌损妙方》
  12. 用药法象《本草蒙筌》
  13. 用药各定分两《汤液本草》
  14. 用药法象《汤液本草》
  15. 用药各定分两《医学启源》
  16. 用药法程《本草便读》
  17. 用药根梢身例《汤液本草》
  18. 用药法（药食二）《妇人规》
  19. 用药寒热论《审视瑶函》
  20. 用药法《珍珠囊补遗药性赋》
  21. 用药寒温辩《伤寒六书》
  22. 用药法《银海指南》
  23. 用药活法《古今医统大全》
  24. 用药法《伤寒六书》
  25. 用药诫《急救广生集》
  26. 用药法《伤寒六书》
  27. 用药禁忌《中药基本理论知识》
  28. 用药法《伤寒六书》
  29. 用药酒洗曝干《汤液本草》
  30. 用药法《伤寒六书》
  31. 用药诀《证治准绳·疡医》


解利外感_《医学启源》_中医医论_【岐黄之术】

（三）解利外感

（三）解利外感

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风者恶风，用防风二钱，麻黄一钱，甘草一钱。如头痛，加川芎一钱；项下脊旁至腰病者，羌活一钱；体沉重，制苍术一钱；肢节痛，羌活一钱；目痛鼻干及痛，升麻一钱；或干呕、或寒热、或胁下痛者，俱加柴胡一钱。

伤寒恶寒者，麻黄二钱，防风一钱，炙甘草一钱；头沉闷者，羌活一钱。

伤寒表热，服石膏、知母、甘草、滑石、葱、〔豉〕之类寒药，汗出即解。如热病半在表、半在里，服小柴胡汤能令汗出而愈（者）。热甚，服大柴胡汤之下；更甚者，小承气汤下之；里热大甚者，调胃承气汤下之，〔或〕大承气汤下之。发黄者，茵陈汤下之；结胸中，陷胸汤下之。此皆大寒之利药也。又言∶身恶寒，麻黄汤汗泄之，热去身凉即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）用药凡例
  • 当前页：（三）解利外感
  • 下一页：（四）伤寒热食物
<<< 返回本书目录
  1. 解利汤【方剂大全】
  2. 解疠神丹【方剂大全】
  3. 解利伤寒《儒门事亲》
  4. 解链汤【方剂大全】
  5. 解利伤寒《儒门事亲》
  6. 解铃丸【方剂大全】
  7. 解类伤寒《松峰说疫》
  8. 解颅《保幼新编》
  9. 解类伤寒《冯氏锦囊秘录》
  10. 解颅《丹溪治法心要》
  11. 解劳散【方剂大全】
  12. 解颅《儿科萃精》
  13. 解苦散【方剂大全】
  14. 解颅《金匮钩玄》
  15. 解渴饮子【方剂大全】
  16. 解颅《小儿药证直诀》
  17. 解渴百杯丸【方剂大全】
  18. 解颅《医门补要》
  19. 解渴【中药主治】
  20. 解颅《医宗金鉴》
  21. 解菌汤【方剂大全】
  22. 解颅《幼幼新书》
  23. 解救砒霜门主论《疡医大全》
  24. 解颅《张氏医通》
  25. 解酒仙丹【方剂大全】
  26. 解颅第三十二问《婴童百问》
  27. 解酒舒筋散【方剂大全】
  28. 解颅龟胸龟背《笔花医镜》
  29. 解酒散火汤【方剂大全】
  30. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  1. 解利外感《医学启源》
  2. 解利伤寒《儒门事亲》
  3. 解凉散《明目至宝》
  4. 解类伤寒《松峰说疫》
  5. 解颅《中医名词词典》
  6. 解类伤寒《冯氏锦囊秘录》
  7. 解颅《中医词典》
  8. 解菌毒《是斋百一选方》
  9. 解颅《推求师意》
  10. 解救砒霜门主论《疡医大全》
  11. 解颅《医学纲目》
  12. 解救砒霜门主方《疡医大全》
  13. 解颅《医宗金鉴》
  14. 解酒方《奇方类编》
  15. 解颅《幼幼新书》
  16. 解酒《孙真人海上方》
  17. 解颅《张氏医通》
  18. 解痉（镇痉）《中医名词词典》
  19. 解颅《寿世保元》
  20. 解痉《中医词典》
  21. 解颅《竹林女科证治》
  22. 解精微论篇《黄帝内经·素问》
  23. 解颅《丹溪治法心要》
  24. 解精微论《素问悬解》
  25. 解颅《儿科萃精》
  26. 解精微论《素问悬解》
  27. 解颅《活幼心书》
  28. 解金银铜铁石毒《圣济总录》
  29. 解颅《幼科心法要诀》
  30. 解金铁等毒方八首《外台秘要》
  31. 解颅《医门补要》


伤寒热食物_《医学启源》_中医医论_【岐黄之术】

（四）伤寒热食物

（四）伤寒热食物

  • 上一页
  • 目录
  • 相关
  • 下一页

伤西瓜、冷水、牛乳寒湿之物，白术二钱，川乌半钱，防风一钱，丁香一个，炙甘草一钱。

伤羊肉、面、马乳皆湿热之物，白术一钱，黄连一钱，大黄二钱，炙甘草半钱，制黄芩一钱。

以上二证，腹痛加白芍药一钱；心下痞，枳实一钱；腹胀，浓朴半钱；胸中不利，枳壳半钱；腹中寒，陈皮三分；渴者，白茯苓一钱；腹中窄狭，苍术一钱；肢体沉重，制苍术一钱；因怒而伤者，甘草半钱；因忧而伤者，枳壳半钱；因喜而伤者，五味子半钱；因悲而伤者，人参半钱。大抵伤冷物以巴豆为君，伤热物以大黄为君，详认病证，添加为佐之〔药〕，或丸或散〔均〕可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）解利外感
  • 当前页：（四）伤寒热食物
  • 下一页：（五）目疾
<<< 返回本书目录
  1. 伤寒热气《普济方·针灸》
  2. 伤寒柔?《圣济总录》
  3. 伤寒热病总论《伤寒大白》
  4. 伤寒入里见标脉则生《此事难知》
  5. 伤寒热病后外障《银海精微》
  6. 伤寒三百九十七法辨《医经溯洄集》
  7. 伤寒热病后患目外障《秘传眼科龙木论》
  8. 伤寒三表法《景岳全书》
  9. 伤寒热病后患目歌《医宗金鉴》
  10. 伤寒三阴病或寒或热辨《医经溯洄集》
  11. 伤寒热病后患目歌《眼科心法要诀》
  12. 伤寒三阴三阳脉证论《伤寒六书》
  13. 伤寒热病《本草纲目》完整版
  14. 伤寒三证《景岳全书》
  15. 伤寒癖实及宿食不消方《外台秘要》
  16. 伤寒伤风辨《医学集成》
  17. 伤寒痞满《圣济总录》
  18. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  19. 伤寒呕吐《冯氏锦囊秘录》
  20. 伤寒伤暑说《研经言》
  21. 伤寒呕哕方《外台秘要》
  22. 伤寒上气《圣济总录》
  23. 伤寒呕哕（诸哕）《针灸资生经》
  24. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  25. 伤寒呕哕《圣济总录》
  26. 伤寒舌胎《圆运动的古中医学》
  27. 伤寒呕哕《普济方·针灸》
  28. 伤寒舌苔《冯氏锦囊秘录》
  29. 伤寒呕《幼幼新书》
  30. 伤寒舌苔辨证篇二《形色外诊简摩》
  1. 伤寒热食物《医学启源》
  2. 伤寒热气《普济方·针灸》
  3. 伤寒柔?《圣济总录》
  4. 伤寒热渴候《诸病源候论》
  5. 伤寒入里见标脉则生《此事难知》
  6. 伤寒热毒利候《诸病源候论》
  7. 伤寒三百九十七法辨《医经溯洄集》
  8. 伤寒热病总论《伤寒大白》
  9. 伤寒三表法《景岳全书》
  10. 伤寒热病后外障《银海精微》
  11. 伤寒三表法《医述》
  12. 伤寒热病后舌出寸余不收《奇效简便良方》
  13. 伤寒三日候《诸病源候论》
  14. 伤寒热病后患目外障《秘传眼科龙木论》
  15. 伤寒三阴病或寒或热辨《医经溯洄集》
  16. 伤寒热病后患目歌《医宗金鉴》
  17. 伤寒三阴三阳脉证论《伤寒六书》
  18. 伤寒热病后患目歌《眼科心法要诀》
  19. 伤寒三阴证《中医词典》
  20. 伤寒热病《明目至宝》
  21. 伤寒三证《景岳全书》
  22. 伤寒取吐候《诸病源候论》
  23. 伤寒伤风辨《医学集成》
  24. 伤寒气下加七十法《针灸神书》
  25. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  26. 伤寒气上虚诀六十七法《针灸神书》
  27. 伤寒伤暑说《研经言》
  28. 伤寒气上实诀六十八法《针灸神书》
  29. 伤寒上《千金翼方》
  30. 伤寒气喘秘方《华佗神方》
  31. 伤寒上气《圣济总录》


目疾_《医学启源》_中医医论_【岐黄之术】

（五）目疾

（五）目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

目疾暴发赤肿，羌活、防风、柴胡、香白芷、升麻、二制黄芩、黄连、甘草。白睛红，白豆蔻；少许，则当归为主。（去翳，谷精花、蝉蜕、瞿麦、秦皮洗。养目血，菊花。明目，蕤仁、蜀椒、龙脑。）凡眼暴发赤肿，以防风、黄芩为君以泻火；和血为佐，黄连、当归是也；兼以各经药引之。凡目昏暗，以熟地黄、当归根为君，以羌活、防风、甘菊花、甘草之类为佐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）伤寒热食物
  • 当前页：（五）目疾
  • 下一页：（六）泻痢水泄
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《医学启源》
  2. 目疾《经验丹方汇编》
  3. 目疾《灸法秘传》
  4. 目疾《活幼心书》
  5. 目疾《博济方》
  6. 目疾《活幼心书》
  7. 目疾门《医学纲目》
  8. 目疾《文堂集验方》
  9. 目疾门《小儿推拿广意》
  10. 目疾《证治汇补》
  11. 目疾门《幼科推拿秘书》
  12. 目疾《张聿青医案》
  13. 目疾门推法《推拿抉微》
  14. 目疾《麻疹备要方论》
  15. 目疾秘方《冷庐医话》
  16. 目积年赤《圣济总录》
  17. 目疾统论《张氏医通》
  18. 目昏目光短《药症忌宜》
  19. 目疾头风出血最急说《儒门事亲》
  20. 目昏昧《中医词典》
  21. 目疾由于伏气化热者治法《医学衷中参西录》
  22. 目昏花《证治准绳·类方》
  23. 目疾者，戒沐头，宜濯足《医方考》
  24. 目昏暗《圣济总录》
  25. 目疾者肝火之因《医学传心录》
  26. 目昏《审视瑶函》
  27. 目疾证治《推拿抉微》
  28. 目昏《证治准绳·杂病》
  29. 目睑生风粟《圣济总录》
  30. 目昏《张氏医通》
  31. 目见黑花飞蝇《圣济总录》


泻痢水泄_《医学启源》_中医医论_【岐黄之术】

（六）泻痢水泄

（六）泻痢水泄

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痢疾 腹痛，以白芍药、甘草为君，当归、白术为佐，见血先后，分三焦热〔论〕。

凡泻痢小便白，不涩为寒，赤涩为热也。又法曰∶完谷不化，而色不变，吐利腥秽，澄澈清冷，小便清白不涩，身凉不渴，脉细而微者，寒证也。谷虽不化，而色变非白，烦渴，小便赤黄而或涩者，热证也。凡谷消化，无问他证及色变，便为热也。寒泄而谷消化者，未之有也。泻痢，白术、甘草；水泻，米谷不化，防风；伤食微加大黄；腹胀，浓朴；渴者，白茯苓；腹痛，白芍药、甘草为主；冬月，白芍药一半，白术一半，夏月制黄芩。先见脓血，后见大便者，黄柏为君，地榆佐之；脓血相杂而下者，制大黄；先大便而后脓血者，黄芩二制，皆以当归根梢，详其上下而用之；腹不病，白芍药半之。身体困倦，目不欲开，口不欲言，黄 、人参；沉重者，制苍术。不思饮食者，木香、藿香叶。里急，大黄、芒硝、甘草下之。后重者，木香、藿香、槟榔和之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）目疾
  • 当前页：（六）泻痢水泄
  • 下一页：（七）中风
<<< 返回本书目录
  1. 泻痢兼证《证治准绳·幼科》
  2. 泻命门大法《养生秘旨》
  3. 泻痢兼目疾论《银海指南》
  4. 泻南方补北方论《古今医统大全》
  5. 泻痢腹痛【中药主治】
  6. 泻南方补北方论《医经溯洄集》
  7. 泻痢不同《医学读书记》
  8. 泻脑汤【方剂大全】
  9. 泻痢【方剂主治】
  10. 泻膀胱《本草害利》
  11. 泻痢【中药主治】
  12. 泻脾《本草害利》
  13. 泻痢《杂病治例》
  14. 泻脾除热饮【方剂大全】
  15. 泻痢《盘珠集胎产症治》
  16. 泻脾丸主脾气不调及腹满方《外台秘要》
  17. 泻痢《女科指掌》
  18. 泻青丸《汤头歌诀》
  19. 泻痢《景岳全书》
  20. 泻青丸《小儿药证直诀》
  21. 泻痢《急救广生集》
  22. 泻青丸【方剂大全】
  23. 泻痢《产鉴》
  24. 泻清《麻科活人全书》
  25. 泻利第六十五问《婴童百问》
  26. 泻热《本草求真》
  27. 泻利并大便不通论《医贯》
  28. 泻热【中药主治】
  29. 泻利《证治准绳·幼科》
  30. 泻热半夏千里流水汤【方剂大全】
  1. 泻痢水泄《医学启源》
  2. 泻痢兼目疾论《银海指南》
  3. 泻论《小儿卫生总微论方》
  4. 泻痢不同《医学读书记》
  5. 泻命门大法《养生秘旨》
  6. 泻痢《盘珠集胎产症治》
  7. 泻南补北《中医词典》
  8. 泻痢《女科指掌》
  9. 泻南方补北方论《古今医统大全》
  10. 泻痢《竹林女科证治》
  11. 泻南方补北方论《医经溯洄集》
  12. 泻痢《急救广生集》
  13. 泻脬汤《三因极一病证方论》
  14. 泻痢《杂病治例》
  15. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  16. 泻痢《产鉴》
  17. 泻脾药《明目至宝》
  18. 泻痢《中医词典》
  19. 泻青《中医词典》
  20. 泻痢《景岳全书》
  21. 泻青散《明目至宝》
  22. 泻利恶寒《儒门事亲》
  23. 泻青丸《医宗金鉴》
  24. 泻利第六十五问《婴童百问》
  25. 泻青丸《删补名医方论》
  26. 泻利并大便不通论《医贯》
  27. 泻青丸《目经大成》
  28. 泻利《女科证治准绳》
  29. 泻青丸《医方考》
  30. 泻利《普济方·针灸》
  31. 泻青丸《仁术便览》


中风_《医学启源》_中医医论_【岐黄之术】

（七）中风

（七）中风

  • 上一页
  • 目录
  • 相关
  • 下一页

手足不遂者，中府也，病在表也，当先发汗，羌活、防风、升麻、柴胡、甘草各二钱，作一服，取发汗，然后行经养血，当归、秦艽、甘草、独活各一两，行经〔者〕、随经用之。

耳聋目瞀及口偏，邪中藏也，病在里也，当先疏大便，然后行经。白芷、柴胡、防风、独活各一两，又川芎半两，薄荷半两。

上为末，炼蜜丸弹子大，每服一丸，细嚼，温酒下，茶清亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）泻痢水泄
  • 当前页：（七）中风
  • 下一页：（八）破伤风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医学启源》
  2. 中风《经验丹方汇编》
  3. 中风《时方妙用》
  4. 中风《扁鹊心书》
  5. 中风《医学三字经》
  6. 中风《女科精要》
  7. 中风《叶天士医案精华》
  8. 中风《校注医醇剩义》
  9. 中风《医学真传》
  10. 中风《秘传证治要诀及类方》
  11. 中风《也是山人医案》
  12. 中风《金针秘传》
  13. 中风《金匮钩玄》
  14. 中风《金针秘传》
  15. 中风《金匮钩玄》
  16. 中风《丹溪治法心要》
  17. 中风《盘珠集胎产症治》
  18. 中风《丹溪治法心要》
  19. 中风《保幼新编》
  20. 中风《时病论》
  21. 中风《女科证治准绳》
  22. 中风《丹溪手镜》
  23. 中风《女科证治准绳》
  24. 中风《医宗己任编》
  25. 中风《女科证治准绳》
  26. 中风《冷庐医话》
  27. 中风《针灸学》
  28. 中风《周慎斋遗书》
  29. 中风《灸法秘传》
  30. 中风《回春录》
  31. 中风（产后）《金匮悬解》


破伤风_《医学启源》_中医医论_【岐黄之术】

（八）破伤风

（八）破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮在表，当汗之；脉沉在里，当下之。背后搐〔者〕，羌活、防风、独活、甘草。〔向〕前搐者，升麻、白芷、防风、独活、甘草。两傍搐者，柴胡、防风、甘草；右搐者，白芷加之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）中风
  • 当前页：（八）破伤风
  • 下一页：（九）破伤中风法
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《医学启源》
  2. 破伤风《经验丹方汇编》
  3. 破伤风《中医外科学》
  4. 破伤风《扁鹊心书》
  5. 破伤风《杂病心法要诀》
  6. 破伤风《奇效简便良方》
  7. 破伤风《慈幼便览》
  8. 破伤风《儿科萃精》
  9. 破伤风《外科学总论》
  10. 破伤风《丹溪治法心要》
  11. 破伤风表症《正体类要》
  12. 破伤风《丹溪手镜》
  13. 破伤风病《回生集》
  14. 破伤风《周慎斋遗书》
  15. 破伤风的急救《现代院外急救手册》
  16. 破伤风《推拿抉微》
  17. 破伤风方《救伤秘旨》
  18. 破伤风《急救广生集》
  19. 破伤风方《奇方类编》
  20. 破伤风《医学心悟》
  21. 破伤风方论《仁斋直指方论（附补遗）》
  22. 破伤风《丹溪心法》
  23. 破伤风抗毒素过敏试验《基础护理学》
  24. 破伤风《外科正宗》
  25. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  26. 破伤风《卫生易简方》
  27. 破伤风里症《正体类要》
  28. 破伤风《外科大成》
  29. 破伤风论治《类证治裁》
  30. 破伤风《证治汇补》
  31. 破伤风脉候《类证治裁》


破伤中风法_《医学启源》_中医医论_【岐黄之术】

（九）破伤中风法

（九）破伤中风法

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶凡疮热甚郁结，而荣卫不得宣通，故多发白痂，是时疮口闭塞，气不通泄，热甚则生风也。《治法》曰∶破〔伤〕中风，风热燥甚，怫郁在表，而里气尚平者，善伸数欠，筋脉拘急，或时恶寒而搐，脉浮数而弦者，以辛热治风之药，开冲结滞，荣卫宣通而愈也。凡用辛热之药，或以寒凉之药佐之尤妙，免致药不中病，而风转甚。

若破〔伤〕中风，表不已，而渐入于里，则病势转甚；若里未太甚，而脉在肌肉者，宜以退风热、开结滞之寒药调之。或以微加治风辛热药，亦得以意消息，不可妄也。至宝丹亦凉药也。如〔热〕甚于里，以大承气汤下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）破伤风
  • 当前页：（九）破伤中风法
  • 下一页：（十）疮疡
<<< 返回本书目录
  1. 破伤中风【方剂主治】
  2. 破伤总录《救伤秘旨》
  3. 破伤风治法《外科证治全书》
  4. 破水【疾病大全】
  5. 破伤风证《幼幼集成》
  6. 破天菜【中药大全】
  7. 破伤风原有三种治别三经《医学传心录》
  8. 破头风【中药大全】
  9. 破伤风邪《儒门事亲》
  10. 破碗掌脚树【中药大全】
  11. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  12. 破宿血【中药主治】
  13. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  14. 破血【中药主治】
  15. 破伤风门主论《疡医大全》
  16. 破血丹【中药大全】
  17. 破伤风门《张氏医通》
  18. 破血红花散【方剂大全】
  19. 破伤风门《古今医统大全》
  20. 破血散疼汤【方剂大全】
  21. 破伤风论治《类证治裁》
  22. 破血通经【中药主治】
  23. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 破叶莲【中药大全】
  25. 破伤风抗毒素过敏试验《基础护理学》
  26. 破饮丸【方剂大全】
  27. 破伤风的急救《现代院外急救手册》
  28. 破饮圆【方剂大全】
  29. 破伤风【方剂主治】
  30. 破瘀【中药主治】
  1. 破伤中风法《医学启源》
  2. 破伤湿《中医词典》
  3. 破伤总录《救伤秘旨》
  4. 破伤风诸方《卫生宝鉴》
  5. 破痰消饮丸《是斋百一选方》
  6. 破伤风治法《外科证治全书》
  7. 破头症《喉舌备要秘旨》
  8. 破伤风证《幼幼集成》
  9. 破血《中医词典》
  10. 破伤风原有三种治别三经《医学传心录》
  11. 破血《女科证治准绳》
  12. 破伤风邪《儒门事亲》
  13. 破血劫痰《女科证治准绳》
  14. 破伤风梭菌《医学微生物学》
  15. 破血伤风《活幼心书》
  16. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 破血紫金丹《仁术便览》
  18. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  19. 破饮丸《三因极一病证方论》
  20. 破伤风秘方《华佗神方》
  21. 破饮丸《太平惠民和剂局方》
  22. 破伤风门主论《疡医大全》
  23. 破饮丸《是斋百一选方》
  24. 破伤风门主方《疡医大全》
  25. 破瘀消症《中医词典》
  26. 破伤风门《张氏医通》
  27. 破证夺命丹《是斋百一选方》
  28. 破伤风脉候《类证治裁》
  29. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  30. 破伤风论治《类证治裁》
  31. 魄《中医词典》


疮疡_《医学启源》_中医医论_【岐黄之术】

（十）疮疡

（十）疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

（苦寒为君∶黄芩、黄柏、黄连、知母、生地黄酒洗。甘〔温〕为佐∶黄 、人参、甘草。大辛解结为臣∶连翘、当归、 本。辛温活血去〔瘀〕∶当归梢、苏木、红花、牡丹皮。）脉浮者为在表，宜行经∶黄连、黄芩、连翘、当归、人参、木香、槟榔、黄柏、泽泻。在腰以上至头者，枳壳仍作引药，引至疮所。（出毒消肿∶鼠粘子。排〔脓〕∶肉桂。入心引血化经汗而不溃，〔伤〕皮∶王瓜根、三棱、莪术、黄药子。痛甚∶芩、连、柏、知母。）脉沉者在里，当疏利脏腑，利后，用前药中加大黄，取利为度，随虚实定分两。痛者，止以当归、黄 止之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）破伤中风法
  • 当前页：（十）疮疡
  • 下一页：（十一）妇人
<<< 返回本书目录
  1. 疮疡【疾病大全】
  2. 疮疡【中药主治】
  3. 疮疡《中医外科学》
  4. 疮疡【方剂主治】
  5. 疮疡《证治准绳·幼科》
  6. 疮疡（疔疮瘰）《脉症治方》
  7. 疮疡《张氏医通》
  8. 疮疡部《本草易读》
  9. 疮疡《医学正传》
  10. 疮疡出血《景岳全书》
  11. 疮疡《也是山人医案》
  12. 疮疡发痉《保婴撮要》
  13. 疮疡《邵兰荪医案》
  14. 疮疡兼目疾论《银海指南》
  15. 疮疡《脉因证治》
  16. 疮疡疖肿【中药主治】
  17. 疮疡《临证指南医案》
  18. 疮疡解《四圣心源》
  19. 疮疡《丹溪手镜》
  20. 疮疡疥癣证《明医指掌》
  21. 疮血《血证论》
  22. 疮疡看法《外科选要》
  23. 疮癣疥《秘传证治要诀及类方》
  24. 疮疡科《丹台玉案》
  25. 疮癣第九十七问《婴童百问》
  26. 疮疡溃烂【中药主治】
  27. 疮癣【中药主治】
  28. 疮疡门（凡二十七案）《湖岳村叟医案》
  29. 疮癣《丹溪治法心要》
  30. 疮疡面赤不得攻下《外科理例》
  1. 疮疡《医学启源》
  2. 疮疡《脉因证治》
  3. 疮疡《邵兰荪医案》
  4. 疮疡《丹溪手镜》
  5. 疮疡《中医外科学》
  6. 疮疡《医学正传》
  7. 疮疡《也是山人医案》
  8. 疮疡《临证指南医案》
  9. 疮疡（疔疮瘰）《脉症治方》
  10. 疮疡《张氏医通》
  11. 疮疡辨半阴半阳证《中医词典》
  12. 疮疡《证治准绳·幼科》
  13. 疮疡辨表里《中医词典》
  14. 疮疡《中医词典》
  15. 疮疡辨经络《中医词典》
  16. 疮疡《中医名词词典》
  17. 疮疡辨脉《中医词典》
  18. 疮血如溺《古今医统大全》
  19. 疮疡辨脓《中医词典》
  20. 疮血《血证论》
  21. 疮疡辨痛《中医词典》
  22. 疮癣疥《秘传证治要诀及类方》
  23. 疮疡辨虚实《中医词典》
  24. 疮癣第九十七问《婴童百问》
  25. 疮疡辨阳证《中医词典》
  26. 疮癣《丹溪治法心要》
  27. 疮疡辨痒《中医词典》
  28. 疮生舌上《急救广生集》
  29. 疮疡辨阴证《中医词典》
  30. 疮生虫治验《一得集》
  31. 疮疡补法《中医词典》


妇人_《医学启源》_中医医论_【岐黄之术】

（十一）妇人

（十一）妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇临月未诞者，凡有病，先以黄芩、白术安胎，然后用治病药。发热及肌热者，黄连、黄芩、黄 、人参。腹痛者，白芍药、甘草。感冒者，根据前解利。

产后诸病，忌用白芍药、黄芩、柴胡。内恶物上冲，胸胁痛者，大黄、桃仁。血刺痛者，当归。内伤发热，黄连。渴者，白茯苓。一切诸病，各根据前法，惟渴去半夏，喘嗽去人参，腹胀忌甘草。

妇人带下，举世皆曰寒，误之甚矣。所谓带下者，任脉之病也。经曰∶任脉者，起于中极之下，以上毛际，循腹里，上关元，至于咽喉，上颐循面入目。注言∶任脉自胞上，过带脉，贯络而上，然其病所发，正在带脉之分，而淋沥以下，故曰带下也。

其赤白说者，〔与〕痢义同，而无〔独〕寒者。法曰∶头目昏眩，口苦舌干，嗌咽不利，小便赤涩，大便涩滞，脉实而数者，皆热证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）疮疡
  • 当前页：（十一）妇人
  • 下一页：（十二）小儿
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《医学启源》
  2. 妇人《扁鹊心书》
  3. 妇人《广瘟疫论》
  4. 妇人《丹溪心法》
  5. 妇人《诊宗三昧》
  6. 妇人《张氏医通》
  7. 妇人《瘴疟指南》
  8. 妇人《洗冤集录》
  9. 妇人《急救良方》
  10. 妇人《慎疾刍言》
  11. 妇人《针灸聚英》
  12. 妇人《景岳全书》
  13. 妇人《针灸聚英》
  14. 妇人《圣济总录》
  15. 妇人《千金宝要》
  16. 妇人《千金翼方》
  17. 妇人xx痃《中医词典》
  18. 妇人《千金翼方》
  19. 妇人安胎《医学见能》
  20. 妇人《中医名词词典》
  21. 妇人八瘕方论《妇人大全良方》
  22. 妇女证总论《济生集》
  23. 妇人白带《宁坤秘籍》
  24. 妇女证论《笔花医镜》
  25. 妇人白喉证《白喉全生集》
  26. 妇女杂病《妇科玉尺》
  27. 妇人白浊白淫方论《妇人大全良方》
  28. 妇女阴户疼痛《奇效简便良方》
  29. 妇人白浊日夜不止八十二法《针灸神书》
  30. 妇女头发黄赤《女科切要》
  31. 妇人半产《明医杂着》


小儿_《医学启源》_中医医论_【岐黄之术】

（十二）小儿

（十二）小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿但见上窜及摇头切牙，即是心热，黄连、甘草。目连闪，肝热，柴胡、防风、甘草。若左腮红，是肝风，与钱氏泻青丸。〔右〕腮红，肺热，与泻白散。额上红者，是心热，与黄连一味。鼻上红，是脾热，与钱氏泻黄散。颏上红者，肾热，知母、黄柏皆二制，甘草炙。

凡〔治〕小儿病，药味与大人同，只剂料等差少。如见腮、目胞赤，〔呵〕欠，嚏喷，惊悸，耳尖、手足梢冷，即是疮疹。三日后其证不减，亦不见疮苗，即以柴胡、升麻、甘草，〔加〕生姜煎，慎不可投以寒凉利脏腑之剂，使疮不能出，其祸不可〔测〕。

凡养小儿，酒肉油腻生硬冷物及生水等，不可食，自无〔疳〕癖二证、惊风搐者，与破伤风同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）妇人
  • 当前页：（十二）小儿
  • 下一页：（十三）潮热
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《医学启源》
  2. 小儿《扁鹊心书》
  3. 小儿《医学三字经》
  4. 小儿《丹溪心法》
  5. 小儿《广瘟疫论》
  6. 小儿《慎疾刍言》
  7. 小儿《瘴疟指南》
  8. 小儿《景岳全书》
  9. 小儿《急救良方》
  10. 小儿《圣济总录》
  11. 小儿《针灸聚英》
  12. 小儿《医学集成》
  13. 小儿《针灸聚英》
  14. 小独圣丸《太平惠民和剂局方》
  15. 小儿《千金宝要》
  16. 小独活汤《备急千金要方》
  17. 小儿?疟《圣济总录》
  18. 小毒《中医词典》
  19. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  20. 小豆华《吴普本草》
  21. 小儿按摩《中医词典》
  22. 小动脉《实用免疫细胞与核酸》
  23. 小儿白喉证《白喉全生集》
  24. 小定志丸《三因极一病证方论》
  25. 小儿白秃方《奇方类编》
  26. 小定心汤《备急千金要方》
  27. 小儿白秃秘方《华佗神方》
  28. 小定风珠方《时病论歌括新编》
  29. 小儿白泻《中医词典》
  30. 小丁香丸《太平惠民和剂局方》
  31. 小儿百嗽不止《慈幼便览》


潮热_《医学启源》_中医医论_【岐黄之术】

（十三）潮热

（十三）潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者，黄连、黄芩、生甘草。辰戌时发，加羌活；午间发，黄连；未间发，石膏；申时发，柴胡；酉时，升麻；夜间，当归根。若有寒者，加黄 、人参、白术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）小儿
  • 当前页：（十三）潮热
  • 下一页：（十四）咳嗽
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《医学启源》
  2. 潮热《伤寒寻源》
  3. 潮热《医效秘传》
  4. 潮热《秘传证治要诀及类方》
  5. 潮热《伤寒明理论》
  6. 潮热《丹溪手镜》
  7. 潮热《伤寒指掌》
  8. 潮热《麻科活人全书》
  9. 潮热《伤寒括要》
  10. 潮热《伤寒六书》
  11. 潮热（阴虚火动附）《脉症治方》
  12. 潮热《伤寒六书》
  13. 潮热、时热《伤寒心法要诀》
  14. 潮热《周慎斋遗书》
  15. 潮热、吐衄血《古今医案按》
  16. 潮热《伤寒大白》
  17. 潮热、蒸热、寒热《女科指要》
  18. 潮热《明医杂着》
  19. 潮热第五十七问《婴童百问》
  20. 潮热《医学心悟》
  21. 潮热歌《伤寒百证歌》
  22. 潮热《保婴撮要》
  23. 潮热汗出谵语腹满便秘《四圣悬枢》
  24. 潮热《医碥》
  25. 潮热汗出谵语腹痛便秘《四圣悬枢》
  26. 潮热《医碥》
  27. 潮热惊《幼科推拿秘书》
  28. 潮热《证治准绳·杂病》
  29. 潮热论《侣山堂类辩》
  30. 潮热《证治准绳·类方》
  31. 潮热门《张氏医通》


咳嗽_《医学启源》_中医医论_【岐黄之术】

（十四）咳嗽

（十四）咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽有声无痰者，生姜、杏仁、升麻、五味子、防风、桔梗、甘草。无声有痰者，半夏、白术、五味子、防风、枳壳、甘草，冬月须加麻黄、陈皮少许。有声有痰者，白术与半夏、五味子、防风。久不愈者，枳壳、阿胶。痰有五证，风、气、热、寒、温也，详见《活法机要》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）潮热
  • 当前页：（十四）咳嗽
  • 下一页：（十五）五脏补泻法
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学启源》
  2. 咳嗽《经验丹方汇编》
  3. 咳嗽《万氏秘传片玉心书》
  4. 咳嗽《扁鹊心书》
  5. 咳嗽《邵兰荪医案》
  6. 咳嗽《厘正按摩要术》
  7. 咳嗽《中医儿科学》
  8. 咳嗽《中医内科学》
  9. 咳嗽《外科全生集》
  10. 咳嗽《中医内科学》
  11. 咳嗽《胎产指南》
  12. 咳嗽《幼科折衷》
  13. 咳嗽《时方妙用》
  14. 咳嗽《医旨绪余》
  15. 咳嗽《医学三字经》
  16. 咳嗽《医学从众录》
  17. 咳嗽《叶天士医案精华》
  18. 咳嗽《古今医彻》
  19. 咳嗽《医效秘传》
  20. 咳嗽《活幼心书》
  21. 咳嗽《痘疹心法要诀》
  22. 咳嗽《活幼心书》
  23. 咳嗽《痘疹心法要诀》
  24. 咳嗽《专治麻痧初编》
  25. 咳嗽《医学见能》
  26. 咳嗽《校注医醇剩义》
  27. 咳嗽《沈氏女科辑要》
  28. 咳嗽《奇效简便良方》
  29. 咳嗽《笔花医镜》
  30. 咳嗽《友渔斋医话》
  31. 咳嗽《慈幼便览》


五脏补泻法_《医学启源》_中医医论_【岐黄之术】

（十五）五脏补泻法

（十五）五脏补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝 虚以陈皮、生姜之类补之，经曰∶虚则补其母，水能生木，肾乃肝之母。肾，水也，若补其肾，熟地黄、黄柏是也。如无他证，钱氏地黄丸主之。实则白芍药泻之，如无他证，钱氏泻青丸主之。实则泻其子，心乃肝之子，以甘草泻心。

心 虚则炒盐补之，虚则补其母，木能生火，肝乃心之母。肝、木也；心、火也。

以生姜泻肝。如无他证，钱氏安神丸是也。实则甘草泻之，如无他证，以钱氏方中重则泻心汤，轻则导赤散。

脾 虚则甘草、大枣之类补之，实则以枳壳泻之。如无他证，虚则以钱氏益黄散，实则泻黄散。心乃脾之母，以炒盐补之；肺乃脾之子，以桑白皮泻肺。

肺 虚则五味子补之，实则桑白皮泻之。如无他证，实则用钱氏泻白散，虚则用阿胶散。虚则以甘草补土，补其母也；实则泻子，泽泻泻其肾水。

肾 虚则熟地黄、黄柏补之，泻以泽泻之咸。肾本无实，本不可泻，钱氏止有补肾地黄丸，无泻肾之药。肺乃肾之母，金生水，补之故也。补则以五味子。

以上五脏，《内经·藏气法时论》中备言之，欲究其详，精看本论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）咳嗽
  • 当前页：（十五）五脏补泻法
  • 下一页：（一）五运主病
<<< 返回本书目录
  1. 五脏补泻法《证治准绳·幼科》
  2. 五脏补泻凉散《医学集成》
  3. 五脏病证总例篇《形色外诊简摩》
  4. 五脏补泻之法论《幼科折衷》
  5. 五脏病证虚实论《仁斋直指方论（附补遗）》
  6. 五脏补泻主治例《寿世保元》
  7. 五脏病证第七问（无方）《婴童百问》
  8. 五脏补泻主治例《珍珠囊补遗药性赋》
  9. 五脏病相生刑克《幼幼新书》
  10. 五脏部位决吉凶《疡医大全》
  11. 五脏病四时所不宜《幼幼新书》
  12. 五脏部位气色外见《冯氏锦囊秘录》
  13. 五脏病气法时《类经》
  14. 五脏察色歌《脉诀乳海》
  15. 五脏病脉《诊家正眼》
  16. 五脏虫《圣济总录》
  17. 五脏病刺《针灸素难要旨》
  18. 五脏虫方《外台秘要》
  19. 五脏病《证治准绳·幼科》
  20. 五脏传变病脉《三因极一病证方论》
  21. 五脏病《小儿药证直诀》
  22. 五脏传病大论《针灸甲乙经》
  23. 五脏别论篇《疡医大全》
  24. 五脏传病发寒热第一（上）《针灸甲乙经》
  25. 五脏别论篇《冯氏锦囊秘录》
  26. 五脏传病发寒热第一（下）《针灸甲乙经》
  27. 五脏别论《素问悬解》
  28. 五脏传送之理《幼科种痘心法要旨》
  29. 五脏标本《冯氏锦囊秘录》
  30. 五脏刺《黄帝内经太素》
  1. 五脏补泻法《医学启源》
  2. 五脏补泻法《证治准绳·幼科》
  3. 五脏补泻凉散《医学集成》
  4. 五脏病证总例篇《形色外诊简摩》
  5. 五脏补泻之法论《幼科折衷》
  6. 五脏病证虚实论《仁斋直指方论（附补遗）》
  7. 五脏补泻主治例《寿世保元》
  8. 五脏病证形色总见面部《古今医统大全》
  9. 五脏补泻主治例《珍珠囊补遗药性赋》
  10. 五脏病证第七问（无方）《婴童百问》
  11. 五脏部位决吉凶《疡医大全》
  12. 五脏病相生刑克《幼幼新书》
  13. 五脏部位气色外见《冯氏锦囊秘录》
  14. 五脏病四时所不宜《幼幼新书》
  15. 五脏虫《圣济总录》
  16. 五脏病气法时《类经》
  17. 五脏虫方七首《外台秘要》
  18. 五脏病脉《诊家正眼》
  19. 五脏传变病脉《三因极一病证方论》
  20. 五脏病机《中医基础理论》
  21. 五脏传变皆痰《幼科释谜》
  22. 五脏病刺《针灸素难要旨》
  23. 五脏传病大论《针灸甲乙经》
  24. 五脏病《小儿药证直诀》
  25. 五脏传病发寒热第一（上）《针灸甲乙经》
  26. 五脏病《证治准绳·幼科》
  27. 五脏传病发寒热第一（下）《针灸甲乙经》
  28. 五脏病《中医词典》
  29. 五脏传腑之咳《校注医醇剩义》
  30. 五脏别论篇《疡医大全》
  31. 五脏传腑之咳《校注医醇剩义》


五运主病_《医学启源》_中医医论_【岐黄之术】

（一）五运主病

（一）五运主病

  • 上一页
  • 目录
  • 相关
  • 下一页

诸风掉眩，皆属肝木。

诸痛痒疮疡，皆属心火。

诸湿肿满，皆属脾土。

诸气 郁、病痿，皆属肺金。

诸寒收引，皆属肾水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）五脏补泻法
  • 当前页：（一）五运主病
  • 下一页：（二）六气为病
<<< 返回本书目录
  1. 五运主病《寿世保元》
  2. 五运主病歌（医经小学）《针灸大成》
  3. 五运之图《审视瑶函》
  4. 五运主病一首(集见原病式)《医经国小》
  5. 五运之图《目经大成》
  6. 五运主病治例《古今医统大全》
  7. 五运郁极乃发歌《运气要诀》
  8. 五运主方治例《古今医统大全》
  9. 五运郁极乃发歌《医宗金鉴》
  10. 五脏《丹溪手镜》
  11. 五运应五脏主病《伤寒直格》
  12. 五脏《医学纲目》
  13. 五运详注《松峰说疫》
  14. 五脏《医学见能》
  15. 五运五郁天时民病详解《松峰说疫》
  16. 五脏《中医基础理论》
  17. 五运天时民病《松峰说疫》
  18. 五脏保健法《中医养生学》
  19. 五运体性《丹台玉案》
  20. 五脏背《类经》
  21. 五运太过之占《医学纲目》
  22. 五脏本脉体《三因极一病证方论》
  23. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  24. 五脏变《针灸甲乙经》
  25. 五运太过不及《伤寒直格》
  26. 五脏标本《冯氏锦囊秘录》
  27. 五运所化《医学集成》
  28. 五脏别论《素问悬解》
  29. 五运所化《医理真传》
  30. 五脏别论篇《冯氏锦囊秘录》
  1. 五运主病《医学启源》
  2. 五运主病《灵素节注类编》
  3. 五运主病歌（医经小学）《针灸大成》
  4. 五运主病《古今医鉴》
  5. 五运主病一首（集见原病式）《医经国小》
  6. 五运主病《寿世保元》
  7. 五运主病治例《古今医统大全》
  8. 五运之图（图缺）《目经大成》
  9. 五运主方治例《古今医统大全》
  10. 五运之图《审视瑶函》
  11. 五运主运图说《类经图翼》
  12. 五运郁极乃发歌《运气要诀》
  13. 五脏《中医名词词典》
  14. 五运郁极乃发歌《医宗金鉴》
  15. 五脏《止园医话》
  16. 五运有三《灵素节注类编》
  17. 五脏《气功外气疗法》
  18. 五运应五脏主病《伤寒直格》
  19. 五脏《中医词典》
  20. 五运详注《松峰说疫》
  21. 五脏《医学纲目》
  22. 五运五郁天时民病详解《松峰说疫》
  23. 五脏《中医基础理论》
  24. 五运图解《灵素节注类编》
  25. 五脏《丹溪手镜》
  26. 五运天时民病《松峰说疫》
  27. 五脏《医学见能》
  28. 五运体性《丹台玉案》
  29. 五脏保健法《中医养生学》
  30. 五运太少齐兼化逆顺图解《类经图翼》
  31. 五脏背《类经》


六气为病_《医学启源》_中医医论_【岐黄之术】

（二）六气为病

（二）六气为病

  • 上一页
  • 目录
  • 相关
  • 下一页

诸暴强直，〔支〕痛软戾，里急筋缩，皆属于风。

诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀大而鼓之有声如鼓，痈疽〔疡〕疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻〔窒〕鼽衄，血溢血泄，淋〔 〕身热，恶寒〔战〕栗，惊惑悲笑，谵妄，衄蔑血污，皆属于热。

诸〔痉〕强直，积饮痞隔中满，霍乱吐下，体重〔 〕肿，肉如泥，按之不起，皆属于湿。

诸热瞀〔 〕，暴喑冒昧，躁扰狂越，骂詈惊骇，〔 〕肿疼酸，气逆冲上，禁栗如丧神守，嚏呕，疮疡喉痹，耳鸣或聋，呕涌溢，食不下，目昧不明，暴注〔 〕，暴病〔卒〕死，是〔皆〕属于火。

诸涩枯涸，干劲皴揭，皆属于燥。

诸病上下所出水液，澄澈清冷， 瘕 疝，痞坚，腹满急痛，下痢清白，食已不饥，吐〔利〕腥秽，屈伸不便，厥逆〔禁〕固，皆属于寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）五运主病
  • 当前页：（二）六气为病
  • 下一页：（三）五运病解
<<< 返回本书目录
  1. 六气为病《伤寒直格》
  2. 六气为病(六道同前)《医经国小》
  3. 六气天时民病《松峰说疫》
  4. 六气为病歌《针灸大成》
  5. 六气汤【方剂大全】
  6. 六气先取化元(一首)《医经国小》
  7. 六气司令《伤寒悬解》
  8. 六气相胜病治《类经》
  9. 六气说《医碥》
  10. 六气相杂须辩论《医学心悟》
  11. 六气时行民病证治《三因极一病证方论》
  12. 六气详注《松峰说疫》
  13. 六气胜复歌《运气要诀》
  14. 六气叙论《三因极一病证方论》
  15. 六气胜复歌《医宗金鉴》
  16. 六气有余不足《伤寒直格》
  17. 六气偏见《四圣心源》
  18. 六气正变占《医学纲目》
  19. 六气名目《四圣心源》
  20. 六气正纪十二变《类经》
  21. 六气客气主病歌《运气要诀》
  22. 六气之复病治《类经》
  23. 六气客气主病歌《医宗金鉴》
  24. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  25. 六气解《医学摘粹》
  26. 六气之胜五脏受邪脉应《类经》
  27. 六气解《四圣心源》
  28. 六气之图《目经大成》
  29. 六气解《伤寒说意》
  30. 六气之图《审视瑶函》
  1. 六气为病《医学启源》
  2. 六气天时民病《松峰说疫》
  3. 六气为病《伤寒直格》
  4. 六气所宜之味歌《古今医统大全》
  5. 六气为病（六道同前）《医经国小》
  6. 六气司天《灵素节注类编》
  7. 六气为病歌《针灸大成》
  8. 六气司令《伤寒悬解》
  9. 六气为司天之岁《增订叶评伤暑全书》
  10. 六气说《医碥》
  11. 六气先取化元（一首）《医经国小》
  12. 六气时行民病证治《三因极一病证方论》
  13. 六气相胜病治《类经》
  14. 六气胜复歌《运气要诀》
  15. 六气相杂须辩论《医学心悟》
  16. 六气胜复歌《医宗金鉴》
  17. 六气详注《松峰说疫》
  18. 六气迁正升降说《灵素节注类编》
  19. 六气叙论《三因极一病证方论》
  20. 六气偏见《医学摘粹》
  21. 六气有余不足《伤寒直格》
  22. 六气偏见《四圣心源》
  23. 六气正变占《医学纲目》
  24. 六气名目《医学摘粹》
  25. 六气正纪十二变《类经》
  26. 六气名目《四圣心源》
  27. 六气之复病治《类经》
  28. 六气客气主病歌《运气要诀》
  29. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  30. 六气客气主病歌《医宗金鉴》
  31. 六气之胜五脏受邪脉应《类经》


五运病解_《医学启源》_中医医论_【岐黄之术】

（三）五运病解

（三）五运病解

  • 上一页
  • 目录
  • 相关
  • 下一页

五运主病，木、火、土、金、水，顺则皆静，逆则变乱，四时失常，阴阳偏胜，病之源也。

诸风掉眩，皆属肝木。

注云∶掉，摇也。眩，昏乱眩运也。风主动故也。所谓风气甚则头目眩者，由风木旺，则必是金衰不能制木，〔而〕木生火，木火者皆阳也，故风火多兼化也。风热相抟，则头目眩运而转也。火性本动，火得风〔则〕成焰而旋转也。风势甚，则曲直动摇，更加呕吐也。

诸痛痒疮疡，皆属心火。

注云∶痛痒而为疮，火之用也。五常之道，过极则胜己〔者〕反来制之，故火热过极，而反兼于水化也．所谓盐能固物，而令不腐者，咸寒水化，制其火热，使无热之过极，乃水化制之，而久固也。热极即是木来生火也，甚则皮肉肌肤之间，不得宣通，故生疮疡而痛痒也。

诸湿肿满，皆属脾土。

注云∶湿，地之体也。湿极甚则痞塞肿满，物湿亦然。故长夏暑湿之甚，〔则〕庶物隆盛也。

诸气 郁、病痿，皆属肺金。

注云∶肺主气，〔气〕为阳，阳主轻清而升，故肺居上部，而为病则气郁。〔至于〕痿弱，手足无力，不能收持，乃血液衰少，故病然也。秋金〔旺〕，则雾气蒙郁，而草木〔萎〕落，病之象也。

诸寒收引，皆属肾水。

注云∶收敛引急，寒之用也，故冬寒则物拘缩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）六气为病
  • 当前页：（三）五运病解
  • 下一页：（四）六气病解
<<< 返回本书目录
  1. 五阅五使《内经评文》
  2. 五运不及灾宫(一首)《医经国小》
  3. 五阅五使《灵枢悬解》
  4. 五运不及之占《医学纲目》
  5. 五阅五使《黄帝内经·灵枢》
  6. 五运行大论《素问悬解》
  7. 五月霜【中药大全】
  8. 五运行大论篇《黄帝内经·素问》
  9. 五月茶【中药大全】
  10. 五运客运太过为病歌《医宗金鉴》
  11. 五圆全鸡《保健药膳》
  12. 五运客运太过为病歌《运气要诀》
  13. 五郁主病《药鉴》
  14. 五运六气《医学真传》
  15. 五郁之发之治《类经》
  16. 五运六气《增订叶评伤暑全书》
  17. 五郁之病《医学启源》
  18. 五运六气《中医基础理论》
  19. 五郁一首(集见内经至元正纪大论)《医经国小》
  20. 五运六气离合篇《外经微言》
  21. 五郁门《辨证录》
  22. 五运六气论《时病论》
  23. 五郁论《医经溯洄集》
  24. 五运六气论《寿世保元》
  25. 五郁六郁解《叶选医衡》
  26. 五运六气平治汤《古今医统大全》
  27. 五郁发期(一首)《医经国小》
  28. 五运六气全图要诀《医门补要》
  29. 五用乖违病脉《三因极一病证方论》
  30. 五运六气上下之应《类经》
  1. 五运病解《医学启源》
  2. 五运《中医基础理论》
  3. 五运不及己所合司天助运歌《古今医统大全》
  4. 五运《疫疹一得》
  5. 五运不及灾宫（一首）《医经国小》
  6. 五运《中医词典》
  7. 五运不及之占《医学纲目》
  8. 五阅五使《内经评文》
  9. 五运行大论《素问悬解》
  10. 五阅五使《灵枢悬解》
  11. 五运行大论《素问悬解》
  12. 五阅五使《黄帝内经·灵枢》
  13. 五运行大论篇《黄帝内经·素问》
  14. 五阅《中医词典》
  15. 五运兼化歌《古今医统大全》
  16. 五月养胎《竹林女科证治》
  17. 五运客运太过为病歌《医宗金鉴》
  18. 五月胎证《竹林女科证治》
  19. 五运客运太过为病歌《运气要诀》
  20. 五月胎形《竹林女科证治》
  21. 五运客运图说《类经图翼》
  22. 五月胎形《女科旨要》
  23. 五运六气《中医名词词典》
  24. 五月《急救广生集》
  25. 五运六气《中医基础理论》
  26. 五圆全鸡《保健药膳》
  27. 五运六气《增订叶评伤暑全书》
  28. 五欲五伤篇《素女妙论》
  29. 五运六气《医学真传》
  30. 五郁主病《药鉴》
  31. 五运六气离合篇《外经微言》


六气病解_《医学启源》_中医医论_【岐黄之术】

（四）六气病解

（四）六气病解

  • 上一页
  • 目录
  • 相关
  • 下一页

六气为病，风、热、湿、火、燥、寒，乃天之六气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）五运病解
  • 当前页：（四）六气病解
  • 下一页：风木厥阴，肝胆之气也。
<<< 返回本书目录
  1. 六气标本所从不同《类经》
  2. 六气补泻用有先后《类经》
  3. 六气标本论《古今医统大全》
  4. 六气从化《四圣心源》
  5. 六气便解《医医小草》
  6. 六气当汗不当汗论《温病条辨》
  7. 六气《圆运动的古中医学》
  8. 六气独胜篇《外经微言》
  9. 六气《伤寒直格》
  10. 六气凡例《三因极一病证方论》
  11. 六气《黄帝内经太素》
  12. 六气方治《医学启源》
  13. 六奇汤【方剂大全】
  14. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  15. 六皮四子汤【方剂大全】
  16. 六气分合六部时日诊候之图《诊家正眼》
  17. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  18. 六气分门第《外经微言》
  19. 六逆产《景岳全书》
  20. 六气分司《医学集成》
  21. 六逆产《妇人规》
  22. 六气复而生病《史载之方》
  23. 六难《难经悬解》
  24. 六气合来为邪脉《丹台玉案》
  25. 六磨饮子【方剂大全】
  26. 六气后论《医碥》
  27. 六磨饮【方剂大全】
  28. 六气化变胜复淫治略(一首)《医经国小》
  29. 六磨汤【方剂大全】
  30. 六气加临上下《脉诀汇辨》
  1. 六气病解《医学启源》
  2. 六气标本所从不同《类经》
  3. 六气补泻用有先后《类经》
  4. 六气标本论《古今医统大全》
  5. 六气从化《四圣心源》
  6. 六气便解《医医小草》
  7. 六气从化《医学摘粹》
  8. 六气本宫《灵素节注类编》
  9. 六气当汗不当汗论《温病条辨》
  10. 六气《伤寒直格》
  11. 六气独胜篇《外经微言》
  12. 六气《中医基础理论》
  13. 六气凡例《三因极一病证方论》
  14. 六气《疫疹一得》
  15. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  16. 六气《中医词典》
  17. 六气分合六部时日诊候之图《诊家正眼》
  18. 六气《圆运动的古中医学》
  19. 六气分门第《外经微言》
  20. 六气《中医名词词典》
  21. 六气分司《医学集成》
  22. 六气《黄帝内经太素》
  23. 六气分主客《松峰说疫》
  24. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  25. 六气合来为邪脉《丹台玉案》
  26. 六逆产《妇人规》
  27. 六气后论《医碥》
  28. 六逆产《景岳全书》
  29. 六气化变胜复淫治略（一首）《医经国小》
  30. 六难《难经悬解》
  31. 六气加临上下《脉诀汇辨》


风木厥阴，肝胆之气也。_《医学启源》_中医医论_【岐黄之术】

风木厥阴，肝胆之气也。
在线购买《医学启源》正版书籍

风木厥阴，肝胆之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

诸暴强直，〔支〕痛 戾，里急筋缩，皆属于风。

暴强直

注云∶暴，卒也，虐害也。强劲有力而不柔和也。直，筋劲强也。

支痛戾，里急筋缩

〔注云〕∶支痛，支，持也，坚固支持，筋挛不柔而痛也。 ， 缩也，戾，乖戾也，谓筋缩里急，乖戾失常而病也。然燥金主为紧敛、短缩、劲切，而风木为病，反见燥金之化者，由亢则害，承乃制也。况风能湿而为燥也，筋缩者，燥之甚也，故谓风甚皆兼于燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）六气病解
  • 当前页：风木厥阴，肝胆之气也。
  • 下一页：热者，少阴君火之热，乃真心小肠之气也。
<<< 返回本书目录
  1. 风木肝酸达针《儒门事亲》
  2. 风木郁之病《儒门事亲》
  3. 风秘《圣济总录》
  4. 风逆《黄帝内经太素》
  5. 风门杂方《医门法律》
  6. 风疟《儿科萃精》
  7. 风门杂法七条《医门法律》
  8. 风偏枯《圣济总录》
  9. 风门穴【人体背部穴位】
  10. 风偏枯方《外台秘要》
  11. 风门方（计方九条）《脉症治方》
  12. 风气《圣济总录》
  13. 风门顶【方剂大全】
  14. 风气草【中药大全】
  15. 风门（儿科）《冯氏锦囊秘录》
  16. 风气跌扑膏药神方【方剂大全】
  17. 风门《寿世青编》
  18. 风气膏【方剂大全】
  19. 风门《儒门事亲》
  20. 风气痛（附痿症、脱颏）《经验丹方汇编》
  21. 风门《儒门事亲》
  22. 风气痛膏【方剂大全】
  23. 风毛菊【中药大全】
  24. 风气药酒【方剂大全】
  25. 风驴肚内虫《本草纲目》完整版
  26. 风牵出睑《银海精微》
  27. 风论篇《黄帝内经·素问》
  28. 风牵睑出歌《眼科心法要诀》
  29. 风论《温病条辨》
  30. 风牵睑出歌《医宗金鉴》
  1. 风木厥阴，肝胆之气也。《医学启源》
  2. 风木肝酸达针《儒门事亲》
  3. 风木郁之病《儒门事亲》
  4. 风秘《中医词典》
  5. 风木之脏《中医词典》
  6. 风秘《圣济总录》
  7. 风逆《黄帝内经太素》
  8. 风秘《中医名词词典》
  9. 风逆《中医词典》
  10. 风门杂方《医门法律》
  11. 风疟《时病论歌括新编》
  12. 风门杂法七条《医门法律》
  13. 风疟《中医名词词典》
  14. 风门热府《中医词典》
  15. 风疟《时病论歌括新编》
  16. 风门方（计方九条）《脉症治方》
  17. 风疟《中医词典》
  18. 风门（一名热府）《针灸大成》
  19. 风疟《医述》
  20. 风门（儿科）《冯氏锦囊秘录》
  21. 风疟《症因脉治》
  22. 风门《针灸学》
  23. 风疟《金匮翼》
  24. 风门《寿世青编》
  25. 风疟《时病论》
  26. 风门《儒门事亲》
  27. 风疟《儿科萃精》
  28. 风门《中医词典》
  29. 风疟候《诸病源候论》
  30. 风梅茶《茶饮保健》
  31. 风偏枯《圣济总录》


热者，少阴君火之热，乃真心小肠之气也。_《医学启源》_中医医论_【岐黄之术】

热者，少阴君火之热，乃真心小肠之气也。
在线购买《医学启源》正版书籍

热者，少阴君火之热，乃真心小肠之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀大而鼓之有声如鼓，痈疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻窒鼽衄，血溢血泄，淋 身热，恶寒战栗，惊惑悲笑，谵妄，衄蔑血污，皆属于热。〕

喘

注云∶喘，热则息数气粗而为喘也，故热则脉实而甚数，喘之象也。

呕

注云∶火气炎上之象也，故胃〔膈〕热甚，则为呕也。

吐酸

注云∶〔酸者〕，肝木之味也。由火实制金，不能平木，则肝〔木〕自甚，故为酸也。法宜湿药散之，亦〔犹〕解表之义也。使肠胃结滞开通，怫热散而和之。若久喜酸而不已，不宜温之，宜以寒药下之，后以凉药调之，结散热去，则气和〔也〕。

暴注

注云∶卒暴〔注〕泄，肠胃热甚，则传化失常，火性疾速，故〔如〕是也。

下迫

注云∶后重里急，窘迫急痛也。火性急速，而能燥物故也。

转筋

注云∶转，反戾也，热气燥烁于筋，〔则〕挛 而痛也。所谓转者，动也，阳动阴静，热证明矣。多因热甚，霍乱吐泻，以致脾胃土衰，则肝木自甚，而热燥于筋，故转筋也。大法曰∶渴则为热，凡霍乱转筋〔而〕不渴者，未之有也。或不因吐泻，而但外冒于风，腠理闭密，阳气郁结，怫〔热〕内作，热燥于筋，则转筋也。故诸转筋，以汤渍之，而使腠理开泄，阳气散而愈也。因汤渍之而愈，故反〔疑〕为寒也。

小便混浊

注云∶天气热则水混浊，寒则水清洁，水体清，火体浊故也。又如清水为汤，则自然浊也。

腹〔胀〕大而鼓之有声如鼓

注云∶气为阳，阳为热，气甚则然也。

痈

注云∶浅而大也。经曰∶热胜血则为痈脓也。

疽

注云∶深而恶也。

疡

注云∶有头小疮也。

疹

注云∶浮而小瘾疹也。

瘤气

注云∶赤瘤〔丹〕 ，热胜〔气〕也，火之色也。

结核

注云∶火气热甚，则郁结坚硬如果中核也，不必溃发，但以热气散，则自消也。

吐下霍乱

注云∶三焦为水谷传化之路，热气甚，则传化失常，而吐下霍乱，火性燥动故也。

大法曰∶吐利烦渴为热，不渴〔为〕寒。或〔热〕吐〔泻〕，始得之亦有不渴者，若不止，则亡液而后必渴也。或〔寒〕本不渴，若不止，〔亡〕津液过多，则亦燥而渴也。若寒者，脉当沉细而迟；热者，脉当实大〔而〕数。或损气亡液过极，则脉亦不能实数，而反缓弱也，虽尔，亦不为热矣。

瞀

注云∶昏也，热气甚，则浊乱昏昧也。

郁

注云∶怫热结滞，而气不通畅也。所谓热甚则腠理闭密而郁结也。〔则〕如火炼物，反相合而不离也。故热郁则闭塞不通畅也。然寒水〔主〕于闭藏，而今反属热者，谓〔火〕热亢甚，则反兼水化制之故也。

肿胀

注云∶热胜于内，则气郁而为肿也。阳热气甚则腹胀。火主长而高茂，形貌彰显，升明舒荣，皆肿胀〔之象〕也。

鼻窒

注云∶窒，塞也。火主 肿胀，故阳明热，而鼻中〔 胀〕，则窒塞也。

鼽

注云∶〔鼽者〕，鼻出清涕也。夫五常之道，微则当其本化，甚则兼其鬼贼，故经曰∶亢则害，承乃制也。由是肝热甚则出〔泣，心热甚则出〕汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾。此乃寒〔伤〕皮毛，则腠理闭密，阳热怫郁，〔而病愈甚〕也。

衄

注云∶阳热怫郁于足阳明，而上热甚，则血妄行为鼻衄也。

血溢

注云∶〔血溢者〕，上出也。心养于血，故热甚则血有余而妄行也。

血泄

注云∶热在下焦，而大小便血也。

淋

注云∶小便涩痛，热客膀胱，郁结而不能渗泄故也。可用开结利小便之寒药，以使结散热退，血气宣通，荣卫和平，精神清利而已。

大便涩滞

注云∶大便涩滞也。热耗其液，则粪坚结，大〔肠〕燥涩紧敛故也。俗谓风热结〔者〕，谓火甚则制金，不能平木，则肝木自甚故也。或大便溏而〔 〕者，燥热在乎肠胃之外，而湿热在内故也。

身热恶寒

注云∶此热在表也。邪热在表而浅，邪畏其正，故病热而反恶寒也。仲景云∶无阳不可发汗。又云∶身热〔恶〕寒，麻黄汤汗之。汗泄热去，身凉即愈。

战栗

注云∶〔战栗〕动摇，火之象也。阳动阴静，而水火相反。故厥逆禁固，屈伸不便，为病寒也。栗者，寒冷〔也〕。此由心火热甚，亢极而战，反兼水化制之，故寒栗也。然寒〔栗〕者，由火甚似水，实非兼有寒气也。故以大承气汤下之，多有燥粪，下后热退，战栗愈矣。

惊

注云∶心卒动而不宁也。火主〔于〕动，心火热甚〔故〕也。虽尔，止为热极于里，乃火极而似水，则喜惊也。反兼肾之恐者，亢则害，承乃制故也。

惑

注云∶疑惑、犹豫、浊乱，而志不一也。象火参差而惑乱，故火实则水衰，失志而惑〔乱〕也。〔志〕者，肾〔水〕之神也。

悲

注云∶金肺之志也。金〔本〕燥，能令燥者，火也。所谓悲泣五液俱出〔者〕，火热亢极，而反兼水化制之故也。

笑

注云∶蕃茂鲜淑，舒荣彰显，火之化也，故喜为心火之志也。喜极而笑者，犹燔烁火喜而鸣，笑之象也。

谵

注云∶多言也。言为心声，犹火燔而鸣，故心火热则多言，犹心醉而热，故多言也。

妄

注云∶虚妄也。火为阳，故外清明而内浊昧，其主动乱。故心火热甚，则肾水衰而志不专一，虚妄见闻，而〔自为〕问答，则神志失常，而如见鬼神也。

衄蔑血污

注云∶血出也。污，浊也。心火热极，则血有余∶热气上甚，则为血溢。热势亢极，则燥而污浊；亢则害，承乃制，则色兼黑而为紫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风木厥阴，肝胆之气也。
  • 当前页：热者，少阴君火之热，乃真心小肠之气也。
  • 下一页：湿者，太阴湿土，乃脾胃之气也。
<<< 返回本书目录
  1. 热瘴《瘴疟指南》
  2. 热阵《景岳全书》
  3. 热在五脏发痿《针灸甲乙经》
  4. 热阵《景岳全书》
  5. 热熨法《针灸学》
  6. 热阵《目经大成》
  7. 热有远近而出《麻科活人全书》
  8. 热证《古今医案按》
  9. 热药误人最烈论《医学源流论》
  10. 热证《活幼心书》
  11. 热药门《医学摘粹》
  12. 热证《厘正按摩要术》
  13. 热眼歌诀《异授眼科》
  14. 热证《全生指迷方》
  15. 热炎宁颗粒【方剂大全】
  16. 热证《随息居重订霍乱论》
  17. 热休克蛋白《病理生理学》
  18. 热证变虚论《张氏医通》
  19. 热性嗜中性白细胞皮肤病【疾病大全】
  20. 热证类《医学摘粹》
  21. 热性《珍珠囊补遗药性赋》
  22. 热证类《医学摘粹》
  23. 热形《儒门事亲》
  24. 热证论治（二十三共十一条）《景岳全书》
  25. 热泻第六十七问《婴童百问》
  26. 热症《寿世保元》
  27. 热泻【中药主治】
  28. 热症《胎产秘书》
  29. 热泻《幼幼新书》
  30. 热症《幼科折衷》
  1. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  2. 热瘴昏迷烦闷饮水不止《松峰说疫》
  3. 热者寒之《中医名词词典》
  4. 热瘴《瘴疟指南》
  5. 热者寒之《中医词典》
  6. 热瘴《中医词典》
  7. 热阵《景岳全书》
  8. 热胀《金匮翼》
  9. 热阵《景岳全书》
  10. 热胀《中医词典》
  11. 热阵《目经大成》
  12. 热则气泄《中医词典》
  13. 热证《中医词典》
  14. 热则疾之《中医词典》
  15. 热证《全生指迷方》
  16. 热在五脏发痿《针灸甲乙经》
  17. 热证《古今医案按》
  18. 热在皮肤《中医词典》
  19. 热证《活幼心书》
  20. 热在骨髓《中医词典》
  21. 热证《厘正按摩要术》
  22. 热熨法《针灸学》
  23. 热证《中医诊断学》
  24. 热晕《中医词典》
  25. 热证《随息居重订霍乱论》
  26. 热越《中医词典》
  27. 热证变虚论《张氏医通》
  28. 热原检查法《医院药学》
  29. 热证论治（二十三共十一条）《景岳全书》
  30. 热郁（热遏）《中医名词词典》
  31. 热症《中医名词词典》


湿者，太阴湿土，乃脾胃之气也。_《医学启源》_中医医论_【岐黄之术】

湿者，太阴湿土，乃脾胃之气也。
在线购买《医学启源》正版书籍

湿者，太阴湿土，乃脾胃之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔诸痉强直，积饮痞隔中满，霍乱吐下，体重 肿，肉如泥，按之不起，皆属于湿〕。

诸痉强直

注云∶筋劲强直，而不柔〔和〕也，〔土主〕安静故也。阴痉曰柔痉，阳痉曰刚痉，亢则害，承乃制，故湿过极，则反兼风化制之。然，兼化者，虚象也，实非风也，治风则误。

积饮

注云∶留饮积蓄而不散也。〔水〕得燥则消散，湿则不消，以为积饮，土湿主痞故也。

痞

注云∶与否同，不通泰也，谓纹理闭密，而为痞也。

隔

注云∶阻滞也，谓肠胃隔绝，而传化失常也。

中满

注云∶湿为积聚痞隔，而土主形体，位在中央，故中满也。

霍乱吐下

注云∶湿为留饮，为痞隔，而传化失常，故甚则霍乱吐〔泻〕也。大法曰∶若利色青者，肝木之色，由火甚制金，使金不能平木，则肝自甚，故色青也。或言利色青为寒〔者〕，误也。（则）如仲景曰∶少阴病，下利清水，色纯青者，热在里也，大承气汤下之。及小儿热甚急惊，利色多青，为热明矣。利色黄〔者〕，由火甚则水必衰，而脾土自旺，故色黄也。利色红者为热，心火之色也；或赤者，热深也。利色黑而反为热者，由火盛过极，而反兼水化制之，故色黑也。（则）如伤寒阳明热病，则日晡潮热，甚则不识人，循衣摸床，如见鬼状，独语，法当大承〔气〕汤下之。大便不黑者易治，黑则难治也。诸痢同法。然辨痢色以明〔寒〕热者，更当审其〔饮食〕药物之色也。（则）〔如〕小儿病热，吐利霍乱，其乳未及消化，而痢尚白者，不可便言是寒，当以脉证别之。又法曰∶凡泄利，小便清白，不涩为寒，赤涩者为热也。又法曰∶完谷不化，而色不变，吐利腥秽，澄澈清冷，小便不涩，身凉不渴，脉迟细而微者，寒证也。谷虽不化，其色变〔非〕白，烦渴，小便赤黄而或涩者，热证也。凡谷消化者，无问他证，便为热也。

体重

注云∶轻清为天，重浊为地，故土湿为病，则体重痞〔宜〕也。

肿、肉如泥、按之不起

注云∶按之不起，泥之象也，土过湿则为泥。湿为病也，积饮痞隔，中满体重，霍乱吐下，故甚则〔 〕肿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热者，少阴君火之热，乃真心小肠之气也。
  • 当前页：湿者，太阴湿土，乃脾胃之气也。
  • 下一页：火者，少阳相火之热，乃心包络、三焦之气也。
<<< 返回本书目录
  1. 湿郁汤【方剂大全】
  2. 湿疹《百病自测》
  3. 湿疣【疾病症状】
  4. 湿疹《家庭医学百科-医疗康复篇》
  5. 湿阴疮门主论《疡医大全》
  6. 湿疹《自我调养巧治病》
  7. 湿异同《伤寒法祖》
  8. 湿疹【疾病症状】
  9. 湿癣《周慎斋遗书》
  10. 湿疹【疾病大全】
  11. 湿叙论一条《仲景伤寒补亡论》
  12. 湿疹【中药主治】
  13. 湿性体质【疾病症状】
  14. 湿疹【方剂主治】
  15. 湿性脚气【疾病症状】
  16. 湿疹（Eczema）《皮肤性病学》
  17. 湿性脚气【疾病症状】
  18. 湿疹膏【方剂大全】
  19. 湿性坏疽【疾病症状】
  20. 湿疹瘙痒【中药主治】
  21. 湿形《儒门事亲》
  22. 湿疹样癌【疾病大全】
  23. 湿邪困脾《医门补要》
  24. 湿疹样乳癌《临床激光治疗学》
  25. 湿香港脚（又名肾脏风）《医门补要》
  26. 湿证《古今名医汇粹》
  27. 湿香【方剂大全】
  28. 湿证《景岳全书》
  29. 湿温中焦篇《温病指南》
  30. 湿证《明医指掌》
  1. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  2. 湿晕《中医词典》
  3. 湿疹《皮肤性病学》
  4. 湿郁热伏《中医词典》
  5. 湿疹《家庭医学百科-医疗康复篇》
  6. 湿郁热伏《中医名词词典》
  7. 湿疹《百病自测》
  8. 湿郁《中医词典》
  9. 湿疹《自我调养巧治病》
  10. 湿淫《中医词典》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿阴疮门主论《疡医大全》
  13. 湿证《景岳全书》
  14. 湿阴疮《中医词典》
  15. 湿证《医学正传》
  16. 湿异同《伤寒法祖》
  17. 湿证《古今名医汇粹》
  18. 湿义解《思考中医》
  19. 湿证《明医指掌》
  20. 湿腰痛《中医词典》
  21. 湿证《医学摘粹》
  22. 湿癣秘方《华佗神方》
  23. 湿证《医学摘粹》
  24. 湿癣候《诸病源候论》
  25. 湿证《伤寒总病论》
  26. 湿癣白秃《奇效简便良方》
  27. 湿证《伤寒总病论》
  28. 湿癣《周慎斋遗书》
  29. 湿证非易治之病《温病正宗》
  30. 湿癣《儒门事亲》
  31. 湿证候（幼幼汇集 上）《古今医统大全》


火者，少阳相火之热，乃心包络、三焦之气也。_《医学启源》_中医医论_【岐黄之术】

火者，少阳相火之热，乃心包络、三焦之气也。
在线购买《医学启源》正版书籍

火者，少阳相火之热，乃心包络、三焦之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔诸热瞀 ，暴喑冒昧，躁扰狂越，骂詈惊骇， 肿疼酸，气逆冲上，禁栗如丧神守，嚏呕，疮疡喉痹，耳鸣或聋，呕涌溢，食不下，目昧不明，暴注 ，暴病卒死，是皆属于火。〕

瞀

注云∶昏也。（则）如酒醉而心火热甚，则神浊昧而瞀昏也。

??

注云∶动也。惕跳动 ，火之体也。

暴喑

注云∶卒〔哑〕也。金肺主声，火旺水衰，热乘金肺，而神浊气郁，则暴喑而无声也。

冒昧

注云∶冒，昏冒也；昧，昏暗也。气热则神浊冒昧，火之体也。

躁扰

注云∶躁动烦热，扰乱而不宁，火之体也。热甚于外，则肢体躁扰；热甚于内，则神志躁动，反复颠倒，懊 烦心，不得眠也。由水衰而〔火〕之动也。故心胸躁动，谓之怔忪，俗云心忪，皆为热也。

狂越

注云∶狂者，无正定也；越者，乖越理法而失常也。〔夫〕外清内浊，动乱参差，火之体也；〔静顺清朗，准则信平，水之体也〕。由是肾水主智，而水火相反，故心火旺则肾水衰，乃失志而狂越也。凡发热于中，则多干阳明胃经也，故经云∶阳明之厥，面赤而热，妄言。

骂詈

注云∶言为〔心〕之声也。骂詈，言之恶也。今病阳实阴虚，则水弱火强，制金而不能平木，而善言恶发，骂詈不避亲疏，〔本〕火热之所生也。

惊骇

注云∶惊〔骇〕者，〔惊〕愕也，火之用也。

〔〕肿

注云∶热胜〔肉〕而阳气郁滞故也。

疼酸

注云∶酸疼也。由火实制金，不能平木，则木旺而为兼化，故酸疼也。

气逆冲上

注云∶火气炎上故也。

禁栗如丧神守

注云∶战栗禁冷也。如丧神守者，神能御形，而反禁栗，则如丧失保守形体之神也。

嚏

注云∶鼻中因痒，气〔喷作〕声〔也〕。鼻为肺窍，痒为火化，心火邪热，干于阳明，发于鼻〔而〕痒，则〔嚏〕也。

疮疡

注云∶君火〔化〕同也。

喉痹

注云∶痹，不仁也，俗作闭，犹塞也。火主肿胀，故〔热客〕于上焦，而咽噎肿胀也。

耳鸣

注云∶有声非妄闻也。耳为肾窍，交会〔手〕太阳、少阴、足厥阴、少阴、少阳之经，若水虚火实，而热气上甚，客其经络，冲于耳中，则鼓其听〔户〕，随其脉气微甚而作音声也。故经曰∶阳气为物，上甚而跃，故耳鸣也。然音在耳中，故微亦闻之也。

聋

注云∶聋为肾虚冷，俗已误之矣。夫《正理》曰∶心火本热，衰则寒矣；肾水本寒，衰则热矣。肾水既少，岂能反为寒邪？故经言∶足少阴肾水虚，则〔腹〕满身重，濡〔泻〕，疮疡，大便难，口苦，舌干，咽肿，上气，嗌干及痛，烦心心痛，黄胆，肠下血，皆热证也。凡治聋者，适其所宜，若热证已退，其聋不已者，当以辛热发之；二三服不愈者，不可久服，〔恐热极而成他病耳〕。若聋有热证相兼者，宜以散风退热凉药调之，热退结散而愈也。然聋甚闭绝，亦为难矣。慎不可攻之，过极，则伤正气也。

呕涌溢食不下

注云∶火气炎上故也。胃膈热甚，则传化失常故也。

目〔昧〕不明

注云∶目赤肿痛，翳膜 伤，皆为热也。经云∶热甚目瞑，眼黑也。仲景〔言〕伤寒病∶热极则目不识人，乃目盲也。《正理》曰∶由热甚怫郁于目，而致之然也。

暴注

注云∶卒〔泻〕，与君火义同。

???

注云∶惕跳动也，火主动，故夏热则脉洪大〔而〕长， 之象也。

暴病卒死

注云∶火性速疾故也。或心火暴甚，而肾水衰弱，不能制之，热〔气〕怫郁，心神昏冒，则筋骨不用，〔卒〕倒而无所知，是为僵仆也。甚则水化制〔火〕，热甚而生涎，至极即死也。俗云暗风，由火甚制金，不能平木，故风木自甚也。肥人腠理致密，而多郁滞，气血难以通利，若阳热又甚而郁结，甚则故卒中也。瘦人反中风者，由暴然阳热太甚，而郁结不通故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿者，太阴湿土，乃脾胃之气也。
  • 当前页：火者，少阳相火之热，乃心包络、三焦之气也。
  • 下一页：燥者，阳明燥金，乃肺与大肠之气也。
<<< 返回本书目录
  1. 火照门主方《疡医大全》
  2. 火针《本草纲目》完整版
  3. 火胀大头《目经大成》
  4. 火针《古今医统大全》
  5. 火枣散【方剂大全】
  6. 火针《针灸聚英》
  7. 火灾伤《家庭医学百科-自救互救篇》
  8. 火针不可轻用《医门补要》
  9. 火灾的急救《现代院外急救手册》
  10. 火针操作方法《中医刺灸》
  11. 火郁越鞠丸【方剂大全】
  12. 火针疗法《中医刺灸》
  13. 火郁汤【方剂大全】
  14. 火针疗法注意事项《中医刺灸》
  15. 火有七说《医学传心录》
  16. 火针适应范围《中医刺灸》
  17. 火油草【中药大全】
  18. 火针针具《中医刺灸》
  19. 火药伤《急救广生集》
  20. 火证《古今名医汇粹》
  21. 火疡洗心散【方剂大全】
  22. 火证《古今医鉴》
  23. 火秧竻叶【中药大全】
  24. 火证《景岳全书》
  25. 火秧竻蕊【中药大全】
  26. 火证《明医指掌》
  27. 火秧竻【中药大全】
  28. 火证《万病回春》
  29. 火殃簕【中药大全】
  30. 火证门《傅青主男科》
  1. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》
  2. 火照门主方《疡医大全》
  3. 火针《针灸大成》
  4. 火胀大头《目经大成》
  5. 火针《中医词典》
  6. 火胀《中医词典》
  7. 火针《古今医统大全》
  8. 火燥《明医指掌》
  9. 火针《本草从新》
  10. 火灾伤《家庭医学百科-自救互救篇》
  11. 火针《药性切用》
  12. 火灾的急救《现代院外急救手册》
  13. 火针《针灸聚英》
  14. 火熨亡阴《伤寒说意》
  15. 火针（燔针、焠针、烧针）《中医名词词典》
  16. 火运临午《中医词典》
  17. 火针不可轻用《医门补要》
  18. 火运《中医词典》
  19. 火针操作方法《中医刺灸》
  20. 火越《傅青主男科》
  21. 火针疗法《中医刺灸》
  22. 火曰升明之纪《脉诀汇辨》
  23. 火针疗法注意事项《中医刺灸》
  24. 火曰赫曦之纪《脉诀汇辨》
  25. 火针适应范围《中医刺灸》
  26. 火曰伏明之纪《脉诀汇辨》
  27. 火针针具《中医刺灸》
  28. 火寓《本草求真》
  29. 火证《景岳全书》
  30. 火郁之发《松峰说疫》
  31. 火证《古今医鉴》


燥者，阳明燥金，乃肺与大肠之气也。_《医学启源》_中医医论_【岐黄之术】

燥者，阳明燥金，乃肺与大肠之气也。
在线购买《医学启源》正版书籍

燥者，阳明燥金，乃肺与大肠之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔诸涩枯涸，干劲皴揭，皆属于燥。〕

涩

注云∶凡物湿润则滑泽，干燥则涩滞，燥湿相反故也。〔如〕遍身中外涩滞，皆属燥金之化，故秋脉涩。涩，涩也。或麻者，亦由涩也。由水液衰少而燥涩，气行壅滞，而不〔得〕滑泽通利，气强攻冲，而为麻也。俗方〔多〕用乌附辈者，令气因之〔冲〕开道路，以得通利，气行，故麻愈也。无热证，即当此法，治之甚佳。

或风热胜湿为燥，因而病麻，（则）〔宜以〕退风散热，活血养液，润燥通气之凉药调之，则麻自愈也。治〔诸〕燥涩，只如此〔法〕是也。

枯涸干劲

注云∶枯，不荣〔旺〕也；涸，无水液也；干，不滋润也；劲，不柔和也。

（然）春秋相反，燥湿不同〔故〕也。大法曰∶身表热为热在表；渴饮水为热在里；身热饮水，表里俱有热；身凉不渴，表里俱无热。经所不取火化渴者，谓渴非特为〔热〕，如〔病〕寒吐利，亡液过极，则亦燥而渴也；虽病风热，而液尚未衰，则亦不渴也。岂可止言渴为热，而痞为寒也。

皴揭

注云∶皮肤启裂也。干为天，为燥金；坤为地，为湿土。天地相反，燥湿异〔用〕，（故）燥金主于紧〔敛〕，故秋脉紧细而微；（而）湿土主于纵缓，故六月其脉缓大而长也。如地湿则纵缓滑泽，干则紧敛燥〔涩〕，皴揭之理明矣。俗言皴揭为风者，由风能胜湿，而为燥故也。经云∶厥阴所至，为风府，为璺启，由风胜湿而为燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火者，少阳相火之热，乃心包络、三焦之气也。
  • 当前页：燥者，阳明燥金，乃肺与大肠之气也。
  • 下一页：寒者，太阳寒水，乃肾与膀胱之气也。
<<< 返回本书目录
  1. 燥阴散【方剂大全】
  2. 燥证《古今名医汇粹》
  3. 燥咽干《伤寒捷诀》
  4. 燥证《古今医鉴》
  5. 燥形《儒门事亲》
  6. 燥证《明医指掌》
  7. 燥痰《医宗金鉴》
  8. 燥证《医学正传》
  9. 燥痰《儿科萃精》
  10. 燥证《中医眼科备读》
  11. 燥屎与宿食用药不同《读医随笔》
  12. 燥证门《古今医统大全》
  13. 燥湿止痒【中药主治】
  14. 燥症《药症忌宜》
  15. 燥湿同形同病《读医随笔》
  16. 燥症《证治汇补》
  17. 燥湿杀虫【中药主治】
  18. 燥症（大便闭结附）《脉症治方》
  19. 燥湿化痰【方剂主治】
  20. 燥症论治《类证治裁》
  21. 燥湿化痰【中药主治】
  22. 燥症门《辨证录》
  23. 燥湿丹【方剂大全】
  24. 燥症门《石室秘录》
  25. 燥湿丹《外科传薪集》
  26. 躁《证治准绳·类方》
  27. 燥湿【中药主治】
  28. 躁《证治准绳·杂病》
  29. 燥润辨《察舌辨症新法》
  30. 躁狂【疾病症状】
  1. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  2. 燥义《思考中医》
  3. 燥者濡（rú，音儒）之《中医词典》
  4. 燥咽干《伤寒捷诀》
  5. 燥者濡之《中医名词词典》
  6. 燥癣作痒《奇效简便良方》
  7. 燥者润之《中医词典》
  8. 燥痰《幼科心法要诀》
  9. 燥证《医学正传》
  10. 燥痰《儿科萃精》
  11. 燥证《古今医鉴》
  12. 燥痰《症因脉治》
  13. 燥证《古今名医汇粹》
  14. 燥痰《症因脉治》
  15. 燥证《明医指掌》
  16. 燥痰《医宗金鉴》
  17. 燥证《医学摘粹》
  18. 燥痰《中医词典》
  19. 燥证《医学摘粹》
  20. 燥痰《中医名词词典》
  21. 燥症《傅青主男科》
  22. 燥嗽《中医词典》
  23. 燥症《证治汇补》
  24. 燥水候《诸病源候论》
  25. 燥症《药症忌宜》
  26. 燥屎与宿食用药不同《读医随笔》
  27. 燥症（大便闭结附）《脉症治方》
  28. 燥矢《中医词典》
  29. 燥症论治《类证治裁》
  30. 燥矢《中医名词词典》
  31. 燥症脉候《类证治裁》


寒者，太阳寒水，乃肾与膀胱之气也。_《医学启源》_中医医论_【岐黄之术】

寒者，太阳寒水，乃肾与膀胱之气也。
在线购买《医学启源》正版书籍

寒者，太阳寒水，乃肾与膀胱之气也。

  • 上一页
  • 目录
  • 相关
  • 下一页

〔诸病上下所出水液，澄澈清冷， 瘕 疝，痞坚，腹满急痛，下利清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。〕

诸病上下所出水液，澄澈清冷

注云∶澄湛而不混浊也。水体清净，而其气寒冷，故水谷不化，而吐利清冷，水液为病寒也。如天气寒，则浊水自然澄清也。

犹征也

注云∶腹中坚硬，按之应手，谓之 也。水体柔顺，而今反坚硬如地体者，亢则害，承乃制也。〔故病湿〕过极而为 ，反兼风化制之也。风病过极而反燥，筋脉劲急，反兼金化制之也。燥病过极而烦渴，反兼火化制之也。热病过极而反出五液，或为战栗恶寒，反兼水化制之也。其为治者，俾以〔泻〕其过极之气，以为病本，不可反误治其兼化也。夫五常之道，甚〔而〕无以制之，则造化息矣。如春木旺而多风，风大则反凉，是反兼金化制其木也。大凉之下，天气反温，乃火化承其金也。夏火热极，体反出液，是反兼水化制其火也。因而湿〔蒸〕云雨，乃土化承于水也。雨湿过极，而兼〔烈〕风，乃木化制其土也。飘〔骤〕之下，秋气反凉，乃金化承于木也。凉极而反燥，乃火化制其金也。因而〔以为冬寒〕，乃水化承于火也。寒极则水〔凝〕如地，乃土化制其水也。凝冻极而起东风，乃〔木〕化承土而成岁也。

凡不明病之标本者，由未知（此变化之道）也。

瘕

注云∶腹中虽硬，而忽聚忽散，无有常准。经曰∶血不流而寒薄，故血内凝（不流）而成瘕也。一云∶腹内积病也。又曰∶小肠移热于大肠，为伏瘕，为沉。

〔注〕曰∶小肠热以传入大肠，两热相搏，则血溢而为〔 〕瘕也。血涩不利，则月事沉滞而不行，故云为〔 假〕、为沉〔 〕。乃或阳气郁结，〔怫热壅滞〕而坚硬不消者，非寒瘕也，宜以脉〔证〕别之。瘕〔一为〕疝，传写之误。

疝

注云∶小腹连卵肿急绞痛也，寒主拘缩故也。寒极而土化制之，故肿满也。经云丈夫 疝，谓阴器连小腹急痛也。经〔注〕曰∶寒气聚而为疝也。脉急者，寒之象也。然，寒则脉当短小而迟，今言急者，非急数而洪也，由紧脉主痛，急为病甚也。病寒缩急，亦短小也。所以有痛而脉紧急者，脉为心所养也。凡气为痛，则心神不宁而紧急，不得舒缓，故脉亦（从）之而见也。欲知何气为其痛〔者〕，诊其紧急相兼之脉可知矣。如紧急洪数，则为热痛之类也。

坚痞腹满急痛

注云∶寒主拘缩，故急痛也。寒极则血脉凝冱，而反兼土化制之，故坚痞而腹痛也。或热郁于内，而腹满坚结痛〔者〕，不可言为寒也，当以脉别之。

下利清白

注云∶寒则清净明白故也。

食已不饥

注云∶胃热则消谷善饥，故病寒〔则〕食虽已而不饥也。胃〔膈〕润泽，而无燥热故也。或邪热不杀谷，而腹热胀满，虽数日而不食，亦不饥者，不可言为寒也。由阳热太甚而郁结，传化失常，故虽不食。亦不饥也。二证以脉别之自见。

吐利腥秽

注云∶肠胃寒而传化失常，我子〔能〕制鬼贼，〔则己当自实〕，故寒胜火衰金旺，而吐利腥秽也。腥者，金之臭也，由是热则吐利酸臭，而寒则吐利腥秽也。

〔亦犹〕饭浆，热则喜酸，寒则水腥也。

屈伸不便，厥逆禁固

注云∶阴水〔主〕于清净，故病寒则四肢逆冷，而禁止坚固，舒卷不便〔利〕也。故冬脉沉（而）短以敦，病之象也，或病〔寒〕尚微，而未至于厥逆〔者〕，不可反以为热；或热〔甚〕而成阳厥者，不可反以为病寒也。然阴厥者〔之〕病脉候，皆为阴证，身凉不渴，脉迟细而微，未〔尝〕见于阳证也。其阳厥者〔之〕病脉证，皆为阳证，热极而反厥，〔时〕复反温，虽厥而烦渴谵妄，身热而脉数也。若阳厥〔极〕深，而至身冷，反见阴脉，而欲绝者，止为热极而欲死也。经曰∶一阴一阳之谓道，偏阴偏阳之谓疾，阴阳以平为和，以偏为病，万物皆负阴抱阳而生，故孤阴不〔长〕，独阳不成；是以阳气极甚，而阴气极衰，则阳气怫郁，阴阳偏倾，而不能宣行，则阳气蓄聚于内，而不能营运于四肢，则手足厥冷为阳厥。仲景曰∶热深则厥亦深，热微则厥亦微。又曰∶厥当下之，下后厥愈。当以凉药养阴退阳，凉膈散、调胃承气汤下之是也。大凡治病者，必先明其标本，标者末，本者根源也。故经曰∶先病为本，后病为标。又曰∶标本相传，先以治其急者。〔又〕言∶六气为本，三阴三阳为标，故病气为本，受病经络脏腑〔谓〕之标。夫标本微甚，治以逆从，不可不通〔也〕。故经曰∶知逆与从，正行无问；明知标本，万举万当；不知标本，是〔谓〕妄行。正此谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥者，阳明燥金，乃肺与大肠之气也。
  • 当前页：寒者，太阳寒水，乃肾与膀胱之气也。
  • 下一页：（一）风
<<< 返回本书目录
  1. 寒折《续名医类案》
  2. 寒阵《景岳全书》
  3. 寒胀中满分消汤【方剂大全】
  4. 寒阵《景岳全书》
  5. 寒战咬牙汤【方剂大全】
  6. 寒阵《目经大成》
  7. 寒战咬牙《医宗金鉴》
  8. 寒证《厘正按摩要术》
  9. 寒战切牙饮水泻渴之症《保婴撮要》
  10. 寒证《全生指迷方》
  11. 寒战切牙《证治准绳·幼科》
  12. 寒证《随息居重订霍乱论》
  13. 寒战切牙《续名医类案》
  14. 寒证《中医眼科备读》
  15. 寒战切牙《景岳全书》
  16. 寒证类《医学摘粹》
  17. 寒战切牙《冯氏锦囊秘录》
  18. 寒证类《医学摘粹》
  19. 寒战切牙《痘疹心法要诀》
  20. 寒症《医学实在易》
  21. 寒战【疾病症状】
  22. 寒症诸病《药症忌宜》
  23. 寒战《经验麻科》
  24. 寒之而热取之阴热之而寒取之阳《类经》
  25. 寒郁于肺《凌临灵方》
  26. 寒治法《石室秘录》
  27. 寒饮咳嗽【疾病大全】
  28. 寒治验《卫生宝鉴》
  29. 寒疫由来《四圣悬枢》
  30. 寒中亦能散表《景岳全书》
  1. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  2. 寒折《续名医类案》
  3. 寒者热之《中医名词词典》
  4. 寒瘴《中医词典》
  5. 寒者热之《中医词典》
  6. 寒胀《金匮翼》
  7. 寒阵《景岳全书》
  8. 寒胀《中医词典》
  9. 寒阵《景岳全书》
  10. 寒战咬牙《医宗金鉴》
  11. 寒阵《目经大成》
  12. 寒战切牙饮水泻渴之症《保婴撮要》
  13. 寒证《中医名词词典》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒证《全生指迷方》
  16. 寒战切牙《证治准绳·幼科》
  17. 寒证《厘正按摩要术》
  18. 寒战切牙《医述》
  19. 寒证《中医诊断学》
  20. 寒战切牙《续名医类案》
  21. 寒证《随息居重订霍乱论》
  22. 寒战切牙《冯氏锦囊秘录》
  23. 寒证发狂《中医词典》
  24. 寒战切牙《景岳全书》
  25. 寒证和热证的关系《中医诊断学》
  26. 寒战《经验麻科》
  27. 寒证和热证的鉴别《中医诊断学》
  28. 寒战《中医词典》
  29. 寒政《中医词典》
  30. 寒则收引《中医词典》
  31. 寒症统论《医学实在易》


风_《医学启源》_中医医论_【岐黄之术】

（一）风

（一）风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔防风通圣散〕∶

治一切风热郁结，气血蕴滞，筋脉拘挛，手足麻痹，肢体焦痿，头痛昏眩，腰脊强痛，耳鸣鼻塞，口苦舌干，咽嗌不利，胸膈痞〔闷〕，〔咳呕〕喘满，涕唾稠粘，肠胃燥〔热结〕，便溺淋闭。或肠胃蕴热郁结，水液不能浸润于周身，而为小便多出者；或湿热内甚，而〔时〕有〔汗泄〕者；或表之正气与邪〔热〕并甚于里，阳极似阴，而寒战烦渴者；或热甚变为疟疾，久不已者；或风热走注，疼痛麻痹者；或肾水阴虚，心火阳热暴甚〔而〕中风；或暴喑不语，及暗风痫〔者〕；或破伤中风，时发潮热搐〔搦〕，并小儿热甚惊风，或〔斑〕疹〔反〕出不快者；或热极黑陷，将欲死者；或风热疮疥久不愈者；并〔解〕耽酒热〔毒〕，及调理伤寒，发汗不解，头项肢体疼痛，并宜服之。

防风（二钱半） 川芎（五钱） 石膏（一钱） 滑石（二钱） 当归（一两） 赤芍（五钱）甘草（二钱半炙） 大黄（五钱） 荆芥穗（二钱半） 薄荷〔叶〕（二两） 麻黄（五钱去根苗节）白术（五钱） 山栀〔子〕（二钱） 连翘（五钱） 黄芩（五钱） 桔梗（五钱） 牛蒡（酒浸五钱）人参（五钱） 半夏（姜制，五钱）

以上共五钱，上为粗末，每服四钱，水一盏，生姜三片，煎至六分，去滓，温服。不计时候，日三服。病甚者五、七钱至一两；极甚者，可下之，多服，〔二两〕、三两，得利后，却当服三、五钱，以意加减。病愈，更宜常服，则无所损，不能再作。

灵砂丹∶

治风热郁结，血气蕴滞，头目昏眩，鼻塞清涕，口苦舌干，咽嗌不利，胸膈痞闷，咳嗽痰实，肠胃燥涩，小便赤；或肾水阴虚，心火炽甚，及偏正头风痛，发落齿痛，遍身麻木，疥癣 疮疡，一切风热，并皆治之。

独活 羌活 细辛 石膏 防风 连翘 薄荷（各三两）川芎 山栀 荆芥 芍药 当归 黄芩 大黄（生） 桔梗（以上各一两） 全蝎（微炒半两） 滑石（四两） 菊花 人参 白术（各半两）寒水石（一两生用） 砂仁（一钱） 甘草（三两生） 朱砂（一两为衣）

上为细末，炼蜜为丸，每两作十丸，朱砂为衣。每〔服〕茶清嚼一丸，食后服。

神仙换骨丹∶

治气血凝滞，荣卫郁结，风热湿气相搏筋骨之间，内舍偏虚，发为不遂之病，气感八风，血凝五痹，筋挛骨痛，瘫痪偏枯，一切风证，并宜治之。服之神妙，难以言宣。

槐角（炒黄熟） 桑白皮（去皮） 川芎 苍术（泔浸去皮） 白芷 蔓荆子（去萼）人参 威灵仙 何首乌 防风（各二两） 苦参 五味子 香附（各一两）麝（半两别研） 麻黄（十斤） 朱砂（水飞一两）

上将麻黄去根、苗、节，用河水三石三斗三升，小斗七升是也，熬至六升，滤去麻黄，澄清再熬至二升半，入其余药末，每一两三钱作十丸，朱砂为衣。每一丸，酒一盏，浸至晚，溶化，临卧服。

不换金丹∶

退风散热。治风有二法，〔行〕经和血及开〔发〕腠理。经脉凝滞，非行经则血不顺，是治于内也。皮肤郁结，非开发则荣卫不和，是调理于外也。此亦发散之药也。

荆芥穗 白僵蚕（炒） 天麻 甘草（各一两） 羌活（去芦） 川芎 白附子（生） 川乌头（生） 蝎梢（去毒炒） 藿香叶（各半两） 薄荷（三两） 防风（一两）

上为细末，炼蜜丸弹子大，每服细〔嚼〕茶清下。如口 向左，即右〔腮〕上涂之，即止。

花蛇续命汤∶

治卒中风，牙关紧急，精神昏愦，口眼 斜，不知人事，痰涎不利，喉中作声。

白花蛇（酒浸，去皮骨，焙干） 全蝎（炒） 独活（去土） 天麻 附子 人参 防风 肉桂 白术 本 白附子（炮） 赤箭 川芎 细辛（去叶） 甘草（炙） 白僵蚕（去丝灰炒） 半夏（汤浸切） 白茯苓（去皮） 麻黄（去节，水煮三沸去沫，细切，以上各一两）

上为粗末，每服五钱，水一〔盏〕，生姜五片，煎至七分，去滓，稍热服，不拘时。

加减冲和汤∶

治中府之病，宣外阳，补脾胃，泻风木，实表里，养荣卫。

柴胡（五分） 升麻（三分） 黄 （五分） 半夏（二分） 黄芩 陈皮 人参 芍药甘草（各二分半） 当归 黄柏（酒浸，各三分）

上锉如麻豆大，作一服，水二〔盏〕，煎至一〔盏〕，去滓，稍热〔服〕。

如有自汗多者，加黄〔 〕半〔钱〕；嗽者加五〔味〕子二十〔粒〕。

防风天麻〔散〕∶

治风痹走注，肢节疼痛，中风偏枯，或暴喑不语，内外风热壅滞，解昏眩。

防风 川芎 天麻 羌活 白芷 当归 草乌头 白附子 荆芥穗 甘草（炙，各半两） 滑石（二两）

上为末，热酒化蜜少许，调半钱，加至一钱，觉药力营运微麻为度。或炼蜜〔丸〕如弹子大，每服一丸，热酒化下。或半丸，细嚼，白汤下亦得。散郁结，宣气血。如甚者，服防风通圣散。

祛风丸∶

治风偏，手足〔颤〕掉，语言謇涩，筋骨痛。

乌头（炮） 天南星 草乌头（炮） 半夏 绿豆粉（各一两） 甘草 川芎 白僵蚕 藿香 零零香 地龙 蝎梢（各三两） 川姜（半两炮）

上末一两，用绿豆粉一两，白面二两，滴水丸梧桐子大。每三、五丸，细嚼，茶清下，或五、七丸亦得，食后服，初服三丸，渐加多。

大通圣白花蛇散∶

中府之药也。（大）治诸风，无问新久，手足 曳，腰脚缓弱，行步不正，精神昏昧，口眼 斜，语言謇涩，痰涎壅盛，筋脉挛急，肌肉顽痹，皮肤燥痒，骨节疼，目眩，下注腰脚，疼痛腿重，肿疡生疮；或痛无常〔处〕，游〔走〕不定，及风气上攻，面浮〔肿〕耳鸣，并宜服之。

天麻（去苗） 赤箭 防风（去苗） 本 木香 海桐皮 肉桂 杜仲（炒） 干山药 当归 威灵仙 白附子（炮） 菊花 蔓荆子 羌活（去芦） 虎骨（酥炙） 白芷 干蝎 白花蛇（酒浸去皮，骨肉用） 荜甘草（炙） 牛膝（去苗） 郁李仁（去皮研） 浓朴（姜制，各一两）

上为末，每服一钱至二钱，温酒调下，荆芥汤调下亦得，空心服之。常服祛风逐气，通行荣卫，久病风人，尤宜常服。轻〔者〕中风，不过二十服，平安如故。

活命金丹∶

治风中脏不语，半身不遂，肢节顽痹，痰涎上潮，咽嗌不利，饮食不下，牙关紧禁，及解一切药毒，发热腹胀，大小便不利，胸膈痞满，上实下虚，气闭面赤，汗后余热不退，劳病诸〔证〕，无问老幼妇人，俱得服之。

川芎 甘草 板蓝根 葛根（各一两） 龙脑（二钱研） 麝香（二钱研） 牛黄（研五分） 生犀 桂（各三钱） 珠子粉（半两） 川大黄（二两半） 甜硝（一两） 辰砂（四钱，一半为衣） 青黛（三钱） 薄荷（五钱）

上为细末，炼蜜同水浸蒸饼，糊为剂，每一两作十丸，别入朱砂为衣，就湿，以真金箔四十叶为衣。〔葛〕月修合，瓷器内收贮，多年不坏。如风毒，茶清送下；解毒药，新冷水化下；余热劳病，及小儿惊热，薄荷汤化下。以上煎，量大小加减用之。

至宝丹∶

治卒中风急不语，中恶气〔绝〕，中诸物毒，暗风，〔中〕热疫毒，阴阳〔二〕毒，〔山〕岚瘴〔气〕毒，中暑毒，产后血晕，口鼻血出，恶血上攻心，烦躁，心肺积热，〔霍〕乱吐利，风注筋惕，大肠风〔秘〕，神魂恍惚，头目〔昏〕眩，眠卧不安，唇口干焦，伤寒狂语，小儿急惊，风热卒中，客忤，不得眠〔睡〕，惊风搐搦，以上无不治者。

辰砂（五两水飞） 生犀（五两） 麝香（二两半） 玳瑁（五两） 牛黄（二两） 龙脑（五两水飞） 人参（五两） 银箔（一百二十片，一半为衣，余入药） 琥珀（五两）安息香（五两，用酒半升熬膏） 金箔（二百二十片，一半为衣，余入药）雄黄（一两半） 南星（三两，水煮软，切片。一法∶酒二升半，浸蒸七次，焙干用。）

上为细末，（半）用安息香膏，次炼蜜，一处搜和为丸，梧桐子大，每服三丸至五丸，煎人参汤下之。小儿〔一丸〕至二丸，汤下之同上。

牛黄通膈汤∶

治初病风证，觉一二日实，则急下之。

牛黄（二钱别研） 大黄（一两） 甘草（一两炙） 朴硝（三钱别研）

上件为末，每服一两，水二钟，除牛黄、朴硝外，煎至一盏，去滓，入牛黄、朴硝一半调服，以利三、二行为度。未利，再量虚实加减服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒者，太阳寒水，乃肾与膀胱之气也。
  • 当前页：（一）风
  • 下一页：（二）暑热
<<< 返回本书目录
  1. 风《杂病治例》
  2. 风【中药主治】
  3. 风《医经原旨》
  4. 风?《圣济总录》
  5. 风《也是山人医案》
  6. 风斑《凌临灵方》
  7. 风《食鉴本草》
  8. 风斑及脚指常肿《明医杂着》
  9. 风《圣济总录》
  10. 风半身不随方《外台秘要》
  11. 风《邵兰荪医案》
  12. 风痹《备急千金要方》
  13. 风《儒门事亲》
  14. 风痹《备急千金要方》
  15. 风《儒门事亲》
  16. 风痹《景岳全书》
  17. 风《秘传证治要诀及类方》
  18. 风痹《普济方·针灸》
  19. 风《临证指南医案》
  20. 风痹《张聿青医案》
  21. 风《本草求真》
  22. 风痹【中药主治】
  23. 丰隆穴【下肢外侧穴位】
  24. 风痹【方剂主治】
  25. 丰花草【中药大全】
  26. 风痹（余见肩穴）《针灸资生经》
  27. 粪柱变形变细【疾病症状】
  28. 风痹脉论《三指禅》
  29. 粪中原虫《常用化验值及意义》
  30. 风痹门《养生导引法》
  1. 风《医学启源》
  2. 风《银海指南》
  3. 风《邵兰荪医案》
  4. 风《秘传证治要诀及类方》
  5. 风《也是山人医案》
  6. 风《儒门事亲》
  7. 风《针灸聚英》
  8. 风《儒门事亲》
  9. 风（疒^水）《中医词典》
  10. 风《医经原旨》
  11. 风（疒咅）XX《中医词典》
  12. 风《本草求真》
  13. 风（三十六种风）《奇效简便良方》
  14. 风《临证指南医案》
  15. 风：第十一白虎汤《河间伤寒心要》
  16. 风《杂病治例》
  17. 风?《圣济总录》
  18. 风《食鉴本草》
  19. 风斑《凌临灵方》
  20. 风《中医词典》
  21. 风斑《奇效简便良方》
  22. 风《圣济总录》
  23. 风斑及脚指常肿《明医杂着》
  24. 风《中医名词词典》
  25. 风半身不随方八首《外台秘要》
  26. 丰隆《针灸学》
  27. 风半身不随候《诸病源候论》
  28. 丰隆《子午流注说难》
  29. 风闭《中医词典》
  30. 丰隆《中医词典》
  31. 风闭《金匮翼》


暑热_《医学启源》_中医医论_【岐黄之术】

（二）暑热

（二）暑热

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤∶

伤寒大汗出后，表证已解，心胸大烦，渴欲饮水。及吐或下后七八日，邪毒不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，宜服之。又治夏月中暑毒，汗出，恶寒，身热而渴。

知母（去皮一两半） 甘草（一两炙） 粳米（一合） 石膏（乱文者，别研，四两）

上为末，每服三钱，水一盏半，煎至一〔盏〕，去滓，温服。小儿量力与之。或加人参少许同煎亦得，食后服。此药立夏后〔立〕秋前可服，春时及秋后并亡血虚人不宜服。

桂苓甘露饮∶

治饮水不消，呕吐泻利，流湿润燥，宣通气液，水肿〔腹〕胀，泄泻不能〔止〕者。兼治霍乱吐泻，下利赤白，烦渴，解暑毒大有神效，兼利小水。

白茯苓（去皮） 白术 猪苓 甘草（炙） 泽泻（以上各一两） 寒水石（一两别研） 桂（去粗皮半两） 滑石（二两别研）

上为末，或煎，或水调，二三钱任意，或入蜜少许亦得。

桂苓白术散:

治冒暑、饮食，所伤转甚，湿热内甚，霍乱吐泻，转筋急痛，腹满〔痞〕闷，小儿吐泻惊风，宜服之。

木香 桂枝 藿香 人参 茯苓（去皮各半两） 甘草（炙） 白术 葛根 泽泻 寒水石（各一两） 滑石 石膏

上为末，每服三钱，白汤调下，新水或生姜汤亦得。

益元散∶

桂府滑石（二两烧红） 甘草（一两）

上为极细末，每服三钱，蜜少许，温水调下，无蜜亦得。或饮冷者，新水亦得。或发汗，煎葱白豆豉汤调，无时服。

竹叶石膏汤∶

治伤寒解后，虚羸少气，气逆〔欲吐〕。

淡竹叶（六钱半锉） 石膏（四两别研） 人参 甘草（炙，各半两） 麦门冬（一两半）半夏（二钱半汤洗）

上锉如麻豆大，每服五钱，水一盏半，入粳米百余粒，煮取八分，米熟，去滓温服。

化痰玉壶丸∶

南星 半夏（生） 天麻（各一两） 白面（三两）

上为细末，滴水丸梧子大，每服二十丸，用水一大〔盏〕，先煎令沸，下药煮，候浮，漉出，方熟。放温，别用生姜汤下，不拘时候。

四君子汤∶

治烦热燥渴。

白茯苓（去皮） 人参（去芦） 甘草（炙） 白术（各等分）

上 咀，〔每服〕三钱，水一盏，煎至七分，去滓，温服。

白术散∶

治诸烦（热）渴，津液内耗，不问阴阳，服之止渴生津液。

白术 人参 白茯苓（去皮） 甘草（炙） 藿香 木香（各一两） 干葛（二两）

上为粗末，每服三钱，水一盏，煎至七分，去滓，温服，不拘时。

小柴胡汤∶

治伤寒温病，恶风，颈项强急，胸膈肋痛，呕哕烦渴，寒热往来，身面皆黄，小便不利，大便秘硬；或过经未解，潮热不除；及瘥后劳复，发热 头痛，妇人伤风，头痛烦热，经血适断，寒热如疟，发作有时；及产后伤风，头痛烦热，并宜服之。

柴胡（四两去苗） 黄芩 人参 半夏（汤洗七次） 甘草（各一两半）

上为粗末，每服二钱，水一盏半，生姜五片，枣子一枚，擘破，同煎至七分，去渣，热服，不拘时。小儿分作二服，更量加减。

升麻 葛根汤∶

治大人小儿，时气瘟疫，头痛 发热，肢体烦热，疮疹未发，并宜服之。

升麻 葛根 甘草（炙） 芍药（各半两）

上为末，每服三钱，水一盏半，煎至一盏，去渣，稍热服，不拘时。日进二、三服，病去身凉为度。小儿量力与服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）风
  • 当前页：（二）暑热
  • 下一页：（三）湿土
<<< 返回本书目录
  1. 暑热《医学传灯》
  2. 暑热烦渴【中药主治】
  3. 暑疟《儿科萃精》
  4. 暑热脉论《三指禅》
  5. 暑门要药《冯氏锦囊秘录》
  6. 暑热湿《校注医醇剩义》
  7. 暑门（疟附）《儒门事亲》
  8. 暑热症《家庭医学百科-医疗康复篇》
  9. 暑门（儿科）《冯氏锦囊秘录》
  10. 暑热症误服温燥药致剧治验《一得集》
  11. 暑门《张氏医通》
  12. 暑伤胃气论《内外伤辨》
  13. 暑门《医方考》
  14. 暑湿《凌临灵方》
  15. 暑门《寿世青编》
  16. 暑湿风温证治《三因极一病证方论》
  17. 暑令疡毒小疖《医宗金鉴》
  18. 暑湿秽合邪论《伤寒指掌》
  19. 暑厥《增订叶评伤暑全书》
  20. 暑湿门方（计方二十八条）《脉症治方》
  21. 暑厥《医宗金鉴》
  22. 暑湿内陷《凌临灵方》
  23. 暑解《儿科萃精》
  24. 暑湿泄泻《凌临灵方》
  25. 暑火燥热异同论《目经大成》
  26. 暑天阳明病《经方实验录》
  27. 暑火郁之病《儒门事亲》
  28. 暑痿《温热暑疫全书》
  29. 暑火心苦发汗《儒门事亲》
  30. 暑温《儿科萃精》
  1. 暑热《医学启源》
  2. 暑热《临证指南医案》
  3. 暑热脉论《三指禅》
  4. 暑热《医学传灯》
  5. 暑热湿《校注医醇剩义》
  6. 暑热《中医词典》
  7. 暑热泻《中医词典》
  8. 暑热《中医名词词典》
  9. 暑热与火而言《温病正宗》
  10. 暑气呕吐《症因脉治》
  11. 暑热证《中医名词词典》
  12. 暑气呕吐《中医词典》
  13. 暑热证《中医词典》
  14. 暑气《中医词典》
  15. 暑热症《家庭医学百科-医疗康复篇》
  16. 暑疟《儿科萃精》
  17. 暑热症误服温燥药致剧治验《一得集》
  18. 暑疟《时病论》
  19. 暑入膜原《中医词典》
  20. 暑疟《灵素节注类编》
  21. 暑入膻中《中医词典》
  22. 暑疟《医述》
  23. 暑入阳明《中医词典》
  24. 暑疟《中医词典》
  25. 暑入营分《中医词典》
  26. 暑疟《时病论歌括新编》
  27. 暑痧《中医词典》
  28. 暑疟《中医名词词典》
  29. 暑伤胃气论《内外伤辨》
  30. 暑疟《时病论歌括新编》
  31. 暑湿《中医名词词典》


湿土_《医学启源》_中医医论_【岐黄之术】

（三）湿土

（三）湿土

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈木香散∶

治湿热内外〔甚〕，水肿〔腹〕胀，小便赤涩，大便滑泻。

葶苈 茯苓（去皮） 白术 猪苓（去皮，各一两） 木香（半钱） 泽泻 木通 甘草（各半两） 桂（一钱） 滑石（三两）

上为细末，每服三钱，白汤调下，食前服。此药下水〔湿〕，消肿胀，止泻利，利小便。若小便不得通利，而反转泄者，此乃湿热癃 极深，而攻之不开，故反为注泻，此正气已衰，多难救也。慎不可攻之，而无益耳。

白术 木香散∶

治喘嗽肿满，欲变成水病（者），不能卧，不欲饮食，小便闭者。

白术 猪苓（去皮） 泽泻 赤茯苓（以上各半两） 木香 陈皮（各二两去白） 槟榔 官桂（各二钱） 滑石（三两）

上为粗末，每服五钱，水一盏，生姜三片，煎至七分，去渣，食前温服。

大橘皮汤∶

治湿热内甚，心腹胀满，水肿，小便不利，大便滑泄。

橘皮（一钱半） 木香（一钱） 滑石（六钱） 槟榔（三钱） 茯苓（一两去皮） 猪苓（去皮） 泽泻 白术 官桂（各五钱） 甘草（三钱）

上为末，每服五钱，水一盏，〔生〕姜五片，煎至七分，去渣，温服。

桂〔苓〕白术丸∶

消痰逆，止咳嗽，散痞〔满〕壅塞，开坚结痛闷，〔推〕进饮食，调和脏腑，无问寒湿〔湿〕热，呕吐泻利，皆能开发，以令遍身流湿润燥，气液宣平而愈。并解酒毒，兼疗肺痿痨嗽，水肿〔腹〕胀，泻利不能止者，服之，利止为度，后随证治之。

楝桂 干生姜（各一分） 茯苓（去皮） 半夏（各一两） 白术 红皮（去穣） 泽泻（各半两）

上为末，面糊为丸，〔如〕小豆大，每服二、三十丸，〔生〕姜汤下，日进三服。病〔在〕膈上，食后服；膈下，食前服；〔在〕中者，不拘时。或一法∶加黄连半两，黄柏二两，〔水丸〕，取效甚妙。

六一散∶

治身热呕吐 泄泻，肠癖下利赤白。治癃闭淋痛，利小便。偏荡胃中积聚寒热，〔宣积气〕，通九窍六腑，〔生〕津液，去留结，消蓄水，止渴，〔宽〕中，除烦热心躁。治腹胀痛，补益五脏，大养脾胃肾之气，理内伤阴痿，安魂定魄，补五劳七伤，一切虚损。主痫 惊悸，健忘，心烦满短气，脏伤咳嗽，饮食不下，肌肉疼痛。治口疮，牙齿疳蚀，明耳目，壮筋骨，通〔经〕脉，和血气，消水谷，保真元，解百药酒食邪毒，〔耐〕劳〔役〕饥渴，〔宣〕热，〔辟〕中外诸邪所伤，久服强志轻身，驻颜延寿，及解〔中〕暑、伤寒、疫疠、饥饱、劳损、忧愁、思虑、〔恚〕怒、惊恐、传染。并汗〔后〕遗热，劳复诸病，并解两感伤寒，能令遍身结滞宣通，气〔和〕而愈。及妇人下乳催生，并产后损液血衰，阴虚热甚，一切热病，并宜服之。兼〔防〕发吹奶乳〔痈〕，或已觉吹乳乳结，顿服即愈，乃神验之仙药也，惟孕妇不可服。

滑石（六两烧红） 甘草（一两微炒）

上为细末，每服三钱，蜜少许，温水调下，无蜜亦得，日三、四服，〔或水调下亦得，解利发汗，煎葱白豆豉汤下四钱，并三四服，〕以效为度。此药寒凉，解散〔郁热〕，〔若〕病甚不（可）解，多服无害，但有益耳。

五苓散∶

治伤寒温热，病在表里未解，头痛 发热，口燥咽干，烦渴饮水，或水入即吐，小便不利，及汗出表解，烦渴不止者，宜服之。及治霍乱吐利，烦渴饮水。

泽泻（二两半） 猪苓 赤茯苓（去皮） 白术 官桂（去皮各一两）

上为粗末，每服三钱，热汤下。恶热，欲饮冷者，新水调下，或生姜汤下愈〔妙〕。或加滑石二两甚佳。或喘嗽（咳）烦心不得〔眠〕者，加阿胶半两。及治瘀热在里，身发黄胆，浓煎茵陈蒿汤调下，食前服。疸病发渴，及中水引饮，亦可服，新汲水调下。小儿加白术末少许，如虚热，加黄 、人参末少许。

赤茯苓丸∶

治脾胃〔水〕湿太过，四肢肿满，腹胀喘逆，气不宣通，小便赤涩。

葶苈（四两炒） 防己（二两） 赤茯苓（一两） 木香（半两）

上为细末，枣肉丸梧桐子大，每服三十丸，桑白皮汤食前下。

人参葶苈丸∶

治一切水肿。喘满不可当者。

人参（一两去芦） 苦葶苈（炒四两）

上为细末，枣肉丸梧子大，每三十丸煎桑白皮汤下。

海藻散∶

治男子遍身虚肿，喘满闷不快者。

海藻（锉碎） 川大黄 大戟（并锉） 续随子（去壳，以上各二两）

上件，好酒二钟，净碗内浸〔一〕宿，取去晒干候用。

甘遂（面炒黄色一两） 白牵牛（生一两） 滑石（半两） 肉豆寇 青皮（去穣）橘皮（去白，以上各一两）

上为细末，每服二钱，如气实者，三钱半，平明冷茶清调下，至辰时取下水二、三行，肿减五、七分。隔二、三日，平明又一服，肿消。鱼肉盐皆忌。一曰∶小儿肿一钱，五岁以下者半钱，孕妇勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）暑热
  • 当前页：（三）湿土
  • 下一页：（四）火
<<< 返回本书目录
  1. 湿痰作痛《续名医类案》
  2. 湿土脾甘夺针《儒门事亲》
  3. 湿痰流注门主论《疡医大全》
  4. 湿土郁之病《儒门事亲》
  5. 湿痰流注【方剂主治】
  6. 湿温《回春录》
  7. 湿痰《医宗金鉴》
  8. 湿温《凌临灵方》
  9. 湿痰《儿科萃精》
  10. 湿温《伤寒捷诀》
  11. 湿水肿《医宗金鉴》
  12. 湿温《伤寒括要》
  13. 湿水肿《儿科萃精》
  14. 湿温《伤寒六书》
  15. 湿水归肾囊《医门补要》
  16. 湿温《伤寒指掌》
  17. 湿鼠曲草【中药大全】
  18. 湿温《温病条辨》
  19. 湿食《凌临灵方》
  20. 湿温《温病条辨》
  21. 湿生扁蕾【中药大全】
  22. 湿温《吴鞠通医案》
  23. 湿热证《儿科萃精》
  24. 湿温《医学传灯》
  25. 湿热泻痢【中药主治】
  26. 湿温《医医小草》
  27. 湿热泄泻【中药主治】
  28. 湿温《圆运动的古中医学》
  29. 湿热下注证《临证实验录》
  30. 湿温《张聿青医案》
  1. 湿土《医学启源》
  2. 湿痰作痛《证治准绳·疡医》
  3. 湿土脾甘夺针《儒门事亲》
  4. 湿痰作痛《续名医类案》
  5. 湿土郁之病《儒门事亲》
  6. 湿痰作痛《正体类要》
  7. 湿旺心痞《伤寒说意》
  8. 湿痰腰痛《中医词典》
  9. 湿温《时病论歌括新编》
  10. 湿痰眩晕《中医词典》
  11. 湿温《中医名词词典》
  12. 湿痰痿《中医词典》
  13. 湿温《圆运动的古中医学》
  14. 湿痰嗽《中医词典》
  15. 湿温《时病论歌括新编》
  16. 湿痰流注门主论《疡医大全》
  17. 湿温《中医词典》
  18. 湿痰流注门主方《疡医大全》
  19. 湿温《医医小草》
  20. 湿痰流注《中医词典》
  21. 湿温《凌临灵方》
  22. 湿痰流注《中医名词词典》
  23. 湿温《伤寒捷诀》
  24. 湿痰脚气《中医词典》
  25. 湿温《医学传灯》
  26. 湿痰发热《中医词典》
  27. 湿温《张聿青医案》
  28. 湿痰不孕《中医词典》
  29. 湿温《吴鞠通医案》
  30. 湿痰《伤科汇纂》
  31. 湿温《温病条辨》


火_《医学启源》_中医医论_【岐黄之术】

（四）火

（四）火

  • 上一页
  • 目录
  • 相关
  • 下一页

凉膈散∶

治伤〔寒〕表不（能）解，〔半入于〕里，下证未全，下后燥热怫〔结〕于内，心烦懊 不得眠，脏腑积热，烦渴头昏，唇干咽燥，喉痹目赤，颊硬，口舌生疮，咳唾稠粘，谵语狂妄，肠胃燥涩，〔便〕溺闭结，风热壅滞，疮癣发〔斑〕，惊风热极，豆黑陷欲死者。

连翘（一两） 山栀 大黄 薄荷 黄芩（以上各半两） 甘草（一两半） 朴硝（一钱）

加减法∶咽喉〔痛〕涎嗽，〔加〕荆芥半两，桔梗一两。咳而呕者，加半夏半两，每〔服〕生姜三片同煎。血衄呕血，〔加〕当归〔芍药各半两，生地黄一两。淋者加滑石四两，茯苓一两〕。风眩目痛，加川芎半两，石膏三两，防风半两。〔斑〕疹加葛根一两，荆芥半两，赤芍、川芎、防风、桔梗各半两。

上为末，每服二钱至五钱，水一盏，蜜少许，同煎至七分，去渣温服。虚实加减如前。或小儿可服七分八分，或无热，甚黑陷，腹胀喘急，小便赤涩而将死者，此一服，更加大承气汤约下之，得〔和〕者即瘥。

黄连解毒汤∶

治伤寒〔杂〕病燥热毒，烦闷干呕，〔口〕燥，呻吟喘满，阳厥极深，蓄热内〔甚〕，俗妄传〔为〕阴毒者。及〔汗吐下〕后，〔寒凉诸药，不能退热势〕，并两感证同〔法〕。

黄连 黄柏 黄芩 大栀子（各半两）

上〔锉〕如麻豆大，每服半两，水一盏，煎至四分，去渣温服。或腹满呕吐，或欲作利者，每服加半夏三个，浓朴二钱，茯苓四钱去皮，水一盏半，姜三片，煎半盏，去滓温服，名曰黄连半夏解毒汤。

三一承气〔汤〕∶

治伤寒杂证，内外所伤，日数远近，腹满咽干，烦渴谵妄，心下按之硬痛，小便赤涩，大便结滞，或湿热内〔甚而〕为滑泄，热甚喘咳闷乱，惊悸狂颠，目病口疮，舌肿喉痹痈疡，阳明胃热发〔斑〕，脉沉而可下者。小儿热极风惊，潮搐昏塞，并〔斑〕疹黑陷不〔起〕，小便不通，腹满欲死。或〔斑〕疹后，热不退，久不作痂，或作〔斑〕痈疮癣，久不已者，怫热内盛， 癖坚积，黄瘦疟疾，久新暴卒心痛，风痰酒〔隔〕，肠垢积滞，久〔壅〕风热，暴伤酒食，烦心闷乱，脉数沉实。或肾水阴虚，阳热暴甚，而僵仆卒中，一切暴喑不语，蓄热内伤，阳厥极深，脉反沉细欲绝。或表〔之〕冲和正气，与邪气并〔之〕于里，则里热亢极〔似〕阴，反为寒战，脉微而绝。或风〔热〕燥甚，客于下焦，而大小便涩滞不通者。或产〔妇〕死胎不下，或两感表里热甚，须可下〔者〕。

大黄 芒硝 枳壳 浓朴（各半两） 甘草（一两）

上锉如麻豆大，水一盏半，姜三片，煎至六分，下硝一二沸，去渣热服，以利为度。热甚者，作一服，得利为效，临时消息。

八正散∶

治大人小儿心经邪热，一切蕴毒，咽干口燥，大渴引饮，心忪面热，〔烦躁〕不宁，目赤睛痛，唇焦鼻衄，口舌生疮，咽喉肿痛；又治小便赤涩，或癃闭不通，及热淋血淋，并宜服之。

大黄（面裹煨干用） 瞿麦 木通 〔蓄〕 车前子 山栀 甘草（炙） 滑石（以上各一两）

上为散，每服二钱，水一盏，〔入〕灯心（些子），煎至七分，去滓温服，食后临卧。

小儿量力与之。

洗心散∶

治风壅壮热，头目昏痛，肩背〔拘〕急，肢节烦疼，热气上冲，口苦唇焦，咽喉肿痛，痰涎壅滞，涕唾稠粘，心神烦躁，眼涩睛疼，及寒〔热〕不调，鼻塞声重，咽干多渴，五心烦热，小便赤涩，大便闭硬宜服。

大黄（面裹煨净用） 甘草（炙） 当归（去苗洗） 芍药 麻黄（去根）荆芥穗（各半两） 白术（三钱半）

上为细末，每服二钱，水一盏，生姜、薄荷各少许，同煎至七分，（内硝更上火煎一二沸）〔去滓，温服。如小儿麸豆疮疹，欲发先狂语，多渴，及惊风积热，可服一钱，并临卧服。如大人五脏壅实，欲要溏转，加至四五钱，乘热服之。〕

〔调胃承气汤〕∶

治胃中热实而下满，一切胃经实热者，皆可服之。

大黄（炙半两） 芒硝（半两） 大黄（半两）

《内经》曰∶热淫于内，治以咸寒，佐以苦甘。芒硝咸寒以除热，大黄苦寒以荡实，甘草甘平以助二物，推陈致新法也。

上件锉如麻豆大，水一盏，煮二味至七分，去滓，纳硝更上火煎一二沸，服之。

大承气汤∶

治痞满燥实，地道不通。

大黄（苦寒，一两） 浓朴（苦寒姜制二两） 芒硝（咸寒一合） 枳壳（五个去穣麸炒）

〔《内经》曰∶燥淫于内，所胜以苦下之，大黄 枳实之苦，以除燥热。又曰∶燥淫于内，治以苦温，浓朴之苦下燥结。又曰∶热淫所胜，治以咸寒，芒硝之咸，以攻郁热蕴结。〕上四味，以水五升，先煮二味，取三升，去滓，纳大黄，取二升，去滓，入芒硝，更上火微煎一二沸，分二服，得下勿服余者。方内去硝，即小承气汤也，治证同。

柴胡饮子∶

解一切肌热、蒸热、积热，及寒热往来，蓄热或寒战，及伤寒发汗不解，或不经发汗传受，表里俱热，口干烦渴，或表热入里，下证未全，下后热未〔除〕，及汗后余热、劳复，或妇人经病不快，产后但有如此之证，并宜服之，乃气分热也。

柴胡 人参 黄芩 甘草（炙） 大黄 当归 芍药（各半两）

上为粗末，每服四钱，水一盏，姜三片，煎至六分，去滓温服。小儿分三服，不拘时日，三服除病为度，热〔甚者〕加服。

白虎汤∶

方〔见〕前〔暑热〕内，此方加甘草半两。

桃仁承气汤∶

治热结膀胱，其人如狂，热在下焦，与血相搏，血下则热〔随〕出而愈。

芒硝 甘草 桂枝（各六钱） 桃仁（五十个去皮尖） 大黄（一两三钱）

甘以缓之，辛以散之，小腹急结，缓以桃仁之甘；下焦蓄血，散以桂枝之辛；〔大〕热之气，寒以〔取〕之；热甚搏血，加〔二〕物于调胃承气汤中〔也〕。

上五味，〔 咀〕，以水二升三合，煮取一升二合，去滓，纳芒硝，煎一、二沸，分五服。

（神芎丸）∶

治一切热证，常服保养，除痰，消酒食，清头目，利咽膈，能令遍身结滞宣通，气利而愈。神强体〔健〕，耐伤〔省〕病。并妇人经病，产后血滞，腰脚重痛，小儿积热，惊风潮搐，〔藏〕用丸，亦曰显仁丸。加黄连、薄荷、川芎各半两，名曰神芎丸。

大黄 黄芩（各二两） 牵牛 滑石（各四两）

上为末，滴水丸如小豆大，或炼蜜丸亦妙。每十五丸加至五、七十丸，温水下，冷水亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）湿土
  • 当前页：（四）火
  • 下一页：（五）燥
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《医学启源》
  2. 火《银海指南》
  3. 火《金匮钩玄》
  4. 火《校注医醇剩义》
  5. 火（饣曹）《中医词典》
  6. 火《丹溪治法心要》
  7. 火癍疮《中医词典》
  8. 火《周慎斋遗书》
  9. 火闭《中医词典》
  10. 火《丹溪心法》
  11. 火病的预报《中医疾病预测》
  12. 火《明医指掌》
  13. 火病寒热《痰火点雪》
  14. 火《明医指掌》
  15. 火病结核《中医词典》
  16. 火《明医指掌》
  17. 火病结核《痰火点雪》
  18. 火《明医指掌》
  19. 火病失音《中医词典》
  20. 火《儒门事亲》
  21. 火病失音《痰火点雪》
  22. 火《本草新编》
  23. 火病胁痛《痰火点雪》
  24. 火《本草求真》
  25. 火病泄泻《痰火点雪》
  26. 火《古今医案按》
  27. 火病咽痛《中医词典》
  28. 火《顾松园医镜》
  29. 火病咽痛《痰火点雪》
  30. 火《医碥》
  31. 火补火泻《中医词典》


燥_《医学启源》_中医医论_【岐黄之术】

（五）燥

（五）燥

  • 上一页
  • 目录
  • 相关
  • 下一页

脾约丸∶

约者，〔结〕约之象，又曰约束之约也。《内经》曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，〔为〕其津液者。脾气结，约束精液，不得四布五经，但输膀〔胱〕，致小便数，大便硬，故曰其脾为约。麻仁味甘平，杏仁甘温，《内经》曰∶脾欲缓，急食甘以缓之。麻仁、杏仁润物也，《本草》曰∶润可以去枯，肠燥必以甘润之物为主，是以麻仁为君，杏仁为臣。枳壳味苦寒，浓朴味苦温，润燥者必以甘，甘以润之；破结者必以苦，苦以泄之。枳壳、浓朴为佐，以散脾之约；芍药味酸微寒，大〔黄〕味苦涌泄为阴，芍药、大黄为使，以下脾之结。燥润结化，津液还入胃中，则大便利，小便数愈。

麻仁（一两） 白芍药 枳壳 浓朴（各半两） 大黄（二两） 杏仁（汤浸，去皮尖，研三钱）

上为极细末，蜜丸梧子大，米饮下三十〔丸〕，日进三服，渐加，以利为度。

润肠丸∶

治脾胃〔中〕伏火，大便秘〔涩〕，或干燥不通，全不思食，〔此乃〕风结秘、血结秘，皆令 塞也。〔风以润之，血以和之〕，和血疏风，自通利矣。

麻仁 桃仁（去皮尖） 羌活 当归 大黄（各半两）

上除麻仁、桃仁别研如泥，余药细研，炼蜜丸梧子大，每服五十丸至百丸，空心白汤下。〔如血涩而大便燥者，加桃仁酒洗大黄〕。如大便不通而涩，滋其荣〔甚〕者，急加酒洗大黄；如风结燥，大便不行，加〔麻〕仁、大黄；如风湿大便不行者，加皂角仁、大黄、秦艽以利之；如脉涩，觉身有气〔涩〕而大便不通者，加郁李仁、大黄以除气涩。

当归润燥汤∶

升麻（一两） 当归（一两） 生地黄（二两） 甘草（一钱炙） 干地黄（一钱）桃仁（一钱研） 麻仁（一钱） 红花（半钱） 大黄（一钱煨）

上桃仁、麻仁别研如泥，余锉〔麻豆大〕作一服，水二钟，入桃、麻仁煎至一盏，去渣，空心宿食消尽，稍热服。

橘杏丸∶

治气闭，老人虚弱〔人〕皆可服。

橘皮 杏仁（汤浸去皮尖）

上二味等分，炼蜜丸梧子大，每服七十丸，空心米饮下。

七〔宣〕丸∶

疗风气，治结聚宿食不消，兼〔砂〕石皮毛在腹中，及积年腰脚疼痛，冷如〔冰〕石，香港脚冲心，烦〔愦〕，头〔眩〕暗倒，肩背重，心腹胀满，胸膈〔痞〕塞，风毒肿气，连及头面，大便或秘，小便时涩，脾胃〔虚〕痞，不能饮食，脚转筋，挛急〔掣〕痛，心神恍惚，眠卧不安等疾。

柴胡（去苗五两） 桃仁（去皮六两） 枳实（麸炒五两） 〔诃〕子皮（五两） 木香（五两）大黄（面煨十五两） 甘草（炙四两）

上为细末，炼蜜丸梧子大，每服二十丸，食前临卧服，米饮下一服，加至四、五十丸，宣利为度。觉病势退，服五补丸，不问男女老幼，并可服之，量与加减。

麻仁丸∶

调三焦，和五脏，润肠胃，除风气，及治风热壅结，津液耗少，令大便闭涩不通，高年及有风人大便秘，宜服之。

枳实（面炒） 白槟榔（各一两半） 羌活（一两洗） 菟丝子（一两半酒浸别末） 〔山茱萸〕（一两半） 郁李仁（四两去皮） 车前子（一两半） 肉桂（一两） 木香（一两） 大黄（四两半） 麻仁（四两别研）

上为细末，炼蜜丸如梧子大，每服十五丸至二十丸，临卧温水下。

神功丸∶

治三焦气壅，心腹痞闷，六腑风热，大便不通，腰脚疼痛，肩背重〔疼〕，头昏〔面〕热，口苦咽干，心胸烦躁，眠卧不安，及治香港脚，并素有风〔人〕大便结燥。

大黄（四两面煨） 麻仁（二两别研） 人参（二两） 诃子皮（四两）

上一处研，炼蜜丸如梧子大，每服三十丸，温水下，酒亦得，食后服。如大便不通，倍服，利为度。

浓朴汤∶

凡治脏腑之秘，不可一例治疗，有虚秘，有实秘。有胃实而秘者，能饮食，小便赤，当以麻仁丸、七宣丸之类主之。胃虚而秘者，不能饮食，小便清利，浓朴汤宜之。

浓朴（三两锉） 白术（五两） 半夏（二两泡） 枳壳（二两炒） 陈皮（三两）

上为细末，每服三钱，水盏半，姜三片，枣三个，煎至一盏，去滓温服，空心食前。胃实秘，物也；胃虚秘，气也。

七圣〔丸〕∶

治风气壅盛，痰热结搏，头目昏重，涕唾稠粘，心烦面热，咽干口燥，精神不爽，夜卧不安，肩背拘急，胸膈痞闷，腹胀胁满，腰腿重痛，大便秘涩，小便赤涩，宜服之。

川芎 肉桂 木香 大黄（各半两酒浸） 羌活（一两） 郁李仁（一两去皮） 槟榔（半两）

上〔七味为末〕，炼蜜丸梧子大，每〔服〕十五〔丸〕〔至〕二十〔丸〕，温水下，食后临卧〔服〕。〔山〕岚瘴地，最宜服之。〔更量脏腑虚实加减〕

犀角丸∶

治三焦邪热，一切风气，〔又〕治风盛痰实，头目昏重，肢体拘急，痰涎壅塞，肠胃燥结，大小便难。

黄连 犀角（各一两） 人参（二两） 大黄（八两） 黑牵牛（二十两）

上与黑牵牛和合〔为〕细末，炼蜜丸如梧子大，每服十五丸至二十丸，卧时温水下，更量虚实加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）火
  • 当前页：（五）燥
  • 下一页：（六）寒水
<<< 返回本书目录
  1. 燥《张氏医通》
  2. 燥【方剂主治】
  3. 燥《杂病治例》
  4. 燥病《眉寿堂方案选存》
  5. 燥《医学传灯》
  6. 燥肠丸【方剂大全】
  7. 燥《医述》
  8. 燥剂《本草纲目》完整版
  9. 燥《也是山人医案》
  10. 燥结《丹溪心法》
  11. 燥《续名医类案》
  12. 燥结《仁术便览》
  13. 燥《食鉴本草》
  14. 燥结《医学入门》
  15. 燥《邵兰荪医案》
  16. 燥解《儿科萃精》
  17. 燥《儒门事亲》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥《临证指南医案》
  20. 燥金郁之病《儒门事亲》
  21. 燥《顾松园医镜》
  22. 燥狂相【疾病症状】
  23. 燥《本草求真》
  24. 燥论《叶选医衡》
  25. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  26. 燥门《儒门事亲》
  27. 噪声性耳聋【疾病大全】
  28. 燥门《寿世青编》
  29. 噪声病【疾病大全】
  30. 燥门《张氏医通》
  1. 燥《医学启源》
  2. 燥《银海指南》
  3. 燥《邵兰荪医案》
  4. 燥《儒门事亲》
  5. 燥《也是山人医案》
  6. 燥《本草求真》
  7. 燥（燥气）《中医名词词典》
  8. 燥《顾松园医镜》
  9. 燥病《温病正宗》
  10. 燥《临证指南医案》
  11. 燥病《眉寿堂方案选存》
  12. 燥《张氏医通》
  13. 燥病辨脉《温病正宗》
  14. 燥《医述》
  15. 燥病的预报《中医疾病预测》
  16. 燥《续名医类案》
  17. 燥疮候《诸病源候论》
  18. 燥《医学传灯》
  19. 燥毒《中医词典》
  20. 燥《杂病治例》
  21. 燥瘑疮《中医词典》
  22. 燥《食鉴本草》
  23. 燥何以配金《思考中医》
  24. 燥《中医词典》
  25. 燥化阳明《中医词典》
  26. 噪声性聋《中西医结合耳鼻喉科》
  27. 燥火《校注医醇剩义》
  28. 噪声性耳聋《耳鼻咽喉外科学》
  29. 燥火喘逆《中医词典》
  30. 噪声环境对营养素代谢的影响《临床营养学》
  31. 燥火喘逆《症因脉治》


寒水_《医学启源》_中医医论_【岐黄之术】

（六）寒水

（六）寒水

  • 上一页
  • 目录
  • 相关
  • 下一页

大己寒丸∶

治大寒积冷，脏腑虚〔寒〕，心腹疼痛，胸胁胀满，泄泻肠鸣，下利自汗，米谷不化，阳气暴衰，阴气独盛，手足厥冷，伤寒阴胜，神昏脉短，四肢怠惰，并宜服之。

干姜 良姜（各六两） 桂 荜茇（各四两）

上〔为末〕，水糊丸梧子大，每二十丸，米饮汤下，食前服。

四逆汤∶

治阴证伤寒，自利不渴，呕哕不止，〔或〕吐利俱作，小便涩；或利，脉微欲绝，腹痛胀满，手足厥冷；或〔病〕内寒外热，下利清谷，四肢沉重；或汗出不止，并宜服之。〔此药助阳救衰〕

甘草（炙六钱） 干姜（半两） 熟附子（一枚去皮）

上 咀，每服四钱，水一盏半，煎至七分，温服，不拘时。

附子理中丸∶

治脾胃冷弱，心腹绞痛，呕吐泻利，转筋霍乱，体冷微汗，手足厥冷，心下逆满，腹中雷鸣，呕吐不止，饮食不进，及一切沉寒痼冷，并宜服之。

人参 白术 干姜（炮） 甘草 附子（各二两炮去皮脐）

上〔五味为末〕，炼蜜丸，〔每两作十丸〕，每〔服〕一丸，水一盏，拍破，煎至七分，稍热，空心食前服之。

胡椒理中丸∶

治脾胃虚寒，气不通宣，咳嗽喘急，逆气虚痞，胸膈噎闷，腹胀满痛，迫塞短气，不能饮食，呕吐痰水不止。

胡椒 荜茇 干姜（炮） 款冬花 甘草 陈皮 良姜 细辛（去苗各四两） 白术（五两）

上为细末，炼蜜丸梧子大，每服五丸至七丸，温酒下，不拘时，日进三服。

理中丸∶

治中焦不和，脾胃宿冷，心下虚痞，腹疼痛，胸胁逆冷，饮食不下，噫气吞酸，口苦失味，怠惰嗜卧，不思饮食，及肠鸣自利，米谷不化。

白术 干姜（炮） 人参（去芦） 甘草（炙各等分）

上〔为末〕，炼蜜丸梧子大，每服三十丸至五十丸，空心沸汤下。为粗末，理中汤也，味数相同。

铁刷汤∶

治积寒痰饮，呕吐不止，胸膈不快，饮食不下，并宜服之。

半夏 草豆蔻 丁香 干姜（炮） 〔诃〕子皮（各三钱） 生姜（一两）

上 咀，水五盏，煎至二盏半，去渣，分三服，相继不拘时。大吐不止，加附子三钱，生姜半两。

桂附丸∶

治风邪冷气，入乘心络，或脏腑暴感风寒，上乘于心，令人卒然心痛，或引背膂，甚则经久不瘥。

川乌头（三两炮去皮脐） 附子（三两） 干姜（二两炮） 赤石脂（二两） 桂（二两）蜀椒（去目微炒）

上〔六味为末〕，蜜丸如梧子大，每〔服〕三十丸，温水下，觉至痛处即止；若不止，加至五十丸，以知为度。若早服无所觉，至午后，再〔服〕二十丸。若久心痛，每服三十丸至五十丸，尽一剂，终身不发。

姜附汤∶

治五脏中寒，或卒然晕闷，手足厥冷。

干姜 附子（炮去皮脐） 甘草（炙各半两）

上 咀，每服四钱，水盏半，姜五片，煎至七分，去渣，食前服。挟风不仁，加防风半两；兼湿肿满，加白术半两；筋脉挛急，加木瓜半两；肢节疼，加桂心半两。

加减白通汤∶

治形寒饮冷，大便自利，完谷不化，腹脐冷痛，足胫寒逆。〔《内经》〕云∶寒淫于内，治以辛热；湿淫于内，治以苦热，以苦发之。以附子大辛热，助阳退阴，温经散寒，故以为君。干姜、官桂，辛甘大热，亦除寒湿；白术、半夏苦辛，温胃燥脾湿，故为臣。草豆蔻、炙甘草、人参，甘辛大温，温中益气；生姜辛大温，能除湿之邪；葱白辛温，以通上焦阳气，故以为佐。又云∶补下治下制以急，急则气味浓，故大作汤剂投之，不数服而（止）痛减，足胫渐温，调饮食数〔次〕平〔复〕。

附子（一两去皮脐） 干姜（一两炮） 官桂（五钱） 白术（五钱） 草豆蔻（煨） 甘草 人参 半夏（炮各五钱）

上 咀，每两，水二盏半，生姜五片，葱五茎，煎至一盏二分，去滓，空心服。

二姜丸∶

治痼冷。

良姜 干姜（炮各三两）

上〔二味等分〕，为末，酒糊丸梧子大，每服三十丸，空心下。

术附汤∶

治沉寒痼冷。

黑附子（炮一两） 白术（一两半） 甘草（炙，七钱半）

上为细末，每服三、五钱，水盏半，姜五片，枣二枚，拍破，煎至一盏，去滓，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）燥
  • 当前页：（六）寒水
  • 下一页：（一）气味浓薄寒热阴阳升降之图
<<< 返回本书目录
  1. 寒食吐《幼科推拿秘书》
  2. 寒水丹【方剂大全】
  3. 寒食散【方剂大全】
  4. 寒水膏【方剂大全】
  5. 寒湿肿腿《医门补要》
  6. 寒水散【方剂大全】
  7. 寒湿证治《三因极一病证方论》
  8. 寒水肾咸折针《儒门事亲》
  9. 寒湿证《儿科萃精》
  10. 寒水石《本草新编》
  11. 寒湿泄泻【疾病大全】
  12. 寒水石《本草易读》
  13. 寒湿相连汤【方剂大全】
  14. 寒水石【中药大全】
  15. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  16. 寒水石粉散【方剂大全】
  17. 寒湿神应药酒【方剂大全】
  18. 寒水石膏【方剂大全】
  19. 寒湿气滞《凌临灵方》
  20. 寒水石散《苏沈良方》
  21. 寒湿脚气【中药主治】
  22. 寒水石散【方剂大全】
  23. 寒湿煎【方剂大全】
  24. 寒水石汤【方剂大全】
  25. 寒湿痹痛【中药主治】
  26. 寒水石粥【方剂大全】
  27. 寒湿《吴鞠通医案》
  28. 寒水石煮散【方剂大全】
  29. 寒湿《温病条辨》
  30. 寒水袭肺《凌临灵方》
  1. 寒水《医学启源》
  2. 寒暑《中医词典》
  3. 寒水肾咸折针《儒门事亲》
  4. 寒食钟乳散《备急千金要方》
  5. 寒水石《雷公炮制药性解》
  6. 寒食吐《幼科推拿秘书》
  7. 寒水石《本草易读》
  8. 寒食散发候《诸病源候论》
  9. 寒水石《冯氏锦囊秘录》
  10. 寒食散《备急千金要方》
  11. 寒水石《本草求真》
  12. 寒食麦仁粥《证类本草》
  13. 寒水石《本草新编》
  14. 寒食饭《证类本草》
  15. 寒水石《中药学》
  16. 寒实结胸《中医词典》
  17. 寒水石《本草便读》
  18. 寒实结胸《中医名词词典》
  19. 寒水石《外科全生集》
  20. 寒湿肿腿《医门补要》
  21. 寒水石散《三因极一病证方论》
  22. 寒湿证治《三因极一病证方论》
  23. 寒水石散《外科理例》
  24. 寒湿证《儿科萃精》
  25. 寒水石散《苏沈良方》
  26. 寒湿腰痛《症因脉治》
  27. 寒水袭肺《凌临灵方》
  28. 寒湿腰痛《明医指掌》
  29. 寒水郁之病《儒门事亲》
  30. 寒湿腰痛《中医词典》
  31. 寒嗽《中医词典》


气味浓薄寒热阴阳升降之图_《医学启源》_中医医论_【岐黄之术】

（一）气味浓薄寒热阴阳升降之图

（一）气味浓薄寒热阴阳升降之图

  • 上一页
  • 目录
  • 相关
  • 下一页

气味浓薄寒热阴阳升降之图（图）

〔注云〕∶味为阴，味浓为纯阴，味薄为阴中之阳；气为阳，气浓为纯阳，气薄为阳中之阴。又曰∶味浓则泄，味薄〔则〕通；气浓则发热，气薄则发泄。又曰∶辛甘发散为阳，酸苦涌泄为阴；咸味通泄为阴，淡味渗泄为阳。

升降者，天地之气交〔也〕，茯苓淡，为天之阳，阳也，阳当上行，何谓利水而泄下？经云∶气之薄者，阳中之阴，所以茯苓利水而泄下，亦不离乎阳之体，故人手太阳也。麻黄苦，为地之阴，阴也，阴当下行，何谓发汗而升上？经曰∶味之薄者，〔阴〕中之〔阳〕，所〔以〕麻黄发汗而升上，亦不离乎阴之体，故入手太阴也。

附子，气之浓者，乃阳中之阳，故经云发热；大黄，味之浓者，乃阴中之阴，故经〔云〕泄下。（竹）淡，为阳中之阴，所以利小便也；茶苦，为阴中之阳，所以清头目也。清阳发腠理，清之清者也；清阳实四肢，清之浊〔者〕也；浊阴归六腑，浊之浊者也；浊阴走五脏，浊之清者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）寒水
  • 当前页：（一）气味浓薄寒热阴阳升降之图
  • 下一页：（二）药性要旨
<<< 返回本书目录
  1. 气味浓薄寒热阴阳升降之图《医学启源》
  2. 气味篇《景岳全书》
  3. 气味方制治法逆从《类经》
  4. 气味阴阳《本草纲目》完整版
  5. 气味《医经原旨》
  6. 气味阴阳《中西汇通医经精义》
  7. 气味《类经》
  8. 气息不通【方剂主治】
  9. 气味《顾松园医镜》
  10. 气息喘急【方剂主治】
  11. 气为怒伤散而不聚之病《原机启微》
  12. 气息平定内视神宫《养生导引秘籍》
  13. 气为怒伤散而不聚之病《审视瑶函》
  14. 气息异常【疾病症状】
  15. 气脱血晕《景岳全书》
  16. 气息周身五十营四时十分漏刻《针灸甲乙经》
  17. 气脱血晕《妇人规》
  18. 气相得则和不相得则病《医学读书记》
  19. 气脱血崩证《临证实验录》
  20. 气象条件测定方法《预防医学》
  21. 气脱《扁鹊心书》
  22. 气象先兆《中医疾病预测》
  23. 气痛【中药主治】
  24. 气泄《医学读书记》
  25. 气痛《麻科活人全书》
  26. 气性坏疽《百病自测》
  27. 气桐子【中药大全】
  28. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  29. 气体在血液中的运输《生理学》
  30. 气性坏疽《家庭医学百科-医疗康复篇》
  1. 气味浓薄寒热阴阳升降之图《医学启源》
  2. 气味方制治法逆从《类经》
  3. 气味篇《景岳全书》
  4. 气味（性味）《中医名词词典》
  5. 气味生成流布《汤液本草》
  6. 气味《医经原旨》
  7. 气味阴阳《中医名词词典》
  8. 气味《顾松园医镜》
  9. 气味阴阳《中医词典》
  10. 气味《类经》
  11. 气味阴阳《中西汇通医经精义》
  12. 气味《中医词典》
  13. 气温测定《预防医学》
  14. 气味《常见病自测》
  15. 气无所附《正体类要》
  16. 气味《景岳全书》
  17. 气雾剂《医院药学》
  18. 气味《物理诊断学》
  19. 气息平定内视神宫《养生导引秘籍》
  20. 气为血帅《中医词典》
  21. 气息周身五十营四时十分漏刻《针灸甲乙经》
  22. 气为血帅《中医名词词典》
  23. 气下《中医词典》
  24. 气为怒伤散而不聚之病《原机启微》
  25. 气下不行加四法《针灸神书》
  26. 气为怒伤散而不聚之病《审视瑶函》
  27. 气下二法《针灸神书》
  28. 气为官骸使说《达摩洗髓易筋经》
  29. 气陷崩漏用益胃升阳汤论《女科经纶》
  30. 气微三十二法《针灸神书》
  31. 气陷泄泻《中医词典》


药性要旨_《医学启源》_中医医论_【岐黄之术】

（二）药性要旨

（二）药性要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦药平升，微寒平亦升；甘辛药平降，甘寒泻火，苦寒泻湿热，甘苦寒泻血热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）气味浓薄寒热阴阳升降之图
  • 当前页：（二）药性要旨
  • 下一页：（三）用药升降浮沉补泻法
<<< 返回本书目录
  1. 药性要旨《医学启源》
  2. 药性阴阳论《药鉴》
  3. 药性要旨《卫生宝鉴》
  4. 药性有畏恶《冯氏锦囊秘录》
  5. 药性形名论《侣山堂类辩》
  6. 药性指掌《医经国小》
  7. 药性小引《幼科铁镜》
  8. 药性专长论《医学源流论》
  9. 药性生熟〔用〕法《医学启源》
  10. 药性总义《本草备要》
  11. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  12. 药性总义《本草从新》
  13. 药性论《银海精微》
  14. 药学发展简史《医院药学》
  15. 药性光明赋《异授眼科》
  16. 药学科的管理模式《医院药学》
  17. 药性歌括《寿世保元》
  18. 药学科的经济效益管理《医院药学》
  19. 药性歌（凡二百四十首 添加）《明医指掌》
  20. 药学科质量管理《医院药学》
  21. 药性歌《万病回春》
  22. 药验论《研经言》
  23. 药性赋幼科摘要《幼科铁镜》
  24. 药用必明六化《古今医统大全》
  25. 药性赋《古今医鉴》
  26. 药用倒提壶【中药大全】
  27. 药性裁成章《韩氏医通》
  28. 药用根梢法《医学启源》
  29. 药性不同《医学纲目》
  30. 药用狗牙花【中药大全】
  1. 药性要旨《医学启源》
  2. 药性要旨《医旨绪余》
  3. 药性阴阳论《药鉴》
  4. 药性要旨《卫生宝鉴》
  5. 药性有畏恶《冯氏锦囊秘录》
  6. 药性要旨《汤液本草》
  7. 药性指掌九十首《医经国小》
  8. 药性形名论《侣山堂类辩》
  9. 药性专长论《医学源流论》
  10. 药性小引《幼科铁镜》
  11. 药性总义《本草备要》
  12. 药性生熟〔用〕法《医学启源》
  13. 药性总义《本草从新》
  14. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  15. 药学发展简史《医院药学》
  16. 药性论《银海精微》
  17. 药学管理人员的职责《医院药学》
  18. 药性光明赋《异授眼科》
  19. 药学技术简史《医院药学》
  20. 药性歌括《寿世保元》
  21. 药学技术人员岗位职责《医院药学》
  22. 药性歌（凡二百四十首 添加）《明医指掌》
  23. 药学监督的组织网络与职责《医院药学》
  24. 药性歌《万病回春》
  25. 药学监督的作用与意义《医院药学》
  26. 药性赋幼科摘要《幼科铁镜》
  27. 药学教育《中国医学通史》
  28. 药性裁成章《韩氏医通》
  29. 药学科《医院药学》
  30. 药性裁成《医旨绪余》
  31. 药学科的管理模式《医院药学》


用药升降浮沉补泻法_《医学启源》_中医医论_【岐黄之术】

（三）用药升降浮沉补泻法

（三）用药升降浮沉补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝胆∶味辛补，酸泻；气温补，凉泻。

注云∶肝胆之经，前后寒热〔不同〕，逆顺〔互〕换，入求〔责〕法。

心小肠∶味咸补，甘泻；气热补，寒泻。

〔注云〕∶三焦命门补泻同。

脾胃∶味甘补，苦泻；气温热补，寒凉泻。

注云∶〔温凉寒热〕，各从其宜；逆顺互换，入求〔责〕法。

肺大肠∶味酸补，辛泻；气凉补，温泻。

肾膀胱∶味苦补，咸泻；气寒补，热泻。

〔注云〕∶五脏更相平也，一脏不平，所胜平之，此之谓也。故云∶安谷则昌，绝谷则亡，水去则荣散，谷消则卫亡，〔荣散卫亡〕，神无所居。又仲景云∶水入于经，其血乃成；谷入于胃，脉道乃行。故血不可不养，卫不可不温，血温卫和，荣卫乃行，常有天命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）药性要旨
  • 当前页：（三）用药升降浮沉补泻法
  • 下一页：（四）脏气法时补泻法
<<< 返回本书目录
  1. 用药升降浮沉补泻法《医学启源》
  2. 用药生熟法《药鉴》
  3. 用药升降浮沉补泻法《卫生宝鉴》
  4. 用药生熟各宜论《审视瑶函》
  5. 用药如用兵论《医学源流论》
  6. 用药丸散《珍珠囊补遗药性赋》
  7. 用药如用兵《医学集成》
  8. 用药丸散例《药鉴》
  9. 用药如用兵《古今医统大全》
  10. 用药温凉须防秘泄论《外科精要》
  11. 用药权衡《周慎斋遗书》
  12. 用药无据反为气贼《卫生宝鉴》
  13. 用药秘诀《尤氏喉症指南》
  14. 用药须使邪有出路《读医随笔》
  15. 用药论《研经言》
  16. 用药须知《医法圆通》
  17. 用药论《研经言》
  18. 用药宜忌论《血证论》
  19. 用药例丸散汤膏各有所宜《寿世青编》
  20. 用药宜禁《医学纲目》
  21. 用药禁忌《中药基本理论知识》
  22. 用药宜禁论《脾胃论》
  23. 用药诫《急救广生集》
  24. 用药宜精审慎勿疏忽记《证治心传》
  25. 用药寒温辩《伤寒六书》
  26. 用药宜审分两为先《医门补要》
  27. 用药寒热论《审视瑶函》
  28. 用药用方辨《卫生宝鉴》
  29. 用药过程中出现胃部症状【疾病症状】
  30. 用药用方辨《医学启源》
  1. 用药升降浮沉补泻法《医学启源》
  2. 用药升降浮沉补泻法《医旨绪余》
  3. 用药生熟法《药鉴》
  4. 用药升降浮沉补泻法《卫生宝鉴》
  5. 用药生熟各宜论《审视瑶函》
  6. 用药升降浮沉补泻法《汤液本草》
  7. 用药丸散《珍珠囊补遗药性赋》
  8. 用药如用兵论《医学源流论》
  9. 用药丸散例《药鉴》
  10. 用药如用兵《友渔斋医话》
  11. 用药温凉须防秘泄论《外科精要》
  12. 用药如用兵《古今医统大全》
  13. 用药无据反为气贼《卫生宝鉴》
  14. 用药如用兵《医学集成》
  15. 用药须使邪有出路《读医随笔》
  16. 用药权衡《周慎斋遗书》
  17. 用药宜忌论《血证论》
  18. 用药秘诀《尤氏喉症指南》
  19. 用药宜禁《医学纲目》
  20. 用药论一《研经言》
  21. 用药宜禁论《脾胃论》
  22. 用药论二《研经言》
  23. 用药宜精审慎勿疏忽记《证治心传》
  24. 用药例丸散汤膏各有所宜《寿世青编》
  25. 用药宜审分两为先《医门补要》
  26. 用药例《类证治裁》
  27. 用药用方辨《卫生宝鉴》
  28. 用药利弊的权衡《默克家庭诊疗手册》
  29. 用药用方辨《医学启源》
  30. 用药诀《证治准绳·疡医》
  31. 用药增损法《外科精义》


脏气法时补泻法_《医学启源》_中医医论_【岐黄之术】

（四）脏气法时补泻法

（四）脏气法时补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝苦急，急食甘以缓之，甘草。

心苦缓，急食酸以收之，五味子。

脾苦湿，急食苦以燥之，白术。

肺苦气上逆，急食苦以泄之，黄芩。

肾苦燥，急食辛以润之，黄柏、知母。

注云∶开腠理，致津液，通气血也。

肝欲散，急食辛以散之，川芎。以辛补之，细辛。以酸泻之，白芍药。

心欲软，急食咸以软之，芒硝。以〔咸〕补之，泽泻。以甘〔泻〕之，黄 、甘草、人参。

脾欲缓，急食甘以缓之，甘草。以甘补之，人参。以苦泻之，黄连。

肺欲收，急食酸以收之，白芍药。以酸补之，五味子。以辛泻之，桑白皮。

肾欲坚，急食苦以坚之，知母。以苦补之，黄柏。以〔咸〕泻之，泽泻。

注云∶此五者，有酸、辛、甘、苦、咸，各有所利，或散、或收、或缓、或软、或坚，四时五脏病，随五味〔所〕宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）用药升降浮沉补泻法
  • 当前页：（四）脏气法时补泻法
  • 下一页：（五）治法纲要
<<< 返回本书目录
  1. 脏气法时补泻法《卫生宝鉴》
  2. 脏气法时论《素问悬解》
  3. 脏能《慈幼新书》
  4. 脏气法时论篇《冯氏锦囊秘录》
  5. 脏脉六变病刺不同《类经》
  6. 脏气法时论篇《疡医大全》
  7. 脏连丸【方剂大全】
  8. 脏气法时升降浮沉补泻图说《脾胃论》
  9. 脏结证《伤寒九十论》
  10. 脏器变小【疾病症状】
  11. 脏结-伤寒门（下）《古今医统大全》
  12. 脏器移植《外科学总论》
  13. 脏结《伤寒六书》
  14. 脏器重量、长度和其他数据《实验动物科学》
  15. 脏结《伤寒括要》
  16. 脏色单见说二《研经言》
  17. 脏结《伤寒捷诀》
  18. 脏色单见说一《研经言》
  19. 脏候解《素灵微蕴》
  20. 脏头风门主论《疡医大全》
  21. 脏腑总证《杂病广要》
  22. 脏头丸【方剂大全】
  23. 脏腑总论《医学入门》
  24. 脏象《顾松园医镜》
  25. 脏腑诸胀《类经》
  26. 脏象《中国医籍考》
  27. 脏腑治法《四圣悬枢》
  28. 脏象《中医基础理论》
  29. 脏腑之间的关系《中医基础理论》
  30. 脏象别论《景岳全书》
  1. 脏气法时补泻法《医学启源》
  2. 脏气法时补泻法《卫生宝鉴》
  3. 脏气法时论《素问悬解》
  4. 脏气《中医词典》
  5. 脏气法时论《素问悬解》
  6. 脏气《中医名词词典》
  7. 脏气法时论篇《冯氏锦囊秘录》
  8. 脏能《慈幼新书》
  9. 脏气法时论篇《疡医大全》
  10. 脏脉六变病刺不同《类经》
  11. 脏气法时升降浮沉补泻图说《脾胃论》
  12. 脏脉《中医词典》
  13. 脏气清灵，易趋康复《中医儿科学》
  14. 脏连丸《奇方类编》
  15. 脏器移植《外科学总论》
  16. 脏厥蛔厥《医述》
  17. 脏色单见说二《研经言》
  18. 脏厥《中医词典》
  19. 脏色单见说一《研经言》
  20. 脏结证十　太阳百二十《伤寒悬解》
  21. 脏神所嗜《医述》
  22. 脏结证九　太阳百十九《伤寒悬解》
  23. 脏腧《中医词典》
  24. 脏结证八　太阳百十八《伤寒悬解》
  25. 脏头风门主方《疡医大全》
  26. 脏结证《伤寒九十论》
  27. 脏头风门主论《疡医大全》
  28. 脏结与结胸痞气大同小异《医学纲目》
  29. 脏象《中医名词词典》
  30. 脏结（伤寒门 下）《古今医统大全》
  31. 脏象《中医基础理论》


治法纲要_《医学启源》_中医医论_【岐黄之术】

（五）治法纲要

（五）治法纲要

  • 上一页
  • 目录
  • 相关
  • 下一页

气交变〔论云〕∶五运太过不及。夫五运之政，犹权衡也，高者抑之，下者举之，化者应之，变者复之，此长、化、收、藏之运，气之常也，失常则天地四塞矣。

注云∶失常之理，则天地四时之气，无所营运。故动必有静，胜必有复，乃天地阴阳之道也。以热治热法，经曰∶病气热甚，而与寒药交争，〔则〕寒药难下，故反热服，顺其病势，热势既休，寒性乃发，病热除愈，则〔如〕承气汤寒药，反热〔服之〕者是也。病寒亦同法也。凡治病，必求〔其〕所在，病在上者治上，在下者治下，故中外脏腑经络皆然。病气热，则除其热；病气寒，则退其寒，六气同法。泻实补虚，除邪养正，平则守常，医之道也。

大法曰∶前人方法，即当时对证之药也。后人用之，当体指下脉气，从而加减，否则不效。余非鄙乎前人而自用也，盖五行相制相兼，生化制〔承〕之体，一时之间，变乱无常，验脉〔处〕方，亦前人之〔法〕也。厥后通乎理者，〔当〕以余言为〔然〕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）脏气法时补泻法
  • 当前页：（五）治法纲要
  • 下一页：（六）用药用方辨
<<< 返回本书目录
  1. 治法纲要《医学启源》
  2. 治法-伤寒门（上）《古今医统大全》
  3. 治法纲要《卫生宝鉴》
  4. 治法提纲《冯氏锦囊秘录》
  5. 治法概要《中医眼科学》
  6. 治法通论《女科证治准绳》
  7. 治法-痘疹泄秘 《古今医统大全》
  8. 治法通论《医学纲目》
  9. 治法大要九问《仲景伤寒补亡论》
  10. 治法通论《证治准绳·女科》
  11. 治法大要《轩岐救正论》
  12. 治法指南《疡医大全》
  13. 治法《重订囊秘喉书》
  14. 治法准则总论《灵素节注类编》
  15. 治法《中医眼科备读》
  16. 治法总论《跌损妙方》
  17. 治法《幼科种痘心法要旨》
  18. 治防避饮食诸毒方《肘后备急方》
  19. 治法《医宗金鉴》
  20. 治肺喘《苏沈良方》
  21. 治法《医医小草》
  22. 治肺结核【中药主治】
  23. 治法《医述》
  24. 治肺痿、肺痈及肠痈方《集验方》
  25. 治法《外科启玄》
  26. 治风癫灸刺法《圣济总录》
  27. 治法《圣济总录》
  28. 治风毒脚弱痹满上气方《肘后备急方》
  29. 治法《慎疾刍言》
  30. 治风毒瓦斯眼《洪氏集验方》
  1. 治法纲要《医学启源》
  2. 治法纲要《卫生宝鉴》
  3. 治法煎药加减方《外科启玄》
  4. 治法纲要《汤液本草》
  5. 治法随时分浅深《灵素节注类编》
  6. 治法概要《中医眼科学》
  7. 治法所宜《灵素节注类编》
  8. 治法大要九问《仲景伤寒补亡论》
  9. 治法特点《中医儿科学》
  10. 治法大要《轩岐救正论》
  11. 治法提纲《冯氏锦囊秘录》
  12. 治法（伤寒门 上）《古今医统大全》
  13. 治法通论《医学纲目》
  14. 治法（痘疹泄秘）《古今医统大全》
  15. 治法通论《证治准绳·女科》
  16. 治法《幼科种痘心法要旨》
  17. 治法通论《女科证治准绳》
  18. 治法《外科启玄》
  19. 治法要略《医述》
  20. 治法《丹台玉案》
  21. 治法指南《疡医大全》
  22. 治法《灵素节注类编》
  23. 治法准则总论《灵素节注类编》
  24. 治法《灵素节注类编》
  25. 治法总论《跌损妙方》
  26. 治法《灵素节注类编》
  27. 治翻花痔方《冯氏锦囊秘录》
  28. 治法《医碥》
  29. 治翻胃《奇方类编》
  30. 治法《医碥》
  31. 治翻胃《是斋百一选方》


用药用方辨_《医学启源》_中医医论_【岐黄之术】

（六）用药用方辨

（六）用药用方辨

  • 上一页
  • 目录
  • 相关
  • 下一页

如仲景治表虚，制桂枝汤方，桂枝味辛热，发散、助阳、体轻，本乎天者亲上，故桂枝为君，芍药、甘草佐之。〔如〕阳脉涩，阴脉弦，法当腹中急痛，制小建中〔汤〕方，芍药为君，桂枝、甘草佐之。一则治其表虚，一则治其里虚，是各言其主用也。后人之用古方者，触类而长之，则知其本，而不致差误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）治法纲要
  • 当前页：（六）用药用方辨
  • 下一页：（七）去〔脏腑〕之火
<<< 返回本书目录
  1. 用药用方辨《医学启源》
  2. 用药增损法《外科精义》
  3. 用药用方辨《卫生宝鉴》
  4. 用药之法《药鉴》
  5. 用药宜审分两为先《医门补要》
  6. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  7. 用药宜精审慎勿疏忽记《证治心传》
  8. 用药总论《伤科汇纂》
  9. 用药宜禁论《脾胃论》
  10. 用药总论附《古今名医汇粹》
  11. 用药宜禁《医学纲目》
  12. 用针法《灸法秘传》
  13. 用药宜忌论《血证论》
  14. 用针方宜《针灸素难要旨》
  15. 用药须知《医法圆通》
  16. 用针呼吸法《普济方·针灸》
  17. 用药须使邪有出路《读医随笔》
  18. 用针略例《备急千金要方》
  19. 用药无据反为气贼《卫生宝鉴》
  20. 用针略例《普济方·针灸》
  21. 用药温凉须防秘泄论《外科精要》
  22. 用针脉法《子午流注说难》
  23. 用药丸散例《药鉴》
  24. 用针十四法《古今医统大全》
  25. 用药丸散《珍珠囊补遗药性赋》
  26. 用针勿忌?神《景岳全书》
  27. 用药生熟各宜论《审视瑶函》
  28. 用针勿忌尻神《外科选要》
  29. 用药生熟法《药鉴》
  30. 用针先诊反治为害《类经》
  1. 用药用方辨《医学启源》
  2. 用药用方辨《卫生宝鉴》
  3. 用药增损法《外科精义》
  4. 用药宜审分两为先《医门补要》
  5. 用药之法《药鉴》
  6. 用药宜精审慎勿疏忽记《证治心传》
  7. 用药治法《寿世保元》
  8. 用药宜禁论《脾胃论》
  9. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  10. 用药宜禁《医学纲目》
  11. 用药总论《伤科汇纂》
  12. 用药宜忌论《血证论》
  13. 用药总论附《古今名医汇粹》
  14. 用药须使邪有出路《读医随笔》
  15. 用于5～8岁儿童几个修改测验《医学心理学》
  16. 用药无据反为气贼《卫生宝鉴》
  17. 用于融合的动物骨髓细胞系《实验动物科学》
  18. 用药温凉须防秘泄论《外科精要》
  19. 用针尺寸取穴法《针灸神书》
  20. 用药丸散例《药鉴》
  21. 用针法《灸法秘传》
  22. 用药丸散《珍珠囊补遗药性赋》
  23. 用针方宜《针灸素难要旨》
  24. 用药生熟各宜论《审视瑶函》
  25. 用针呼吸法《普济方·针灸》
  26. 用药生熟法《药鉴》
  27. 用针略例《备急千金要方》
  28. 用药升降浮沉补泻法《医学启源》
  29. 用针略例《普济方·针灸》
  30. 用药升降浮沉补泻法《医旨绪余》
  31. 用针脉法《子午流注说难》


去〔脏腑〕之火_《医学启源》_中医医论_【岐黄之术】

（七）去〔脏腑〕之火

（七）去〔脏腑〕之火

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连泻心火，黄芩泻肺火，白芍药泻肝火，知母泻肾火，木通泻小肠火，黄芩泻大肠火，石膏泻胃火。柴胡泻三焦火，〔须用〕黄芩佐之；柴胡泻肝火，须用黄连佐之，胆经亦然。黄柏泻膀胱火，又曰龙火，膀胱〔乃〕水之府，〔故曰龙火〕也。

以上诸药，各泻各经之火，不惟止能如此，更有治病，合为君臣，处详其宜而用之，不可执而言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）用药用方辨
  • 当前页：（七）去〔脏腑〕之火
  • 下一页：（八）各经引用
<<< 返回本书目录
  1. 去〔脏腑〕之火《医学启源》
  2. 去斑膏【方剂大全】
  3. 龋蛀《证治准绳·类方》
  4. 去大脑强直【疾病症状】
  5. 龋齿痛【中药主治】
  6. 去毒【中药主治】
  7. 龋齿方《外台秘要》
  8. 去烦热【中药主治】
  9. 龋齿【中药主治】
  10. 去风【中药主治】
  11. 龋齿【疾病大全】
  12. 去风湿【中药主治】
  13. 龋齿《幼幼新书》
  14. 去腐【中药主治】
  15. 龋齿《家庭医学百科-医疗康复篇》
  16. 去腐部《外科方外奇方》
  17. 龋齿《常见中老年疾病防治》
  18. 去腐丹《外科传薪集》
  19. 取字解《景景医话》
  20. 去腐类方《外科大成》
  21. 取竹沥荆沥法《古今医统大全》
  22. 去腐类方《外科心法要诀》
  23. 取渊汤【方剂大全】
  24. 去腐类方《医宗金鉴》
  25. 取牙宜慎《医门补要》
  26. 去腐灵药【方剂大全】
  27. 取穴法《苏沈良方》
  28. 去腐生肌【中药主治】
  29. 取穴尺寸图说《古今医统大全》
  30. 去管部《外科方外奇方》
  1. 去〔脏腑〕之火《医学启源》
  2. 龋蛀《证治准绳·类方》
  3. 去病延寿六字诀《玉房秘诀》
  4. 龋蛀《中医词典》
  5. 去赤《明目至宝》
  6. 龋脱《中医词典》
  7. 去疮中管《奇效简便良方》
  8. 龋洞《默克家庭诊疗手册》
  9. 去大脑僵直《生理学》
  10. 龋齿秘方《华佗神方》
  11. 去毒丹《三因极一病证方论》
  12. 龋齿根肿出脓秘方《华佗神方》
  13. 去风《明目至宝》
  14. 龋齿方七首《外台秘要》
  15. 去风和胃之剂《金匮翼》
  16. 龋齿（一名蛀齿，缺朽也）《华佗神方》
  17. 去腐部《外科方外奇方》
  18. 龋齿《证治准绳·幼科》
  19. 去腐丹《外科传薪集》
  20. 龋齿《幼幼新书》
  21. 去腐方《重订囊秘喉书》
  22. 龋齿《中医词典》
  23. 去腐类方《医宗金鉴》
  24. 龋齿《家庭医学百科-医疗康复篇》
  25. 去腐类方《外科心法要诀》
  26. 龋齿《常见中老年疾病防治》
  27. 去腐类方《外科大成》
  28. 龋病《口腔科学》
  29. 去管部《外科方外奇方》
  30. 龋《中医词典》
  31. 去桂加白术汤十二　方见《伤寒》《金匮悬解》


各经引用_《医学启源》_中医医论_【岐黄之术】

（八）各经引用

（八）各经引用

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经，羌活；在下者黄柏，小肠、膀胱也。少阳经，柴胡；在下者青皮，胆、三焦也。阳明经，升麻、白芷；在下者，石膏，胃、大肠也。太阴经，白芍药，脾、肺也。少阴经，知母，心、肾也。厥阴经，青皮；在下者，柴胡，肝、包络也。以上十二经之的药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）去〔脏腑〕之火
  • 当前页：（八）各经引用
  • 下一页：（九）五味所用
<<< 返回本书目录
  1. 各经引用《医学启源》
  2. 各经主治引使《本草蒙筌》
  3. 各经引使主治药《古今医统大全》
  4. 各类免疫球蛋白的生物学活性《医学免疫学》
  5. 各等倍奇汤【方剂大全】
  6. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  7. 各部不胜脉《古今医统大全》
  8. 各类实验动物选择索引《实验动物科学》
  9. 各半散【方剂大全】
  10. 各论《骨科学》
  11. 个例调查和病例报告《流行病学》
  12. 各系统脱落细胞检查《临床基础检验学》
  13. 个别氨基酸代谢《生物化学与分子生物学》
  14. 各系统问诊参考提要《物理诊断学》
  15. 葛真君汤【方剂大全】
  16. 各项检查须知《家庭医学百科-家庭护理篇》
  17. 葛枣【中药大全】
  18. 各型休克的特点《病理生理学》
  19. 葛芋膏【方剂大全】
  20. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  21. 葛叶散【方剂大全】
  22. 各证分辨《重楼玉钥续编》
  23. 葛叶【中药大全】
  24. 各症方药《疠疡机要》
  25. 葛叶《本草崇原》
  26. 各症方药《内科摘要》
  27. 葛蕈【中药大全】
  28. 各症方药《内科摘要》
  29. 葛玄真人百补构精丸【方剂大全】
  30. 各症形象主治歌《尤氏喉症指南》
  1. 各经引用《医学启源》
  2. 各经引使主治药《古今医统大全》
  3. 各经主治引使《本草蒙筌》
  4. 各部椎骨特点歌诀《人体解剖学歌诀》
  5. 各类免疫球蛋白的生物学活性《医学免疫学》
  6. 各部不胜脉《古今医统大全》
  7. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  8. 各别药物临床药理学《急诊医学》
  9. 各类实验动物选择索引《实验动物科学》
  10. 个性心理的问题（一）《医学心理学》
  11. 各类血管的功能特点《生理学》
  12. 个性心理的问题（二）《医学心理学》
  13. 各脉主病《医碥》
  14. 个体和种族发育的研究《实用免疫细胞与核酸》
  15. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  16. 个体感受性《预防医学》
  17. 各年五运交司时日《类经图翼》
  18. 个体差异性规律《中医疾病预测》
  19. 各器官的病变《病理学》
  20. 个人卫生《中国医学通史》
  21. 各系统问诊参考提要《物理诊断学》
  22. 个例调查和病例报告《流行病学》
  23. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  24. 个别氧代酸《医用化学》
  25. 各型休克的特点《病理生理学》
  26. 个别醛和酮《医用化学》
  27. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  28. 个别羟基酸《医用化学》
  29. 各血证《医学集成》
  30. 葛哲《中医词典》
  31. 各样癣《奇效简便良方》


五味所用_《医学启源》_中医医论_【岐黄之术】

（九）五味所用

（九）五味所用

  • 上一页
  • 目录
  • 相关
  • 下一页

苦以〔泻〕之，甘以缓之〔及〕发之，详其所〔宜〕用〔之〕，酸以收之，辛以散之，咸以软之，淡以渗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（八）各经引用
  • 当前页：（九）五味所用
  • 下一页：（十）用药各定分两
<<< 返回本书目录
  1. 五味所用《医学启源》
  2. 五味汤【方剂大全】
  3. 五味所宜五脏生病大论《针灸甲乙经》
  4. 五味藤【中药大全】
  5. 五味麝香丸【方剂大全】
  6. 五味消毒饮【方剂大全】
  7. 五味沙苑酒【方剂大全】
  8. 五味泻白散【方剂大全】
  9. 五味沙棘散【方剂大全】
  10. 五味-养生余录（下）《古今医统大全》
  11. 五味清浊散【方剂大全】
  12. 五味宜忌《本草纲目》完整版
  13. 五味偏走《饮膳正要》
  14. 五味宜忌《痰火点雪》
  15. 五味偏胜《痰火点雪》
  16. 五味之走各有所病《类经》
  17. 五味偏胜《本草纲目》完整版
  18. 五味子《本草纲目》完整版
  19. 五味论《内经评文》
  20. 五味子《本草乘雅半偈》
  21. 五味论《灵枢悬解》
  22. 五味子《本草崇原》
  23. 五味论《黄帝内经·灵枢》
  24. 五味子《本草经解》
  25. 五味黄耆散【方剂大全】
  26. 五味子《本草思辨录》
  27. 五味根原《四圣心源》
  28. 五味子《本草图经》
  29. 五味草【中药大全】
  30. 五味子《本草新编》
  1. 五味所用《医学启源》
  2. 五味所用《医旨绪余》
  3. 五味汤《太平惠民和剂局方》
  4. 五味所用《汤液本草》
  5. 五味血竭散《仁术便览》
  6. 五味所宜五脏生病大论《针灸甲乙经》
  7. 五味宜忌《痰火点雪》
  8. 五味所伤《中医词典》
  9. 五味异功散《时方歌括》
  10. 五味所入《中医词典》
  11. 五味异功散加白芍方《临症验舌法》
  12. 五味所入《中医名词词典》
  13. 五味之走各有所病《类经》
  14. 五味所禁《中医词典》
  15. 五味子《神农本草经》
  16. 五味所禁《中医名词词典》
  17. 五味子《雷公炮炙论》
  18. 五味所合《中医词典》
  19. 五味子《雷公炮制药性解》
  20. 五味沙斛茶《茶饮保健》
  21. 五味子《千金翼方》
  22. 五味偏走《饮膳正要》
  23. 五味子《药笼小品》
  24. 五味偏嗜《中医词典》
  25. 五味子《长沙药解》
  26. 五味偏嗜《中医名词词典》
  27. 五味子《中药炮制》
  28. 五味偏胜《痰火点雪》
  29. 五味子《饮膳正要》
  30. 五味论《内经评文》
  31. 五味子《本草经集注》


用药各定分两_《医学启源》_中医医论_【岐黄之术】

（十）用药各定分两

（十）用药各定分两

  • 上一页
  • 目录
  • 相关
  • 下一页

为君最多，臣次之，佐〔使〕又〔次〕之。药之〔于证〕，所主停者，〔则〕各等分〔也〕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（九）五味所用
  • 当前页：（十）用药各定分两
  • 下一页：（十一）药性生熟〔用〕法
<<< 返回本书目录
  1. 用药各定分两《医学启源》
  2. 用药过程中出现胃部症状【疾病症状】
  3. 用药歌《跌损妙方》
  4. 用药寒热论《审视瑶函》
  5. 用药分量《景景医话》
  6. 用药寒温辩《伤寒六书》
  7. 用药分两煮汤生熟法则《外台秘要》
  8. 用药诫《急救广生集》
  9. 用药分根梢《药鉴》
  10. 用药禁忌《中药基本理论知识》
  11. 用药凡例《珍珠囊补遗药性赋》
  12. 用药例丸散汤膏各有所宜《寿世青编》
  13. 用药法象(一首)《医经国小》
  14. 用药论《研经言》
  15. 用药法象《珍珠囊补遗药性赋》
  16. 用药论《研经言》
  17. 用药法象《本草蒙筌》
  18. 用药秘诀《尤氏喉症指南》
  19. 用药法程《本草便读》
  20. 用药权衡《周慎斋遗书》
  21. 用药法（药食二）《妇人规》
  22. 用药如用兵《古今医统大全》
  23. 用药法《珍珠囊补遗药性赋》
  24. 用药如用兵《医学集成》
  25. 用药法《尤氏喉科秘书》
  26. 用药如用兵论《医学源流论》
  27. 用药法《银海指南》
  28. 用药升降浮沉补泻法《卫生宝鉴》
  29. 用药法《异授眼科》
  30. 用药升降浮沉补泻法《医学启源》
  1. 用药各定分两《医学启源》
  2. 用药各定分两《汤液本草》
  3. 用药根梢身例《汤液本草》
  4. 用药歌《跌损妙方》
  5. 用药寒热论《审视瑶函》
  6. 用药分量《景景医话》
  7. 用药寒温辩《伤寒六书》
  8. 用药分两煮汤生熟法则一十六首《外台秘要》
  9. 用药活法《古今医统大全》
  10. 用药分根梢《药鉴》
  11. 用药诫《急救广生集》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药禁忌《中药基本理论知识》
  14. 用药凡例《医学启源》
  15. 用药酒洗曝干《汤液本草》
  16. 用药凡例《医旨绪余》
  17. 用药诀《证治准绳·疡医》
  18. 用药凡例《汤液本草》
  19. 用药利弊的权衡《默克家庭诊疗手册》
  20. 用药法象（一首）《医经国小》
  21. 用药例《类证治裁》
  22. 用药法象《珍珠囊补遗药性赋》
  23. 用药例丸散汤膏各有所宜《寿世青编》
  24. 用药法象《医旨绪余》
  25. 用药论二《研经言》
  26. 用药法象《本草蒙筌》
  27. 用药论一《研经言》
  28. 用药法象《汤液本草》
  29. 用药秘诀《尤氏喉症指南》
  30. 用药法程《本草便读》
  31. 用药权衡《周慎斋遗书》


药性生熟〔用〕法_《医学启源》_中医医论_【岐黄之术】

（十一）药性生熟〔用〕法

（十一）药性生熟〔用〕法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、黄芩、知母、黄柏，〔治〕病在头面及手梢皮肤者，须酒炒之，借酒力上升也。咽之下，脐之上〔者〕，〔须〕酒洗之；在下者，生用。凡熟〔升〕生〔降〕也。大黄须煨，恐寒伤胃气；至于乌头、附子，〔须〕炮去〔其〕毒也。用〔上焦〕药，〔须〕酒洗曝干。黄柏、〔知母〕等，寒药也，久弱之人，须合〔之者〕，酒浸曝干，恐寒伤胃气也；熟地黄酒洗，亦然。当归酒浸，助发散之用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十）用药各定分两
  • 当前页：（十一）药性生熟〔用〕法
  • 下一页：（十二）药用根梢法
<<< 返回本书目录
  1. 药性生熟〔用〕法《医学启源》
  2. 药性小引《幼科铁镜》
  3. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  4. 药性形名论《侣山堂类辩》
  5. 药性论《银海精微》
  6. 药性要旨《卫生宝鉴》
  7. 药性光明赋《异授眼科》
  8. 药性要旨《医学启源》
  9. 药性歌括《寿世保元》
  10. 药性阴阳论《药鉴》
  11. 药性歌（凡二百四十首 添加）《明医指掌》
  12. 药性有畏恶《冯氏锦囊秘录》
  13. 药性歌《万病回春》
  14. 药性指掌《医经国小》
  15. 药性赋幼科摘要《幼科铁镜》
  16. 药性专长论《医学源流论》
  17. 药性赋《古今医鉴》
  18. 药性总义《本草备要》
  19. 药性裁成章《韩氏医通》
  20. 药性总义《本草从新》
  21. 药性不同《医学纲目》
  22. 药学发展简史《医院药学》
  23. 药性便览《痧胀玉衡》
  24. 药学科的管理模式《医院药学》
  25. 药性变迁论《医学源流论》
  26. 药学科的经济效益管理《医院药学》
  27. 药性（温门）《药鉴》
  28. 药学科质量管理《医院药学》
  29. 药性（热门）《药鉴》
  30. 药验论《研经言》
  1. 药性生熟〔用〕法《医学启源》
  2. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  3. 药性小引《幼科铁镜》
  4. 药性论《银海精微》
  5. 药性形名论《侣山堂类辩》
  6. 药性光明赋《异授眼科》
  7. 药性要旨《汤液本草》
  8. 药性歌括《寿世保元》
  9. 药性要旨《卫生宝鉴》
  10. 药性歌（凡二百四十首 添加）《明医指掌》
  11. 药性要旨《医旨绪余》
  12. 药性歌《万病回春》
  13. 药性要旨《医学启源》
  14. 药性赋幼科摘要《幼科铁镜》
  15. 药性阴阳论《药鉴》
  16. 药性裁成章《韩氏医通》
  17. 药性有畏恶《冯氏锦囊秘录》
  18. 药性裁成《医旨绪余》
  19. 药性指掌九十首《医经国小》
  20. 药性不同《医学纲目》
  21. 药性专长论《医学源流论》
  22. 药性便览《痧胀玉衡》
  23. 药性总义《本草备要》
  24. 药性变迁论《医学源流论》
  25. 药性总义《本草从新》
  26. 药性，药性赋《古今医鉴》
  27. 药学发展简史《医院药学》
  28. 药性（温门）《药鉴》
  29. 药学管理人员的职责《医院药学》
  30. 药性（热门）《药鉴》
  31. 药学技术简史《医院药学》


药用根梢法_《医学启源》_中医医论_【岐黄之术】

（十二）药用根梢法

（十二）药用根梢法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡根〔之〕在上者，中半以上，气脉上行，以生苗者为根。中半以下，气脉下行，入土者为梢。当知病在中焦用身，上焦用根，下焦用梢。经曰∶根升梢降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十一）药性生熟〔用〕法
  • 当前页：（十二）药用根梢法
  • 下一页：（十三）五脏六腑相生相克为夫妻子母
<<< 返回本书目录
  1. 药用根梢法《医学启源》
  2. 药用狗牙花【中药大全】
  3. 药用倒提壶【中药大全】
  4. 药用寒温补泻，当察患者体质《余无言医案》
  5. 药用必明六化《古今医统大全》
  6. 药用气味所宜《古今医统大全》
  7. 药验论《研经言》
  8. 药用小阴地蕨【中药大全】
  9. 药学科质量管理《医院药学》
  10. 药有轻清重浊《古今医统大全》
  11. 药学科的经济效益管理《医院药学》
  12. 药有四气五味《古今医统大全》
  13. 药学科的管理模式《医院药学》
  14. 药有五法《寿世保元》
  15. 药学发展简史《医院药学》
  16. 药有阴阳《医学集成》
  17. 药性总义《本草从新》
  18. 药浴《中医养生学》
  19. 药性总义《本草备要》
  20. 药源性疾病《医院药学》
  21. 药性专长论《医学源流论》
  22. 药源性疾病《预防医学》
  23. 药性指掌《医经国小》
  24. 药疹《百病自测》
  25. 药性有畏恶《冯氏锦囊秘录》
  26. 药疹《急诊医学》
  27. 药性阴阳论《药鉴》
  28. 药疹《家庭医学百科-医疗康复篇》
  29. 药性要旨《医学启源》
  30. 药疹《自我调养巧治病》
  1. 药用根梢法《医学启源》
  2. 药用必明六化《古今医统大全》
  3. 药用寒温补泻，当察患者体质《余无言医案》
  4. 药引《医述》
  5. 药用气味所宜《古今医统大全》
  6. 药引《中医词典》
  7. 药有轻清重浊《古今医统大全》
  8. 药验论《研经言》
  9. 药有四气五味《古今医统大全》
  10. 药学研究与药学教育《中国医学通史》
  11. 药有五法《寿世保元》
  12. 药学研究《中国医学通史》
  13. 药有阴阳《医学集成》
  14. 药学信息科工作制度《医院药学》
  15. 药浴《中医养生学》
  16. 药学信息科（室）职责与人员设置《医院药学》
  17. 药园《中医词典》
  18. 药学信息管理工作的任务《医院药学》
  19. 药园生《中医词典》
  20. 药学人员配备管理的含义《医院药学》
  21. 药园师《中医词典》
  22. 药学人员的职称分类《医院药学》
  23. 药源性疾病《预防医学》
  24. 药学人员的选拔和聘任《医院药学》
  25. 药源性疾病的流行病学《医院药学》
  26. 药学人员的使用《医院药学》
  27. 药源性疾病的预防《医院药学》
  28. 药学人员的来源《医院药学》
  29. 药源性疾病的治疗《医院药学》
  30. 药学人员的考核《医院药学》
  31. 药源性中毒《预防医学》


五脏六腑相生相克为夫妻子母_《医学启源》_中医医论_【岐黄之术】

（十三）五脏六腑相生相克为夫妻子母

（十三）五脏六腑相生相克为夫妻子母

  • 上一页
  • 目录
  • 相关
  • 下一页

肺〔为〕金，肝〔为〕木，肾〔为〕水，心〔为〕火，脾〔为〕土。生我者为父母，我生者为子孙；克我者为鬼贼，我克者为妻财。相生∶木生火，火生土，土生金，金生水，水生木。相克∶木克土，〔土克水，水克火，火克金，金克木〕。假令木生火，木乃火之父母，火乃木之子孙；木克土，木乃土之夫，土乃木之妻。余皆仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十二）药用根梢法
  • 当前页：（十三）五脏六腑相生相克为夫妻子母
  • 下一页：（十四）七神
<<< 返回本书目录
  1. 五脏六腑相生相克为夫妻子母《医学启源》
  2. 五脏六腑虚实大论《针灸甲乙经》
  3. 五脏六腑脉所出《脉诀刊误》
  4. 五脏六腑阴阳表里《针灸甲乙经》
  5. 五脏六腑脉病虚实例《疡医大全》
  6. 五脏六腑用药气味补泻《痰火点雪》
  7. 五脏六腑脉病虚实《寿世保元》
  8. 五脏六腑胀《针灸甲乙经》
  9. 五脏六腑井荥俞原经合《针灸聚英》
  10. 五脏脉《古今名医汇粹》
  11. 五脏六腑官《针灸甲乙经》
  12. 五脏脉所属《备急千金要方》
  13. 五脏六腑病诸候（凡十三论）《诸病源候论》
  14. 五脏脉象《灵素节注类编》
  15. 五脏六腑病诸候《巢氏病源补养宣导法》
  16. 五脏脉诊《黄帝内经太素》
  17. 五脏六腑变化旁通诀《备急千金要方》
  18. 五脏命分《黄帝内经太素》
  19. 五脏六腑变化流注出入旁通法《普济方·针灸》
  20. 五脏募穴《针灸聚英》
  21. 五脏六腑，除心包络十一经脉证法《医学启源》
  22. 五脏募穴（聚英）《针灸大成》
  23. 五脏六腑《针灸聚英》
  24. 五脏募俞穴《古今医统大全》
  25. 五脏六腑《针灸大成》
  26. 五脏内伤外应见证《读医随笔》
  27. 五脏六腑《医学集成》
  28. 五脏配五行八卦说《医碥》
  29. 五脏劳论《外台秘要》
  30. 五脏平病死脉胃气为本《类经》
  1. 五脏六腑相生相克为夫妻子母《医学启源》
  2. 五脏六腑头脑眼目中风《灵素节注类编》
  3. 五脏六腑虚实大论《针灸甲乙经》
  4. 五脏六腑脉所出《脉诀刊误》
  5. 五脏六腑阴阳表里《针灸甲乙经》
  6. 五脏六腑脉病虚实例《疡医大全》
  7. 五脏六腑用药气味补泻《痰火点雪》
  8. 五脏六腑脉病虚实《寿世保元》
  9. 五脏六腑胀《针灸甲乙经》
  10. 五脏六腑咳《中医名词词典》
  11. 五脏六腑之海《中医词典》
  12. 五脏六腑井荥俞原经合《针灸聚英》
  13. 五脏脉《古今名医汇粹》
  14. 五脏六腑官《针灸甲乙经》
  15. 五脏脉所属《备急千金要方》
  16. 五脏六腑变化旁通诀《备急千金要方》
  17. 五脏脉象《灵素节注类编》
  18. 五脏六腑变化流注出入旁通法《普济方·针灸》
  19. 五脏脉诊《黄帝内经太素》
  20. 五脏六腑，除心包络十一经脉证法《医学启源》
  21. 五脏命分《黄帝内经太素》
  22. 五脏六腑《针灸聚英》
  23. 五脏募穴《针灸易学》
  24. 五脏六腑《医学集成》
  25. 五脏募穴《针灸聚英》
  26. 五脏劳论一首《外台秘要》
  27. 五脏募穴（聚英）《针灸大成》
  28. 五脏苦欲论《内经博议》
  29. 五脏募俞穴《古今医统大全》
  30. 五脏苦欲补泻药味《汤液本草》
  31. 五脏内伤外应见证《读医随笔》


七神_《医学启源》_中医医论_【岐黄之术】

（十四）七神

（十四）七神

  • 上一页
  • 目录
  • 相关
  • 下一页

心藏神，肺藏魄，肝藏魂，脾藏意与智，肾藏精与志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十三）五脏六腑相生相克为夫妻子母
  • 当前页：（十四）七神
  • 下一页：（十五）制方法
<<< 返回本书目录
  1. 七神《医学启源》
  2. 七生汤【方剂大全】
  3. 七伤散【方剂大全】
  4. 七生圆【方剂大全】
  5. 七疝汤【方剂大全】
  6. 七圣散【方剂大全】
  7. 七疝门《医方考》
  8. 七圣汤【方剂大全】
  9. 七疝解《叶选医衡》
  10. 七圣丸【方剂大全】
  11. 七疝方《外台秘要》
  12. 七圣圆【方剂大全】
  13. 七疝【方剂主治】
  14. 七十八难《难经悬解》
  15. 七疝《圣济总录》
  16. 七十二难《难经悬解》
  17. 七三丹【方剂大全】
  18. 七十二问《秘传眼科龙木论》
  19. 七鳃鳗【中药大全】
  20. 七十九难《难经悬解》
  21. 七日五传《疡医大全》
  22. 七十六难《难经悬解》
  23. 七日五传《冯氏锦囊秘录》
  24. 七十难《难经悬解》
  25. 七情总论《银海指南》
  26. 七十七难《难经悬解》
  27. 七情证《脉因证治》
  28. 七十三难《难经悬解》
  29. 七情五贼劳役饥饱之病《原机启微》
  30. 七十四难《难经悬解》
  1. 七神《医学启源》
  2. 七神《中医词典》
  3. 七神丸（加味七神丸）《医学心悟》
  4. 七伤《中医词典》
  5. 七生丸《妇人大全良方》
  6. 七伤《中医名词词典》
  7. 七生丸《太平惠民和剂局方》
  8. 七疝之形状《明医指掌》
  9. 七圣散《太平惠民和剂局方》
  10. 七疝汤《是斋百一选方》
  11. 七圣散《博济方》
  12. 七疝门《医方考》
  13. 七圣丸《太平惠民和剂局方》
  14. 七疝解《叶选医衡》
  15. 七十八难《难经》
  16. 七疝候《诸病源候论》
  17. 七十八难《难经悬解》
  18. 七疝方三首《外台秘要》
  19. 七十二难《难经》
  20. 七疝《中医词典》
  21. 七十二难《难经悬解》
  22. 七疝《圣济总录》
  23. 七十二日《中医词典》
  24. 七疝《中医名词词典》
  25. 七十二问《秘传眼科龙木论》
  26. 七日五传《疡医大全》
  27. 七十九难《难经》
  28. 七日五传《冯氏锦囊秘录》
  29. 七十九难《难经悬解》
  30. 七日来复《思考中医》
  31. 七十六难《难经》


制方法_《医学启源》_中医医论_【岐黄之术】

（十五）制方法

（十五）制方法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫药有寒、热、温、凉之性，有酸、苦、辛、咸、甘、淡之味，各有所能，不可不通〔也〕。夫药之气味不必同，同气之物，〔其〕味皆咸，其气皆寒之类是也。凡同气之物，必有诸味，同味之物，必有诸气，互相气味，各有浓薄，性用不等，制方者，必须明其用矣。经曰∶味为阴，味浓为纯阴，味薄为阴中之阳；气为阳，气浓为纯阳，气薄〔为〕阳中之阴。然，味浓则泄，薄则通；气浓则发热，气薄则发泄。又曰∶辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。凡此之味，各有所能。

然，辛能散结润燥，苦能燥湿坚软，咸能软坚，酸能收缓，甘能缓急，淡能利窍。故经曰∶肝苦急，急食甘以缓之；心苦缓，急食酸以收之；脾苦湿，急食苦以燥之；肺苦气上逆，急食苦以泄之；肾苦燥，急食辛以润之，〔开腠理〕，致津液通气也。肝欲散，急食辛以散之，以辛补之，以酸泻之；心欲软，急食咸以软之，以咸补之，以甘泻之；脾欲缓，急食甘以缓之，以甘补之，以苦泻之；肺欲收，急食酸以收之，以酸补之，以辛泻之；肾欲坚，急食苦以坚之，以〔苦〕补之，以咸泻之。凡此者，是明其〔气〕味之用也。若用其味，必明其味之可否；若用其气，必明其气之所宜。识其病之标本脏腑，寒热虚实，微甚缓急，而用其药之气味，随其证而制其方也，是故方〔有〕君臣佐使，轻重缓急，大小反正逆从之制也。主病者为君，佐君者为臣，应臣者为使，此随病之所宜，而又赞成方而用之。君一臣二，奇之制也；君二臣四，耦之制也。

去咽喉〔之病〕，近者奇之；〔治肝肾之病〕，远者耦之。汗者不〔可以〕奇，下者不〔可以〕耦。补上治上制以缓，缓则气味薄；补下治下制以急，急则气味浓。薄〔者〕则少服而频服，浓者〔则〕多服而〔顿〕服。又当明五气之郁，木郁达之，谓吐令调达也；火郁发之，谓汗令其疏散也；土郁夺之，谓下无壅滞也；金郁泄之，谓解表利小便也；水郁折之，谓〔制〕其〔冲〕逆也。凡此五者，乃治病之〔大〕要〔也〕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十四）七神
  • 当前页：（十五）制方法
  • 下一页：（十六）咀药味
<<< 返回本书目录
  1. 制方法《医学启源》
  2. 制方和剂治疗大法《冯氏锦囊秘录》
  3. 制方大法《医学纲目》
  4. 制方用药必本升降浮沉之理《医学读书记》
  5. 制方大法《伤寒法祖》
  6. 制风化硝法《古今医统大全》
  7. 制法备录《古今医统大全》
  8. 制附子法《古今医统大全》
  9. 制灯芯法《古今医统大全》
  10. 制附子法《外科选要》
  11. 制川乌（图）【中药大全】
  12. 制附子法《外科正宗》
  13. 制炒诸药《外科正宗》
  14. 制古铜钱法《古今医统大全》
  15. 制炒诸药《外科选要》
  16. 制寒食面法《外科正宗》
  17. 制草乌【中药大全】
  18. 制旱莲椹子膏《古今医统大全》
  19. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  20. 制何首乌【中药大全】
  21. 制艾叶法《古今医统大全》
  22. 制环方《毓麟验方》
  23. 制艾法《痰火点雪》
  24. 制黄精法《古今医统大全》
  25. 志意不定【方剂主治】
  26. 制剂《慎疾刍言》
  27. 志室穴【人体背部穴位】
  28. 制剂说《急救广生集》
  29. 志坚行持《女丹合编选注》
  30. 制金银屑法《古今医统大全》
  1. 制方法《医学启源》
  2. 制方大法《伤寒法祖》
  3. 制方和剂治疗大法《冯氏锦囊秘录》
  4. 制方大法《医学纲目》
  5. 制方用药必本升降浮沉之理《医学读书记》
  6. 制法备录《古今医统大全》
  7. 制方之法《汤液本草》
  8. 制定康复计划的一些原则《康复医学》
  9. 制风化硝法《古今医统大全》
  10. 制定锻炼计划《默克家庭诊疗手册》
  11. 制附子《本草害利》
  12. 制订《制剂规范》《医院药学》
  13. 制附子法《古今医统大全》
  14. 制灯芯法《古今医统大全》
  15. 制附子法《外科正宗》
  16. 制灯草灰法《重订囊秘喉书》
  17. 制附子法《外科选要》
  18. 制炒诸药《外科选要》
  19. 制附子秘法（华佗制附子）《华佗神方》
  20. 制炒诸药《外科正宗》
  21. 制甘草法《外科理例》
  22. 制备胶体金的准备《实用免疫细胞与核酸》
  23. 制古铜钱法《古今医统大全》
  24. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  25. 制寒食面法《外科正宗》
  26. 制半夏《本草害利》
  27. 制旱莲椹子膏《古今医统大全》
  28. 制半夏《本草害利》
  29. 制黑鱼胆法《重订囊秘喉书》
  30. 制斑龙胶法《冯氏锦囊秘录》
  31. 制红粉法《奇方类编》


咀药味_《医学启源》_中医医论_【岐黄之术】

（十六）咀药味

（十六）咀药味

  • 上一页
  • 目录
  • 相关
  • 下一页

古之用药治病，择净口嚼，水煮服之，谓之 咀。后人则用刀桶内〔细〕锉，以竹筛齐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十五）制方法
  • 当前页：（十六）咀药味
  • 下一页：（十七）药类法象
<<< 返回本书目录
  1. 咀药味《医学启源》
  2. 沮丧【疾病症状】
  3. 咀药类《卫生宝鉴》
  4. 矩镰荚苜蓿【中药大全】
  5. 咀片分根梢《冯氏锦囊秘录》
  6. 矩形叶鼠刺【中药大全】
  7. 咀片分根梢《本草蒙筌》
  8. 矩叶大青【中药大全】
  9. 咀嚼肌痉挛【疾病症状】
  10. 矩叶酸藤果【中药大全】
  11. 咀嚼肌肥大【疾病症状】
  12. 矩圆石韦【中药大全】
  13. 咀华清喉丹【方剂大全】
  14. 矩圆线蕨【中药大全】
  15. 咀华清喉丹《医学衷中参西录》
  16. 举斑汤【方剂大全】
  17. 橘子仁汤【方剂大全】
  18. 举动乏力【方剂主治】
  19. 橘子皮、橘子叶《滇南本草》
  20. 举肺汤【方剂大全】
  21. 橘子酒【方剂大全】
  22. 举肛丸【方剂大全】
  23. 橘针汤【方剂大全】
  24. 举古人论阴证辨《阴证略例》
  25. 橘柚《神农本草经百种录》
  26. 举例《顾松园医镜》
  27. 橘柚《本草乘雅半偈》
  28. 举例《顾松园医镜》
  29. 橘饮【方剂大全】
  30. 举脉诀悖经之非《轩岐救正论》
  1. 咀药味《医学启源》
  2. 咀药类《卫生宝鉴》
  3. 沮（jǔ举）弛《中医词典》
  4. 咀片分根梢《冯氏锦囊秘录》
  5. 举、按、寻《中医名词词典》
  6. 咀片分根梢《本草蒙筌》
  7. 举、按、寻《中医词典》
  8. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  9. 举按、推寻《中医名词词典》
  10. 咀嚼肌《人体解剖学》
  11. 举肛丸《医方考》
  12. 咀嚼《生理学》
  13. 举古人论阴证辨《阴证略例》
  14. 咀华清喉丹《医学衷中参西录》
  15. 举例《顾松园医镜》
  16. 橘子皮、橘子叶《滇南本草》
  17. 举例《顾松园医镜》
  18. 橘子酒《三因极一病证方论》
  19. 举脉诀悖经之非《轩岐救正论》
  20. 橘子《得配本草》
  21. 举树皮《新修本草》
  22. 橘子《饮食须知》
  23. 举痛论篇《黄帝内经·素问》
  24. 橘子《饮膳正要》
  25. 举痛论篇《冯氏锦囊秘录》
  26. 橘枳生姜汤《金匮悬解》
  27. 举痛论篇《疡医大全》
  28. 橘柚《本草乘雅半偈》
  29. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  30. 橘柚《名医别录》
  31. 举元煎（新方）《虚损启微》


药类法象_《医学启源》_中医医论_【岐黄之术】

（十七）药类法象

（十七）药类法象

  • 上一页
  • 目录
  • 相关
  • 下一页

药有气味浓薄，升降浮沉补泻主治之法，各各不同，今详录之，及拣择制度修合之法，俱列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十六）咀药味
  • 当前页：（十七）药类法象
  • 下一页：味之薄者
<<< 返回本书目录
  1. 药类法象《医学启源》
  2. 药理学研究中实验动物的选择与应用《实验动物科学》
  3. 药老【中药大全】
  4. 药例《重订囊秘喉书》
  5. 药库管理《医院药学》
  6. 药疗中病人不依从因素与对策《医院药学》
  7. 药戒《卫生宝鉴》
  8. 药笼短剧一卷《友渔斋医话》
  9. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  10. 药论《冯氏锦囊秘录》
  11. 药剂分两《古今医统大全》
  12. 药论《寿世保元》
  13. 药剂别君臣《冯氏锦囊秘录》
  14. 药绿柴【中药大全】
  15. 药剂别君臣《本草蒙筌》
  16. 药略《医述》
  17. 药忌燥热（培原四）《宜麟策》
  18. 药名《千金翼方》
  19. 药忌《医学心悟》
  20. 药名同异《本草纲目》完整版
  21. 药忌《外科大成》
  22. 药名外文索引《药理学》
  23. 药茴香【中药大全】
  24. 药品《冷庐医话》
  25. 药蛊门《张氏医通》
  26. 药品《圣济总录》
  27. 药蛊《张氏医通》
  28. 药品包装的管理《中华人民共和国药品管理法》释义
  29. 药方-螽斯广育 《古今医统大全》
  30. 药品包装的管理《中华人民共和国药品管理法》
  1. 药类法象《医学启源》
  2. 药类法象《医旨绪余》
  3. 药理学的性质与任务《药理学》
  4. 药类法象《汤液本草》
  5. 药理作用《药理学》
  6. 药库管理《医院药学》
  7. 药疗中病人不依从因素与对策《医院药学》
  8. 药酒养生《家庭医学百科·预防保健篇》
  9. 药笼短剧一卷《友渔斋医话》
  10. 药酒方《奇方类编》
  11. 药论《冯氏锦囊秘录》
  12. 药酒方《奇方类编》
  13. 药论《寿世保元》
  14. 药戒《卫生宝鉴》
  15. 药论《医宗己任编》
  16. 药解《医述》
  17. 药略《医述》
  18. 药将《中医词典》
  19. 药名《千金翼方》
  20. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  21. 药名外文索引《药理学》
  22. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  23. 药拈子熏《中医词典》
  24. 药剂人员考绩、考核制度《医院药学》
  25. 药捻灸《中医词典》
  26. 药剂分两《古今医统大全》
  27. 药品《圣济总录》
  28. 药剂别君臣《冯氏锦囊秘录》
  29. 药品《冷庐医话》
  30. 药剂别君臣《本草蒙筌》
  31. 药品《预防医学》


味之薄者_《医学启源》_中医医论_【岐黄之术】

味之薄者

味之薄者

  • 上一页
  • 目录
  • 相关
  • 下一页

味之薄者，阴中之阳，味薄则通，酸、苦、咸、平是也。

防风 气温味辛，疗风通用，泻肺实，散头目〔中〕滞气，除上焦风邪之仙药也，误服泻人上焦元气。《主治秘要》云∶味甘纯阳，太阳经本药也，身去上风，梢去下风。又云∶气味俱薄，浮而升，阳也。其用主治诸风及去湿也。去芦。

羌活 气微温，味甘苦，治肢节疼痛，手足太阳〔经〕风药也。加川芎治〔足〕太阳、少阴头痛，透关利节。《主治秘要》云∶性温味辛，气味俱薄，浮而升，阳也。其用有五∶手足太阳引经一也。风湿相兼二也。去肢节疼痛三也。除痈疽败血四也。风湿头痛五也。去黑皮并腐烂〔者〕，锉用。

升麻 气平，味微苦，足阳明胃、足太阴脾引经药。若补其脾胃，非此为引用不能补。若得葱白、香芷之类，亦能走手阳明、太阳，能解肌肉间热，此手足阳明〔经伤〕风之的药也。《主治秘要》云∶性温味辛，气味俱薄，浮而升，阳也。其用有四∶手足阳明引经一也。升阳于至阴之下二也。阳明〔经〕分头痛三也。去〔风邪在皮肤〕及至高之上四也。又云∶甘苦，阳中之阴，脾痹非升麻不能除。刮去黑皮腐烂〔者用〕，里白者佳。

柴胡 气味平，微苦，除虚劳烦热，解散肌热，去早辰潮热，此少阳、厥阴引经药也。妇人产前产后必用之药（也）。善除本经头痛，非〔他〕药〔所〕能止。治心下痞，胸膈中痛。《主治秘要》云∶味微苦，性平微寒，气味俱轻，阳也，升也，少阳经分药，〔能〕引胃气上升，以发散表热。又云∶苦为纯阳，去寒热往来，胆痹非柴胡梢不能除。去芦用。

葛根 气平味甘，除脾胃虚热而渴，又能解酒之毒，通〔行〕足阳明之经。

《主治秘要》云∶味甘性寒，〔气味俱薄，体轻上行，浮而微降，阳中阴也。其用有四∶止渴一也。解酒二也。发散表邪三也。发散小儿疮疹难出四也〕。益阳生津液，不可多用，恐损胃气。去皮用。

威灵仙 气温味〔苦甘〕，主诸风湿冷，宣通五脏，〔去〕腹内瘕滞，腰膝冷痛，及治伤损。《主治秘要》云∶味甘，纯阳，去太阳之风。铁脚者佳，去芦用。

细辛 气温，味大辛，治少阴〔经〕头痛如神，当〔少〕用之，独活为之使。

《主治秘要》云∶味辛性温，气浓于味，阳也，止诸阳头痛，诸风通用之。辛热，温〔少〕阴〔之〕经，散水寒，治内寒。又云∶味辛，纯阳，〔止〕头痛。去芦并叶。华山者佳。

独活 气微温，味甘苦平，足少阴肾引经药也，若与细辛同用，治少阴〔经〕头痛。一名独摇草，得风不摇，无风自动。《主治秘要》云∶味辛而苦，气温，性味薄而升，治风〔须〕用，及能燥湿。经云∶风能胜湿。又云∶苦头眩目运，非此不能除。去皮净用。

香白芷 气温，味大辛，治手阳明头痛，中〔风〕寒热，解利药也，以四味升麻汤中加之，通行手足阳明经。《主治秘要》云∶味辛性温，气味俱轻，阳也，阳明经引经之药，治头痛〔在额〕，及疗风通用，去肺经风。又云∶苦辛，阳明本药。

鼠粘子 气平味辛，主风毒肿，（消）利咽膈，吞一枚，可出〔痈〕疽〔疮〕头。《主治秘要》云∶辛温，润肺散气。捣细用之。

桔梗 气微温，味辛苦，治肺，利咽痛，利肺中气。《主治秘要》云∶味凉而苦，性微温，味浓气轻，阳中阴也，肺经之药也。利咽嗌胸膈，治气。以其色白，故属于肺，此用色之法也。乃散寒呕，若咽中痛，非此不能除。又云∶辛苦，阳中之阳，谓之舟楫，诸药中有此一味，不能下沉，治鼻塞。去芦，米泔浸一宿用。〕

本 气温，味大辛，此太阳经风药，治寒气郁结于本经，治头痛〔脑〕痛齿痛。《主治秘要》云∶味苦，性微〔温〕，气浓味薄〔而升〕，阳也，太阳头痛必用之药。又云∶辛苦纯阳，〔足太阳〕本经药也，顶巅痛，非此不能除。

川芎 气味辛温，补血，治血虚头痛之圣药也。妊妇胎〔动〕，〔加〕当归，二味各二钱，水二盏，煎至一盏，服之神效。《主治秘要》云∶性温，味辛苦，气浓味薄，浮而升，阳也。其用有四∶少阳引经一也。诸头痛二也。助清阳〔之气〕三也。

〔去〕湿气在头四也。又云∶味〔辛〕纯阳，少阳经本药。捣细用。

蔓荆子 气清，味辛温，治太阳头痛、头沉、昏闷，除〔目〕暗，散风邪之药也。胃虚人不可服，恐生痰〔疾〕。《主治秘要》云∶苦甘，阳中之〔阴〕，凉诸经之血热，〔止〕头痛，〔主目睛内痛〕。洗净用。

秦艽 气微寒，味苦，主寒热邪气，〔风湿痹〕，下水，利小便，疗骨蒸，治口噤，及肠风泻血。《主治秘要》云∶性平味咸，养血荣筋，中风手足不遂者用之。又云∶阴〔中〕微阳，去手（足）阳明〔经〕下牙痛、〔口〕疮毒，〔及除〕本经风湿。〔去芦〕净用。

天麻 气平味苦，治头风，〔主〕诸风湿痹，四肢拘急，小儿惊痫，〔除〕风气，利腰膝，强筋力。《主治秘要》云∶其苗谓之定风草。

麻黄 气温味苦，发太阳、太阴经汗。《主治秘要》云∶性温，味甘辛，气味俱薄，体轻清而浮升，〔阳〕也。其用有四∶去〔寒〕邪一也。肺经〔本药〕二也。发散风寒三也。去皮肤之寒湿及风四也。又云∶〔味〕苦，纯阳，去营中寒。

去根，不锉细，微捣碎，煮二、三沸，去上沫，不然，令人烦心。

荆芥 气温，味辛苦，辟邪毒，利血脉，宣通五脏不足〔气〕。《主治秘〔要〕》云∶能发汗，通关节，除劳〔渴〕，冷捣和醋封毒肿，去枝茎以手搓碎用。

薄荷 气温，味辛苦，能发汗，通关节，解劳乏，与薤相〔宜〕，新病〔瘥〕人不可多食，令人虚，汗〔出〕不止。《主治秘要》云∶性凉〔味〕辛，气味俱薄，浮而升，阳也。去高颠及皮肤风热。去枝茎，手搓碎用。

前胡 气微寒，味苦，主痰满胸胁中痞，心腹〔结〕气，治伤寒〔寒〕热，推陈致新，明目益精。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十七）药类法象
  • 当前页：味之薄者
  • 下一页：气之浓者
<<< 返回本书目录
  1. 味预兆《中医疾病预测》
  2. 畏恶反辩《侣山堂类辩》
  3. 味牛膝【中药大全】
  4. 畏恶七情表《新修本草》
  5. 味类《饮食须知》
  6. 畏风《洄溪医案》
  7. 味类《本草便读》
  8. 畏光【疾病症状】
  9. 味觉障碍【疾病症状】
  10. 畏光及流泪【疾病症状】
  11. 味觉异常辨病《百病自测》
  12. 畏寒《洄溪医案》
  13. 味觉性流泪【疾病症状】
  14. 畏寒【疾病症状】
  15. 味觉减退【疾病症状】
  16. 畏热【疾病症状】
  17. 味部《本经逢原》
  18. 胃《顾松园医镜》
  19. 味《食鉴本草》
  20. 胃《胃肠动力检查手册》
  21. 位置性眩晕【疾病大全】
  22. 胃【中药主治】
  23. 位置觉、震动觉减退【疾病症状】
  24. 胃、十二指肠溃疡出血【疾病大全】
  25. 未种而自出痘《儿科萃精》
  26. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  27. 未详《神农本草经》
  28. 胃、十二指肠溃疡急性穿孔【疾病大全】
  29. 未手太阳小肠经《神应经》
  30. 胃癌《百病自测》
  1. 味之薄者《医学启源》
  2. 味预兆的临床预报意义《中医疾病预测》
  3. 味之浓者《医学启源》
  4. 味预兆的理论基础《中医疾病预测》
  5. 畏恶反辩《侣山堂类辩》
  6. 味预兆《中医疾病预测》
  7. 畏恶七情表《新修本草》
  8. 味痰《中医词典》
  9. 畏寒腹疼小产《傅青主女科》
  10. 味觉异常辨病《常见病自测》
  11. 畏明《中医词典》
  12. 味觉异常辨病《百病自测》
  13. 畏日羞明秘方《华佗神方》
  14. 味觉感受器和味觉的特点《生理学》
  15. 胃《经络全书》
  16. 味幻觉《神经精神疾病诊断学》
  17. 胃《放射诊断学》
  18. 味《食鉴本草》
  19. 胃《胃肠动力检查手册》
  20. 味《中医词典》
  21. 胃《默克家庭诊疗手册》
  22. 未种而自出痘《儿科萃精》
  23. 胃《默克家庭诊疗手册》
  24. 未手太阳小肠经《神应经》
  25. 胃《中医名词词典》
  26. 未录住址姓氏《曹仁伯医案论》
  27. 胃《中医词典》
  28. 未连雄蚕蛾《本草易读》
  29. 胃《疡医大全》
  30. 未来临床药理学和药物治疗学研究的重点《医院药学》
  31. 胃《中医基础理论》


气之浓者_《医学启源》_中医医论_【岐黄之术】

气之浓者

气之浓者

  • 上一页
  • 目录
  • 相关
  • 下一页

气之浓者，阳中之阳，气浓则发热，辛甘温热是也。

黑附子 气热，味大辛，其性走而不守，亦能除肾中寒甚，〔以〕白术为佐，谓之术附汤，除寒湿之〔圣〕药〔也〕。〔治湿〕药〔中宜〕少加之，通行诸经，引用药也。及治经闭。《主治秘要》云∶辛，纯阳，治脾中大寒。又云∶性大热，味辛甘，〔气浓味薄〕，轻重得宜，可升可降，阳也。其用有三∶去脏腑沉寒一也。补助阳气不足二也。温〔暖〕脾胃三也。然不可多用。慢火炮制用。

干姜 气热，味大辛，治沉寒痼冷，肾中无阳，脉气欲绝，黑附子为引，用水同煎二物，姜附汤是也。〔亦〕治中焦有寒。《主治秘要》云∶性热味辛，气味俱浓，半沉半浮，可升可降，阳中阴也。其用有四∶通心气助阳一也。去脏腑沉寒二也。发〔散〕诸经之寒气三也。〔治〕感寒腹疼四也。又云∶辛温纯阳，《内经》云∶寒淫所胜，以辛散之，此之谓也。水洗，慢火炙制，锉用。

干生姜 气味温辛，主伤寒头痛，鼻塞上气，止呕吐，治咳嗽，生与干同治。

〔与〕半夏等分，治心下急痛。锉用。

川乌头 气热，味大辛，疗风痹半身不遂，引经药也。《主治秘要》云∶性热味辛甘，气浓味薄，浮而升，阳也。其用有六∶除寒〔疾〕一也。去心下坚痞二也。温养脏腑三也。治〔诸〕风四也。破积〔聚〕滞气五也。〔治〕感寒腹痛六也。

先以慢火炮制去皮，碎用。

良姜 气热味辛，主〔胃中逆〕冷，霍乱腹痛，翻胃吐食，转筋〔泻〕利，下气消食。《主治秘要》云∶纯阳，健脾胃。碎用。

肉桂 气热，味大辛，补下焦〔火热〕不足，治沉寒痼冷之病，及表虚自汗，春夏二时为禁药也。《主治秘要》云∶（若）纯阳，渗泄止渴。又云∶甘辛，阳，大热，去营卫中之风寒。去皮，捣细用。

桂枝 气热，味辛甘，仲景治伤寒证，发汗用桂枝者，〔乃〕桂〔条〕，非身干也，取其轻薄而能发〔散〕。今又有一种〔柳桂〕，〔乃〕桂枝嫩小枝条也，尤宜入治上焦药用也。《主治秘要》云∶性温，味辛〔甘〕，气味俱薄，体轻而上行，浮而升，阳也。其用有四∶〔治〕伤风头痛一也。开腠理二也。解表三也。去皮肤〔风湿〕四也。

草豆蔻 气热，味大辛，治风寒客邪在于胃口之上，善〔去〕脾胃寒，治客寒令人心胃痛。《主治秘要》云∶〔纯〕阳，益脾胃去寒。面〔裹〕煨熟，去面皮，捣细用。

丁香 气味辛温，温脾胃，止霍乱，消 癖、气胀，及胃肠内冷痛，壮阳，暖腰膝，〔杀〕酒毒。《主治秘要》云∶纯阳，去胃寒。

浓朴 气温味辛，能除腹胀，若〔元气〕虚弱，虽腹胀，宜斟酌用之，寒腹胀是也。大热药中，兼用结者散之，乃神药也。误服，脱人元气，切禁之。紫色者佳。

《主治秘要》云∶性〔温〕，味苦辛，气浓味浓，体重浊而〔微〕降，阴中阳也。其用有三∶平胃〔气〕一也。去腹胀二也。孕妇忌之三也。又云∶阳中之阴，去腹胀，浓肠胃。去粗皮，姜汁制用。

益智仁 气热，味大辛，治脾胃中寒邪，和中益气，治人多唾，当于补中药内兼用之，不可多服。去皮捣用。

木香 气味辛苦，除肺中滞气，若疗中下焦气结滞，须用槟榔为使。《主治秘要》云∶性〔热〕味〔辛〕苦，气味俱浓，沉而降，阴也。其用，调气而已。又曰∶辛，纯阳，以和胃气。广州者佳。

白豆蔻 气热，味大辛，荡散〔肺〕中滞气，主积冷气，宽膈，止吐逆，久反胃，消谷，下气，进饮食。《主治秘要》云∶性大温，味辛，气味俱薄，轻清而升，阳也。其用有五∶肺金本药一也。散胸中滞气二也。〔治〕感寒腹痛三也。温暖脾胃四也。赤眼暴发，白睛红者五也。又云∶辛，纯阳，去太阳〔经〕目内〔大 红筋〕。去皮〔捣〕用。

川椒 气温味辛，主邪气，温中，除寒痹，坚齿发，明目，利五脏。凡用须炒去汗，又去含口者。《主治秘要》云∶辛，阳，明目之剂。手搓细用。

吴茱萸 气热味辛，治寒在咽喉，〔隘〕塞胸中。经云∶咽膈不通，食不〔可〕下，食则呕，令人口开目瞪，寒邪所结，气不得上下，此病不已，令人〔寒〕中腹满，膨胀下利，寒气诸药，不可代也。《主治秘要》云∶性热味辛，气味俱浓，半沉半浮，阴中之阳也，气浮而味降。其用有四∶去胸中寒一也。止心痛二也。〔治〕感寒腹痛三也。消宿酒，为白豆蔻之佐四也。又云∶辛，阳中之阴，温中下气。洗去苦味，晒干用。

茴香 气平味〔辛〕，破一切臭气，调中、止呕、下食。须炒黄色，捣细用。

玄胡索 气温味辛，〔破血治气，妇人月事不调，小腹痛甚，温暖腰膝，破散 瘕，捣细用。〕〔缩砂仁 气温味辛，治脾胃气结滞不散，主虚劳冷泻，心腹痛，下气消食，捣细用。〕

红蓝花 气温味辛，主〔产〕后口噤血晕，腹内恶血不尽，绞痛，破〔留〕血神验，（酒浸，佐当归生新血。）

神曲〔气暖味甘〕，消食，治脾胃食不化，须用于脾〔胃〕药中少加之。《主治秘要》云∶辛，阳，益胃气。炒黄色用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：味之薄者
  • 当前页：气之浓者
  • 下一页：气之平者
<<< 返回本书目录
  1. 气症《证治汇补》
  2. 气质望法相参《望诊遵经》
  3. 气胀【疾病大全】
  4. 气治法《石室秘录》
  5. 气胀《目经大成》
  6. 气治法《石室秘录》
  7. 气运衰旺图说《脾胃论》
  8. 气痔《圣济总录》
  9. 气晕厥现象《气功外气疗法》
  10. 气滞《仁术便览》
  11. 气欲绝者【方剂主治】
  12. 气滞《四圣心源》
  13. 气欲绝【方剂主治】
  14. 气滞《医学入门》
  15. 气郁胸痛治验二案《一得集》
  16. 气滞腹痛证《余无言医案》
  17. 气郁胁痛论《医旨绪余》
  18. 气滞血瘀【疾病症状】
  19. 气郁体质【疾病症状】
  20. 气滞血瘀【方剂主治】
  21. 气郁汤【方剂大全】
  22. 气滞血瘀兼虚证《临证实验录》
  23. 气郁食滞哕证《余无言医案》
  24. 气肿《圣济总录》
  25. 气郁《张聿青医案》
  26. 气注《圣济总录》
  27. 气郁《石室秘录》
  28. 弃邪归正论《审视瑶函》
  29. 气有余便是火解《吴医汇讲》
  30. 汽锅乌鸡《保健药膳》
  1. 气之浓者《医学启源》
  2. 气之病证《医碥》
  3. 气之平者《医学启源》
  4. 气之薄者《医学启源》
  5. 气之阴郄《中医词典》
  6. 气症《奇效简便良方》
  7. 气至病所《中医词典》
  8. 气症《证治汇补》
  9. 气质生成章《妇人大全良方》
  10. 气证《医学摘粹》
  11. 气质望法相参《望诊遵经》
  12. 气证《医学摘粹》
  13. 气治法《傅青主男科》
  14. 气蒸《中医词典》
  15. 气治法《石室秘录》
  16. 气针丸《博济方》
  17. 气治法《石室秘录》
  18. 气针丸《妇人大全良方》
  19. 气痔《圣济总录》
  20. 气针《中医词典》
  21. 气痔《中医词典》
  22. 气障《中医词典》
  23. 气滞《中医名词词典》
  24. 气胀气臌《奇效简便良方》
  25. 气滞《四圣心源》
  26. 气胀《目经大成》
  27. 气滞《中医词典》
  28. 气胀《中医词典》
  29. 气滞《医学入门》
  30. 气胀《中医名词词典》
  31. 气滞《明医指掌》


气之平者_《医学启源》_中医医论_【岐黄之术】

气之平者

气之平者

  • 上一页
  • 目录
  • 相关
  • 下一页

戊〔土〕其本气平，其兼气〔温〕凉寒热，在人以胃应之；己土其本味〔淡〕，其兼味辛甘咸苦，在人以脾应之。

黄 气温，味甘平，治虚劳自〔汗〕，补肺气，实皮毛，泻肺中火，脉弦、自汗。善治脾胃虚弱，疮疡血脉不行，内托阴证，疮疡必用之药也。《主治秘要》云∶气温味甘，气薄味浓，可升可降，阴中阳也。其用有五∶补诸虚不足一也。益元气二也。去肌热三也。疮疡排脓止痛四也。壮脾胃五也。又云∶甘，纯阳，益胃气，去诸经之痛。去芦并皱，锉用。

人参 气温味甘，治脾〔肺〕阳气不足，及肺气〔喘〕促，〔短〕气少气，补中缓中，泻肺脾胃中火邪，善治短气，非升麻为引用，不能补上升之气，升麻一分，人参三分，可为相得也。若补下焦元气，泻肾中之火邪，茯苓为之使。甘草梢子生用为君，善去茎中痛。或加苦〔楝〕，酒煮玄胡索为主，尤妙。《主治秘要》云∶性温味〔甘〕，气〔味〕俱薄，浮而升，阳也。其用有三∶补元气一也。止渴二也。生津液三也。肺实忌之。又云∶甘苦，阳中之阳也，补胃嗽喘勿用，短气用之。去芦。

甘草 气味甘，生大凉，火炙之则温，能补三焦元气，调和诸药相协，共为力而不争，性缓，善解诸急，故有“国老”之称。《主治秘要》云∶性寒味甘，气薄味浓，可升可降，阴中阳也。其用有五∶和中一也。补阳气二也。调诸药三也。能解其太过四也。去寒邪五也。腹胀则忌之。又云∶甘苦，阳中阴也，纯阳、养血、补胃，梢子；去肾茎之痛，胸中积热，非梢子不能除，去皮，碎用。

当归 气温味甘，能和血补血，尾破血，身和血。《主治秘要》云∶性温味辛，气浓味薄，可升可降，阳也。其用有三∶心经药一也。和血二也。治诸病夜甚三也。又云∶甘辛，阳中微阴，身和血，梢破血，治上治外，酒浸洗糖黄色，嚼之，大辛，可能溃坚，与菖蒲、海藻相反。又云∶用温水洗去土，酒制过，或焙或晒干，血病须去芦头用。〕〔熟地黄 气寒味苦，酒晒熏如乌金，假酒力则微温，补血虚不足，虚损血衰之人须用，善黑须发，忌萝卜。《主治秘要》云∶性温味苦甘，气薄味浓，沉而降，阴也。其用有五∶益肾水真阴一也。和产后气血二也。去脐腹急痛三也。养阴退阳四也。壮水之源五也。又云∶苦，阴中之阳，治外治上、酒浸，锉细用。

半夏 气微寒，味辛平，治寒痰，及形寒饮冷伤肺而咳，大和胃气，除胃寒，进饮食，治太〔阴〕痰厥头痛，非此不能除。《主治秘要》云∶性温，味辛苦，气〔味俱〕薄，沉而降，〔阴中〕阳也。其用有四∶燥〔脾〕胃湿一也。化痰二也。益脾胃之气三也。消肿散结四也。渴则忌之。又云∶平，阴中之阳，除胸中痰涎。汤洗七次，干用。

白术 气温味甘，能除湿益燥，和中益气，利腰脐间血，除胃中热。〔《主治秘要》云∶性温味微苦，气味俱薄，浮而升阳也。〕其用有九∶温中一也。去脾胃中〔湿〕二也。除〔脾〕胃热三也。强脾胃，进饮食四也。和〔脾〕胃，生津液五也。

主肌热六也。〔治〕四肢困倦，目不欲开，怠惰嗜卧，不思饮食七也。止渴八也。安胎九也。

苍术 气温味〔甘〕，主治与白术同。若〔除〕上湿、发汗，功最大。若补中焦、除湿，力少。《主治秘要》云∶其用与白术同，但比之白术，气重而〔体〕沉。〔治〕胫足湿肿，加白术。泔浸，刮去皮用。

橘皮 气温味苦，能益气。加青皮减半，去滞气，推陈致新。若补脾胃，不去白；若理胸中〔滞〕气，去白。《主治秘要》云∶性寒味辛，气薄味浓，浮而升，阳也。其用有三∶去胸中寒邪一也。破滞气二也。益脾胃三也。〔少用同白术则益脾胃〕；其多及独用则损人。又云∶苦辛，益气利肺，有甘草则补肺，无则泻肺。

青皮 气温味辛，主气滞，消食破积。《主治秘〔要〕》云∶性寒味苦，气味俱浓，沉而降，阴也。其用有五∶〔足〕厥阴、少阳之分，有病〔则〕用之一也。破坚癖二也。散滞气三也。去下焦诸〔湿〕四也。〔治〕左胁有积气五也。

藿香 气微温，味甘辛，疗风水，去恶气，治脾胃吐逆，霍乱心病。《主治秘〔要〕》云∶性温味苦，气浓味薄，浮而升，阳也。其用，助胃气。又云∶甘苦，纯阳，补胃气，进〔饮〕食。去枝茎用叶，以手搓用。

槟榔 气温〔味〕辛，治后重如神，性如铁石之沉重，能坠诸药至于下。《主治秘要》云∶性温，气味苦，气薄味浓，沉而降，阴中阳也。其用，破滞〔气下〕行。

又云∶辛，纯阳，破滞气，泄胸中至高之气。

广术 气温，味苦〔辛〕，主心膈痛，饮食不消，破〔 癖〕气最良。火炮开用。

京三棱 气平味苦，主心膈痛，饮食不消，破气，〔治〕老癖 瘕结块，妇人血脉不调，心腹刺痛。《主治秘〔要〕》云∶〔味〕苦，阴中之阳，破〔积〕气，损真气，虚人不用。火炮制〔使〕。

阿胶 气微温，味甘平，主心腹疼痛，〔血〕崩，补虚安胎，坚筋骨，和血脉，益气止痢。《主治秘〔要〕》云∶性平味淡，气味俱薄，浮而升，〔阳也〕，〔能〕补肺〔气〕不足。慢火炮〔脆〕搓细用。

诃子 气温味苦，主腹胀满，不下饮食，消痰下气，通利津液，破胸膈结气，治久痢赤白、肠风，去核，捣细用。

桃仁 气温，味甘苦，治大便血结、血秘、血燥，通润大便，七宣丸中用之，专疗血结，破血。汤浸去皮尖，研如泥用。

杏仁 气温，味甘苦，除肺中燥，治风燥在于胸膈。《主治秘〔要〕》云∶性〔温〕味苦而甘，气薄味浓，浊而沉降，阴也。其用有三∶润肺气一也。消〔宿〕食二也。升滞气三也。麸炒，去皮尖用。

大麦 气温味咸，补脾胃虚，宽肠胃。捣细，炒黄色，取面用之。

紫草 气温味苦，主心腹邪气、五疳，利九窍，补中益气，通水道，疗〔腹〕肿胀满。去土用茸，锉细用。

苏木 气平，味甘咸，主破血，产后血〔胀闷〕欲死者。排脓止痛，消痈肿瘀血，妇人月经不调，及血晕口噤。《主治秘〔要〕》云∶性凉，味微辛，发散表里风气。又云∶甘咸，阳中之阴，破死血。锉细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气之浓者
  • 当前页：气之平者
  • 下一页：气之薄者
<<< 返回本书目录
  1. 气症《证治汇补》
  2. 气质望法相参《望诊遵经》
  3. 气胀【疾病大全】
  4. 气治法《石室秘录》
  5. 气胀《目经大成》
  6. 气治法《石室秘录》
  7. 气运衰旺图说《脾胃论》
  8. 气痔《圣济总录》
  9. 气晕厥现象《气功外气疗法》
  10. 气滞《仁术便览》
  11. 气欲绝者【方剂主治】
  12. 气滞《四圣心源》
  13. 气欲绝【方剂主治】
  14. 气滞《医学入门》
  15. 气郁胸痛治验二案《一得集》
  16. 气滞腹痛证《余无言医案》
  17. 气郁胁痛论《医旨绪余》
  18. 气滞血瘀【疾病症状】
  19. 气郁体质【疾病症状】
  20. 气滞血瘀【方剂主治】
  21. 气郁汤【方剂大全】
  22. 气滞血瘀兼虚证《临证实验录》
  23. 气郁食滞哕证《余无言医案》
  24. 气肿《圣济总录》
  25. 气郁《张聿青医案》
  26. 气注《圣济总录》
  27. 气郁《石室秘录》
  28. 弃邪归正论《审视瑶函》
  29. 气有余便是火解《吴医汇讲》
  30. 汽锅乌鸡《保健药膳》
  1. 气之平者《医学启源》
  2. 气之浓者《医学启源》
  3. 气之阴郄《中医词典》
  4. 气之病证《医碥》
  5. 气至病所《中医词典》
  6. 气之薄者《医学启源》
  7. 气质生成章《妇人大全良方》
  8. 气症《奇效简便良方》
  9. 气质望法相参《望诊遵经》
  10. 气症《证治汇补》
  11. 气治法《傅青主男科》
  12. 气证《医学摘粹》
  13. 气治法《石室秘录》
  14. 气证《医学摘粹》
  15. 气治法《石室秘录》
  16. 气蒸《中医词典》
  17. 气痔《圣济总录》
  18. 气针丸《博济方》
  19. 气痔《中医词典》
  20. 气针丸《妇人大全良方》
  21. 气滞《中医名词词典》
  22. 气针《中医词典》
  23. 气滞《四圣心源》
  24. 气障《中医词典》
  25. 气滞《中医词典》
  26. 气胀气臌《奇效简便良方》
  27. 气滞《医学入门》
  28. 气胀《目经大成》
  29. 气滞《明医指掌》
  30. 气胀《中医词典》
  31. 气滞《明医指掌》


气之薄者_《医学启源》_中医医论_【岐黄之术】

气之薄者

气之薄者

  • 上一页
  • 目录
  • 相关
  • 下一页

气之薄者，阳中之阴，气薄则发泄，辛、甘、淡、平、寒、凉是也。

茯苓 气平味甘，止〔消〕渴，利小便，除湿益燥，利腰脐间血，和中益气为主。治小便不通，溺黄或赤而不利，如小便利，或数服之，则损人目；如汗多人服之，损元气，夭人寿。医〔言〕赤泻白补，上古无此说。《主治秘〔要〕》云∶性温味淡，气味俱薄，浮而升，阳也。其用有五∶止泻一也。利小便二也。开腠理三也。除虚热四也。生津液五也。刮皮，捣细〔用〕。

泽泻 气平味甘，除湿之〔圣〕药也。治小便淋沥，去阴间汗，无此疾服之，令人目〔盲〕。《主治秘〔要〕》云∶味咸性寒，气味俱浓，沉而降，阴也。其用有四∶入肾经一也。去旧水，养新水二也。利小便三也。消肿疮四也。又云∶咸，阴中微阳，渗泄止渴。捣细用。

猪苓 气平味甘，大〔燥〕除湿，〔比诸〕淡渗药，大燥亡津液，无湿证勿服。《主治秘要》云∶性平〔味淡〕，气味俱薄，升而微降，〔阳也〕。其用与茯苓同。又云∶甘苦，纯阳，去心〔中〕懊 。去黑皮，里白者佳。

滑石 气〔寒〕味甘，治前阴窍涩不利，性沉重，能泄气，上令下行，故曰滑〔则〕利窍，不比与淡渗〔诸药〕同。白者佳，捣细用；色红者服之令人淋。

瞿麦 气寒，味苦〔辛〕，主〔关格〕诸癃结，小便不通，治痈肿排脓，明目去〔翳〕，破胎堕胎，下〔闭〕血，〔逐〕膀胱邪热。《主治秘〔要〕》云∶阳中之阴，利小便为君。去枝用穗。

车前子 气寒味甘，〔阴癃气闭，利水道，通小便，除湿痹，肝中风热冲目赤痛，捣细用。〕

木通 气平味甘，主小便不通，导小肠中热，刮去粗皮用。

灯草、通草 气平味甘，通阴窍涩〔不利〕，利小〔便〕，除水肿、〔癃闭〕、五淋。《主治秘〔要〕》云∶辛甘，阳〔也〕，泻肺，利小便。锉细用。

五味子 气温味酸，大益五脏气。〔孙真人曰〕∶五月常服五味子，以补五脏之气。遇夏月季〔夏〕之间，令人困乏〔无〕力，无气以动，〔与〕黄 、人参、麦门冬，少加黄柏，锉〔煎〕汤服之，使人精神、元气两足，筋力涌出。生用。

白芍药 气微寒，味酸，补中焦之药，炙甘草为辅，治腹中痛；如夏月腹痛，少加黄芩；若恶寒腹痛，加肉桂一分，白芍药二分，炙甘草一分半，此仲景神品药也。如冬月大寒腹痛，加桂一〔钱〕半，水二盏，煎至一盏〔服〕。《主治秘〔要〕》

云∶性寒味酸，气浓味薄，升而微降，阳中阴也。其用有六∶安脾经一也。治腹痛二也。收胃气三也。止泻利四也。和血〔脉〕五也。固腠理六也。又云∶酸苦，阴中之阳，白补赤散，泻肝补脾胃，酒浸引经，止中部腹痛。去皮用。

桑白皮 气寒，味苦酸，主伤中五痨羸瘦，补虚益气，〔泻〕肺气，止吐血、热渴，消水肿，利水道。去皮用。

天门冬 气寒，味微苦，保肺气，治血热侵肺，上喘气促，加人参、黄 ，用之为主，〔神效〕。《主治秘〔要〕》云∶甘苦，阳中之阴。汤浸，晒干，去心用。

麦门冬 气寒，味微苦甘，治肺中〔伏〕火，〔脉〕气欲绝。加五味子、人参〔二〕味，为生脉散，补肺中元气不足，须用之。《主治秘〔要〕》云∶甘，阳中微阴，引经酒浸，治经枯、乳汁不下。汤洗，去心用。

犀角 气寒，味苦酸，主伤寒、瘟疫头痛，安心神，止烦渴霍乱，明目镇惊，治中风失音，小儿麸豆，风热惊痫。〔镑〕∶末用。

乌梅 气寒味酸，主下气，除热烦满，安心调〔中〕，治痢止渴。以盐豉为白梅，亦入除痰药。去核用。

牡丹皮 气寒味苦，治肠胃积血，及衄血、吐血必用之药，是犀角地黄汤中一味也。《主治秘〔要〕》云∶辛苦，阴中之阳，凉骨热。锉用。

地骨皮 气寒味苦，解骨蒸肌热，主消渴、风湿痹，坚筋骨。《主治秘〔要〕》云∶阴，凉血。去骨用皮，碎用。

枳壳 气寒味苦，治胸〔中痞塞〕，泄肺气。《主治秘〔要〕》云∶性寒味苦，气浓味薄，浮而升，微降，阴中阳也。其用有四∶破心下坚痞一也。利胸中气二也。化痰三也。消食四也。然不可多用。又云∶苦酸，阴中微阳，破气。麸炒，去〔瓤〕用。

琥珀 气平味甘，定五脏，定魂魄，消瘀血，通五淋。《主治秘〔要〕》云∶甘，阳，利小便，清肺。

连翘 气平味苦，主寒热瘰 ，诸恶疮肿，除心中客热，去胃虫，通五淋。《主治秘〔要〕》云∶性凉味苦，气味俱薄，轻清〔而浮〕升，阳也。其用有三∶泻心经客热一也。〔去〕上焦诸热二也。疮疡须用三也。手搓用之。

枳实 气寒味苦，除寒热，去结实，消痰癖，治心下痞，逆气，胁下痛。《主治秘〔要〕》云∶气味升降，与枳壳同，其用有四∶主心〔下〕痞一也。化心胸痰二也。消〔宿〕食，散败血三也。破〔坚积〕四也。又云∶纯阳，去胃〔中〕湿。去〔瓤〕，麸炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气之平者
  • 当前页：气之薄者
  • 下一页：味之浓者
<<< 返回本书目录
  1. 气症《证治汇补》
  2. 气质望法相参《望诊遵经》
  3. 气胀【疾病大全】
  4. 气治法《石室秘录》
  5. 气胀《目经大成》
  6. 气治法《石室秘录》
  7. 气运衰旺图说《脾胃论》
  8. 气痔《圣济总录》
  9. 气晕厥现象《气功外气疗法》
  10. 气滞《仁术便览》
  11. 气欲绝者【方剂主治】
  12. 气滞《四圣心源》
  13. 气欲绝【方剂主治】
  14. 气滞《医学入门》
  15. 气郁胸痛治验二案《一得集》
  16. 气滞腹痛证《余无言医案》
  17. 气郁胁痛论《医旨绪余》
  18. 气滞血瘀【疾病症状】
  19. 气郁体质【疾病症状】
  20. 气滞血瘀【方剂主治】
  21. 气郁汤【方剂大全】
  22. 气滞血瘀兼虚证《临证实验录》
  23. 气郁食滞哕证《余无言医案》
  24. 气肿《圣济总录》
  25. 气郁《张聿青医案》
  26. 气注《圣济总录》
  27. 气郁《石室秘录》
  28. 弃邪归正论《审视瑶函》
  29. 气有余便是火解《吴医汇讲》
  30. 汽锅乌鸡《保健药膳》
  1. 气之薄者《医学启源》
  2. 气症《奇效简便良方》
  3. 气之病证《医碥》
  4. 气症《证治汇补》
  5. 气之浓者《医学启源》
  6. 气证《医学摘粹》
  7. 气之平者《医学启源》
  8. 气证《医学摘粹》
  9. 气之阴郄《中医词典》
  10. 气蒸《中医词典》
  11. 气至病所《中医词典》
  12. 气针丸《博济方》
  13. 气质生成章《妇人大全良方》
  14. 气针丸《妇人大全良方》
  15. 气质望法相参《望诊遵经》
  16. 气针《中医词典》
  17. 气治法《傅青主男科》
  18. 气障《中医词典》
  19. 气治法《石室秘录》
  20. 气胀气臌《奇效简便良方》
  21. 气治法《石室秘录》
  22. 气胀《目经大成》
  23. 气痔《圣济总录》
  24. 气胀《中医词典》
  25. 气痔《中医词典》
  26. 气胀《中医名词词典》
  27. 气滞《中医名词词典》
  28. 气运衰旺图说《脾胃论》
  29. 气滞《四圣心源》
  30. 气晕厥现象《气功外气疗法》
  31. 气滞《中医词典》


味之浓者_《医学启源》_中医医论_【岐黄之术】

味之浓者

味之浓者

  • 上一页
  • 目录
  • 相关
  • 下一页

味之浓者，阴中之阴，味浓则泄，酸、苦、〔咸〕、寒是也。

大黄 味苦气寒，其性走而不守，泻〔诸实〕热不通，下大〔便〕，荡涤肠胃中热，专治〔不大便〕。《主治秘〔要〕》云∶性寒味苦，气味俱浓，沉而降，阴也。其用有四∶去实热一也。除下焦湿二也。推陈致新三也。消宿食四也。用之须酒浸煨熟，寒因热用也。又云∶苦，纯阴，热淫所胜，以苦泻之。酒浸入太阳，酒洗入阳明，余经不用。去皮锉用。

黄柏 气寒味苦，治肾水膀胱不足，诸痿厥，腰〔脚〕无力，于黄 汤中〔少〕加用〔之〕，使两足膝中气力涌出，痿软实时去矣。蜜炒此一味，为细末，治口疮如神，瘫痪必用之药也。《主治秘〔要〕》云∶性寒味苦，气味俱浓，沉而降，阴也。

其用有六∶泻膀胱龙火一也。利〔小便热结〕二也。〔除〕下焦湿肿三也。治痢先见血四也。〔去〕脐〔下〕痛五也。补肾〔气〕不足，壮骨髓六也。二制〔则〕治上焦，单制〔则〕治中焦，不制〔则〕治下焦也。又云∶苦浓微辛，阴中之阳，泻膀胱，〔利下窍〕。去皮用。

黄芩 气寒，味微苦，治肺中湿热，疗上热目中肿赤，瘀血壅盛，必用之药，泄肺中火邪，上逆于膈上，补膀胱之寒水不足，乃滋其化源也。《主治秘〔要〕》云∶性凉，味苦甘，气浓味薄，浮而〔降〕，阳中阴也。其用有九∶泻肺经热一也。夏月须用二也。去诸热三也。上焦及皮肤风热风湿四也。妇人产后，养阴退阳五也。利胸中气六也。消膈〔上痰〕七也。除上焦及脾诸湿八也。安胎九也。单制、二制、不制，分上中下也。又云∶苦，阴中微阳，酒炒上行，主上部积血，非此不能除。肺〔苦〕气上逆，急食苦以泄之，正谓此也。去皮锉用。

黄连 气寒味苦，泻心火，除脾胃中湿热，治烦〔躁〕恶心，郁热在中〔焦〕，兀兀欲吐，〔心下〕痞满，〔必用药也〕仲景〔治〕九种心下痞，〔五等〕泻心汤皆用之。《主治秘〔要〕》云∶性寒味苦，气味〔俱〕浓，可升可降，阴中阳也。

其用有五∶泻心热一也。去上焦火二也。诸疮必用三也。去风湿四也。赤眼暴发五也。去须用。

石膏 气寒，味辛甘，治〔足〕阳明经中热、发热、恶〔热〕、躁热、〔日〕晡潮热，自汗，小便浊赤，大渴引饮，身体肌肉壮热，苦头痛之药，白虎汤是也。善治本经头痛，若无此有余〔之〕证，医者不识而〔误用〕之，〔则〕不可胜救也。《主治秘〔要〕》云∶性寒味淡，气味俱薄，体重而沉降，阴也，乃阳明经大寒药，能〔伤〕胃〔气〕，令人不食，非腹有极热者，不宜轻用。又云∶辛甘，阴中阳也，止阳明头痛，胃〔弱者〕不可服，〔治〕下牙痛，用香芷为引。捣细用。

草龙胆 气寒，味大苦，治〔两〕目赤肿睛胀，瘀肉高起，痛不可忍，以柴胡为主，〔龙胆〕为使，治眼中疾必用药也。《主治秘〔要〕》云∶性寒味苦辛，气味俱浓，沉而降，阴也。其用有四∶除下部风湿一也。〔除〕湿热二也。脐下以至足肿痛三也。寒湿香港脚四也。其用与防己同。又云∶〔苦〕，纯阳，酒浸上行。去芦用。

生地黄 气寒味苦，凉血补血，〔补〕肾水真阴不足，此药大寒，宜斟酌用之，恐损人胃气。《主治秘〔要〕》云∶性寒味苦，气薄味浓，沉而降，阴也。其用有三∶凉血一也。〔除〕皮肤燥二也。去诸湿（热）三也。又云∶阴中微阳，酒浸上行。

知母 气寒，味大辛，治〔足〕阳明火热，大补益肾〔水〕、膀胱之寒。《主治秘〔要〕》云∶性寒味苦，气味俱浓，沉而降，阴也。其用有三∶泻肾经火一也。作利小便之佐使二也。〔治〕痢疾〔脐〕下痛三也。又云∶苦，阴中微阳，肾〔经〕本药，〔欲〕上头引经，皆酒炒。刮去毛，里白者佳。

汉防己 气寒，味大苦，疗胸中以下至足湿热肿盛，香港脚，〔补〕膀胱，去留热，通〔行〕十二经。《主治秘〔要〕》云∶辛苦，阴〔也〕泄湿气。去皮净用。

茵陈蒿 气寒，味苦平，治烦热，主风湿风热，邪气热结，黄胆，通身发黄，小〔便〕不利。《主治秘〔要〕》云∶苦甘，阴中微阳，治伤寒发黄。去枝茎，用叶，手搓。

朴硝 气寒，味苦辛，除寒热邪气，六腑积聚，结固血癖，胃中饮食热结，〔去血闭〕，停痰痞满，消毒。《主治秘〔要〕》云∶芒硝性寒味咸，气薄味浓，沉而降，阴也。其用有三∶〔治〕热淫于内一也。去肠内宿垢二也。破坚积热块三也。妇人有孕忌之。又云∶咸寒，纯阴，热淫于内，治以咸寒，正谓此也。

栝蒌根 气寒味苦，主消渴，身热烦满大热，补虚安中，通月水，消肿毒、瘀血及热疖毒。《主治秘〔要〕》云∶性寒味苦，阴〔也〕，能消烦渴。又云∶苦，纯阴，一心中枯渴，非此药不能除。

牡蛎 气寒，味咸平，主伤寒、〔寒〕热、温疟，女子赤白带，止汗，〔止〕心痛，气结大小肠，治心胁痞。《主治秘〔要〕》云∶咸，软痞积。烧白捣用。

玄参 气寒味苦，治心〔中〕懊 ，烦而不能眠，心神颠倒欲绝，血滞，小便不利。

苦〔参〕气寒味苦，足少阴肾经之君药也，治本经须用。《主治秘〔要〕》云∶苦，阴，气沉逐湿。

川楝子 气寒，味苦平，主伤寒大热烦〔躁〕，杀三虫疥疡，通利大小便之疾。

《主治秘〔要〕》云∶入心，止下部腹痛。

香豉 气寒味苦，主伤寒头痛、烦躁、满闷，生用之。《主治秘〔要〕》云∶苦，阴，去心〔中〕懊 。

地榆 气微寒，味甘酸，主妇人乳产，七伤带下，经血不止，血崩之病，除恶血，止痛疼，疗肠风泄血，小儿疳痢。性沉寒，入下焦，治热血痢。《主治秘〔要〕》云∶性微寒，味微〔苦〕，气味俱薄，其体沉而降，阴中阳也，专治下焦血。又云∶甘苦，阳中微阴，治下部血。去芦用。

栀子 性寒味苦，气薄味浓，轻清上行，气浮而味降，阳中阴也。其用有四∶〔去〕心经客热一也。除烦〔躁〕二也。去上焦虚热三也。治风〔热〕四也。又云∶苦，纯阳，止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气之薄者
  • 当前页：味之浓者
  • 下一页：〔续添〕
<<< 返回本书目录
  1. 味预兆《中医疾病预测》
  2. 畏恶反辩《侣山堂类辩》
  3. 味牛膝【中药大全】
  4. 畏恶七情表《新修本草》
  5. 味类《饮食须知》
  6. 畏风《洄溪医案》
  7. 味类《本草便读》
  8. 畏光【疾病症状】
  9. 味觉障碍【疾病症状】
  10. 畏光及流泪【疾病症状】
  11. 味觉异常辨病《百病自测》
  12. 畏寒《洄溪医案》
  13. 味觉性流泪【疾病症状】
  14. 畏寒【疾病症状】
  15. 味觉减退【疾病症状】
  16. 畏热【疾病症状】
  17. 味部《本经逢原》
  18. 胃《顾松园医镜》
  19. 味《食鉴本草》
  20. 胃《胃肠动力检查手册》
  21. 位置性眩晕【疾病大全】
  22. 胃【中药主治】
  23. 位置觉、震动觉减退【疾病症状】
  24. 胃、十二指肠溃疡出血【疾病大全】
  25. 未种而自出痘《儿科萃精》
  26. 胃、十二指肠溃疡穿孔与腹膜炎《百病自测》
  27. 未详《神农本草经》
  28. 胃、十二指肠溃疡急性穿孔【疾病大全】
  29. 未手太阳小肠经《神应经》
  30. 胃癌《百病自测》
  1. 味之浓者《医学启源》
  2. 味之薄者《医学启源》
  3. 畏恶反辩《侣山堂类辩》
  4. 味预兆的临床预报意义《中医疾病预测》
  5. 畏恶七情表《新修本草》
  6. 味预兆的理论基础《中医疾病预测》
  7. 畏寒腹疼小产《傅青主女科》
  8. 味预兆《中医疾病预测》
  9. 畏明《中医词典》
  10. 味痰《中医词典》
  11. 畏日羞明秘方《华佗神方》
  12. 味觉异常辨病《常见病自测》
  13. 胃《经络全书》
  14. 味觉异常辨病《百病自测》
  15. 胃《放射诊断学》
  16. 味觉感受器和味觉的特点《生理学》
  17. 胃《胃肠动力检查手册》
  18. 味幻觉《神经精神疾病诊断学》
  19. 胃《默克家庭诊疗手册》
  20. 味《食鉴本草》
  21. 胃《默克家庭诊疗手册》
  22. 味《中医词典》
  23. 胃《中医名词词典》
  24. 未种而自出痘《儿科萃精》
  25. 胃《中医词典》
  26. 未手太阳小肠经《神应经》
  27. 胃《疡医大全》
  28. 未录住址姓氏《曹仁伯医案论》
  29. 胃《中医基础理论》
  30. 未连雄蚕蛾《本草易读》
  31. 胃《医述》


〔续添〕_《医学启源》_中医医论_【岐黄之术】

〔续添〕

〔续添〕

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆 性〔热〕味苦，气薄味浓，体重而沉降，阴也。其用有三∶导气消积一也。去脏腑停寒二也。消化寒凉及生冷硬物所伤三也。〔又云〕∶辛，〔阳〕，去胃中寒〔积〕。

白〔僵〕蚕 〔性微温〕，味微辛，气味俱薄，体轻而浮升，阳也，去皮肤间诸风。

生姜 性温，味辛甘，气味俱浓，清浮而生升，阳也。其用有四∶制浓朴、半夏毒一也。〔发〕散风邪二也。温中去湿三也。作益胃脾〔药〕之佐四也。

杜仲 性温，味辛甘，气味俱薄，沉而降，阴也。其用壮筋骨，及足弱无力行。

以上诸药，此大略言之，以为制方之阶也，其用有未尽者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：味之浓者
  • 当前页：〔续添〕
  • 下一页：（十八）法象余品
<<< 返回本书目录
  1. 续随子叶【中药大全】
  2. 续序《痧胀玉衡》
  3. 续随子茎中白汁【中药大全】
  4. 续养生论《苏沈良方》
  5. 续随子《本草纲目》图文版
  6. 续印《产科心法》之缘起《评注产科心法》
  7. 续随子《证类本草》
  8. 续增小儿伤寒《医学纲目》
  9. 续随子《本草易读》
  10. 续增治法《针灸大成》
  11. 续随子《本草图经》
  12. 续治诸症《疠疡机要》
  13. 续随子《本草乘雅半偈》
  14. 续肿胀论《古今医彻》
  15. 续随子《本草纲目》完整版
  16. 续诸疮验方《万氏秘传片玉心书》
  17. 续嗣降生丹【方剂大全】
  18. 蓄《本草纲目》完整版
  19. 续伤寒通论《医学纲目》
  20. 蓄《本草乘雅半偈》
  21. 续命汤（金匮名古今录验续命汤）《张氏医通》
  22. 蓄《本草崇原》
  23. 续命汤【方剂大全】
  24. 蓄《本草思辨录》
  25. 续命风引汤【方剂大全】
  26. 蓄《本草图经》
  27. 续论《时方妙用》
  28. 蓄《滇南本草》
  29. 续论《时方妙用》
  30. 蓄苗《医宗金鉴》
  1. 续添《医学启源》
  2. 续随子丸《仁术便览》
  3. 续序《痧胀玉衡》
  4. 续随子《本草图经》
  5. 续养生论《苏沈良方》
  6. 续随子《本草乘雅半偈》
  7. 续印《产科心法》之缘起《评注产科心法》
  8. 续随子《药性切用》
  9. 续增斑《医学纲目》
  10. 续随子《本草分经》
  11. 续增妊娠伤寒《医学纲目》
  12. 续随子《增广和剂局方药性总论》
  13. 续增小儿伤寒《医学纲目》
  14. 续随子《本草便读》
  15. 续增哑《医学纲目》
  16. 续随子《中药学》
  17. 续治诸症《疠疡机要》
  18. 续随子《本草从新》
  19. 续肿胀论《古今医彻》
  20. 续随子《本经逢原》
  21. 续诸疮验方《万氏秘传片玉心书》
  22. 续随子《本草求真》
  23. 絮状沉淀试验《免疫学和免疫学检验》
  24. 续随子《证类本草》
  25. 蓄《千金翼方》
  26. 续随子《医学入门》
  27. 蓄《本草经集注》
  28. 续随子《冯氏锦囊秘录》
  29. 蓄《新修本草》
  30. 续随子《本草易读》
  31. 蓄《吴普本草》


法象余品_《医学启源》_中医医论_【岐黄之术】

（十八）法象余品

（十八）法象余品

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀葵花 冷，阴中之阳，赤治赤带，白治白带。

梧桐泪 咸，瘰 非此不能除。

郁金 辛苦，纯阳，凉心。

款冬花 辛苦，纯阳，温肺止嗽。

香附子 甘，阳中之阴，快气。

大〔戟〕苦甘，阴中微阳，泻肺，损真气。

白芨 苦甘，阳中之阴，止肺〔血〕，涩，白蔹同。

甘遂 苦纯阳，水结胸中，非此不能除。

蜀漆 辛，纯阳，破血。

射干 苦，阳中之阴，去胃中痈疮。

天南星 苦辛，去上焦痰及头眩运。

御米壳 酸涩，固收正气。

胡芦巴 阴，治元〔气〕虚〔寒〕，及肾〔经〕虚冷。

马兜铃 苦，阴中之阳，主肺〔湿〕热，〔清〕肺气，补肺。

白附子 阳，温，主血痹，〔行〕药势。

槐花 苦，阴，气薄，凉大肠热。

槐实 苦酸，〔同上〕。

茯神〔阳〕，疗风眩、风虚。

沉香 阳，补肾。

檀香 阳，主心腹〔痛〕，霍乱，中恶，引胃气上升，进食。

乳香 阳，补肾。

竹叶 苦，阴中微阳，凉心经。

山茱萸 酸，阳中之阴，温肝。

郁李仁 苦辛，〔阴〕中之阳，破血润燥。

金铃子 酸苦，阴中之阳，心暴痛，非此不能除。即川楝子。

草豆蔻 辛，阳，益脾胃，去寒。

红花 苦，阴中之〔阳〕，入心养血。

朱砂 心热非此不能除。

赤石脂 甘酸，阴中之阳，固脱。

甘菊 苦，养目血。

茜根 阴中〔微阳〕，去诸死血。

王不留行 甘苦，阳中之阴，〔下乳引导用之〕。

艾叶 苦，阴中之阳，温胃。

〔 〕砂 咸，破坚癖，独不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔续添〕
  • 当前页：（十八）法象余品
  • 下一页：（十九）五行制方生克法
<<< 返回本书目录
  1. 法象余品《医学启源》
  2. 法阴阳《类经》
  3. 法律责任《中药法规》
  4. 法枣汤【方剂大全】
  5. 法律责任《中华人民共和国药品管理法》
  6. 法蒸蓖麻膏【方剂大全】
  7. 法律责任《中华人民共和国药品管理法》释义
  8. 法纸散【方剂大全】
  9. 法罗海【中药大全】
  10. 法制白半夏【方剂大全】
  11. 法罗海《滇南本草》
  12. 法制白虎汤【方剂大全】
  13. 法炼石灰散【方剂大全】
  14. 法制半夏《外科传薪集》
  15. 法炼灵乌散【方剂大全】
  16. 法制半夏【方剂大全】
  17. 法炼灵砂丹【方剂大全】
  18. 法制贝母【方剂大全】
  19. 法炼红花散【方剂大全】
  20. 法制槟榔【方剂大全】
  21. 法乐四联症【疾病大全】
  22. 法制槟榔片【方剂大全】
  23. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  24. 法制陈皮【方剂大全】
  25. 法醋《药征续编》
  26. 法制蛋【方剂大全】
  27. 法布里病【疾病大全】
  28. 法制冬青叶【方剂大全】
  29. 法半夏【中药大全】
  30. 法制肺露【方剂大全】
  1. 法象余品《医学启源》
  2. 法时《中医词典》
  3. 法医《中国医学通史》
  4. 法律责任《传染病》
  5. 法医《中医名词词典》
  6. 法律责任《中华人民共和国药品管理法》释义
  7. 法医科《中国医学通史》
  8. 法律责任《中华人民共和国药品管理法》
  9. 法医学《中国医学通史》
  10. 法律责任《中药法规》
  11. 法医学《中国医学通史》
  12. 法律监督《医院药学》
  13. 法医学《中国医学通史》
  14. 法罗海《滇南本草》
  15. 法医学《中国医学通史》
  16. 法乐氏四联症歌诀《人体解剖学歌诀》
  17. 法医学《中国医学通史》
  18. 法乐氏四联症《心脏病学》
  19. 法医学《中国医学通史》
  20. 法乐氏四联症《放射诊断学》
  21. 法医学的证明《圆运动的古中医学》
  22. 法醋《药征续编》
  23. 法医学之进步《中国医学通史》
  24. 法（加减法）《三因极一病证方论》
  25. 法阴阳《类经》
  26. 法《厘正按摩要术》
  27. 法制《中医词典》
  28. 法《厘正按摩要术》
  29. 法制半夏《外科传薪集》
  30. 法《养生导引秘籍》
  31. 法制蛋《奇方类编》


五行制方生克法_《医学启源》_中医医论_【岐黄之术】

（十九）五行制方生克法

（十九）五行制方生克法

  • 上一页
  • 目录
  • 相关
  • 下一页

（附汤例）

夫〔木〕火土金水，此制方相生相克之法也，老于医者能之。

风 制法∶肝、木、酸，春生之道也，失常则病矣。风淫于内，治以辛凉，佐以苦辛，以甘缓之，以辛散之。

暑 制法∶心、火、苦，〔夏〕长之道也，失常则病矣。热淫于内，治以咸寒，佐以甘苦，以酸收之，以苦发之。

湿 制法∶脾、土、甘，中〔央〕化〔成〕之道也，失常则病矣。湿淫于内，治以苦热，佐以咸淡，以苦燥之，以淡泄之。

燥 制法∶肺、金、〔辛〕，秋收之道也，失常则病矣。燥淫于内，治以苦温，佐以甘辛，以辛润之，以苦下之。

寒 制法∶肾、水、咸，冬藏之道也，失常则病矣。寒淫于内，治以甘热，佐以苦辛，以辛散之，以苦坚之。

注云∶酸苦甘辛咸，即肝木、心火、脾土、肺金、肾水之本也。四时之变，五行化生，各顺其道，违则病生。圣人设法以制其变，谓如风淫于内，即是肝木失常也，火随而炽，治以辛凉，是为辛金克其木，凉水沃其火，其治法例皆如此。下之二方，非为治〔病而〕设，〔此乃〕教人〔比证〕立方之〔道〕，容易〔通晓〕也。

当归拈痛汤∶

〔治〕湿〔热〕为病，肢节烦痛，〔肩背〕沉重，胸膈不利，遍身疼，下注于胫，肿痛不可忍。经云∶湿淫于内，治以苦温，羌活苦辛，透关利节〔而〕胜〔湿〕；防风甘辛，温散经络中留湿，故以为〔君〕。水性润下，升麻、葛根苦辛平，味之薄〔者〕，阴中之阳，引而上行，以苦发之也。白术苦甘温，和中除湿；苍术体轻浮，气力〔雄〕壮，能去皮肤腠理〔之湿〕，故以为臣。〔血〕壅而不流则痛，当归身〔辛〕，温以散之，使气血各有所归。人参、甘草甘温，补脾养正气，使苦药不能伤胃。仲景云∶湿热相合，肢节烦痛，苦〔参〕、黄芩、知母、茵陈者，乃苦〔以〕泄之〔也〕。凡酒制〔药〕，以为因用。治湿不利小便，非其治也，猪苓甘温平，泽泻咸平，淡以渗之，又能导其留饮，故以为佐。气味相合，上下分消，其〔湿〕气得〔以〕宣通〔矣〕。

羌活（半两） 防风（三钱，二味为〔君〕） 升麻（一钱） 葛根（二钱） 白术（一钱）苍术（三钱） 当归〔身〕（三钱） 人参（二钱） 甘草（五钱）苦参（酒浸二钱） 黄芩（一钱炒） 知母（三钱酒洗） 茵陈（五钱酒炒）猪苓（三钱） 泽泻（三钱）

上锉如麻豆大，每服一两，水二盏半，先以水拌湿，候少时，煎至一盏，去滓温服，待少时，美膳压之。

天麻半夏汤∶

治风痰内作，胸膈不利，头眩目黑，兀兀欲吐，上热下寒，不得安卧，遂〔处此〕方云眼黑头眩，虚风内作，非天麻不能治，〔故以为君〕。〔偏头痛乃少阳也，非柴胡不能治〕；黄芩苦寒酒制炒，佐柴胡治上热，又为引用，故以为臣。橘皮苦辛温，炙甘草〔甘温〕，补〔中〕益气为佐。生姜、半夏辛温，以治风痰；白茯苓甘〔平〕，利小便，导湿〔热〕，引而下行，故以为使。不数服而〔见〕愈。

天麻（一钱君） 柴胡（七分） 黄芩（五分酒制） 橘皮（七分去白）半夏（一钱） 白茯苓（五分） 甘草（五分）

上锉碎如麻豆大，都作一服，水二盏，生姜三片，煎至一盏，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（十八）法象余品
  • 当前页：（十九）五行制方生克法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 五行制方生克法《医学启源》
  2. 五行质气生克制化歌《医宗金鉴》
  3. 五行学说《中医基础理论》
  4. 五行质气生克制化歌《运气要诀》
  5. 五行邪正致病暨虚实传染统论《目经大成》
  6. 五行总括图《医理真传》
  7. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  8. 五虎二陈汤【方剂大全】
  9. 五行问答《医学读书记》
  10. 五虎散【方剂大全】
  11. 五行统论《类经图翼》
  12. 五虎汤【方剂大全】
  13. 五行汤【方剂大全】
  14. 五虎下西川【方剂大全】
  15. 五行说《医理真传》
  16. 五虎追风散【方剂大全】
  17. 五行生克篇《外经微言》
  18. 五花皮《雷公炮炙论》
  19. 五行生克论《医原》
  20. 五花丸【方剂大全】
  21. 五行生克《医学集成》
  22. 五黄散【方剂大全】
  23. 五行生克《四圣心源》
  24. 五灰散【方剂大全】
  25. 五行生成数解《类经图翼》
  26. 五积方《苏沈良方》
  27. 五行论《医贯》
  28. 五积六聚治同郁断《儒门事亲》
  29. 五行论《冯氏锦囊秘录》
  30. 五积六聚总是气凝其痰血《医学传心录》
  1. 五行制方生克法《医学启源》
  2. 五行整个圆运动图《圆运动的古中医学》
  3. 五行质气生克制化歌《医宗金鉴》
  4. 五行学说《中医基础理论》
  5. 五行质气生克制化歌《运气要诀》
  6. 五行邪正致病暨虚实传染统论《目经大成》
  7. 五行总括图《医理真传》
  8. 五行相生相克《圆运动的古中医学》
  9. 五合《中医词典》
  10. 五行五脏化生五色《医学摘粹》
  11. 五虎《手穴手纹诊治》
  12. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  13. 五虎《中医词典》
  14. 五行问答《医学读书记》
  15. 五虎建元日时歌《针灸大全》
  16. 五行统论《类经图翼》
  17. 五虎汤《仁术便览》
  18. 五行说《医理真传》
  19. 五虎汤《万氏秘传片玉心书》
  20. 五行生克篇《外经微言》
  21. 五虎斩劳汤《仁术便览》
  22. 五行生克论《医原》
  23. 五户《中医词典》
  24. 五行生克《医学摘粹》
  25. 五花皮《雷公炮炙论》
  26. 五行生克《四圣心源》
  27. 五花障《中医词典》
  28. 五行生克《医学集成》
  29. 五划《四圣心源》
  30. 五行生成数解《类经图翼》
  31. 五化《中医词典》


《医学启源》

  • 作者：张元素 朝代：金 年份：公元1127-1279年
  • 张序
  • 卷之上
    • 一、天地六位脏象图（图缺）
    • 二、手足阴阳
      • （一）手足三阴三阳
      • （二）手三阴三阳
      • （三）足三阴三阳
    • 三、五脏六腑，除心包络十一经脉证法
      • （一）肝之经，肝脉本部在于筋，足厥阴，风，乙木也。
      • （二）胆之经，足少阳，风，甲木。
      • （三）心之经，心脉本部在于血，手少阴君，丁火也。
      • （四）小肠经，手太阳，丙火。
      • （五）脾之经，脾脉本在肌肉，足太阴，湿，己土。
      • （六）胃之经，足阳明，湿，戊土。
      • （七）心包络，手厥阴，为母血。
      • （八）三焦，手少阳，为父气。
      • （九）肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。
      • （十）大肠经，手阳〔明〕，燥，庚金。
      • （十一）肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。
      • （十二）膀胱经，足太阳，寒，壬水。
    • 四、三才治法
    • 五、三感之病
    • 六、四因之病
    • 七、五郁之病
    • 八、六气主治要法
    • 九、主治心法
      • （一）随证治病用药
      • （二）用药凡例
      • （三）解利外感
      • （四）伤寒热食物
      • （五）目疾
      • （六）泻痢水泄
      • （七）中风
      • （八）破伤风
      • （九）破伤中风法
      • （十）疮疡
      • （十一）妇人
      • （十二）小儿
      • （十三）潮热
      • （十四）咳嗽
      • （十五）五脏补泻法
  • 卷之中
    • 十、《内经》主治备要
      • （一）五运主病
      • （二）六气为病
      • （三）五运病解
      • （四）六气病解
      • 风木厥阴，肝胆之气也。
      • 热者，少阴君火之热，乃真心小肠之气也。
      • 湿者，太阴湿土，乃脾胃之气也。
      • 火者，少阳相火之热，乃心包络、三焦之气也。
      • 燥者，阳明燥金，乃肺与大肠之气也。
      • 寒者，太阳寒水，乃肾与膀胱之气也。
    • 十一、六气方治
      • （一）风
      • （二）暑热
      • （三）湿土
      • （四）火
      • （五）燥
      • （六）寒水
  • 卷之下\十二、〔用药备旨〕
    • （一）气味浓薄寒热阴阳升降之图
    • （二）药性要旨
    • （三）用药升降浮沉补泻法
    • （四）脏气法时补泻法
    • （五）治法纲要
    • （六）用药用方辨
    • （七）去〔脏腑〕之火
    • （八）各经引用
    • （九）五味所用
    • （十）用药各定分两
    • （十一）药性生熟〔用〕法
    • （十二）药用根梢法
    • （十三）五脏六腑相生相克为夫妻子母
    • （十四）七神
    • （十五）制方法
    • （十六）咀药味
    • （十七）药类法象
      • 味之薄者
      • 气之浓者
      • 气之平者
      • 气之薄者
      • 味之浓者
      • 〔续添〕
    • （十八）法象余品
    • （十九）五行制方生克法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行