微生物与微生物学_《医学微生物学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《医学微生物学》
第一节　微生物与微生物学
在线购买《医学微生物学》正版书籍

第一节　微生物与微生物学

  • 上一页
  • 目录
  • 相关
  • 下一页

微生物(Microorganism)是广泛存在于自然界中的一群肉眼看不见，必须借助光学显微镜或电子显微镜放大数百倍、数千倍甚至数万倍才能观察到的微小生物的总称。它们具有体形微小、结构简单、繁殖迅速、容易变异及适应环境能力强等优点。

微生物种类繁多，至少有十万种以上。按其结构、化学组成及生活习性等差异可分成三大类。

一、真核细胞型微生物　细胞核的分化程度较高，有 核膜、核仁和染色体；胞质内有完整的细胞器（如内质网、核糖体及线粒体等）。其菌属于此类型微生物。

二、原核细胞型微生物　细胞核分化程度低，仅有原始核质，没有核膜与核仁；细胞器不很完善。这类微生物种类众多，有细菌、螺旋体、支原体、立克次体、衣原体和放线菌。

三、非细胞型微生物　没有典型的细胞结构，亦无产生能量的酶系统，只能在活细胞内生长繁殖。病毒属于此类型微生物。

微生物在自然界中的分布极为广泛，空气、土壤、江河、湖泊、海洋等都有数量不等、种类不一的微生物存在。在人类、动物和植物的体表及其与外界相通的腔道中也有多种微生物存在。

绝大多数微生物对人类和动、植物的生存是有益而必需的。自然界中氮、碳、硫等多种元素循环靠微生物的代谢活动来进行。例如空气中的大量氮气只有依靠微生物的作用才能被植物吸收，土壤中的微生物能将动、植物蛋白质转化为无机含氮化合物，以供植物生长的需要，而植物又为人类和动物所利用。因此，没有微生物，植物就不能新陈代谢，而人类和动物也将无法生存。

在农业方面，人类广泛利用一些微生物的特性，开辟了以菌造肥、以菌催长、以菌防病、以菌治病等农业增产新途径。在工业方面，微生物在食品、制革、纺织、石油、化工等领域的应用越来越广泛。尤其是在医药工业方面，几乎所有的抗生素都是微生物的代谢产物，另外还可利用微生物来制造一些维生素、辅酶等药物。

即使是许多寄生在人类和动物腔道中的微生物，在正常情况下也是无害的，而且有的还具有拮抗外来菌的侵袭和定居，以及提供人类必需的营养物质（如多种维生素和氨基酸等）的作用。

有一小部分微生物能引起人类或动、植物的病害，这些具有致病性的微生物称为病原微生物。有些微生物在正常情况下不致病，而在特定条件下可引起疾病，称为条件性病原微生物。

微生物学(Microbiology)是生物学的一个分支，是研究微生物的进化、分类，在一定条件下的形态、结构、生命活动规律及其与人类、运动、植物、自然界相互关系等问题的科学。随着研究范围的日益扩大和深入，微生物学又逐渐形成了许多分支学科，着重研究微生物学基本问题的有普通微生物学、微生物分类学、微生物生理学、微生物生态学、微生物遗传学、分子微生物学等。按研究对象可分为细菌学、真菌学、病毒学等。按研究和应用领域可分为农业微生物学、工业微生物学、医学微生物学、兽医微生物学、食品微生物学、海洋微生物学、土壤微生物学等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　微生物与微生物学
  • 下一页：第二节　医学微生物学及其发展简史
<<< 返回本书目录
  1. 微生物与微生物学《医学微生物学》
  2. 微小病变型肾病【疾病大全】
  3. 微弱二脉《圆运动的古中医学》
  4. 微小病变性肾病【疾病大全】
  5. 微热《麻科活人全书》
  6. 微小病毒感染【疾病大全】
  7. 微囊肿腺癌【疾病大全】
  8. 微小度数斜视【疾病大全】
  9. 微毛柃【中药大全】
  10. 微小核糖核酸病毒性角膜炎【疾病大全】
  11. 微脉指法主病《脉诀乳海》
  12. 微小膜壳绦虫《人体寄生虫学》
  13. 微脉（阴）《诊家正眼》
  14. 微血管病性溶血性贫血【疾病大全】
  15. 微脉（阴）《脉诀汇辨》
  16. 微血管溶血性贫血【疾病症状】
  17. 微脉【疾病症状】
  18. 微血管心绞痛【疾病症状】
  19. 微脉《脉理求真》
  20. 微血栓形成【疾病症状】
  21. 微量元素与免疫《免疫与健康》
  22. 微循环的血管《组织学与胚胎学》
  23. 微量元素缺少【疾病症状】
  24. 微循环灌注不良【疾病症状】
  25. 微量元素的作用及其与疾病的关系《临床生物化学》
  26. 微循环研究中实验动物的选择和应用《实验动物科学》
  27. 微量元素《生物化学与分子生物学》
  28. 微循环障碍【疾病症状】
  29. 微量元素《临床营养学》
  30. 微炎症状态【疾病症状】
  1. 微生物与微生物学《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  6. 微生物学诊断《医学微生物学》
  7. 微小膜壳绦虫《人体寄生虫学》
  8. 微生物学诊断《医学微生物学》
  9. 微邪《中医名词词典》
  10. 微生物学诊断《医学微生物学》
  11. 微辛轻解法《时病论歌括新编》
  12. 微生物学诊断《医学微生物学》
  13. 微血管栓塞引起脏器功能障碍《病理生理学》
  14. 微生物学诊断《医学微生物学》
  15. 微循环《生理学》
  16. 微生物学诊断《医学微生物学》
  17. 微循环变化《病理生理学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环的血管《组织学与胚胎学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环的组成《生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环凝血期（播散性血管内凝血）《病理生理学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环缺血期（缺血性缺氧期）《病理生理学》
  26. 微生物学诊断《医学微生物学》
  27. 微循环研究中动物和实验方法的选择《实验动物科学》
  28. 微生物学诊断《医学微生物学》
  29. 微循环淤血期（淤血性缺氧期）《病理生理学》
  30. 微生物学诊断《医学微生物学》
  31. 微与细对《三指禅》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


医学微生物学及其发展简史_《医学微生物学》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《医学微生物学》
第二节　医学微生物学及其发展简史
在线购买《医学微生物学》正版书籍

第二节　医学微生物学及其发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

医学微生物学是微生物学的一个分支，亦是医学的一门基础学科。它主要研究与人类疾病有关的病原微生物的形态、结构、代谢活动、遗传和变异、致病机理、机体的抗感染免疫、实验室诊断及特异性预防等。学习医学微生物学的目的，在于了解病原微生物的生物学特性与致病性；认识人体对病原微生物的免疫作用，感染与免疫的相互关系及其规律；了解感染性疾病的实验室诊断方法及预防原则。掌握了医学微生物学的基础理论、基本知识和基本技能，可为学习基础医学及临床医学的有关学科打下基础，并有助于控制和消灭传染性疾病。

医学微生物学是人类在长期对传染性疾病病原性质的认识和疾病防治过程中总结出来的一门科学。了解医学微生物学的过去、现在与未来，将有助于我们总结规律，寻找正确的研究方向和防治方法，进一步发展医学微生物学。

一、微生物学的经验时期

古代人类虽未观察到微生物，但早已将微生物学知识用于工农业生产和疾病防治中，公元前二千多年的夏禹时代，就有仪狄酿酒的记载。北魏（公元386～534年）《齐民要术》一书中详细记载了制醋的方法。长期以来民间常用的盐腌、糖渍、烟熏、风干等保存食物的方法，实际上正是通过抑制微生物的生长而防止食物的腐烂变质。

关于传染病的发生与流行，在11世纪初时，我国北宋末年刘真人就提出肺痨由虫引起。意大利Fracastoro(1483～1553)认为传染病的传播有直接、间接和通过空气等几种途径。奥地利Plenciz(1705～1786)认为传染病的病因是活的物体，每种传染病由独特的活物体所引起。18世纪清乾隆年间，我国师道南在《天愚集》鼠死行篇中生动地描述了当时鼠疫流行的凄惨景况，并正确地指出了鼠疫与鼠的关系。

在预防医学方面，我国自古就有将水煮沸后饮用的习惯。明朝李时珍在《本草纲目》中指出，将病人的衣服蒸过后再穿就不会传染上疾病，说明已有消毒的记载。大量古书证明，我国在明代隆庆年间（1567～1572）就已广泛应用人痘来预防天花，并先后传至俄国、朝鲜、日本、土耳其、英国等国家，这是我国对预防医学的一大贡献。

二、实验微生物学时期

微生物的发现 首先观察到微生物的是荷兰人列文虎克（Antory Van Leeuwenhoek，1632～1723）。他于1676年用自磨镜片制造了世界上第一架显微镜（约放大40～270倍），并从雨水、池塘水等标本中第一次观察和描述了各种形态的微生物，为微生物的存在提供了有力证据，亦为微生物形态学的建立奠定了基础。

19世纪60年代，欧洲一些国家占重要经济地位的酿酒的工业和蚕丝业发生酒类变质和蚕病危害等，促进了人们对微生物的研究。法国科学家巴斯德（Louis Pasteur,1822～1895）首先实验证明有机物质的发酵与腐败是由微生物所引起。而酒类变质是因污染了杂菌，从而推翻了当时盛行的自然发生说。巴斯德的研究开创了微生物的生理学时代。人们认识到不同微生物间不仅有形态学上的差异，在生理学特性上亦有所不同，进一步肯定了微生物在自然界中所起的重要作用。自此，微生物开始成为一门独立学科。

巴斯德创用的加温处理以防酒类变质的消毒法，就是至今仍沿用于酒类和乳类的巴氏消毒法。在巴斯德的影响下，英国外科医生李斯德(Joseph Lister, 1827～1912)创用石炭酸喷洒手术室和煮沸手术用具，为防腐、消毒以及无菌操作打下基础。

微生物学的另一奠基人是德国学者郭霍（Robert Koch,1843～1910）。他创用固体培养基，可将细菌从环境或病人排泄物等标本中分离成单一菌落，便于对各种细菌分别研究。同时又创用了染色方法和实验性动物感染，为发现各种传染病的病原体提供了有利条件。在19世纪的最后20年中，大多数细菌性传染病的病原体由郭霍和在他带动下的一大批学者发现并分离培养成功。

俄国学者伊凡诺夫斯基（Nвановский）于1892年发现了第一种病毒即烟草花叶病病毒。1897年Loeffler和Frosch发现动物口蹄疫病毒。1901年美国学者Walter-Reed首先分离出对人类致病的黄热病毒。1915年英国学者Twort发现了细菌病毒（噬菌体）。以后相继分离出人类和动、植物的许多病毒。

免疫学的兴起 18世纪末，英国琴纳（Edward Jenner，1749～1823）创用牛痘预防天花；随后巴斯德研制鸡霍乱、炭疸和狂犬病疫苗成功，为免疫学和预防医学开辟了途径。人们对抗感染免疫的本质的认识是从19世纪末开始的。德国学者Behring在1891年用含白喉抗毒素的动物免疫血清成功地治愈一白喉患儿，引起科学家们注意从血清中寻找杀菌物质，导致血清学的发展。由于各人研究的领域和重点有别，当时关于机体抗感染免疫的解释存在两种不同的学术观点：以欧立希（Poul Ehrlich，1854～1916）为代表的体液免疫学派认为机体的免疫力与血液及其他体液中的杀菌物质有关，主要是特异性抗体的作用；而以梅契尼科夫（Mечников и.и. ,1845～1916）为代表的细胞免疫学派则认为吞噬细胞的作用才是机体免疫力的主要因素。不久，Wright在血清中发现了调理素，并证明吞噬细胞的作用在体液因素参与下可大为增强，两种免疫因素是相辅相成的，从而使人们对免疫机理有了较全面的认识，促进了免疫学的进一步发展。

化学治疗剂和抗生素的发明首先合成化学治疗剂的是欧立希，他在1910年合成治疗梅毒的砷凡纳明，后又合成新砷凡纳明，开创了微生物性疾病的化学治疗途径。以后又有一系列磺胺药相继合成，在治疗传染性疾病中广泛应用。1929年Fleming首先发现青霉菌产生的青霉素能抑制金黄色葡萄球菌的生长，但直到1940年Florey等将青霉菌培养液加以提纯，才获得青霉素纯品，并用于治疗感染性疾病，取得了惊人的效果。青霉素的发现和应用极大地鼓舞了微生物学家，随后链霉素、氯霉素、金霉素、土霉素、四环素、红霉素等抗生素不断被发现并广泛应用于临床。

三、现代微生物学时期

近几十年来，由于生物化学、遗传学、细胞生物学、分子生物学等学科的发展，以及电子显微镜、气相、液相色谱技术、免疫学技术、单克隆抗体技术、分子生物学技术的进步，促进了医学微生物学的发展。人们得以从分子水平上探讨病原微生物的基因结构与功能、致病的物质基础及诊断方法，使人们对病原微生物的活动规律有了更深刻的认识。相继发现了一些新的病原微生物，如军团菌、弯曲菌、拉沙热病毒、马堡病毒及人类免疫缺陷病毒等。

1967～1971年美国植物病毒学家Diener等发现马铃薯纺锤形块茎病的原原是一种不具有蛋白质的RNa ，分子量约为100，000，这类致病因子被称为类病毒 (Viroid)。随后在研究类病毒的过程中又发现一种引起苜蓿等植物病害的拟病毒(Virusoid)。1982年发现引起羊搔痒病的病原为一分子量27KD的蛋白，称朊病毒(Virino)。1983年有关国际会议上将这些病原因子统称为亚病毒(Subvirus)。人类中亦可能存在亚病毒，例如人类的C-J病(Creutzfeldt-Jakob disease)、库鲁病(Kuru disease)等可能由朊病毒或蛋白侵染因子(Prion)引起。

近十几年来，病原微生物迅速检验诊断方法发展很快。ELISA快速检测抗原及抗体技术已被普遍应用，简化了过去繁琐的微生物学检验手续，特别是通过采用单克隆抗体，进一步提高了检测的特异性和敏感性。目前已制备出许多诊断试剂盒，其中病毒快速诊断试剂盒的广泛应用，使过去长期难以实现的病毒病的快速实验室诊断成为现实。目前许多实验室正在探索将基因探针和聚合酶链反应(PCR)用于微生物的快速检验中。

在传染病的预防方面，目前大多数严重危害人类健康的病原微生物均已研制出相应的疫苗。1980年世界卫生组织宣布在全球消灭了天花，这是人类完全依靠自身力量彻底消灭的第一种烈性传染病，其最根本的措施即是牛痘苗的普遍接种。各种疫苗的广泛接种，已成为当今人类对付许多传染病的最有效和最经济的手段。

在传染病的治疗方面，新的抗生素不断被制造出来，有效地控制了细菌性传染病的流行。相比之下，抗病毒药物的研究进展较慢。近年来应用细胞因子（如白细胞介素Ⅱ、干扰素等）治疗某些病毒性疾病，已取得一定疗效。另外，单克隆抗体及基因治疗等手段在病毒性疾病治疗中的应用研究也日益广泛和深入。

1957年澳大利亚学者伯内特(Burnet. F. M)根据前人的工作和他自己的研究。提出了著名的“细胞系选择学说”，使免疫学进入了生物医学新领域。特别是近二十年来，免疫学发展十分迅速，其范围涉及细胞生物学、分子生物学、分子遗传学等生物学的许多方面和临床各学科，远远超出了以往感染免疫的传统概念，已独立成为医学和生物学中极为重要的基础学科之一。

虽然人类在医学微生物学领域及控制传染病方面已取得巨大成就，但至今仍有一些传染病的病原体尚未完全认识，某些疾病还缺乏有效的防治方法。因此，医学微生物学今后要加强对病原微生物的生物学性状和致病性研究，建立特异的快速、早期诊断方法；研制新疫苗和改进原有疫苗，以提高防治效果。要加强感染免疫的研究，寻找或人工合成能调动和提高机体防御机能的非特异性和特异性物质。要加强基因工程学的研究，除制备供诊断、预防、治疗及研究用的制剂外，并能对一些与微生物感染有关的遗传性疾病采用基因疗法，以彻底治愈这类病症。要继续加强与免疫学、生物化学、遗传学、细胞生物学、组织学、病理学等学科的联系和协作，采用先进技术，尤其是分子生物学技术。只有这样，才能加快医学微生物学的发展，为早日控制和消灭危害人类健康的各种传染病作出贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　微生物与微生物学
  • 当前页：第二节　医学微生物学及其发展简史
  • 下一页：第二章　细菌的形态与结构
<<< 返回本书目录
  1. 医学微生物学及其发展简史《医学微生物学》
  2. 医学心理学的分支学科《医学心理学》
  3. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  4. 医学心理学的概念《医学心理学》
  5. 医学统计学及其主要内容《医学统计学》
  6. 医学心理学的研究对象和任务《医学心理学》
  7. 医学统计学常用的名词概念《医学统计学》
  8. 医学心理学的研究方法《医学心理学》
  9. 医学史的理论研究《中国医学通史》
  10. 医学心理学对健康和疾病的理解《医学心理学》
  11. 医学史的概念《中国医学通史》
  12. 医学心理学研究方法的基本原则《医学心理学》
  13. 医学史的发展《中国医学通史》
  14. 医学遗传学的发展史《医学遗传学基础》
  15. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  16. 医学遗传学的研究技术和方法《医学遗传学基础》
  17. 医学入门《侣山堂类辩》
  18. 医学遗传学研究的对象和范围《医学遗传学基础》
  19. 医学蠕虫《人体寄生虫学》
  20. 医学遗传学在现代医学中的地位《医学遗传学基础》
  21. 医学模式——健康观和疾病观《免疫与健康》
  22. 医学渊源论《医学源流论》
  23. 医学教育在实施初级卫生保健中的作用《预防医学》
  24. 医学源流《万病回春》
  25. 医学检验中的应用《免疫学和免疫学检验》
  26. 医学源流《医学三字经》
  27. 医学集成卷一跋《医学集成》
  28. 医学正传后再叙《医学正传》
  29. 医学集成卷四《医学集成》
  30. 医学指南总诀《医经国小》
  1. 医学微生物学及其发展简史《医学微生物学》
  2. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  3. 医学文献学《中国医学通史》
  4. 医学统计学及其主要内容《医学统计学》
  5. 医学系统的思想《医学心理学》
  6. 医学提举司提举《中医词典》
  7. 医学心理学《中国医学通史》
  8. 医学提举司副提举《中医词典》
  9. 医学心理学的分支学科《医学心理学》
  10. 医学提举司《中医词典》
  11. 医学心理学的概念《医学心理学》
  12. 医学史著述及资料《中国医学通史》
  13. 医学心理学的研究对象和任务《医学心理学》
  14. 医学史的理论研究《中国医学通史》
  15. 医学心理学的研究方法《医学心理学》
  16. 医学史的概念《中国医学通史》
  17. 医学心理学对健康和疾病的理解《医学心理学》
  18. 医学史的发展《中国医学通史》
  19. 医学心理学研究方法的基本原则《医学心理学》
  20. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  21. 医学研究机构的创立和发展《中国医学通史》
  22. 医学社会学《中国医学通史》
  23. 医学遗传学的发展史《医学遗传学基础》
  24. 医学上许多重大发现与动物实验的关系《实验动物科学》
  25. 医学遗传学的研究技术和方法《医学遗传学基础》
  26. 医学入门《侣山堂类辩》
  27. 医学遗传学研究的对象和范围《医学遗传学基础》
  28. 医学蠕虫《人体寄生虫学》
  29. 医学遗传学在现代医学中的地位《医学遗传学基础》
  30. 医学人类学《中国医学通史》
  31. 医学渊源论《医学源流论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


细菌的形态与结构_《医学微生物学》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《医学微生物学》
第二章　细菌的形态与结构
在线购买《医学微生物学》正版书籍

第二章　细菌的形态与结构

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌(Bacterium)是属于原核型细胞的一种单胞生物,形体微小,结构简单。无成形细胞核、也无核仁和核膜，除核蛋白体外无其他细胞器。在适宜的条件下其相对稳定的形态与结构。一般将细菌染色后用光学显微镜观察，可识别各种细菌的形态特点，而其内部的超威结构须用电子显微镜才能看到。细菌的形态对诊断和防治疾病以及研究细菌等方面工作，具有重要的理论和实践意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　医学微生物学及其发展简史
  • 当前页：第二章　细菌的形态与结构
  • 下一页：第一节　细菌的大小与形态
<<< 返回本书目录
  1. 细菌的形态与结构《医学微生物学》
  2. 细菌的遗传物质《医学微生物学》
  3. 细菌的新陈代谢《医学微生物学》
  4. 细菌的遗传与变异《医学微生物学》
  5. 细菌的突变《医学微生物学》
  6. 细菌的营养《医学微生物学》
  7. 细菌的生长繁殖《医学微生物学》
  8. 细菌的致病性《医学微生物学》
  9. 细菌的耐药性《药理学》
  10. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  11. 细菌的结构《医学微生物学》
  12. 细菌感染《默克家庭诊疗手册》
  13. 细菌的混合感染【疾病症状】
  14. 细菌感染【疾病症状】
  15. 细菌的分布《医学微生物学》
  16. 细菌感染的诊断《医学微生物学》
  17. 细菌的繁殖与代谢《医学微生物学》
  18. 细菌感染的诊断和特异防治《医学微生物学》
  19. 细菌的大小与形态《医学微生物学》
  20. 细菌感染性疾病《急诊医学》
  21. 细菌的变异现象《医学微生物学》
  22. 细菌协同性坏疽【疾病大全】
  23. 细嚼慢咽《人体使用手册》
  24. 细菌性肺炎【疾病大全】
  25. 细花丁香蓼【中药大全】
  26. 细菌性肝脓肿【疾病大全】
  27. 细果角茴香【中药大全】
  28. 细菌性角膜溃疡【疾病大全】
  29. 细梗胡枝子【中药大全】
  30. 细菌性角膜炎【疾病大全】
  1. 细菌的形态与结构《医学微生物学》
  2. 细菌的新陈代谢《医学微生物学》
  3. 细菌的遗传与变异《医学微生物学》
  4. 细菌的突变《医学微生物学》
  5. 细菌的营养《医学微生物学》
  6. 细菌的生长繁殖《医学微生物学》
  7. 细菌的营养物质《医学微生物学》
  8. 细菌的能量代谢《医学微生物学》
  9. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  10. 细菌的耐药性《药理学》
  11. 细菌对抗菌药物的耐药性《传染病》
  12. 细菌的结构《医学微生物学》
  13. 细菌感染《默克家庭诊疗手册》
  14. 细菌的分布《医学微生物学》
  15. 细菌感染《神经精神疾病诊断学》
  16. 细菌的繁殖与代谢《医学微生物学》
  17. 细菌感染的诊断和特异防治《医学微生物学》
  18. 细菌的毒力《医学微生物学》
  19. 细菌感染性疾病《急诊医学》
  20. 细菌的代谢产物《医学微生物学》
  21. 细菌内毒素检查方法《医院药学》
  22. 细菌的大小与形态《医学微生物学》
  23. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  24. 细菌的变异现象《医学微生物学》
  25. 细菌染色体《医学微生物学》
  26. 细膏茶《茶饮保健》
  27. 细菌生长繁殖的方式与速度《医学微生物学》
  28. 细茶《药性切用》
  29. 细菌生长繁殖的条件《医学微生物学》
  30. 细胞周期的变化《核、化学武器损伤》
  31. 细菌素《医学微生物学》


细菌的大小与形态_《医学微生物学》_中医杂集_【岐黄之术】

第一节　细菌的大小与形态
在线购买《医学微生物学》正版书籍

第一节　细菌的大小与形态

  • 上一页
  • 目录
  • 相关
  • 下一页

观察细菌常用光学显微镜,通常以微米(Micrometer,um;1um=1/1000mm)作为测量它们大小的单位.内眼的最小分辩率为0.2mm,观察细菌要用光学显微镜放大几百倍到上千倍才能看到。

细菌按其外形主要有三类，球菌、杆菌、螺形菌（图2-1）。

图2-1 细菌的基本形态

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　细菌的形态与结构
  • 当前页：第一节　细菌的大小与形态
  • 下一页：一、球菌（Coccus）
<<< 返回本书目录
  1. 细菌的大小与形态《医学微生物学》
  2. 细菌的繁殖与代谢《医学微生物学》
  3. 细菌的变异现象《医学微生物学》
  4. 细菌的分布《医学微生物学》
  5. 细嚼慢咽《人体使用手册》
  6. 细菌的混合感染【疾病症状】
  7. 细花丁香蓼【中药大全】
  8. 细菌的结构《医学微生物学》
  9. 细果角茴香【中药大全】
  10. 细菌的耐药性《药理学》
  11. 细梗胡枝子【中药大全】
  12. 细菌的生长繁殖《医学微生物学》
  13. 细葛缕子【中药大全】
  14. 细菌的突变《医学微生物学》
  15. 细齿叶柃【中药大全】
  16. 细菌的新陈代谢《医学微生物学》
  17. 细草【中药大全】
  18. 细菌的形态与结构《医学微生物学》
  19. 细柄薯蓣【中药大全】
  20. 细菌的遗传物质《医学微生物学》
  21. 细胞粘附分子的检测《免疫学和免疫学检验》
  22. 细菌的遗传与变异《医学微生物学》
  23. 细胞因子受体《细胞和分子免疫学》
  24. 细菌的营养《医学微生物学》
  25. 细胞因子受体《免疫学和免疫学检验》
  26. 细菌的致病性《医学微生物学》
  27. 细胞因子检测概述《免疫学和免疫学检验》
  28. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  29. 细胞因子及其受体的结构《医学免疫学》
  30. 细菌感染《默克家庭诊疗手册》
  1. 细菌的大小与形态《医学微生物学》
  2. 细菌的变异现象《医学微生物学》
  3. 细菌的代谢产物《医学微生物学》
  4. 细膏茶《茶饮保健》
  5. 细菌的毒力《医学微生物学》
  6. 细茶《药性切用》
  7. 细菌的繁殖与代谢《医学微生物学》
  8. 细胞周期的变化《核、化学武器损伤》
  9. 细菌的分布《医学微生物学》
  10. 细胞粘附分子的检测《免疫学和免疫学检验》
  11. 细菌的结构《医学微生物学》
  12. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  13. 细菌的耐药性《药理学》
  14. 细胞原癌基因《医学微生物学》
  15. 细菌的能量代谢《医学微生物学》
  16. 细胞原癌基因《细胞和分子免疫学》
  17. 细菌的生长繁殖《医学微生物学》
  18. 细胞因子在抗体产生中的作用《医学免疫学》
  19. 细菌的突变《医学微生物学》
  20. 细胞因子与治疗《医学免疫学》
  21. 细菌的新陈代谢《医学微生物学》
  22. 细胞因子与疾病《医学免疫学》
  23. 细菌的形态与结构《医学微生物学》
  24. 细胞因子受体中的共享链《细胞和分子免疫学》
  25. 细菌的遗传与变异《医学微生物学》
  26. 细胞因子受体共享链的种类《细胞和分子免疫学》
  27. 细菌的营养《医学微生物学》
  28. 细胞因子受体的结构和分类《细胞和分子免疫学》
  29. 细菌的营养物质《医学微生物学》
  30. 细胞因子受体《医学免疫学》
  31. 细菌的致病性和抗细菌感染的免疫《医学微生物学》


球菌_《医学微生物学》_中医杂集_【岐黄之术】

一、球菌（Coccus）
在线购买《医学微生物学》正版书籍

一、球菌（Coccus）

  • 上一页
  • 目录
  • 相关
  • 下一页

呈圆球形或近似圆球形，有的呈矛头状或肾状。单个球菌的直径约在0.8～1.2um左右。

由于繁殖时细菌细胞分裂方向和分裂后细菌粘连程度及排列方式不同可分为：

（一）双球菌（Diplococcus）:在一个平面上分裂成双排列，如肺炎双球菌、脑膜炎双球菌。

（二）链球菌（Streptococcus）：在一个平面上分裂，成链状排列，如溶血性链球菌。

（三）四联球菌（Micrococcus tetragenus）:在两个相互垂直的平面上分裂，以四个球菌排呈方形，如四联加夫基菌。

（四）八迭球菌（Sarcina）:在三个互相垂直的平面上分裂，八个菌体重叠呈立方体状，如藤黄八叠球菌。

（五）葡萄球菌（Staphylococcus）:在几个不规则的平面上分裂，则菌体多堆积在一起，而呈葡萄状排列，如金黄色葡萄球菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　细菌的大小与形态
  • 当前页：一、球菌（Coccus）
  • 下一页：二、杆菌（Bacillus）
<<< 返回本书目录
  1. 球花紫云英【中药大全】
  2. 球菌感染《默克家庭诊疗手册》
  3. 球花马蓝【中药大全】
  4. 球兰【中药大全】
  5. 球花党参【中药大全】
  6. 球穗花千斤拔【中药大全】
  7. 球后穴【头部正面穴位】
  8. 球形肺炎【疾病大全】
  9. 球后视神经炎【疾病大全】
  10. 球序鹅掌柴【中药大全】
  11. 球后视神经炎【疾病症状】
  12. 球衣藻【中药大全】
  13. 球后溃疡【疾病症状】
  14. 巯甲丙脯酸肾损害【疾病大全】
  15. 球核荚蒾【中药大全】
  16. 裘序《外科医镜》
  17. 球果藤【中药大全】
  18. 裘序《幼幼集成》
  19. 球蛋白异常【疾病症状】
  20. 裘序《增订叶评伤暑全书》
  21. 球孢子菌病【疾病大全】
  22. 絿云散【方剂大全】
  23. 求子论《三因极一病证方论》
  24. 蝤蛑《本草纲目》完整版
  25. 求子方论《幼幼新书》
  26. 蝤蛑【中药大全】
  27. 求子法及方《外台秘要》
  28. 蝤蛴【中药大全】
  29. 求子《证治准绳·女科》
  30. 鼽衄《凌临灵方》
  1. 球菌《医学微生物学》
  2. 球后视神经炎《默克家庭诊疗手册》
  3. 球菌感染《默克家庭诊疗手册》
  4. 球后《针灸学》
  5. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  6. 球后《中医词典》
  7. 球内异物《眼科学》
  8. 球-管平衡《生理学》
  9. 球旁复合体《组织学与胚胎学》
  10. 球孢子菌病《默克家庭诊疗手册》
  11. 球外异物《眼科学》
  12. 虬蟠卷曲《中医名词词典》
  13. 裘庆元（1873-1947年）《中医词典》
  14. 虬莓《本草衍义》
  15. 裘序《幼幼集成》
  16. 虬脉纵横《中医名词词典》
  17. 裘序《增订叶评伤暑全书》
  18. 求子之脉贵和平论《女科经纶》
  19. 裘序《外科医镜》
  20. 求子在阴阳之形气寓论《女科经纶》
  21. 鼽《中医词典》
  22. 求子须知先天之气论《女科经纶》
  23. 鼽鼻《中医词典》
  24. 求子论《三因极一病证方论》
  25. 鼽骨《中医词典》
  26. 求子方论《幼幼新书》
  27. 鼽衄《中医词典》
  28. 求子法及方一十二首《外台秘要》
  29. 鼽衄《凌临灵方》
  30. 求子《女科证治准绳》
  31. 鼽嚏《中医词典》


杆菌_《医学微生物学》_中医杂集_【岐黄之术】

二、杆菌（Bacillus）
在线购买《医学微生物学》正版书籍

二、杆菌（Bacillus）

  • 上一页
  • 目录
  • 相关
  • 下一页

各种杆菌的大小、长短、弯度、粗细差异较大。大多数杆菌中等大小长2～5um，宽0.3～1um。大的杆菌如炭疽杆菌(3～5um×1.0～1.3um),小的如野兔热杆菌(0.3～0.7um×0.2um)。菌体的形态多数呈直杆状，也有的菌体微弯。菌体两端多呈钝圆形，少数两端平齐（如炭疽杆菌），也有两端尖细（如梭杆菌）或未端膨大呈棒状（如白喉杆菌）。排列一般分散存在，无一定排列形式，偶有成对或链状，个别呈特殊的排列如栅栏状或V、Y、L字样。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、球菌（Coccus）
  • 当前页：二、杆菌（Bacillus）
  • 下一页：三、螺形菌（Spirillar bacterium）
<<< 返回本书目录
  1. 扞齿牢牙方【方剂大全】
  2. 杆菌感染《默克家庭诊疗手册》
  3. 疳肿胀《医宗金鉴》
  4. 杆菌性上皮样血管瘤病【疾病大全】
  5. 疳肿胀《儿科萃精》
  6. 赶风柴【中药大全】
  7. 疳肿《幼幼新书》
  8. 赶黄草【中药大全】
  9. 疳症仙丹【方剂大全】
  10. 赶经法《济阴纲目》
  11. 疳症门《万氏秘传片玉心书》
  12. 赶经汤【方剂大全】
  13. 疳症《推拿抉微》
  14. 赶山鞭【中药大全】
  15. 疳症《笔花医镜》
  16. 赶痛汤【方剂大全】
  17. 疳症《保婴撮要》
  18. 感寒《续名医类案》
  19. 疳证总括《医宗金鉴》
  20. 感寒停食外治法《圆运动的古中医学》
  21. 疳证先兆《中医疾病预测》
  22. 感觉迟钝【疾病症状】
  23. 疳证门-幼幼汇集（中）《古今医统大全》
  24. 感觉倒错【疾病症状】
  25. 疳证门《幼科指南》
  26. 感觉分离【疾病症状】
  27. 疳证门《幼科心法要诀》
  28. 感觉过度【疾病症状】
  29. 疳证第七十九问《婴童百问》
  30. 感觉过敏【疾病症状】
  1. 杆菌《医学微生物学》
  2. 扞皮开腠理《中医词典》
  3. 杆菌感染《默克家庭诊疗手册》
  4. 疳肿胀《幼科心法要诀》
  5. 赶经法《济阴纲目》
  6. 疳肿胀《儿科萃精》
  7. 赶痛汤《医方考》
  8. 疳肿胀《证治准绳·幼科》
  9. 感病善后法《医述》
  10. 疳肿胀《医宗金鉴》
  11. 感风寒《儒门事亲》
  12. 疳肿胀《中医词典》
  13. 感寒《续名医类案》
  14. 疳肿《幼幼新书》
  15. 感寒《医学摘粹》
  16. 疳症泻痢眼障神效方《傅青主男科》
  17. 感寒《医学摘粹》
  18. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  19. 感寒《友渔斋医话》
  20. 疳症门《万氏秘传片玉心书》
  21. 感寒腹痛《中医词典》
  22. 疳症简便方《慈幼便览》
  23. 感寒劳伤《症因脉治》
  24. 疳症《笔花医镜》
  25. 感寒停食外治法《圆运动的古中医学》
  26. 疳症《医宗己任编》
  27. 感觉器官功能异常辨病《常见病自测》
  28. 疳症《推拿抉微》
  29. 感觉器官简介《人体解剖学》
  30. 疳症《保婴撮要》
  31. 感觉投射系统《生理学》


螺形菌_《医学微生物学》_中医杂集_【岐黄之术】

三、螺形菌（Spirillar bacterium）
在线购买《医学微生物学》正版书籍

三、螺形菌（Spirillar bacterium）

  • 上一页
  • 目录
  • 相关
  • 下一页

菌体弯曲，可分为：

（一）弧菌（Vibrio）菌体只有一个弯曲，呈弧状或逗点状。如霍乱弧菌。

（二）螺菌（Spirillum）菌体有数个弯曲。如鼠咬热螺菌。

细菌形态可受各种理化因素的影响，一般说来，在生长条件适宜时培养8～18小时的细菌形态较为细菌形态较为典型型；幼龄细菌形体较长；细菌衰老时或在陈旧培养物中，或环境中有不适合于细菌生长的物质（如药物、抗生素、抗体、过高的盐分等）时，细菌常常出现不规则的形态，表现为多形性（Pleomorphism）,或呈梨形、气球状、丝状等，称为衰退型（Involutionform）,不易识别。观察细菌形态和大小特征时，应注意来自机体或环境中各种因素所导致的细菌形态变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、杆菌（Bacillus）
  • 当前页：三、螺形菌（Spirillar bacterium）
  • 下一页：第二节　细菌的结构
<<< 返回本书目录
  1. 螺蛳泥《本草纲目》图文版
  2. 螺旋体《医学微生物学》
  3. 螺蛳泥《本草纲目》完整版
  4. 螺旋体感染《传染病》
  5. 螺蛳壳丸【方剂大全】
  6. 螺旋体感染《默克家庭诊疗手册》
  7. 螺蛳【中药大全】
  8. 螺旋形骨折【疾病症状】
  9. 螺肉酒【方剂大全】
  10. 螺旋藻【中药大全】
  11. 螺青散【方剂大全】
  12. 螺厣草《本草纲目》完整版
  13. 螺泥丸【方剂大全】
  14. 螺厣草《本草纲目》图文版
  15. 螺泥膏【方剂大全】
  16. 螺厣草【中药大全】
  17. 螺壳散【方剂大全】
  18. 螺子丸【方剂大全】
  19. 螺壳膏【方剂大全】
  20. 裸茎金腰子【中药大全】
  21. 螺菌病【疾病大全】
  22. 裸茎千里光【中药大全】
  23. 螺灰散【方剂大全】
  24. 裸麦《本草纲目》图文版
  25. 骡蹄《本草纲目》完整版
  26. 裸柱菊【中药大全】
  27. 骡屎《本草纲目》完整版
  28. 瘰《保幼新编》
  29. 骡肉《本草纲目》完整版
  30. 瘰《扁鹊神应针灸玉龙经》
  1. 螺形菌《医学微生物学》
  2. 螺蛳《药性切用》
  3. 螺旋草《本草纲目》
  4. 螺蛳《本草分经》
  5. 螺旋体《医学微生物学》
  6. 螺蛳《本草从新》
  7. 螺旋体感染《默克家庭诊疗手册》
  8. 螺蛳《中医词典》
  9. 螺旋体感染《传染病》
  10. 螺蛳《玉楸药解》
  11. 螺旋体和立克次体感染《神经精神疾病诊断学》
  12. 螺泥丸《医方考》
  13. 螺旋体性疾病《眼科学》
  14. 螺内酯《药理学》
  15. 螺旋形《气功外气疗法》
  16. 螺盖翳《中医词典》
  17. 倮《中医词典》
  18. 螺疔秘方《华佗神方》
  19. 倮虫《中医词典》
  20. 螺疔《中医词典》
  21. 倮化《中医词典》
  22. 螺草《证类本草》
  23. 裸大鼠的特性及应用《实验动物科学》
  24. 螺《中医词典》
  25. 裸鼠的繁殖和饲料条件《实验动物科学》
  26. 螺《饮膳正要》
  27. 裸鼠的基本概念和发展情况《实验动物科学》
  28. 骡肉《饮食须知》
  29. 裸鼠的主要形态和生理特征《实验动物科学》
  30. 逻辑障碍《神经精神疾病诊断学》
  31. 裸鼠在生物医学研究中的应用《实验动物科学》


细菌的结构_《医学微生物学》_中医杂集_【岐黄之术】

第二节　细菌的结构
在线购买《医学微生物学》正版书籍

第二节　细菌的结构

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的结构对细菌的生存、致病性和免疫性等均有一定作用。细菌的结构按分布部位大致可分为：表层结构，包括细胞壁、细胞膜、荚膜；内部结构包括细胞浆、核蛋白体、核质、质粒及芽胞等；外部附件，包括鞭毛和菌毛。习惯上又把一个细菌生存不可缺少的，或一般细菌通常具有的结构称为基本结构，而把某些细菌在一定条件下所形成的特有结构称为特殊结构（图2-2）。

图2-2 细菌的结构

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、螺形菌（Spirillar bacterium）
  • 当前页：第二节　细菌的结构
  • 下一页：一、基本结构
<<< 返回本书目录
  1. 细菌的结构《医学微生物学》
  2. 细菌的耐药性《药理学》
  3. 细菌的混合感染【疾病症状】
  4. 细菌的生长繁殖《医学微生物学》
  5. 细菌的分布《医学微生物学》
  6. 细菌的突变《医学微生物学》
  7. 细菌的繁殖与代谢《医学微生物学》
  8. 细菌的新陈代谢《医学微生物学》
  9. 细菌的大小与形态《医学微生物学》
  10. 细菌的形态与结构《医学微生物学》
  11. 细菌的变异现象《医学微生物学》
  12. 细菌的遗传物质《医学微生物学》
  13. 细嚼慢咽《人体使用手册》
  14. 细菌的遗传与变异《医学微生物学》
  15. 细花丁香蓼【中药大全】
  16. 细菌的营养《医学微生物学》
  17. 细果角茴香【中药大全】
  18. 细菌的致病性《医学微生物学》
  19. 细梗胡枝子【中药大全】
  20. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  21. 细葛缕子【中药大全】
  22. 细菌感染《默克家庭诊疗手册》
  23. 细齿叶柃【中药大全】
  24. 细菌感染【疾病症状】
  25. 细草【中药大全】
  26. 细菌感染的诊断《医学微生物学》
  27. 细柄薯蓣【中药大全】
  28. 细菌感染的诊断和特异防治《医学微生物学》
  29. 细胞粘附分子的检测《免疫学和免疫学检验》
  30. 细菌感染性疾病《急诊医学》
  1. 细菌的结构《医学微生物学》
  2. 细菌的分布《医学微生物学》
  3. 细菌的耐药性《药理学》
  4. 细菌的繁殖与代谢《医学微生物学》
  5. 细菌的能量代谢《医学微生物学》
  6. 细菌的毒力《医学微生物学》
  7. 细菌的生长繁殖《医学微生物学》
  8. 细菌的代谢产物《医学微生物学》
  9. 细菌的突变《医学微生物学》
  10. 细菌的大小与形态《医学微生物学》
  11. 细菌的新陈代谢《医学微生物学》
  12. 细菌的变异现象《医学微生物学》
  13. 细菌的形态与结构《医学微生物学》
  14. 细膏茶《茶饮保健》
  15. 细菌的遗传与变异《医学微生物学》
  16. 细茶《药性切用》
  17. 细菌的营养《医学微生物学》
  18. 细胞周期的变化《核、化学武器损伤》
  19. 细菌的营养物质《医学微生物学》
  20. 细胞粘附分子的检测《免疫学和免疫学检验》
  21. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  22. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  23. 细菌对抗菌药物的耐药性《传染病》
  24. 细胞原癌基因《医学微生物学》
  25. 细菌感染《默克家庭诊疗手册》
  26. 细胞原癌基因《细胞和分子免疫学》
  27. 细菌感染《神经精神疾病诊断学》
  28. 细胞因子在抗体产生中的作用《医学免疫学》
  29. 细菌感染的诊断和特异防治《医学微生物学》
  30. 细胞因子与治疗《医学免疫学》
  31. 细菌感染性疾病《急诊医学》


基本结构_《医学微生物学》_中医杂集_【岐黄之术】

一、基本结构
在线购买《医学微生物学》正版书籍

一、基本结构

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌基本结构包括细胞壁、细胞膜、细胞浆及核质。

（一）细胞壁（Cell wall）细胞壁为细菌表面比较复杂的结构。是一层较厚（5～80nm）、质量均匀的网状结构，可承受细胞内强大的渗透压而不破坏。细胞壁坚韧而有弹性。

1．细胞壁主要组份：主要成分是肽聚糖（Peptidoglycan）,又称粘肽(Mucopetide)。细胞壁的机械强度有赖于肽聚糖的存在。合成肽聚糖是原核生物特有的能力。肽聚糖是由N-乙酰葡萄糖胺和N-乙酰胞酸两种氨基糖经β-1.4糖苷键连接间隔排列形成的多糖支架。在N-乙酰胞壁酸分子上连接四肽侧链，肽链之间再由肽桥或肽链联系起来，组成一个机械性很强的网状结构（图2-3）。各种细菌细胞壁的肽聚糖支架均相同，在四肽侧链的组成及其连接方式随菌种而异。

图2-3 肽聚糖分子结构

革兰氏阳性菌例如葡萄球的四肽侧链氨基酸由D-丙-D-谷-r-L-赖-D-丙组成。初合成的肽链末端多一个D-丙氨酸残基。肽桥是一条5个甘氨酸的肽链，交联时一端与侧链第三位上赖氨酸连接，另一端在转肽酶的作用下，使另一条五肽侧链末端D-丙氨酸脱去，而与侧链第四位D-丙氨酸连接。从X光检查可见肽聚糖的多糖链是一条较硬而又呈螺旋状卷曲的长杆，由于其呈螺旋状，连接在其上的肽链才伸向四方，使交联受到一定了限制，只有邻近的肽链才可交联。但葡萄球菌的肽桥较长，有可塑性，使远距离的肽链间也可交联，交联率达90%，形成坚固致密的三维立本网状结构（图2-4）。

而革兰氏阴性大肠杆菌的四肽侧链中第三位的氨基酸被二氨基庚二酸（DAP）所取代，以肽链直接与相邻四肽侧链中的D-丙氨酸相连，且交联率低，没有五肽交联桥，形成二维平面结构，所以其结构较革兰氏阳性的葡萄球疏桦（图2-5）。

金黄色葡萄球糖细胞壁的肽聚糖结构 | 大肠杆菌细胞壁的肽聚糖结构
图2－4 金黄色葡萄球糖细胞壁的肽聚糖结构 | 图2-5 大肠杆菌细胞壁的肽聚糖结构

M：N-乙酰胞酸 | G：N-乙酰氨基葡萄糖 | O：β-1，4糖苷链 | a:L-丙氨酸
b:D-谷氨酸 | c:L-赖氨酸 | d:D-丙氨酸 | x:甘氨酸

凡能破坏肽聚糖结构或抑制其合成的物质，都能损伤细胞壁而使细菌变形或杀伤细菌，例如溶菌酶（Lysozyme）能切断肽聚糖中N-乙酰葡萄糖胺和N-乙酰胞壁酸之间的β-1.4糖苷键之间的联苷键之间的联结，破坏肽聚糖支架，引起细菌裂解。青霉素和头孢菌素能与细菌竞争合成胞壁过程所需的转肽酶，抑制四肽侧链上D-丙氨酸与五肽桥之间的联结，使细菌不能合成完整的细胞壁，可导致细菌死亡。人和动物细胞无细胞壁结构，亦无肽聚糖，故溶菌酶和青霉素对人体细胞均无毒性作用。除肽聚糖这一基本成份以外，革兰氏阳性菌和革兰氏阴性菌还各有其特殊结构的成分。

2．革兰氏阳性菌细胞壁特殊组份细胞壁较厚，约20～80mm。肽聚糖含量丰富，有15～50层，每层厚度1nm,约占细胞壁干重的50～80%。此外，尚有大量特殊组份磷壁酸(Teichoic acid)。 （图2-6）磷壁酸是由核糖醇(Ribitol)或甘油(Glyocerol)残基经由磷酸二键互相连接而成的多聚物。磷壁酸分壁磷壁酸(Wallteichoic acid)和膜磷壁酸(Membrane teichoic acid)两种，前者和细胞壁中肽聚糖的N-乙酰胞壁酸连结，膜磷壁酸又称脂磷壁酸(Lipteichoic acid)和细胞膜连结，另一端均游离于细胞壁外。磷壁酸抗原性很强，是革兰氏阳性菌的重要表面抗原；在调节离子通过粘肽层中起作用；也可能与某些酶的活性有关；某些细菌的磷壁酸，能粘附在人类细胞表面，其作用类似菌毛，可能与致病性有关。

此外，某些革兰氏阳性菌细胞壁表面还有一些特殊的表面蛋白，如A蛋白等，都与致病有关。

3．革兰氏阴性菌细胞壁特殊组份细胞壁较薄，约10～15nm,有1～2层肽聚糖外，约占细胞壁干重的5～20%。结构比较复杂。尚有特殊组份外膜层位于细胞壁肽聚糖层的外侧，包括脂多糖、脂质双层、脂蛋白三部分（图2-6）。

脂蛋白（Lipoprotein）一端以蛋白质部分共价键连接于肽聚糖的四肽侧链上另一端以脂质部分经共价键连接于外膜的磷酸上。其功能是稳定外膜并将之固定于肽聚糖层。

图2-6 细菌细胞壁结构模式图

脂质双层是革兰阴性菌细胞壁的主要结构，除了转运营养物质外，还有屏障作用，能阻止多种物质透过，抵抗许多化学药物的作用，所以革兰氏阴性菌对溶菌酶、青霉素等比革兰氏阳性具有较大的抵抗力。一些化学物质如乙二胺四乙酸（EDTA）与2%十二烷基硫酸钠（SDS）或45%酚水溶液可以将外膜除去，而留下坚韧的肽聚糖层。此外，外膜蛋白质还可作为某些噬菌体和性菌毛的受体。

脂多糖（Lipopolysacchride,LPS）由脂质双层向细胞外伸出，包括类脂A、核心多糖、特异性多糖三个组成部分，习惯上将脂多糖称为细菌内毒素。

①类脂A：为一种糖磷脂，是由焦磷酸键联结的氨基葡萄糖聚二糖链，其上结合有各种长链脂肪酸。它是脂多糖的毒性部分及主要成份。为革兰氏阴性菌的致病物质。无种属特异性，各种革兰氏阴性菌内毒性引起的毒性作用都大致相同。

②核心多糖：位于类脂A的外层，由已糖、瘐糖、2-酮基—3—脱氧辛酸（KDO）、磷酸乙醇胺等组成。经KDO与类质A共价联结。核心多糖具有属特异性，同一属细菌的核心多糖相同。

③特异性多糖：在脂多糖的最外层，是由数个至数十个低聚糖（3～5单糖）重复单位所构成的多糖链。革兰氏阴性菌的菌体抗原（O抗原）就是特异多糖。各种不同的革兰氏阴性菌的特异性多糖种类及排列顺序各不相同，从而决定了细菌抗的特异性。

革兰氏阳性菌和革兰氏阴性菌的细胞壁结构显著不同，导致这两类细菌在染色性、抗原性、毒性、对某些药物的敏感性等方面的很大差异。

表2－1　革兰氏阳性菌与革兰氏阴性菌细胞壁结构的比较

特 征 | 革兰氏阳性菌 | 革兰氏阴性菌
强度 | 较坚韧 | 较疏松
厚度 | 厚，20～80nm | 薄，5～10nm
肽聚糖层数 | 多，可达50层 | 少，1～3层
肽聚糖含量 | 多，可占胞壁干重50～80% | 少，占胞壁干重10～20%
磷壁酸 | + | -
外膜 | - | +
结构 | 三维空间（立体结构） | 二维空间（平面结构）

4．细胞壁的功能细菌细胞壁坚韧而富有弹性，保护细菌抵抗低渗环境，承受世界杯内的5～25个大气的渗透压，并使细菌在低渗的环境下细胞不易破裂；细胞壁对维持细菌的固有形态起重要作用；可充许水分及直径小于1nm的可溶性小分子自由通过，与物质交换有关；细胞壁上带有多种抗原决定簇，决定了细菌菌体的抗原性。

5．L型细菌 L型是指细菌发生细胞壁缺陷的变型。因其首次在Lister研究所发现。故以其第一个字母命名。当细菌细胞壁中的肽聚糖结构受到理化或生物因素的直接破坏或合成被抑制这种细胞壁受损的细菌一般在普通环境中不能耐受菌体内部的高渗透压而将胀裂死亡；但在高渗环境下，它们仍可存活而成为细菌细胞壁缺陷型。革兰氏阳性菌L型称为原生质体（protoplast），必须生存于高渗环境中。革兰氏阴性菌L型称为原生质球（spheroplast）,在低渗环境中仍有一定的抵抗力。

细菌L型的形态因缺失细胞壁而呈高度多形性，有球状、杆状和丝状。大小不一，L型细菌大多数染成革兰氏阴性。细菌L型生长繁殖时的营养要求基本与原菌相同，但必须补充3%～5%的NaC1、10%～20%蔗糖或7%聚乙烯吡咯酮（PVP）等稳定剂，以提高培养基的渗透压。同时还需要加入人或马血清。L型细菌生长较缓慢，一般培养2～7天后在软琼脂平板形成中同较厚、四周较薄的荷包蛋样细小菌落。此外，L型菌尚有颗粒型和丝状型两种类型。L型细菌在液体培养基中生长后呈较疏松的絮状颗粒，沉于管底，培养液则澄清。

人工诱导或自然情况下，细菌L型在体内或体外均能产生。各种细菌L型有一个共同的致病特点。即引起多组织的间质性炎症。细菌变为L型致病性有所减弱，但在一定条件下L型又可复为细菌型，引起病情加重。变形后的细菌其形态、培养特性均发生了改变，以致查不出病原使许多病人贻误诊治。临床遇有症状明显而标本常规细菌培养阴性者，应考虑细菌L型感染的可能性，宜作细菌L型的专门培养。

（二）细胞膜（Cellmembrane）或称胞膜(Cytoplasmic membrane)位于细胞壁内侧，包绕在细菌胞浆外的具有弹性的半渗透性脂质双层生物膜。主要由磷脂及蛋白质构成，膜不含胆固醇是与真核细胞膜的区别点。细胞膜有选择性通透作用，与细胞壁共同完成菌体内外的物质交换。膜上有多种呼吸酶，参与细胞的呼吸过程。膜上有多种合成酶，参与生物合成过程。细菌细胞膜可以形成特有的结构。

1．中介体（Mesosome）用电子显微镜观察，可以看到细胞膜向胞浆凹陷折叠成囊状物，称为中介体。中介体与细胞的分裂、呼吸、胞壁合成和芽胞形成有关。中介体位置常在菌体的侧面或靠近中央横隔处。横隔中介体与核质相连，当细菌分裂时横隔中介体也一分为二，各自带一套核质进入子代细胞；中介体扩大了细胞膜的表面积，相应地增加呼吸酶的含量，可为细菌提供大量能量，有拟线粒体(Chondroid)之称，中介体多见于革兰氏阳性菌。

2．胞质间间隙在革兰氏阴性细菌的细胞膜与细胞壁之间有一空间，称为胞质间间隙（Periplasmic space）。此处聚集了若干种胞外酶，主要是水解酶，与营养物质的分解、吸收和运转有关。能破坏某些抗生素的酶（如青霉素酶）亦集中在此间隙内。

（三）胞浆（Cytoplasm）是无色透明胶状物，基本成份是水、蛋白质、脂类、核酸及少量无机盐。细胞浆中还存在一些胞浆颗粒。

1．质粒（Plasmid）这是染色体外的遗传物质，为双股环状DNA。分子量比染色体小，可携带某些遗传信息，例如耐药因子、细菌素及性菌毛的基本均编码在质粒上。质粒能进行独立复制，失去质粒的细菌仍能正常存活。质粒可通过接合、转导作用等将有关性状传递给另一细菌。

2．核糖体（Ribosome）电镜下可见到胞浆中有大量沉降系数为70S的颗粒，即核糖体。其化学组成70%为RNA，30%为蛋白质。细胞中约90%的RNA和40%的蛋白质存在于核糖体中。当mRNA连成多聚核蛋白体（Polyribosome）,就成为合成蛋白质的场所。细菌的70S核糖体由50S和30S两个亚基组成。链霉素能与细菌核糖体的30S基结合，红霉素能与50S亚基结合，从而干扰细菌蛋白质的合成而导致细菌的死亡；真核细胞的核糖体为80S，因此对人体细胞则无影响。

3．胞浆颗粒（Cytoplasmagranula）大多数为营养贮藏物，较为常见的是贮藏高能磷酸盐的异染颗粒（Metachrometicgranula），嗜碱性较强，用特殊染色法可以看得更清晰。根据异染颗粒的形态及位置，可以鉴别细菌。

（四）核质（Nnclearmateral）或拟核(Nucleoid)是细菌的遗传物质，决定细菌的遗传特征。集中在细胞浆的某一区域，多在菌体中部。它与真核细胞的细胞核不同点在于四周无核膜，故不成形，也无组蛋白包绕。一个菌体内一般含有1～2个核质。现已证明，细菌的核质是由双股DNA组成的单一的一根环状染色体反复回旋盘绕而成，细菌的染色体是裸露的DNA。

大肠杆菌的染色体分子量为3×109，伸展后长度约达1.1mm，约含5×106碱基对，足可携带3，000～5，000个基因，以满足细菌生命活动的全部需要，核质具有细胞核的功能，控制细菌的各种遗传性状。细菌胞浆中含有大量RNA，用碱性染料染色着色很深，将核质掩盖，不易显露。若用酸或RNA酶处理，使RNA水解，再用富尔根（Feulgen）氏法染色，便可染出核质，在普通光学显微镜下可以看见，一般呈球状、棒状或哑铃状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　细菌的结构
  • 当前页：一、基本结构
  • 下一页：二、特殊结构
<<< 返回本书目录
  1. 基本概念和内容《预防医学》
  2. 基本外科病历《病历书写规范》
  3. 基本概念《临床肝移植》
  4. 基本要求《中药法规》
  5. 基本病机《中医基础理论》
  6. 基本原理及仪器简介《物理诊断学》
  7. 基本病变X线表现《放射诊断学》
  8. 基础护理学的概念、任务与内容《基础护理学》
  9. 基本病变X线表现《放射诊断学》
  10. 基底核钙化症【疾病大全】
  11. 姬蕨【中药大全】
  12. 基底节出血【疾病症状】
  13. 屐屉鼻绳《本草纲目》完整版
  14. 基底节血肿【疾病大全】
  15. 积滞总括《医宗金鉴》
  16. 基底细胞癌《家庭医学百科-医疗康复篇》
  17. 积滞门-幼幼汇集（中）《古今医统大全》
  18. 基底细胞癌【疾病大全】
  19. 积滞门《幼科心法要诀》
  20. 基底细胞瘤【疾病大全】
  21. 积滞门《幼科推拿秘书》
  22. 基底细胞腺瘤【疾病大全】
  23. 积滞解《儿科萃精》
  24. 基因表达调控的现象和概念《生物化学与分子生物学》
  25. 积滞第四十九问《婴童百问》
  26. 基因的复制与表达《医学遗传学基础》
  27. 积滞【疾病大全】
  28. 基因的概念《医学遗传学基础》
  29. 积滞《小儿常见病单验方》
  30. 基因的转称与重组《医学微生物学》
  1. 基本结构《医学微生物学》
  2. 基本国策、方针、法规和标准《预防医学》
  3. 基本特征《传染病》
  4. 基本概念《临床肝移植》
  5. 基本条件《思考中医》
  6. 基本概念《传染病》
  7. 基本外科病历《病历书写规范》
  8. 基本肺容积和肺容量《生理学》
  9. 基本要求《中药法规》
  10. 基本肺容积《生理学》
  11. 基本原理《免疫学和免疫学检验》
  12. 基本的病理改变《急诊医学》
  13. 基本原理《免疫学和免疫学检验》
  14. 基本病机《中医基础理论》
  15. 基本原理《实用免疫细胞与核酸》
  16. 基本病变X线表现《医学影像学》
  17. 基本原理《实用免疫细胞与核酸》
  18. 基本病变《病理学》
  19. 基本原理《实用免疫细胞与核酸》
  20. 屐鼻绳灰《新修本草》
  21. 基本原理《实用免疫细胞与核酸》
  22. 屐鼻绳灰《千金翼方》
  23. 基本原理的分类《临床生物化学》
  24. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  25. 基本姿势《玉房秘诀》
  26. 积滞总括《幼科心法要诀》
  27. 基本组织《实用免疫细胞与核酸》
  28. 积滞总括《医宗金鉴》
  29. 基础代谢《生理学》
  30. 积滞泄泻《中医词典》
  31. 基础护理学的概念、任务与内容《基础护理学》


特殊结构_《医学微生物学》_中医杂集_【岐黄之术】

二、特殊结构
在线购买《医学微生物学》正版书籍

二、特殊结构

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的特殊结构包括荚膜、鞭毛、菌毛和芽胞。

（一）荚膜（Capsule）许多细菌胞壁外围绕一层较厚的粘性、胶冻样物质，其厚度在0.2um以上，普通显微镜可见，与四周有明显界限，称为荚膜。如肺炎双球菌（图2-7）。其厚度在0.2um以下者，在光学显微镜下才不能直接看到，必须以电镜或免疫学方法才能证明，称为微荚膜（Microcapsule)，如溶血性链球菌的M蛋白、伤寒杆菌的Vi抗原及大肠杆菌的K抗原等。

图2-7　肺炎球菌荚膜

大多数细菌（如肺炎球菌、脑膜炎球菌等）的荚膜由多糖组成。链球菌荚膜为透明质酸；少数细菌的荚膜为多肽（如炭疽杆菌荚膜为D-谷氨酸的多肽）。

细菌一般在机体内和营养丰富的培养基中才能形成荚膜。有荚膜的细菌在固体培养基上形成光滑型（S型）或粘液型（M）菌落，失去荚膜后菌落变为粗糙型（R）。荚膜并非细菌生存所必需，如荚膜丢失，细菌仍可存活。

荚膜除对鉴别细菌有帮助外，还能保护细菌免遭吞噬细胞的吞噬和消化作用，因而与细菌的毒力有关。荚膜抗吞噬的机理还不十分清楚，可能由于荚膜粘液层比较光滑，不易被吞噬细胞捕捉之故。荚膜能贮留水分使细菌能抗干燥，并对其他因子（如溶菌酶、补体、抗体、抗菌药物等）的侵害有一定抵抗力。

（二）鞭毛（Flagllum）在某些细菌菌体上具有细长而弯曲的丝状物，称为鞭毛。鞭毛的长度常超过菌体若干倍。不同细菌的鞭毛数目、位置和排列不同，可分为单毛菌(Monotrichate)、双毛菌(Amphitrichate)、丝毛菌(Lophotrichate)、周毛菌(Peritrichate)（图2-8）。

图2-8 细菌的鞭毛（示意）

鞭毛自细胞膜长出，游离于细胞外。用电子显微镜研究鞭毛的超微结构，发现鞭毛的结构分为：基础小体、钩状体和丝状体三个部分组成（图2-9）。

图2-9 大肠杆菌鞭毛根部结构模式图

1．基础小体（Basalbody）位于鞭毛根部，埋在细胞壁中。革兰氏阴性菌鞭毛的基础小体由一根圆柱和两对同心环所组成，一对是M环与S环，附着在细胞膜上；另一对是P环与L环，连在胞壁的肽聚糖和外膜上（M、S、P、L分别代表细胞膜、膜上、肽聚糖、外膜中的脂多糖）。革兰氏阳性菌的细胞壁无外膜，其鞭毛只有M与S环而无P环和L环。鞭毛运动需要能量，细胞膜中的呼吸链可供其所需。

2．钩状体（Hook）位于鞭毛伸出菌体之处，呈钩状弯曲，鞭毛此转变向外伸出，成为丝状体。

3．丝状体（Filament）呈纤丝状，伸出于菌体之外，是由鞭毛蛋白亚单位呈紧螺旋状缠绕而成的中空的管状结构。鞭毛蛋白是一种纤维蛋白，其氨基酸组成与骨骼肌动蛋白相似，可能与鞭毛的运动性有关。

鞭毛是细菌的运动器官，往往有化学趋向性，常朝向有高浓度营养物质的方向移动，而避开对其在害的环境。常存在于杆菌及弧菌中。鞭毛的数量、分布可用以鉴别细菌。鞭毛抗原有很强的抗原性，通常称为H抗原，对某些细菌的鉴定、分型及分类具有重要意义。

（三）菌毛（Pilus）菌毛是许多革兰氏阴性菌菌体表面遍布的比鞭毛更为细、短、直、硬、多的丝状蛋白附属器，也叫做纤毛（Fimbriae)。其化学组成是菌毛蛋白（Pilin），菌毛与运动无关，在光镜下看不见，使用电镜才能观察到。菌毛可分为普通菌毛(Commonpilus)和性菌毛(Sexpilus)两种。

1．普通菌毛　长0.3～1.0um,直径7nm。具有粘着细胞（红细胞、上皮细胞）和定居各种细胞表面的能力，它与某些细菌的的致病性有关。无菌毛的细菌则易被粘膜细胞的纤毛运动、肠蠕动或尿液冲洗而被排除，失去菌毛，致病力亦随之丧失。

2．性菌毛　有的细菌还有1～4根较长的性菌毛，比普通菌毛而粗，中空呈管状。性菌毛由质粒携带的一种致育因子（Ferilityfactor）的基因编码，故性菌毛又称F菌毛。带有性菌毛的细菌称为F+菌或雄性菌，无菌毛的细菌称为F-菌或雌性菌。性菌毛能在细菌之间传递DNA，细菌的毒性及耐药性即可通过这种方式传递，这是某些肠道杆菌容易产生耐药性的原因之一。

（四）芽胞（Spore）在一定条件下，芽胞杆菌属（如炭疽杆菌）及梭状芽胞杆菌属（如破伤风杆菌、气性坏疽病原菌）能在菌体内形成一个折光性很强的不易着色小体，称为内芽胞（Endospore），简称芽胞。

芽胞一般只在动物体外才能形成，并受环境影响，当营养缺乏，特别是碳源、氮源或磷酸盐缺乏时，容易形成芽胞。不同细菌开成芽胞还需不同的条件，如炭疽杆菌须在有氧条件下才能形成芽胞。成熟的芽胞可被许多正常代谢物如丙氨酸、腺苷、葡萄糖、乳酸等激活而发芽，先是芽胞酶活化，皮质层及外壳迅速解聚，水分进入，在合适的营养和温度条件下，芽胞的核心向外生长成繁殖体，开始发育和分裂繁殖。芽胞并非细菌的繁殖体，而是处于代谢相对静止的休眠休态，以维持细菌生存的持久体。

芽胞含水量少（约40%），蛋白质受热不易变性。芽胞具有多层厚而致密的胞膜，由内向外依次为核心、内膜、芽胞壁、皮质、外膜、芽胞壳和芽胞外衣（图2-10）。特别是芽胞壳，无通透性，有保护作用，能阻止化学品渗入。芽胞形成时能合成一些特殊的酶，这些酶较之繁殖体中的酶具有更强的耐热性。芽胞核心和皮质层中含有大量吡啶二羧酸（Dipicolinic acid,DPA）,占芽胞干重的5～15%，是芽胞所特有的成分，在细菌繁殖体和其他生物细胞中都没有。DPA能以一种现尚不明的方式，使芽胞的酶类具有很高的稳定性。芽胞形成过程中很快合成DPA，同时也获得耐热性。

芽胞结构模式 | 细菌的芽胞形态
图2-10 芽胞结构模式 | 图2-11 细菌的芽胞形态

芽胞呈圆形或椭圆形，其直径和在菌体内的位置随菌种而不同，例如，炭疽杆菌的芽胞为卵圆形、比菌体小，位于菌体中央；破伤风杆菌芽胞正圆形、比菌体大，位于顶端，如鼓槌状。这种形态特点有助于细菌鉴别（图2-11）。芽胞在自然界分布广泛，因此要严防芽胞污染伤口、用具、敷料、手术器械等。芽胞的抵抗力强，对热力、干燥、辐射、化学消毒剂等理化因素均有强大的抵抗力，用一般的方法不易将其杀死。有的芽胞可耐100℃沸水煮沸数小时。杀灭芽胞最可靠的方法是高压蒸汽灭菌。当进行消毒灭菌时往往以芽胞是否被杀死作为判断灭菌效的指标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、基本结构
  • 当前页：二、特殊结构
  • 下一页：第一章　细菌的繁殖与代谢
<<< 返回本书目录
  1. 特生石《证类本草》
  2. 特殊类型的阑尾炎《普通外科学》
  3. 特生石《本草纲目》完整版
  4. 特殊类型的葡萄膜炎《西医眼科学》
  5. 特疽门主论《疡医大全》
  6. 特殊面痣【疾病症状】
  7. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  8. 特殊生理条件下的营养与膳食《食物疗法》
  9. 特发性震颤【疾病大全】
  10. 特殊条件下的营养《临床营养学》
  11. 特发性血小板减少性紫癜【疾病大全】
  12. 特异性氨基酸尿【疾病症状】
  13. 特发性心室颤动【疾病大全】
  14. 特异性防治《医学微生物学》
  15. 特发性息肉样脉络膜血管病变【疾病大全】
  16. 特异性感染《外科学总论》
  17. 特发性胃肠道嗜酸性细胞浸润综合征【疾病大全】
  18. 特异性肾实质疾病【疾病大全】
  19. 特发性水肿【疾病症状】
  20. 特征性回归热【疾病症状】
  21. 特发性嗜酸性粒细胞增多综合征【疾病大全】
  22. 特重烧伤【疾病症状】
  23. 特发性室性心动过速【疾病大全】
  24. 疼【方剂主治】
  25. 特发性青春期延迟【疾病大全】
  26. 疼痛《常见病自测》
  27. 特发性葡萄膜大脑炎【疾病大全】
  28. 疼痛《急诊医学》
  29. 特发性皮肤钙化病【疾病大全】
  30. 疼痛《默克家庭诊疗手册》
  1. 特殊结构《医学微生物学》
  2. 特殊检查―――断层摄影《放射诊断学》
  3. 特殊恐怖《默克家庭诊疗手册》
  4. 特殊检查《普通外科学》
  5. 特殊情况的处理《急诊医学》
  6. 特殊采血《默克家庭诊疗手册》
  7. 特殊生理条件下的营养与膳食《食物疗法》
  8. 特生石《名医别录》
  9. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  10. 特生石《证类本草》
  11. 特殊针法亲验记《三十年临证经验集》
  12. 特生石《新修本草》
  13. 特异防治《医学微生物学》
  14. 特生石《本草经集注》
  15. 特异防治《医学微生物学》
  16. 特生石《千金翼方》
  17. 特异免疫《默克家庭诊疗手册》
  18. 特蓬杀《证类本草》
  19. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  20. 特疽门主论《疡医大全》
  21. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  22. 特疽《中医词典》
  23. 疼酸《中医词典》
  24. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  25. 疼痛《物理诊断学》
  26. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  27. 疼痛《默克家庭诊疗手册》
  28. 特发性水肿《病理生理学》
  29. 疼痛《四圣心源》
  30. 特发性葡萄膜大脑炎《眼科学》
  31. 疼痛《四圣心源》


细菌的繁殖与代谢_《医学微生物学》_中医杂集_【岐黄之术】

第一章　细菌的繁殖与代谢
在线购买《医学微生物学》正版书籍

第一章　细菌的繁殖与代谢

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌具有独立的生命活动能力，可从外界环境中摄取营养物质，获得能量，具有代谢（Metabolism）旺盛、繁殖（Multiplication）迅速的特点。细菌代谢过程中，可产生多种对人类的生活及医字实践有重要意义的代谢产物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、特殊结构
  • 当前页：第一章　细菌的繁殖与代谢
  • 下一页：第一节　细菌的营养
<<< 返回本书目录
  1. 细菌的繁殖与代谢《医学微生物学》
  2. 细菌的分布《医学微生物学》
  3. 细菌的大小与形态《医学微生物学》
  4. 细菌的混合感染【疾病症状】
  5. 细菌的变异现象《医学微生物学》
  6. 细菌的结构《医学微生物学》
  7. 细嚼慢咽《人体使用手册》
  8. 细菌的耐药性《药理学》
  9. 细花丁香蓼【中药大全】
  10. 细菌的生长繁殖《医学微生物学》
  11. 细果角茴香【中药大全】
  12. 细菌的突变《医学微生物学》
  13. 细梗胡枝子【中药大全】
  14. 细菌的新陈代谢《医学微生物学》
  15. 细葛缕子【中药大全】
  16. 细菌的形态与结构《医学微生物学》
  17. 细齿叶柃【中药大全】
  18. 细菌的遗传物质《医学微生物学》
  19. 细草【中药大全】
  20. 细菌的遗传与变异《医学微生物学》
  21. 细柄薯蓣【中药大全】
  22. 细菌的营养《医学微生物学》
  23. 细胞粘附分子的检测《免疫学和免疫学检验》
  24. 细菌的致病性《医学微生物学》
  25. 细胞因子受体《细胞和分子免疫学》
  26. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  27. 细胞因子受体《免疫学和免疫学检验》
  28. 细菌感染《默克家庭诊疗手册》
  29. 细胞因子检测概述《免疫学和免疫学检验》
  30. 细菌感染【疾病症状】
  1. 细菌的繁殖与代谢《医学微生物学》
  2. 细菌的毒力《医学微生物学》
  3. 细菌的分布《医学微生物学》
  4. 细菌的代谢产物《医学微生物学》
  5. 细菌的结构《医学微生物学》
  6. 细菌的大小与形态《医学微生物学》
  7. 细菌的耐药性《药理学》
  8. 细菌的变异现象《医学微生物学》
  9. 细菌的能量代谢《医学微生物学》
  10. 细膏茶《茶饮保健》
  11. 细菌的生长繁殖《医学微生物学》
  12. 细茶《药性切用》
  13. 细菌的突变《医学微生物学》
  14. 细胞周期的变化《核、化学武器损伤》
  15. 细菌的新陈代谢《医学微生物学》
  16. 细胞粘附分子的检测《免疫学和免疫学检验》
  17. 细菌的形态与结构《医学微生物学》
  18. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  19. 细菌的遗传与变异《医学微生物学》
  20. 细胞原癌基因《医学微生物学》
  21. 细菌的营养《医学微生物学》
  22. 细胞原癌基因《细胞和分子免疫学》
  23. 细菌的营养物质《医学微生物学》
  24. 细胞因子在抗体产生中的作用《医学免疫学》
  25. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  26. 细胞因子与治疗《医学免疫学》
  27. 细菌对抗菌药物的耐药性《传染病》
  28. 细胞因子与疾病《医学免疫学》
  29. 细菌感染《默克家庭诊疗手册》
  30. 细胞因子受体中的共享链《细胞和分子免疫学》
  31. 细菌感染《神经精神疾病诊断学》


细菌的营养_《医学微生物学》_中医杂集_【岐黄之术】

第一节　细菌的营养
在线购买《医学微生物学》正版书籍

第一节　细菌的营养

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌从周围环境中吸收作为代谢活动所必需的有机或无机化合物称为营养物质。一种物质可否作为细菌的营养物质，决定于两个因素：①该物质能否经一定的方式进入细胞；②细菌是否具有相应的酶，使进入细胞的物质用于细菌的新陈代谢。

细菌的营养物质有两方面作用：①用于组成细菌细胞的各种成分；②供给细菌新陈代谢中所需能量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　细菌的繁殖与代谢
  • 当前页：第一节　细菌的营养
  • 下一页：一、细菌的营养物质
<<< 返回本书目录
  1. 细菌的营养《医学微生物学》
  2. 细菌的致病性《医学微生物学》
  3. 细菌的遗传与变异《医学微生物学》
  4. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  5. 细菌的遗传物质《医学微生物学》
  6. 细菌感染《默克家庭诊疗手册》
  7. 细菌的形态与结构《医学微生物学》
  8. 细菌感染【疾病症状】
  9. 细菌的新陈代谢《医学微生物学》
  10. 细菌感染的诊断《医学微生物学》
  11. 细菌的突变《医学微生物学》
  12. 细菌感染的诊断和特异防治《医学微生物学》
  13. 细菌的生长繁殖《医学微生物学》
  14. 细菌感染性疾病《急诊医学》
  15. 细菌的耐药性《药理学》
  16. 细菌协同性坏疽【疾病大全】
  17. 细菌的结构《医学微生物学》
  18. 细菌性肺炎【疾病大全】
  19. 细菌的混合感染【疾病症状】
  20. 细菌性肝脓肿【疾病大全】
  21. 细菌的分布《医学微生物学》
  22. 细菌性角膜溃疡【疾病大全】
  23. 细菌的繁殖与代谢《医学微生物学》
  24. 细菌性角膜炎【疾病大全】
  25. 细菌的大小与形态《医学微生物学》
  26. 细菌性结膜炎《西医眼科学》
  27. 细菌的变异现象《医学微生物学》
  28. 细菌性痢疾《病理学》
  29. 细嚼慢咽《人体使用手册》
  30. 细菌性痢疾《传染病》
  1. 细菌的营养《医学微生物学》
  2. 细菌的遗传与变异《医学微生物学》
  3. 细菌的营养物质《医学微生物学》
  4. 细菌的形态与结构《医学微生物学》
  5. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  6. 细菌的新陈代谢《医学微生物学》
  7. 细菌对抗菌药物的耐药性《传染病》
  8. 细菌的突变《医学微生物学》
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌的生长繁殖《医学微生物学》
  11. 细菌感染《神经精神疾病诊断学》
  12. 细菌的能量代谢《医学微生物学》
  13. 细菌感染的诊断和特异防治《医学微生物学》
  14. 细菌的耐药性《药理学》
  15. 细菌感染性疾病《急诊医学》
  16. 细菌的结构《医学微生物学》
  17. 细菌内毒素检查方法《医院药学》
  18. 细菌的分布《医学微生物学》
  19. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  20. 细菌的繁殖与代谢《医学微生物学》
  21. 细菌染色体《医学微生物学》
  22. 细菌的毒力《医学微生物学》
  23. 细菌生长繁殖的方式与速度《医学微生物学》
  24. 细菌的代谢产物《医学微生物学》
  25. 细菌生长繁殖的条件《医学微生物学》
  26. 细菌的大小与形态《医学微生物学》
  27. 细菌素《医学微生物学》
  28. 细菌的变异现象《医学微生物学》
  29. 细菌性传染性疾病《眼科学》
  30. 细膏茶《茶饮保健》
  31. 细菌性疾病《病理学》


细菌的营养物质_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌的营养物质
在线购买《医学微生物学》正版书籍

一、细菌的营养物质

  • 上一页
  • 目录
  • 相关
  • 下一页

各类细菌对营养物质的要求差别很大。包括水、碳源、氮源、无机盐和生长因子等。其主要营养元素及其生理功能见表1。

表3-1 细菌的主要营养元素及功能

营养元素 | 生理功能
氢 | 组成细胞水分及有机物
氧 | 参与细胞水分及有机物合成；细胞呼吸中的电子受体
碳 | 细胞有机物的组成，提供能量来源
氮 | 蛋白质、核酸和辅酶的组成
硫 | 蛋白质组分、某些辅酶的组分（如辅酶A）
磷 | 合成菌体结构成分（如核酸、磷脂、核蛋白、辅酶）
 | 贮存成转运能量（ATP高能磷酸键）
钾 | 细胞内重要的无机阳离子，某些酶的辅因子
镁 | 多种酶反应的辅因子，稳定核蛋白体及细胞膜的作用
锰 | 微量营养物质，参与某些酶的辅基
钙 | 芽胞成分之一，某些酶的辅因子
铁 | 细胞色素和过氧化氢，维生素B12及其辅酶组分

1．水：细菌湿重的80～90%为水。细菌代谢过程中所有的化学反应、营养的吸收和渗透、分泌、排泄均需有水才能进行。

2．碳源：各种无机或有机的含碳化合物（CO2、碳酸盐、糖、脂肪等）都能被细菌吸收利用，作为合成菌体所必需的原料，同时也作为细菌代谢的主要能量来源。致病性细菌主要从糖类中获得碳，己糖是组成细菌内多糖的基本成分，戊糖参与细菌核酸组成。

3．氮源：从分子态氮到夏杂的含氮化合物都可被不同的细菌利用。但多数病原菌是利用有机氮化物如氨基酸、蛋白胨作为氮源。少数细菌（如固氮菌）能以空气中的游离氮或无机氮如硝酸盐、铵盐等为氮源，主要用于合成菌体细胞质及其他结构成分。

4．无机盐：钾、钠、钙、镁、硫、磷、铁、锰、锌、钴、铜、钼等是细菌生长代谢中所需的无机盐成份。除磷、钾、钠、镁、硫、铁需要量较多外，其他只需微量。各类无机盐的作用为：①构成菌体成份；②调节菌体内外渗透压；③促进酶的活性或作为某些辅酶组分；④某些元素素与细菌的生长繁殖及致病作用密切相关。如白喉杆菌产毒株其毒素产量明显受培养基中铁含量的影响。培养基中铁浓度降至7mg/L时，可显著增加毒素的产量，故在培养产毒株白喉杆菌PW2制备类毒素的生产中，多采用含铁很少的培养基，其毒素产量可达细菌产生蛋白量的5%以上，约占细菌外分泌总蛋白的75%以上，使培养基含毒素量达500ug/L研究认为低铁可影响细胞壁的通透性，利于毒素释放。亦有人认为宿主含铁蛋白可抑制白喉毒素基因，故低铁时可导致白喉毒素产量增高。

5．生长因子：很多细菌在其生长过程中还必需一些自身不能合成的化合物质，称为生长因子（Growth factor）。生长因子必须从外界得以补充，其中包括维生素、某些氨基酸、脂类、嘌呤、嘧啶等。

各种细菌对生长因子的要求不同，如大肠杆菌很少需要生长因子，而有些细菌如肺炎球菌则需要胱氨酸、谷氨酸、色氨酸、天冬酰胺、核黄素、腺嘌呤、尿嘧啶、泛酸、胆碱等多种生长因子。致病菌合成能力差，生长繁殖过程必需供复杂的营养物质以使其获得相应的生长因子。有些生长因子仅为少数细菌所需，如流行性感冒杆菌需V、X两种因子，而金黄色葡萄球菌生长过程可合成较多的V因子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　细菌的营养
  • 当前页：一、细菌的营养物质
  • 下一页：二、营养物质的吸收与运转
<<< 返回本书目录
  1. 细菌的营养《医学微生物学》
  2. 细菌的致病性《医学微生物学》
  3. 细菌的遗传与变异《医学微生物学》
  4. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  5. 细菌的遗传物质《医学微生物学》
  6. 细菌感染《默克家庭诊疗手册》
  7. 细菌的形态与结构《医学微生物学》
  8. 细菌感染【疾病症状】
  9. 细菌的新陈代谢《医学微生物学》
  10. 细菌感染的诊断《医学微生物学》
  11. 细菌的突变《医学微生物学》
  12. 细菌感染的诊断和特异防治《医学微生物学》
  13. 细菌的生长繁殖《医学微生物学》
  14. 细菌感染性疾病《急诊医学》
  15. 细菌的耐药性《药理学》
  16. 细菌协同性坏疽【疾病大全】
  17. 细菌的结构《医学微生物学》
  18. 细菌性肺炎【疾病大全】
  19. 细菌的混合感染【疾病症状】
  20. 细菌性肝脓肿【疾病大全】
  21. 细菌的分布《医学微生物学》
  22. 细菌性角膜溃疡【疾病大全】
  23. 细菌的繁殖与代谢《医学微生物学》
  24. 细菌性角膜炎【疾病大全】
  25. 细菌的大小与形态《医学微生物学》
  26. 细菌性结膜炎《西医眼科学》
  27. 细菌的变异现象《医学微生物学》
  28. 细菌性痢疾《病理学》
  29. 细嚼慢咽《人体使用手册》
  30. 细菌性痢疾《传染病》
  1. 细菌的营养物质《医学微生物学》
  2. 细菌的营养《医学微生物学》
  3. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  4. 细菌的遗传与变异《医学微生物学》
  5. 细菌对抗菌药物的耐药性《传染病》
  6. 细菌的形态与结构《医学微生物学》
  7. 细菌感染《默克家庭诊疗手册》
  8. 细菌的新陈代谢《医学微生物学》
  9. 细菌感染《神经精神疾病诊断学》
  10. 细菌的突变《医学微生物学》
  11. 细菌感染的诊断和特异防治《医学微生物学》
  12. 细菌的生长繁殖《医学微生物学》
  13. 细菌感染性疾病《急诊医学》
  14. 细菌的能量代谢《医学微生物学》
  15. 细菌内毒素检查方法《医院药学》
  16. 细菌的耐药性《药理学》
  17. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  18. 细菌的结构《医学微生物学》
  19. 细菌染色体《医学微生物学》
  20. 细菌的分布《医学微生物学》
  21. 细菌生长繁殖的方式与速度《医学微生物学》
  22. 细菌的繁殖与代谢《医学微生物学》
  23. 细菌生长繁殖的条件《医学微生物学》
  24. 细菌的毒力《医学微生物学》
  25. 细菌素《医学微生物学》
  26. 细菌的代谢产物《医学微生物学》
  27. 细菌性传染性疾病《眼科学》
  28. 细菌的大小与形态《医学微生物学》
  29. 细菌性疾病《病理学》
  30. 细菌的变异现象《医学微生物学》
  31. 细菌性痢疾《家庭医学百科-医疗康复篇》


营养物质的吸收与运转_《医学微生物学》_中医杂集_【岐黄之术】

二、营养物质的吸收与运转
在线购买《医学微生物学》正版书籍

二、营养物质的吸收与运转

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的细胞膜具有选择性透过物质的作用，这对保证细菌有一个稳定的内在环境及在生长过程中不断获得各类营养物质十分重要。

水及小分子溶质可经过半透膜性质的细胞壁及细胞膜进入菌体。大分子的营养物质如蛋白质、多糖和脂类必须在细菌分泌的胞外酶（Exoenzyme）作用下，分解为小分子可溶性物质后才被吸收。

营养物质进入菌体的方式有：易化扩散、主动运转及基团移位。

1．易化扩散（Facilitated diffusion）:又称简单扩散。物质进入菌体仅以该物质在菌体内外之浓度差而透入，为一种不需能量的被动吸收。

2．主动运转（Active transport）:又称主动吸收。其特点为：①物质可逆浓度梯度由低浓度向高浓度转运；②需要能量（可由细胞膜上的呼吸链供给）。大多数营养物质靠主动吸收。当环境中细菌所需营养物质的浓度仅为菌体的千分之一，甚至更低时，靠主动吸收的方式，细菌仍能获得其物质。主动吸收主要由菌体细胞膜内的镶嵌蛋白一透性酶（Permease）完成的。透性酶在胞膜内运转，与特定营养物质可逆性结合，起到膜内外物质转运载体的作用。透性酶在胞膜外与营养物质高亲和力牢固结合，在能量供给的条件下，逆浓度差将物质转运到菌体内，经变构及其他尚不明确的机制，使营养物质从透性酶上解离下来，释入胞质。透性酶又可转至菌体胞膜外面重复运转物质。

3．基团移位（Group translocation）:细菌对糖的吸收和积累，需要磷酸转运系统，即转运过程中必须磷酰化，这种物质运转方式称基团移位。该过程中细胞外的糖类在细胞膜上与胞内的磷酸烯醇丙酮酸盐结合，在胞内酶作用下被磷酸化进入胞内。经过基团移位而磷酸化的糖类，不能再透出菌体。所以，菌体内积聚的糖的浓度远远高于胞外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌的营养物质
  • 当前页：二、营养物质的吸收与运转
  • 下一页：第二节　细菌的生长繁殖
<<< 返回本书目录
  1. 营养缺乏性疾病《儿科学》
  2. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  3. 营养缺乏所致疾病的案例讨论《预防医学》
  4. 营养性疾病《默克家庭诊疗手册》
  5. 营养过剩，为什么中医还要进补呢?《中医之钥》
  6. 营养性巨幼红细胞性贫血《百病自测》
  7. 营养概述《默克家庭诊疗手册》
  8. 营养性巨幼红细胞性贫血《儿科学》
  9. 营养代谢障碍疾病【疾病大全】
  10. 营养性巨幼红细胞性贫血【疾病大全】
  11. 营养代谢缺乏【疾病症状】
  12. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  13. 营养代谢疾病伴发的精神障碍【疾病大全】
  14. 营养性皮肤改变【疾病症状】
  15. 营养不良性水肿【疾病症状】
  16. 营养性贫血《老年百病防治》
  17. 营养不良性皮肤钙化病【疾病大全】
  18. 营养性贫血《临床营养学》
  19. 营养不良性肝硬化【疾病大全】
  20. 营养性缺铁性贫血《百病自测》
  21. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  22. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  23. 营养不良(Malnutrition)《儿科学》
  24. 营养性障碍nutritional disturbance《神经精神疾病诊断学》
  25. 营养不良【中药主治】
  26. 营养有关疾病防制《预防医学》
  27. 营养不良【疾病大全】
  28. 营养与癌瘤《临床营养学》
  29. 营养不良【疾病症状】
  30. 营养与感染《临床激光治疗学》
  1. 营养物质的吸收与运转《医学微生物学》
  2. 营养调查的内容和对象《预防医学》
  3. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  4. 营养调查《预防医学》
  5. 营养性肝脏疾病的原因《临床营养学》
  6. 营养素的需要量《临床营养学》
  7. 营养性疾病《默克家庭诊疗手册》
  8. 营养失调与其他疾病《预防医学》
  9. 营养性巨幼红细胞性贫血《临床营养学》
  10. 营养失调《预防医学》
  11. 营养性巨幼红细胞性贫血《百病自测》
  12. 营养缺乏性神经病《临床营养学》
  13. 营养性巨幼细胞性贫血《血液病学》
  14. 营养缺乏性脑病《神经精神疾病诊断学》
  15. 营养性贫血《老年百病防治》
  16. 营养缺乏性疾病《儿科学》
  17. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  18. 营养缺乏病的治疗通则《临床营养学》
  19. 营养性缺铁性贫血《百病自测》
  20. 营养缺乏病的诊断《临床营养学》
  21. 营养性水肿《病理生理学》
  22. 营养缺乏病的病因《临床营养学》
  23. 营养性障碍《神经精神疾病诊断学》
  24. 营养缺乏病的表现《临床营养学》
  25. 营养需求《默克家庭诊疗手册》
  26. 营养评估《默克家庭诊疗手册》
  27. 营养学的证明《圆运动的古中医学》
  28. 营养和血脂及动脉粥样硬化《临床营养学》
  29. 营养学进一步实践时期　明清时期至民国《中医饮食营养学》
  30. 营养和心肌梗塞《临床营养学》
  31. 营养学理论全面发展时期《中医饮食营养学》


细菌的生长繁殖_《医学微生物学》_中医杂集_【岐黄之术】

第二节　细菌的生长繁殖
在线购买《医学微生物学》正版书籍

第二节　细菌的生长繁殖

  • 上一页
  • 目录
  • 相关
  • 下一页

生长繁殖的三大要素。掌握细菌生长繁殖的条件、影响因素及规律对临床医学及基础研究均有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、营养物质的吸收与运转
  • 当前页：第二节　细菌的生长繁殖
  • 下一页：一、细菌生长繁殖的条件
<<< 返回本书目录
  1. 细菌的生长繁殖《医学微生物学》
  2. 细菌的突变《医学微生物学》
  3. 细菌的耐药性《药理学》
  4. 细菌的新陈代谢《医学微生物学》
  5. 细菌的结构《医学微生物学》
  6. 细菌的形态与结构《医学微生物学》
  7. 细菌的混合感染【疾病症状】
  8. 细菌的遗传物质《医学微生物学》
  9. 细菌的分布《医学微生物学》
  10. 细菌的遗传与变异《医学微生物学》
  11. 细菌的繁殖与代谢《医学微生物学》
  12. 细菌的营养《医学微生物学》
  13. 细菌的大小与形态《医学微生物学》
  14. 细菌的致病性《医学微生物学》
  15. 细菌的变异现象《医学微生物学》
  16. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  17. 细嚼慢咽《人体使用手册》
  18. 细菌感染《默克家庭诊疗手册》
  19. 细花丁香蓼【中药大全】
  20. 细菌感染【疾病症状】
  21. 细果角茴香【中药大全】
  22. 细菌感染的诊断《医学微生物学》
  23. 细梗胡枝子【中药大全】
  24. 细菌感染的诊断和特异防治《医学微生物学》
  25. 细葛缕子【中药大全】
  26. 细菌感染性疾病《急诊医学》
  27. 细齿叶柃【中药大全】
  28. 细菌协同性坏疽【疾病大全】
  29. 细草【中药大全】
  30. 细菌性肺炎【疾病大全】
  1. 细菌的生长繁殖《医学微生物学》
  2. 细菌的能量代谢《医学微生物学》
  3. 细菌的突变《医学微生物学》
  4. 细菌的耐药性《药理学》
  5. 细菌的新陈代谢《医学微生物学》
  6. 细菌的结构《医学微生物学》
  7. 细菌的形态与结构《医学微生物学》
  8. 细菌的分布《医学微生物学》
  9. 细菌的遗传与变异《医学微生物学》
  10. 细菌的繁殖与代谢《医学微生物学》
  11. 细菌的营养《医学微生物学》
  12. 细菌的毒力《医学微生物学》
  13. 细菌的营养物质《医学微生物学》
  14. 细菌的代谢产物《医学微生物学》
  15. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  16. 细菌的大小与形态《医学微生物学》
  17. 细菌对抗菌药物的耐药性《传染病》
  18. 细菌的变异现象《医学微生物学》
  19. 细菌感染《默克家庭诊疗手册》
  20. 细膏茶《茶饮保健》
  21. 细菌感染《神经精神疾病诊断学》
  22. 细茶《药性切用》
  23. 细菌感染的诊断和特异防治《医学微生物学》
  24. 细胞周期的变化《核、化学武器损伤》
  25. 细菌感染性疾病《急诊医学》
  26. 细胞粘附分子的检测《免疫学和免疫学检验》
  27. 细菌内毒素检查方法《医院药学》
  28. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  29. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  30. 细胞原癌基因《医学微生物学》
  31. 细菌染色体《医学微生物学》


细菌生长繁殖的条件_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌生长繁殖的条件
在线购买《医学微生物学》正版书籍

一、细菌生长繁殖的条件

  • 上一页
  • 目录
  • 相关
  • 下一页

1．充足的营养：必须有充足的营养物质才能为细菌的新陈代谢及生长繁殖提供必需的原料和足够的能量。

2．适宜的温度：细胞生长的温度极限为-7℃～90℃。各类细菌对温度的要求不同，可分为嗜冷菌（Psychrophiles）,最适生长温度为（10℃～20℃）；嗜温菌（Mesophiles）,20℃～40℃;嗜热菌（Thermophiles）,在高至56℃～60℃生长最好。病原菌均为嗜温菌，最适温度为人体的体温，即37℃，故实验室一般采用37℃培养细菌。

有些嗜温菌低温下也可生长繁殖，如5℃冰箱内，金黄色葡萄球菌缓慢生长释放毒素，故食用过夜冰箱冷存食物，可致食物中毒。

3．合适的酸碱度：在细菌的新陈代谢过程中，酶的活性在一定的PH范围才能发挥。多数病原菌最适PH为中性或弱碱性（pH7.2～7.6）。人类血液、组织液PH为7.4，细菌极易生存。胃液偏酸，绝大从数细菌可被杀死。个别细菌在碱性条件下生长良好，如霍乱孤菌在PH8.4～9.2时生长最好;也有的细菌最适pH偏酸，如结核杆菌（pH6.5～6.8）、乳本乡杆菌（pH5.5）。细菌代谢过程中分解糖产酸，PH下降，影响细菌生长，所以培养基中应加入缓冲剂，保持PH稳定。

4．必要的气体环境：氧的存大与否和生长有关，有些细菌仅能在有氧条件下生长；有的只能在无氧环境下生长；而大多数病原菌在有氧及无氧的条件下均能生存。一般细菌代谢中都需CO2，但大多数细菌自身代谢所产生的CO2即可满足需要。有些细菌，如脑膜炎双球菌在初次分离时需要较高浓度的CO2（5～10%），否则生长很差甚至不能生长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　细菌的生长繁殖
  • 当前页：一、细菌生长繁殖的条件
  • 下一页：二、细菌生长繁殖的方式与速度
<<< 返回本书目录
  1. 细菌感染性疾病《急诊医学》
  2. 细菌协同性坏疽【疾病大全】
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌性肺炎【疾病大全】
  5. 细菌感染的诊断《医学微生物学》
  6. 细菌性肝脓肿【疾病大全】
  7. 细菌感染【疾病症状】
  8. 细菌性角膜溃疡【疾病大全】
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌性角膜炎【疾病大全】
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌性结膜炎《西医眼科学》
  13. 细菌的致病性《医学微生物学》
  14. 细菌性痢疾《病理学》
  15. 细菌的营养《医学微生物学》
  16. 细菌性痢疾《传染病》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细菌的遗传物质《医学微生物学》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细菌的形态与结构《医学微生物学》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细菌性痢疾【疾病大全】
  25. 细菌的突变《医学微生物学》
  26. 细菌性痢疾【中药主治】
  27. 细菌的生长繁殖《医学微生物学》
  28. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  29. 细菌的耐药性《药理学》
  30. 细菌性食物中毒《传染病》
  1. 细菌生长繁殖的条件《医学微生物学》
  2. 细菌生长繁殖的方式与速度《医学微生物学》
  3. 细菌素《医学微生物学》
  4. 细菌染色体《医学微生物学》
  5. 细菌性传染性疾病《眼科学》
  6. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  7. 细菌性疾病《病理学》
  8. 细菌内毒素检查方法《医院药学》
  9. 细菌性痢疾《家庭医学百科-医疗康复篇》
  10. 细菌感染性疾病《急诊医学》
  11. 细菌性痢疾《自我调养巧治病》
  12. 细菌感染的诊断和特异防治《医学微生物学》
  13. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  14. 细菌感染《神经精神疾病诊断学》
  15. 细菌性痢疾《病理学》
  16. 细菌感染《默克家庭诊疗手册》
  17. 细菌性痢疾《传染病》
  18. 细菌对抗菌药物的耐药性《传染病》
  19. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  20. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  21. 细菌性脑膜炎《默克家庭诊疗手册》
  22. 细菌的营养物质《医学微生物学》
  23. 细菌性食物中毒《传染病》
  24. 细菌的营养《医学微生物学》
  25. 细菌性心肌炎《病理学》
  26. 细菌的遗传与变异《医学微生物学》
  27. 细菌性阴道病《基因诊断与性传播疾病》
  28. 细菌的形态与结构《医学微生物学》
  29. 细菌学检验《神经精神疾病诊断学》
  30. 细菌的新陈代谢《医学微生物学》
  31. 细菌血清学检验《常用化验值及意义》


细菌生长繁殖的方式与速度_《医学微生物学》_中医杂集_【岐黄之术】

二、细菌生长繁殖的方式与速度
在线购买《医学微生物学》正版书籍

二、细菌生长繁殖的方式与速度

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的生长繁殖包括菌体各组分有规律的增长及菌体数量的增加。

细菌以简单的二分裂方式无性繁殖，其突出的特点为繁殖速度极快。细菌分裂倍增的必须时间，称为代时（Generation time）,细菌的代时决定于细菌的种类又受环境条件的影响，细菌代时一般为20～30分钟，个别菌较慢，如结核杆菌代时为18～20小时，梅素螺旋体为33个小时。

（一）细菌个体的生长繁殖

细菌一般以简单的二分裂法进行无性繁殖，个别细菌如结核杆菌偶有分枝繁殖的方式。在适宜条件下，多数细菌繁殖速度极快，分裂一次需时仅20～30分钟。球菌可从不同平面分裂，分裂后形成不同方式排列。杆菌则沿横轴分裂。细菌分裂时，菌细胞首先增大，染色体复制。在革兰氏阳性菌中，细菌染色体与中价体相连，当染色体复制时，中价体亦一分为二，各向两端移动，分别拉着复制好的一根染色体移到细胞的侧。接着细胞中部的细胞膜由外向内陷入，逐渐伸展，形成横隔。同时细胞壁亦向内生长，成为两个子代细胞的胞壁，最后由于肽聚糖水解酶的作用，使细胞壁肽聚糖的共价键断裂，全裂成为两个细胞。革兰氏阴性菌无中介体，染色体直接连接在细胞膜上。复制产生的新染色体则附着在邻近的一点上，在两点之间形成新的细胞膜，将两团染色体分离在两侧。最后细胞壁沿横膈内陷，整个细胞分裂成两个子代细胞。

（二）细菌群体生长繁殖规律

细菌繁殖速度之快是惊人的。大肠杆菌的代时为20分钟，以此计算，在最佳条件下8小时后，1个细胞可繁殖到200万上，10小时后可超过10亿，24小时后，细菌繁殖的数量可庞大到难以计数据和程度。但实际上，由于细菌繁殖中营养物质的消耗，毒性产物的积聚及环境PH的改变，细菌绝不可能始终保持原速度无限增殖，经过一定时间后，细菌活跃增殖的速度逐渐减慢，死亡细菌逐增、活菌率逐减。

将一定数的细菌接咱适当培养基后，研究细菌生长过程的规律，以培养时间为横坐标，培养物中活菌数的对数以纵坐标，可得出一条生长曲线（图3-1）。

图3-1 细菌的生长曲线

细菌群体的生长繁殖可分为四期：

1．迟缓期（Lag phase）:细菌接种至培养基后，对新环境有一个短暂适应过程（不适应者可因转种而死亡）。此期曲线平坦稳定，因为细菌繁殖极少。迟缓期长短因素种、接种菌量、菌龄以及营养物质等不同而异，一般为1～4小时。此期中细菌体积增大，代谢活跃，为细菌的分裂增殖合成、储备充足的酶、能量及中间代谢产物。

2.对数期(Logarithmicphase):又称指数期(Exponential phage)。此期生长曲线上活菌数直线上升。细菌以稳定的几何级数极快增长，可持续几小时至几天不等（视培养条件及细菌代时而异）。此期细菌形态、染色、生物活性都很典型，对外界环境因素的作用敏感，因此研究细菌性状以此期细菌最好。抗生素作用，对该时期的细菌效果最佳。

3．稳定期（Stationaryphase）:该期的生长菌群总数处于平坦阶段，但细菌群体活力变化较大。由于培养基中营养物质消耗、毒性产物（有机酸、H2O2等）积累PH下降等不利因素的影响，细菌繁殖速度渐趋下降，相对细菌死亡数开始逐渐增加，此期细菌增殖数与死亡数渐趋平衡。细菌形态、染色、生物活性可出现改变，并产生相应的代谢产物如外毒素、内毒素、抗生素、以及芽胞等。

4．衰亡期（Declinephase）:随着稳定期发展，细菌繁殖越来越慢，死亡菌数明显增多。活菌数与培养时间呈反比关系，此期细菌变长肿胀或畸形衰变，甚至菌体自溶，难以辩认其形。生理代谢活动趋于停滞。故陈旧培养物上难以鉴别细菌。

体内及自然界细菌的生长繁殖受机体免疫因素和环境因素的多方面影响，不会出现象培养基中那样典型的生长曲线。掌握细菌生长规律，可有目的地研究控制病原菌的生长，发现和培养对人类有用的细菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌生长繁殖的条件
  • 当前页：二、细菌生长繁殖的方式与速度
  • 下一页：第三节　细菌的新陈代谢
<<< 返回本书目录
  1. 细菌感染性疾病《急诊医学》
  2. 细菌协同性坏疽【疾病大全】
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌性肺炎【疾病大全】
  5. 细菌感染的诊断《医学微生物学》
  6. 细菌性肝脓肿【疾病大全】
  7. 细菌感染【疾病症状】
  8. 细菌性角膜溃疡【疾病大全】
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌性角膜炎【疾病大全】
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌性结膜炎《西医眼科学》
  13. 细菌的致病性《医学微生物学》
  14. 细菌性痢疾《病理学》
  15. 细菌的营养《医学微生物学》
  16. 细菌性痢疾《传染病》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细菌的遗传物质《医学微生物学》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细菌的形态与结构《医学微生物学》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细菌性痢疾【疾病大全】
  25. 细菌的突变《医学微生物学》
  26. 细菌性痢疾【中药主治】
  27. 细菌的生长繁殖《医学微生物学》
  28. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  29. 细菌的耐药性《药理学》
  30. 细菌性食物中毒《传染病》
  1. 细菌生长繁殖的方式与速度《医学微生物学》
  2. 细菌染色体《医学微生物学》
  3. 细菌生长繁殖的条件《医学微生物学》
  4. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  5. 细菌素《医学微生物学》
  6. 细菌内毒素检查方法《医院药学》
  7. 细菌性传染性疾病《眼科学》
  8. 细菌感染性疾病《急诊医学》
  9. 细菌性疾病《病理学》
  10. 细菌感染的诊断和特异防治《医学微生物学》
  11. 细菌性痢疾《家庭医学百科-医疗康复篇》
  12. 细菌感染《神经精神疾病诊断学》
  13. 细菌性痢疾《自我调养巧治病》
  14. 细菌感染《默克家庭诊疗手册》
  15. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  16. 细菌对抗菌药物的耐药性《传染病》
  17. 细菌性痢疾《病理学》
  18. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  19. 细菌性痢疾《传染病》
  20. 细菌的营养物质《医学微生物学》
  21. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  22. 细菌的营养《医学微生物学》
  23. 细菌性脑膜炎《默克家庭诊疗手册》
  24. 细菌的遗传与变异《医学微生物学》
  25. 细菌性食物中毒《传染病》
  26. 细菌的形态与结构《医学微生物学》
  27. 细菌性心肌炎《病理学》
  28. 细菌的新陈代谢《医学微生物学》
  29. 细菌性阴道病《基因诊断与性传播疾病》
  30. 细菌的突变《医学微生物学》
  31. 细菌学检验《神经精神疾病诊断学》


细菌的新陈代谢_《医学微生物学》_中医杂集_【岐黄之术】

第三节　细菌的新陈代谢
在线购买《医学微生物学》正版书籍

第三节　细菌的新陈代谢

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌新陈代谢有两个突出的特点：①代谢活跃。细菌菌体微小，相对表面积很大，因此，物质交换频繁、迅速，呈现十分活跃的代谢。②代谢类型多样化。各种细菌其营养要求、能量来源、酶系统、代谢产物各不相同，形成多种多样的代谢类型，适应复杂的外界环境。

细菌的代谢通路包括合成与分解两大类。细菌的合成代谢与真核细菌类似，但其分解代谢因细菌酶系统的不同，差异甚大。分解代谢可伴有ATP及其他形式能量的产生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、细菌生长繁殖的方式与速度
  • 当前页：第三节　细菌的新陈代谢
  • 下一页：一、细菌的能量代谢
<<< 返回本书目录
  1. 细菌的新陈代谢《医学微生物学》
  2. 细菌的形态与结构《医学微生物学》
  3. 细菌的突变《医学微生物学》
  4. 细菌的遗传物质《医学微生物学》
  5. 细菌的生长繁殖《医学微生物学》
  6. 细菌的遗传与变异《医学微生物学》
  7. 细菌的耐药性《药理学》
  8. 细菌的营养《医学微生物学》
  9. 细菌的结构《医学微生物学》
  10. 细菌的致病性《医学微生物学》
  11. 细菌的混合感染【疾病症状】
  12. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  13. 细菌的分布《医学微生物学》
  14. 细菌感染《默克家庭诊疗手册》
  15. 细菌的繁殖与代谢《医学微生物学》
  16. 细菌感染【疾病症状】
  17. 细菌的大小与形态《医学微生物学》
  18. 细菌感染的诊断《医学微生物学》
  19. 细菌的变异现象《医学微生物学》
  20. 细菌感染的诊断和特异防治《医学微生物学》
  21. 细嚼慢咽《人体使用手册》
  22. 细菌感染性疾病《急诊医学》
  23. 细花丁香蓼【中药大全】
  24. 细菌协同性坏疽【疾病大全】
  25. 细果角茴香【中药大全】
  26. 细菌性肺炎【疾病大全】
  27. 细梗胡枝子【中药大全】
  28. 细菌性肝脓肿【疾病大全】
  29. 细葛缕子【中药大全】
  30. 细菌性角膜溃疡【疾病大全】
  1. 细菌的新陈代谢《医学微生物学》
  2. 细菌的突变《医学微生物学》
  3. 细菌的形态与结构《医学微生物学》
  4. 细菌的生长繁殖《医学微生物学》
  5. 细菌的遗传与变异《医学微生物学》
  6. 细菌的能量代谢《医学微生物学》
  7. 细菌的营养《医学微生物学》
  8. 细菌的耐药性《药理学》
  9. 细菌的营养物质《医学微生物学》
  10. 细菌的结构《医学微生物学》
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌的分布《医学微生物学》
  13. 细菌对抗菌药物的耐药性《传染病》
  14. 细菌的繁殖与代谢《医学微生物学》
  15. 细菌感染《默克家庭诊疗手册》
  16. 细菌的毒力《医学微生物学》
  17. 细菌感染《神经精神疾病诊断学》
  18. 细菌的代谢产物《医学微生物学》
  19. 细菌感染的诊断和特异防治《医学微生物学》
  20. 细菌的大小与形态《医学微生物学》
  21. 细菌感染性疾病《急诊医学》
  22. 细菌的变异现象《医学微生物学》
  23. 细菌内毒素检查方法《医院药学》
  24. 细膏茶《茶饮保健》
  25. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  26. 细茶《药性切用》
  27. 细菌染色体《医学微生物学》
  28. 细胞周期的变化《核、化学武器损伤》
  29. 细菌生长繁殖的方式与速度《医学微生物学》
  30. 细胞粘附分子的检测《免疫学和免疫学检验》
  31. 细菌生长繁殖的条件《医学微生物学》


细菌的能量代谢_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌的能量代谢
在线购买《医学微生物学》正版书籍

一、细菌的能量代谢

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌代谢所需能量，绝大多数是通过生物氧化作用而获得的。所谓生物氧化即在酶的作用下生物细胞内所发生的系列氧化还原反应。

致病菌获得能量的基质主要是糖类，通过糖的氧化或酵解释放能量，并以高能磷酸键的形式（ADP、ATP）储存能量。

细菌生物氧化的类型分为呼吸与发酵。在生物化过程中，细菌的营养物（如糖）经脱氢酶作用所脱下的氢，需经过一系列中间递氢体（如辅酶I、辅酶II、黄素蛋白等）的传递转运，最后将氢交给受氢体。以无机物为受氢体的生物氧化过程，称为呼吸，其中以分子氧为受氢体的称需氧呼吸；而以无机化合物（如硝酸盐、硫酸盐）为受氢体的称厌氧呼吸。生物氧化中以各种有机物为受氢体的称为发酵。大多数病原菌只进行需氧呼吸或发酵。

1．需氧呼吸（Resperitory）：细菌的呼吸链位于细胞膜上，需氧呼吸伴有氧化磷酸化作用，产生大量能量并以高能磷酸键形式贮存于ATP中。1分子葡萄糖经三羧酸循环完全氧化后，可产生38个分子ATP以供细菌合成代谢和生长繁殖之用。

2．发酵（Fermentation）:酶系统不完善的细菌，生物氧化过程不彻底，所产生的能量很低。通过无氧发酵，1分子葡萄糖只能产生2分子ATP，仅为需氧呼吸所产生能量的1/19。专性厌氧菌和兼性厌氧菌都能通过发酵获取能量。

3．细菌的呼吸类型：根据细菌对氧的需要不同，主要分为四类：（1）专性需氧菌（Obligateaerobe）如结核杆菌；（2）专性厌氧菌(Obligate anaerobe)如破伤风杆菌；（3）兼性厌氧菌(Facultative anaerobe)在有氧或无氧或无氧环境中均能生长，但以有氧时生长较好，大多数病原菌属此类；（4）微需氧菌(Microaerophilic bacteria)如空肠弯曲菌，宜在低氧压下生长，氧压增高对其有抑制作用。一般细菌在代谢中需少量的CO2，以提供细菌合成核酸中的嘌呤、嘧啶等。

专性厌氧菌不能呼吸，只能发酵。其原因是：①厌氧菌缺乏细胞色素与细胞色素氧化酶，因此不能氧化那些氧化还原电势较高的氧化型物质。②厌氧菌缺乏过氧化氢酶、过氧化物酶和超氧化物歧化酶（Superoxidedismutase）,不能清除有氧环境下所产生的超氧离子（O2-）和过氧化氢（H2O2），因而难以存活。③有氧条件下，细菌某些酶的-SH基被氧化为S-S基（如琥珀酸脱氢酶等），从而酶失去活性，使细菌生长受到抑制。总之，厌氧菌的厌氧原因可有多种因素与机理。

表3-2 细菌的生物氧化与产能

生物氧化类型 | 受氢体 | 需氧情况 | 产生能量（1分子葡萄糖）
需氧呼吸 | 分子氧 | 需氧 | 38个ATP
厌氧呼吸 | 无机化合物 | 厌氧 |
发酵 | 有机化合物 | 厌氧 | 2个ATP

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　细菌的新陈代谢
  • 当前页：一、细菌的能量代谢
  • 下一页：二、细菌的代谢产物
<<< 返回本书目录
  1. 细菌的耐药性《药理学》
  2. 细菌的生长繁殖《医学微生物学》
  3. 细菌的结构《医学微生物学》
  4. 细菌的突变《医学微生物学》
  5. 细菌的混合感染【疾病症状】
  6. 细菌的新陈代谢《医学微生物学》
  7. 细菌的分布《医学微生物学》
  8. 细菌的形态与结构《医学微生物学》
  9. 细菌的繁殖与代谢《医学微生物学》
  10. 细菌的遗传物质《医学微生物学》
  11. 细菌的大小与形态《医学微生物学》
  12. 细菌的遗传与变异《医学微生物学》
  13. 细菌的变异现象《医学微生物学》
  14. 细菌的营养《医学微生物学》
  15. 细嚼慢咽《人体使用手册》
  16. 细菌的致病性《医学微生物学》
  17. 细花丁香蓼【中药大全】
  18. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  19. 细果角茴香【中药大全】
  20. 细菌感染《默克家庭诊疗手册》
  21. 细梗胡枝子【中药大全】
  22. 细菌感染【疾病症状】
  23. 细葛缕子【中药大全】
  24. 细菌感染的诊断《医学微生物学》
  25. 细齿叶柃【中药大全】
  26. 细菌感染的诊断和特异防治《医学微生物学》
  27. 细草【中药大全】
  28. 细菌感染性疾病《急诊医学》
  29. 细柄薯蓣【中药大全】
  30. 细菌协同性坏疽【疾病大全】
  1. 细菌的能量代谢《医学微生物学》
  2. 细菌的耐药性《药理学》
  3. 细菌的生长繁殖《医学微生物学》
  4. 细菌的结构《医学微生物学》
  5. 细菌的突变《医学微生物学》
  6. 细菌的分布《医学微生物学》
  7. 细菌的新陈代谢《医学微生物学》
  8. 细菌的繁殖与代谢《医学微生物学》
  9. 细菌的形态与结构《医学微生物学》
  10. 细菌的毒力《医学微生物学》
  11. 细菌的遗传与变异《医学微生物学》
  12. 细菌的代谢产物《医学微生物学》
  13. 细菌的营养《医学微生物学》
  14. 细菌的大小与形态《医学微生物学》
  15. 细菌的营养物质《医学微生物学》
  16. 细菌的变异现象《医学微生物学》
  17. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  18. 细膏茶《茶饮保健》
  19. 细菌对抗菌药物的耐药性《传染病》
  20. 细茶《药性切用》
  21. 细菌感染《默克家庭诊疗手册》
  22. 细胞周期的变化《核、化学武器损伤》
  23. 细菌感染《神经精神疾病诊断学》
  24. 细胞粘附分子的检测《免疫学和免疫学检验》
  25. 细菌感染的诊断和特异防治《医学微生物学》
  26. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  27. 细菌感染性疾病《急诊医学》
  28. 细胞原癌基因《医学微生物学》
  29. 细菌内毒素检查方法《医院药学》
  30. 细胞原癌基因《细胞和分子免疫学》
  31. 细菌侵入的数量和适当的侵入部位《医学微生物学》


细菌的代谢产物_《医学微生物学》_中医杂集_【岐黄之术】

二、细菌的代谢产物
在线购买《医学微生物学》正版书籍

二、细菌的代谢产物

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌分泌胞外酶将多糖、蛋白质等大分子营养物质分解为单糖、小肽或氨基酸，然后吸收进入菌体，再经氧化或胞内酶分解形成菌体可利用的成分，此谓细菌的分解代谢。细菌以营养原料及生物氧化产生的能量，合成菌体及相应的代谢产的，此谓合成代谢。

细菌在分解和合成代谢中能产生多种代谢产物，在细菌的鉴定及生化反应中有实际意义。

（一）分解代谢产物的检测

细菌的分解代谢产物因各种细菌具备的酶不完全相同，而有所差异。各代谢产物可通过生化试验的方法检测，通常称为细菌的生化的反应。

1．糖代谢测定

（1）糖发酵试验：细菌对各种糖的分解能力及代谢产物不同，可借以鉴别细菌。一般非致病菌能发酵多种单糖，如大肠杆菌能分解葡萄糖有乳糖，产生甲酸等产物，并有甲酸解氢酶，可将其分解为CO2和H2，故生化反应结果为产酸产气，以“⊕”表示。伤寒杆菌分解葡萄糖产酸，但无解氢酶。故生化结果为产酸不产气，以“+”表示。伤寒杆菌及一般致病菌大都不能分解乳糖，以“-”表示。

（2）VP试验：大肠杆菌与产气杆菌均分解葡萄糖⊕，为区分两菌可采用VP试验及甲基红试验。产气杆菌能使丙酮酸脱羧、氧化（在碱性溶液中）生成二乙酰，后者可与含胍基的化合物反应，生成红色化合物，称VP阳性。大肠杆菌分解葡萄糖产生丙酮酸，VP阴性。

（3）甲基红试验：产气杆菌使丙酮酸脱羧后形成中性产物，培养液pH＞5.4，甲基红指示剂呈桔黄色，为甲基红试验阴性，大肠杆菌分解葡萄糖产生丙酮酸，培养液呈酸性pH＜5.4，指示剂甲基红呈红色，称甲基红试验（Methyl red test,MR）阳性。

（4）枸橼酸盐利用试验（Citrateultiliazation test）:能利用枸橼酸盐作为唯一碳源的细菌如产气杆菌，分解枸橼酸盐生成碳酸盐，同时分解培养基的铵盐生成氨，由此使培养基变为碱性，使指示剂溴麝香草酚蓝（BTB）由淡绿转为深蓝，此为枸橼酸盐利用试验阳性。、

2．蛋白质代谢测定

（1）吲哚试验（Indoltest）：含有色氨酸酶的细菌（如大肠杆菌、变形杆菌等）可分解色氨酸生成吲哚，若加入二甲基氨基苯甲醛，与吲哚结合，形成玫瑰吲哚，呈红色，称吲哚试验阳性。

（2）硫化氢试验：变形杆菌、乙型副伤寒杆菌等能分解含硫氨基酸如胱氨酸、甲硫氨酸等，生成硫化氢。在有醋酸铅或硫酸亚铁存在时，则生成黑色硫化铅或硫化亚铁，可借以鉴别细菌。

3．尿素分解试验

变形杆菌具有尿素酶，可分解尿素产生氨，培养基呈碱性，以酚红为指示剂检测呈红色，由此区别于沙门氏菌。

吲哚（I）、甲基红（M）、VP（V）、枸橼酸盐利用（C）四种试验，常用于鉴定肠道杆菌，合称之为IMViC试验。大肠杆菌呈“++--”，产气杆菌为“--++”。

气相、液相色谱法通过对细菌分解代谢产物中挥发性或不挥发性有机酸和醇类的检测，可准确、快速地确定细菌的种类，是目前进行细菌生化鉴定的高新技术。

（二）合成代谢产物及临床意义

细菌通过新陈代谢不断合成菌体成分，如多糖、蛋白质、脂肪、核酸、细胞壁及各种辅酶等。此外，细菌还能合成很多在医学上具有重要意义的代谢产物。

1．热原质（Pyrogen）:热原质即菌体中的脂多糖，大多是革兰氏阴性菌产生的。注入人或动物体内能引起发热反应，故名热原质。

热原质耐高热，高压蒸汽灭菌（121℃，20’）不能使其破坏，加热（180℃4h;250℃45';650℃1'）才使热原质失去作用。热原质可通过一般细菌滤器，但没有挥发性，所以，除去热原质最好的方法是蒸馏。药液、水等被细菌污染后，即使高压灭菌或经滤过除菌仍可有热原质存在，输注机体后可引起严重发热反应。生物制品或注射液制成后除去热原质比较困难，所以，必须使用无热原质水制备。

2．毒素与酶：细菌可产生内、外毒素及侵袭性酶，与细菌的致病性密切相关。

内毒素（Endotoxin）即革兰氏阴性菌细胞壁的脂多糖，其毒性成分为类脂A。菌体死亡崩解后释放出来。外毒素(Exotoxin)是由革兰氏阳性菌及少数革兰氏阴性菌在生长代谢过程中释放至菌体外的蛋白质。具有抗原性强、毒性强、作用特异性强的突出特点。

某些细菌可产生具有侵袭性的酶，能损伤机体组织，促进细菌的侵袭、扩散，是细菌重要的致病因素，如链球菌的透明质酸酶等。

3．色素（Pigment）：有些细菌能产生色素，对细菌的鉴别有一定意义。

细菌色素有两类：①水溶性色素，能弥形至培养基或周围组织，如绿脓杆菌产生的绿脓色素使培养基或脓汗呈绿色。②脂溶性色素，不溶于水，仅保持在菌落内使之呈色而培养基颜色不变，如金黄色葡萄球菌色素。细菌色素的产生需一定条件（营养丰富、氧气充足、温度适宜），无光合作用，对细菌的功能尚不清。

4．抗生素（Antibiotic）:某些微生物代谢过程中可产生一种能抑制或杀死某些其他微生物或癌细胞的物质，称抗生素。抗生素多由放线菌和真菌产生，细菌仅产生少数几种，如多粘菌素（Polymyxin）、杆菌肽(Bicitracin)等。

5．细菌素（Bactericin）:某些细菌能产生一种仅作用于有近缘关系的细菌的抗菌物质，称细菌素。细菌素为蛋白类物质，抗菌范围很窄，无治疗意义，但可用于细菌分型和流行病学调查。

细菌素以生产菌而命名。大肠杆菌产生的细菌素称大肠菌素，绿脓杆菌产生的称绿脓菌素，霍乱弧菌产生的称弧菌素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌的能量代谢
  • 当前页：二、细菌的代谢产物
  • 下一页：第一节　细菌的分布
<<< 返回本书目录
  1. 细菌的大小与形态《医学微生物学》
  2. 细菌的繁殖与代谢《医学微生物学》
  3. 细菌的变异现象《医学微生物学》
  4. 细菌的分布《医学微生物学》
  5. 细嚼慢咽《人体使用手册》
  6. 细菌的混合感染【疾病症状】
  7. 细花丁香蓼【中药大全】
  8. 细菌的结构《医学微生物学》
  9. 细果角茴香【中药大全】
  10. 细菌的耐药性《药理学》
  11. 细梗胡枝子【中药大全】
  12. 细菌的生长繁殖《医学微生物学》
  13. 细葛缕子【中药大全】
  14. 细菌的突变《医学微生物学》
  15. 细齿叶柃【中药大全】
  16. 细菌的新陈代谢《医学微生物学》
  17. 细草【中药大全】
  18. 细菌的形态与结构《医学微生物学》
  19. 细柄薯蓣【中药大全】
  20. 细菌的遗传物质《医学微生物学》
  21. 细胞粘附分子的检测《免疫学和免疫学检验》
  22. 细菌的遗传与变异《医学微生物学》
  23. 细胞因子受体《细胞和分子免疫学》
  24. 细菌的营养《医学微生物学》
  25. 细胞因子受体《免疫学和免疫学检验》
  26. 细菌的致病性《医学微生物学》
  27. 细胞因子检测概述《免疫学和免疫学检验》
  28. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  29. 细胞因子及其受体的结构《医学免疫学》
  30. 细菌感染《默克家庭诊疗手册》
  1. 细菌的代谢产物《医学微生物学》
  2. 细菌的大小与形态《医学微生物学》
  3. 细菌的毒力《医学微生物学》
  4. 细菌的变异现象《医学微生物学》
  5. 细菌的繁殖与代谢《医学微生物学》
  6. 细膏茶《茶饮保健》
  7. 细菌的分布《医学微生物学》
  8. 细茶《药性切用》
  9. 细菌的结构《医学微生物学》
  10. 细胞周期的变化《核、化学武器损伤》
  11. 细菌的耐药性《药理学》
  12. 细胞粘附分子的检测《免疫学和免疫学检验》
  13. 细菌的能量代谢《医学微生物学》
  14. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  15. 细菌的生长繁殖《医学微生物学》
  16. 细胞原癌基因《医学微生物学》
  17. 细菌的突变《医学微生物学》
  18. 细胞原癌基因《细胞和分子免疫学》
  19. 细菌的新陈代谢《医学微生物学》
  20. 细胞因子在抗体产生中的作用《医学免疫学》
  21. 细菌的形态与结构《医学微生物学》
  22. 细胞因子与治疗《医学免疫学》
  23. 细菌的遗传与变异《医学微生物学》
  24. 细胞因子与疾病《医学免疫学》
  25. 细菌的营养《医学微生物学》
  26. 细胞因子受体中的共享链《细胞和分子免疫学》
  27. 细菌的营养物质《医学微生物学》
  28. 细胞因子受体共享链的种类《细胞和分子免疫学》
  29. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  30. 细胞因子受体的结构和分类《细胞和分子免疫学》
  31. 细菌对抗菌药物的耐药性《传染病》


细菌的分布_《医学微生物学》_中医杂集_【岐黄之术】

第一节　细菌的分布
在线购买《医学微生物学》正版书籍

第一节　细菌的分布

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌种类多、繁殖快、适应环境能力强，因此，细菌广泛分布于自然界，在水、土壤、空气、食物、人和动物的体表以及与外界相通的腔道中，常有各种细菌和其它微生物存在。在自然界物质循环上起重要作用，不少是对人类有益的，对人致病的只是少数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、细菌的代谢产物
  • 当前页：第一节　细菌的分布
  • 下一页：一、细菌在自然界的分布
<<< 返回本书目录
  1. 细菌的分布《医学微生物学》
  2. 细菌的混合感染【疾病症状】
  3. 细菌的繁殖与代谢《医学微生物学》
  4. 细菌的结构《医学微生物学》
  5. 细菌的大小与形态《医学微生物学》
  6. 细菌的耐药性《药理学》
  7. 细菌的变异现象《医学微生物学》
  8. 细菌的生长繁殖《医学微生物学》
  9. 细嚼慢咽《人体使用手册》
  10. 细菌的突变《医学微生物学》
  11. 细花丁香蓼【中药大全】
  12. 细菌的新陈代谢《医学微生物学》
  13. 细果角茴香【中药大全】
  14. 细菌的形态与结构《医学微生物学》
  15. 细梗胡枝子【中药大全】
  16. 细菌的遗传物质《医学微生物学》
  17. 细葛缕子【中药大全】
  18. 细菌的遗传与变异《医学微生物学》
  19. 细齿叶柃【中药大全】
  20. 细菌的营养《医学微生物学》
  21. 细草【中药大全】
  22. 细菌的致病性《医学微生物学》
  23. 细柄薯蓣【中药大全】
  24. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  25. 细胞粘附分子的检测《免疫学和免疫学检验》
  26. 细菌感染《默克家庭诊疗手册》
  27. 细胞因子受体《细胞和分子免疫学》
  28. 细菌感染【疾病症状】
  29. 细胞因子受体《免疫学和免疫学检验》
  30. 细菌感染的诊断《医学微生物学》
  1. 细菌的分布《医学微生物学》
  2. 细菌的繁殖与代谢《医学微生物学》
  3. 细菌的结构《医学微生物学》
  4. 细菌的毒力《医学微生物学》
  5. 细菌的耐药性《药理学》
  6. 细菌的代谢产物《医学微生物学》
  7. 细菌的能量代谢《医学微生物学》
  8. 细菌的大小与形态《医学微生物学》
  9. 细菌的生长繁殖《医学微生物学》
  10. 细菌的变异现象《医学微生物学》
  11. 细菌的突变《医学微生物学》
  12. 细膏茶《茶饮保健》
  13. 细菌的新陈代谢《医学微生物学》
  14. 细茶《药性切用》
  15. 细菌的形态与结构《医学微生物学》
  16. 细胞周期的变化《核、化学武器损伤》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细胞粘附分子的检测《免疫学和免疫学检验》
  19. 细菌的营养《医学微生物学》
  20. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  21. 细菌的营养物质《医学微生物学》
  22. 细胞原癌基因《医学微生物学》
  23. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  24. 细胞原癌基因《细胞和分子免疫学》
  25. 细菌对抗菌药物的耐药性《传染病》
  26. 细胞因子在抗体产生中的作用《医学免疫学》
  27. 细菌感染《默克家庭诊疗手册》
  28. 细胞因子与治疗《医学免疫学》
  29. 细菌感染《神经精神疾病诊断学》
  30. 细胞因子与疾病《医学免疫学》
  31. 细菌感染的诊断和特异防治《医学微生物学》


细菌在自然界的分布_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌在自然界的分布
在线购买《医学微生物学》正版书籍

一、细菌在自然界的分布

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）土壤中的细菌

土壤中含有大量的微生物，土壤中的细菌来自天然生活在土壤中的自养菌和腐物寄生菌以及随动物排泄物及其尸体进入土壤的细菌。它们大部分在离地面10～20厘米深的土壤处存在。土层越深，菌数越少，暴露于土层表面的细菌由于日光照射和干燥，不利于其生存，所以细菌数量少。

土壤中的微生物以细菌为主，放线菌次之，另外还有真菌、螺旋体等。土壤中微生物绝大多数对人是有益的，它们参与大自然的物质循环，分解动物的尸体和排泄物；固定大气中的氮，供给植物利用；土壤中可分离出许多能产生抗生素的微生物。进入土壤中的病原微生物容易死亡，但是一些能形成芽胞的细菌如破伤风杆菌、气性坏疽病原菌、肉毒杆菌、炭疽杆菌等可在土壤中存活多年。因此土壤与创伤及战伤的厌氧性感染有很大关系。

（二）水中的细菌

水也是微生物存在的天然环境，水中的细菌来自土壤、尘埃、污水、人畜排泄物及垃圾等。水中微生物种类及数量因水源不同而异。一般地面水比地下水含菌数量多，并易被病原菌污染。在自然界中，水源虽不断受到污染，但也经常地进行着自净作用。日光及紫外线可使表面水中的细菌死亡，水中原生生物可以吞噬细菌，藻类和噬菌体能抑制一些细菌生长；另外水中的微生物常随一些颗粒下沉于水底污泥中，使水中的细菌大为减少。

水中的病菌如伤寒杆菌、痢疾杆菌、霍乱弧菌、钩端螺旋体等主要来自人和动物的粪便及污染物。因此，粪便管理在控制和消灭消化道传染病有重要意义。但直接检查水中的病原菌是比较困难的，常用测定细菌总数和大肠杆菌菌群数，来判断水的污染程度，目前我国规定生活饮用水的标准为1m1水中细菌总数不超过100个；每1升水中大肠菌群数不超过3个。超过此数，表示水源可能受粪便等污染严重，水中可能有病原菌存在。

（三）空气中的细菌

空气中的微生物分布的种类和数量因环境不同有所差别。空气中的微生物来源于人畜呼吸道的飞沫及地面飘扬起来的尘埃。由于空气中缺乏营养物及适当的温度，细菌不能繁殖，且常因阳光照射和干燥作用而被消灭。只有抵抗力较强的细菌和真菌或细菌芽胞才能存留较长时间。室外空气中常见产芽胞杆菌、产色素细菌及真菌孢子等；室内空气中的微生物比室外多，尤其是人口密集的公共场所、医院病房、门诊等处，容易受到带菌者和病人污染。如飞沫、皮屑、痰液、脓汗和粪便等携带大量的微生物，可严重污染空气。某些医疗操作也会液成空气污染，如高速牙钻修补或超声波清洁牙石时，可产生微生物气溶胶；穿衣、铺床时使织物表面微生物飞扬到空气中，清扫及人员走动尘土飞场也是医院空气中微生物的来源。室内空气中常见的病原菌有脑膜炎奈瑟氏菌、结核杆菌、溶血性球菌、白喉杆菌、百日咳杆菌等。空气中微生物污染程度与医院感染率有一定的关系。空气细菌卫生检查有时用甲型溶血性链球菌作为指示菌，表明空气受到人上呼吸道分泌物中微生物的污染程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　细菌的分布
  • 当前页：一、细菌在自然界的分布
  • 下一页：二、细菌在人体的分布
<<< 返回本书目录
  1. 细菌血清学检验《常用化验值及意义》
  2. 细颗粒管型【疾病症状】
  3. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  4. 细粒棘球绦虫《人体寄生虫学》
  5. 细菌性阴道炎【疾病大全】
  6. 细粒棘球蚴病【疾病大全】
  7. 细菌性阴道病【疾病大全】
  8. 细芦子藤【中药大全】
  9. 细菌性阴道病《基因诊断与性传播疾病》
  10. 细脉《脉理求真》
  11. 细菌性心内膜炎【疾病症状】
  12. 细脉（阴）《脉诀汇辨》
  13. 细菌性心包炎【疾病大全】
  14. 细脉（阴）《诊家正眼》
  15. 细菌性食物中毒的急救《现代院外急救手册》
  16. 细脉指法主病《脉诀乳海》
  17. 细菌性食物中毒《预防医学》
  18. 细木通【中药大全】
  19. 细菌性食物中毒《传染病》
  20. 细沙虫草【中药大全】
  21. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  22. 细穗爵床【中药大全】
  23. 细菌性痢疾【中药主治】
  24. 细穗石松【中药大全】
  25. 细菌性痢疾【疾病大全】
  26. 细网状色素沉着【疾病症状】
  27. 细菌性痢疾《自我调养巧治病》
  28. 细香葱【中药大全】
  29. 细菌性痢疾《家庭医学百科-医疗康复篇》
  30. 细小黄色瘤状皮疹【疾病症状】
  1. 细菌在自然界的分布《医学微生物学》
  2. 细菌在人体的分布《医学微生物学》
  3. 细菌中蛋白质的越膜《生物化学与分子生物学》
  4. 细菌血清学检验《常用化验值及意义》
  5. 细理《中医词典》
  6. 细菌学检验《神经精神疾病诊断学》
  7. 细粒棘球绦虫《人体寄生虫学》
  8. 细菌性阴道病《基因诊断与性传播疾病》
  9. 细粒棘球蚴病《病理学》
  10. 细菌性心肌炎《病理学》
  11. 细连茶《茶饮保健》
  12. 细菌性食物中毒《传染病》
  13. 细脉《中医名词词典》
  14. 细菌性脑膜炎《默克家庭诊疗手册》
  15. 细脉《中医词典》
  16. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  17. 细脉《脉理求真》
  18. 细菌性痢疾《传染病》
  19. 细脉（阴）《脉诀汇辨》
  20. 细菌性痢疾《病理学》
  21. 细脉（阴）《诊家正眼》
  22. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  23. 细脉指法主病《脉诀乳海》
  24. 细菌性痢疾《自我调养巧治病》
  25. 细芪茶《茶饮保健》
  26. 细菌性痢疾《家庭医学百科-医疗康复篇》
  27. 细乞思哥《饮膳正要》
  28. 细菌性疾病《病理学》
  29. 细水滑《饮膳正要》
  30. 细菌性传染性疾病《眼科学》
  31. 细丸《备急千金要方》


细菌在人体的分布_《医学微生物学》_中医杂集_【岐黄之术】

二、细菌在人体的分布
在线购买《医学微生物学》正版书籍

二、细菌在人体的分布

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）正常菌群的含义

人自出生后，外界的微生物就逐渐进入人体。在正常人体皮肤、粘膜及外界相通的各种控道（如口腔、鼻咽腔、肠道和泌尿道）等部位，存在着对人体无害的微生物群，包括细菌、真菌、螺旋体、支原体等。它们在与宿主的长期进化过程中，微生物群的内部及其与宿主之间互相依存、互相制约，形成一个能进行物质、能量及基因交流的动态平衡的生态系统习惯称之为正常菌群（Normal flora）。正常菌群大部分是长期居留于人体的又称为常居菌，也有少数微生物是暂时寄居的，称为过路菌。

（二）人体正常菌群的分布

皮肤上的细菌往往与个人卫生及环境情况而有所差异。最常见的是革兰氏阳性球病，其中以表皮葡萄球菌为多见，有时亦有金黄色葡萄球菌。当皮肤受损伤时，可引起化脓性感染，如疖、痛。在外阴部与肛门部位，可找到非致病性抗酸性耻垢杆菌。

口腔中的细菌，口腔温度适宜，含有食物残渣，是微生物生长的良好条件。口腔中的微生物有各种球菌、乳酸杆菌、梭形菌、螺旋体和真菌等。

胃肠道的细菌，因部位而不同，胃酸的杀菌作用，健康人的空肠常无菌。若胃功能障碍，如胃酸分泌降低，尤其是胃癌时，往往出现八叠球菌、乳酸杆菌、芽胞杆菌等。成年人的空肠和回肠上部的细菌很少，甚至无菌，肠道下段细菌逐渐增多。大肠积存有食物残渣，又有合适酸硷度，适于细菌繁殖，菌量占粪便的1/3。大肠中微生物的种类繁多，主要有大肠杆菌、脆弱类杆菌、双歧杆菌、厌氧性球菌等，其他还有乳酸杆菌、葡萄球菌、绿脓杆菌、变形杆菌、真菌等。

呼吸道的细菌，鼻腔和咽部经常存在葡萄球菌、类白喉杆菌等。在咽喉及扁桃体粘膜上，主要是甲型链球菌和卡他球菌占优势，此外还经常存在着潜在致病性微生物如肺炎球菌、流感杆菌、乙型链球菌等。正常人支气管和肺泡是无菌的。

泌尿生殖道的细菌，正常情况下，仅在泌尿道外部有细菌存在，如男性生殖器有耻垢杆菌，尿道口有葡萄球菌和革兰氏阴性球菌及杆菌；女性尿道外部与外阴部菌群相仿，除耻垢杆菌外，还有葡萄球菌、类白喉杆菌和大肠杆菌等。阴道内的细菌随着内分泌的变化而异。从月经初潮至绝经前一般多见的为阴道杆菌（乳酸杆菌类）；而月经初潮前女孩及绝经期后妇女，阴道内主要细菌有葡萄球菌、类白喉杆菌、大肠杆菌等。

机体的多数组织器官是无菌的，若有侵入的细菌未被消灭，则可引起传染。因而在医疗实践中，当手术、注射、穿刺、导尿时，应严格执行无菌操作，以防细菌感染。

人体各部位的正常菌群分布如表4-1。

表4-1 人体各部位常见的正常菌群

部位 | 常见菌种
皮肤 | 表皮葡萄球菌、类白喉杆菌、绿脓杆菌、耻垢杆菌等
口腔 | 链球菌（甲型或乙型）、乳酸杆菌、螺旋体、梭形杆菌、白色念球菌、（真菌）表皮葡萄球菌、肺炎球菌、奈瑟氏球菌、类白喉杆菌等
胃 | 正常一般无菌
肠道 | 类杆菌、双歧杆菌、大肠杆菌、厌氧性链球菌、粪链球菌、葡萄球菌、白色念球菌、乳酸杆菌、变形杆菌、破伤风杆菌、产气荚膜杆菌等
鼻咽腔 | 甲型链球菌、奈氏球菌、肺炎球菌、流感杆菌、乙型链球菌、葡萄球菌、绿脓杆菌、大肠杆菌、变形杆菌等
眼结膜 | 皮表葡萄球菌、结膜干燥杆菌、类白喉杆菌等
阴道 | 乳酸杆菌、白色念球菌、类白喉杆菌、大肠杆菌等
尿道 | 表皮葡萄球菌、类白喉杆菌、耻垢杆菌等

（三）正常菌群的生理作用

1.生物拮抗作用正常菌群通过粘附和繁殖能形成一层自然菌膜,是一种非特异性的保护膜,可促机体抵抗致病微生物的侵袭及定植,从而对宿主起到一定程度的保护作用。正常菌群除与病原菌争夺营养物质和空间位置外，还可以通过其代谢产物以及产生抗生素、细菌素等起作用。可以说正常菌群是人体防止外袭菌侵入的生物屏障。

2．刺激免疫应答正常菌群释放的内毒素等物质可刺激机体免疫系统保持活跃状态，是非特异免疫功能的一个不可缺少的组成部分。

3．合成维生素有些微生物能合成维生素，如核黄素、生物素、叶酸、吡哆醇及维生素K等，供人体吸收利用。

4．降解食物残渣肠道中正常菌群可互相配合，降解末被人体消化食物残渣，便于机体进一步吸收。

（四）条件致病菌和菌群失调

在一定条件下，正常菌群中的细菌也能使人患病：①由于机体的防卫功能减弱,引起自身感染。例如皮肤粘膜受伤（特别是大面积烧伤）、身体受凉、过度疲劳、长期消耗性疾病等，可导致正常菌群的自身感染；②由于正常菌群寄居部位的改变，发生了定位转移，也可引起疾病。例如大肠杆菌进入腹腔或泌尿道，可引起腹膜炎、泌尿道感染。因此，这些细菌称为条件致病菌。

在正常情况下，人体和正常菌群之间以及正常菌群中各细菌之间，保持一定的生态平衡。如果生态平衡失调，以至机体某一部位的正常菌群中各细菌的比例关系发生数量和质量上的变化，称为菌群失调。

菌群失调的常见诱因主要是使用抗生素、同位素、激素、患有慢性消耗性疾病时肠道、呼吸道、泌尿生殖道的功能失常也是重要原因。去除诱因后一般可使菌群复常，也有长期失调难于逆转的情况。

临床上常见的菌群失调症有：①耐药性葡萄球菌繁殖成优势菌而发生腹泻，偶尔发生致死性葡萄球菌脓毒血症；②变形杆菌和假单胞菌生长旺盛并侵入组织发生肾炎或膀胱炎；③白色念珠菌大量繁殖，引起肠道、肛门或阴道感染，也可发展成全身感染；④艰难梭菌在结肠内大量繁殖，并产生一种肠毒素及细菌毒素，导致假膜性肠炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌在自然界的分布
  • 当前页：二、细菌在人体的分布
  • 下一页：第二节　外界因素对细菌的影响
<<< 返回本书目录
  1. 细菌血清学检验《常用化验值及意义》
  2. 细颗粒管型【疾病症状】
  3. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  4. 细粒棘球绦虫《人体寄生虫学》
  5. 细菌性阴道炎【疾病大全】
  6. 细粒棘球蚴病【疾病大全】
  7. 细菌性阴道病【疾病大全】
  8. 细芦子藤【中药大全】
  9. 细菌性阴道病《基因诊断与性传播疾病》
  10. 细脉《脉理求真》
  11. 细菌性心内膜炎【疾病症状】
  12. 细脉（阴）《脉诀汇辨》
  13. 细菌性心包炎【疾病大全】
  14. 细脉（阴）《诊家正眼》
  15. 细菌性食物中毒的急救《现代院外急救手册》
  16. 细脉指法主病《脉诀乳海》
  17. 细菌性食物中毒《预防医学》
  18. 细木通【中药大全】
  19. 细菌性食物中毒《传染病》
  20. 细沙虫草【中药大全】
  21. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  22. 细穗爵床【中药大全】
  23. 细菌性痢疾【中药主治】
  24. 细穗石松【中药大全】
  25. 细菌性痢疾【疾病大全】
  26. 细网状色素沉着【疾病症状】
  27. 细菌性痢疾《自我调养巧治病》
  28. 细香葱【中药大全】
  29. 细菌性痢疾《家庭医学百科-医疗康复篇》
  30. 细小黄色瘤状皮疹【疾病症状】
  1. 细菌在人体的分布《医学微生物学》
  2. 细菌血清学检验《常用化验值及意义》
  3. 细菌在自然界的分布《医学微生物学》
  4. 细菌学检验《神经精神疾病诊断学》
  5. 细菌中蛋白质的越膜《生物化学与分子生物学》
  6. 细菌性阴道病《基因诊断与性传播疾病》
  7. 细理《中医词典》
  8. 细菌性心肌炎《病理学》
  9. 细粒棘球绦虫《人体寄生虫学》
  10. 细菌性食物中毒《传染病》
  11. 细粒棘球蚴病《病理学》
  12. 细菌性脑膜炎《默克家庭诊疗手册》
  13. 细连茶《茶饮保健》
  14. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  15. 细脉《中医名词词典》
  16. 细菌性痢疾《传染病》
  17. 细脉《中医词典》
  18. 细菌性痢疾《病理学》
  19. 细脉《脉理求真》
  20. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  21. 细脉（阴）《脉诀汇辨》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细脉（阴）《诊家正眼》
  24. 细菌性痢疾《家庭医学百科-医疗康复篇》
  25. 细脉指法主病《脉诀乳海》
  26. 细菌性疾病《病理学》
  27. 细芪茶《茶饮保健》
  28. 细菌性传染性疾病《眼科学》
  29. 细乞思哥《饮膳正要》
  30. 细菌素《医学微生物学》
  31. 细水滑《饮膳正要》


外界因素对细菌的影响_《医学微生物学》_中医杂集_【岐黄之术】

第二节　外界因素对细菌的影响
在线购买《医学微生物学》正版书籍

第二节　外界因素对细菌的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌在自然界必然不断经受周围环境中各种因素的影响。当环境适宜时，细菌能进行正常的新陈代谢而生长繁殖；若环境条件变化，可引起细菌的代谢和其他性状发生变异；若环境条件改变剧烈，可使细菌生长受到抑制或导致死亡。因此掌握微生物对周围环境的依赖关系，在医疗实践中，一方面可创造有利条件，促进微生物的生长繁殖，从病理材料中分离培养病原微生物，有助于传染病的诊断以及制备疫苗，来预防某些传染病；另一方面，也可利用环境对细菌不利因素，抑制或杀灭病原微生物，以达到消毒灭菌的目的。本节重点介绍外界环境对细菌不利因素，提高对消毒灭菌的认识以便在实际工作中加以应用。

消毒（Disinfection）杀灭病原微生物的方法。用以消毒的药物称为消毒剂(Disinfectants)一般消毒剂在常用浓度下，只对细菌繁殖体有效。对于芽胞则需要提高消毒剂的浓度和延长作用的时间。

灭菌（Sterilization）杀灭物体上所有的微生物（包括病原体和非病原体的繁殖体和芽胞）的方法。因此，灭菌比消毒的要求高；但在日常生活中，消毒和灭菌这两个术语往往通用。

无菌（Asepsis）物体上或容器内无活菌存在的意思。无菌操作是防止微生物进入机体或其他物品的操作技术。例如，进行外科手术或微生物学实验时，须注意无菌操作。

防腐（Antisepsis）防止或抑制微生物生长繁殖的方法。用于防腐的化学药物称为防腐剂。许多药物在低浓度时只有　抑菌作用，浓度增高或延长作用时间，则有杀菌作用。

消毒与灭菌技术的选择，取决于多种因素。在实际工作中应根据消毒灭菌的对象和目的要求不同，以及条件的不同，选择不同的合适方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、细菌在人体的分布
  • 当前页：第二节　外界因素对细菌的影响
  • 下一页：一、物理因素
<<< 返回本书目录
  1. 外界因素对细菌的影响《医学微生物学》
  2. 外科《古今医案按》
  3. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  4. 外科《景岳全书》
  5. 外积形《儒门事亲》
  6. 外科《冷庐医话》
  7. 外踝前下方肿胀和疼痛【疾病症状】
  8. 外科《眉寿堂方案选存》
  9. 外踝疽门主论《疡医大全》
  10. 外科《女科要旨》
  11. 外踝呈现凹陷【疾病症状】
  12. 外科《慎疾刍言》
  13. 外踝《经络全书》
  14. 外科《文堂集验方》
  15. 外候胎法《察病指南》
  16. 外科案《丁甘仁医案》
  17. 外关穴【上肢外侧穴位】
  18. 外科病人的营养《外科学总论》
  19. 外感总数论《温病条辨》
  20. 外科病症《中医名词词典》
  21. 外感症《评琴书屋医略》
  22. 外科疮痈肠痈淫疮《圆运动的古中医学》
  23. 外感杂病《金匮悬解》
  24. 外科疮证《医学见能》
  25. 外感杂病《金匮悬解》
  26. 外科创伤与营养《临床营养学》
  27. 外感有内伤证《卫生宝鉴》
  28. 外科附方-外科理例（下）《古今医统大全》
  29. 外感停食《洄溪医案》
  30. 外科及皮肤科病证《手穴手纹诊治》
  1. 外界因素对细菌的影响《医学微生物学》
  2. 外踝疽门主论《疡医大全》
  3. 外金津玉液《中医词典》
  4. 外踝疽《证治准绳·疡医》
  5. 外经《中医名词词典》
  6. 外踝疽《中医词典》
  7. 外经《中医词典》
  8. 外踝尖《针灸学》
  9. 外胫夹《默克家庭诊疗手册》
  10. 外踝尖《中医词典》
  11. 外灸膏《中医词典》
  12. 外踝《中医词典》
  13. 外科《中国医学通史》
  14. 外踝《经络全书》
  15. 外科《中国医学通史》
  16. 外呼吸功能障碍《病理生理学》
  17. 外科《中国医学通史》
  18. 外候胎法《察病指南》
  19. 外科《中国医学通史》
  20. 外寒失血《中医词典》
  21. 外科《中国医学通史》
  22. 外寒内热《中医词典》
  23. 外科《中国医学通史》
  24. 外寒《中医词典》
  25. 外科《景岳全书》
  26. 外寒《中医名词词典》
  27. 外科《中医词典》
  28. 外观及清洁度检查《临床基础检验学》
  29. 外科《慎疾刍言》
  30. 外关内格《中医词典》
  31. 外科《古今医案按》


物理因素_《医学微生物学》_中医杂集_【岐黄之术】

一、物理因素
在线购买《医学微生物学》正版书籍

一、物理因素

  • 上一页
  • 目录
  • 相关
  • 下一页

各种物理因素对细菌都能产生一定的影响作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　外界因素对细菌的影响
  • 当前页：一、物理因素
  • 下一页：（一）热力灭菌
<<< 返回本书目录
  1. 物理性变应性【疾病大全】
  2. 物理治疗《康复医学》
  3. 物理消毒法《流行病学》
  4. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  5. 物触候-幼幼汇集（上）《古今医统大全》
  6. 物伤部《本草易读》
  7. 物触（儿科）《冯氏锦囊秘录》
  8. 物伤门《辨证录》
  9. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  10. 物损真睛《目经大成》
  11. 戊字保真汤《增订十药神书》
  12. 物性相反误食伤人《急救便方》
  13. 戊子岁图《圣济总录》
  14. 物质代谢的整体调节《生物化学与分子生物学》
  15. 戊寅岁图《圣济总录》
  16. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  17. 戊已圆【方剂大全】
  18. 物撞眼症《眼科阐微》
  19. 戊已丸【方剂大全】
  20. 误服毒药《女科指掌》
  21. 戊戌岁图《圣济总录》
  22. 误服砒毒《外科十法》
  23. 戊戌酒【方剂大全】
  24. 误服三汤致变救逆《伤寒心法要诀》
  25. 戊戌酒《本草纲目》完整版
  26. 误服三汤致变救逆《医宗金鉴》
  27. 戊型肝炎病毒《医学微生物学》
  28. 误汗亡阳《伤寒说意》
  29. 戊型病毒性肝炎【疾病大全】
  30. 误降《经验麻科》
  1. 物理因素《医学微生物学》
  2. 物理因素《预防医学》
  3. 物理因素卫生标准《预防医学》
  4. 物理学特性和作用人体的理化基础《理疗学》
  5. 物理因素职业病《预防医学》
  6. 物理学特性《理疗学》
  7. 物理诊断学《中国医学通史》
  8. 物理学特性《理疗学》
  9. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  10. 物理学的证明《圆运动的古中医学》
  11. 物瘤秘方《华佗神方》
  12. 物理性危害因素与健康的关《预防医学》
  13. 物偶入睛证《中医词典》
  14. 物理性过敏《默克家庭诊疗手册》
  15. 物伤部《本草易读》
  16. 物理消毒法《流行病学》
  17. 物伤睛突《中医词典》
  18. 物理显影液及缓冲液的配制《实用免疫细胞与核酸》
  19. 物伤睛突《奇方类编》
  20. 物理特性《理疗学》
  21. 物伤睛突秘方《华佗神方》
  22. 物理特性《理疗学》
  23. 物伤门（三则）《辨证录》
  24. 物理灭菌法《医院药学》
  25. 物损真睛《目经大成》
  26. 物理化学的配伍变化《医院药学》
  27. 物损真睛证《中医词典》
  28. 物镜《实用免疫细胞与核酸》
  29. 物我一致篇《达摩洗髓易筋经》
  30. 物的层次《思考中医》
  31. 物性相反误食伤人《急救便方》


热力灭菌_《医学微生物学》_中医杂集_【岐黄之术】

（一）热力灭菌
在线购买《医学微生物学》正版书籍

（一）热力灭菌

  • 上一页
  • 目录
  • 相关
  • 下一页

高温对细菌有明显的致死作用。热力灭菌主要是利用高温使菌体变性或凝固，酶失去活性，而使细菌死亡。但是，更细微的变化已发生于细菌凝固之前。有人认为DNA单螺旋的断裂可能是主要的致死因素。细菌蛋白质、核酸等化学结构是由氢键连接的，而氢键是较弱的化学键，当菌体受热时，氢键遭到破坏，蛋白质、核酸、酶等结构也随之被破坏，失去其生物学活性，与细菌致死有关。此外，高温亦可导致胞膜功能损伤而使小分子物质以及降解的核糖体漏出。干热的致死作用与湿热不尽相同，一般属于蛋白变性、氧化作用受损和电解质水平增高的毒力效应。

热力灭菌时最可靠而普遍应用的灭菌法，包括湿热灭菌和干热灭菌法。

1．湿热灭菌法

在同样的温度下，温热的杀菌效果比干热好，其原因有：①蛋白质凝固所需的温度与其含水量有关，含水量愈大，发生凝固所需的温度愈低。湿热灭菌的菌体蛋白质吸收水分，因较大同一温度的干热空气中易于凝固。②温热灭菌过程中蒸气放出大量潜热，加速提高湿度。因而湿热灭菌比干热所要温度低，如在同一温度下，则湿热灭菌所需时间比干热短。③湿热的穿透力比干热大，使深部也能达到灭菌温度，故湿热比干热收效好。

湿热灭菌法包括有：

（1）煮沸法：煮沸100℃，5分钟，能杀死一般细菌的繁殖体。许多芽胞需经煮潮5～6小时才死亡。水中加入2%碳酸钠，可提高其沸点达105℃。既可促进芽胞的杀灭，又能防止金属器皿生锈。煮沸法可用于饮水和一般器械（刀剪、注射器等）的消毒。

（2）流通蒸汽灭菌法：利用100℃左右的水蒸汽进行消毒，一般采用流通蒸汽灭菌器（其原理相当于我国的蒸笼），加热15到39分钟，可杀死细菌繁殖体。消毒物品的包装不宜过大、过紧以利于蒸汽穿透。

（3）间歇灭菌法：利用反复多次的流通蒸汽，以达到灭菌的目的。一般用流通蒸汽灭菌器，100℃加热15～30分钟，可杀死其中的繁殖体；但芽胞尚有残存。取出后放37℃孵箱过夜，使芽胞发育成繁殖体，次日再蒸一次，如此连续三次以上。本法适用于不耐高温的营养物（如血清培养基）的灭菌。

（4）巴氏消毒法（Pasteurization）：利用热力杀死液体中的病原菌或一般的杂菌，同时不致严重损害其质量的消耗方法。由巴斯德创用以消毒酒精类，故名。加温61.1～62.8℃半小时，或71.7℃15～30秒钟。常用于消毒牛奶和酒类等。

（5）高压蒸汽灭菌法：压力蒸汽灭菌是在专门的压力蒸汽灭菌器中进行的，是热力灭菌中使用最普遍、效果最可靠的一种方法。其优点是穿透力强，灭菌效果可靠，能杀灭所有微生物。

目前使用的压力灭菌器可分为两类：下排气式压力灭菌器和预真空压力灭菌器。适用于耐高温、耐水物品的灭菌。

2．干热灭菌法

干热灭菌比湿热灭菌需要更高的温度与较长的时间。

（1）干烤：利用干烤箱，加热160～180℃2小时，可杀死一切微生物，包括芽胞菌。主要用于玻璃器皿、瓷器等的灭菌。

（2）烧灼和焚烧：烧灼是直接用火焰杀死微生物，适用于微生物实验室的接种针等不怕热的金属器材的灭菌。焚烧是彻底的消毒方法，但只限于处理废弃的污染物品，如无用的衣物、纸张、垃圾等。焚烧应在专用的焚烧炉内进行。

(3) 红外线：红外线辐射是一种0.77～1000微米波长的电磁波,有较好的热效应,尤以1～10微米波长的热效应最强。亦被认为一种干热灭菌。红外线由红外线灯泡产生,不需要经空气传导，所以加热速度快，但热效应只能在照射到的表面产生，因此不能使一个物体的前后左右均匀加热。红外线的杀菌作用与干热相似，利用红外线烤箱灭菌的所需温度和时间亦同于干烤。多用于医疗器械的灭菌。

人受红外线照射较长会感觉眼睛疲劳及头疼；长期照射会造成眼内损伤。因此，工作人至少应戴能防红外线伤害的防护镜。

（4）微波：微波是一种波长为1毫米到1米左右的电磁波，频率较高，可穿透玻璃、塑料薄膜与陶瓷等物质，但不能穿透金属表面。微波能使介质内杂乱无章的极性分子在微波场的作用下，按波的频率往返运动，互相冲撞和磨擦而产生热，介质的温度可随之升高，因而在较低的温度下能起到消毒作用。一般认为其杀菌机理除热效应以外，还有电磁共振效应，场致力效应等的作用。消毒中常用的微波有2450MHZ与915MHZ两种。微波照射多用于食品加工。在医院中可用于检验室用品、非金属器械、无菌病室的食品食具、药杯及其它用品的消毒。

微波长期照射可引起眼睛的晶状混浊、睾丸损伤和神经功能紊乱等全身性反应，因此必须关好门后才开始操作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、物理因素
  • 当前页：（一）热力灭菌
  • 下一页：（二）电磁波与射线
<<< 返回本书目录
  1. 热劳【方剂主治】
  2. 热利寒利《伤寒心法要诀》
  3. 热劳《圣济总录》
  4. 热痢《备急千金要方》
  5. 热劳《女科折衷纂要》
  6. 热痢《儿科萃精》
  7. 热渴《幼幼新书》
  8. 热痢《圣济总录》
  9. 热咳【疾病大全】
  10. 热痢《医宗金鉴》
  11. 热痉挛【疾病症状】
  12. 热痢《幼幼新书》
  13. 热结节【疾病症状】
  14. 热痢【中药主治】
  15. 热结便秘【中药主治】
  16. 热痢寒痢《医宗金鉴》
  17. 热疾胎死腹中《女科百问》
  18. 热淋《儿科萃精》
  19. 热极眵睛《银海精微》
  20. 热淋《圣济总录》
  21. 热吉寒凶《四圣悬枢》
  22. 热淋《医学心悟》
  23. 热积必溃之病《原机启微》
  24. 热淋《医宗金鉴》
  25. 热积必溃之病《审视瑶函》
  26. 热淋《幼幼新书》
  27. 热汗【疾病大全】
  28. 热淋【中药主治】
  29. 热风《医学读书记》
  30. 热淋【方剂主治】
  1. 热力灭菌《医学微生物学》
  2. 热类《药鉴》
  3. 热利寒利《医学摘粹》
  4. 热类《寿世保元》
  5. 热利寒利《伤寒心法要诀》
  6. 热泪《中医词典》
  7. 热痢《圣济总录》
  8. 热劳《女科折衷纂要》
  9. 热痢《中医词典》
  10. 热劳《慎柔五书》
  11. 热痢《备急千金要方》
  12. 热劳《金匮翼》
  13. 热痢《医宗金鉴》
  14. 热劳《中医词典》
  15. 热痢《幼幼新书》
  16. 热劳《圣济总录》
  17. 热痢《时病论》
  18. 热烂《中医词典》
  19. 热痢《儿科萃精》
  20. 热渴候《诸病源候论》
  21. 热痢《幼科心法要诀》
  22. 热渴《幼幼新书》
  23. 热痢（暑痢）《时病论歌括新编》
  24. 热可制寒《中医词典》
  25. 热痢（暑痢）《时病论歌括新编》
  26. 热咳秘方《华佗神方》
  27. 热痢寒痢《医宗金鉴》
  28. 热蹶《华佗神方》
  29. 热痢候《诸病源候论》
  30. 热厥心痛《金匮翼》
  31. 热痢候《诸病源候论》


电磁波与射线_《医学微生物学》_中医杂集_【岐黄之术】

（二）电磁波与射线
在线购买《医学微生物学》正版书籍

（二）电磁波与射线

  • 上一页
  • 目录
  • 相关
  • 下一页

1．日光与紫与外

日光是有效的天然杀菌法，对大多数微生物均有损害作用，直射杀菌效果尤佳，其主要的作用因素为紫外线，此外，热与氧气起辅助作用。但光线效应受很多因素的影响，如烟尘笼罩的空气、玻璃及有机物等都能减弱日光的杀菌力。

紫外线是一种低能量的电磁辐射，波长范围为240～280nm,最适的波长为260nm，这与DNA吸收光谱范围相一致。其杀菌原理是紫外线易被核蛋白吸收，使DNA的同一条螺旋体上相邻的碱基形成胸腺嘧啶二聚体，从而干拢DNA的复制，导致细菌死亡或变异。紫外线的穿透能力弱，不能通过普通玻璃、尘埃，只能用于消毒物体表面及空气、手术室、无菌操作实验室及烧伤病房，亦可用于不耐热物品表面消毒。杀菌波长的紫外线对人体皮肤、眼睛均有损伤作用，使用时应注意防护。

2．电离辐射

包括高速电子、X线和r线等。具有较高的能量与穿透力，可在常温下对不耐热的物品灭菌，故又称“冷灭菌”。其机理在于产生游离基，破坏DNA。可用于消毒不耐热的塑料注射器和导管等；亦能用于食品消毒而不破坏其营养成份。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）热力灭菌
  • 当前页：（二）电磁波与射线
  • 下一页：（三）滤过除菌法
<<< 返回本书目录
  1. 碘源性甲亢【疾病大全】
  2. 电灯花【中药大全】
  3. 碘缺乏病与碘过多病《临床营养学》
  4. 电光夜照《目经大成》
  5. 碘缺乏病《预防医学》
  6. 电化学分析技术的应用《临床生物化学》
  7. 碘甲亢【疾病症状】
  8. 电话呼救须知《家庭医学百科-自救互救篇》
  9. 碘过敏试验《基础护理学》
  10. 电击《急诊医学》
  11. 点状内层脉络膜病变【疾病大全】
  12. 电击《默克家庭诊疗手册》
  13. 点状骨骺发育异常【疾病大全】
  14. 电击伤【疾病大全】
  15. 点状痤疮【疾病症状】
  16. 电击伤（触电）《家庭医学百科-自救互救篇》
  17. 点状痤疮【疾病症状】
  18. 电击伤所致脊髓病【疾病大全】
  19. 点状出血【疾病症状】
  20. 电击样剧痛【疾病症状】
  21. 点痣法《疯门全书》
  22. 电击样痛或刺痛的头痛【疾病症状】
  23. 点翳散【方剂大全】
  24. 电机械分离现象【疾病症状】
  25. 点药诸方《银海指南》
  26. 电极电位《医用化学》
  27. 点药药性《异授眼科》
  28. 电极电位的应用《医用化学》
  29. 点药神效膏【方剂大全】
  30. 电解质溶液《医用化学》
  1. 电磁波与射线《医学微生物学》
  2. 碘在人体内的含量《临床营养学》
  3. 电光夜照《中医词典》
  4. 碘缺乏病《预防医学》
  5. 电光夜照《目经大成》
  6. 碘量法《医用化学》
  7. 电化学发光免疫测定《免疫学和免疫学检验》
  8. 碘解磷定《药理学》
  9. 电话呼救须知《家庭医学百科-自救互救篇》
  10. 碘及碘化物《药理学》
  11. 电击《默克家庭诊疗手册》
  12. 碘过敏试验《基础护理学》
  13. 电击的急救处理《急诊医学》
  14. 碘过多病《临床营养学》
  15. 电击伤（触电）《家庭医学百科-自救互救篇》
  16. 碘苷《药理学》
  17. 电极电位的测定《医用化学》
  18. 碘《预防医学》
  19. 电极电位的产生《医用化学》
  20. 碘《生物化学与分子生物学》
  21. 电殛秘方《华佗神方》
  22. 点痣法《疯门全书》
  23. 电解质及酸碱平衡紊乱《病理生理学》
  24. 点痣《奇方类编》
  25. 电解质溶液《医用化学》
  26. 点药诸方《银海指南》
  27. 电镜标本的制备方法《实用免疫细胞与核酸》
  28. 点药药性《异授眼科》
  29. 电镜标本制备方法《实用免疫细胞与核酸》
  30. 点药法《异授眼科》
  31. 电镜水平的免疫金染色法《实用免疫细胞与核酸》


滤过除菌法_《医学微生物学》_中医杂集_【岐黄之术】

（三）滤过除菌法
在线购买《医学微生物学》正版书籍

（三）滤过除菌法

  • 上一页
  • 目录
  • 相关
  • 下一页

将液体或空气通过含有微细小孔的滤器，只允许小于孔径的物体如液体和空气通过，大于孔径的的物体不能通过。主要用于一些不耐热的血清、毒素、抗生素、药液、空气等除菌。一般不能除去病毒、支原体和细菌的L型。滤器的种类很多常用的有：

滤膜滤器（Membrane filter）由硝基纤维素制成薄膜，装于滤器上，其孔径大小不一，常用于除菌的为0.22um。硝基纤维素的优点是本身不带电荷，故当液体滤过后，其中有效成分丧失较少。

蔡氏滤器（Seitz）是用金属制成，中间夹石棉滤板，按石棉K、EK、EK-S三种，常用EK号除菌。

玻璃滤器是用玻璃细砂加热压成小碟，嵌于玻璃漏斗中一般为G1、G2、G3、G4、G5、G6六种，G5、G6可阻止细菌通过。

实验室等处应用的超净工作台，就是利用过滤除菌的原理去除进入工作台空气中的细菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）电磁波与射线
  • 当前页：（三）滤过除菌法
  • 下一页：（四）超声与超声波（Ultrasonic and sonic waves）
<<< 返回本书目录
  1. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  2. 滤泡性结膜炎【疾病大全】
  3. 氯气中毒【疾病大全】
  4. 滤泡增大【疾病症状】
  5. 氯霉素《药理学》
  6. 麻《本草纲目》完整版
  7. 氯喹中毒【疾病大全】
  8. 麻《本草择要纲目》
  9. 氯化钠含量测定《中国生物制品规程》
  10. 麻（白麻）《本草纲目》完整版
  11. 氯仿含量测定《中国生物制品规程》
  12. 麻（音坟）《证类本草》
  13. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  14. 麻，毛KT《本草纲目》完整版
  15. 氯丙嗪类中毒【疾病大全】
  16. 麻痹【疾病症状】
  17. 葎草花【中药大全】
  18. 麻痹不仁【方剂主治】
  19. 葎草果穗【中药大全】
  20. 麻痹性臂丛神经炎【疾病大全】
  21. 葎草根【中药大全】
  22. 麻痹性肠梗阻【疾病症状】
  23. 葎草【中药大全】
  24. 麻痹性肠梗阻【疾病大全】
  25. 绿玉树【中药大全】
  26. 麻痹性痴呆【疾病大全】
  27. 绿衣枳壳【中药大全】
  28. 麻痹性斜视【疾病大全】
  29. 绿叶五味子【中药大全】
  30. 麻勃《本草纲目》完整版
  1. 滤过除菌法《医学微生物学》
  2. 氯硝西泮《精神药品临床应用指导原则》
  3. 滤过膜及其通透性《生理学》
  4. 氯米芬《药理学》
  5. 滤泡《组织学与胚胎学》
  6. 氯霉素类抗生素《医院药学》
  7. 滤泡旁细胞《组织学与胚胎学》
  8. 氯霉素《药理学》
  9. 滤色系统《实用免疫细胞与核酸》
  10. 氯磷定《药理学》
  11. 麻《千金翼方》
  12. 氯喹《药理学》
  13. 麻《新修本草》
  14. 氯喹《药理学》
  15. 麻《证类本草》
  16. 氯喹《医院药学》
  17. 麻《名医别录》
  18. 氯化钠含量测定《中国生物制品规程》
  19. 麻《本草择要纲目》
  20. 氯化胺《医院药学》
  21. 麻（疒乖）（guāi乖）《中医词典》
  22. 氯化铵《药理学》
  23. 麻（麻子）〈微寒〉《食疗本草》
  24. 氯仿含量测定《中国生物制品规程》
  25. 麻（音坟）《证类本草》
  26. 氯的测定《临床生物化学》
  27. 麻贲《神农本草经》
  28. 氯氮《精神药品临床应用指导原则》
  29. 麻痹《中医词典》
  30. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  31. 麻痹性肠梗阻《默克家庭诊疗手册》


超声与超声波_《医学微生物学》_中医杂集_【岐黄之术】

（四）超声与超声波（Ultrasonic and sonic waves）
在线购买《医学微生物学》正版书籍

（四）超声与超声波（Ultrasonic and sonic waves）

  • 上一页
  • 目录
  • 相关
  • 下一页

每秒钟超过200，000次振动的声波不被人耳感受，称为超声波。微生物对强度高的超声波很敏感。其中以革兰氏阴性菌最敏感，而葡萄球抵抗最强。虽然声波强烈地振动可使菌群死亡，但往往有残存者。因此，这种方法在消毒灭菌方面无实用价值。主要用以裂解细胞分离提取细胞组分或制备抗原。超声波灭菌的机理尚不清楚，可能是细菌外表受细微气泡的作用，扰乱细胞内容物及破坏细胞壁致细菌崩解而死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）滤过除菌法
  • 当前页：（四）超声与超声波（Ultrasonic and sonic waves）
  • 下一页：（五）干燥
<<< 返回本书目录
  1. 超声药物雾化吸入疗法《理疗学》
  2. 超声诊断《物理诊断学》
  3. 超声药物透入疗法（或称声透疗法）《理疗学》
  4. 超声治癌《理疗学》
  5. 超声间动电疗法《理疗学》
  6. 超雄【疾病症状】
  7. 超声成像《医学影像学》
  8. 巢氏论针眼候《秘传眼科龙木论》
  9. 超声波疗法（Ultrasonic therapy）《理疗学》
  10. 朝服《本草纲目》完整版
  11. 超声·免疫·肿瘤《免疫与健康》
  12. 朝贵秘授神妙紫金丸【方剂大全】
  13. 超敏反应《医学免疫学》
  14. 朝食暮吐《女科百问》
  15. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  16. 朝食暮吐【方剂主治】
  17. 超短波疗法（Ultrashort wave therapy）《理疗学》
  18. 朝天罐【中药大全】
  19. 超雌【疾病症状】
  20. 朝天子【中药大全】
  21. 抄复论《松峰说疫》
  22. 朝廷对于医者之医方《医医医》
  23. 畅中汤【方剂大全】
  24. 朝鲜当归【中药大全】
  25. 畅中散【方剂大全】
  26. 朝鲜梾木枝【中药大全】
  27. 畅郁汤【方剂大全】
  28. 朝鲜崖柏【中药大全】
  29. 畅卫舒中汤【方剂大全】
  30. 朝鲜崖柏仁【中药大全】
  1. 超声与超声波《医学微生物学》
  2. 超声药物雾化吸入疗法《理疗学》
  3. 超声诊断《物理诊断学》
  4. 超声药物透入疗法（或称声透疗法）《理疗学》
  5. 超声诊断基础《物理诊断学》
  6. 超声心动图诊断《医学影像学》
  7. 超声诊断术语《物理诊断学》
  8. 超声心动图检查《心脏病学》
  9. 超声诊断仪简介《物理诊断学》
  10. 超声心动图《默克家庭诊疗手册》
  11. 超声治癌《理疗学》
  12. 超声间动电疗法《理疗学》
  13. 超速离心法简介《动脉粥样硬化》
  14. 超声的物理特性《物理诊断学》
  15. 超氧化物歧化酶作用《动脉粥样硬化》
  16. 超声的概念《物理诊断学》
  17. 超正性平衡与潜病《中医疾病预测》
  18. 超声成像《医学影像学》
  19. 超正性平衡与潜病预兆《中医疾病预测》
  20. 超声波疗法《理疗学》
  21. 超重和肥胖《预防医学》
  22. 超声波疗法《康复医学》
  23. 巢氏论针眼候《秘传眼科龙木论》
  24. 超声波检查《家庭医学百科-家庭护理篇》
  25. 朝生暮落花《证类本草》
  26. 超声·免疫·肿瘤《免疫与健康》
  27. 朝食暮吐《女科百问》
  28. 超敏反应《医学免疫学》
  29. 朝廷对于医者之医方《医医医》
  30. 超抗原《医学免疫学》
  31. 朝鲜医学发展概况《中国医学通史》


干燥_《医学微生物学》_中医杂集_【岐黄之术】

（五）干燥
在线购买《医学微生物学》正版书籍

（五）干燥

  • 上一页
  • 目录
  • 相关
  • 下一页

多数细菌的繁殖体在空气中干燥时很快死亡，例如脑膜炎双球菌、淋球菌、霍乱弧菌、梅毒螺旋体等。有些细菌抗干燥力较强，尤其有蛋白质等物质保护时。例如溶血性链球菌在尘埃中存活25日，结核杆菌在干痰中数月不死。芽胞抵抗力更强，例如炭疽杆菌耐干燥20余年。干燥法常用于保存食物。浓盐或糖渍食品，可使细菌体内水分逸出，造成生理性干燥，使细菌的生命活动停止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）超声与超声波（Ultrasonic and sonic waves）
  • 当前页：（五）干燥
  • 下一页：（六）低温
<<< 返回本书目录
  1. 干枣杏仁丸【方剂大全】
  2. 干燥斑【疾病症状】
  3. 干枣丸【方剂大全】
  4. 干燥性角结膜炎【疾病大全】
  5. 干枣汤【方剂大全】
  6. 干燥综合征《老年百病防治》
  7. 干枣膏【方剂大全】
  8. 干燥综合征《赵绍琴临证验案精选》
  9. 干枣方【方剂大全】
  10. 干燥综合征【疾病大全】
  11. 干枣补肺煎【方剂大全】
  12. 干燥综合征神经系统损害【疾病大全】
  13. 干眼药【方剂大全】
  14. 干支掌上定位法《手掌与疾病》
  15. 干眼【疾病大全】
  16. 干脂膏【方剂大全】
  17. 干岩矸【中药大全】
  18. 绀雪丹【方剂大全】
  19. 干胭脂散【方剂大全】
  20. 绀珠膏【方剂大全】
  21. 干胭脂膏【方剂大全】
  22. 绀珠木香槟榔丸【方剂大全】
  23. 干咽妙功丸【方剂大全】
  24. 绀珠正气天香散《汤头歌诀》
  25. 干血气痨候-妇科心镜（上）《古今医统大全》
  26. 刚地弓形虫《人体寄生虫学》
  27. 干血痨【中药主治】
  28. 刚痉柔痉《伤寒捷诀》
  29. 干血《金针秘传》
  30. 刚毛尖子木【中药大全】
  1. 干燥《医学微生物学》
  2. 干枣汤《备急千金要方》
  3. 干燥发渴《四圣悬枢》
  4. 干枣〈温〉《食疗本草》
  5. 干燥发渴《四圣悬枢》
  6. 干浴《中医词典》
  7. 干燥综合征《赵绍琴临证验案精选》
  8. 干血气痛《奇效简便良方》
  9. 干燥综合征《老年百病防治》
  10. 干血气痨候（妇科心镜 上）《古今医统大全》
  11. 干燥综合征先兆《中医疾病预测》
  12. 干血痨《奇效简便良方》
  13. 干支甲子《中医基础理论》
  14. 干血痨《中医词典》
  15. 干支掌上定位法《手掌与疾病》
  16. 干血劳（干血劳）《中医名词词典》
  17. 绀（gàn干）《中医词典》
  18. 干血劳《金匮翼》
  19. 绀珠正气天香散《汤头歌诀》
  20. 干血《金针秘传》
  21. 骭（gàn，音绀）《中医词典》
  22. 干癣秘方《华佗神方》
  23. 骭疮《中医词典》
  24. 干癣候《诸病源候论》
  25. 骭骨《中医词典》
  26. 干癣《中医词典》
  27. 骭厥《中医词典》
  28. 干性角结膜炎《默克家庭诊疗手册》
  29. 冈上肌损伤《中医伤科按摩学》
  30. 干胁痛《中医词典》
  31. 冈下肌损伤《中医伤科按摩学》


低温_《医学微生物学》_中医杂集_【岐黄之术】

（六）低温
在线购买《医学微生物学》正版书籍

（六）低温

  • 上一页
  • 目录
  • 相关
  • 下一页

多数细菌耐低温。在低温状态下，这些细菌的代谢减慢，当温度如回升到适宜范围又能恢复生长繁殖，故低温常用作保存菌种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）干燥
  • 当前页：（六）低温
  • 下一页：二、化学因素
<<< 返回本书目录
  1. 低位腰痛【疾病症状】
  2. 低温损害《默克家庭诊疗手册》
  3. 低位小肠梗阻【疾病症状】
  4. 低温性昏迷【疾病症状】
  5. 低渗性脱水【疾病大全】
  6. 低血钾【疾病症状】
  7. 低渗性脱水【疾病症状】
  8. 低血磷【疾病症状】
  9. 低射血分数【疾病症状】
  10. 低血容量休克【疾病症状】
  11. 低热消疲 【疾病症状】
  12. 低血糖【疾病大全】
  13. 低热【疾病症状】
  14. 低血糖的急救《现代院外急救手册》
  15. 低热【疾病症状】
  16. 低血糖惊厥【疾病症状】
  17. 低钠血症【疾病大全】
  18. 低血糖性低温症【疾病症状】
  19. 低钠血症【疾病症状】
  20. 低血糖性昏迷【疾病症状】
  21. 低密度脂蛋白受体基因表达的抑扬《动脉粥样硬化》
  22. 低血糖症《家庭医学百科-医疗康复篇》
  23. 低密度脂蛋白受体的检测参考文献《动脉粥样硬化》
  24. 低血糖症《家庭医学百科-自救互救篇》
  25. 低密度脂蛋白受体的检测《动脉粥样硬化》
  26. 低血糖症《临床生物化学》
  27. 低密度脂蛋白受体《动脉粥样硬化》
  28. 低血糖症《默克家庭诊疗手册》
  29. 低密度脂蛋白代谢《动脉粥样硬化》
  30. 低血糖症【疾病症状】
  1. 低温《医学微生物学》
  2. 低位脑干对内脏活动的调节《生理学》
  3. 低温损害《默克家庭诊疗手册》
  4. 低视力与防盲治盲《眼科学》
  5. 低效利尿药《药理学》
  6. 低渗性脱水《病理生理学》
  7. 低血糖《默克家庭诊疗手册》
  8. 低气压环境对营养素代谢的影响《临床营养学》
  9. 低血糖的急救《现代院外急救手册》
  10. 低密度脂蛋白受体基因表达的抑扬《动脉粥样硬化》
  11. 低血糖症《临床生物化学》
  12. 低密度脂蛋白受体的检测《动脉粥样硬化》
  13. 低血糖症《默克家庭诊疗手册》
  14. 低密度脂蛋白受体《动脉粥样硬化》
  15. 低血糖症《家庭医学百科-医疗康复篇》
  16. 低密度脂蛋白代谢《动脉粥样硬化》
  17. 低血糖症《家庭医学百科-自救互救篇》
  18. 低镁血症《病理生理学》
  19. 低血糖症和低血糖性昏迷《急诊医学》
  20. 低钾血症《病理生理学》
  21. 低血压《默克家庭诊疗手册》
  22. 低钙血症《默克家庭诊疗手册》
  23. 低血压《赵绍琴临证验案精选》
  24. 低分子分散系《医用化学》
  25. 低血压《赵绍琴临证验案精选》
  26. 镫骨《中医词典》
  27. 低氧血症和缺氧血症《神经精神疾病诊断学》
  28. 瞪目直视证《伤寒九十论》
  29. 低脂蛋白血症《默克家庭诊疗手册》
  30. 凳操《老年百病防治》
  31. 滴虫病《默克家庭诊疗手册》


化学因素_《医学微生物学》_中医杂集_【岐黄之术】

二、化学因素
在线购买《医学微生物学》正版书籍

二、化学因素

  • 上一页
  • 目录
  • 相关
  • 下一页

化学药物能影响细菌的化学组成、物理结构和生理活动，从而发挥防腐，消毒，甚至灭菌的作用。防腐剂的浓度高或作用时间长，也可达到消毒的目的。消毒及防腐药物对人体组织有害，只能外用或用于环境消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）低温
  • 当前页：二、化学因素
  • 下一页：（一）化学消毒剂
<<< 返回本书目录
  1. 化学液体吸入【疾病大全】
  2. 化学元素中文外中称对照表《医院药学》
  3. 化学药品注册分类及申报资料要求《中药法规》
  4. 化雪丹【方剂大全】
  5. 化学药品和生物制品《国家基本药物目录》（2009版）
  6. 化血丹《医学衷中参西录》
  7. 化学性支气管炎【疾病症状】
  8. 化血丹【方剂大全】
  9. 化学性眼外伤【疾病大全】
  10. 化血胆【中药大全】
  11. 化学性眼外伤《中医眼科学》
  12. 化岩汤【方剂大全】
  13. 化学性食物中毒《预防医学》
  14. 化炎汤【方剂大全】
  15. 化学性皮肤灼伤【疾病症状】
  16. 化阳汤【方剂大全】
  17. 化学消毒法《流行病学》
  18. 化痒汤【方剂大全】
  19. 化学物质中毒的急救《现代院外急救手册》
  20. 化药【中药大全】
  21. 化学烧伤【疾病大全】
  22. 化阴煎【方剂大全】
  23. 化学发光免疫测定《免疫学和免疫学检验》
  24. 化淫消毒汤【方剂大全】
  25. 化学发光底物《免疫学和免疫学检验》
  26. 化瘿丹【方剂大全】
  27. 化学、构效关系及分类《药理学》
  28. 化硬散【方剂大全】
  29. 化癣神丹【方剂大全】
  30. 化痈汤【方剂大全】
  1. 化学因素《医学微生物学》
  2. 化学因素《预防医学》
  3. 化学因素对呼吸的调节《生理学》
  4. 化学药品注册分类及申报资料要求《中药法规》
  5. 化学元素性地方病流行特点《预防医学》
  6. 化学性窒息性气体《预防医学》
  7. 化学元素中文外中称对照表《医院药学》
  8. 化学性眼外伤《中医眼科学》
  9. 化学治疗《默克家庭诊疗手册》
  10. 化学性眼烧伤《急诊医学》
  11. 化学组成与基本单位《生物化学与分子生物学》
  12. 化学性危害因素与健康的关系《预防医学》
  13. 化血丹《医学衷中参西录》
  14. 化学性食物中毒《预防医学》
  15. 化验检查《心脏病学》
  16. 化学性食物中毒《默克家庭诊疗手册》
  17. 化验检查《泌尿外科学》
  18. 化学消毒剂《医学微生物学》
  19. 化饮解表《中医名词词典》
  20. 化学消毒法《流行病学》
  21. 化饮解表《中医词典》
  22. 化学武器伤《外科学总论》
  23. 化瘿丹《儒门事亲》
  24. 化学通讯《生物化学与分子生物学》
  25. 化瘀理膈丹《医学衷中参西录》
  26. 化学灭菌法《医院药学》
  27. 化源《中医词典》
  28. 化学门控通道《生理学》
  29. 化源论《冯氏锦囊秘录》
  30. 化学疗剂《医学微生物学》
  31. 化燥《中医名词词典》


化学消毒剂_《医学微生物学》_中医杂集_【岐黄之术】

（一）化学消毒剂
在线购买《医学微生物学》正版书籍

（一）化学消毒剂

  • 上一页
  • 目录
  • 相关
  • 下一页

1．化学消毒剂的种类

化学消毒剂的种类很多，其杀菌作用亦不尽相同。一般可根据用途与消毒剂的特点选择使用（见表4-2）

表4-2 消毒剂种类、性质与用途

类别 | 名称 | 主要性状 | 用法 | 用途
重金属盐类 | 升 汞 | 杀菌作用强，腐蚀金属器械 | 0.05～0.1%溶液 | 非金属器皿消毒
 | 红 汞 | 抑菌力弱，无刺激性 | 2%水溶解 | 皮肤粘膜，小创伤消毒
 | 硫柳汞 | 杀菌力弱，抑菌力强，不沉淀蛋白质 | 0.01%溶液 0.1%溶液 | 生物制品防腐皮肤、手术部位消毒
 | 硝酸苯汞 | 同硫柳汞，难溶于水 | 先配成1/1500高压灭菌，衡释至0.002% | 生物制口防腐
 | 硝酸银 | 有腐蚀性 | 1%溶液 | 新生儿滴眼，预防淋球菌感染眼及尿道粘膜消毒
 | 蛋白银 | 银有机化合物 | 1～5%溶液
 | 弱蛋白银 |  | 10～20溶液
氧化剂 | 高锰酸钾 | 弱氧化剂，稳定 | 0.1% | 皮肤，尿道消毒，蔬菜，水果消毒
 | 过氧化氢 | 新生氧杀菌，不稳定 | 3% | 口腔粘膜消毒
 | 过氧乙酸 | 20%市售品无爆炸然危险，性质不稳定，原液对皮肤、金属有强烈腐蚀性 | 0.2～0.5% | 塑料，玻璃，人造纤维消毒，皮肤消毒（洗手）

卤素及其化合物 | 氯 | 氯气刺激性强，有毒 | 0.2～0.5ppm | 饮水及游泳池消毒
 | 漂白粉 | 白色粉末，有效氯易挥发，有氯味，腐蚀金属，棉织品，刺激皮肤，晚易潮解 | 乳状液:10～20%乳液澄清液:乳状液放24小时后,取上清液 | 乳状液:地面,厕所物消毒空气,物品表面(0.5～1%喷雾)
 | 漂粉精 | 白色结晶，有氯味，含氯较稳定 | 0.5～1.5% | 一担水加10%10ml饮水消毒地面,墙壁,家具消毒,饮水消毒:0.3～0.4kg/kg
 | 氯胺 | 白色结晶，有氯味，杀菌力较弱，可持久，腐蚀作用小 | 0.2～0.5%水溶液 | 室内空气及表面消毒(喷雾)0.1～0.2%浸泡衣服
 | 二氯异氯 尿酸钠 | 白色粉末，有氯味，杀菌力强，较稳定，含有效氯62～64% | 4ppm 3% | 消毒水 消毒空气(喷雾) 排泻物,分泌物等
 | 碘酒 | 刺激皮肤，不能与红汞同用 | 2.5%碘酒(酊) | 皮肤消毒
醇类 | 乙醇 | 消毒力不强，对芽胞无效 | 70～75%溶液 | 皮肤,体温表消毒
醛 类 | 甲醛 | 溶液挥发慢,刺激性强,浸泡物体表面消毒 | 10%溶液 | 浸泡,物品表面消毒.蒸汽消毒:10%溶液加等量水,蒸发,密闭房间6～24h,或加斗量高锰酸钾,产生黄色浓烟,消毒房间
 | 戊二醛 | 挥发慢,刺激性小,碱性溶液,有强大杀菌作用 | 0.3%NaHCO3调整PH至7.5～8.5,配成2%水溶液 | 消毒不能用热力灭菌的物品(如精密仪器)
酚 类 | 石炭酸 来 苏 | 溶液杀菌力强,有特殊气味 | 3～5% | 地面、家具、器皿表面消毒，2%皮肤消毒
表面活性剂 | 新洁尔灭 | 易溶于水，刺激性小，稳定，对芽胞无效；遇肥皂或其他合成洗涤剂效果减弱 | 0.05～0.1% | 外科洗手及皮肤粘膜消毒;浸泡手术器械
 | 杜灭芬 | 稳定，易溶于水，遇肥皂或其他洗涤剂效果减弱 | 0.05～0.1% | 皮肤创伤冲洗;金属器械,棉织品、塑料、橡皮类物品消毒
己烷 | 洗必泰 | 白色结晶,稳定.略溶于水,溶于醇.应用其盐类,与升汞配伍禁忌 | 0.02～0.05%水溶液 | 术前洗手(浸泡5分钟),腹腔、膀胱等内脏冲洗
烷基化合物 | 环氧已烷 | 常温下无色气体,沸点10.4℃,易燥易燃、有毒(100～200ppm对人能致死） | 50mg/1000ml密闭塑料袋 | 手术器械、敷料等消 毒灭菌
染料 | 龙胆紫 | 溶于酒精，有抑菌作用，对葡萄球菌作用强 | 2～4%水溶液， | 浅表创伤消毒
酸碱类 | 醋酸 生石灰 | 浓烈醋味 杀菌力强，腐蚀性大 | 5～10ml/m3加等量水蒸发 加水1：4或1：8配成糊状 | 消毒房间，控制呼吸道感染 消毒排泄物及地面

2．化学消毒剂的作用机制

不同的化学消毒剂其作用原理也不完全相同，大致归纳为三个方面。一种化学消毒剂对细菌的影响常以其中一方面为主，兼有其他方面的作用。

（1）改变细胞膜通透性 表面活性剂（Surface-active agent）、酚类及醇类可导致胞浆膜结构紊乱并干扰其正常功能。使小分子代谢物质溢出胞外，影响细胞传递活性和能量代谢。甚至引起细胞破裂。

（2）蛋白变性或凝固酸、碱和醇类等有机溶剂可改变蛋白构型而拢乱多肽链的折叠方式，造成蛋白变性。如乙醇、大多数重金属盐、氧化剂、醛类、染料和酸碱等。

（3）改变蛋白与核酸功能基团的因子作用于细菌胞内酶的功能基（如SH基）而改变或抑制其活性。如某些氧化剂和重金属盐类能与细菌的-SH基结合并使之失去活性。

3．影响消毒剂作用的因素

（1）消毒剂的性质、浓度与作用时间各种消毒剂的理化性质不同，对微生物的作用大小也差异。例如表面活性剂对革兰氏阳性菌的灭菌效果比对革兰氏阴性菌好，龙胆紫对葡萄球菌的效果特别强。

同一种消毒剂的浓度不同，其消毒效果也不一样。大多数消毒剂在高浓度时起杀菌作用，低浓度时则只有抑菌作用。在一定浓度下，消毒剂对某种细菌的作用时间越长，其效果也越强。若温度升高，则化学物质的活化分子增多，分子运动速度增加使化学反应加速，消毒所需要的时间可以缩短。

（2）微生物的污染程度微生物污染程度越严重，消毒就越困难，因为微生物彼此重叠，加强了机械保护作用。所以在处理污染严重的物品时，必须加大消毒剂浓度，或延长消毒作用的时间。

（3）微生物的种类和生活状态不同的细菌对消毒剂的抵抗力不同，细菌芽胞的抵抗力最强，幼龄菌比老龄菌敏感。

（4）环境因素当细菌和有机物特别是蛋白质混在一起时，某些消毒剂的杀菌效果可受到明显影响。因此在消毒皮肤及器械前应先清洁再消毒。

（5）温度、湿度、酸碱度消毒速度一般随温度的升高而加快，所以温度越高消毒效果越好。湿度对许多气体消毒剂有影响。酸碱度的变化可影响剂杀灭微生物的作用。例如，季胺盐类化合物的戊二醛药物在碱性环境中杀灭微生物效果较好；酚类和次氯酸盐药剂则在酸性条件下杀灭微生物的作用较强。

（6）化学拮抗物阴离子表面活性剂可降低季胺盐类和洗比泰的消毒作用，因此不能将新洁尔灭等消毒剂与肥皂、阴离子洗涤剂合用。次氯酸盐和过氧乙酸会被硫代硫酸钠中和，金属离子的存在对消毒效果也有一定影响，可降低或增加消毒作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、化学因素
  • 当前页：（一）化学消毒剂
  • 下一页：（二）防腐剂
<<< 返回本书目录
  1. 化学消毒法《流行病学》
  2. 化学性皮肤灼伤【疾病症状】
  3. 化学物质中毒的急救《现代院外急救手册》
  4. 化学性食物中毒《预防医学》
  5. 化学烧伤【疾病大全】
  6. 化学性眼外伤《中医眼科学》
  7. 化学发光免疫测定《免疫学和免疫学检验》
  8. 化学性眼外伤【疾病大全】
  9. 化学发光底物《免疫学和免疫学检验》
  10. 化学性支气管炎【疾病症状】
  11. 化学、构效关系及分类《药理学》
  12. 化学药品和生物制品《国家基本药物目录》（2009版）
  13. 化癣神丹【方剂大全】
  14. 化学药品注册分类及申报资料要求《中药法规》
  15. 化宿食【方剂主治】
  16. 化学液体吸入【疾病大全】
  17. 化香树叶【中药大全】
  18. 化学元素中文外中称对照表《医院药学》
  19. 化香树果【中药大全】
  20. 化雪丹【方剂大全】
  21. 化香树【中药大全】
  22. 化血丹《医学衷中参西录》
  23. 化涎丸【方剂大全】
  24. 化血丹【方剂大全】
  25. 化涎水银丸【方剂大全】
  26. 化血胆【中药大全】
  27. 化涎散【方剂大全】
  28. 化岩汤【方剂大全】
  29. 化涎饼子【方剂大全】
  30. 化炎汤【方剂大全】
  1. 化学消毒剂《医学微生物学》
  2. 化学消毒法《流行病学》
  3. 化学性食物中毒《默克家庭诊疗手册》
  4. 化学武器伤《外科学总论》
  5. 化学性食物中毒《预防医学》
  6. 化学通讯《生物化学与分子生物学》
  7. 化学性危害因素与健康的关系《预防医学》
  8. 化学灭菌法《医院药学》
  9. 化学性眼烧伤《急诊医学》
  10. 化学门控通道《生理学》
  11. 化学性眼外伤《中医眼科学》
  12. 化学疗剂《医学微生物学》
  13. 化学性窒息性气体《预防医学》
  14. 化学结构《生物化学与分子生物学》
  15. 化学药品注册分类及申报资料要求《中药法规》
  16. 化学键的概念《医用化学》
  17. 化学因素《预防医学》
  18. 化学检查《临床基础检验学》
  19. 化学因素《医学微生物学》
  20. 化学检查《临床基础检验学》
  21. 化学因素对呼吸的调节《生理学》
  22. 化学检查《临床基础检验学》
  23. 化学元素性地方病流行特点《预防医学》
  24. 化学缓冲物质的作用（化学反应可以瞬间完成）《病理生理学》
  25. 化学元素中文外中称对照表《医院药学》
  26. 化学感受器《生理学》
  27. 化学治疗《默克家庭诊疗手册》
  28. 化学法（消化法）《动脉粥样硬化》
  29. 化学组成与基本单位《生物化学与分子生物学》
  30. 化学发光免疫测定《免疫学和免疫学检验》
  31. 化血丹《医学衷中参西录》


防腐剂_《医学微生物学》_中医杂集_【岐黄之术】

（二）防腐剂
在线购买《医学微生物学》正版书籍

（二）防腐剂

  • 上一页
  • 目录
  • 相关
  • 下一页

用于防腐的药物称为防腐剂。生物制剂（如疫苗、类毒素、抗毒素等）中常加入防腐剂，以防止杂菌生长。常用防腐剂有0.5%石炭酸、0.01%硫柳汞和0.1～0.2%甲醛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）化学消毒剂
  • 当前页：（二）防腐剂
  • 下一页：（三）化学疗剂
<<< 返回本书目录
  1. 防风煮散【方剂大全】
  2. 防腐汤【方剂大全】
  3. 防风煮肝散【方剂大全】
  4. 防附汤【方剂大全】
  5. 防风粥【方剂大全】
  6. 防葛二陈汤【方剂大全】
  7. 防风至宝汤【方剂大全】
  8. 防葛平胃散【方剂大全】
  9. 防风枳实汤【方剂大全】
  10. 防葛石膏汤【方剂大全】
  11. 防风圆【方剂大全】
  12. 防桂术苓散【方剂大全】
  13. 防风浴汤【方剂大全】
  14. 防饥救生四果丹【方剂大全】
  15. 防风饮子【方剂大全】
  16. 防己《本草纲目》完整版
  17. 防风饮【方剂大全】
  18. 防己《本草乘雅半偈》
  19. 防风一字散【方剂大全】
  20. 防己《本草崇原》
  21. 防风叶【中药大全】
  22. 防己《本草经解》
  23. 防风羊角汤【方剂大全】
  24. 防己《本草思辨录》
  25. 防风雄黄丸【方剂大全】
  26. 防己《本草图经》
  27. 防风芎归汤【方剂大全】
  28. 防己《本草新编》
  29. 防风泻肝散【方剂大全】
  30. 防己《本草易读》
  1. 防腐剂《医学微生物学》
  2. 防风煮散方《备急千金要方》
  3. 防感《丹台玉案》
  4. 防风饮子《医方论》
  5. 防感外邪《中医儿科学》
  6. 防风丸《太平惠民和剂局方》
  7. 防己《神农本草经》
  8. 防风丸《三因极一病证方论》
  9. 防己《本草纲目》
  10. 防风丸《备急千金要方》
  11. 防己《雷公炮炙论》
  12. 防风通圣散《时方歌括》
  13. 防己《雷公炮制药性解》
  14. 防风通圣散《医方论》
  15. 防己《千金翼方》
  16. 防风通圣散《万氏秘传片玉心书》
  17. 防己《药笼小品》
  18. 防风通圣散《退思集类方歌注》
  19. 防己《长沙药解》
  20. 防风通圣散《仁术便览》
  21. 防己《本草经集注》
  22. 防风通圣散《外科理例》
  23. 防己《新修本草》
  24. 防风通圣散《医方考》
  25. 防己《汤液本草》
  26. 防风通圣散《医方考》
  27. 防己《本草备要》
  28. 防风通圣散《医方考》
  29. 防己《本草蒙筌》
  30. 防风通圣散《医方考》
  31. 防己《本草易读》


化学疗剂_《医学微生物学》_中医杂集_【岐黄之术】

（三）化学疗剂
在线购买《医学微生物学》正版书籍

（三）化学疗剂

  • 上一页
  • 目录
  • 相关
  • 下一页

用于治疗由微生物或寄生虫所引起疾病的化学药物，称为化学治疗剂，化学治疗剂具有选择性毒性作用，能在体内抑制微生物的生长繁殖或使其死亡，对人体细胞一般毒性较小，可以口服、注射。化学治疗剂的种类很多，常用的有磺胺类、呋喃类和异烟肼等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）防腐剂
  • 当前页：（三）化学疗剂
  • 下一页：（一）噬菌体（Bacteriophage）
<<< 返回本书目录
  1. 化学发光免疫测定《免疫学和免疫学检验》
  2. 化学烧伤【疾病大全】
  3. 化学发光底物《免疫学和免疫学检验》
  4. 化学物质中毒的急救《现代院外急救手册》
  5. 化学、构效关系及分类《药理学》
  6. 化学消毒法《流行病学》
  7. 化癣神丹【方剂大全】
  8. 化学性皮肤灼伤【疾病症状】
  9. 化宿食【方剂主治】
  10. 化学性食物中毒《预防医学》
  11. 化香树叶【中药大全】
  12. 化学性眼外伤《中医眼科学》
  13. 化香树果【中药大全】
  14. 化学性眼外伤【疾病大全】
  15. 化香树【中药大全】
  16. 化学性支气管炎【疾病症状】
  17. 化涎丸【方剂大全】
  18. 化学药品和生物制品《国家基本药物目录》（2009版）
  19. 化涎水银丸【方剂大全】
  20. 化学药品注册分类及申报资料要求《中药法规》
  21. 化涎散【方剂大全】
  22. 化学液体吸入【疾病大全】
  23. 化涎饼子【方剂大全】
  24. 化学元素中文外中称对照表《医院药学》
  25. 化涎半夏辰砂丸【方剂大全】
  26. 化雪丹【方剂大全】
  27. 化息散【方剂大全】
  28. 化血丹《医学衷中参西录》
  29. 化铁丸【方剂大全】
  30. 化血丹【方剂大全】
  1. 化学疗剂《医学微生物学》
  2. 化学结构《生物化学与分子生物学》
  3. 化学门控通道《生理学》
  4. 化学键的概念《医用化学》
  5. 化学灭菌法《医院药学》
  6. 化学检查《临床基础检验学》
  7. 化学通讯《生物化学与分子生物学》
  8. 化学检查《临床基础检验学》
  9. 化学武器伤《外科学总论》
  10. 化学检查《临床基础检验学》
  11. 化学消毒法《流行病学》
  12. 化学缓冲物质的作用（化学反应可以瞬间完成）《病理生理学》
  13. 化学消毒剂《医学微生物学》
  14. 化学感受器《生理学》
  15. 化学性食物中毒《默克家庭诊疗手册》
  16. 化学法（消化法）《动脉粥样硬化》
  17. 化学性食物中毒《预防医学》
  18. 化学发光免疫测定《免疫学和免疫学检验》
  19. 化学性危害因素与健康的关系《预防医学》
  20. 化学发光酶免疫测定《免疫学和免疫学检验》
  21. 化学性眼烧伤《急诊医学》
  22. 化学发光底物《免疫学和免疫学检验》
  23. 化学性眼外伤《中医眼科学》
  24. 化学发光标记免疫测定《免疫学和免疫学检验》
  25. 化学性窒息性气体《预防医学》
  26. 化学动力学概述《医院药学》
  27. 化学药品注册分类及申报资料要求《中药法规》
  28. 化学的证明《圆运动的古中医学》
  29. 化学因素《预防医学》
  30. 化学、生物化学及病因《临床营养学》
  31. 化学因素《医学微生物学》


噬菌体_《医学微生物学》_中医杂集_【岐黄之术】

（一）噬菌体（Bacteriophage）
在线购买《医学微生物学》正版书籍

（一）噬菌体（Bacteriophage）

  • 上一页
  • 目录
  • 相关
  • 下一页

噬菌体是能感染细菌、放线菌、真菌、螺旋体的病毒。噬菌体分布广泛，凡是有细菌存在的场所，就可能有相应噬菌体的存在。噬菌体有严格的宿主特异性，只寄居于易感宿主菌体内。

在电镜下噬菌体有三种外形，蝌蚪形、微球形和线形。大多数噬菌体呈蜊蚪形，由头部和尾部两部分组成（图4-1）。但也有无尾的噬菌体。较大的噬菌体头部的形状常为六棱柱体，头部含有核酸，外围绕一层蛋白质外壳。少数噬菌体还具有包膜。噬菌体的尾部为噬菌体与细菌接触的器官。不同的噬菌体尾部结构差异很大。噬菌体的化学成份仅含蛋白质及一种核酸，大部分噬菌体的核酸是DNA。噬菌体对理化因素的抵抗力较强。

图4-1 大肠杆菌T2噬菌体结构模式图

1．噬菌体和宿主菌细胞的关系

噬菌体感染细菌时，先通过尾刺或尾丝等特异地吸附到敏感细菌表面相应受体上，当噬菌体的尾插入细菌体时，借助于尾部含有的一种溶菌酶类物质，将胞壁溶一小孔使尾鞘插入，噬菌体的核酸很快从尾部注入细菌细胞，而致细菌发生感染。细菌感染后可出现菌体裂解或形成溶源性细菌两种结果（图4-2）。

图4-2 噬菌体与细菌的相互作用（噬菌体-宿主生活周期）示意图

噬菌体核酸进入细胞浆后，宿主细胞即停止合成细菌自身的DNA，转而按噬菌体DNA所提供的遗传信息合成新的蛋白质，包括一些合成噬菌体DNA所需的酶及噬菌体头、尾部蛋白质亚单位等。当噬菌体DNA和蛋白质分别合成以后，在细菌胞浆内装配成为完整的成熟噬菌全。当它们增殖到一定程度，菌细胞发生裂解，释放出游离的噬菌体。噬菌体进入细菌细胞后，能在敏感宿主菌内复制增殖并使之裂解的噬菌体称为毒性噬菌体（Virulent phage）。

有些噬菌体不在敏感细菌内增殖，其基因整合于细菌基因组中，成为细菌DNA的一部分，当细菌分裂时，噬菌体的基因亦随着分布至两个子代细菌的基因中。这种噬菌体称为溶源性噬菌体（Lysogenic phage）或温和噬菌体(Temperat phage)。整合在细菌DNA上的噬菌体基因称为前噬菌体(Prophage)，带有前噬菌体的细菌称为溶源性细菌(Lysogeneic bacteria)。

溶源性噬菌体能正常繁殖，但这种带噬菌体的溶源状态有时能自发终止，结果导致噬菌体增殖而引起细菌裂解。用紫外线照射或过氧化氢等处理溶源性细菌，可诱导前噬菌体从细菌的DNA分开，而开始其溶菌性周期。偶尔溶源性细菌也可失去前噬菌体。

2．噬菌体在医学和生物学中的应用

（1）细菌的鉴定与分型噬菌体的作用具有高度特异性。一种噬菌体只能裂解一种或与该种相近的细菌，故可用于细菌的鉴定和分型。目前已利用噬菌体将金黄色葡萄球菌分为四个群数百个型，这种用噬菌体分型的方法，在流行病学调查上，对追查和分析这些细菌性感染的传染源很有帮助。

（2）检测标本中的细菌应用噬菌体效价增长试验检查标本中的相应细菌，若在检材中检出某种噬菌体时，常提示有相应细菌存在。

（3）分子生物学研究的重要工具噬菌体基因数量少，有些噬菌体为某种遗传基因缺陷株，有些噬菌体经人工诱导的变异和遗传容易控制和辩认，并且可用于基因的转导和变换等研究。近年来，噬菌体已成为遗传研究中的主要的基因载体工具。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）化学疗剂
  • 当前页：（一）噬菌体（Bacteriophage）
  • 下一页：（二）抗生素（Antibiotic）
<<< 返回本书目录
  1. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  2. 匙羹藤【中药大全】
  3. 嗜异性凝集试验（HAT）《常用化验值及意义》
  4. 匙叶草【中药大全】
  5. 嗜盐【疾病症状】
  6. 匙叶伽蓝菜【中药大全】
  7. 嗜血流感杆菌的皮肤感染【疾病大全】
  8. 匙叶黄杨【中药大全】
  9. 嗜心性病毒感染【疾病症状】
  10. 匙叶龙胆【中药大全】
  11. 嗜卧少力【方剂主治】
  12. 匙叶五加【中药大全】
  13. 嗜卧部《本草易读》
  14. 匙状指（趾）【疾病症状】
  15. 嗜卧《针灸资生经》
  16. 收采按时月《本草蒙筌》
  17. 嗜卧《普济方·针灸》
  18. 收采按时月《冯氏锦囊秘录》
  19. 嗜卧《古今医案按》
  20. 收口法《外科十法》
  21. 嗜酸性腺瘤【疾病大全】
  22. 收口生肌散【方剂大全】
  23. 嗜酸性细胞增多症【疾病大全】
  24. 收腊雪水《古今医统大全》
  25. 嗜酸性脓疱性毛囊炎【疾病大全】
  26. 收敛《本草求真》
  27. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  28. 收敛【中药主治】
  29. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  30. 收敛固涩【中药主治】
  1. 噬菌体《医学微生物学》
  2. 嗜欲苦药《脉诀汇辨》
  3. 噬菌体《医学微生物学》
  4. 嗜异性凝集吸收试验《常用化验值及意义》
  5. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  6. 嗜异性凝集试验《常用化验值及意义》
  7. 噬菌体和病毒载体《实用免疫细胞与核酸》
  8. 嗜异《中医词典》
  9. 噬菌体载体《生物化学与分子生物学》
  10. 嗜盐菌食物中毒的急救《现代院外急救手册》
  11. 收《中医词典》
  12. 嗜血杆菌感染《默克家庭诊疗手册》
  13. 收《医述》
  14. 嗜卧欲寐《中医词典》
  15. 收采按时月《本草蒙筌》
  16. 嗜卧部《本草易读》
  17. 收采按时月《冯氏锦囊秘录》
  18. 嗜卧《针灸资生经》
  19. 收藏《饮食须知》
  20. 嗜卧《古今医案按》
  21. 收藏纸鱼 鱼《饮食须知》
  22. 嗜卧《普济方·针灸》
  23. 收产伤胎《儒门事亲》
  24. 嗜卧《中医词典》
  25. 收肛散《医方考》
  26. 嗜酸性细胞《组织学与胚胎学》
  27. 收功诀《达摩洗髓易筋经》
  28. 嗜酸性肉芽种《病理学》
  29. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  30. 嗜酸性粒细胞直接计数《常用化验值及意义》
  31. 收集有关各种常规记录资料《预防医学》


抗生素_《医学微生物学》_中医杂集_【岐黄之术】

（二）抗生素（Antibiotic）
在线购买《医学微生物学》正版书籍

（二）抗生素（Antibiotic）

  • 上一页
  • 目录
  • 相关
  • 下一页

某些微生物在代谢过程中产生的，能抑制或杀灭其他微生物的一种化学物质。抗生素主要来源于放线菌、某些真菌和细菌。目前生产的抗生素，除从微生物培养液中提取外，有些已能人工合成或半合成。

抗生素的作用主要干扰病原微生物的代谢过程，从而起到抑菌或杀菌作用。抗生素的作用原理大体可概括以下方式：（1）抑制细菌细胞壁的合成（如青霉素）；（2）影响细菌细胞膜的通透性（如多粘菌素）；（3）抑制菌体蛋白质的合成（如氯霉素、四环素）；（4）抑制细菌核酸合成（如灰黄霉素）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）噬菌体（Bacteriophage）
  • 当前页：（二）抗生素（Antibiotic）
  • 下一页：（三）细菌素（Bacteriocin）
<<< 返回本书目录
  1. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  2. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  3. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  4. 抗生素的合理应用《医院药学》
  5. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  6. 抗生素相关性结肠炎《默克家庭诊疗手册》
  7. 抗贫血药《药理学》
  8. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  9. 抗帕金森病药　制剂及用法《药理学》
  10. 抗衰老茶《茶饮保健》
  11. 抗帕金森病药《药理学》
  12. 抗衰老机制《中医疾病预测》
  13. 抗疟药：制剂及用法《药理学》
  14. 抗衰老研究进展《老年学》
  15. 抗凝血药《药理学》
  16. 抗丝虫病药《药理学》
  17. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  18. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  19. 抗内膜抗体阳性【疾病症状】
  20. 抗体产生的细胞学基础《医学免疫学》
  21. 抗慢性心功能不全药　制剂及用法《药理学》
  22. 抗体的发现及其特性《医学免疫学》
  23. 抗慢性心功能不全药《药理学》
  24. 抗体的制备《实用免疫细胞与核酸》
  25. 抗麻风病药《药理学》
  26. 抗体的制备《医学免疫学》
  27. 抗卵巢抗体阳性【疾病症状】
  28. 抗体法检测LDL-R《动脉粥样硬化》
  29. 抗磷脂抗体综合征【疾病大全】
  30. 抗体免疫缺陷病【疾病大全】
  1. 抗生素《医学微生物学》
  2. 抗生素《默克家庭诊疗手册》
  3. 抗生素（Antibiotics）及分类《医院药学》
  4. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  5. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  6. 抗肾上腺皮质抗体《常用化验值及意义》
  7. 抗生素的不良反应《医院药学》
  8. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  9. 抗生素的联合应用与配伍《医院药学》
  10. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  11. 抗生素的使用原则《医院药学》
  12. 抗去甲肾上腺素能神经末梢药《药理学》
  13. 抗生素类阻断剂《生物化学与分子生物学》
  14. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  15. 抗生素相关性结肠炎《默克家庭诊疗手册》
  16. 抗平滑肌抗体《常用化验值及意义》
  17. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  18. 抗贫血药《药理学》
  19. 抗衰老措施《中医疾病预测》
  20. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  21. 抗衰老机制《中医疾病预测》
  22. 抗帕金森病药《药理学》
  23. 抗衰老研究进展《老年学》
  24. 抗呕吐药物《急诊医学》
  25. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》
  26. 抗疟药《医院药学》
  27. 抗酸药《药理学》
  28. 抗凝药、溶栓药《急诊医学》
  29. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  30. 抗凝血药《药理学》
  31. 抗体产生的细胞学基础《医学免疫学》


细菌素_《医学微生物学》_中医杂集_【岐黄之术】

（三）细菌素（Bacteriocin）
在线购买《医学微生物学》正版书籍

（三）细菌素（Bacteriocin）

  • 上一页
  • 目录
  • 相关
  • 下一页

是某些细菌产生的一类抗菌物质，作用谱窄，因而治疗应用价值不大。目前认为有一定应用价值的，只是在细菌的分型及流行病学的调查上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）抗生素（Antibiotic）
  • 当前页：（三）细菌素（Bacteriocin）
  • 下一页：第三章　细菌的遗传与变异
<<< 返回本书目录
  1. 细菌感染性疾病《急诊医学》
  2. 细菌协同性坏疽【疾病大全】
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌性肺炎【疾病大全】
  5. 细菌感染的诊断《医学微生物学》
  6. 细菌性肝脓肿【疾病大全】
  7. 细菌感染【疾病症状】
  8. 细菌性角膜溃疡【疾病大全】
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌性角膜炎【疾病大全】
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌性结膜炎《西医眼科学》
  13. 细菌的致病性《医学微生物学》
  14. 细菌性痢疾《病理学》
  15. 细菌的营养《医学微生物学》
  16. 细菌性痢疾《传染病》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细菌的遗传物质《医学微生物学》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细菌的形态与结构《医学微生物学》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细菌性痢疾【疾病大全】
  25. 细菌的突变《医学微生物学》
  26. 细菌性痢疾【中药主治】
  27. 细菌的生长繁殖《医学微生物学》
  28. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  29. 细菌的耐药性《药理学》
  30. 细菌性食物中毒《传染病》
  1. 细菌素《医学微生物学》
  2. 细菌生长繁殖的条件《医学微生物学》
  3. 细菌性传染性疾病《眼科学》
  4. 细菌生长繁殖的方式与速度《医学微生物学》
  5. 细菌性疾病《病理学》
  6. 细菌染色体《医学微生物学》
  7. 细菌性痢疾《家庭医学百科-医疗康复篇》
  8. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  9. 细菌性痢疾《自我调养巧治病》
  10. 细菌内毒素检查方法《医院药学》
  11. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  12. 细菌感染性疾病《急诊医学》
  13. 细菌性痢疾《病理学》
  14. 细菌感染的诊断和特异防治《医学微生物学》
  15. 细菌性痢疾《传染病》
  16. 细菌感染《神经精神疾病诊断学》
  17. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  18. 细菌感染《默克家庭诊疗手册》
  19. 细菌性脑膜炎《默克家庭诊疗手册》
  20. 细菌对抗菌药物的耐药性《传染病》
  21. 细菌性食物中毒《传染病》
  22. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  23. 细菌性心肌炎《病理学》
  24. 细菌的营养物质《医学微生物学》
  25. 细菌性阴道病《基因诊断与性传播疾病》
  26. 细菌的营养《医学微生物学》
  27. 细菌学检验《神经精神疾病诊断学》
  28. 细菌的遗传与变异《医学微生物学》
  29. 细菌血清学检验《常用化验值及意义》
  30. 细菌的形态与结构《医学微生物学》
  31. 细菌在人体的分布《医学微生物学》


细菌的遗传与变异_《医学微生物学》_中医杂集_【岐黄之术】

第三章　细菌的遗传与变异
在线购买《医学微生物学》正版书籍

第三章　细菌的遗传与变异

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌和其他微生物一样,具有遗传性和变异性.。细菌的形态、结构、新陈代谢、抗原性、毒力以及对药物的敏感性等翥是由细菌的遗传物质所决定的。在一定的培养条件下这些性状在亲代与子代间表现为相同，为遗传性。然而也可出现亲代与子代间的变异。如果细菌的变异是由于细菌所处外界环境条件的作用，引起细菌的基因表达调控变化而出现的差异，则称为表型变异。表型变异因为并未发生细菌基因型的改变，不能遗传，所以是是非遗传变异。遗传使细菌保持种属的相对稳定性，而基因型变异则使细菌产生变种与新种，有利于细菌的生存及进化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）细菌素（Bacteriocin）
  • 当前页：第三章　细菌的遗传与变异
  • 下一页：第一节　细菌的变异现象
<<< 返回本书目录
  1. 细菌的遗传与变异《医学微生物学》
  2. 细菌的营养《医学微生物学》
  3. 细菌的遗传物质《医学微生物学》
  4. 细菌的致病性《医学微生物学》
  5. 细菌的形态与结构《医学微生物学》
  6. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  7. 细菌的新陈代谢《医学微生物学》
  8. 细菌感染《默克家庭诊疗手册》
  9. 细菌的突变《医学微生物学》
  10. 细菌感染【疾病症状】
  11. 细菌的生长繁殖《医学微生物学》
  12. 细菌感染的诊断《医学微生物学》
  13. 细菌的耐药性《药理学》
  14. 细菌感染的诊断和特异防治《医学微生物学》
  15. 细菌的结构《医学微生物学》
  16. 细菌感染性疾病《急诊医学》
  17. 细菌的混合感染【疾病症状】
  18. 细菌协同性坏疽【疾病大全】
  19. 细菌的分布《医学微生物学》
  20. 细菌性肺炎【疾病大全】
  21. 细菌的繁殖与代谢《医学微生物学》
  22. 细菌性肝脓肿【疾病大全】
  23. 细菌的大小与形态《医学微生物学》
  24. 细菌性角膜溃疡【疾病大全】
  25. 细菌的变异现象《医学微生物学》
  26. 细菌性角膜炎【疾病大全】
  27. 细嚼慢咽《人体使用手册》
  28. 细菌性结膜炎《西医眼科学》
  29. 细花丁香蓼【中药大全】
  30. 细菌性痢疾《病理学》
  1. 细菌的遗传与变异《医学微生物学》
  2. 细菌的形态与结构《医学微生物学》
  3. 细菌的营养《医学微生物学》
  4. 细菌的新陈代谢《医学微生物学》
  5. 细菌的营养物质《医学微生物学》
  6. 细菌的突变《医学微生物学》
  7. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  8. 细菌的生长繁殖《医学微生物学》
  9. 细菌对抗菌药物的耐药性《传染病》
  10. 细菌的能量代谢《医学微生物学》
  11. 细菌感染《默克家庭诊疗手册》
  12. 细菌的耐药性《药理学》
  13. 细菌感染《神经精神疾病诊断学》
  14. 细菌的结构《医学微生物学》
  15. 细菌感染的诊断和特异防治《医学微生物学》
  16. 细菌的分布《医学微生物学》
  17. 细菌感染性疾病《急诊医学》
  18. 细菌的繁殖与代谢《医学微生物学》
  19. 细菌内毒素检查方法《医院药学》
  20. 细菌的毒力《医学微生物学》
  21. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  22. 细菌的代谢产物《医学微生物学》
  23. 细菌染色体《医学微生物学》
  24. 细菌的大小与形态《医学微生物学》
  25. 细菌生长繁殖的方式与速度《医学微生物学》
  26. 细菌的变异现象《医学微生物学》
  27. 细菌生长繁殖的条件《医学微生物学》
  28. 细膏茶《茶饮保健》
  29. 细菌素《医学微生物学》
  30. 细茶《药性切用》
  31. 细菌性传染性疾病《眼科学》


细菌的变异现象_《医学微生物学》_中医杂集_【岐黄之术】

第一节　细菌的变异现象
在线购买《医学微生物学》正版书籍

第一节　细菌的变异现象

  • 上一页
  • 目录
  • 相关
  • 下一页

在细菌的生长繁殖过程中观察到为数众多的变异现象。在形态变异方面，细菌的大小可发生变异；有时细菌可失去荚膜，芽胞或鞭毛；有的细菌出现了细胞壁缺陷的L型细菌。细菌的毒力变异可表现为毒力增强或减弱。卡介二氏（Calmette-Guerin）将有毒力的结核杆菌在含有胆汗的甘油马铃薯培养基上连续传代，经13年230代获得了减毒但保持疫原性的菌株，目前称为卡介苗，用于人工接种以预防结核病。肠道杆菌中如沙门氏菌属、志贺氏菌属中常发生鞭毛抗原以及菌体抗原的变异。变异后，细菌的抗原性消失或发生改变，从而不能被特异的抗体所凝集。有些细菌的酶活性发生变异，以致出现异常的生化反应，例如大肠杆菌原可以发酵乳糖，但发生酶变异后可失去发酵糖的能力，从而与一些不发酵的肠道致病菌难以区别。有些细菌的变异表现为菌落的变异如S（光滑型）与R（粗糙型）变异。菌落由光滑、湿泣、边缘整齐，变异为表面粗糙、干皱，边缘整齐。S-R变异多见于肠道杆菌，其变异的物质基础为革兰氏阴性菌细胞壁外膜的脂多糖蛋白质复合物中，失去了末端的特异寡糖，从而暴露了非特异的核心多糖。因此失去相应的O特异性抗体，毒力及生化反应亦随之改变。

细菌的变异现象可能属遗传变异，也可能属表型变异。判断究竟是何种型别的变异必须通过对遗传物质的分析以及传代后才能区别。一般如属表型变异，培养环境条件改变后也会发生改变；如属基因型变异则不易随环境变化而变化。

表5-1 基因型与表型变异的比较

 | 基因型 | 表型
1.基因结构 2.可逆性 3.受环境影响 4.稳定性 5.涉及细菌数 | 变化 不或极少 不受影响 相当稳定，经传代后不回复 个别 | 未变 可逆 受影响 环境条件改变后回复，不稳定 全体

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　细菌的遗传与变异
  • 当前页：第一节　细菌的变异现象
  • 下一页：一、细菌染色体
<<< 返回本书目录
  1. 细菌的变异现象《医学微生物学》
  2. 细菌的大小与形态《医学微生物学》
  3. 细嚼慢咽《人体使用手册》
  4. 细菌的繁殖与代谢《医学微生物学》
  5. 细花丁香蓼【中药大全】
  6. 细菌的分布《医学微生物学》
  7. 细果角茴香【中药大全】
  8. 细菌的混合感染【疾病症状】
  9. 细梗胡枝子【中药大全】
  10. 细菌的结构《医学微生物学》
  11. 细葛缕子【中药大全】
  12. 细菌的耐药性《药理学》
  13. 细齿叶柃【中药大全】
  14. 细菌的生长繁殖《医学微生物学》
  15. 细草【中药大全】
  16. 细菌的突变《医学微生物学》
  17. 细柄薯蓣【中药大全】
  18. 细菌的新陈代谢《医学微生物学》
  19. 细胞粘附分子的检测《免疫学和免疫学检验》
  20. 细菌的形态与结构《医学微生物学》
  21. 细胞因子受体《细胞和分子免疫学》
  22. 细菌的遗传物质《医学微生物学》
  23. 细胞因子受体《免疫学和免疫学检验》
  24. 细菌的遗传与变异《医学微生物学》
  25. 细胞因子检测概述《免疫学和免疫学检验》
  26. 细菌的营养《医学微生物学》
  27. 细胞因子及其受体的结构《医学免疫学》
  28. 细菌的致病性《医学微生物学》
  29. 细胞因子及其受体的检测《细胞和分子免疫学》
  30. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  1. 细菌的变异现象《医学微生物学》
  2. 细膏茶《茶饮保健》
  3. 细菌的大小与形态《医学微生物学》
  4. 细茶《药性切用》
  5. 细菌的代谢产物《医学微生物学》
  6. 细胞周期的变化《核、化学武器损伤》
  7. 细菌的毒力《医学微生物学》
  8. 细胞粘附分子的检测《免疫学和免疫学检验》
  9. 细菌的繁殖与代谢《医学微生物学》
  10. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  11. 细菌的分布《医学微生物学》
  12. 细胞原癌基因《医学微生物学》
  13. 细菌的结构《医学微生物学》
  14. 细胞原癌基因《细胞和分子免疫学》
  15. 细菌的耐药性《药理学》
  16. 细胞因子在抗体产生中的作用《医学免疫学》
  17. 细菌的能量代谢《医学微生物学》
  18. 细胞因子与治疗《医学免疫学》
  19. 细菌的生长繁殖《医学微生物学》
  20. 细胞因子与疾病《医学免疫学》
  21. 细菌的突变《医学微生物学》
  22. 细胞因子受体中的共享链《细胞和分子免疫学》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细胞因子受体共享链的种类《细胞和分子免疫学》
  25. 细菌的形态与结构《医学微生物学》
  26. 细胞因子受体的结构和分类《细胞和分子免疫学》
  27. 细菌的遗传与变异《医学微生物学》
  28. 细胞因子受体《医学免疫学》
  29. 细菌的营养《医学微生物学》
  30. 细胞因子受体《医学免疫学》
  31. 细菌的营养物质《医学微生物学》


细菌染色体_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌染色体
在线购买《医学微生物学》正版书籍

一、细菌染色体

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌作为原核型微生物，虽没有完整的核结构，但却有核区（或核质）。在电镜下观察，核区有盘旋堆积的DNA纤维。自大肠杆菌提取的DNA是一条完整的DNA链，分子量为2.4×109daltons,仅为人体胞DNA量的0.1%。细胞的DNA含量决定存在的基因数。如按每个基因由平均为1000个碱基对估计，大肠杆菌的DNA约为4×106个碱基对，因此约有4000个基因，可编码几千种多肽。细菌染色体DNA与其他生物相同，由互补的双链核苷酸组成。细菌的染色体与生物细胞染色体不同，前者不含有组蛋白，基因是连续的，无内含子。由于细菌核区DNA的功能与真核细胞染色体的功能相同，因此又称其为细菌染色体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　细菌的变异现象
  • 当前页：一、细菌染色体
  • 下一页：二、质粒
<<< 返回本书目录
  1. 细菌感染性疾病《急诊医学》
  2. 细菌协同性坏疽【疾病大全】
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌性肺炎【疾病大全】
  5. 细菌感染的诊断《医学微生物学》
  6. 细菌性肝脓肿【疾病大全】
  7. 细菌感染【疾病症状】
  8. 细菌性角膜溃疡【疾病大全】
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌性角膜炎【疾病大全】
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌性结膜炎《西医眼科学》
  13. 细菌的致病性《医学微生物学》
  14. 细菌性痢疾《病理学》
  15. 细菌的营养《医学微生物学》
  16. 细菌性痢疾《传染病》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细菌的遗传物质《医学微生物学》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细菌的形态与结构《医学微生物学》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细菌性痢疾【疾病大全】
  25. 细菌的突变《医学微生物学》
  26. 细菌性痢疾【中药主治】
  27. 细菌的生长繁殖《医学微生物学》
  28. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  29. 细菌的耐药性《药理学》
  30. 细菌性食物中毒《传染病》
  1. 细菌染色体《医学微生物学》
  2. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  3. 细菌生长繁殖的方式与速度《医学微生物学》
  4. 细菌内毒素检查方法《医院药学》
  5. 细菌生长繁殖的条件《医学微生物学》
  6. 细菌感染性疾病《急诊医学》
  7. 细菌素《医学微生物学》
  8. 细菌感染的诊断和特异防治《医学微生物学》
  9. 细菌性传染性疾病《眼科学》
  10. 细菌感染《神经精神疾病诊断学》
  11. 细菌性疾病《病理学》
  12. 细菌感染《默克家庭诊疗手册》
  13. 细菌性痢疾《家庭医学百科-医疗康复篇》
  14. 细菌对抗菌药物的耐药性《传染病》
  15. 细菌性痢疾《自我调养巧治病》
  16. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  17. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  18. 细菌的营养物质《医学微生物学》
  19. 细菌性痢疾《病理学》
  20. 细菌的营养《医学微生物学》
  21. 细菌性痢疾《传染病》
  22. 细菌的遗传与变异《医学微生物学》
  23. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  24. 细菌的形态与结构《医学微生物学》
  25. 细菌性脑膜炎《默克家庭诊疗手册》
  26. 细菌的新陈代谢《医学微生物学》
  27. 细菌性食物中毒《传染病》
  28. 细菌的突变《医学微生物学》
  29. 细菌性心肌炎《病理学》
  30. 细菌的生长繁殖《医学微生物学》
  31. 细菌性阴道病《基因诊断与性传播疾病》


质粒_《医学微生物学》_中医杂集_【岐黄之术】

二、质粒
在线购买《医学微生物学》正版书籍

二、质粒

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的DNA除大部分集中于核质（染色体）内，尚有少部分（约1～2%）存在于染色体外，称为质粒。质粒与染色体的相似处为：质粒亦为双链环形DNA，不过其分子量远比染色体为小，仅为细菌染色体DNA的0.5～3%。质粒亦可携带遗传信息，可决定细菌的一些生物学特性。然而质粒却有一些与染色体DNA不同的特性。

1．质粒并非细菌生存所必不可少的遗传物质。细菌如失去染色体，则不能生存；然而细菌失去质粒后仍能生存。这是由于染色体DNA携带的基因所编码的产物，在细菌新陈代谢中是生存所必须者；而质粒携带的基因所编码的产物并非细菌的生存所必须者。因此质粒可以在细菌间传递与丢失。

2．质粒的传递（转移）是细菌遗传物质转移的一个重要方式。有些质粒本身即具有转移装置，如耐药性质粒（R质粒）；而有些质粒本身无转移装置，需要通过媒介（如噬菌体）转移或随有转移装置的质粒一起转移。获得质粒的细菌可随之而获得一些生物学特性，如耐药性或产生细菌素的能力等。

3．质粒可自行失去或经人工处理而消失。在细菌培养传代过程中，有些质粒可自行从宿主细菌中失去。这种丢失不像染色体突变发生率很低，而是较易发生。用紫外线、吖啶类染料及其他可以作用于DNA的物理、化学因子处理后，可以使一部分质粒消失，称为消除。目前学者们感兴趣的是如何通过人工处理消除耐药质粒或与致病性有关的质粒。

4．质粒可以独立复制。质粒为DNA，有复制的能力，质粒的复制可不依赖于染色体，而在细菌胞浆内进行。这一特性在基因工程中需扩增质粒时很有用处，因可使细菌停止繁殖而质粒仍可继续复制，从而可获得大量的质粒。

5．可有几种质粒同时共存在于一个细菌内。因质粒可独立复制，又能转移入细菌和自然失去，因此就有机会出现几种质粒的共存。但是并非任何质粒均可共存，因发现在有些情况下，两种以上的质粒能稳定地共存于一个菌体内，而有些质粒则不能共存。

目前已在很多种细菌中发现质粒。比较重要者有决定性菌毛的F因子，决定耐药性的R因子以及决定产大肠杆菌素的Col因子等。耐药性质粒的分子量相对较小，而与致性有关的质粒则为大质粒。革兰氏阴性菌一般都带有质粒。某些革兰氏阳性菌如葡萄球菌也有质粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌染色体
  • 当前页：二、质粒
  • 下一页：三、噬菌体（Bacteriophage）
<<< 返回本书目录
  1. 质汗《本草纲目》完整版
  2. 质量保证与质量控制的定义与概念《临床基础检验学》
  3. 质反应单向配对序结贯试验边界系数表《预防医学》
  4. 质疑篇《张聿青医案》
  5. 制钟乳粉法《古今医统大全》
  6. 质正《冷庐医话》
  7. 制针法歌《医宗金鉴》
  8. 炙粉草膏【方剂大全】
  9. 制针法歌《刺灸心法要诀》
  10. 炙甘草【中药大全】
  11. 制针法《重楼玉钥》
  12. 炙甘草汤《伤寒寻源》
  13. 制造资水火《冯氏锦囊秘录》
  14. 炙甘草汤《汤头歌诀》
  15. 制造资水火《本草蒙筌》
  16. 炙甘草汤【方剂大全】
  17. 制玉露霜法《古今医统大全》
  18. 炙甘草汤类《退思集类方歌注》
  19. 制药资水火《药鉴》
  20. 炙甘草汤证《经方实验录》
  21. 制药用药论《目经大成》
  22. 炙甘草汤证《临证实验录》
  23. 制药业引起的皮肤病【疾病大全】
  24. 炙甘草汤证治本位的意义《圆运动的古中医学》
  25. 制药论《医学源流论》
  26. 炙甘草汤证治推论的意义《圆运动的古中医学》
  27. 制药论《研经言》
  28. 炙肝散【方剂大全】
  29. 制药工业的诞生与发展《中国医学通史》
  30. 炙骨蒸法图《外台秘要》
  1. 质粒《医学微生物学》
  2. 质汗《证类本草》
  3. 质粒《实用免疫细胞与核酸》
  4. 质反应单向配对序结贯试验边界系数表《预防医学》
  5. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  6. 制诸虫方《普济本事方》
  7. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  8. 制钟乳粉法《古今医统大全》
  9. 质粒载体《生物化学与分子生物学》
  10. 制指甲法《重订囊秘喉书》
  11. 质量保证与质量控制的定义与概念《临床基础检验学》
  12. 制针法歌《刺灸心法要诀》
  13. 质疑篇《张聿青医案》
  14. 制针法歌《医宗金鉴》
  15. 质正《冷庐医话》
  16. 制针法《重楼玉钥》
  17. 质子泵阻断药的安全性和有效性《医院药学》
  18. 制针法《针灸大成》
  19. 炙《中医名词词典》
  20. 制造资水火《冯氏锦囊秘录》
  21. 炙《中医词典》
  22. 制造资水火《本草蒙筌》
  23. 炙便血穴道《医学集成》
  24. 制玉露霜法《古今医统大全》
  25. 炙煿《中医名词词典》
  26. 制玉丹法《重订囊秘喉书》
  27. 炙煿（bó搏）《中医词典》
  28. 制药资水火《药鉴》
  29. 炙齿证穴道《医学集成》
  30. 制药用药论《目经大成》
  31. 炙甘草《本草害利》


噬菌体_《医学微生物学》_中医杂集_【岐黄之术】

三、噬菌体（Bacteriophage）
在线购买《医学微生物学》正版书籍

三、噬菌体（Bacteriophage）

  • 上一页
  • 目录
  • 相关
  • 下一页

噬菌体是寄生于细菌的病毒，有宿主细胞的特异性，即某种菌的噬菌体仅能在该种菌内复制。在敏感菌中增殖并裂解细菌的噬菌体称为毒性噬菌体。另有一类称为温和噬菌体。这类噬菌体感染细菌后，有两种后果，即或裂解细菌或形成溶原状态（Lysogeny）。温和噬菌体裂解细菌的过程与毒性噬菌体相同，而形成溶原状态则为噬菌体的基因组整合于细菌的染色体上，并随细菌的繁殖传至子代。带有噬菌体基因组的细菌称为溶原性细菌，而整合于细菌染色体上的噬菌体则称为前噬菌体(Prophage)。（噬菌体的参见图4-2）。

有些温和噬菌体携带的基因在细菌染色体上，可相当于遗传物质，也能决定细菌的某些特性。由噬菌体基因决定细菌的某些生物学特性称为溶原性转移。例如，以β棒状杆菌噬菌体感染无毒的白喉杆菌后，可发生溶原性转换，形成产生外毒素的白喉杆菌。此外，溶血性链球菌产生红疹毒素的能力，以及沙门氏杆菌有特异性O抗原等，均通过溶原性转换获得。当各细菌失去相应噬菌体后，则失去产生毒素或表达特异抗原特性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、质粒
  • 当前页：三、噬菌体（Bacteriophage）
  • 下一页：第三节　细菌的突变
<<< 返回本书目录
  1. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  2. 匙羹藤【中药大全】
  3. 嗜异性凝集试验（HAT）《常用化验值及意义》
  4. 匙叶草【中药大全】
  5. 嗜盐【疾病症状】
  6. 匙叶伽蓝菜【中药大全】
  7. 嗜血流感杆菌的皮肤感染【疾病大全】
  8. 匙叶黄杨【中药大全】
  9. 嗜心性病毒感染【疾病症状】
  10. 匙叶龙胆【中药大全】
  11. 嗜卧少力【方剂主治】
  12. 匙叶五加【中药大全】
  13. 嗜卧部《本草易读》
  14. 匙状指（趾）【疾病症状】
  15. 嗜卧《针灸资生经》
  16. 收采按时月《本草蒙筌》
  17. 嗜卧《普济方·针灸》
  18. 收采按时月《冯氏锦囊秘录》
  19. 嗜卧《古今医案按》
  20. 收口法《外科十法》
  21. 嗜酸性腺瘤【疾病大全】
  22. 收口生肌散【方剂大全】
  23. 嗜酸性细胞增多症【疾病大全】
  24. 收腊雪水《古今医统大全》
  25. 嗜酸性脓疱性毛囊炎【疾病大全】
  26. 收敛《本草求真》
  27. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  28. 收敛【中药主治】
  29. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  30. 收敛固涩【中药主治】
  1. 噬菌体《医学微生物学》
  2. 噬菌体《医学微生物学》
  3. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  4. 嗜欲苦药《脉诀汇辨》
  5. 噬菌体和病毒载体《实用免疫细胞与核酸》
  6. 嗜异性凝集吸收试验《常用化验值及意义》
  7. 噬菌体载体《生物化学与分子生物学》
  8. 嗜异性凝集试验《常用化验值及意义》
  9. 收《中医词典》
  10. 嗜异《中医词典》
  11. 收《医述》
  12. 嗜盐菌食物中毒的急救《现代院外急救手册》
  13. 收采按时月《本草蒙筌》
  14. 嗜血杆菌感染《默克家庭诊疗手册》
  15. 收采按时月《冯氏锦囊秘录》
  16. 嗜卧欲寐《中医词典》
  17. 收藏《饮食须知》
  18. 嗜卧部《本草易读》
  19. 收藏纸鱼 鱼《饮食须知》
  20. 嗜卧《针灸资生经》
  21. 收产伤胎《儒门事亲》
  22. 嗜卧《古今医案按》
  23. 收肛散《医方考》
  24. 嗜卧《普济方·针灸》
  25. 收功诀《达摩洗髓易筋经》
  26. 嗜卧《中医词典》
  27. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  28. 嗜酸性细胞《组织学与胚胎学》
  29. 收集有关各种常规记录资料《预防医学》
  30. 嗜酸性肉芽种《病理学》
  31. 收集资料、了解疾病的分布，形成病因假设《预防医学》


细菌的突变_《医学微生物学》_中医杂集_【岐黄之术】

第三节　细菌的突变
在线购买《医学微生物学》正版书籍

第三节　细菌的突变

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传型变异中常见的一种为突变（Mutation），即细菌的基因结构发生偶然的改变。一般突变会导致所编码蛋白质的改变，从而使细菌出现新的特性或失去原有的某些特性。细菌的自然突变率与其生物的自然突变相同，每106～108次细胞分裂发生一次。由于细菌每20～30分钟分裂一代，故突变株相对较多。当突变发生在DNA一对或少数几对碱基引起改变时，称为点突变。这类突变涉及碱基对的置换、增加或缺失。另一种类型的突变涉及大段DNA的改变如插入或缺失几百个碱基对，称为染色体畸变。在细菌中点突变较多见，但在大肠杆菌的染色体中曾发现有800～1400碱基对的插入，称为插入顺序(Insertion sequences)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、噬菌体（Bacteriophage）
  • 当前页：第三节　细菌的突变
  • 下一页：一、突变与选择
<<< 返回本书目录
  1. 细菌的突变《医学微生物学》
  2. 细菌的新陈代谢《医学微生物学》
  3. 细菌的生长繁殖《医学微生物学》
  4. 细菌的形态与结构《医学微生物学》
  5. 细菌的耐药性《药理学》
  6. 细菌的遗传物质《医学微生物学》
  7. 细菌的结构《医学微生物学》
  8. 细菌的遗传与变异《医学微生物学》
  9. 细菌的混合感染【疾病症状】
  10. 细菌的营养《医学微生物学》
  11. 细菌的分布《医学微生物学》
  12. 细菌的致病性《医学微生物学》
  13. 细菌的繁殖与代谢《医学微生物学》
  14. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  15. 细菌的大小与形态《医学微生物学》
  16. 细菌感染《默克家庭诊疗手册》
  17. 细菌的变异现象《医学微生物学》
  18. 细菌感染【疾病症状】
  19. 细嚼慢咽《人体使用手册》
  20. 细菌感染的诊断《医学微生物学》
  21. 细花丁香蓼【中药大全】
  22. 细菌感染的诊断和特异防治《医学微生物学》
  23. 细果角茴香【中药大全】
  24. 细菌感染性疾病《急诊医学》
  25. 细梗胡枝子【中药大全】
  26. 细菌协同性坏疽【疾病大全】
  27. 细葛缕子【中药大全】
  28. 细菌性肺炎【疾病大全】
  29. 细齿叶柃【中药大全】
  30. 细菌性肝脓肿【疾病大全】
  1. 细菌的突变《医学微生物学》
  2. 细菌的生长繁殖《医学微生物学》
  3. 细菌的新陈代谢《医学微生物学》
  4. 细菌的能量代谢《医学微生物学》
  5. 细菌的形态与结构《医学微生物学》
  6. 细菌的耐药性《药理学》
  7. 细菌的遗传与变异《医学微生物学》
  8. 细菌的结构《医学微生物学》
  9. 细菌的营养《医学微生物学》
  10. 细菌的分布《医学微生物学》
  11. 细菌的营养物质《医学微生物学》
  12. 细菌的繁殖与代谢《医学微生物学》
  13. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  14. 细菌的毒力《医学微生物学》
  15. 细菌对抗菌药物的耐药性《传染病》
  16. 细菌的代谢产物《医学微生物学》
  17. 细菌感染《默克家庭诊疗手册》
  18. 细菌的大小与形态《医学微生物学》
  19. 细菌感染《神经精神疾病诊断学》
  20. 细菌的变异现象《医学微生物学》
  21. 细菌感染的诊断和特异防治《医学微生物学》
  22. 细膏茶《茶饮保健》
  23. 细菌感染性疾病《急诊医学》
  24. 细茶《药性切用》
  25. 细菌内毒素检查方法《医院药学》
  26. 细胞周期的变化《核、化学武器损伤》
  27. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  28. 细胞粘附分子的检测《免疫学和免疫学检验》
  29. 细菌染色体《医学微生物学》
  30. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  31. 细菌生长繁殖的方式与速度《医学微生物学》


突变与选择_《医学微生物学》_中医杂集_【岐黄之术】

一、突变与选择
在线购买《医学微生物学》正版书籍

一、突变与选择

  • 上一页
  • 目录
  • 相关
  • 下一页

由于细菌的突变所发生的表型变异必须在一定外界环境下才表现出来，因此对外界环境在突变中的作用曾发生过争议。曾有学者认为细菌与其他生物一样，需经过突变与外界环境条件选择而出现突变株；然而也有学者认为细菌生长繁殖迅速，外界环境可直接作用诱导出变异株。这一争论直到1943年Luria与Delbruck进行了有名的变异试验(Fluctuation test)后才初步获得解决。变异试验是根据统计学原理设计的（图5-1）。将一瓶对大肠杆菌噬菌体T1敏感的细菌培养后，稀释至1，000细菌/ml,分别分至两套试管系列。一套仅将细菌接种至一支大管培养基中，经一段时间培养后，分别接种于数个平板。在平板中加入噬菌体，（如果出现耐噬菌体裂解的突变细菌株则在该平板上应出现菌落）以筛选耐噬菌体的突变株菌落。另一套试验为将细菌分别接种于数支小试管的培养基，经过一段时间后自每支试管吸取菌液各涂布接种一个加入噬菌体的平板，然后计数发生的突变耐噬菌体菌株菌落数。如果出现耐噬菌体菌株是因接触噬体而诱导产生的，两套平权上出现的耐噬菌体菌株菌落数。如果出耐噬菌体菌株是接触噬体而诱导产生的，两套平权上出现的噬菌体菌落数应大体相等。如果系细菌自发突变则两套平板上的耐噬菌体菌落数应有显著不同，因为在后一情况下，细菌分别在各支试管中各自在生长繁殖周期或早或迟可发生突变。突变发生早的突变株繁殖后出现的子代数必然多于突变株发生晚者，因此各平板上的菌落有的很多，有的则缺如。实验结果证明两套平板上耐噬菌体菌落数差异很大，从万里证实细菌已自身发生为，而外界是条件仅起选择作用。

图5-1 细菌的变异试验

然而，仍有学者对上述实验的统计学意义特异议。1952年Lederberg设计了影印培养(Replica plating)（见图5-2），这一试验证明细菌耐药突变不是由抗菌药物诱导师产生，而在未接触抗菌药物前已产生耐药突变。其方法为将对链霉素敏感的大肠杆菌大量接种于营养琼脂平板上，培养后细菌在培养基上均匀的长出菌苔层，然后用灭菌的丝绒复盖在一块与平皿同样大小的木块上轻轻影印，使细菌菌落全部转移到丝绒面上。另取含有链霉素的琼脂培养平板，将丝绒面再印在其上，从而获得与原始平板完全相同的复制平板。将此平板培养，耐药的菌落出现后，通过比较，可从原始平板的相应部位刮取菌苔转种至液体培养基中，增菌后，重复制备原始平板与影印平板。经过数次重复后，则可获得一株完全没有接触过链霉素的高度耐链毒素的突变株，表现为原始平板上全部菌落与含链霉素平板上的菌落吻合。这一实验雄辩地证明了链霉素仅起选择作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　细菌的突变
  • 当前页：一、突变与选择
  • 下一页：二、基因突变类型
<<< 返回本书目录
  1. 突变系动物的基本概念《实验动物科学》
  2. 突触《组织学与胚胎学》
  3. 突变品系的模型性状《实验动物科学》
  4. 突发、无痛的局部水肿【疾病症状】
  5. 突变基因的特点《实验动物科学》
  6. 突发的右侧心衰【疾病症状】
  7. 突变和选择《医学遗传学基础》
  8. 突发的左心衰竭【疾病症状】
  9. 秃叶红豆树【中药大全】
  10. 突发性耳聋《急诊医学》
  11. 秃头【疾病大全】
  12. 突发性耳聋【疾病大全】
  13. 秃鸟《本草纲目》完整版
  14. 突发性耳聋的急救《现代院外急救手册》
  15. 秃鹫【中药大全】
  16. 突发性绞痛【疾病症状】
  17. 秃鸡丸《毓麟验方》
  18. 突发性聋【疾病大全】
  19. 秃房茶子【中药大全】
  20. 突发性疼痛【疾病症状】
  21. 秃疮花【中药大全】
  22. 突发性右上腹绞痛【疾病症状】
  23. 秃疮部《外科启玄》
  24. 突肤挺胸【疾病症状】
  25. 秃疮【中药主治】
  26. 突厥雀《本草纲目》完整版
  27. 秃疮《幼幼新书》
  28. 突厥雀【中药大全】
  29. 秃疮《医宗金鉴》
  30. 突起睛高《银海精微》
  1. 突变与选择《医学微生物学》
  2. 突变和选择《医学遗传学基础》
  3. 突触《人体解剖学》
  4. 突变的机理和突变系动物《实验动物科学》
  5. 突触《组织学与胚胎学》
  6. 秃秃麻食《饮膳正要》
  7. 突触后抑制《生理学》
  8. 秃头《奇效简便良方》
  9. 突触前抑制《生理学》
  10. 秃鸡丸《毓麟验方》
  11. 突发性耳聋《急诊医学》
  12. 秃鸡丸《仁术便览》
  13. 突发性耳聋的急救《现代院外急救手册》
  14. 秃鸡散《备急千金要方》
  15. 突发性聋《中西医结合耳鼻喉科》
  16. 秃鸡散《古代房中秘方》
  17. 突厥白《证类本草》
  18. 秃发《默克家庭诊疗手册》
  19. 突起睛高《中医词典》
  20. 秃疮屡验方《回生集》
  21. 突起睛高《银海精微》
  22. 秃疮部《外科启玄》
  23. 突起睛高《明目至宝》
  24. 秃疮《回生集》
  25. 突起睛高《中医眼科学》
  26. 秃疮《扁鹊心书》
  27. 突起睛高歌《眼科心法要诀》
  28. 秃疮《外科启玄》
  29. 突起睛高歌《医宗金鉴》
  30. 秃疮《奇效简便良方》
  31. 突起睛高外障《秘传眼科龙木论》


基因突变类型_《医学微生物学》_中医杂集_【岐黄之术】

二、基因突变类型
在线购买《医学微生物学》正版书籍

二、基因突变类型

  • 上一页
  • 目录
  • 相关
  • 下一页

在明确了细菌培养环境条件仅起选择作用后，学者们采用了一些选择方法以获得突变株，这些突变株的应用对研究遗传变异及开展有基因工程都很有帮助。大从数利用的突变型均为大肠杆菌或鼠伤寒沙门氏菌，因这两种细菌营养要求不高，仅需盐、微量金属离子及有限的氮、碳来源即可生长繁殖。未发生突变的菌株称为野生型，而发生突变的菌株则根据选择条件可分为：

1．营养缺陷型：突变后因某种酶的缺失需要额外添加某种营养成份方能生长繁殖者。一般用“+”代表能利用自然存在的某种成份或能合成某种成份的中间体，而“—代表不能合成该成份的菌株。如his-则代表组氨酸缺陷型，需在培养基中加入组氨酸。

2.抗性突变型:一般以S代表对化学药物或抗生素敏感,r代表有抵抗力。如str8代表该菌株对链霉素敏感，在有链霉素存在时不能生长。这类突变型最易获得，应用亦广。

3．发酵阴性突变型：突变后失去发酵某种糖的能力但仍能利用其他糖做为碳源。这是由于突变后失去能分解该糖的酶。由于乳糖发酵可用指示剂根据pH改变而显示，故可Lac-（乳糖发酵阴性）突变株作为研究工具。

图5－2　细菌影印培养试验

1．从普通培养基上将皿上长的细菌，用丝绒影印至含链霉素培养基上，耐菌细菌不多。
2．从不接触链霉素的平皿上，按影印显示耐链霉素菌落区挑取细菌增菌。
3．将102细菌接种普通培养基上再作影印，再按耐链霉素平皿上相应菌落处接种增菌。
4．未接触链霉素的平皿上，全部细菌均耐链霉素。

4．条件致死性突变型：在某一条件下具有致死效应，突变株不能生长，但在另一没有致死效应的条件下仍可生长。最常用者为温度敏感性突变型。它们在亲代能生长的温度范围内特别是较高湿度（42℃）不能生长，但在较低温度（25℃）则能生长。这种菌株称为ts株。其发生的原因是某些酶的肽链结构发生改变后，降低了酶的抗热性。因此在较高温度下不能生存。这种用温度筛选突变株的方法比较简便，应用较多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、突变与选择
  • 当前页：二、基因突变类型
  • 下一页：三、基因突变的分子生物学基础
<<< 返回本书目录
  1. 基因突变《医学遗传学基础》
  2. 基因突变致蛋白质合成异常《医学遗传学基础》
  3. 基因融合【疾病症状】
  4. 基因突变致酶活性异常《医学遗传学基础》
  5. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  6. 基因序列导入细胞《生物化学与分子生物学》
  7. 基因及基因产物分析《医学遗传学基础》
  8. 基因序列的突变分析《动脉粥样硬化》
  9. 基因工程载体《生物化学与分子生物学》
  10. 基因与癌症《基因与疾病》
  11. 基因定位的应用《医学遗传学基础》
  12. 基因与代谢疾病《基因与疾病》
  13. 基因定位的方法《医学遗传学基础》
  14. 基因与免疫《基因与疾病》
  15. 基因定位《医学遗传学基础》
  16. 基因诊断《医学遗传学基础》
  17. 基因的转称与重组《医学微生物学》
  18. 基因诊断的原理《医学遗传学基础》
  19. 基因的概念《医学遗传学基础》
  20. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  21. 基因的复制与表达《医学遗传学基础》
  22. 基因治疗《临床生物化学》
  23. 基因表达调控的现象和概念《生物化学与分子生物学》
  24. 基因治疗《医学遗传学基础》
  25. 基底细胞腺瘤【疾病大全】
  26. 基因治疗存在问题与伦理学《医学遗传学基础》
  27. 基底细胞瘤【疾病大全】
  28. 基因治疗的策略《医学遗传学基础》
  29. 基底细胞癌【疾病大全】
  30. 基因治疗的方法《医学遗传学基础》
  1. 基因突变类型《医学微生物学》
  2. 基因突变的种类《医学遗传学基础》
  3. 基因突变致蛋白质合成异常《医学遗传学基础》
  4. 基因突变的特性《医学遗传学基础》
  5. 基因突变致酶活性异常《医学遗传学基础》
  6. 基因突变的后果《医学遗传学基础》
  7. 基因序列导入细胞《生物化学与分子生物学》
  8. 基因突变的分子生物学基础《医学微生物学》
  9. 基因序列的突变分析《动脉粥样硬化》
  10. 基因突变《实验动物科学》
  11. 基因异常《默克家庭诊疗手册》
  12. 基因探针《医学遗传学基础》
  13. 基因异常不明的遗传病的诊断《医学遗传学基础》
  14. 基因缺失型遗传的诊断《医学遗传学基础》
  15. 基因异常与诊断方法的选用《医学遗传学基础》
  16. 基因频率《医学遗传学基础》
  17. 基因疫苗《医学微生物学》
  18. 基因疗法《医学遗传学基础》
  19. 基因与癌症《基因与疾病》
  20. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  21. 基因与代谢疾病《基因与疾病》
  22. 基因扩增技术《基因诊断与性传播疾病》
  23. 基因与免疫《基因与疾病》
  24. 基因库的建立《临床生物化学》
  25. 基因诊断《临床生物化学》
  26. 基因结构《基因诊断与性传播疾病》
  27. 基因诊断《医学遗传学基础》
  28. 基因结构《基因诊断与性传播疾病》
  29. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  30. 基因技术《默克家庭诊疗手册》
  31. 基因诊断的原理《医学遗传学基础》


基因突变的分子生物学基础_《医学微生物学》_中医杂集_【岐黄之术】

三、基因突变的分子生物学基础
在线购买《医学微生物学》正版书籍

三、基因突变的分子生物学基础

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的基因结构发生改变的机制包括：

1．碱基置换（Substitution）：包括两种类型：转换(Transition)是由嘌呤置换嘌呤或嘧啶置换嘧啶。颠换(Transversion)是指嘌呤置换嘧啶或嘧啶置换嘌呤。如碱基置换发生于编码多肽的区，则因可影响密码子而使转录、翻译遗传信息发生变化，因此可以出现一种氨基酸取代原有的某一种氨基酸。也可能出现了终止密码而使多肽链合成中断，不能形成原有的蛋白质而完全失去某种生物学活性。

2．碱基的减少、增加与倒置：三种情况都可造成对密码的错误阅读。如DNA原有碱基顺序为AAG，GAA，CGC，TGA，如失去第一个A，则成为AGG，AAC，GCT，GA，使原来编码押肽由亮一组一丙一苏氨酸改为半胱-亮-精-亮氨酸。这种突变导致的是密码意义的错误，称为移码突变。移码突变的影响范围自突变点起直到末端整条结构基因的转录与翻译，引起基因产物的变化比较严重，对生物活性的影响也较显著。

3．碱基的互变异构：四种碱基中的任何一种均可发生互变异构，在作为模板时可引起互补碱基的改变。如当胸腺嘧啶以正常形式（即酮基型）为模板时，配对的互补碱基为腺嘌呤；当前者变为烯醇型结构时，通过氢键配对的碱基可变为鸟嘌呤。（图5-3）

图5-3 碱基的互变异构

细菌自发突变的发生原因可能是宇宙间普遍存在的短波辐射、热及自然界存在的一些具有致突变作用的物质。人工应用理化因素可诱发突变者称为诱变剂。化学诱变剂包括核苷酸碱基的类似物如分子结构类似胸腺嘧啶的5-溴尿嘧啶。烷化剂可改变碱基的化学结构也是诱变剂。吖啶类染料可螯合入DNA的碱基对之间，引起DNA在复制过程中出现碱基对的插入或缺失。紫外线与X线是常用的物理诱变剂。紫外线可使邻近的胸原嘧啶构成双体，引起DNA结构的变化而致突变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、基因突变类型
  • 当前页：三、基因突变的分子生物学基础
  • 下一页：第四节　基因的转称与重组
<<< 返回本书目录
  1. 基因突变《医学遗传学基础》
  2. 基因突变致蛋白质合成异常《医学遗传学基础》
  3. 基因融合【疾病症状】
  4. 基因突变致酶活性异常《医学遗传学基础》
  5. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  6. 基因序列导入细胞《生物化学与分子生物学》
  7. 基因及基因产物分析《医学遗传学基础》
  8. 基因序列的突变分析《动脉粥样硬化》
  9. 基因工程载体《生物化学与分子生物学》
  10. 基因与癌症《基因与疾病》
  11. 基因定位的应用《医学遗传学基础》
  12. 基因与代谢疾病《基因与疾病》
  13. 基因定位的方法《医学遗传学基础》
  14. 基因与免疫《基因与疾病》
  15. 基因定位《医学遗传学基础》
  16. 基因诊断《医学遗传学基础》
  17. 基因的转称与重组《医学微生物学》
  18. 基因诊断的原理《医学遗传学基础》
  19. 基因的概念《医学遗传学基础》
  20. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  21. 基因的复制与表达《医学遗传学基础》
  22. 基因治疗《临床生物化学》
  23. 基因表达调控的现象和概念《生物化学与分子生物学》
  24. 基因治疗《医学遗传学基础》
  25. 基底细胞腺瘤【疾病大全】
  26. 基因治疗存在问题与伦理学《医学遗传学基础》
  27. 基底细胞瘤【疾病大全】
  28. 基因治疗的策略《医学遗传学基础》
  29. 基底细胞癌【疾病大全】
  30. 基因治疗的方法《医学遗传学基础》
  1. 基因突变的分子生物学基础《医学微生物学》
  2. 基因突变《实验动物科学》
  3. 基因突变的后果《医学遗传学基础》
  4. 基因探针《医学遗传学基础》
  5. 基因突变的特性《医学遗传学基础》
  6. 基因缺失型遗传的诊断《医学遗传学基础》
  7. 基因突变的种类《医学遗传学基础》
  8. 基因频率《医学遗传学基础》
  9. 基因突变类型《医学微生物学》
  10. 基因疗法《医学遗传学基础》
  11. 基因突变致蛋白质合成异常《医学遗传学基础》
  12. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  13. 基因突变致酶活性异常《医学遗传学基础》
  14. 基因扩增技术《基因诊断与性传播疾病》
  15. 基因序列导入细胞《生物化学与分子生物学》
  16. 基因库的建立《临床生物化学》
  17. 基因序列的突变分析《动脉粥样硬化》
  18. 基因结构《基因诊断与性传播疾病》
  19. 基因异常《默克家庭诊疗手册》
  20. 基因结构《基因诊断与性传播疾病》
  21. 基因异常不明的遗传病的诊断《医学遗传学基础》
  22. 基因技术《默克家庭诊疗手册》
  23. 基因异常与诊断方法的选用《医学遗传学基础》
  24. 基因及基因产物分析《医学遗传学基础》
  25. 基因疫苗《医学微生物学》
  26. 基因工程载体《生物化学与分子生物学》
  27. 基因与癌症《基因与疾病》
  28. 基因工程疫苗《医学微生物学》
  29. 基因与代谢疾病《基因与疾病》
  30. 基因工程药物与疫苗《生物化学与分子生物学》
  31. 基因与免疫《基因与疾病》


基因的转称与重组_《医学微生物学》_中医杂集_【岐黄之术】

第四节　基因的转称与重组
在线购买《医学微生物学》正版书籍

第四节　基因的转称与重组

  • 上一页
  • 目录
  • 相关
  • 下一页

遗传型变异还可通过两个不同性质细菌之间发生遗传物质的转移和重组而实现.在基因转移中,提供DNA的细菌为供体,而接受DNA的细菌是受体。基因转移后获得重组的子代，即具有供体与受体菌二者的主要特性。实现基因转移需要两个基本条件：一是全部或部分供体菌的基因相应进入受体菌；二是在受体菌中形成重组（杂交）的基因组。一般在亲缘关系相近，供、受体菌间容易发生重组，而无亲缘性的细菌间因基因组缺乏同源序列，不能或不易发生重组。重组子代菌产生的率很低，因此一般需要有选择条件使重组子代菌生长繁殖基因转移的方式和机理有几种不同形式。两个细菌细胞间可通过暂时的沟通（如接合）；也可根本不接触，通过供体菌释放的DNA片段进入受体菌（如转化）；也可通过噬菌体作媒介将供体菌的DNA片段包裹在其头部转移至受体菌（转导）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、基因突变的分子生物学基础
  • 当前页：第四节　基因的转称与重组
  • 下一页：一、转化
<<< 返回本书目录
  1. 基因的转称与重组《医学微生物学》
  2. 基因定位《医学遗传学基础》
  3. 基因的概念《医学遗传学基础》
  4. 基因定位的方法《医学遗传学基础》
  5. 基因的复制与表达《医学遗传学基础》
  6. 基因定位的应用《医学遗传学基础》
  7. 基因表达调控的现象和概念《生物化学与分子生物学》
  8. 基因工程载体《生物化学与分子生物学》
  9. 基底细胞腺瘤【疾病大全】
  10. 基因及基因产物分析《医学遗传学基础》
  11. 基底细胞瘤【疾病大全】
  12. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  13. 基底细胞癌【疾病大全】
  14. 基因融合【疾病症状】
  15. 基底细胞癌《家庭医学百科-医疗康复篇》
  16. 基因突变《医学遗传学基础》
  17. 基底节血肿【疾病大全】
  18. 基因突变致蛋白质合成异常《医学遗传学基础》
  19. 基底节出血【疾病症状】
  20. 基因突变致酶活性异常《医学遗传学基础》
  21. 基底核钙化症【疾病大全】
  22. 基因序列导入细胞《生物化学与分子生物学》
  23. 基础护理学的概念、任务与内容《基础护理学》
  24. 基因序列的突变分析《动脉粥样硬化》
  25. 基本原理及仪器简介《物理诊断学》
  26. 基因与癌症《基因与疾病》
  27. 基本要求《中药法规》
  28. 基因与代谢疾病《基因与疾病》
  29. 基本外科病历《病历书写规范》
  30. 基因与免疫《基因与疾病》
  1. 基因的转称与重组《医学微生物学》
  2. 基因的一般的特性《医学遗传学基础》
  3. 基因定位《医学遗传学基础》
  4. 基因的类别《医学遗传学基础》
  5. 基因定位的方法《医学遗传学基础》
  6. 基因的概念《医学遗传学基础》
  7. 基因定位的应用《医学遗传学基础》
  8. 基因的复制与表达《医学遗传学基础》
  9. 基因工程的常用工具《临床生物化学》
  10. 基因的表达《医学遗传学基础》
  11. 基因工程抗体《医学免疫学》
  12. 基因表达调控是生命的必需《生物化学与分子生物学》
  13. 基因工程药物与疫苗《生物化学与分子生物学》
  14. 基因表达适应环境的变化《生物化学与分子生物学》
  15. 基因工程疫苗《医学微生物学》
  16. 基底细胞癌《家庭医学百科-医疗康复篇》
  17. 基因工程载体《生物化学与分子生物学》
  18. 基底细胞癌《默克家庭诊疗手册》
  19. 基因及基因产物分析《医学遗传学基础》
  20. 基底神经节《生理学》
  21. 基因技术《默克家庭诊疗手册》
  22. 基底膜的振动和行波理论《生理学》
  23. 基因结构《基因诊断与性传播疾病》
  24. 基底膜带《实用免疫细胞与核酸》
  25. 基因结构《基因诊断与性传播疾病》
  26. 基础生命支持《外科学总论》
  27. 基因库的建立《临床生物化学》
  28. 基础生命抢救手法《急诊医学》
  29. 基因扩增技术《基因诊断与性传播疾病》
  30. 基础理论和临床研究与发展《中国医学通史》
  31. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》


转化_《医学微生物学》_中医杂集_【岐黄之术】

一、转化
在线购买《医学微生物学》正版书籍

一、转化

  • 上一页
  • 目录
  • 相关
  • 下一页

转化是受体菌直接摄取供体菌游离的DNA片段，通过与染色体重组，获得了供体菌的部分遗传特性。转化的DNA可以是细菌溶解后释放的，也可用人工方法抽提而获得。

转化首先在1928年由Griffith在肺炎球菌中发现，以后在葡萄球菌、嗜血杆菌也先后被发现。Griffith 的实验为：以无毒的Ⅱ型粗糙型（无荚膜）肺炎球菌注入小白鼠，并不引起动物死亡；以有毒力的Ⅲ型光滑型（有荚膜）肺

图5-4 细菌间的基因转移、转化、转导、接合

炎球菌注入小白鼠后，动物则死于全身性感染，以加热杀死的Ⅲ型光滑型肺炎双球菌注入小白鼠后，动物不死亡，亦分离不到Ⅲ型光滑型肺炎双球菌。如果将活的Ⅱ型粗糙型肺炎球菌与杀死的Ⅲ型光滑型肺炎球菌混合后注入小白鼠，结果动物发生全身性感染而死亡，自动物体内可分离到活的Ⅲ型光滑型肺炎球菌。以后直到1944年Avery才证实转化的物质是DNA，因可被DNA酶所破坏。以后的试管内培养条件下进行实验，发现细菌在摄取外源DNA时，需处于感受态(Competence)。肺炎球菌的感受态是在对数生长后期，约持续40分钟。进入受体菌的DNA片段需有与受体菌染色体上的同源核酸片段才能发生重组。当上述实验中Ⅲ型光滑型肺炎球菌产生荚膜的DNA片段与Ⅱ型粗糙型肺炎球菌的染色体DNA发生重组后，后者即可分裂产生具有Ⅲ型荚膜的光滑型有毒力的肺炎球菌子代。在自然条件下细菌通过转化获得外源性DNA发生遗传型变异的机会是存在的，但不一定多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　基因的转称与重组
  • 当前页：一、转化
  • 下一页：二、转导
<<< 返回本书目录
  1. 转胞症治验《一得集》
  2. 转换性障碍【疾病大全】
  3. 转胞证治举胎《医宗金鉴》
  4. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  5. 转胞证治《妇科心法要诀》
  6. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  7. 转胞小便不通《宋本备急灸法》
  8. 转基因小鼠的制备《动脉粥样硬化》
  9. 转胞淋闭论《胎产心法》
  10. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  11. 转胞淋闭论《妇科秘书》
  12. 转筋《本草纲目》完整版
  13. 转胞交肠论治《类证治裁》
  14. 转筋《金匮悬解》
  15. 转胞《针灸资生经》
  16. 转筋《普济方·针灸》
  17. 转胞《仁斋直指方论（附补遗）》
  18. 转筋《药症忌宜》
  19. 转胞《普济方·针灸》
  20. 转筋《杂病治例》
  21. 转胞《盘珠集胎产症治》
  22. 转筋《针灸素难要旨》
  23. 转胞《女科秘旨》
  24. 转筋【方剂主治】
  25. 转胞《古今医案按》
  26. 转筋部《本草易读》
  27. 转胞《丹溪治法心要》
  28. 转筋方《外台秘要》
  29. 转胞《产鉴》
  30. 转筋吐泻《孙真人海上方》
  1. 转化《医学微生物学》
  2. 转化《生物化学与分子生物学》
  3. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  4. 转谷《中医词典》
  5. 转换障碍《默克家庭诊疗手册》
  6. 转毒散《三因极一病证方论》
  7. 转换症状《默克家庭诊疗手册》
  8. 转豆脉《中医词典》
  9. 转基因动物和植物《生物化学与分子生物学》
  10. 转豆脉《中医名词词典》
  11. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  12. 转导《医学微生物学》
  13. 转基因小鼠的制备《动脉粥样硬化》
  14. 转胞症治验《一得集》
  15. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  16. 转胞证治举胎《医宗金鉴》
  17. 转筋《中医名词词典》
  18. 转胞证治《妇科心法要诀》
  19. 转筋《金匮悬解》
  20. 转胞与子淋有痛不痛两证不同《女科经纶》
  21. 转筋《中医词典》
  22. 转胞有四证所致宜举其胎《女科经纶》
  23. 转筋《新修本草》
  24. 转胞小便不通《宋本备急灸法》
  25. 转筋《杂病治例》
  26. 转胞淋闭论《妇科秘书》
  27. 转筋《医学纲目》
  28. 转胞淋闭论《胎产心法》
  29. 转筋《普济方·针灸》
  30. 转胞交肠论治《类证治裁》
  31. 转筋《针灸素难要旨》


转导_《医学微生物学》_中医杂集_【岐黄之术】

二、转导
在线购买《医学微生物学》正版书籍

二、转导

  • 上一页
  • 目录
  • 相关
  • 下一页

以噬菌体为媒介，把供细菌的基因转移到受体菌内，导致后者基因改变的过程称为转导。

当噬菌体在细菌中增殖并裂解细菌时，某些DNA噬菌体（称为普遍性转导噬菌体）可在罕见的情况下（约105～107次包装中发生一次），将细菌的DNA误作为噬菌体本身的DNA包入头部蛋白衣壳内。当裂解细菌后，释放出来的噬菌体通过感染易感细菌则可将供体菌的DNA携带进入受体菌内。如发生重组则受体菌获得了噬菌体媒介转移的供体菌DNA片段。这一过程称为普遍性转导。质粒也有可能被包入衣壳进行转导。不具有转移装置的质粒依赖噬菌体媒介进行转移，转导可转移比转化更大片段的DNA，转移DNA的效率较转化为高。

另一种转导称为局限性转导，指仅为特殊局限的一部分细菌DNA能被转导。只有温和噬菌体可进行局限性转导。当温和噬菌体进入溶原期时，则以前噬菌体形式整合于细菌染色体的一个部位。当其受激活或自发进入裂解期时，如果该噬菌体DNA在脱离细菌染色体时发生偏离，则仅为与前噬菌体邻近的细菌染色体DNA有可能被包装入噬菌体蛋白质衣壳内。因此局限性转导噬菌体所携带的细菌基因只限于插入部位附近的基因。由于局限性转导噬菌体常缺少噬菌体正常所需的基因，因此常需与野生型噬菌体共同感染细菌后的细菌中复制，这样才能将携带的基因转移至受体菌，并获得该段基因所决定的新特性的表达。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、转化
  • 当前页：二、转导
  • 下一页：三、接合
<<< 返回本书目录
  1. 转胞症治验《一得集》
  2. 转换性障碍【疾病大全】
  3. 转胞证治举胎《医宗金鉴》
  4. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  5. 转胞证治《妇科心法要诀》
  6. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  7. 转胞小便不通《宋本备急灸法》
  8. 转基因小鼠的制备《动脉粥样硬化》
  9. 转胞淋闭论《胎产心法》
  10. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  11. 转胞淋闭论《妇科秘书》
  12. 转筋《本草纲目》完整版
  13. 转胞交肠论治《类证治裁》
  14. 转筋《金匮悬解》
  15. 转胞《针灸资生经》
  16. 转筋《普济方·针灸》
  17. 转胞《仁斋直指方论（附补遗）》
  18. 转筋《药症忌宜》
  19. 转胞《普济方·针灸》
  20. 转筋《杂病治例》
  21. 转胞《盘珠集胎产症治》
  22. 转筋《针灸素难要旨》
  23. 转胞《女科秘旨》
  24. 转筋【方剂主治】
  25. 转胞《古今医案按》
  26. 转筋部《本草易读》
  27. 转胞《丹溪治法心要》
  28. 转筋方《外台秘要》
  29. 转胞《产鉴》
  30. 转筋吐泻《孙真人海上方》
  1. 转导《医学微生物学》
  2. 转胞症治验《一得集》
  3. 转豆脉《中医名词词典》
  4. 转胞证治举胎《医宗金鉴》
  5. 转豆脉《中医词典》
  6. 转胞证治《妇科心法要诀》
  7. 转毒散《三因极一病证方论》
  8. 转胞与子淋有痛不痛两证不同《女科经纶》
  9. 转谷《中医词典》
  10. 转胞有四证所致宜举其胎《女科经纶》
  11. 转化《生物化学与分子生物学》
  12. 转胞小便不通《宋本备急灸法》
  13. 转化《医学微生物学》
  14. 转胞淋闭论《妇科秘书》
  15. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  16. 转胞淋闭论《胎产心法》
  17. 转换障碍《默克家庭诊疗手册》
  18. 转胞交肠论治《类证治裁》
  19. 转换症状《默克家庭诊疗手册》
  20. 转胞病为胞系了戾宜利小便《女科经纶》
  21. 转基因动物和植物《生物化学与分子生物学》
  22. 转胞病属中气虚怯宜用升举《女科经纶》
  23. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  24. 转胞病属血少气多有饮《女科经纶》
  25. 转基因小鼠的制备《动脉粥样硬化》
  26. 转胞病属血气虚弱不能上载其胎《女科经纶》
  27. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  28. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  29. 转筋《中医名词词典》
  30. 转胞病属强忍房事所致当治气《女科经纶》
  31. 转筋《金匮悬解》


接合_《医学微生物学》_中医杂集_【岐黄之术】

三、接合
在线购买《医学微生物学》正版书籍

三、接合

  • 上一页
  • 目录
  • 相关
  • 下一页

两个通过直接接触，在暂时的沟通中进行基因转移的过程为接合。这一过程不是在所有细菌之间均可发生。只有那些具有F因子或类似F因子传递装置的细菌才能接合。接合中，有F因子的细菌相当于雌性菌。因此接合看作是细菌的有性生殖过程，又称为细菌杂交。

细菌的接合最早在大肠杆菌中发现，以后在其他菌中也观察到，主要见于革兰氏阴性菌。在电镜下可观察到细菌间借伸长的性菌毛进行接合。细菌能在接合中作为基因传递供体取决于致育因子（Fertility factor）又称F因子。这是最早发现的一种质粒。F因子编码在细菌表面产生性菌毛。F因子的特性为可以促进供体菌向受体菌传递色体DNA或质粒。F因子决定编码的性菌毛可在供体与受体菌间形成交通通连接结构，从而可使两个杂交细菌间形成胞浆内连接桥。F因子可以游离存大于胞浆内，也可与细菌染色体整合。如果F因子游离存在于胞浆内，接合时仅F因子DNA可通过胞浆的连接桥进入受体菌。然而F因子转移的特点为，从一个起始点开始，仅有一条DNA链进入受体菌，以后供体、受体菌分别以一条DNA链为模板，以滚环式复制另一条互补链，形成完整的双链F因子。这一特性使F因子与其他能通过接合传递的细菌质粒一样，在细菌群体中传播，类似引起传染，即原来的F+菌仍为F+，而F-受体菌可变成F-菌。

除F因子外，发现耐质粒R因子中有些亦可通过接合而传递，另一些则不能传递。R因子是1959年由日本学者所发现。他们对一批应用常用抗生素治疗无效的痢疾患者粪便中分离到的痢疾杆菌进行分析，发现细菌中有一种能同时耐几种抗生素的基因。这种基因存在于细胞浆中，可通过类似F因子的方式在细菌间传递。以后发现这类质粒中可通过接合转移者除有决定耐药性的r区段DNA外，还有传递区段(RTF,Resistance trarnsfer factor)。RTF决定性菌毛的形成，通过接合而传递。如果只有r区段而无RTF区段则不能过接合传递。必须经传递性质粒带动、噬菌体转导或以转化方式转入受体菌。

R因子决定细菌耐药性的问题是临床治疗中的大问题。R因子决定耐药性的机制，现已了解者为：1.质粒基因可编码产生各种纯化酶,如金黄色葡萄球菌耐药性质粒编码青霉素酶,耐氨苄青霉素的肠道杆菌质粒中编码能使β内酰胺环水解的酶。2.R因子通过控制一些细菌细胞膜的通透性,使四环素不能进入菌体。3.R因子通过阻止抗生素与细菌细胞内的作用部位(靶)结合,使细菌耐药。如红霉素通过与细菌核蛋白体结合而阻止蛋白质合成。R因子编码甲基酶,通过使核蛋白体上某些分子的甲基化,使结霉素不能与之结合而失去作用。由于R因子可通过接合的种、属不同的细菌间转移，因此有些痢疾杆菌即使未与药物接触过，但可自耐药的大肠杆菌获得R因子而耐药。目前有学者主张应及时了解医院内细菌的R因子质粒耐药图谱，轮流选用抗生素以达到较好的治疗效果。

除了上述各种基因转移的方式外，还发现了一类能在质粒之间或质粒与染色体之间自行转移位置的核苷酸序列，称为转座因子（Trnasposible elements）。其中最简单者仅有1，000个碱基对。只具有编码转移决定子的基因，称为插入顺序。还有一些分子量较大者为转座子。一般转座的DNA链末端有互补及倒置重复序列，从而一条单链即可自己形成环状结构。转座子插入细菌染色体后，因在插入部位影响了细菌染色体DNA的正常结构，可致细菌失去某些功能。如耐药基因。产生细菌霉素或某些酶的基因等。转座子携带的这些基因在即使与受体菌无核酸同源性的情况下仍可传递转移。因此转座子与质粒一样在构成致病性、耐药性菌中占有重要地位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、转导
  • 当前页：三、接合
  • 下一页：第五节　变异在医学中的实际应用
<<< 返回本书目录
  1. 接骨紫菀【中药大全】
  2. 接合菌病【疾病大全】
  3. 接骨紫金丹【方剂大全】
  4. 接筋草【中药大全】
  5. 接骨诸方《金疮跌打接骨药性秘书》
  6. 接筋骨【中药主治】
  7. 接骨至神丹【方剂大全】
  8. 接筋藤《滇南本草》
  9. 接骨至宝七厘散【方剂大全】
  10. 接经《此事难知》
  11. 接骨药膏【方剂大全】
  12. 接经补遗《此事难知》
  13. 接骨药【方剂大全】
  14. 接命丹【方剂大全】
  15. 接骨续筋药膏【方剂大全】
  16. 接气草【中药大全】
  17. 接骨续筋丹【方剂大全】
  18. 接气丹【方剂大全】
  19. 接骨续筋【中药主治】
  20. 接气沐龙汤【方剂大全】
  21. 接骨效方【方剂大全】
  22. 接气饮【方剂大全】
  23. 接骨消肿止痛方【方剂大全】
  24. 接舌金丹【方剂大全】
  25. 接骨消肿【中药主治】
  26. 接神散【方剂大全】
  27. 接骨仙桃【中药大全】
  28. 接生如圣丸【方剂大全】
  29. 接骨仙方【方剂大全】
  30. 接真丹【方剂大全】
  1. 接合《医学微生物学》
  2. 接汗法《医方考》
  3. 接脊《中医词典》
  4. 接汗法《目经大成》
  5. 接筋《奇效简便良方》
  6. 接骨紫金丹《仁术便览》
  7. 接筋藤《滇南本草》
  8. 接骨诸方《金疮跌打接骨药性秘书》
  9. 接经《此事难知》
  10. 接骨药方《救伤秘旨》
  11. 接经补遗《此事难知》
  12. 接骨药《儒门事亲》
  13. 接经法《中医词典》
  14. 接骨忘拐丸《是斋百一选方》
  15. 接经取穴《中医词典》
  16. 接骨手法《中医词典》
  17. 接气丹《太平惠民和剂局方》
  18. 接骨神方（东平展子明方）《回生集》
  19. 接气通经《中医词典》
  20. 接骨神方《奇效简便良方》
  21. 接指方《仁术便览》
  22. 接骨散《是斋百一选方》
  23. 痎疟根原《四圣心源》
  24. 接骨散《是斋百一选方》
  25. 痎疟疟母《医宗金鉴》
  26. 接骨散《儒门事亲》
  27. 揭被香《毓麟验方》
  28. 接骨散《太平惠民和剂局方》
  29. 揭被香《毓麟验方》
  30. 接骨散《三因极一病证方论》
  31. 揭唇《中医词典》


变异在医学中的实际应用_《医学微生物学》_中医杂集_【岐黄之术】

第五节　变异在医学中的实际应用
在线购买《医学微生物学》正版书籍

第五节　变异在医学中的实际应用

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌变异的理论知识与技术在医学微生物学、临床医学及预防医学等方面已被广泛应用。近几十多年来，由分子遗传学发展起来的遗传工程更为人类控制遗传特征，改造现有生物品系，生产新的生物制品开辟了前景。

一、在细菌分类上的应用

过去依靠细菌的形态、生化反应、抗原特异性、以及噬菌体分型等进行了细菌的分类。这些方法至今仍有实用价值。此外，还开展了细菌DNA分子中的G+C分类：即不同种的细菌基因型的差别程度可用细菌DNA分子中所含的鸟嘌呤和胞嘧啶在四种碱基意量中所占的成分比所反映。亲缘关系密切，细菌DNA中G+C的含量（Mol%）相同或很接近；关系远者则G+C量相差较大。除作G+C量测定外，还可以采用DNA分子杂交技术来比较两种细菌的DNA链核苷酸序列间有无同源性。如果为同一种细菌则同源性杂交率可为100%。因此，根据细菌基因组的相对稳定性，可鉴定出细菌间的相互关系。

二、在诊断中的应用

在实验诊断工作中，常遇到一些变异菌株、其形态、毒力、生化反应或抗原性都不典型，给细菌鉴定带来困难。如在有些使用抗生素的患者体内可分离到L型细菌。从而必须了解L型细菌培养的特点以及如何使其返祖而恢复其典型形态与菌落，作出正确的诊断。

三、在预防中的应用

减毒活疫苗有较好的预防效果。减毒活菌苗可以从自然界分离获得，也可用人工方法选择改变毒力的变异株。目前应用的减毒活菌苗如卡介苗是十分成功的例子，此外还获得了预防鼠疫和布氏菌的活菌苗。

四、在治疗中的应用

抗生素的生产中常用紫外线照射以促突变，从而获得产生抗生素量高的菌种。耐药性菌株的出现是临床上存在的大问题。通过了解产生耐药性的原理，可采取有针对性的措施。临床上强调对细菌做抗生素敏感试验，从而选用敏感药物有效地治疗，可避免在使用抗生素中提供选择耐药性突变株的条件。

五、检查致癌物质的作用

正常细胞发生遗传信息的改变可致肿瘤。因此导致突变的条件因素均被认为是可疑的致癌因素。目前已被采用的Ames试验是以细菌作为诱变对象，以待测的化学因子作为诱变剂，将待测的化学物质作用于鼠伤寒沙门氏杆菌的组氨酸营养缺陷型细菌后，将此菌接种于无组氨酸的培养基中。如果该化学物质有促变作用，则有少数细菌可回复突变而获得在无组氨酸培养基上生长的能力。这种以该菌株的回复突变作为检测致癌因子指标的方法比较简便，可供参考。

六、在遗传工程方面的应用

遗传工程的目的是人工对所需的目的基因进行分离剪裁，然后将目的基因与载体结合后，导入宿主细胞或细菌进行扩增获得大量的目的基因，或通过宿主表达获得所需的基因产物。质粒与噬菌体都是较理想的基因载体。通过将重组的基因（指目的基因通过限制性内切酶切割成互相能连接的末端与载体基因连接成重组基因）转化细菌（宿主），可以转入受体菌，通过筛选而获得克隆。质粒因具有耐药性标准，作为载体进行筛选大为方便。噬菌体则可利用其溶解细菌后在固体平板培养基中形成的噬菌斑予以克隆化。通过这些载体的利用，重组基因中的目的基因可被转入宿主细菌进行基因产物的表达，从而获得用一般方法难以获得的产品，如胰鸟素、生长激素、干扰素等。遗传工程技术还可应用于生产具有抗原性的无毒性的疫苗，这是预防传染病的一种新的途径。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、接合
  • 当前页：第五节　变异在医学中的实际应用
  • 下一页：第四章　细菌的致病性和抗细菌感染的免疫
<<< 返回本书目录
  1. 变异在医学中的实际应用《医学微生物学》
  2. 变异指标《医学统计学》
  3. 变异性红斑角化病【疾病大全】
  4. 变应性鼻炎【疾病症状】
  5. 变异型预激综合征【疾病大全】
  6. 变应性鼻炎（allergic rhintis）《耳鼻咽喉外科学》
  7. 变异型心绞痛【疾病大全】
  8. 变应性鼻炎诊断和疗效评定标准（1990）《中西医结合耳鼻喉科》
  9. 变异鳞毛蕨【中药大全】
  10. 变应性咳嗽【疾病症状】
  11. 变叶榕【中药大全】
  12. 变应性口炎【疾病大全】
  13. 变叶美登木【中药大全】
  14. 变应性皮肤结节性血管炎【疾病大全】
  15. 变叶胡椒【中药大全】
  16. 变应性皮肤血管炎【疾病大全】
  17. 变阳汤【方剂大全】
  18. 变应性血管炎【疾病大全】
  19. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  20. 变蒸《保婴撮要》
  21. 变性性近视的眼底损害【疾病大全】
  22. 变蒸《保幼新编》
  23. 变性近视的脉络膜萎缩【疾病大全】
  24. 变蒸《慈幼新书》
  25. 变性疾病《病理学》
  26. 变蒸《儿科要略》
  27. 变形性骨炎【疾病大全】
  28. 变蒸《景岳全书》
  29. 变形杆菌食物中毒【疾病大全】
  30. 变蒸《明医杂着》
  1. 变异在医学中的实际应用《医学微生物学》
  2. 变异系数《医学统计学》
  3. 变异指标的意义及种类《医学统计学》
  4. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  5. 变应性鼻炎《耳鼻咽喉外科学》
  6. 变性疾病《病理学》
  7. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  8. 变性和物质沉积《病理学》
  9. 变应性结膜炎《默克家庭诊疗手册》
  10. 变形杆菌食物中毒《预防医学》
  11. 变蒸《中医名词词典》
  12. 变形杆菌《医学微生物学》
  13. 变蒸《景岳全书》
  14. 变通《医述》
  15. 变蒸《中医词典》
  16. 变态性接触性皮炎《急诊医学》
  17. 变蒸《推求师意》
  18. 变态心理学的概念《医学心理学》
  19. 变蒸《医宗金鉴》
  20. 变态心理模型《医学心理学》
  21. 变蒸《幼幼新书》
  22. 变态反应性口炎《口腔科学》
  23. 变蒸《续名医类案》
  24. 变态反应性鼻炎《中西医结合耳鼻喉科》
  25. 变蒸《医学入门》
  26. 变态反应性鼻炎《临床激光治疗学》
  27. 变蒸《医述》
  28. 变态反应的类型及检验原则《免疫学和免疫学检验》
  29. 变蒸《张氏医通》
  30. 变态反应的类型《默克家庭诊疗手册》
  31. 变蒸《保婴撮要》


细菌的致病性和抗细菌感染的免疫_《医学微生物学》_中医杂集_【岐黄之术】

第四章　细菌的致病性和抗细菌感染的免疫
在线购买《医学微生物学》正版书籍

第四章　细菌的致病性和抗细菌感染的免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能引起人类疾病的细菌,统称为病原菌或致病菌(Pathogenic bacterium)。细菌在人体内寄生，增殖并引起疾病的特性称为细菌的致病性或病原性（Pathogenicity)。致病性是细菌种的特征之一，具有质的概念，如鼠疫细菌引起鼠疫，结核杆菌引起结核。致病性强弱程度以毒力(Virulence)表示，是量的概念。各种细菌的毒力不同，并可因宿主种类及环境条件不同而发生变化。同一种细菌也有强毒、弱毒与无毒菌株之分。细菌的毒力常用半数死量(Median lethal dose, LD50)或半数感染量(Median infective dose,ID50)表示，其含义是在单位时间内，通过一定途径，使一定体重的某种实验动物半数死亡或被感染所需的最少量的细菌数或细菌毒素量。

病原菌的致病作用与其毒力、侵入机体的数量、侵入途径及机体的免疫状态密切相关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　变异在医学中的实际应用
  • 当前页：第四章　细菌的致病性和抗细菌感染的免疫
  • 下一页：一、细菌的毒力
<<< 返回本书目录
  1. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  2. 细菌感染《默克家庭诊疗手册》
  3. 细菌的致病性《医学微生物学》
  4. 细菌感染【疾病症状】
  5. 细菌的营养《医学微生物学》
  6. 细菌感染的诊断《医学微生物学》
  7. 细菌的遗传与变异《医学微生物学》
  8. 细菌感染的诊断和特异防治《医学微生物学》
  9. 细菌的遗传物质《医学微生物学》
  10. 细菌感染性疾病《急诊医学》
  11. 细菌的形态与结构《医学微生物学》
  12. 细菌协同性坏疽【疾病大全】
  13. 细菌的新陈代谢《医学微生物学》
  14. 细菌性肺炎【疾病大全】
  15. 细菌的突变《医学微生物学》
  16. 细菌性肝脓肿【疾病大全】
  17. 细菌的生长繁殖《医学微生物学》
  18. 细菌性角膜溃疡【疾病大全】
  19. 细菌的耐药性《药理学》
  20. 细菌性角膜炎【疾病大全】
  21. 细菌的结构《医学微生物学》
  22. 细菌性结膜炎《西医眼科学》
  23. 细菌的混合感染【疾病症状】
  24. 细菌性痢疾《病理学》
  25. 细菌的分布《医学微生物学》
  26. 细菌性痢疾《传染病》
  27. 细菌的繁殖与代谢《医学微生物学》
  28. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  29. 细菌的大小与形态《医学微生物学》
  30. 细菌性痢疾《家庭医学百科-医疗康复篇》
  1. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  2. 细菌的营养物质《医学微生物学》
  3. 细菌对抗菌药物的耐药性《传染病》
  4. 细菌的营养《医学微生物学》
  5. 细菌感染《默克家庭诊疗手册》
  6. 细菌的遗传与变异《医学微生物学》
  7. 细菌感染《神经精神疾病诊断学》
  8. 细菌的形态与结构《医学微生物学》
  9. 细菌感染的诊断和特异防治《医学微生物学》
  10. 细菌的新陈代谢《医学微生物学》
  11. 细菌感染性疾病《急诊医学》
  12. 细菌的突变《医学微生物学》
  13. 细菌内毒素检查方法《医院药学》
  14. 细菌的生长繁殖《医学微生物学》
  15. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  16. 细菌的能量代谢《医学微生物学》
  17. 细菌染色体《医学微生物学》
  18. 细菌的耐药性《药理学》
  19. 细菌生长繁殖的方式与速度《医学微生物学》
  20. 细菌的结构《医学微生物学》
  21. 细菌生长繁殖的条件《医学微生物学》
  22. 细菌的分布《医学微生物学》
  23. 细菌素《医学微生物学》
  24. 细菌的繁殖与代谢《医学微生物学》
  25. 细菌性传染性疾病《眼科学》
  26. 细菌的毒力《医学微生物学》
  27. 细菌性疾病《病理学》
  28. 细菌的代谢产物《医学微生物学》
  29. 细菌性痢疾《家庭医学百科-医疗康复篇》
  30. 细菌的大小与形态《医学微生物学》
  31. 细菌性痢疾《自我调养巧治病》


细菌的毒力_《医学微生物学》_中医杂集_【岐黄之术】

一、细菌的毒力
在线购买《医学微生物学》正版书籍

一、细菌的毒力

  • 上一页
  • 目录
  • 相关
  • 下一页

构成病原菌毒力的主要因素是侵袭力和毒素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　细菌的致病性和抗细菌感染的免疫
  • 当前页：一、细菌的毒力
  • 下一页：（一）侵袭力
<<< 返回本书目录
  1. 细菌的大小与形态《医学微生物学》
  2. 细菌的繁殖与代谢《医学微生物学》
  3. 细菌的变异现象《医学微生物学》
  4. 细菌的分布《医学微生物学》
  5. 细嚼慢咽《人体使用手册》
  6. 细菌的混合感染【疾病症状】
  7. 细花丁香蓼【中药大全】
  8. 细菌的结构《医学微生物学》
  9. 细果角茴香【中药大全】
  10. 细菌的耐药性《药理学》
  11. 细梗胡枝子【中药大全】
  12. 细菌的生长繁殖《医学微生物学》
  13. 细葛缕子【中药大全】
  14. 细菌的突变《医学微生物学》
  15. 细齿叶柃【中药大全】
  16. 细菌的新陈代谢《医学微生物学》
  17. 细草【中药大全】
  18. 细菌的形态与结构《医学微生物学》
  19. 细柄薯蓣【中药大全】
  20. 细菌的遗传物质《医学微生物学》
  21. 细胞粘附分子的检测《免疫学和免疫学检验》
  22. 细菌的遗传与变异《医学微生物学》
  23. 细胞因子受体《细胞和分子免疫学》
  24. 细菌的营养《医学微生物学》
  25. 细胞因子受体《免疫学和免疫学检验》
  26. 细菌的致病性《医学微生物学》
  27. 细胞因子检测概述《免疫学和免疫学检验》
  28. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  29. 细胞因子及其受体的结构《医学免疫学》
  30. 细菌感染《默克家庭诊疗手册》
  1. 细菌的毒力《医学微生物学》
  2. 细菌的代谢产物《医学微生物学》
  3. 细菌的繁殖与代谢《医学微生物学》
  4. 细菌的大小与形态《医学微生物学》
  5. 细菌的分布《医学微生物学》
  6. 细菌的变异现象《医学微生物学》
  7. 细菌的结构《医学微生物学》
  8. 细膏茶《茶饮保健》
  9. 细菌的耐药性《药理学》
  10. 细茶《药性切用》
  11. 细菌的能量代谢《医学微生物学》
  12. 细胞周期的变化《核、化学武器损伤》
  13. 细菌的生长繁殖《医学微生物学》
  14. 细胞粘附分子的检测《免疫学和免疫学检验》
  15. 细菌的突变《医学微生物学》
  16. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  17. 细菌的新陈代谢《医学微生物学》
  18. 细胞原癌基因《医学微生物学》
  19. 细菌的形态与结构《医学微生物学》
  20. 细胞原癌基因《细胞和分子免疫学》
  21. 细菌的遗传与变异《医学微生物学》
  22. 细胞因子在抗体产生中的作用《医学免疫学》
  23. 细菌的营养《医学微生物学》
  24. 细胞因子与治疗《医学免疫学》
  25. 细菌的营养物质《医学微生物学》
  26. 细胞因子与疾病《医学免疫学》
  27. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  28. 细胞因子受体中的共享链《细胞和分子免疫学》
  29. 细菌对抗菌药物的耐药性《传染病》
  30. 细胞因子受体共享链的种类《细胞和分子免疫学》
  31. 细菌感染《默克家庭诊疗手册》


侵袭力_《医学微生物学》_中医杂集_【岐黄之术】

（一）侵袭力
在线购买《医学微生物学》正版书籍

（一）侵袭力

  • 上一页
  • 目录
  • 相关
  • 下一页

侵袭力（Invasiness）是指细菌突破机体的防御机能，在体内定居、繁殖及扩散、蔓延的能力。构成侵袭力的主要物质有细菌的酶、荚膜及其他表面结构物质。

1．细菌的胞外酶：本身无毒性，但在细菌感染的过程中有一定作用。常见的有：

（1）血浆凝固酶（Coagulase）：大多数致病性金黄色葡萄球菌能产生一种血浆凝固酶（游离血浆凝固酶），能加速人或兔血浆的凝固，保护病原菌不被吞噬或免受抗体等的作用。凝固酶是一种类似凝血酶原(Prothrombin)的物质，通过血浆中的激活因子变成凝血样物质后，才能使血浆中的纤维蛋白原变为纤维蛋白因而血浆凝固。金黄色葡萄球菌还产生第二种血浆凝固酶（凝聚因子），结合在菌细胞上，在血浆中将球菌凝集成堆，无需血浆激活因子，而是直接作用于敏感的纤维蛋白原。在抗吞噬作用方面，凝聚因子比游离血浆凝固酶更为重要。

（2）链激酶（Streptokinase）：或称链球菌溶纤维蛋白酶(Streptococcal fibrinolysin)，大多数引起人类感染的链球菌能产生链激酶。其作用是能激活溶纤维蛋白酶原或胞浆素原(Plasminogen)成为溶纤维蛋白酶或胞浆毒(Plasmin)，而使纤维蛋白凝块溶解。因此，链球菌感染由于容易溶解感染局部的纤维蛋白屏障而促使细菌和毒素扩散。致病性葡萄球菌也有溶纤维蛋白酶，称为葡激酶，其作用不如链激酶强，在致病性上意义不大。

（3）透明质酶酶（Hyaluronidase）：或称扩散因子(Spreading factor)是一种酶，可溶解机体结缔组织中的透明质酸，使结缔组织疏松，通透性增加。如化脓性链球菌具有透明质酸酶，可使病细菌在组织中扩散，易造成全身性感染。

此外，产气荚膜杆菌可产生胶原酶，是一种蛋白分解酶，在气性坏疽中起致病作用。许多细菌有神经氨酸酶，是一种粘液酶，能分解细胞表面的粘蛋白，使之易于感染。A族链球菌产生的脱氧核糖核酸酶，能分解脓液中的DNA，因此，该菌感染的脓液，稀薄而不粘稠。

2．荚膜与其他表面结构物质：细菌的荚膜具有抵抗吞噬及体液中杀菌物质的作用。肺炎球菌、A族和C族乙型链球菌、炭疽杆菌、鼠疫杆菌、肺炎杆菌及流行性感冒杆菌的荚膜是很重要的毒力因素。例如：将无荚膜细菌注射到易感的动物体内，细菌易被吞噬而消除，有荚膜则引起病变，甚至死亡。

有些细菌表面有其他表面物质或类似荚膜物质。如链球菌的微荚膜（透明质酸荚膜）、M-蛋白质；某些革兰氏阴性杆菌细胞壁外的酸性糖包膜，如沙门氏杆菌的Vi抗原和数种大肠杆菌的K抗原等。不仅能阻止吞噬，并有抵抗体和补体的作用。此外粘附因子，如革兰氏阴性菌的菌毛，革兰氏阳性菌的膜磷壁酸在细菌感染中起重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细菌的毒力
  • 当前页：（一）侵袭力
  • 下一页：（二）毒素
<<< 返回本书目录
  1. 侵蚀性水疱【疾病症状】
  2. 侵袭性婴儿纤维瘤病【疾病大全】
  3. 侵蚀性葡萄胎《妇产科学》
  4. 侵袭性指趾乳头状腺癌【疾病大全】
  5. 侵蚀性骨破坏【疾病症状】
  6. 侵淫疮方《外台秘要》
  7. 侵脑疽《医宗金鉴》
  8. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  9. 钦安用药金针《医理真传》
  10. 亲见改正脏腑图《医林改错》
  11. 锲斗垣申君校正外科启玄序《外科启玄》
  12. 亲阳亲阴篇《外经微言》
  13. 窃衣【中药大全】
  14. 芹菜《本草求真》
  15. 郄门穴【上肢内侧穴位】
  16. 芹菜《食物疗法》
  17. 茄子根【中药大全】
  18. 芹菜炒香菇《保健药膳》
  19. 茄子东风草《滇南本草》
  20. 芹菜蜜汁【方剂大全】
  21. 茄子【中药大全】
  22. 芹菜益母汤【方剂大全】
  23. 茄子《证类本草》
  24. 芹菜粥【方剂大全】
  25. 茄子《食物疗法》
  26. 芹花【中药大全】
  27. 茄子《本草求真》
  28. 芩部丹【方剂大全】
  29. 茄子《本草纲目》完整版
  30. 芩连半夏竹茹汤【方剂大全】
  1. 侵袭力《医学微生物学》
  2. 侵蚀性葡萄胎《妇产科学》
  3. 侵淫疮方七首《外台秘要》
  4. 侵蚀性葡萄胎《病理学》
  5. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  6. 侵脑疽《外科心法要诀》
  7. 亲和力和内在活性《默克家庭诊疗手册》
  8. 侵脑疽《医宗金鉴》
  9. 亲见改正脏腑图《医林改错》
  10. 侵脑疽《中医词典》
  11. 亲阳亲阴篇《外经微言》
  12. 侵风《中医词典》
  13. 芹菜《减肥新法与技巧》
  14. 钦饶诺布（1882-1965年）《中医词典》
  15. 芹菜《食物疗法》
  16. 钦安用药金针《医理真传》
  17. 芹菜《饮食须知》
  18. 锲斗垣申君校正外科启玄序《外科启玄》
  19. 芹菜《本草求真》
  20. 挈《中医词典》
  21. 芹菜炒香菇《保健药膳》
  22. 怯士《中医词典》
  23. 芹菜炒香菇《减肥新法与技巧》
  24. 怯肺《中医词典》
  25. 芹菜粥《老年百病防治》
  26. 怯《中医词典》
  27. 芩冬茶《茶饮保健》
  28. 郄中《中医词典》
  29. 芩连二陈汤《仁术便览》
  30. 郄穴《中医词典》
  31. 芩连二陈汤《仁术便览》


毒素_《医学微生物学》_中医杂集_【岐黄之术】

（二）毒素
在线购买《医学微生物学》正版书籍

（二）毒素

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌毒素（Toxin）按其来源、性质和作用的不同，可分为外毒素和内毒素两大类。

1．外毒素（Exotoxin）：有些细菌在生长过程中，能产生外毒素，并可从菌体扩散到环境中。若将产生外毒素细菌的液体培养基用滤菌器过滤除菌，即能获得外毒素。

外毒素毒性强，小剂量即能使易感机体致死。如纯化的肉毒杆菌外毒素毒性最强，1mg可杀死2，000万只小白鼠；破伤风毒素对小白鼠的致死量为10-6mg;白喉毒素对豚鼠的致死量为10-3mg。

产生外毒素的细菌主要是某些革兰氏阳性菌，也有少数是革兰氏阴性菌，如志贺氏痢疾杆菌的神经毒素、霍乱弧菌的肠毒素等。外毒素具亲组织性，选择性地作用于某些组织和器官，引起特殊病变。例如破伤风杆菌、肉毒杆菌及白喉杆菌所产生的外毒素，虽对神经系统都有作用，但作用部位不同，临床症状亦不相同。破伤风杆菌毒素能阻断胆碱能神经末梢传递介质（乙酰胆碱）的释放，麻痹运动神末梢，出现眼及咽肌等的麻痹；白喉杆菌外毒素有和周围神经末梢及特殊组织（如心肌）的亲和力，通过抑制蛋白质合成可引起心肌炎、肾上腺出血及神经麻痹等。有些细菌的外毒素已证实为一种特殊酶。例如产气荚膜的甲种毒素是卵磷脂酶，作用在细胞膜的磷脂上，引起溶血和细胞坏死等。

一般外毒素是蛋白质，分子量27，000-900，000，不耐热。白喉毒素经加温58～60℃1～2小时，破伤风毒素60℃20分钟即可被破坏。外毒素可被蛋白酶分解，遇酸发生变性。在甲醛作用下可以脱毒成类毒素，但保持抗原性，能刺激机体产生特异性的抗毒素。

表6-1 细菌外毒素举例

细菌种类 | 革兰氏染色 | 引起疾病 | 毒素名称 | 毒素作用方式
百日咳杆菌 | - | 百日咳 | 百日咳毒素 | 坏死性
内毒杆菌 | + | 肉毒中毒 | 6型特异性毒素① | 麻痹（抑制乙酰胆碱释放）
Novyi氏水肿杆菌 | + | 气性坏疽 | α-毒素 | 坏死性
 |  |  | β-毒素 | 溶血性卵磷脂酶，坏死作用
 |  |  | δ-毒素 | 溶血性
产生荚膜杆菌② | + | 气性坏疽 | α-毒素 | 溶血性卵磷脂酶，坏死性
 |  |  | β-毒素 | 溶血性心脏毒素
 |  |  | λ-毒素 | 溶蛋白性
破伤风杆菌 | + | 破伤风 | 破伤风溶血毒素 破伤风痉挛毒素 | 溶血性心脏毒素 引起骨骼肌痉挛
白喉杆菌 | + | 白喉 | 白喉毒素 | 坏死性
鼠疫杆菌 | - | 鼠疫 | 鼠疫毒素 | 可能坏死性
志贺氏痢疾杆菌 | - | 菌痢 | 神经毒素 | 出血性，麻痹性
霍乱弧菌 | - | 霍乱 | 肠毒素 | 引起小肠过度分泌液体
金黄色葡萄球菌 | + | 食物中毒 | 肠毒素 | 呕吐
 |  | 化脓性感染 | α-毒素 | 溶血性，杀白细胞性坏死性
 |  |  | β-毒素 | 溶血性
 |  |  | δ-毒素 | 皮肤坏死性，溶血性，杀白细胞性
 |  |  | 杀白细胞素 | 杀白细胞性

化脓性链球菌 | + | 化脓性感染与猩红热 | α-毒素 | 溶血性
 |  |  | 红疹毒素 | 猩红热红斑（疹）
 |  |  | 溶血毒素O | 细胞毒性，溶血性
 |  |  | 溶血毒素S | 收缩平滑肌，溶血性

① 毒素中C型与D型作用于低等动物。

② 只例举由这种细菌产生的部分毒素。

2．内毒素（Eedotoxin）:内毒素存在于菌体内，是菌体的结构成份。细菌在生活状态时不释放出来，只有当菌体自溶或用人工方法使细菌裂解后才释放，故称内毒素。大多数革兰氏阴性都有内毒素，如沙门氏菌、痢疾杆菌、大肠杆菌、奈瑟氏球菌等。

（1）化学成份：内毒素是磷脂一多糖一蛋白质（Phospholid-polysaccharide-protein）复合物，主要成份为脂多糖(Lipopolysaccharide,LPS)。是细胞壁的最外层成分，覆盖在坚韧细胞壁的粘肽上。各种细菌内毒素的成份基本相同，都是由类脂A、核心多糖和菌体特异性多糖（O特异性多糖）三部分组成。类脂A是一种特殊的糖磷脂，是内毒素的主要毒性成份。菌体特异多糖位于菌体胞壁的最外层，由若干重复的寡糖单位组成。多糖的种类与含量决定着细菌种、型的特异性，以及不同细菌间具有的共同抗原性。它还参与细菌的抗补体溶解作用。

内毒素耐热，加热100℃1小时不被破坏，必须加热160℃，经2～4小时或用强碱、强酸或强氧化剂煮沸30分钟才能灭活。内毒素不能用甲醛脱毒制成类毒素，但能刺激机体产生具有中和内毒素活性的抗体。

（2）内毒素的作用：内毒素对组织细胞的选择性不强，不同革兰氏阴性细菌的内毒素，引起的病理变和临床症状大致相同。

①发热反应：内毒素作为外源性致热原（即热原质）作用于粒细胞和单核细胞等，使之释放内源性致热原，引起发热。

②糖代谢紊乱：先发生高血糖，转而为低血糖，大量糖元消耗，可能与肾上腺素大量分泌有关。

③血管舒缩机能紊乱：内毒素激活了血管活性物质（5-羟色胺、激肽释放酶与激肽）的释放。末梢血管扩张，通透性增高，静脉回流减少，心脏输出量减低，导致低血压并可发生休克。因重要器官（肾、心、肝、肺与脑）供血不足而缺氧，有机酸积聚而导致代谢性酸中毒。

④弥漫性血管内凝血（Disseminatedintravascular coagulation,DIC）：内毒素能活化凝血系统的Ⅻ因子，当凝血作用开始后，使纤维蛋白原转变为纤维蛋白，造成DIC；由于血小板与纤维蛋白原大量消耗，以及内毒素活化胞浆素原为胞浆素，分解纤维蛋白，进而产生出血倾向。

⑤施瓦兹曼现象（Shwartzmanphenomenon）：可能是由内毒素引起DIC的一种特殊形式。将内毒素注入动物皮内，次日再以内毒素静脉注射，数小时后第一次注射的局部皮肤出现坏死。如果二次均为静脉注射内毒素，就可出现DIC。现认为第一次剂量的内毒素封闭了单核吞噬细胞系统，以至不能消除第二次注入的内毒素，故发生这种反应。亦可用炭粒代替第一次内毒素剂量以阻断单核吞噬细胞系统，或以肾上腺皮质类因醇处理，也可得同样结果。

此外，内毒素还能引起早期粒细胞减少血症，以后继发粒细胞增多血症；活化补体C3，引起由补体介导的各种反应等。

表6-2 外毒素与内毒素的主要区别

区别要点 | 外毒素 | 内毒素
存在部位 | 由活的细菌释放至细菌体外 | 为细菌细胞壁结构成份，菌体崩解后释出
细菌种类 | 以革兰氏阳性菌多见 | 革兰氏阴性菌多见
化学组成 | 蛋白质（分子量27，000～900，000） | 磷脂一多糖一蛋白质复合物（毒性主要为类脂A）
稳定性 | 不稳定，60℃以上能迅速破坏 | 耐热，60℃耐受数小时
毒性作用 | 强，微量对实验动物有致死作用（以ug计量）。各种外毒素有选择作用，引起特殊病变，不引起宿主发热反应。抑制蛋白质合成，有细胞毒性、神经毒性、紊乱水盐代谢等 | 稍弱，对实验动物致死作用的量比外毒素为大。各种细菌内素的毒性作用大致相同。引起发热、弥漫性血管内凝血、粒细胞减少血症、施瓦兹曼现象等
抗原性 | 强，可刺激机体产生高效价的抗毒素。经甲醛处理，可脱毒成为类毒霉，仍有较强的抗原性，可用于人工自动免疫 | 刺激机体对多糖成份产生抗体，不形成抗毒素，不能经甲醛处理成为类毒素

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）侵袭力
  • 当前页：（二）毒素
  • 下一页：二、细菌侵入的数量和适当的侵入部位
<<< 返回本书目录
  1. 毒盛变虚论《张氏医通》
  2. 毒瓦斯攻心《外科全生集》
  3. 毒蛇咬伤【中药主治】
  4. 毒瓦斯攻心治法《外科证治全书》
  5. 毒蛇咬伤【疾病大全】
  6. 毒瓦斯吐《幼幼新书》
  7. 毒蛇咬伤《中医外科学》
  8. 毒物《本草求真》
  9. 毒蛇咬伤《外科学总论》
  10. 毒物反应的遗传基础《医学遗传学基础》
  11. 毒蛇咬伤《家庭医学百科-自救互救篇》
  12. 毒物入内伤《急救广生集》
  13. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  14. 毒物致肝损害【疾病症状】
  15. 毒蛇【中药主治】
  16. 毒消滤水饮【方剂大全】
  17. 毒蛆草【中药大全】
  18. 毒性《中药基本理论知识》
  19. 毒芹根【中药大全】
  20. 毒性表现【疾病症状】
  21. 毒芹【中药大全】
  22. 毒性结节性甲状腺肿【疾病大全】
  23. 毒气上攻【方剂主治】
  24. 毒性弥漫性甲状腺肿【疾病大全】
  25. 毒品依赖【疾病症状】
  26. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  27. 毒木叶《雷公炮炙论》
  28. 毒血症【疾病症状】
  29. 毒淋汤【方剂大全】
  30. 毒蕈碱样症状【疾病症状】
  1. 毒素《医学微生物学》
  2. 毒水瘴《古今医案按》
  3. 毒素型食物中毒《预防医学》
  4. 毒盛变虚论《张氏医通》
  5. 毒素与中毒特征《预防医学》
  6. 毒盛《明医指掌》
  7. 毒瓦斯攻心《外科全生集》
  8. 毒生蛇形《急救广生集》
  9. 毒瓦斯攻心治法《外科证治全书》
  10. 毒蛇与蛇毒的分类《外科学总论》
  11. 毒瓦斯吐《幼幼新书》
  12. 毒蛇咬伤的诊断《外科学总论》
  13. 毒瓦斯吐《证治准绳·幼科》
  14. 毒蛇咬伤的预防《外科学总论》
  15. 毒物《本草求真》
  16. 毒蛇咬伤的救治《外科学总论》
  17. 毒物的生物转化《临床生物化学》
  18. 毒蛇咬伤《外科学总论》
  19. 毒物反应的遗传基础《医学遗传学基础》
  20. 毒蛇咬伤《中医外科学》
  21. 毒物入内伤《急救广生集》
  22. 毒蛇咬伤《奇效简便良方》
  23. 毒物伤胎《竹林女科证治》
  24. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  25. 毒蜥蜴咬伤《默克家庭诊疗手册》
  26. 毒蛇咬伤《家庭医学百科-自救互救篇》
  27. 毒性《中药基本理论知识》
  28. 毒蛇咬伤《默克家庭诊疗手册》
  29. 毒性《预防医学》
  30. 毒蛇咬方《奇方类编》
  31. 毒性《预防医学》


细菌侵入的数量和适当的侵入部位_《医学微生物学》_中医杂集_【岐黄之术】

二、细菌侵入的数量和适当的侵入部位
在线购买《医学微生物学》正版书籍

二、细菌侵入的数量和适当的侵入部位

  • 上一页
  • 目录
  • 相关
  • 下一页

病原微生物引起感染，除必须有一定毒力外，还必须有足够的数量和适当的侵入部位。有些病原菌毒力极强，极少量的侵入即可引起机体发病，如鼠疫杆菌，有数个细菌侵入就可发生感染。而对大多数病原菌而言，需要一定的数量，才能引起感染，少量侵入，易被机体防御机能所清除。

病原菌的侵入部位也与感染发生有密切关系，多数病原菌只有经过特定的门户侵入，并在特定部位定居繁殖，才能造成感染。如痢疾杆菌必须经口侵入，定居于结肠内，才能引起疾病。而破伤风杆菌，只有经伤口侵入，厌氧条件下，在局部组织生长繁殖，产生外毒素，引发疾病，若随食物吃下则不能引起感染。

病原菌的这种特性是它的寄生与机体免疫系统抗寄生相互作用，长期进化过程中相互适应的结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）毒素
  • 当前页：二、细菌侵入的数量和适当的侵入部位
  • 下一页：第二节　抗细菌感染的免疫
<<< 返回本书目录
  1. 细菌感染性疾病《急诊医学》
  2. 细菌协同性坏疽【疾病大全】
  3. 细菌感染的诊断和特异防治《医学微生物学》
  4. 细菌性肺炎【疾病大全】
  5. 细菌感染的诊断《医学微生物学》
  6. 细菌性肝脓肿【疾病大全】
  7. 细菌感染【疾病症状】
  8. 细菌性角膜溃疡【疾病大全】
  9. 细菌感染《默克家庭诊疗手册》
  10. 细菌性角膜炎【疾病大全】
  11. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  12. 细菌性结膜炎《西医眼科学》
  13. 细菌的致病性《医学微生物学》
  14. 细菌性痢疾《病理学》
  15. 细菌的营养《医学微生物学》
  16. 细菌性痢疾《传染病》
  17. 细菌的遗传与变异《医学微生物学》
  18. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  19. 细菌的遗传物质《医学微生物学》
  20. 细菌性痢疾《家庭医学百科-医疗康复篇》
  21. 细菌的形态与结构《医学微生物学》
  22. 细菌性痢疾《自我调养巧治病》
  23. 细菌的新陈代谢《医学微生物学》
  24. 细菌性痢疾【疾病大全】
  25. 细菌的突变《医学微生物学》
  26. 细菌性痢疾【中药主治】
  27. 细菌的生长繁殖《医学微生物学》
  28. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  29. 细菌的耐药性《药理学》
  30. 细菌性食物中毒《传染病》
  1. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  2. 细菌内毒素检查方法《医院药学》
  3. 细菌染色体《医学微生物学》
  4. 细菌感染性疾病《急诊医学》
  5. 细菌生长繁殖的方式与速度《医学微生物学》
  6. 细菌感染的诊断和特异防治《医学微生物学》
  7. 细菌生长繁殖的条件《医学微生物学》
  8. 细菌感染《神经精神疾病诊断学》
  9. 细菌素《医学微生物学》
  10. 细菌感染《默克家庭诊疗手册》
  11. 细菌性传染性疾病《眼科学》
  12. 细菌对抗菌药物的耐药性《传染病》
  13. 细菌性疾病《病理学》
  14. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  15. 细菌性痢疾《家庭医学百科-医疗康复篇》
  16. 细菌的营养物质《医学微生物学》
  17. 细菌性痢疾《自我调养巧治病》
  18. 细菌的营养《医学微生物学》
  19. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  20. 细菌的遗传与变异《医学微生物学》
  21. 细菌性痢疾《病理学》
  22. 细菌的形态与结构《医学微生物学》
  23. 细菌性痢疾《传染病》
  24. 细菌的新陈代谢《医学微生物学》
  25. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  26. 细菌的突变《医学微生物学》
  27. 细菌性脑膜炎《默克家庭诊疗手册》
  28. 细菌的生长繁殖《医学微生物学》
  29. 细菌性食物中毒《传染病》
  30. 细菌的能量代谢《医学微生物学》
  31. 细菌性心肌炎《病理学》


抗细菌感染的免疫_《医学微生物学》_中医杂集_【岐黄之术】

第二节　抗细菌感染的免疫
在线购买《医学微生物学》正版书籍

第二节　抗细菌感染的免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

抗细菌感染的免疫是指机体抵御细菌感染的能力，是由机体的非特异性免疫和特异性免疫共同协调来完成的。先天具有的非特异性免疫包括机体的屏障结构，吞噬细胞的吞噬功能和正常组织及体液中的抗菌物质；后天获得的特异性免疫包括以抗体作用为中心的体液免疫和致敏淋巴细胞及其产生的淋巴因子为中心的细胞免疫。

病原菌侵入机体后，由于其生物学特性的不同，致病物质的不同。机体对它们的免疫反应也各有差别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、细菌侵入的数量和适当的侵入部位
  • 当前页：第二节　抗细菌感染的免疫
  • 下一页：一、宿主体表的防御功能
<<< 返回本书目录
  1. 抗细菌感染的免疫《医学微生物学》
  2. 抗消化性溃疡药《药理学》
  3. 抗微生物药《国家基本药物目录》（2009版）
  4. 抗心梗合剂【方剂大全】
  5. 抗痛风药《药理学》
  6. 抗心绞痛药《药理学》
  7. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  8. 抗心绞痛药　制剂及用法《药理学》
  9. 抗体免疫缺陷病【疾病大全】
  10. 抗心律失常的基本电生理作用及药物分类《药理学》
  11. 抗体法检测LDL-R《动脉粥样硬化》
  12. 抗心律失常药《药理学》
  13. 抗体的制备《医学免疫学》
  14. 抗心律失常药　制剂与用法《药理学》
  15. 抗体的制备《实用免疫细胞与核酸》
  16. 抗心律失常药的致心律失常作用《药理学》
  17. 抗体的发现及其特性《医学免疫学》
  18. 抗血清的鉴定和保存《免疫学和免疫学检验》
  19. 抗体产生的细胞学基础《医学免疫学》
  20. 抗血清的制备《免疫学和免疫学检验》
  21. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  22. 抗血清中抗体的纯化《免疫学和免疫学检验》
  23. 抗丝虫病药《药理学》
  24. 抗血吸虫病药《药理学》
  25. 抗衰老研究进展《老年学》
  26. 抗血小板药《药理学》
  27. 抗衰老机制《中医疾病预测》
  28. 抗荨麻疹散【方剂大全】
  29. 抗衰老茶《茶饮保健》
  30. 抗炎愈消散治疗幽门螺杆菌消化性溃疡186例《中国幽门螺杆菌研究》
  1. 抗细菌感染的免疫《医学微生物学》
  2. 抗痛风药《药理学》
  3. 抗纤维蛋白溶解剂《药理学》
  4. 抗体有关事项《实用免疫细胞与核酸》
  5. 抗消化性溃疡药《药理学》
  6. 抗体血酸还原法《实用免疫细胞与核酸》
  7. 抗心绞痛药《药理学》
  8. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  9. 抗心律失常的基本电生理作用《药理学》
  10. 抗体介导的抗病毒作用《医学微生物学》
  11. 抗心律失常药《临床生物化学》
  12. 抗体法检测《动脉粥样硬化》
  13. 抗心律失常药《急诊医学》
  14. 抗体多样性的遗传学基础《医学免疫学》
  15. 抗心律失常药《药理学》
  16. 抗体的制备和配制《实用免疫细胞与核酸》
  17. 抗心律失常药的致心律失常作用《药理学》
  18. 抗体的制备《医学免疫学》
  19. 抗心律失常药物的分类《药理学》
  20. 抗体的调节作用《医学免疫学》
  21. 抗心律失常药物的应用《急诊医学》
  22. 抗体的特异性《实用免疫细胞与核酸》
  23. 抗心律失常药物及其分类《心脏病学》
  24. 抗体的生物学活性《医学免疫学》
  25. 抗休克裤的应用《现代院外急救手册》
  26. 抗体的理化性质《医学免疫学》
  27. 抗血清的鉴定和保存《免疫学和免疫学检验》
  28. 抗体的发现《医学免疫学》
  29. 抗血清的制备《免疫学和免疫学检验》
  30. 抗体的标记和纯化《实用免疫细胞与核酸》
  31. 抗血清的制备《实用免疫细胞与核酸》


宿主体表的防御功能_《医学微生物学》_中医杂集_【岐黄之术】

一、宿主体表的防御功能
在线购买《医学微生物学》正版书籍

一、宿主体表的防御功能

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）机械的阻挡和排除作用

健康和完整的皮肤与粘膜能有效地阻挡细菌的侵入。呼吸道粘膜上皮细胞的纤毛向上颤动，可将细菌咳出或咽下；随粪便每日约排菌1012个；小便可清除尿道上皮的细菌。

（二）分泌液中化学物质的局部抗菌作用

汗腺分泌的乳酸，皮脂腺分泌的脂肪酸均有一定的抗菌作用。胃酸能杀死寒杆菌、痢疾杆菌和霍乱弧菌。阴道分泌物中的酸类亦有抗菌作用。前列腺分泌的精素（Spermine）是正常精液中存大的对革兰氏阳性细菌有效的抑制物。泪液、唾液、乳汗和呼吸道分泌物中广泛分布的溶菌酶能溶解革兰氏阳性细菌。

（三）正常菌群的拮抗作用

人体表以及与外界相通腔道中的正常菌群，可以通过它们的代谢产物对抗病原菌入侵。例如皮肤上的痤疮丙酸菌（Propionibacterium acnes）能产生抗菌性脂类、抑制金黄色葡萄球菌和化脓性链球菌在皮肤上生长；肠道中的某些厌氧菌能产生脂肪酸阻止沙门氏菌在局部生存；肠道中大肠杆菌产生的大肠菌毒和酸性产物能抑制痢疾杆菌、金黄色葡萄球菌；咽部的草绿色链球菌似能阻止肺炎球菌在局部生长；鼻腔的表皮葡萄球菌和类白喉杆菌能妨碍金黄色葡萄球菌定居等。当这种拮抗作用受影响时，则可发生菌群失调症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　抗细菌感染的免疫
  • 当前页：一、宿主体表的防御功能
  • 下一页：二、机体抗毒性免疫
<<< 返回本书目录
  1. 宿主对寄生虫的影响《人体寄生虫学》
  2. 秀丽槭【中药大全】
  3. 宿翳《中医眼科学》
  4. 秀丽野海棠【中药大全】
  5. 宿血肿胀《女科秘要》
  6. 袖口疳《外科启玄》
  7. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  8. 绣球防风《滇南本草》
  9. 宿食留饮（附痰饮）《脉因证治》
  10. 绣球防风【中药大全】
  11. 宿食不消病诸候（凡四论）《诸病源候论》
  12. 绣球防风根【中药大全】
  13. 宿食不消【方剂主治】
  14. 绣球防风果【中药大全】
  15. 宿食不消【中药主治】
  16. 绣球黑木耳《保健药膳》
  17. 宿食不消《幼幼新书》
  18. 绣球花【中药大全】
  19. 宿食不消《圣济总录》
  20. 绣球藤《滇南本草》
  21. 宿食不化【方剂主治】
  22. 绣球藤【中药大全】
  23. 宿食（食积寒热痢）《证治准绳·幼科》
  24. 绣球丸【方剂大全】
  25. 宿食《卫生易简方》
  26. 绣线菊【中药大全】
  27. 宿食《普济方·针灸》
  28. 绣线菊根【中药大全】
  29. 宿食《金匮悬解》
  30. 绣线菊叶【中药大全】
  1. 宿主体表的防御功能《医学微生物学》
  2. 宿主抗移植物反应《医学免疫学》
  3. 宿主因素与免疫原性《医学免疫学》
  4. 宿主对寄生虫的影响《人体寄生虫学》
  5. 袖口疳《中医词典》
  6. 宿翳《中医眼科学》
  7. 袖口疳《外科启玄》
  8. 宿血肿胀《女科秘要》
  9. 绣球防风《滇南本草》
  10. 宿食一《金匮悬解》
  11. 绣球风《中医词典》
  12. 宿食五《金匮悬解》
  13. 绣球风《奇效简便良方》
  14. 宿食四《金匮悬解》
  15. 绣球风秘方《华佗神方》
  16. 宿食三《金匮悬解》
  17. 绣球黑木耳《保健药膳》
  18. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  19. 绣球藤《滇南本草》
  20. 宿食留饮（附痰饮）《脉因证治》
  21. 锈球风《中医名词词典》
  22. 宿食二《金匮悬解》
  23. 嗅鼻渊方《仁术便览》
  24. 宿食不消候《诸病源候论》
  25. 嗅法《形色外诊简摩》
  26. 宿食不消候《诸病源候论》
  27. 嗅幻觉《神经精神疾病诊断学》
  28. 宿食不消候《巢氏病源补养宣导法》
  29. 嗅觉感受器和嗅觉的特点《生理学》
  30. 宿食不消《幼幼新书》
  31. 嗅觉和味觉《生理学》


机体抗毒性免疫_《医学微生物学》_中医杂集_【岐黄之术】

二、机体抗毒性免疫
在线购买《医学微生物学》正版书籍

二、机体抗毒性免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

抗毒性免疫是一种以体液抗体为主的免疫应答。许多以外毒素致病的病原菌造成的感染，如白喉、破伤风、气性坏疽及内毒中毒等，机体的免疫应答，主要表现为抗毒素（lgG）中和毒素的作用。由抗毒素与外毒素特异结合形成的复合物，可被吞噬细胞吞噬，并将其降解消除。抗毒素与毒素结合，可以通过空间阻碍使毒素不能吸附到敏感的宿主细胞（受体）上，或者使毒素生物学活性部位（酶）被封闭，从而使毒素不能发生毒性作用。应当指出，抗毒素不能对已与组织结合的毒素起中和作用。

根据外毒素的免疫特点，可应用类毒素进行预防接种，应用抗毒素血清进行早期治疗与紧急预防，使用时要保证“早期足量”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、宿主体表的防御功能
  • 当前页：二、机体抗毒性免疫
  • 下一页：三、机体的抗菌性免疫
<<< 返回本书目录
  1. 机体抗病毒免疫《医学微生物学》
  2. 机体抗肿瘤免疫的机制《医学免疫学》
  3. 机体方面的因素《药理学》
  4. 机械地重复周围人的言语或行为【疾病症状】
  5. 芨芨草花【中药大全】
  6. 机械通气和氧气治疗《急诊医学》
  7. 芨芨草【中药大全】
  8. 机械性压迫【疾病症状】
  9. 芨柏散【方剂大全】
  10. 机要黄芩芍药汤《医经国小》
  11. 饥治法《石室秘录》
  12. 乩方论《医学源流论》
  13. 饥饿时上腹痛【疾病症状】
  14. 肌痹《圣济总录》
  15. 饥不欲食《医宗金鉴》
  16. 肌病步态【疾病症状】
  17. 饥不欲食《伤寒心法要诀》
  18. 肌病肾病性代谢综合征【疾病大全】
  19. 饥《医经原旨》
  20. 肌肤出血《杂病广要》
  21. 击探天鼓《养生导引秘籍》
  22. 肌肤甲错【方剂主治】
  23. 击扑损伤《医宗金鉴》
  24. 肌肤羸瘦《幼幼新书》
  25. 藿叶散【方剂大全】
  26. 肌肤治法《石室秘录》
  27. 藿叶羹【方剂大全】
  28. 肌腱端炎【疾病症状】
  29. 藿香左金丸【方剂大全】
  30. 肌腱断裂【疾病症状】
  1. 机体抗毒性免疫《医学微生物学》
  2. 机体抗病毒免疫《医学微生物学》
  3. 机体抗肿瘤免疫的机制《医学免疫学》
  4. 机体对营养的正常需要《外科学总论》
  5. 机体如何防止出血《默克家庭诊疗手册》
  6. 机体对药物反应的变化《药理学》
  7. 机体因素《预防医学》
  8. 机体的抗菌性免疫《医学微生物学》
  9. 机体因素《医学免疫学》
  10. 机体变化《默克家庭诊疗手册》
  11. 机体因素《医学免疫学》
  12. 机能和代谢的代偿《病理生理学》
  13. 机械呼吸机的类型《急诊医学》
  14. 机理《神经精神疾病诊断学》
  15. 机械门控通道《生理学》
  16. 机理《神经精神疾病诊断学》
  17. 机械通气的并发症《急诊医学》
  18. 机理《神经精神疾病诊断学》
  19. 机械通气的监护和呼吸机的停用《急诊医学》
  20. 机关之水《中医词典》
  21. 机械通气的模式《急诊医学》
  22. 机关《中医词典》
  23. 机械通气对生理功能的影响《急诊医学》
  24. 机构康复《康复医学》
  25. 机械通气治疗的目的、适应证和禁忌证《急诊医学》
  26. 机《中医词典》
  27. 机械通气治疗和呼吸机的调节《急诊医学》
  28. 饥治法《石室秘录》
  29. 机械性肠梗阻《默克家庭诊疗手册》
  30. 饥伤《中医词典》
  31. 机要黄芩芍药汤《医经国小》


机体的抗菌性免疫_《医学微生物学》_中医杂集_【岐黄之术】

三、机体的抗菌性免疫
在线购买《医学微生物学》正版书籍

三、机体的抗菌性免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

病原侵入机体后，由于其生物学特征的不同，可分为胞外菌感染和胞内菌感染两类，机体对这两类感染的免疫反应是有差别的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、机体抗毒性免疫
  • 当前页：三、机体的抗菌性免疫
  • 下一页：（一）胞外寄生菌的抗感染免疫
<<< 返回本书目录
  1. 芨芨草花【中药大全】
  2. 机体方面的因素《药理学》
  3. 芨芨草【中药大全】
  4. 机体抗病毒免疫《医学微生物学》
  5. 芨柏散【方剂大全】
  6. 机体抗肿瘤免疫的机制《医学免疫学》
  7. 饥治法《石室秘录》
  8. 机械地重复周围人的言语或行为【疾病症状】
  9. 饥饿时上腹痛【疾病症状】
  10. 机械通气和氧气治疗《急诊医学》
  11. 饥不欲食《医宗金鉴》
  12. 机械性压迫【疾病症状】
  13. 饥不欲食《伤寒心法要诀》
  14. 机要黄芩芍药汤《医经国小》
  15. 饥《医经原旨》
  16. 乩方论《医学源流论》
  17. 击探天鼓《养生导引秘籍》
  18. 肌痹《圣济总录》
  19. 击扑损伤《医宗金鉴》
  20. 肌病步态【疾病症状】
  21. 藿叶散【方剂大全】
  22. 肌病肾病性代谢综合征【疾病大全】
  23. 藿叶羹【方剂大全】
  24. 肌肤出血《杂病广要》
  25. 藿香左金丸【方剂大全】
  26. 肌肤甲错【方剂主治】
  27. 藿香左金汤【方剂大全】
  28. 肌肤羸瘦《幼幼新书》
  29. 藿香煮散【方剂大全】
  30. 肌肤治法《石室秘录》
  1. 机体的抗菌性免疫《医学微生物学》
  2. 机体变化《默克家庭诊疗手册》
  3. 机体对药物反应的变化《药理学》
  4. 机能和代谢的代偿《病理生理学》
  5. 机体对营养的正常需要《外科学总论》
  6. 机理《神经精神疾病诊断学》
  7. 机体抗病毒免疫《医学微生物学》
  8. 机理《神经精神疾病诊断学》
  9. 机体抗毒性免疫《医学微生物学》
  10. 机理《神经精神疾病诊断学》
  11. 机体抗肿瘤免疫的机制《医学免疫学》
  12. 机关之水《中医词典》
  13. 机体如何防止出血《默克家庭诊疗手册》
  14. 机关《中医词典》
  15. 机体因素《预防医学》
  16. 机构康复《康复医学》
  17. 机体因素《医学免疫学》
  18. 机《中医词典》
  19. 机体因素《医学免疫学》
  20. 饥治法《石室秘录》
  21. 机械呼吸机的类型《急诊医学》
  22. 饥伤《中医词典》
  23. 机械门控通道《生理学》
  24. 饥疝候《诸病源候论》
  25. 机械通气的并发症《急诊医学》
  26. 饥疝《中医词典》
  27. 机械通气的监护和呼吸机的停用《急诊医学》
  28. 饥而不欲食《思考中医》
  29. 机械通气的模式《急诊医学》
  30. 饥饿伤《明医指掌》
  31. 机械通气对生理功能的影响《急诊医学》


胞外寄生菌的抗感染免疫_《医学微生物学》_中医杂集_【岐黄之术】

（一）胞外寄生菌的抗感染免疫
在线购买《医学微生物学》正版书籍

（一）胞外寄生菌的抗感染免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

1．抗体对细菌繁殖的抑制作用：抗体与细菌结合，可以出现凝集和鞭毛制动现象，但一般而言，对细菌的活力只有微弱的影响，甚至没有影响。如果抗体的结合能抑制细菌的重要酶系统或代谢途径，则可能抑制细菌的生长。例如，某些细菌（例如败血巴氏杆菌）从血清转铁蛋白摄取铁的能力可被特异性抗体封闭，从而导致细菌生长受抑制。

2．抗体对细菌吸附作用的抑制：病原菌吸附到粘膜上皮细胞是造成感染的先决条件。粘膜表面的抗体，在防止病原菌对粘膜的侵犯中具有更重要的作用。在粘膜表面起这种作用的抗体主要是SlgA,它是局部免疫的主要因素。SlgA抗细菌感染可有以下几种方式：在补体和溶菌酶的参与下溶解某些细菌；在肠道局部增强吞噬作用；防止细菌对粘膜上皮细胞的吸附。例如SlgA能阻止链球菌、致病性大肠杆菌、霍乱弧菌、淋球菌、百日咳杆菌等对粘膜表面的吸附。至于SlgA阻断细菌与细胞吸附的精确机理尚不清楚。很可能是阻碍了细菌表面起吸附作用的特定部位与宿主细胞相应受体之间的相互作用。

3．抗体和补体对细菌的溶解作用：在许多感染中，机体能产生相应抗体（lgG、lgM、lgA），当细菌表面抗原和lgG、lgM结合的免疫复合物一旦通过经典途径使补体活化或由分泌型 lgA或聚合的血清lgA通过替代途径活化补体，即可引起细胞膜的损伤，最终发生溶菌。实验证明补体的溶菌作用仅对革兰氏阴性菌，其中包括霍乱弧菌、大肠杆菌、痢疾杆菌、伤寒杆菌等发挥作用。但这种作用往往并不彻底，仅使杆菌菌体膨大或变为球形，不引起溶解。但若于试验中系统中加入适量的溶菌酶，则可出现溶菌现象。

4．抗体和补体对吞噬作用的调理：抗体和补体单独能适当的靶细胞起调理吞噬作用，若两者联合作用效应更加强大。中性粒细胞和单核吞噬细胞表面具有lgg 的Fc受体。当 lgG 通过其特异性抗原结合部位（Fab）与细菌表面相应抗原结合后，其Fc段可与吞噬细胞表面相应Fc受体结合，即可在细菌与吞噬细胞间形成抗体“桥梁”，这不仅能促进吞噬细胞对细菌的吞噬，而且有助于强化细胞内的杀菌作用。

中性粒细胞和单核细胞表面还有C3b 受体。因此，细菌与所有能结合补体的抗体（lgg 、lgM ）形成的复合物，均可激活补体形成活化产物C3B，从而发挥调理吞噬作用。尤以lgM 的作用更强，此作用在感染的早期特别重要，因为此时lgM抗体占优势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、机体的抗菌性免疫
  • 当前页：（一）胞外寄生菌的抗感染免疫
  • 下一页：（二）胞内寄生菌的抗感免疫
<<< 返回本书目录
  1. 胞胎不出《备急千金要方》
  2. 胞衣不出《妇人规》
  3. 胞生痰核【疾病大全】
  4. 胞衣不出《景岳全书》
  5. 胞生痰核《中医眼科学》
  6. 胞衣不出【方剂主治】
  7. 胞肉生疮《银海精微》
  8. 胞衣不出方《外台秘要》
  9. 胞肉胶凝外障《秘传眼科龙木论》
  10. 胞衣不下《产宝》
  11. 胞肉胶凝歌《医宗金鉴》
  12. 胞衣不下《达生编》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞衣不下《古今医案按》
  15. 胞肉胶凝《银海精微》
  16. 胞衣不下《济阴纲目》
  17. 胞破产难《景岳全书》
  18. 胞衣不下《灸法秘传》
  19. 胞破产难《妇人规》
  20. 胞衣不下《女科宝鉴》
  21. 胞内分枝杆菌感染【疾病大全】
  22. 胞衣不下《女科秘要》
  23. 胞囊论《备急千金要方》
  24. 胞衣不下《女科折衷纂要》
  25. 胞门龙门玉门考《研经言》
  26. 胞衣不下《女科证治准绳》
  27. 胞轮振跳《中医眼科学》
  28. 胞衣不下《沈氏女科辑要》
  29. 胞漏疮门主论《疡医大全》
  30. 胞衣不下《续名医类案》
  1. 胞外寄生菌的抗感染免疫《医学微生物学》
  2. 胞胎不出《备急千金要方》
  3. 胞系《中医词典》
  4. 胞生痰核《中医眼科学》
  5. 胞系了戾《中医名词词典》
  6. 胞生肉沙《中医词典》
  7. 胞系了戾（lì力）《中医词典》
  8. 胞肉生疮《银海精微》
  9. 胞虚如球《中医词典》
  10. 胞肉生疮《中医词典》
  11. 胞阳廓《中医词典》
  12. 胞肉凝脂《明目至宝》
  13. 胞衣《中医名词词典》
  14. 胞肉胶凝外障《秘传眼科龙木论》
  15. 胞衣《中医词典》
  16. 胞肉胶凝歌《医宗金鉴》
  17. 胞衣不出《景岳全书》
  18. 胞肉胶凝歌《眼科心法要诀》
  19. 胞衣不出《中医词典》
  20. 胞肉胶凝《银海精微》
  21. 胞衣不出《妇人规》
  22. 胞肉胶凝《中医词典》
  23. 胞衣不出方二十首《外台秘要》
  24. 胞气《中医词典》
  25. 胞衣不出方论《妇人大全良方》
  26. 胞破产难《妇人规》
  27. 胞衣不出候《诸病源候论》
  28. 胞破产难《景岳全书》
  29. 胞衣不下《中医词典》
  30. 胞内寄生菌的抗感免疫《医学微生物学》
  31. 胞衣不下《产宝》


胞内寄生菌的抗感免疫_《医学微生物学》_中医杂集_【岐黄之术】

（二）胞内寄生菌的抗感免疫
在线购买《医学微生物学》正版书籍

（二）胞内寄生菌的抗感免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

凡侵入人体后大部分时间停留在宿主细胞内并繁殖的病原菌称胞内寄生菌。例如结核杆菌、麻风杆菌、布氏杆菌等均属此类。由于抗体不能进入细胞内，所以体液免疫对这类细菌感染的作用受到限制，对胞内感染的防御功能主要靠细胞免疫。例如机体初次感染结核杆菌，由于细胞免疫尚未建立，吞噬细胞虽可将它们吞噬，但不能有效地消化杀灭，因此病原菌容易随吞噬细胞在体内扩散，蔓延，而造成全身感染。但在传染过程中，机体在病原菌的刺激下逐渐形成细胞免疫，通过致敏淋巴细胞释放的各种淋巴因子，激活吞噬细胞，可大增强其吞噬消化能力，抑制病原菌在吞噬细胞内生存，从而获得防御同种病种原菌再感染的免疫力。

表6-3 抗细菌感染免疫反应的主要类型

 | 主要类型 | 非特异性免疫 |  |  | 特异性免疫 |  | 举例
 |  | 吞噬 | 炎症 | 补体 | 抗体 | 致敏淋巴细胞
抗菌免疫 | 抗毒素免疫 | + | - | - | 卌 | - | 外毒素病菌
 | 以吞噬作用为主的免疫反应 | 卌 | 卌 | ++ | ++ |  | 化脓性球菌
 | 以补体、吞噬为主的免疫反应 | 卌 | ++ | 卌 | ++ | ++ | 某些革兰氏阴性菌
 | 以致敏淋巴细胞介导的免疫反应 | 卌 | ++ | ± | ± | 卌 | 细胞内寄生菌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）胞外寄生菌的抗感染免疫
  • 当前页：（二）胞内寄生菌的抗感免疫
  • 下一页：第三节　感染的发生、发展和结局
<<< 返回本书目录
  1. 胞内分枝杆菌感染【疾病大全】
  2. 胞破产难《妇人规》
  3. 胞囊论《备急千金要方》
  4. 胞破产难《景岳全书》
  5. 胞门龙门玉门考《研经言》
  6. 胞肉胶凝《银海精微》
  7. 胞轮振跳《中医眼科学》
  8. 胞肉胶凝歌《眼科心法要诀》
  9. 胞漏疮门主论《疡医大全》
  10. 胞肉胶凝歌《医宗金鉴》
  11. 胞漏疮《外科启玄》
  12. 胞肉胶凝外障《秘传眼科龙木论》
  13. 胞漏并小产论《胎产心法》
  14. 胞肉生疮《银海精微》
  15. 胞漏并小产论《妇科秘书》
  16. 胞生痰核《中医眼科学》
  17. 胞睑肿核《回春录》
  18. 胞生痰核【疾病大全】
  19. 胞睑疾病《中医眼科学》
  20. 胞胎不出《备急千金要方》
  21. 胞肓穴【人体背部穴位】
  22. 胞衣不出《妇人规》
  23. 胞宫《中医妇科学》
  24. 胞衣不出《景岳全书》
  25. 胞痹门（治小便不利．并溺附）《卫生宝鉴》
  26. 胞衣不出【方剂主治】
  27. 胞痹【疾病大全】
  28. 胞衣不出方《外台秘要》
  29. 胞痹《圣济总录》
  30. 胞衣不下《产宝》
  1. 胞内寄生菌的抗感免疫《医学微生物学》
  2. 胞囊论《备急千金要方》
  3. 胞破产难《景岳全书》
  4. 胞门龙门玉门考《研经言》
  5. 胞破产难《妇人规》
  6. 胞门《中医词典》
  7. 胞气《中医词典》
  8. 胞门《中医名词词典》
  9. 胞肉胶凝《中医词典》
  10. 胞脉《中医词典》
  11. 胞肉胶凝《银海精微》
  12. 胞脉《中医名词词典》
  13. 胞肉胶凝歌《眼科心法要诀》
  14. 胞络《中医词典》
  15. 胞肉胶凝歌《医宗金鉴》
  16. 胞轮振跳《中医眼科学》
  17. 胞肉胶凝外障《秘传眼科龙木论》
  18. 胞轮振跳《中医词典》
  19. 胞肉凝脂《明目至宝》
  20. 胞漏疮门主论《疡医大全》
  21. 胞肉生疮《中医词典》
  22. 胞漏疮《外科启玄》
  23. 胞肉生疮《银海精微》
  24. 胞漏疮《中医词典》
  25. 胞生肉沙《中医词典》
  26. 胞漏并小产论《妇科秘书》
  27. 胞生痰核《中医眼科学》
  28. 胞漏并小产论《胎产心法》
  29. 胞胎不出《备急千金要方》
  30. 胞漏《古今医统大全》
  31. 胞外寄生菌的抗感染免疫《医学微生物学》


感染的发生、发展和结局_《医学微生物学》_中医杂集_【岐黄之术】

第三节　感染的发生、发展和结局
在线购买《医学微生物学》正版书籍

第三节　感染的发生、发展和结局

  • 上一页
  • 目录
  • 相关
  • 下一页

病原菌在一定条件下侵入机体，与机体相互作用，并产生病理生理过程称为感染（Infection）或传染。传染过程的发展与结局，取决于病原菌的毒力、数量、机体的免疫状态以及环境因素的影响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）胞内寄生菌的抗感免疫
  • 当前页：第三节　感染的发生、发展和结局
  • 下一页：一、感染的来源
<<< 返回本书目录
  1. 感染的发生、发展和结局《医学微生物学》
  2. 感染可致免疫紊乱《免疫与健康》
  3. 感气丸【方剂大全】
  4. 感染外洗煎剂【方剂大全】
  5. 感冒退热颗粒【方剂大全】
  6. 感染性鼻炎【疾病症状】
  7. 感冒头痛【中药主治】
  8. 感染性发热【疾病症状】
  9. 感冒汤2号【方剂大全】
  10. 感染性腹泻病《儿科学》
  11. 感冒汤1号【方剂大全】
  12. 感染性腹主动脉瘤【疾病大全】
  13. 感冒汤【方剂大全】
  14. 感染性关节炎【疾病大全】
  15. 感冒嗽喘《卫生易简方》
  16. 感染性急性小管间质性肾炎【疾病大全】
  17. 感冒舒颗粒【方剂大全】
  18. 感染性疾病《病理学》
  19. 感冒伤风《文堂集验方》
  20. 感染性疾病《临床肝移植》
  21. 感冒清热颗粒【方剂大全】
  22. 感染性疾病的生物学《默克家庭诊疗手册》
  23. 感冒清热冲剂【方剂大全】
  24. 感染性疾病所致贫血【疾病大全】
  25. 感冒清【方剂大全】
  26. 感染性肋软骨炎【疾病大全】
  27. 感冒门《幼科心法要诀》
  28. 感染性心内膜炎《病理学》
  29. 感冒门《幼科切要》
  30. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  1. 感染的发生、发展和结局《医学微生物学》
  2. 感染《生物化学与分子生物学》
  3. 感染的来源《医学微生物学》
  4. 感冒药《默克家庭诊疗手册》
  5. 感染的类型《医学微生物学》
  6. 感冒胁痛《症因脉治》
  7. 感染对机体的影响《默克家庭诊疗手册》
  8. 感冒胁痛《中医词典》
  9. 感染对营养与代谢的影响《临床营养学》
  10. 感冒头痛《中医词典》
  11. 感染和外伤病人的营养治疗原则《临床营养学》
  12. 感冒嗽喘《卫生易简方》
  13. 感染可致免疫紊乱《免疫与健康》
  14. 感冒四气《育婴家秘》
  15. 感染伤口《外科学总论》
  16. 感冒诗《医学实在易》
  17. 感染是如何发生的《默克家庭诊疗手册》
  18. 感冒伤风《文堂集验方》
  19. 感染途径《基因诊断与性传播疾病》
  20. 感冒门《医方考》
  21. 感染细胞的损伤和死亡《医学微生物学》
  22. 感冒门《幼科切要》
  23. 感染型食物中毒《预防医学》
  24. 感冒兼疫《温疫论》
  25. 感染性疾病《默克家庭诊疗手册》
  26. 感冒夹食《幼科心法要诀》
  27. 感染性疾病《病理学》
  28. 感冒夹食《医宗金鉴》
  29. 感染性疾病《临床肝移植》
  30. 感冒夹食《中医词典》
  31. 感染性疾病的生物学《默克家庭诊疗手册》


感染的来源_《医学微生物学》_中医杂集_【岐黄之术】

一、感染的来源
在线购买《医学微生物学》正版书籍

一、感染的来源

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）外源性感染（Exogenous infection）

是指由来自宿主体外的病原菌所引起的感染。传染源主要包括传染病患者、恢复期病人、健康带菌者，以及病畜、带菌动物、媒介昆虫等。

（二）内源性感染（Endogenous Infection）

有少数细菌在正常情况下，寄生于人体内，不引起疾病。当机体免疫力减低时，或者由于外界因素的影响，如长期大量使用抗生素引起体内正常菌群失调，由此而造成的感染称之为内源性感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　感染的发生、发展和结局
  • 当前页：一、感染的来源
  • 下一页：二、感染的类型
<<< 返回本书目录
  1. 感染的发生、发展和结局《医学微生物学》
  2. 感染可致免疫紊乱《免疫与健康》
  3. 感气丸【方剂大全】
  4. 感染外洗煎剂【方剂大全】
  5. 感冒退热颗粒【方剂大全】
  6. 感染性鼻炎【疾病症状】
  7. 感冒头痛【中药主治】
  8. 感染性发热【疾病症状】
  9. 感冒汤2号【方剂大全】
  10. 感染性腹泻病《儿科学》
  11. 感冒汤1号【方剂大全】
  12. 感染性腹主动脉瘤【疾病大全】
  13. 感冒汤【方剂大全】
  14. 感染性关节炎【疾病大全】
  15. 感冒嗽喘《卫生易简方》
  16. 感染性急性小管间质性肾炎【疾病大全】
  17. 感冒舒颗粒【方剂大全】
  18. 感染性疾病《病理学》
  19. 感冒伤风《文堂集验方》
  20. 感染性疾病《临床肝移植》
  21. 感冒清热颗粒【方剂大全】
  22. 感染性疾病的生物学《默克家庭诊疗手册》
  23. 感冒清热冲剂【方剂大全】
  24. 感染性疾病所致贫血【疾病大全】
  25. 感冒清【方剂大全】
  26. 感染性肋软骨炎【疾病大全】
  27. 感冒门《幼科心法要诀》
  28. 感染性心内膜炎《病理学》
  29. 感冒门《幼科切要》
  30. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  1. 感染的来源《医学微生物学》
  2. 感染的发生、发展和结局《医学微生物学》
  3. 感染的类型《医学微生物学》
  4. 感染《生物化学与分子生物学》
  5. 感染对机体的影响《默克家庭诊疗手册》
  6. 感冒药《默克家庭诊疗手册》
  7. 感染对营养与代谢的影响《临床营养学》
  8. 感冒胁痛《症因脉治》
  9. 感染和外伤病人的营养治疗原则《临床营养学》
  10. 感冒胁痛《中医词典》
  11. 感染可致免疫紊乱《免疫与健康》
  12. 感冒头痛《中医词典》
  13. 感染伤口《外科学总论》
  14. 感冒嗽喘《卫生易简方》
  15. 感染是如何发生的《默克家庭诊疗手册》
  16. 感冒四气《育婴家秘》
  17. 感染途径《基因诊断与性传播疾病》
  18. 感冒诗《医学实在易》
  19. 感染细胞的损伤和死亡《医学微生物学》
  20. 感冒伤风《文堂集验方》
  21. 感染型食物中毒《预防医学》
  22. 感冒门《医方考》
  23. 感染性疾病《默克家庭诊疗手册》
  24. 感冒门《幼科切要》
  25. 感染性疾病《病理学》
  26. 感冒兼疫《温疫论》
  27. 感染性疾病《临床肝移植》
  28. 感冒夹食《幼科心法要诀》
  29. 感染性疾病的生物学《默克家庭诊疗手册》
  30. 感冒夹食《医宗金鉴》
  31. 感染性胃肠炎《默克家庭诊疗手册》


感染的类型_《医学微生物学》_中医杂集_【岐黄之术】

二、感染的类型
在线购买《医学微生物学》正版书籍

二、感染的类型

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）隐性感染（Inapparent infection）

当机体有较强的免疫力，或入侵的病原菌数量不多，毒力较弱时，感染后对人体损害较轻，不出现明显的临床症状，称隐性感染。通过隐性感染，机体仍可获得特异性免疫力，在防止同种病原菌感染上有重要意义。如流行性脑脊髓膜炎等大多由隐性感染而获得免疫力。

（二）显性感染（Apparent infection）

当机体免疫力较弱，或入侵的病原菌毒力较强，数量较多时，则病原微生物可在机体内生长繁殖，产生毒性物质，经过一定时间相互作用（潜伏期），如果病原微生物暂时取得了优势地位，而机体又不能维护其内部环境的的相对稳定性时，机体组织细胞就会受到一定程度的损害，表现出明显的临床症状，称为显性感染，即一般所谓传染病。显性感染的过程在体可分为潜伏期、发病期及恢复期。这是机体与病原菌之间力量对比的变化所造成的，也反映了感染与免疫的发生与发展。

显性感染临床上按病情缓急分为感染和慢性感染；按感染的部位分为局部感染和全身感染。

1．局部感染（Local infection）局部感染是指病原菌侵入机体后，在一定部位定居下来，生长繁殖，产生毒性产物，不断侵害机体的感染过程。这是由于机体动员了一切免疫功能，将入侵的病原菌限制于局部，阻止了它们的蔓延扩散。如化脓性球菌引起的疖痛等。

2．全身感染（Systemic infection）机体与病原菌相互作用中，由于机体的免疫功能薄弱，不能将病原菌限于局部，以致病原菌及其毒素向周围扩散，经淋巴道或直接侵入血流，引起全身感染。在全身感染过程中可能出现下列情况：

（1）菌血症（Bacteremia）这是病原菌自局部病灶不断地侵入血流中，但由于受到体内细胞免疫和体液免疫的作用，病原菌不能在血流中大量生长繁殖。如伤寒早期的菌血症、布氏杆菌菌血症。

（2）毒血症（Toxemia）这是病原菌在局部生长繁殖过程中，细菌不侵入血流，但其产生的毒素进入血流，引起独特的中毒症状，如白喉、破伤风等。

（3）败血症（Septicemia）这是在机体的防御功能犬为减弱的情况下，病原菌不断侵入血流，并在血流中大量繁殖，释放毒素，造成机体严重损害，引起全身中毒症状，如不规则高热，有时有皮肤、粘膜出血点，肝、脾肿大等。

（4）脓毒血症（Pyosepticemia）化脓性细菌引起败血症时，由于细菌随血流扩散，在全身多个器官（如肝、肺、肾等）引起多发性化脓病灶。如金黄色葡萄球菌严重感染时引起的脓毒血症。

（三）带血状态

在隐性感染或传染痊愈后，病菌在体内继续存在，并不断排出体外，形成带菌状态。处于带菌状态的人称带菌者（Carrier）。带菌者是体内带有病原，但无临床症状。这种人不断排出病原菌，不易引起人们的注意，常成为传染病流行的重要传染源。健康人（包括隐性感染者）体内带有病原菌，叫健康带菌者。例如，在流行性脑脊膜炎或白喉的流行期间，不少健康人的鼻咽腔内可带有脑膜炎球菌或白喉杆菌。医护工作者常与病人接触，很容易成为带菌者，在病人之间互相传播，造成交叉感染。病愈之后，体内带有病原菌的人，叫恢复期带菌者。痢疾、伤寒、白喉恢复期带菌者都比较常见。因此，及时查出带菌者，有效地加以隔闻治疗，这在防止传染病的流行上是重要的手段之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、感染的来源
  • 当前页：二、感染的类型
  • 下一页：第五章　细菌感染的诊断和特异防治
<<< 返回本书目录
  1. 感染的发生、发展和结局《医学微生物学》
  2. 感染可致免疫紊乱《免疫与健康》
  3. 感气丸【方剂大全】
  4. 感染外洗煎剂【方剂大全】
  5. 感冒退热颗粒【方剂大全】
  6. 感染性鼻炎【疾病症状】
  7. 感冒头痛【中药主治】
  8. 感染性发热【疾病症状】
  9. 感冒汤2号【方剂大全】
  10. 感染性腹泻病《儿科学》
  11. 感冒汤1号【方剂大全】
  12. 感染性腹主动脉瘤【疾病大全】
  13. 感冒汤【方剂大全】
  14. 感染性关节炎【疾病大全】
  15. 感冒嗽喘《卫生易简方》
  16. 感染性急性小管间质性肾炎【疾病大全】
  17. 感冒舒颗粒【方剂大全】
  18. 感染性疾病《病理学》
  19. 感冒伤风《文堂集验方》
  20. 感染性疾病《临床肝移植》
  21. 感冒清热颗粒【方剂大全】
  22. 感染性疾病的生物学《默克家庭诊疗手册》
  23. 感冒清热冲剂【方剂大全】
  24. 感染性疾病所致贫血【疾病大全】
  25. 感冒清【方剂大全】
  26. 感染性肋软骨炎【疾病大全】
  27. 感冒门《幼科心法要诀》
  28. 感染性心内膜炎《病理学》
  29. 感冒门《幼科切要》
  30. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  1. 感染的类型《医学微生物学》
  2. 感染的来源《医学微生物学》
  3. 感染对机体的影响《默克家庭诊疗手册》
  4. 感染的发生、发展和结局《医学微生物学》
  5. 感染对营养与代谢的影响《临床营养学》
  6. 感染《生物化学与分子生物学》
  7. 感染和外伤病人的营养治疗原则《临床营养学》
  8. 感冒药《默克家庭诊疗手册》
  9. 感染可致免疫紊乱《免疫与健康》
  10. 感冒胁痛《症因脉治》
  11. 感染伤口《外科学总论》
  12. 感冒胁痛《中医词典》
  13. 感染是如何发生的《默克家庭诊疗手册》
  14. 感冒头痛《中医词典》
  15. 感染途径《基因诊断与性传播疾病》
  16. 感冒嗽喘《卫生易简方》
  17. 感染细胞的损伤和死亡《医学微生物学》
  18. 感冒四气《育婴家秘》
  19. 感染型食物中毒《预防医学》
  20. 感冒诗《医学实在易》
  21. 感染性疾病《默克家庭诊疗手册》
  22. 感冒伤风《文堂集验方》
  23. 感染性疾病《病理学》
  24. 感冒门《医方考》
  25. 感染性疾病《临床肝移植》
  26. 感冒门《幼科切要》
  27. 感染性疾病的生物学《默克家庭诊疗手册》
  28. 感冒兼疫《温疫论》
  29. 感染性胃肠炎《默克家庭诊疗手册》
  30. 感冒夹食《幼科心法要诀》
  31. 感染性心内膜炎《默克家庭诊疗手册》


细菌感染的诊断和特异防治_《医学微生物学》_中医杂集_【岐黄之术】

第五章　细菌感染的诊断和特异防治
在线购买《医学微生物学》正版书籍

第五章　细菌感染的诊断和特异防治

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌性疾病的诊断,除个别因有特殊临床症状不需细菌学诊断外（如破伤风引起的典型挛等）一般均需进行细菌学诊断以明确病因。然而自标本中分离到细菌并不一定意味该菌为疾病的病原，因此应根据病人的临床情况、采集标本的部位、获得的细菌种类进行综合分析。例如自脑脊液中分离出脑膜炎球菌与自鼻咽部可存在脑膜炎球菌的意义即有不同。因脑脊液正常应无菌存在，而5～10%正常人的鼻咽部分可存在脑膜炎球菌，为健康带菌者。又如自血培养中分离到表皮葡萄球菌则应根据患者免疫状态以及有无因采血时污染皮肤上存在的正常菌群进行分析，或再次作血培养，作血浆凝固酶测定，以确定其病原性。分离到的细菌常需做药物敏感试验，以供选用适当的药物。有时尚需做毒力试验以确定该菌株的致病性。由于细菌及其代谢产物具有抗原性，细菌性感染还可通过检测抗体进行诊断。此外，近年来还发展起来通过检测细菌的遗传物质对细菌的遗传物质对细菌进行诊断的新方法—基因诊断方法。细菌可能过变异株制备活菌苗，也可杀死细菌保存其抗原性以制备死菌苗。产生外毒素菌制备的类毒素、抗毒素等均有特异性防治的应用价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、感染的类型
  • 当前页：第五章　细菌感染的诊断和特异防治
  • 下一页：一、检测细菌或其抗原
<<< 返回本书目录
  1. 细菌感染的诊断和特异防治《医学微生物学》
  2. 细菌感染性疾病《急诊医学》
  3. 细菌感染的诊断《医学微生物学》
  4. 细菌协同性坏疽【疾病大全】
  5. 细菌感染【疾病症状】
  6. 细菌性肺炎【疾病大全】
  7. 细菌感染《默克家庭诊疗手册》
  8. 细菌性肝脓肿【疾病大全】
  9. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  10. 细菌性角膜溃疡【疾病大全】
  11. 细菌的致病性《医学微生物学》
  12. 细菌性角膜炎【疾病大全】
  13. 细菌的营养《医学微生物学》
  14. 细菌性结膜炎《西医眼科学》
  15. 细菌的遗传与变异《医学微生物学》
  16. 细菌性痢疾《病理学》
  17. 细菌的遗传物质《医学微生物学》
  18. 细菌性痢疾《传染病》
  19. 细菌的形态与结构《医学微生物学》
  20. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  21. 细菌的新陈代谢《医学微生物学》
  22. 细菌性痢疾《家庭医学百科-医疗康复篇》
  23. 细菌的突变《医学微生物学》
  24. 细菌性痢疾《自我调养巧治病》
  25. 细菌的生长繁殖《医学微生物学》
  26. 细菌性痢疾【疾病大全】
  27. 细菌的耐药性《药理学》
  28. 细菌性痢疾【中药主治】
  29. 细菌的结构《医学微生物学》
  30. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》
  1. 细菌感染的诊断和特异防治《医学微生物学》
  2. 细菌感染《神经精神疾病诊断学》
  3. 细菌感染性疾病《急诊医学》
  4. 细菌感染《默克家庭诊疗手册》
  5. 细菌内毒素检查方法《医院药学》
  6. 细菌对抗菌药物的耐药性《传染病》
  7. 细菌侵入的数量和适当的侵入部位《医学微生物学》
  8. 细菌的致病性和抗细菌感染的免疫《医学微生物学》
  9. 细菌染色体《医学微生物学》
  10. 细菌的营养物质《医学微生物学》
  11. 细菌生长繁殖的方式与速度《医学微生物学》
  12. 细菌的营养《医学微生物学》
  13. 细菌生长繁殖的条件《医学微生物学》
  14. 细菌的遗传与变异《医学微生物学》
  15. 细菌素《医学微生物学》
  16. 细菌的形态与结构《医学微生物学》
  17. 细菌性传染性疾病《眼科学》
  18. 细菌的新陈代谢《医学微生物学》
  19. 细菌性疾病《病理学》
  20. 细菌的突变《医学微生物学》
  21. 细菌性痢疾《家庭医学百科-医疗康复篇》
  22. 细菌的生长繁殖《医学微生物学》
  23. 细菌性痢疾《自我调养巧治病》
  24. 细菌的能量代谢《医学微生物学》
  25. 细菌性痢疾《地震灾后常见病多发病中医药治疗手册》
  26. 细菌的耐药性《药理学》
  27. 细菌性痢疾《病理学》
  28. 细菌的结构《医学微生物学》
  29. 细菌性痢疾《传染病》
  30. 细菌的分布《医学微生物学》
  31. 细菌性痢疾（小儿痢疾）《小儿常见病单验方》


检测细菌或其抗原_《医学微生物学》_中医杂集_【岐黄之术】

一、检测细菌或其抗原
在线购买《医学微生物学》正版书籍

一、检测细菌或其抗原

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）直接涂片显微镜检查

自病人标本直接涂片作染色镜检是简便而快速的方法之一。自一定部位采集标本作直接检查需考虑细菌的形态特征与可能存在的细菌数量。脑膜炎患者的脑脊液和瘀斑刺破涂片，常可显示在细胞内的革兰氏阴性肾形双球菌，有诊断价值。白喉患者咽部假膜涂片中可见典型的杆菌有时可有异染颗粒，也有参考诊断价值。结核患者痰直接或浓集后，涂片抗酸染色检出结核杆菌有诊断价值。在少数情况下，也有利用免疫荧光或酶标记抗体染色镜检方法进行快速诊断，如粪例中的霍乱弧菌、痢疾杆菌等，可用这种技术检出。

（二）培养

大多数病菌的形态与染色并无特征，因此需用培养方法来分离与鉴定细菌。虽然这一方法需要的时间较长，但比较可靠。此外，只有通过这一方法才能获得细菌的纯培养，可用于做药敏试验或毒力试验。应根据不同细菌需要的营养、生长条件（如厌氧或CO2）、菌落生长特征来初步识别细菌。如溶血性链球菌需在血琼脂平板上生长，菌落小而透明，菌落周围有完全溶血圈，可资鉴别。多数细菌欲确定为何种病原菌尚需进一步获得纯培养及接种各种特殊培养基进行生化反应试验或确定其抗原性与致病力等。

（三）生化反应

细菌的合成与分解代谢过程中，能通过酶利用一些物质或分解一些物质。不同的细菌具有不同的酶，因此各种细菌能够利用与分解的物质也各不相同。利用各种细菌的不同生化反应帮助鉴别细菌在某些细菌如肠道杆菌中是很重要的步骤。例如肠道杆菌均为革兰氏阴性杆菌。菌落形态亦相似，但对于糖的发酵结果不同，因此可利用不同种糖作为培养基质进行生化反应予以区别。

（四）抗原检测与分析

有些细菌即使用生化反应变难区别，但其细菌抗原成份（包括菌体抗原、鞭毛抗原）却不同。利用已知的特异抗体测定有无相应的细菌抗原可以确定菌种或菌型。常用的方法为玻片凝集反应，用已知的特异免疫血清与待鉴定的细菌在玻片上做凝集反应，如出现凝集菌团则为阳性，说明该菌有相应的特异抗原。近年采用了各种检测抗原的敏感方法，如对流免疫电泳、放射免疫、酶免疫、气相色谱等方法，试图直接从患者标本中检测细菌抗原作快速诊断。如果在细菌性脑膜炎中，利用对流免疫电泳在脑脊液中可分别检测肺炎球菌、脑膜炎球菌及流感杆菌，特异性高，敏感性亦高。气相色谱方法系列利用细菌代谢产生的挥发性短链有机酸，进行气相色谱分析可鉴别细菌，这在厌氧菌中应用很广。检测抗原的另一优点为在应用了抗生素治疗后，细菌生长被抑制，利用培养方法不能检出的细菌，因尚有抗原存在，在短期内仍可被检出，从而有助于明确病因。个别情况下还可利用噬菌体对细菌抗原型别分析，用于流行病学追踪调查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　细菌感染的诊断和特异防治
  • 当前页：一、检测细菌或其抗原
  • 下一页：二、检测抗体
<<< 返回本书目录
  1. 茧丝汤【方剂大全】
  2. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  3. 茧卤点眼煎【方剂大全】
  4. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  5. 茧灰散【方剂大全】
  6. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  7. 茧黄散【方剂大全】
  8. 检查方法《放射诊断学》
  9. 茧唇门主论《疡医大全》
  10. 检查方法《放射诊断学》
  11. 茧唇《中医外科学》
  12. 检查方法《放射诊断学》
  13. 茧唇《医宗金鉴》
  14. 检查方法《放射诊断学》
  15. 茧唇《外科正宗》
  16. 检覆总说上《洗冤集录》
  17. 茧唇《外科十法》
  18. 检覆总说下《洗冤集录》
  19. 茧唇《寿世保元》
  20. 检验结果在临床诊断中的评价《临床基础检验学》
  21. 茧唇《口齿类要》
  22. 减半麻黄汤【方剂大全】
  23. 拣乳母法《外台秘要》
  24. 减肥《人体使用手册》
  25. 拣乳母法《圣济总录》
  26. 减肥不是减重量，而是减体积《人体使用手册》
  27. 煎煮《圣济总录》
  28. 减肥实例《人体使用手册》
  29. 煎猪肪方【方剂大全】
  30. 减肥食品《老年食养食疗》
  1. 检测细菌或其抗原《医学微生物学》
  2. 检测抗体《医学微生物学》
  3. 检测细菌遗传物质《医学微生物学》
  4. 检测的原理《医学免疫学》
  5. 检测心电不稳定的方法《急诊医学》
  6. 检材的采集与送检《医学微生物学》
  7. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  8. 茧卤汁《证类本草》
  9. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  10. 茧唇门主论《疡医大全》
  11. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  12. 茧唇门主方《疡医大全》
  13. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  14. 茧唇《中医外科学》
  15. 检查《家庭医学百科-医疗康复篇》
  16. 茧唇《医学心悟》
  17. 检查程序及各项内容要领《眼科学》
  18. 茧唇《外科正宗》
  19. 检查方法《放射诊断学》
  20. 茧唇《外科大成》
  21. 检查方法《放射诊断学》
  22. 茧唇《外科心法要诀》
  23. 检查方法《放射诊断学》
  24. 茧唇《寿世保元》
  25. 检查方法《放射诊断学》
  26. 茧唇《医宗金鉴》
  27. 检查方法《放射诊断学》
  28. 茧唇《外科十法》
  29. 检查方法《放射诊断学》
  30. 茧唇《口齿类要》
  31. 检查方法《放射诊断学》


检测抗体_《医学微生物学》_中医杂集_【岐黄之术】

二、检测抗体
在线购买《医学微生物学》正版书籍

二、检测抗体

  • 上一页
  • 目录
  • 相关
  • 下一页

人体受病菌感染后，经一定时间产生抗体，抗体的量随病菌感染过程而增多，表现为效价升高。因此用已知的细菌或抗原检测患者体液（主要为血清）中有无相应抗体及抗体量的动态变化，可辐助诊断。一般采用血清进行试验，故又称为血清学试验。血清学试验适用于抗原性较强的病原菌及病程较长的传染病诊断。

正常人如已经受过某些病原菌隐性感染或近期进行过预防接种，血清中可能含有对该种病原菌的一定量的抗体，因此必须有抗体效价升高或随病程递增才有参考价值。例如伤寒患者血清抗体的检查称为肥达氏试验（Widal test，即将患者血清不同稀释后，与伤寒、副伤寒菌抗原在试管中做凝集反应。根据最高血清稀释度仍有明显凝集的血清抗体效价，结合患者具体情况作为诊断。多数血清学试验的诊断需取患者双份血清，即一份在疾病的急性期，另一份在恢复期（一般为2～6周后），当抗体效价升高4倍以上方有诊断价值。因此血清学诊断主要为病后的回顾性诊断。但目前有利用检测某些细菌某些细菌特lgM抗体的早期诊断方法。此外，在检测测抗体时至少应有怀疑可能致病细菌的线索方可采用相应抗原，否则就无从选择做何种血清学试验。有些患者因早期使用抗生素治疗，细菌在体内繁殖不多，患者可不产生抗体，因而并非每一患者均有抗体效价升高的表现。然而当病原菌未能被检出时，有些患者仍可通过血清抗本效价的升高予以诊断，因此检测细菌是互相辅助的诊断方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、检测细菌或其抗原
  • 当前页：二、检测抗体
  • 下一页：三、检测细菌遗传物质
<<< 返回本书目录
  1. 茧丝汤【方剂大全】
  2. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  3. 茧卤点眼煎【方剂大全】
  4. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  5. 茧灰散【方剂大全】
  6. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  7. 茧黄散【方剂大全】
  8. 检查方法《放射诊断学》
  9. 茧唇门主论《疡医大全》
  10. 检查方法《放射诊断学》
  11. 茧唇《中医外科学》
  12. 检查方法《放射诊断学》
  13. 茧唇《医宗金鉴》
  14. 检查方法《放射诊断学》
  15. 茧唇《外科正宗》
  16. 检覆总说上《洗冤集录》
  17. 茧唇《外科十法》
  18. 检覆总说下《洗冤集录》
  19. 茧唇《寿世保元》
  20. 检验结果在临床诊断中的评价《临床基础检验学》
  21. 茧唇《口齿类要》
  22. 减半麻黄汤【方剂大全】
  23. 拣乳母法《外台秘要》
  24. 减肥《人体使用手册》
  25. 拣乳母法《圣济总录》
  26. 减肥不是减重量，而是减体积《人体使用手册》
  27. 煎煮《圣济总录》
  28. 减肥实例《人体使用手册》
  29. 煎猪肪方【方剂大全】
  30. 减肥食品《老年食养食疗》
  1. 检测抗体《医学微生物学》
  2. 检测的原理《医学免疫学》
  3. 检测细菌或其抗原《医学微生物学》
  4. 检材的采集与送检《医学微生物学》
  5. 检测细菌遗传物质《医学微生物学》
  6. 茧卤汁《证类本草》
  7. 检测心电不稳定的方法《急诊医学》
  8. 茧唇门主论《疡医大全》
  9. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  10. 茧唇门主方《疡医大全》
  11. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  12. 茧唇《中医外科学》
  13. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  14. 茧唇《医学心悟》
  15. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  16. 茧唇《外科正宗》
  17. 检查《家庭医学百科-医疗康复篇》
  18. 茧唇《外科大成》
  19. 检查程序及各项内容要领《眼科学》
  20. 茧唇《外科心法要诀》
  21. 检查方法《放射诊断学》
  22. 茧唇《寿世保元》
  23. 检查方法《放射诊断学》
  24. 茧唇《医宗金鉴》
  25. 检查方法《放射诊断学》
  26. 茧唇《外科十法》
  27. 检查方法《放射诊断学》
  28. 茧唇《口齿类要》
  29. 检查方法《放射诊断学》
  30. 茧唇《中医词典》
  31. 检查方法《放射诊断学》


检测细菌遗传物质_《医学微生物学》_中医杂集_【岐黄之术】

三、检测细菌遗传物质
在线购买《医学微生物学》正版书籍

三、检测细菌遗传物质

  • 上一页
  • 目录
  • 相关
  • 下一页

通过检测病原体遗传物质来确认病原体也许是检查病原体为直接的方法了。目前比较成熟的技术包括基因探针技术和PCR技术。

（一）基因探针技术

用标记物标记细菌染色体或质粒DNA上的特异性片段制备成细菌探针，待检标本经过短时间培养后，经过点膜、裂解变性、预杂交和杂交后，利用探针上标记物发出的信号可以知道杂交结果并判断病原体的性质。基因探针技术操作比较复杂，加之同位素污染等问题，目前尚不能普及应用。近年来发展起来的地高辛标记的非同位素探针，从探针标记到杂交都很方便，只是价格昂贵，仍限于科研应用，尚不能普及。

（二）PCR技术

这是八十年代末发展起来的一项极有应用价值的技术，设计病原体基因的特异引物，细菌标本（不经培养）经过简单裂解、变性后，就可在PCR仪上进行扩增反应，经过25～30个循环，通过琼脂糖电泳即可观察扩增结果，检出病原体。这种技术的特点是简便、快速。它尤其适于那些培养时间较长的病原菌的检查，如结核杆菌、支原体等。PCR高度的敏感性使该技术在病原体诊断过程中极易出现假阳性，避免污染是提高PCR诊断准确性的关键环节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、检测抗体
  • 当前页：三、检测细菌遗传物质
  • 下一页：一、人工自动免疫
<<< 返回本书目录
  1. 茧丝汤【方剂大全】
  2. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  3. 茧卤点眼煎【方剂大全】
  4. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  5. 茧灰散【方剂大全】
  6. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  7. 茧黄散【方剂大全】
  8. 检查方法《放射诊断学》
  9. 茧唇门主论《疡医大全》
  10. 检查方法《放射诊断学》
  11. 茧唇《中医外科学》
  12. 检查方法《放射诊断学》
  13. 茧唇《医宗金鉴》
  14. 检查方法《放射诊断学》
  15. 茧唇《外科正宗》
  16. 检覆总说上《洗冤集录》
  17. 茧唇《外科十法》
  18. 检覆总说下《洗冤集录》
  19. 茧唇《寿世保元》
  20. 检验结果在临床诊断中的评价《临床基础检验学》
  21. 茧唇《口齿类要》
  22. 减半麻黄汤【方剂大全】
  23. 拣乳母法《外台秘要》
  24. 减肥《人体使用手册》
  25. 拣乳母法《圣济总录》
  26. 减肥不是减重量，而是减体积《人体使用手册》
  27. 煎煮《圣济总录》
  28. 减肥实例《人体使用手册》
  29. 煎猪肪方【方剂大全】
  30. 减肥食品《老年食养食疗》
  1. 检测细菌遗传物质《医学微生物学》
  2. 检测细菌或其抗原《医学微生物学》
  3. 检测心电不稳定的方法《急诊医学》
  4. 检测抗体《医学微生物学》
  5. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  6. 检测的原理《医学免疫学》
  7. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  8. 检材的采集与送检《医学微生物学》
  9. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  10. 茧卤汁《证类本草》
  11. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  12. 茧唇门主论《疡医大全》
  13. 检查《家庭医学百科-医疗康复篇》
  14. 茧唇门主方《疡医大全》
  15. 检查程序及各项内容要领《眼科学》
  16. 茧唇《中医外科学》
  17. 检查方法《放射诊断学》
  18. 茧唇《医学心悟》
  19. 检查方法《放射诊断学》
  20. 茧唇《外科正宗》
  21. 检查方法《放射诊断学》
  22. 茧唇《外科大成》
  23. 检查方法《放射诊断学》
  24. 茧唇《外科心法要诀》
  25. 检查方法《放射诊断学》
  26. 茧唇《寿世保元》
  27. 检查方法《放射诊断学》
  28. 茧唇《医宗金鉴》
  29. 检查方法《放射诊断学》
  30. 茧唇《外科十法》
  31. 检查方法《放射诊断学》


人工自动免疫_《医学微生物学》_中医杂集_【岐黄之术】

一、人工自动免疫
在线购买《医学微生物学》正版书籍

一、人工自动免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

是采用人工方法接种菌苗或类毒素，使机体通过免疫系统的应答，产生特异性免疫力。这种免疫力出现较慢，一般在接种后2～4周才产生，经再次接种后则免疫应答迅速且产生的免疫力较强。人工自动免疫的维持时间可为半年至数年不等，常用于传染病的预防。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、检测细菌遗传物质
  • 当前页：一、人工自动免疫
  • 下一页：（一）菌苗
<<< 返回本书目录
  1. 人工流产术后出血【疾病症状】
  2. 人骨《本草纲目》完整版
  3. 人工流产《中医妇科学》
  4. 人骨《本草从新》
  5. 人工合成抗菌药　制剂与用法《药理学》
  6. 人汗《本草纲目》完整版
  7. 人工关节置换术后关节感染【疾病大全】
  8. 人合《黄帝内经太素》
  9. 人工关节《家庭医学百科-医疗康复篇》
  10. 人忽反常《医门补要》
  11. 人格障碍的类型《医学心理学》
  12. 人渐缩小、人暴长大《古今医案按》
  13. 人格障碍【疾病大全】
  14. 人经脉上下左右前后二十八脉考《医旨绪余》
  15. 人格障碍《默克家庭诊疗手册》
  16. 人精《本草纲目》完整版
  17. 人格与人格障碍的概念《医学心理学》
  18. 人可以貌相《人体使用手册》
  19. 人格解体-现实解体综合征【疾病大全】
  20. 人傀《本草纲目》完整版
  21. 人格解体【疾病症状】
  22. 人类《本草便读》
  23. 人格改变【疾病症状】
  24. 人类《本草分经》
  25. 人格的客观评估《医学心理学》
  26. 人类T淋巴细胞病毒感染【疾病大全】
  27. 人粪《本草纲目》图文版
  28. 人类和环境的关系《预防医学》
  29. 人法于天地论《中藏经》
  30. 人类基因组《医学遗传学基础》
  1. 人工自动免疫《医学微生物学》
  2. 人工喂养、断乳及辅助食品的添加《儿科学》
  3. 人骨《本草从新》
  4. 人工微小染色体《实用免疫细胞与核酸》
  5. 人骨《本草分经》
  6. 人工流产后不孕《古代房中秘方》
  7. 人骨《药性切用》
  8. 人工流产《中医妇科学》
  9. 人合《黄帝内经太素》
  10. 人工流产《默克家庭诊疗手册》
  11. 人忽反常《医门补要》
  12. 人工抗原《医学免疫学》
  13. 人黄《中医词典》
  14. 人工结合抗原《医学免疫学》
  15. 人黄《医学入门》
  16. 人工化学合成《生物化学与分子生物学》
  17. 人渐缩小《古今医统大全》
  18. 人工呼吸器的应用《基础护理学》
  19. 人渐缩小、人暴长大《古今医案按》
  20. 人工关节《家庭医学百科-医疗康复篇》
  21. 人经《中医词典》
  22. 人格障碍的类型《医学心理学》
  23. 人经脉上下左右前后二十八脉考《医旨绪余》
  24. 人格障碍《默克家庭诊疗手册》
  25. 人精《本草蒙筌》
  26. 人格与人格障碍的概念《医学心理学》
  27. 人精《证类本草》
  28. 人格类型《预防医学》
  29. 人疴《中医词典》
  30. 人格解体《默克家庭诊疗手册》
  31. 人口动态《预防医学》


菌苗_《医学微生物学》_中医杂集_【岐黄之术】

（一）菌苗
在线购买《医学微生物学》正版书籍

（一）菌苗

  • 上一页
  • 目录
  • 相关
  • 下一页

用细菌体制成的生物制品称菌苗，可分为活菌苗及死菌苗两类。

1．活菌苗：常用者有预防结核病的卡介苗（BCG）、鼠疫活菌苗等。制备活菌苗的关键在于获得减毒或无毒菌株，但该菌株应保持免疫原性。例如卡介苗系将结核杆菌在人工培养基上传230代（经13年）后获得。痢疾杆菌的依赖链霉素菌株则是通过选择后获得的突变株。活菌苗接种后，在体内有一定的生长繁殖能力，类似经型或隐性感染。一般只需接种一次，且需量较小，但引起的免疫效果好，且能维持较长时间。如能以自然感染途径接种则更为适宜，因除引见全身免疫外，尚能引起局部免疫。其缺点为活菌苗需维持其活力，菌苗的保存需一定的冷藏条件，且有效期短。

2．死菌苗：用化学或物理方法将病原菌杀死后仍保持免疫原性可制备死菌苗。常用的死菌苗有霍乱、伤寒、副伤寒甲、乙混合菌苗、百日咳菌苗等。由于病原菌已被杀死，不能繁殖，因此死菌苗用量较大，接种后可能出现局部肿痛或发热等全身反应。死菌苗大多需要多次接种才能获得较好的免疫效果。为减少死菌苗的接种次数，现常将不同种类的死菌苗作合理混合，制成联合菌苗，如伤寒菌、甲、乙型副伤寒菌混合的三联菌苗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、人工自动免疫
  • 当前页：（一）菌苗
  • 下一页：（二）类毒素
<<< 返回本书目录
  1. 菌痢汤【方剂大全】
  2. 菌尿【疾病症状】
  3. 菌痢【中药主治】
  4. 菌血症【疾病症状】
  5. 菌桂《证类本草》
  6. 菌血症【疾病大全】
  7. 菌桂《神农本草经百种录》
  8. 菌血症和败血性休克《默克家庭诊疗手册》
  9. 菌桂《本草纲目》完整版
  10. 皲裂疮【疾病大全】
  11. 莙荙子【中药大全】
  12. 皲裂膏【方剂大全】
  13. 莙荙菜【中药大全】
  14. 峻补《圣济总录》
  15. 君子香苏散【方剂大全】
  16. 浚川丸【方剂大全】
  17. 君子丸【方剂大全】
  18. 浚牛膏【方剂大全】
  19. 君子汤【方剂大全】
  20. 浚荣散【方剂大全】
  21. 君子散【方剂大全】
  22. 浚水汤【方剂大全】
  23. 君子饼【方剂大全】
  24. 浚血丸【方剂大全】
  25. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  26. 骏马散【方剂大全】
  27. 君相二火论《内经博议》
  28. 咖啡【中药大全】
  29. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  30. 咖啡斑【疾病症状】
  1. 菌苗《医学微生物学》
  2. 菌桂《名医别录》
  3. 菌群失调性假膜性肠炎《病理学》
  4. 菌桂《增广和剂局方药性总论》
  5. 菌血症和败血性休克《默克家庭诊疗手册》
  6. 菌桂《证类本草》
  7. 菌血症和败血症《默克家庭诊疗手册》
  8. 菌桂《神农本草经百种录》
  9. 菌栀茶《茶饮保健》
  10. 菌桂《新修本草》
  11. 菌子《饮膳正要》
  12. 菌桂《本草经集注》
  13. 菌子〈寒〉《食疗本草》
  14. 菌桂《千金翼方》
  15. 皲裂《中医词典》
  16. 菌桂《神农本草经》
  17. 皲裂疮《中医词典》
  18. 菌《名医别录》
  19. 麇（俱伦切）舌《证类本草》
  20. 菌《医学入门》
  21. 麇舌《千金翼方》
  22. 菌《新修本草》
  23. 麇舌《本草经集注》
  24. 菌《本草经集注》
  25. 麇舌《新修本草》
  26. 菌《千金翼方》
  27. 麇舌《名医别录》
  28. 钧肠丸《冯氏锦囊秘录》
  29. 峻《周慎斋遗书》
  30. 君主之官《中医词典》
  31. 峻补《圣济总录》


类毒素_《医学微生物学》_中医杂集_【岐黄之术】

（二）类毒素
在线购买《医学微生物学》正版书籍

（二）类毒素

  • 上一页
  • 目录
  • 相关
  • 下一页

细菌的外毒素经0.3～0.4%甲醛处理，毒性消失仍留其免疫原性，即成类毒素。在毒素中加入适量氢氧化铝等吸附剂（佐剂）即成为精制吸附类毒素。吸附剂可延缓类毒素在体内的吸收，使之能较长时间作用于机体，以增强免疫效果。如此既可减少注射次数又可减少用量。常用的类毒素有破伤风类毒素、白喉类毒素等。类毒素可与死菌苗合制成联合疫苗。目前使用的白、百、破三联疫苗即白喉类毒素、百日咳死菌苗与破伤风类毒素混合制成，主要用于儿童。近年来正在开展一些肠毒素类毒素的研制，对于这些类毒素的免疫效果尚在考核中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）菌苗
  • 当前页：（二）类毒素
  • 下一页：（三）自身菌苗
<<< 返回本书目录
  1. 类倒散【方剂大全】
  2. 类肺炎性胸腔积液【疾病大全】
  3. 类丹毒【疾病大全】
  4. 类风《续名医类案》
  5. 类从散【方剂大全】
  6. 类风湿《自我调养巧治病》
  7. 类鼻疽杆菌肺炎【疾病大全】
  8. 类风湿关节炎《家庭医学百科-医疗康复篇》
  9. 类鼻疽【疾病大全】
  10. 类风湿关节炎《老年百病防治》
  11. 类白血病反应【疾病大全】
  12. 类风湿关节炎【疾病症状】
  13. 类白血病反应《家庭医学百科-医疗康复篇》
  14. 类风湿性关节炎《病理学》
  15. 类癌综合征【疾病大全】
  16. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  17. 类癌综合征【疾病症状】
  18. 类风湿性关节炎《赵绍琴临证验案精选》
  19. 类癌面红【疾病症状】
  20. 类风湿性关节炎【疾病大全】
  21. 类癌【疾病大全】
  22. 类风湿性关节炎【中药主治】
  23. 类癌《默克家庭诊疗手册》
  24. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  25. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  26. 类风湿性关节炎的肾损害【疾病大全】
  27. 泪溢【疾病症状】
  28. 类风湿性关节炎肾损害【疾病大全】
  29. 泪液分泌过多【疾病大全】
  30. 类风湿因子（RF）《常用化验值及意义》
  1. 类毒素《医学微生物学》
  2. 类搐《中医词典》
  3. 类风《续名医类案》
  4. 类鼻《名医别录》
  5. 类风湿《自我调养巧治病》
  6. 类鼻《证类本草》
  7. 类风湿关节炎《家庭医学百科-医疗康复篇》
  8. 类鼻《新修本草》
  9. 类风湿关节炎《老年百病防治》
  10. 类鼻《千金翼方》
  11. 类风湿性关节　炎先兆《中医疾病预测》
  12. 类白血病反应《家庭医学百科-医疗康复篇》
  13. 类风湿性关节炎《默克家庭诊疗手册》
  14. 类癌《默克家庭诊疗手册》
  15. 类风湿性关节炎《默克家庭诊疗手册》
  16. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  17. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  18. 类《名医别录》
  19. 类风湿性关节炎《赵绍琴临证验案精选》
  20. 类《证类本草》
  21. 类风湿性关节炎《病理学》
  22. 类《新修本草》
  23. 类风湿性关节炎《风湿病学》
  24. 类《千金翼方》
  25. 类风湿性脊柱炎《中医伤科按摩学》
  26. 泪液检查《临床基础检验学》
  27. 类风湿因子《免疫学和免疫学检验》
  28. 泪腺混合瘤《眼科学》
  29. 类风湿因子《常用化验值及意义》
  30. 泪堂《中医词典》
  31. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


自身菌苗_《医学微生物学》_中医杂集_【岐黄之术】

（三）自身菌苗
在线购买《医学微生物学》正版书籍

（三）自身菌苗

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄球菌引起的反复发作的慢性化脓性感染，在抗生素治疗无效时，可从患者病灶中分离出病菌，制成死菌苗，少量多次皮下注射后，常可使感染终止；在肠杆菌引起的慢性尿路感染中可应用大肠杆菌制成的死菌苗注射作为治疗，这类菌苗称为自身菌苗。其机理可能有二：一是可能自身菌苗多次注射通过脱敏作用而终止慢性感染；一是可能通过反复注射特异性抗原增强了机体的特异性免疫应答。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）类毒素
  • 当前页：（三）自身菌苗
  • 下一页：（四）多糖疫苗
<<< 返回本书目录
  1. 自身红细胞凝集试验《免疫学和免疫学检验》
  2. 自身抗体产生的机理《实用免疫细胞与核酸》
  3. 自身红细胞过敏性紫癜【疾病大全】
  4. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  5. 自杀行为【疾病症状】
  6. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  7. 自杀行为《默克家庭诊疗手册》
  8. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  9. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  10. 自身免疫病概述《免疫学和免疫学检验》
  11. 自然铜散【方剂大全】
  12. 自身免疫病治疗原则《医学免疫学》
  13. 自然铜【中药大全】
  14. 自身免疫和自身免疫病《医学免疫学》
  15. 自然铜《本草纲目》图文版
  16. 自身免疫性疾病《病理学》
  17. 自然铜《证类本草》
  18. 自身免疫性疾病《医学免疫学》
  19. 自然铜《本草易读》
  20. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  21. 自然铜《本草图经》
  22. 自身免疫性溶血性贫血【疾病大全】
  23. 自然铜《本草纲目》完整版
  24. 自身免疫性胰腺炎【疾病大全】
  25. 自然杀伤细胞的检测《免疫学和免疫学检验》
  26. 自身免疫性孕酮性皮炎【疾病大全】
  27. 自然杀伤细胞《细胞和分子免疫学》
  28. 自生饮【方剂大全】
  29. 自然流产【疾病大全】
  30. 自事口草【中药大全】
  1. 自身菌苗《医学微生物学》
  2. 自身红细胞凝集试验《免疫学和免疫学检验》
  3. 自身抗体产生的机理《实用免疫细胞与核酸》
  4. 自身反应克隆脱抑制《医学免疫学》
  5. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  6. 自杀行为《默克家庭诊疗手册》
  7. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  10. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  11. 自身抗原与佐剂的作用《医学免疫学》
  12. 自然铜《本草图经》
  13. 自身淋巴细胞免疫调控反应紊乱学说《实用免疫细胞与核酸》
  14. 自然铜《药性切用》
  15. 自身免疫病概述《免疫学和免疫学检验》
  16. 自然铜《本草撮要》
  17. 自身免疫病治疗原则《医学免疫学》
  18. 自然铜《本草分经》
  19. 自身免疫病组织损伤机制《医学免疫学》
  20. 自然铜《增广和剂局方药性总论》
  21. 自身免疫反应《默克家庭诊疗手册》
  22. 自然铜《本草便读》
  23. 自身免疫反应《默克家庭诊疗手册》
  24. 自然铜《中药学》
  25. 自身免疫和自身免疫病《医学免疫学》
  26. 自然铜《得配本草》
  27. 自身免疫性疾病《病理学》
  28. 自然铜《本草从新》
  29. 自身免疫性疾病的发病机制《病理学》
  30. 自然铜《本经逢原》
  31. 自身免疫性疾病的分类《医学免疫学》


多糖疫苗_《医学微生物学》_中医杂集_【岐黄之术】

（四）多糖疫苗
在线购买《医学微生物学》正版书籍

（四）多糖疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

根据细菌的研究与分析，对细菌中引起特异性保护作用的抗原成份提取纯化，可以生产特异的抗原疫苗。例如脑膜炎双球菌、流感杆菌中的多糖成份为可引起保护性抗体的部分，可提取后制成多糖疫苗。多糖疫苗的免疫原性需通过加入适当的吸附剂来提高。多糖疫苗中不含内毒素中的类脂A，故无毒性。然而多糖疫苗为化学成份，无细菌在体内繁殖，亦需大量多次接种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）自身菌苗
  • 当前页：（四）多糖疫苗
  • 下一页：（五）基因工程疫苗
<<< 返回本书目录
  1. 多糖《医用化学》
  2. 多头风轮菜【中药大全】
  3. 多胎妊娠【疾病大全】
  4. 多头苦荬【中药大全】
  5. 多胎妊娠《家庭医学百科-医疗康复篇》
  6. 多唾停饮心痛方《外台秘要》
  7. 多胎妊娠《妇产科学》
  8. 多卧《医碥》
  9. 多胎【疾病大全】
  10. 多卧《证治准绳·杂病》
  11. 多穗石柯叶【中药大全】
  12. 多卧、不得卧《医学纲目》
  13. 多穗石柯茎【中药大全】
  14. 多卧不得卧《证治准绳·杂病》
  15. 多穗石柯果【中药大全】
  16. 多卧少起【方剂主治】
  17. 多穗石柯根【中药大全】
  18. 多烯脂肪酸类《药理学》
  19. 多穗石柯【中药大全】
  20. 多系统器官功能衰竭【疾病大全】
  21. 多穗蓼【中药大全】
  22. 多系统萎缩【疾病大全】
  23. 多蒴曲尾藓【中药大全】
  24. 多腺体缺乏综合征《默克家庭诊疗手册》
  25. 多睡者脾胃倦而神昏《医学传心录》
  26. 多腺体缺陷综合征【疾病大全】
  27. 多肾盏畸形【疾病大全】
  28. 多效散【方剂大全】
  29. 多少论《女科折衷纂要》
  30. 多形红斑《百病自测》
  1. 多糖疫苗《医学微生物学》
  2. 多糖的结构《医用化学》
  3. 多唾停饮心痛方二首《外台秘要》
  4. 多糖《医用化学》
  5. 多忘《中医词典》
  6. 多痰《证治准绳·疡医》
  7. 多忘候《巢氏病源补养宣导法》
  8. 多肽链合成的起始《生物化学与分子生物学》
  9. 多忘候《诸病源候论》
  10. 多肽链的延长《生物化学与分子生物学》
  11. 多卧《中医词典》
  12. 多肽分泌细胞《组织学与胚胎学》
  13. 多卧《医学纲目》
  14. 多胎妊娠《妇产科学》
  15. 多卧《证治准绳·杂病》
  16. 多胎妊娠《家庭医学百科-医疗康复篇》
  17. 多卧《医碥》
  18. 多所闻《中医词典》
  19. 多卧、不得卧《医学纲目》
  20. 多睡者脾胃倦而神昏《医学传心录》
  21. 多卧不得卧《证治准绳·杂病》
  22. 多睡《广瘟疫论》
  23. 多卧少瞑《灵素节注类编》
  24. 多神经炎的生物化学《临床生物化学》
  25. 多西环素《药理学》
  26. 多少箴《中医词典》
  27. 多烯脂肪酸类《药理学》
  28. 多少论《女科折衷纂要》
  29. 多喜《中医词典》
  30. 多器官功能衰竭《病理生理学》
  31. 多腺体缺乏综合征《默克家庭诊疗手册》


基因工程疫苗_《医学微生物学》_中医杂集_【岐黄之术】

（五）基因工程疫苗
在线购买《医学微生物学》正版书籍

（五）基因工程疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

用分子克隆技术将病原体相应抗原基因克隆、表达、纯化后用作疫苗。目前此方面应用较多的是病毒的疫苗，如乙肝的基因工程疫苗已取得满意的结果。细菌方面，结核的基因工程疫苗在研制中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）多糖疫苗
  • 当前页：（五）基因工程疫苗
  • 下一页：（六）合成肽疫苗
<<< 返回本书目录
  1. 基因定位的应用《医学遗传学基础》
  2. 基因工程载体《生物化学与分子生物学》
  3. 基因定位的方法《医学遗传学基础》
  4. 基因及基因产物分析《医学遗传学基础》
  5. 基因定位《医学遗传学基础》
  6. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  7. 基因的转称与重组《医学微生物学》
  8. 基因融合【疾病症状】
  9. 基因的概念《医学遗传学基础》
  10. 基因突变《医学遗传学基础》
  11. 基因的复制与表达《医学遗传学基础》
  12. 基因突变致蛋白质合成异常《医学遗传学基础》
  13. 基因表达调控的现象和概念《生物化学与分子生物学》
  14. 基因突变致酶活性异常《医学遗传学基础》
  15. 基底细胞腺瘤【疾病大全】
  16. 基因序列导入细胞《生物化学与分子生物学》
  17. 基底细胞瘤【疾病大全】
  18. 基因序列的突变分析《动脉粥样硬化》
  19. 基底细胞癌【疾病大全】
  20. 基因与癌症《基因与疾病》
  21. 基底细胞癌《家庭医学百科-医疗康复篇》
  22. 基因与代谢疾病《基因与疾病》
  23. 基底节血肿【疾病大全】
  24. 基因与免疫《基因与疾病》
  25. 基底节出血【疾病症状】
  26. 基因诊断《医学遗传学基础》
  27. 基底核钙化症【疾病大全】
  28. 基因诊断的原理《医学遗传学基础》
  29. 基础护理学的概念、任务与内容《基础护理学》
  30. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  1. 基因工程疫苗《医学微生物学》
  2. 基因工程药物与疫苗《生物化学与分子生物学》
  3. 基因工程载体《生物化学与分子生物学》
  4. 基因工程抗体《医学免疫学》
  5. 基因及基因产物分析《医学遗传学基础》
  6. 基因工程的常用工具《临床生物化学》
  7. 基因技术《默克家庭诊疗手册》
  8. 基因定位的应用《医学遗传学基础》
  9. 基因结构《基因诊断与性传播疾病》
  10. 基因定位的方法《医学遗传学基础》
  11. 基因结构《基因诊断与性传播疾病》
  12. 基因定位《医学遗传学基础》
  13. 基因库的建立《临床生物化学》
  14. 基因的转称与重组《医学微生物学》
  15. 基因扩增技术《基因诊断与性传播疾病》
  16. 基因的一般的特性《医学遗传学基础》
  17. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  18. 基因的类别《医学遗传学基础》
  19. 基因疗法《医学遗传学基础》
  20. 基因的概念《医学遗传学基础》
  21. 基因频率《医学遗传学基础》
  22. 基因的复制与表达《医学遗传学基础》
  23. 基因缺失型遗传的诊断《医学遗传学基础》
  24. 基因的表达《医学遗传学基础》
  25. 基因探针《医学遗传学基础》
  26. 基因表达调控是生命的必需《生物化学与分子生物学》
  27. 基因突变《实验动物科学》
  28. 基因表达适应环境的变化《生物化学与分子生物学》
  29. 基因突变的分子生物学基础《医学微生物学》
  30. 基底细胞癌《家庭医学百科-医疗康复篇》
  31. 基因突变的后果《医学遗传学基础》


合成肽疫苗_《医学微生物学》_中医杂集_【岐黄之术】

（六）合成肽疫苗
在线购买《医学微生物学》正版书籍

（六）合成肽疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

把病原体抗原决定簇中的反应表位的氨基酸序列分析清楚后，有人工方法合成肽后连结于大分子上用作疫苗。目前，合成肽疫苗仅限于实验室研究，由于肽合成价格昂贵，尚不能普及应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）基因工程疫苗
  • 当前页：（六）合成肽疫苗
  • 下一页：（七）基因疫苗
<<< 返回本书目录
  1. 合成树脂与塑料所致的皮肤病【疾病大全】
  2. 合丹日切要法《银海精微》
  3. 合成树脂皮炎【疾病大全】
  4. 合德丸【方剂大全】
  5. 合病-伤寒门（下）《古今医统大全》
  6. 合谷毒《外科正宗》
  7. 合病并病论《伤寒括要》
  8. 合谷穴【上肢外侧穴位】
  9. 合病并病汗下吐后等病《医学纲目》
  10. 合谷穴歌《刺灸心法要诀》
  11. 合病并病《医学心悟》
  12. 合谷穴歌《医宗金鉴》
  13. 合病《伤寒捷诀》
  14. 合光丹【方剂大全】
  15. 合病《伤寒大白》
  16. 合行外功诀《寿世传真》
  17. 合病《伤寒标本心法类萃》
  18. 合欢《本草纲目》完整版
  19. 合并启微《伤寒法祖》
  20. 合欢《本草乘雅半偈》
  21. 合并马蹄肾的腹主动脉瘤【疾病大全】
  22. 合欢《本草图经》
  23. 合痹治法《三因极一病证方论》
  24. 合欢《本草择要纲目》
  25. 禾叶墨斛【中药大全】
  26. 合欢《证类本草》
  27. 禾叶毛兰【中药大全】
  28. 合欢《本草纲目》图文版
  29. 禾叶风毛菊【中药大全】
  30. 合欢保元膏【方剂大全】
  1. 合成肽疫苗《医学微生物学》
  2. 合成解痉药《药理学》
  3. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  4. 合成基本过程《生物化学与分子生物学》
  5. 合成原料《生物化学与分子生物学》
  6. 合成材料粉尘《预防医学》
  7. 合成原料《生物化学与分子生物学》
  8. 合病证治六条《伤寒贯珠集》
  9. 合刺《中医词典》
  10. 合病篇　计五方《伤寒恒论》
  11. 合丹口诀《女丹合编选注》
  12. 合病并病篇正误《医宗金鉴》
  13. 合丹日切要法《银海精微》
  14. 合病并病论《伤寒括要》
  15. 合二气《中医词典》
  16. 合病并病汗下吐后等病《医学纲目》
  17. 合谷《气功外气疗法》
  18. 合病并病《医学心悟》
  19. 合谷《中医词典》
  20. 合病并病《医述》
  21. 合谷《针灸学》
  22. 合病（伤寒门 下）《古今医统大全》
  23. 合谷（手阳明之原穴）《手穴手纹诊治》
  24. 合病《伤寒大白》
  25. 合谷（一名虎口）《针灸大成》
  26. 合病《丹台玉案》
  27. 合谷（原穴）《子午流注说难》
  28. 合病《伤寒捷诀》
  29. 合谷刺《中医名词词典》
  30. 合病《伤寒标本心法类萃》
  31. 合谷刺《中医词典》


基因疫苗_《医学微生物学》_中医杂集_【岐黄之术】

（七）基因疫苗
在线购买《医学微生物学》正版书籍

（七）基因疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

用分子克隆技术把病原微生物特定抗原基因克隆到特定的真核表达载体中，通过基因接种方式体获得针对特定抗原的免疫力。目前处于实验研究阶段。

归纳人工自动免疫与人工被动免疫的特点与优缺点于下表，作为参考。

表7－1　人工自动免疫与人工被动免疫比较

 | 人工自动免疫 | 人工被动免疫
免疫物质 免疫力出现时间 免疫力保持时间 用途 | 抗原 慢（注射后2～4周） 长（数月～数年） 预防 | 抗体或淋巴因子 快（即时生效） 短（2～3周） 治疗或应急预防

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（六）合成肽疫苗
  • 当前页：（七）基因疫苗
  • 下一页：第六章　病原性球菌
<<< 返回本书目录
  1. 基因序列的突变分析《动脉粥样硬化》
  2. 基因与癌症《基因与疾病》
  3. 基因序列导入细胞《生物化学与分子生物学》
  4. 基因与代谢疾病《基因与疾病》
  5. 基因突变致酶活性异常《医学遗传学基础》
  6. 基因与免疫《基因与疾病》
  7. 基因突变致蛋白质合成异常《医学遗传学基础》
  8. 基因诊断《医学遗传学基础》
  9. 基因突变《医学遗传学基础》
  10. 基因诊断的原理《医学遗传学基础》
  11. 基因融合【疾病症状】
  12. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  13. 基因类肿瘤标志物的进展及其临床应用《临床生物化学》
  14. 基因治疗《临床生物化学》
  15. 基因及基因产物分析《医学遗传学基础》
  16. 基因治疗《医学遗传学基础》
  17. 基因工程载体《生物化学与分子生物学》
  18. 基因治疗存在问题与伦理学《医学遗传学基础》
  19. 基因定位的应用《医学遗传学基础》
  20. 基因治疗的策略《医学遗传学基础》
  21. 基因定位的方法《医学遗传学基础》
  22. 基因治疗的方法《医学遗传学基础》
  23. 基因定位《医学遗传学基础》
  24. 基因治疗的现状与前景《医学遗传学基础》
  25. 基因的转称与重组《医学微生物学》
  26. 基址（地利二）《妇人规》
  27. 基因的概念《医学遗传学基础》
  28. 基址（地利二）《宜麟策》
  29. 基因的复制与表达《医学遗传学基础》
  30. 基质性角膜炎【疾病大全】
  1. 基因疫苗《医学微生物学》
  2. 基因异常与诊断方法的选用《医学遗传学基础》
  3. 基因与癌症《基因与疾病》
  4. 基因异常不明的遗传病的诊断《医学遗传学基础》
  5. 基因与代谢疾病《基因与疾病》
  6. 基因异常《默克家庭诊疗手册》
  7. 基因与免疫《基因与疾病》
  8. 基因序列的突变分析《动脉粥样硬化》
  9. 基因诊断《临床生物化学》
  10. 基因序列导入细胞《生物化学与分子生物学》
  11. 基因诊断《医学遗传学基础》
  12. 基因突变致酶活性异常《医学遗传学基础》
  13. 基因诊断的分子生物学基础《基因诊断与性传播疾病》
  14. 基因突变致蛋白质合成异常《医学遗传学基础》
  15. 基因诊断的原理《医学遗传学基础》
  16. 基因突变类型《医学微生物学》
  17. 基因诊断技术检测梅毒螺旋体《基因诊断与性传播疾病》
  18. 基因突变的种类《医学遗传学基础》
  19. 基因诊断与基因治疗《生物化学与分子生物学》
  20. 基因突变的特性《医学遗传学基础》
  21. 基因诊断与性传播疾病《基因诊断与性传播疾病》
  22. 基因突变的后果《医学遗传学基础》
  23. 基因治疗《临床生物化学》
  24. 基因突变的分子生物学基础《医学微生物学》
  25. 基因治疗《医学遗传学基础》
  26. 基因突变《实验动物科学》
  27. 基因治疗存在问题与伦理学《医学遗传学基础》
  28. 基因探针《医学遗传学基础》
  29. 基因治疗的策略《医学遗传学基础》
  30. 基因缺失型遗传的诊断《医学遗传学基础》
  31. 基因治疗的现状与前景《医学遗传学基础》


病原性球菌_《医学微生物学》_中医杂集_【岐黄之术】

第六章　病原性球菌
在线购买《医学微生物学》正版书籍

第六章　病原性球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

球菌是细菌中的一大类。对人类有致病性的病原性球菌（Pathogenic coccus）主要引起化脓性炎症，又称为化脓性球菌（Pyogenic coccus），其中革兰氏阳性菌主要包括葡萄球菌、链球菌、肺炎球菌；革兰氏阴性菌包括脑膜炎球菌和淋球菌等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（七）基因疫苗
  • 当前页：第六章　病原性球菌
  • 下一页：第一节　葡萄球菌
<<< 返回本书目录
  1. 病原性球菌《医学微生物学》
  2. 病原性真菌《医学微生物学》
  3. 病原同异《四圣悬枢》
  4. 病原性真菌概述《医学微生物学》
  5. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  6. 病原学诊断《人体寄生虫学》
  7. 病愈结存《温疫论》
  8. 病源论（望闻问切）《幼科推拿秘书》
  9. 病遇节发解《研经言》
  10. 病源详揭（儿科）《冯氏锦囊秘录》
  11. 病余瘀血证治《三因极一病证方论》
  12. 病在肠胃《圆运动的古中医学》
  13. 病有真假辨《叶选医衡》
  14. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  15. 病有灾怪论《中藏经》
  16. 病在气分《圆运动的古中医学》
  17. 病有远近治有缓急《卫生宝鉴》
  18. 病在荣卫《圆运动的古中医学》
  19. 病有阴阳《医学集成》
  20. 病在血分《圆运动的古中医学》
  21. 病有一臂痛有两臂俱痛《女科百问》
  22. 病灶【疾病症状】
  23. 病有血分有水分何以别之《女科百问》
  24. 病箴《医述》
  25. 病有新故辩《侣山堂类辩》
  26. 病证《颅囟经》
  27. 病有十失《寿世青编》
  28. 病证形候《幼幼新书》
  29. 病有十不治《养生秘旨》
  30. 病症《止园医话》
  1. 病原性球菌《医学微生物学》
  2. 病原同异《四圣悬枢》
  3. 病原性真菌《医学微生物学》
  4. 病原体的致病性《传染病》
  5. 病原学《传染病》
  6. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  7. 病原学《传染病》
  8. 病原论《古今医鉴》
  9. 病原学《传染病》
  10. 病愈五戒《中医词典》
  11. 病原学《传染病》
  12. 病愈肉食辨《友渔斋医话》
  13. 病原学《传染病》
  14. 病愈结存《温疫论》
  15. 病原学《传染病》
  16. 病愈后禁忌《类证治裁》
  17. 病原学《传染病》
  18. 病遇节发解《研经言》
  19. 病原学《传染病》
  20. 病余瘀血证治《三因极一病证方论》
  21. 病原学《传染病》
  22. 病有真假辨《叶选医衡》
  23. 病原学《传染病》
  24. 病有灾怪论《中藏经》
  25. 病原学《传染病》
  26. 病有远近治有缓急《卫生宝鉴》
  27. 病原学《传染病》
  28. 病有阴阳《医学集成》
  29. 病原学《传染病》
  30. 病有宜下者《医法圆通》
  31. 病原学《传染病》


葡萄球菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　葡萄球菌
在线购买《医学微生物学》正版书籍

第一节　葡萄球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

葡萄球菌属（Staphylococcus）是一群革兰氏阳性球菌，因常堆聚成葡萄串状，故名。多数为非致病菌，少数可导致疾病。葡萄球菌是最常见的化脓性球菌，是医院交叉感染的重要来源。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　病原性球菌
  • 当前页：第一节　葡萄球菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 葡萄球菌《医学微生物学》
  2. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  3. 葡萄膜炎总论《西医眼科学》
  4. 葡萄球菌肺炎《呼吸病学》
  5. 葡萄膜炎的临床表现和治疗《西医眼科学》
  6. 葡萄球菌肺炎【疾病大全】
  7. 葡萄膜炎的并发症与治疗《西医眼科学》
  8. 葡萄球菌感染【疾病大全】
  9. 葡萄膜炎【疾病症状】
  10. 葡萄球菌食物中毒【疾病大全】
  11. 葡萄膜恶性黑色素瘤【疾病大全】
  12. 葡萄球菌性食物中毒【疾病大全】
  13. 葡萄膜的先天异常《西医眼科学》
  14. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  15. 葡萄膜病《默克家庭诊疗手册》
  16. 葡萄球菌中毒性休克综合征【疾病大全】
  17. 葡萄酒【方剂大全】
  18. 葡萄胎《百病自测》
  19. 葡萄酒《本草纲目》完整版
  20. 葡萄胎《家庭医学百科-医疗康复篇》
  21. 葡萄姜蜜汁【方剂大全】
  22. 葡萄胎【疾病大全】
  23. 葡萄根【中药大全】
  24. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  25. 葡萄【中药大全】
  26. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  27. 葡萄《本草纲目》图文版
  28. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  29. 葡萄《证类本草》
  30. 葡萄藤叶【中药大全】
  1. 葡萄球菌《医学微生物学》
  2. 葡萄球菌《急诊医学》
  3. 葡萄球菌蛋白A《实用免疫细胞与核酸》
  4. 葡萄膜炎总论《眼科学》
  5. 葡萄球菌肺炎《默克家庭诊疗手册》
  6. 葡萄膜炎的病因《眼科学》
  7. 葡萄球菌肺炎《呼吸病学》
  8. 葡萄膜炎的并发症与治疗《眼科学》
  9. 葡萄球菌感染《默克家庭诊疗手册》
  10. 葡萄膜炎《默克家庭诊疗手册》
  11. 葡萄球菌皮肤烫伤样综合征《默克家庭诊疗手册》
  12. 葡萄膜疾病的分类《眼科学》
  13. 葡萄球菌食物中毒《默克家庭诊疗手册》
  14. 葡萄膜的先天异常《眼科学》
  15. 葡萄球菌食物中毒《预防医学》
  16. 葡萄膜病《默克家庭诊疗手册》
  17. 葡萄胎《默克家庭诊疗手册》
  18. 葡萄酒《饮膳正要》
  19. 葡萄胎《家庭医学百科-医疗康复篇》
  20. 葡萄茯苓茶《茶饮保健》
  21. 葡萄胎《百病自测》
  22. 葡萄疔《中医词典》
  23. 葡萄胎《病理学》
  24. 葡萄参茶《茶饮保健》
  25. 葡萄糖《药理学》
  26. 葡萄（《神农本草经》）《中医饮食营养学》
  27. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  28. 葡萄《滇南本草》
  29. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  30. 葡萄《名医别录》
  31. 葡萄糖的转运《生物化学与分子生物学》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态染色

球形或稍呈椭园形，直径1.0um左右，排列成葡萄状。葡萄球菌无鞭毛，不能运动。无芽胞，除少数菌株外一般不形成荚膜。易被常用的碱性染料着色，革兰氏染色为阳性。其衰老、死亡或被白细胞吞噬后，以及耐药的某些菌株可被染成革兰氏阴性。

（二）培养特性

营养要求不高，在普通培养基上生长良好，在含有血液和葡萄糖的培养基中生长更佳，需氧或兼性厌氧，少数专性厌氧。28-38℃均能生长，致病菌最适温度为37℃，PH为4.5-9.8，最适为7.4。在肉汤培养基中24小时后呈均匀混浊生长，在琼脂平板上形成圆形凸起，边缘整齐，表面光滑，湿润，不透时的菌落。不同种的菌标产生不同的色素，如金黄色、白色、柠檬色。色素为脂溶性。葡萄球菌在血琼脂平板上形成的菌落较大，有的菌株菌落周围形成明显的全透明溶血环（β溶血），也有不发生溶血者。凡溶血性菌株大多具有致病性。

（三）生化反应

多数葡萄球菌能分解葡萄糖、麦芽糖和蔗糖，产酸不产生气。致病性菌株能分解甘露醇。

（四）分类与分型

根据生化反应和产生色素不同，可分为金黄色葡萄球菌（Staph.aureus）、表皮葡萄球菌(Staph. epidermidis)和腐生葡萄球菌(Staph.saparophytics)三种。其中金黄色葡萄球菌多为致病菌，表皮葡萄球菌偶尔致病，腐生葡萄球菌一般不致病。60%-70%的金黄色葡萄球菌可被相应噬菌体裂解，表皮葡萄球菌不敏感。用噬菌体可将金葡萄菌分为4群23个型。肠毒素型食物中毒由Ⅲ和Ⅳ群金葡萄菌引起，Ⅱ群菌对抗生素产生耐药性的速度比Ⅰ和Ⅳ群缓慢很多。造成医院感染严重流行的是Ⅰ群中的52、52A、80和81型菌株。引起疱疹性和剥脱性皮炎的菌株经常是Ⅱ群71型。

（五）抗原结构

葡萄球菌抗原构造复杂，已发现的在30种以上，其化学组成及生物学活性了解的仅少数几种。

1．葡萄球菌A蛋白（Staphylococcal protein A,SPA）存在于菌细胞壁的一种表面蛋白，位于菌体表面，与胞壁的粘肽相结合。它与人及多种哺乳动物血清中的lgG的Fc 段结合，因而可用含SPA的葡萄球菌作为载体，结合特异性抗体，进行协同凝集试验。A蛋白有抗吞噬作用，还有激活补体替代途等活性。SPA是一种单链多肽，与细胞壁肽聚糖呈共价结合，是完全抗原，具属特异性。所有来自人类的菌株均有此抗原，动物源株则少见。

2．多糖抗原具有群特异性，存在于细胞壁，借此可以分群，A群多糖抗原体化学组成为磷壁酸中的N-乙酰葡胺核糖醇残基。B群化学组成是磷壁酸中的N-乙酰区糖胺甘油残基。

3．荚膜抗原几乎所有金黄色葡萄球菌菌株的表面有荚膜多糖抗原的存在。表皮葡萄球菌仅个别是菌株有此抗原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　葡萄球菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学诊断《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物氧化的基本概念《生物化学与分子生物学》
  10. 生物学性状《医学微生物学》
  11. 生物氧化酶类《生物化学与分子生物学》
  12. 生物学性状《医学微生物学》
  13. 生物药剂学的实验设计《医院药学》
  14. 生物学性状《医学微生物学》
  15. 生物医学的研究中的应用《实验动物科学》
  16. 生物学性状《医学微生物学》
  17. 生物医学研究的基本途径《实验动物科学》
  18. 生物学性状《医学微生物学》
  19. 生物医学研究的选择与应用《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究中的应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究中的应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究中的应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究中的应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物因素《预防医学》
  30. 生物学性状《医学微生物学》
  31. 生物应答调节剂的概念《医学免疫学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

金葡菌产生多种毒素与酶

1．血浆凝固酶（Coagulase）是能使含有枸椽酸钠或肝素抗凝剂的人或兔血浆发生凝固的酶类物质，致病菌株多能产生，常作为鉴别葡萄球菌有无致病性的重要标志。

凝固酶有两种：一种是分泌至菌体外的，称为游离凝固酶（Free coagulase）为蛋白质。作用类似凝血酶原物质，可被人或兔血浆中的协同因子(Cofactor)激活变成凝血酶样物质后，使液态的纤维蛋白原变成固态的纤维蛋白，从而使血浆凝固。另一种凝固酶结合于菌体表面并不释放，称为结合凝固酶(Bound coagulase)或凝聚因子(Chumping factor)，在该菌株的表面起纤维蛋白原的特异受体作用，细菌混悬于人或兔血浆中时，纤维蛋白原与菌体受体交联而使细菌凝聚。游离凝固酶采用试管法检测，结合凝固酶则以玻片法测试。凝固酶耐热，粗制品100℃30分钟或高压灭菌后仍保持部分活性，但易被蛋白分解酶破坏。

凝固酶和葡萄球菌的毒力关系密切。凝固酶阳性菌株进入机体后，使血液或血浆中的纤维蛋白沉积于菌体表面，阻碍体内吞噬细胞的吞噬，即使被吞噬后，也不易被杀死。同时，凝固酶集聚在菌体四周，亦能保护病菌不受血清中杀菌物质的作用。葡萄球菌引起的感染易于局限化和形成血栓，与凝固酶的生成有关。

凝固酶具有免疫原性，刺激机体产生的抗体对凝固酶阳性的细菌感染有一定的保护作用。慢性感染患者血清可有凝固酶抗体的存在。

2．葡萄球菌溶血素（Staphyolysin）多数致病性葡萄球菌产生溶血等。按抗原性不同，至少有α、β、γ、δ、ε五种，对人类在致病作用的主要是α溶血素。它是一种“攻击因子”，化学成分为蛋白质，分子量约为30，000，不耐热，65℃30分钟即可破坏。如将α-溶血素注入动物皮内，能引起皮肤坏死，如静脉注射，则导致动物迅速死亡。α溶血素还能使小血管收缩，导致局部缺血和坏死，并能引起平滑肌痉挛。α溶血素是一种外毒素，具有良好的抗原性。经甲醛处理可制成类毒素。

3．杀白细胞素（Leukocidin）含F和S两种蛋白质，能杀死人和兔的多形核粒细胞和巨噬细胞。此毒素有抗原性，不耐热，产生的抗体能阻止葡萄球菌感染的复发。

4．肠毒素（Enterotoxin）从临床分离的金黄色葡萄球菌，约1/3产生肠毒素，按抗原性和等电点等不同，葡萄球菌肠毒素分A、B、C1、C2、C3、D、E和F八个血清型，细菌能产生一型或两型以上的肠毒素，肠毒素是单一的多肽链，含有较多的赖氨酸、酷氨酸、天门冬氨酸和谷氨酸。肠毒素可引起急性胃肠炎即食物中毒。与产毒菌株污染了牛奶、肉类、鱼是虾、蛋类等食品有关，在20℃以上经8～10小时即可产生大量的肠毒素。肠毒素是一种可溶性蛋白质，耐热，经100℃煮沸30分钟不被破坏，也不受胰蛋白酶的影响，故误食污染肠毒素的食物后，在肠道作用于内脂神经受体，传入中枢，刺激呕吐中枢，引起呕吐，并产生急性胃肠炎症状。发病急，病程短，恢复快。一般潜伏期为1～6小时，出现头晕、呕吐、腹泻，发病1～2日可自行恢复，预后良好。

5．表皮溶解毒素（Epidermolytic toxin）也称表皮剥脱毒素（Exfoliatin)引起人类或新生小鼠的表皮剥脱性病变。主要发生于新生儿和婴幼儿，引导起烫伤样皮肤综合征。主要由噬菌体Ⅱ型金葡萄产生的一种蛋白质，分子量24，000，具有抗原性，可被甲醛脱毒成类毒素。

6．毒性体克综合重量毒素Ⅰ（Toxic shock syndrome toxin1,TTST1）系噬菌体Ⅰ群金黄色葡萄球菌产生。可引起发热，增加对内毒素的敏感性。增强毛细血管通透性，引起必血管紊乱而导致休克。

7．其他 葡萄球菌尚可产生葡激酶（Staphylokinase），亦称葡萄球菌溶纤维蛋白酶（Staphylococcal fibrinolysin），产生耐热核酸酶(Heat-stable nuclease)，透明质酸酶(Hyaluronidase)，脂酶(Lipase)等。

（二）所致疾病

1．侵袭性疾病主要引起化脓性炎症。葡萄球菌可通过多种途径侵入机体，导致皮肤或器官的多种感染，甚至败血症。

（1）皮肤软组织感染主要有疖、痛、毛囊炎、脓痤疮、甲沟炎、麦粒肿、蜂窝组织炎、伤口化脓等。

（2）内脏器官感染如肺炎、脓胸、中耳炎、脑膜炎、心包炎、心内膜炎等，主要由金葡菌引起。

（3）全身感染如败血症、脓毒血症等，多由金葡菌引起，新生儿或机体防御可能严重受损时表皮葡萄球菌也可引起严重败血症。

2．毒性疾病由金葡菌产生的有关外毒素引起

（1）食物中毒 进食含肠毒素食物后1～6小时即可出现症状，如恶心、呕吐、腹痛、腹泻，大多数病人于数小时至1日内恢复。

（2）烫伤样皮肤综合征多见于新生儿、幼儿和免疫功能低下的成人，开始有红斑，1～2天有皮起皱，继而形成水疱，至表皮脱落。由表皮溶解毒素引起。

（3）毒性休克综合征 由TSST1引起，主要表现为高热、低血压、红斑皮疹伴脱屑和休克等，半数以上病人有呕、腹泻、肌痛、结膜及粘膜充血，肝肾功能损害等，偶尔有心脏受累的表现。

（4）假膜炎肠炎本质是一种菌群失调性肠炎，病理特点是肠粘膜被一层炎性假膜所覆盖，该假膜由炎性渗出物、肠粘膜坏死块和细菌组成。人群中约10～15%有少量金葡菌寄居于肠道，当优势菌如脆弱类杆菌、大肠肝菌等因抗菌药物的应用而被抑制或杀灭后，耐药的金葡菌就乘机繁殖而产生毒素，引起以腹泻为主的临床症状。

（三）免疫性

人类对致病性葡萄球菌有一定的天然免疫力。只有当皮肤粘膜受创伤后，或机体免疫力降低时，才易引起感染。患病后所获免疫力不强，难以防止再次感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性自生生活阿米巴《人体寄生虫学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病因素《中医外科学》
  6. 致病性与免疫性《医学微生物学》
  7. 致读者《默克家庭诊疗手册》
  8. 致病性与免疫性《医学微生物学》
  9. 致和丸《外科传薪集》
  10. 致病性与免疫性《医学微生物学》
  11. 致幻剂滥用《默克家庭诊疗手册》
  12. 致病性与免疫性《医学微生物学》
  13. 致疾性与免疫性《医学微生物学》
  14. 致病性与免疫性《医学微生物学》
  15. 致理《中医词典》
  16. 致病性与免疫性《医学微生物学》
  17. 致密《中医词典》
  18. 致病性与免疫性《医学微生物学》
  19. 致密结缔组织《组织学与胚胎学》
  20. 致病性与免疫性《医学微生物学》
  21. 致密性髂骨炎《中医伤科按摩学》
  22. 致病性与免疫性《医学微生物学》
  23. 致热原的作用部位《病理生理学》
  24. 致病性与免疫性《医学微生物学》
  25. 致热原和激活物的概念《病理生理学》
  26. 致病性与免疫性《医学微生物学》
  27. 致伤原因《眼科学》
  28. 致病性与免疫性《医学微生物学》
  29. 致伤原因和伤情判断《外科学总论》
  30. 致病性与免疫性《医学微生物学》
  31. 致死性心律失常中的心理因素《医学心理学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

不同病型采取不同检材如脓汁、血液、可疑食物、呕吐物及粪便等。

（一）直接涂片镜检

取标本涂片，革兰氏染色后镜检，根据细菌形态，排列和染色性可作出初步诊断。

（二）分离培养与鉴定

将标本接种于血琼脂平板，甘露醇和高盐培养基中进行分离培养，孵育后挑选可凝菌落进行涂片、染色、镜检。致病性葡萄球菌的主要特点：凝固酶产生阳性，金黄色素，有溶血性，发酵甘露醇。

食物中毒病人的呕吐物，粪便或剩余食物在作细菌分离鉴定的同时，接种于肉汤培养基中，孵育后取滤液注射于6～8周龄的幼猫腹腔，注射后4小时内发生呕吐、腹泻、体温升高或死亡提示有肠毒素存在的可能。这年来，采用免疫学方法检测葡萄球菌肠毒素繁多，如反向间接血凝、ELISA、放射免疫等方法较快速敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物与微生物学《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  8. 微生物学诊断《医学微生物学》
  9. 微小膜壳绦虫《人体寄生虫学》
  10. 微生物学诊断《医学微生物学》
  11. 微邪《中医名词词典》
  12. 微生物学诊断《医学微生物学》
  13. 微辛轻解法《时病论歌括新编》
  14. 微生物学诊断《医学微生物学》
  15. 微血管栓塞引起脏器功能障碍《病理生理学》
  16. 微生物学诊断《医学微生物学》
  17. 微循环《生理学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环变化《病理生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环的血管《组织学与胚胎学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环的组成《生理学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环凝血期（播散性血管内凝血）《病理生理学》
  26. 微生物学诊断《医学微生物学》
  27. 微循环缺血期（缺血性缺氧期）《病理生理学》
  28. 微生物学诊断《医学微生物学》
  29. 微循环研究中动物和实验方法的选择《实验动物科学》
  30. 微生物学诊断《医学微生物学》
  31. 微循环淤血期（淤血性缺氧期）《病理生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

加强卫生宣传教育，讲究个人卫生，皮肤创伤应及时处理，注意中西医结合，合理用药避免滥用抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第二节　链球菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 肪《本草经集注》
  6. 防治原则《医学微生物学》
  7. 肪《新修本草》
  8. 防治原则《医学微生物学》
  9. 肪《吴普本草》
  10. 防治原则《医学微生物学》
  11. 房黄《中医词典》
  12. 防治原则《医学微生物学》
  13. 房间隔缺损《放射诊断学》
  14. 防治原则《医学微生物学》
  15. 房间隔缺损《病理学》
  16. 防治原则《医学微生物学》
  17. 房葵《吴普本草》
  18. 防治原则《医学微生物学》
  19. 房劳《中医名词词典》
  20. 防治原则《医学微生物学》
  21. 房劳《中医词典》
  22. 防治原则《医学微生物学》
  23. 房劳复《中医词典》
  24. 防治原则《医学微生物学》
  25. 房劳复《血证论》
  26. 防治原则《医学微生物学》
  27. 房劳复《伤寒括要》
  28. 防治原则《医学微生物学》
  29. 房劳复阴阳易《医宗金鉴》
  30. 防治原则《医学微生物学》
  31. 房劳复阴阳易《医学摘粹》


链球菌_《医学微生物学》_中医杂集_【岐黄之术】

第二节　链球菌
在线购买《医学微生物学》正版书籍

第二节　链球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

链球菌(Streptococcus)是化脓性球菌的另一类常见的细菌，广泛存在于自然界和人及动物粪便和健康人鼻咽部，引起各种化脓性炎症，猩红热，丹毒，新生儿败血症，脑膜炎，产褥热以及链球菌变态反应性疾病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二节　链球菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 链球菌《医学微生物学》
  2. 链球菌感染后的急性肾小球肾炎【疾病大全】
  3. 链霉素过敏试验《基础护理学》
  4. 链球菌坏死【疾病大全】
  5. 链杆菌病【疾病大全】
  6. 链球菌性咽炎【疾病大全】
  7. 恋物癖【疾病大全】
  8. 链球菌中毒性休克综合征【疾病大全】
  9. 恋兽型性变态【疾病症状】
  10. 链烃《医用化学》
  11. 恋尸型性变态【疾病症状】
  12. 链状带绦虫《人体寄生虫学》
  13. 恋眉疮门主论《疡医大全》
  14. 楝《本草纲目》完整版
  15. 恋毛巾被癖【疾病症状】
  16. 楝《本草纲目》图文版
  17. 恋爱挫折综合征【疾病症状】
  18. 楝陈汤【方剂大全】
  19. 炼真丸【方剂大全】
  20. 楝根，楝木皮《本草纲目》完整版
  21. 炼元明粉法《外科选要》
  22. 楝根皮丸【方剂大全】
  23. 炼银朱法《古今医统大全》
  24. 楝根汤【方剂大全】
  25. 炼银疮门主论《疡医大全》
  26. 楝根下虫丸【方剂大全】
  27. 炼阴丹【方剂大全】
  28. 楝果裘【方剂大全】
  29. 炼阳销阴《养生导引秘籍》
  30. 楝花《本草纲目》完整版
  1. 链球菌《医学微生物学》
  2. 链霉素过敏试验《基础护理学》
  3. 链球菌感染《默克家庭诊疗手册》
  4. 链激酶《药理学》
  5. 链烃《医用化学》
  6. 恋眉疮门主论《疡医大全》
  7. 链状带绦虫《人体寄生虫学》
  8. 恋眉疮门主方《疡医大全》
  9. 楝《本草纲目》
  10. 恋眉疮《中医词典》
  11. 楝（音练）实《本草蒙筌》
  12. 炼钟乳秘法（华佗炼钟乳）《华佗神方》
  13. 楝木东引根切《外台秘要》
  14. 炼钟乳粉法《备急千金要方》
  15. 楝实《神农本草经》
  16. 炼脂法《备急千金要方》
  17. 楝实《雷公炮炙论》
  18. 炼元明粉秘法（华佗炼元明粉）《华佗神方》
  19. 楝实《千金翼方》
  20. 炼元明粉法《外科选要》
  21. 楝实《本草经集注》
  22. 炼元丹说《达摩洗髓易筋经》
  23. 楝实《新修本草》
  24. 炼银朱法《古今医统大全》
  25. 楝实《冯氏锦囊秘录》
  26. 炼银疮门主论《疡医大全》
  27. 楝实《证类本草》
  28. 炼阴丹《三因极一病证方论》
  29. 楝实《顾松园医镜》
  30. 炼药《中医词典》
  31. 楝实《本草思辨录》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态染色

球形或卵圆形，直径0.6～1.0um，呈链状排列，短者4～8个细菌组成，长者有20～30个细菌组成。幼令培养物大多可见到透明质酸形成的荚膜。无芽胞，无鞭毛，革兰氏染色阳性。

（二）培养特性

需氧或兼性厌氧，有些为厌氧菌。营养要求较高。普通培养基中需加有血液、血清、葡萄糖等才能生长。最适温度37℃，最适PH7.4～7.6，血琼脂平板上形成灰白、光滑、园形突起小菌落，不同菌株有不同溶血现象。

（三）生化反应

能发醇简单的糖类，产酸不产气。一般不分解菊糖，不被胆汗或1%去氧胆酸钠所溶解。这两种特性用来鉴定甲型溶血型链球菌和肺炎球菌。

（四）抗原结构

主要有三种：

1．核蛋白抗原或称P抗原，无特异性，各种链球菌均同，与葡萄球菌有交叉。

2．多糖抗原或称C抗原系统族特异性抗原，是细菌壁的组成成份。对人致病的90%属于A族，其次为B族，其它族少见。

3．蛋白质抗原或称表面抗M、R、T、S等四种不同性制质的抗原组份，具有型特异性。是链球菌细胞壁的蛋白质抗原，位于C抗原外层，同族链球菌可根据表面抗原不同进行分型，如A族链状菌可据此分为60多型。

（五）分类

1．根据对红细胞的溶血能力

（1）甲型溶血性链球菌（α-Hemolytic streptococcus）,菌落周围有1～2mm宽的草绿溶血环，称甲型溶血或α溶血。这类链球菌亦称草绿色链球菌（Streptococcus viridans）。此类链球菌为条件致病菌。

（2）乙型溶血性链球菌（β-Hemolytic streptococcus）菌落周围形成一个2～4mm宽，界限分明、完全透明的溶血环，完全溶血，称乙型溶血或β溶血。这类细菌又称溶血性链球菌(Streptoccus hemolyticus)，致病力强，引起多种疾病。

（3）丙型链球菌（γ-Streptococcus），不产生溶血素，菌落周围无溶血环，故又称不溶血性链球菌(Streptococcus non-hemolytics)，一般不致病。

2．根据抗原结构分类

按C抗原不同可分类A、B、C、D、E、F、G、H、K、L、M、N、O、P、Q、R、S、T等18个族。对人致病的大多属于A族。A族又称为化脓性链球菌（Pyogenic streptococcus）。

3．根据对氧需求分类又可分为需氧、兼性厌氧和厌氧三大类链球菌。

（六）抵抗力

抵抗力，55℃可杀死大部分链球菌，对一般消毒剂敏感，在干燥尘埃中可存活数日，对青霉素、红霉素、氯霉素、四环素等均敏感，耐药性低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　链球菌
  • 当前页：一、生物学性状
  • 下一页：二、致疾性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学诊断《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物氧化的基本概念《生物化学与分子生物学》
  8. 生物学性状《医学微生物学》
  9. 生物氧化酶类《生物化学与分子生物学》
  10. 生物学性状《医学微生物学》
  11. 生物药剂学的实验设计《医院药学》
  12. 生物学性状《医学微生物学》
  13. 生物医学的研究中的应用《实验动物科学》
  14. 生物学性状《医学微生物学》
  15. 生物医学研究的基本途径《实验动物科学》
  16. 生物学性状《医学微生物学》
  17. 生物医学研究的选择与应用《实验动物科学》
  18. 生物学性状《医学微生物学》
  19. 生物医学研究中的应用《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究中的应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究中的应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究中的应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物因素《预防医学》
  28. 生物学性状《医学微生物学》
  29. 生物应答调节剂的概念《医学免疫学》
  30. 生物学性状《医学微生物学》
  31. 生物应答调节剂的种类及生物学功能《医学免疫学》


致疾性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致疾性与免疫性
在线购买《医学微生物学》正版书籍

二、致疾性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

A族链球菌有较强的侵袭力，可产生多种酶和外毒素。

1．M蛋白是链球菌细胞壁中的蛋白质组份，具有抗吞噬和抗吞噬细胞内的杀菌作用。纯化的M蛋白能使纤维蛋白原沉淀，凝集血小板，白细胞，溶解多形核细胞，并抑制毛细血管中的细胞的移动。M蛋白有抗原性，刺激机体产生型特异性抗体，并与变态反应疾病有关。

2．脂磷壁酸（LTA）与细菌粘附于宿主细胞表面有关，大多数LAT位于细胞膜和肽聚糖之间，通过肽聚糖孔伸展至细菌细胞表面，人类口腔粘膜和皮肤上皮细胞、血细胞等细胞膜上均有LAT的结合位点。

3．透明质酸酶（Hyaluronidaes），能分解细胞间质的透明质酸，使病菌易于在组织中扩散。又称为扩散因子。

4．链激酶(Streptokinase , SK),又称链球菌溶纤维蛋白酶(Streptococcal fibrinolysin)是一种激酶，能激活血液中的血浆蛋白酶原，成为血浆蛋白酶，即可溶解血块或阻止血浆凝固，有利于细菌在组织中的扩散。耐热，100℃50分钟加热仍保持活性。链激酶抗体能中和该酶的活性。

5．链道酶（Streptodonase）又名脱氧核糖核酸酶(Streptococcal deoxyribonuclease)。主要由A、C、G族链球菌产生。此酶能分解粘稠脓液中具有高度粘性的DNA，使脓汁稀薄易于扩散。产生的相应抗体有中和该酶的活性。用链激酶、链道酶制剂进行皮肤试验作为测定机体细胞免疫的一种方法。

6．链球菌溶血素（Streptolysin）有溶解红细胞，杀死白细胞及毒害心脏的作用，主要有“O”和“S”两种。

链球菌溶血素O（Streptolysin O;SLO） 为含-SH基的蛋白质，对氧敏感，遇氧时一SH基即被氧化为-SS-基，暂时失去溶血能力。若加入0.5%亚硫酶钠和半胱氨酸等还原剂，又可恢复溶血能力。溶血素O能破坏白细胞和血小板。动物试验又证实对心脏有急性毒害作用，使心脏骤停。抗原性强，感染后2～3周，85%以上病上产生抗“O”抗体，病愈后可持续数月甚至数年，可作为新近链球菌感染，或可能风湿活动的辅助诊断。

溶血素“S”（Streptolysin S,SLS）是一种小分子的糖肽，无抗原性。对氧稳定，对热和酸敏感。血平板所见透明溶血是由“S”所引起，能破坏白细胞和血小板，给动物静注可迅速致死。注射小鼠腹腔，引起肾小管坏死。

7．致热外毒素（Pyrogenic extoxin）曾称红疹毒素(Erythrotoxin)或猩红热毒素(Scarletfever toxin)是人类猩红热的主要致病物质，为外毒素，使病人产生红疹。该毒素是蛋白质，对热稳定，具有抗原性，则产生的毒素能中和该毒素的活性。但可分为A、B、C三种不同抗原性的毒素。无交叉保护作用。该毒素还有内毒素样的致热作用，对细胞或组织有损害作用。

（二）所致疾病

链球菌引起人类多种疾患，A族占90%以上，在致分为化脓性、中毒性和变态反应三类。

1．化脓性炎症由皮肤伤口侵入，引起皮肤及皮下组织化脓性炎症，如疖痈，蜂窝组织炎、丹毒等。沿淋巴管扩张，引起淋巴管炎，淋巴腺炎，败血症等，经呼吸道侵入，常有急性扁桃腺炎、咽峡炎，并蔓延周围引起脓肿、中耳炎、乳突炎、气管炎、肺炎等。不卫生接生，经产道感染，造成“产褥热”。

2．猩红热 由产生致热外毒素的A族链球菌所致的急性呼吸道传染病，临床特征为发热、咽峡炎、全身弥漫性皮疹和疹退后的明显脱屑。

3．链球菌感染后疾病主要是病原菌引起的变态反应疾病

风湿热 由A族链球菌的多种型别引起，临床表现以关节炎、以肌炎为主。致病机理认为两种：一是第Ⅱ型变态反应，链球菌细壁多糖抗原和心肌瓣膜，关节组织糖蛋白有共同抗原性，胞壁蛋白抗原和心肌有共同抗原性。二是第Ⅲ型变态反应，可能是M蛋白的免疫复合物沉积于心瓣膜和关节滑液膜上造成。

急性肾小球肾炎多见于儿童和少年，大多数由A族12型链球菌引起。临床表现为蛋白尿、浮肿和高血压。也是一种变态反应性疾病。链球菌的某些抗原与肾小球基底膜有共同抗原，机体针对链球菌所产生的抗体与肾小球基底膜发生反应，属第Ⅱ型变态反应。由链球菌的M蛋白所产生的相应抗体形成的免疫复物沉积于肾小球基底膜，造成基底膜损伤，属于第Ⅲ型变态反应。

4．其他疾病

B族链球菌又称无乳链球菌（Streptococus agalactiae）当机体免疫功能低下时，可引起皮肤感染、心内膜炎、产后感染、新生儿败血症和新生儿脑膜炎。

甲型（草绿色）链球菌人类口腔和上呼吸道的正常菌群，若心脏瓣膜已有缺陷或损伤，本菌可在损伤部位繁殖，引起亚急性细菌性心内膜炎。在拔牙或摘除扁桃体时，寄居在口腔、龈缝中的草绿色链球菌可侵入血流引起菌血症。

变异链球菌 为厌氧菌，可引起龋齿。

（三）免疫性

A族链球菌感染后，可产生特异免疫，主要是M蛋白的抗体（lgG）。由于型别多，无交叉免疫性。猩红热病后可产生对同型红疹毒素的抗体，建立同型抗毒素免疫。检测易感人群对猩红热有无感受性的试验称为狄克氏试验(Dick test)，即用一定量红疹毒素作皮肤试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致疾性与免疫性
  • 下一页：三、微生物学检查法
<<< 返回本书目录
  1. 致和丸《外科传薪集》
  2. 致密结缔组织《组织学与胚胎学》
  3. 致和汤【方剂大全】
  4. 致密性骨发育障碍【疾病大全】
  5. 致和散【方剂大全】
  6. 致密性髂骨炎【疾病大全】
  7. 致读者《中医眼科备读》
  8. 致命性中线肉芽肿【疾病大全】
  9. 致读者《默克家庭诊疗手册》
  10. 致死性肝内胆汁淤积综合征【疾病大全】
  11. 致肠细胞病变人孤儿病毒感染【疾病大全】
  12. 致死性家族性失眠症【疾病大全】
  13. 致病性自生生活阿米巴《人体寄生虫学》
  14. 致死性上呼吸道出血【疾病症状】
  15. 陟厘丸【方剂大全】
  16. 致五液法《麻疹阐注》
  17. 陟厘（音离）《证类本草》
  18. 致心律失常性右室心肌病【疾病大全】
  19. 陟厘《本草纲目》图文版
  20. 秩边穴【人体背部穴位】
  21. 陟厘《本草纲目》完整版
  22. 秩和检验《医学统计学》
  23. 栉叶蒿【中药大全】
  24. 秩和检验《预防医学》
  25. 栉发-养生余录（上）《古今医统大全》
  26. 秩和检验用H界值表《预防医学》
  27. 治卒诸杂物鲠不下方《肘后备急方》
  28. 秩相关《医学统计学》
  29. 治卒中诸药毒救解方《肘后备急方》
  30. 胵黄散【方剂大全】
  1. 致疾性与免疫性《医学微生物学》
  2. 致幻剂滥用《默克家庭诊疗手册》
  3. 致理《中医词典》
  4. 致和丸《外科传薪集》
  5. 致密《中医词典》
  6. 致读者《默克家庭诊疗手册》
  7. 致密结缔组织《组织学与胚胎学》
  8. 致病因素《中医外科学》
  9. 致密性髂骨炎《中医伤科按摩学》
  10. 致病性自生生活阿米巴《人体寄生虫学》
  11. 致热原的作用部位《病理生理学》
  12. 致病性与免疫性《医学微生物学》
  13. 致热原和激活物的概念《病理生理学》
  14. 致病性与免疫性《医学微生物学》
  15. 致伤原因《眼科学》
  16. 致病性与免疫性《医学微生物学》
  17. 致伤原因和伤情判断《外科学总论》
  18. 致病性与免疫性《医学微生物学》
  19. 致死性心律失常中的心理因素《医学心理学》
  20. 致病性与免疫性《医学微生物学》
  21. 致五液法《麻疹阐注》
  22. 致病性与免疫性《医学微生物学》
  23. 致邪《中医词典》
  24. 致病性与免疫性《医学微生物学》
  25. 致炎物和炎症灶激活物《病理生理学》
  26. 致病性与免疫性《医学微生物学》
  27. 秩边《针灸大成》
  28. 致病性与免疫性《医学微生物学》
  29. 秩边《中医词典》
  30. 致病性与免疫性《医学微生物学》
  31. 秩边《针灸学》


微生物学检查法_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学检查法
在线购买《医学微生物学》正版书籍

三、微生物学检查法

  • 上一页
  • 目录
  • 相关
  • 下一页

根据链球菌所致疾病不同，可采取脓汁、咽拭、血液等标本送检。

（一）直接涂片镜检

取脓汁涂片，革兰氏染色，镜检，发现革兰氏阳性呈链状排列的球菌，就可以初步诊断。

（二）分离培养

脓汁或棉拭直接划线接种在血琼脂平板上，孵育后观察有无链球菌菌落。根据溶血性不同，可区分为甲型、乙型或丙型链球菌。有β溶血的菌落，应与葡萄球菌区别；α溶血的菌落，要和肺炎球菌鉴别。疑有败血症的血标本，应先在葡萄糖肉汤中增菌后再在血平板上分离鉴定。心内膜炎病例，培养草绿色链球菌宜孵育3个星期以上。

（三）血清学试验

抗链球菌溶血素O试验（Anti-streptolysin o test,ASO test）简称抗O试验。常用于风湿热的辅助诊断。患者血清中的抗O大多在250单位左右，活动者一般超过400单位。

Dick试验猩红热病人早期阳性，病后转阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致疾性与免疫性
  • 当前页：三、微生物学检查法
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查法《医学微生物学》
  2. 微生物学检查法《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学检查《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学检查《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《临床基础检验学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《临床基础检验学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学方法《中国幽门螺杆菌研究》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学《中国医学通史》
  19. 微生物学诊断《医学微生物学》
  20. 微生物检查《临床基础检验学》
  21. 微生物学诊断《医学微生物学》
  22. 微生物《病理生理学》
  23. 微生物学诊断《医学微生物学》
  24. 微甚《中医词典》
  25. 微生物学诊断《医学微生物学》
  26. 微甚《中医名词词典》
  27. 微生物学诊断《医学微生物学》
  28. 微弱二脉《圆运动的古中医学》
  29. 微生物学诊断《医学微生物学》
  30. 微热类《医学摘粹》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

链球菌感染的防治原则与葡萄球菌相同。链球菌主要通过飞沫传染，应对病人和带菌者及时治疗，以减少传染源。空气、器械、敷料等注意消毒。对急性咽峡炎和扁桃体炎患者，尤其是儿童，须治疗彻底，防止变态反应疾病的发生。所有溶血性A链球菌对磺胺、青霉素及红霉素等都敏感。其他族细菌对抗生素的敏感不同，临床应用最好作药物敏感试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学检查法
  • 当前页：四、防治原则
  • 下一页：第三节　肺炎球菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 肪《本草经集注》
  4. 防治原则《医学微生物学》
  5. 肪《新修本草》
  6. 防治原则《医学微生物学》
  7. 肪《吴普本草》
  8. 防治原则《医学微生物学》
  9. 房黄《中医词典》
  10. 防治原则《医学微生物学》
  11. 房间隔缺损《放射诊断学》
  12. 防治原则《医学微生物学》
  13. 房间隔缺损《病理学》
  14. 防治原则《医学微生物学》
  15. 房葵《吴普本草》
  16. 防治原则《医学微生物学》
  17. 房劳《中医名词词典》
  18. 防治原则《医学微生物学》
  19. 房劳《中医词典》
  20. 防治原则《医学微生物学》
  21. 房劳复《中医词典》
  22. 防治原则《医学微生物学》
  23. 房劳复《血证论》
  24. 防治原则《医学微生物学》
  25. 房劳复《伤寒括要》
  26. 防治原则《医学微生物学》
  27. 房劳复阴阳易《医宗金鉴》
  28. 防治原则《医学微生物学》
  29. 房劳复阴阳易《医学摘粹》
  30. 防治原则《医学微生物学》
  31. 房劳复阴阳易《伤寒心法要诀》


肺炎球菌_《医学微生物学》_中医杂集_【岐黄之术】

第三节　肺炎球菌
在线购买《医学微生物学》正版书籍

第三节　肺炎球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎球菌（Pneumococcus），现归入链球菌属，学名为肺炎链球菌（Streppneumoniae)。常寄居于正常人的鼻咽腔中。仅少数有致病力，是细菌性肺炎的主要病原菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第三节　肺炎球菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 肺炎球菌《医学微生物学》
  2. 肺炎球菌肺炎【疾病大全】
  3. 肺炎链球菌性肺炎【疾病大全】
  4. 肺炎球菌脑膜炎【疾病大全】
  5. 肺炎链球菌败血症【疾病大全】
  6. 肺炎汤【方剂大全】
  7. 肺炎克雷白杆菌肺炎【疾病大全】
  8. 肺炎性假瘤【疾病大全】
  9. 肺炎杆菌肺炎【疾病大全】
  10. 肺炎衣原体《医学微生物学》
  11. 肺炎喘嗽《中医儿科学》
  12. 肺炎衣原体肺炎【疾病大全】
  13. 肺炎Ⅱ号合剂【方剂大全】
  14. 肺炎衣原体感染【疾病大全】
  15. 肺炎Ⅰ号合剂【方剂大全】
  16. 肺炎支原体肺炎《呼吸病学》
  17. 肺炎【中药主治】
  18. 肺阴虚【疾病症状】
  19. 肺炎【疾病大全】
  20. 肺隐球菌病【疾病大全】
  21. 肺炎《赵绍琴临证验案精选》
  22. 肺痈《备急千金要方》
  23. 肺炎《默克家庭诊疗手册》
  24. 肺痈《丹溪治法心要》
  25. 肺炎《家庭医学百科-医疗康复篇》
  26. 肺痈《古今医案按》
  27. 肺炎《家庭医学百科-医疗康复篇》
  28. 肺痈《顾松园医镜》
  29. 肺炎《百病自测》
  30. 肺痈《洄溪医案》
  1. 肺炎球菌《医学微生物学》
  2. 肺炎喘嗽《中医儿科学》
  3. 肺炎球菌肺炎《默克家庭诊疗手册》
  4. 肺炎病毒《医学微生物学》
  5. 肺炎球菌感染《默克家庭诊疗手册》
  6. 肺炎《理疗学》
  7. 肺炎衣原体《医学微生物学》
  8. 肺炎《病理学》
  9. 肺炎支原体肺炎《呼吸病学》
  10. 肺炎《中医词典》
  11. 肺炎支原体所致《医学微生物学》
  12. 肺炎《赵绍琴临证验案精选》
  13. 肺移寒于肾《中医词典》
  14. 肺炎《百病自测》
  15. 肺遗《中医词典》
  16. 肺炎《家庭医学百科-医疗康复篇》
  17. 肺阴《中医名词词典》
  18. 肺炎《家庭医学百科-医疗康复篇》
  19. 肺阴《中医词典》
  20. 肺炎《默克家庭诊疗手册》
  21. 肺阴虚《中医名词词典》
  22. 肺炎《放射诊断学》
  23. 肺阴虚《中医词典》
  24. 肺循环血流量的调节《生理学》
  25. 肺饮《中医词典》
  26. 肺循环内的压力《急诊医学》
  27. 肺痈《中医名词词典》
  28. 肺循环短路增加《病理生理学》
  29. 肺痈《圣济总录》
  30. 肺循环的生理特点《生理学》
  31. 肺痈《中医词典》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

本菌呈矛头状，成双排列，又名肺炎双球菌（Diplococcus pneumoniae），在咳痰或脓汗中，有单个存在，成双或短链状排列，在液体培养基因常呈短链。在机体内形成荚膜，革兰氏染色阳性。兼性厌氧，营养要求高。在含有血液或血清的培养基中才能生长。最适温度37.5℃，最适PH为7.4～7.8.初次培养需要CO2箱,因5～10%肺炎球菌菌株需要较高浓度的CO2。在血液琼脂平板上可形成细小,灰色,有光泽的扁平菌落,菌落周围有草绿色溶血环。该细菌可产生自溶酶,培养时间稍久,即出现溶菌现象。这种溶解过程可被表面活性剂大为加速,如加入胆汗或1%去氧胆酸钠或牛磺胆酸钠,可在室温或37.5℃5～10分钟内出现溶菌现象。胆汁溶解试验用于本菌与草绿色链球菌鉴别的。

肺炎球菌的抗原有:1.荚膜多糖抗原,由大量多聚体组成,存在于荚膜中,根据抗原性分为84个血清型,以1、2、3……表示;2.菌体抗原为C多糖和M蛋白两种。C多糖为一种特异性的多糖,存在于肺炎球菌细胞壁中,为各型菌株所共有。在钙离子存在时,C多糖可与正常人血清中称为C-反应蛋白(c reactive protein,CRP)的β球蛋白结合，发生沉淀。急性炎症患者CRP含量剧增，用C多糖来测定CRP，对活动性风湿热的诊断有一定意义。M蛋白为型特异性蛋白抗原。类似A族链球菌的M蛋白，但抗原性不同，与细菌毒力亦无关。

肺炎球菌抵抗力较弱。对一般消毒剂敏感。荚膜菌株干燥力较强，在干痰中可存活1-2月。对青霉素、红霉素、林可霉素等敏感。但亦有耐药菌株出现。、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺炎球菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性和免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学诊断《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物氧化的基本概念《生物化学与分子生物学》
  6. 生物学性状《医学微生物学》
  7. 生物氧化酶类《生物化学与分子生物学》
  8. 生物学性状《医学微生物学》
  9. 生物药剂学的实验设计《医院药学》
  10. 生物学性状《医学微生物学》
  11. 生物医学的研究中的应用《实验动物科学》
  12. 生物学性状《医学微生物学》
  13. 生物医学研究的基本途径《实验动物科学》
  14. 生物学性状《医学微生物学》
  15. 生物医学研究的选择与应用《实验动物科学》
  16. 生物学性状《医学微生物学》
  17. 生物医学研究中的应用《实验动物科学》
  18. 生物学性状《医学微生物学》
  19. 生物医学研究中的应用《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究中的应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究中的应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物因素《预防医学》
  26. 生物学性状《医学微生物学》
  27. 生物应答调节剂的概念《医学免疫学》
  28. 生物学性状《医学微生物学》
  29. 生物应答调节剂的种类及生物学功能《医学免疫学》
  30. 生物学性状《医学微生物学》
  31. 生物源性地方病分布特点《预防医学》


致病性和免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性和免疫性
在线购买《医学微生物学》正版书籍

二、致病性和免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎球菌的致病力，主要是荚膜的抗吞噬作用。有荚膜的光滑（S）型菌有毒力，失去荚的粗糙（R）型毒力减低或消失。荚膜多糖本身对机体无直接毒性作用，但可与血液中相应抗体发生特异性结合，从而消耗体内的抗荚膜特异性抗体。肺炎球菌自溶后能释放出溶血毒素“O”（Penemolysin O），能溶解人和动物的红细胞，高浓度对动物有坏死及致死作用。在新分离培养物中尚有神经氨氨酶，能分解细胞糖蛋白和糖脂的末端N-乙酰神经氨酸。该酶对肺炎球菌右鼻咽部和支气管粘膜上定居和繁殖可能有一定作用。

肺炎球菌主要引起人类大叶性肺炎。成人中75%由1、2、3、4、5、6、7、8、12、14和19型等十个型引见。儿童的大叶性肺炎大多是1、6、14和19型所致，最常见的是14型。本菌从上呼吸道侵入，经支气管到达肺组织。少数病例中，先入血流，引起菌血症而后入肺部。病人突然发病，恶寒、发热、咳嗽、胸痛、咳痰为铁锈色。正常人群一般不致病，只能形成带菌状态，当机体免疫功能降低才能引起疾病，属内源性传染。尚可引起小儿和老年人的化脓性胸膜炎，病死率较高，并可引起细菌性心内膜炎，中耳炎及关节炎等。

肺炎球菌感染后，可立建立较牢固的型特异性免疫，同型病菌二次感染少见。正常机体对肺炎球菌感染的抵抗力较高，即在未经治疗的病例中也有70%可自愈。自然康复取决于机体产生荚膜多糖型特异性抗体，病后5～6天就可形成。荚膜与相应抗体结合后易被吞噬。某些型别荚膜能激活补体，对杀灭细菌有意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性和免疫性
  • 下一页：三、微生物学检查
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性和免疫性《医学微生物学》
  2. 致病性和免疫性《医学微生物学》
  3. 致病性免疫《医学微生物学》
  4. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致癌物质的生物转化《临床生物化学》
  15. 致病性与免疫性《医学微生物学》
  16. 致癌烃《医用化学》
  17. 致病性与免疫性《医学微生物学》
  18. 致《中医词典》
  19. 致病性与免疫性《医学微生物学》
  20. 桎羽《中医词典》
  21. 致病性与免疫性《医学微生物学》
  22. 桎（zhì，音至）《中医词典》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘丸《备急千金要方》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘（音离）《证类本草》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《名医别录》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《本经逢原》
  31. 致病性与免疫性《医学微生物学》


微生物学检查_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学检查
在线购买《医学微生物学》正版书籍

三、微生物学检查

  • 上一页
  • 目录
  • 相关
  • 下一页

不同病种采取不同的标本，如痰、脓液、血液、脑脊液等。涂片经革兰氏染以后镜检，根据典型的革兰氏色阳性具有荚膜的双球菌存在，即可作出初步诊断痰或脓液直接划线接种于血琼脂平板上，37℃孵育24小时后，挑取α溶血的可疑菌落，作菊糖发酵试验、胆汁溶菌和奥普托欣（Optochin,ethylhydrocupreine）敏感试验进行鉴别。发酵菊糖、被胆汗溶解，对optochin敏感者，则多数为肺炎球菌。脑脊液标本须先经血清肉汤增菌后，再接种于血平板。含菌量少或杂菌较多的标本，可接种小白鼠腹腔，18～24小时后，当小白鼠发病濒死时，取心血或腹腔渗出液接种血琼脂平板。菌型鉴定可用凝集试验、沉淀试验和荚膜肿胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性和免疫性
  • 当前页：三、微生物学检查
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查《医学微生物学》
  2. 微生物学检查《临床基础检验学》
  3. 微生物学检查《医学微生物学》
  4. 微生物学检查《临床基础检验学》
  5. 微生物学检查《医学微生物学》
  6. 微生物学方法《中国幽门螺杆菌研究》
  7. 微生物学检查《医学微生物学》
  8. 微生物学《中国医学通史》
  9. 微生物学检查法《医学微生物学》
  10. 微生物检查《临床基础检验学》
  11. 微生物学检查法《医学微生物学》
  12. 微生物《病理生理学》
  13. 微生物学诊断《医学微生物学》
  14. 微甚《中医词典》
  15. 微生物学诊断《医学微生物学》
  16. 微甚《中医名词词典》
  17. 微生物学诊断《医学微生物学》
  18. 微弱二脉《圆运动的古中医学》
  19. 微生物学诊断《医学微生物学》
  20. 微热类《医学摘粹》
  21. 微生物学诊断《医学微生物学》
  22. 微热《麻科活人全书》
  23. 微生物学诊断《医学微生物学》
  24. 微热《中医词典》
  25. 微生物学诊断《医学微生物学》
  26. 微球剂与磁性微球《医院药学》
  27. 微生物学诊断《医学微生物学》
  28. 微妙在脉《思考中医》
  29. 微生物学诊断《医学微生物学》
  30. 微脉指法主病《脉诀乳海》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

除一般防止呼吸传染之措施外，目前已试用荚膜多糖菌苗接种，效果良好。根据药敏试验，可选用敏感的碘胺和抗生素（青霉素、林可霉素、四环素等）进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学检查
  • 当前页：四、防治原则
  • 下一页：一、脑膜炎球菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《预防医学》
  3. 防治原则《医学微生物学》
  4. 防治原发病（缺）《病理生理学》
  5. 防治原则《医学微生物学》
  6. 防治原发病《病理生理学》
  7. 防治原则《医学微生物学》
  8. 防治要点《常见中老年疾病防治》
  9. 防治原则《医学微生物学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原则《医学微生物学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


脑膜炎球菌_《医学微生物学》_中医杂集_【岐黄之术】

一、脑膜炎球菌
在线购买《医学微生物学》正版书籍

一、脑膜炎球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

脑膜炎球菌（Meningococcus）的学名是脑膜炎奈瑟氏球菌(N.meninyitidis)，为流行性脑脊髓膜炎（流脑）的病原菌。

（一）生物学性状

为革兰氏阴性双球菌，在急性期或早期患者脑脊髓液中，大多位于中性粒细胞内，呈肾形成双排列，凹面相对。电镜下可以观察到自病人分离的毒性菌株有微荚膜和菌毛。培养条件要求较高，普通培养基上不生长，在含有血清或血液的培养基上方能生长，如经加热（80℃以上）的血液琼脂培养基（称为巧克力血液培养基）。本菌为专性需氧菌，但初次培养时，在5～10%CO2低氧环境中生长最旺盛，最适PH7.0～7.4,最适温度37℃,培养24～72小时后,菌落呈圆形、光滑、湿润、透明、微带灰兰色。在血清肉汤中均匀生长。

本菌抵抗力弱，对寒冷、日光、热力、干燥、紫外线及一般消毒剂均敏感。对磺胺、青霉素、链毒素、金霉素均敏感，但容易产生耐药性。

根据脑膜炎球菌表面荚膜多糖抗原的不同，将本菌分为A、B、C、D、X、Y、29E及W135九个血清群，对人类致病的多属于A、B、C群，我国95%以上病例为A群，有的地区发现B群和C群。X、Y、Z等经常在带菌者中发现，极少致病。以根据外膜蛋白抗原（型特异性）将各血清群分为若干血清型。

（二）致病性与免疫性

脑膜炎球菌的主要致病物质为荚膜、菌毛、内毒素。

本菌通常寄居于正常人鼻咽腔，在约有5～10%的健康人鼻咽部带有本菌，流行期高达20～70%，但带菌者90%并不病，少数引起鼻咽炎，严重者造成菌血症，仅1～2%的人，经血流或淋巴到达脊髓膜引起化脓性脊髓膜炎。带菌者和病人是传染源。

本菌经飞沫传染，也可通过接触病人呼吸道分泌物污染的物品而感染。潜伏期约1～4天。本病的发生和机体免疫力有密切的关系，当机体抵抗力低下时，侵入鼻咽腔细菌大量繁殖而侵入血流，引起菌血症和败血症，病人出现恶寒、发热、恶心、呕吐、皮肤上有出血性皮疹，皮疹内可查到本菌。严重者侵犯脑脊髓膜，发生化脓性脑脊髓膜炎，出现头痛，喷射性呕吐，颈顽强直等脑膜刺激症。甚至由于两侧肾上腺出血，发生肾上腺功能衰竭，中毒性休克。上述症状的产生，与细菌自溶和死亡释放出大量内毒素有关。

此外，目前已证实脑膜炎双球菌和淋球菌能产生一种胞外酶，即lga 蛋白酶，能特异性地裂解人lgA1，进而破坏人的正常免疫功能，它在致病中的作用越来越受到重视。

成人对脑膜炎球菌有较强免疫力，感染后仅1～2%的表现脑膜炎。儿童免疫力较弱，感染后发病率较高。母体内抗体可通过胎盘传给胎儿，故6个月以内婴儿患流脑很少。

感染后体产生的荚膜多糖抗体、抗外膜蛋白抗体，有特异杀伤脑膜炎球菌的作用，抗脂多糖抗体可能在中和毒性方面有一定意义。

（三）微生物诊断

流脑流行期间，根据典型症状和体征不难诊断。对散发的或不典型病例，可采取瘀斑中血液、外周血液或脑脊液送检。带菌者可用末端2cm处弯曲的棉拭，深入口腔，直达悬雍垂后鼻咽腔部，小心旋转采取分泌物送检。

1．直接染色镜检

在瘀斑处采取血液或组织液，经美蓝染色，如找到肾形革兰氏阴性双球菌，可作初步报告。对脑脊液标本，离心取沉淀物制备涂片，用革兰氏染色或美兰染色镜检，在多形核细胞中找到肾形双球菌，结合临床症状即可确诊，也可用免疫荧光法直接查菌体。

2．分离培养

对无菌采取的瘀血斑或脑脊液先行葡萄糖肉汤增菌，或直接接种于巧克力血平板或卵黄双抗琼脂平板上，5～10%CO2环境下，培养18～24小时，观察结果。

3．血清学检查

可用间接血凝试验，ELISA等方法检测流脑抗体，以辅助诊断。

（四）特异防治

对易感儿童注射纯化流脑群特异性多糖菌苗，进行特异预防。流行期间可口服磺胺药物预防。治疗流脑首选磺胺，也可用青霉素、氯霉素或氨苄青霉素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：一、脑膜炎球菌
  • 下一页：二、淋球菌
<<< 返回本书目录
  1. 脑膜炎奈瑟菌肺炎【疾病大全】
  2. 脑膜炎球菌和淋球菌《医学微生物学》
  3. 脑膜炎【疾病大全】
  4. 脑膜炎球菌性脑膜炎【疾病大全】
  5. 脑膜炎【疾病症状】
  6. 脑膜炎球菌血症【疾病大全】
  7. 脑膜肉瘤【疾病大全】
  8. 脑膜增厚【疾病症状】
  9. 脑膜瘤【疾病大全】
  10. 脑囊虫病《家庭医学百科-医疗康复篇》
  11. 脑膜刺激症状【疾病症状】
  12. 脑囊虫病【疾病大全】
  13. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  14. 脑囊虫病（cysticercosis cerebri）《神经病学》
  15. 脑膜刺激征【疾病症状】
  16. 脑脓肿【疾病症状】
  17. 脑膜刺激征《物理诊断学》
  18. 脑脓肿【疾病大全】
  19. 脑膜癌病【疾病大全】
  20. 脑衄《血证论》
  21. 脑鸣【疾病大全】
  22. 脑膨出【疾病大全】
  23. 脑漏证《古今名医汇粹》
  24. 脑膨出和脑脊膜膨出【疾病大全】
  25. 脑漏《校注医醇剩义》
  26. 脑器质性精神障碍【疾病症状】
  27. 脑漏《外科正宗》
  28. 脑桥小脑角综合征【疾病症状】
  29. 脑漏《灸法秘传》
  30. 脑桥中央髓鞘溶解症【疾病大全】
  1. 脑膜炎球菌《医学微生物学》
  2. 脑膜损伤《病理学》
  3. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  4. 脑膜刺激征《神经精神疾病诊断学》
  5. 脑囊虫病《家庭医学百科-医疗康复篇》
  6. 脑膜刺激征《物理诊断学》
  7. 脑囊虫病《神经病学》
  8. 脑鸣《中医词典》
  9. 脑逆《中医词典》
  10. 脑鸣《中医词典》
  11. 脑逆《中医词典》
  12. 脑漯（tà榻）《中医词典》
  13. 脑逆头痛《中医词典》
  14. 脑漯（tà榻）《中医词典》
  15. 脑逆头痛《中医词典》
  16. 脑颅整体观《人体解剖学》
  17. 脑脓肿《默克家庭诊疗手册》
  18. 脑颅各骨《人体解剖学》
  19. 脑衄《中医词典》
  20. 脑漏证《古今名医汇粹》
  21. 脑衄《中医词典》
  22. 脑漏流脓《奇方类编》
  23. 脑衄《血证论》
  24. 脑漏流脓《急救广生集》
  25. 脑破骨损《奇效简便良方》
  26. 脑漏方《急救广生集》
  27. 脑窍《古今医统大全》
  28. 脑漏《灸法秘传》
  29. 脑缺血《老年百病防治》
  30. 脑漏《校注医醇剩义》
  31. 脑热《中医词典》


淋球菌_《医学微生物学》_中医杂集_【岐黄之术】

二、淋球菌
在线购买《医学微生物学》正版书籍

二、淋球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

淋球菌（N. gonorrhoeae）为严格的人体寄生菌，常存在于急性尿道炎与阴道炎的脓性分泌物的白细胞中，形态染色类似于脑膜炎球菌。本菌培养要求高，一般不易培养，需在培养基中加入腹水或血液。抵抗力弱，不耐干燥和寒冷，对一般消毒剂敏感，对磺胺、青霉素较敏感，但易产生耐药性。

淋球病的致病机理复杂，其毒力与菌毛、荚膜、脂多糖和外膜蛋白的某些成份有关。淋球菌产生的lgA1蛋白酶能裂解人lgA1 ,因此也是不可忽视的毒力因子。淋球菌lgA1蛋白酶产生的抗体具有中和该酶的活性，并能中和脑膜炎双球菌和部分流感杆菌lgA1蛋白酶的活性。

人类是淋球菌唯一的自然宿主，淋病主要由性接触而传播。淋球菌侵入泌尿生殖系统繁殖，男性发生尿道炎，女性引起尿道炎和子宫颈炎。如治疗不彻底，可扩散至生殖系统。胎儿可经产道感染造成新生儿淋病性急性结膜炎。

人类对淋球菌无自然免疫力，均易感，病后免疫力不强，不能防止再感染。

微生物学检查主要是采取尿道脓性分泌物涂片，革兰氏染色镜检，如在中性粒细胞中发现革兰氏阴性双球菌时，就有诊断价值，必要时进行分离培养。对患者应早期用药，彻底治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、脑膜炎球菌
  • 当前页：二、淋球菌
  • 下一页：第七章　肠道杆菌
<<< 返回本书目录
  1. 淋门《张氏医通》
  2. 淋球菌感染【疾病大全】
  3. 淋门《养生导引秘籍》
  4. 淋球菌性腹膜炎【疾病大全】
  5. 淋门《养生导引法》
  6. 淋球菌性结膜炎【疾病大全】
  7. 淋癃（淋沥 余见小便不通）《针灸资生经》
  8. 淋涩《丹溪治法心要》
  9. 淋癃《普济方·针灸》
  10. 淋涩门《医方考》
  11. 淋沥汤【方剂大全】
  12. 淋涩门《幼科推拿秘书》
  13. 淋沥根原《四圣心源》
  14. 淋石《本草纲目》完整版
  15. 淋沥不止【方剂主治】
  16. 淋石《证类本草》
  17. 淋沥不断【方剂主治】
  18. 淋痛《灸法秘传》
  19. 淋漓不断《沈氏女科辑要》
  20. 淋痛【中药主治】
  21. 淋渴《千金翼方》
  22. 淋拓枳壳汤【方剂大全】
  23. 淋渴《备急千金要方》
  24. 淋洗《证治准绳·疡医》
  25. 淋菌性结膜炎【疾病大全】
  26. 淋洗大黄汤【方剂大全】
  27. 淋菌性肛门直肠炎【疾病大全】
  28. 淋洗当归汤【方剂大全】
  29. 淋解《儿科萃精》
  30. 淋洗方【方剂大全】
  1. 淋球菌《医学微生物学》
  2. 淋秘《中医词典》
  3. 淋球菌的遗传学《基因诊断与性传播疾病》
  4. 淋门《养生导引法》
  5. 淋球菌性结膜炎《默克家庭诊疗手册》
  6. 淋门《养生导引秘籍》
  7. 淋泉《中医词典》
  8. 淋门《张氏医通》
  9. 淋涩《丹溪治法心要》
  10. 淋露《中医词典》
  11. 淋涩门《医方考》
  12. 淋癃（淋沥 余见小便不通）《针灸资生经》
  13. 淋涩门《幼科推拿秘书》
  14. 淋癃《医学摘粹》
  15. 淋石《证类本草》
  16. 淋癃《普济方·针灸》
  17. 淋四《金匮悬解》
  18. 淋沥根原《四圣心源》
  19. 淋溲《中医词典》
  20. 淋沥《竹林女科证治》
  21. 淋痛《奇效简便良方》
  22. 淋沥《中医词典》
  23. 淋痛《灸法秘传》
  24. 淋漓不断《沈氏女科辑要》
  25. 淋痛治验《卫生宝鉴》
  26. 淋渴《备急千金要方》
  27. 淋五《金匮悬解》
  28. 淋渴《千金翼方》
  29. 淋洗《证治准绳·疡医》
  30. 淋菌性结膜炎《眼科学》
  31. 淋洗灸疮法《普济方·针灸》


肠道杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第七章　肠道杆菌
在线购买《医学微生物学》正版书籍

第七章　肠道杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道杆菌(Enteric bacilli)是一大群寄居于人和动物肠道中的革兰氏阴性无芽胞内杆菌,常随人与动物粪便排出,广泛分布于水、土壤或腐物中。

肠道杆菌属于肠杆菌科（Enterobacteriaceae），分类尚未完全统一，过去主要依据生化反应和抗原结构进行分类。近十多年来，应用DNA同源性研究、抗生素敏感谱、种和型特异性噬菌体，以及电子计算机分析技术等，使其分类日趋合理。目前肠杆菌科至少有25个菌属，90个以上菌种、生化群和血清群，其中与医学关系较密切者见表。

表9-1 肠杆菌科中与医学有关的细菌

属 | 代表种 | 致病性
埃希氏菌属（Escherichia） | 大肠埃希氏菌(E.coli) | 肠道外感染，急性腹泻
志贺氏菌属（Shigella） | 痢疾志贺氏菌(Sh.dysenteriae) | 细菌性痢疾
爱德华氏菌属（Edwardsiella） | 迟纯爱德华氏菌(E.tarda) | 蛇类等血动物的正常肠道寄居菌，偶见于健康人或腹泻者粪便内
沙门氏菌属（Salmonella） | 伤寒沙门氏菌(S.typhi) | 肠热症、急性肠炎、败血症
枸橼酸杆菌属(Citrobacter) | 弗劳地氏枸橼酸杆菌(C.freundii) | 条件致病菌，引起继发性感染
克雷伯氏菌属(Klebsiella) | 肺炎克雷伯氏菌(K.pneumoniae) | 肺炎，泌尿系、创伤感染败血症等
肠杆菌属(Enterobacter) | 产气杆菌(E.aerogenes) | 很少引起原发性感染
哈夫尼亚菌属(Hafnia) | 蜂窝啥夫尼亚菌(H.alvei) | 对人无致病性
沙雷氏菌属(Serrati) | 粘质沙雷氏菌(S.marcescens) | 条件致病菌，引起泌尿系，呼吸道及创伤感染
变形杆菌属(Proteus) | 普通变形杆菌(P.vulgaris) | 食物中毒，泌尿系、呼吸道感染 等
耶尔森氏菌属(Yersinia) | 鼠疫耶尔森氏菌(Y.pestis) | 鼠疫
欧文氏菌属(Erwinia) | 草原居民欧文氏菌(E.herbicola) | 植物寄生菌，曾从人体肠道及化脓扁桃体中分离到

耶尔森氏菌具有肠道杆菌科的共性，有肠道杆菌的共同抗原，与大肠杆菌、沙门氏菌、变形杆菌呈现血清学交叉反应。为编排方便起见，放入动物源性病原菌中讲授。

大多数肠道杆菌是肠道的常居菌，当人体免疫力低下或细菌侵入肠道以外部位时，也可引起疾病，故为条件致病菌。有些细菌为致病菌，如伤寒杆菌、痢疾杆菌、致病性大肠杆菌等，引起人类肠道疾病。

肠道杆菌具有下述共同特性：

1．形态与结构：中小等大小两端钝圆的革兰氏阴性杆菌，无芽胞，多数有鞭毛，大多有菌毛，少数有荚膜或包膜。

2．培养特性：需氧或兼性厌氧菌，在普通培养基上生长良好，为中等大小的光滑型菌落。有些菌在血琼平板上出现β型溶血，在液体培养中呈均匀混浊生长。

3．生化反应：生化反应活泼，一般说来，生化反应的强弱与其致病作用成反比。乳糖发酵试验在初步鉴别肠道致病和非致病菌时有重要意义，前者一般不分解乳糖，而非致病菌多数能分解乳糖。

4．抵抗力：不强，加热60℃经30分钟即死亡。胆盐、煌绿等对大肠杆菌等非致病菌有选择性作用，可制备肠道杆菌选择性培养基以分离肠道致病菌。

5．变异：易出现变异菌株。最常见的是耐药性转移、毒素产生和生化反应等的改变。这在致病力、细菌学诊断、治疗与预防中均有重要意义。

6．致病物质：内毒素是肠道杆菌的主要致病物质。部分肠杆菌产生外毒素致病。

7．传播方式：污染的饮水及食物、经消化道传播。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、淋球菌
  • 当前页：第七章　肠道杆菌
  • 下一页：第一节　大肠杆菌
<<< 返回本书目录
  1. 肠道杆菌《医学微生物学》
  2. 肠道感染后反应性关节炎【疾病大全】
  3. 肠道短路关节炎皮炎综合征【疾病大全】
  4. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  5. 肠道病毒所致各系统感染【疾病大全】
  6. 肠道功能紊乱【疾病症状】
  7. 肠道病毒和轮状病毒《医学微生物学》
  8. 肠道蛔虫【疾病大全】
  9. 肠道病毒的共同特性《医学微生物学》
  10. 肠道蛔虫感染【疾病症状】
  11. 肠道病毒71型感染【疾病大全】
  12. 肠道菌群失调症【疾病大全】
  13. 肠促胰液素，胰泌素《常用化验值及意义》
  14. 肠道气囊肿症【疾病大全】
  15. 肠穿孔【疾病症状】
  16. 肠道吸收水分增加【疾病症状】
  17. 肠出血性大肠埃希杆菌感染【疾病大全】
  18. 肠道息肉病【疾病大全】
  19. 肠出血【中药主治】
  20. 肠道血管畸形【疾病症状】
  21. 肠出血【疾病症状】
  22. 肠道血管畸形【疾病大全】
  23. 肠病原性大肠埃希杆菌感染【疾病大全】
  24. 肠道张力减低【疾病症状】
  25. 肠病性肢皮炎综合征【疾病大全】
  26. 肠道转运障碍【疾病症状】
  27. 肠病性肢端皮炎【疾病大全】
  28. 肠毒发斑《经验麻科》
  29. 肠便红下白沫脓血《灵素节注类编》
  30. 肠毒性大肠埃希杆菌感染【疾病大全】
  1. 肠道杆菌《医学微生物学》
  2. 肠道传染病《家庭医学百科·预防保健篇》
  3. 肠道淋巴管扩张症《默克家庭诊疗手册》
  4. 肠道病毒和轮状病毒《医学微生物学》
  5. 肠的发生及其系膜改建《人体解剖学》
  6. 肠道病毒感染《传染病》
  7. 肠毒发斑《经验麻科》
  8. 肠道《中医词典》
  9. 肠度《黄帝内经太素》
  10. 肠促胰液素，胰泌素《常用化验值及意义》
  11. 肠风《中医词典》
  12. 肠便红下白沫脓血《灵素节注类编》
  13. 肠风《普济方·针灸》
  14. 肠痹胞痹《灵素节注类编》
  15. 肠风《明医指掌》
  16. 肠痹《也是山人医案》
  17. 肠风《针灸资生经》
  18. 肠痹《金匮翼》
  19. 肠风《周慎斋遗书》
  20. 肠痹《症因脉治》
  21. 肠风《丹溪治法心要》
  22. 肠痹《临证指南医案》
  23. 肠风《金匮钩玄》
  24. 肠痹《中医词典》
  25. 肠风便血《中医名词词典》
  26. 肠痹《圣济总录》
  27. 肠风便血不同怯症《理虚元鉴》
  28. 肠痹《中医名词词典》
  29. 肠风黑散《冯氏锦囊秘录》
  30. 肠癌《自我调养巧治病》
  31. 肠风黑散《妇人大全良方》


大肠杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　大肠杆菌
在线购买《医学微生物学》正版书籍

第一节　大肠杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠细菌（E. coli）为埃希氏菌属(Escherichia)代表菌。一般多不致病，为人和动物肠道中的常居菌，在一定条件下可引起肠道外感染。某些血清型菌株的致病性强，引起腹泻，统称病致病大肠杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　肠道杆菌
  • 当前页：第一节　大肠杆菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 大肠杆菌《医学微生物学》
  2. 大肠梗阻【疾病大全】
  3. 大肠腑脉论《备急千金要方》
  4. 大肠黑变【疾病症状】
  5. 大肠恶性淋巴瘤【疾病大全】
  6. 大肠金篇《外经微言》
  7. 大肠侧推到虎口穴法《推拿抉微》
  8. 大肠经《医学指归》
  9. 大肠部（手阳明属腑）《笔花医镜》
  10. 大肠经歌《医宗金鉴》
  11. 大肠病《千金翼方》
  12. 大肠经手阳明燥庚金《儒门事亲》
  13. 大肠癌先兆《中医疾病预测》
  14. 大肠经图（注）《厘正按摩要术》
  15. 大肠癌【疾病大全】
  16. 大肠经文《刺灸心法要诀》
  17. 大肠癌《中医内科学》
  18. 大肠经文《医宗金鉴》
  19. 大肠癌《家庭医学百科-医疗康复篇》
  20. 大肠类癌【疾病大全】
  21. 大肠癌《常见中老年疾病防治》
  22. 大肠论《外台秘要》
  23. 大肠埃希杆菌性胃肠炎【疾病大全】
  24. 大肠秘结《卫生易简方》
  25. 大肠埃希杆菌肺炎【疾病大全】
  26. 大肠秘涩【方剂主治】
  27. 大肠《组织学与胚胎学》
  28. 大肠内消化《生理学》
  29. 大肠《顾松园医镜》
  30. 大肠平滑肌肉瘤【疾病大全】
  1. 大肠杆菌《医学微生物学》
  2. 大肠腑形《古今医统大全》
  3. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  4. 大肠腑脉论《备急千金要方》
  5. 大肠杆菌食物中毒的急救《现代院外急救手册》
  6. 大肠的运动和排便《生理学》
  7. 大肠杆菌质粒《实用免疫细胞与核酸》
  8. 大肠虫出《奇方类编》
  9. 大肠歌诀《人体解剖学歌诀》
  10. 大肠虫出《奇效简便良方》
  11. 大肠寒结《中医名词词典》
  12. 大肠侧推到虎口穴法《推拿抉微》
  13. 大肠寒结《中医词典》
  14. 大肠部（手阳明属腑）《笔花医镜》
  15. 大肠和直肠《默克家庭诊疗手册》
  16. 大肠病候《诸病源候论》
  17. 大肠火《校注医醇剩义》
  18. 大肠病《中医词典》
  19. 大肠金篇《外经微言》
  20. 大肠病《千金翼方》
  21. 大肠筋《中医词典》
  22. 大肠壁结构《胃肠动力检查手册》
  23. 大肠经《中医词典》
  24. 大肠癌先兆《中医疾病预测》
  25. 大肠经《针灸问对》
  26. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  27. 大肠经《医学指归》
  28. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  29. 大肠经，手阳〔明〕，燥，庚金。《医学启源》
  30. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  31. 大肠经表里原络穴主治歌《医宗金鉴》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与染色

大小0.4～0.7×1～3um,无芽胞,大多数菌株有动力。有普通菌毛与性菌毛，有些菌株有多糖类包膜，革兰氏阴性杆菌。

（二）培养特性

在血琼脂平板上，有些菌株产生β型溶血。在鉴别性或选择性培养基上形成有颜色、直径2～3mm的光滑型菌落。

生化反应：大部分菌株发酵乳糖产酸产气，并发酵葡萄糖、麦芽胞、甘露醇、木胶糖、阿拉伯胶等产酸产气。IMViC试验为“+、+、-、-”。即为典型大肠杆菌。

（三）抗原构造

较复杂，有O、K、H、F四种抗原。O抗原为脂多糖，已有171种，其中162种与腹泻有关，是分群的基础。K抗原有103种，为荚脂多糖抗原。从病人新分离的大肠杆菌多有K抗原，有抗吞噬和补体杀菌作用。根据耐热性等不同，K抗原分为L、A、B三种，其中L、B不耐热，有60种。F抗原至少有5种，与大肠杆菌的粘附作用有关、表明大肠杆菌血清型的方式是按O：K：H排列，例如O111：K58（B4）：H2。

（四）抵抗力

该菌对热的抵抗力较其他肠道杆菌强，55℃经60分钟或60℃加热15分钟仍有部分细菌存活。在自然界的水中可存活数周至数月，在温度较低的粪便中存活更久。胆盐、煌绿等对大肠杆菌有抑制作用。对磺胺类、链霉素、氯霉素等敏感，但易耐药，是由带有R因子的质粒转移而获得的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　大肠杆菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学特性及解剖生理特点《实验动物科学》
  3. 生物学性状《医学微生物学》
  4. 生物学特性和解剖生理特点《实验动物科学》
  5. 生物学性状《医学微生物学》
  6. 生物学特性和解剖生理特点《实验动物科学》
  7. 生物学性状《医学微生物学》
  8. 生物学特性和解剖生理特点《实验动物科学》
  9. 生物学性状《医学微生物学》
  10. 生物学特性和解剖生理特点《实验动物科学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性和解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性
在线购买《医学微生物学》正版书籍

二、致病性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

1．定居因子（Colonizationfactor ,CF）;也称粘附素(Adhesin)，即大肠杆菌的菌毛。致病大肠杆菌须先粘附于宿主肠壁，以免被肠蠕动和肠分泌液清除。使人类致泻的定居因子为CFAⅠ、CTAⅡ(Colonization factor antigen Ⅰ、Ⅱ)，定居因子具有较强的免疫原性，能刺激机体产生特异性抗体。

2．肠毒素：是肠产毒性大肠杆菌在生长繁殖过程中释放的外毒素，分为耐热和不耐热两种。

（1）大耐热肠毒素（Heatlabile enterotoxin, LT）：对热不稳定，65℃经30分钟即失活。为蛋白质，分子量大，有免疫原性。由A、B两个亚单位组成，A又分成A1和A2，其中A1是毒素的活性部分。B亚单位与小肠粘膜上皮细胞膜表面的GM1神经节苷脂受体结合后，A亚单位穿过细胞膜与腺苷酸环化酶作用，使胞内ATP转化cAMP。当cAMP增加后，导致小肠液体过度分泌，超过肠道的吸收能力而出现腹泻。LT的免疫原性与霍乱弧菌肠毒素相似，两者的抗血清交叉中和作用。

（2）耐热肠毒素（Heatstable enterotoxin ,ST）：对热稳定，100℃经20分钟仍不被破坏，分子量小，免疫原性弱。ST可激活小肠上皮细胞的鸟苷酸环化酶，使胞内cGMP增加，在空肠部分改变液体的运转，使肠腔积液而引起腹泻。ST与霍乱毒素无共同的抗原关系。

肠产毒性大肠杆菌的有些菌株只产生一种肠毒素，即LT或ST；有些则两种均可可产生。有些致病大肠杆菌还可产生vero毒素。

3．其他：胞壁脂多糖的类脂A具有毒性，O特异多糖有抵抗宿主防御屏障的作用。大肠杆菌的K抗原有吞噬作用。

（二）所致疾病

1．肠道外感染：多为内源性感染，以泌尿系感染为主，如尿道炎、膀胱炎、肾盂肾炎、上行性尿道感染多见于已婚妇女。也可引起腹膜炎、胆囊炎、阑尾炎等。婴儿、年老体弱、慢性消耗性疾病、大面积烧伤患者，大肠杆菌可侵入血流，引起败血症。早产儿，尤其是生后30天内的新生儿，易患大肠杆菌性脑膜炎。

2．急性腹泻：某些血清型大肠杆菌能引起人类腹泻。根据其致病机理不同，分为四种类型。

（1）肠产毒性大肠杆菌（EnterotoxigenicE. coli,ETEC）：引起婴幼儿和旅游者腹泻，出现轻度水泻，也可呈严重的霍乱样症状。腹泻常为自限性，一般2～3天即愈。营养不良者可达数周，也可反复发作。致病因素是LT或ST，或两者同时致病。有些菌株具有定居因子，常见者为O6：K15：H16、O25：K7：H42。鉴定ETEC主要测定大肠杆菌肠毒素，血清型有一定参考意义。

（2）肠致病性大肠杆菌（EnteropathogenicE.coli,EPEC）:是婴儿腹泻的主要病原菌，有高度传染性，严重者可致死；成人少见。细菌侵入肠道后，主要在十二指肠、空肠和回肠上段大量繁殖。切片标本中可见细菌粘附于绒毛，导致刷状缘破坏、绒毛萎缩、上皮细胞排列紊乱和功能受损，造成严重腹泻。EPEC不产生LT或ST。有人报道，EPEC可产生一种由噬菌体编码的肠毒素，因对Vero细胞（绿猴肾传代细胞）有毒性，故称VT毒素。VT毒素的结构、作用与志贺氏毒素相似，具有神经毒素、细胞毒素和肠毒素性。鉴定EPEC可根据临床表现与血清型。

EIEC的多数菌株无动力，生化反应和抗原结构均近似痢疾杆菌，应予注意。EIEC可引起豚鼠角结合膜炎，临床上可藉此协助鉴定EIEC。

（4）肠出血性大肠杆菌（EnterohemorrhagicE.coli,EHEC）:引起散发性或暴发性出血性结肠炎，可产生志贺氏毒素样细胞毒素。EHCO的主要菌型是O157：H7，还可有O26、OⅢ等。

表9-2 引起急性腹泻的大肠杆菌

 | 肠产毒性大肠杆菌 | 肠致病性大肠杆菌 | 肠侵袭性大肠杆菌 | 肠出血性大肠杆菌
感染部位 | 小肠 | 小肠 | 大肠 | 大肠
腹泻类型 | 水泻 | 水泻 | 痢疾样 | 血性腹泻
易感人群 | 婴儿，成人 | 婴儿 | 成人，儿童 | 各种年龄？
分布 | 发展中国家(热带) | 世界各地 | 世界各地 | 北美、日本
流行病学 | 散发或暴发婴儿腹泻及旅游者腹泻 | 散发或暴发婴儿腹泻 | 散发或暴发，常见于年龄较大儿童 |
致病机理 | LT、ST 定居因子 | 细胞毒？定居因子 | 侵袭肠粘膜细胞 | 细胞毒？
常见O血清型 | 6、8、15、20、25、27、78、148、159 | 2、26、44、55、86、111、114、119、125、126、127、128、142、146、158 | 28、29、112、124、136、143、144、152、164、167 | O157：H7
鉴定 | 测定LT、ST、检出定居因子血清型 | 血清型与临床表现 | 血清型测定细菌侵袭力 | 血清型

此外，肠粘附性大肠杆菌（EnteroadhesiveE.coli,EAEC）也可引起腹泻，但对其发病机理与血清型尚不了解。EAEC不侵入肠上皮细胞，不产生LT或ST，也无VT毒素。唯一特征是具有与Hep-2细胞（人喉上皮细胞癌细胞系）粘附的能力，故也称Hep-2细胞粘附性大肠杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性
  • 下一页：三、微生物学检查法
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性《医学微生物学》
  2. 致癌物质的生物转化《临床生物化学》
  3. 致病性《医学微生物学》
  4. 致癌烃《医用化学》
  5. 致病性《医学微生物学》
  6. 致《中医词典》
  7. 致病性《医学微生物学》
  8. 桎羽《中医词典》
  9. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  10. 桎（zhì，音至）《中医词典》
  11. 致病性和免疫性《医学微生物学》
  12. 陟厘丸《备急千金要方》
  13. 致病性和免疫性《医学微生物学》
  14. 陟厘（音离）《证类本草》
  15. 致病性免疫《医学微生物学》
  16. 陟厘《名医别录》
  17. 致病性与免疫性《医学微生物学》
  18. 陟厘《本经逢原》
  19. 致病性与免疫性《医学微生物学》
  20. 陟厘《本草衍义》
  21. 致病性与免疫性《医学微生物学》
  22. 陟厘《新修本草》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘《本草经集注》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘《千金翼方》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《本草纲目》
  29. 致病性与免疫性《医学微生物学》
  30. 栉发（养生余录 上）《古今医统大全》
  31. 致病性与免疫性《医学微生物学》


微生物学检查法_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学检查法
在线购买《医学微生物学》正版书籍

三、微生物学检查法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细菌的分离鉴定

1．标本：肠道外感染取中段尿、血液、脓液、脑脊液等，腹泻者取粪便。

2．分离培养与鉴定：粪便标本直接接种肠道杆菌选择性培养基。血液需先经肉汤增菌，再转种血琼脂平板。其他标本可同时接种血琼脂平板和肠道杆菌选择性培养基。37℃孵育18～24小时后，观察菌落并涂片染色镜检。采用一系列生化反应进行鉴定。肠致病性大肠杆菌须先作血清学定型试验。必要时检定肠霉毒素。

泌尿系统除确定大肠杆菌外，还应计数，每毫升尿含菌量≥100，000时，才有诊断价值。

（二）卫生细菌学检查

大肠杆菌不断随粪便排出体外，污染周围环境和水源、食品等。取样检查时，样品中大肠杆菌越多，表示样品被粪便污染越严重，也表明样品中存在肠道致病菌的可能性越大。故应对饮水、食品、饮料进行卫生细菌学检查。

1．细菌总数：检测每毫升或每克样品中所含细菌数，采用倾注培养计算。我国规定的卫生标准是每毫升饮水中细菌总数不得超过100个。

2．大肠菌数指数：指每立升中大肠菌群数，采用乳糖发酵法检测。我国的卫生标准是每1000ml饮水中不得超过3个大肠菌群；瓶装汽水、果汁等每100ml大肠菌群不得超过5个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性
  • 当前页：三、微生物学检查法
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查法《医学微生物学》
  2. 微生物学检查《医学微生物学》
  3. 微生物学检查法《医学微生物学》
  4. 微生物学检查《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学检查《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《临床基础检验学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《临床基础检验学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学方法《中国幽门螺杆菌研究》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学《中国医学通史》
  17. 微生物学诊断《医学微生物学》
  18. 微生物检查《临床基础检验学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物《病理生理学》
  21. 微生物学诊断《医学微生物学》
  22. 微甚《中医词典》
  23. 微生物学诊断《医学微生物学》
  24. 微甚《中医名词词典》
  25. 微生物学诊断《医学微生物学》
  26. 微弱二脉《圆运动的古中医学》
  27. 微生物学诊断《医学微生物学》
  28. 微热类《医学摘粹》
  29. 微生物学诊断《医学微生物学》
  30. 微热《麻科活人全书》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

在肠产毒性大肠杆菌的免疫预防研究中，发现其菌毛抗原在自然感染和人工自动免疫中是一种关键性抗原。

治疗可选用庆大霉素、丁胺卡那霉素等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学检查法
  • 当前页：四、防治原则
  • 下一页：第三节　痢疾杆菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《预防医学》
  5. 防治原则《医学微生物学》
  6. 防治原发病（缺）《病理生理学》
  7. 防治原则《医学微生物学》
  8. 防治原发病《病理生理学》
  9. 防治原则《医学微生物学》
  10. 防治要点《常见中老年疾病防治》
  11. 防治原则《医学微生物学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


痢疾杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第三节　痢疾杆菌
在线购买《医学微生物学》正版书籍

第三节　痢疾杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

志贺氏菌属（Shigella）是一类革兰氏阴性杆菌，是人类细菌性痢疾最为常见的病原菌，通称痢疾杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第三节　痢疾杆菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 痢疾杆菌《医学微生物学》
  2. 痢疾膏【方剂大全】
  3. 痢疾的中医食疗《老年食养食疗》
  4. 痢疾根原《四圣心源》
  5. 痢疾导滞散【方剂大全】
  6. 痢疾后综合症【疾病大全】
  7. 痢疾初起【方剂主治】
  8. 痢疾立效饮【方剂大全】
  9. 痢疾茶剂【方剂大全】
  10. 痢疾立验神方【方剂大全】
  11. 痢疾案《丁甘仁医案》
  12. 痢疾论《古今医彻》
  13. 痢疾（一）《医学衷中参西录》
  14. 痢疾论《医贯》
  15. 痢疾（二）《医学衷中参西录》
  16. 痢疾论《医门法律》
  17. 痢疾【方剂主治】
  18. 痢疾论《婴童类萃》
  19. 痢疾【中药主治】
  20. 痢疾论《症因脉治》
  21. 痢疾【疾病症状】
  22. 痢疾门《辨证录》
  23. 痢疾《专治麻痧初编》
  24. 痢疾门《丹台玉案》
  25. 痢疾《中医内科学》
  26. 痢疾门《丹台玉案》
  27. 痢疾《证治汇补》
  28. 痢疾门《傅青主男科》
  29. 痢疾《针灸学》
  30. 痢疾门《万氏秘传片玉心书》
  1. 痢疾杆菌《医学微生物学》
  2. 痢疾方《增订叶评伤暑全书》
  3. 痢疾根原《四圣心源》
  4. 痢疾二妙丸《奇方类编》
  5. 痢疾简便方《幼幼集成》
  6. 痢疾的中医食疗《老年食养食疗》
  7. 痢疾救逆诗三首《医学实在易》
  8. 痢疾的意义《圆运动的古中医学》
  9. 痢疾论《医门法律》
  10. 痢疾不治症《寿世保元》
  11. 痢疾论《症因脉治》
  12. 痢疾便方《奇方类编》
  13. 痢疾论《医贯》
  14. 痢疾案《丁甘仁医案》
  15. 痢疾论《古今医彻》
  16. 痢疾（一）《医学衷中参西录》
  17. 痢疾论《婴童类萃》
  18. 痢疾（二）《医学衷中参西录》
  19. 痢疾门《幼科切要》
  20. 痢疾《灸法秘传》
  21. 痢疾门《丹台玉案》
  22. 痢疾《针灸学》
  23. 痢疾门《丹台玉案》
  24. 痢疾《评注产科心法》
  25. 痢疾门《王旭高临证医案》
  26. 痢疾《盘珠集胎产症治》
  27. 痢疾门《万氏秘传片玉心书》
  28. 痢疾《女科折衷纂要》
  29. 痢疾门《小儿推拿广意》
  30. 痢疾《女科折衷纂要》
  31. 痢疾门《小儿推拿广意》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与染色

大小为0.5～0.7×2～3μm，无芽胞，无荚膜，无鞭毛。多数有菌毛。革兰氏阴性杆菌。

（二）培养特性

为兼性厌氧菌，能在普通培养基上生长，形成中等大小，半透明的光滑型菌落。在肠道杆菌选择性培养基上形成无色菌落。

（三）生化反应

分解葡萄糖，产酸不产气。VP试验阴性，不分解尿素，不形成硫化氢，不能利用枸橼酸盐作为碳源。宋内氏志贺氏菌能迟缓发酵乳糖（37℃3～4天）。

表9-3志贺氏菌属生化反应分类

（四）抗原构造与分类

有K和O抗原而无H抗原。K抗原是自患者新分离的某些菌株的菌体表面抗原，不耐热，加热100℃1小时被破坏。K抗原在血清学分型上无意义，但可阻止O抗原与相应抗血清的凝集反应。O抗原分为群特异性抗原和型特异性抗原，前者常在几种近似的菌种间出现；型特异性抗原的特异性高，用物区别菌型。根据志贺氏菌抗原构造的不同，可分为四群48个血清型（包括亚型）（见表9-4）。

表9-4 志贺氏菌属的分类

菌种 | 群 | 型 | 亚型 | 甘露醇
痢疾志贺氏菌 神氏志贺氏菌 鲍氏志贺氏菌 宋内氏志贺氏菌 | A B C D | 1～12 1～6 x,y变种 1～18 1 | 8a，8b，8c la，lb，2a，2b，3a，3b，4a，4b，4c，5a，5b | - + + +

（1）A群:又称痢疾志贺氏菌(Sh.dysenteriae),通称志贺氏痢疾杆菌。不发酵甘露醇。有12个血清型，其中8型又分为三个亚型。

（2）B群：又称福氏志贺氏菌（Sh.flexneri），通称福氏痢疾杆菌。发酵甘露醇。有15个血清型（含亚型及变种），抗原构造复杂，有群抗原和型抗原。根据型抗原的不同，分为6型，又根据群抗原的不同将型分为亚型；X、Y变种没有特异性抗原，仅有不同的群抗原。

（3）C群：又称鲍氏志贺氏菌（Sh.boydii），通称鲍氏痢疾杆菌。发酵甘露醇，有18个血清型，各型间无交叉反应。

（4）D群：又称宋内氏志贺氏菌（Sh.sonnei），通称宋内氏痢疾杆菌。发酵甘露醇，并迟缓发酵乳糖，一般需要3～4天。只有一个血清型。有两个变异相，即Ⅰ相和Ⅱ相；Ⅰ相为S型，Ⅱ相为R型。

根据志贺氏菌的菌型分布调查，我国一些主要城市在过去二、三十年中均以福氏菌为主，其中以又2a亚型、3型多见；其次为宋内氏菌；志贺氏菌与鲍氏菌则较少见。但近年来，志贺氏菌Ⅰ型的细菌性痢疾已发展为世界性流行趋势，我国至少在10个省、区发生了不同规模流行。了解菌群分布与菌型变迁情况，对制备菌苗，预防菌痢具有重大意义。

（五）抵抗力

本菌对理化因素的抵抗力较其他肠道杆菌为弱。对酸敏感，在外界环境中的抵抗力能以宋内氏菌最强，福氏菌次之，志贺氏菌最弱。一般56～60℃经10分钟即被杀死。在37℃水中存活20天，在冰块中存活96天，蝇肠内可存活9～10天，对化学消毒剂敏感，1%石碳酸15～30分钟死亡。

（六）变异

1．S-R型变异：宋内氏痢疾杆菌易为R型。当菌落变异时，常伴有生化反应、抗原构造和致病性的改变。

2．耐药性变异：由于广泛使抗生素，志贺氏菌的耐药菌株不断增加，给防治工作带来多困难。

3．营养缺陷型变异：南斯拉夫Mel（1963年）首创的依赖链霉素的志贺氏菌株（依链株，Sd），作为口服菌苗可预防志贺氏菌痢疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　痢疾杆菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学特性及解剖生理特点《实验动物科学》
  5. 生物学性状《医学微生物学》
  6. 生物学特性和解剖生理特点《实验动物科学》
  7. 生物学性状《医学微生物学》
  8. 生物学特性和解剖生理特点《实验动物科学》
  9. 生物学性状《医学微生物学》
  10. 生物学特性和解剖生理特点《实验动物科学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性和解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

1．侵袭力：志贺氏菌的菌毛能粘附于回肠末端和结肠粘膜的上皮细菌表面，继而在侵袭蛋白作用下穿入上皮细胞内，一般在粘膜固有层繁殖形成感染灶。此外，凡具有K抗原的痢疾杆菌，一般致病力较强。

2．内毒素：各型痢疾杆菌都具有强烈的内毒素。内毒素作用于肠壁，使其通透性增高，促进内毒素吸收，引起发热，神志障碍，甚至中毒性休克等。内毒素能破坏粘膜，形成炎症、溃汤，出现典型的脓血粘液便。内毒素还作用于肠壁植物神经系统，至肠功能紊乱、肠蠕动失调和氢挛，尤其直肠括约肌痉挛最为明显，出现腹痛、里急后重（频繁便意）等症状。

3．外毒素：志贺氏菌A群Ⅰ型及部分2型菌株还可产生外毒素，称志贺氏毒素。为蛋白质，不耐热，75～80℃1小时被破坏。该毒素具有三种生物活性：①神经毒性，将毒素注射家兔或小鼠，作用于中枢神经系统，引起四肢麻痹、死亡；②细胞毒性，对人肝细胞、猴肾细胞和HeLa细胞均有毒性；③肠毒性，具有类似大肠杆菌、霍乱弧菌肠毒素的活性，可以解释疾病早期出现的水样腹泻。

(二)所致疾病

细菌性痢疾是最常见的肠道传染病,夏秋两季患者最多。传染源主要为病人和带菌者,通过污染了痢疾杆菌的食物、饮水等经口感染。人类对志贺氏菌易感，10～200个细菌可使10～50%志愿者致病。一般说来，志贺氏菌所致菌痢的病情较重；宋内氏菌引起的症状较轻；福氏菌介于二者之间，但排菌时间长，易转为慢性。

1．急性细菌性痢疾：分为典型菌痢、非典型菌痢和中毒性菌痢三型。中毒性菌痢多见于小儿，各型痢疾杆菌都可引起。发病急，常在腹痛、腹泻未出现，呈现严重的全身中毒症状。

2．慢性细菌性痢疾：急性菌痢治疗不彻底，或机体抵抗力低、营养不良或伴有其他慢性病时，易转为慢性。病程多在二个月以上，迁延不愈或时愈时发。

部分患者可成为带菌者，带菌者不能从事饮食业、炊事及保育工作。

（三）免疫性

病后免疫力不牢固，不能防止再感染。但同一流行期中再感染者较少，即具有型特异性免疫。痢疾杆菌菌型多，各型间无交叉免疫。机体对菌痢的免疫主要依靠肠道的局部免疫，即肠道粘膜细胞吞噬能力的增强和SlgA的作用。SlgA可阻止痢疾杆菌粘附到肠粘膜上皮细胞表面，病后三天左右即出现，但维持时间短，由于痢疾杆菌不侵入血液，故血清型抗体（lgM、lgG）不能发挥作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性免疫《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性和免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性和免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致癌物质的生物转化《临床生物化学》
  19. 致病性与免疫性《医学微生物学》
  20. 致癌烃《医用化学》
  21. 致病性与免疫性《医学微生物学》
  22. 致《中医词典》
  23. 致病性与免疫性《医学微生物学》
  24. 桎羽《中医词典》
  25. 致病性与免疫性《医学微生物学》
  26. 桎（zhì，音至）《中医词典》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘丸《备急千金要方》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘（音离）《证类本草》
  31. 致病性与免疫性《医学微生物学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）标本

在用药前取粪便的脓血或粘液部分，标本不能混有尿液。如不能及时送检，应将标本保存于30%甘油缓冲盐水或增菌培养液中。中毒性菌痢可取肛门拭子检查。

（二）分离培养与鉴定

接种肠道杆菌选择性培养基，37℃孵育18～24小时，挑取无色半透明的可疑菌落，作生化反应和血清学凝集试验，确定菌群和菌型。如遇非典型菌株，须作系统生化反应以确定菌属；必要时，用适量菌液接种于豚鼠结膜上，观察24小时，如有炎症，则为有毒菌株。

（三）快速诊断法

1．荧光菌球法：适于检查急性菌痢的粪便标本。将标本接种于含有荧光素标记的志贺氏菌免疫血清液体培养基中，37℃培养4～8小时。如标本中有相应型别的痢疾杆菌，繁殖后与荧光素抗体凝集成小菌球，在低倍或高倍荧光显微镜下易于检出。方法简便、快速，有一定的特异性。

2．协同凝集试验：用志贺氏菌的lgG抗体与富含A蛋白的葡萄球菌结合，以此为试剂，测定患者粪便滤液中志贺氏菌的可溶性抗原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学检查法《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学检查法《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学检查《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《临床基础检验学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《临床基础检验学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学方法《中国幽门螺杆菌研究》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学《中国医学通史》
  21. 微生物学诊断《医学微生物学》
  22. 微生物检查《临床基础检验学》
  23. 微生物学诊断《医学微生物学》
  24. 微生物《病理生理学》
  25. 微生物学诊断《医学微生物学》
  26. 微甚《中医词典》
  27. 微生物学诊断《医学微生物学》
  28. 微甚《中医名词词典》
  29. 微生物学诊断《医学微生物学》
  30. 微弱二脉《圆运动的古中医学》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

特异性预防主要采用口服减毒活菌苗，近年试用者有Sd株、神氏 2a变异株等。这些活菌苗虽有一定的预防作用，但免疫力弱，维持时间短，又服用量大、型间无保护性交叉免疫。故大规模应用还受一定限制。

治疗可用磺胺类药、氨苄青霉素、氯霉素、黄连素等。中药黄连、黄柏、白头翁、马齿苋等均有疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第四节　沙门氏杆菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《预防医学》
  7. 防治原则《医学微生物学》
  8. 防治原发病（缺）《病理生理学》
  9. 防治原则《医学微生物学》
  10. 防治原发病《病理生理学》
  11. 防治原则《医学微生物学》
  12. 防治要点《常见中老年疾病防治》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


沙门氏杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第四节　沙门氏杆菌
在线购买《医学微生物学》正版书籍

第四节　沙门氏杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

沙门氏菌属（Salmonella）是一大群寄生于人类和动物肠道内生化反应和抗原构造相似的革兰氏阴性杆菌统称为沙门氏杆菌。1880年Eberth首先发现伤寒杆菌，1885年Salmon分离到猪霍乱杆菌，由于Salmon发现本属细菌的时间较早，在研究中的贡献较大，遂定名为沙门氏菌属。目前至少有67种O抗原和2000个以上血清型，所致疾病称沙门氏菌病。根据其对宿主的致病性，可分为三类：①对人致病；②对人和动物均致病；③对动物致病。

与人类关系密切的沙门氏菌有：伤寒沙门氏菌（S.typhi），甲、乙、丙型副伤寒沙门氏菌(S.paratyphiA、B、C)，鼠伤寒沙门氏菌(S.typhimurium)，猪霍乱沙门氏菌(S.choleraesuis)，肠炎沙门氏菌(S.enteritidis)等十余种。一般可简称伤寒杆菌，甲、乙、丙型副伤寒杆菌，鼠伤寒杆菌，猪霍乱杆菌，肠炎杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第四节　沙门氏杆菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 沙门氏杆菌《医学微生物学》
  2. 沙门氏菌属食物中毒【疾病大全】
  3. 沙漏芦【中药大全】
  4. 沙漠疮【疾病大全】
  5. 沙柳（图）【中药大全】
  6. 沙漠嘎【中药大全】
  7. 沙梨【中药大全】
  8. 沙蓬《本草纲目》图文版
  9. 沙雷菌肺炎【疾病大全】
  10. 沙蓬【中药大全】
  11. 沙芥【中药大全】
  12. 沙七【中药大全】
  13. 沙棘豆【中药大全】
  14. 沙前胡【中药大全】
  15. 沙棘【中药大全】
  16. 沙前胡子【中药大全】
  17. 沙茴香【中药大全】
  18. 沙生风毛菊【中药大全】
  19. 沙红柳【中药大全】
  20. 沙虱《本草纲目》完整版
  21. 沙果【中药大全】
  22. 沙虱《千金翼方》
  23. 沙拐枣【中药大全】
  24. 沙虱毒方《外台秘要》
  25. 沙冬青【中药大全】
  26. 沙松果【中药大全】
  27. 沙地娃儿藤【中药大全】
  28. 沙棠果《本草纲目》完整版
  29. 沙地柏【中药大全】
  30. 沙塘木【中药大全】
  1. 沙门氏杆菌《医学微生物学》
  2. 沙门菌属食物中毒《预防医学》
  3. 沙门氏菌食物中毒的急救《现代院外急救手册》
  4. 沙麦茶《茶饮保健》
  5. 沙木腿肿《奇效简便良方》
  6. 沙淋《奇效简便良方》
  7. 沙乞某儿汤《饮膳正要》
  8. 沙粒病毒感染《默克家庭诊疗手册》
  9. 沙虱《千金翼方》
  10. 沙棘果《老年食养食疗》
  11. 沙虱毒方六首《外台秘要》
  12. 沙吉木儿《饮膳正要》
  13. 沙虱毒门主方《疡医大全》
  14. 沙蜂叮《是斋百一选方》
  15. 沙虱候《诸病源候论》
  16. 沙尘入目门主方《疡医大全》
  17. 沙虱伤《外科证治全书》
  18. 沙尘进眼的急救处理《现代院外急救手册》
  19. 沙石淋《中医词典》
  20. 沙参解《医学衷中参西录》
  21. 沙石淋《儒门事亲》
  22. 沙参茶《茶饮保健》
  23. 沙石淋《金匮翼》
  24. 沙参、人参、黄《侣山堂类辩》
  25. 沙石入目秘方《华佗神方》
  26. 沙参（珠儿参、西洋参）《中药学》
  27. 沙糖《本草纲目》
  28. 沙参《本草图经》
  29. 沙糖《千金翼方》
  30. 沙参《滇南本草》
  31. 沙糖《饮膳正要》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与染色

大小0.6～1.0×2～3um，无芽胞，一般有鞭毛，无荚膜，多数有菌毛，革兰氏阴性杆菌。

（二）培养特性

兼性厌氧菌，在普通琼脂平板上形成中等大小、半透明的S型菌落。在肠道杆菌选择性培养基上形成无色菌落。

（三）生化反应

不发酵乳糖和蔗糖不产生吲哚，不分解尿素，VP试验阴性，大多产生硫化氢。发酵葡萄糖、麦芽糖和甘露醇，除伤寒杆菌产酸不产气外，其他沙门氏菌均产酸产气。

表9-5主要沙门氏菌的生化特性

菌名 | 葡萄糖 | 乳糖 | 麦芽糖 | 甘露醇 | 蔗糖 | 硫化氢 | 鼠素糖 | 吲哚 | 甲基红 | VP | 枸椽酸盐 | 卫矛醇 | 赖脱氨羧酸酶 | 鸟脱氨羧酸酶 | 木胶糖 | 阿胶拉伯糖
伤寒杆菌 | + | - | + | + | - | -/+ | - | - | + | - | - | +/- | + | - | +/- | +/-
甲型副伤寒杆菌 | ⊕ | - | ⊕ | ⊕ | - | -/+ | ⊕ | - | + | - | - | ⊕ | - | + | - | ⊕
乙型副伤寒杆菌 | ⊕ | - | ⊕ | ⊕ | - | +++ | ⊕ | - | + | - | +/- | ⊕ | + | + | ⊕ | ⊕
丙型副伤寒杆菌 | ⊕ | - | ⊕ | ⊕ | - | + | ⊕ | - | + | - | + | ⊕ | + | + | ⊕ | ⊕
鼠伤寒杆菌 | ⊕ | - | ⊕ | ⊕ | - | +++ | ⊕/- | - | + | - | + | ⊕ | + | + | ⊕/- | ⊕
肠炎杆菌 | ⊕ | - | ⊕ | ⊕ | - | +++ | ⊕ | - | + | - | - | ⊕ | + | + | ⊕ | ⊕
猪霍乱杆菌 | ⊕ | - | ⊕ | ⊕ | - | +/- | ⊕ | - | + | - | + | ⊕/- | + | + | ⊕ | -

生化反应在沙门氏杆菌种鉴定上有重要意义（表9-5）。

（四）抗原构造与分类

主要有O和H两种抗原。少数菌具有表面抗原，功能与大肠杆菌的K抗原相似，一般认为与毒力有关，故称Vi抗原。

1．O抗原：为脂多糖，性质稳定。能耐100℃达数小时，不被乙醇或0.1%石炭酸破坏。决定O型原特异性的是脂多糖中的多糖侧链部分，以1、2、3等阿拉伯数字表示。例如乙型副伤寒杆菌有4、5、12三个。鼠伤寒杆菌有1、4、5、12四个；猪霍乱杆菌有6、7二个。其中有些O抗原是几种菌所共有，如4、5为乙型副伤寒杆菌和鼠伤寒杆菌共有，将具有共同O抗原沙门氏菌归为一组，这样可将沙门杆氏菌属分为A～Z、O51～O63、O65～O67共有42组。我国已发现26个菌组、161个血清型。使人类致病的沙门氏杆菌大多属于A～E组。O抗原刺激机体主要产生lgM抗体。

2．H抗原：为蛋白质，对热不稳定，60℃经15分钟或乙醇处理被破坏。具有鞭毛的细菌经甲醇液固定后，其O抗原全部被H抗原遮盖，而不能与相应抗O抗体反应。H抗原的特异性取决于多肽链上氨基酸的排列顺序和空间构型。

沙门氏杆菌的H抗原有两种，称为第1相和第2相。第1相特异性高，又称特异相，用a、b、c等表示，第2相特异性低，为数种沙门氏杆菌所共有，也称非特异相，用1、2、3等表示。具有第1相和第2相H抗原的细菌称为双相菌，仅有一相者称单相菌。每一组沙门氏杆菌根据H抗原不同，可进一步分种或型。H抗原刺激机体主要产生lgG抗体。

3．Vi抗原：因与毒力有关而命名为Vi抗原。由聚-N-乙酰-D-半乳糖胺糖醛酸组成。不稳定，经60℃加热、石碳酸处理或人工传代培养易破坏或丢失。新从患者标本中分离出的伤寒杆菌、丙型副伤寒杆菌等有此抗原。Vi抗原存在于细菌表面，可阻止O抗原与其相应抗体的反应。Vi抗原的抗原性弱。当体内菌存在时可产生一定量抗体；细菌被清除后，抗体也随之消失。故测定Vi抗体有助于对伤寒带菌者的检出。

（五）噬菌体分型

有些沙门氏菌在血清学分型的基础上，可借噬菌体进一步分型。伤寒杆菌各菌株的Vi抗原在血清学上的特异性是一致的，但对噬菌体有不同的敏感性，可用噬菌体裂解试验分为96个噬菌体型。我国常见者有12个型。伤寒杆菌的噬菌体分型在追踪传染源及发现新型菌株上有实际意义。

（六）抵抗力

对热抵抗力不强，60℃1小时或65℃经15～20分钟可被杀死。在水中能存活2～3周，类便中可活1～2个月，可在冰冻土壤中过冬。胆盐、煌绿等对属细菌的抑制作用较对其他肠道杆菌为小，故可用其制备肠道杆菌选择性培养基，利于分离粪便中的沙门氏菌。

（七）变异

1．H-O变异：指有动力的H型菌株失去鞭毛成为无动力的O型菌体。

2．S-R变异：S型菌落在培养基上多次移种后，逐渐失去O抗原变为R型菌落，细菌的毒力也随之消失。

3．V-W变异：指有Vi抗原的菌株（V型）失去Vi抗原（W型），即细菌与抗O血清凝集而不再与抗Vi血清凝集，称为V-W变异。

4．位相变异：将具有第1相和第2相H抗原的沙门氏杆菌接种于琼脂平板上，所得单个菌落，有些是第1相，有些是第2相。如任意挑选一个菌落（第1相或第2相），在培养基上多次移种后，其后代又出现部分是第1相、部分是第2相的不同菌落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　沙门氏杆菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性免疫
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学特性及解剖生理特点《实验动物科学》
  7. 生物学性状《医学微生物学》
  8. 生物学特性和解剖生理特点《实验动物科学》
  9. 生物学性状《医学微生物学》
  10. 生物学特性和解剖生理特点《实验动物科学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性和解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性免疫_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性免疫
在线购买《医学微生物学》正版书籍

二、致病性免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

1．侵袭力：沙门氏杆菌侵入小肠粘膜上皮细胞，穿过上皮细胞层到达上皮下组织。细菌虽被细胞吞噬，但不被杀灭，并在其中继续生长繁殖。这可能与Vi抗原和O抗原的保护作用有关。菌毛的粘附作用也是细菌侵袭力的一个因素。

2．内毒素：引起发热、白细胞减少。大剂量时可发生中毒性休克。内毒素可激活补体系统释放趋化因子，吸引粒细胞，导致肠道局部炎症反应。

3．肠毒素：有些沙门氏杆菌，如鼠伤寒杆菌可产生肠毒素，性质类似肠产毒性大肠杆菌的肠毒素。

（二）人类的沙门氏菌病

1．肠热症：是伤寒病和副伤寒病的总称，主要由伤寒杆菌和甲、乙、丙型副伤寒杆菌引起。

典型伤寒病的病程较长。细菌到达小肠后，穿过肠粘膜上皮细胞侵入肠壁淋巴组织，经淋巴管至肠系膜淋巴结及其他淋巴组织并在其中繁殖，经胸导管进入血流，引起第一次菌血症。此时相当病程的第1周，称前驱期。病人有发热、全身不适、乏力等。细菌随血流至骨髓、肝、脾、肾、胆囊、皮肤等并在其中繁殖，被脏器中吞噬细胞吞噬的细菌再次进入血流，引起第二次菌血症。此期症状明显，相当于病程的第2～3周，病人持续高热，相对缓脉，肝脾肿大及全身中毒症状，部分病例皮肤出现玫瑰疹。存于胆囊中的细菌随胆汁排至肠道，一部分随粪便排出体外。部分菌可再次侵入肠壁淋巴组织，出现超敏反应，引起局部坏死和溃疡，严重者发生肠出血和肠穿孔。肾脏中的细菌可随尿排出。第4周进入恢复期，患者逐渐康复。

典型伤寒的病程约3～4周。病愈后部分患者可自粪便或尿液继续排菌3周至3个月，称恢复期带菌者。约有3%的伤寒患者成为慢性带菌者。

副伤寒病与伤寒病症状相似，但一般较轻，病程较短，约1～3周即愈。

2.急性肠炎(食物中毒):是最常见的沙门氏杆菌感染。多由鼠伤寒杆菌、猪霍乱杆菌、肠炎杆菌等引起。系因食入未煮熟的病畜病禽的肉类、蛋类而发病。潜伏期短，一般4～24小时，主要症状为发热、恶心、呕波士顿、腹痛、腹泻。细菌通常不侵入血流，病程较短，一般2～4天内可完全恢复。

3．败血症：常由猪霍乱杆菌、丙型副伤寒杆菌、鼠伤寒杆菌、肠炎杆菌等引起。病菌进入肠道后，迅速侵入血流，导致组织器官感染，如脑膜炎、骨髓炎、胆囊炎、肾盂肾炎、心内膜炎等。出现高热、寒战、厌食、贫血等。在发热期，血培养阳性率高。

(三)免疫性

伤寒或副伤寒病后有牢固的免疫性，很少再感染。主要依靠细胞免疫，表现为单核巨噬细胞系统在淋巴因子的作用下，胞内酶数量增多，活性增强，从而杀死寄生在细胞内的细菌。

体液免疫方面，局部抗体较重要，尤其是SlgA具有特异性防止伤寒杆菌粘附于肠粘膜表面的能力。抗O和抗Vi抗体能抵抗病原菌的感染。至于血循环中lgM、lgG抗体对胞内寄生菌无免疫作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性免疫
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性免疫《医学微生物学》
  2. 致病性和免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性和免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致癌物质的生物转化《临床生物化学》
  17. 致病性与免疫性《医学微生物学》
  18. 致癌烃《医用化学》
  19. 致病性与免疫性《医学微生物学》
  20. 致《中医词典》
  21. 致病性与免疫性《医学微生物学》
  22. 桎羽《中医词典》
  23. 致病性与免疫性《医学微生物学》
  24. 桎（zhì，音至）《中医词典》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘丸《备急千金要方》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘（音离）《证类本草》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《名医别录》
  31. 致病性与免疫性《医学微生物学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）分离与鉴定

1．标本：根据伤寒病的病程采取不同标本，通常第1～2周取血液，第2～3周取粪便或尿液。急性肠炎取患者吐泻物和剩余食物。败血症取血液作培养。

2．分离培养与鉴定：血液应先接种胆汗肉汤增菌；粪便和经离心的尿沉渣可直接接种肠道杆菌选择性培养基。37℃经18～24小时培养后,挑选无色半透明的不发酵乳糖的菌落涂片、染色、镜检，并接种双糖含铁或三糖含铁培养基。疑为沙门氏杆菌时，作生化反应和玻片凝集试验鉴定。

3.快速诊断法：近年来应用葡萄球菌A蛋白协同凝集试验、酶联免疫吸附试验、放射免疫测定等方法，检测患者血清或尿液中伤寒杆菌、副伤寒杆菌的可溶性抗原，协助临床早期诊断肠热症。

（二）血清学试验

常用肥达（Widal）氏反应。即用已知的伤寒杆菌O、H抗原和甲、乙型副伤寒杆菌的H抗原与待检血作定量凝集试验。根据抗体含量多少及其增长情况，辅助临床诊断肠热症。

肠热症常由伤寒杆菌，甲、乙型副伤寒杆菌引起，故通常采用上述三种菌的抗原进行试验。有的地区可由丙型副伤寒杆菌引起，应增添丙型副伤寒杆菌H抗原作试验。

本试验在肠热症患者第一周末时，即可出现阳性结果。判定结果时必须考虑下述情况。

1．正常抗体水平：正常人因隐性感染或预防接种，血清中可含有一定量抗体，其效价随各地区情况而不同。一般说来，O凝集价≥1：80、H凝集价≥1：160时才有诊断价值。

2．动态观察：判断肥达氏反应结果须结合临床症状、病期等。单次凝集效价增高，有时不能定论。如间隔数天重复采用，若效价随病程延长而逐渐上升4倍以上，有诊断意义。

3．O与H抗体在诊断上的意义：患肠热症后，O与H抗体在体内的消长情况不同。LgM型O抗体出现较早，持续时间仅半年左右，消失后不易受伤寒、副伤寒杆菌以外细菌的非特异性抗原刺激而重新出现。lgG型H抗体出现较晚，维持时间可长达数年，消失后易受非特异性抗原刺激而短暂地重新出现。因此，①若H、O凝集效价均超过正常值，则感染伤寒、副伤寒的可能性大；②H与O效价均低，则患肠热症的可能性甚小；③若H效价高而O不高，可能系预防接种或非特异性回忆反应；④如O效价高而H不高，可能是感染早期或其他沙门氏菌感染（肠炎杆菌与伤寒杆菌有共同O抗原）引起的交叉反应。

4．其他：少数病例在整个病程中，肥达氏试验始终呈阴性。可能是①发病早期曾用大量或多种抗生素治疗；②患者免疫功能低下。故本试验阴性时，不宜匆忙地否定诊断。

伤寒伤人不同病期血、粪便、尿液中病原菌与特异性凝集素的阳性检出率（图9-1）。

图9－1伤寒病程中各种试验阳性率

（三）伤寒带菌者的检查

最可靠的方法是分离培养病原菌，但检出率不高。一般可先检测可疑血清中有无Vi抗体，当效价>1：10时，再取粪便或尿液多次分离培养，才能确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性免疫
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学检查法《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学检查法《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《临床基础检验学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《临床基础检验学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学方法《中国幽门螺杆菌研究》
  21. 微生物学诊断《医学微生物学》
  22. 微生物学《中国医学通史》
  23. 微生物学诊断《医学微生物学》
  24. 微生物检查《临床基础检验学》
  25. 微生物学诊断《医学微生物学》
  26. 微生物《病理生理学》
  27. 微生物学诊断《医学微生物学》
  28. 微甚《中医词典》
  29. 微生物学诊断《医学微生物学》
  30. 微甚《中医名词词典》
  31. 微生物与微生物学《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

肠热症的特异性免疫，以往采用皮下多次接种死菌苗，虽有一定的保护作用，但常引起局部和全身反应。

近十多年来，领带链霉素（Sd）株和Ty-21a株减毒口服活菌苗的副反应较小，免疫效果且较持久。Ty-21a活菌苗是缺少尿苷二磷酸半乳糖-4-差向异构酶的伤寒杆菌突变株。该菌株失去合成脂多糖的能力，故无发热反应，无返祖现象，服用安全，以产生细胞免疫为主，经国内、外现场试用，此菌株安全、稳定、有效免疫期至少为三年。

治疗可采用氯霉素、氨苄青霉素、羟氨苄青霉素等，中药白花蛇舌草，穿心莲等有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第五节　克雷伯氏菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《预防医学》
  9. 防治原则《医学微生物学》
  10. 防治原发病（缺）《病理生理学》
  11. 防治原则《医学微生物学》
  12. 防治原发病《病理生理学》
  13. 防治原则《医学微生物学》
  14. 防治要点《常见中老年疾病防治》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


克雷伯氏菌_《医学微生物学》_中医杂集_【岐黄之术】

第五节　克雷伯氏菌
在线购买《医学微生物学》正版书籍

第五节　克雷伯氏菌

  • 上一页
  • 目录
  • 相关
  • 下一页

克雷伯氏菌属（Klebsiella）为革兰氏阴性杆菌。主要有肺炎克雷伯氏菌(K.peneumoniae)、臭鼻克雷伯氏菌(K.ozaenae)和鼻硬结克雷伯氏菌(K.rhinoscleromatis)。其中肺炎克雷伯氏菌对人致病性较强，是重要的条件致病菌和医源性感染菌之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第五节　克雷伯氏菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 克雷伯氏菌《医学微生物学》
  2. 克雷氏骨折《百病自测》
  3. 克雷白杆菌属感染【疾病大全】
  4. 克里格勒-纳贾尔综合征【疾病大全】
  5. 克雷白杆菌肺炎《呼吸病学》
  6. 克里米亚-刚果出血热【疾病大全】
  7. 克兰费尔特综合征【疾病大全】
  8. 克隆病 （Crohn Disease）《消化病学》
  9. 克拉伯病【疾病大全】
  10. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  11. 克坚酒【方剂大全】
  12. 克隆基因的表达《生物化学与分子生物学》
  13. 克坚膏【方剂大全】
  14. 克罗恩病【疾病大全】
  15. 渴症第八十九问《婴童百问》
  16. 克罗恩病关节炎【疾病大全】
  17. 渴症《伤寒捷诀》
  18. 克罗伊茨费尔特-雅各布病【疾病大全】
  19. 渴症《保婴撮要》
  20. 克明亮眼药【方剂大全】
  21. 渴证《医宗金鉴》
  22. 克痞丸【方剂大全】
  23. 渴证《伤寒心法要诀》
  24. 克山病【疾病大全】
  25. 渴者【方剂主治】
  26. 克山病（Keshan　Disaes）《心脏病学》
  27. 渴欲饮水【方剂主治】
  28. 克汀病《百病自测》
  29. 渴欲饮冷【方剂主治】
  30. 克汀病面容【疾病症状】
  1. 克雷伯氏菌《医学微生物学》
  2. 克雷白杆菌肺炎《呼吸病学》
  3. 克雷伯氏菌感染的治疗《医学微生物学》
  4. 克风泪出症《中医词典》
  5. 克雷氏骨折《百病自测》
  6. 克风泪出症《中医词典》
  7. 克隆病 《消化病学》
  8. 渴症第八十九问《婴童百问》
  9. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  10. 渴症《保婴撮要》
  11. 克隆不应答《医学免疫学》
  12. 渴症《伤寒捷诀》
  13. 克隆基因的表达《生物化学与分子生物学》
  14. 渴证《伤寒心法要诀》
  15. 克隆酶供体免疫测定《免疫学和免疫学检验》
  16. 渴证《医学摘粹》
  17. 克隆清除《医学免疫学》
  18. 渴证《医学摘粹》
  19. 克罗恩病《默克家庭诊疗手册》
  20. 渴证《医学摘粹》
  21. 克山病《病理学》
  22. 渴证《医宗金鉴》
  23. 克山病《心脏病学》
  24. 渴续法《医学纲目》
  25. 克山病的病理改变《临床营养学》
  26. 渴忒饼儿《饮膳正要》
  27. 克山病的病因《临床营养学》
  28. 渴热《麻科活人全书》
  29. 克山病的临床表现《临床营养学》
  30. 渴论《小儿卫生总微论方》
  31. 克山病的流行病学特点和硒的关系《临床营养学》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

为较短粗的杆菌，大小0.5～0.8×1～2um,单独、成双或短链状排列。无芽胞，无鞭毛，有较厚的荚膜，多数有菌毛。

营养要求不高，有普通琼脂培养基上形成较大的灰白色粘液菌落，以接种环挑之，易拉成丝，有助鉴别。在肠道杆菌选择性培养基上能发酵乳糖，呈现有色菌落。

具有O抗原与K抗原，后者用以分型。利用荚膜肿胀试验，本属K抗原可分为82型。肺炎克氏菌大多属3型和12型；臭鼻克氏菌主要属4型，少数为5型或6型；鼻硬结克氏菌一般属3型，但并非所有3型均为该菌。

本属细菌55℃30分钟被杀死。在培养基上可存活数周至数月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　克雷伯氏菌
  • 当前页：一、生物学性状
  • 下一页：二、病症性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学特性及解剖生理特点《实验动物科学》
  9. 生物学性状《医学微生物学》
  10. 生物学特性和解剖生理特点《实验动物科学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性和解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


病症性_《医学微生物学》_中医杂集_【岐黄之术】

二、病症性
在线购买《医学微生物学》正版书籍

二、病症性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）肺炎克雷伯氏菌

1882年Friedlander首先从大叶性肺炎患者痰液中分离出，故也称为Friedlander杆菌，简称肺炎杆菌。该菌产生胞外毒性复合物(extracellular toxic complex, ETC)，主要成分为荚膜多糖（63%）、脂多糖（30%）和少量蛋白质（7%）。有些菌株还可产生LT和ST肠毒素。荚膜也与致病力有关。

本菌存在于人体肠道、呼吸道。可引起支气管炎、肺炎，泌尿系和创伤感染，甚至败血症、脑膜炎、腹膜炎等。

（二）臭鼻克雷伯氏菌

简称臭鼻杆菌，引起慢性萎缩性鼻炎，有恶臭，以及败血症、泌尿系感染等。

（三）鼻硬结克雷伯氏菌

简称鼻硬结杆菌，引起慢性肉芽肿性病变，侵犯鼻咽部，使组织发生坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、病症性
  • 下一页：三、克雷伯氏菌感染的治疗
<<< 返回本书目录
  1. 病症不同论《医学源流论》
  2. 病之中外治有先后《类经》
  3. 病症标本论《药鉴》
  4. 病中大便下黑血《医门补要》
  5. 病症《止园医话》
  6. 病中忌食诸豆《医门补要》
  7. 病证形候《幼幼新书》
  8. 病中转病《医门补要》
  9. 病证《颅囟经》
  10. 病诸候《巢氏病源补养宣导法》
  11. 病箴《医述》
  12. 病诸候（凡三十五论）《诸病源候论》
  13. 病灶【疾病症状】
  14. 病主脉《古今名医汇粹》
  15. 病在血分《圆运动的古中医学》
  16. 病状《虚损病类钩沉》
  17. 病在荣卫《圆运动的古中医学》
  18. 拨刀面【方剂大全】
  19. 病在气分《圆运动的古中医学》
  20. 拨毒散【方剂大全】
  21. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  22. 拨风云膏【方剂大全】
  23. 病在肠胃《圆运动的古中医学》
  24. 拨光散【方剂大全】
  25. 病源详揭（儿科）《冯氏锦囊秘录》
  26. 拨火杖《本草纲目》完整版
  27. 病源论（望闻问切）《幼科推拿秘书》
  28. 拨慢老化时钟的松果体《免疫与健康》
  29. 病原学诊断《人体寄生虫学》
  30. 拨翳汤【方剂大全】
  1. 病症性《医学微生物学》
  2. 病症死生歌《针灸大成》
  3. 病之阶《中医词典》
  4. 病症卷三《止园医话》
  5. 病之造字《思考中医》
  6. 病症不同论《医学源流论》
  7. 病之中外治有先后《类经》
  8. 病症标本论《药鉴》
  9. 病中大便下黑血《医门补要》
  10. 病证形候《幼幼新书》
  11. 病中忌食诸豆《医门补要》
  12. 病证《脉诀汇辨》
  13. 病中转病《医门补要》
  14. 病证《颅囟经》
  15. 病主脉《古今名医汇粹》
  16. 病箴《医述》
  17. 病状《虚损病类钩沉》
  18. 病脏《中医词典》
  19. 病阻《中医词典》
  20. 病在中旁取之《中医词典》
  21. 拨法《中医词典》
  22. 病在血分《圆运动的古中医学》
  23. 拨络法《中医词典》
  24. 病在下而求诸上《傅青主男科》
  25. 拨慢老化时钟的松果体《免疫与健康》
  26. 病在上而求诸下《傅青主男科》
  27. 拨内障手法《中医词典》
  28. 病在荣卫《圆运动的古中医学》
  29. 拨心散《明目至宝》
  30. 病在气分《圆运动的古中医学》
  31. 拨云丹《目经大成》


克雷伯氏菌感染的治疗_《医学微生物学》_中医杂集_【岐黄之术】

三、克雷伯氏菌感染的治疗
在线购买《医学微生物学》正版书籍

三、克雷伯氏菌感染的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一般对先锋霉素、氨基糖类（链霉素、庆大霉素、卡那霉素等）、氯霉素、多粘菌素等敏感。易于耐药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病症性
  • 当前页：三、克雷伯氏菌感染的治疗
  • 下一页：第六节　变形杆菌
<<< 返回本书目录
  1. 克雷伯氏菌《医学微生物学》
  2. 克雷氏骨折《百病自测》
  3. 克雷白杆菌属感染【疾病大全】
  4. 克里格勒-纳贾尔综合征【疾病大全】
  5. 克雷白杆菌肺炎《呼吸病学》
  6. 克里米亚-刚果出血热【疾病大全】
  7. 克兰费尔特综合征【疾病大全】
  8. 克隆病 （Crohn Disease）《消化病学》
  9. 克拉伯病【疾病大全】
  10. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  11. 克坚酒【方剂大全】
  12. 克隆基因的表达《生物化学与分子生物学》
  13. 克坚膏【方剂大全】
  14. 克罗恩病【疾病大全】
  15. 渴症第八十九问《婴童百问》
  16. 克罗恩病关节炎【疾病大全】
  17. 渴症《伤寒捷诀》
  18. 克罗伊茨费尔特-雅各布病【疾病大全】
  19. 渴症《保婴撮要》
  20. 克明亮眼药【方剂大全】
  21. 渴证《医宗金鉴》
  22. 克痞丸【方剂大全】
  23. 渴证《伤寒心法要诀》
  24. 克山病【疾病大全】
  25. 渴者【方剂主治】
  26. 克山病（Keshan　Disaes）《心脏病学》
  27. 渴欲饮水【方剂主治】
  28. 克汀病《百病自测》
  29. 渴欲饮冷【方剂主治】
  30. 克汀病面容【疾病症状】
  1. 克雷伯氏菌感染的治疗《医学微生物学》
  2. 克雷伯氏菌《医学微生物学》
  3. 克雷氏骨折《百病自测》
  4. 克雷白杆菌肺炎《呼吸病学》
  5. 克隆病 《消化病学》
  6. 克风泪出症《中医词典》
  7. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  8. 克风泪出症《中医词典》
  9. 克隆不应答《医学免疫学》
  10. 渴症第八十九问《婴童百问》
  11. 克隆基因的表达《生物化学与分子生物学》
  12. 渴症《保婴撮要》
  13. 克隆酶供体免疫测定《免疫学和免疫学检验》
  14. 渴症《伤寒捷诀》
  15. 克隆清除《医学免疫学》
  16. 渴证《伤寒心法要诀》
  17. 克罗恩病《默克家庭诊疗手册》
  18. 渴证《医学摘粹》
  19. 克山病《病理学》
  20. 渴证《医学摘粹》
  21. 克山病《心脏病学》
  22. 渴证《医学摘粹》
  23. 克山病的病理改变《临床营养学》
  24. 渴证《医宗金鉴》
  25. 克山病的病因《临床营养学》
  26. 渴续法《医学纲目》
  27. 克山病的临床表现《临床营养学》
  28. 渴忒饼儿《饮膳正要》
  29. 克山病的流行病学特点和硒的关系《临床营养学》
  30. 渴热《麻科活人全书》
  31. 克山病的预防《临床营养学》


变形杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第六节　变形杆菌
在线购买《医学微生物学》正版书籍

第六节　变形杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

变形杆菌（Proteus species）广泛存在于水、土壤腐败的有机物以及人和动物的肠道中，为条件致病菌，多为继发感染，如慢性中耳炎、创伤感染等，也可引起膀胱炎、婴儿腹泻、食物中毒等。变形杆菌属包括普通变形杆菌、奇异变形杆菌、莫根变形杆菌、雷极变形杆菌和无恒变形杆菌。其中以普通变形杆菌和奇异变形杆菌与临床关系较密切。特别是奇异变形杆菌可引起败血症，病死率较高。

变形杆菌呈明显的多形性，有球形和丝状形，为周鞭毛菌，运动活泼。在固体培养基上呈扩散生长，形成迁徒生长现象。若在培养基中加入0.1%石碳酸或0.4%硼酸可以抑制其扩散生长，形成一般的单个菌落。在SS平板上可以形成圆形、扁薄、半透明的菌落，易与其它肠道致病菌混淆。培养物有特殊臭味，在血琼脂平板上有溶血现象。能迅速分解尿素。根据菌体抗原分群，再以鞭毛抗原分型。此属细菌X19、XK、X2的O抗原与某些立克次体的部分抗原有交叉，可替代立克次体抗原与患者血清作凝集反应，此反应称为外斐试验（Weil-Felix test）,用于某些立克次体病的辅助诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、克雷伯氏菌感染的治疗
  • 当前页：第六节　变形杆菌
  • 下一页：第八章　弧菌和弯曲菌
<<< 返回本书目录
  1. 变形杆菌《医学微生物学》
  2. 变形杆菌肺炎【疾病大全】
  3. 变涎丸【方剂大全】
  4. 变形杆菌食物中毒【疾病大全】
  5. 变通血府通瘀汤【方剂大全】
  6. 变形性骨炎【疾病大全】
  7. 变通十味温胆汤【方剂大全】
  8. 变性疾病《病理学》
  9. 变态性接触性皮炎《急诊医学》
  10. 变性近视的脉络膜萎缩【疾病大全】
  11. 变态心理学的概念《医学心理学》
  12. 变性性近视的眼底损害【疾病大全】
  13. 变态反应性结膜炎【疾病大全】
  14. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  15. 变态反应性结膜炎《西医眼科学》
  16. 变阳汤【方剂大全】
  17. 变态反应性鼻炎《中西医结合耳鼻喉科》
  18. 变叶胡椒【中药大全】
  19. 变态反应性鼻炎《临床激光治疗学》
  20. 变叶美登木【中药大全】
  21. 变态反应的类型及检验原则《免疫学和免疫学检验》
  22. 变叶榕【中药大全】
  23. 变态反应《默克家庭诊疗手册》
  24. 变异鳞毛蕨【中药大全】
  25. 变水汤【方剂大全】
  26. 变异型心绞痛【疾病大全】
  27. 变输《黄帝内经太素》
  28. 变异型预激综合征【疾病大全】
  29. 变色望法相参《望诊遵经》
  30. 变异性红斑角化病【疾病大全】
  1. 变形杆菌《医学微生物学》
  2. 变通《医述》
  3. 变形杆菌食物中毒《预防医学》
  4. 变态性接触性皮炎《急诊医学》
  5. 变性和物质沉积《病理学》
  6. 变态心理学的概念《医学心理学》
  7. 变性疾病《病理学》
  8. 变态心理模型《医学心理学》
  9. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  10. 变态反应性口炎《口腔科学》
  11. 变异系数《医学统计学》
  12. 变态反应性鼻炎《中西医结合耳鼻喉科》
  13. 变异在医学中的实际应用《医学微生物学》
  14. 变态反应性鼻炎《临床激光治疗学》
  15. 变异指标的意义及种类《医学统计学》
  16. 变态反应的类型及检验原则《免疫学和免疫学检验》
  17. 变应性鼻炎《耳鼻咽喉外科学》
  18. 变态反应的类型《默克家庭诊疗手册》
  19. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  20. 变态反应《默克家庭诊疗手册》
  21. 变应性结膜炎《默克家庭诊疗手册》
  22. 变输《黄帝内经太素》
  23. 变蒸《中医名词词典》
  24. 变色望法相参《望诊遵经》
  25. 变蒸《景岳全书》
  26. 变患部《达生编》
  27. 变蒸《中医词典》
  28. 变构调节《生物化学与分子生物学》
  29. 变蒸《推求师意》
  30. 变构酶《生物化学与分子生物学》
  31. 变蒸《医宗金鉴》


弧菌和弯曲菌_《医学微生物学》_中医杂集_【岐黄之术】

第八章　弧菌和弯曲菌
在线购买《医学微生物学》正版书籍

第八章　弧菌和弯曲菌

  • 上一页
  • 目录
  • 相关
  • 下一页

弧菌属(Vibrio)广泛分布于自然界,尤以水中为多，有100多种。主要致病菌为霍乱弧菌和副溶血弧菌（致病性嗜盐菌）。前者引起霍乱；后者引起食物中毒。

弯曲菌属（Camphlobacter）形态似弧菌，因G+C含量与弧菌不同，因此另立新属为弯曲菌属。对人致病的主要是空肠弯曲菌和肠道弯曲菌。前者引起急性肠炎，较为常见；后者是人体免疫力下降时的机会致病菌，较少见。

本间介绍霍乱弧菌和空肠弯曲菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　变形杆菌
  • 当前页：第八章　弧菌和弯曲菌
  • 下一页：第一节　霍乱弧菌
<<< 返回本书目录
  1. 弧菌和弯曲菌《医学微生物学》
  2. 胡臭（狐臭）《孙真人海上方》
  3. 狐阴丸【方剂大全】
  4. 胡臭部《本草易读》
  5. 狐阴茎《证类本草》
  6. 胡臭漏腋《备急千金要方》
  7. 狐阴茎《本草纲目》完整版
  8. 胡臭漏腋证治《三因极一病证方论》
  9. 狐牙散【方剂大全】
  10. 胡吹灶丹《幼幼新书》
  11. 狐心【中药大全】
  12. 胡次丹《外科启玄》
  13. 狐仙封脏丸【方剂大全】
  14. 胡葱《本草纲目》完整版
  15. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  16. 胡葱《雷公炮炙论》
  17. 狐尾《本草纲目》完整版
  18. 胡葱《证类本草》
  19. 狐头散【方剂大全】
  20. 胡葱（图）【中药大全】
  21. 狐头【中药大全】
  22. 胡葱子（图）【中药大全】
  23. 狐头《本草纲目》完整版
  24. 胡豆草【中药大全】
  25. 狐四足（狐足）《本草纲目》完整版
  26. 胡豆汁【方剂大全】
  27. 狐四足【中药大全】
  28. 胡粉《本草乘雅半偈》
  29. 狐疝治验《一得集》
  30. 胡粉丹【方剂大全】
  1. 弧菌和弯曲菌《医学微生物学》
  2. 狐阴茎《名医别录》
  3. 胡臭《中医词典》
  4. 狐阴茎《增广和剂局方药性总论》
  5. 胡臭（狐臭）《孙真人海上方》
  6. 狐阴茎《本经逢原》
  7. 胡臭部《本草易读》
  8. 狐阴茎《证类本草》
  9. 胡臭漏腋《备急千金要方》
  10. 狐阴茎《冯氏锦囊秘录》
  11. 胡臭漏腋证治《三因极一病证方论》
  12. 狐阴茎《本草蒙筌》
  13. 胡吹灶丹《幼幼新书》
  14. 狐阴茎《新修本草》
  15. 胡次丹《中医词典》
  16. 狐阴茎《本草经集注》
  17. 胡次丹《外科启玄》
  18. 狐阴茎《千金翼方》
  19. 胡葱《雷公炮炙论》
  20. 狐疝治验《一得集》
  21. 胡葱《证类本草》
  22. 狐疝秘方《华佗神方》
  23. 胡葱〈平〉《食疗本草》
  24. 狐疝风《中医词典》
  25. 胡大卿《中医词典》
  26. 狐疝《医学纲目》
  27. 胡道士《中医词典》
  28. 狐疝《中医词典》
  29. 胡豆子《证类本草》
  30. 狐疝《中医名词词典》
  31. 胡铎《中医词典》


霍乱弧菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　霍乱弧菌
在线购买《医学微生物学》正版书籍

第一节　霍乱弧菌

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱弧菌（V.cholera）是人类霍乱的病原体,霍乱是一种古老且流行广泛的烈性传染病之一。曾在世界上引起多次大流行，主要表现为剧烈的呕吐，腹泻，失水，死亡率甚高。属于国际检疫传染病。

霍乱弧菌包括两个生物型：古典生物型（Classical biotype）和埃尔托生物型（EL-Tor bio-type）。这两种型别除个别生物学性状稍有不同外，形态和免疫学性基本相同，在临床病理及流行病学特征上没有本质的差别。自1817年以来，全球共发生了七次世界性大流行，前六次病原是古典型霍乱弧菌，第七次病原是埃尔托型所致。

1992年10月在印度东南部又发现了一个引起霍乱流行的新血清型菌株（0139），它引起的霍乱在临床表现及传播方式上与古典型霍乱完全相同，但不能被01群霍乱弧菌诊断血清所凝集，抗01群的抗血清对0139菌株无保护性免疫。在水中的存活时间较01群霍乱弧菌长，因而有可能成为引起世界性霍乱流行的新菌株。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　弧菌和弯曲菌
  • 当前页：第一节　霍乱弧菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 霍乱弧菌《医学微生物学》
  2. 霍乱昏塞下利《圣济总录》
  3. 霍乱后脉绝手足冷方《外台秘要》
  4. 霍乱夹食《凌临灵方》
  5. 霍乱后烦躁卧不安《圣济总录》
  6. 霍乱兼转筋《医学衷中参西录》
  7. 霍乱后【方剂主治】
  8. 霍乱解《儿科萃精》
  9. 霍乱根原《四圣心源》
  10. 霍乱绝症三条《一得集》
  11. 霍乱歌《伤寒百证歌》
  12. 霍乱论《妇科秘书》
  13. 霍乱干呕方《外台秘要》
  14. 霍乱论《古今医彻》
  15. 霍乱干呕《圣济总录》
  16. 霍乱论《胎产心法》
  17. 霍乱腹痛吐痢方《外台秘要》
  18. 霍乱论《胎产心法》
  19. 霍乱方《圆运动的古中医学》
  20. 霍乱论《婴童类萃》
  21. 霍乱烦躁方《外台秘要》
  22. 霍乱论《症因脉治》
  23. 霍乱烦渴方《外台秘要》
  24. 霍乱论治《类证治裁》
  25. 霍乱烦渴《圣济总录》
  26. 霍乱门《丹台玉案》
  27. 霍乱凡例《三因极一病证方论》
  28. 霍乱门《古今医统大全》
  29. 霍乱二十六条《仲景伤寒补亡论》
  30. 霍乱门《养生导引法》
  1. 霍乱弧菌《医学微生物学》
  2. 霍乱候《诸病源候论》
  3. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  4. 霍乱候《诸病源候论》
  5. 霍乱昏塞下利《圣济总录》
  6. 霍乱候《诸病源候论》
  7. 霍乱夹食《凌临灵方》
  8. 霍乱候《巢氏病源补养宣导法》
  9. 霍乱兼转筋《医学衷中参西录》
  10. 霍乱后诸病候《诸病源候论》
  11. 霍乱简便方《幼幼集成》
  12. 霍乱后脉绝手足冷方四首《外台秘要》
  13. 霍乱解《儿科萃精》
  14. 霍乱后烦躁卧不安候《诸病源候论》
  15. 霍乱筋急候《巢氏病源补养宣导法》
  16. 霍乱后烦躁卧不安《圣济总录》
  17. 霍乱九《伤寒悬解》
  18. 霍乱后不除候《诸病源候论》
  19. 霍乱绝症三条《一得集》
  20. 霍乱根原《四圣心源》
  21. 霍乱类《察病指南》
  22. 霍乱歌《伤寒百证歌》
  23. 霍乱六《伤寒悬解》
  24. 霍乱干呕秘方《华佗神方》
  25. 霍乱论《症因脉治》
  26. 霍乱干呕候《诸病源候论》
  27. 霍乱论《胎产心法》
  28. 霍乱干呕方五首《外台秘要》
  29. 霍乱论《胎产心法》
  30. 霍乱干呕《圣济总录》
  31. 霍乱论《古今医彻》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与培养特性

新从病人分离出古典型霍乱弧菌和EL tor弧菌比较典型，为革兰氏阴性菌，菌体弯曲呈弧状或逗点状，菌体一端有单根鞭毛和菌毛，无荚膜与芽胞。经人工培养后，易失去弧形而呈杆状。取霍乱病人米泔水样粪便作活菌悬滴观察，可见细菌运动极为活泼，呈流星穿梭运动。营养要求不高，在PH8.8～9.0的碱性蛋白胨水或平板中生长良好。因其他细菌在这一PH不易生长，故碱性蛋白胨水可作为选择性增殖霍乱弧菌的培养基。在碱性平板上菌落直径为2mm,圆形，光滑，透明。

霍乱弧菌能还原硝酸盐为亚硝酸盐，靛基质反应阳性，当培养在含硝酸盐及色氨酸的培养基中，产生靛基质与亚硝酸盐，在浓硫酸存在时，生成红色，称为霍乱红反应，但其他非致病性弧菌亦有此反应，故不能凭此鉴定霍乱弧菌。El Tor型霍乱弧菌与古典型霍乱弧菌生化反应有所不同。前者Vp阳性而后者为阴性。前者能产生强烈的溶血素，溶解羊红细胞，在血平板上生长的菌落周围出现明显的透明溶血环，古典型霍乱弧菌则不溶解羊红细胞。个别El Tor型霍乱弧菌株亦不溶血。

（二）抗原性

根据弧菌O抗原不同，分成Ⅵ个血清群，第Ⅰ群包括霍乱弧菌的两个生物型。第Ⅰ群A、B、C三种抗原成份可将霍乱弧菌分为三个血清型：含AC者为原型（又称稻叶型），含AB者为异型（又称小川型），A、B、C均有者称中间型（彦岛型）。

（三）抵抗力

霍乱弧菌古典生物型对外环境抵抗力较弱，EL-Tor生物型抵抗力较强，在河水、井水、海水中可存活1～3周，在鲜鱼，贝壳类食物上存活1～2周。

霍乱弧菌对热，干燥，日光，化学消毒剂和酸均很敏感，耐低温，耐碱。湿热55℃，15分钟，100℃，1～2分钟，水中加0.5ppm氯15分钟可被杀死。0.1%高锰酸钾浸泡蔬菜、水果可达到消毒目的。在正常胃酸中仅生存4分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　霍乱弧菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性和免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学特性及解剖生理特点《实验动物科学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性和解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性和免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性和免疫性
在线购买《医学微生物学》正版书籍

二、致病性和免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病性

人类在自然情况下是霍乱弧菌的唯一易感者，主要通过污染的水源或饮食物经口传染。在一定条件下，霍乱弧菌进入小肠后，依靠鞭毛的运动，穿过粘膜表面的粘液层，可能藉菌毛作用粘附于肠壁上皮细胞上，在肠粘膜表面迅速繁殖，经过短暂的潜伏期后便急骤发病。该菌不侵入肠上皮细胞和肠腺，也不侵入血流，仅在局部繁殖和产生霍乱肠毒素，此毒素作用于不粘膜上皮细胞与肠腺使肠液过度分泌，从而患者出现上吐下泻，泻出物呈“米泔水样”并含大量弧菌，此为本病典型的特征。

霍乱肠毒素本质是蛋白质，不耐热，56℃经30分钟，即可破坏其活性。对蛋白酶敏感而对胰蛋白酶抵抗。该毒素属外毒素，具有很强的抗原性。现已能将该毒素高度精制成晶状，仍保持极强的生物学活性。

霍乱肠毒素致病机理如下：毒素由A和B两个亚单位组成，A亚单位又分为A1和A2两个肽链，两者依靠二硫链连接。A亚单位为毒性单位，其中A1肽链具有酶活性，A2肽链与B亚单位结合参与受体介导的内吞作用中的转位作用。B亚单位为结合单位，能特异地识别肠上皮细胞上的受体。1个毒素分子由一个A亚单位和4℃6个B亚单位组成多聚体。霍乱肠毒素作用于肠细胞膜表面上的受体（由神经节苷脂GM1组成），其B亚单位与受体结合，使毒素分子变构，A精致单位进入细胞，A1肽链活化，进而激活腺苷环化酶（AC），使三磷酸腺苷（ATP）转化为环磷酸腺苷（cAMP），细胞内cAMP浓度增高，导致肠粘膜细胞分泌功能大为亢进，使大量体液和电解质进入肠腔而发生剧烈吐泻，由于大量脱水和失盐，可发生代谢性酸中毒，血循环衰竭，甚至休克或死亡。

（二）免疫性

患过霍乱的人可获得牢固的免疫力，再感染者少见。病人在发病数日，血液中即可出现特异性抗体，7℃14天抗体滴度达高峰，随后逐渐下降至较低水平，但能持续约3个月之外。病后小肠内可出现分泌型lgA。体液抗体与免疫的关系尚不清楚，一般认为局部SlgA可在肠粘膜与病菌之间形成免疫屏障，有阻断粘附和中和毒素的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性和免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性和免疫性《医学微生物学》
  2. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  3. 致病性和免疫性《医学微生物学》
  4. 致病性《医学微生物学》
  5. 致病性免疫《医学微生物学》
  6. 致病性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致癌物质的生物转化《临床生物化学》
  13. 致病性与免疫性《医学微生物学》
  14. 致癌烃《医用化学》
  15. 致病性与免疫性《医学微生物学》
  16. 致《中医词典》
  17. 致病性与免疫性《医学微生物学》
  18. 桎羽《中医词典》
  19. 致病性与免疫性《医学微生物学》
  20. 桎（zhì，音至）《中医词典》
  21. 致病性与免疫性《医学微生物学》
  22. 陟厘丸《备急千金要方》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘（音离）《证类本草》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘《名医别录》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《本经逢原》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《本草衍义》
  31. 致病性与免疫性《医学微生物学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

由于霍乱流行迅速，且在流行期间发病率及死亡率均高，危害极大，因此早期迅速和正确的诊断，对治疗和预防本病的蔓延有重大意义。

（一）直接镜检

采取病人“米泔水样”大便或呕吐物。镜检（涂片染色及悬滴法检查）观察细菌形态，动力特征。

（二）细菌分离培养

可将材料接种至碱性蛋白胨水37℃培养6～8小时后，取生长物作形态观察，并转种于碱性平板作分离培养，取可疑菌落作玻片凝集，阳性者再作生化反应及生物型别鉴定试验。

（三）特异性制动试验

取检材或新鲜碱性蛋白胨水培养物一滴，置于载玻片上，再加霍乱弧菌多价诊断血清，加盖玻片，用暗视野镜观察，3分钟内运动被抑制的即为阳性，此法优点是快速而特异操作简便，但必须有数量较多的弧菌才检出。

（四）免疫荧光试验

除一般免疫荧光法外，还可用荧光菌球法检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性和免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学检查法《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查法《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《临床基础检验学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学检查《临床基础检验学》
  21. 微生物学诊断《医学微生物学》
  22. 微生物学方法《中国幽门螺杆菌研究》
  23. 微生物学诊断《医学微生物学》
  24. 微生物学《中国医学通史》
  25. 微生物学诊断《医学微生物学》
  26. 微生物检查《临床基础检验学》
  27. 微生物学诊断《医学微生物学》
  28. 微生物《病理生理学》
  29. 微生物与微生物学《医学微生物学》
  30. 微甚《中医词典》
  31. 微生物诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

必须贯彻预防为主的方针，作好对外交往及入口的检疫工作，严防本菌传入，此外应加强水、粪管理，注意饮食卫生。对病人要严格隔离，必要时实行疫区封锁，以免疾病扩散蔓延。

人群的菌苗预防接种，可获良好效果，现用加热或化学药品杀死的古典型霍乱菌苗皮下接种，能降低发病率。这种苗菌对EL-Tor 型霍乱弧菌感染也有保护作用，但持续时间短，仅3-6个月。近年来，有使用口服菌苗（大剂量、反复服用），类毒素及类毒素与死菌的混合疫苗等，这些尚待现场验证，才能下结论。

治疗主要为及时补充液体和电解质及应用抗菌药物如链霉素、氯霉素、强力霉素、复方SMZ-TMP等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《预防医学》
  11. 防治原则《医学微生物学》
  12. 防治原发病（缺）《病理生理学》
  13. 防治原则《医学微生物学》
  14. 防治原发病《病理生理学》
  15. 防治原则《医学微生物学》
  16. 防治要点《常见中老年疾病防治》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与染色

空肠弯曲菌（C.jejuni）菌体轻度弯曲似逗点状，长1.5～5μm,宽0.2～0.8 μm。菌体一端或两端有鞭毛，运动活泼，在暗视野镜下观察似飞蝇。有荚膜，不形成芽胞。

（二）培养特性

为微需氧菌，在含2.5～5%氧和10%CO2的环境中生长最好。最适温度为37～42℃。在正常大气或无氧环境中均不能生长。本菌在普通培养基上难以生长，在凝固血清和血琼脂培养基上培养36小时可见无色半透明毛玻璃样小菌落，单个菌落呈中心凸起，周边不规则，无溶血现象。

（三）生化反应

空肠弯曲生化反应不活泼，不发酵糖类，不分解尿素，靛基质阴性。可还原硝酸盐，氧化酶和过氧化氢酶为阳性。能产生微量或不产生硫化氢，甲基红和VP试验阴性，枸椽酸盐培养基中不生长。

（四）抵抗力

抵抗力不强，易被干燥、直射日光及弱消毒剂所杀灭，56℃5分钟可被杀死。对红霉素、新霉素、庆大霉素、四环素、氯霉素、卡那霉素等抗生素敏感。近年发现了不少耐药菌株。

（五）抗原构造

本菌抗原构造与肠道杆菌一样具有O、H和K抗原。根据O抗原，可把空肠弯曲菌分成45个以上血清型，第11、12和18血清型最为常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学特性及解剖生理特点《实验动物科学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性和解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

空肠弯曲菌是多种动物如牛、羊、狗及禽类的正常寄居菌。在它们的生殖道或肠道有大量细菌，故可通过分娩或排泄物污染食物和饮水。

从群普遍易感，5岁以下儿童的发病率最高，夏秋季多见。苍蝇亦起重要的媒介作用。亦可经接触感染。感染的产妇可在分娩时传染给胎儿。

本菌有内毒素能侵袭小肠和大肠粘膜引起急性肠炎，亦可引起腹泻的暴发流行或集体食物中毒。潜伏期一般为3～5天，对人的致病部位是空肠、回肠及结肠。主要症状为腹泻和腹痛，有时发热，偶有呕吐和脱水。细菌有时可通过肠粘膜入血流引起败血症和其他脏器感染，如脑膜炎、关节炎、肾盂肾炎等。孕妇感染本菌可导致流产，早产，而且可使新生儿受染。

感染后能产生特异性血清抗体，可增强吞噬细胞功能。目前尚未测得肠道局部SlgA抗体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性免疫《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性和免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性和免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性《医学微生物学》
  19. 致病性与免疫性《医学微生物学》
  20. 致癌物质的生物转化《临床生物化学》
  21. 致病性与免疫性《医学微生物学》
  22. 致癌烃《医用化学》
  23. 致病性与免疫性《医学微生物学》
  24. 致《中医词典》
  25. 致病性与免疫性《医学微生物学》
  26. 桎羽《中医词典》
  27. 致病性与免疫性《医学微生物学》
  28. 桎（zhì，音至）《中医词典》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘丸《备急千金要方》
  31. 致病性自生生活阿米巴《人体寄生虫学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）分离培养

取服用抗生素前的腹泻粪便或宫颈粘液等，3小时之内接种于具有高度选择性的平板培养（以布氏菌分离琼脂培养基为基础再加10%羊血，另外每升加入万古霉素10mg,多粘菌素B2500Iu，Amphoterin 13mg,Cephalocin 15mg），然后放玻璃缸内（内含85%N2，10%CO2，5%O2），置42℃孵箱内培养48小时，挑选可疑菌落，再用生化反应和血清凝集试验作出最后鉴定。

（二）血清学检查

发病一周后，血清内可出现抗体，主要为lgM，可用间接血凝试验及间接免疫荧光试验等检测特异性抗体效价，正常人或带菌者血清效价可达1：2～1：8，急性期病人抗体效价可达1：8～1：32，恢复期可达1：80～1：320以上。由于血清抗体效价不高，须采取双份血清检测，以效价增高4倍作为诊断依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查法《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查法《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《医学微生物学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学检查《临床基础检验学》
  21. 微生物学诊断《医学微生物学》
  22. 微生物学检查《临床基础检验学》
  23. 微生物学诊断《医学微生物学》
  24. 微生物学方法《中国幽门螺杆菌研究》
  25. 微生物学诊断《医学微生物学》
  26. 微生物学《中国医学通史》
  27. 微生物与微生物学《医学微生物学》
  28. 微生物检查《临床基础检验学》
  29. 微生物诊断《医学微生物学》
  30. 微生物《病理生理学》
  31. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

本病的预防在及时诊断和治疗病人，以免传播。加强卫生防疫及人畜粪便管理，注意饮食和饮水卫生。本菌对多种抗生素敏感，常用红霉素、四环素治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第十一章　白喉杆菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《预防医学》
  13. 防治原则《医学微生物学》
  14. 防治原发病（缺）《病理生理学》
  15. 防治原则《医学微生物学》
  16. 防治原发病《病理生理学》
  17. 防治原则《医学微生物学》
  18. 防治要点《常见中老年疾病防治》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


白喉杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第十一章　白喉杆菌
在线购买《医学微生物学》正版书籍

第十一章　白喉杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉杆菌(Corynebacterium diphtheriae)是引起小儿白喉的病原菌,属于棒状杆菌属(Corynebacterium)。棒状杆菌种类较多，包括白喉杆菌和类白喉杆菌。类白喉杆菌为非致病菌，常见的有假白喉杆菌，结膜干燥杆菌、溃疡杆菌和痤疮杆菌等。本章介绍白喉杆菌。

一、生物学性状

（一）形态染色

白喉杆菌细长稍弯，排列不规则，常呈L、V、X、T等字形或排成栅栏状。革兰氏染色阳性；用美兰液染色菌体着色不均匀，常呈着色深的颗粒；用奈瑟氏染色菌体染成黄褐色，一端或二端染成兰色或深兰色颗粒，称为异染颗粒（Metachromatic granules），是本菌形态特征之一。

（二）培养特性

白喉杆菌为需氧菌或兼性厌氧菌，最适温度为37℃，最适PH为7.2～7.8,在含血液、血清或鸡蛋的培养基上生长良好。菌落呈灰白色、光滑、圆形凸起，在含有0.033%亚碲酸钾血清培养基上生长繁殖能吸收碲盐，并还原为金属碲，使菌落呈黑色，为本属其他棒状杆菌共同特点。且亚碲酸钾能抑制标本中其他细菌的生长，故亚碲酸钾血琼脂平板可作为棒状选择培养基。根据在此培养基上白喉杆菌落的特点及生化反应，可将白喉杆菌区分为重型（Gravis）、中间型(Intermedus)和轻型(Mitis)三型，三型白喉杆菌的分布有所不同，常随地区和年份有别，有流行病学意义。

（三）抵抗力

对湿热的抵抗力不强，对一般消毒剂敏感。60℃经10分钟或煮沸迅速被杀死，1%石炭酸中经1分钟死亡，但对干燥、寒冷和日光的抵抗力较其他无芽胞的细菌为强，在日常物品、食品及衣服上能生存多日，本菌对青霉素和常用抗生素比较敏感。

二、致病性和免疫性

（一）致病性

本菌的致病物质主要是白喉毒素。白喉毒素是含有两个二硫键的多肽链，分子量为62，000。经蛋白酶水解后，可分为A和B两个片段，中间仍由二硫键联接。B片段，无酶活性，但能与宿主易感细胞表面特异性受体结合，并通过易位作用使A片段进入细胞。A片段具有酶活性，能将氧化型烟酰胺腺嘌呤二核苷（NAD+）水解为烟酰胺及腺嘌呤二磷酸核糖（ADPR）两部分，并催化延伸因子-2（Elongation factor-2,EF-2）与ADPR共价结合，使EF-2失去转位活性，从而中止肽-tRNA及mRNA在核糖体上由受位转移至供位，肽链不能延长，细胞蛋白质合成受阻，细胞死亡，病变产生。

仅携带β-棒状杆菌噬菌体的溶源性白喉杆菌才能产生外毒素，因为白喉毒素就是β棒状杆菌噬体毒素基因（tox+）编码的蛋白质。tox+基因的表达与菌体无机铁含量密切相关，铁含量适量时， tox+基因表达，否则不表达。

白喉杆菌尚产生一些侵袭性物质，如类似于结核杆菌的索状因子（Cord factor）,能破坏细胞的线粒体膜，导致呼吸和氧化磷酸化作用受到抑制。

白喉的传染源是白喉病人及恢复期带菌者。本菌存在于假膜及鼻咽腔或鼻分泌物内，经飞沫、污染物品或饮食而传播。白喉杆菌侵入易感者上呼吸道，通常在咽部粘膜生长繁殖，并分泌外毒素及侵袭性物质，引起局部炎症和全身中毒症状。局部粘膜上皮细胞发生坏死，血管扩张，粒细胞浸润及纤维渗出，因此形成灰白色膜状物，称为假膜（Pseudomembrane），若病损进一步扩展至喉部或气管内，可引起呼吸道阻塞，甚至窒息。尽管细菌一般不侵入血流，但外毒素可被吸收入血，迅速与易感组织细胞结合，使心肌、肝、肾和肾上腺等发生退行性病变，并可侵犯腭肌和咽肌的周围神经细胞，临床上出现心肌炎和软腭麻痹、声嘶、肾上腺机能障碍，血压下降等症状。本菌偶有侵害眼结膜、外耳道、阴道和皮肤伤口等处，也可形成假膜。

（二）免疫性

白喉病后有较强的免疫力，主要是机体能产生中和白喉外毒素的抗体(lgG）。1～5岁易感性最高，5岁以上易感性逐渐下降，成人绝大多数由于隐性感染或预防接种，已获得免疫力。

锡克氏试验（Schick's test）用于测定人体对白喉有无免疫力，确定是否需要预防接种。方法是在左前臂屈侧皮内注射0.1ml白喉毒素（含1/50的豚鼠最小致死量），同样在右前臂屈侧皮内注射对照毒素（加热80℃经5分钟破坏其毒性）0.1ml，作为对照。阴性反应，两侧注射处都没有出现红晕或浸润，表露机体对白喉有免疫力。阳性反应，左侧注射处24～36小时后，出现圆形微隆起红晕，逐渐形成红肿硬块，至第四天达最高峰，直径达1～2cm，7～14日后反应逐渐消退，而对照侧没有反应，表示对白喉没有免疫力。假阳性反应，表示既有免疫力，又有变态反应。混合反应，表示机体对白喉毒素没有抗毒免疫力，但对毒素蛋白则有变态反应，应注意区别。

三、微生物学诊断

临床上疑似白喉的病人不必等待检验结果，应立即给予抗毒素和抗生素治疗。但对于白喉流行期的首例病人应做微生物学检验予以证实。

（一）直接染色镜检

用棉拭采取假膜边缘部渗出物，涂片，用奈瑟氏染色或美兰染色，镜检有无含异染颗粒的棒状杆菌。结合临床症状，可作出初步诊断。确诊必须通过细菌培养并进行毒力试验。

（二）凝固血清棉拭培养法

将沾有马或牛血清的棉拭子放在无菌试管内，经8～10磅蒸气灭菌20～30分钟，并使血清凝固，且此凝固血清棉拭采取病人咽部标本，置37℃培养8～10小时后，直接涂片镜检。此法可作为大量检查时快速培养诊断之用。

（三）培养检查

将棉试检材接种于鸡蛋斜面或Loeffer's血清凝固斜面培养基及亚碲酸钾平板培养基上，置37℃培养，待斜面或平板上长出典型的灰色疑菌落，挑取转种到鸡蛋呀或血清斜面进行分离培养，以供进一步形态染色或毒力试验鉴定。

（四）毒力试验

1．豚鼠试验 取体重250g 豚鼠2只，其中一只试验前12小时，由腹腔注射白喉抗毒素250～500单位，供做对照。然后对照。然后各于皮下注射48小时的培养液2ml，若于2～4天注射抗毒素的豚鼠死亡，而对照豚鼠存活，便证明所试验菌株为有毒白喉杆菌。

2．E平板试验将浸有白喉抗毒素的无菌滤纸条贴在含20%马血清的琼脂平板上，然后沿滤纸条垂直方向划线接种待测细菌，同时也接种已知产毒株和不产毒株做为对照。37℃培养48小时后，若待检菌株产生白喉外毒素，则在滤纸条和划线生长的菌苔交界外出现白色沉淀线。

四、特异防治

预防接种效果良好，可显著降低发病率和病死率。6个月以上至3见儿童应预防接种白喉类毒素、破伤风类毒素和百日咳菌苗三联制剂或明矾淀白喉类毒素。8岁以上锡克氏试验阳性者也需接种。对密切接触过白喉病人的易感儿童，可肌内注射1000～2000单位白喉抗毒素作紧急预防，同时注射白喉类毒素以便延长免疫力。

白喉抗毒素做为特效治疗制剂，应在发病早期注射足量的白喉抗毒素，一般用量为2万～10万单位，作肌肉注射，重者可作静脉滴注。使用抗毒素血清之前进行皮肤试验，防止发生异种血清过敏反应。使用抗毒素的同时，应给予抗菌治疗，如用普鲁卡因青霉素肌注，直至症状消失和白喉杆菌培养阴性为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第十一章　白喉杆菌
  • 下一页：第十二章　分枝杆菌
<<< 返回本书目录
  1. 白喉杆菌《医学微生物学》
  2. 白喉寒热错杂证吹药《白喉全生集》
  3. 白喉【中药主治】
  4. 白喉寒热错杂证治法《白喉全生集》
  5. 白喉【疾病大全】
  6. 白喉寒证吹药《白喉全生集》
  7. 白喉《家庭医学百科-医疗康复篇》
  8. 白喉寒证渐重治法《白喉全生集》
  9. 白喉《传染病》
  10. 白喉寒证尚轻治法《白喉全生集》
  11. 白鹤子《本草纲目》完整版
  12. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  13. 白鹤血《本草纲目》完整版
  14. 白喉热证吹药《白喉全生集》
  15. 白鹤藤根【中药大全】
  16. 白喉热证渐重治法《白喉全生集》
  17. 白鹤藤【中药大全】
  18. 白喉热证尚轻治法《白喉全生集》
  19. 白鹤散【方剂大全】
  20. 白喉误治坏证治法《白喉全生集》
  21. 白鹤灵芝【中药大全】
  22. 白喉性心肌炎【疾病大全】
  23. 白鹤菌【中药大全】
  24. 白喉虚寒证治法《白喉全生集》
  25. 白鹤丹【方剂大全】
  26. 白喉虚热证治法《白喉全生集》
  27. 白荷花露【方剂大全】
  28. 白喉愈后补虚治法《白喉全生集》
  29. 白荷花露【中药大全】
  30. 白喉杂治通用方《白喉全生集》
  1. 白喉杆菌《医学微生物学》
  2. 白喉杆菌《急诊医学》
  3. 白喉寒热错杂证吹药《白喉全生集》
  4. 白喉次将《中医词典》
  5. 白喉寒热错杂证治法《白喉全生集》
  6. 白喉败象《中医词典》
  7. 白喉寒证吹药《白喉全生集》
  8. 白喉案《丁甘仁医案》
  9. 白喉寒证渐重治法《白喉全生集》
  10. 白喉《传染病》
  11. 白喉寒证尚轻治法《白喉全生集》
  12. 白喉《中医词典》
  13. 白喉忌表《中医词典》
  14. 白喉《中医名词词典》
  15. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  16. 白喉《中医名词词典》
  17. 白喉咙《中医词典》
  18. 白喉《家庭医学百科-医疗康复篇》
  19. 白喉猛将《中医词典》
  20. 白喉《默克家庭诊疗手册》
  21. 白喉热证吹药《白喉全生集》
  22. 白鹤血《本草分经》
  23. 白喉热证渐重治法《白喉全生集》
  24. 白鹤血《本草从新》
  25. 白喉热证尚轻治法《白喉全生集》
  26. 白鹤《证类本草》
  27. 白喉三不可《中医词典》
  28. 白鹤《医学入门》
  29. 白喉误治坏证治法《白喉全生集》
  30. 白荷《名医别录》
  31. 白喉虚寒证治法《白喉全生集》


分枝杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第十二章　分枝杆菌
在线购买《医学微生物学》正版书籍

第十二章　分枝杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

分枝杆菌属(Mycobacterium)是一类细长或稍弯的杆菌,因有分枝生长的趋势而得名。此菌属的最显着的特性为其胞壁中含有大量类脂，可达菌体干重的40%左右，故生长形成粗糙的畏水性菌落，而且也难以用一般染料染色。然而若设法使之着色后，又不易以含菌有3%HCI的酒精脱色。这种能抵抗盐酸酒精脱色的细菌称为抗酸杆菌。本菌属种类颇多，有致病性非致病性两大类。引起人类中的疾病中：（1）人型和牛型结核杆菌和几种非典型分枝杆菌所致的感染；（2）麻风病。这些感染多数为慢性感染过程，长期迁延，并有破坏性的组织病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　白喉杆菌
  • 当前页：第十二章　分枝杆菌
  • 下一页：第一节　结核杆菌
<<< 返回本书目录
  1. 分枝杆菌《医学微生物学》
  2. 分枝火绒草【中药大全】
  3. 分症《温病正宗》
  4. 分肢散【方剂大全】
  5. 分瘀汤【方剂大全】
  6. 分治八瘕《济阴纲目》
  7. 分阴阳法《推拿抉微》
  8. 分治部上（痈疽）《外科大成》
  9. 分阴阳法《厘正按摩要术》
  10. 分治部下（小疵）《外科大成》
  11. 分阴阳《幼科推拿秘书》
  12. 分治法《石室秘录》
  13. 分阴理阳汤【方剂大全】
  14. 分珠散【方剂大全】
  15. 分心气饮子【方剂大全】
  16. 分浊散【方剂大全】
  17. 分心气饮【方剂大全】
  18. 分浊饮【方剂大全】
  19. 分心气散【方剂大全】
  20. 分子结构《医用化学》
  21. 分心木【中药大全】
  22. 分子克隆载体《实用免疫细胞与核酸》
  23. 分消饮【方剂大全】
  24. 分子生物学的基本含义《生物化学与分子生物学》
  25. 分消泄浊丸【方剂大全】
  26. 分子生物学的主要研究内容《生物化学与分子生物学》
  27. 分消汤【方剂大全】
  28. 分子生物学发展简史《生物化学与分子生物学》
  29. 分消宽中散【方剂大全】
  30. 分子生物学技术在免疫学诊断中的应用《医学免疫学》
  1. 分枝杆菌《医学微生物学》
  2. 分阴阳法《厘正按摩要术》
  3. 分至《中医词典》
  4. 分阴阳法《推拿抉微》
  5. 分治（卑附）《类证治裁》
  6. 分阴阳《幼科推拿秘书》
  7. 分治八瘕《济阴纲目》
  8. 分阴阳《中医词典》
  9. 分治部上（痈疽）《外科大成》
  10. 分叶状囊性肉瘤《默克家庭诊疗手册》
  11. 分治部下（小疵）《外科大成》
  12. 分型《病理生理学》
  13. 分治法《石室秘录》
  14. 分心气饮《仁术便览》
  15. 分治痢症诸方《金匮翼》
  16. 分心气饮《外科理例》
  17. 分珠散《目经大成》
  18. 分心气饮《太平惠民和剂局方》
  19. 分子病理学研究中的应用《实用免疫细胞与核酸》
  20. 分心气饮《太平惠民和剂局方》
  21. 分子结构《医用化学》
  22. 分心气饮《医宗金鉴》
  23. 分子克隆载体《实用免疫细胞与核酸》
  24. 分析中的质量控制《临床基础检验学》
  25. 分子免疫学《中国幽门螺杆菌研究》
  26. 分析性研究《预防医学》
  27. 分子生物学的基本含义《生物化学与分子生物学》
  28. 分析性研究《流行病学》
  29. 分子生物学的主要研究内容《生物化学与分子生物学》
  30. 分析性超速离心《临床生物化学》
  31. 分子生物学发展简史《生物化学与分子生物学》


结核杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　结核杆菌
在线购买《医学微生物学》正版书籍

第一节　结核杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

结核杆菌（Mycobecterium Tuberculosis）引起结核病。对人类致病的有人型结核杆菌和牛型结核杆菌，非典型分枝杆菌也可引起类似结核样病变，但少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　分枝杆菌
  • 当前页：第一节　结核杆菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 结核杆菌《医学微生物学》
  2. 结核杆菌血行播散【疾病症状】
  3. 结核病的预防《免疫与健康》
  4. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  5. 结核病《默克家庭诊疗手册》
  6. 结核菌素试验《基础护理学》
  7. 结核病《病理学》
  8. 结核菌素试验阳性和阴性的意义《免疫与健康》
  9. 结核《证治准绳·疡医》
  10. 结核门（独形而单核者为结核。）《古今医统大全》
  11. 结核《医宗金鉴》
  12. 结核消解散【方剂大全】
  13. 结核《续名医类案》
  14. 结核性肠系膜淋巴结炎【疾病大全】
  15. 结核《续名医类案》
  16. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  17. 结核《万病回春》
  18. 结核性腹膜炎【疾病大全】
  19. 结核《外科大成》
  20. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  21. 结核《寿世保元》
  22. 结核性宫颈炎【疾病大全】
  23. 结核《金匮钩玄》
  24. 结核性巩膜炎【疾病大全】
  25. 结核《古今医鉴》
  26. 结核性脊髓炎【疾病大全】
  27. 结核《丹溪治法心要》
  28. 结核性角膜病变【疾病大全】
  29. 结合和游离部分的分离《实用免疫细胞与核酸》
  30. 结核性溃疡【疾病大全】
  1. 结核杆菌《医学微生物学》
  2. 结核病的预防《免疫与健康》
  3. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  4. 结核病《病理学》
  5. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  6. 结核病《默克家庭诊疗手册》
  7. 结核菌素试验《基础护理学》
  8. 结核病《默克家庭诊疗手册》
  9. 结核菌素试验阳性和阴性的意义《免疫与健康》
  10. 结核《金匮钩玄》
  11. 结核门（独形而单核者为结核）《古今医统大全》
  12. 结核《丹溪治法心要》
  13. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  14. 结核《外科大成》
  15. 结核性腹膜炎 《消化病学》
  16. 结核《外科心法要诀》
  17. 结核性脑膜炎《儿科学》
  18. 结核《万病回春》
  19. 结核性脑膜炎的治疗《儿科学》
  20. 结核《古今医鉴》
  21. 结核穴《中医词典》
  22. 结核《寿世保元》
  23. 结核主方《痰火点雪》
  24. 结核《证治准绳·疡医》
  25. 结喉《中医名词词典》
  26. 结核《续名医类案》
  27. 结喉《中医词典》
  28. 结核《续名医类案》
  29. 结喉风痈《万氏秘传外科心法》
  30. 结核《医宗金鉴》
  31. 结喉疽《医门补要》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态染色

结核杆菌细长略弯曲，端极钝园，大小约1～4×0.4um ，呈单个或分枝状排列，无荚膜、无鞭毛、无芽胞。在陈旧的病灶和培养物中，形态常不典型，可呈颗粒状，串球状，短棒状，长丝形等。结核杆菌一般常用萎～～钠氏(Ziehl-Neelsen)抗酸性染色法染色，结核杆菌染成红色，其他非抗酸性细菌及细胞浆质等呈蓝色。结核杆菌的抗酸性取决于胞壁内所含分枝菌酸残基和胞壁固有层的完整性有关。

（二）培养特性

结核杆菌为专性需氧菌。营养要求高，在含有蛋黄、马钤薯、甘油和天门冬素等的固体培养基上才能生长。最适ph 6.5～6.8 ，最适温度为37℃，生长缓慢，接种后培养3～4周才出现肉眼可见的菌落。菌落为干燥、坚硬、表面呈颗粒状、乳酪色或黄色，形似菜花样。在液体培养内呈粗糙皱纹状菌膜生长，若在液体培养基内加入水溶性脂肪酸，如Tween～80，可降低结核杆菌表面的疏水性，使呈均匀分散生长，此有利于作药物敏感试验等。

（三）抵抗力

结核杆菌对某些理化因子的抵抗力较强。在干痰中存活6～8个月，若粘附于尘埃上，保持传染性8～10天。在3%HCI或NaOH溶液中能耐受30分钟，因而常以酸硷中和处理严重污染的检材，杀死杂菌和消化粘稠物质，提高检出率。但对湿热、紫外线、酒精的抵抗力弱。在液体中加热62～63℃15分钟，直射日光下2～3小时，75%酒精内数分钟即死亡。

（四）变异性

结核杆菌对链霉素、利福平、异烟肼等抗结核药物较易产生耐药性。耐药菌菌株常伴随活力和毒力减弱，如异烟肼耐药菌株对豚鼠的毒力消失，但对人们仍有一定的致病性。

卡～～介（Calmette-Gerine）二氏将牛型结核杆菌培养于胆汁、甘油、马铃薯培养基中，经230次传代，历时13年，使其毒力发生变异，成为对人无致病性，而仍保持良好免疫性的菌苗株，称为卡介菌(Bacilli Calmette-Giierin,BCG)。卡介菌接种人体后，可获得抗结核受疫力。

（五）菌体成份与作用

结核杆菌无内毒素，也不产生外毒素和侵袭性酶类，其致病作用主要靠菌体成份，特别是胞壁中所含的大量脂质。脂质含量与结核杆菌的毒力呈平行关系，含量愈高毒力愈强。

1．脂质（Lipide）：脂质占菌体干的20～40%，占胞壁干重的60%，主要是磷脂、脂肪酸和蜡质，它们大多与蛋白质或多糖质结合成复合物存在。①磷脂能刺激单核细胞增生，并可抑制蛋白酶的分解作用，使病灶组织溶解不完全，形成干酷样坏死。②脂肪酸在脂质中比重较大，其中6,6～二分枝酰～a,a'～海澡糖(6,6～Dimycocyl～a,a'～D～trehalose)具有破坏细胞线粒体膜，毒害微粒体酶类，抑制中性粒细胞游走和吞噬作用，引起慢性肉牙肿。具有该物质的结核杆菌毒株，在液体培养基中能紧密粘成索状，故称为索状因子(cordfactor)。③蜡质D为胞壁中的主要成分，是一种肽糖脂(Piptidoglycolipids)与分枝菌酸(My-colic acid)复合物，能引起迟发型变态反应，并具有佐剂作用。④硫酸脑苷脂(salfatides)和硫酸多酰基化海澡糖(Multiasiylated trehalose salfate)在结核杆菌毒株胞壁中含有，能抑制吞噬细胞中的吞噬体与溶酶体融合，使结核杆菌在细胞内存活。这一类糖脂能结合中性红染料。产生中性红反应，借此可鉴定结核杆菌有无毒力。

2．蛋白质（Protein）：结核杆菌菌体内都含有数种蛋白质，其中重要的蛋白质是结核菌素(tuberculin)。结核茵素与蜡质D结合，能引起较强的迟发型变态反应。其他蛋白质可引起机体产生相应的抗体，但无保护作用。

3．多糖质（Polysuccharides）：多糖质常与脂质结合存在于胞壁中，主要有半乳糖，甘露醇、阿拉拍糖等。多糖质可使中性粒细胞增多，引起局部病灶细胞浸润。

4．核酸(Nucleic acid)：结核杆菌的核糖体核糖核酸(Ribonucleie acid ribosonic, rRNA)是本菌的免疫原，刺激机体产生特异性细胞免疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　结核杆菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学特性及解剖生理特点《实验动物科学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性和解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性
在线购买《医学微生物学》正版书籍

二、致病性

  • 上一页
  • 目录
  • 相关
  • 下一页

结核杆菌的致病作用可能是细菌在组织细胞内顽强增殖引起炎症反应，以及诱导机体产生迟发型变态反应性损伤有关。结核杆菌可通过呼吸道、消化道和破损的皮肤粘膜进入机体，侵犯多种组织器官，引起相应器官，引起相应器官的结核病，其中以肺结核最常见。人类肺结核有两种表现类型。

（一）原发感染

原发感染是首次感染结核杆菌，多见于儿童。结核杆菌随同飞沫和尘埃通过呼吸道进入肺泡，被巨噬细胞吞噬后，由于细菌胞壁的碳酸脑苷脂抑制吞噬体与溶酶体结合，不能发挥杀菌溶菌作用，致使结核杆菌在细胞内大量生长繁殖，最终导致细胞死亡崩解，释放出的结核杆菌或在细胞外繁殖侵害，或被另一巨噬细胞吞噬再重复上述过程，如此反复引起渗出性炎症病灶，称为原发灶。原发灶内的结核杆菌可经淋巴管扩散在肺门淋巴结，引起淋巴管炎和淋巴结肿大，X线胸片显示哑铃状阴影，称为原发综合征。随着机体抗结核免疫力的建立，原发灶大多可纤维给的钙化而自愈。但原发灶内可长期潜伏少量结核杆菌，不断刺激机体强化已建立起的抗结核免疫力，也可作为以后内源性感染的来源。只有极少数免疫力低下者，结核杆菌可经淋巴、血流扩散至全身，导致全身粟粒性结核或结核性脑膜炎。

（二）继发感染

继发感染也称原发后感染，多见于成年人。大多为内源性感染，极少由外源性感染所致。继发性感染的特点是病灶局限，一般不累及邻近的淋巴结，主要表现为慢性肉芽肿性炎症，形成结核结节，发生纤维化或干酪样坏死。病变常发生在肺尖部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性
  • 下一页：三、免疫与变态反应
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性《医学微生物学》
  2. 致病性《医学微生物学》
  3. 致病性《医学微生物学》
  4. 致癌物质的生物转化《临床生物化学》
  5. 致病性《医学微生物学》
  6. 致癌烃《医用化学》
  7. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  8. 致《中医词典》
  9. 致病性和免疫性《医学微生物学》
  10. 桎羽《中医词典》
  11. 致病性和免疫性《医学微生物学》
  12. 桎（zhì，音至）《中医词典》
  13. 致病性免疫《医学微生物学》
  14. 陟厘丸《备急千金要方》
  15. 致病性与免疫性《医学微生物学》
  16. 陟厘（音离）《证类本草》
  17. 致病性与免疫性《医学微生物学》
  18. 陟厘《名医别录》
  19. 致病性与免疫性《医学微生物学》
  20. 陟厘《本经逢原》
  21. 致病性与免疫性《医学微生物学》
  22. 陟厘《本草衍义》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘《新修本草》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘《本草经集注》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《千金翼方》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《本草纲目》
  31. 致病性与免疫性《医学微生物学》


免疫与变态反应_《医学微生物学》_中医杂集_【岐黄之术】

三、免疫与变态反应
在线购买《医学微生物学》正版书籍

三、免疫与变态反应

  • 上一页
  • 目录
  • 相关
  • 下一页

结核杆菌的免疫原rRNA和变应原结核菌素可诱发机体产生由T淋巴细胞介导的两种免疫应答反应，即细胞免疫和迟发型变态反应。

（一）免疫性

人类对结核杆菌的感染率很高，但发病率却较低，这表明人体感染结核杆菌可获得一定的抗结核免疫力。抗结核免疫力的持久性，依赖于结核杆菌在机体内的存活，一旦体内结核杆菌消亡，抗结核免疫力也随之消失，这种免疫称为有菌免疫或传染性免疫（Infection immunify）。

抗结核免疫主要是细胞免疫，包括致敏的T淋巴细胞和被激活的巨噬细胞。致敏的T淋巴细胞可直接杀死带有结核杆菌的靶细胞，同时对释放多种作用于世噬细胞的淋巴因子，使巨噬细胞聚集在病灶周围形成以单核细胞为主的增生性炎症。被激活的巨噬细胞极大地增强对结核杆菌的吞噬消化，抑制繁殖，阻止扩散，甚至消毁的能力，充分分挥细胞免疫的作用。

（二）免疫与变态反应的关系

在结核杆菌感染时，细胞免疫与迟发型变态反应同时存在，此可用郭霍氏现象（Koch's phenomenton）说明，①在健康豚鼠皮下首次注射一定量结核杆菌，10～14天后注射部位缓慢地出现溃疡，深而不易愈合，邻近淋巴结肿大，细菌扩散至全身，此时结核菌素测试为限性。②用相同等量的结核杆菌注入曾感染已康复的豚鼠皮下，在1～2天内即迅速发生溃疡，但溃疡浅而易愈合，邻近淋巴结不肿大，细菌也很少扩散，结核菌素测试为阳性。③在康复的豚鼠皮下注射大量结核杆菌，则引起注射局部及全身严重的迟发型变态反应，甚至导致动物死亡。上述三种现象表明，首次感染出现的炎症反应偏重于免疫预防，溃疡浅而愈合，细菌不扩散，说明机体尚未建立起抗结核免疫力；再次感染发生的炎症发应则偏重于免疫预防，溃疡当浅而愈合，细菌不扩散，说明机体对结核杆菌已具有一定的细胞免疫力，而溃疡迅速形成，则说明在产生免疫的同时有迟发型变态反应，表现出对机体有利的一面；用过量的结核杆菌进行再次感染，则引起剧烈的迟发型变态反应，说明迟发型变态反应对机体不利的一面。人类的原发性肺炎结核，继发性肺结核，严重而恶化的肺结核，相当于郭霍氏现象的三种情况。

近年来，实验研究证明结核杆菌细胞免疫与迟发型变态反应是由不同的T淋巴细胞亚群介导和不同的淋巴因子承担的，是独立存在的两种反应。①从小鼠实验表明，结核杆菌感染的细胞免疫应答为Lytl+-2和Lytl--2T淋巴细胞，而迟发型变态反应则为Lytl+2T淋巴细胞。②取结核杆菌rRNA免疫小鼠的T淋巴细胞与rRNA共育的上清中不含巨噬细胞移动抑制结核杆菌繁殖抑制因子（Myco IF）；但用结核杆菌减毒活菌标（H37RV）免疫小鼠的T淋巴细胞与PPD共育，其上清中则含有MIF，而与H37RV共育的上清液不仅含有MIF而且含有Myco IF。这两种免疫小鼠都用结核杆菌强毒株攻击，他们都获得相等程度的免疫力，故认为抗结核细胞免疫是由Myco IF承担，而与MIF无关。

本试验用于测定机体对结核杆菌有无变态反应。将一定是结核菌素注入皮内，如受试者曾感染结核杆菌，则在注射部位出现迟发型变态反应炎症，是为阳性，未感染结核杆菌则为阴性。此法可用检测可凝病人曾否感染结核菌，接种卡介苗后是否阳转以及检则机体细胞免疫功能。

结核菌素试验一般使用旧结核菌素（Old-tubercein简称OT），是结核杆菌在肉汽中培养物经加热浓缩的滤液。主要成分是结核蛋白，也含有结核杆菌的其他代谢和培养基成分。稀释1万倍，0.1毫升内含有1个单位（稀释1000倍，0.1ml 有10个单位），取OT结核蛋白纯化后称为精制纯蛋白衍生物(Purified protein derivative ,简称PPD )，取0.00002ml作为一个结核菌素单位，是现今国际制造的标准PPD，称为PPD-S。试验法常规使用5个单位OT（2000倍稀释0.1ml）或PPD-S0.0001mg注入受试者前臂掌侧皮内，48～72小时内出现红肿硬节直径大于5毫米者为阳性，虽有红肿但无硬结或硬结直径不到5毫米者为阴性。应注意受拭者处于原发感染早期，变态反应尚未发生，或正患严重的结核病如全身粟粒性结核和结核性脑膜炎时机无反应能力，或患其他严重疾病（麻疹、结节病、恶性肿瘤），如用过兔疫抑制剂时，结核菌素反应均可转为阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性
  • 当前页：三、免疫与变态反应
  • 下一页：四、微生物诊断
<<< 返回本书目录
  1. 免疫应答的调节《免疫学和免疫学检验》
  2. 免疫原的制备《免疫学和免疫学检验》
  3. 免疫应答的概念与过程《医学免疫学》
  4. 免疫原和抗血清的制备《免疫学和免疫学检验》
  5. 免疫应答（四）：免疫调节《医学免疫学》
  6. 免疫原性基础《免疫学和免疫学检验》
  7. 免疫应答（三）：免疫耐受《医学免疫学》
  8. 免疫增强药《药理学》
  9. 免疫应答《医学免疫学》
  10. 免疫增强药物及免疫增强疗法《医学免疫学》
  11. 免疫应答《免疫学和免疫学检验》
  12. 免疫增殖病的分类《免疫学和免疫学检验》
  13. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  14. 免疫治疗学《医学免疫学》
  15. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  16. 免疫浊度法《免疫学和免疫学检验》
  17. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  18. 缅茄【中药大全】
  19. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  20. 缅枣【中药大全】
  21. 免疫抑制药《药理学》
  22. 鮸鱼【中药大全】
  23. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  24. 面《本草纲目》完整版
  25. 免疫抑制剂《临床肝移植》
  26. 面《本草纲目》完整版
  27. 免疫抑制的维持治疗《临床肝移植》
  28. 面《本草求真》
  29. 免疫抑制的副作用《临床肝移植》
  30. 面《急救良方》
  1. 免疫与变态反应《医学微生物学》
  2. 免疫应答过程中神经及内分泌变化《细胞和分子免疫学》
  3. 免疫预防《医学微生物学》
  4. 免疫应答的调节《免疫学和免疫学检验》
  5. 免疫原的制备《免疫学和免疫学检验》
  6. 免疫应答的过程《医学免疫学》
  7. 免疫原和抗血清的制备《免疫学和免疫学检验》
  8. 免疫应答的概念《医学免疫学》
  9. 免疫原性的化学基础《医学免疫学》
  10. 免疫应答（四）：免疫调节《医学免疫学》
  11. 免疫原性基础《免疫学和免疫学检验》
  12. 免疫应答（三）：免疫耐受《医学免疫学》
  13. 免疫增强剂《医学免疫学》
  14. 免疫应答《医学免疫学》
  15. 免疫增强剂的不良反应及相互作用《医院药学》
  16. 免疫应答《免疫学和免疫学检验》
  17. 免疫增强药《药理学》
  18. 免疫荧光显微技术《免疫学和免疫学检验》
  19. 免疫增强药物的适应症和副作用《医学免疫学》
  20. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  21. 免疫增强药物及免疫增强疗法《医学免疫学》
  22. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  23. 免疫增殖病的分类《免疫学和免疫学检验》
  24. 免疫荧光或免疫酶标技术在肾脏疾病中的应用的意义《实用免疫细胞与核酸》
  25. 免疫粘附作用《医学免疫学》
  26. 免疫印迹法检测ApoE表型《动脉粥样硬化》
  27. 免疫治疗《默克家庭诊疗手册》
  28. 免疫印迹法《免疫学和免疫学检验》
  29. 免疫治疗学《医学免疫学》
  30. 免疫抑制药物的适应症和副作用《医学免疫学》
  31. 免疫浊度法《免疫学和免疫学检验》


微生物诊断_《医学微生物学》_中医杂集_【岐黄之术】

四、微生物诊断
在线购买《医学微生物学》正版书籍

四、微生物诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据结核菌感染的类型，应采取病灶部位的适当标本。如肺炎结核有采取咯痰（最好取早晨第一次咯痰，挑取带血或脓痰）；肾或膀胱结核以无菌导尿或取中段尿液；肠结核采取粪便标本，结核性脑膜炎进行腰脊穿刺采取脑脊液；脓胸、肋膜炎、腹膜炎或骨髓结核等则穿刺取脓汁。

(一)直接涂片染色

咯痰可直接涂片。用萋～纳氏法染色，若镜检找到抗酸性杆菌，可能是结核杆菌，但通常应报告：“查到抗酸性杆菌”，因标本中可能混杂有非致病性抗性抗酸杆菌，单凭形态染色不能确定是结核杆菌，需进一步分离培养鉴定。如标本中结核杆菌量少，杂菌和杂质多时，直接涂片不易检出（一般需要每毫升痰液含有结核杆菌10万个以上才能检出），应浓缩集菌后，再涂片染色镜检，以提高检出阳性率。

无菌直接采取的脑脊液、导尿或中段尿可直接用离心沉淀集菌。咯痰和粪便标本浓缩集菌因含杂功菌多，需用4%NaOH或3%HCL或6%H2SO4处理，然后，用离心沉淀法将结核杆菌浓缩聚集于管底，再取沉淀物涂片作抗酸染色检查、分离培养或动物试验。

(二)分离培养

结核杆菌生长缓慢，培养期长，当以酸碱中和浓缩集菌的沉淀物，接种于固体培养基上，以蜡封口防止干燥。37℃培养4～6周后检查结果。根据生长缓慢，菌落干燥、颗粒状、乳酪色象菜花状，菌体染色抗酸性强，多数为结核杆菌。如菌落、菌体染色都不典型，则可能为非典型分枝杆菌，应进一步作鉴别试验。

（三）动物试验

常用豚鼠或地鼠鉴别凝似结核杆菌的分离培养物和毒力测定。取经浓缩集菌处理的标本1.0毫升注射于豚鼠腹股沟皮下，经3～4周饲养观察，如出现局部淋巴结肿大，消瘦或结核菌素试验阳性，可及时剖检：若观察6～8周后，仍未见发病者，也要剖检。剖检时应注意观察淋巴结、肝、脾、肺等脏器有无结核病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫与变态反应
  • 当前页：四、微生物诊断
  • 下一页：五、防治原则
<<< 返回本书目录
  1. 微生物与微生物学《医学微生物学》
  2. 微小病变型肾病【疾病大全】
  3. 微弱二脉《圆运动的古中医学》
  4. 微小病变性肾病【疾病大全】
  5. 微热《麻科活人全书》
  6. 微小病毒感染【疾病大全】
  7. 微囊肿腺癌【疾病大全】
  8. 微小度数斜视【疾病大全】
  9. 微毛柃【中药大全】
  10. 微小核糖核酸病毒性角膜炎【疾病大全】
  11. 微脉指法主病《脉诀乳海》
  12. 微小膜壳绦虫《人体寄生虫学》
  13. 微脉（阴）《诊家正眼》
  14. 微血管病性溶血性贫血【疾病大全】
  15. 微脉（阴）《脉诀汇辨》
  16. 微血管溶血性贫血【疾病症状】
  17. 微脉【疾病症状】
  18. 微血管心绞痛【疾病症状】
  19. 微脉《脉理求真》
  20. 微血栓形成【疾病症状】
  21. 微量元素与免疫《免疫与健康》
  22. 微循环的血管《组织学与胚胎学》
  23. 微量元素缺少【疾病症状】
  24. 微循环灌注不良【疾病症状】
  25. 微量元素的作用及其与疾病的关系《临床生物化学》
  26. 微循环研究中实验动物的选择和应用《实验动物科学》
  27. 微量元素《生物化学与分子生物学》
  28. 微循环障碍【疾病症状】
  29. 微量元素《临床营养学》
  30. 微炎症状态【疾病症状】
  1. 微生物诊断《医学微生物学》
  2. 微生物与微生物学《医学微生物学》
  3. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  4. 微生物学诊断《医学微生物学》
  5. 微小膜壳绦虫《人体寄生虫学》
  6. 微生物学诊断《医学微生物学》
  7. 微邪《中医名词词典》
  8. 微生物学诊断《医学微生物学》
  9. 微辛轻解法《时病论歌括新编》
  10. 微生物学诊断《医学微生物学》
  11. 微血管栓塞引起脏器功能障碍《病理生理学》
  12. 微生物学诊断《医学微生物学》
  13. 微循环《生理学》
  14. 微生物学诊断《医学微生物学》
  15. 微循环变化《病理生理学》
  16. 微生物学诊断《医学微生物学》
  17. 微循环的血管《组织学与胚胎学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环的组成《生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环凝血期（播散性血管内凝血）《病理生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环缺血期（缺血性缺氧期）《病理生理学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环研究中动物和实验方法的选择《实验动物科学》
  26. 微生物学诊断《医学微生物学》
  27. 微循环淤血期（淤血性缺氧期）《病理生理学》
  28. 微生物学诊断《医学微生物学》
  29. 微与细对《三指禅》
  30. 微生物学诊断《医学微生物学》
  31. 微者逆之《中医名词词典》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

五、防治原则
在线购买《医学微生物学》正版书籍

五、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）预防接种

卡介苗接种是预防结核病的有效措施之一，广泛接种卡介苗能大大地降低结核病的发病率。根据统计调查未接种组的发病率比接种组高4～5倍，婴儿因免疫力低，为卡介苗接种的主要对象。6个月以内健康儿童可直接接种，较大儿童须作结核菌素试验，阴性者接种。一般在接种后6～8周如结核菌素试验转阳，则表示接种者已产生免疫力。试验阴性者应再行接种。皮内接种卡介苗后，结素试验转阳率可达96～99%，阳性反应可维护5年左右。

（二）治疗

结核病的治疗在于控制疾病，促使病灶愈合，消除症状和防止复发。抗痨药物有制菌作用，但它们仍须通过体内免疫机理而起作用。常用的药物有异菸肼（INH）、链霉素、对氨水杨酸钠（PAS）、利福平、乙胺丁醇等。各种抗痨药物如合并应用，有协同作用，且能降低耐药性的产生，减少毒性。因耐药菌株出现较多，因此由病人体内人分离的结核菌株在治疗过程中应作药敏试验，以测定耐药性的产生情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、微生物诊断
  • 当前页：五、防治原则
  • 下一页：一、牛分枝杆菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《预防医学》
  15. 防治原则《医学微生物学》
  16. 防治原发病（缺）《病理生理学》
  17. 防治原则《医学微生物学》
  18. 防治原发病《病理生理学》
  19. 防治原则《医学微生物学》
  20. 防治要点《常见中老年疾病防治》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


牛分枝杆菌_《医学微生物学》_中医杂集_【岐黄之术】

一、牛分枝杆菌
在线购买《医学微生物学》正版书籍

一、牛分枝杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

此种细菌在生长特性、化学组成及毒力的潜在性上与结核杆菌极少相似。本为牛的致病菌，引起牛的结核感染，人由于食入未经消毒或已污染了此菌的牛乳而被感染。牛分枝杆菌一般不引起肺部感染，而主要产生髋关节、膝关节及脊椎部骨髓中病变及淋巴结感染。但如由呼吸道吸入，亦可发生与结核杆菌完全相同的感染，难以区别。如能对已感染的牛（结核菌素试验阳性）予以控制，及对牛奶严格消毒和管理，此菌引起的感染不难控制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、防治原则
  • 当前页：一、牛分枝杆菌
  • 下一页：二、非典型分枝杆菌
<<< 返回本书目录
  1. 牛肺【中药大全】
  2. 牛肝《本草纲目》完整版
  3. 牛肺《本草纲目》完整版
  4. 牛肝【中药大全】
  5. 牛耳岩白菜【中药大全】
  6. 牛肝菌《滇南本草》
  7. 牛耳散血草【中药大全】
  8. 牛肝菌【中药大全】
  9. 牛耳垢《本草纲目》完整版
  10. 牛狗疾方《外台秘要》
  11. 牛耳枫子【中药大全】
  12. 牛骨《本草纲目》完整版
  13. 牛耳枫枝叶【中药大全】
  14. 牛骨【中药大全】
  15. 牛耳枫根【中药大全】
  16. 牛含水【中药大全】
  17. 牛耳枫【中药大全】
  18. 牛喉《本草纲目》完整版
  19. 牛耳朵【中药大全】
  20. 牛喉咙【中药大全】
  21. 牛耳大黄叶【中药大全】
  22. 牛黄《本草纲目》完整版
  23. 牛耳大黄【中药大全】
  24. 牛黄《本草乘雅半偈》
  25. 牛耳草【中药大全】
  26. 牛黄《本草崇原》
  27. 牛儿藤【中药大全】
  28. 牛黄《本草图经》
  29. 牛轭草【中药大全】
  30. 牛黄《本草新编》
  1. 牛分枝杆菌《医学微生物学》
  2. 牛疔疮候《诸病源候论》
  3. 牛腹胀秘方《华佗神方》
  4. 牛疔《中医词典》
  5. 牛肝菌《滇南本草》
  6. 牛疔《中医词典》
  7. 牛狗疾方六首《外台秘要》
  8. 牛癫《中医词典》
  9. 牛喉风秘方《华佗神方》
  10. 牛癫《中医词典》
  11. 牛黄《神农本草经》
  12. 牛抵触肠出秘方《华佗神方》
  13. 牛黄《本草纲目》
  14. 牛胆丸《备急千金要方》
  15. 牛黄《雷公炮炙论》
  16. 牛触肠出方一首《外台秘要》
  17. 牛黄《雷公炮制药性解》
  18. 牛程蹇门主论《疡医大全》
  19. 牛黄《千金翼方》
  20. 牛程蹇门主方《疡医大全》
  21. 牛黄《药笼小品》
  22. 牛程蹇《外科全生集》
  23. 牛黄《中医词典》
  24. 牛程蹇《外科正宗》
  25. 牛黄《中医词典》
  26. 牛程蹇《外科心法要诀》
  27. 牛黄《本草经集注》
  28. 牛程〔足蹇〕《医宗金鉴》
  29. 牛黄《新修本草》
  30. 牛程（⻊蹇）（qiān千）《中医词典》
  31. 牛黄《神农本草经百种录》


非典型分枝杆菌_《医学微生物学》_中医杂集_【岐黄之术】

二、非典型分枝杆菌
在线购买《医学微生物学》正版书籍

二、非典型分枝杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

形态染色特性与人型、牛型结核杆菌酷似，但其毒力较弱，生化反应各不相同，可资鉴别。其中有些菌种能引起临床结核样病变，小儿淋巴腺炎和皮肤病等。它们对常用抗痨药物常易产生耐药性。根据它们产生色素情况、生长速度和生化反应等特点，可分为四组，有16种细菌。（1）需光产色分枝杆菌在有光照情况下菌落呈黄色。如堪萨期分枝杆菌；（2）暗产色分枝杆菌在有光及无光环境中均产色素，如淋巴结核分枝杆菌；（3）不产色分枝杆菌在任何情况不均不产生色素，如胞内分枝杆菌、溃疡分枝杆菌等，（4）迅速生长分枝杆菌，如偶发分杆菌（表12-1）。

表12-1 各种分枝杆菌对人和动物的感受性

菌种 | 豚鼠 | 家兔 | 小鼠 | 鸡 | 人
结核分枝杆菌 | + | - | + | - | 结核病
牛分枝杆菌 | + | + | + | - | 结核病
鸟分枝杆菌 | - | + | ± | + | 结核病（稀少）
堪萨期分枝杆菌 | - | - | ± | - | 类似结核病
海水分枝杆菌 | - | - | + | - | 游泳池肉芽肿及皮下脓肿
淋巴结核分枝杆菌 | - | - | （冷处）- | - | 儿童淋巴腺炎
戈登分枝杆菌 | - | - | - | - | 无致病性
胞内分枝杆菌 | + | - | + | ± | 成人类似结核病、儿童淋巴腺炎
溃疡分枝杆菌 | - | + | + | - | 皮肤广泛坏死和溃疡无致病性
胃分枝杆菌 | - | - | - | - | 类似结核病
蟾分枝杆菌 | - | - | - | - | 局部脓肿
偶发分枝杆菌 | - | - | + | - | 类似结核病（稀少）
耻垢分枝杆菌 | - | - | - | - | 无致病性

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、牛分枝杆菌
  • 当前页：二、非典型分枝杆菌
  • 下一页：三、麻风分枝杆菌
<<< 返回本书目录
  1. 非典型β-内酰胺类抗生素《药理学》
  2. 非典型分枝杆菌性巩膜炎【疾病大全】
  3. 非典【疾病大全】
  4. 非典型麻疹综合征【疾病大全】
  5. 非处方药物《默克家庭诊疗手册》
  6. 非典型纤维黄色瘤【疾病大全】
  7. 非处方药的申报《中药法规》
  8. 非冻结性冷伤【疾病大全】
  9. 非哺乳期乳晕部瘘管【疾病大全】
  10. 非对称性关节痛【疾病症状】
  11. 非玻璃体的病变眼前飞蚊【疾病症状】
  12. 非对称性紧张性颈反射【疾病症状】
  13. 非闭塞性肠系膜血管缺血【疾病大全】
  14. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  15. 非凹陷黏液水肿【疾病症状】
  16. 非风《景岳全书》
  17. 非ST段抬高心肌梗死【疾病大全】
  18. 非风湿性二尖瓣返流疾病《心脏病学》
  19. 非IgA系膜增生性肾炎【疾病大全】
  20. 非风汤【方剂大全】
  21. 非01霍乱弧菌肠炎【疾病大全】
  22. 非风证《古今名医汇粹》
  23. 飞灶丹《外科启玄》
  24. 非疳散【方剂大全】
  25. 飞扬穴【下肢外侧穴位】
  26. 非感染性发热【疾病症状】
  27. 飞扬喉【疾病大全】
  28. 非感染性腹泻病《儿科学》
  29. 飞扬草（图）【中药大全】
  30. 非感染性心内膜炎《病理学》
  1. 非典型分枝杆菌《医学微生物学》
  2. 非典型β-内酰胺类抗生素《药理学》
  3. 非典型麻疹《传染病》
  4. 非搐《中医词典》
  5. 非典型性肺炎《默克家庭诊疗手册》
  6. 非处方药物《默克家庭诊疗手册》
  7. 非典型痣《默克家庭诊疗手册》
  8. 非处方药的申报《中药法规》
  9. 非冻结性损伤《外科学总论》
  10. 非除极化型肌松药《药理学》
  11. 非毒性甲状腺肿《病理学》
  12. 非标记抗体酶法《实用免疫细胞与核酸》
  13. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  14. 飞灶丹《外科启玄》
  15. 非放射性探针的显示体系《实用免疫细胞与核酸》
  16. 飞灶丹《中医词典》
  17. 非风《景岳全书》
  18. 飞蝇散乱《中医词典》
  19. 非风《中医词典》
  20. 飞疡《中医词典》
  21. 非风湿性二尖瓣返流疾病《心脏病学》
  22. 飞飏《中医词典》
  23. 非风证《古今名医汇粹》
  24. 飞阳之脉《中医词典》
  25. 非感染性腹泻病《儿科学》
  26. 飞阳《中医词典》
  27. 非感染性疾病《神经精神疾病诊断学》
  28. 飞扬喉《喉科指掌》
  29. 非感染性心内膜炎《默克家庭诊疗手册》
  30. 飞扬喉《中医词典》
  31. 非感染性心内膜炎《病理学》


麻风分枝杆菌_《医学微生物学》_中医杂集_【岐黄之术】

三、麻风分枝杆菌
在线购买《医学微生物学》正版书籍

三、麻风分枝杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

麻风是一种慢性传染病，侵犯皮肤、粘膜和外周神经组织，晚期还可侵入深部组织和脏器，形成肉芽肿病变。在世界各地均有流行，我国不少地区亦可见，但经大力开展防治工作后，病例已逐渐减少。

（一）麻风杆菌的特性

形态上麻风杆菌与结核杆菌酷似，难以区别，亦表现明显的抗酸染色特性，常在病人溃破皮肤渗出液的细胞中发现，呈束状排列。麻风杆菌是至今唯一仍不能人工培养的细菌。以麻风杆菌感染小鼠足垫或接种至犰狳可引起动物的进行性麻风感染，为研究麻风的一种动物模型。

（二）麻风病的发病机理

麻风杆菌口侵害人，可通过皮肤接触，或由飞沫传播，细菌由病人鼻分泌物及其他分泌物、精液或阴道分泌液中排出而感染他人。疾病潜伏期长，发病慢，病程长，迁延不愈。根据临床表现、免疫病理变化、细菌检查结果等可将麻风病分为两大类：

1．瘤型麻风为疾病的进行性和严重的临床类型，如不进行治疗，往往发展至最终死亡。细菌侵犯皮肤、粘膜及各脏器，形成肉芽肿病变。用抗酸染色法检查，可见有大量的麻风杆菌集聚，含菌量多，且各脏器均有发现，传染性强。本型麻风病人的T细胞免疫应答有所缺陷，表现为细胞免疫低下或免疫抑制，巨噬细胞活化功能低，故麻风杆菌能在体内繁殖。细胞免疫的低下或抑制是由于细菌感染后的结果。变态反应皮肤试验（麻风菌素试验）阴性，血清中抗体含量高，有免疫复合物沉积，导致出现肉芽肿病变，形成结节性红斑或疣状结节，如狮面。

2．结核样型麻风此型麻风常为自限性疾病，较稳定，损害可自行消退。病变主要在皮肤，侵犯真皮浅层，早期病变为小血管周围淋巴细胞浸润，以后出现上皮样细胞和多核巨细胞浸润，也可累及神经，使受累处皮肤丧失感觉。病人体内不易检出麻风杆菌，故传染性小。麻风菌素反应阳性，细胞免疫强。

（三）麻风病的实验诊断

麻风病的临床表现和类型众多，易与其他类似疾病相混淆，所以实验诊断有实际意义。可采取麻风病人和皮肤病变检材作涂片，抗酸性染色法检查有无排列成束的抗酸性杆菌存在。也可以用金胺染色荧光显微镜检查，以提高阳性率。麻风病理活体组织切片检查也是较好的诊断方法。麻风菌素试验的应用原理和结核菌素试验相同。因麻风杆菌至今仍不能人工培养，麻风菌素抗原常由麻风结节病变组织制备。此试验无诊断上意义，因大多数正常人对其呈阳性反应，瘤型麻风病人则因有免疫抑制而呈阴性反应。

（四）麻风病的防治

目前尚无特异性预防方法，由于麻风杆菌和结核杆菌有共同抗原，曾试用卡介苗接种来预防麻风，收到一些效果。也曾有用从犰狳麻风组织中取得的麻风杆菌，加热杀灭后作为菌苗以预防麻风，据报告有一定的效果。主要靠全面普查，早期发现病例，早期隔离和治疗。治疗药物主要是砜类，如氨苯砜、苯丙砜、二乙酰氨苯砜等。利福平也有较强的抗麻风杆菌作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、非典型分枝杆菌
  • 当前页：三、麻风分枝杆菌
  • 下一页：第十三章　动物疫源菌
<<< 返回本书目录
  1. 麻风锭子【方剂大全】
  2. 麻风膏【方剂大全】
  3. 麻风病　Leorsy ,Lepra《皮肤性病学》
  4. 麻风恐怖【疾病症状】
  5. 麻风病【疾病大全】
  6. 麻风论《马培之医案》
  7. 麻风病【疾病大全】
  8. 麻风树【中药大全】
  9. 麻风病《默克家庭诊疗手册》
  10. 麻风丸【方剂大全】
  11. 麻风【方剂主治】
  12. 麻风性角膜病变【疾病大全】
  13. 麻风【中药主治】
  14. 麻风性葡萄膜炎【疾病大全】
  15. 麻风【疾病大全】
  16. 麻风性周围神经病【疾病大全】
  17. 麻风《中医外科学》
  18. 麻风药酒【方剂大全】
  19. 麻风《家庭医学百科-医疗康复篇》
  20. 麻疯二十一论《疯门全书》
  21. 麻风《病理学》
  22. 麻疯三十六种辨症图说《疯门全书》
  23. 麻蕡【中药大全】
  24. 麻疯树【中药大全】
  25. 麻沸汤《药征续编》
  26. 麻腐【中药大全】
  27. 麻毒《医学入门》
  28. 麻附五皮饮【方剂大全】
  29. 麻痘西江月（凡二十首）《幼幼集成》
  30. 麻附细辛汤【方剂大全】
  1. 麻风分枝杆菌《医学微生物学》
  2. 麻风疮《中医词典》
  3. 麻风论《马培之医案》
  4. 麻风病《默克家庭诊疗手册》
  5. 麻疯二十一论《疯门全书》
  6. 麻风病《皮肤性病学》
  7. 麻疯三十六种辨症图说《疯门全书》
  8. 麻风《病理学》
  9. 麻附甘草证二　少阴三《伤寒悬解》
  10. 麻风《中医外科学》
  11. 麻附细辛汤、麻附甘草汤《医述》
  12. 麻风《中医词典》
  13. 麻疳《麻疹备要方论》
  14. 麻风《家庭医学百科-医疗康复篇》
  15. 麻根疮《中医词典》
  16. 麻沸汤《药征续编》
  17. 麻桂饮《目经大成》
  18. 麻沸散秘方（华佗麻沸散）《华佗神方》
  19. 麻桂饮《退思集类方歌注》
  20. 麻毒陷肺《中医词典》
  21. 麻桂饮、大温中饮《医述》
  22. 麻毒入营《中医词典》
  23. 麻后遍身肿《麻科活人全书》
  24. 麻毒内攻《中医词典》
  25. 麻后发搐《麻疹阐注》
  26. 麻毒攻目《中医词典》
  27. 麻后肺痿肺痈《麻疹阐注》
  28. 麻毒《医学入门》
  29. 麻后疳瘵《麻疹阐注》
  30. 麻痘西江月（凡二十首）《幼幼集成》
  31. 麻后龟胸《麻疹阐注》


动物疫源菌_《医学微生物学》_中医杂集_【岐黄之术】

第十三章　动物疫源菌
在线购买《医学微生物学》正版书籍

第十三章　动物疫源菌

  • 上一页
  • 目录
  • 相关
  • 下一页

动物疫源菌是指感染人类的病菌来自宿主动物，可通过直接接触媒介动物，也可经污染物（土壤、污水和食物等）而传播。动物疫源菌属人畜共患疾病（Zoonosis）的病原菌。这些病原体的特点是：①宿主范围很广，②许多是职业病，③可为研究人类传染病提供良好的动物模型，④人兽共患，既危害牲畜，又引起人类传染病，⑤常被霸权主义者用来作为生物战剂。这些病原体包括细菌、病毒、立克次体、衣原体及钩端螺旋体等。本章主要介绍炭疽杆菌、布氏杆菌和鼠疫杆菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、麻风分枝杆菌
  • 当前页：第十三章　动物疫源菌
  • 下一页：第一节　炭疽杆菌
<<< 返回本书目录
  1. 动物疫源菌《医学微生物学》
  2. 动眼、滑车及外展神经疾病【疾病大全】
  3. 动物实验基本方法《实验动物科学》
  4. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  5. 动物模型的意义和优越性《实验动物科学》
  6. 动眼神经麻痹【疾病症状】
  7. 动物模型的设计原则和注意事项《实验动物科学》
  8. 动眼危象【疾病症状】
  9. 动物模型的复制方法《实验动物科学》
  10. 动摇《证治准绳·类方》
  11. 动物模型的分类《实验动物科学》
  12. 动与代对《三指禅》
  13. 动物模型《动脉粥样硬化》
  14. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  15. 动物类食疗方《食疗方》
  16. 动治法《石室秘录》
  17. 动物类《中药炮制》
  18. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  19. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  20. 动作样壁【疾病症状】
  21. 动物肝粥【方剂大全】
  22. 冻疮《丹溪治法心要》
  23. 动物的类群和生物学分类上的位置《实验动物科学》
  24. 冻疮《家庭医学百科-医疗康复篇》
  25. 动态食管测压《胃肠动力检查手册》
  26. 冻疮《儒门事亲》
  27. 动态γ计数检测《胃肠动力检查手册》
  28. 冻疮《外科大成》
  29. 动胎腰腹痛方《外台秘要》
  30. 冻疮《外科启玄》
  1. 动物疫源菌《医学微生物学》
  2. 动物选择《实验动物科学》
  3. 动物营养《实验动物科学》
  4. 动物饲养室工作制度《医院药学》
  5. 动物源性传染病《家庭医学百科·预防保健篇》
  6. 动物饲养密度《实验动物科学》
  7. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  8. 动物实验的常用方法《实验动物科学》
  9. 动物肿瘤模型的选择《实验动物科学》
  10. 动物模型的应用《中国幽门螺杆菌研究》
  11. 动眼神经《人体解剖学》
  12. 动物模型的意义和优越性《实验动物科学》
  13. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  14. 动物模型《动脉粥样硬化》
  15. 动眼神经麻痹《神经精神疾病诊断学》
  16. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  17. 动摇《证治准绳·类方》
  18. 动物肝急性中毒的急救《现代院外急救手册》
  19. 动阴血《医学心悟》
  20. 动物的选择与应用《实验动物科学》
  21. 动与代对《三指禅》
  22. 动物的选择与应用《实验动物科学》
  23. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  24. 动物的选择与免疫《实用免疫细胞与核酸》
  25. 动止脉《古今医鉴》
  26. 动物的类群《实验动物科学》
  27. 动治法《中医词典》
  28. 动物病毒载体《生物化学与分子生物学》
  29. 动治法《石室秘录》
  30. 动态心电图《心脏病学》
  31. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》


炭疽杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　炭疽杆菌
在线购买《医学微生物学》正版书籍

第一节　炭疽杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

炭疽杆菌（Bacillus anthraci）属于需氧芽胞杆菌属，能引起羊、牛、马等动物及人类的炭疽病。炭疽杆菌曾被帝国主义作为致死战剂之一。平时，牧民、农民、皮毛和屠宰工作者易受感染。皮肤炭疽在我国各地还有散在发生，不就放松警惕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章　动物疫源菌
  • 当前页：第一节　炭疽杆菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 炭疽杆菌《医学微生物学》
  2. 探病秘旨《幼科推拿秘书》
  3. 炭疽病【疾病大全】
  4. 探渊丹【方剂大全】
  5. 炭疽【疾病大全】
  6. 碳水化合物《食物疗法》
  7. 炭疽《传染病》
  8. 碳水化物《临床营养学》
  9. 炭火《本草纲目》图文版
  10. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  11. 炭火《本草纲目》完整版
  12. 汤方《幼科发挥》
  13. 叹息样呼吸【疾病症状】
  14. 汤方内更换药味说《幼科铁镜》
  15. 叹息样呼吸【疾病症状】
  16. 汤火《寿世保元》
  17. 叹息（太息）《针灸资生经》
  18. 汤火《万病回春》
  19. 叹息《普济方·针灸》
  20. 汤火疮《保婴撮要》
  21. 叹气后舒服【疾病症状】
  22. 汤火疮《丹溪治法心要》
  23. 檀香油【中药大全】
  24. 汤火疮《仁术便览》
  25. 檀香丸【方剂大全】
  26. 汤火疮《圣济总录》
  27. 檀香汤【方剂大全】
  28. 汤火疮（灸疮）《证治准绳·疡医》
  29. 檀香泥【中药大全】
  30. 汤火疮无问大小方《外台秘要》
  1. 炭疽杆菌《医学微生物学》
  2. 炭疽《传染病》
  3. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  4. 炭火《药性切用》
  5. 探《周慎斋遗书》
  6. 炭火《本草撮要》
  7. 探胞汤《三因极一病证方论》
  8. 炭火《本草分经》
  9. 探病秘旨《幼科推拿秘书》
  10. 炭火《本草从新》
  11. 探查和发现新的神经递质《实用免疫细胞与核酸》
  12. 炭火《本草纲目》
  13. 探肛筒《中医词典》
  14. 叹息（太息）《针灸资生经》
  15. 探骊《中医词典》
  16. 叹息《普济方·针灸》
  17. 探亲避孕药《妇产科学》
  18. 坦然《中医词典》
  19. 探索中医革新之路《中国医学通史》
  20. 檀香汤膏子《是斋百一选方》
  21. 探吐《中医词典》
  22. 檀香汤《太平惠民和剂局方》
  23. 探吐法《医方考》
  24. 檀香散《明目至宝》
  25. 探望病人《家庭医学百科-家庭护理篇》
  26. 檀香《本草撮要》
  27. 探爪式《气功外气疗法》
  28. 檀香《本草择要纲目》
  29. 探针-靶反应《实用免疫细胞与核酸》
  30. 檀香《增广和剂局方药性总论》
  31. 探针制备《临床生物化学》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态染色

炭疽杆菌菌体粗大，两端平截或凹陷。排列似竹节状，无鞭毛，无动力，革兰氏染色阳性，本菌在氧气充足，温度适宜（25～30℃）的条件下易形成芽胞。在活体或未经解剖的尸体内，则不能形成芽胞。芽胞呈椭圆形，位于菌体中央，其宽度小于菌体的宽度。在人和动物体内能形成荚膜，在含血清和碳酸氢钠的培养基中，孵育于CO2环境下，也能形成荚膜。形成荚膜是毒性特征。

炭疽杆菌受低浓度青霉素作用，菌体可肿大形成园珠，称为“串珠反应”。这也是炭疽杆菌特有的反应。

（二）培养特性

本菌专性需氧，在普通培养基中易繁殖。最适温度为37℃，最适pH为7.2～7.4,在琼脂平板培养24小时,长成直径2～4mm的粗糙菌落。菌落呈毛玻璃状，边缘不整齐，呈卷发状，有一个或数个小尾突起，这是本菌向外伸延繁殖所致在5～10%绵羊血液琼脂平板上，菌落周围无明显的溶血环，但培养较久后可出现轻度溶血。菌落特征出现最佳时间为12～15小时。菌落有粘性，用接种针钩取可拉成丝，称为“拉丝”现象。在普通肉汤培养18～24小时，管底有絮状沉淀生长，无菌膜，菌液清亮。有毒株在碳酸氢钠平板，20%CO2培养下，形成粘液状菌落（有荚膜），而无毒株则为粗糙状。

（三）抵抗力

繁殖体抵抗力不强，易被一般消毒剂杀灭，而芽胞抵抗力强，在干燥的室温环境中可存活数十年，在皮毛中可存活数年。牧场一旦被污染，芽胞可存活数年至数十年。煮沸10分钟或干热140℃3小时可将芽胞杀死。炭疽芽胞对碘特别敏感，对青霉素、先锋霉素、链霉素、卡那霉素等高度敏感。

（四）抗原结构

1．荚膜多肽抗原 由D～谷氨酸多肽组成，抗原性单一，若以高效价抗荚膜血清与具荚膜炭疽杆菌作用，在其周边外发生抗体的特异性沉淀反应，镜下可见荚膜肿胀。

2．菌体多糖抗原由等分子量的乙酰基葡萄糖胺和D～半乳糖组成，能耐热，与毒力无关。这种抗原没有特异性，能与其他需氧芽胞杆菌，肺炎球菌14型及人类A血型物质发生交叉反应。

3．外毒素复合物炭疽杆菌具有外毒素，包含水肿因子，保护性抗原（因子）及致死因子。三种成份均具有抗原性，不耐热，是致病的物质基础之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　炭疽杆菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学特性及解剖生理特点《实验动物科学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性和解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病性

人类主要通过工农业生产而感染。机体抵抗力降低时，接触污染物品可发生下列疾病：

1．皮肤炭疽最常见，多发生于屠宰、制革或毛刷工人及饲养员。本菌由体表破损处进入体内，开始在入侵处形成水疖、水疱、脓疱、中央部呈黑色坏死，周围有浸润水肿、如不及时治疗，细菌可进一步侵入局部淋巴结或侵入血流，引起败血症死亡。

2．纵隔障炭疽少见，由吸入病菌芽胞所致，多发生于皮毛工人，病死率高。病初似感冒，进而出现严重的支气管肺炎，可在2～3天内死于中毒性休克。

3．肠炭疽由食入病兽肉制品所致，以全身中毒症状为主，并有胃肠道溃疡、出血及毒血症，发病后2～3日内死亡。

上述疾病若引起败血症时，可继发“炭疽性脑膜炎”。炭疽杆菌的致病性取决于荚膜和毒素的协同作用。

（二）免疫性

注射炭疽外毒素中保护性抗原于机体，能形成抗毒素免疫，对受染咴疽有保护作用。但单纯的荚膜抗体对机体没有保护作用。病后可获较强的免疫力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学检查
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性免疫《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性和免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性和免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性《医学微生物学》
  19. 致病性与免疫性《医学微生物学》
  20. 致病性《医学微生物学》
  21. 致病性与免疫性《医学微生物学》
  22. 致癌物质的生物转化《临床生物化学》
  23. 致病性与免疫性《医学微生物学》
  24. 致癌烃《医用化学》
  25. 致病性与免疫性《医学微生物学》
  26. 致《中医词典》
  27. 致病性与免疫性《医学微生物学》
  28. 桎羽《中医词典》
  29. 致病性自生生活阿米巴《人体寄生虫学》
  30. 桎（zhì，音至）《中医词典》
  31. 致病因素《中医外科学》


微生物学检查_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学检查
在线购买《医学微生物学》正版书籍

三、微生物学检查

  • 上一页
  • 目录
  • 相关
  • 下一页

采集皮肤炭疽的脓液、渗出物，吸入性炭疽的咯痰，肠炭疽的粪便以及病人的的血液等送检，兽尸禁止解剖，可割取耳朵或舌尖一片送检。

将标本直接涂片，沙黄荚膜染色镜检，观察形态及荚膜特征，可以初步帮助诊断，确诊应进行血平板分离培养，37℃孵育12～15小时，钩取可疑菌落，进行青霉素串珠试验，噬菌体裂解试验，碳酸氢钠平板二氧化碳培养。荚膜肿胀试验和小白鼠致病力试验等与其他需氧芽胞杆菌进行鉴别确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学检查
  • 下一页：四、特异防治
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查《医学微生物学》
  2. 微生物学检查《医学微生物学》
  3. 微生物学检查《医学微生物学》
  4. 微生物学检查《临床基础检验学》
  5. 微生物学检查《医学微生物学》
  6. 微生物学检查《临床基础检验学》
  7. 微生物学检查法《医学微生物学》
  8. 微生物学方法《中国幽门螺杆菌研究》
  9. 微生物学检查法《医学微生物学》
  10. 微生物学《中国医学通史》
  11. 微生物学诊断《医学微生物学》
  12. 微生物检查《临床基础检验学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物《病理生理学》
  15. 微生物学诊断《医学微生物学》
  16. 微甚《中医词典》
  17. 微生物学诊断《医学微生物学》
  18. 微甚《中医名词词典》
  19. 微生物学诊断《医学微生物学》
  20. 微弱二脉《圆运动的古中医学》
  21. 微生物学诊断《医学微生物学》
  22. 微热类《医学摘粹》
  23. 微生物学诊断《医学微生物学》
  24. 微热《麻科活人全书》
  25. 微生物学诊断《医学微生物学》
  26. 微热《中医词典》
  27. 微生物学诊断《医学微生物学》
  28. 微球剂与磁性微球《医院药学》
  29. 微生物学诊断《医学微生物学》
  30. 微妙在脉《思考中医》
  31. 微生物学诊断《医学微生物学》


特异防治_《医学微生物学》_中医杂集_【岐黄之术】

四、特异防治
在线购买《医学微生物学》正版书籍

四、特异防治

  • 上一页
  • 目录
  • 相关
  • 下一页

预防人类炭疽首先应防止家畜炭疽的发生。家畜炭疽感染消灭后，人类的传染源也随之消灭。

目前我国使用的炭疽活疫菌，作皮上划痕接种，免疫力可维护半年至一年。青霉素是治疗炭疽的首选药物，对肠道及吸入性炭疽治疗困难，有条件的可用抗血清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学检查
  • 当前页：四、特异防治
  • 下一页：第二节　布氏杆菌
<<< 返回本书目录
  1. 特殊条件下的营养《临床营养学》
  2. 特异性氨基酸尿【疾病症状】
  3. 特殊生理条件下的营养与膳食《食物疗法》
  4. 特异性防治《医学微生物学》
  5. 特殊面痣【疾病症状】
  6. 特异性感染《外科学总论》
  7. 特殊类型的葡萄膜炎《西医眼科学》
  8. 特异性肾实质疾病【疾病大全】
  9. 特殊类型的阑尾炎《普通外科学》
  10. 特征性回归热【疾病症状】
  11. 特生石《证类本草》
  12. 特重烧伤【疾病症状】
  13. 特生石《本草纲目》完整版
  14. 疼【方剂主治】
  15. 特疽门主论《疡医大全》
  16. 疼痛《常见病自测》
  17. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  18. 疼痛《急诊医学》
  19. 特发性震颤【疾病大全】
  20. 疼痛《默克家庭诊疗手册》
  21. 特发性血小板减少性紫癜【疾病大全】
  22. 疼痛《物理诊断学》
  23. 特发性心室颤动【疾病大全】
  24. 疼痛【中药主治】
  25. 特发性息肉样脉络膜血管病变【疾病大全】
  26. 疼痛【方剂主治】
  27. 特发性胃肠道嗜酸性细胞浸润综合征【疾病大全】
  28. 疼痛不可忍【方剂主治】
  29. 特发性水肿【疾病症状】
  30. 疼痛不可忍者【方剂主治】
  1. 特异防治《医学微生物学》
  2. 特殊针法亲验记《三十年临证经验集》
  3. 特异防治《医学微生物学》
  4. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  5. 特异免疫《默克家庭诊疗手册》
  6. 特殊生理条件下的营养与膳食《食物疗法》
  7. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  8. 特殊情况的处理《急诊医学》
  9. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  10. 特殊恐怖《默克家庭诊疗手册》
  11. 疼酸《中医词典》
  12. 特殊结构《医学微生物学》
  13. 疼痛《物理诊断学》
  14. 特殊检查―――断层摄影《放射诊断学》
  15. 疼痛《默克家庭诊疗手册》
  16. 特殊检查《普通外科学》
  17. 疼痛《四圣心源》
  18. 特殊采血《默克家庭诊疗手册》
  19. 疼痛《四圣心源》
  20. 特生石《名医别录》
  21. 疼痛《常见病自测》
  22. 特生石《证类本草》
  23. 疼痛《泌尿外科学》
  24. 特生石《新修本草》
  25. 疼痛潮热《丹台玉案》
  26. 特生石《本草经集注》
  27. 疼痛的类型《默克家庭诊疗手册》
  28. 特生石《千金翼方》
  29. 疼痛的评估《默克家庭诊疗手册》
  30. 特蓬杀《证类本草》
  31. 疼痛的治疗《默克家庭诊疗手册》


布氏杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第二节　布氏杆菌
在线购买《医学微生物学》正版书籍

第二节　布氏杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

布氏杆菌属（Brucella）是一类革兰氏阴性的短小杆菌，牛、羊、猪等动物最易感染，引起母畜传染性流产。人类接触带菌动物或食用病畜及其乳制品，均可被感染。布氏杆菌病广泛分布世界各地。我国部分地区曾有流行，现已基本控制。布氏杆菌也是帝国主义者列为失能性生物战剂之一。布氏杆菌属分为羊、牛、猪、鼠、绵羊及犬布氏杆菌6个种，20个生物型。我国流行的主要是羊（Br.melitensis）、牛(Br.Bovis)、猪(Br.suis)三种布氏杆菌，其中以羊布氏杆菌病最为多见。

一、生物学性状

本菌属初次分离培养时多呈小球杆状，毒力菌株有菲薄的微荚膜，经传代培养渐呈杆状，革兰氏染色阴性。

本菌为严格需氧菌。牛布氏杆菌在初次分离时，需在5～10%CO2环境中才能生长，最适温度37℃，最适的pH6.6～7.1,营养要求高，生长时需硫胺素，烟草酸和生物素，泛酸钙等，实验室常用肝浸液培养基或改良厚氏培养基。此菌生缓慢，培养48小时后才出现透明的小菌落，鸡胚培养也能生长。

在自然界中抵抗力较强，在病畜的脏器和分泌物中，一般能存活4个月左右，在食品中约能生存2个月。对低温的抵抗力也强，对热和消毒剂抵抗力弱。对链霉素、氯霉素和四环素等均敏感。

布氏杆菌具有二种抗原成份：A（牛布氏杆菌主要抗原成份）和M（羊布氏杆菌主要抗原成份）。二种抗原在各种菌中含量不同，牛布氏杆菌（Am）含a 抗原多，含M抗原少。羊布氏杆菌(aM)含M抗原多，而含A抗原少。可利用凝集吸收试验制备出单因子血清～～单价A或M血清，供菌种鉴定之用。

二、致病性和免疫性

本菌侵入人体后，被吞噬细胞吞噬，由于本菌具有荚膜，能抵抗吞噬细胞的吞噬消毁，并能在该细胞内增殖。经淋巴管至局部淋巴结，待繁殖到一定数量后，突破淋巴结屏障而进入血流，反复出现菌血症。由于内毒素的作用，病人出现发热、无力等中毒症状，以后本菌随血液侵入脾、肝、骨髓等细胞内寄生，血流中细菌逐步消失，体温也逐渐消退。细菌在细胞内繁殖至一定程度时，再次进入血流又出现菌血症，体温再次上升，反复呈波浪热型。本菌多为细胞内寄生，治疗难于彻底，易转为慢性及反复发作，在全身各处引起迁徒性病变。

病后可生产免疫力，在不同菌种和生物型之间有交叉免疫。布氏杆菌多为细胞内寄生，抗体不易直接发挥作用，故一般诊断细胞免疫较重要。

三、微生物学检验

本菌传染性大，要注意防止实验室污染。

（一）分离培养

急性期采集血液，慢性期采取骨髓，接种于双相肝浸液培养基（一半斜面，一半液体）置37℃10%CO2环境中培养，每隔2天检查一次，如无细菌生长则摇荡培养基，使液体浸过斜面上，有细菌生长，可依鉴定项目确定是否为布氏杆菌。经一月培养无细菌生长，可报告阴性。

（二）血清学检查

通常作凝集试验，判定凝集效价1：50可疑，1：100以上为阳性。效价增高4倍以上时，更有诊断价值。

四、特异性防治

预防本病的根本措施在于控制和消灭畜间布氏杆菌病的流行。对经常接触牲畜或有关人群用冻干减毒活苗作皮上划痕接种。急性病人治疗以抗生素为主，一般认为四环素与链霉素或磺胺联合治疗效果较好，需彻底治疗，防止转为慢性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、特异防治
  • 当前页：第二节　布氏杆菌
  • 下一页：第三节　鼠疫杆菌
<<< 返回本书目录
  1. 布氏杆菌《医学微生物学》
  2. 布氏杆菌病【疾病大全】
  3. 布鲁氏菌病《传染病》
  4. 布氏杆菌红斑【疾病大全】
  5. 布鲁菌病【疾病大全】
  6. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  7. 布朗耳蕨【中药大全】
  8. 布氏杆菌性关节炎【疾病大全】
  9. 布卡综合症【疾病大全】
  10. 布氏姜片虫《人体寄生虫学》
  11. 布精起痿汤【方剂大全】
  12. 布氏菌病【疾病大全】
  13. 布荆【中药大全】
  14. 布氏菌肺炎【疾病大全】
  15. 布海丸【方剂大全】
  16. 布氏菌素使用说明书《中国生物制品规程》
  17. 布狗尾【中药大全】
  18. 布氏菌素制造及检定规程《中国生物制品规程》
  19. 布膏药【方剂大全】
  20. 布渣叶【中药大全】
  21. 布袋丸【方剂大全】
  22. 布针《本草纲目》完整版
  23. 布《本草纲目》完整版
  24. 步廊穴【胸部腹部穴位】
  25. 不醉方【方剂大全】
  26. 步利丸【方剂大全】
  27. 不醉丹【方剂大全】
  28. 步莲散【方剂大全】
  29. 不自主运动involuntary movement《神经精神疾病诊断学》
  30. 步履艰难【方剂主治】
  1. 布氏杆菌《医学微生物学》
  2. 布气《中医词典》
  3. 布氏杆菌病《默克家庭诊疗手册》
  4. 布洛芬《药理学》
  5. 布氏杆菌凝集试验《常用化验值及意义》
  6. 布鲁氏菌病《传染病》
  7. 布氏姜片虫《人体寄生虫学》
  8. 布里草《证类本草》
  9. 布氏菌素使用说明书《中国生物制品规程》
  10. 布巾兜提法《中医词典》
  11. 布氏菌素制造及检定规程《中国生物制品规程》
  12. 布谷鸟《医学入门》
  13. 布针《中医词典》
  14. 布谷脚、脑、骨《证类本草》
  15. 布针《证类本草》
  16. 不足补之《痰火点雪》
  17. 布指《中医名词词典》
  18. 不自主运动《神经精神疾病诊断学》
  19. 布指《中医词典》
  20. 不子《中医词典》
  21. 步《中医词典》
  22. 不治之症《默克家庭诊疗手册》
  23. 步法三种《类经图翼》
  24. 不治症《瘴疟指南》
  25. 步郎《中医词典》
  26. 不治证《小儿药证直诀》
  27. 步廊《针灸大成》
  28. 不治证《证治准绳·幼科》
  29. 步廊《中医词典》
  30. 不治证《证治准绳·幼科》
  31. 步廊《针灸学》


鼠疫杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第三节　鼠疫杆菌
在线购买《医学微生物学》正版书籍

第三节　鼠疫杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠疫杆菌（Yersinia pestis）属于耶尔森氏菌属(Yersina)。是引起烈性传染病鼠疫(Plague)的病原菌。也是帝国主义使用的致死性细菌战剂。

一、生物学特性

鼠疫杆菌为短小的革兰氏阳性球杆菌，新分离株以美兰或姬姆萨染色，显示两端浓染，有荚膜（或称封套）。在病灶标本中及初代培养时，呈卵园形。在液体培养基中生长呈短链排列。

本菌为需氧及兼性厌氧菌，最适温度为27～28℃，初次分离需在培养基中加入动物血液，亚硫酸钠等以促进生长，在血平板上，28℃培养48小时后，长成不透明的，中央隆起，不溶血，边缘呈花边样菌落，这种菌落形态为本菌的特征。在液体培养基中24小时孵育逐渐形成絮状沉淀，48小时在液表面形成薄菌膜，从菌膜向管底生长出垂状菌丝，呈钟乳石状。

鼠疫杆菌对外界抵抗力强，在寒冷、潮湿的条件下，不易死亡，在-30℃仍能存活，于5～10℃条件下尚能生存。可耐直射日光1～4小时，在干燥咯痰和蚤粪中存活数周，在冻尸中能存活4～5个月，但对一般消毒剂、杀菌剂的抵抗力不强。对链霉素、卡那霉素及四环素敏感。

鼠疫杆菌毒株有下列抗原成份和毒素。

（一）荚膜FI（Fraction I）抗原在荚膜中存在两种抗原成份，一种是多糖蛋白质（F～I），另一种为蛋白质。只在37℃培养时产生，有抗御吞噬作用。

（二）毒力V/W（Virulcnce）抗原在细菌表面，V抗原是蛋白质，有保护作用；W抗原为脂蛋白，不能使豚鼠获得保护力，V/W抗原结合物有促使产生荚膜，抑制吞噬作用，并有在细胞内保护细菌生长繁殖的能力，因此，与侵袭力有关。

（三）鼠毒素（Murine toxin）鼠疫杆菌产生的外毒素（毒性蛋白质），主要作用是抑制辅酶还原，损害心肌细胞内线粒体呼吸，毒害末稍血管系统及淋巴管内皮细胞，造成血压下降及休克，又可使肝、肾及心肌组织变性、出血、坏死。鼠毒素抗原性强，可制成类毒素。

（四）内毒素与一般革兰氏阴性杆菌的内毒素性质相同，但毒性较强，耐热，能引起发热、弥漫性血管内凝血，和中毒性休克。

（五）杀菌素（Pesticin I）有杀死其他菌的作用，侵袭力有关，有助于侵袭扩散。

二、致病性与免疫性

（一）致病性

本病为多途经传染，靠荚膜，多种毒性抗原，内毒素及毒性酶，透明质酸酶，溶纤维蛋白酶等致病。

按传播方式不同分为：

1．鼠间的鼠疫一般在人间发生流行之前发生。通过鼠蚤吸血传播。

2．人间的鼠疫人被感染的鼠蚤叮咬而传染。也可因宰杀感染后的动物，由破损创口侵入，或因吸入含本菌的气溶胶感染。临床常见的病型有：

（1）腺鼠疫主要由野鼠传染家鼠，再由家鼠叮咬人时，将鼠疫杆菌注入人体皮下。再进入淋巴结内繁殖侵害，最常侵犯腹腹股沟淋巴结或腋窝淋巴结，引起淋巴结肿胀化脓及全身中毒，毒死率很高。

（2）败血性鼠疫继发于腺鼠疫之后，这时机体抵抗力极度损害，细菌侵入血流，发生败血症，病死率极高。

（3）肺鼠疫或继发性鼠疫由吸入空气中鼠疫杆菌直接引起，传染性极强，在寒冷季节里很容易造成扩大流行，此型病症最危险。继发性肺鼠疫由腺鼠疫或败血症鼠疫患者体内细菌侵入自身肺内引起的并发性肺炎，由病人呼吸散播，病死率极高。

（二）免疫性

人体对鼠疫杆菌无天然免疫力，容易感染。患过鼠疫病愈者可获得持久性免疫力，很少再次感染。

三、微生物学检验

鼠疫杆菌的检验必须严格执行烈性菌管理规则，注意防止气溶胶感染或防蚤叮咬。动物实验应有防护设备，实验用过培养物及器材应及时消毒。

取检材涂片，用甲醇或酒精乙醚混合液固定5～10分钟，然后进行革氏或美兰染色，镜检观察鼠疫杆菌的形态特征。

将检材划线接种于普通琼脂平板上，龙胆紫血琼脂平板及厚金格尔（Hottinger）琼脂平板上。28℃孵育48小时后观察菌落特征，挑取可疑菌落，涂片、染色、镜检。必要时，接种厚金格尔斜面和肉汤，作噬菌体裂解、凝集或沉淀试验等进一步鉴定。确诊第一例鼠疫报告时，须作豚鼠皮下或擦皮接种试验。

四、特异性防治

预防鼠疫的基本原则：1.严格控制传染源，隔离可疑病人或病人，严格执行检疫制度；2.切断传播途径，灭鼠、灭蚤； 3.提高人群免疫力（预防接种鼠疫无毒活疫苗）和个人防护。

高效价鼠免疫血清在治疗上有效，可与抗生素并用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　布氏杆菌
  • 当前页：第三节　鼠疫杆菌
  • 下一页：第十四章　厌氧性细菌
<<< 返回本书目录
  1. 鼠疫杆菌《医学微生物学》
  2. 鼠疫样皮损【疾病症状】
  3. 鼠疫【疾病大全】
  4. 鼠疫耶尔森菌肺炎【疾病大全】
  5. 鼠疫《圆运动的古中医学》
  6. 鼠印《本草纲目》完整版
  7. 鼠疫《传染病》
  8. 鼠攒疮门主论《疡医大全》
  9. 鼠咬热【疾病大全】
  10. 鼠粘子《本草择要纲目》
  11. 鼠咬门主论《疡医大全》
  12. 鼠粘子解毒汤【方剂大全】
  13. 鼠咬《孙真人海上方》
  14. 鼠粘子汤【方剂大全】
  15. 鼠牙半支【中药大全】
  16. 鼠脂《本草纲目》完整版
  17. 鼠涎《本草纲目》完整版
  18. 鼠脂【中药大全】
  19. 鼠尾征【疾病症状】
  20. 薯良【中药大全】
  21. 鼠尾粟【中药大全】
  22. 薯莨【中药大全】
  23. 鼠尾草【中药大全】
  24. 薯蓣《本草纲目》完整版
  25. 鼠尾草《本草纲目》图文版
  26. 薯蓣《本草乘雅半偈》
  27. 鼠尾草《证类本草》
  28. 薯蓣《本草崇原》
  29. 鼠尾草《本草图经》
  30. 薯蓣《本草图经》
  1. 鼠疫杆菌《医学微生物学》
  2. 鼠疫《传染病》
  3. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  4. 鼠疫《中医词典》
  5. 鼠攒疮门主论《疡医大全》
  6. 鼠疫《圆运动的古中医学》
  7. 鼠粘子《汤液本草》
  8. 鼠疫《默克家庭诊疗手册》
  9. 鼠粘子《本草择要纲目》
  10. 鼠咬伤《奇效简便良方》
  11. 鼠粘子《珍珠囊补遗药性赋》
  12. 鼠咬伤《外科证治全书》
  13. 鼠粘子散《三因极一病证方论》
  14. 鼠咬热《默克家庭诊疗手册》
  15. 薯蓣《本草纲目》
  16. 鼠咬门主论《疡医大全》
  17. 薯蓣《雷公炮炙论》
  18. 鼠咬门主方《疡医大全》
  19. 薯蓣《千金翼方》
  20. 鼠咬《奇方类编》
  21. 薯蓣《长沙药解》
  22. 鼠咬《奇效简便良方》
  23. 薯蓣《本草经集注》
  24. 鼠咬《证治准绳·疡医》
  25. 薯蓣《新修本草》
  26. 鼠咬《孙真人海上方》
  27. 薯蓣《本草蒙筌》
  28. 鼠穴《中医词典》
  29. 薯蓣《医学入门》
  30. 鼠型斑疹伤寒《默克家庭诊疗手册》
  31. 薯蓣《证类本草》


厌氧性细菌_《医学微生物学》_中医杂集_【岐黄之术】

第十四章　厌氧性细菌
在线购买《医学微生物学》正版书籍

第十四章　厌氧性细菌

  • 上一页
  • 目录
  • 相关
  • 下一页

厌氧性细菌(Anaerobic bacteria)是一大群种类繁多、专性厌氧，必须在无氧环境中才能生长的细菌。

厌氧菌广泛分布于自然界和人及动物的体内。无芽胞厌氧菌主要存在于人体及动物体内，特别是肠道、口腔、止呼吸道和泌尿道等处，与需氧菌和兼性厌氧菌共同构成机体的正常菌群。在正常菌群中厌氧菌通常占有绝对的优势。正常情况下，菌群保护相对平衡，如长期应用广谱抗生素、激素、免疫抑制剂等，发生菌群失调，或机体抵抗力减退，则可导致内源性厌氧菌感染。

目前已知的重要厌氧菌见表。

表14-1 重要的厌氧菌

一、芽胞菌

梭状芽胞菌属（Clostridium）

二、无芽胞菌

（一）革兰氏阳性球菌

1 消化球菌属（Peptococcus）

2 消化链球菌属（Peptostreptococcus）

（二）革兰氏阴性球菌

韦荣氏球菌属（Veillonella）

（三）革兰氏阴性无芽胞杆菌

1 类杆菌属（Bacteroides）

2 梭形杆菌属（Fusobacterium）

（四）革兰氏阳性无芽胞杆菌

1 双歧杆菌属（Bifidobacterium）

2 乳杆菌属（Lactobacillus）

3 真杆菌属（Eubacteriun）

4 丙酸杆菌属（Propionibacterium）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　鼠疫杆菌
  • 当前页：第十四章　厌氧性细菌
  • 下一页：第一节　厌氧芽胞杆菌
<<< 返回本书目录
  1. 厌氧性细菌《医学微生物学》
  2. 厌氧芽胞杆菌《医学微生物学》
  3. 厌氧微生物所致肺炎《呼吸病学》
  4. 艳山姜【中药大全】
  5. 厌氧菌感染【疾病大全】
  6. 宴处起居《古今医统大全》
  7. 厌氧菌感染《默克家庭诊疗手册》
  8. 宴处起居《养老奉亲书》
  9. 厌氧菌肺炎【疾病大全】
  10. 验案《达生编》
  11. 厌氧菌的检验《医学微生物学》
  12. 验鼻《冯氏锦囊秘录》
  13. 厌食【疾病症状】
  14. 验齿《塘医话》
  15. 厌食《中医儿科学》
  16. 验齿《温热论》
  17. 厌食《小儿常见病单验方》
  18. 验初发热时吉凶断诀《疡医大全》
  19. 厌奶【疾病症状】
  20. 验唇口《冯氏锦囊秘录》
  21. 厌恶疗法《医学心理学》
  22. 验痘变症死候《冯氏锦囊秘录》
  23. 鼹鼠肉《本草纲目》完整版
  24. 验痘出稠密吉凶诀《疡医大全》
  25. 鼹鼠膏《本草纲目》完整版
  26. 验痘吉凶诸候《冯氏锦囊秘录》
  27. 鼹鼠粪《本草纲目》完整版
  28. 验痘要略《冯氏锦囊秘录》
  29. 鼹鼠（图）【中药大全】
  30. 验痘疑似歌括《冯氏锦囊秘录》
  1. 厌氧性细菌《医学微生物学》
  2. 厌氧微生物所致肺炎《呼吸病学》
  3. 厌氧芽胞杆菌《医学微生物学》
  4. 厌氧菌感染《默克家庭诊疗手册》
  5. 艳红《疫疹一得》
  6. 厌氧菌的检验《医学微生物学》
  7. 晏晡《中医词典》
  8. 厌厌（（yānyān，音胭胭）《中医词典》
  9. 晏封《中医词典》
  10. 厌食症《默克家庭诊疗手册》
  11. 晏食《中医词典》
  12. 厌食《中医儿科学》
  13. 晏殊（991-1055年）《中医词典》
  14. 厌食《小儿常见病单验方》
  15. 宴处起居《古今医统大全》
  16. 厌胜法屡验《是斋百一选方》
  17. 宴处起居《养老奉亲书》
  18. 厌疟《医述》
  19. 验《周慎斋遗书》
  20. 厌黄《中医词典》
  21. 验案《达生编》
  22. 厌恶疗法《医学心理学》
  23. 验鼻《冯氏锦囊秘录》
  24. 厌不能发《中医词典》
  25. 验齿《温热论》
  26. 厌《中医词典》
  27. 验齿《塘医话》
  28. 鼹鼠《本草衍义》
  29. 验初发热时吉凶断诀《疡医大全》
  30. 鼹鼠《新修本草》
  31. 验唇口《冯氏锦囊秘录》


厌氧芽胞杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　厌氧芽胞杆菌
在线购买《医学微生物学》正版书籍

第一节　厌氧芽胞杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

厌氧芽胞杆菌只有一个属，称梭状芽胞杆菌属（Clostridium），简称梭菌属，革兰氏染色阳性，都能产生芽胞，芽胞直径大多比菌体宽，使菌体膨大成梭形，故得名。芽胞的形状和位置在鉴别上有意义。

大多数须在严格厌氧条件下才能生长，少数可在微氧环境中繁殖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章　厌氧性细菌
  • 当前页：第一节　厌氧芽胞杆菌
  • 下一页：一、破伤风梭菌
<<< 返回本书目录
  1. 厌氧芽胞杆菌《医学微生物学》
  2. 艳山姜【中药大全】
  3. 厌氧性细菌《医学微生物学》
  4. 宴处起居《古今医统大全》
  5. 厌氧微生物所致肺炎《呼吸病学》
  6. 宴处起居《养老奉亲书》
  7. 厌氧菌感染【疾病大全】
  8. 验案《达生编》
  9. 厌氧菌感染《默克家庭诊疗手册》
  10. 验鼻《冯氏锦囊秘录》
  11. 厌氧菌肺炎【疾病大全】
  12. 验齿《塘医话》
  13. 厌氧菌的检验《医学微生物学》
  14. 验齿《温热论》
  15. 厌食【疾病症状】
  16. 验初发热时吉凶断诀《疡医大全》
  17. 厌食《中医儿科学》
  18. 验唇口《冯氏锦囊秘录》
  19. 厌食《小儿常见病单验方》
  20. 验痘变症死候《冯氏锦囊秘录》
  21. 厌奶【疾病症状】
  22. 验痘出稠密吉凶诀《疡医大全》
  23. 厌恶疗法《医学心理学》
  24. 验痘吉凶诸候《冯氏锦囊秘录》
  25. 鼹鼠肉《本草纲目》完整版
  26. 验痘要略《冯氏锦囊秘录》
  27. 鼹鼠膏《本草纲目》完整版
  28. 验痘疑似歌括《冯氏锦囊秘录》
  29. 鼹鼠粪《本草纲目》完整版
  30. 验儿体可种不可种《儿科萃精》
  1. 厌氧芽胞杆菌《医学微生物学》
  2. 厌氧性细菌《医学微生物学》
  3. 艳红《疫疹一得》
  4. 厌氧微生物所致肺炎《呼吸病学》
  5. 晏晡《中医词典》
  6. 厌氧菌感染《默克家庭诊疗手册》
  7. 晏封《中医词典》
  8. 厌氧菌的检验《医学微生物学》
  9. 晏食《中医词典》
  10. 厌厌（（yānyān，音胭胭）《中医词典》
  11. 晏殊（991-1055年）《中医词典》
  12. 厌食症《默克家庭诊疗手册》
  13. 宴处起居《古今医统大全》
  14. 厌食《中医儿科学》
  15. 宴处起居《养老奉亲书》
  16. 厌食《小儿常见病单验方》
  17. 验《周慎斋遗书》
  18. 厌胜法屡验《是斋百一选方》
  19. 验案《达生编》
  20. 厌疟《医述》
  21. 验鼻《冯氏锦囊秘录》
  22. 厌黄《中医词典》
  23. 验齿《温热论》
  24. 厌恶疗法《医学心理学》
  25. 验齿《塘医话》
  26. 厌不能发《中医词典》
  27. 验初发热时吉凶断诀《疡医大全》
  28. 厌《中医词典》
  29. 验唇口《冯氏锦囊秘录》
  30. 鼹鼠《本草衍义》
  31. 验痘变症死候《冯氏锦囊秘录》


破伤风梭菌_《医学微生物学》_中医杂集_【岐黄之术】

一、破伤风梭菌
在线购买《医学微生物学》正版书籍

一、破伤风梭菌

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风梭菌（Clostridium tetani）是引导起破伤风的病原菌，大量存在于人和动物肠道中，由粪便污染土壤，经伤口感染引起疾病。

（一）生物学性状

破伤风梭菌菌体细长，长4～8um，宽0.3～ 0.5um ，周身鞭毛，芽胞呈圆形，位于菌体顶端，直径比菌体宽大，似鼓槌状，是本菌形态上的特征。繁殖体为革兰氏阳性，带上芽胞的菌体易转为革兰氏阴性。破伤风梭菌为专性厌氧菌，最适生长温度为37℃pH7.0～7.5，营养要求不高，在普通琼脂平板上培养24～48小时后，可形成直径1mm 以上不规则的菌落，中心紧密，周边疏松，似羽毛状菌落，易在培养基表面迁徒扩散。在血液琼脂平板上有明显溶血环，在疱肉培养基中培养，肉汤浑浊，肉渣部分被消化，微变黑，产生气体，生成甲基硫醇（有腐败臭味）及硫化氢。一般不发酵糖类，能液化明胶，产生硫化氢，形成吲哚，不能还原硝酸盐为亚硝酸盐。对蛋白质有微弱消化作用。本菌繁殖体抵抗力与其他细菌相似，但芽胞抵抗力强大。在土壤中可存活数十年，能耐煮沸40～50分钟。对青霉素敏感，磺胺类有抑菌作用。

（二）致病性

破伤风梭菌芽胞广泛分布于自然界中可由伤口侵入人体，发芽繁殖而致病，但破伤风梭菌是厌氧菌，在一般伤口中不能生长，伤口的厌氧环境是破伤风梭菌感染的重要条件。窄而深的伤口（如剌伤），有泥土或异物污染，或大面积创伤、烧伤、坏死组织多，局部组织缺血或同时有需氧菌或兼性厌氧菌混合感染，均易造成厌氧环境，局部氧化还原电势降低。有利于破伤风杆菌生长。破伤风梭菌能产生强烈的外毒素，即破伤风痉挛毒素（Tetanospasmin）或称神经毒素(Neurotoxin)。破伤风毒痉挛毒素是一种神经毒素，为蛋白质，由十余种氨基酸组成不耐热，可被肠道蛋白酶破坏，故口服毒素不起作用。在菌体内的痉挛毒素是单一和一条多肽链，分子量15万。破伤风毒素的毒性非常强烈，仅次于肉毒毒素。破伤风梭菌没有侵袭力，只在污染的局部组织中生长繁殖，一般不入血流。当局部产生破伤风痉挛毒素后，引起全身横纹肌痉挛。毒素在局部产生后，通过运动终板吸收，沿神经纤维间隙至脊髓前角神经细胞，上达脑干，也可经淋巴吸收，通过血流到达中枢神经。毒素能与神经组织中的神经节工苷脂结合，封闭了脊髓抑制性突触末端，阻止释放抑制冲动的传递介质甘氨酸和γ氨基丁酸，从而破坏上下神经原之间的正常抑制性冲动的传递，导致超反射反应（兴奋性异常增高）和横纹肌痉挛（图14-1）。

图14-1 破伤风痉挛毒素作用的机制

破伤风多见于战伤。平时除创伤感染外，分娩时断脐不洁，手术器械灭菌不严，均可引起发病。新生儿破伤风（俗称脐风）尤为常见。破伤风潜伏期不定，短的1～2天，长的达2个月，平均7～14天。潜伏期越短，病死率越高。发病早期有发热、头痛、不适、肌肉酸痛等前驱症状，局部肌肉抽搐，出现张口困难，咀嚼肌痉挛，患者牙关紧闭，呈苦笑面容。继而颈部、躯干和四肢肌肉发生强直收缩，身体呈角弓反张，面部紫钳、呼吸困难，最后可因窒息而死。病死率约50%，新生儿和老年人尤高。

（三）检验诊断

破伤风梭菌分布广泛，如果病人无临床症状，即使伤口找到破伤风梭菌也不能作为诊断的依据。故破伤风的诊断主要根据有无创伤病史和临床症状，一般不需要作微生物检验，仅在必要时才进行检验。取创伤渗出物或坏死组织镜检，或加热80℃经20分钟以杀死无芽胞杂菌，接种血液琼脂培养基或疱肉培养基中，在厌氧条件下培养24～48小时，挑选可疑菌落进行鉴定，也可取培养滤液0.1毫升接种小白鼠，作毒力和毒力保护试验。

（四）特异防治

破伤风一旦发病，治疗困难，应以预防为主。

1．人工自动免疫平时对战士、建筑工人等接种吸附精制破伤风类毒素全程基础免疫，以刺激机体自动产生抗毒素。儿童则注射白喉、破伤风类毒素混合制剂。当受伤后有可能感染时，应加强免疫一次吸附精制破伤风类毒素。

2．人工被动免疫

（1）紧急预防如遇严重污染创伤或受伤前未经全程基础免疫者，除用类毒素加强免疫外，可再注射破伤风抗毒素（Tetanus antitoxin,TAT）。即在一臂注射抗毒素，另一臂注射类毒素，6～12周后再注射一针类毒素。实践证明，同时注射抗毒素和类毒素，预防效果好，且互不干扰。

（2）特异治疗一旦发现病人，应立即注射破伤风抗毒素，要早期足量，每次可肌肉或静脉注射6～10万单位，注射前必须作皮肤试验，防止马抗毒素血清过敏性休克的发生。国外已开始用人的破伤风丙种球蛋白（Teatanus immunoglobulin, TIG）进行治疗，既可避免过敏反应，还可提高疗效。

大剂量的青毒素（或四环毒）能有效地抑制破伤风梭菌在局部病灶中繁殖，并且对混合感染的其他细菌也有作用，故亦可用于治疗。

若已确诊为破伤风时，应及时采取给予适当的镇静剂和肌肉解痉剂等措施，以减轻病人的痛苦和预防病人呼吸肌痉挛而窒息死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　厌氧芽胞杆菌
  • 当前页：一、破伤风梭菌
  • 下一页：二、产生荚膜梭菌（Cl.perfringens）
<<< 返回本书目录
  1. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 破伤风邪《儒门事亲》
  3. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  4. 破伤风原有三种治别三经《医学传心录》
  5. 破伤风门主论《疡医大全》
  6. 破伤风证《幼幼集成》
  7. 破伤风门《张氏医通》
  8. 破伤风治法《外科证治全书》
  9. 破伤风门《古今医统大全》
  10. 破伤中风【方剂主治】
  11. 破伤风论治《类证治裁》
  12. 破伤总录《救伤秘旨》
  13. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  14. 破水【疾病大全】
  15. 破伤风抗毒素过敏试验《基础护理学》
  16. 破天菜【中药大全】
  17. 破伤风的急救《现代院外急救手册》
  18. 破头风【中药大全】
  19. 破伤风【方剂主治】
  20. 破碗掌脚树【中药大全】
  21. 破伤风【中药主治】
  22. 破宿血【中药主治】
  23. 破伤风【疾病大全】
  24. 破血【中药主治】
  25. 破伤风《周慎斋遗书》
  26. 破血丹【中药大全】
  27. 破伤风《中医外科学》
  28. 破血红花散【方剂大全】
  29. 破伤风《证治准绳·杂病》
  30. 破血散疼汤【方剂大全】
  1. 破伤风梭菌《医学微生物学》
  2. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  3. 破伤风邪《儒门事亲》
  4. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  5. 破伤风原有三种治别三经《医学传心录》
  6. 破伤风秘方《华佗神方》
  7. 破伤风证《幼幼集成》
  8. 破伤风门主论《疡医大全》
  9. 破伤风治法《外科证治全书》
  10. 破伤风门主方《疡医大全》
  11. 破伤风诸方《卫生宝鉴》
  12. 破伤风门《张氏医通》
  13. 破伤湿《中医词典》
  14. 破伤风脉候《类证治裁》
  15. 破伤中风法《医学启源》
  16. 破伤风论治《类证治裁》
  17. 破伤总录《救伤秘旨》
  18. 破伤风里症《正体类要》
  19. 破痰消饮丸《是斋百一选方》
  20. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  21. 破头症《喉舌备要秘旨》
  22. 破伤风抗毒素过敏试验《基础护理学》
  23. 破血《中医词典》
  24. 破伤风方论《仁斋直指方论（附补遗）》
  25. 破血《女科证治准绳》
  26. 破伤风方《奇方类编》
  27. 破血劫痰《女科证治准绳》
  28. 破伤风方《救伤秘旨》
  29. 破血伤风《活幼心书》
  30. 破伤风的急救《现代院外急救手册》
  31. 破血紫金丹《仁术便览》


产生荚膜梭菌_《医学微生物学》_中医杂集_【岐黄之术】

二、产生荚膜梭菌（Cl.perfringens）
在线购买《医学微生物学》正版书籍

二、产生荚膜梭菌（Cl.perfringens）

  • 上一页
  • 目录
  • 相关
  • 下一页

产气荚膜梭菌（Cl.perfringens)是气性坏疽的主要病原菌。气性坏疽是战时多见的一种严重的创伤感染，以局部水肿、产气、肌肉坏死及全身中毒为特征。病原菌约有6～9种之多，常为混合感染。以产气荚膜梭菌为最多见（约占60～90%），其次是水肿梭菌和败毒棱菌，其他还有产芽胞梭菌、溶组织梭菌和双酶酸菌等。

（一）生物学性状

为革兰氏阳性粗大梭菌，3～4×1～1.5um。单独或成双排列，有时也可成短链排列。芽胞呈卵圆形，芽胞宽度不比菌体大，位于中央或末次端。培养时芽胞少见，须在无糖培养基中才能生成芽胞。在脓汁、坏死组织或感染动物脏器的涂片上，可见有明显的荚膜，无鞭毛，不能运动。

厌氧程度不如破伤风梭菌要求高。在血液琼脂平板上菌落较大、灰白色、不透明，边缘呈锯齿状，多数菌株有双层溶血环，内环是θ毒素的作用，而外环不完全溶血是a毒素所致。在疱肉培养基中肉渣不被消化，有时呈肉红色。在牛乳培养基中能分解乳糖产酸，使酪蛋白凝固，同时生成大量气体，将凝固的酪蛋白冲成海棉状碎块。管内气体常将覆盖在液体上的凡士林层向上推挤，这种现象称为“汹涌发酵”，是本菌的特点之一。能分解多种糖类，如葡萄糖、麦芽糖、蔗糖和乳糖，产酸产气，不发酵甘露糖或水杨苷，能液化明胶，产生硫化氢，不能消化已凝固的蛋白质和血清。

（二）致病物质和所致疾病

致病条件与破全国各地风梭菌相似。产气荚膜梭菌既能产生强烈的外毒素，又有多种侵袭性酶，并有荚膜，构成其强大的侵袭力，引起感染致病。毒素的毒性虽不如肉毒毒素和破伤风毒素强，但种类多，外毒素有α、β、γ、δ、ε、η、θ、ι、κ、λ、μ、ν等12种，和具有毒性作用的多种酶，如卵磷脂酶、纤维蛋白酶、透明质酸酶、胶原酶和DNA酶等，构成强大的侵袭力。根据细菌产生外毒素的种类差别，可将产气荚膜梭菌分成A、B、C、D、E5个型。对人致病的主要是A型，引起气性坏疽和食物中毒。C型则引起坏死性肠炎。在各种毒素和酶中，以α毒素最为重要，α毒素是一种卵磷脂酶，能分解卵磷脂，人和动物的细胞膜是磷脂和蛋白质的复合物，可被卵磷脂酶所破坏，故α毒素能损伤多种细胞的细胞膜，引起溶血、组织坏死，血管内皮细胞损伤，使血管通透性增高，造成水肿。此外，θ毒素有溶血和破坏白血球的作用，胶原酶能分解肌肉和皮下的胶原组织，使组织崩解，透明质酸酶能分解细胞间质透明质酸，有利于病变扩散。

本菌能引起人类多种疾病，其中最重要的是气性坏疽。

1．气性坏疽

以局部剧痛、水肿、胀气、组织迅速坏死、分泌物恶臭，以伴有全身毒血症为特征的急性感染。潜伏期较短，一般只有8～48小时。芽胞出芽大量繁殖，形成荚膜能抵抗吞噬，产生多种毒素及侵袭酶，损害肌肉组织引起厌氧性肌炎。由于本菌分解组织中的肌糖，产生大量气体充塞组织间隙，造成气肿，挤压软组织，阻碍血液循环，进一步促使肌肉坏死。同时毒素还可引起血管壁通透性增高，浆液渗出，形成扩散性水肿，以手触压肿胀组织可发生“捻发音”。疼痛剧烈，蔓延迅速，最后形成大块组织坏死。细菌一般不侵入血流，局部细菌繁殖产生的各种毒素以及组织坏死产生的毒性物质被吸收入血，引起毒血症而死。

2．食物中毒

某些A型菌株能产生肠毒素，食其污染的食物后，可引起食物中毒。潜伏期短，约8～22小时，发生腹痛、腹泻、便血等症状，较少呕吐，一般不发热，1～2日内可自愈。中毒机理类似霍乱肠毒素，激活小肠粘膜细胞的腺苷酸环化酶，导致cAMP浓度增高，使肠粘膜分泌增加，肠腔大量积液，引起腹泻。

3．急性坏死性肠炎

由C型产气荚膜梭菌引起，致病物质可能为β毒素。潜伏期不到24小时，发病急，有剧烈痛、腹泻、肠粘膜出血性坏死，粪便带血；可并发周围循环衰竭、肠梗阻、腹膜炎等，病死率达40%。

（三）检验诊断

气性坏疽发病急剧，后果严重，及早诊断甚为重要。由于本菌分布广泛，所以单凭创口发现此菌还不足以诊断。尚需结合临床表现，才能确诊。

1．直接涂片镜检从伤口深部取材涂片，革兰氏染色镜检，可见革兰氏阳性大杆菌，并有荚膜，常伴有其他杂菌，白细胞甚少，形态不规则，这是气性坏疽标本涂片的特点。

2．分离培养与鉴定取坏死组织制成悬液，接种于血球脂平板上或疱肉培养基中，厌氧培养，观察生长情况。取细菌培养物涂片镜检，并进一步用生化反应鉴定。

3．动物实验 取培养液0.5～1ml给小鼠或家兔静脉内注射，10分钟后杀死动物，置37℃5～8小时。如动物躯体膨胀，即行解剖，可见脏器和肌肉内有大量气泡，尤以肝脏最为明显，称“泡沫肝”。取内脏或心血涂片镜检或分离培养，可发现有革兰氏阳性大杆菌，并有明显荚膜。

（四）防治原则

气性坏疽病原菌种类多，大多是数种细菌混合感染，所产生毒素型别多，抗原复杂，目前尚缺乏有将效的预防制剂。预防的办法主要是早期扩创，清洁伤口，局部用双氧水冲洗，以破坏厌氧环境。

除早期应用多价抗毒素外，应配合手术、抗生素及支持疗法等。近年来，临床用高压氧治疗气性坏疽，可使血液和组织中氧含量大于正常15倍左右，不利于厌氧细菌生长，有一定的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、破伤风梭菌
  • 当前页：二、产生荚膜梭菌（Cl.perfringens）
  • 下一页：三、肉毒梭菌
<<< 返回本书目录
  1. 产褥中暑【疾病大全】
  2. 产室《妇科心法要诀》
  3. 产褥期谵妄状态【疾病症状】
  4. 产室《医宗金鉴》
  5. 产褥期躁狂状态【疾病症状】
  6. 产死妇人冢上草《本草纲目》完整版
  7. 产褥期与哺乳期卫生《中医妇科学》
  8. 产图《太平惠民和剂局方》
  9. 产褥期乳腺炎【疾病大全】
  10. 产血《血证论》
  11. 产褥期母体变化及母婴保健《妇产科学》
  12. 产药川源论《养生秘旨》
  13. 产褥期幻觉妄想状态【疾病症状】
  14. 产要《景岳全书》
  15. 产褥期恶露【疾病症状】
  16. 产育《古今医鉴》
  17. 产褥期《默克家庭诊疗手册》
  18. 产育《寿世保元》
  19. 产褥感染【疾病大全】
  20. 产育《万病回春》
  21. 产褥感染【疾病症状】
  22. 产育过多后腰痛【疾病症状】
  23. 产褥感染《家庭医学百科-医疗康复篇》
  24. 产育类论列总方《景岳全书》
  25. 产褥感染《妇产科学》
  26. 产子气绝不啼救法《胎产指南》
  27. 产褥感染《百病自测》
  28. 阐明发惊之由兼详治惊之法《幼科铁镜》
  29. 产乳晕绝方《外台秘要》
  30. 阐明五脏生克以知补母泻子《幼科铁镜》
  1. 产生荚膜梭菌《医学微生物学》
  2. 产生激光的条件和过程《临床激光治疗学》
  3. 产时卫生《家庭医学百科·预防保健篇》
  4. 产伤《默克家庭诊疗手册》
  5. 产室《中医词典》
  6. 产褥中暑《家庭医学百科·预防保健篇》
  7. 产室《医宗金鉴》
  8. 产褥期与哺乳期卫生《中医妇科学》
  9. 产室《竹林女科证治》
  10. 产褥期卫生《家庭医学百科·预防保健篇》
  11. 产室《妇科心法要诀》
  12. 产褥期母体变化及母婴保健《妇产科学》
  13. 产死妇人冢上草《证类本草》
  14. 产褥期精神障碍《医学心理学》
  15. 产颓《中医词典》
  16. 产褥期的母体变化《妇产科学》
  17. 产下肉线《中医词典》
  18. 产褥期保健《妇产科学》
  19. 产下肉线《竹林女科证治》
  20. 产褥期《默克家庭诊疗手册》
  21. 产香港脚《医学纲目》
  22. 产褥感染《妇产科学》
  23. 产血《血证论》
  24. 产褥感染《中医词典》
  25. 产药《中医词典》
  26. 产褥感染《百病自测》
  27. 产药川源论《养生秘旨》
  28. 产褥感染《家庭医学百科-医疗康复篇》
  29. 产要《景岳全书》
  30. 产褥感染《家庭医学百科·预防保健篇》
  31. 产要《幼幼集成》


肉毒梭菌_《医学微生物学》_中医杂集_【岐黄之术】

三、肉毒梭菌
在线购买《医学微生物学》正版书籍

三、肉毒梭菌

  • 上一页
  • 目录
  • 相关
  • 下一页

肉毒棱菌（Cl.botulinum）为腐物寄生菌，广泛分布于土壤和动物粪便中。革兰氏阳性粗大杆菌。单独或成双排列，有时可见短链状。有周身鞭毛，无荚膜。芽胞椭圆形，大于菌体，位于次极端，使菌体似网球拍状，芽胞抵抗力甚强。严格厌氧，在普通琼脂培养基上形成直径3～5mm不规则的菌落，血液琼脂平板上有β溶血。能消化肉渣，使之变黑，有腐败恶臭。分解葡萄糖、麦芽糖及果糖，产酸产气。液化明胶，产生HzS，不形成吲哚。

肉毒梭菌的外毒素是已知毒素中最强的一种，它比氰化钾毒力还大一万倍，人服0.1微克即可致命，纯化的肉毒毒素1mg能杀死2亿只小鼠。与典型的外毒素不同，并非由生活的细菌释放，而是在细菌细胞内产生无毒的前体毒素，待细菌死亡自溶后游离出来，经肠道中的胰蛋白酶或细菌产生的蛋白激酶作用后方具有毒性，且能抵抗胃酸和消化酶的破坏。根据毒素抗原性不同，可分为A～G个型。其中主要引起人类食物中毒的为A、B、E型。各型之间抗原性不同，其毒性只能被相应的抗毒素所中和。内毒毒素是一种嗜神经毒素，经肠道吸收后进入血液，作用于脑神经核、神经接头处以及植物神经末梢，阻止乙酰胆碱的释放。妨碍神经冲动的传导而引起肌肉松驰性麻痹。肉毒中毒的发生，主要由于豆类、肉类、腊肠及罐头食品等被肉毒梭菌或芽胞污染，在厌氧条件下繁殖产生外毒素，被人食入所引起。表现为全身无力、视力模糊不清、吞咽及呼吸困难，严重者可因呼吸衰竭或心力衰竭而死亡。因毒素不直接刺激肠粘膜，故无明显的消化道症状。

婴儿肉毒病是由于婴儿肠道内缺乏能拮抗肉毒梭菌的正常菌群，食用被肉毒梭菌污染的食品后，芽胞在这情况下定居于盲肠，繁殖产生毒素引起的感染性中毒。表现为便秘、吮乳无力、吞咽困难，眼睑下垂，全身矶张力减退。严重者因呼吸肌麻痹而造成婴儿猝死。主要见于一岁以下儿童。

诊断的依据主要是检测毒素，标本为食品、病人粪便或血清，用已知抗肉毒血清在小白鼠体内作中和试验，或用反向间接血凝试验。

预防的原则是加强食品卫生的管理，多价抗毒素血清可作紧急预防和治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、产生荚膜梭菌（Cl.perfringens）
  • 当前页：三、肉毒梭菌
  • 下一页：第二节　无芽胞厌氧菌
<<< 返回本书目录
  1. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 肉毒中毒【疾病大全】
  3. 肉豆蔻圆【方剂大全】
  4. 肉方《外台秘要》
  5. 肉豆蔻衣【中药大全】
  6. 肉根还阳参【中药大全】
  7. 肉豆蔻丸【方剂大全】
  8. 肉龟疮门主论《疡医大全》
  9. 肉豆蔻汤《洪氏集验方》
  10. 肉桂《本草经解》
  11. 肉豆蔻散【方剂大全】
  12. 肉桂《本草新编》
  13. 肉豆蔻散《洪氏集验方》
  14. 肉桂《本草易读》
  15. 肉豆蔻【中药大全】
  16. 肉桂《本草择要纲目》
  17. 肉豆蔻《本草纲目》图文版
  18. 肉桂《药笼小品》
  19. 肉豆蔻《证类本草》
  20. 肉桂【中药大全】
  21. 肉豆蔻《药笼小品》
  22. 肉桂粉【方剂大全】
  23. 肉豆蔻《轩岐救正论》
  24. 肉桂解《医学衷中参西录》
  25. 肉豆蔻《本草择要纲目》
  26. 肉桂散（出《灵苑《苏沈良方》
  27. 肉豆蔻《本草易读》
  28. 肉桂叶【中药大全】
  29. 肉豆蔻《本草新编》
  30. 肉桂油【中药大全】
  1. 肉毒梭菌《医学微生物学》
  2. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  3. 肉毒中毒《默克家庭诊疗手册》
  4. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  5. 肉毒中毒《预防医学》
  6. 肉豆蔻丸《万氏秘传片玉心书》
  7. 肉度《中医词典》
  8. 肉豆蔻丸《仁术便览》
  9. 肉蛾《中医词典》
  10. 肉豆蔻丸《太平惠民和剂局方》
  11. 肉方二首《外台秘要》
  12. 肉豆蔻汤《洪氏集验方》
  13. 肉分《中医名词词典》
  14. 肉豆蔻散《太平惠民和剂局方》
  15. 肉分《中医词典》
  16. 肉豆蔻散《洪氏集验方》
  17. 肉附丸《是斋百一选方》
  18. 肉豆蔻《本草图经》
  19. 肉覆瞳《奇效简便良方》
  20. 肉豆蔻《本草乘雅半偈》
  21. 肉疙瘩《中医词典》
  22. 肉豆蔻《药性切用》
  23. 肉羹《饮膳正要》
  24. 肉豆蔻《本草撮要》
  25. 肉羹《食疗方》
  26. 肉豆蔻《本草害利》
  27. 肉龟《中医词典》
  28. 肉豆蔻《本草害利》
  29. 肉龟疮门主论《疡医大全》
  30. 肉豆蔻《本草择要纲目》
  31. 肉桂《药笼小品》


无芽胞厌氧菌_《医学微生物学》_中医杂集_【岐黄之术】

第二节　无芽胞厌氧菌
在线购买《医学微生物学》正版书籍

第二节　无芽胞厌氧菌

  • 上一页
  • 目录
  • 相关
  • 下一页

在细菌引起的感染中,厌氧梭状芽胞杆菌(破伤风、气性坏疽，肉毒梭菌等)所引起的感染早被临床重视。无芽胞厌氧菌感染却常被忽视，近年来由于科学仪器、实验方法的进展，发现无芽胞厌氧菌引起感染逐年增加，引起临床广泛重视。

无芽胞厌氧菌均为正常菌群，在下述条件下才引起内源性感染：①因手术、拔牙、肠穿孔等原因，使屏障作用受损，致细菌侵入非正常寄居部位。②长期应用抗生素治疗使正常菌群失调。③机体免疫力减退。④局部组织供血不足、组织坏死、或有异物及需氧菌混合感染，形成局部组织厌氧微环境。

无芽胞厌氧菌的致病力往往不强，细菌的种类不同其致病物质也不完全相同。无芽胞厌氧菌的感染往往无特定的病型，常引起局部的炎症、脓疡和组织坏死等，并可累及全身各个部位，如中耳炎、鼻窦炎、牙周脓肿、坏死性肺炎、肺脓疡、腹膜炎、阑尾炎、盆腔脓肿、子宫内膜炎、骨髓炎、败血症、脑脓疡等。在此类感染中，往往同时存在有几种厌氧菌，亦还可能在需氧或兼性厌氧菌。应结合病情和标本中出现的优势菌做出厌氧感染的判断。

具有下列特征之一时，应考虑无芽胞厌氧菌的感染：①发生在口腔、鼻窦、胸腔、腹腔、盆腔和肛门会阴附近的炎症、脓肿及其他深部脓肿。②分泌会为血性或黑色，有恶臭。③分泌物直接涂片镜检可见细菌，而在有氧环境中培养无菌生长。④血培养阴性的败血、感染性心内膜炎、脓毒血栓性静脉炎。⑤使用氨基糖甙类抗生素长期治疗无效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、肉毒梭菌
  • 当前页：第二节　无芽胞厌氧菌
  • 下一页：（一）消化球菌属（Peptococcus）
<<< 返回本书目录
  1. 无芽胞厌氧菌《医学微生物学》
  2. 无爷藤【中药大全】
  3. 无嗅脑【疾病症状】
  4. 无腋毛【疾病症状】
  5. 无羞惭感【疾病症状】
  6. 无因而因《目经大成》
  7. 无胸腺裸鼠特点及应用《实验动物科学》
  8. 无用感【疾病症状】
  9. 无形主宰意念力《邹孟城三十年临证经验集》
  10. 无忧散【方剂大全】
  11. 无形主宰意念力《三十年临证经验集》
  12. 无欲-运动不能-意志缺乏综合征【疾病症状】
  13. 无心得大还法《痰火点雪》
  14. 无月经来潮【疾病症状】
  15. 无腺橉木【中药大全】
  16. 无运动或感觉障碍的运用不能【疾病症状】
  17. 无腺白叶莓【中药大全】
  18. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  19. 无问新久【方剂主治】
  20. 无症状型溃疡 【疾病症状】
  21. 无尾果【中药大全】
  22. 无症状型心肌缺血【疾病大全】
  23. 无头疽《中医外科学》
  24. 无症状性菌尿【疾病症状】
  25. 无痛性硬实结节【疾病症状】
  26. 无症状性脑梗死【疾病大全】
  27. 无痛性阴囊内肿块【疾病症状】
  28. 无助感【疾病症状】
  29. 无痛性心肌梗死【疾病大全】
  30. 无子《普济方·针灸》
  1. 无芽胞厌氧菌《医学微生物学》
  2. 无虚虚《中医词典》
  3. 无芽胞厌氧菌感染防治原则《医学微生物学》
  4. 无胸腺裸鼠的选择与应用《实验动物科学》
  5. 无阳证《中医词典》
  6. 无形主宰意念力《三十年临证经验集》
  7. 无因而因《目经大成》
  8. 无形主宰意念力《邹孟城三十年临证经验集》
  9. 无音《中医词典》
  10. 无心得大还法《痰火点雪》
  11. 无应答 反应《预防医学》
  12. 无心草《证类本草》
  13. 无应答引起的偏倚《预防医学》
  14. 无效腔和肺泡通气量《生理学》
  15. 无忧散《三因极一病证方论》
  16. 无线电学的证明《圆运动的古中医学》
  17. 无忧散《儒门事亲》
  18. 无胃则死《中医词典》
  19. 无忧散《回生集》
  20. 无头疽《中医外科学》
  21. 无症痕灸《中医名词词典》
  22. 无头疽《中医词典》
  23. 无症状的潜伏期《基因诊断与性传播疾病》
  24. 无痛进针器《中医词典》
  25. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  26. 无特定病原体动物的质量标准《实验动物科学》
  27. 无症状人群的监测《预防医学》
  28. 无特定病原体动物的用途《实验动物科学》
  29. 无脂蛋白血清的制备《动脉粥样硬化》
  30. 无特定病原体动物的培育《实验动物科学》
  31. 无子《中医词典》


消化球菌属_《医学微生物学》_中医杂集_【岐黄之术】

（一）消化球菌属（Peptococcus）
在线购买《医学微生物学》正版书籍

（一）消化球菌属（Peptococcus）

  • 上一页
  • 目录
  • 相关
  • 下一页

是口腔、肠道、女性生殖道、皮肤等处的正常菌群。革兰氏阳性球菌，直径0.5～1um,成单个、双个、四联或小堆。无鞭毛、无芽胞、专性厌氧菌。

本菌为条件致病菌，常和其他菌混合感染，也可单独感染。在菌血症、手指感染、乳腺脓肿、前列腺炎、肺部感染、中耳炎和各种化脓性感染时均可分离到消化球菌。在一些口腔感染性疾病时，如牙髓感染时也可分离出消化球菌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　无芽胞厌氧菌
  • 当前页：（一）消化球菌属（Peptococcus）
  • 下一页：（二）消化链球菌属（Peptostreptococcus）
<<< 返回本书目录
  1. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  2. 消化汤【方剂大全】
  3. 消化内科病历《病历书写规范》
  4. 消化丸【方剂大全】
  5. 消化管蠕动不协调【疾病症状】
  6. 消化吸收不良综合征《默克家庭诊疗手册》
  7. 消化管的一般结构《组织学与胚胎学》
  8. 消化系癌伴血液病综合征【疾病大全】
  9. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  10. 消化系统《人体解剖学》
  11. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  12. 消化系统《人体解剖学歌诀》
  13. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  14. 消化系统X线《放射诊断学》
  15. 消化管《组织学与胚胎学》
  16. 消化系统的发生《组织学与胚胎学》
  17. 消化法-验方妙用《重订广温热论》
  18. 消化系统和呼吸系统的发生《组织学与胚胎学》
  19. 消化道重复畸形【疾病大全】
  20. 消化系统及肿瘤核医学检查方法《物理诊断学》
  21. 消化道异物的急救《现代院外急救手册》
  22. 消化系统疾病伴发的精神障碍【疾病大全】
  23. 消化道狭窄【疾病症状】
  24. 消化系统疾病的防治研究方向《消化病学》
  25. 消化道生理解剖简介《现代院外急救手册》
  26. 消化系统疾病的检查方法《默克家庭诊疗手册》
  27. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  28. 消化系统疾病诊断方法的进展《消化病学》
  29. 消化道憩室病【疾病大全】
  30. 消化系统解剖生理要点《消化病学》
  1. 消化球菌属《医学微生物学》
  2. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  3. 消化吸收不良综合征《默克家庭诊疗手册》
  4. 消化器《止园医话》
  5. 消化吸收与五脏调节《中医基础理论》
  6. 消化内科病历《病历书写规范》
  7. 消化系表现《减肥新法与技巧》
  8. 消化链球菌属《医学微生物学》
  9. 消化系统《人体解剖学》
  10. 消化机能改变《病理生理学》
  11. 消化系统《儿科学》
  12. 消化管的一般结构《组织学与胚胎学》
  13. 消化系统《妇产科学》
  14. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  15. 消化系统X线《放射诊断学》
  16. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  17. 消化系统的发生《组织学与胚胎学》
  18. 消化管《组织学与胚胎学》
  19. 消化系统和呼吸系统的发生《组织学与胚胎学》
  20. 消化法《重订广温热论》
  21. 消化系统疾病的防治研究方向《消化病学》
  22. 消化道异物的急救《现代院外急救手册》
  23. 消化系统疾病的检查方法《默克家庭诊疗手册》
  24. 消化道生理解剖简介《现代院外急救手册》
  25. 消化系统疾病动物模型《实验动物科学》
  26. 消化道蠕虫病《消化病学》
  27. 消化系统疾病诊断方法的进展《消化病学》
  28. 消化道全层铺片技术《实用免疫细胞与核酸》
  29. 消化系统解剖生理要点《消化病学》
  30. 消化道憩室《家庭医学百科-医疗康复篇》
  31. 消化系统解剖学《胃肠动力检查手册》


消化链球菌属_《医学微生物学》_中医杂集_【岐黄之术】

（二）消化链球菌属（Peptostreptococcus）
在线购买《医学微生物学》正版书籍

（二）消化链球菌属（Peptostreptococcus）

  • 上一页
  • 目录
  • 相关
  • 下一页

菌体为革兰氏阳性，易变为革兰氏阴性菌，园形或卵园形，大小不等，直径0.3～1um，成双、短链状、无鞭毛、无芽胞。专性厌氧。

口腔、上呼吸道、肠道、女性生殖道正常菌群。本菌属中以厌氧消化链球菌(P.anaerobic)最常致病。消化链球菌可引起与诺非氏芽胞杆菌相似的急性坏疽，脓恶臭，产气较少而水肿严重。这种气性坏疽战伤多见，平时较少。口腔、上呼吸道、肺胸膜感染中可出现，微小消化链球菌寄生于口腔牙缝，直径0.3～0.5um，对糖和蛋白均无反应，常由于拔牙进入血循环引起亚急性细菌性心内膜炎，也常在头颈部、口咽、上呼吸道感染中出现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）消化球菌属（Peptococcus）
  • 当前页：（二）消化链球菌属（Peptostreptococcus）
  • 下一页：（三）韦荣氏球菌属（Veillonella）
<<< 返回本书目录
  1. 消化管蠕动不协调【疾病症状】
  2. 消化内科病历《病历书写规范》
  3. 消化管的一般结构《组织学与胚胎学》
  4. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  5. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  6. 消化汤【方剂大全】
  7. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  8. 消化丸【方剂大全】
  9. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  10. 消化吸收不良综合征《默克家庭诊疗手册》
  11. 消化管《组织学与胚胎学》
  12. 消化系癌伴血液病综合征【疾病大全】
  13. 消化法-验方妙用《重订广温热论》
  14. 消化系统《人体解剖学》
  15. 消化道重复畸形【疾病大全】
  16. 消化系统《人体解剖学歌诀》
  17. 消化道异物的急救《现代院外急救手册》
  18. 消化系统X线《放射诊断学》
  19. 消化道狭窄【疾病症状】
  20. 消化系统的发生《组织学与胚胎学》
  21. 消化道生理解剖简介《现代院外急救手册》
  22. 消化系统和呼吸系统的发生《组织学与胚胎学》
  23. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  24. 消化系统及肿瘤核医学检查方法《物理诊断学》
  25. 消化道憩室病【疾病大全】
  26. 消化系统疾病伴发的精神障碍【疾病大全】
  27. 消化道憩室【疾病症状】
  28. 消化系统疾病的防治研究方向《消化病学》
  29. 消化道憩室《家庭医学百科-医疗康复篇》
  30. 消化系统疾病的检查方法《默克家庭诊疗手册》
  1. 消化链球菌属《医学微生物学》
  2. 消化机能改变《病理生理学》
  3. 消化内科病历《病历书写规范》
  4. 消化管的一般结构《组织学与胚胎学》
  5. 消化器《止园医话》
  6. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  7. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  8. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  9. 消化球菌属《医学微生物学》
  10. 消化管《组织学与胚胎学》
  11. 消化吸收不良综合征《默克家庭诊疗手册》
  12. 消化法《重订广温热论》
  13. 消化吸收与五脏调节《中医基础理论》
  14. 消化道异物的急救《现代院外急救手册》
  15. 消化系表现《减肥新法与技巧》
  16. 消化道生理解剖简介《现代院外急救手册》
  17. 消化系统《人体解剖学》
  18. 消化道蠕虫病《消化病学》
  19. 消化系统《儿科学》
  20. 消化道全层铺片技术《实用免疫细胞与核酸》
  21. 消化系统《妇产科学》
  22. 消化道憩室《家庭医学百科-医疗康复篇》
  23. 消化系统X线《放射诊断学》
  24. 消化道平滑肌的一般特性《生理学》
  25. 消化系统的发生《组织学与胚胎学》
  26. 消化道平滑肌的特性《生理学》
  27. 消化系统和呼吸系统的发生《组织学与胚胎学》
  28. 消化道平滑肌的电生理特性《生理学》
  29. 消化系统疾病的防治研究方向《消化病学》
  30. 消化道免疫与胃肠疾病《消化病学》
  31. 消化系统疾病的检查方法《默克家庭诊疗手册》


韦荣氏球菌属_《医学微生物学》_中医杂集_【岐黄之术】

（三）韦荣氏球菌属（Veillonella）
在线购买《医学微生物学》正版书籍

（三）韦荣氏球菌属（Veillonella）

  • 上一页
  • 目录
  • 相关
  • 下一页

革兰氏阴性厌氧性微小球菌，直径0.3～0.5um，初期培养为革兰氏阳性，过夜转为阴性。成双、短链或团块，无荚膜，无鞭毛，无芽胞。

产生内毒素，因此在各种混合感染中起作用。常从软组织脓肿及血液中检出。可见于上呼吸道及肠道感染。它缺乏酵解糖类和多元醇地能力，在动物和人的自然腔道中大量存在。分布于口腔、咽部、呼吸道、消化道、发性阴道的正常菌群。一旦牙齿上有革兰氏阳性菌移植，韦荣氏菌随之移居而使菌斑明显增多，它能消耗乳酸，故人们推测此菌可能有使龋齿减少的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）消化链球菌属（Peptostreptococcus）
  • 当前页：（三）韦荣氏球菌属（Veillonella）
  • 下一页：（一）类杆菌属（Bacteroides）
<<< 返回本书目录
  1. 韦尼克脑病【疾病大全】
  2. 韦氏环【疾病症状】
  3. 韦格内肉芽肿【疾病大全】
  4. 韦驮劲十二势图说《达摩洗髓易筋经》
  5. 韦格纳肉芽肿性巩膜炎【疾病大全】
  6. 为顾枚先议失血证治并论病机《寓意草》
  7. 韦格纳肉芽肿【疾病大全】
  8. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  9. 薇籽【中药大全】
  10. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  11. 薇衔《证类本草》
  12. 为什么会感冒?什么叫做感冒?《中医之钥》
  13. 薇衔《本草崇原》
  14. 为什么会生病?《中医之钥》
  15. 薇衔《本草纲目》完整版
  16. 为什么全世界都会有相同的疾病呢?《中医之钥》
  17. 薇泥《本草纲目》图文版
  18. 为什么血型必需相同才能输血《免疫与健康》
  19. 薇《本草纲目》完整版
  20. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  21. 煨肾丸【方剂大全】
  22. 为物所伤之病《审视瑶函》
  23. 煨姜圆【方剂大全】
  24. 为物所伤之病《原机启微》
  25. 煨姜【中药大全】
  26. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  27. 煨龟肉《保健药膳》
  28. 为医总论《史载之方》
  29. 微籽【中药大全】
  30. 为运为气五六说《内经博议》
  1. 韦荣氏球菌属《医学微生物学》
  2. 韦克斯勒量表《医学心理学》
  3. 韦驮劲十二势图说《达摩洗髓易筋经》
  4. 韦格纳肉芽肿《默克家庭诊疗手册》
  5. 韦驮献杵《中医词典》
  6. 韦慈藏《中医词典》
  7. 韦文贵（1902-1980年）《中医词典》
  8. 薇衔根《冯氏锦囊秘录》
  9. 韦宙《中医词典》
  10. 薇衔《药性切用》
  11. 为顾枚先议失血证治并论病机《寓意草》
  12. 薇衔《名医别录》
  13. 为鬼所持候《诸病源候论》
  14. 薇衔《本草崇原》
  15. 为人子者不可不知医《友渔斋医话》
  16. 薇衔《得配本草》
  17. 为善去疾《急救广生集》
  18. 薇衔《本草从新》
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 薇衔《本经逢原》
  21. 为什么不能做器官移植呢?《中医之钥》
  22. 薇衔《证类本草》
  23. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  24. 薇衔《本草蒙筌》
  25. 为什么会感冒?什么叫做感冒?《中医之钥》
  26. 薇衔《新修本草》
  27. 为什么会生病?《中医之钥》
  28. 薇衔《本草经集注》
  29. 为什么会有血压呢?《中医之钥》
  30. 薇衔《千金翼方》
  31. 为什么会中风?《中医之钥》


类杆菌属_《医学微生物学》_中医杂集_【岐黄之术】

（一）类杆菌属（Bacteroides）
在线购买《医学微生物学》正版书籍

（一）类杆菌属（Bacteroides）

  • 上一页
  • 目录
  • 相关
  • 下一页

1．脆弱类杆菌(B.fragilis)能分解糖，对胆汁耐受。为类杆菌属的代表株。革兰氏阴性杆菌，两端钝圆而浓染，中间有不着色部份。专性厌氧、无芽胞、无动力、直径为0.5×1.3～1.6um 。专性厌氧菌，氯化血红素和20%胆汁可促进其生长。牛心、牛脑液血平皿培养48小时，菌落1～3mm ，园，微凸，灰白，表面光滑，边缘整齐，大多不溶血。生化反应弱，解糖。解酶反应阳性，葡萄糖的终末代谢产物有乙酸和琥珀酸；吲哚不定，耐胆盐，水解七叶灵。不还原硝酸盐。产生苹果酸盐脱氢酶、谷氨酸脱氢酶、葡萄糖6磷酸脱氢酶（G6PDH）、6磷酸葡萄糖脱氢酶（6PGDH）、细胞壁粘肽层含有二氨基庚二酸。依据对鼠李糖、海澡糖，甘露醇发酵及吲哚试验可区别本组菌落。DNA的G+C含量为39～48%。本菌主要分布于结肠和口腔中。

脆弱类杆菌致病因素有内毒素，由脂多糖和类脂A构成。脂多糖决定其抗原性，类脂A决定其毒性。由于它的内毒素的化学结构与典型内毒素不同，所以毒性比一般内毒素为低，但发现它的内毒素在体外能抑制中性白细胞的趋化性和吞噬作用。脆弱类杆菌还能产生β-内酰胺酶，破坏青霉素，故对青霉素有耐药性。本菌还产生肝素酶，这种酶有利于形成血栓性静脉炎和迁徒性脓肿。脆弱类杆菌还分泌透明质酸酶，DNA酶，神经氨酸酶等，均与其侵袭力有关。脆弱拟杆菌E抗原与其致病性有关，如化脓，白血球先降低后升高，肝、肺，肾组织病变等。在临床上的无芽胞厌氧菌感染中占有重要的地位。

2．产黑色素类杆菌（B.melaninogenicus）目前有些文献将类杆菌属中中度解糖、不耐2%胆盐的类杆菌统称为普氏菌属(Prevolla)。产黑色素普氏菌为代表株。

革兰氏阴性多形性杆菌，专性厌氧，有荚膜与菌毛，无芽胞，无动力。血平板上的菌落0.5～2毫米。一般为圆形、凸起、有光泽、光滑。可以是半透明、不透明、灰色、棕色或黑色的菌落，可以有溶血，葡萄糖肉汤终未ph 4.5～5.2 ，最适生长温度是37℃，但有些菌株的生长温度是25或45℃。6.5%NaCL可抑制其生长，培养时需要维生素K和氯化血红素，20%的胆汁可抑制其生长，能产生乙酸和琥珀酸，产生苹果酸盐脱氢酶、谷氨酸脱氢酶，但不具有葡萄糖6磷酸脱氢酶（G6PDH）、6磷酸葡萄糖脱氢酶（6PGDH），吲哚大多为阴性，不还原硝酸盐，G+G含量40～52%，能产生胶原酶、蛋白水解酶，能水解胶原组织，能侵袭胶原组织，以建立厌氧病灶，其代谢过程中还产生DNA酶，硫化氢，吲哚及大量的氨，能溶解粘膜上皮。这些有害代谢产物在厌氧感染中起着关键作用。为口腔，肠道等部位的正常菌群，常与其他细菌混合感染，可从多种检材中检出。

3．不解糖的类杆菌 目前不解糖、不耐2%胆盐的菌株（如牙龈类杆菌等）已独立成一新属，称为卟啉菌属（Porphyromonas）。包括有3种，分别是牙龈卟啉菌(P.gingvalis)、不解糖卟啉菌(P.assacharolytica)、牙髓卟啉菌(P.endodontalis)。

革兰氏阴性杆菌或球杆菌，专性厌氧，无芽胞，无动力。肉汤中细菌的大小为0.5×0.8×1.0或3.5um，血平板上的菌落为光滑、光泽、凸起、直径1～3毫米。培养一定时间后菌落由边缘逐步向中心变黑，最后整个菌落变黑。产生苹果酸盐脱氢酶、谷氨酸脱氢酶，但不具有葡萄糖6磷酸脱氢酶（G6PDH）、6磷酸葡萄糖脱氢酶（6PGDH）、吲哚阳性。不水解淀粉和七叶灵，不还原硝酸盐，G+C含量40～52%。卟啉菌与牙髓感染、牙源性脓肿和牙周炎有特殊关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）韦荣氏球菌属（Veillonella）
  • 当前页：（一）类杆菌属（Bacteroides）
  • 下一页：（二）梭形杆菌属（Fusobacterium）
<<< 返回本书目录
  1. 类疯痧《痧胀玉衡》
  2. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  3. 类风湿因子（RF）《常用化验值及意义》
  4. 类固醇后脂膜炎【疾病大全】
  5. 类风湿性关节炎肾损害【疾病大全】
  6. 类固醇肌病【疾病大全】
  7. 类风湿性关节炎的肾损害【疾病大全】
  8. 类集痘疹已效名方《小儿痘疹方论》
  9. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  10. 类戒断反应【疾病症状】
  11. 类风湿性关节炎【中药主治】
  12. 类惊概要《儿科要略》
  13. 类风湿性关节炎【疾病大全】
  14. 类疟《产宝》
  15. 类风湿性关节炎《赵绍琴临证验案精选》
  16. 类疟及寒热往来论《妇科秘书》
  17. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  18. 类疟及寒热往来论《胎产心法》
  19. 类风湿性关节炎《病理学》
  20. 类偏狂【疾病症状】
  21. 类风湿关节炎【疾病症状】
  22. 类破伤风《景岳全书》
  23. 类风湿关节炎《老年百病防治》
  24. 类破伤风《外科大成》
  25. 类风湿关节炎《家庭医学百科-医疗康复篇》
  26. 类破伤风《证治准绳·疡医》
  27. 类风湿《自我调养巧治病》
  28. 类人猿型骨盆【疾病症状】
  29. 类风《续名医类案》
  30. 类伤寒《产宝》
  1. 类杆菌属《医学微生物学》
  2. 类疯痧《痧胀玉衡》
  3. 类固醇《病理生理学》
  4. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  5. 类固醇（甾体）激素《生理学》
  6. 类风湿因子《常用化验值及意义》
  7. 类固醇分泌细胞《组织学与胚胎学》
  8. 类风湿因子《免疫学和免疫学检验》
  9. 类固醇激素《细胞和分子免疫学》
  10. 类风湿性脊柱炎《中医伤科按摩学》
  11. 类固醇激素作用机制枣基因表达学说《生理学》
  12. 类风湿性关节炎《风湿病学》
  13. 类集痘疹已效名方《小儿痘疹方论》
  14. 类风湿性关节炎《病理学》
  15. 类惊概要《儿科要略》
  16. 类风湿性关节炎《赵绍琴临证验案精选》
  17. 类痉《傅青主女科》
  18. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  19. 类疟《傅青主女科》
  20. 类风湿性关节炎《默克家庭诊疗手册》
  21. 类疟《产宝》
  22. 类风湿性关节炎《默克家庭诊疗手册》
  23. 类疟及寒热往来论《胎产心法》
  24. 类风湿性关节　炎先兆《中医疾病预测》
  25. 类疟及寒热往来论《妇科秘书》
  26. 类风湿关节炎《老年百病防治》
  27. 类破伤风《景岳全书》
  28. 类风湿关节炎《家庭医学百科-医疗康复篇》
  29. 类破伤风《中医词典》
  30. 类风湿《自我调养巧治病》
  31. 类破伤风《证治准绳·疡医》


梭形杆菌属_《医学微生物学》_中医杂集_【岐黄之术】

（二）梭形杆菌属（Fusobacterium）
在线购买《医学微生物学》正版书籍

（二）梭形杆菌属（Fusobacterium）

  • 上一页
  • 目录
  • 相关
  • 下一页

由于菌体形态两端尖锐呈梭形而得名。存在于人和动物口腔、上呼吸道、肠道、泌尿系的正常菌群，以口腔居多。

革兰氏阳性，小或中等在小两端钝圆形的杆菌，无鞭毛，无芽胞，无荚膜。培养需专性厌氧，最适温度37℃，pH7.0营养要求不高,可在普通培养基上生长。硫乙醇酸盐和半胱氨酸对其有抑制作用。不产生触酶，对H2O2敏感，培养基吕触酶能刺激其生长。

梭形杆菌可与螺旋体混合感染，引起急性溃疡性龈炎，急性坏死龈炎等。在人类严重炎症性牙周病中此二菌大为增加，而疾病减轻时则减少。故也有人将其牙周疾病治疗效果观察指标之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）类杆菌属（Bacteroides）
  • 当前页：（二）梭形杆菌属（Fusobacterium）
  • 下一页：（一）双歧杆菌属（Bifidobacterium）
<<< 返回本书目录
  1. 梭头《本草纲目》完整版
  2. 梭形细胞血管内皮细胞瘤【疾病大全】
  3. 桫拉木【中药大全】
  4. 梭形细胞脂肪瘤【疾病大全】
  5. 娑罗子【中药大全】
  6. 梭状芽胞杆菌伤口感染【疾病大全】
  7. 娑罗果《读医随笔》
  8. 梭子蟹【中药大全】
  9. 损娠方《外台秘要》
  10. 蓑草【中药大全】
  11. 损伤总论《伤科汇纂》
  12. 蓑草根【中药大全】
  13. 损伤性休克【疾病大全】
  14. 蓑荷《本草纲目》图文版
  15. 损伤奇脉下血治验《一得集》
  16. 蓑衣莲【中药大全】
  17. 损伤秘传口诀《跌打损伤回生集》
  18. 羧酸《医用化学》
  19. 损伤门《奇方类编》
  20. 羧酸及其衍生物《医用化学》
  21. 损伤后遗症《中医伤科按摩学》
  22. 羧酸衍生物《医用化学》
  23. 损伤方《少林真传伤科秘方》
  24. 缩汗煎【方剂大全】
  25. 损伤的修复《病理学》
  26. 缩脚痈《马培之医案》
  27. 损伤出血吐血《伤科补要》
  28. 缩尿【中药主治】
  29. 损伤《千金翼方》
  30. 缩脾饮《汤头歌诀》
  1. 梭形杆菌属《医学微生物学》
  2. 梭头《证类本草》
  3. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  4. 娑罗子《中药学》
  5. 蓑荷《本草纲目》
  6. 娑罗果《读医随笔》
  7. 羧酸《医用化学》
  8. 笋《本草分经》
  9. 羧酸的分类及命名《医用化学》
  10. 笋《本经逢原》
  11. 羧酸的化学性质《医用化学》
  12. 损娠方六首《外台秘要》
  13. 羧酸的物理性质《医用化学》
  14. 损伤总论《伤科汇纂》
  15. 羧酸及其衍生物《医用化学》
  16. 损伤缩筋年久不愈《奇效简便良方》
  17. 缩唇呼气《家庭医学百科·预防保健篇》
  18. 损伤碎骨在内作脓《奇效简便良方》
  19. 缩宫素《药理学》
  20. 损伤奇脉下血治验《一得集》
  21. 缩脚疽秘方《华佗神方》
  22. 损伤秘传口诀《跌打损伤回生集》
  23. 缩脚流注《中医名词词典》
  24. 损伤筋骨方《救伤秘旨》
  25. 缩脚阴痰《丁甘仁医案》
  26. 损伤后遗症《中医伤科按摩学》
  27. 缩脚痈《马培之医案》
  28. 损伤方《少林真传伤科秘方》
  29. 缩脾饮《时病论歌括新编》
  30. 损伤的修复《病理学》
  31. 缩脾饮《太平惠民和剂局方》


双歧杆菌属_《医学微生物学》_中医杂集_【岐黄之术】

（一）双歧杆菌属（Bifidobacterium）
在线购买《医学微生物学》正版书籍

（一）双歧杆菌属（Bifidobacterium）

  • 上一页
  • 目录
  • 相关
  • 下一页

为革兰氏阳性厌氧杆菌，具分叉末端，主要寄居于肠道及龈下菌斑。其致病作用目前尚不清楚。

在正常情况下，双歧杆菌无致病作用，和人保持着和谐的共生关系，据研究报道它具有一系列生理作用，如合成维生素、与其他厌氧菌在粘膜表面形成生物屏障、防止外袭菌、刺激免疫功能、激活巨噬细胞、提高宿主抗感染能力及抗肿瘤等功能。已研制成生物制剂应用物临床，在防治生态失调和防老防癌等方面取得一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）梭形杆菌属（Fusobacterium）
  • 当前页：（一）双歧杆菌属（Bifidobacterium）
  • 下一页：（二）乳杆菌属（Lactobacillus）
<<< 返回本书目录
  1. 双目流血门主论《疡医大全》
  2. 双乳间距增宽【疾病症状】
  3. 双目睛通《证治准绳·类方》
  4. 双色龙胆【中药大全】
  5. 双美丹（一）《毓麟验方》
  6. 双上眼睑的水肿性紫红色斑【疾病症状】
  7. 双美丹（三）《毓麟验方》
  8. 双身病疟《儒门事亲》
  9. 双美丹（二）《毓麟验方》
  10. 双身大小便不利《儒门事亲》
  11. 双眉间长痘【疾病症状】
  12. 双身伤寒《儒门事亲》
  13. 双翎草【中药大全】
  14. 双肾参【中药大全】
  15. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  16. 双肾草【中药大全】
  17. 双解消毒散【方剂大全】
  18. 双肾弥漫性病变【疾病症状】
  19. 双解通圣散【方剂大全】
  20. 双肾皮质变薄【疾病症状】
  21. 双解散【方剂大全】
  22. 双肾藤【中药大全】
  23. 双解贵金丸【方剂大全】
  24. 双肾子【中药大全】
  25. 双剪菜【中药大全】
  26. 双手活动软弱无力【疾病症状】
  27. 双颊凹陷呈猴腮状【疾病症状】
  28. 双手轮替动作笨拙【疾病症状】
  29. 双黄连栓（小儿消炎栓）【方剂大全】
  30. 双手掐威灵《幼科推拿秘书》
  1. 双歧杆菌属《医学微生物学》
  2. 双目流血门主论《疡医大全》
  3. 双躯《中医词典》
  4. 双目流血门主方《疡医大全》
  5. 双肉蛾《中医词典》
  6. 双目睛通《证治准绳·类方》
  7. 双乳蛾《中医词典》
  8. 双目睛通《中医词典》
  9. 双乳蛾《喉科指掌》
  10. 双嘧达莫《药理学》
  11. 双砂汤《外科全生集》
  12. 双美丹（一）《毓麟验方》
  13. 双身病疟《儒门事亲》
  14. 双美丹（三）《毓麟验方》
  15. 双身大小便不利《儒门事亲》
  16. 双美丹（二）《毓麟验方》
  17. 双身伤寒《儒门事亲》
  18. 双乱丸《瘴疟指南》
  19. 双生《中医词典》
  20. 双龙摆尾《幼科推拿秘书》
  21. 双手掐威灵《幼科推拿秘书》
  22. 双龙摆尾《中医词典》
  23. 双竖腿功《减肥新法与技巧》
  24. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  25. 双松症《喉舌备要秘旨》
  26. 双解丸《儒门事亲》
  27. 双松子风《中医词典》
  28. 双解散完素解利初法《伤寒心法要诀》
  29. 双松子风《重楼玉钥》
  30. 双解散完素解和初法《医学从众录》
  31. 双锁口《中医词典》


乳杆菌属_《医学微生物学》_中医杂集_【岐黄之术】

（二）乳杆菌属（Lactobacillus）
在线购买《医学微生物学》正版书籍

（二）乳杆菌属（Lactobacillus）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳杆菌属乳酸杆菌科，因发酵糖产生大量乳酸而命名。存在广泛。嗜酸性，最适pH5.5～6.0,pH3.0～4.5仍能生存，在无芽胞杆菌中其耐酸力最强。

妇女青春期阴道内乳酸杆菌可分解分泌物中的糖产酸，抑制致病菌的生长。肠道乳酸杆菌可分解糖产酸，抑制致病菌及腐败菌的繁殖，乳酶生即由活的乳酸杆菌制成，可治疗消化及腹泻。酸牛奶中的乳酸杆菌也有抑制肠道致病菌的作用。

乳酸杆菌是否为龋齿病原，目前仍无肯定结论，但龋齿活动状态与唾液乳酸液杆菌计数之间有明确的相互关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）双歧杆菌属（Bifidobacterium）
  • 当前页：（二）乳杆菌属（Lactobacillus）
  • 下一页：四、无芽胞厌氧菌感染防治原则
<<< 返回本书目录
  1. 乳疳门主论《疡医大全》
  2. 乳根穴【胸部腹部穴位】
  3. 乳柑子《证类本草》
  4. 乳管内乳头状瘤【疾病大全】
  5. 乳腐【中药大全】
  6. 乳核《中医外科学》
  7. 乳腐《本草纲目》图文版
  8. 乳核饮【方剂大全】
  9. 乳腐《本草纲目》完整版
  10. 乳花《外科十三方考》
  11. 乳蜂散【方剂大全】
  12. 乳花【中药大全】
  13. 乳房组织大块坏死【疾病症状】
  14. 乳黄散【方剂大全】
  15. 乳房猪囊尾蚴病【疾病大全】
  16. 乳积《儿科萃精》
  17. 乳房肿瘤《普通外科学》
  18. 乳疾灵颗粒【方剂大全】
  19. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  20. 乳姜汤【方剂大全】
  21. 乳房肿块【疾病症状】
  22. 乳疖《洄溪医案》
  23. 乳房胀痛【疾病症状】
  24. 乳金丹《何氏虚劳心传》
  25. 乳房早发育【疾病症状】
  26. 乳疽、乳痈《医宗金鉴》
  27. 乳房有数目不等似黄豆的结节【疾病症状】
  28. 乳块消片【方剂大全】
  29. 乳房硬化【疾病症状】
  30. 乳块消汤【方剂大全】
  1. 乳杆菌属《医学微生物学》
  2. 乳疳门主论《疡医大全》
  3. 乳根《针灸大成》
  4. 乳疳《中医词典》
  5. 乳根《中医词典》
  6. 乳柑子《证类本草》
  7. 乳根《针灸学》
  8. 乳柑子《本草衍义》
  9. 乳根痈《中医词典》
  10. 乳腐《证类本草》
  11. 乳根痈《万氏秘传外科心法》
  12. 乳腐《食疗本草》
  13. 乳管内乳头状瘤《普通外科学》
  14. 乳房肿胀用麦芽《女科经纶》
  15. 乳过氧化物酶法《实用免疫细胞与核酸》
  16. 乳房肿物《常见病自测》
  17. 乳核《中医名词词典》
  18. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  19. 乳核《中医外科学》
  20. 乳房胀痛《家庭医学百科·预防保健篇》
  21. 乳花《外科十三方考》
  22. 乳房纤维腺瘤《普通外科学》
  23. 乳积《中医词典》
  24. 乳房纤维囊性疾病《默克家庭诊疗手册》
  25. 乳积《证治准绳·幼科》
  26. 乳房纤维瘤《临床激光治疗学》
  27. 乳积《儿科萃精》
  28. 乳房外观《常见病自测》
  29. 乳疾《医述》
  30. 乳房疼痛《默克家庭诊疗手册》
  31. 乳疖秘方《华佗神方》


无芽胞厌氧菌感染防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、无芽胞厌氧菌感染防治原则
在线购买《医学微生物学》正版书籍

四、无芽胞厌氧菌感染防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

无芽非金属厌氧菌为人体正常菌群，属于条件致病菌，其感染为内源性感染，故缺乏特异有效的预防方法。外科清创引流是预防厌氧菌感染的一个重要措施。

大多数无芽胞厌氧菌对青霉素、氯霉素、氯林可霉素、头孢菌素敏感，均可用于治疗，而对氨基糖甙类抗生素不敏感，对四环素亦大多耐药。脆弱类杆菌能产生β-内酰胺酶，破坏青霉素和头孢菌素，故对此类药物耐药，在治疗时须注意。应选氯霉素和氯林可霉素。此外，灭滴灵对厌氧感染也有很好的疗效。由于厌氧菌常与其他需氧或兼性菌混合感染，在选用药物时应有全面考虑，二者兼顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）乳杆菌属（Lactobacillus）
  • 当前页：四、无芽胞厌氧菌感染防治原则
  • 下一页：第三节　厌氧菌的检验
<<< 返回本书目录
  1. 无芽胞厌氧菌《医学微生物学》
  2. 无爷藤【中药大全】
  3. 无嗅脑【疾病症状】
  4. 无腋毛【疾病症状】
  5. 无羞惭感【疾病症状】
  6. 无因而因《目经大成》
  7. 无胸腺裸鼠特点及应用《实验动物科学》
  8. 无用感【疾病症状】
  9. 无形主宰意念力《邹孟城三十年临证经验集》
  10. 无忧散【方剂大全】
  11. 无形主宰意念力《三十年临证经验集》
  12. 无欲-运动不能-意志缺乏综合征【疾病症状】
  13. 无心得大还法《痰火点雪》
  14. 无月经来潮【疾病症状】
  15. 无腺橉木【中药大全】
  16. 无运动或感觉障碍的运用不能【疾病症状】
  17. 无腺白叶莓【中药大全】
  18. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  19. 无问新久【方剂主治】
  20. 无症状型溃疡 【疾病症状】
  21. 无尾果【中药大全】
  22. 无症状型心肌缺血【疾病大全】
  23. 无头疽《中医外科学》
  24. 无症状性菌尿【疾病症状】
  25. 无痛性硬实结节【疾病症状】
  26. 无症状性脑梗死【疾病大全】
  27. 无痛性阴囊内肿块【疾病症状】
  28. 无助感【疾病症状】
  29. 无痛性心肌梗死【疾病大全】
  30. 无子《普济方·针灸》
  1. 无芽胞厌氧菌感染防治原则《医学微生物学》
  2. 无芽胞厌氧菌《医学微生物学》
  3. 无阳证《中医词典》
  4. 无虚虚《中医词典》
  5. 无因而因《目经大成》
  6. 无胸腺裸鼠的选择与应用《实验动物科学》
  7. 无音《中医词典》
  8. 无形主宰意念力《三十年临证经验集》
  9. 无应答 反应《预防医学》
  10. 无形主宰意念力《邹孟城三十年临证经验集》
  11. 无应答引起的偏倚《预防医学》
  12. 无心得大还法《痰火点雪》
  13. 无忧散《三因极一病证方论》
  14. 无心草《证类本草》
  15. 无忧散《儒门事亲》
  16. 无效腔和肺泡通气量《生理学》
  17. 无忧散《回生集》
  18. 无线电学的证明《圆运动的古中医学》
  19. 无症痕灸《中医名词词典》
  20. 无胃则死《中医词典》
  21. 无症状的潜伏期《基因诊断与性传播疾病》
  22. 无头疽《中医外科学》
  23. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  24. 无头疽《中医词典》
  25. 无症状人群的监测《预防医学》
  26. 无痛进针器《中医词典》
  27. 无脂蛋白血清的制备《动脉粥样硬化》
  28. 无特定病原体动物的质量标准《实验动物科学》
  29. 无子《中医词典》
  30. 无特定病原体动物的用途《实验动物科学》
  31. 无子《新修本草》


厌氧菌的检验_《医学微生物学》_中医杂集_【岐黄之术】

第三节　厌氧菌的检验
在线购买《医学微生物学》正版书籍

第三节　厌氧菌的检验

  • 上一页
  • 目录
  • 相关
  • 下一页

一、标本采集

许多无牙胞厌氧菌是人体的正常菌群，在采集标本时尽量避免正常菌群的污染。应该采取没有正常菌群污染的标本。标本采取后应迅速送检，立即接种，放入厌氧环境中培养，尽量减少空气接触，以免厌氧菌死亡。

二、涂片镜检

脓液标本可直接涂片染色后观察细菌形态特征、染色性、菌数多少等供选择培养基和判定结果时参考。

三、接种培养

厌氧菌在有氧的情况下不能生长。要培养厌氧菌，必须创造一个无氧的环境。通常用培养基中加入还原剂，或用物理、化学方法去除环境中的游离氧，以降低氧化还原电势。如疱肉培养基、硫基乙酸钠培养基，牛心脑浸液培养基等。常用的厌氧培养方法有许多，可根据实际情况选用。

1．厌氧缸法接种好标本的平板或液体培养基试管，可放入厌氧缸内培养，厌氧缸是普通的干燥缸，用物理化学的方法使缸内造成厌氧环境，从而将厌氧菌培养出来。

2．厌氧袋（Bio-bag）即在塑料袋内造成厌氧环境来培养厌氧菌。塑料袋透明而不透气，内装气体发生管（有硼氢化钠的碳酸氢钠固体以及5%柠檬酸安瓿）、美兰指示剂管、钯催化剂管、干燥剂。放入已接种好的平板后，尽量挤出袋内空气，然后密封袋口。先折断气体发生管，后折断美兰指示剂管，命名袋内在半小时内造成无气环境。如不突变表示袋内已达厌氧状态，可以孵育。

3．厌氧手套箱（Anaerobie glove box）是迄今为止国际上公认的培养厌氧菌最佳仪器之一。它是一个密闭的大型金属箱，箱的前面有一个有机玻璃做的透明面板，板上装有两个手套，可通过手套在箱内进行操作，故名。箱侧有一交换室，具有内外二门，内门通箱内先关着。欲放物入箱，先打开外门，放入交换室，关上外门进行抽气和换气（H2，CO2，N2）达到厌氧状态，然后手伸入手套把交换室内门打开，将物品移入箱内，关上内门。箱内保持厌氧状态，也是利用充气中的氢在钯的催化下和箱中钱残余氧化合成水的原理。该箱可调节温度，本身是孵箱或孵箱即附在其内，还可放入解剖显微镜便于观察厌氧菌菌落，这种厌氧箱适于作厌氧细菌的大量培养研究，大量培养基可放入作预还原和厌氧性无菌试验。金属硬壁型厌氧箱的抽气、充气、厌氧环境和温度等均系自动调节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、无芽胞厌氧菌感染防治原则
  • 当前页：第三节　厌氧菌的检验
  • 下一页：第一节　百日咳杆菌
<<< 返回本书目录
  1. 厌氧菌的检验《医学微生物学》
  2. 厌氧菌肺炎【疾病大全】
  3. 厌食【疾病症状】
  4. 厌氧菌感染《默克家庭诊疗手册》
  5. 厌食《中医儿科学》
  6. 厌氧菌感染【疾病大全】
  7. 厌食《小儿常见病单验方》
  8. 厌氧微生物所致肺炎《呼吸病学》
  9. 厌奶【疾病症状】
  10. 厌氧性细菌《医学微生物学》
  11. 厌恶疗法《医学心理学》
  12. 厌氧芽胞杆菌《医学微生物学》
  13. 鼹鼠肉《本草纲目》完整版
  14. 艳山姜【中药大全】
  15. 鼹鼠膏《本草纲目》完整版
  16. 宴处起居《古今医统大全》
  17. 鼹鼠粪《本草纲目》完整版
  18. 宴处起居《养老奉亲书》
  19. 鼹鼠（图）【中药大全】
  20. 验案《达生编》
  21. 鼹鼠《本草纲目》图文版
  22. 验鼻《冯氏锦囊秘录》
  23. 鼹鼠《本草纲目》完整版
  24. 验齿《塘医话》
  25. 鼹（音偃）鼠《证类本草》
  26. 验齿《温热论》
  27. 魇梦不醒《外科十法》
  28. 验初发热时吉凶断诀《疡医大全》
  29. 演药法《异授眼科》
  30. 验唇口《冯氏锦囊秘录》
  1. 厌氧菌的检验《医学微生物学》
  2. 厌厌（（yānyān，音胭胭）《中医词典》
  3. 厌氧菌感染《默克家庭诊疗手册》
  4. 厌食症《默克家庭诊疗手册》
  5. 厌氧微生物所致肺炎《呼吸病学》
  6. 厌食《中医儿科学》
  7. 厌氧性细菌《医学微生物学》
  8. 厌食《小儿常见病单验方》
  9. 厌氧芽胞杆菌《医学微生物学》
  10. 厌胜法屡验《是斋百一选方》
  11. 艳红《疫疹一得》
  12. 厌疟《医述》
  13. 晏晡《中医词典》
  14. 厌黄《中医词典》
  15. 晏封《中医词典》
  16. 厌恶疗法《医学心理学》
  17. 晏食《中医词典》
  18. 厌不能发《中医词典》
  19. 晏殊（991-1055年）《中医词典》
  20. 厌《中医词典》
  21. 宴处起居《古今医统大全》
  22. 鼹鼠《本草衍义》
  23. 宴处起居《养老奉亲书》
  24. 鼹鼠《新修本草》
  25. 验《周慎斋遗书》
  26. 鼹鼠《本草经集注》
  27. 验案《达生编》
  28. 鼹鼠《千金翼方》
  29. 验鼻《冯氏锦囊秘录》
  30. 鼹KT鼠《名医别录》
  31. 验齿《温热论》


百日咳杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第一节　百日咳杆菌
在线购买《医学微生物学》正版书籍

第一节　百日咳杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

百日咳杆菌（Bordetella pertussis）是人类百日咳的病原菌。

一、生物学性状

百日咳杆菌为卵圆形短小杆菌，大小为0.5～1.5×0.2～0.5um，属鲍特氏菌属Bordetella)，无鞭毛、芽胞。革兰氏染色阴性。用甲苯胺蓝染色可见两极异染颗粒。专性需氧，初次分离培养时营养要求较高，需用马铃薯血液甘油琼脂培养基（即鲍～金氏培养基）才能生长。经37℃2～3天培养后，可见细小、圆形、光滑、凸起、银灰色、不透明的菌落，周围有模糊的溶血环。液体培养呈均匀混浊生长，并有少量粘性沉淀。

生化反应弱，一般不发酵糖类，但分解蔗糖和乳糖，产酸不产气，不产生H2S和吲哚，过氧化氢酶试验阳性。

本菌常发生光滑型到粗糙的相变异：Ⅰ相为光滑型，菌落光滑，有荚膜，毒力强；Ⅳ相为粗糙型，菌落粗糙，无荚膜，无毒力。Ⅱ、Ⅲ相为过渡相。一般在疾病急性期分离的细菌为Ⅰ相，疾病晚期和多次传代培养可出现Ⅱ、Ⅲ或Ⅳ相的变异。发生这种变异时，细菌形态、菌落、溶血性、抗原结构和致病力等均出现变异。

百日咳杆菌含有耐热的菌体（O）抗原和不耐热的荚膜（K）抗原。前者为鲍特氏菌属共同抗原，后者仅存于百日咳杆菌。

本菌抵抗力弱。56℃30分钟、日光照射1小时可致死亡。对多粘菌素、氯霉素、红霉素、氨苄青霉素等敏感，对青霉素不敏感。

二、致病性与免疫性

与致病性有关的物质除荚膜、细胞壁脂多糖外，尚有多种生物学活性因子。百日咳外毒素是主要的致病因子，能诱发机体的持久免疫力，并有多种生物活性，如提高小鼠对组织胺、5～羟色胺和敏感性，促进白细胞增多，抑制巨噬细胞功能，损伤呼吸道纤毛上皮细胞导致阵发性痉挛咳嗽等。细菌破裂后还能在宿主细胞浆中查到一种热不稳定性毒素和其他几种抗原成份，可引起纤毛上皮细胞炎症和坏死。

百日咳杆菌引起人类百日咳。病人，尤其是症状轻微的非典型病人是重要的传染源。主要经飞沫传播。易感儿童接触病人后发病率接近90%，一岁以下患儿病死率高。百日咳潜伏期1～2周。发病早期（卡他期）仅有轻度咳嗽。细菌此时在气管和支气管粘膜上大量繁殖并随飞沫排出，传染性最大。1～2周后出现阵发性痉挛性咳嗽（痉挛期），这时细菌释放毒素，导致粘膜上皮细胞纤毛运动失调，大量粘稠分泌物不能排出，刺激粘膜中的感受器产生强烈痉咳，呈现出特殊的高音调鸡鸣样吼声。形成的粘液栓子还能堵塞小支气管导致肺不张和呼吸困难、紫绀。此外可伴有呕吐、惊厥。4～6周后逐渐转入恢复期，阵咳减轻，趋向痊愈，但有1～10%病人易继发溶血性链球菌、流感杆菌等的感染。本病病程较长，故名百日咳。在致病过程中，百日咳杆菌始终在纤毛上皮细胞表面，并不入血。

感染百日咳后可出现多种特异性抗体，免疫力较为持久。仅少数病人可再次感染，再发的病情亦较轻。粘膜局部的分泌型lgA具有阻止细菌粘附气管粘膜细胞纤毛的作用，其抗感染作用比血清中的抗体更重要。细胞免疫在百日咳杆菌感染中的作用还不甚明了。

三、微生物学诊断

以分离培养为主，卡他期分离阳性率可达91.5%,而恢复期仅有约26%。标本采用鼻咽试子或咳皿法，在鲍～金工培养平板上孵育，根据菌落形态，涂片染色镜检作出初步诊断。确诊可用分离菌与Ⅰ相免疫血清作血清玻片凝集或免疫荧光染色。

四、防治原则

隔离病人，隔离期自发病起七周。

预防以自动免疫为主，在我国常用白百破（白喉类毒素、百日咳杆菌Ⅰ相灭活菌苗、破伤风类毒素，DPT）三联菌苗，接种对象为一岁以下幼儿。接种后能显著降低发病率和死亡率。但目前使用的死菌苗在一定的副作用，在安全性、免疫原性方面均有进一步改进的必要。

治疗可用红霉素、氨苄青毒素等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　厌氧菌的检验
  • 当前页：第一节　百日咳杆菌
  • 下一页：第二节　流感杆菌
<<< 返回本书目录
  1. 百日咳杆菌《医学微生物学》
  2. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  3. 百日咳（顿咳）《小儿常见病单验方》
  4. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  5. 百日咳【中药主治】
  6. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  7. 百日咳【疾病大全】
  8. 百日咳新药【方剂大全】
  9. 百日咳《家庭医学百科-医疗康复篇》
  10. 百日内发搐《冯氏锦囊秘录》
  11. 百日咳《传染病》
  12. 百日内发搐《小儿药证直诀》
  13. 百日还丹【方剂大全】
  14. 百蕊草【中药大全】
  15. 百日草【中药大全】
  16. 百蕊草根【中药大全】
  17. 百全丸【方剂大全】
  18. 百伤饮【方剂大全】
  19. 百内嗽第五十五问《婴童百问》
  20. 百舌《本草纲目》完整版
  21. 百内嗽《保婴撮要》
  22. 百舌窠中土《本草纲目》完整版
  23. 百脉齐到则孕成（布种二）《宜麟策》
  24. 百舌鸟【中药大全】
  25. 百脉疽门主论《疡医大全》
  26. 百神散【方剂大全】
  27. 百脉疽《医宗金鉴》
  28. 百生方【方剂大全】
  29. 百脉根【中药大全】
  30. 百生汤【方剂大全】
  1. 百日咳杆菌《医学微生物学》
  2. 百日咳（顿咳）《小儿常见病单验方》
  3. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  4. 百日咳《传染病》
  5. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  6. 百日咳《中医词典》
  7. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  8. 百日咳《手穴手纹诊治》
  9. 百日内发搐《冯氏锦囊秘录》
  10. 百日咳《中医名词词典》
  11. 百日内发搐《小儿药证直诀》
  12. 百日咳《家庭医学百科-医疗康复篇》
  13. 百日内嗽《中医词典》
  14. 百日咳《默克家庭诊疗手册》
  15. 百日内嗽《幼科释谜》
  16. 百日还丹《儒门事亲》
  17. 百乳草《证类本草》
  18. 百日儿疟《中医词典》
  19. 百舌鸟《医学入门》
  20. 百日疮《中医词典》
  21. 百舌鸟《证类本草》
  22. 百内嗽第五十五问《婴童百问》
  23. 百舌鸟窠中土《证类本草》
  24. 百内嗽《保婴撮要》
  25. 百生方《中藏经》
  26. 百内嗽《证治准绳·幼科》
  27. 百声娇《毓麟验方》
  28. 百脉齐到则孕成（布种二）《宜麟策》
  29. 百嗽《医述》
  30. 百脉疽门主论《疡医大全》
  31. 百嗽论《幼幼集成》


流感杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第二节　流感杆菌
在线购买《医学微生物学》正版书籍

第二节　流感杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

流感杆菌(Hemophilus Influenzae)首先从流感患者鼻咽腔腔分离出来,而被认为是流感的病原体,直至流感病毒分离成功后,才明确流感杆菌是流感流行时引起呼吸道继发感染的细菌。现已知流感杆菌是小儿及老人常见感染的病原体，可引起多种组织的化脓性病变，最常见的是婴幼儿脑膜炎及某些病毒性疾病的继发感染。

一、生物学形状

（一）形态与染色

1.0～1.5×0.3～0.4um。短小球杆菌，长期培养后可呈球杆状、长杆状、丝状等多形态。属嗜血杆菌属。无芽胞、鞭毛，有毒株在新鲜培养上生长6～18小时后可见明显荚膜，陈旧培养物中则常消失。革兰氏染色阴性。

（二）培养特性

需氧菌。最适生长温度为37℃，最适pH值7.6～7.8。生长需要血液中的V和X因子，在加热过的血琼脂平板上生长较好。培养18～24小时后呈现无色透明小菌落，表面光滑，边缘整齐。48小时后转变为较大的灰白色菌落。当流感杆菌与金黄色葡萄球菌在血平板上共培养时，因后者能全成较多的V因子供流感杆菌生长，使葡萄球菌周围的流感杆菌菌落较大，使葡萄球菌落越远则感杆菌菌落越小，此称为卫星现象，有助于细菌的鉴定。

一般分解葡萄糖产酸，不发酵乳糖。还原硝酸盐。有荚膜菌株产生吲哚。不溶血。产生自溶酶，可被胆汁溶解。

一般主要有三种，即型特异性荚膜多糖抗原、型特异性菌体抗原和种特菌体抗原。

（三）抵抗力

较弱。50～55℃30分钟被杀死。对一般消毒剂极敏感。在干燥痰中生存时间不超过48小时。

二、致病性与免疫性

流感杆菌产生内毒素，在致病过程中起重要作用。无外毒素。多糖荚膜有抗吞噬作用。可产生lgA蛋白酶，水解局部的分泌型lgA而使细菌发挥致病作用。

流感杆菌寄居于正常人上呼吸道，绝大多数是无荚膜的。所致人类疾病可分为原发性外源性感染和继发性内源性感染两类。原发性感染为强毒株引起的急性化脓性感染，常见的有脑膜炎、鼻咽炎、急性气管炎、化脓性关节炎和心包等。继发性感染常发生在流感、麻疹、百日咳及肺结核等感染之后，如支气管肺炎和中耳炎等。

体液免疫为主。病后有特异性抗体产生，能增强吞噬作用及补体溶菌作用。

三、微生物学诊断及防治

标本可采集脑脊液、鼻咽分泌物、痰及血液等。脑脊液检材行涂片染色镜检，若可疑菌较多，可直接用特异性血清进行荚膜肿胀试验，阳性即可确诊。脑脊液沉渣及其他检材接种于巧克力平板和血平板上进行分离培养，依可疑菌落的形态、培养特性、卫星现象及荚膜肿胀试验等可以鉴定。

快速诊断方法有荧光抗体染色、对流电泳、乳胶凝集试验及ELISA等。

荚膜多糖菌苗接种18个月以上小儿有较好的抗体反应，一年内保护率在90%以上。

治疗可用氨苄青霉素、氯霉素等。特异性免疫血清与磺胺药物合用对脑膜炎治疗非常有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　百日咳杆菌
  • 当前页：第二节　流感杆菌
  • 下一页：第三节　绿脓杆菌
<<< 返回本书目录
  1. 流感杆菌《医学微生物学》
  2. 流感嗜血杆菌肺炎【疾病大全】
  3. 流感病毒肺炎【疾病大全】
  4. 流感嗜血杆菌感染【疾病大全】
  5. 流感【中药主治】
  6. 流感嗜血杆菌脑膜炎【疾病大全】
  7. 流产先兆《中医疾病预测》
  8. 流感样症状【疾病症状】
  9. 流产时的急救《现代院外急救手册》
  10. 流行病学的定义和任务《预防医学》
  11. 流产后满闷《医学衷中参西录》
  12. 流行病学的研究范围《预防医学》
  13. 流产【疾病大全】
  14. 流行病学的研究范围及应用《流行病学》
  15. 流产【疾病症状】
  16. 流行病学的研究方法《预防医学》
  17. 流产《家庭医学百科-自救互救篇》
  18. 流行病学发展近况《预防医学》
  19. 流产《家庭医学百科-医疗康复篇》
  20. 流行病学简史《流行病学》
  21. 流产《妇产科学》
  22. 流行病学调查研究设计《预防医学》
  23. 流产《百病自测》
  24. 流行病学研究方法《流行病学》
  25. 流鼻血【疾病症状】
  26. 流行病学与有关学科的关系《预防医学》
  27. 流鼻涕【疾病症状】
  28. 流行性斑疹伤寒《传染病》
  29. 留针法《中医刺灸》
  30. 流行性斑疹伤寒【疾病大全】
  1. 流感杆菌《医学微生物学》
  2. 流产与死产《默克家庭诊疗手册》
  3. 流感嗜血杆菌肺炎《默克家庭诊疗手册》
  4. 流产先兆《中医疾病预测》
  5. 流行病学《临床营养学》
  6. 流产时的急救《现代院外急救手册》
  7. 流行病学《传染病》
  8. 流产后满闷《医学衷中参西录》
  9. 流行病学《传染病》
  10. 流产《妇产科学》
  11. 流行病学《传染病》
  12. 流产《百病自测》
  13. 流行病学《传染病》
  14. 流产《家庭医学百科-自救互救篇》
  15. 流行病学《传染病》
  16. 流产《家庭医学百科-医疗康复篇》
  17. 流行病学《传染病》
  18. 流产《家庭医学百科·预防保健篇》
  19. 流行病学《传染病》
  20. 留针歌《医宗金鉴》
  21. 流行病学《传染病》
  22. 留针法《中医刺灸》
  23. 流行病学《传染病》
  24. 留针补泻《中医词典》
  25. 流行病学《传染病》
  26. 留针《中医词典》
  27. 流行病学《传染病》
  28. 留针《中医名词词典》
  29. 流行病学《传染病》
  30. 留者攻之《中医词典》
  31. 流行病学《传染病》


绿脓杆菌_《医学微生物学》_中医杂集_【岐黄之术】

第三节　绿脓杆菌
在线购买《医学微生物学》正版书籍

第三节　绿脓杆菌

  • 上一页
  • 目录
  • 相关
  • 下一页

绿脓杆菌（P.aeruginosa）属假单胞菌属(Pseudomonas)，广泛分布于自然界及正常人皮肤、肠道和呼吸道，是临床上较常见的条件致病菌之一。

一、生物学性状

大小为1.5～3.0×0.5～0.8um，G-杆菌。菌体一端一般有一根鞭毛，运动活泼。无芽胞，米液型菌株有多糖荚膜或糖萼，具有抗吞噬作用。

在普通培养基上生长良好，专性需氧。菌落形态不一，多数直径2～3mm，边缘不剂齐，扁平湿润。在血琼脂平板上形成透明溶血环。液体培养呈混浊生长，并有菌膜形成。绿脓杆菌能产生两种水溶性色素：一种是绿脓素，为蓝绿色的吩嗪类分合物，无荧光性，具有抗菌作用。另一种为荧光素，呈绿色。绿脓素只有绿脓杆菌产生，故有诊断意义。但广泛使用有效抗生素后筛选出的变异株常丧失其合成能力。

分解蛋白质能力甚强，而发酵糖类能力较低，分解葡萄糖，产酸不产气，不分解甘露醇、乳糖及蔗糖，能液化明胶。分解尿素，不形成吲哚，氧化酶试验阳性，可利用枸椽酸盐。

绿脓杆菌有菌体O抗原和鞭毛H抗原。O抗原含有内毒素和原内毒素蛋白质两种成份。原内毒素蛋白质是一种高分子、低毒性，免疫原性强的保护性抗原，不仅存在于不同血清型绿脓杆菌中，而且广泛存在于假单胞菌属的其他细菌以及肺炎杆菌、大肠杆菌、霍乱弧菌等G-细菌中，是一种良好的交叉保护抗原。

二、致病性与免疫性

绿脓杆菌能产生多种与毒力有关的物质，如内毒素、外毒素A、弹性蛋白酶、胶原酶、胰肽酶等，其中以外毒素A最为重要。

绿脓杆菌外毒素A为一种热不稳定的单链多肽，分子量约66，000，经甲醛或戊二醛处理可脱毒为类毒素，并被特异性抗毒素中和。毒性强，注入动物后，主要靶器官肝脏可出现细胞肿胀、脂肪变性及坏死；其他脏器病变有肺出血和肾脏坏死。

外毒素A机理与白喉毒素有些类似，即最终使核糖体上延长因子2（EF～2）失活，抑制宿主细胞的蛋白质合成，但具体过程不同。此外，外毒素A和白喉毒素在蛋白质结构、免疫原性、鞭细胞和敏感动物等方面均有差异。

绿脓杆菌感染可发生在人体任何部位和组织、常见于烧伤或创伤部位、中耳、角膜、尿道和呼吸道。也可引起心内膜炎、胃肠炎、脓胸甚至败血症。

患者感染后可产生特异性抗体，有一定的抗感染作用。应用抗绿脓杆菌免疫力血清可降低病人继发败血症的发生率和病死率。

三、诊断与防治

标本可取创面渗出物、脓汁、尿、血等。分离培养，根据菌落特征、色素以及生化反应予以鉴定。必要时可用血清学试验确诊。

治疗选用青霉素类、氨基甙类、头胞类等抗生素。联合用药可减少耐药菌株的产生。

绿脓杆菌是院内感染的常见病原菌，所以消毒措施对预防感染有重要作用。

由于绿脓杆菌菌型多，与毒力有关的物质也有多种，因此理想的菌苗仍在研制之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　流感杆菌
  • 当前页：第三节　绿脓杆菌
  • 下一页：第四节　军团病杆
<<< 返回本书目录
  1. 绿脓杆菌《医学微生物学》
  2. 绿脓杆菌性角膜溃疡【疾病大全】
  3. 绿南星【中药大全】
  4. 绿脓假单胞菌属感染【疾病大全】
  5. 绿毛龟《本草纲目》完整版
  6. 绿袍散【方剂大全】
  7. 绿兰花【中药大全】
  8. 绿青《本草纲目》完整版
  9. 绿茎槲寄生【中药大全】
  10. 绿青《本草图经》
  11. 绿结鸡骨【中药大全】
  12. 绿青《证类本草》
  13. 绿花耧斗菜【中药大全】
  14. 绿青《本草纲目》图文版
  15. 绿花独活【中药大全】
  16. 绿青【中药大全】
  17. 绿猴病【疾病大全】
  18. 绿绒蒿【中药大全】
  19. 绿风有余歌《医宗金鉴》
  20. 绿色瘤【疾病大全】
  21. 绿风有余歌《眼科心法要诀》
  22. 绿色盲【疾病症状】
  23. 绿风内障《中医眼科学》
  24. 绿色尿【疾病症状】
  25. 绿风内障《秘传眼科龙木论》
  26. 绿色弱【疾病症状】
  27. 绿风羚羊饮【方剂大全】
  28. 绿珊瑚【中药大全】
  29. 绿风不足歌《医宗金鉴》
  30. 绿视【疾病症状】
  1. 绿脓杆菌《医学微生物学》
  2. 绿灵散《普济本事方》
  3. 绿脓杆菌性角膜溃疡《急诊医学》
  4. 绿风有余歌《医宗金鉴》
  5. 绿脓杆菌性角膜溃疡《眼科学》
  6. 绿风有余歌《眼科心法要诀》
  7. 绿袍散《医学集成》
  8. 绿风内障《中医眼科学》
  9. 绿袍散《冯氏锦囊秘录》
  10. 绿风内障《明目至宝》
  11. 绿青《本草纲目》
  12. 绿风内障《秘传眼科龙木论》
  13. 绿青《千金翼方》
  14. 绿风内障《中医词典》
  15. 绿青《本草经集注》
  16. 绿风内障《中医名词词典》
  17. 绿青《新修本草》
  18. 绿风不足歌《医宗金鉴》
  19. 绿青《本草衍义》
  20. 绿风不足歌《眼科心法要诀》
  21. 绿青《医学入门》
  22. 绿风变花《中医词典》
  23. 绿青《证类本草》
  24. 绿风《中医词典》
  25. 绿青《本经逢原》
  26. 绿矾止痛方《冯氏锦囊秘录》
  27. 绿青《增广和剂局方药性总论》
  28. 绿矾《药性切用》
  29. 绿青《名医别录》
  30. 绿矾《外科全生集》
  31. 绿青《本草图经》


军团病杆_《医学微生物学》_中医杂集_【岐黄之术】

第四节　军团病杆
在线购买《医学微生物学》正版书籍

第四节　军团病杆

  • 上一页
  • 目录
  • 相关
  • 下一页

1976年，美国一退伍军人组织宾州军团在费城召开会时暴发了一次肺炎流行，有221人发病，造成34人死亡。当时病因不明，被称为军团病。1977年分离到本病的病原体，次年命名为军团病杆菌，简称军团菌，属军团菌科军团菌属（Legionella）。

一、生物学性状

杆状。大小为2～20×0.3～0.9um。革兰氏染色微弱阴性。通常Gimenez染色法或Dieterle镀银染色法染色。抗酸染色常阴性。无芽胞、无荚膜，但有菌毛和一至数根鞭毛，能运动。在不同生长阶段形态亦不同，如菌丝状，短菌丝状，杆状等。细胞壁内含有大量支链脂肪酸，占总脂肪酸量的68%以上。此特点与分枝杆菌相似，而与其他革兰氏阴性杆菌显著不同。

营养要求特殊，常接种于复合培养基中，生长环境中必须含半胱氨酸和铁。需氧，2.5～5%CO2能促进生长。最适生长温度为35℃，最适pH6.1。生长缓慢，3天后才可见圆形菌落，直径1～2mm，颜色多变，有光泽、湿润，半透明，有特殊臭味。

大多数军团菌产生明胶酶和β～乳酸酶，过氧化氢酶阳性，尿毒酶阴性，不还原硝酸盐。一般不发酵糖类。嗜肺军团菌可分解马尿酸盐。

军团菌目前已发现有34个种53个血清型。嗜肺军团菌是当前流行的主要菌种，至少有15个血清型。

军团菌在自然界中抵抗力很强，尤以水中为最，自来水中可生存一年左右。对化学消毒剂尚敏感，0.05%苯酚一分钟或碘10ppm-分钟即致死。对酸有抵抗力，对pH2的盐酸可耐受30分钟。

二、致病性与免疫性

经调查，80～85%的军团菌感染由嗜肺军团菌引起。它常藏匿于空调冷却器（塔）、热水管道、淋浴喷头等处，并以气溶胶的形式传染宿主。嗜肺军团菌有微荚膜和菌毛等结构，能抵抗宿主吞噬细胞内杀菌物质的作用，并在其中生长繁殖，产生多种酶、外毒素及内毒素样物质，最后导致细胞死亡，释放出数百个细菌。

军团病多发于夏秋季，既可暴发流行也可散发。临床表现有两种类型：①军团病，也称肺炎型。潜伏期为2～6天，症状为高热、呼吸系统症状及全身中毒性表现为特点。常有干咳或少量粘液痰，亦可见血丝、咯血。胸痛、腹泻常见。病人可因休克、呼吸衰竭、肾功能衰竭而死亡。病死率约为16%。胸片出现肺部点状和结节状浸润，尸检常见大叶性肺炎或大叶融合性肺炎。②庞提亚克热，又称流感样型。病情温和，有自限性，以肌痛、发热、头痛为特点。无肺部炎症表现，胸片检查无异常，预后良好，无死亡病例。

嗜肺军团菌为胞内寄生菌，其致病性直接依赖于胞内寄生能力。当细菌侵入体内后，一般先为中性细胞和巨噬细胞吞噬，但不能将细菌杀死，反而有利于扩散。经过7～10天后，机体免疫系统产生了对病菌的特异性细胞免疫，与非特异性免疫相互配合，抑制胞内细菌繁殖并增强NK细胞活性杀伤感染细胞。此外，特异性抗体也有一定作用，能起调理素作用并激活补体，增加巨噬细胞的吞噬作用。

三、微生学诊断与防治

标本为痰、胸水、血液或肺活检组织。可用Dieterle 镀银法着染标本涂片，亦可用特异性荧光抗体对标本直接进行检查。分离培养用缓冲的活性炭酵母浸液(BCYE)琼脂培养基，根据菌落特征、形态染色、生化反应等作了鉴定。此外，也用用特异性核酸探针和聚和酶链式反应（PCR）方法进行诊断的。

治疗可选用螺旋霉素、红霉素和利福平等药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　绿脓杆菌
  • 当前页：第四节　军团病杆
  • 下一页：第十六章　螺旋体
<<< 返回本书目录
  1. 军团病杆《医学微生物学》
  2. 军团菌肺炎《呼吸病学》
  3. 军团病肺炎【疾病大全】
  4. 军团菌肺炎【疾病大全】
  5. 军团病【疾病大全】
  6. 军中第一仙方【方剂大全】
  7. 军团病《家庭医学百科-医疗康复篇》
  8. 军中跌打丸【方剂大全】
  9. 军团病《传染病》
  10. 军中一捻金【方剂大全】
  11. 军门一笑膏【方剂大全】
  12. 均气八仙汤【方剂大全】
  13. 军门立效散【方剂大全】
  14. 均气散【方剂大全】
  15. 军门方【方剂大全】
  16. 均气汤【方剂大全】
  17. 军门丹【方剂大全】
  18. 均气丸【方剂大全】
  19. 军队医院的任务、分类与结构《基础护理学》
  20. 均数、标准差、标准误《预防医学》
  21. 军刀综合征【疾病大全】
  22. 均数的抽样误差和总体均数的估计《预防医学》
  23. 军持露【方剂大全】
  24. 均相酶免疫测定《免疫学和免疫学检验》
  25. 爵床红枣汤【方剂大全】
  26. 均小型狭窄【疾病症状】
  27. 爵床【中药大全】
  28. 均药【方剂大全】
  29. 爵床《本草纲目》完整版
  30. 君、相二火解《医理真传》
  1. 军团病杆《医学微生物学》
  2. 军团病《传染病》
  3. 军团菌肺炎《呼吸病学》
  4. 军团病《家庭医学百科-医疗康复篇》
  5. 均数的抽样误差《预防医学》
  6. 军团病《默克家庭诊疗手册》
  7. 君《中医词典》
  8. 军队医院的任务、分类与结构《基础护理学》
  9. 君、相二火解《医理真传》
  10. 蹶上为重《华佗神方》
  11. 君臣佐使《中医词典》
  12. 爵麻《吴普本草》
  13. 君臣佐使（主、辅、佐、引）《中医名词词典》
  14. 爵床《名医别录》
  15. 君臣佐使法《汤液本草》
  16. 爵床《中药学》
  17. 君臣佐使法《卫生宝鉴》
  18. 爵床《本经逢原》
  19. 君臣佐使法《脾胃论》
  20. 爵床《证类本草》
  21. 君臣佐使逆从反正说《审视瑶函》
  22. 爵床《医学入门》
  23. 君臣佐使逆从反正说《叶选医衡》
  24. 爵床《新修本草》
  25. 君臣佐使逆从反正说《原机启微》
  26. 爵床《千金翼方》
  27. 君火《中医名词词典》
  28. 爵床《神农本草经》
  29. 君火《中医词典》
  30. 橛候《诸病源候论》
  31. 君火《明医指掌》


螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

第十六章　螺旋体
在线购买《医学微生物学》正版书籍

第十六章　螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

螺旋体是一类细长、柔软、弯曲呈螺旋状、运动活泼的单细胞型微生物。在生物学上的位置介于细菌与原虫之间。它与细菌的相似之处是：具有与细菌相似的细胞壁，内含脂多糖和胞壁酸，以二分裂方式繁殖，无定型核（属原核型细胞），对抗生素敏感；与原虫的相似之处有：体态柔软，胞壁与胞膜之间绕有弹性轴丝，借助它的屈曲和收缩能活泼运动，易被胆汁或胆盐溶解。在分类学上由于更接近于细菌而归属在细菌的范畴。

螺旋体广泛分布在自然界和动物体内，种类很多，有的有致病性，有的无致病性。根据螺旋的数目、大小和规则程度及两螺旋间的距离分为三科五属，其中对人有致病性的有三个属（图16～1）。

图16～1 三属螺旋体形态模式图

1．疏螺旋体属（Borrelia）：有5～10个稀疏而不规则的螺旋，其中对人致病的有回归热螺旋体及奋森氏螺旋体，前者引起回归热，后者常与棱形杆菌共生，共同引起咽峡炎，溃疡性口腔炎等。

2．密螺旋体属(Treponema)：有8～14个较细密而规则的螺旋，对人有致病的主要是梅毒螺旋体、雅司螺旋体、品他螺旋体，后二亦通过接触传播但不是性病。

3．钩端螺旋体属(Leptospira)：螺旋数目较多，螺旋较密，比密螺旋体更细密而规则，菌体一端或两端弯曲呈钩状，本属中有一部分能引起人及动物的钩端螺旋体病。

此外，还有70年代发现的Lyme病螺旋体，能引起慢性游走性红斑，又称Lyme病。该螺旋体命名为伯氏疏螺旋体，三属螺旋体的生物学特性见表16～1。

表16～1 病原性螺旋体的特性

特性 | 钩端螺旋体 | 疏螺旋体 | 密螺旋体
外形 | 螺旋细密两端呈钩状 | 螺旋稀疏，旋幅不一，呈波浪状 | 螺旋细密，两端尖直
轴丝数 | 2 | 15～20 | 1～8
常用染色法 | 镀银法 | 瑞氏或姬姆萨氏法 | 镀银法
体外培养 | 28～30℃，pH6.8～7.5，3～4天 | 不佳 | 不佳
需气特性 | 需氧 | 微需氧 | 厌氧
胞壁 | 含胞壁酸、二氨基庚二酸 | 无左列的二酸 | 无左列的二酸
抵抗力 | 中性水中能活20天以上酸性水土中很快死亡 | 血内室温下存洗60天以上0℃下至少活100天 | 自然环境下不能存活
抗原特性 | 稳定、有型、群、属特异性，群及属抗原间有交叉 | 易变，属内抗原有交叉，型、株的抗原特异性高 | 较稳定、有种属特异性、属内抗原有交叉
已知种型 | 1种、20群、200型 | 42种，18种致病 | 101种，3种致病
储存宿主 | 野生鼠类、猪、牛、家畜、人 | 虱、蜱、人、动物 | 人
所致疾病 | 钩端螺旋体病 | 回归热、咽炎等 | 梅毒、雅司病等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　军团病杆
  • 当前页：第十六章　螺旋体
  • 下一页：第一节　钩端螺旋体
<<< 返回本书目录
  1. 螺旋体《医学微生物学》
  2. 螺旋体感染《传染病》
  3. 螺蛳泥《本草纲目》图文版
  4. 螺旋体感染《默克家庭诊疗手册》
  5. 螺蛳泥《本草纲目》完整版
  6. 螺旋形骨折【疾病症状】
  7. 螺蛳壳丸【方剂大全】
  8. 螺旋藻【中药大全】
  9. 螺蛳【中药大全】
  10. 螺厣草《本草纲目》完整版
  11. 螺肉酒【方剂大全】
  12. 螺厣草《本草纲目》图文版
  13. 螺青散【方剂大全】
  14. 螺厣草【中药大全】
  15. 螺泥丸【方剂大全】
  16. 螺子丸【方剂大全】
  17. 螺泥膏【方剂大全】
  18. 裸茎金腰子【中药大全】
  19. 螺壳散【方剂大全】
  20. 裸茎千里光【中药大全】
  21. 螺壳膏【方剂大全】
  22. 裸麦《本草纲目》图文版
  23. 螺菌病【疾病大全】
  24. 裸柱菊【中药大全】
  25. 螺灰散【方剂大全】
  26. 瘰《保幼新编》
  27. 骡蹄《本草纲目》完整版
  28. 瘰《扁鹊神应针灸玉龙经》
  29. 骡屎《本草纲目》完整版
  30. 瘰《扁鹊心书》
  1. 螺旋体《医学微生物学》
  2. 螺旋草《本草纲目》
  3. 螺旋体感染《默克家庭诊疗手册》
  4. 螺形菌《医学微生物学》
  5. 螺旋体感染《传染病》
  6. 螺蛳《药性切用》
  7. 螺旋体和立克次体感染《神经精神疾病诊断学》
  8. 螺蛳《本草分经》
  9. 螺旋体性疾病《眼科学》
  10. 螺蛳《本草从新》
  11. 螺旋形《气功外气疗法》
  12. 螺蛳《中医词典》
  13. 倮《中医词典》
  14. 螺蛳《玉楸药解》
  15. 倮虫《中医词典》
  16. 螺泥丸《医方考》
  17. 倮化《中医词典》
  18. 螺内酯《药理学》
  19. 裸大鼠的特性及应用《实验动物科学》
  20. 螺盖翳《中医词典》
  21. 裸鼠的繁殖和饲料条件《实验动物科学》
  22. 螺疔秘方《华佗神方》
  23. 裸鼠的基本概念和发展情况《实验动物科学》
  24. 螺疔《中医词典》
  25. 裸鼠的主要形态和生理特征《实验动物科学》
  26. 螺草《证类本草》
  27. 裸鼠在生物医学研究中的应用《实验动物科学》
  28. 螺《中医词典》
  29. 裸小鼠的常用品系及国同内饲育应用简况《实验动物科学》
  30. 螺《饮膳正要》
  31. 瘰《景岳全书》


钩端螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

第一节　钩端螺旋体
在线购买《医学微生物学》正版书籍

第一节　钩端螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

钩端螺旋体（Leptospira）简称钩体，种类很多，可分为致病性钩体及非致病性钩体两大类。致病性钩体能引起人及动物的钩端螺旋体病，简称钩体病，是在世界各地都广泛流行的一种人畜共患者，我国绝大多数地区都有不同程度的流行，尤以南方各省最为严重，对人民健康危害很大，是我国重点防治的传染病之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章　螺旋体
  • 当前页：第一节　钩端螺旋体
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 钩端螺旋体《医学微生物学》
  2. 钩端螺旋体病《病理学》
  3. 钩虫性十二指肠炎综合征【疾病大全】
  4. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  5. 钩虫丸【方剂大全】
  6. 钩端螺旋体病【疾病大全】
  7. 钩虫皮炎【疾病大全】
  8. 钩端螺旋体病【中药主治】
  9. 钩虫病（Ancylostomiasis）《消化病学》
  10. 钩端螺旋体病的肾损害【疾病大全】
  11. 钩虫病【中药主治】
  12. 钩端螺旋体病神经系统表现【疾病大全】
  13. 钩虫病【疾病大全】
  14. 钩端螺旋体肺炎【疾病大全】
  15. 钩虫病《中医内科学》
  16. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  17. 钩苞大丁草【中药大全】
  18. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  19. 沟裂增宽【疾病症状】
  20. 钩割针烙《目经大成》
  21. 佝偻汤【方剂大全】
  22. 钩割针烙说《张氏医通》
  23. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  24. 钩割针烙宜戒慎论《审视瑶函》
  25. 佝偻病和骨软化症《病理学》
  26. 钩割针镰《圣济总录》
  27. 佝偻病【疾病大全】
  28. 钩割针镰法《秘传眼科龙木论》
  29. 勾儿茶【中药大全】
  30. 钩股按穴取平法《普济方·针灸》
  1. 钩端螺旋体《医学微生物学》
  2. 钩虫感染《默克家庭诊疗手册》
  3. 钩端螺旋体病《默克家庭诊疗手册》
  4. 钩虫病《消化病学》
  5. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  6. 钩虫病《中医内科学》
  7. 钩端螺旋体病《病理学》
  8. 钩肠痔《中医词典》
  9. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  10. 钩《证类本草》
  11. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  12. 钩《中医词典》
  13. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  14. 佝偻病胸《百病自测》
  15. 钩割法《中医词典》
  16. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  17. 钩割针烙《目经大成》
  18. 佝偻病和骨软化症《病理学》
  19. 钩割针烙说《张氏医通》
  20. 佝偻病的诊断标准《临床营养学》
  21. 钩割针烙宜戒慎论《审视瑶函》
  22. 佝偻病《理疗学》
  23. 钩割针镰《圣济总录》
  24. 佝偻病《放射诊断学》
  25. 钩割针镰法《秘传眼科龙木论》
  26. 勾点法《中医词典》
  27. 钩股按穴取平法《普济方·针灸》
  28. 供者与受者的配合选择《免疫学和免疫学检验》
  29. 钩股按穴取平法《炙膏肓腧穴法》
  30. 供应室工作《基础护理学》
  31. 钩栗《证类本草》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态、结构、染色及培养

菌体纤细，长短不一，一般为6～20um,宽0.1～0.2um，具有细密而规则的螺旋，菌体一端或两端弯曲呈钩状，常为“C”、“S”等形状。在暗视野显微镜下可见钩体象一串发亮的微细珠粒，运动活泼，可曲屈，前后移动或围绕长轴作快速旋转（见图16～2）。

图16～2 钩端螺旋体（暗视野映光法）

电镜下钩体为圆柱状结构，最外层是鞘膜，由脂多糖和蛋白质组成，其内为胞壁，再内为浆膜，在胞壁与浆膜之间有一根由两条轴丝扭成的中轴，位于菌体一侧。钩体是以整个圆柱形菌体缠绕中轴而成，钩体的胞壁成份与革兰氏阴性杆菌相似。

钩体革兰氏染色为阴性，不易被碱性染料着色，常用镀银染色法，把菌法染成褐色，但因银粒堆积，其螺旋不能显示出来。

钩体是唯一可用人工培养基培养的螺旋体，最适湿度8～30℃，pH7.2～7.5，常用柯索夫(Korthoff )氏液培养基培养，生长缓慢，接种后3～4天开始繁殖，1～2周后，液体培养基呈半透明去雾状混浊生长。

（二）抵抗力

钩体对理化因素的抵抗力较其他致病螺旋体为强，在水或湿土中可存活数周至数月，这对本菌的传播有重要意义，该螺旋体对干燥、热、日光直射的抵抗力均较弱，56℃10分钟即可杀死，60℃只需10秒，对常用消毒剂如0.5%来苏、0.1%石炭酸、1%漂白粉等敏感，10～30分钟可杀死，对青霉素、金霉素等抗生素敏感。

（三）抗原构造与分型

致病性钩体的抗原组成比较复杂，与分型有关的抗原主要有两种：一种是表现抗原（P抗原），另一种是内部抗原（S抗原）；前者存在于螺旋体的表面，为蛋白质多糖的复合物，具有型特异性，是钩体分型的依据；而后者存在于螺旋体的内部，是类脂多糖复合物，具有属特异性，为钩体分群的依据。目前全世界已发现20个血清群，200多个血清型，我国至少发现了18个血清群，70多个血清型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　钩端螺旋体
  • 当前页：一、生物学性状
  • 下一页：二、致病性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学特性及解剖生理特点《实验动物科学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性和解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学性状《医学微生物学》


致病性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性
在线购买《医学微生物学》正版书籍

二、致病性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病物质

1．溶血毒素：不耐热，对氧稳定，具有类似磷脂酶的作用，能使细胞膜溶解，当注入小羊体内时，可使小羊出现贫血、出血坏死、肝肿大与黄疸、血尿等。

2．细胞毒因子：在试管内对哺乳动物细胞有致细胞病变作用，小鼠脑内接种1～2小时后出现肌肉痉挛，呼吸困难，最后死亡。

3．内毒素样物质；其性质不同于一般细菌的内毒素，但也能使动物发热，引起炎症和坏死。

此外，钩体在宿主体内的代谢产物如有毒脂类以及某些酶类：如脂酶、脱氢酶、萘酰氨酶、三油酸脂酶、脲酶等，可损害毛细血管壁，使其通透性升高，引起广泛出血，对肾也有损害，可致血尿、蛋白尿等。

（二）致病过程及临床类型

钩体病为自然疫源性疾病，在野生动物和家畜中广泛流行。钩体在肾小管中生长繁殖，从尿中排出。肾长期带菌的鼠和猪是钩体的重要储存宿主和传染源。猪、鼠的尿污染的水源、稻田、小溪、塘水等称为疫水，人在参加田间运动、防洪、捕鱼等接触疫水时，由于钩体有较强的侵袭力，能穿过正常或破损的皮肤和粘膜，侵入人体。进食被病鼠排泄物污染的食物或饮水时，钩体可经消化道粘膜进入人体，也可经胎盘感染胎儿引起流产；此外，钩体还可经吸血昆虫传播。

人群普通对钩体易感，但发病率高低与接触疫水的机会和机体免疫力有关。以农民、支农外来人员、饲养员及农村青少年发病率较高。钩体病主要有在多雨、鼠类等动物活动频繁的夏、秋季节流行，这时节环境被钩体污染严重，加这农忙，人们与疫水接触机会多。

钩体通过皮肤粘膜侵入机体，约在局部经7～10天潜伏期，然后进入血流大量繁殖，引起早期钩体败血症。在此期间，由于钩体及其释放的毒性产物的作用，出现发热、恶寒、全身酸痛、头痛、结膜充血、腓肠肌痛。钩体在血中约存在一个月左右，随后钩体侵入肝、脾、肾、肺、心、淋巴结和中枢神经系统等组织器官，引起相关脏器和组织的损害和体征。由于钩体的菌型、毒力、数量不同以及机体免疫力强弱不同，病程发展和症状轻重差异很大，临床上常见有下列几种类型：

1．流感伤寒型：是早期钩体败血症的症状，临床表现如流感，症状较轻，一般内脏损害也较轻。

2．黄疸 出血型：除发热、恶寒、全身痛处还有出血、黄疸及肝肾损害症状。出血可能与毛细血管损害有关，即钩体毒性物质损伤血管内皮细胞，使毛细血管通透性增高，导致全身器官，主要是肝、脾、肾点状出血或瘀斑，表现为便血及肘细胞损伤，出现黄疸。

3．肺出血型：有出血性肺炎症状，如胸闷、咳嗽、咯血、紫绀等，病情凶险，常死于大咯血，死亡率高。

此外，尚有脑膜脑炎型，肾功能衰竭型，胃肠炎型等，均表现相应器官损害的症状；部分病人还可能出现恢复期并发症，如眼葡萄膜炎、脑动脉炎、失明、瘫痪等，可能是由于变态反应所致。

钩体菌型与钩体临床分型无固定关系，临床分型随病情发展也可变动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性
  • 下一页：三、免疫性
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性《医学微生物学》
  2. 致病性《医学微生物学》
  3. 致病性《医学微生物学》
  4. 致病性《医学微生物学》
  5. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  6. 致癌物质的生物转化《临床生物化学》
  7. 致病性和免疫性《医学微生物学》
  8. 致癌烃《医用化学》
  9. 致病性和免疫性《医学微生物学》
  10. 致《中医词典》
  11. 致病性免疫《医学微生物学》
  12. 桎羽《中医词典》
  13. 致病性与免疫性《医学微生物学》
  14. 桎（zhì，音至）《中医词典》
  15. 致病性与免疫性《医学微生物学》
  16. 陟厘丸《备急千金要方》
  17. 致病性与免疫性《医学微生物学》
  18. 陟厘（音离）《证类本草》
  19. 致病性与免疫性《医学微生物学》
  20. 陟厘《名医别录》
  21. 致病性与免疫性《医学微生物学》
  22. 陟厘《本经逢原》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘《本草衍义》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘《新修本草》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《本草经集注》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《千金翼方》
  31. 致病性与免疫性《医学微生物学》


免疫性_《医学微生物学》_中医杂集_【岐黄之术】

三、免疫性
在线购买《医学微生物学》正版书籍

三、免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

感染早期机体可通过非特异性免疫杀灭钩体，但作用不强。感染1～2周后血中可出现特异性抗体，具有调理、凝集和溶解钩体，增强吞噬细胞的吞噬作用。特异性抗体出现后可迅速清除血中钩体，一般7～10天可把器官中的钩体清除，但肾脏中钩体受抗体影响较小，维持时间长。故尿中可较长时间（数周～数年）排菌。

钩体隐性感染或病后可获得对同型钩体的持久免疫力，以体液免疫为主，细胞免疫作用不大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性
  • 当前页：三、免疫性
  • 下一页：四、微生物学检查
<<< 返回本书目录
  1. 免疫细胞中的凋谢《细胞和分子免疫学》
  2. 免疫性溶血【疾病症状】
  3. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  4. 免疫性肾炎【疾病症状】
  5. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  6. 免疫学的经验时期《医学免疫学》
  7. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  8. 免疫学检测法《医学免疫学》
  9. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  10. 免疫学检验immunological tests《神经精神疾病诊断学》
  11. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  12. 免疫学研究中实验动物的选择与应用《实验动物科学》
  13. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  14. 免疫学在生物学和医学发展中的作用《医学免疫学》
  15. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  16. 免疫学诊断《人体寄生虫学》
  17. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  18. 免疫炎症的类型《免疫学和免疫学检验》
  19. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  20. 免疫抑制的副作用《临床肝移植》
  21. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  22. 免疫抑制的维持治疗《临床肝移植》
  23. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  24. 免疫抑制剂《临床肝移植》
  25. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  26. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  27. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  28. 免疫抑制药《药理学》
  29. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  30. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  1. 免疫性《医学微生物学》
  2. 免疫效应分子《医学免疫学》
  3. 免疫性《医学微生物学》
  4. 免疫细胞中的凋谢《细胞和分子免疫学》
  5. 免疫性《医学微生物学》
  6. 免疫细胞中的凋谢《细胞和分子免疫学》
  7. 免疫学《基因诊断与性传播疾病》
  8. 免疫细胞在抗体生成中的作用《医学免疫学》
  9. 免疫学《基因诊断与性传播疾病》
  10. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  11. 免疫学《基因诊断与性传播疾病》
  12. 免疫细胞上的受体分布《细胞和分子免疫学》
  13. 免疫学《基因诊断与性传播疾病》
  14. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  15. 免疫学《基因诊断与性传播疾病》
  16. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  17. 免疫学的经验时期《医学免疫学》
  18. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  19. 免疫学方《生物化学与分子生物学》
  20. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  21. 免疫学检测法《细胞和分子免疫学》
  22. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  23. 免疫学检测法《医学免疫学》
  24. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  25. 免疫学检查《临床基础检验学》
  26. 免疫细胞化学术《组织学与胚胎学》
  27. 免疫学检查《临床基础检验学》
  28. 免疫细胞化学结果的判断《实用免疫细胞与核酸》
  29. 免疫学检验《神经精神疾病诊断学》
  30. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  31. 免疫学研究中实验动物的作用《实验动物科学》


微生物学检查_《医学微生物学》_中医杂集_【岐黄之术】

四、微生物学检查
在线购买《医学微生物学》正版书籍

四、微生物学检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病原学检查

发病一周内取血液，第二周以后取尿，有脑膜炎型症状者取脑脊液进行检查。

1．显微镜检查 直接镜检： 取抗凝血1000转/分、离心10分钟，除去血细胞；血浆再以10000转/分，离心40分钟，弃上清取沉淀物暗视野显微镜检查。染色镜检：涂片后用Fontana镀银染色镜检。另外，还可用免疫荧光法或免疫酶染色法检查。

2．分离培养与鉴定 将血液数滴接种于柯氏（Korthoff）培养基（4.5～5ml），每份标本接种2～3管，于30℃培养5天，每隔3～5天，用暗视野显微镜检查一次。如有钩体生长，再传代培养，用生长良好的菌液作鉴定，阴性者至少培养30～40天，仍未查到才能报告。尿液标本一般需浓缩（离心）后培养，培养时需加抑菌剂如5-氟尿嘧啶等；也可将标本接种于豚鼠腹腔进行分离。

（二）血清学试验

一般在病初及发病2～3周各采血一次进行下列试验。

1．显微镜凝集试验

是目前常用的方法，用标准株或当地常见菌侏作抗原，分别与病人不同稀释度的血清混合，在37℃作用2小时，然后滴片作暗视野显微检查。若待检血清中有某型抗体存在，则在同型抗原孔中可见钩体凝集成团，形如小蜘蛛，一般病人凝集效价在1：400以上或晚期血清比早期血清效价高4倍以上有诊断意义。

2．间接凝集试验将钩体属特异性抗原吸附于载体上成为具有钩体属特异性的颗粒抗原，常用的载体有绵羊红细胞、活性炭、乳胶颗粒等，这些抗原致敏的颗粒在玻片上与病人血清中相应的抗体作用，可出现肉眼可见的凝集。此法敏感性差，但快速简便，尤其是炭凝集及乳胶凝集试验，适于基层医疗单位作钩体病的辅助诊断。

另外，补体结合试验、间接免疫荧光试验、ELISA等血清学方法亦可用于诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫性
  • 当前页：四、微生物学检查
  • 下一页：五、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查《医学微生物学》
  2. 微生物学检查《医学微生物学》
  3. 微生物学检查《医学微生物学》
  4. 微生物学检查《医学微生物学》
  5. 微生物学检查法《医学微生物学》
  6. 微生物学检查《临床基础检验学》
  7. 微生物学检查法《医学微生物学》
  8. 微生物学检查《临床基础检验学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学方法《中国幽门螺杆菌研究》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学《中国医学通史》
  13. 微生物学诊断《医学微生物学》
  14. 微生物检查《临床基础检验学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物《病理生理学》
  17. 微生物学诊断《医学微生物学》
  18. 微甚《中医词典》
  19. 微生物学诊断《医学微生物学》
  20. 微甚《中医名词词典》
  21. 微生物学诊断《医学微生物学》
  22. 微弱二脉《圆运动的古中医学》
  23. 微生物学诊断《医学微生物学》
  24. 微热类《医学摘粹》
  25. 微生物学诊断《医学微生物学》
  26. 微热《麻科活人全书》
  27. 微生物学诊断《医学微生物学》
  28. 微热《中医词典》
  29. 微生物学诊断《医学微生物学》
  30. 微球剂与磁性微球《医院药学》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

五、防治原则
在线购买《医学微生物学》正版书籍

五、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

消灭传染源：大力灭鼠，加强病畜管理。

切断传播途径：保护好水源，避免或减少与疫水接触。

3．提高易感人群免疫力：对流行区的居民、矿工、饲养员及外来易感人员进行多价钩体死疫苗接种。

4．治疗：钩体对多种抗生素敏感，但以青霉素效果最好，对过敏者可用庆大霉素或金霉素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、微生物学检查
  • 当前页：五、防治原则
  • 下一页：第二节　梅毒螺旋体
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《预防医学》
  17. 防治原则《医学微生物学》
  18. 防治原发病（缺）《病理生理学》
  19. 防治原则《医学微生物学》
  20. 防治原发病《病理生理学》
  21. 防治原则《医学微生物学》
  22. 防治要点《常见中老年疾病防治》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 防治原则《医学微生物学》


梅毒螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

第二节　梅毒螺旋体
在线购买《医学微生物学》正版书籍

第二节　梅毒螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒螺旋体（Treponema Pallidun）是梅毒的病原体，因其透明，不易着色，故又称苍白螺旋体。梅毒是一种广泛流行的性病，近几年在我国发病率又有所回升。

一、生物学特性

梅毒螺旋体细长，5～15×0.1～0.2um，形似细密的弹簧，螺旋弯曲规则，平均8～14个，两端尖直。电镜下显示梅毒螺旋体结构复杂，从外向内分为：外膜（主要由蛋白质、糖及类脂组成）、轴丝（主要由蛋白质组成）、圆柱形菌体（包括细胞壁、细胞膜及胞浆内容物）；一般染料不易着色。梅毒螺旋体有生活发育周期，分为颗粒期、球形体期及螺旋体期，平均约30小时增殖一代，发育周期与所致疾病周期、隐伏发作及慢性病程有关。梅素螺旋体抗原分为三类：

1．螺旋体表面特异性抗原：刺激机体产生特异的凝集抗体及密螺旋体制动或溶解抗体，后者加补体可溶解螺旋体。

2．螺旋体内类属抗原：可产生补体结合抗体，与非病原性螺旋体有交叉反应。

3，螺旋体与宿主组织磷脂形成的复合抗原：当螺旋体侵入组织后，组织中的磷脂可粘附在螺旋体上，形成复合抗原，此种复合抗原可刺激机体产生抗磷脂的自身免疫抗体，称为反应素（Aegagin），可与牛心肌或其他正常动物心肌提取的类脂质抗原起沉淀反应（康氏试验）或补体结合反应（华氏试验）。

1981年，Fieldsteel 等采用棉尾兔单层上皮细胞，在微氧条件下培养成功，在人工培养基上尚不能培养。

梅素螺旋体对温度、干燥均特别敏感，离体干燥1～2小时死亡，41℃中1小时死亡，对化学消毒剂敏感，1～2%石炭酸中数分钟死亡，对青霉素、四环素、砷剂等敏感。

二、致病性与免疫性

人是梅毒的唯一传染源，由于感染方式不同可分先天性梅毒和后天性梅毒。前者是患梅毒的孕妇经胎盘传染给胎儿的；后者是出生后感染的，其中95%是由性交直接感染，少数通过输血等间接途径感染。

先天性梅毒又称胎传梅毒。梅毒螺旋体经胎盘进入胎儿血循环，引起胎儿全身感染，螺旋体在胎内儿脏（肝、脾、肺及肾上腺）及组织中大量繁殖，造成流产或死胎，如胎儿不死则称为梅毒儿，会出皮肤梅毒 瘤、骨膜炎、锯齿形牙、神经性耳聋等症状。

后天获得性梅毒表现复杂，依其传染过程可分为三期：

初期梅毒：梅毒螺旋体侵入皮肤粘膜约三周后，在侵入局部出现无痛性硬结及溃疡，称硬性下疳。局部组织镜检可见淋巴细胞及巨噬细胞浸润。下疳多发生于外生殖器，其溃疡渗出物含有大量梅毒螺旋体，传染性极强。下疳常可自然愈合，约2～3个月无症状的隐伏期后进入第二期。

二期梅毒：此期的主要表现为全身皮肤粘膜出现梅毒疹，全身淋巴结肿大，有时亦累及骨、关节、眼及其他器官。在梅毒疹及淋巴结中有大量螺旋体。不经治疗症状一般可在3周～3个月后自然消退而全愈；部分病例经隐伏3～12个月后可再发作。二期梅毒因治疗不当，经过5年或更久的反复发作，而进入三期。

三期梅毒：主要表现为皮肤粘膜的溃疡性损害或内脏器官的肉芽肿样病变（梅毒 瘤），严重者在经过10～15年后引起心血管及中枢神经系统损害，导致动脉瘤、脊髓痨及全身麻痹等，此期的病灶中螺旋体很少，不易检出。

一、二期梅毒又统称为早期梅毒，此期传染性强而破坏性小。三期梅毒又称为晚期梅毒，该期传染性小，病程长、而破坏性大。

目前尚未证明梅毒螺旋体内毒素或分泌外毒素，其致病机理尚不清楚，可能与螺旋体对宿主细胞的直接损害及Ⅲ、Ⅳ型变态反应有关。

梅毒的免疫是有菌免疫，以细胞免疫为主，体液免疫只有一定的辅助防御作用，意义不大。当螺旋体从体内清除后仍可再感染梅毒，而且仍可出现一期梅毒症状。此病周期性潜伏与再发的原因可能与体内产生的免疫力有关，如机体免疫力强，螺旋体能变成颗粒形或球形，在体内一些部位潜伏起来，一旦机体免疫力下降，螺旋体又可侵犯体内某些部位而复发。

三、微生物学检查

（一）检查螺旋体

采取初期及二期梅毒硬性下疳、梅毒疹的渗出物等，用暗视野或墨汁显影，如查见有运动活泼的密螺旋体即可诊断。

（二）血清学检查

1．非螺旋体抗原试验：是用正常牛心肌的心类脂（Cardiolipin）作为抗原，检测病人血清中的反应素。国际上常用性病研究实验室（UDRL）的玻片试验法；该法是一种简单的玻片沉淀试验，试剂及对照已标准化。另外，还可用不加热血清反应素试验（USR），其抗原是UDRL抗原的改良，敏感性和特异性与UDRL相似。反应素在第一期梅毒病变出现后1～2周就可测出，第二期阳性率几乎达100，第三期阳性率较低。本试验所用抗原是非特异的，检测的抗体时应排除假阳性反应，结合病史，临床表现及多次的试验结果进行分析。

2．螺旋体抗原试验：抗原为梅毒旋体，以检测血清中的特异性抗体，该试验特异性高，目前常用下述两种方法。

（1）荧光密螺旋体抗体吸收试验（FTA～ABS）：为间接荧光抗体法，其敏感性及特异性均高，常用于梅毒的早期诊断。

（2）梅毒螺旋体制运试验（TPI）：用来检测血清中是否存在抑制螺旋体活动的特异性抗体。用活梅毒螺旋体（Nichol株）加病人新鲜血清，35℃培养16小时，同法作正常血清对照，然后用暗视野显微镜观察活动的螺旋体数目，如试验标本活动的螺旋体数目小于或等于对照血清标本内的40%，即为阳性。

四、防治原则

梅毒是一种性病，预防的主要措施是加强卫生宣传教育和社会管理，目前尚无疫苗预防。

对病人应早诊、早治，现多采用青霉素3个月～1年，以血清中抗体阴转为治愈指标。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、防治原则
  • 当前页：第二节　梅毒螺旋体
  • 下一页：一、回归热螺旋体
<<< 返回本书目录
  1. 梅毒螺旋体《医学微生物学》
  2. 梅毒乳痈《医门补要》
  3. 梅毒恐怖【疾病症状】
  4. 梅毒肾病【疾病大全】
  5. 梅毒喉疳《医门补要》
  6. 梅毒性巩膜炎【疾病大全】
  7. 梅毒感染【疾病症状】
  8. 梅毒性骨软骨炎【疾病大全】
  9. 梅毒肝【疾病症状】
  10. 梅毒性关节炎【疾病大全】
  11. 梅毒疮《医门补要》
  12. 梅毒性角膜病变【疾病大全】
  13. 梅毒 （Syphilis）《皮肤性病学》
  14. 梅毒性葡萄膜炎【疾病大全】
  15. 梅毒【方剂主治】
  16. 梅毒性脱发【疾病症状】
  17. 梅毒【中药主治】
  18. 梅毒性心血管病【疾病大全】
  19. 梅毒【疾病大全】
  20. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  21. 梅毒《中医外科学》
  22. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  23. 梅毒《张聿青医案》
  24. 梅毒血清学检测法（USR）《常用化验值及意义》
  25. 梅毒《女科宝鉴》
  26. 梅根《本草纲目》完整版
  27. 梅毒《家庭医学百科-医疗康复篇》
  28. 梅根【中药大全】
  29. 梅毒《基因诊断与性传播疾病》
  30. 梅梗【中药大全】
  1. 梅毒螺旋体《医学微生物学》
  2. 梅毒喉疳《医门补要》
  3. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  4. 梅毒疮《医门补要》
  5. 梅毒螺旋体检查《基因诊断与性传播疾病》
  6. 梅毒《基因诊断与性传播疾病》
  7. 梅毒乳痈《医门补要》
  8. 梅毒《病理学》
  9. 梅毒性心血管病《心脏病学》
  10. 梅毒《中医外科学》
  11. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  12. 梅毒《回春录》
  13. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  14. 梅毒《张聿青医案》
  15. 梅毒血清试验《基因诊断与性传播疾病》
  16. 梅毒《家庭医学百科-医疗康复篇》
  17. 梅毒血清学检测法《常用化验值及意义》
  18. 梅毒《默克家庭诊疗手册》
  19. 梅毒咽疮《中医词典》
  20. 梅毒《皮肤性病学》
  21. 梅光鼎《中医词典》
  22. 梅得元《中医词典》
  23. 梅核《吴普本草》
  24. 梅疮神效丸《冯氏锦囊秘录》
  25. 梅核《友渔斋医话》
  26. 梅疮结毒论治《类证治裁》
  27. 梅核膈《中医词典》
  28. 梅疮膏药方《冯氏锦囊秘录》
  29. 梅核气《中医名词词典》
  30. 梅疮擦药方《冯氏锦囊秘录》
  31. 梅核气《中医词典》


回归热螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

一、回归热螺旋体
在线购买《医学微生物学》正版书籍

一、回归热螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

回归热螺旋体（Borrelia recurrentis）引起回归热，以节肢动物为媒介而传播。回归热是一种以周期性反复发作为特征的急性传染病。该螺旋体为疏螺旋体属，引起人类疾病的有两种。一为回归热螺旋体，以虱为传播媒介，引起流行怀回归热，国内流行主要是该种回归热。二是杜通氏螺旋体，以蜱为传播媒介，引起地方性回归热，国内少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　梅毒螺旋体
  • 当前页：一、回归热螺旋体
  • 下一页：二、奋森氏螺旋体
<<< 返回本书目录
  1. 回归热【疾病大全】
  2. 回归热型结节性非化脓性脂膜炎【疾病大全】
  3. 回归热《传染病》
  4. 回回豆【中药大全】
  5. 回归分析（regression analysis）《预防医学》
  6. 回回蒜【中药大全】
  7. 回光丸【方剂大全】
  8. 回回蒜果【中药大全】
  9. 回光散【方剂大全】
  10. 回魂煎【方剂大全】
  11. 回顾性定群研究《预防医学》
  12. 回魂散【方剂大全】
  13. 回鹘五神散【方剂大全】
  14. 回急保生丹【方剂大全】
  15. 回疳散【方剂大全】
  16. 回浆合宜散【方剂大全】
  17. 回风养脏汤【方剂大全】
  18. 回浆散【方剂大全】
  19. 回风外解汤【方剂大全】
  20. 回津丸【方剂大全】
  21. 回毒散【方剂大全】
  22. 回澜论《吴医汇讲》
  23. 回毒即消丹【方剂大全】
  24. 回澜汤【方剂大全】
  25. 回毒膏【方剂大全】
  26. 回澜饮【方剂大全】
  27. 回疔饮【方剂大全】
  28. 回令丸【方剂大全】
  29. 回疔散【方剂大全】
  30. 回脉散【方剂大全】
  1. 回归热螺旋体《医学微生物学》
  2. 回归热《传染病》
  3. 回回葱《饮膳正要》
  4. 回归热《默克家庭诊疗手册》
  5. 回回豆子《饮膳正要》
  6. 回归分析《预防医学》
  7. 回回青《饮膳正要》
  8. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  9. 回回药物院《中医词典》
  10. 回骨《中医词典》
  11. 回浆散《冯氏锦囊秘录》
  12. 回风（又名内风，俗名酒膈）《华佗神方》
  13. 回结肠动脉《人体解剖学》
  14. 回发五处《中医词典》
  15. 回澜论《吴医汇讲》
  16. 回疔散《外科全生集》
  17. 回令丸《医方考》
  18. 回春功《老年百病防治》
  19. 回盲括约肌的功能《生理学》
  20. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  21. 回气《中医词典》
  22. 回肠《中医词典》
  23. 回气《中医词典》
  24. 徽州余姓治效《仿寓意草》
  25. 回气（俗谓草迷）《针灸大成》
  26. 恢复自主的心跳呼吸《病理生理学》
  27. 回气法《竹林女科证治》
  28. 恢刺《中医词典》
  29. 回气捷法《育婴家秘》
  30. 恢刺《中医名词词典》
  31. 回气论《小儿卫生总微论方》


奋森氏螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

二、奋森氏螺旋体
在线购买《医学微生物学》正版书籍

二、奋森氏螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

奋森氏螺旋体（Borrelia vincenti）属于疏螺旋体，寄居在人类口腔中，一般不致病，当机体抵抗力降低时，常与寄居在口腔的梭杆菌协同引起奋森氏咽峡炎、齿龈炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、回归热螺旋体
  • 当前页：二、奋森氏螺旋体
  • 下一页：三、Lyme病螺旋体
<<< 返回本书目录
  1. 粉瘿瘤《外科启玄》
  2. 奋森咽峡炎【疾病大全】
  3. 粉叶地锦【中药大全】
  4. 忿怒气逆论《妇科秘书》
  5. 粉香生肌散【方剂大全】
  6. 忿怒气逆论《胎产心法》
  7. 粉香散【方剂大全】
  8. 忿怒-养生余录（上）《古今医统大全》
  9. 粉锡法《古今医统大全》
  10. 忿气散【方剂大全】
  11. 粉锡《本草纲目》图文版
  12. 粪便常规检查及其临床意义《免疫与健康》
  13. 粉锡《证类本草》
  14. 粪便带绿色【疾病症状】
  15. 粉锡《本草纲目》完整版
  16. 粪便黑色并带有血液【疾病症状】
  17. 粉团花根【中药大全】
  18. 粪便检查《临床基础检验学》
  19. 粉团花【中药大全】
  20. 粪便量多【疾病症状】
  21. 粉铜法《古今医统大全》
  22. 粪便量少【疾病症状】
  23. 粉铁法《古今医统大全》
  24. 粪便脓血【疾病症状】
  25. 粉条儿菜【中药大全】
  26. 粪便排出过程异常【疾病症状】
  27. 粉糖丸【方剂大全】
  28. 粪便嵌塞【疾病症状】
  29. 粉糖水【方剂大全】
  30. 粪便硬结如羊粪状【疾病症状】
  1. 奋森氏螺旋体《医学微生物学》
  2. 粉滓面《女科切要》
  3. 忿怒《傅青主女科》
  4. 粉滓面《急救广生集》
  5. 忿怒（养生余录 上）《古今医统大全》
  6. 粉瘿瘤《外科启玄》
  7. 忿怒气逆论《胎产心法》
  8. 粉锡法《古今医统大全》
  9. 忿怒气逆论《妇科秘书》
  10. 粉锡《名医别录》
  11. 粪便辨病《常见病自测》
  12. 粉锡《增广和剂局方药性总论》
  13. 粪便标本采集法《基础护理学》
  14. 粉锡《证类本草》
  15. 粪便常规检查及其临床意义《免疫与健康》
  16. 粉锡《本草衍义》
  17. 粪便检查《临床基础检验学》
  18. 粉锡《新修本草》
  19. 粪便前后互易秘方《华佗神方》
  20. 粉锡《本草经集注》
  21. 粪胆原《常用化验值及意义》
  22. 粉锡《千金翼方》
  23. 粪毒块《中医词典》
  24. 粉锡《本草纲目》
  25. 粪毒致病《医门补要》
  26. 粉锡《神农本草经》
  27. 粪后下血《奇效简便良方》
  28. 粉铜法《古今医统大全》
  29. 粪寄生虫《常用化验值及意义》
  30. 粉铁法《古今医统大全》
  31. 粪蓝《千金翼方》


Lyme病螺旋体_《医学微生物学》_中医杂集_【岐黄之术】

三、Lyme病螺旋体
在线购买《医学微生物学》正版书籍

三、Lyme病螺旋体

  • 上一页
  • 目录
  • 相关
  • 下一页

Lyme病螺旋体 (Lyme disease spirochete )是疏螺旋体的一种，引起以红斑性丘疹为主的皮肤病变。是以蜱为传播媒介，以野生动物为储存宿主的自然疫源性疾病。该螺旋体是70年代分离出的新种，属于疏螺旋体中最长（20～30um）和最细（0.2～0.3um）的一种螺旋体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、奋森氏螺旋体
  • 当前页：三、Lyme病螺旋体
  • 下一页：第十七章　立克次体
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. Lyme病螺旋体《医学微生物学》
  2. Lusoria吞咽困难《默克家庭诊疗手册》
  3. L-门冬酰胺酶《药理学》
  4. Luria-Nebraska神经心理成套测验《医学心理学》
  5. M《伤寒悬解》
  6. LT《生物化学与分子生物学》
  7. M《金匮悬解》
  8. LRP组成及合成部位《动脉粥样硬化》
  9. M《伤寒说意》
  10. LRP功能《动脉粥样硬化》
  11. M《生理学》
  12. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  13. M《医学统计学》
  14. LPL结构与合成《动脉粥样硬化》
  15. M《医学遗传学基础》
  16. LPL基因及其多态性《动脉粥样硬化》
  17. M《传染病》
  18. Louis-Bar氏综合征《神经精神疾病诊断学》
  19. M，N胆碱受体激动药《药理学》
  20. LONG-QT综合症《基因与疾病》
  21. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  22. LNNB各分测验及其功用《医学心理学》
  23. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  24. LIF《细胞和分子免疫学》
  25. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  26. Lhermitte氏综合征《神经精神疾病诊断学》
  27. MCP-1/MCAF《细胞和分子免疫学》
  28. Letterer-Siwe病《病理学》
  29. M-CSF《细胞和分子免疫学》
  30. LES内在确认法《胃肠动力检查手册》
  31. Menkes氏综合征《神经精神疾病诊断学》


立克次体_《医学微生物学》_中医杂集_【岐黄之术】

第十七章　立克次体
在线购买《医学微生物学》正版书籍

第十七章　立克次体

  • 上一页
  • 目录
  • 相关
  • 下一页

立克次体（Rickettsia）是一类严格细胞内寄生的原核细胞型微生物，在形态结构、化学组成及代谢方式等方面均与细菌类似：具有细胞壁；以二分裂方式繁殖；含有RNA和DNA两种核酸；由于酶系不完整需在活细胞内寄生；对多种抗生素敏感等。

对人类致病的立克次体科包括立克次体属（Rickettsia）、柯克斯体属(Coxiella)和罗沙利马体属(Rochalimaea)等三个属。立克次体属又分成三个生物群：斑疹伤寒群、斑点热群与恙虫病群（见表17～1）。

立克次体病多数是自然疫源性疾病，且人畜共患。我国除斑疹伤寒、恙虫病外，已证明有Q热、斑点热疫源地存在。节肢动物和立克次体病的传播密切相关，或为储存宿主，或同时为传播媒介。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、Lyme病螺旋体
  • 当前页：第十七章　立克次体
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 立克次体《医学微生物学》
  2. 立克次体病《急诊医学》
  3. 立金汤【方剂大全】
  4. 立克次体病【疾病大全】
  5. 立解咽喉肿塞方【方剂大全】
  6. 立克次体痘【疾病大全】
  7. 立极汤【方剂大全】
  8. 立克次体感染《传染病》
  9. 立患丹【方剂大全】
  10. 立克次体感染《默克家庭诊疗手册》
  11. 立侯下胎散【方剂大全】
  12. 立溃拔毒膏【方剂大全】
  13. 立行饮【方剂大全】
  14. 立灵散【方剂大全】
  15. 立竿见影方【方剂大全】
  16. 立马回疔丹【方剂大全】
  17. 立方用药论《松峰说疫》
  18. 立马回疔夺命散【方剂大全】
  19. 立定散【方剂大全】
  20. 立马开关饮【方剂大全】
  21. 立催芎归汤【方剂大全】
  22. 立马乌【方剂大全】
  23. 立春雨水《本草纲目》完整版
  24. 立马消【方剂大全】
  25. 立除冷哮散【方剂大全】
  26. 立毛反射减弱【疾病症状】
  27. 立八段锦图说《达摩洗髓易筋经》
  28. 立毛反射亢进【疾病症状】
  29. 立案式《目经大成》
  30. 立命开阳汤【方剂大全】
  1. 立克次体《医学微生物学》
  2. 立克次氏体病《眼科学》
  3. 立克次体病《急诊医学》
  4. 立救单蛾乳蛾方《奇方类编》
  5. 立克次体感染《默克家庭诊疗手册》
  6. 立回惊症丸《急救广生集》
  7. 立克次体感染《传染病》
  8. 立方用药论《松峰说疫》
  9. 立秋、处暑、白露、秋分节内雨《药性切用》
  10. 立方本指《内外伤辨》
  11. 立秋处暑白露秋分四节内水《本草从新》
  12. 立法处方《中医词典》
  13. 立秋处暑白露秋分四节内水《本草撮要》
  14. 立冬针刺四十七法《针灸神书》
  15. 立圣膏《是斋百一选方》
  16. 立春雨水二节内水《本草撮要》
  17. 立圣鹤顶丹《是斋百一选方》
  18. 立春雨水《得配本草》
  19. 立圣散《仁术便览》
  20. 立春节雨水《本草分经》
  21. 立胜散《三因极一病证方论》
  22. 立春节雨水《饮食须知》
  23. 立消散《冯氏锦囊秘录》
  24. 立春、雨水节内雨《药性切用》
  25. 立效散《仙传外科集验方》
  26. 立迟《中医词典》
  27. 立效散《冯氏锦囊秘录》
  28. 立八段锦图说《达摩洗髓易筋经》
  29. 立效散《三因极一病证方论》
  30. 立案式《目经大成》
  31. 立效散《太平惠民和剂局方》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态染色与结构

多形态，球杆状或杆状，0.3～0.6×0.8～2.0um。柯克斯体最小，平均大小为0.25×1um，多形性更明显。最大者为斑点热群，为0.6×1.2um。在感染细胞内，立克次体常聚集成致密团块状，但也可成单或成双排列。不同立克次体在细胞内的分布不同，可供初步识别。如普氏立克次体常散在于胞质中，恙虫病立克次体在胞质近核旁，而斑点热群立克次体则在胞质和核内均可发现。

革兰氏染色阴性，但一般着染不明显，因此常用Giemnez、Giemsa 或Macchiavello法染色，其中以Gimenez法最好。该法着染后，除恙虫病立克次体呈暗红色外，其他立克次体均呈鲜红色。Giemsa法和Macchiavello法分别将立克次体染成紫或蓝色和红色。

立克次体在结构上与革兰氏阴性杆菌非常相似。用电子显微镜观察，最外层为由多糖组成的粘液层，有粘附宿主细胞及抗吞噬作用。其内为微荚膜或称外包膜，由多糖或脂多糖组成。细胞壁包括外膜（磷脂双分子层）、肽聚糖及蛋白脂类三层。有与细菌内毒素性质相似的脂多糖复合物，但脂类含量比一般细菌高得多。胞浆膜为双层类脂，主要由磷脂组成。胞质内有核糖体（由30s和50s两个亚基组成）。核质集中于中央，含双股DNA。

（二）培养特性

立克次体具有相对较完整的能量产生系统，能氧化三羧酸循环中的部分代谢产物，有较独立的呼吸与合成能力，但仍需人宿主细胞中取得辅酶A、NAD及代谢中所需的能量才能生长繁殖。除战壕热罗沙利马体外，其他立克次体都为严格的真核细胞内寄生。

常用的培养方法有动物接种、鸡胚接种及细胞培养。多种病原性立克次体能在豚鼠、小鼠等动物体内有不同程度的繁殖。在豚鼠睾丸内保存的立克次能保持致病力和抗原性不变。立克次体还能在鸡胚卵黄囊中繁殖，常用作制备抗原或疫苗的材料。常用的细胞培养系统有敏感动物的骨髓细胞、血液单核细胞和中性粒细胞等，一般不产生细胞病变。一般认为宿主细胞的新陈代谢不太旺盛时有利于立克次体的生长繁殖，因此接种立克次体以32～35℃孵育最为适宜。

表17-1对人类致病的立克次体

属 | 生物型 |  | DNA的G+Cmol% | 细胞内定位 | 抗原结构 |  | 媒介 | 储存宿主 | 所致疾病 | 外斐氏反应
 |  |  |  |  | 可溶性抗原 | 颗粒性抗原
立克次体属 | 斑疹伤寒群 | 普氏立克次体 | 29 | 胞浆内 | 群特异性 | 种特异性 | 虱 | 人 | 流行性斑疹伤寒 | OX19
 |  | 莫氏立克次体 | 29 | 胞浆内 | 群特异性 | 种特异性 | 蚤 | 鼠类 | 地方性斑疹伤寒 | OX19
 |  | 加拿大立克次体 | 29 | 核内 | 群特异性 | 种特异性 | 蜱 | 兔？ | 类似斑点热？ | 不明
 | 斑点热群 | 立氏立克次体 | 33 | 胞浆内和核内 | 群特异性 | 种特异性 | 蜱 | 各种啮齿类、狗、鸟类 | 落矶山斑点热 | OX19,OX2
 |  | 西伯利亚立克次体 | 33 | 胞浆内和核内 | 群特异性 | 种特异性 | 蜱 | 啮齿类、家畜、鸟类 | 北亚热 | OX19,OX2
 |  | 康氏立克次体 | 33 | 胞浆内和核内 | 群特异性 | 种特异性 | 蜱 | 啮齿类、狗 | 钮扣热 | OX19,OX2
 |  | 澳大利亚立克次体 | 33 | 胞浆内和核内 | 群特异性 | 种特异性 | 蜱 | 啮齿类、有袋动物、家鼠、田鼠 | 昆士兰热 | OX19,OX2
 |  | 小株立克次体 | 33 | 胞浆内和核内 | 群特异性 | 种特异性 | 革螨 | 啮齿类、有袋动物、家鼠、田鼠 | 立克次痘 | 阴性
 | 恙虫病群 | 恙虫病立克次体 | ？ | 胞浆内 | 株特异性 | 种与型特异性 | 恙螨 | 各种啮齿类、小哺乳类 | 恙虫病 | OX
柯克斯体属 |  | 贝纳氏柯克斯体 | 43～45 | 胞浆空泡内 | 无 | 种特异性 | 蜱 | 野生小动物、羊、牛 | Q热 | 阴性
罗沙利巴体属 |  | 战壕热罗沙利马体 | 39 | 胞外 | 种特异性 | 种特异性 | 虱 | 人 | 战壕热 | 阴性

只有战壕热罗沙利马体能在节肢动物细胞外生存，并在无细胞培养基中生长。

（三）抗原结构

立克次体有两种主要抗原，一种为可溶性（醚类）抗原，耐热，与细胞壁表面的粘液层有关，为群特异性抗原。另一种为颗粒（外膜）性抗原，不耐热，与细胞壁成份有关，为种特异性抗原。

在斑疹伤寒群，群特异性抗原在普氏、莫氏及加拿大立克次体中均存在，与其他属的立克次体很少交叉或不交叉，而种特异性蛋白抗原在上述三个种间互不交叉。

斑点热群的情形与比相似，有共同的群特异性抗原及各个种的种特异性抗原，后者在某些种间有一定的交叉。

恙虫病群中只有恙虫病立克次体一个种，其群特异性抗原即种特异性抗原，根据恙虫病立克次体种特异性抗原性的差异，可分为若干血清型。

斑疹伤寒等立克次体具有与变形杆菌某些X株的菌体抗原（O）共同的耐热多糖类抗原（表17～2），因而临床上常用以代替相应的立克次体抗原进行非特异性凝集反应，作为人或动物血清中相关抗体的检查。这种交叉凝集试验称为外斐反应（Weii-Felix reaction），作为辅助诊断。

表17－2　主要立克次体与变形杆菌菌株抗原交叉现象

立克次体 | 变形杆菌菌株
 | OX19 | OX2 | OXK
普氏立克次体 莫氏立克次体 恙虫病立克次体 Q热柯克斯体 战壕热罗沙利马体 | +++ +++ - - - | + + - - - | - - +++ - -

(四)抵抗力

除贝钠(Q热)柯克斯体外,立克次体对理化因素的抵抗力与细菌繁殖体相似。56℃30分钟死亡；室温放置数小时即可丧失活力。对低温及干燥的抵抗力强，在干燥虱粪中能存活数月。对一般消毒剂敏感，对四环素和氯霉素敏感。磺胺类药物不仅不能抑制反而促进立克次体的生长、繁殖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七章　立克次体
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学特性及解剖生理特点《实验动物科学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性和解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学性状《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物学诊断《医学微生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

立克次体的致病物质已证实的有两种，一种为内毒素，由脂多糖组成，具有与肠道杆菌内毒素相似的多种生物学活性。另一种为磷脂酶A，可分解脂膜而溶解细胞，导致宿主细胞中毒。

立克次体感染的传播媒介是节肢动物，如虱、蚤、蜱、螨等。虱、蚤的传播方式是含大量病原体的粪便在叮咬处经搔抓皮损处侵入人体；蜱、螨传播则是由叮咬处直接注入体内。进入人体后，立克次体首先侵入局部淋巴组织或小血管内皮细胞内，即经过吸附细胞膜上受体而被吞入胞内，再由磷脂酶A溶解吞噬体膜的甘油酸而进入胞质，随后分裂繁殖，导致细胞肿胀、中毒，出现血管炎症，管腔堵塞而形成血栓、组织坏死。立克次体也能进入血流而扩散，到达皮肤、肝、脾、肾等处而出现毒血症症状。立克次体还能直接破坏血管内皮细胞，使透性增加、血容量下降和水肿。另外，血管活性物质的激活可加剧血管扩张，导致血压降低，休克、DIC等。发病后期由于免疫复合物等的参与还可使病理变化和临床表现加重。

由于立克次全是严格细胞内寄生的病原体，其抗感染免疫是以细胞免疫为主，体液免疫为辅。病后一般能获得较强的免疫性。感染后产生的特异性群和种抗体有中和毒性物质和促进吞噬的作用。特异性细胞因子有增强巨噬细胞杀灭胞内立克次体的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、诊断与防治
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性免疫《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性和免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性和免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性《医学微生物学》
  19. 致病性与免疫性《医学微生物学》
  20. 致病性《医学微生物学》
  21. 致病性与免疫性《医学微生物学》
  22. 致病性《医学微生物学》
  23. 致病性与免疫性《医学微生物学》
  24. 致癌物质的生物转化《临床生物化学》
  25. 致病性与免疫性《医学微生物学》
  26. 致癌烃《医用化学》
  27. 致病性自生生活阿米巴《人体寄生虫学》
  28. 致《中医词典》
  29. 致病因素《中医外科学》
  30. 桎羽《中医词典》
  31. 致读者《默克家庭诊疗手册》


诊断与防治_《医学微生物学》_中医杂集_【岐黄之术】

三、诊断与防治
在线购买《医学微生物学》正版书籍

三、诊断与防治

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）微生物学检查

1．分离培养立克次体感染的急性发热期间病人血液中可有较多的病原体。除恙虫病和立克次体痘用小白鼠分离外，其他均可采用接种雄性豚鼠腹腔，如体温>40℃，有阴囊红肿，表示有立克次体感染，应进一步将分离株接种鸡胚或细胞培养，用免疫荧光试验等加以鉴定。

2．血清学试验特异性试验目前较多应用可溶性（群特异）抗原和/或颗粒性（种特异）抗原进行补体结合试验和/或凝集试验作确切诊断。

非特异性试验是用变形杆菌某些菌株的菌株的菌体抗原代替立克次打开抗原以检测相应抗体的凝集试验，即外斐氏试验。抗体效价≥1：160有意义。如晚期血清效价高于早期效价4倍以上也有诊断价值。但应注意外斐氏反应不能区别斑疹伤塞群和斑点热群，而且对群内各种立克次体也无鉴别作用。此外，变形杆菌所致的尿路感染、钩体感染、严重肝病和怀孕等均可造成假阳性反应。

（二）防治原则

预防立克次体重点应针对中间宿主及储存宿（节肢动物）加以控制和消灭。讲究卫生，消灭体虱有望根绝流行性斑疹伤寒；灭鼠、杀灭媒介节肢动物和个人预防是防止地方性斑疹伤寒、恙虫热、斑点热的有效措施。目前国内斑疹伤寒已基本控制，大城市中极为少见，恙虫热和Q热也仅在东南沿海和西南地区时有发生。

在特异性预防上，以接种灭活疫苗为主，接种后有一定的成效。恙虫热因病原体抗原型别多、抗原性弱，至目前仍未获昨满意的疫苗。活疫苗正处于实验阶段。

氯霉素和四环素类抗生素对各种立克次体均有很好效果，能明显缩短病程，大幅度降低病死率。但某些立克次体病的复发日渐增多，可能为药物未能杀死所有病原体的缘故。病原体的最终清除仍有赖于机体免疫机能（尤其是细胞免疫）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、诊断与防治
  • 下一页：一、普氏立克次体
<<< 返回本书目录
  1. 诊断用药《国家基本药物目录》（2009版）
  2. 诊耳法《形色外诊简摩》
  3. 诊断室中所测血压始终增高【疾病症状】
  4. 诊耳望法提纲《望诊遵经》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊法《冷庐医话》
  7. 诊断试验《预防医学》
  8. 诊法《脉确》
  9. 诊断试验《流行病学》
  10. 诊法《重订囊秘喉书》
  11. 诊断酶学《临床生物化学》
  12. 诊法（二）《中国医籍考》
  13. 诊断概要《中医眼科学》
  14. 诊法（三）《中国医籍考》
  15. 诊断分子生物学技术的临床应用《临床生物化学》
  16. 诊法（四）《中国医籍考》
  17. 诊断步骤《物理诊断学》
  18. 诊法（一）《中国医籍考》
  19. 诊断《中医诊断学》
  20. 诊法常以平旦《类经》
  21. 诊断《外科学总论》
  22. 诊法常以平旦《望诊遵经》
  23. 诊大肉消长捷法篇《形色外诊简摩》
  24. 诊法解《素灵微蕴》
  25. 诊寸口脉《千金翼方》
  26. 诊法论《侣山堂类辩》
  27. 诊唇形容条目《望诊遵经》
  28. 诊法论《内经博议》
  29. 诊唇望法提纲《望诊遵经》
  30. 诊法脉案《古今名医汇粹》
  1. 诊断与防治《医学微生物学》
  2. 诊断依据《急诊医学》
  3. 诊断与鉴别诊断《传染病》
  4. 诊断要点《儿科学》
  5. 诊断与鉴别诊断《传染病》
  6. 诊断学原则《中医诊断学》
  7. 诊断与鉴别诊断《传染病》
  8. 诊断学原理《中医诊断学》
  9. 诊断与鉴别诊断《传染病》
  10. 诊断学《中国医学通史》
  11. 诊断与鉴别诊断《儿科学》
  12. 诊断性试验检查《默克家庭诊疗手册》
  13. 诊断与鉴别诊断《普通外科学》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊断与鉴别诊断《普通外科学》
  16. 诊断试验的研究方法和评价指标《预防医学》
  17. 诊断与鉴别诊断《基因诊断与性传播疾病》
  18. 诊断试验《流行病学》
  19. 诊断与鉴别诊断《基因诊断与性传播疾病》
  20. 诊断酶学《临床生物化学》
  21. 诊断与鉴别诊断《基因诊断与性传播疾病》
  22. 诊断检查《默克家庭诊疗手册》
  23. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  24. 诊断检查《默克家庭诊疗手册》
  25. 诊断诊据《传染病》
  26. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  27. 诊耳法《形色外诊简摩》
  28. 诊断及诊断标准《预防医学》
  29. 诊耳望法提纲《望诊遵经》
  30. 诊断及诊断标准《预防医学》
  31. 诊法《中医名词词典》


普氏立克次体_《医学微生物学》_中医杂集_【岐黄之术】

一、普氏立克次体
在线购买《医学微生物学》正版书籍

一、普氏立克次体

  • 上一页
  • 目录
  • 相关
  • 下一页

普氏立克次体（R.prowazekii）是流行性斑疹伤寒的病原体。

（一）生物学特性

短杆状，0.8～2.0×0.3～0.6um，单个存在或呈短链排列。在宿主细胞的细胞质内生长。

鸡胚高度敏感，接种后于4～13日内死亡。接种豚鼠或家兔睾丸或兔眼前房是保菌的良好方法。

对热、紫外线、一般消毒剂很敏感，对低温及干燥抵抗力较强。

（二）致病性与免疫性

患者是唯一传染源，主要传播媒介是体虱。虱叮兄弟病人后，立克次体进入虱肠管上皮细胞内繁殖。当虱再去叮咬健康人时，立克次体即随粪便排泄在皮肤上，并经搔抓的皮肤破损处侵入人体。立克次体在干燥粪便中于室温下能保持感染性达二个月。偶有经呼吸道或眼结膜传染的。

普氏立克次全感染虱后7～10天造成虱肠阻塞而死亡，并不经卵传给下一代，故体虱仅为普立克次体的传播媒介而非储存宿主。隐性感染者或病愈病人体内可潜伏立克次体，一般认为这类人可能是普氏立克次体的储存宿主。当机体免疫力降低时，潜伏于巨噬细胞内的立克次体重又繁殖，可导致复发。

人感染立克次体后，经两周左右的潜伏期后急性发病，主要表现为高热、皮疹，伴有神经系统、心血管系统或其他实质脏器损害的症状。这些症状与普氏立克次体在体内的繁殖及其毒素样物质的作用有关。

病后免疫力持久，而且对斑疹伤寒群内其他立克次体感染有交叉免疫。

（三）诊断与防治

发病后尽快于一周内采血并注射入雄性豚鼠腹腔，每日测量体温并观察阴囊有肿大。若体温超过40℃或阴囊有红肿则说明有立克次体感染。若无阴囊红肿而体温超过40℃。可取脾组织接种鸡胚卵黄囊，35℃孵育数日，如卵黄囊膜涂片查贝立克次体可能即为普氏立克次体，并根据形态、细胞内部位及免疫荧光法等进行鉴定。

血清学试验常用外斐氏反应和补体结合试验。若与OX19、OX2抗原效价≥1：160，或恢复期血清抗体效价较早期有4倍以上增高时，有诊断意义。用普氏立克次体可溶性（群特异）抗原进行的补体结合试验可区别斑疹伤寒和其他群的立克次体感染，而要区别普氏与莫氏立克次体还需用颗粒性（种特异）抗原。

消灭体虱是预防本病的重要措施。治疗可用氯霉素、四环素。

我国目前采用甲醛处理的鼠肺灭活疫苗，可使发病率降低70～90%，免疫力维持一年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、诊断与防治
  • 当前页：一、普氏立克次体
  • 下一页：二、莫氏立克次体
<<< 返回本书目录
  1. 普鲁卡因过敏试验《基础护理学》
  2. 普秃【疾病症状】
  3. 普救散【方剂大全】
  4. 普陀南星【中药大全】
  5. 普救散《洪氏集验方》
  6. 普贤菜【中药大全】
  7. 普济消毒饮子【方剂大全】
  8. 普贤丸【方剂大全】
  9. 普济消毒《汤头歌诀》
  10. 蹼状瘢痕【疾病症状】
  11. 普济丹【方剂大全】
  12. 蹼状阴茎【疾病大全】
  13. 普济本事方序《普济本事方》
  14. 七熬丸【方剂大全】
  15. 普洱茶膏【中药大全】
  16. 七般疝气病在厥阴《医学传心录》
  17. 普洱茶【中药大全】
  18. 七宝丹【方剂大全】
  19. 朴斋治验案《评注产科心法》
  20. 七宝美髯丹【方剂大全】
  21. 朴硝、硝石解《医学衷中参西录》
  22. 七宝美髯丹加减【方剂大全】
  23. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  24. 七宝美髯颗粒【方剂大全】
  25. 朴硝《本草纲目》图文版
  26. 七宝散【方剂大全】
  27. 朴硝《证类本草》
  28. 七宝丸【方剂大全】
  29. 朴硝《神农本草经百种录》
  30. 七宝洗心散【方剂大全】
  1. 普氏立克次体《医学微生物学》
  2. 普萘洛尔《药理学》
  3. 普通感冒《默克家庭诊疗手册》
  4. 普萘各尔《药理学》
  5. 普通感冒《圆运动的古中医学》
  6. 普罗帕酮《药理学》
  7. 普通喉痛《圆运动的古中医学》
  8. 普罗布考《药理学》
  9. 普通霍乱《圆运动的古中医学》
  10. 普鲁卡因过敏试验《基础护理学》
  11. 普通检查《放射诊断学》
  12. 普救万全膏《医学心悟》
  13. 普通痢疾《圆运动的古中医学》
  14. 普救散《是斋百一选方》
  15. 普通疟疾《圆运动的古中医学》
  16. 普救散《洪氏集验方》
  17. 普通水泻《圆运动的古中医学》
  18. 普济消毒饮子《医方考》
  19. 普映《中医词典》
  20. 普济消毒饮《伤寒括要》
  21. 七《类经》
  22. 普济消毒饮《增订叶评伤暑全书》
  23. 七《类经》
  24. 普济消毒饮《仁术便览》
  25. 七 风温《医效秘传》
  26. 普济消毒饮《外科理例》
  27. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  28. 普济消毒饮《医学心悟》
  29. 七熬丸《备急千金要方》
  30. 普济消毒饮《目经大成》
  31. 七般疝气病在厥阴《医学传心录》


莫氏立克次体_《医学微生物学》_中医杂集_【岐黄之术】

二、莫氏立克次体
在线购买《医学微生物学》正版书籍

二、莫氏立克次体

  • 上一页
  • 目录
  • 相关
  • 下一页

莫氏立克次体（R.moseri）是地方性斑疹伤寒的病原体。

（一）生物学特性

莫氏立克次体在形态、染色性、抵抗力以及易细胞、易感动物方面与普氏立克次体相似，只是莫氏立克次体所致的豚鼠阴囊反应比普氏立克次体引起的更强。

（二）致病性与免疫性

地方性斑疹伤寒的临床特征也同流行性斑疹伤寒相似，只是症状较轻，病程较短。

莫氏立克次体的传播方式普氏立克次体有所不同。莫氏立克次体长期寄生于隐性感染鼠体，鼠蚤吸鼠血后，立克次体进入其消化道并在肠上皮细胞内繁殖。细胞破裂后将立克次体释出，混入蚤粪中，在鼠和小家鼠群间传播。鼠蚤只在鼠死亡后才离开鼠转向叮吮人血，而使人受感染。如此时人体寄生有人虱，可通过人虱继发地在人群中传播。此外，带有立克次体的干燥蚤粪还可经口、鼻及眼结膜进入人体而致病。

莫氏立克次体感染后与普氏立克次体有交叉免疫。

（三）诊断与防治

微生物学检查原则与普氏立克次体基本相同。接种豚鼠后5～6时，可观察到豚鼠发热、阴囊肿大，睾丸鞘膜涂片可在胞质内找到立克次体。血清学试验有外斐氏反应和补体结合试验。

预防主要是讲究卫生，灭虱、灭蚤、灭鼠。疫苗接种可提高机体免疫性。

氯霉素、四环素治疗有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、普氏立克次体
  • 当前页：二、莫氏立克次体
  • 下一页：三、恙虫病立克次体
<<< 返回本书目录
  1. 茉莉叶【中药大全】
  2. 貉《本草纲目》完整版
  3. 茉莉花糖水《保健药膳》
  4. 貉《本草纲目》图文版
  5. 茉莉花露【中药大全】
  6. 貉肉《本草纲目》完整版
  7. 茉莉花【中药大全】
  8. 貉肉【中药大全】
  9. 茉莉根【中药大全】
  10. 墨《本草纲目》完整版
  11. 茉莉【中药大全】
  12. 墨《证类本草》
  13. 茉莉《本草纲目》完整版
  14. 墨《本草纲目》图文版
  15. 末治法《石室秘录》
  16. 墨【中药大全】
  17. 末指短小向内弯曲或只有两指节【疾病症状】
  18. 墨地【中药大全】
  19. 末梢神经炎（peripheral polyneuritis）《神经病学》
  20. 墨旱莲【中药大全】
  21. 末梢神经炎【疾病大全】
  22. 墨七【中药大全】
  23. 末梢神经炎【疾病症状】
  24. 墨石子《雷公炮炙论》
  25. 末传寒中病《卫生宝鉴》
  26. 墨汁鬼伞【中药大全】
  27. 末病尤当治本《读医随笔》
  28. 默运胎息《女丹合编选注》
  29. 魔芋【中药大全】
  30. 貘《本草纲目》完整版
  1. 莫氏立克次体《医学微生物学》
  2. 莫士英《中医词典》
  3. 莫仲仁《中医词典》
  4. 莫枚士《中医词典》
  5. 貉肉《饮食须知》
  6. 莫满《中医词典》
  7. 墨《本草纲目》
  8. 莫君锡《中医词典》
  9. 墨《本草衍义》
  10. 莫伯虚《中医词典》
  11. 墨《本草备要》
  12. 莫《中医词典》
  13. 墨《本草蒙筌》
  14. 沫痰《中医词典》
  15. 墨《冯氏锦囊秘录》
  16. 沫《中医词典》
  17. 墨《证类本草》
  18. 茉莉花糖水《保健药膳》
  19. 墨《本草从新》
  20. 茉莉花木香茶《茶饮保健》
  21. 墨《得配本草》
  22. 茉莉花《药性切用》
  23. 墨《本草便读》
  24. 茉莉花《本草从新》
  25. 墨《增广和剂局方药性总论》
  26. 茉莉花《本经逢原》
  27. 墨《本草分经》
  28. 末治法《石室秘录》
  29. 墨《本草撮要》
  30. 末梢神经炎《神经病学》
  31. 墨迹技术《医学心理学》


恙虫病立克次体_《医学微生物学》_中医杂集_【岐黄之术】

三、恙虫病立克次体
在线购买《医学微生物学》正版书籍

三、恙虫病立克次体

  • 上一页
  • 目录
  • 相关
  • 下一页

恙虫病立克次体（R.tsutsugamushi）是恙虫病的病原体。

（一）生物学性状

短杆状，平均长度1.2um，常见成双排列，在细胞质近核处聚集生长。易感细胞有大鼠肺和猴肾细胞以及鸡胚卵黄囊等。抵抗力低。种内有不同型，不同型的毒力亦有差异。一般对豚鼠不敏感，而对幼鼠致病力强，常用小白鼠腹腔接种，作病原体分离。

（二）致病性与免疫性

恙虫病是一种自然疫源性疾病，主要在啮齿动物之间流行。啮齿动物内能长期保存病原体且多无症状，是本病的主要传染源。

恙虫病立克次体寄居于恙螨，并可经卵传代。恙螨幼虫需吸取人或动物的淋巴液或血液才能完成从幼虫到稚虫的发育过程。人若被恙螨叮咬则可感染得病。叮咬部位出现溃疡，周围红晕，上盖黑色痂皮（焦痂），为恙虫病特征表现之一。另外，本病还可有皮疹、神经系统、心血管系统以及肝、脾、肺等脏器损害症状。病死率随毒株不同而有很大差异。病后对同型同株有持久免疫力。

（三）诊断与防治

病原体分离可取急性期病人血液做小鼠腹腔接种，濒死时刮取腹壁粘膜细胞作涂片染色、镜检。血清学试验有外斐氏试验、补体结合试验、间接免疫荧光法以及ELISA法等。

预防措施以灭鼠为主，消灭恙螨孳生地。目前尚无理想的预防接种疫苗。治疗可用氯霉素和四环素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、莫氏立克次体
  • 当前页：三、恙虫病立克次体
  • 下一页：四、贝纳氏柯克斯体
<<< 返回本书目录
  1. 恙虫病【疾病大全】
  2. 恙虫病性肺炎【疾病大全】
  3. 恙虫病《传染病》
  4. 恙螨《人体寄生虫学》
  5. 样品的前处理《实用免疫细胞与核酸》
  6. 恙螨皮炎【疾病大全】
  7. 样品处理与注意事项《实用免疫细胞与核酸》
  8. 夭疽、锐毒《医宗金鉴》
  9. 样痘辨《疡医大全》
  10. 夭疽锐毒门主论《疡医大全》
  11. 样痘辨《冯氏锦囊秘录》
  12. 夭寿疽门主论《疡医大全》
  13. 样本含量的估计《医学统计学》
  14. 妖媚《周慎斋遗书》
  15. 痒抓破《景岳全书》
  16. 腰《经络全书》
  17. 痒疹【中药主治】
  18. 腰【方剂主治】
  19. 痒疹【疾病大全】
  20. 腰背病诸候《巢氏病源补养宣导法》
  21. 痒预兆《中医疾病预测》
  22. 腰背病诸候（凡十论）《诸病源候论》
  23. 痒性紫癜【疾病大全】
  24. 腰背部窦道【疾病症状】
  25. 痒塌《证治准绳·幼科》
  26. 腰背部有皮毛窦【疾病症状】
  27. 痒极难忍《银海精微》
  28. 腰背刺痛【疾病症状】
  29. 痒点【疾病大全】
  30. 腰背的持续隐痛【疾病症状】
  1. 恙虫病立克次体《医学微生物学》
  2. 恙虫病《传染病》
  3. 恙螨《人体寄生虫学》
  4. 样品预处理《临床生物化学》
  5. 烊化《中医名词词典》
  6. 样品的前处理《实用免疫细胞与核酸》
  7. 烊化《中医词典》
  8. 样品处理《实用免疫细胞与核酸》
  9. 夭《中医词典》
  10. 样痘辨《疡医大全》
  11. 夭疽《丁甘仁医案》
  12. 样痘辨《冯氏锦囊秘录》
  13. 夭疽、锐毒《中医名词词典》
  14. 样本与总体《医学统计学》
  15. 夭疽、锐毒《医宗金鉴》
  16. 样本率与总体率的比较《预防医学》
  17. 夭疽锐毒《外科心法要诀》
  18. 样本均数与总体均数的比较《医学统计学》
  19. 夭疽锐毒门主论《疡医大全》
  20. 样本均数与总体均数比较《预防医学》
  21. 夭寿疽门主论《疡医大全》
  22. 样本均数的分布《医学统计学》
  23. 妖媚《周慎斋遗书》
  24. 样本回归系数的假设检验《预防医学》
  25. 腰《经络全书》
  26. 样本大小的估计《预防医学》
  27. 腰《中医名词词典》
  28. 样本大小的估计《预防医学》
  29. 腰《中医词典》
  30. 样本大小《预防医学》
  31. 腰背病诸候《巢氏病源补养宣导法》


贝纳氏柯克斯体_《医学微生物学》_中医杂集_【岐黄之术】

四、贝纳氏柯克斯体
在线购买《医学微生物学》正版书籍

四、贝纳氏柯克斯体

  • 上一页
  • 目录
  • 相关
  • 下一页

贝钠氏柯克斯体，又称Q热柯克斯体，是Q热的病原体。

（一）生物学性状

高度多形性，球杆形或短杆形，甚至球形。0.2～0.4×0.4～1.0um。革兰氏染色多为阴必性。鸡胚卵黄囊中生长旺盛，能在多种细胞中繁殖。

Q热柯克斯体有抗原相的变异。新分离的病原体为Ⅰ相，毒力强，含有完整的抗原组份。经人工传代后失去Ⅰ相中的表面抗原而成为毒力弱的Ⅱ相。Ⅱ相又可通过动物接种回复至Ⅰ相。

抵抗力大于一般无芽胞细菌。70～90℃30～60分钟，牛乳煮沸超过10分钟方可将其杀死。1%甲醛需48小时才能灭活。耐干燥，在蜱粪、尘土中4℃时可活一年以上。

（二）致病性与免疫性

Q热的传染源主要是受染家畜，如牛、羊等。病原体在蜱体内能保存很久并可经卵传代。贝纳氏柯克斯体通过蜱传播给野生啮齿动物和家畜，再经受染动物的粪便、尿污染环境，由接触或呼吸道（气溶胶）感染人。Q热的症状类似流感或原发性非典型肺炎，轻者可自愈，重症病例如并发肝炎、心内膜炎。

病后有一定免疫力，且以细胞免疫为主。

（三）诊断与防治

分离病原体可采血进行豚鼠腹腔接种，发热后取脾脏作涂片染色检查。还可选用鸡胚卵黄囊或细胞培养。如外斐氏试验阴性，可用补体结合试验或凝集试验检查血中有无特异性抗体以协助诊断。一般急性病人只产生Ⅱ相抗体。若Ⅰ相抗体持续较高水平，说明感染仍然存在，为慢性或隐性感染。

预防应着重于消除家畜的感染，对可疑乳制品严格消毒。对易感人群可接种用Ⅰ相菌株制成的灭活或减毒疫苗，有一定效果。对牛、羊也可接种疫苗。

治疗可用四环素和氯霉素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、恙虫病立克次体
  • 当前页：四、贝纳氏柯克斯体
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 贝母粥【方剂大全】
  2. 贝叶膏【方剂大全】
  3. 贝母元参汤【方剂大全】
  4. 贝子《本草纲目》完整版
  5. 贝母饮【方剂大全】
  6. 贝子《证类本草》
  7. 贝母丸（新方）《虚损启微》
  8. 贝子《本草纲目》图文版
  9. 贝母丸【方剂大全】
  10. 贝子【中药大全】
  11. 贝母团【方剂大全】
  12. 贝子散【方剂大全】
  13. 贝母汤【方剂大全】
  14. 备化汤【方剂大全】
  15. 贝母升麻鳖甲汤【方剂大全】
  16. 备急《千金翼方》
  17. 贝母散(2)【方剂大全】
  18. 备急朝真丹【方剂大全】
  19. 贝母散【方剂大全】
  20. 备急沉香散【方剂大全】
  21. 贝母麦冬饮【方剂大全】
  22. 备急丹【方剂大全】
  23. 贝母兰【中药大全】
  24. 备急膏【方剂大全】
  25. 贝母括痰丸【方剂大全】
  26. 备急红丸子【方剂大全】
  27. 贝母绝经汤【方剂大全】
  28. 备急经健脾丸【方剂大全】
  29. 贝母煎【方剂大全】
  30. 备急灸法《宋本备急灸法》
  1. 贝纳氏柯克斯体《医学微生物学》
  2. 贝母丸（新方）《虚损启微》
  3. 贝切特综合征《默克家庭诊疗手册》
  4. 贝母丸《仁术便览》
  5. 贝杏甘茶《茶饮保健》
  6. 贝母汤《普济本事方》
  7. 贝子《神农本草经》
  8. 贝母汤《妇人大全良方》
  9. 贝子《本草纲目》
  10. 贝母汤《备急千金要方》
  11. 贝子《千金翼方》
  12. 贝母栝蒌散《医学心悟》
  13. 贝子《本草经集注》
  14. 贝母栝蒌散《医学心悟》
  15. 贝子《新修本草》
  16. 贝母膏《冯氏锦囊秘录》
  17. 贝子《海药本草》
  18. 贝母《本草图经》
  19. 贝子《本草衍义》
  20. 贝母《本草乘雅半偈》
  21. 贝子《本草蒙筌》
  22. 贝母《药征》
  23. 贝子《冯氏锦囊秘录》
  24. 贝母《药鉴》
  25. 贝子《医学入门》
  26. 贝母《外科全生集》
  27. 贝子《证类本草》
  28. 贝母《本草撮要》
  29. 贝子《本经逢原》
  30. 贝母《本草择要纲目》
  31. 贝子《得配本草》


概述_《医学微生物学》_中医杂集_【岐黄之术】

第一节　概述
在线购买《医学微生物学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

衣原体（Chalmydiae）是一类在真核细胞内专营寄生生活的微生物。研究发现这类微生物具有和革兰氏阴性细菌很多相似。这些特性是：（1）有DNA和RNA两种类型的核酸；（2）具有独特的发育周期，类似细菌的二分裂方式繁殖；（3）具有粘肽组成的细胞壁；（4）含有核糖体；（5）具有独立的酶系统，能分解葡萄糖释放CO2，有些还能合成叶酸盐，但缺乏产生代谢能量的作用，必须依靠宿主细胞的代谢中间产物，因而表现严格的细胞内寄生；（6）对许多抗生素、磺胺敏感，能抑制生长。1957年开始将衣原体分类于细菌类。

衣原体广泛寄生于人、哺乳动物及禽类，仅少数致病。据抗原构造、包涵体的性质、对磺胺敏感性等的不同，将衣原体属分为沙眼衣原体（C.trachomatis）、鹦鹉热衣原体(C.psittaci)肺炎衣原体(C.pneumonia)三个种（表18～1）。其中沙眼衣原体又有三个生物变种，即沙眼生物变种、性病淋巴肉芽肿（LGV）生物变种和鼠生物变种。沙眼生物变种还有A～K14个血清型（包括Ba、Da、Ia）。LGV生物变种还有4个血清型，即L1、L2、L2a和L3。

表18-1 衣原体属三个种的鉴别

性状 | 沙眼衣原体 | 鹦鹉热衣原体 | 肺炎衣原体
自然宿主 包涵体的形态 包涵体中的糖原 对磺胺敏感性 对D-环丝氨酸的敏感性 引起的主要疾病 | 人、小鼠 卵圆形、疏松 + + +++ 沙眼、包涵体结膜炎、性病淋巴肉芽肿等泌尿生殖道感染 | 禽类、哺乳动物 多种形态、致密 - - + 主要引起宿主感染，偶可由动物传染给人，引起呼吸道感染 | 人 不规则、致密 - 青少年急性呼吸道感染，多见肺炎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、贝纳氏柯克斯体
  • 当前页：第一节　概述
  • 下一页：一、主要生物学特性
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学微生物学》
  2. 概述《核、化学武器损伤》
  3. 概述《医学心理学》
  4. 概述《核、化学武器损伤》
  5. 概述《医学心理学》
  6. 概述《核、化学武器损伤》
  7. 概述《医学心理学》
  8. 概述《核、化学武器损伤》
  9. 概述《医学心理学》
  10. 概述《预防医学》
  11. 概述《医学心理学》
  12. 概述《预防医学》
  13. 概述《医学心理学》
  14. 概述《预防医学》
  15. 概述《实用免疫细胞与核酸》
  16. 概述《人体寄生虫学》
  17. 概述《实用免疫细胞与核酸》
  18. 概述《人体寄生虫学》
  19. 概述《实用免疫细胞与核酸》
  20. 概述《生物化学与分子生物学》
  21. 概述《实用免疫细胞与核酸》
  22. 概述《生物化学与分子生物学》
  23. 概述《人体解剖学》
  24. 概述《病理学》
  25. 概述《人体解剖学》
  26. 概述《医用化学》
  27. 概述《人体解剖学》
  28. 概述《医用化学》
  29. 概述《呼吸病学》
  30. 概述《药理学》
  31. 概述《儿科学》


主要生物学特性_《医学微生物学》_中医杂集_【岐黄之术】

一、主要生物学特性
在线购买《医学微生物学》正版书籍

一、主要生物学特性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

在光学显微镜下可见到两种大小、形态结构不同的颗粒衣原体。较小的称原体（Elementarybody），直径约为0.3um。卵圆形，电子密度大，是衣原体有感染性的形态。较大的称为始体(initial body)直径约为0.5～0.3um,呈圆形或不规则形，电子密度较小，是衣原体的无感染性形态。但有人认为还存在着一种过渡形态，即中间体(Intermediate body)，亦有人把始体称为网状体(Reticulatebody)。

表18-2 衣原体原体和始体的性状

性状 | 原 体 | 始 体
大小（直径um） 细胞壁 代谢活性 胞外稳定性 感染性 繁殖能力 RNA：DNA比值 毒性 | 0.2～0.4 + - + + - 1 + | · 8～1.0 - + - - + 3～4 -

（二）生活周期

衣原体有其独特的生活周期，种间无差异。原体在宿主细胞外较为稳定，但具有高度的感染性。当与易感细胞接触时，以吞饮的方式进入细胞内，由宿主细胞膜包围原体而形成空泡，在空泡内的原体增大，发育成为始体。始体在空泡以二分裂形式繁殖，在空泡内形成众多的子代原体，构成各种形态的包涵体（Inclusion body）。包涵体的形态、在细胞内存在的位置、染色性等特征，有鉴别衣原体的意义。成熟的子代原体从宿主细胞释放出来，再感染其他的宿主细胞，开始新的发育周期。每个发育周期约需40小时。始体是衣原体周期中的繁殖型，而不具有感染性。

（三）培养特性

大多数衣原体能在6～8天龄鸡胚卵黄囊中繁殖，可在受感染后3～6天致死的鸡胚卵黄囊膜中找到包涵体及特异性抗原。组织细胞培养如HeLa细胞，人羊膜细胞等中生长良好。但衣原体多缺乏主动穿入组织细胞能力，故可将接种有衣原体材料的细胞培养管先经离心沉淀以促使衣原体穿入细胞，也可在细胞培养管中加入适量的二乙氨基葡聚糖(DEAE-dextran)，提高衣原体吸细胞的能力，使它易穿入细胞进行繁殖。有些衣原体，如鹦鹉热衣原体经腹腔接种，性病淋巴肉芽肿脑内接种，均可使小白鼠受感染。

（四）抵抗力

三种衣原体中鹦鹉热衣原体抵抗力较强。从低温-20℃贮存一年至数年以上的火鸡组织曾分离到衣原体。在禽类的干粪和褥草中，衣原体可存活数月之久。

衣原体对温度的耐受性与宿主的体温有关，禽类体温高，适应的衣原体株就较耐热；哺乳动物体温较低，适应的衣原体株则不耐热。

沙眼衣原体感染材料在56℃中5～10分钟即可灭活。在干燥的脸盆上仅半小时失去活性。在-60℃感染滴度可保持5年。液氮内可保存10年以上。冰冻干燥保存30年以上仍可复苏，说明沙眼衣原体对冷及冷冻干燥有一定耐受性。不能用甘油保存，一般保存在pH7.6磷酸盐缓冲液中或7.5%葡萄糖脱脂乳溶液中，这一点和病毒绝然不同，许多普通消毒剂可使衣原体灭活，但耐受性有所不同。如对沙眼衣原体用0.1%甲醛溶液或0.5%石炭酸溶液经24小时即杀死；用2%来苏儿仅需5分钟。对鹦鹉热衣原体用3%来苏儿溶液则需24～36小时才可杀死；用75%乙醇半分钟；1：2000的升汞溶液5分钟中即可灭活；紫外线照射可迅速灭活。四环素、氯霉素和红霉素等抗生素有抑制衣原体繁殖作用。

（五）抗原性

1．属共同性抗原所有衣原体都具有的共同抗原存在于衣原包膜中，并存在于衣原体的整个生活周期中。在宿主体可引起补体结合抗体，在血清学试验中可做为共同性抗原。

皮肤变态反应原1926年Frei发现，将性病淋巴肉芽肿（LGV）病人横痃中的脓液加热制成的抗原，采用皮内注射法。可用以诊断该病。后来改用衣原体培养物作抗原。这种抗原是属共同抗原，不具有种特异性。在沙眼、衣原体性病～～生殖道感染和鹦鹉热患者都对该抗原出现阳性反应。这种皮肤变态反应又称为Frei氏试验。

2．种特异性抗原衣原体的种特异性抗原不耐热，能被石炭酸、木瓜蛋白酶或加温60℃所破坏。但迄今尚无制备种特异性抗原的简便方法。用种特异性抗原作补体结合反应可将沙眼衣原体与鹦鹉热衣原体感染区别开来。

3．型特异性抗原实验证明，沙眼衣原体确有型的特异性。用微量间接免疫荧光法可将沙眼原体分为18个型。至于鹦鹉热衣原体的分型问题，尚需进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：一、主要生物学特性
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 主要参考资料《医学遗传学基础》
  2. 主要兴奋大脑皮层的药物《药理学》
  3. 主要参考资料《医学免疫学》
  4. 主要兴奋延脑呼吸中枢的药物《药理学》
  5. 主要参考文献《现代院外急救手册》
  6. 主要阅读书目和期刊《组织学与胚胎学》
  7. 主要参考书目《女科宝鉴》
  8. 主要症状及其临床意义《泌尿外科学》
  9. 主要病原性支原体《医学微生物学》
  10. 主要组织兼容性复合体《细胞和分子免疫学》
  11. 主要病原性立克次体《医学微生物学》
  12. 主运歌《医宗金鉴》
  13. 主药方《异授眼科》
  14. 主运歌《运气要诀》
  15. 主胜客则逆《卫生宝鉴》
  16. 主治心法《医学启源》
  17. 主气歌《运气要诀》
  18. 主治指掌《珍珠囊补遗药性赋》
  19. 主气歌《医宗金鉴》
  20. 主诸病脉《脉确》
  21. 主疗《伤寒直格》
  22. 煮肝散《苏沈良方》
  23. 主客交《温疫论》
  24. 煮肝散【方剂大全】
  25. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  26. 煮黄丸【方剂大全】
  27. 主-肺动脉隔缺损【疾病大全】
  28. 煮铅圈法《毓麟验方》
  29. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  30. 煮线方《毓麟验方》
  1. 主要生物学特性《医学微生物学》
  2. 主要品种和品系《实验动物科学》
  3. 主要实验参数的选择（设置）《临床生物化学》
  4. 主要品种和品系《实验动物科学》
  5. 主要适应证和禁忌证《理疗学》
  6. 主要品种和品系《实验动物科学》
  7. 主要适应证和禁忌证《理疗学》
  8. 主要品种和品系《实验动物科学》
  9. 主要适应证和禁忌证《理疗学》
  10. 主要品种和品系《实验动物科学》
  11. 主要适应证和禁忌证《理疗学》
  12. 主要品种《实验动物科学》
  13. 主要适应证和禁忌证《理疗学》
  14. 主要品种《实验动物科学》
  15. 主要适应证和禁忌证《理疗学》
  16. 主要品种《实验动物科学》
  17. 主要适应证和禁忌证《理疗学》
  18. 主要品种《实验动物科学》
  19. 主要适应证和禁忌证《理疗学》
  20. 主要临床表现《外科学总论》
  21. 主要适应证和禁忌证《理疗学》
  22. 主要参考资料《医学免疫学》
  23. 主要适应证和禁忌证《理疗学》
  24. 主要参考资料《医学遗传学基础》
  25. 主要西医药期刊的创办和发行《中国医学通史》
  26. 主要参考文献《现代院外急救手册》
  27. 主要抑制排卵的避孕药《药理学》
  28. 主药方《异授眼科》
  29. 主要影响血容量的抗高血压药《药理学》
  30. 主药《中医词典》
  31. 主要用于控制症状的抗疟药《药理学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病机理衣原体能产生不耐热的内毒素。该物质存在于衣原体的细胞壁中，不易与衣原体分开。静脉注射至小鼠，能在几小时到24小时使小鼠死亡，解剖可见肝脏坏死，肺、肾损害。这种毒素的作用能被特异性抗体所中和。衣原体的致病机理除宿主细胞对毒素反应有关外，衣原体必须通过不同的细胞的特异性受体才能发挥特异的吸附和摄粒作用。因此各种衣原体表现不同的嗜组织性和致病性。

（二）引起的疾病衣原体是能引起人和多种动物疾病的病原体。现将与人类有关的衣原体病例举如下：

1．人类衣原体病

(1)沙眼

(2) 包涵体性结膜炎

(3) 婴儿衣原体性肺炎

(4) 男性非淋菌性尿道炎

(5) 女性衣原体性宫颈炎

(6) 性病淋巴肉芽肿

(7) Reiter氏综合征

2．人与动物共患衣原体病主要为鹦鹉热～鸟疫

（三）免疫性衣原性感染宿主后，以诱导机体产生细胞免疫和体液免疫。但这些免疫应答的保护性强，因此常常造成持续感染和反复感染。另外细胞免疫和体液免疫也可造成免疫病理损伤，如再感染沙眼时易发生Ⅳ型变态反应，而使沙眼病情更加严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、主要生物学特性
  • 当前页：二、致病性与免疫性
  • 下一页：第二节　沙眼衣原体
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性免疫《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性和免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性和免疫性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性《医学微生物学》
  19. 致病性与免疫性《医学微生物学》
  20. 致病性《医学微生物学》
  21. 致病性与免疫性《医学微生物学》
  22. 致病性《医学微生物学》
  23. 致病性与免疫性《医学微生物学》
  24. 致病性《医学微生物学》
  25. 致病性自生生活阿米巴《人体寄生虫学》
  26. 致癌物质的生物转化《临床生物化学》
  27. 致病因素《中医外科学》
  28. 致癌烃《医用化学》
  29. 致读者《默克家庭诊疗手册》
  30. 致《中医词典》
  31. 致和丸《外科传薪集》


沙眼衣原体_《医学微生物学》_中医杂集_【岐黄之术】

第二节　沙眼衣原体
在线购买《医学微生物学》正版书籍

第二节　沙眼衣原体

  • 上一页
  • 目录
  • 相关
  • 下一页

《伯氏系统手册》（1984）的记载，将沙眼衣原体Chlamydia trachomatis 分为3个生物型，即小鼠生物型(biovar mouse)、沙眼生物型(biovar trachoma)和性病淋巴肉芽肿生物型(biovarlymphogranulomavenereum,LGV)。后二者与人类疾病有关。用间接微量免疫荧光试验，沙眼生物型又分A、B、Ba、C、D、Da、E、F、G、H、I、Ia、J、K14个血清型，LGV生物型又有L1、L2、L2a、L34个血清型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：第二节　沙眼衣原体
  • 下一页：一、生物学特性
<<< 返回本书目录
  1. 沙眼衣原体《医学微生物学》
  2. 沙眼衣原体肺炎【疾病大全】
  3. 沙眼的病因、诊断《中医眼科学》
  4. 沙叶铁线莲【中药大全】
  5. 沙眼【疾病大全】
  6. 沙苑蒺藜《药笼小品》
  7. 沙眼《中医眼科学》
  8. 沙苑子【中药大全】
  9. 沙眼《百病自测》
  10. 沙枣【中药大全】
  11. 沙旋复花【中药大全】
  12. 沙枣花【中药大全】
  13. 沙糖木【中药大全】
  14. 沙枣胶【中药大全】
  15. 沙糖黄连膏【方剂大全】
  16. 沙枣树皮【中药大全】
  17. 沙糖根【中药大全】
  18. 砂《本草纲目》完整版
  19. 沙糖《本草纲目》图文版
  20. 砂《本草乘雅半偈》
  21. 沙糖《证类本草》
  22. 砂《本草图经》
  23. 沙糖《本草纲目》完整版
  24. 砂《本草易读》
  25. 沙塘木【中药大全】
  26. 砂《本草择要纲目》
  27. 沙棠果《本草纲目》完整版
  28. 砂《证类本草》
  29. 沙松果【中药大全】
  30. 砂锅《本草纲目》完整版
  1. 沙眼衣原体《医学微生物学》
  2. 沙眼的病因、诊断《中医眼科学》
  3. 沙鱼《饮膳正要》
  4. 沙眼《眼科学》
  5. 沙蜮《中医词典》
  6. 沙眼《中医眼科学》
  7. 沙苑《本草便读》
  8. 沙眼《百病自测》
  9. 沙苑蒺藜《药笼小品》
  10. 沙眼《默克家庭诊疗手册》
  11. 沙苑蒺藜《本经逢原》
  12. 沙菀蒺藜《药性切用》
  13. 沙苑蒺藜《本草从新》
  14. 沙菀蒺藜《本草撮要》
  15. 沙苑蒺藜《得配本草》
  16. 沙菀蒺藜《顾松园医镜》
  17. 沙苑蒺藜《中药学》
  18. 沙图穆苏《中医词典》
  19. 沙苑蒺藜《本草分经》
  20. 沙糖〈寒〉《食疗本草》
  21. 沙苑蒺藜《本草害利》
  22. 沙糖《得配本草》
  23. 沙苑子《中药炮制》
  24. 沙糖《本经逢原》
  25. 沙苑子茶《茶饮保健》
  26. 沙糖《本草求真》
  27. 沙证《中医词典》
  28. 沙糖《证类本草》
  29. 砂《千金翼方》
  30. 沙糖《冯氏锦囊秘录》
  31. 砂《本草衍义》


生物学特性_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学特性
在线购买《医学微生物学》正版书籍

一、生物学特性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与染色

将鸡胚卵黄囊或细胞培养的沙眼衣原体高度提纯，于电镜下检查，可见原体呈球形或类球形，胞浆膜外有刚性细胞壁，壁外有平滑表层。始体的体积较大，形状不甚规则，其包膜富有韧性，无刚性的细胞壁，原体和始体内皆含有DNA与RNA。

沙眼衣原体具有特殊的染色性状，不同的发育阶段其染色有所不同。成熟的原体以Giemsa 染色为紫色，与监色的宿主细胞浆呈鲜明无比。始体以 Giemsa 染色呈蓝色。沙眼衣原体对革兰氏染色虽然一般反应为阴性，但变化不恒定。沙眼包涵体在上皮细胞浆内，很致密，如以Giemsa染色，则呈深紫色，由密集的颗粒组成。其基质内含有糖原，以Lugol液染色呈棕褐色斑块。

（二）培养

人类是沙眼衣原体的自然宿主。它主要寄生于机体粘膜上皮细胞。猴和猩猩的眼及泌尿系可实验感染各型沙眼衣原体（包括LGV在内）。灵长类外的动物，对LGV之外的其他沙眼衣原体均无致病性。鸡胚只对大多数沙眼衣原体敏感，但禽类则对各型沙眼衣原均不敏感。小白鼠对LGV衣原体是敏感的，尤其是脑内感染，病死率可达30%。此外，大白鼠、豚鼠和家兔对LGV衣原体的敏感性幼龄高于成年。所有沙眼衣原体都能在鸡胚卵黄囊内生长繁殖，并致死鸡胚。将沙眼衣原体悬液接种6～8天胚龄卵黄囊内，置35℃温箱，一般于6～8天后死亡。剖检时胚体及卵黄囊膜充血。卵黄囊膜涂片可散在衣原体，病理切片则可见卵黄囊膜细胞内包涵体。

所有沙眼衣原体均可在细胞培养中生长，现多采用McCoy或HeLa229细胞株，在接种衣原体前，以X线照射细胞，或于细胞培养中加入代谢抑制如细胞松弛素B、DEAE葡聚糖呈放线菌酮，其目的在于细胞生长代谢缓慢，以利于衣原体的寄生性生长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　沙眼衣原体
  • 当前页：一、生物学特性
  • 下一页：二、所致疾病
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学特性《医学微生物学》
  2. 生物学的证明《圆运动的古中医学》
  3. 生物学特性《医学微生物学》
  4. 生物物理学特征《理疗学》
  5. 生物学特性和解剖生理特点《实验动物科学》
  6. 生物物理学特征《理疗学》
  7. 生物学特性和解剖生理特点《实验动物科学》
  8. 生物物理学特征《理疗学》
  9. 生物学特性和解剖生理特点《实验动物科学》
  10. 生物素随机引物标记探针方法《实用免疫细胞与核酸》
  11. 生物学特性和解剖生理特点《实验动物科学》
  12. 生物素化的RNA探针标记《实用免疫细胞与核酸》
  13. 生物学特性和解剖生理特点《实验动物科学》
  14. 生物素-补骨脂素（Biotin -psoralen）标记法《实用免疫细胞与核酸》
  15. 生物学特性和解剖生理特点《实验动物科学》
  16. 生物素标记核酸探针方法《实用免疫细胞与核酸》
  17. 生物学特性和解剖生理特点《实验动物科学》
  18. 生物素标记cRNA探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  19. 生物学特性和解剖生理特点《实验动物科学》
  20. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  21. 生物学特性和解剖生理特点《实验动物科学》
  22. 生物利用度测定法《医院药学》
  23. 生物学特性和解剖生理特点《实验动物科学》
  24. 生物碱的一般性质《医用化学》
  25. 生物学特性和解剖生理特点《实验动物科学》
  26. 生物碱的分类和命名《医用化学》
  27. 生物学特性和解剖生理特点《实验动物科学》
  28. 生物活性检测法《细胞和分子免疫学》
  29. 生物学特性和解剖生理特点《实验动物科学》
  30. 生物化学实验《神经精神疾病诊断学》
  31. 生物学特性和解剖生理特点《实验动物科学》


所致疾病_《医学微生物学》_中医杂集_【岐黄之术】

二、所致疾病
在线购买《医学微生物学》正版书籍

二、所致疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）沙眼：由衣原体沙眼生物变种A、B、Ba、C血清型引起。主要经直接或间接接触传播，即眼～眼或眼～手～眼的途经传播。当沙眼衣原体感染眼结膜上皮细胞后，在其中增殖并在胞浆内形成散在型、帽型、桑椹型或填塞型包涵体。该病发病缓慢，早期出现眼睑结膜急性或亚急性炎症，表现流泪、有粘液脓性分泌物、结膜充血等症状与体征。后期移行为慢性，出现结膜瘢痕、眼睑内翻、倒睫、角膜血管翳引起的角膜损害，以致影响视力，最后导致失明。据统计沙眼居致盲病因的首位。1956年我国学者汤飞凡等人用鸡胚卵黄囊接种法，在世界上首次成功地分离出沙眼衣原体，从而促进了有关原体的研究。

（二）包涵体包膜炎：由沙眼生物变种D～K血清型引起。包括婴儿及成人两种。前者系婴儿经产道感染，引起急性化脓性结膜炎（包涵体脓漏眼），不侵犯角膜，能自愈。成人感染可因两性接触，经手至眼的的途径或者来自污染的游泳池水，引起滤泡性结膜炎又称游泳池结膜炎。病变类似沙眼，但不出现角膜血管翳，亦无结膜瘢痕形成，一般经数周或数月痊愈，无后遗症。

（三）泌尿生殖道感染：经性接触传播，由沙眼生物变种D～K血清型引起。男性多表现为尿道炎，不经治疗可缓解，但多数转变成慢性，周期性加重，并可合并副睾炎、直肠炎等。女性能引起尿道炎、宫颈炎等，输卵管炎是较严重并发症。该血清型有时也能引起沙眼衣原体性肺炎。

（四）性病淋巴肉芽肿：由沙眼衣原体LGV生物变种引起。LGV要通过两性接触传播，是一种性病。男性侵犯腹股沟淋巴结，引起化脓性淋巴结炎和慢性淋巴肉芽肿。女性可侵犯会阴、肛门、直肠，出现会阴～肛门～直肠组织狭窄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学特性
  • 当前页：二、所致疾病
  • 下一页：三、免疫性
<<< 返回本书目录
  1. 所感轻重论《张氏医通》
  2. 索骨丹【中药大全】
  3. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  4. 索血散《仙传外科集验方》
  5. 缩窄性心包炎【疾病大全】
  6. 索引《生理学》
  7. 缩窄性心包炎【疾病症状】
  8. 索引《医学遗传学基础》
  9. 缩写对照表《胃肠动力检查手册》
  10. 唢呐花【中药大全】
  11. 缩小膜壳绦虫《人体寄生虫学》
  12. 琐阳丸【方剂大全】
  13. 缩小便【中药主治】
  14. 锁唇《痘疹心法要诀》
  15. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  16. 锁唇《医宗金鉴》
  17. 缩水丸【方剂大全】
  18. 锁肚症（胎症）《冯氏锦囊秘录》
  19. 缩砂圆【方剂大全】
  20. 锁肛证-幼幼汇集（上）《古今医统大全》
  21. 缩砂丸【方剂大全】
  22. 锁肛痔《中医外科学》
  23. 缩砂汤【方剂大全】
  24. 锁骨骨折《骨科学》
  25. 缩砂散【方剂大全】
  26. 锁骨骨折《家庭医学百科-医疗康复篇》
  27. 缩砂仁《药鉴》
  28. 锁骨骨折【疾病大全】
  29. 缩砂仁《本草择要纲目》
  30. 锁骨上的搏动性肿块【疾病症状】
  1. 所致疾病《医学微生物学》
  2. 所胜《中医名词词典》
  3. 索干《新修本草》
  4. 所感轻重论《张氏医通》
  5. 索干《证类本草》
  6. 所不胜《中医名词词典》
  7. 索干《名医别录》
  8. 缩窄性心包炎《心脏病学》
  9. 索十《千金翼方》
  10. 缩阴症《奇效简便良方》
  11. 索血散《仙传外科集验方》
  12. 缩写对照表《胃肠动力检查手册》
  13. 索泽《广瘟疫论》
  14. 缩小膜壳绦虫《人体寄生虫学》
  15. 琐琐葡萄《本经逢原》
  16. 缩砂丸《太平惠民和剂局方》
  17. 琐阳《本草从新》
  18. 缩砂汤《是斋百一选方》
  19. 琐阳《本草分经》
  20. 缩砂汤《太平惠民和剂局方》
  21. 琐阳《本草撮要》
  22. 缩砂仁《本草乘雅半偈》
  23. 琐阳《药性切用》
  24. 缩砂仁《药鉴》
  25. 锁唇《医宗金鉴》
  26. 缩砂仁《本草择要纲目》
  27. 锁唇《痘疹心法要诀》
  28. 缩砂仁《本草经解》
  29. 锁肚《寿世保元》
  30. 缩砂仁《冯氏锦囊秘录》
  31. 锁肚《慈幼新书》


免疫性_《医学微生物学》_中医杂集_【岐黄之术】

三、免疫性
在线购买《医学微生物学》正版书籍

三、免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

机体感染衣原体后，能诱导产生型特异性细胞免疫和体液免疫。但通常免疫力不强，且为时短暂，因而常造成持续性感染、隐性感染和反复感染。此外，也可能出现免疫病理损伤，由迟发型超敏反应引起，如性病淋巴肉芽肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、所致疾病
  • 当前页：三、免疫性
  • 下一页：四、微生物学诊断
<<< 返回本书目录
  1. 免疫细胞中的凋谢《细胞和分子免疫学》
  2. 免疫性溶血【疾病症状】
  3. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  4. 免疫性肾炎【疾病症状】
  5. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  6. 免疫学的经验时期《医学免疫学》
  7. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  8. 免疫学检测法《医学免疫学》
  9. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  10. 免疫学检验immunological tests《神经精神疾病诊断学》
  11. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  12. 免疫学研究中实验动物的选择与应用《实验动物科学》
  13. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  14. 免疫学在生物学和医学发展中的作用《医学免疫学》
  15. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  16. 免疫学诊断《人体寄生虫学》
  17. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  18. 免疫炎症的类型《免疫学和免疫学检验》
  19. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  20. 免疫抑制的副作用《临床肝移植》
  21. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  22. 免疫抑制的维持治疗《临床肝移植》
  23. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  24. 免疫抑制剂《临床肝移植》
  25. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  26. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  27. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  28. 免疫抑制药《药理学》
  29. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  30. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  1. 免疫性《医学微生物学》
  2. 免疫性《医学微生物学》
  3. 免疫性《医学微生物学》
  4. 免疫效应分子《医学免疫学》
  5. 免疫学《基因诊断与性传播疾病》
  6. 免疫细胞中的凋谢《细胞和分子免疫学》
  7. 免疫学《基因诊断与性传播疾病》
  8. 免疫细胞中的凋谢《细胞和分子免疫学》
  9. 免疫学《基因诊断与性传播疾病》
  10. 免疫细胞在抗体生成中的作用《医学免疫学》
  11. 免疫学《基因诊断与性传播疾病》
  12. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  13. 免疫学《基因诊断与性传播疾病》
  14. 免疫细胞上的受体分布《细胞和分子免疫学》
  15. 免疫学的经验时期《医学免疫学》
  16. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  17. 免疫学方《生物化学与分子生物学》
  18. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  19. 免疫学检测法《细胞和分子免疫学》
  20. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  21. 免疫学检测法《医学免疫学》
  22. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  23. 免疫学检查《临床基础检验学》
  24. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  25. 免疫学检查《临床基础检验学》
  26. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  27. 免疫学检验《神经精神疾病诊断学》
  28. 免疫细胞化学术《组织学与胚胎学》
  29. 免疫学研究中实验动物的作用《实验动物科学》
  30. 免疫细胞化学结果的判断《实用免疫细胞与核酸》
  31. 免疫学与发病机理《基因诊断与性传播疾病》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

四、微生物学诊断
在线购买《医学微生物学》正版书籍

四、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

多数衣原体引起的疾病可根据临床症状和体征确诊。但对早期或经症患者，须行实验室检查来帮助诊断。

（一）直接涂片镜检

沙眼急性期患者取结膜刮片，Giemsa或碘液及荧光抗体染色镜检，查上皮细胞浆内有无包涵体。包涵体结膜炎及性病淋巴肉芽肿，也可从病损局部取材涂片，染色镜检，观察有无衣原体或包涵体。

（二）分离培养

用感染组织的渗出液或刮取物，接种鸡胚卵黄囊或传代细胞，分离衣原体，再用免疫学方法鉴定。

（三）血清学试验

主要用于性病淋巴肉芽肿的辅助诊断。常用补体结合试验，若双份血清抗体效价升高4倍或以上者，有辅助诊断价值。也可用ELISA、凝集试验。

（四）PCR试验

设计不同的特异性引物，应用多聚酶链式反应可特异性诊断沙眼衣原体，具有敏感性高，特异性强的特点，现被广泛应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫性
  • 当前页：四、微生物学诊断
  • 下一页：五、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查法《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查法《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《医学微生物学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学检查《医学微生物学》
  21. 微生物学诊断《医学微生物学》
  22. 微生物学检查《临床基础检验学》
  23. 微生物学诊断《医学微生物学》
  24. 微生物学检查《临床基础检验学》
  25. 微生物与微生物学《医学微生物学》
  26. 微生物学方法《中国幽门螺杆菌研究》
  27. 微生物诊断《医学微生物学》
  28. 微生物学《中国医学通史》
  29. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  30. 微生物检查《临床基础检验学》
  31. 微小膜壳绦虫《人体寄生虫学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

五、防治原则
在线购买《医学微生物学》正版书籍

五、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

沙眼无特异的预防方法，疫苗在试用，效果不肯定。注意个人卫生，不使用公共毛巾和脸盆，避免直接或间接接触传染，是预防沙眼的重要措施。生殖道衣原体感染的预防同其他性病一样。

治疗一般用利福平、四环素、氯霉素、强力霉素及磺胺等药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、微生物学诊断
  • 当前页：五、防治原则
  • 下一页：第二节　鹦鹉热衣原体
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《预防医学》
  19. 防治原则《医学微生物学》
  20. 防治原发病（缺）《病理生理学》
  21. 防治原则《医学微生物学》
  22. 防治原发病《病理生理学》
  23. 防治原则《医学微生物学》
  24. 防治要点《常见中老年疾病防治》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 防治原则《医学微生物学》
  30. 防治要点《常见中老年疾病防治》
  31. 肪《本草经集注》


鹦鹉热衣原体_《医学微生物学》_中医杂集_【岐黄之术】

第二节　鹦鹉热衣原体
在线购买《医学微生物学》正版书籍

第二节　鹦鹉热衣原体

  • 上一页
  • 目录
  • 相关
  • 下一页

鹦鹉热衣原体C.psittaci 的主要宿主是禽类，所以提出了另一个病名称鸟疫 (Ornithosis)，以示该病的传染源不限于鹦鹉科鸟类，而包括家禽和野禽在内的诸多鸟类。其次宿主为人类以外的哺乳动物，人只是在接触这种动物后才会受到感染。人类有无原发性的鹦鹉热感染问题，尚在争论之中。但人类的鹦鹉热作为一种养禽业的职业病已被医学界所公认。

人类在接触鹦鹉热原体的传染以后即可获得感染。但是潜伏期往往难以确定，因为和禽类或哺乳动物的接触有时是很短，有时是经常性的，一般认为6～15天之间，个别病例的潜伏期可长达近40天。本病呈急性发病，患者发冷、喉痛、头痛、不适、体温38℃左右，若出现脉速，则意味头预后不良。初发症状很象流感。少数病例可逐渐发作，在开始1周内仅有不同程度的头痛，颇似普通感冒。随着病情发展，患者不安、失眠、甚至谵妄，严重者出现昏迷。全身中毒症状、急性肾功能衰竭、胰腺炎、迅速死亡，从肺脏中分离到鹦鹉热衣原体。但是，典型病例临床表现为非典型性肺炎；干咳、少量粘液，有明显铁锈色，个别主诉胸痛。白细胞稍低。衣原体毒素引起的毒血症可使患者恶心、呕吐、甚至出现黄疸、少尿。严重病例可累及心血管及神经系统，表现为心肌炎、心内膜炎、脑膜炎和脑炎等症状，可在心肌炎患者心肌内的巨噬细胞中检查到包涵体。一般有心脏损害病例同时有肺炎出现，病死率也高。严重感染患者多在发病2～3周时死亡。在抗生素未闻世之前，本病暴发流行病死率达20%。目前已降至1%以下，且多数为老年人和幼儿。临床上根据症状，有鸟粪接触史即可初步诊断。不过鉴于临床病情变化很大，必须有实验室的辅助以明确诊断。

鹦鹉热衣原体在鸡胚卵黄囊及HeLa细胞、猴肾细胞培养中易于生长，并能感染小鼠发生肺炎、腹膜炎或脑炎而致死。

鹦鹉热衣原体还能产生一种红细胞凝集素，能凝集小鼠和鸡的红细胞。这种凝集素为卵磷脂核蛋白复合物，其作用可被特异性抗体及Ca++所抑制。

病原体分离可采取患者血液或痰液。痰液宜加链霉素处理。注射至小鼠腔及鸡胚卵黄囊内，接种动物常于7～10天内死亡。剖检后取脾、肺、肝等涂片涂色，查看有无衣原体及嗜硷性包涵体。结果阳性时，再进行血清学鉴定。

血清学试验患本病后常可检出特异性抗体升高。补体结合抗体在体内维护时间较长，可在病初期及后期采取双份血清标本进行试验。

如后期血清比早期血清抗体滴度高4倍或以上，则有诊断意义。此外，还可进行血凝抑制试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、防治原则
  • 当前页：第二节　鹦鹉热衣原体
  • 下一页：第三节　肺炎衣原体
<<< 返回本书目录
  1. 鹦鹉热衣原体《医学微生物学》
  2. 鹦鹉热衣原体肺炎【疾病大全】
  3. 鹦鹉热【疾病大全】
  4. 膺部第二行（左右凡一十二穴）《金针秘传》
  5. 鹦鹉【中药大全】
  6. 膺部第三行（左右凡一十二穴）《金针秘传》
  7. 鹦哥花藤【中药大全】
  8. 膺部第四行（左右凡一十二穴）《金针秘传》
  9. 鹦《本草纲目》完整版
  10. 膺部中行（凡七穴）《金针秘传》
  11. 樱桃状血管瘤【疾病大全】
  12. 膺痛《普济方·针灸》
  13. 樱桃枝【中药大全】
  14. 膺痛《针灸资生经》
  15. 樱桃叶【中药大全】
  16. 膺俞部中行七穴《针灸资生经》
  17. 樱桃水【中药大全】
  18. 膺俞第二行左右十二穴《针灸资生经》
  19. 樱桃红掌色【疾病症状】
  20. 膺俞第三行左右十二穴《针灸资生经》
  21. 樱桃核【中药大全】
  22. 膺俞第四行左右十二穴《针灸资生经》
  23. 樱桃根【中药大全】
  24. 鹰《本草纲目》完整版
  25. 樱桃【中药大全】
  26. 鹰《本草纲目》图文版
  27. 樱桃《本草纲目》图文版
  28. 鹰不泊【中药大全】
  29. 樱桃《证类本草》
  30. 鹰不泊薳【中药大全】
  1. 鹦鹉热衣原体《医学微生物学》
  2. 鹦鹉热《默克家庭诊疗手册》
  3. 膺《中医词典》
  4. 樱桃痔《外科十三方考》
  5. 膺（膺中、臆）《中医名词词典》
  6. 樱桃痔《中医词典》
  7. 膺部第二行（左右凡一十二穴）《金针秘传》
  8. 樱桃煎《饮膳正要》
  9. 膺部第三行（左右凡一十二穴）《金针秘传》
  10. 樱桃〈热〉《食疗本草》
  11. 膺部第四行（左右凡一十二穴）《金针秘传》
  12. 樱桃《滇南本草》
  13. 膺部二行左右十二穴《针灸大全》
  14. 樱桃《名医别录》
  15. 膺部三行左右十二穴《针灸大全》
  16. 樱桃《本经逢原》
  17. 膺部四行十二穴《针灸大全》
  18. 樱桃《证类本草》
  19. 膺部中行（凡七穴）《金针秘传》
  20. 樱桃《医学入门》
  21. 膺部中行七穴《针灸大全》
  22. 樱桃《饮食须知》
  23. 膺窗《针灸大成》
  24. 樱桃《本草衍义》
  25. 膺窗《中医词典》
  26. 樱桃《吴普本草》
  27. 膺窗《针灸学》
  28. 樱桃《新修本草》
  29. 膺痛《普济方·针灸》
  30. 樱桃《饮膳正要》
  31. 膺痛《针灸资生经》


肺炎衣原体_《医学微生物学》_中医杂集_【岐黄之术】

第三节　肺炎衣原体
在线购买《医学微生物学》正版书籍

第三节　肺炎衣原体

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎衣原体（Chlamydia pneumonia）第一个代表菌株TW～183株，是1965后从台湾省分离出来的，1983年又自美国西点城一位急性呼吸道感染病人的咽部分离出另一株衣原体定名为AR～39。后又发现这两株衣原体为同一菌株，乃取名TWAR。该菌具有严格的细胞内寄生特点，不但常引进肺炎，支气管炎等急性呼吸道感染，而且和动脉硬化性心管疾患的发病有关。

TWAR组原体形态与沙眼和鹦鹉热衣原体呈圆形的原体很不相同，TWAR的原体呈典型的梨形，且呈多形态，核质四周具有很阔的空隙，在胞中还有数个电子致密的圆形小体存在。TWAR组的网织体（RB）和生活周期，则与其它两种衣原体相同。TWAR组成员可在鸡胚中生长，但毒力低，早期传2～3代时不能杀死鸡胚。培养沙眼衣原体的MyCoy和Hela229细胞TWAR难以适应，目前以HL细胞系较适合。

TWAR相关的疾病大多为肺炎和支气管炎，肺炎以老年人最多，其次为20岁以下者。多数研究表明，TWAR在肺炎的常见病因中居第3或第4位。支气管炎通常呈亚急性过程，症状持续数日或数周。TWAR还可引起咽炎或鼻窦炎，咽炎可伴有发热，鼻窦炎可同时有中耳炎。扁桃体炎和鼻窦炎也常伴发于TWAR肺炎或支气管炎。

TWAR抗体与慢性冠心病和急性心肌梗塞密切相关。近年来在冠状动脉和主动脉的硬化斑中，经用TWAR特异性单克隆抗体免疫组化染色和以PCR法检测TWAr DNA，均证实病灶中存在肺炎衣原体，而正常动脉组织中则阴性。同时，硬化的冠状动脉壁在电镜下还观察到大小和形态均与肺炎衣原相似的梨形结构。这些研究中清楚表明TWAR与动脉硬化斑相关，但TWAR感染在动脉硬化发病上的具体作用尚待深入研究。

肺炎衣原体的微生物学检查可进行病原体分离和PCR试验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　鹦鹉热衣原体
  • 当前页：第三节　肺炎衣原体
  • 下一页：第十九章　支原体
<<< 返回本书目录
  1. 肺炎衣原体《医学微生物学》
  2. 肺炎衣原体肺炎【疾病大全】
  3. 肺炎性假瘤【疾病大全】
  4. 肺炎衣原体感染【疾病大全】
  5. 肺炎汤【方剂大全】
  6. 肺炎支原体肺炎《呼吸病学》
  7. 肺炎球菌脑膜炎【疾病大全】
  8. 肺阴虚【疾病症状】
  9. 肺炎球菌肺炎【疾病大全】
  10. 肺隐球菌病【疾病大全】
  11. 肺炎球菌《医学微生物学》
  12. 肺痈《备急千金要方》
  13. 肺炎链球菌性肺炎【疾病大全】
  14. 肺痈《丹溪治法心要》
  15. 肺炎链球菌败血症【疾病大全】
  16. 肺痈《古今医案按》
  17. 肺炎克雷白杆菌肺炎【疾病大全】
  18. 肺痈《顾松园医镜》
  19. 肺炎杆菌肺炎【疾病大全】
  20. 肺痈《洄溪医案》
  21. 肺炎喘嗽《中医儿科学》
  22. 肺痈《金匮钩玄》
  23. 肺炎Ⅱ号合剂【方剂大全】
  24. 肺痈《经方实验录》
  25. 肺炎Ⅰ号合剂【方剂大全】
  26. 肺痈《灸法秘传》
  27. 肺炎【中药主治】
  28. 肺痈《马培之医案》
  29. 肺炎【疾病大全】
  30. 肺痈《仁术便览》
  1. 肺炎衣原体《医学微生物学》
  2. 肺炎球菌感染《默克家庭诊疗手册》
  3. 肺炎支原体肺炎《呼吸病学》
  4. 肺炎球菌肺炎《默克家庭诊疗手册》
  5. 肺炎支原体所致《医学微生物学》
  6. 肺炎球菌《医学微生物学》
  7. 肺移寒于肾《中医词典》
  8. 肺炎喘嗽《中医儿科学》
  9. 肺遗《中医词典》
  10. 肺炎病毒《医学微生物学》
  11. 肺阴《中医名词词典》
  12. 肺炎《理疗学》
  13. 肺阴《中医词典》
  14. 肺炎《病理学》
  15. 肺阴虚《中医名词词典》
  16. 肺炎《中医词典》
  17. 肺阴虚《中医词典》
  18. 肺炎《赵绍琴临证验案精选》
  19. 肺饮《中医词典》
  20. 肺炎《百病自测》
  21. 肺痈《中医名词词典》
  22. 肺炎《家庭医学百科-医疗康复篇》
  23. 肺痈《圣济总录》
  24. 肺炎《家庭医学百科-医疗康复篇》
  25. 肺痈《中医词典》
  26. 肺炎《默克家庭诊疗手册》
  27. 肺痈《备急千金要方》
  28. 肺炎《放射诊断学》
  29. 肺痈《马培之医案》
  30. 肺循环血流量的调节《生理学》
  31. 肺痈《医宗金鉴》


支原体_《医学微生物学》_中医杂集_【岐黄之术】

第十九章　支原体
在线购买《医学微生物学》正版书籍

第十九章　支原体

  • 上一页
  • 目录
  • 相关
  • 下一页

支原体是目前已知一类能在无生命培养基上生长繁殖的最小的原核细胞型微生物。自然界分布广泛，种类多，分为两个属：一为支原体属（Mycoplasma），有几十个种；另一为脲原体属(Ureaplasma)，仅有一种。与人类感染有关的主要是肺炎支原体和解脲脲原体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肺炎衣原体
  • 当前页：第十九章　支原体
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 支原体《医学微生物学》
  2. 支原体肺炎【疾病大全】
  3. 支饮方《外台秘要》
  4. 支原体感染【疾病大全】
  5. 支饮【方剂主治】
  6. 支原体尿路感染【疾病大全】
  7. 支饮《圣济总录》
  8. 支正穴【上肢外侧穴位】
  9. 支气管中心性肉芽肿病【疾病大全】
  10. 支柱蓼【中药大全】
  11. 支气管源性囊肿【疾病大全】
  12. 芝《本草纲目》完整版
  13. 支气管以下的损伤【疾病症状】
  14. 芝《本草纲目》图文版
  15. 支气管炎 一《赵绍琴临证验案精选》
  16. 芝麻《食物疗法》
  17. 支气管炎 二《赵绍琴临证验案精选》
  18. 芝麻(又名胡麻、脂麻)《服食导饵》
  19. 支气管炎【中药主治】
  20. 芝麻白糖糊【方剂大全】
  21. 支气管炎《自我调养巧治病》
  22. 芝麻菜《滇南本草》
  23. 支气管炎《赵绍琴临证验案精选》
  24. 芝麻菜【中药大全】
  25. 支气管炎《默克家庭诊疗手册》
  26. 芝麻壳【中药大全】
  27. 支气管哮喘的中医食疗《老年食养食疗》
  28. 芝麻粥【方剂大全】
  29. 支气管哮喘的诊治《急诊医学》
  30. 枝儿条【中药大全】
  1. 支原体《医学微生物学》
  2. 支饮候《诸病源候论》
  3. 支原体性感染症《基因诊断与性传播疾病》
  4. 支饮方九首《外台秘要》
  5. 支原体与L型细菌的区别《医学微生物学》
  6. 支饮《校注医醇剩义》
  7. 支正《针灸大成》
  8. 支饮《症因脉治》
  9. 支正《中医词典》
  10. 支饮《中医词典》
  11. 支正《子午流注说难》
  12. 支饮《圣济总录》
  13. 支正《针灸学》
  14. 支饮《中医名词词典》
  15. 卮子《神农本草经》
  16. 支义方《中医词典》
  17. 汁《中医词典》
  18. 支嗽《中医词典》
  19. 汁沫《中医词典》
  20. 支气管阻塞性疾患《放射诊断学》
  21. 芝《本草纲目》
  22. 支气管纵隔干《人体解剖学》
  23. 芝麻《雷公炮制药性解》
  24. 支气管造影《家庭医学百科-家庭护理篇》
  25. 芝麻《玉楸药解》
  26. 支气管炎 一《赵绍琴临证验案精选》
  27. 芝麻《老年食养食疗》
  28. 支气管炎 二《赵绍琴临证验案精选》
  29. 芝麻《食物疗法》
  30. 支气管炎《自我调养巧治病》
  31. 芝麻《得配本草》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

支原体的大小为0.2～0.3um,可通过滤菌器，常给细胞培养工作带来污染的麻烦。无细胞壁，不能维持固定的形态而呈现多形性。革兰氏染色不易着色，故常用Giemsa染色法将其染成淡紫色。细胞膜中胆固醇含量较多，约占36%，对保持细胞膜的完整性具有一定作用。凡能作用于胆固醇的物质（如二性霉素B、皂素等）均可引起支原体膜的破坏而使支原体死亡。

支原体基因组为一环状以双链DNA，分子量小（仅有大肠杆菌的五分之一），合成与代谢很有限。

肺炎支原体的一端有一种特殊的末端结构（terminal structure），能使支原体粘附于呼吸道粘膜上皮细胞表面，与致病性有关。

（二）培养特性

营养要求比一般细菌高，除基础营养物质外还需加入10～20%人或动物血清以提供支原体所需的胆固醇。最适pH7.8～8.0之间，低于7.0则死亡，但解脲脲原体最适pH6.0～6.5。

大多数兼性厌氧，有些菌株在初分离时加入5%CO2生长更好。生长缓慢，在琼脂含量较少的固体培养基上孵育2～3天出现典型的“荷包蛋样”菌落：圆形（直径10～16um），核心部分较厚，向下长入培养基，周边为一层薄的透明颗粒区。此外，支原体还能在鸡胚绒毛尿囊膜或培养细胞中生长。

繁殖方式多样，主要为二分裂繁殖，还有断裂、分枝、出芽等方式，盖因缺乏细胞壁造成分裂时二个子细胞大小均所致。同时，支原体分裂和其DNA复制不同步，可形成多核长丝体。

（三）生化反应与分型

一般能分解葡萄糖的支原体则不能利用精氨酸，能利用精氨酸的则不能分解葡萄糖，据此可将支原体分为两类（见表19-1）。解脲脲原体不能利用葡萄糖或精氨酸，但可利用尿素作能源。

各种支原体都有特异的表面抗原结构，很少有交叉反应，具有型特异性。应用生长抑制试验（Growth inhibition test,GIT）、代谢抑制试验(Metabolicinhibition test,MIT)等可鉴定支原抗原，进行分型。

表19-1 人类支原体的主要生物学性状

名称 | 需要胆固醇 | 分解葡萄糖 | 分 解 |  | 还原四氮唑 | 吸附红细胞
支原体属 人型支原体 唾液支原体 发酵支原体 肺炎支原体 口腔支原体 生殖支原体 脲原体属 解脲脲原体 | + + + + + + + | - - + + - + - | + + - - + - - | - - - - - - + | - - - + - ± - | - - - + + - +

（四）抵抗力

支原体对热的抵抗力与细菌相似。对环境渗透压敏感，渗透压的突变可致细胞破裂。对重金属盐、石炭酸、来苏尔和一些表面活性剂较细菌敏感，但对醋酸铊、结晶紫和亚锑酸盐的抵抗力比细菌大。对影响壁合成的抗生素如青霉素不敏感，但红霉素、四环素、链霉素及氯霉素等作用于支原体核蛋白体的抗生素，可抑制或影响蛋白质合成，有杀灭支原体的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章　支原体
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物学性状《医学微生物学》
  22. 生物学特性及解剖生理特点《实验动物科学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性和解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学性状《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物学诊断《医学微生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物氧化的基本概念《生物化学与分子生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

支原体不侵入机体组织与血液，而是在呼吸道或泌尿生殖道上皮细胞粘附并定居后，通过不同机制引起细胞损伤，如获取细胞膜上的脂质与胆固醇造成膜的损伤，释放神经（外）毒素、磷酸酶及过氧化氢等。

巨噬细胞、lgG 及lgm 对支原体均有一定的杀伤作用。呼吸道粘膜产生的SlgA抗体已证明有阻止支原体吸附的作用。在儿童中，致敏淋巴细胞可增强机体对肺炎支原体的抵抗力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、支原体与L型细菌的区别
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性免疫《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性和免疫性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性和免疫性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  19. 致病性与免疫性《医学微生物学》
  20. 致病性《医学微生物学》
  21. 致病性与免疫性《医学微生物学》
  22. 致病性《医学微生物学》
  23. 致病性自生生活阿米巴《人体寄生虫学》
  24. 致病性《医学微生物学》
  25. 致病因素《中医外科学》
  26. 致病性《医学微生物学》
  27. 致读者《默克家庭诊疗手册》
  28. 致癌物质的生物转化《临床生物化学》
  29. 致和丸《外科传薪集》
  30. 致癌烃《医用化学》
  31. 致幻剂滥用《默克家庭诊疗手册》


支原体与L型细菌的区别_《医学微生物学》_中医杂集_【岐黄之术】

三、支原体与L型细菌的区别
在线购买《医学微生物学》正版书籍

三、支原体与L型细菌的区别

  • 上一页
  • 目录
  • 相关
  • 下一页

L型细菌是在抗生素、溶菌酶等作用下变成的一种细胞壁缺陷型细菌，其许多特性与支原体相似，在鉴定时很有必要将二者区别开来（见不表）。

表19-2 支原体与L型细菌的区别

支原体 | L型细菌
自然界中广泛存在 绝大多数生长需胆固醇 在遗传上与细菌无关，且无论在什么条件下也不能变成细菌 菌落较小，0.1～0.3mm | 自然界很少存在 生长不一定需要胆固醇 在遗传上与原菌相关，并可在诱导因素去除后回复为原菌 菌落稍大，0.5～1.0mm

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、支原体与L型细菌的区别
  • 下一页：一、肺炎支原体所致
<<< 返回本书目录
  1. 支原体尿路感染【疾病大全】
  2. 支正穴【上肢外侧穴位】
  3. 支原体感染【疾病大全】
  4. 支柱蓼【中药大全】
  5. 支原体肺炎【疾病大全】
  6. 芝《本草纲目》完整版
  7. 支原体《医学微生物学》
  8. 芝《本草纲目》图文版
  9. 支饮方《外台秘要》
  10. 芝麻《食物疗法》
  11. 支饮【方剂主治】
  12. 芝麻(又名胡麻、脂麻)《服食导饵》
  13. 支饮《圣济总录》
  14. 芝麻白糖糊【方剂大全】
  15. 支气管中心性肉芽肿病【疾病大全】
  16. 芝麻菜《滇南本草》
  17. 支气管源性囊肿【疾病大全】
  18. 芝麻菜【中药大全】
  19. 支气管以下的损伤【疾病症状】
  20. 芝麻壳【中药大全】
  21. 支气管炎 一《赵绍琴临证验案精选》
  22. 芝麻粥【方剂大全】
  23. 支气管炎 二《赵绍琴临证验案精选》
  24. 枝儿条【中药大全】
  25. 支气管炎【中药主治】
  26. 知柏地黄汤【方剂大全】
  27. 支气管炎《自我调养巧治病》
  28. 知柏地黄汤证《临证实验录》
  29. 支气管炎《赵绍琴临证验案精选》
  30. 知柏地黄丸【方剂大全】
  1. 支原体与L型细菌的区别《医学微生物学》
  2. 支原体性感染症《基因诊断与性传播疾病》
  3. 支正《针灸大成》
  4. 支原体《医学微生物学》
  5. 支正《中医词典》
  6. 支饮候《诸病源候论》
  7. 支正《子午流注说难》
  8. 支饮方九首《外台秘要》
  9. 支正《针灸学》
  10. 支饮《校注医醇剩义》
  11. 卮子《神农本草经》
  12. 支饮《症因脉治》
  13. 汁《中医词典》
  14. 支饮《中医词典》
  15. 汁沫《中医词典》
  16. 支饮《圣济总录》
  17. 芝《本草纲目》
  18. 支饮《中医名词词典》
  19. 芝麻《雷公炮制药性解》
  20. 支义方《中医词典》
  21. 芝麻《玉楸药解》
  22. 支嗽《中医词典》
  23. 芝麻《老年食养食疗》
  24. 支气管阻塞性疾患《放射诊断学》
  25. 芝麻《食物疗法》
  26. 支气管纵隔干《人体解剖学》
  27. 芝麻《得配本草》
  28. 支气管造影《家庭医学百科-家庭护理篇》
  29. 芝麻（又名胡麻、脂麻）《服食导饵》
  30. 支气管炎 一《赵绍琴临证验案精选》
  31. 芝麻菜《滇南本草》


肺炎支原体所致_《医学微生物学》_中医杂集_【岐黄之术】

一、肺炎支原体所致
在线购买《医学微生物学》正版书籍

一、肺炎支原体所致

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎支原体（M.Pneumonia）是人类支原体肺炎的病原体。支原体肺炎的病理改变以间质性肺炎为主，有时并发支气管肺炎，称为原发性非典型性肺炎。主要经飞沫传染，潜伏期2～3周，发病率以青少年最高。临床症状较轻，甚至根本无症状，若有也只是头痛、咽痛、发热、咳嗽等一般的呼吸道症状，但也有个别死亡报道。一年四季均可发生，但多在秋冬时节。

肺炎支原体的致病首先通过其顶端结构粘附在宿主细胞表面，并伸出微管插入胞内吸取营养、损伤细胞膜，继而释放出核酸酶、过氧化氢等代谢产生引起细胞的溶解、上皮细胞的肿胀与坏死。诱发机体产生的抗体也可能参与了上述病理损伤。呼吸道分泌的SlgA对再感染有一定防御作用，但不够牢固。

肺炎支原体的诊断方法主要依靠分离培养和血清学试验。标本可采可疑病人的痰或咽试子，接种于含血清或酵母浸膏的琼脂培养基。5～10天后观察有无直径30～100um的圆形房顶样菌落。多次传代后可变为典型的“荷包蛋”样菌落，并能吸附多种动物红细胞和气管上皮细胞、HeLa细胞等，且此类吸附可被特异性抗体所抑制。分离的支原体经形态、溶血与生化反应作初步鉴定后需进一步用特异性抗血清作生长抑制试验和代谢抑制试验。用患者血清与支原体脂质抗原作补体结合试验，恢复期较急性期效价高4倍以上具有诊断价值。亦可用间接免疫荧光试验、间接血凝ELISA检测标本。另外，有1/3～3/4患者的血清可与人O型红细胞在4℃时有非特异性凝集（称为“冷凝集试验”），37℃时消失，患病一周时达到高峰。此方法简便，有助于诊断。

治疗可选用红霉素、四环素和氯霉素等。

支原体死疫苗和减毒活疫苗仍在试验中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、支原体与L型细菌的区别
  • 当前页：一、肺炎支原体所致
  • 下一页：二、解脲脲原体
<<< 返回本书目录
  1. 肺炎支原体肺炎《呼吸病学》
  2. 肺阴虚【疾病症状】
  3. 肺炎衣原体感染【疾病大全】
  4. 肺隐球菌病【疾病大全】
  5. 肺炎衣原体肺炎【疾病大全】
  6. 肺痈《备急千金要方》
  7. 肺炎衣原体《医学微生物学》
  8. 肺痈《丹溪治法心要》
  9. 肺炎性假瘤【疾病大全】
  10. 肺痈《古今医案按》
  11. 肺炎汤【方剂大全】
  12. 肺痈《顾松园医镜》
  13. 肺炎球菌脑膜炎【疾病大全】
  14. 肺痈《洄溪医案》
  15. 肺炎球菌肺炎【疾病大全】
  16. 肺痈《金匮钩玄》
  17. 肺炎球菌《医学微生物学》
  18. 肺痈《经方实验录》
  19. 肺炎链球菌性肺炎【疾病大全】
  20. 肺痈《灸法秘传》
  21. 肺炎链球菌败血症【疾病大全】
  22. 肺痈《马培之医案》
  23. 肺炎克雷白杆菌肺炎【疾病大全】
  24. 肺痈《仁术便览》
  25. 肺炎杆菌肺炎【疾病大全】
  26. 肺痈《圣济总录》
  27. 肺炎喘嗽《中医儿科学》
  28. 肺痈《寿世保元》
  29. 肺炎Ⅱ号合剂【方剂大全】
  30. 肺痈《外科大成》
  1. 肺炎支原体所致《医学微生物学》
  2. 肺炎支原体肺炎《呼吸病学》
  3. 肺移寒于肾《中医词典》
  4. 肺炎衣原体《医学微生物学》
  5. 肺遗《中医词典》
  6. 肺炎球菌感染《默克家庭诊疗手册》
  7. 肺阴《中医名词词典》
  8. 肺炎球菌肺炎《默克家庭诊疗手册》
  9. 肺阴《中医词典》
  10. 肺炎球菌《医学微生物学》
  11. 肺阴虚《中医名词词典》
  12. 肺炎喘嗽《中医儿科学》
  13. 肺阴虚《中医词典》
  14. 肺炎病毒《医学微生物学》
  15. 肺饮《中医词典》
  16. 肺炎《理疗学》
  17. 肺痈《中医名词词典》
  18. 肺炎《病理学》
  19. 肺痈《圣济总录》
  20. 肺炎《中医词典》
  21. 肺痈《中医词典》
  22. 肺炎《赵绍琴临证验案精选》
  23. 肺痈《备急千金要方》
  24. 肺炎《百病自测》
  25. 肺痈《马培之医案》
  26. 肺炎《家庭医学百科-医疗康复篇》
  27. 肺痈《医宗金鉴》
  28. 肺炎《家庭医学百科-医疗康复篇》
  29. 肺痈《杂病广要》
  30. 肺炎《默克家庭诊疗手册》
  31. 肺痈《证治准绳·幼科》


解脲脲原体_《医学微生物学》_中医杂集_【岐黄之术】

二、解脲脲原体
在线购买《医学微生物学》正版书籍

二、解脲脲原体

  • 上一页
  • 目录
  • 相关
  • 下一页

解脲脲原体（M.urealyticum）为脲原体属中唯一的一个种，因生长需要尿素而得名。菌落微小，直径仅有15～25um，须在低倍显微镜下观察，故旧称T株(tiny strain)。菌落表面有粗糙颗粒，在合适条件下可转成典型的荷包蛋样菌落。生长需要胆固醇和尿素，分解尿素为其代谢特征，产生氨氮，使培养基pH上升，导致自身死亡。

解脲脲原体可引起泌尿生殖道感染，并被认为是非淋球菌性尿道炎中仅次于衣原体（占50%）的重要病原体。由于80%孕妇的生殖道内带有解脲脲原体，因此可通过胎盘感染胎儿而导致早产、死胎，或在分娩时感染新生儿，引起呼吸道感染。此外，解脲脲原体还可引起不孕症。

治疗用红霉素、四环素、强力霉素等高度敏感的抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肺炎支原体所致
  • 当前页：二、解脲脲原体
  • 下一页：第二十章　病原性真菌
<<< 返回本书目录
  1. 解沫散【方剂大全】
  2. 解糵汤【方剂大全】
  3. 解明散【方剂大全】
  4. 解凝散【方剂大全】
  5. 解魅丹【方剂大全】
  6. 解怒补肝汤【方剂大全】
  7. 解卤汁《景景医话》
  8. 解砒石毒兼解火柴毒方《医学衷中参西录》
  9. 解颅治法《三因极一病证方论》
  10. 解剖生理《中医眼科备读》
  11. 解颅囟陷囟填总论《证治准绳·幼科》
  12. 解剖生理概要《普通外科学》
  13. 解颅囟填囟陷《保婴撮要》
  14. 解剖学《默克家庭诊疗手册》
  15. 解颅论（附）囟填、囟陷《婴童类萃》
  16. 解剖学姿势和常用的方位术语《人体解剖学》
  17. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  18. 解期早晚《伤寒悬解》
  19. 解颅龟胸龟背《笔花医镜》
  20. 解钳丸【方剂大全】
  21. 解颅第三十二问《婴童百问》
  22. 解热【中药主治】
  23. 解颅《张氏医通》
  24. 解热柴陈汤【方剂大全】
  25. 解颅《幼幼新书》
  26. 解热除毒丸【方剂大全】
  27. 解颅《医宗金鉴》
  28. 解热毒【中药主治】
  29. 解颅《医门补要》
  30. 解热毒【方剂主治】
  1. 解脲脲原体《医学微生物学》
  2. 解面毒门主方《疡医大全》
  3. 解砒毒《是斋百一选方》
  4. 解霉托里散《冯氏锦囊秘录》
  5. 解砒毒《是斋百一选方》
  6. 解脉《中医词典》
  7. 解砒毒《是斋百一选方》
  8. 解麻药秘方（华佗解麻药）《华佗神方》
  9. 解砒石毒兼解火柴毒方《医学衷中参西录》
  10. 解卤汁《景景医话》
  11. 解剖《默克家庭诊疗手册》
  12. 解颅眼白多《中医词典》
  13. 解剖《中医词典》
  14. 解颅囟陷囟填总论《证治准绳·幼科》
  15. 解剖部位诊断《心脏病学》
  16. 解颅囟填囟陷《保婴撮要》
  17. 解剖概要《普通外科学》
  18. 解颅论囟填、囟陷《婴童类萃》
  19. 解剖概要《普通外科学》
  20. 解颅颅胀囟陷囟填《医述》
  21. 解剖生理概要《普通外科学》
  22. 解颅候《诸病源候论》
  23. 解剖学《默克家庭诊疗手册》
  24. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  25. 解剖学《中国医学通史》
  26. 解颅龟胸龟背《笔花医镜》
  27. 解剖学鼻烟壶（窝）《人体解剖学》
  28. 解颅第三十二问《婴童百问》
  29. 解剖学和疾病《默克家庭诊疗手册》
  30. 解颅（囟不合）《证治准绳·幼科》
  31. 解剖学和组织胚胎学《中国医学通史》


病原性真菌_《医学微生物学》_中医杂集_【岐黄之术】

第二十章　病原性真菌
在线购买《医学微生物学》正版书籍

第二十章　病原性真菌

  • 上一页
  • 目录
  • 相关
  • 下一页

真菌（Fungus）在生物学分类上属于藻菌植物中真菌超纲，具真核细胞型的微生物，它们在自然界分布广泛，绝大多数对人有利，如酿酒、制酱，发酵饲料，农田增肥，制造抗生素，生长蘑茹，食品加工及提供中草药药源（如灵芝、茯苓、冬虫夏草等，都是真菌的产物或本身或利用真菌的作用所制备的）。对人类致病的真菌分浅部真菌和深部真菌，前者侵犯皮肤、毛发、指甲，为慢性，对治疗有顽固性，但影响身体较小，后者可侵犯全身内脏，严重的可引起死亡。此外有些真菌寄生于粮食、饲料、食品中，能产生毒素引起中毒性真菌病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、解脲脲原体
  • 当前页：第二十章　病原性真菌
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 病原性真菌《医学微生物学》
  2. 病原性真菌概述《医学微生物学》
  3. 病原性球菌《医学微生物学》
  4. 病原学诊断《人体寄生虫学》
  5. 病原同异《四圣悬枢》
  6. 病源论（望闻问切）《幼科推拿秘书》
  7. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  8. 病源详揭（儿科）《冯氏锦囊秘录》
  9. 病愈结存《温疫论》
  10. 病在肠胃《圆运动的古中医学》
  11. 病遇节发解《研经言》
  12. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  13. 病余瘀血证治《三因极一病证方论》
  14. 病在气分《圆运动的古中医学》
  15. 病有真假辨《叶选医衡》
  16. 病在荣卫《圆运动的古中医学》
  17. 病有灾怪论《中藏经》
  18. 病在血分《圆运动的古中医学》
  19. 病有远近治有缓急《卫生宝鉴》
  20. 病灶【疾病症状】
  21. 病有阴阳《医学集成》
  22. 病箴《医述》
  23. 病有一臂痛有两臂俱痛《女科百问》
  24. 病证《颅囟经》
  25. 病有血分有水分何以别之《女科百问》
  26. 病证形候《幼幼新书》
  27. 病有新故辩《侣山堂类辩》
  28. 病症《止园医话》
  29. 病有十失《寿世青编》
  30. 病症标本论《药鉴》
  1. 病原性真菌《医学微生物学》
  2. 病原性球菌《医学微生物学》
  3. 病原学《传染病》
  4. 病原同异《四圣悬枢》
  5. 病原学《传染病》
  6. 病原体的致病性《传染病》
  7. 病原学《传染病》
  8. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  9. 病原学《传染病》
  10. 病原论《古今医鉴》
  11. 病原学《传染病》
  12. 病愈五戒《中医词典》
  13. 病原学《传染病》
  14. 病愈肉食辨《友渔斋医话》
  15. 病原学《传染病》
  16. 病愈结存《温疫论》
  17. 病原学《传染病》
  18. 病愈后禁忌《类证治裁》
  19. 病原学《传染病》
  20. 病遇节发解《研经言》
  21. 病原学《传染病》
  22. 病余瘀血证治《三因极一病证方论》
  23. 病原学《传染病》
  24. 病有真假辨《叶选医衡》
  25. 病原学《传染病》
  26. 病有灾怪论《中藏经》
  27. 病原学《传染病》
  28. 病有远近治有缓急《卫生宝鉴》
  29. 病原学《传染病》
  30. 病有阴阳《医学集成》
  31. 病原学《传染病》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

真菌形态分单细胞和多细胞两类；单细胞真菌主要为酵母和类酵母菌（如隐球菌、念珠菌）呈圆形或椭圆形。多细胞真菌由菌丝和孢子组成，菌丝分枝交织成团形成菌丝体（Mycelium），并长有各种孢子，这类真菌即一般称为霉菌（Mold)。

真菌细胞结构比细菌复杂，细胞壁缺乏构成细菌胞壁的肽聚糖，其坚韧性，主要依赖于多聚N-乙酰基葡萄糖构成的甲壳质(Chitin)。并含葡聚糖，甘露聚糖及蛋白质，某些酵母菌还含类脂体。细胞内有较为典型的核结构和细胞器。

（二）培养特性

真菌能分泌酶使有机物降解成可溶性营养成分，吸收至细胞内进行新陈代谢。大多数真菌营养要求不高，在沙保氏培养基(Sabouraud's smedium 含4%葡萄糖 1.0%蛋白胨 pH4.0～6.0 )，22～28℃生长良好。大多于1～2周出现典型菌落。真菌菌落一般有三种类型。

1．酵母型菌落，为单细胞真菌的菌落，形态与一般细菌菌落相似，以出芽形式繁殖，如新型隐珠菌。

2．类酵母型菌落，外观似酵母菌落，但可见伸入培养基中的假菌丝，它是由伸长的芽生孢子形成，如白色念珠菌。

3．丝状菌落，为多细胞真菌的菌落，由许多菌丝体组成。菌丝多数有隔分成多个细胞称有隔菌丝，有的菌丝无隔，称无隔菌丝。部分菌丝伸入培养基中吸收营养和水分，称营养菌丝；另一部分菌丝向空间生长称气中菌丝，能产生孢子的气中菌丝称生殖菌丝。有些真菌的气中菌丝形状特殊，呈球拍状、螺旋状、鹿角状等是各种皮肤丝状菌鉴别的依据之一。（见图20-1）丝状菌落呈棉絮状、绒球状、粉末状或石膏粉样，在下面和背面可显示各称不同色素。

图20-1 皮肤丝状菌的孢子及菌丝形态

有些真菌在不同寄生环境和培养条件下出现两种形态，称二相性真菌，即在机体内或含血培养中37℃孵育，呈现酵母型菌落，而在沙保氏培养基上室温孵育，则形成丝状菌落。如荚膜组织胞浆菌、皮炎芽生菌等。

病原性真菌大多以出芽，分枝和断裂或形成无性孢子等无性生殖方式进行繁殖。近年发现不少病原性真菌除无性生殖外，具有性生殖阶段，如孢子丝菌，皮炎芽生菌，荚膜组织胞浆菌、石膏样小孢子菌等。孢子含有性孢子和无性孢子两类。有性孢子是通过不同细胞配合（质配或核配）后生长发育形态的。可分为卵孢子（oospore）、子囊孢子(Ascospore)、接合孢子(Zygospore)、担子孢子(Basidiospoe)。无性孢子是病原性真菌传播和延续后代的主要方式，无性孢子分叶状孢子和分生孢子二个类别，叶状孢子系从菌丝细胞直接形成的孢子，如芽生孢子(Blastosporne)、厚膜孢子(Chlamydospore)、及关节孢子(Arthrospore)。分生孢子由生殖菌丝末端分裂收缩而成，如大分生孢子(Marcroconidia)、小分生孢子(Microconidia)及孢子囊孢子(Sporagiospore)（见20-2、20-1）不同真菌产生不同形态的孢忆是鉴定真菌的依据之一。

真菌的无性孢子 | 真菌的无性孢子 | 叶状孢子
分生孢子 | 孢子囊孢子 | 孢子囊孢子
图20-2 真菌的无性孢子
1. 分生孢子 | 2. 叶状孢子 | 3. 孢子囊孢子

（三）变异

真菌易发生变异，在人工培养基中多次传代或孵育过久，可出现形态结构，菌落性状，色素及毒力等改变，用不同的培养基或不同温度培养真菌，其性状都有改变。

（四）抵抗力

真菌对干燥、阳光、紫外线及一般化学消毒剂有耐受力，但充分暴露于阳光，紫外线及干燥情况下大多数真菌可被杀死，且对2.5%碘酒，10%福尔马林都敏感，一般可用福尔马林薰蒸被真菌感染的房间。对热敏感，一般60℃1小时可杀死真菌菌丝和孢子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十章　病原性真菌
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物学性状《医学微生物学》
  22. 生物学性状《医学微生物学》
  23. 生物学性状《医学微生物学》
  24. 生物学特性及解剖生理特点《实验动物科学》
  25. 生物学性状《医学微生物学》
  26. 生物学特性和解剖生理特点《实验动物科学》
  27. 生物学诊断《医学微生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物氧化的基本概念《生物化学与分子生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物氧化酶类《生物化学与分子生物学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病性

真菌引起的疾病大致包括

1.真菌性感染主要是外源性感染，浅部真菌有亲嗜表皮角质特性，侵犯皮肤、指甲及须发等组织，顽强繁殖，发生机械刺激损害，同时产生酶及酸等代谢产物，引起炎症反应和细胞病变。溶部真菌，可侵犯皮下，内脏及脑膜等处，引起慢性肉芽肿及坏死。

2．条件性真菌感染主要是内源性感染（如白色念珠菌），亦有外源性感染（如曲霉菌），此类感染与机体抵抗力，免疫力降低及菌落失调有关，常发生于长期应用抗生素、激素、免疫抑制剂、化疗和放疗的患者。

3．过敏性真菌病系在各种过敏性或变态反性疾病中，由真菌性过敏原（如孢子抗原）引起过敏症，如哮喘，变态反应性肺泡炎和癣菌疹等。

4．真菌毒素中毒症（Mycotoxicosis）真菌毒素已发现100多种，可侵害肝、肾、脑、中枢神经系统及造血组织。如黄曲霉素可引起肝脏变性，肝细胞坏死及肝硬化，并致肝癌。实验证明，用含0.045PPM黄曲霉素饲料连续喂养小白鼠，豚鼠、家兔等可诱生肝癌，桔青霉素可损害肾小管，肾小球发生急性或慢性肾病。黄绿青霉素引起中枢神经损害，包括神经组织变性，出血或功能障碍等。某些镰刀菌素和黑葡萄穗素主要引起造血系统损害，发生造血组织坏死或造血机能障碍，引起白细胞减少症等。

（二）免疫性

1．非特异性免疫人类对真菌感染有天然免疫力。包括皮肤分泌短链脂肪酸和乳酸的抗真菌作用，血液中转铁蛋白（Transferrin）扩散至皮肤角质层的抑真菌作用；中性粒细胞和单核巨噬细胞的吞噬作用，以及正常菌群的拮抗作用。且许多真菌病受生理状态影响，如婴儿对念珠菌病易感，学龄前儿童易患头癣。

2．特异性免疫真菌感染中细胞免疫是机体排菌杀菌及复原的关键，T细胞分泌的淋巴因子对加速表皮角化和皮屑形成，随皮屑脱落，将真菌排除；以T细胞为主导的迟发型变态反应引起免疫病理损伤能局限和消灭真菌，以终止感染；一般DTH反应强度与体内菌量呈反比，如DTH阴性则菌量增加，病情严重，而经治疗又转阳性，说明治疗见效，预后良好。体液免疫对部分真菌感染有一定保护作用，如特异性抗体可阻止真菌转为菌丝相以提高吞噬细胞的吞噬率；抗白色念珠菌抗体与菌表面甘露醇蛋白质复合物结合，阻止本菌粘附宿主细胞；全身性白色念珠菌感染，尽管其迟发型变态反应阳性，或通过被动转移致敏淋巴细胞，还必须同时输入特异抗体才起保护作用。而DTH阴性者即使有抗体，不能引起保护作用，表明抗体须在具有良好的细胞免疫基础的机体内才发生保护作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性免疫《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性和免疫性《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性和免疫性《医学微生物学》
  19. 致病性与免疫性《医学微生物学》
  20. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  21. 致病性自生生活阿米巴《人体寄生虫学》
  22. 致病性《医学微生物学》
  23. 致病因素《中医外科学》
  24. 致病性《医学微生物学》
  25. 致读者《默克家庭诊疗手册》
  26. 致病性《医学微生物学》
  27. 致和丸《外科传薪集》
  28. 致病性《医学微生物学》
  29. 致幻剂滥用《默克家庭诊疗手册》
  30. 致癌物质的生物转化《临床生物化学》
  31. 致疾性与免疫性《医学微生物学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）直接检查

是最简单而重要方法，浅部感染真菌的病变标本如毛发、皮屑、甲屑置玻片上，滴加10%KOH，覆盖玻片微热熔化角质层，再将玻片压紧，用吸水纸吸去周围多余碱液，在显微镜下观察，见皮屑甲屑中有菌丝，或毛发内部或外部有成串孢子，即可初步诊断为癣菌感染，但不能确定菌种。深部感染真菌标本如痰，脑脊液亦可做涂片用革兰氏染色（白色念珠菌）或愚汁负染色（隐球菌）观察形态特征。

（二）培养检查

本法可确定菌种，辅助直接检查不足，通常用沙保氏培养基（22～28℃），深部真菌可用血琼脂或脑心葡萄糖血琼脂37℃培养，或根据不同菌种运用不同培养基，如孢子丝菌可用胱氨酸血液葡萄糖琼脂，必要时运用鉴别培养基和生化反应，同化试验等进行鉴定。

（三）免疫学试验

近年来有许多方法用于检测深部感染真菌的抗体，作辅助诊断荚膜组织胞浆菌、念珠菌、曲霉菌。但系统性感染患者常因免疫功能降低不出现抗体；而且许多真菌间抗原性有交叉反应；有的产生抗体后维护时间较长，正常人群中有一定比例的阳性率，则必须结合临床情况分析结果才能作出恰当的诊断。

由于上述检测抗体受到许多因素的限制，及深部真菌感染时，早期培养阳性率甚低，晚期则多于失去治疗时机，因此用免疫学方法从血清或其他部位检测真菌抗原，对早期诊断具有重要意义。如乳胶凝集法检测新型隐球菌病患者的荚膜多糖抗原，ELISA法检测白色念珠菌感染者的甘露聚糖抗原及免疫荧光法检测孢子丝菌病患者的可溶性抗原等，均为早期，快速、特异的诊断方法。

（四）动物试验

其些真菌对实验动物有致病性，如皮炎芽生菌，球孢子菌可在小白鼠，豚鼠体内生长，白色念珠接种家兔小白鼠可发生肾脏脓肿致死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学检查法《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查法《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《医学微生物学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学检查《医学微生物学》
  21. 微生物学诊断《医学微生物学》
  22. 微生物学检查《医学微生物学》
  23. 微生物与微生物学《医学微生物学》
  24. 微生物学检查《临床基础检验学》
  25. 微生物诊断《医学微生物学》
  26. 微生物学检查《临床基础检验学》
  27. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  28. 微生物学方法《中国幽门螺杆菌研究》
  29. 微小膜壳绦虫《人体寄生虫学》
  30. 微生物学《中国医学通史》
  31. 微邪《中医名词词典》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

真菌感染尚无特异预防，主要注意公共卫生和个人卫生，碘化物治疗孢子丝菌病、毛霉菌病有一定疗效。制霉素、灰黄霉素、克霉唑（三苯甲霉唑）等外用或内服过癣症和白色念珠菌病等有较好疗效。近年服道5-氟胞嘧啶（5-FC）治疗单细胞真菌感染疗效显着。二性霉素B可用于深部全身真菌感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第二节　浅部真菌
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 防治原则《医学微生物学》
  20. 防治原则《预防医学》
  21. 防治原则《医学微生物学》
  22. 防治原发病（缺）《病理生理学》
  23. 防治原则《医学微生物学》
  24. 防治原发病《病理生理学》
  25. 防治原则《医学微生物学》
  26. 防治要点《常见中老年疾病防治》
  27. 防治原则《医学微生物学》
  28. 防治要点《常见中老年疾病防治》
  29. 肪《本草经集注》
  30. 防治要点《常见中老年疾病防治》
  31. 肪《新修本草》


浅部真菌_《医学微生物学》_中医杂集_【岐黄之术】

第二节　浅部真菌
在线购买《医学微生物学》正版书籍

第二节　浅部真菌

  • 上一页
  • 目录
  • 相关
  • 下一页

浅部真菌主要为皮肤丝状菌（Dermatophytes），侵犯皮肤、毛发、指甲等角化组织引起癣症，又称癣菌(Ringworm)，分为三属，共37个种。（表20-1）

癣症病灶可见有隔菌丝和关节孢子，菌丝深入角化组织内生成营养菌丝体，纵横交织成网状，孢子可排列成链状或零散分布，在病发上可见孢子在毛干外排成厚鞘（毛外型感染）或毛干内排列成串（毛内型感染）。在沙保氏培养基孵育1～3周，可生成丝状型菌落，产生各种孢子和菌丝。根据菌落形态与色泽，菌丝的构造与形态，大分生孢子的形态和小分生孢子的有无及排列形式等，可作为鉴别种属的重要依据（见表20-2、图20-1）。

表20-1 癣菌的种类及侵犯部位

属 名 | 种数 | 侵犯部位
 |  | 皮肤 | 指甲 | 毛皮
毛癣菌属（Trichophyfon） 表皮癣菌属（Epidermophyfon） 小孢子癣菌属（Microsporum） | 21 1 15 | + + + | + + - | + - +

表20-2 癣菌的培养特征

属名 | 肉眼菌落外观 |  | 镜检培养的真菌
 | 性 状 | 颜 色 | 大分子孢子 | 小分子孢子 | 厚膜孢子 | 菌丝特殊形态
毛癣菌 | 绒絮状粉粒状或蜡样 | 灰白、淡红、红、紫、黄、橙、棕 | 细长棒状，壁较薄，数目少或无 | 丛生呈葡萄状、梨状、棒状，较常见 | 有时可见 | 螺旋状、球拍状、结节状、鹿角状
表皮癣菌 | 绒絮状 粉粒状 | 黄绿色 | 卵形或粗棒状壁较薄，数目多 | 无 | 数目较多 | 球拍状
小孢子癣菌 | 绒絮状粉粒状石膏样 | 灰白、橘红、棕黄 | 纺锤状，壁较厚，数目多或少不一定 | 卵形或棒状，不呈葡萄状，不常见 | 比较常见 | 结节状、梳状、球拍状

癣菌主要由孢子散播传染，常由于接触患癣的人或动物（狗、猫、牛、马等）及染菌物体而感染。在临床上同一种癣症可由数种不同癣菌引起，而同一种癣菌因侵害部位不同，又可引起不同的癣症。（见表20-3）

表20-3 癣菌与癣病的关系

病名 | 癣 菌
发癣 | 铁锈色毛癣菌，堇色毛癣菌，断发毛癣菌，石膏样毛癣功菌，奥杜盘氏小孢子癣菌
须癣 | 红色毛癣菌，堇色毛癣菌，须毛癣菌，狗小孢子癣菌
体癣 | 红色毛癣菌，铁锈色毛癣菌，堇色毛癣菌小孢子癣菌属
股癣 | 絮状表皮癣菌，红色毛癣菌，须毛癣菌，狗小孢子癣菌
脚癣 | 絮状表皮癣菌、红色毛癣菌、须毛癣菌
黄癣 | 许兰氏毛癣菌，堇色毛癣菌，石膏样小孢子癣菌
甲癣 | 絮状表皮癣菌，红色毛癣菌（白色念珠菌）
叠癣 | 同心性毛癣菌

我国头癣的病原菌：农村主要是许兰氏毛癣菌、断发毛癣菌等；城市为堇色毛癣菌，铁锈色癣菌等。手足癣、体癣股癣及甲癣的病原菌以红色毛癣菌最常见，其次为石膏样小孢子菌、絮状表皮癣菌等。

此外如足癣抓破时，癣菌成份入血，可传至其他部位（如上肢），引起变态反应，在皮肤上呈现丘疹水泡。在病损处找不到癣菌，称癣菌疹，是一种变态反应疾病。

癣病患者可出现迟发型变态反应，用毛癣菌素（Trichphytin）作皮肤试验，出现阳性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二节　浅部真菌
  • 下一页：第三节　溶部真菌
<<< 返回本书目录
  1. 浅部真菌《医学微生物学》
  2. 浅部真菌病《皮肤性病学》
  3. 浅部急性淋巴结炎和淋巴管炎【疾病大全】
  4. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  5. 浅表性胃炎《赵绍琴临证验案精选》
  6. 浅层点状角膜炎【疾病大全】
  7. 浅表性皮肤脂肪瘤痣【疾病大全】
  8. 浅反射异常superficial relex abnomalit《神经精神疾病诊断学》
  9. 浅表性疤痕【疾病症状】
  10. 浅感觉减退或缺失【疾病症状】
  11. 浅表淋巴结肿大【疾病症状】
  12. 浅昏迷【疾病症状】
  13. 浅表淋巴结进行性肿大【疾病症状】
  14. 浅筋膜炎【疾病症状】
  15. 浅表或深部静脉反复血栓形成【疾病症状】
  16. 浅静脉有一发红低热的索状物【疾病症状】
  17. 黔羊蹄甲【中药大全】
  18. 浅眠【疾病症状】
  19. 黔桂醉魂藤【中药大全】
  20. 浅深辩《景岳全书》
  21. 潜在中毒【疾病症状】
  22. 浅深上下所宜《针灸素难要旨》
  23. 潜阳熄风汤【方剂大全】
  24. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  25. 潜水性内耳损伤【疾病大全】
  26. 浅谈新生儿溶血性贫血《免疫与健康》
  27. 潜水病《默克家庭诊疗手册》
  28. 浅治法《石室秘录》
  29. 潜伏梅毒【疾病大全】
  30. 浅棕色斑点【疾病症状】
  1. 浅部真菌《医学微生物学》
  2. 浅表性胃炎《赵绍琴临证验案精选》
  3. 浅部真菌病《皮肤性病学》
  4. 黔首《中医词典》
  5. 浅部真菌感染（癣）《地震灾后常见病多发病中医药治疗手册》
  6. 潜趾《中医词典》
  7. 浅层《人体解剖学》
  8. 潜证在疾病预测中的重要意义《中医疾病预测》
  9. 浅层巩膜炎《默克家庭诊疗手册》
  10. 潜镇（镇潜）《中医名词词典》
  11. 浅层结构《人体解剖学》
  12. 潜镇《中医词典》
  13. 浅刺《中医词典》
  14. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  15. 浅点状角膜炎《默克家庭诊疗手册》
  16. 潜阳《中医词典》
  17. 浅反射《物理诊断学》
  18. 潜阳《中医名词词典》
  19. 浅反射异常《神经精神疾病诊断学》
  20. 潜水病《默克家庭诊疗手册》
  21. 浅结构《人体解剖学》
  22. 潜行散《仁术便览》
  23. 浅结构《人体解剖学》
  24. 潜病与先兆证的关系《中医疾病预测》
  25. 浅筋膜《人体解剖学》
  26. 潜病与先兆《中医疾病预测》
  27. 浅筋膜《人体解剖学》
  28. 潜病隐匿的机制《中医疾病预测》
  29. 浅静脉《人体解剖学》
  30. 乾坤运转功《气功外气疗法》
  31. 浅静脉《人体解剖学》


溶部真菌_《医学微生物学》_中医杂集_【岐黄之术】

第三节　溶部真菌
在线购买《医学微生物学》正版书籍

第三节　溶部真菌

  • 上一页
  • 目录
  • 相关
  • 下一页

溶部真菌是侵犯皮下组织和内脏，引起全身性感染s的真菌，包括下列四大类（表20-4）。其中3类为致病性真菌，能感染正常人，有地域性；孢子丝菌在我国先后有数例报告，球孢子菌和荚膜组织胞浆菌国内个别病例报告都为归国华侨。1、2、4类为条件致病性真菌，常感染免疫功能低下，菌群失调等特殊状态患者，近年来因广谱抗生素、激素及免疫抑制剂大量应用，本类真菌感染有所增多。且临床上恶性肿瘤、糖尿病、血液病、严重营养不良，大面积烧伤及器官移植等也常继发条件致病性真菌感染。因此已成为医学实践中一个重要问题。

表20-4 侵害人体深部真菌的种类及侵害部位

 |  |  | 侵害人体部位
菌类 | 菌属 | 菌种名称 | 肺 | 肝 | 脾 | 肠 | 心 | 脑膜 | 淋巴结 | 骨 | 口鼻粘膜 | 阴道 | 皮肤 | 指甲
1．类酵母菌 | 念珠菌属 | （1）白色念珠菌(Monilia albicans) | + |  |  | + | + | + |  |  | + | + | + | +
2．酵母菌类 | 隐球菌属 | （2）新型隐球菌(Cryptococcus neoformans) | + |  |  |  |  | + | + | + |  |  | + |
3．二相真菌 | 球孢子菌属 | （3）厌酷球孢子菌(Coccidioides immitis) | + |  |  |  |  | + |  | + |  |  | + |
 | 组织胞浆菌属 | （4）荚膜组织胞浆菌(Histoplasma capsulatum) | + | + | + | + | + |  | + | + | + |  | + |
 | 孢子丝菌属 | （5）申克氏孢子丝菌(Sporotrichum schenckii) | + |  |  |  |  |  | + | + |  |  |  |
 | 芽生菌属 | （6）皮炎芽生菌(Blastomyces dermatitidis) | + | + | + |  | + | + | + | + |  |  | + |
 | 地丝菌属 | （7）白色地丝菌(Geotrichum candidum) | + |  |  | + |  |  |  |  | + |  |  |
4．霉菌类（丝状菌） | 曲霉菌属 | （8）烟色曲霉菌(Aspergillus fumigatus) | + |  |  |  |  | + |  | + | + |  | + |
 | 毛霉菌属 | （9）丛生毛霉菌(Mucor corymbifer) |  |  |  |  |  | + |  |  | + |  |  |
 | 青霉菌属 | （10）某些青霉菌(Penicillium,sp.) | + |  |  |  |  |  |  |  |  |  |  |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　浅部真菌
  • 当前页：第三节　溶部真菌
  • 下一页：一、白色念珠菌
<<< 返回本书目录
  1. 溶部真菌《医学微生物学》
  2. 溶骨性损害【疾病症状】
  3. 容易上火【疾病症状】
  4. 溶胶《医用化学》
  5. 容易激动【疾病症状】
  6. 溶胶的基本概念《实用免疫细胞与核酸》
  7. 容易混淆的中外文药名表《医院药学》
  8. 溶解度《医用化学》
  9. 容易发生青肿【疾病症状】
  10. 溶酶体酶缺陷【疾病症状】
  11. 容易发生强迫性症状或疑病观念【疾病症状】
  12. 溶血反应《免疫学和免疫学检验》
  13. 容貌逐渐变得粗笨【疾病症状】
  14. 溶血过度所致贫血【疾病大全】
  15. 绒仙人球【中药大全】
  16. 溶血尿毒症综合征【疾病大全】
  17. 绒毛桢楠【中药大全】
  18. 溶血尿毒综合征【疾病大全】
  19. 绒毛鸭脚木【中药大全】
  20. 溶血现象【疾病症状】
  21. 绒毛膜促性腺激素（HCG）《常用化验值及意义》
  22. 溶血性黄疸【疾病症状】
  23. 绒毛膜癌【疾病大全】
  24. 溶血性链球菌性坏疽【疾病大全】
  25. 绒毛膜癌《妇产科学》
  26. 溶血性贫血《家庭医学百科-医疗康复篇》
  27. 绒毛诃子【中药大全】
  28. 溶血性贫血【疾病症状】
  29. 绒毛粉背蕨【中药大全】
  30. 溶血性贫血【疾病大全】
  1. 溶部真菌《医学微生物学》
  2. 容主《中医词典》
  3. 溶度积《医用化学》
  4. 容积性泻药《药理学》
  5. 溶骨作用与脱钙《生物化学与分子生物学》
  6. 容成《中医词典》
  7. 溶胶《医用化学》
  8. 绒毛膜促性腺激素《常用化验值及意义》
  9. 溶胶的性质《医用化学》
  10. 绒毛膜促性腺激素《减肥新法与技巧》
  11. 溶解度《医用化学》
  12. 绒毛膜癌《妇产科学》
  13. 溶菌酶的免疫细胞化学染色特点《实用免疫细胞与核酸》
  14. 绒毛膜癌《病理学》
  15. 溶菌酶的研究的临床意义《实用免疫细胞与核酸》
  16. 绒癌《百病自测》
  17. 溶菌酶在胃肠道的分布《实用免疫细胞与核酸》
  18. 狨兽《证类本草》
  19. 溶酶体《病理学》
  20. 荣养髭发《圣济总录》
  21. 溶溶《中医词典》
  22. 荣穴《中医名词词典》
  23. 溶血反应《免疫学和免疫学检验》
  24. 荣卫四穴《中医词典》
  25. 溶血反应测定补体法《免疫学和免疫学检验》
  26. 荣卫清浊升降论《经络汇编》
  27. 溶血反应的检测试剂《免疫学和免疫学检验》
  28. 荣卫气《养生导引秘籍》
  29. 溶血实验《医院药学》
  30. 荣卫论《疡医大全》
  31. 溶血性链球菌和肺炎球菌《急诊医学》


白色念珠菌_《医学微生物学》_中医杂集_【岐黄之术】

一、白色念珠菌
在线购买《医学微生物学》正版书籍

一、白色念珠菌

  • 上一页
  • 目录
  • 相关
  • 下一页

白色念珠菌（Monilia albican 或 canidia Albicans）通常存在于正常人口腔，上呼吸道，肠道及阴道，一般在正常机体中数量少，不引起疾病，当机体免疫功能或一般防御力下降或正常菌群相互制约作用失调，则本菌大量繁殖并改变生长形式（芽生菌丝相）侵入细胞引起疾病。

本菌细胞呈卵圆形，很象酵母菌，比葡萄球菌大5～6倍，革兰氏染色阳性，但着色不均匀。在病灶材料中常见菌细胞出芽生成假菌丝，假菌丝长短不一，并不分枝，假菌丝收缩断裂又成为芽生的菌细胞（图20-3）。

图20-3 白色念珠菌患者痰液直接涂片革兰氏染色

本菌在血琼脂或沙保氏琼脂上，37℃或室温孵育2～3日后，生成灰白乳酪样菌落，涂片镜检，可看到表层为卵圆形芽生细胞，底层有较多假菌丝。若接种于4%玉蜀黍琼脂上，室温孵育3～5日可见假菌丝，芽生孢子，厚膜孢子（图20-4）。

图20-4 白色念珠菌

白色念珠菌可侵犯人体许多部位，可引起：1.皮肤念珠菌病，好发于皮肤皱褶处（腑窝、腹股沟，乳房下，肛门周围及甲沟，指间），皮肤潮红、潮湿、发亮，有时盖上一层白色或呈破裂状物，病变周围有小水泡。2.粘膜念珠菌病，以鹅口疮、口角炎、阴道炎最多见，在粘膜表面盖有凝乳大小不等的白色薄膜，剥除后，留下潮红基底，并产生裂隙及浅表溃疡。3.内脏及中枢神经念珠菌病，可由粘膜皮肤等处病菌播散引起，有肺炎、肠胃炎、心内膜炎、脑膜炎、脑炎等，偶而也可发生败血症。

采取检材直接检查可见卵园形细胞，有芽生孢子和假菌丝，接种沙保氏基可长出类酵母型菌落。与其他念珠菌鉴别有1.王蜀黍或米粉培养基上可产生厚膜孢子（图20-4），2.在动物血清或人血清中37℃1-3小时形成芽管。3.发酵葡萄糖麦芽糖产酸不产气，不发酵乳糖，4.静脉接种家兔或小白鼠致死，在肾皮质上许多小脓疡。

念珠菌病预防主要是个人清洁，合理使用抗生素、激素，增强机体免疫功能。治疗浅表感染可擦龙胆紫，雷琐辛或制霉素，二性霉素B或咪唑药物局部应用，全身性感染可滴注二性霉素B，口服5-氟胞嘧啶，克霉唑，及大蒜素静脉滴注等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　溶部真菌
  • 当前页：一、白色念珠菌
  • 下一页：二、新型隐球菌
<<< 返回本书目录
  1. 白色黏液状尿【疾病症状】
  2. 白色念珠菌感染【疾病症状】
  3. 白色恶露【疾病症状】
  4. 白色尿液【疾病症状】
  5. 白散子【方剂大全】
  6. 白色视野缺损【疾病症状】
  7. 白散【方剂大全】
  8. 白色主病条目《望诊遵经》
  9. 白散《伤寒寻源》
  10. 白涩症《中医眼科学》
  11. 白三七根【中药大全】
  12. 白沙草灵丹【方剂大全】
  13. 白三七【中药大全】
  14. 白沙虫药【中药大全】
  15. 白三百棒【中药大全】
  16. 白沙丹【方剂大全】
  17. 白塞氏病《百病自测》
  18. 白沙蒿【中药大全】
  19. 白塞病性巩膜炎【疾病大全】
  20. 白沙糖【中药大全】
  21. 白塞病伴发的精神障碍【疾病大全】
  22. 白沙蚓《滇南本草》
  23. 白塞病【疾病大全】
  24. 白砂丹【方剂大全】
  25. 白乳汤【方剂大全】
  26. 白痧散【方剂大全】
  27. 白乳散【方剂大全】
  28. 白痧药【方剂大全】
  29. 白乳菇【中药大全】
  30. 白山蓼【中药大全】
  1. 白色念珠菌《医学微生物学》
  2. 白色喉风《喉科指掌》
  3. 白色主病条目《望诊遵经》
  4. 白色喉风《中医词典》
  5. 白涩症《中医词典》
  6. 白色喉蛾《喉科指掌》
  7. 白涩症《中医眼科学》
  8. 白色喉蛾《中医词典》
  9. 白沙参《吴普本草》
  10. 白色喉痹《喉科指掌》
  11. 白沙丹《奇方类编》
  12. 白色喉痹《中医词典》
  13. 白沙糖《饮食须知》
  14. 白散子《三因极一病证方论》
  15. 白沙糖《本草从新》
  16. 白散子《三因极一病证方论》
  17. 白沙糖《本草撮要》
  18. 白散子《三因极一病证方论》
  19. 白沙糖《药性切用》
  20. 白散子《三因极一病证方论》
  21. 白沙蚓《滇南本草》
  22. 白散方《伤寒论》
  23. 白砂糖《顾松园医镜》
  24. 白散方《伤寒杂病论》
  25. 白扇根《千金翼方》
  26. 白散《伤寒括要》
  27. 白扇根《新修本草》
  28. 白散《伤寒寻源》
  29. 白扇根《证类本草》
  30. 白散《医学心悟》
  31. 白扇根《名医别录》


新型隐球菌_《医学微生物学》_中医杂集_【岐黄之术】

二、新型隐球菌
在线购买《医学微生物学》正版书籍

二、新型隐球菌

  • 上一页
  • 目录
  • 相关
  • 下一页

新型隐球菌（Cuyitococcus Neofonmans ）又名溶组织酵母菌(Torula Histolytica )，是土壤，鸽类，牛乳、水果等的腐生菌，也可存在人口腔中，可侵犯人和动物，一般为外源性感染，但也可能为内源性感染，对人类而言，它通常是条件致病菌。

本菌在组织液或培养物中呈较大球形，直径可达5-20um，菌体周围有肥厚的荚膜，折旋光性强，一般染料不易着色难以发现，称隐球菌，用墨汁阴性显影法镜检，可见到透明荚膜包裹着菌细胞，菌细胞常有出芽，但不生成假菌丝。

在沙保氏琼脂及血琼脂培养基上，于25及37℃不能生长，而非病原性隐球菌在37℃不能繁殖。培养数日后生成酵母型菌落，初呈白色，1周后转淡黄或棕黄、湿润粘稠，状似胶汁。本菌能分解尿素，以此与酵母菌和念珠菌鉴别。

本菌大多由呼吸道转入，在肺部引起轻度炎症，或隐性传染。亦可由破损皮肤及肠道传入。当机体免疫功能下降时可向全身播散，主要侵犯中枢神经系统，发生脑膜炎、脑炎、脑肉芽肿等，此外可侵入骨骼、肌肉、淋巴结、皮肤粘膜引起慢性炎症和脓肿。

实验检查从脑脊液中可见圆形厚壁并围以厚荚膜的酵母样细胞。在沙保氏培养基上形成棕黄色粘液样菌落。脑内或腹腔注射小白鼠可导致死亡。用血清学方法检出隐球菌荚膜多糖抗原，对该病诊断可提供重要帮助，在已确诊的隐球菌脑膜炎患者，94%CSF和70%血清标本中可检出该菌抗原。

预防本菌感染，除应增强机体免疫力外，避免创口感染土壤及鸟粪等。治疗药物可用碘化钾或碘化钠，大蒜精、二性霉素B，亦可二性霉素B与5-氟胞嘧啶联合应用，慢性肺损害或骨病损则可辅以外科切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、白色念珠菌
  • 当前页：二、新型隐球菌
  • 下一页：三、曲霉菌
<<< 返回本书目录
  1. 新型药物载体制剂及前体药物制剂《医院药学》
  2. 新型隐球菌性脑膜炎【疾病大全】
  3. 新香草【中药大全】
  4. 新药的临床试验研究《医院药学》
  5. 新添本草衍义序《证类本草》
  6. 新药的审批、生产和技术转让《医院药学》
  7. 新塔花【中药大全】
  8. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  9. 新生饮【方剂大全】
  10. 新药申请的申报与审批《中药法规》
  11. 新生血管性青光眼【疾病大全】
  12. 新药审批办法《医院药学》
  13. 新生儿紫癜【疾病大全】
  14. 新药物的开发《医院药学》
  15. 新生儿中性粒细胞增多【疾病症状】
  16. 新药引进程序管理《医院药学》
  17. 新生儿中毒性红斑【疾病大全】
  18. 新月状溶骨性缺损【疾病症状】
  19. 新生儿窒息 【疾病症状】
  20. 新针手穴《手穴手纹诊治》
  21. 新生儿窒息【疾病大全】
  22. 新制橘皮竹茹汤【方剂大全】
  23. 新生儿窒息《妇产科学》
  24. 新制消结汤【方剂大全】
  25. 新生儿震颤【疾病症状】
  26. 新制阴阳攻积丸【方剂大全】
  27. 新生儿暂时性脓疱性黑变病【疾病大全】
  28. 薪加香薷饮【方剂大全】
  29. 新生儿与新生儿疾病《儿科学》
  30. 馨气证《古今医统大全》
  1. 新型隐球菌《医学微生物学》
  2. 新添本草衍义序《证类本草》
  3. 新阳溪《手穴手纹诊治》
  4. 新痰《中医词典》
  5. 新药安全性试验《默克家庭诊疗手册》
  6. 新斯的明中毒《医院药学》
  7. 新药的保护及技术转让《医院药学》
  8. 新斯的明《药理学》
  9. 新药的概念与分类《医院药学》
  10. 新生浴儿《中医词典》
  11. 新药的开发《医院药学》
  12. 新生小儿脐中屎《证类本草》
  13. 新药的临床试验研究《医院药学》
  14. 新生儿窒息《妇产科学》
  15. 新药的审批程序和权限《医院药学》
  16. 新生儿与新生儿疾病《儿科学》
  17. 新药监测期《中药法规》
  18. 新生儿硬肿症《儿科学》
  19. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  20. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  21. 新药开发的技术要点《医院药学》
  22. 新生儿小便不通《小儿常见病单验方》
  23. 新药开发与研究《药理学》
  24. 新生儿脱水热《家庭医学百科-医疗康复篇》
  25. 新药临床试验《中药法规》
  26. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  27. 新药品的命名《医院药学》
  28. 新生儿筛查《医学遗传学基础》
  29. 新药申报所需资料的有磁要求《医院药学》
  30. 新生儿溶血症《儿科学》
  31. 新药申报资料项目《医院药学》


曲霉菌_《医学微生物学》_中医杂集_【岐黄之术】

三、曲霉菌
在线购买《医学微生物学》正版书籍

三、曲霉菌

  • 上一页
  • 目录
  • 相关
  • 下一页

曲霉菌（Aspergillus）在自然界分布广泛很广，为条件致病性真菌，常由许多因素降低机体免疫力时，继发传染引起疾病，最常见的有烟曲霉菌(A.fumigatus)、黑曲霉菌 (A.niger) ，黄曲霉菌 (A.flavus)等。本菌生长迅速，形成丝状菌落，开始为白色，随孢子的产生呈绿色或暗红色，镜检见分生孢子柄顶端有包囊(Vesicle) ，在包囊表面有带着成串孢子的擎丝。

曲霉菌病原发的常局限于耳、眼睛与肺部，继发的见于肿瘤、结核等病人。成年男性多见，特别在灰尘环境中工作者及家禽饲养员等。最多见的肺曲霉菌病主要表现为慢性气喘，局限性浸润性损害，或形成肉芽肿样的真菌球(Fungus Ball))。此外皮肤，外耳道，鼻窦、眼眶及骨和脑膜等，也可发生炎症性肉芽肿，伴有组织坏死与脓肿，在病变组织中可找到有隔菌丝，长短不一呈杆状，有分枝。并有园形小孢子散在或堆积成团。

诊断可取病人痰、体液或组织用KOH处理制成片子镜检找菌丝和孢子，或培养鉴定。

治疗局部曲霉菌病可用龙胆紫溶液，碘化钾、制霉素等；过敏性肺曲霉菌病可用皮质类固醇，全身性的用二性霉素-B和-5-氟胞嘧啶。曲霉菌肉芽肿瘤可作外科手术疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、新型隐球菌
  • 当前页：三、曲霉菌
  • 下一页：四、毛霉菌
<<< 返回本书目录
  1. 曲霉病【疾病大全】
  2. 曲霉球【疾病大全】
  3. 曲毛露珠草【中药大全】
  4. 曲蘖丸【方剂大全】
  5. 曲麦二陈汤【方剂大全】
  6. 曲蘖枳术丸【方剂大全】
  7. 曲骱《伤科补要》
  8. 曲泉穴【下肢内侧穴位】
  9. 曲节草《本草择要纲目》
  10. 曲术丸【方剂大全】
  11. 曲节草《本草纲目》完整版
  12. 曲鱼膏【方剂大全】
  13. 曲颊《经络全书》
  14. 曲垣穴【人体背部穴位】
  15. 曲花紫堇【中药大全】
  16. 曲垣穴【上肢外侧穴位】
  17. 曲棍球棒手【疾病症状】
  18. 曲泽穴【上肢内侧穴位】
  19. 曲骨穴【胸部腹部穴位】
  20. 曲贼鱼《本草纲目》图文版
  21. 曲池穴歌《医宗金鉴》
  22. 曲枝假蓝【中药大全】
  23. 曲池穴歌《刺灸心法要诀》
  24. 曲枝天冬【中药大全】
  25. 曲池穴【上肢外侧穴位】
  26. 曲直汤《医学衷中参西录》
  27. 曲差穴【头部正面穴位】
  28. 曲直汤【方剂大全】
  29. 曲背《古今医案按》
  30. 取艾法《苏沈良方》
  1. 曲霉菌《医学微生物学》
  2. 曲眉《中医词典》
  3. 曲霉菌病《默克家庭诊疗手册》
  4. 曲马朵《药理学》
  5. 曲囊丸《备急千金要方》
  6. 曲菌病《病理学》
  7. 曲泉《针灸大成》
  8. 曲骱《伤科补要》
  9. 曲泉《中医词典》
  10. 曲节草《本草择要纲目》
  11. 曲泉《针灸学》
  12. 曲节草《证类本草》
  13. 曲泉（合穴）《子午流注说难》
  14. 曲节《中医词典》
  15. 曲蟮拱头《中医词典》
  16. 曲颊《中医词典》
  17. 曲术散《三因极一病证方论》
  18. 曲颊《经络全书》
  19. 曲术汤《三因极一病证方论》
  20. 曲剂《中医词典》
  21. 曲术丸《三因极一病证方论》
  22. 曲骨《针灸学》
  23. 曲术丸《普济本事方》
  24. 曲骨《中医词典》
  25. 曲朮丸《太平惠民和剂局方》
  26. 曲骨《中医名词词典》
  27. 曲丸《备急千金要方》
  28. 曲骨《针灸大成》
  29. 曲牙《中医词典》
  30. 曲发《中医词典》
  31. 曲鱼膏《备急千金要方》


毛霉菌_《医学微生物学》_中医杂集_【岐黄之术】

四、毛霉菌
在线购买《医学微生物学》正版书籍

四、毛霉菌

  • 上一页
  • 目录
  • 相关
  • 下一页

由毛霉菌（mucor）引起的疾病，主要菌种为丝生毛霉菌 (M.corymbifer)可侵犯血管壁，引起血栓，组织坏死。多继发于糖尿病或其他慢性消耗病，病程急性；症状严重者可以致死。依据临床表现分1.脑型毛霉菌病系毛霉菌从鼻腔，付鼻窦沿小血管到达脑部，引成血栓及坏死。2.肺毛霉菌病主要表现为支气管肺炎，亦有肺梗塞及血栓形成。3.胃肠道毛霉菌病，多见于回肠末端、盲肠及结肠、食道及胃亦可累及。

取病变组织直接镜检，可见无隔菌丝，与曲霉菌比较，菌丝较粗大，分枝少，孢子亦不多，标本接种于沙保氏培养基上生长的菌落，开始为白色，以后渐变灰黑色，菌丝体可长出孢子柄，末端生有孢子囊孢子，有时偶可看到接合孢子。治疗可用二性霉素B，有时并结合外科切除或引流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、曲霉菌
  • 当前页：四、毛霉菌
  • 下一页：第二十一章　病毒的一般性状
<<< 返回本书目录
  1. 毛霉病【疾病大全】
  2. 毛母质瘤【疾病大全】
  3. 毛脉酸模【中药大全】
  4. 毛木耳【中药大全】
  5. 毛脉南蛇藤【中药大全】
  6. 毛木树【中药大全】
  7. 毛脉柳叶菜【中药大全】
  8. 毛木树皮【中药大全】
  9. 毛罗勒【中药大全】
  10. 毛木树叶【中药大全】
  11. 毛蒌【中药大全】
  12. 毛木通【中药大全】
  13. 毛蓼【中药大全】
  14. 毛囊虫皮炎《家庭医学百科-医疗康复篇》
  15. 毛蓼《本草纲目》完整版
  16. 毛囊角化病【疾病大全】
  17. 毛莲蒿【中药大全】
  18. 毛囊角栓【疾病症状】
  19. 毛连菜【中药大全】
  20. 毛囊角质栓【疾病症状】
  21. 毛连【中药大全】
  22. 毛囊瘤【疾病大全】
  23. 毛梾枝叶【中药大全】
  24. 毛囊漏斗肿瘤【疾病大全】
  25. 毛苦瓜【中药大全】
  26. 毛囊脓疱病【疾病大全】
  27. 毛孔角化过度【疾病症状】
  28. 毛囊皮脂腺囊性错构瘤【疾病大全】
  29. 毛孔堵塞【疾病症状】
  30. 毛囊性呈鳞片状角化【疾病症状】
  1. 毛霉菌《医学微生物学》
  2. 毛脉《中医词典》
  3. 毛霉菌病《默克家庭诊疗手册》
  4. 毛蓼《增广和剂局方药性总论》
  5. 毛霉菌病《病理学》
  6. 毛蓼《证类本草》
  7. 毛囊虫皮炎《家庭医学百科-医疗康复篇》
  8. 毛孔流血秘方《华佗神方》
  9. 毛囊炎《家庭医学百科-医疗康复篇》
  10. 毛孔出血《奇效简便良方》
  11. 毛囊炎、疖和痈《默克家庭诊疗手册》
  12. 毛景义《中医词典》
  13. 毛窍血出《中医词典》
  14. 毛巾包扎法《家庭医学百科-自救互救篇》
  15. 毛如铁条《古今医统大全》
  16. 毛建草及子《证类本草》
  17. 毛虱秘方《华佗神方》
  18. 毛嘉赞《中医词典》
  19. 毛士达《中医词典》
  20. 毛际疡《证治准绳·疡医》
  21. 毛世洪《中医词典》
  22. 毛际《中医词典》
  23. 毛世鸿《中医词典》
  24. 毛际《中医名词词典》
  25. 毛首鞭形线虫《人体寄生虫学》
  26. 毛际《经络全书》
  27. 毛水候《诸病源候论》
  28. 毛果芸香碱（匹罗卡品）《医院药学》
  29. 毛耸《中医词典》
  30. 毛果芸香碱《药理学》
  31. 毛笋（《本草纲目拾遗》）《中医饮食营养学》


病毒的一般性状_《医学微生物学》_中医杂集_【岐黄之术】

第二十一章　病毒的一般性状
在线购买《医学微生物学》正版书籍

第二十一章　病毒的一般性状

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒（Virus）是一类非细胞形态的微生物。主要有以下列基本特征：（1）个体微小，可通过除菌滤器，大多数病毒必须用电镜才能看见；（2）仅具有一种类型的核酸，或DNA或RNA；（3）严格的活细胞（真核或原核细胞）内复制增殖；（4）具有受体连结蛋白(receptor binding protein)，与敏感细胞表面的病毒受体连结，进而感染细胞。病毒与其他微生物的主要区别见表21-1。

表21-1 病毒与其他微生物的主要区别要点

在无活细胞的培养基中生长
微生物种类 | 二等分裂繁殖 | 核酸类型* | 核糖体 | 敏感性
 |  |  |  | 抗生素 | 干扰素
细菌 支原体 立克次体 衣原体 病毒 | + + - - - | + + + + -（复制） | D+R D+R D+R D+R D或R | + + + + - | + + + + - | - - - + +

*D=DNA（脱氧核糖核酸）；R=RNA（核糖核酸）

**有些细菌与立克次氏体对干扰素也敏感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、毛霉菌
  • 当前页：第二十一章　病毒的一般性状
  • 下一页：一、病毒的大小与形态
<<< 返回本书目录
  1. 病毒的一般性状《医学微生物学》
  2. 病毒的增殖《医学微生物学》
  3. 病毒的形态与结构《医学微生物学》
  4. 病毒对机体的致病作用《医学微生物学》
  5. 病毒的分类与命名《医学微生物学》
  6. 病毒感染《默克家庭诊疗手册》
  7. 病第六十四问《婴童百问》
  8. 病毒感染的防治原则《医学微生物学》
  9. 病传死期《类经》
  10. 病毒性出血热【疾病大全】
  11. 病传《内经评文》
  12. 病毒性肺炎【疾病大全】
  13. 病传《灵枢悬解》
  14. 病毒性腹泻【疾病症状】
  15. 病传《黄帝内经·灵枢》
  16. 病毒性肝炎《常见中老年疾病防治》
  17. 病成而变《类经》
  18. 病毒性肝炎《传染病》
  19. 病不可下证《脉经》
  20. 病毒性肝炎《家庭医学百科-医疗康复篇》
  21. 病不可吐证《脉经》
  22. 病毒性肝炎【疾病大全】
  23. 病不可水证《脉经》
  24. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  25. 病不可水十条《仲景伤寒补亡论》
  26. 病毒性肝炎的传播途径《免疫与健康》
  27. 病不可轻汗论《医学源流论》
  28. 病毒性肝炎的传染源《免疫与健康》
  29. 病不可灸证《脉经》
  30. 病毒性肝炎的发病机理《免疫与健康》
  1. 病毒的一般性状《医学微生物学》
  2. 病毒的结构与功能《医学微生物学》
  3. 病毒的增殖《医学微生物学》
  4. 病毒的分离与鉴定《医学微生物学》
  5. 病毒对理化因素的抵抗力《医学微生物学》
  6. 病毒的分类与命名《医学微生物学》
  7. 病毒感染《默克家庭诊疗手册》
  8. 病毒的大小与形态《医学微生物学》
  9. 病毒感染《神经精神疾病诊断学》
  10. 病毒的变异《医学微生物学》
  11. 病毒感染过程《实用免疫细胞与核酸》
  12. 病毒癌基因 《医学微生物学》
  13. 病毒感染机体的类型《医学微生物学》
  14. 病第六十四问《婴童百问》
  15. 病毒感染细胞的类型《医学微生物学》
  16. 病大《中医词典》
  17. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  18. 病传死期《类经》
  19. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  20. 病传死期《景岳全书》
  21. 病毒核酸及抗原的直接检出《医学微生物学》
  22. 病传《内经评文》
  23. 病毒计数《实用免疫细胞与核酸》
  24. 病传《中医词典》
  25. 病毒抗原定位《实用免疫细胞与核酸》
  26. 病传《灵枢悬解》
  27. 病毒型别与抗原性《医学微生物学》
  28. 病传《中医名词词典》
  29. 病毒型别与抗原性《医学微生物学》
  30. 病传《黄帝内经·灵枢》
  31. 病毒性出血热的分类《传染病》


病毒的大小与形态_《医学微生物学》_中医杂集_【岐黄之术】

一、病毒的大小与形态
在线购买《医学微生物学》正版书籍

一、病毒的大小与形态

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒个体微小，测量病毒大小的单位是毫微米（nm），即1/1000微米。在型病毒（如牛痘苗病毒）约200～300nm；中型病毒（如流感病毒）约100nm；小型病毒（如脊髓灰质炎病毒）仅20～30nm。研究病毒大小可用高分辩率电子显微镜，放大几万到几十万倍直接测量；也可用分级过滤法，根据它可通过的超滤膜孔径估计其大小；或用超速离心法，根据病毒大小，形状与沉降速度之间的关系，推算其大小。

一个成熟有感染性的病毒颗粒称“病毒体”（Viron）。电镜观察有五种形态（图21-1）；

1．球形 (Sphericity)大多数人类和动物病毒为球形，如脊髓灰质炎病毒、疱疹病毒及腺病毒等。

2．丝形 (Filament)多见于植物病毒，如烟草花叶病病毒等。人类某些病毒（如流感病毒）有时也可形成丝形。

3．弹形(Bullet-shape)形似子弹头，如狂犬病病毒等，其他多为植物病毒。

4．砖形(Brick-shape)如痘病毒（无花病毒、牛痘苗病毒等）。其实大多数呈卵圆形或“菠萝形”。

5．蝌蚪形(Tadpole-shape)由一卵圆形的头及一条细长的尾组成，如噬菌体。

图21－1　各种主要病毒的形态与大小比较（模式图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一章　病毒的一般性状
  • 当前页：一、病毒的大小与形态
  • 下一页：二、病毒的结构与功能
<<< 返回本书目录
  1. 病第六十四问《婴童百问》
  2. 病毒的分类与命名《医学微生物学》
  3. 病传死期《类经》
  4. 病毒的形态与结构《医学微生物学》
  5. 病传《内经评文》
  6. 病毒的一般性状《医学微生物学》
  7. 病传《灵枢悬解》
  8. 病毒的增殖《医学微生物学》
  9. 病传《黄帝内经·灵枢》
  10. 病毒对机体的致病作用《医学微生物学》
  11. 病成而变《类经》
  12. 病毒感染《默克家庭诊疗手册》
  13. 病不可下证《脉经》
  14. 病毒感染的防治原则《医学微生物学》
  15. 病不可吐证《脉经》
  16. 病毒性出血热【疾病大全】
  17. 病不可水证《脉经》
  18. 病毒性肺炎【疾病大全】
  19. 病不可水十条《仲景伤寒补亡论》
  20. 病毒性腹泻【疾病症状】
  21. 病不可轻汗论《医学源流论》
  22. 病毒性肝炎《常见中老年疾病防治》
  23. 病不可灸证《脉经》
  24. 病毒性肝炎《传染病》
  25. 病不可灸七条《仲景伤寒补亡论》
  26. 病毒性肝炎《家庭医学百科-医疗康复篇》
  27. 病不可火证《脉经》
  28. 病毒性肝炎【疾病大全】
  29. 病不可火十一条《仲景伤寒补亡论》
  30. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  1. 病毒的大小与形态《医学微生物学》
  2. 病毒的变异《医学微生物学》
  3. 病毒的分类与命名《医学微生物学》
  4. 病毒癌基因 《医学微生物学》
  5. 病毒的分离与鉴定《医学微生物学》
  6. 病第六十四问《婴童百问》
  7. 病毒的结构与功能《医学微生物学》
  8. 病大《中医词典》
  9. 病毒的一般性状《医学微生物学》
  10. 病传死期《类经》
  11. 病毒的增殖《医学微生物学》
  12. 病传死期《景岳全书》
  13. 病毒对理化因素的抵抗力《医学微生物学》
  14. 病传《内经评文》
  15. 病毒感染《默克家庭诊疗手册》
  16. 病传《中医词典》
  17. 病毒感染《神经精神疾病诊断学》
  18. 病传《灵枢悬解》
  19. 病毒感染过程《实用免疫细胞与核酸》
  20. 病传《中医名词词典》
  21. 病毒感染机体的类型《医学微生物学》
  22. 病传《黄帝内经·灵枢》
  23. 病毒感染细胞的类型《医学微生物学》
  24. 病穿掌《中医词典》
  25. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  26. 病穿板《中医词典》
  27. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  28. 病瘳《中医词典》
  29. 病毒核酸及抗原的直接检出《医学微生物学》
  30. 病持《中医词典》
  31. 病毒计数《实用免疫细胞与核酸》


病毒的结构与功能_《医学微生物学》_中医杂集_【岐黄之术】

二、病毒的结构与功能
在线购买《医学微生物学》正版书籍

二、病毒的结构与功能

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒的结构有二种，一是基本结构，为所有病毒所必备；一是辅助结构，为某些病毒所特有。它们各有特殊的生物学功能。

（一）病毒的基本结构

1．含RNA的称为RNA病毒。DNA病毒核酸多为双股（除微小病毒外），RNA病毒核酶酸多为单股（除呼肠孤病毒外）。

病毒核酸也称基因组（Genome），最大的痘病毒(Poxvirus)含有数百个基因，最小的微小病毒(Parvovirus)仅有3-4个基因。根据核酸构形及极性可分为环状、线状、分节段以及正链、负链等不同类型，对进一步阐明病毒的复制机理和病毒分类有重要意义。

核酸蕴藏着病毒遗传信息，若用酚或其他蛋白酶降解剂去除病毒的蛋白质衣壳，提取核酸并转染或导入宿主细胞，可产生与亲代病毒生物学性质一致的子代病毒，从而证实核酸的功能是遗传信息的储藏所，主导病毒的生命活动，形态发生，遗传变异和感染性。

2．衣壳（Capsid ）在核酸的外面紧密包绕着一层蛋白质外衣，即病毒的“衣壳”。衣壳是由许多“壳微粒(Capsomere)”按一定几何构型集结而成，壳微米在电镜下可见，是病毒衣壳的形态学亚单位，它由一至数条结构多肽能成。根据壳微粒的排列方式将病毒构形区分为：①立体对称（Cubic symmetry)，形成20个等边三角形的面，12个顶和30条棱，具有五、三、二重轴旋转对称性（图21-2），如腺病毒、脊髓灰质炎病毒等；②螺旋对称(Helical symmetry)，壳微粒沿螺旋形盘红色的核酸呈规则地重复排列，通过中心轴旋转对称，图21-3，如正粘病毒，副粘病毒及弹状病毒等；③ 复合对称 (Complex symmetry)，同时具有或不具有两种对称性的病毒，如痘病毒与噬菌体（图21-1）。

图21-2 腺病毒结构的模式图

蛋白质衣壳的功能是：（1）致密稳定的衣壳结构除赋予病毒固有的形状外，还可保护内部核酸免遭外环境（如血流）中核酸酶的破坏；（2）衣壳蛋白质是病毒基因产物，具有病毒特异的抗原性，可刺激机体产生抗原病毒免疫应答；（3）具有辅助感染作用，病毒表面特异性受体边连结蛋白与细胞表面相应受体有特殊的亲和力，是病毒选择性吸附宿主细胞并建立感染灶的首要步骤。

病毒的核酸与衣壳组成核衣壳（Nucleocapsid），最简单的病毒就是裸露的核衣壳，如脊髓灰质炎病毒等。有囊膜的病毒核衣壳又称为核心(core)。

（二）病毒的辅助结构

图21-3 螺旋对称病毒颗粒的核衣壳

1．囊膜（Envelope）某些病毒，如虫媒病毒、人类免疫缺陷病毒、疱疹病毒等，在核衣壳外包绕着一层含脂蛋白的外膜，称为“囊膜”。囊膜中含有双层脂质、多糖和蛋白质，其中蛋白质具有病毒特异性，常与多糖构成糖蛋白糖蛋白亚单位，嵌合在脂质层，表面呈棘状突起，称“剌突(Spike)或囊微粒(Peplomer)”。它们位于病毒体的表面，有高度的抗原性，并能选择性地与宿主细胞受体结合，促使病毒囊膜与宿主细胞膜融合，感染性核衣壳进入胞内而导致感染。囊膜中的脂质与宿主细胞膜或核膜成分相似，证明病毒是以“出芽”方式，从宿主细胞内释放过程中获得了细胞膜或核膜成分。有囊膜病毒对脂溶剂和其他有机溶剂敏感，失去囊膜后便丧失了感染性。

2．触须样纤维(Fiber)腺病毒是唯一具有触须样纤维的病毒，腺病毒的触须样纤维是由线状聚合多肽和一球形末端蛋白所组成，位于衣壳的各个顶角（图21-2）。该纤维吸附到敏感细胞上，抑制宿主细胞蛋白质代谢，与致病作用有关。此外，还可凝集某些动物红细胞。

3．病毒携带的酶某些病毒核心中带有催化病毒核酸合成的酶，如流感病毒带有RNA的RNA聚合酶，这些病毒在宿主细胞内要靠它们携带的酶合成感染性核酸。

了解病毒的形态结构、化学组成及功能，不仅对病毒的分类和鉴定有重要意义，同时也有助于理解病毒的宿主范围，致病作用及亚单位疫苗的研制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病毒的大小与形态
  • 当前页：二、病毒的结构与功能
  • 下一页：第二节　病毒的增殖
<<< 返回本书目录
  1. 病毒的分类与命名《医学微生物学》
  2. 病毒的形态与结构《医学微生物学》
  3. 病第六十四问《婴童百问》
  4. 病毒的一般性状《医学微生物学》
  5. 病传死期《类经》
  6. 病毒的增殖《医学微生物学》
  7. 病传《内经评文》
  8. 病毒对机体的致病作用《医学微生物学》
  9. 病传《灵枢悬解》
  10. 病毒感染《默克家庭诊疗手册》
  11. 病传《黄帝内经·灵枢》
  12. 病毒感染的防治原则《医学微生物学》
  13. 病成而变《类经》
  14. 病毒性出血热【疾病大全】
  15. 病不可下证《脉经》
  16. 病毒性肺炎【疾病大全】
  17. 病不可吐证《脉经》
  18. 病毒性腹泻【疾病症状】
  19. 病不可水证《脉经》
  20. 病毒性肝炎《常见中老年疾病防治》
  21. 病不可水十条《仲景伤寒补亡论》
  22. 病毒性肝炎《传染病》
  23. 病不可轻汗论《医学源流论》
  24. 病毒性肝炎《家庭医学百科-医疗康复篇》
  25. 病不可灸证《脉经》
  26. 病毒性肝炎【疾病大全】
  27. 病不可灸七条《仲景伤寒补亡论》
  28. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  29. 病不可火证《脉经》
  30. 病毒性肝炎的传播途径《免疫与健康》
  1. 病毒的结构与功能《医学微生物学》
  2. 病毒的分离与鉴定《医学微生物学》
  3. 病毒的一般性状《医学微生物学》
  4. 病毒的分类与命名《医学微生物学》
  5. 病毒的增殖《医学微生物学》
  6. 病毒的大小与形态《医学微生物学》
  7. 病毒对理化因素的抵抗力《医学微生物学》
  8. 病毒的变异《医学微生物学》
  9. 病毒感染《默克家庭诊疗手册》
  10. 病毒癌基因 《医学微生物学》
  11. 病毒感染《神经精神疾病诊断学》
  12. 病第六十四问《婴童百问》
  13. 病毒感染过程《实用免疫细胞与核酸》
  14. 病大《中医词典》
  15. 病毒感染机体的类型《医学微生物学》
  16. 病传死期《类经》
  17. 病毒感染细胞的类型《医学微生物学》
  18. 病传死期《景岳全书》
  19. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  20. 病传《内经评文》
  21. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  22. 病传《中医词典》
  23. 病毒核酸及抗原的直接检出《医学微生物学》
  24. 病传《灵枢悬解》
  25. 病毒计数《实用免疫细胞与核酸》
  26. 病传《中医名词词典》
  27. 病毒抗原定位《实用免疫细胞与核酸》
  28. 病传《黄帝内经·灵枢》
  29. 病毒型别与抗原性《医学微生物学》
  30. 病穿掌《中医词典》
  31. 病毒型别与抗原性《医学微生物学》


病毒的增殖_《医学微生物学》_中医杂集_【岐黄之术】

第二节　病毒的增殖
在线购买《医学微生物学》正版书籍

第二节　病毒的增殖

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒体在细胞外是处于静止状态，基本上与无生命的物质相似，当病毒进入活细胞后便发挥其生物活性。由于病毒缺少完整的酶系统，不具有合成自身成份的原料和能量，也没有核糖体，因此决定了它的专性寄生性，必须侵入易感的宿主细胞，依靠宿主细胞的酶系统、原料和能量复制病毒的核酸，借助宿主细胞的核糖体翻译病毒的蛋白质。病毒这种增殖的方式叫做“复制（Replication）”。病毒复制的过程分为吸附、穿入、脱壳、生物合成及装配释放五个步骤，又称复制周期(Replication cycle)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒的结构与功能
  • 当前页：第二节　病毒的增殖
  • 下一页：一、吸附
<<< 返回本书目录
  1. 病毒的增殖《医学微生物学》
  2. 病毒对机体的致病作用《医学微生物学》
  3. 病毒的一般性状《医学微生物学》
  4. 病毒感染《默克家庭诊疗手册》
  5. 病毒的形态与结构《医学微生物学》
  6. 病毒感染的防治原则《医学微生物学》
  7. 病毒的分类与命名《医学微生物学》
  8. 病毒性出血热【疾病大全】
  9. 病第六十四问《婴童百问》
  10. 病毒性肺炎【疾病大全】
  11. 病传死期《类经》
  12. 病毒性腹泻【疾病症状】
  13. 病传《内经评文》
  14. 病毒性肝炎《常见中老年疾病防治》
  15. 病传《灵枢悬解》
  16. 病毒性肝炎《传染病》
  17. 病传《黄帝内经·灵枢》
  18. 病毒性肝炎《家庭医学百科-医疗康复篇》
  19. 病成而变《类经》
  20. 病毒性肝炎【疾病大全】
  21. 病不可下证《脉经》
  22. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  23. 病不可吐证《脉经》
  24. 病毒性肝炎的传播途径《免疫与健康》
  25. 病不可水证《脉经》
  26. 病毒性肝炎的传染源《免疫与健康》
  27. 病不可水十条《仲景伤寒补亡论》
  28. 病毒性肝炎的发病机理《免疫与健康》
  29. 病不可轻汗论《医学源流论》
  30. 病毒性肝炎的免疫相关疾病《免疫与健康》
  1. 病毒的增殖《医学微生物学》
  2. 病毒的一般性状《医学微生物学》
  3. 病毒对理化因素的抵抗力《医学微生物学》
  4. 病毒的结构与功能《医学微生物学》
  5. 病毒感染《默克家庭诊疗手册》
  6. 病毒的分离与鉴定《医学微生物学》
  7. 病毒感染《神经精神疾病诊断学》
  8. 病毒的分类与命名《医学微生物学》
  9. 病毒感染过程《实用免疫细胞与核酸》
  10. 病毒的大小与形态《医学微生物学》
  11. 病毒感染机体的类型《医学微生物学》
  12. 病毒的变异《医学微生物学》
  13. 病毒感染细胞的类型《医学微生物学》
  14. 病毒癌基因 《医学微生物学》
  15. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  16. 病第六十四问《婴童百问》
  17. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  18. 病大《中医词典》
  19. 病毒核酸及抗原的直接检出《医学微生物学》
  20. 病传死期《类经》
  21. 病毒计数《实用免疫细胞与核酸》
  22. 病传死期《景岳全书》
  23. 病毒抗原定位《实用免疫细胞与核酸》
  24. 病传《内经评文》
  25. 病毒型别与抗原性《医学微生物学》
  26. 病传《中医词典》
  27. 病毒型别与抗原性《医学微生物学》
  28. 病传《灵枢悬解》
  29. 病毒性出血热的分类《传染病》
  30. 病传《中医名词词典》
  31. 病毒性传染性疾病《眼科学》


吸附_《医学微生物学》_中医杂集_【岐黄之术】

一、吸附
在线购买《医学微生物学》正版书籍

一、吸附

  • 上一页
  • 目录
  • 相关
  • 下一页

吸附（Adsorption）是指病毒附着于敏感细胞的表面，它是感染的起始期。特异性吸附是非常重要的，根据这一点可确定许多病毒的宿主范围，不吸附就不能引起感染。细胞与病毒相互作用最初是偶然碰撞和静电作用，这是可逆的联结。脊髓灰质炎病毒的细胞表面受体是免疫球蛋白超家族，在非灵长类细胞上没有发现此受体，而猴肾细胞、Hela细胞和人二倍体纤维母细胞上有它的受体，故脊髓来质炎病毒能感染人体鼻、咽、肠和脊髓前角细胞，引起脊髓灰质炎（小儿麻痹）。水磨石病毒的细胞表面受体是含唾液酸（N-乙酰神经氨酸）的糖蛋白，它与流感病毒表面的血凝素剌突（受体连结蛋白）有特殊的亲和力，如用神经氨酸酶破坏该受体，则流感病毒不再吸附这种细胞。此外，HIV受体为CD4；鼻病毒的受体为细胞粘附分子-1（1CAM-1）；EB病毒的受体为补体受体-2（CR-2）。病毒吸附也受离子强度、pH、温度等环境条件的影响。研究病毒的吸附过程对了解受体组成、功能、致病机理以及探讨抗病毒治疗有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　病毒的增殖
  • 当前页：一、吸附
  • 下一页：二、穿入
<<< 返回本书目录
  1. 吸法门《串雅内外编》
  2. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  3. 吸毒易遭艾滋病《免疫与健康》
  4. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  5. 西州续命汤【方剂大全】
  6. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  7. 西医生理学《止园医话》
  8. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  9. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  10. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  11. 西医篇家庭常备药免除小病痛《中医之钥》
  12. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  13. 西医检查，中医治疗是否可行呢?《中医之钥》
  14. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  15. 西医的传入和成长《中国医学通史》
  16. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  17. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  18. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  19. 西药减肥法《减肥新法与技巧》
  20. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  21. 西洋参解《医学衷中参西录》
  22. 吸气困难【疾病症状】
  23. 西洋参【中药大全】
  24. 吸气时鼻腔阻塞【疾病症状】
  25. 西洋参《药笼小品》
  26. 吸气时出现连枷胸【疾病症状】
  27. 西洋菜干【中药大全】
  28. 吸气时上气道陷闭【疾病症状】
  29. 西瓦特皮肤异色病【疾病大全】
  30. 吸气时胸口痛【疾病症状】
  1. 吸附《医学微生物学》
  2. 吸而微数《中医词典》
  3. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  4. 吸毒易遭艾滋病《免疫与健康》
  5. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  6. 吸促《中医词典》
  7. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  8. 吸　收《生理学》
  9. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  10. 吸《中医词典》
  11. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  12. 西州续命汤《备急千金要方》
  13. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  14. 西州续命汤《备急千金要方》
  15. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  16. 西岳真人灵飞散方《备急千金要方》
  17. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  18. 西岳莲华峰神传齿药方《三因极一病证方论》
  19. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  20. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  21. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  22. 西医篇家庭常备药免除小病痛《中医之钥》
  23. 吸门《中医词典》
  24. 西医检查，中医治疗是否可行呢?《中医之钥》
  25. 吸入《中医名词词典》
  26. 西医的传入《中国医学通史》
  27. 吸入《中医词典》
  28. 西药调剂室工作制度《医院药学》
  29. 吸入剂滥用《默克家庭诊疗手册》
  30. 西药调剂科（室）的职责与人员设置《医院药学》
  31. 吸入麻醉《外科学总论》


穿入_《医学微生物学》_中医杂集_【岐黄之术】

二、穿入
在线购买《医学微生物学》正版书籍

二、穿入

  • 上一页
  • 目录
  • 相关
  • 下一页

穿入（Penetration)是指病毒核酸或感染性核衣壳穿过细胞进入胞浆，开始病毒感染的细胞内期。主要有三种方式：（1）融合(Fusion)，在细胞膜表面病毒囊膜与细胞膜融合，病毒的核衣壳进入胞浆。副粘病毒以融合方式进入，如麻疹病毒、腮腺炎病毒囊膜上有融合蛋白，带有一段疏水氨基酸，介导细胞膜与病毒囊膜的融合。（2）胞饮(Viropexis)，由于细胞膜内陷整个病毒被吞饮入胞内形成囊泡。胞饮是病毒穿入的常见方式，也是哺乳动物细胞本身具有一种摄取各种营养物质和激素的方式。当病毒与受体结合后，在细胞膜的特殊区域与病毒病毒一起内陷形成膜性囊泡，此时病毒在胞浆中仍被胞膜覆盖。某些囊膜病毒，如流感病毒借助病毒的血凝素（HA）完成脂膜间的融合，囊泡内低Ph环境使HA蛋白的三维结构发生变化，从而介导病毒囊膜与囊泡膜的融合，病毒核衣壳进入胞浆。（3）直接进入，某些无囊膜病毒，如脊髓灰质炎病毒与受体接角后，衣壳蛋白的多肽构形发生变化并对蛋白水解酶敏感，病毒核酸可直接穿越细胞膜到细胞浆中，而大部分蛋白衣壳仍留在胞膜外，这种进入的方式较为少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、吸附
  • 当前页：二、穿入
  • 下一页：三、脱壳
<<< 返回本书目录
  1. 穿鞘花【中药大全】
  2. 穿山甲《本草择要纲目》
  3. 穿破石【中药大全】
  4. 穿山甲《滇南本草》
  5. 穿牛鼻绳《本草纲目》完整版
  6. 穿山甲《药鉴》
  7. 穿结药【方剂大全】
  8. 穿山甲【中药大全】
  9. 穿踝疽门主论《疡医大全》
  10. 穿山甲膏【方剂大全】
  11. 穿踝疽《医宗金鉴》
  12. 穿山甲骨贴熁膏【方剂大全】
  13. 穿踝疽《外科正宗》
  14. 穿山甲解《医学衷中参西录》
  15. 穿骨散【方剂大全】
  16. 穿山甲散【方剂大全】
  17. 穿骨疽《医宗金鉴》
  18. 穿山甲丸【方剂大全】
  19. 穿根藤【中药大全】
  20. 穿山龙【中药大全】
  21. 穿腹膜疝【疾病大全】
  22. 穿石藤【中药大全】
  23. 穿粉散【方剂大全】
  24. 穿透性角膜移植术所致青光眼【疾病大全】
  25. 穿耳菝葜【中药大全】
  26. 穿透性皮肤变性【疾病症状】
  27. 穿地龙【中药大全】
  28. 穿透性心脏外伤【疾病大全】
  29. 穿裆疽门主论《疡医大全》
  30. 穿心草【中药大全】
  1. 穿入《医学微生物学》
  2. 穿颅术《妇产科学》
  3. 穿腮《中医词典》
  4. 穿窟天蛇《中医词典》
  5. 穿腮毒《中医词典》
  6. 穿踝痰《中医词典》
  7. 穿腮发《中医词典》
  8. 穿踝疽门主论《疡医大全》
  9. 穿山甲《雷公炮制药性解》
  10. 穿踝疽《外科正宗》
  11. 穿山甲《中药炮制》
  12. 穿踝疽《外科心法要诀》
  13. 穿山甲《本草备要》
  14. 穿踝疽《医宗金鉴》
  15. 穿山甲《冯氏锦囊秘录》
  16. 穿踝疽《中医词典》
  17. 穿山甲《顾松园医镜》
  18. 穿喉《中医词典》
  19. 穿山甲《中药学》
  20. 穿颔风《重楼玉钥》
  21. 穿山甲《本草分经》
  22. 穿颔风《中医词典》
  23. 穿山甲《本草分经》
  24. 穿拐痰《中医词典》
  25. 穿山甲《本草分经》
  26. 穿拐毒《中医词典》
  27. 穿山甲《本草择要纲目》
  28. 穿骨疽《外科心法要诀》
  29. 穿山甲《本草害利》
  30. 穿骨疽《医宗金鉴》
  31. 穿山甲《本草撮要》


脱壳_《医学微生物学》_中医杂集_【岐黄之术】

三、脱壳
在线购买《医学微生物学》正版书籍

三、脱壳

  • 上一页
  • 目录
  • 相关
  • 下一页

穿入和脱壳是边续的过程，失去病毒体的完整性被称为“脱壳(Uncoating)”。人脱壳到出现新的感染病毒之间叫“隐蔽期”。经胞饮进入细胞的病毒，衣壳可被吞噬体中的溶酶体酶降解而去除。有的病毒，如脊髓灰质炎病毒，在吸附穿入细胞的过程中病毒的RNA释放到胞浆中。而痘苗病毒当其复杂的核心结构进入胞浆中后，随之病毒体多聚酶活化，合成病毒脱壳所需要的酶，完成脱壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、穿入
  • 当前页：三、脱壳
  • 下一页：四、生物合成
<<< 返回本书目录
  1. 脱颏《灸法秘传》
  2. 脱力草【中药大全】
  3. 脱疽-外科理例（下）《古今医统大全》
  4. 脱落细胞检查《临床基础检验学》
  5. 脱疽门主论《疡医大全》
  6. 脱落细胞检查基本知识《临床基础检验学》
  7. 脱疽论《外科正宗》
  8. 脱落细胞检查技术《临床基础检验学》
  9. 脱疽《中医外科学》
  10. 脱囊《马培之医案》
  11. 脱疽《医宗金鉴》
  12. 脱囊肿大《金匮钩玄》
  13. 脱疽《续名医类案》
  14. 脱皮【疾病症状】
  15. 脱疽《外科十法》
  16. 脱水【疾病症状】
  17. 脱疽《外科启玄》
  18. 脱水【疾病大全】
  19. 脱疽《外科理例》
  20. 脱水热【疾病症状】
  21. 脱疽《立斋外科发挥》
  22. 脱水药《药理学》
  23. 脱疽《景岳全书》
  24. 脱髓【疾病症状】
  25. 脱臼【中药主治】
  26. 脱髓鞘疾病《病理学》
  27. 脱痂《张氏医通》
  28. 脱下颏《伤科补要》
  29. 脱花煎【方剂大全】
  30. 脱屑【疾病症状】
  1. 脱壳《医学微生物学》
  2. 脱颏《灸法秘传》
  3. 脱力黄《中医词典》
  4. 脱颏《中医词典》
  5. 脱髎《中医词典》
  6. 脱绝《中医词典》
  7. 脱落上皮细胞的退化变性《临床基础检验学》
  8. 脱疽门主论《疡医大全》
  9. 脱落细胞检查《临床基础检验学》
  10. 脱疽门主方《疡医大全》
  11. 脱落细胞检查技术《临床基础检验学》
  12. 脱疽论《外科正宗》
  13. 脱脉案《类证治裁》
  14. 脱疽疔《中医词典》
  15. 脱囊《中医词典》
  16. 脱疽（外科理例 下）《古今医统大全》
  17. 脱囊《马培之医案》
  18. 脱疽《中医外科学》
  19. 脱囊肿大《金匮钩玄》
  20. 脱疽《立斋外科发挥》
  21. 脱其五味《中医词典》
  22. 脱疽《外科启玄》
  23. 脱气《中医名词词典》
  24. 脱疽《外科理例》
  25. 脱气《中医词典》
  26. 脱疽《医学心悟》
  27. 脱肉《中医词典》
  28. 脱疽《外科心法要诀》
  29. 脱肉破[月困]《中医名词词典》
  30. 脱疽《证治准绳·疡医》
  31. 脱色《中医词典》


生物合成_《医学微生物学》_中医杂集_【岐黄之术】

四、生物合成
在线购买《医学微生物学》正版书籍

四、生物合成

  • 上一页
  • 目录
  • 相关
  • 下一页

DNA病毒的RNA病毒在复制的生化方面有区别，但复制的结果都是合成核酸分子和蛋白质衣壳，然后装配成新的有感染性的病毒。一个复制周期大约需6～8小时。

（一）双股DNA病毒的复制

多数DNA病毒为双股DNA。

双股DNA病毒，如单纯疹病毒和腺病毒在宿主细胞核内的RNA聚合酶作用下，从病毒DNA上转录病毒mRNA，然后转移到胞浆核糖体上，指导合成蛋白质。而痘苗病毒本身含有RNA聚合酶，它可在胞浆中转录mRNA。mRNA有二种：早期m RNA，主要合成复制病毒DNA所需的酶，如依赖DNA的DNA聚合酶，脱氧胸腺嘧啶激酶等，称为早期蛋白；晚期mRNa ，在病毒DNA复制之后出现，主要指导合成病毒的结构蛋白，称为晚期蛋白。

子代病毒DNA的合成是以亲代DNA为模板，按核酸半保留形式复制子代双股DNA。DNA复制出现在结构蛋白合成之前。

（二）单股RNA病毒的复制

RNA病毒核酸多为单股，病毒全部遗传信息均含在RNA中。根据病毒核酸的极性，将RNA病毒分为二组：病毒RNA的硷基序列与mRNA完全相同者，称为正链RNA病毒。这种病毒RNA可直接起病毒mRNA的作用，附着到宿主细胞核糖体上，翻译出病毒蛋白。从正链RNA病毒颗粒中提取出RNA，并注入适宜的细胞时证明有感染性；病毒RNA硷基序列与mRNA互补者，称为负链RNA病毒。负链RNA病毒的颗粒中含有依赖RNA的RNA多聚酶，可催化合成互补链，成为病毒mRNA，翻译病毒蛋白。从负链RNA病毒颗粒中提取出的RNA，因提取过程损坏了这种酶，从而无感染性。

1．正链RNA病毒的复制以脊髓灰质炎病毒为例，侵入的RNA直接附着于宿主细胞核糖体上，翻译出大分子蛋白，并迅速被蛋白水解酶降解为结构蛋白和非结构蛋白，如依赖RNA的RNA聚合酶。在这种酶的作用下，以亲代RNA为模板形成一双链结构，称“复制型（Replicativeform）”。再从互补的负链复制出多股子代正链RNA，这种由一条完整的负链和正在生长中的多股正链组成的结构，秒“复制中间体(Replicative intermediate) ”。新的子代RNA分子在复制环中有三种功能：（1）为进一步合成复制型起模板作用；（2）继续起mRNA作用；（3）构成感染性病毒RNA。

2．负链RNA病毒的复制流感病毒、副流感病毒、狂犬病毒和腮腺炎病毒等有囊膜病毒属于这一范畴。病毒体中含有RNA的RNA聚合酶，从侵入链转录出mRNA，翻译出病毒结构蛋白和酶，同时又可做为模板，在依赖RNA的RNA聚合酶作用下合成子代负链RNA。

图21-4 DNA病毒复制的主要步骤

（三）逆转录病毒的复制

逆转录病毒（Retrovirus）又称RNA肿瘤病毒(Oncornavirus) ，病毒体含有单股正链RNA、依赖RNA的DNA多聚酶（逆转录酶）和tRNA。其复制过程分二个阶段：第一阶段，病毒核时进入胞浆后，以RNA为模板，在依赖RNA的DNA多聚酶和tRNA引物的作用下，合成负链DNA（即RNA：DNA），正链RNA被降解，进而以负链DNA为模板形成双股DNA（即DNA：DNA），转入细胞核内，整合成宿主DNA中，成为前病毒。第二阶段，前病毒DNA转录出病毒mRNA，翻译出病毒蛋白质。同样从前病毒DNA转录出病毒RNA，在胞浆内装配，以出芽方式释放。被感染的细胞仍持续分裂将前病毒传递至子代细胞。

（四）病毒蛋白的合成与修饰

病毒mRNA在宿主细胞聚核糖体上翻译合成病毒结构蛋白和非结构蛋白，结构蛋白是病毒结构的组成成分，非结构蛋白虽然不是病毒的结构成分，但是在病毒复制中具有重要功能，大多是一些催化、调节病毒复制的酶类和调控蛋白。

通常动物病毒mRNA仅翻译一条连续的完整的病毒多肽链，这种mRNA叫做单顺反子mRNA (Monocistronic mRNA) 。分段基因级病毒，如流感病毒，核酸分为8个节段，每一节段转录一条mRNA，翻译一种病毒蛋白。有的病毒，如脊髓灰质炎病毒，病毒RNA本身做为,mRNA，首先翻译出一大分子蛋白，然后在特殊位点被细胞或病毒蛋白水解酶裂解为许多小分子病毒蛋白，包括结构蛋白和非结构蛋白。也有的病毒，如披膜病毒，基因组上有多处转录起始和终止码，分别转录出单顺反子mRNA并合成各自的病毒蛋白。DNA的转录发生在细胞核内，转录产物经剪切拼接，并在3'端聚腺苷酸化，5'端加上甲基化帽，转送入胞浆，合成病毒蛋白。

某些病毒蛋白合成后需要修饰，如磷酸化、糖基化等。由病毒和细胞的蛋白激酶完成磷酸化，这是活化或灭活某些蛋白的一种方式。病毒糖蛋白是在胞浆中与膜相连的核糖体上合成，经粗面内质网、平滑内质网、高尔基氏体到达细胞膜，在此过程中被糖基化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脱壳
  • 当前页：四、生物合成
  • 下一页：五、装配与释放
<<< 返回本书目录
  1. 生物反馈治疗《胃肠动力检查手册》
  2. 生物化学实验biochemical tests《神经精神疾病诊断学》
  3. 生物反馈疗法《医学心理学》
  4. 生物化学数据《实验动物科学》
  5. 生物反馈《胃肠动力检查手册》
  6. 生物碱《医用化学》
  7. 生物导弹与肿瘤导向治疗《免疫与健康》
  8. 生物利用度测定法《医院药学》
  9. 生铁落饮【方剂大全】
  10. 生物药剂学《医院药学》
  11. 生铁《证类本草》
  12. 生物医学研究的基本途径《实验动物科学》
  13. 生藤【中药大全】
  14. 生物应答调节与免疫治疗《医学免疫学》
  15. 生四物汤【方剂大全】
  16. 生物制品《国家基本药物目录》（2009版）
  17. 生死要论《中藏经》
  18. 生物制品包装规程《中国生物制品规程》
  19. 生死辨（芝本着）《类证治裁》
  20. 生物制品储存、运输规程《中国生物制品规程》
  21. 生熟汤《本草纲目》完整版
  22. 生物制品的管理《医院药学》
  23. 生善泻心汤证《临证实验录》
  24. 生物制品分批规程《中国生物制品规程》
  25. 生善刀豆饮《保健药膳》
  26. 生物制品分装规程《中国生物制品规程》
  27. 生乳丸【方剂大全】
  28. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  29. 生乳头汗管囊腺瘤【疾病大全】
  30. 生物制品化学规定规程《中国生物制品规程》
  1. 生物合成《医学微生物学》
  2. 生物富集《预防医学》
  3. 生物化学《中国医学通史》
  4. 生物反馈治疗《胃肠动力检查手册》
  5. 生物化学及病理学《临床营养学》
  6. 生物反馈疗法《医学心理学》
  7. 生物化学实验《神经精神疾病诊断学》
  8. 生物反馈《胃肠动力检查手册》
  9. 生物活性检测法《细胞和分子免疫学》
  10. 生物电现象的观察和记录方法《生理学》
  11. 生物碱的分类和命名《医用化学》
  12. 生物电现象的产生机制《生理学》
  13. 生物碱的一般性质《医用化学》
  14. 生物导弹与肿瘤导向治疗《免疫与健康》
  15. 生物利用度测定法《医院药学》
  16. 生胃汤《普济本事方》
  17. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  18. 生铁落饮《医学心悟》
  19. 生物素标记cRNA探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  20. 生铁落饮《医述》
  21. 生物素标记核酸探针方法《实用免疫细胞与核酸》
  22. 生铁落《医方考》
  23. 生物素-补骨脂素（Biotin -psoralen）标记法《实用免疫细胞与核酸》
  24. 生铁《名医别录》
  25. 生物素化的RNA探针标记《实用免疫细胞与核酸》
  26. 生铁《增广和剂局方药性总论》
  27. 生物素随机引物标记探针方法《实用免疫细胞与核酸》
  28. 生铁《证类本草》
  29. 生物物理学特征《理疗学》
  30. 生铁《医学入门》
  31. 生物物理学特征《理疗学》


装配与释放_《医学微生物学》_中医杂集_【岐黄之术】

五、装配与释放
在线购买《医学微生物学》正版书籍

五、装配与释放

  • 上一页
  • 目录
  • 相关
  • 下一页

新合成的病毒核酸和病毒结构蛋白在感染细胞内组合成病毒颗粒的过程称为装配（Assembly），而从细胞内转移到细胞外的过程为释放(Release)。大多数DNA病毒，在核内复制DNA，在胞浆内合成蛋白质，转入核内装配成熟。而痘苗病毒其全部成份及装配均在胞浆内完成。RNA病毒多在胞浆内复制核酸及合成蛋白。感染后6个小时，一个细胞可产生多达10，000个病毒颗粒。

病毒装配成熟后释放的方式有：（1）宿主细胞裂解，病毒释放到周围环境中，见于无囊膜病毒，如腺病毒、脊髓灰质炎病毒等；（2）以出芽的方式释放，见于有囊膜病毒，如疱疹病毒在核膜上获得囊膜，流感病毒在细胞膜上获得囊膜而成熟，然后以出芽方式释放出成熟病毒。也可通过细胞间桥或细胞融合邻近的细胞。

图21-5 正链RNA病毒复制的主要步骤

病毒的增殖不只是产生有感染性的子代，绝大多数动物病毒在大量感染的情况下，经多次增殖会产生缺损干扰颗粒（Defective interfering particles），它是能干扰亲代病毒复制的缺损病毒，其核酸有部分缺损或被宿主DNA片段替换。缺损干扰颗粒的基本特性是：（1）本身不能繁殖；（2）有辅助病毒存在时方能增殖；（3）干扰同种病毒而不干扰异种病毒的增殖；（4）在感染细胞内与亲代病毒竞争性增殖。由于缺损干扰颗粒的产生，使同种感染性病毒数量减少，在导致病毒的持续性感染中具有一定的作用，但疫苗中含有大量缺损干扰颗粒会影响活疫苗的免疫效果。

图21-6 负链RNA病毒复制的主要步骤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、生物合成
  • 当前页：五、装配与释放
  • 下一页：一、病毒对理化因素的抵抗力
<<< 返回本书目录
  1. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  2. 装饰卷柏【中药大全】
  3. 转移性胸膜肿瘤【疾病大全】
  4. 壮骨关节丸【方剂大全】
  5. 转移性小肠肿瘤【疾病大全】
  6. 壮筋草【中药大全】
  7. 转移性皮肤钙化病【疾病大全】
  8. 壮筋骨【中药主治】
  9. 转移性骨肿瘤【疾病大全】
  10. 壮筋骨【方剂主治】
  11. 转移性肝癌【疾病大全】
  12. 壮筋续骨丹【方剂大全】
  13. 转移性肝癌《赵绍琴临证验案精选》
  14. 壮筋养血汤【方剂大全】
  15. 转心莲【中药大全】
  16. 壮精丸《毓麟验方》
  17. 转胎法《女科宝鉴》
  18. 壮热《麻科活人全书》
  19. 转脬病《古今医统大全》
  20. 壮热《幼幼新书》
  21. 转脬《续名医类案》
  22. 壮热【方剂主治】
  23. 转脬《胎产秘书》
  24. 壮热恶寒【方剂主治】
  25. 转女为男之理（胎教九）《宜麟策》
  26. 壮热头痛【方剂主治】
  27. 转女为男说《医学心悟》
  28. 壮热温壮第五十八问《婴童百问》
  29. 转女为男法-胎产须知 《古今医统大全》
  30. 壮热憎寒【方剂主治】
  1. 装配与释放《医学微生物学》
  2. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  3. 壮《中医词典》
  4. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  5. 壮火《中医名词词典》
  6. 庄一夔《中医词典》
  7. 壮火《中医词典》
  8. 庄寿山《中医词典》
  9. 壮火食气《中医名词词典》
  10. 庄氏方《冯氏锦囊秘录》
  11. 壮火食气《中医词典》
  12. 庄绰《中医词典》
  13. 壮筋骨丸《救伤秘旨》
  14. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  15. 壮精丸《毓麟验方》
  16. 赚气散《博济方》
  17. 壮气丸《是斋百一选方》
  18. 转座子载体《实用免疫细胞与核酸》
  19. 壮热《中医名词词典》
  20. 转疰《中医词典》
  21. 壮热《中医词典》
  22. 转注候《诸病源候论》
  23. 壮热《幼幼新书》
  24. 转注《中医词典》
  25. 壮热《证治准绳·幼科》
  26. 转针三十四法《针灸神书》
  27. 壮热《麻科活人全书》
  28. 转运RNA《生物化学与分子生物学》
  29. 壮热候《诸病源候论》
  30. 转移因子《药理学》
  31. 壮热温壮第五十八问《婴童百问》


病毒对理化因素的抵抗力_《医学微生物学》_中医杂集_【岐黄之术】

一、病毒对理化因素的抵抗力
在线购买《医学微生物学》正版书籍

一、病毒对理化因素的抵抗力

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）物理因素

1．温度大多数病毒（除肝炎病毒外）耐冷而不耐热。病毒一旦离开机体，经加热56～60℃30分钟，由于表面蛋白变性，而丧失其感染性，即被灭活。病毒对低温的抵抗力较强，通常在-20～196℃仍不失去活性，但对反复冻融则敏感。一般可用低温真空干燥法（Lyophilization）保存病毒，但在室温条件下干燥易使病毒灭活。

2．盐类对病毒的稳定作用克分子浓度的盐可提高病毒对热的抵抗力。MgCl2对脊液灰质炎病毒、MgSO4对正粘和副粘病毒、Na2SO4对疱疹病毒具有稳定作用。因此在减毒活疫苗中须加这类稳定剂。有囊膜病毒即使在-90℃也不能长期保存，但加入保护剂如二甲基亚砜（DMSO）可使之稳定。

3． pH 病毒一般在pH5.0～9.0的环境是稳定的，但在某些病毒的血凝反应中，pH改变可影响改变试验的结果。

4．射线 紫外线、X线和高能量粒子可杀活病毒，这是因为光量子可击毁病毒核酸的分子结构，不同病毒其敏感度不一。

某些活性染料（如甲苯胺兰、中性红、丫啶橙）对病毒具有不同程度的渗透作用，这些染料与病毒核酸结合后，易被可见光灭活。

（二）化学因素

1．脂溶剂有囊膜病毒可迅速被脂溶剂破坏，如乙醚、氯彷、去氧胆酸钠。这类病毒通常不能在含有胆汁的肠道中引起感染。病毒对脂溶剂的敏感性可作为病毒分类的依据之一。

2．甘油 大多数病毒在50%甘油盐水中能活存较久。因病毒体中含游离水，不受甘油脱水作用的影响，故可用于保存病毒感染的组织。

3．化学消毒剂一般病毒对高锰酸钾、次氯酸盐等氧化剂都很敏感，升汞、酒精、强酸及强碱均能迅速杀灭病毒，但0.5%～1%石炭酸仅对少数病毒有效。饮水中漂白粉浓度对乙型肺炎，肠道病毒无效。β-丙内脂（β-Propiolactone)及环氧乙烷(Ethylene oxide)可杀灭各种病毒。

4．抗生素抗生素及磺胺对病毒无效。利福平（Rifampin）能抑制痘病毒复制，干扰病毒DNA或RNA合成，但也干扰宿主细胞的代谢，有较强的细胞毒性作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、装配与释放
  • 当前页：一、病毒对理化因素的抵抗力
  • 下一页：二、病毒的变异
<<< 返回本书目录
  1. 病毒对机体的致病作用《医学微生物学》
  2. 病毒感染《默克家庭诊疗手册》
  3. 病毒的增殖《医学微生物学》
  4. 病毒感染的防治原则《医学微生物学》
  5. 病毒的一般性状《医学微生物学》
  6. 病毒性出血热【疾病大全】
  7. 病毒的形态与结构《医学微生物学》
  8. 病毒性肺炎【疾病大全】
  9. 病毒的分类与命名《医学微生物学》
  10. 病毒性腹泻【疾病症状】
  11. 病第六十四问《婴童百问》
  12. 病毒性肝炎《常见中老年疾病防治》
  13. 病传死期《类经》
  14. 病毒性肝炎《传染病》
  15. 病传《内经评文》
  16. 病毒性肝炎《家庭医学百科-医疗康复篇》
  17. 病传《灵枢悬解》
  18. 病毒性肝炎【疾病大全】
  19. 病传《黄帝内经·灵枢》
  20. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  21. 病成而变《类经》
  22. 病毒性肝炎的传播途径《免疫与健康》
  23. 病不可下证《脉经》
  24. 病毒性肝炎的传染源《免疫与健康》
  25. 病不可吐证《脉经》
  26. 病毒性肝炎的发病机理《免疫与健康》
  27. 病不可水证《脉经》
  28. 病毒性肝炎的免疫相关疾病《免疫与健康》
  29. 病不可水十条《仲景伤寒补亡论》
  30. 病毒性肝炎的免疫学诊断《免疫与健康》
  1. 病毒对理化因素的抵抗力《医学微生物学》
  2. 病毒的增殖《医学微生物学》
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒的一般性状《医学微生物学》
  5. 病毒感染《神经精神疾病诊断学》
  6. 病毒的结构与功能《医学微生物学》
  7. 病毒感染过程《实用免疫细胞与核酸》
  8. 病毒的分离与鉴定《医学微生物学》
  9. 病毒感染机体的类型《医学微生物学》
  10. 病毒的分类与命名《医学微生物学》
  11. 病毒感染细胞的类型《医学微生物学》
  12. 病毒的大小与形态《医学微生物学》
  13. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  14. 病毒的变异《医学微生物学》
  15. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  16. 病毒癌基因 《医学微生物学》
  17. 病毒核酸及抗原的直接检出《医学微生物学》
  18. 病第六十四问《婴童百问》
  19. 病毒计数《实用免疫细胞与核酸》
  20. 病大《中医词典》
  21. 病毒抗原定位《实用免疫细胞与核酸》
  22. 病传死期《类经》
  23. 病毒型别与抗原性《医学微生物学》
  24. 病传死期《景岳全书》
  25. 病毒型别与抗原性《医学微生物学》
  26. 病传《内经评文》
  27. 病毒性出血热的分类《传染病》
  28. 病传《中医词典》
  29. 病毒性传染性疾病《眼科学》
  30. 病传《灵枢悬解》
  31. 病毒性肺炎《默克家庭诊疗手册》


病毒的变异_《医学微生物学》_中医杂集_【岐黄之术】

二、病毒的变异
在线购买《医学微生物学》正版书籍

二、病毒的变异

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）突变

病毒的突变（Mutation）是指基因组中核酸硷基顺序上的化学变化，可以是一个核苷酸的改变，也可为上百上千个核苷酸的缺失或易位。病毒复制中的自然突变率10-5～10-8，而各种物理、化学诱变剂(Mutagens)可提高突变率，如温度、射线、5-溴尿嘧啶、亚硝酸盐等的作用均可诱发突变。突变株与原先的野生型病毒(Wild-type virus)特性不同，表现为病毒毒力、抗原组成、温度和宿主范围等方面的改变。

1．毒力改变有强毒株及弱毒株，后者可制成弱毒活病毒疫苗，如脊液灰质炎疫苗、麻疹疫苗等。

2．条件致死突变株指病毒突变后在特定条件下能生长，而在原来条件下不能繁殖而被致死。其中最主要是的是温度敏感条件致死突变株（Temperature-sensitive conditional lethalmutant），简称温度敏感突变株(ts株)，在特定温（28～35℃）下孵育则能增殖，在非特定温度（37～40℃）下孵育则不能繁殖，而野生型在两种温度均能增殖。显然是由于在非特定温度下，突变基因所编码的蛋白缺乏其应有功能。因此大多数ts株同时又是减毒株。现已从许多动物病毒中分离出ts株，选择遗传稳定性良好的品系用于制备碱毒活疫苗，如流感病毒及脊髓灰制裁炎病毒ts 株疫苗。

3．宿主适应性突株例如狂犬病毒突变株适应在兔脑内增殖，由“街毒”变为“固定毒”，可制成狂犬病疫苗。

（二）基因重组

当二种有亲缘关系的不同病毒感染同一宿主细胞时，它们的遗传物质发生交换，结果产生不同于亲代的可遗传的子代，称为基因重组（Genetic recombination）。

1．活病毒间的重组 例如流感病毒两个亚型之间可基因重组，产生新的杂交株，即具有一个亲代的血凝素和另一亲代的神经氨酸酶。这在探索自然病毒变异原理中具有重要意义。流感每隔十年左右引起一次世界性大流行，可能是由于人的流感病毒与某些动物（鸡、马、猪）的流感病毒间发生基因重组所致。

2．灭活病毒间的重组例如用紫外线灭活的两株同种病毒，若一同培养后，常可使灭活的病毒复活，产生出感染性病毒体，此称为多重复活（Multiplicity reactivation），这是因为两种病毒核酸上受损害的基因部位不同，由于重组合相互弥补而得到复活。因此现今不用紫外线灭活病毒制造疫苗，以防病毒复活的危险。

3．死活病毒间的重组例如将能在鸡胚中生长良好的甲型流感病毒（A0或A1亚型）疫苗株经紫外线灭活后，再加亚洲甲型（A2亚型）活流感病毒一同培养，产生出具有前者特点的A2亚型流感病毒，可供制作疫苗，此称为交叉复活(Cross reactivation)。

（三）基因产物的相互作用

1．表型混合(Phenotypemixing)两种病毒混合感染后，一个病毒的基因组偶而装入另一病毒的衣壳内，或装入两个病毒成分构成的衣壳内，发生表型混合。这种混合是不稳定的，传代后可恢复其原来的特性。

2．基因型混合(Genotypemixing)指两种病毒的核酸偶而混合装在同一病毒衣壳内，或两种病毒的核衣壳偶尔包在一个囊膜内，但它们的核酸都未重组合，所以没有遗传性。

3．互补(Complementation)指两种病毒通过其产生的蛋白质产物（如酶、衣壳或囊膜）相互间补助不足，例如辅助病毒与缺损病毒间、两个缺损病毒间、活病毒与死病毒间都可以互补，互补后仍产生原来病毒的子代。

4．增强(Enhancement)指两种病毒混合培养时，一种病毒能促进增强另一种病毒的产量，可能是因为前者压制了产生干扰素所致。

（四）病毒变异的实际意义

1．研制减毒活疫苗 如ts株、宿主适应性突变株的研制。

2．应用于基因工程(Geneticengineering)基因工程是将一个生物体的基因(Gene)，也就是携带遗传信息的DNA片段，转移到另一个生物内，与原有生物体的DNA结合，实现遗传性状的转移和重新组合，从而使人们能够定向地控制、干予和改变生物体的变异和遗传。目前病毒基因工程正沿着二个方向发展：一是将编码病毒表面抗原的基因移植到质粒中去，在大肠杆菌中产生大量表面抗原物质，以制备疫苗或诊断用抗原。如乙型肺炎病毒编码表面抗原的DNA片段已在酵母菌中表达，该疫苗正进行人体观察；二是探索病毒作为基因工程载体的可能性，以便将所需要的外源基因带入人体或支物体内，以治疗人类遗传疾病或创造动物新品种的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病毒对理化因素的抵抗力
  • 当前页：二、病毒的变异
  • 下一页：[附]病毒的分类与命名
<<< 返回本书目录
  1. 病第六十四问《婴童百问》
  2. 病毒的分类与命名《医学微生物学》
  3. 病传死期《类经》
  4. 病毒的形态与结构《医学微生物学》
  5. 病传《内经评文》
  6. 病毒的一般性状《医学微生物学》
  7. 病传《灵枢悬解》
  8. 病毒的增殖《医学微生物学》
  9. 病传《黄帝内经·灵枢》
  10. 病毒对机体的致病作用《医学微生物学》
  11. 病成而变《类经》
  12. 病毒感染《默克家庭诊疗手册》
  13. 病不可下证《脉经》
  14. 病毒感染的防治原则《医学微生物学》
  15. 病不可吐证《脉经》
  16. 病毒性出血热【疾病大全】
  17. 病不可水证《脉经》
  18. 病毒性肺炎【疾病大全】
  19. 病不可水十条《仲景伤寒补亡论》
  20. 病毒性腹泻【疾病症状】
  21. 病不可轻汗论《医学源流论》
  22. 病毒性肝炎《常见中老年疾病防治》
  23. 病不可灸证《脉经》
  24. 病毒性肝炎《传染病》
  25. 病不可灸七条《仲景伤寒补亡论》
  26. 病毒性肝炎《家庭医学百科-医疗康复篇》
  27. 病不可火证《脉经》
  28. 病毒性肝炎【疾病大全】
  29. 病不可火十一条《仲景伤寒补亡论》
  30. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  1. 病毒的变异《医学微生物学》
  2. 病毒癌基因 《医学微生物学》
  3. 病毒的大小与形态《医学微生物学》
  4. 病第六十四问《婴童百问》
  5. 病毒的分类与命名《医学微生物学》
  6. 病大《中医词典》
  7. 病毒的分离与鉴定《医学微生物学》
  8. 病传死期《类经》
  9. 病毒的结构与功能《医学微生物学》
  10. 病传死期《景岳全书》
  11. 病毒的一般性状《医学微生物学》
  12. 病传《内经评文》
  13. 病毒的增殖《医学微生物学》
  14. 病传《中医词典》
  15. 病毒对理化因素的抵抗力《医学微生物学》
  16. 病传《灵枢悬解》
  17. 病毒感染《默克家庭诊疗手册》
  18. 病传《中医名词词典》
  19. 病毒感染《神经精神疾病诊断学》
  20. 病传《黄帝内经·灵枢》
  21. 病毒感染过程《实用免疫细胞与核酸》
  22. 病穿掌《中医词典》
  23. 病毒感染机体的类型《医学微生物学》
  24. 病穿板《中医词典》
  25. 病毒感染细胞的类型《医学微生物学》
  26. 病瘳《中医词典》
  27. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  28. 病持《中医词典》
  29. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  30. 病程与预后《基因诊断与性传播疾病》
  31. 病毒核酸及抗原的直接检出《医学微生物学》


病毒的分类与命名_《医学微生物学》_中医杂集_【岐黄之术】

[附]病毒的分类与命名
在线购买《医学微生物学》正版书籍

[附]病毒的分类与命名

  • 上一页
  • 目录
  • 相关
  • 下一页

按生物分类学标准，分类应能反映生物体的进化与种系发生的关系。但病毒不可能按这个原则分类，一般仍按病毒鉴定等的实际需要而分类。

各种生物体均可有病毒寄生。已知有动物病毒、植物病毒、放线菌病毒及细菌病毒（即噬菌体）。医学上重要的病毒有500种左右，其中有不少对人类有致病力。有些病毒也能在节肢动物中增殖（如虫媒病毒）。目前通过的分类法是将支物病毒分为脱氧核糖病毒(Deoxyriboviruses 简称DNA病毒)与核糖核酸病毒(Riboviruses 简称RNA病毒 )两大类。再按病毒的理化性状分为若干科（族属）（表21-2）。

表21-2 按病毒理化及生物性状的分类（供参考）

核心中的核酸 | 衣壳的对称性 | 囊膜 | 对乙醚敏感性 | 壳微粒数 目 | 病毒体大小(nm③) | 核酸分子量(×106) | 核酸物理学形式 | 基因数（约数） | 病毒科名
DNA病毒 | 20面体 对 称 | - | 不敏感 | 32 72 252 | 18～26 45～55 70～90 | 1.5～1.8 3～5 20～30 | 单 股 双股环状 双 股 | 3～4 5～8 30 | 小DNA病毒科(Parvoviridee) 乳头多瘤空泡病毒科(Papovaviridae) 腺病毒科(Adenoviridae)
 |  | + | 敏感 | 162 ? | 100④ 42 | 90～130 2.1 | 双 股 环状双股 | 160 7 | 疱疹病毒科(Herpetoviridae) 嗜肝病毒科(Hepadnaviridae)
 | 复合 对称 | 复合外壳 | ① |  | 230～300 | 130～240 | 双 股 | 300 | 痘病毒科(Poxviridae)
RNA病毒 | 20面体对称 | - | 不敏感 | 32 ?② | 20～30 60～80 | 2～2.8 12～19 | 单 股 双股分段 | 4～6 10～12 | 小核糖核酸病毒科(Picornaviridae) 吸肠弧病毒科(Reoviridae)
 |  | + | 敏感 | 32 | 40～70 40～50 | 3～4 3～4 | 单 股 单 股 | 10 10 | 披膜病毒科(Togaviridae) 黄病毒科(Flaviviridae)
 | 螺旋对称 | + | 敏感 |  | 90～100 80～120 150～300 70～175 | 6～15 5 5～8 3～4 | 单股分段 单股分段 单 股 单 股 | 23 10 >10 5 | 布尼安病毒科(Bunyaviridae) 正粘病毒科(Orthomyxoviridae) 副粘病毒科(Paramyxoviridae) 弹状病毒科(Rhabdoviridae)
 | 不明或复合对称 | + | 敏感 |  | 50～300 80～130 ～100 | 3～5 9 7～10 | 单股分段 单 股 单股双倍 | 10 30 20～30 | 沙粒状病毒科(Arenaviridae) 冠状病毒科(Coronaviridae) 逆转录病毒科(Retroviridae)

说明:①正痘病毒(Orthopoxvirus)包括天花、类天花、牛痘、牛痘苗、兔痘、猴痘及鼠脱脚病等病毒皆对乙醚有抵抗性，而其他的痘病毒则对乙醚敏感。

②呼肠病毒(Reovirus)有一个外衣壳和一个内衣壳。内壳有32个壳微粒，外衣壳的壳微粒数目则未确定，认为总共有92个壳微粒。

③病毒体大小是指直径或直径×长度。

④脱去囊膜的裸露病毒体，其核衣壳的直径为100nm，但有囊膜的病毒体则可大至200nm。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒的变异
  • 当前页：[附]病毒的分类与命名
  • 下一页：一、病毒感染细胞的类型
<<< 返回本书目录
  1. 病毒的分类与命名《医学微生物学》
  2. 病毒的形态与结构《医学微生物学》
  3. 病第六十四问《婴童百问》
  4. 病毒的一般性状《医学微生物学》
  5. 病传死期《类经》
  6. 病毒的增殖《医学微生物学》
  7. 病传《内经评文》
  8. 病毒对机体的致病作用《医学微生物学》
  9. 病传《灵枢悬解》
  10. 病毒感染《默克家庭诊疗手册》
  11. 病传《黄帝内经·灵枢》
  12. 病毒感染的防治原则《医学微生物学》
  13. 病成而变《类经》
  14. 病毒性出血热【疾病大全】
  15. 病不可下证《脉经》
  16. 病毒性肺炎【疾病大全】
  17. 病不可吐证《脉经》
  18. 病毒性腹泻【疾病症状】
  19. 病不可水证《脉经》
  20. 病毒性肝炎《常见中老年疾病防治》
  21. 病不可水十条《仲景伤寒补亡论》
  22. 病毒性肝炎《传染病》
  23. 病不可轻汗论《医学源流论》
  24. 病毒性肝炎《家庭医学百科-医疗康复篇》
  25. 病不可灸证《脉经》
  26. 病毒性肝炎【疾病大全】
  27. 病不可灸七条《仲景伤寒补亡论》
  28. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  29. 病不可火证《脉经》
  30. 病毒性肝炎的传播途径《免疫与健康》
  1. 病毒的分类与命名《医学微生物学》
  2. 病毒的大小与形态《医学微生物学》
  3. 病毒的分离与鉴定《医学微生物学》
  4. 病毒的变异《医学微生物学》
  5. 病毒的结构与功能《医学微生物学》
  6. 病毒癌基因 《医学微生物学》
  7. 病毒的一般性状《医学微生物学》
  8. 病第六十四问《婴童百问》
  9. 病毒的增殖《医学微生物学》
  10. 病大《中医词典》
  11. 病毒对理化因素的抵抗力《医学微生物学》
  12. 病传死期《类经》
  13. 病毒感染《默克家庭诊疗手册》
  14. 病传死期《景岳全书》
  15. 病毒感染《神经精神疾病诊断学》
  16. 病传《内经评文》
  17. 病毒感染过程《实用免疫细胞与核酸》
  18. 病传《中医词典》
  19. 病毒感染机体的类型《医学微生物学》
  20. 病传《灵枢悬解》
  21. 病毒感染细胞的类型《医学微生物学》
  22. 病传《中医名词词典》
  23. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  24. 病传《黄帝内经·灵枢》
  25. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  26. 病穿掌《中医词典》
  27. 病毒核酸及抗原的直接检出《医学微生物学》
  28. 病穿板《中医词典》
  29. 病毒计数《实用免疫细胞与核酸》
  30. 病瘳《中医词典》
  31. 病毒抗原定位《实用免疫细胞与核酸》


病毒感染细胞的类型_《医学微生物学》_中医杂集_【岐黄之术】

一、病毒感染细胞的类型
在线购买《医学微生物学》正版书籍

一、病毒感染细胞的类型

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒与宿主细胞的相互作用中，病毒在细胞内复制是关键，据此可确定病毒感染细胞的类型和细胞的最终结局。

（一）杀细胞性感染（Cytociticinfection）

病毒在宿主细胞内复制增殖中，阻断了细胞自身的合成代谢，胞浆膜功能衰退，待病毒复制成熟后，在很短的时间内，一次释放出大量病毒，以致细胞裂解；同时，又引起细胞内溶酶体膜的通透性增高，释放出过多的水解酶于胞浆中，而使细胞溶解。释放出的病毒再侵犯其他易感的宿主细胞。脊髓灰质炎病毒、柯萨奇病毒及鼻病毒等无囊膜的小RNA病毒感染属于这一类。

（二）稳定性感染(Steadystate infection)

有囊膜的病毒在细胞内增殖过程中，不阻碍细胞本身的代谢，也不改变溶酶体膜的通透性，因而不会使细胞溶解死亡。它们是以“出芽”方式从感染的宿主中释放出来，在一段时间内，逐个释放出，只有机械性损伤和合成产物的毒害，可使细胞发生混浊肿胀、皱缩、出现轻微的细胞病变，在一段时间内宿主细胞并不立即死亡。有时受染细胞还可增殖，病毒可传给子代细胞，或通过直接接触，感染邻近的细胞。单纯疱疹病毒、脑炎病毒、麻疹病毒及流感病毒等的感染都属于这一类型。

（三）整合感染(Integratedinfection)

某些DNA病毒的全部或部分DNA以及逆转录病毒合成的cDNA插入宿主细胞基因中，形成前病毒(Provirus)，导致细胞遗传性状的改变，称为整合感染。整合的宿主细胞不复制期间为潜伏感染，偶尔复制出完整病毒时为复发感染。在适宜条件下细胞也可转化为癌细胞，细胞膜上出现肿瘤抗原。HTLV-1、EBV、HPV、HBV均可造成这一类型的感染。

表22-1 引起人类恶性肿瘤的病毒

病毒 | 所致肿瘤 | 致癌复合因素
逆转录病毒 人类嗜T淋巴细胞病1型（HTLV-1） DNA病毒 EB 病毒 单纯疱疹病毒Ⅲ型（HSV-2） 人乳头瘤病毒 （HPV） 乙型肺炎病毒（HBV） | 成人T细胞白血病/淋巴瘤 Burkitts淋巴瘤 鼻咽癌 子宫颈癌（？） 皮肤癌 子宫颈癌 肝癌 | 疟疾 饮食中亚硝胺，遗传因素 日光 吸咽、其他病毒感染如HSV 黄曲霉毒素 酒精

表22-2 病毒感染细胞的类型

作用类型 | 病毒复制和释放 | 宿主细胞的死亡 | 感染细胞膜抗原的改变 | 机体抗病毒的免疫机制
杀细胞 稳 定 整 合 | 一次，大量释放 出芽，逐个释出 无，或几乎无 | + +/- - | - + ± | 体液免疫为主 体液与细胞免疫 细胞免疫为主

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]病毒的分类与命名
  • 当前页：一、病毒感染细胞的类型
  • 下一页：二、病毒感染机体的类型
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒感染细胞的类型《医学微生物学》
  2. 病毒感染机体的类型《医学微生物学》
  3. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  4. 病毒感染过程《实用免疫细胞与核酸》
  5. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  6. 病毒感染《神经精神疾病诊断学》
  7. 病毒核酸及抗原的直接检出《医学微生物学》
  8. 病毒感染《默克家庭诊疗手册》
  9. 病毒计数《实用免疫细胞与核酸》
  10. 病毒对理化因素的抵抗力《医学微生物学》
  11. 病毒抗原定位《实用免疫细胞与核酸》
  12. 病毒的增殖《医学微生物学》
  13. 病毒型别与抗原性《医学微生物学》
  14. 病毒的一般性状《医学微生物学》
  15. 病毒型别与抗原性《医学微生物学》
  16. 病毒的结构与功能《医学微生物学》
  17. 病毒性出血热的分类《传染病》
  18. 病毒的分离与鉴定《医学微生物学》
  19. 病毒性传染性疾病《眼科学》
  20. 病毒的分类与命名《医学微生物学》
  21. 病毒性肺炎《默克家庭诊疗手册》
  22. 病毒的大小与形态《医学微生物学》
  23. 病毒性肝炎《临床营养学》
  24. 病毒的变异《医学微生物学》
  25. 病毒性肝炎《常见中老年疾病防治》
  26. 病毒癌基因 《医学微生物学》
  27. 病毒性肝炎《家庭医学百科-医疗康复篇》
  28. 病第六十四问《婴童百问》
  29. 病毒性肝炎《病理学》
  30. 病大《中医词典》
  31. 病毒性肝炎《传染病》


病毒感染机体的类型_《医学微生物学》_中医杂集_【岐黄之术】

二、病毒感染机体的类型
在线购买《医学微生物学》正版书籍

二、病毒感染机体的类型

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒感染机体一方面取决于病毒的毒力或致病力，一定的数量和合适的侵入门户；另一方面取决于机体的免疫力。毒力一般指同一病毒不同毒株所致疾病的严重程度。致病力是指不同病毒所致疾病的严重程度。因此，病毒的特性及机体免疫应答状态决定了病毒感染机体的类型和结局。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病毒感染细胞的类型
  • 当前页：二、病毒感染机体的类型
  • 下一页：（一）亚临床感染（Subclinical infection）
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒感染机体的类型《医学微生物学》
  2. 病毒感染过程《实用免疫细胞与核酸》
  3. 病毒感染细胞的类型《医学微生物学》
  4. 病毒感染《神经精神疾病诊断学》
  5. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  6. 病毒感染《默克家庭诊疗手册》
  7. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  8. 病毒对理化因素的抵抗力《医学微生物学》
  9. 病毒核酸及抗原的直接检出《医学微生物学》
  10. 病毒的增殖《医学微生物学》
  11. 病毒计数《实用免疫细胞与核酸》
  12. 病毒的一般性状《医学微生物学》
  13. 病毒抗原定位《实用免疫细胞与核酸》
  14. 病毒的结构与功能《医学微生物学》
  15. 病毒型别与抗原性《医学微生物学》
  16. 病毒的分离与鉴定《医学微生物学》
  17. 病毒型别与抗原性《医学微生物学》
  18. 病毒的分类与命名《医学微生物学》
  19. 病毒性出血热的分类《传染病》
  20. 病毒的大小与形态《医学微生物学》
  21. 病毒性传染性疾病《眼科学》
  22. 病毒的变异《医学微生物学》
  23. 病毒性肺炎《默克家庭诊疗手册》
  24. 病毒癌基因 《医学微生物学》
  25. 病毒性肝炎《临床营养学》
  26. 病第六十四问《婴童百问》
  27. 病毒性肝炎《常见中老年疾病防治》
  28. 病大《中医词典》
  29. 病毒性肝炎《家庭医学百科-医疗康复篇》
  30. 病传死期《类经》
  31. 病毒性肝炎《病理学》


亚临床感染_《医学微生物学》_中医杂集_【岐黄之术】

（一）亚临床感染（Subclinical infection）
在线购买《医学微生物学》正版书籍

（一）亚临床感染（Subclinical infection）

  • 上一页
  • 目录
  • 相关
  • 下一页

不出现临床症状的感染称为亚临床感染或隐性感染。许多病毒性疾病流行时为此型感染，是机体获得特异性免疫的主要来源。例如脊髓灰质炎流行时，隐性感染约占99%，但隐性感染的人仍能向周围环境散布病毒，而传染他人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒感染机体的类型
  • 当前页：（一）亚临床感染（Subclinical infection）
  • 下一页：（二）急性感染 (Acute infection)
<<< 返回本书目录
  1. 亚急性硬膜外血肿【疾病大全】
  2. 亚临床甲状腺功能减退症【疾病大全】
  3. 亚急性硬化性全脑炎【疾病大全】
  4. 亚临床甲状腺功能亢进【疾病大全】
  5. 亚急性渗液缩窄性心包炎《心脏病学》
  6. 亚临床型克汀病【疾病大全】
  7. 亚急性皮肤红斑狼疮【疾病大全】
  8. 亚硫酸氢钠含量测定《中国生物制品规程》
  9. 亚急性联合变性【疾病大全】
  10. 亚罗椿【中药大全】
  11. 亚急性结节性游走性脂膜炎【疾病大全】
  12. 亚麻《本草纲目》完整版
  13. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  14. 亚麻《本草纲目》图文版
  15. 亚急性甲状腺炎【疾病大全】
  16. 亚麻【中药大全】
  17. 亚急性坏死性脊髓炎【疾病大全】
  18. 亚麻子【中药大全】
  19. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  20. 亚婆潮【中药大全】
  21. 亚急性感染性心内膜炎【疾病大全】
  22. 亚香棒虫草【中药大全】
  23. 亚乎奴【中药大全】
  24. 亚硝酸盐中毒【疾病大全】
  25. 亚黑管菌【中药大全】
  26. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  27. 亚泵礴【中药大全】
  28. 呀呷有声【方剂主治】
  29. 雅司病【疾病大全】
  30. 咽《经络全书》
  1. 亚临床感染《医学微生物学》
  2. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  3. 亚硫酸氢钠含量测定《中国生物制品规程》
  4. 亚急性渗液缩窄性心包炎《心脏病学》
  5. 亚麻《饮食须知》
  6. 亚急性甲状腺炎《内分泌学》
  7. 亚麻《冯氏锦囊秘录》
  8. 亚急性感染性心内膜炎　《心脏病学》
  9. 亚麻《本经逢原》
  10. 亚急性感染性心内膜炎《病理学》
  11. 亚麻《得配本草》
  12. 痖瘴《中医词典》
  13. 亚麻子《证类本草》
  14. 哑瘴喉风《外科大成》
  15. 亚系的命名法《实验动物科学》
  16. 哑瘴喉风《外科心法要诀》
  17. 亚硝基化合物《临床营养学》
  18. 哑瘴喉风《医宗金鉴》
  19. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  20. 哑瘴喉风《中医词典》
  21. 咽《经络全书》
  22. 哑瘴《松峰说疫》
  23. 咽《医学影像学》
  24. 哑胎《中医词典》
  25. 咽《中医名词词典》
  26. 哑嗽《中医词典》
  27. 咽《中医词典》
  28. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  29. 咽《人体解剖学》
  30. 哑门《针灸学》
  31. 咽嗌《中医词典》


急性感染 _《医学微生物学》_中医杂集_【岐黄之术】

（二）急性感染 (Acute infection)
在线购买《医学微生物学》正版书籍

（二）急性感染 (Acute infection)

  • 上一页
  • 目录
  • 相关
  • 下一页

临床所见的绝大多数病毒感染，如麻疹、乙型脑炎、流感、脊髓灰质炎、水痘等都为急性感染。病毒侵入机体内，在一种组织或多种组织中增殖，并经局部扩散，或经血流扩散到全身（表22-3及表22-4）。经2～3天以至2～3周的潜伏期后，病毒繁殖到一定水平，由于局部或组织广泛损伤，引起临床感染。从潜伏期起，宿主动员了非特异性和特异性免疫力，除致死性疾病外，宿主一般能在症状出现后1～3周内，消除体内的病毒。通常在症状出现前后的一段时间内及病后数天到2周，从组织或分泌物中能分离出病毒。

表22-3 体内病毒的扩散方式（举例）

病毒血症 | 血浆中游离病毒吸附于白细胞中的病毒 | 乙脑、登革热、灰质炎、柯萨奇及乙肝病毒麻疹、单纯疱疹、巨细胞、EB及痘类病毒
通过神经扩散 | 单纯疱疹、带状疱疹及狂犬病病毒
粘膜直接扩散 | 流感、副流感、鼻病毒及腺病毒

表22-4 人类病毒的感染途径

感染途径 | 传播方法及媒介 | 所见病毒种类
呼吸道感染 | 空气飞沫、痰、唾液、皮屑 | 流感、副流感、腺病毒、鼻病毒、麻疹、水痘及腮炎等病毒
消化道感染 | 饮食物（粪便污染） | 脊髓灰质炎病毒、甲肝病毒及其他肠道病毒、轮状病毒
经皮肤（虫媒）感染 | 昆虫叮咬、动物咬伤、注射输血、刺破皮肤 | 脑炎等虫媒病毒、狂犬病病毒、疱疹病毒、人类免疫缺陷病毒、乙型及丙型肝炎病毒
眼及泌尿生殖道感染 | 面盆、澡盆、毛巾、分娩、尿 | 单纯疱疹病毒（1与2型）、腺病毒、巨细胞病毒、人类免疫缺陷病毒、乙型肝炎病毒。
胎内（垂直）与产道感染 | 经胎盘或出生时经产道感染 | 风疹、巨细胞、单纯疱疹（2型）等病毒

[注]1.在出生后,个体之间的病毒传播,称为:水平传播(Horizontal transmission) 。例如通过呼吸道、消化道、经皮肤(虫媒)等途经传播。

2.通过胎盘，或于分娩时由母体传至胎儿的传播方式，称为垂直传播（Vertical transmission）。

根据病毒在体内的传播方式，可分为下列两类：

1．局部感染(Localinfection )病毒仅在入侵部位的组织细胞中繁殖，扩散到邻近细胞或直接通过细胞间桥从一个细胞进入另一个细胞，病毒没有远距离扩散的能力，限于局部表面感染，引起局部或全身症状。如流感、副流感、呼吸道合病毒、腺病毒及轮状病毒的感染。

2．全身感染(Systemicinfection)病毒从被感染的细胞释放出细胞外，再感染邻近细胞，并且往往通过血流传播至全身。脊髓灰质炎病毒从肠道侵入，先在肠道粘膜以至肠系膜淋巴结中增殖，进入血流形成第一次病毒血症，病毒随血液流入全身淋巴结及脾等合适部位增殖，形成第二次病毒血症，然后侵犯靶器官—中枢神经系统。

表22-5 局部感染和全身感染的比较

 | 局部感染 | 全身感染
病灶 潜伏期 病毒血症 病后免疫力持久性 免疫力来源 病毒感染举例 | 呼吸道粘膜 较短 - 较短 局部lgA和细胞免疫 普通感冒（鼻病毒） | 全身 较长 + 较长或终身 血流抗体和细胞免疫 麻疹、脊髓灰质炎

呼吸道病毒的表层感染（模式图） | 脊髓灰质炎病毒的全身感染（模式图）
图22－1 呼吸道病毒的表层感染（模式图） | 图22－2 脊髓灰质炎病毒的全身感染（模式图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）亚临床感染（Subclinical infection）
  • 当前页：（二）急性感染 (Acute infection)
  • 下一页：（三）持续性感染（Persistent infection）
<<< 返回本书目录
  1. 急性肝炎【中药主治】
  2. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  3. 急性腹型-高脂血症综合征【疾病大全】
  4. 急性感染性心内膜炎【疾病大全】
  5. 急性腹痛【疾病症状】
  6. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  7. 急性腹膜炎【疾病大全】
  8. 急性高原病【疾病大全】
  9. 急性腹膜炎《普通外科学》
  10. 急性根尖周围炎《百病自测》
  11. 急性腹膜炎《家庭医学百科-医疗康复篇》
  12. 急性梗阻性化脓性胆管炎《百病自测》
  13. 急性腹膜炎《急诊医学》
  14. 急性梗阻性化脓性胆管炎【疾病大全】
  15. 急性附件炎【疾病大全】
  16. 急性宫颈炎【疾病症状】
  17. 急性附睾炎【疾病大全】
  18. 急性宫颈炎【疾病大全】
  19. 急性腐蚀性胃炎【疾病大全】
  20. 急性共同性斜视【疾病大全】
  21. 急性蜂窝组织炎【疾病大全】
  22. 急性骨髓性白血病【疾病大全】
  23. 急性蜂窝织炎【疾病大全】
  24. 急性海绵窦栓塞性静脉炎【疾病大全】
  25. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  26. 急性和亚急性硬脑膜下血肿【疾病大全】
  27. 急性风湿热肾损害【疾病大全】
  28. 急性颌骨骨髓炎【疾病大全】
  29. 急性风湿热《百病自测》
  30. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  1. 急性感染 《医学微生物学》
  2. 急性肝细胞损伤的检验指标《临床生物化学》
  3. 急性感染性多发性神经炎《神经病学》
  4. 急性腹痛先兆《中医疾病预测》
  5. 急性感染性腹泻《默克家庭诊疗手册》
  6. 急性腹膜炎《普通外科学》
  7. 急性感染性心内膜炎《病理学》
  8. 急性腹膜炎《家庭医学百科-医疗康复篇》
  9. 急性感染性心内膜炎　《心脏病学》
  10. 急性附睾炎《泌尿外科学》
  11. 急性根尖周围炎《百病自测》
  12. 急性蜂窝织炎《外科学总论》
  13. 急性梗阻性化脓性胆管炎《百病自测》
  14. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  15. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  16. 急性风湿热《百病自测》
  17. 急性横断性脊髓炎《默克家庭诊疗手册》
  18. 急性肺原性心脏病《呼吸病学》
  19. 急性虹膜睫状体炎《眼科学》
  20. 急性肺炎《范中林六经辨证医案》
  21. 急性喉气管支气管炎《默克家庭诊疗手册》
  22. 急性肺水肿的X线检查与诊断《急诊医学》
  23. 急性喉炎《家庭医学百科-医疗康复篇》
  24. 急性肺水肿《急诊医学》
  25. 急性喉炎《家庭医学百科-医疗康复篇》
  26. 急性肺水肿《急诊医学》
  27. 急性喉炎《百病自测》
  28. 急性肺部感染的X线检查与诊断《急诊医学》
  29. 急性喉炎《赵绍琴临证验案精选》
  30. 急性动物实验中常用的手术方法《实验动物科学》
  31. 急性喉炎《中西医结合耳鼻喉科》


持续性感染_《医学微生物学》_中医杂集_【岐黄之术】

（三）持续性感染（Persistent infection）
在线购买《医学微生物学》正版书籍

（三）持续性感染（Persistent infection）

  • 上一页
  • 目录
  • 相关
  • 下一页

持续性感染包括潜伏感染、慢性感染及慢发性感染。造成持续感染的原因有病毒本身的特性因素，如整合感染倾向、缺损干扰颗粒（DIP）形成、抗原性变异或无免疫原性；同时也与机体免疫应答异常有关，如免疫耐受、细胞免疫应答低下，抗体功能异常、干扰素产生低下等。

1．潜伏感染(Latentinfection)

是指病毒的DNA或逆转录合成的cDNA以整合形式或环状分子形式存在于细胞中，造成潜伏状态，无症状期查不到完整病毒，当机体免疫功能低下时病毒基因活化并复制完整病毒，发生一次或多次复发感染，甚至诱发恶性肿瘤。造成潜伏感染的病毒及潜伏部位见表22-6。

表22-6 潜伏性病毒感染

病毒 | 潜伏位置 | 所致疾病
单纯疱疹病毒1型 单纯疱疹病毒2型 水痘一带状疱疹病毒 EB病毒 巨细胞病毒 人疱疹病毒6型 乙型肝炎病毒 人乳头瘤病毒 人免疫缺陷病毒 | 背根神经神经原细胞 B淋巴细胞 淋巴细胞、巨噬细胞（？） 淋巴细胞（可能） 肝细胞 上皮细胞 T淋巴细胞、巨噬细胞、脑细胞 | 唇疱疹，眼和脑感染 生殖器疱疹 水痘，带状疱疹 传染性单核细胞增多症，Burkitt淋巴瘤，鼻咽癌 单核细胞增多症，眼、肾、脑和先天性感染 幼儿急疹 急慢性肝炎，肝硬化，肝癌 疣，皮肤癌，子宫颈癌 爱滋病

2，慢性感染（Chronicinfection）

是指感染性病毒处于持续的增殖状态，机体长期排毒，病程长，症状长期迁延，往往可检测出不正常的或不完全的免疫应答。乙型肺炎病毒感染后10%的患者血持续存在HBsAg，血清中可检出免疫复合物，而细胞免疫功能低下者，发展成慢性活动性乙型肝炎。又如，四个月内的胎儿感染风疹病毒后，母体抗体不能清除细胞内的风疹病毒，受染细胞分裂速度减慢，胎儿发育不正常，出生后出现多种多样的先天性缺陷或畸形，称为“风疹综合征”，随着年龄的增长，细胞免疫功能增强，才能消除产生病毒的靶细胞。此外，与疣有关的乳头瘤病毒可形成慢性感染，这是由于病毒隐藏在无血管的上皮细胞内，逃避了免疫监视，该病毒基因也可整合到宿主细胞DNA中。

3．慢发性感染 (Slowinfection)

慢发性感染不同于慢性感染，其特点是潜伏期很长，通常在数月或数年，而后出现慢性进行性产生，直至病死。引起慢发性感染的病毒、所致疾病及主要病征见表22-7。

表22-7 慢发性感染病毒及所致病征

病毒 | 所致疾病 | 主要病征 | 致病对象
逆转录病毒科 |  |  |
慢病毒亚科 |  |  |
人免疫缺陷病毒（HIV） | 获得性免疫缺陷综合征(AIDS) | T1细胞数量及功能缺损 | 人
梅迪/维视乱病毒（Maedi/Visna virus） | 进行性肺炎/泛白细胞脑炎 |  | 羊
副粘病毒科 |  |  |
麻疹病毒 | 亚急性硬化性全脑炎(SSPE) | CNS炎细胞浸润、胶质细胞增生、脱髓炎 | 人
乳多空病毒科 |  | CNS灶性脱髓鞘 | 人
JC病毒 | 进行性多灶性白质脑病(PML) |  |
未分类病毒（因子） | 羊搔痒病（Scrapie） |  | 羊
可能为朊病毒（Virino）或蛋白侵染因子（Prion） | 库鲁病（Kuru） | 大脑皮质海绵状变性，震颤为特征 | 人
 | 亚急性早老性痴呆（Creatzfeldjakob） | 大脑皮质海绵状变性，进行性痴呆为特征。 | 人
 | 水貂（Mink）脑病 |  | 水貂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）急性感染 (Acute infection)
  • 当前页：（三）持续性感染（Persistent infection）
  • 下一页：三、病毒与癌症
<<< 返回本书目录
  1. 持续性发热【疾病症状】
  2. 持续性交接区折返性心动过速【疾病大全】
  3. 持续性弛张热【疾病症状】
  4. 持续性剧烈的肩痛【疾病症状】
  5. 持续性肠绞痛【疾病症状】
  6. 持续性咳嗽【疾病症状】
  7. 持续颅内杂音【疾病症状】
  8. 持续性尿蛋白【疾病症状】
  9. 持续高烧【疾病症状】
  10. 持续性输卵管妊娠【疾病大全】
  11. 持续发烧【疾病症状】
  12. 持续性疼痛【疾病症状】
  13. 持续低烧【疾病症状】
  14. 持续性头晕【疾病症状】
  15. 持续的肌肉收缩【疾病症状】
  16. 持续性下腹疼痛【疾病症状】
  17. 持物不稳【疾病症状】
  18. 持续性胸部疼痛或模糊的背部疼痛【疾病症状】
  19. 持圣散【方剂大全】
  20. 持续性腰痛伴有晨僵【疾病症状】
  21. 持脉总论《诊家枢要》
  22. 持续性枕横位难产【疾病大全】
  23. 持脉总论《古今医统大全》
  24. 持续性枕后位、枕横位【疾病大全】
  25. 持脉真诀《顾松园医镜》
  26. 持续性枕后位难产【疾病大全】
  27. 持脉轻重法《脉经》
  28. 持续性肢皮炎【疾病大全】
  29. 持久性色素异常性红斑【疾病大全】
  30. 持续性植物状态【疾病大全】
  1. 持续性感染《医学微生物学》
  2. 持续生命支持《外科学总论》
  3. 持续运针法《中医词典》
  4. 持续非卧床心电图（动态心电图）《默克家庭诊疗手册》
  5. 持痈《中医词典》
  6. 持满《中医词典》
  7. 持针法《中医词典》
  8. 持脉总论《古今医统大全》
  9. 持针歌《医宗金鉴》
  10. 持脉总论《诊家枢要》
  11. 持针纵舍屈折少阴无俞《类经》
  12. 持脉真诀《顾松园医镜》
  13. 持之以恒《中医养生学》
  14. 持脉轻重法《脉经》
  15. 尺《中医词典》
  16. 持脉秘旨《医学实在易》
  17. 尺寸《中医词典》
  18. 持脉《明医杂着》
  19. 尺寸交反死脉《古今医统大全》
  20. 持脉《中医词典》
  21. 尺寸解《三指禅》
  22. 持禁斋戒法《千金翼方》
  23. 尺寸诊《黄帝内经太素》
  24. 持《中医词典》
  25. 尺动脉《人体解剖学》
  26. 迟言《医学纲目》
  27. 尺肤《中医词典》
  28. 迟速异势《竹林女科证治》
  29. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  30. 迟数之脉《疡科纲要》
  31. 尺肤热《中医词典》


病毒与癌症_《医学微生物学》_中医杂集_【岐黄之术】

三、病毒与癌症
在线购买《医学微生物学》正版书籍

三、病毒与癌症

  • 上一页
  • 目录
  • 相关
  • 下一页

本世纪以来生物学、分子生物学研究证实许多动物和禽类中存在RNA肿瘤病毒，它们或以水平传播方式从一个动物传给另一个动物；或以垂直传播方式传给子代的生殖细胞和体细胞。前者为外源性感染，后者为内源性感染。70年代发现逆转录酶后把RNA肿瘤病毒归为逆转录病毒科（Retroviridae）肿瘤病毒亚科(Oncovirinae)。在DNA病毒中较早了解的是乳多空病毒可引起恶性和良性肿瘤。当多瘤病毒感染体外培养的细胞后，细胞转化为肿细胞，这在病毒致癌机理的研究中起重要作用，此后发现许多DNA病毒也具有这种作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）持续性感染（Persistent infection）
  • 当前页：三、病毒与癌症
  • 下一页：（一）病毒癌基因 (V-onc)
<<< 返回本书目录
  1. 病毒学研究中实验动物的选择与应用《实验动物科学》
  2. 病发汗吐下以后证《脉经》
  3. 病毒性咽炎【疾病大全】
  4. 病发汗以后证《脉经》
  5. 病毒性心肌炎【疾病大全】
  6. 病反其本中标之病治反其本中标之方《类经》
  7. 病毒性心肌炎《中医儿科学》
  8. 病非疟之邪四时多病寒热《女科百问》
  9. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  10. 病肝切除术《临床肝移植》
  11. 病毒性心肌炎《儿科学》
  12. 病和症《人体使用手册》
  13. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  14. 病和症的关系《人体使用手册》
  15. 病毒性胃肠炎《传染病》
  16. 病后不得眠《药症忌宜》
  17. 病毒性食管炎【疾病大全】
  18. 病后不得眠方《外台秘要》
  19. 病毒性皮肤病《皮肤性病学》
  20. 病后不能语《幼幼新书》
  21. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  22. 病后口疮《医门补要》
  23. 病毒性脑炎《赵绍琴临证验案精选》
  24. 病后免疫《免疫与健康》
  25. 病毒性脑膜炎【疾病大全】
  26. 病后声不出《幼幼新书》
  27. 病毒性结膜炎《西医眼科学》
  28. 病后体弱【中药主治】
  29. 病毒性感染《默克家庭诊疗手册》
  30. 病后体虚【中药主治】
  1. 病毒与癌症《医学微生物学》
  2. 病毒因素《预防医学》
  3. 病笃要诀《华佗神方》
  4. 病毒学诊断《医学微生物学》
  5. 病端《中医词典》
  6. 病毒学研究中实验动物的选择《实验动物科学》
  7. 病儿《中医词典》
  8. 病毒性与免疫性《医学微生物学》
  9. 病发汗吐下以后证《脉经》
  10. 病毒性心肌炎《儿科学》
  11. 病发汗以后证《脉经》
  12. 病毒性心肌炎《病理学》
  13. 病发黄《儒门事亲》
  14. 病毒性心肌炎《中医儿科学》
  15. 病发于阳《中医名词词典》
  16. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  17. 病发于阳《中医词典》
  18. 病毒性胃肠炎《传染病》
  19. 病发于阴《中医名词词典》
  20. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  21. 病发于阴《中医词典》
  22. 病毒性皮肤病《皮肤性病学》
  23. 病反其本中标之病治反其本中标之方《类经》
  24. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  25. 病房调剂室的发药管理《医院药学》
  26. 病毒性脑炎《赵绍琴临证验案精选》
  27. 病房小药柜管理制度《医院药学》
  28. 病毒性疾病《病理学》
  29. 病房药房工作制度《医院药学》
  30. 病毒性感染《默克家庭诊疗手册》
  31. 病非疟之邪四时多病寒热《女科百问》


病毒癌基因 _《医学微生物学》_中医杂集_【岐黄之术】

（一）病毒癌基因 (V-onc)
在线购买《医学微生物学》正版书籍

（一）病毒癌基因 (V-onc)

  • 上一页
  • 目录
  • 相关
  • 下一页

大多数逆转录病毒有一特殊的致癌基因，可使细胞发生恶性转化。除逆转录病毒外，RNA病毒无致癌作用。逆转录病毒首先与受体结合，进入胞脱浆脱去衣壳，病毒单链RNA逆转录为双链DNA，并整合到宿主细胞基因组中形成前病毒；而后可处于解止状态，前病毒持续存在；也可由宿主细胞的聚合酶转录出mRNA翻译成病毒结构成分，与病毒RNA组装成子代病毒出芽释放；也可能从病毒致癌基因转录mRNA，翻译癌基因产物（如蛋白激酶），修饰并活化细胞的某些蛋白，导致细胞转化，克隆增殖，形成恶性肿瘤。病毒癌基因产物不参与病毒结构的组成，但在转化的细胞表面出现肿瘤（T）抗原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病毒与癌症
  • 当前页：（一）病毒癌基因 (V-onc)
  • 下一页：（二）细胞原癌基因 (Proto oncogenes 或C-onc)
<<< 返回本书目录
  1. 病第六十四问《婴童百问》
  2. 病毒的分类与命名《医学微生物学》
  3. 病传死期《类经》
  4. 病毒的形态与结构《医学微生物学》
  5. 病传《内经评文》
  6. 病毒的一般性状《医学微生物学》
  7. 病传《灵枢悬解》
  8. 病毒的增殖《医学微生物学》
  9. 病传《黄帝内经·灵枢》
  10. 病毒对机体的致病作用《医学微生物学》
  11. 病成而变《类经》
  12. 病毒感染《默克家庭诊疗手册》
  13. 病不可下证《脉经》
  14. 病毒感染的防治原则《医学微生物学》
  15. 病不可吐证《脉经》
  16. 病毒性出血热【疾病大全】
  17. 病不可水证《脉经》
  18. 病毒性肺炎【疾病大全】
  19. 病不可水十条《仲景伤寒补亡论》
  20. 病毒性腹泻【疾病症状】
  21. 病不可轻汗论《医学源流论》
  22. 病毒性肝炎《常见中老年疾病防治》
  23. 病不可灸证《脉经》
  24. 病毒性肝炎《传染病》
  25. 病不可灸七条《仲景伤寒补亡论》
  26. 病毒性肝炎《家庭医学百科-医疗康复篇》
  27. 病不可火证《脉经》
  28. 病毒性肝炎【疾病大全】
  29. 病不可火十一条《仲景伤寒补亡论》
  30. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  1. 病毒癌基因 《医学微生物学》
  2. 病第六十四问《婴童百问》
  3. 病毒的变异《医学微生物学》
  4. 病大《中医词典》
  5. 病毒的大小与形态《医学微生物学》
  6. 病传死期《类经》
  7. 病毒的分类与命名《医学微生物学》
  8. 病传死期《景岳全书》
  9. 病毒的分离与鉴定《医学微生物学》
  10. 病传《内经评文》
  11. 病毒的结构与功能《医学微生物学》
  12. 病传《中医词典》
  13. 病毒的一般性状《医学微生物学》
  14. 病传《灵枢悬解》
  15. 病毒的增殖《医学微生物学》
  16. 病传《中医名词词典》
  17. 病毒对理化因素的抵抗力《医学微生物学》
  18. 病传《黄帝内经·灵枢》
  19. 病毒感染《默克家庭诊疗手册》
  20. 病穿掌《中医词典》
  21. 病毒感染《神经精神疾病诊断学》
  22. 病穿板《中医词典》
  23. 病毒感染过程《实用免疫细胞与核酸》
  24. 病瘳《中医词典》
  25. 病毒感染机体的类型《医学微生物学》
  26. 病持《中医词典》
  27. 病毒感染细胞的类型《医学微生物学》
  28. 病程与预后《基因诊断与性传播疾病》
  29. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  30. 病程演变《外科学总论》
  31. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》


细胞原癌基因_《医学微生物学》_中医杂集_【岐黄之术】

（二）细胞原癌基因 (Proto oncogenes 或C-onc)
在线购买《医学微生物学》正版书籍

（二）细胞原癌基因 (Proto oncogenes 或C-onc)

  • 上一页
  • 目录
  • 相关
  • 下一页

在研究病毒癌基因时发现正常的鸟、鱼、哺乳动物细胞中有病毒癌基因的同源序列，分子结构略不同，但均编码相同功能的蛋白质，称为细胞原癌基因。至今已查明60余种C-onc C-src C-sis C-erb ，间接造成细胞恶性转化，这种现象叫做插入诱变作用 (Insertional mutagenesis)。此外，细胞生长抑制基因的缺失和突变，失去正常控制细胞增殖的能力，也是细胞恶性转化的因素。

癌症是由多种因素诱发的细胞恶性转化，细胞代谢增殖速率加快，失去接触抑制作用，分化为肿瘤细胞。除上述病毒与细胞本身的因素外，尚与宿主因素有关，加遗传性、饮食习惯、激素水平、免疫抑制、免疫缺陷等；也与外界因素有关，多种诱变剂刺激可造成细胞恶性转化，包括离子射线、化学致癌物质。与人类癌症有关的病毒及其可能的复合致癌因素见表22-1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）病毒癌基因 (V-onc)
  • 当前页：（二）细胞原癌基因 (Proto oncogenes 或C-onc)
  • 下一页：（一）感染细胞的损伤和死亡
<<< 返回本书目录
  1. 细胞因子受体《细胞和分子免疫学》
  2. 细胞粘附分子的检测《免疫学和免疫学检验》
  3. 细胞因子受体《免疫学和免疫学检验》
  4. 细柄薯蓣【中药大全】
  5. 细胞因子检测概述《免疫学和免疫学检验》
  6. 细草【中药大全】
  7. 细胞因子及其受体的结构《医学免疫学》
  8. 细齿叶柃【中药大全】
  9. 细胞因子及其受体的检测《细胞和分子免疫学》
  10. 细葛缕子【中药大全】
  11. 细胞因子及其受体《细胞和分子免疫学》
  12. 细梗胡枝子【中药大全】
  13. 细胞因子和细胞粘附分子的检测《免疫学和免疫学检验》
  14. 细果角茴香【中药大全】
  15. 细胞因子的生物学活性《医学免疫学》
  16. 细花丁香蓼【中药大全】
  17. 细胞因子的临床意义《医学免疫学》
  18. 细嚼慢咽《人体使用手册》
  19. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  20. 细菌的变异现象《医学微生物学》
  21. 细胞因子的概述《医学免疫学》
  22. 细菌的大小与形态《医学微生物学》
  23. 细胞因子的概念和作用特点《细胞和分子免疫学》
  24. 细菌的繁殖与代谢《医学微生物学》
  25. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  26. 细菌的分布《医学微生物学》
  27. 细胞遗传学检查《医学遗传学基础》
  28. 细菌的混合感染【疾病症状】
  29. 细胞移植和组织移植《外科学总论》
  30. 细菌的结构《医学微生物学》
  1. 细胞原癌基因《医学微生物学》
  2. 细胞原癌基因《细胞和分子免疫学》
  3. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  4. 细胞因子在抗体产生中的作用《医学免疫学》
  5. 细胞粘附分子的检测《免疫学和免疫学检验》
  6. 细胞因子与治疗《医学免疫学》
  7. 细胞周期的变化《核、化学武器损伤》
  8. 细胞因子与疾病《医学免疫学》
  9. 细茶《药性切用》
  10. 细胞因子受体中的共享链《细胞和分子免疫学》
  11. 细膏茶《茶饮保健》
  12. 细胞因子受体共享链的种类《细胞和分子免疫学》
  13. 细菌的变异现象《医学微生物学》
  14. 细胞因子受体的结构和分类《细胞和分子免疫学》
  15. 细菌的大小与形态《医学微生物学》
  16. 细胞因子受体《医学免疫学》
  17. 细菌的代谢产物《医学微生物学》
  18. 细胞因子受体《医学免疫学》
  19. 细菌的毒力《医学微生物学》
  20. 细胞因子受体《细胞和分子免疫学》
  21. 细菌的繁殖与代谢《医学微生物学》
  22. 细胞因子受体《免疫学和免疫学检验》
  23. 细菌的分布《医学微生物学》
  24. 细胞因子检测概述《免疫学和免疫学检验》
  25. 细菌的结构《医学微生物学》
  26. 细胞因子及其作用《动脉粥样硬化》
  27. 细菌的耐药性《药理学》
  28. 细胞因子及其受体的检测《细胞和分子免疫学》
  29. 细菌的能量代谢《医学微生物学》
  30. 细胞因子及其受体《细胞和分子免疫学》
  31. 细菌的生长繁殖《医学微生物学》


感染细胞的损伤和死亡_《医学微生物学》_中医杂集_【岐黄之术】

（一）感染细胞的损伤和死亡
在线购买《医学微生物学》正版书籍

（一）感染细胞的损伤和死亡

  • 上一页
  • 目录
  • 相关
  • 下一页

许多病毒感染细胞的结局为细胞死亡。病毒在感染细胞内阻断了细胞自身RNA和蛋白质的合成，而病毒蛋白质和病毒颗粒大量积聚，或形成包涵体(Inclusion body)，而使感染细胞变形，常见细胞肿胀，细胞膜通透性改变，最后细胞本身溶酶体酶逸出，而导致细胞破坏。

包涵体是病毒感染细胞中独特的形态学变化。各种病毒的包涵体形态各异，单个或多个，或大或小，圆形，卵圆形或不规则形，位于核内或胞浆内，嗜酸性或嗜碱性（表22-8、图22-3）。荧光抗体染色和电镜检查证明包涵体是病毒复制合成场所。根据病毒包涵体的形态、染色性及存在部位，对某些病毒有一定的诊断价值。

表22-8 病毒包涵体的类型

存在部位 | 染色特性 | 所见病毒（举例）
胞核内包涵体 | 嗜酸性 | 单纯疱疹病毒、水痘-带状疱疹病毒
 | 嗜硷性 | 腺病毒
胞核及胞浆内包涵体 | 嗜酸性 | 麻疹病毒、巨细胞病毒
胞浆内包涵体 | 嗜酸性 | 狂犬病病毒、副流感病毒、腮腺炎病毒、呼吸道合胞病毒、脊髓灰质炎病毒
 | 嗜碱性 | 无

A、牛痘苗病毒：胞浆内嗜酸性染色的包涵体[又称“顾氏小体（Guarnieribody）]。

B、单纯疱疹病毒：胞核内嗜酸性染色的包涵体（属于Cowdry氏A型包涵体)。

C、呼肠孤病毒(Reovirus)：胞浆内嗜酸性染色的包涵体，围绕在细胞核外边（用电子显微镜可看出是很多病毒体呈结晶形排聚的集团）。

D、腺病毒：胞核内嗜碱性染色的包涵体（电镜查看的情况同C）。

E、狂犬病病毒：胞浆内嗜酸性染色的包涵体[又叫“内基氏小体”(Negribody)，在脑神经细胞内]。

F、麻疹病毒：胞核内和胞浆内嗜酸性染色的包涵体（注意：感染的细胞互相融合成为“融合型细胞”，巨细胞内有多个核，核内和胞浆内都有包涵体）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）细胞原癌基因 (Proto oncogenes 或C-onc)
  • 当前页：（一）感染细胞的损伤和死亡
  • 下一页：（二）细胞膜的改变
<<< 返回本书目录
  1. 感染外洗煎剂【方剂大全】
  2. 感染性鼻炎【疾病症状】
  3. 感染可致免疫紊乱《免疫与健康》
  4. 感染性发热【疾病症状】
  5. 感染的发生、发展和结局《医学微生物学》
  6. 感染性腹泻病《儿科学》
  7. 感气丸【方剂大全】
  8. 感染性腹主动脉瘤【疾病大全】
  9. 感冒退热颗粒【方剂大全】
  10. 感染性关节炎【疾病大全】
  11. 感冒头痛【中药主治】
  12. 感染性急性小管间质性肾炎【疾病大全】
  13. 感冒汤2号【方剂大全】
  14. 感染性疾病《病理学》
  15. 感冒汤1号【方剂大全】
  16. 感染性疾病《临床肝移植》
  17. 感冒汤【方剂大全】
  18. 感染性疾病的生物学《默克家庭诊疗手册》
  19. 感冒嗽喘《卫生易简方》
  20. 感染性疾病所致贫血【疾病大全】
  21. 感冒舒颗粒【方剂大全】
  22. 感染性肋软骨炎【疾病大全】
  23. 感冒伤风《文堂集验方》
  24. 感染性心内膜炎《病理学》
  25. 感冒清热颗粒【方剂大全】
  26. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  27. 感冒清热冲剂【方剂大全】
  28. 感染性心内膜炎【疾病大全】
  29. 感冒清【方剂大全】
  30. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  1. 感染细胞的损伤和死亡《医学微生物学》
  2. 感染途径《基因诊断与性传播疾病》
  3. 感染型食物中毒《预防医学》
  4. 感染是如何发生的《默克家庭诊疗手册》
  5. 感染性疾病《默克家庭诊疗手册》
  6. 感染伤口《外科学总论》
  7. 感染性疾病《病理学》
  8. 感染可致免疫紊乱《免疫与健康》
  9. 感染性疾病《临床肝移植》
  10. 感染和外伤病人的营养治疗原则《临床营养学》
  11. 感染性疾病的生物学《默克家庭诊疗手册》
  12. 感染对营养与代谢的影响《临床营养学》
  13. 感染性胃肠炎《默克家庭诊疗手册》
  14. 感染对机体的影响《默克家庭诊疗手册》
  15. 感染性心内膜炎《默克家庭诊疗手册》
  16. 感染的类型《医学微生物学》
  17. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  18. 感染的来源《医学微生物学》
  19. 感染性心内膜炎《病理学》
  20. 感染的发生、发展和结局《医学微生物学》
  21. 感染性心内膜炎《心脏病学》
  22. 感染《生物化学与分子生物学》
  23. 感染性休克《急诊医学》
  24. 感冒药《默克家庭诊疗手册》
  25. 感染性休克《病理生理学》
  26. 感冒胁痛《症因脉治》
  27. 感染性休克《传染病》
  28. 感冒胁痛《中医词典》
  29. 感染性休克的临床表现《传染病》
  30. 感冒头痛《中医词典》
  31. 感染性休克的诊断《传染病》


细胞膜的改变_《医学微生物学》_中医杂集_【岐黄之术】

（二）细胞膜的改变
在线购买《医学微生物学》正版书籍

（二）细胞膜的改变

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹病毒和副流感病毒能使感染的细胞膜发生改变，而导致感染细胞与邻近未感染细胞发生融合。细胞融合(Cell fusion )的结果是形成多核巨细胞(Polykaryocyte) 合胞体(Syncytium)。这是这类病毒感染细胞的病理特征。另外，病毒感染的细胞膜上常出现由病毒基因编码的新抗原，流感病毒感染细胞膜上出现病毒病毒血凝集和神经氨酸酶，就使感染细胞成为靶细胞即免疫攻击的针对细胞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）感染细胞的损伤和死亡
  • 当前页：（二）细胞膜的改变
  • 下一页：（三）病毒感染中炎症反应和免疫病理损伤
<<< 返回本书目录
  1. 细胞免疫应答《免疫学和免疫学检验》
  2. 细胞膜的基本结构和物质转运功能《生理学》
  3. 细胞免疫功能的检测《医学免疫学》
  4. 细胞内受体的信号转导机理《生物化学与分子生物学》
  5. 细胞免疫的概念《医学免疫学》
  6. 细胞色素C过敏试验《基础护理学》
  7. 细胞酶活性异常【疾病症状】
  8. 细胞色素C氧化酶缺乏症【疾病症状】
  9. 细胞和组织的损伤《病理学》
  10. 细胞水平的代谢调节《生物化学与分子生物学》
  11. 细胞和组织的适应性反应《病理学》
  12. 细胞损伤的原因和机制《病理学》
  13. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  14. 细胞调节因子《临床生物化学》
  15. 细胞感染增大【疾病症状】
  16. 细胞通讯方式《生物化学与分子生物学》
  17. 细胞的兴奋性和生物电现象《生理学》
  18. 细胞通讯与细胞信号转导的分子机理Cell Communication and Cell Signal Transduction《生物化学与分子生物学》
  19. 细胞的跨膜信号传递功能《生理学》
  20. 细胞外液减少【疾病症状】
  21. 细胞的基本功能《生理学》
  22. 细胞外液渗透压增高【疾病症状】
  23. 细胞的超威结构及其基本病理过程《病理学》
  24. 细胞学检查labortory tests of cells《神经精神疾病诊断学》
  25. 细胞癌基因的激活《生物化学与分子生物学》
  26. 细胞移植和组织移植《外科学总论》
  27. 细（阴）《濒湖脉学》
  28. 细胞遗传学检查《医学遗传学基础》
  29. 细《脉确》
  30. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  1. 细胞膜的改变《医学微生物学》
  2. 细胞膜蛋白质《生理学》
  3. 细胞膜的基本结构和物质转运功能《生理学》
  4. 细胞免疫应答《免疫学和免疫学检验》
  5. 细胞膜的跨膜物质转运功能《生理学》
  6. 细胞免疫机制《医学免疫学》
  7. 细胞膜糖类《生理学》
  8. 细胞免疫功能的检测《医学免疫学》
  9. 细胞内合成阶段《生物化学与分子生物学》
  10. 细胞免疫的体外检测方法《医学免疫学》
  11. 细胞内酶的分隔分布《生物化学与分子生物学》
  12. 细胞免疫的概念《医学免疫学》
  13. 细胞内受体的信号转导机理《生物化学与分子生物学》
  14. 细胞介导的炎症《免疫学和免疫学检验》
  15. 细胞内氧自由基的生成《病理生理学》
  16. 细胞介导的抗病毒作用《医学微生物学》
  17. 细胞培养（Bhatl B和McGee JOD,1990）《实用免疫细胞与核酸》
  18. 细胞间隙连接《生物化学与分子生物学》
  19. 细胞融合《实用免疫细胞与核酸》
  20. 细胞核转录因子的分离和鉴定《细胞和分子免疫学》
  21. 细胞融合术《组织学与胚胎学》
  22. 细胞核基因组《医学遗传学基础》
  23. 细胞色素C过敏试验《基础护理学》
  24. 细胞核《病理学》
  25. 细胞色素体系《生物化学与分子生物学》
  26. 细胞和组织的损伤《病理学》
  27. 细胞死亡《核、化学武器损伤》
  28. 细胞和组织的适应性反应《病理学》
  29. 细胞损伤的原因和机制《病理学》
  30. 细胞和组织的固定《实用免疫细胞与核酸》
  31. 细胞损用力的修复《核、化学武器损伤》


病毒感染中炎症反应和免疫病理损伤_《医学微生物学》_中医杂集_【岐黄之术】

（三）病毒感染中炎症反应和免疫病理损伤
在线购买《医学微生物学》正版书籍

（三）病毒感染中炎症反应和免疫病理损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒感染病灶中最多见的是淋巴细胞和单核吞噬细胞浸润，它是特异性的细胞免疫反应，如麻疹和疱疹的皮疹、流感的粘膜炎症和肺炎。另一类炎型反就是抗原抗体补体复合物引起的多形核粒细胞及单核细胞浸润，如急性黄疸型肝炎。

免疫病理损伤无非是第Ⅱ、Ⅲ、Ⅳ型变态反应及自身免疫所致。病毒感染偶尔会引起自身免疫，例如变态反应性脑炎，多发性神经炎，变态反应性血小板减少性紫癜等。发病机制可能为：①病毒改变宿主细胞的膜抗原，②病毒抗原和宿主细胞的交叉反应，③淋巴细胞识别功能的改变，④抑制性T淋巴细胞过度减弱。

图22-3 在感染病毒的细胞内出现的包涵体

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）细胞膜的改变
  • 当前页：（三）病毒感染中炎症反应和免疫病理损伤
  • 下一页：（四）病毒感染引起的暂时性免疫抑制
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  2. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  3. 病毒核酸及抗原的直接检出《医学微生物学》
  4. 病毒感染细胞的类型《医学微生物学》
  5. 病毒计数《实用免疫细胞与核酸》
  6. 病毒感染机体的类型《医学微生物学》
  7. 病毒抗原定位《实用免疫细胞与核酸》
  8. 病毒感染过程《实用免疫细胞与核酸》
  9. 病毒型别与抗原性《医学微生物学》
  10. 病毒感染《神经精神疾病诊断学》
  11. 病毒型别与抗原性《医学微生物学》
  12. 病毒感染《默克家庭诊疗手册》
  13. 病毒性出血热的分类《传染病》
  14. 病毒对理化因素的抵抗力《医学微生物学》
  15. 病毒性传染性疾病《眼科学》
  16. 病毒的增殖《医学微生物学》
  17. 病毒性肺炎《默克家庭诊疗手册》
  18. 病毒的一般性状《医学微生物学》
  19. 病毒性肝炎《临床营养学》
  20. 病毒的结构与功能《医学微生物学》
  21. 病毒性肝炎《常见中老年疾病防治》
  22. 病毒的分离与鉴定《医学微生物学》
  23. 病毒性肝炎《家庭医学百科-医疗康复篇》
  24. 病毒的分类与命名《医学微生物学》
  25. 病毒性肝炎《病理学》
  26. 病毒的大小与形态《医学微生物学》
  27. 病毒性肝炎《传染病》
  28. 病毒的变异《医学微生物学》
  29. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  30. 病毒癌基因 《医学微生物学》
  31. 病毒性肝炎的传播途径《免疫与健康》


病毒感染引起的暂时性免疫抑制_《医学微生物学》_中医杂集_【岐黄之术】

（四）病毒感染引起的暂时性免疫抑制
在线购买《医学微生物学》正版书籍

（四）病毒感染引起的暂时性免疫抑制

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹病毒感染能使病儿结核菌素阳性转为阳性反应，持续1～2个月，以后逐渐恢复。近10～20年来，观察到许多病毒感染都能引起暂时性免疫抑制，如流感、流行性腮腺炎、麻疹、风疹、登革热、委内瑞拉马脑炎、单纯疱疹、巨细胞病毒感染等，急性期和恢复期病人外周血淋巴细胞对特异性抗原和促有丝分裂原（PHA、ConA）的反应都减弱。同时对结核菌素、念珠菌素、流行性腮腺炎病毒抗原的皮肤试验反应转阴或减弱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）病毒感染中炎症反应和免疫病理损伤
  • 当前页：（四）病毒感染引起的暂时性免疫抑制
  • 下一页：第二节　机体抗病毒免疫
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  2. 病毒感染细胞的类型《医学微生物学》
  3. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  4. 病毒感染机体的类型《医学微生物学》
  5. 病毒核酸及抗原的直接检出《医学微生物学》
  6. 病毒感染过程《实用免疫细胞与核酸》
  7. 病毒计数《实用免疫细胞与核酸》
  8. 病毒感染《神经精神疾病诊断学》
  9. 病毒抗原定位《实用免疫细胞与核酸》
  10. 病毒感染《默克家庭诊疗手册》
  11. 病毒型别与抗原性《医学微生物学》
  12. 病毒对理化因素的抵抗力《医学微生物学》
  13. 病毒型别与抗原性《医学微生物学》
  14. 病毒的增殖《医学微生物学》
  15. 病毒性出血热的分类《传染病》
  16. 病毒的一般性状《医学微生物学》
  17. 病毒性传染性疾病《眼科学》
  18. 病毒的结构与功能《医学微生物学》
  19. 病毒性肺炎《默克家庭诊疗手册》
  20. 病毒的分离与鉴定《医学微生物学》
  21. 病毒性肝炎《临床营养学》
  22. 病毒的分类与命名《医学微生物学》
  23. 病毒性肝炎《常见中老年疾病防治》
  24. 病毒的大小与形态《医学微生物学》
  25. 病毒性肝炎《家庭医学百科-医疗康复篇》
  26. 病毒的变异《医学微生物学》
  27. 病毒性肝炎《病理学》
  28. 病毒癌基因 《医学微生物学》
  29. 病毒性肝炎《传染病》
  30. 病第六十四问《婴童百问》
  31. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》


机体抗病毒免疫_《医学微生物学》_中医杂集_【岐黄之术】

第二节　机体抗病毒免疫
在线购买《医学微生物学》正版书籍

第二节　机体抗病毒免疫

  • 上一页
  • 目录
  • 相关
  • 下一页

机体抗病毒感染免疫应答包括非特异性免疫与特异性免疫。前者指获得性免疫力产生之前，机体对病毒初次感染的天然抵抗力，主要为单核吞噬细胞、自然杀伤细胞及干扰素等的作用。后者指抗体介导的和细胞介导的抗病毒作用。本节中干扰素将单独阐述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）病毒感染引起的暂时性免疫抑制
  • 当前页：第二节　机体抗病毒免疫
  • 下一页：一、非特异性因素的抗病毒作用
<<< 返回本书目录
  1. 机体抗病毒免疫《医学微生物学》
  2. 机体抗肿瘤免疫的机制《医学免疫学》
  3. 机体方面的因素《药理学》
  4. 机械地重复周围人的言语或行为【疾病症状】
  5. 芨芨草花【中药大全】
  6. 机械通气和氧气治疗《急诊医学》
  7. 芨芨草【中药大全】
  8. 机械性压迫【疾病症状】
  9. 芨柏散【方剂大全】
  10. 机要黄芩芍药汤《医经国小》
  11. 饥治法《石室秘录》
  12. 乩方论《医学源流论》
  13. 饥饿时上腹痛【疾病症状】
  14. 肌痹《圣济总录》
  15. 饥不欲食《医宗金鉴》
  16. 肌病步态【疾病症状】
  17. 饥不欲食《伤寒心法要诀》
  18. 肌病肾病性代谢综合征【疾病大全】
  19. 饥《医经原旨》
  20. 肌肤出血《杂病广要》
  21. 击探天鼓《养生导引秘籍》
  22. 肌肤甲错【方剂主治】
  23. 击扑损伤《医宗金鉴》
  24. 肌肤羸瘦《幼幼新书》
  25. 藿叶散【方剂大全】
  26. 肌肤治法《石室秘录》
  27. 藿叶羹【方剂大全】
  28. 肌腱端炎【疾病症状】
  29. 藿香左金丸【方剂大全】
  30. 肌腱断裂【疾病症状】
  1. 机体抗病毒免疫《医学微生物学》
  2. 机体对营养的正常需要《外科学总论》
  3. 机体抗毒性免疫《医学微生物学》
  4. 机体对药物反应的变化《药理学》
  5. 机体抗肿瘤免疫的机制《医学免疫学》
  6. 机体的抗菌性免疫《医学微生物学》
  7. 机体如何防止出血《默克家庭诊疗手册》
  8. 机体变化《默克家庭诊疗手册》
  9. 机体因素《预防医学》
  10. 机能和代谢的代偿《病理生理学》
  11. 机体因素《医学免疫学》
  12. 机理《神经精神疾病诊断学》
  13. 机体因素《医学免疫学》
  14. 机理《神经精神疾病诊断学》
  15. 机械呼吸机的类型《急诊医学》
  16. 机理《神经精神疾病诊断学》
  17. 机械门控通道《生理学》
  18. 机关之水《中医词典》
  19. 机械通气的并发症《急诊医学》
  20. 机关《中医词典》
  21. 机械通气的监护和呼吸机的停用《急诊医学》
  22. 机构康复《康复医学》
  23. 机械通气的模式《急诊医学》
  24. 机《中医词典》
  25. 机械通气对生理功能的影响《急诊医学》
  26. 饥治法《石室秘录》
  27. 机械通气治疗的目的、适应证和禁忌证《急诊医学》
  28. 饥伤《中医词典》
  29. 机械通气治疗和呼吸机的调节《急诊医学》
  30. 饥疝候《诸病源候论》
  31. 机械性肠梗阻《默克家庭诊疗手册》


非特异性因素的抗病毒作用_《医学微生物学》_中医杂集_【岐黄之术】

一、非特异性因素的抗病毒作用
在线购买《医学微生物学》正版书籍

一、非特异性因素的抗病毒作用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）机械和化学屏障

皮肤为鳞状上皮组织，是阴止病毒感染的良好屏障；呼吸道粘膜细胞纤毛的反向运动是一种保护机制，当流感、副流感病毒感染破坏了粘膜细胞时，易发生继发感染；胃酸对病毒有灭活作用，有囊膜病毒一般不能通过消化道感染，多数无囊膜肠道病毒是耐酸的；血脑屏障和胎盘屏障可阻止大多数病毒感染脑细胞和胎儿。

（二）单核吞噬细胞和自然杀伤细胞

单核吞噬细胞，尤其是固定或游走的巨噬细胞吞噬并消化大分子异物，抗体或补体的活性成分起调理吞噬作用；IFN-r活化的巨噬细胞增强杀灭病毒的能力。

自然杀伤细胞（NK细胞）在无抗原刺激的情况下，通过非抗体依赖的方式自然杀伤肿瘤细胞及病毒感染的细胞，是机体抗肿瘤、抗病毒的重要防线，在血中占淋巴细胞的10%。此外，NK细胞尚具有抗体依赖性细胞介导的细胞毒作用（ADCC）。

（三）炎症和发热反应

病毒感染部位引起炎细胞浸润，中性粒细胞，而后是巨噬细胞、淋巴细胞聚集，导致局部氧利用和酸性产物增加，不利于病毒复制，限制病毒的扩散。巨噬细胞产生IL-1及IFN引起机体发热反应，当超过37℃时大多数病毒复制受到压抑，因此发热是一种保护性机制，使用药物强制退热将延长病毒感染的康复时间。然而过强的炎症反应和高烧也是病情加重的因素。

（四）年龄与生理状态

婴儿有来自母体的lgG及母乳中的lgA，6个月内较少病毒性感染；儿童脊髓灰质炎病毒通常引起轻型或亚临床型感染，然而在成年人则往往是麻痹型感染；老年人因免疫力下降，患带状疱疹较为严重。妊娠期患乙型肝炎有时病情恶化，可能与内分泌变化有关；使用激素治疗虽可控制高烧及过强的炎症反应，但往往加重单纯疱疹和水痘带毒等感染的病情。

（五）遗传因素与种属免疫

动物实验证明遗传因素影响病毒感染的抵抗力或敏感性。近交系小鼠接种少量单纯疱疹病毒便可致命，而其他小鼠可耐受较大剂量病毒的攻击不出现症状，涉及的基因与MHC有关。在人体中难以做出评价，但随着免疫应答基因的深入研究有助于阐明这一问题。

许多病毒有限定的宿主范围，种属免疫可能取决于宿主细胞是否具有相应的受体，如脊液灰质炎病毒的受体仅存在于人和灵长类动物中，因而其他动物具有天然的种属免疫力；人类免疫缺陷病毒、肝炎病毒也是如此。相反，狂犬病毒可感染多种温血动物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　机体抗病毒免疫
  • 当前页：一、非特异性因素的抗病毒作用
  • 下一页：二、抗体介导的抗病毒作用
<<< 返回本书目录
  1. 非特异性系统性坏死性小血管炎【疾病大全】
  2. 非特异性阴道炎【疾病大全】
  3. 非特异性染色的消除方法《实用免疫细胞与核酸》
  4. 非特异性酯酶染色《常用化验值及意义》
  5. 非特异性尿道炎【疾病大全】
  6. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  7. 非特异性间质肺炎【疾病大全】
  8. 非酮症高血糖-高渗性昏迷【疾病大全】
  9. 非特异性附睾炎《泌尿外科学》
  10. 非细菌性前列腺炎【疾病大全】
  11. 非梭状芽胞杆菌肌坏死【疾病大全】
  12. 非细菌性血栓性心内膜炎【疾病大全】
  13. 非时饮子【方剂大全】
  14. 非性病性梅毒【疾病大全】
  15. 非肾上腺素增生性假两性畸形【疾病大全】
  16. 非血管介入技术《医学影像学》
  17. 非伤寒沙门氏菌感染《传染病》
  18. 非血性腹水【疾病症状】
  19. 非强心甙类的正性肌力作用药《药理学》
  20. 非炎性单纯性突眼【疾病大全】
  21. 非淋球菌性细菌性关节炎【疾病大全】
  22. 非依赖性物质伴发依赖【疾病大全】
  23. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  24. 非依赖性物质所致的精神障碍【疾病症状】
  25. 非淋菌性尿道炎【疾病大全】
  26. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  27. 非淋菌性尿道炎《中医外科学》
  28. 非甾体类抗炎药物性肾病【疾病大全】
  29. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  30. 非阵发性窦性心动过速【疾病大全】
  1. 非特异性因素的抗病毒作用《医学微生物学》
  2. 非特异性食管动力障碍《胃肠动力检查手册》
  3. 非特异性酯酶染色《常用化验值及意义》
  4. 非特异性染色的主要因素《实用免疫细胞与核酸》
  5. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  6. 非特异性免疫治疗《医学免疫学》
  7. 非酮症高渗性糖尿病昏迷《内分泌学》
  8. 非特异性附睾炎《泌尿外科学》
  9. 非位《中医词典》
  10. 非特异性反应性淋巴滤泡增生《病理学》
  11. 非线性动力学《临床生物化学》
  12. 非特异性肠炎《病理学》
  13. 非心源性胸痛《胃肠动力检查手册》
  14. 非特异性《预防医学》
  15. 非言语心理治疗《医学心理学》
  16. 非上皮细胞成分《临床基础检验学》
  17. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  18. 非伤寒沙门氏菌感染《传染病》
  19. 非酯化脂肪酸测定《动脉粥样硬化》
  20. 非伤寒沙门菌感染《默克家庭诊疗手册》
  21. 非专卖非处方药物《默克家庭诊疗手册》
  22. 非龋牙体硬组织病《口腔科学》
  23. 非专卖药和商标药的比较《默克家庭诊疗手册》
  24. 非强心甙类正性肌力药《急诊医学》
  25. 非专卖药物《默克家庭诊疗手册》
  26. 非强心甙类的正性肌力作用药《药理学》
  27. 非自动控制系统《生理学》
  28. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  29. 绯帛《汤液本草》
  30. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  31. 绯帛《本草分经》


抗体介导的抗病毒作用_《医学微生物学》_中医杂集_【岐黄之术】

二、抗体介导的抗病毒作用
在线购买《医学微生物学》正版书籍

二、抗体介导的抗病毒作用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）中和抗体理与非中和抗体

具有吸附穿入作用的病毒表面抗原所诱生的抗体，称之为中和抗体。活病毒与中和抗体结合，导致病毒丧失感染力，称为中和反应。结合这种抗体的病毒不能再吸附和穿入易感宿主的细胞。如抗流感病毒血凝素抗原的抗体，为中和抗体，具有免疫保护作用。血流中特异性lgM出现于病毒感染的早期，lgG出现较晚，它们都能抑制病毒的局部扩散和清除病毒血症，并能抑制原发病灶中病毒播散至其他易感组织和器官（靶器官）。粘膜表面分泌型lgA的出现比血流中lgM稍晚，它是呼吸道和肠道抵抗病毒的重要因素。而补体能明显地加强中和抗体的作用。

不具有吸附穿入作用的病毒表面抗原及病毒颗粒内部抗原所诱生的抗体，称之为非中和抗体。如抗流感病毒神经氨酸酶的抗体，不能阻止病毒吸附穿放敏感细胞，但可与病毒表面神经氨酸酶结合，易被吞噬清除；抗流感病毒核蛋白的抗体，没有免疫保护作用。

（二）抗体介导的抗病毒作用方式

1．中和抗体和病毒表面抗原结合，导致病毒表面蛋白质构型的改变，阻止其吸附于敏感细胞。中和作用是机体灭活游离病毒的主要方式。

2．病毒表面抗原（如流感病毒的血凝素和神经氨酸酶）与相应的抗体（中和抗体或非中和抗体）结合时，易被吞噬清除。

3．病毒表面抗原和相应的抗体结合后，激活补体，导致有囊膜的病毒裂解。

4．感染细胞表面表达的病毒抗原与相应抗体结合后，或通过ADCC作用或通过激活补体，使靶细胞溶解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、非特异性因素的抗病毒作用
  • 当前页：二、抗体介导的抗病毒作用
  • 下一页：三、细胞介导的抗病毒作用
<<< 返回本书目录
  1. 抗体法检测LDL-R《动脉粥样硬化》
  2. 抗体免疫缺陷病【疾病大全】
  3. 抗体的制备《医学免疫学》
  4. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  5. 抗体的制备《实用免疫细胞与核酸》
  6. 抗痛风药《药理学》
  7. 抗体的发现及其特性《医学免疫学》
  8. 抗微生物药《国家基本药物目录》（2009版）
  9. 抗体产生的细胞学基础《医学免疫学》
  10. 抗细菌感染的免疫《医学微生物学》
  11. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  12. 抗消化性溃疡药《药理学》
  13. 抗丝虫病药《药理学》
  14. 抗心梗合剂【方剂大全】
  15. 抗衰老研究进展《老年学》
  16. 抗心绞痛药《药理学》
  17. 抗衰老机制《中医疾病预测》
  18. 抗心绞痛药　制剂及用法《药理学》
  19. 抗衰老茶《茶饮保健》
  20. 抗心律失常的基本电生理作用及药物分类《药理学》
  21. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  22. 抗心律失常药《药理学》
  23. 抗生素相关性结肠炎《默克家庭诊疗手册》
  24. 抗心律失常药　制剂与用法《药理学》
  25. 抗生素的合理应用《医院药学》
  26. 抗心律失常药的致心律失常作用《药理学》
  27. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  28. 抗血清的鉴定和保存《免疫学和免疫学检验》
  29. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  30. 抗血清的制备《免疫学和免疫学检验》
  1. 抗体介导的抗病毒作用《医学微生物学》
  2. 抗体法检测《动脉粥样硬化》
  3. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  4. 抗体多样性的遗传学基础《医学免疫学》
  5. 抗体血酸还原法《实用免疫细胞与核酸》
  6. 抗体的制备和配制《实用免疫细胞与核酸》
  7. 抗体有关事项《实用免疫细胞与核酸》
  8. 抗体的制备《医学免疫学》
  9. 抗痛风药《药理学》
  10. 抗体的调节作用《医学免疫学》
  11. 抗细菌感染的免疫《医学微生物学》
  12. 抗体的特异性《实用免疫细胞与核酸》
  13. 抗纤维蛋白溶解剂《药理学》
  14. 抗体的生物学活性《医学免疫学》
  15. 抗消化性溃疡药《药理学》
  16. 抗体的理化性质《医学免疫学》
  17. 抗心绞痛药《药理学》
  18. 抗体的发现《医学免疫学》
  19. 抗心律失常的基本电生理作用《药理学》
  20. 抗体的标记和纯化《实用免疫细胞与核酸》
  21. 抗心律失常药《临床生物化学》
  22. 抗体产生细胞的特点《实用免疫细胞与核酸》
  23. 抗心律失常药《急诊医学》
  24. 抗体产生的一般规律《医学免疫学》
  25. 抗心律失常药《药理学》
  26. 抗体产生的细胞学基础《医学免疫学》
  27. 抗心律失常药的致心律失常作用《药理学》
  28. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  29. 抗心律失常药物的分类《药理学》
  30. 抗酸药《药理学》
  31. 抗心律失常药物的应用《急诊医学》


细胞介导的抗病毒作用_《医学微生物学》_中医杂集_【岐黄之术】

三、细胞介导的抗病毒作用
在线购买《医学微生物学》正版书籍

三、细胞介导的抗病毒作用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细胞毒T淋巴细胞（CTL）的抗毒作用

虽然NK细胞和活化的巨噬细胞有杀伤靶细胞的作用，但破坏病毒感染的靶细胞主要靠CTL，CTL由CD+8的和CD+4的杀伤细胞组成.CD+8的淋巴细胞约占成熟T淋巴细胞的30%,包括大多数CTL和抑制性T细胞(Ts).当病毒抗原与宿主细胞MHC-1类抗原一起提呈给CD+8的CTL时才能增殖为活化的杀伤细胞,它们杀伤靶细胞受MHC-1类抗原的限制。CTL杀伤靶细胞的机制可能是释放胰蛋白酶样的丝氨酸蛋白酶和细胞毒性淋巴因子（如穿孔素-Perfarin）等，导致靶细胞溶解。CD+4的淋巴细胞约占成熟T淋巴细胞的70%，主要为辅助性T细胞（Th），尚有少数CTL。它们的活化与杀伤功能受细胞表面相应的MHC-Ⅱ类抗原的限制。

Th和Ts是重要的免疫调节细胞，在血中正常比率为2：1。病毒抗原大多为胸腺依赖性抗原，Th和Ts分别从正向和反向调节机体抗病毒免疫应答的强弱程度，影响抗体介导的和细胞介导的免疫保护或免疫损伤作用。

（二）细胞因子的抗病毒作用

细胞毒效应细胞（CTL、NK及活化的巨噬细胞）与靶细胞结合后，通过释放出的细胞毒性物质杀伤病毒感染的靶细胞，前已述及。近年来在小鼠体内实验中证实，活化的T细胞释放的LL-2促使T细胞、NK细胞、单核巨噬细胞在病毒感染的部位大量聚集，释放IFN-γ、IFN-α并形成足够的浓度，从而在基因转录、翻译两个水平上抑制病毒大分子的合成，并诱导邻近正常细胞建立抗病毒状态。因此，它们在机体抗病毒免疫中是极为重要的效应分子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、抗体介导的抗病毒作用
  • 当前页：三、细胞介导的抗病毒作用
  • 下一页：四、干扰素的抗病毒作用
<<< 返回本书目录
  1. 细胞和组织的损伤《病理学》
  2. 细胞酶活性异常【疾病症状】
  3. 细胞和组织的适应性反应《病理学》
  4. 细胞免疫的概念《医学免疫学》
  5. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  6. 细胞免疫功能的检测《医学免疫学》
  7. 细胞感染增大【疾病症状】
  8. 细胞免疫应答《免疫学和免疫学检验》
  9. 细胞的兴奋性和生物电现象《生理学》
  10. 细胞膜的基本结构和物质转运功能《生理学》
  11. 细胞的跨膜信号传递功能《生理学》
  12. 细胞内受体的信号转导机理《生物化学与分子生物学》
  13. 细胞的基本功能《生理学》
  14. 细胞色素C过敏试验《基础护理学》
  15. 细胞的超威结构及其基本病理过程《病理学》
  16. 细胞色素C氧化酶缺乏症【疾病症状】
  17. 细胞癌基因的激活《生物化学与分子生物学》
  18. 细胞水平的代谢调节《生物化学与分子生物学》
  19. 细（阴）《濒湖脉学》
  20. 细胞损伤的原因和机制《病理学》
  21. 细《脉确》
  22. 细胞调节因子《临床生物化学》
  23. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  24. 细胞通讯方式《生物化学与分子生物学》
  25. 系统性血管炎所致神经损害【疾病大全】
  26. 细胞通讯与细胞信号转导的分子机理Cell Communication and Cell Signal Transduction《生物化学与分子生物学》
  27. 系统性血管炎【疾病大全】
  28. 细胞外液减少【疾病症状】
  29. 系统性血管炎【疾病症状】
  30. 细胞外液渗透压增高【疾病症状】
  1. 细胞介导的抗病毒作用《医学微生物学》
  2. 细胞间隙连接《生物化学与分子生物学》
  3. 细胞介导的炎症《免疫学和免疫学检验》
  4. 细胞核转录因子的分离和鉴定《细胞和分子免疫学》
  5. 细胞免疫的概念《医学免疫学》
  6. 细胞核基因组《医学遗传学基础》
  7. 细胞免疫的体外检测方法《医学免疫学》
  8. 细胞核《病理学》
  9. 细胞免疫功能的检测《医学免疫学》
  10. 细胞和组织的损伤《病理学》
  11. 细胞免疫机制《医学免疫学》
  12. 细胞和组织的适应性反应《病理学》
  13. 细胞免疫应答《免疫学和免疫学检验》
  14. 细胞和组织的固定《实用免疫细胞与核酸》
  15. 细胞膜蛋白质《生理学》
  16. 细胞和组织《实用免疫细胞与核酸》
  17. 细胞膜的改变《医学微生物学》
  18. 细胞和细胞化学定量术《组织学与胚胎学》
  19. 细胞膜的基本结构和物质转运功能《生理学》
  20. 细胞骨架中的中间丝蛋白《实用免疫细胞与核酸》
  21. 细胞膜的跨膜物质转运功能《生理学》
  22. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  23. 细胞膜糖类《生理学》
  24. 细胞骨架《病理学》
  25. 细胞内合成阶段《生物化学与分子生物学》
  26. 细胞对自由基损伤的防护《病理生理学》
  27. 细胞内酶的分隔分布《生物化学与分子生物学》
  28. 细胞毒性因子《中国幽门螺杆菌研究》
  29. 细胞内受体的信号转导机理《生物化学与分子生物学》
  30. 细胞毒及溶菌、杀菌作用《医学免疫学》
  31. 细胞内氧自由基的生成《病理生理学》


干扰素的抗病毒作用_《医学微生物学》_中医杂集_【岐黄之术】

四、干扰素的抗病毒作用
在线购买《医学微生物学》正版书籍

四、干扰素的抗病毒作用

  • 上一页
  • 目录
  • 相关
  • 下一页

当二种病毒感染同一细胞时，一种病毒可以增殖，而另一种病毒则被抑制，这种现象称为干扰现象（Interference），这种能干扰病毒增殖的物质称为干扰素(Interferon,IFN)。IFN是在诱生剂和某些细胞因子的作用下，由细胞基因编码产生的一组蛋白质，具有高度活性和多种功能。IFN无病毒特异性，一种病毒诱生的IFN对其病毒也有效，但有种属特异性，小鼠产生的的IFN在人体内无效。现知人的干扰素有3种：IFN-α即白细胞干扰素，IFN-β即成纤维细胞干扰素，IFN-γ即免疫干素（T淋巴细胞产生的一种细胞因子）；前二种属Ⅰ型，后一种属Ⅱ型。编码Ⅰ型IFN的基因位于人类第9对染色体上，编码Ⅱ型IFN的基因位于第12对染色体上。

（一）干扰素的诱生

在正常情况下，基因处于静止状态，干扰素的产生受到抑制。如有病毒感染或非病毒性诱生剂（如人工合成的双链聚肌胞，Poly I:C）作用于细胞膜上，激活干扰素编码基因，即开始转录干扰素的mRNA，再转译为干扰素蛋白。因此诱生的干扰素很快释放到细胞外，作用于邻近的未受感染的细胞膜受体上，使细胞建立抗病毒状态。

（二）干扰素作用的机理

图22-4 干扰素的产生及其作用机制

干扰素首先作用于邻近未受感染的细胞膜上的干扰素受体系统，该系统由神经节苷脂组成的结合位点和一个可能由糖蛋白组成的激活位点所组成。现已知Ⅰ型干扰素受体基因在人染色体G21长臂上，Ⅱ型干扰素受体基因位于第6对染色体上，这就决定了IFN具有一定的程属特异性。当IFN与受体结合后，产生一种特殊的因子，使抗病毒蛋白（AVP）基因解除抑制，转录并翻译出AVP，主要是蛋白激酶、2ˊ-5ˊA合成酶、磷酸二酯酶，这些酶与发挥抗病毒活性有密切关系。其中二种酶须经双股RNA及ATP激活，一为蛋白激酶，激活后可使合成蛋白质的起动因子2（eIF-2）同磷酸化而失活，抑制蛋白质合成；另一种为2ˊ-5ˊA合成酶，活化后催化合成2ˊ-5ˊ寡腺苷酸，再激活潜在的核酸内切酶，使病毒mRNA降解，抑制病毒蛋白合成。此外，磷酸二酯酶能降解2ˊ-5ˊA，又能除去tRNA的CCA末端，抑制蛋白合成。

干扰素在病毒学、免疫学、细胞学及分子遗传学等领域，均有理论与实际意义。干扰素制剂已用于治疗一些病毒感染（如慢性乙型肝炎、单纯疱疹病毒毒性角膜炎、带状疱疹及呼吸道病毒感染）和恶性肿瘤（如成骨肉瘤等），似都有一定疗效。在病毒感染时，干扰素的产生较特异性抗体早，因此，对于阻止病毒病的发生及病毒病患者的康复可能起重要作用。

表22-9 各种免疫因素及其抗病毒作用

抗病毒作用 | 免疫因素
灭活和清除游离病毒 | 1.主要靠中和抗体 2.补体能增加抗体的中和活性 3.巨噬细胞清除病毒
保护邻近细胞免于感染、抑制病毒的增殖 | 干扰素
破坏感染病毒的靶细胞： 病毒增殖中断 | 1.抗体加补体的溶细胞作用 2.CTL及某些细胞因子 3.抗体依赖性细胞介导的细胞毒作用（ADCC）（NK细胞） 4.激活的巨噬细胞 5.自然杀伤性（NK）细胞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、细胞介导的抗病毒作用
  • 当前页：四、干扰素的抗病毒作用
  • 下一页：第一节　实验室诊断
<<< 返回本书目录
  1. 干扰素《免疫学和免疫学检验》
  2. 干扰素效价测定《中国生物制品规程》
  3. 干扰电流疗法（Interference electrotherapy）《理疗学》
  4. 干散【方剂大全】
  5. 干清散【方剂大全】
  6. 干涩昏花《目经大成》
  7. 干漆芜荑散【方剂大全】
  8. 干涩昏花歌《眼科心法要诀》
  9. 干漆丸【方剂大全】
  10. 干涩昏花歌《医宗金鉴》
  11. 干漆汤【方剂大全】
  12. 干生地黄【方剂大全】
  13. 干漆散【方剂大全】
  14. 干生地黄散【方剂大全】
  15. 干漆煎丸【方剂大全】
  16. 干湿《证治准绳·幼科》
  17. 干漆（图）【中药大全】
  18. 干湿霍乱及痰饮方《外台秘要》
  19. 干漆《证类本草》
  20. 干湿脚气【方剂主治】
  21. 干漆《长沙药解》
  22. 干湿香港脚《圣济总录》
  23. 干漆《药征续编》
  24. 干湿癣《孙真人海上方》
  25. 干漆《药笼小品》
  26. 干湿癣方《外台秘要》
  27. 干漆《神农本草经百种录》
  28. 干柿煎丸【方剂大全】
  29. 干漆《本草易读》
  30. 干柿散【方剂大全】
  1. 干扰素的抗病毒作用《医学微生物学》
  2. 干扰素《医学免疫学》
  3. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  4. 干扰素《细胞和分子免疫学》
  5. 干扰素效价测定《中国生物制品规程》
  6. 干扰素《药理学》
  7. 干桑葚《本草从新》
  8. 干扰素《免疫学和免疫学检验》
  9. 干桑椹《药性切用》
  10. 干扰素《医院药学》
  11. 干桑叶《本草从新》
  12. 干扰电流疗法的特点《理疗学》
  13. 干桑枝《本草从新》
  14. 干扰电流的生理作用和治疗作用《理疗学》
  15. 干骚《中医词典》
  16. 干漆丸《妇人大全良方》
  17. 干涩昏花《目经大成》
  18. 干漆丸《冯氏锦囊秘录》
  19. 干涩昏花歌《眼科心法要诀》
  20. 干漆丸《备急千金要方》
  21. 干涩昏花歌《医宗金鉴》
  22. 干漆汤《备急千金要方》
  23. 干涩难产《中医词典》
  24. 干漆散《妇人大全良方》
  25. 干神莫救《友渔斋医话》
  26. 干漆（煅干漆）《中药炮制》
  27. 干生地《药性切用》
  28. 干漆（阿魏）《中药学》
  29. 干湿《证治准绳·幼科》
  30. 干漆《本草图经》
  31. 干湿霍乱及痰饮方五首《外台秘要》


实验室诊断_《医学微生物学》_中医杂集_【岐黄之术】

第一节　实验室诊断
在线购买《医学微生物学》正版书籍

第一节　实验室诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒感染的实验室检查包括病毒分离与鉴定、病毒核酸与抗原的直接检出以及特异性抗体的检测。临床医师根据流行病学资料，疾病的症状与体征综合判断可能为何种病毒感染，留取适宜的标本送检。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、干扰素的抗病毒作用
  • 当前页：第一节　实验室诊断
  • 下一页：一、检材的采集与送检
<<< 返回本书目录
  1. 实验室诊断《医学微生物学》
  2. 实验室质量保证概述《临床基础检验学》
  3. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  4. 实验性研究——临床试验《预防医学》
  5. 实验室常用技术参数资料《实用免疫细胞与核酸》
  6. 实胀《儿科萃精》
  7. 实验设计的意义、原则与基本内容《医学统计学》
  8. 实胀《医宗金鉴》
  9. 实验法《医学心理学》
  10. 实证《医学实在易》
  11. 实验动物科学在生物医学发展中的作用《实验动物科学》
  12. 实证《圆运动的古中医学》
  13. 实验动物和动物试验管理规程《中国生物制品规程》
  14. 实证类《医学摘粹》
  15. 实验动物的应用《实验动物科学》
  16. 实证类《医学摘粹》
  17. 实验动物的饲育管理《实验动物科学》
  18. 实证似虚论《张氏医通》
  19. 实验动物的进口与出口管理《实验动物科学》
  20. 实治法《石室秘录》
  21. 实验动物的检疫和传染病控制《实验动物科学》
  22. 拾遗《活幼心书》
  23. 实验动物的分类方法《实验动物科学》
  24. 拾遗《活幼心书》
  25. 实验动物常用的各种生物学数据《实验动物科学》
  26. 拾遗《医学入门》
  27. 实习十一　方差分析《预防医学》
  28. 拾遗（附）《外科精要》
  29. 实习十五　相关回归分析《预防医学》
  30. 拾遗杂论《丹溪心法》
  1. 实验室诊断《医学微生物学》
  2. 实验室研究《实验动物科学》
  3. 实验室质量保证概述《临床基础检验学》
  4. 实验室血液检查《默克家庭诊疗手册》
  5. 实验性研究《预防医学》
  6. 实验室检查及治疗《基因诊断与性传播疾病》
  7. 实验性研究——临床试验《预防医学》
  8. 实验室检查《基因诊断与性传播疾病》
  9. 实验研究《预防医学》
  10. 实验室检查《基因诊断与性传播疾病》
  11. 实验药物《实验动物科学》
  12. 实验室检查《基因诊断与性传播疾病》
  13. 实验诊断学《中国医学通史》
  14. 实验室检查《基因诊断与性传播疾病》
  15. 实则太阳，虚则少阴《中医名词词典》
  16. 实验室检查《基因诊断与性传播疾病》
  17. 实则泻之《中医名词词典》
  18. 实验室检查《基因诊断与性传播疾病》
  19. 实则泻之《中医词典》
  20. 实验室检查《基因诊断与性传播疾病》
  21. 实则阳明，虚则太阴《中医名词词典》
  22. 实验室检查《基因诊断与性传播疾病》
  23. 实胀《中医词典》
  24. 实验室检查《外科学总论》
  25. 实胀《医宗金鉴》
  26. 实验室检查《儿科学》
  27. 实胀《金匮翼》
  28. 实验室检查《儿科学》
  29. 实胀《儿科萃精》
  30. 实验室检查《儿科学》
  31. 实胀《幼科心法要诀》


检材的采集与送检_《医学微生物学》_中医杂集_【岐黄之术】

一、检材的采集与送检
在线购买《医学微生物学》正版书籍

一、检材的采集与送检

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性疾病通常采集血液、鼻咽分泌液、咯痰、粪便、脑脊液、疱疹内容物、活检组织或尸检组织等。

供分离病毒、检出核酸及抗原的标本的，要求：

（一）尽早采取在发病初期（急性期）采取，较易检出病毒，越迟阳性率越低。

（二）部位适宜由感染部位采取，如呼吸道感染采取鼻咽洗漱液或咯痰；肠道感染采取粪便；脑内感染采取脑脊液；皮肤感染采取病灶组织；有病毒血症时采取血液。

（三）冷藏速送病毒离活体后在室温下很易死亡，故采得检材应尽快送检。若距离实验室较远，应将检材放入装有冰块或干冰的空器内送检。病变组织则应保存于50%的甘油缓冲盐水中。污染检材，如鼻咽分泌液、粪便等应加入青霉素、链霉素或庆大毒素等，以免杂菌污染细胞或鸡胚，而影响病毒分离。

检测特异性抗体需要采取急性期与恢复期双份血清，第一份尽可能在发病后立即采取，第二份在发病后2～3周采取。血清标本放4℃-20℃保存，试验前血清标本以56℃30分钟处理去除非特异性物质及补体。无菌性脑炎患者也可取脑脊液检测特异性lgM。

表23-1 病毒检材采集与检验结果的关系

采取标本的时期 | 检查病毒及其成分 | 测定抗体
潜伏期及前驱期 刚发病或急性期 恢复期及康复期 | 较难查见 最多查见 很难查见 | 未增多 未增多或增多不明显 明显增多（常超过4倍）

表23-2 供病毒分离的检材
临床表现 | 常见病毒 | 帮助诊断有用的检材
呼吸道感染 | 腺病毒 巨细胞病毒 流感病毒 副流感病毒 呼肠孤病毒 合胞病毒 | 咽试、肛拭 咽试或含漱液、尿液 咽拭或含漱液 咽拭含漱液 咽拭、粪便或肛拭 咽拭或含漱液、鼻咽洗液
出疹疾病 | 柯萨奇病毒 巨细胞病毒 埃可病毒 EB病毒 单纯疱疹病毒 麻疹病毒 风疹病毒 水痘带状疱疹病毒 | 粪便或肛拭、咽拭 咽拭或含漱液、尿液 粪便或肛拭、咽拭 咽拭或含漱液 病灶棉拭或吸取液、咽拭 咽拭或含漱液、尿液 咽洗液、鼻咽拭 病灶棉拭或吸取液、咽拭
脑炎 | 虫媒病毒 单纯疱疹病毒 麻疹病毒 脊髓灰质炎病毒 | 血液、脑脊液 脑活检、脑脊液、疱疹棉拭或吸取液 脑脊液、咽拭或含漱液、尿液 粪便或肛拭、咽拭、脑脊液
无菌性脑膜炎 | 柯萨奇病毒 埃可病毒 腮腺炎病毒 | 脑脊髓液、粪便或肛拭、咽拭 脑脊液、粪便或肛拭、咽拭 脑脊髓液、口颊粘膜棉拭
失天或新生儿感染 | 巨细胞病毒 风疹病毒 单纯疱疹病毒 | 尿液、咽拭或含漱液 咽拭或含漱液、尿液 病灶棉拭或吸取液、回拭
眼部感染 | 腺病毒 单纯疱疹病毒 | 结膜棉拭、咽拭、肛拭 结膜棉拭、病灶棉拭或吸取液、咽拭
其它感染 巨细胞包涵体疾病 单核细胞增多综合征 心包炎、心肌炎 | 巨细胞病毒 巨细胞病毒 EB病毒 柯萨奇B病毒 埃可病毒 | 尿液、咽拭 尿液、咽拭 咽拭或洗液 心包液、粪便、咽拭 心包液、粪便、咽拭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　实验室诊断
  • 当前页：一、检材的采集与送检
  • 下一页：二、病毒的分离与鉴定
<<< 返回本书目录
  1. 茧丝汤【方剂大全】
  2. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  3. 茧卤点眼煎【方剂大全】
  4. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  5. 茧灰散【方剂大全】
  6. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  7. 茧黄散【方剂大全】
  8. 检查方法《放射诊断学》
  9. 茧唇门主论《疡医大全》
  10. 检查方法《放射诊断学》
  11. 茧唇《中医外科学》
  12. 检查方法《放射诊断学》
  13. 茧唇《医宗金鉴》
  14. 检查方法《放射诊断学》
  15. 茧唇《外科正宗》
  16. 检覆总说上《洗冤集录》
  17. 茧唇《外科十法》
  18. 检覆总说下《洗冤集录》
  19. 茧唇《寿世保元》
  20. 检验结果在临床诊断中的评价《临床基础检验学》
  21. 茧唇《口齿类要》
  22. 减半麻黄汤【方剂大全】
  23. 拣乳母法《外台秘要》
  24. 减肥《人体使用手册》
  25. 拣乳母法《圣济总录》
  26. 减肥不是减重量，而是减体积《人体使用手册》
  27. 煎煮《圣济总录》
  28. 减肥实例《人体使用手册》
  29. 煎猪肪方【方剂大全】
  30. 减肥食品《老年食养食疗》
  1. 检材的采集与送检《医学微生物学》
  2. 茧卤汁《证类本草》
  3. 检测的原理《医学免疫学》
  4. 茧唇门主论《疡医大全》
  5. 检测抗体《医学微生物学》
  6. 茧唇门主方《疡医大全》
  7. 检测细菌或其抗原《医学微生物学》
  8. 茧唇《中医外科学》
  9. 检测细菌遗传物质《医学微生物学》
  10. 茧唇《医学心悟》
  11. 检测心电不稳定的方法《急诊医学》
  12. 茧唇《外科正宗》
  13. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  14. 茧唇《外科大成》
  15. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  16. 茧唇《外科心法要诀》
  17. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  18. 茧唇《寿世保元》
  19. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  20. 茧唇《医宗金鉴》
  21. 检查《家庭医学百科-医疗康复篇》
  22. 茧唇《外科十法》
  23. 检查程序及各项内容要领《眼科学》
  24. 茧唇《口齿类要》
  25. 检查方法《放射诊断学》
  26. 茧唇《中医词典》
  27. 检查方法《放射诊断学》
  28. 茧唇《中医名词词典》
  29. 检查方法《放射诊断学》
  30. 拣乳母法一首《外台秘要》
  31. 检查方法《放射诊断学》


病毒的分离与鉴定_《医学微生物学》_中医杂集_【岐黄之术】

二、病毒的分离与鉴定
在线购买《医学微生物学》正版书籍

二、病毒的分离与鉴定

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒的分离

病毒分离的一般程序是：

检验标本→杀灭杂菌(青、链霉素)→接种 易感的动物→出现病状
鸡胚→病变或死亡
细胞培养→细胞病变 		→鉴定病毒种型(血清学方法)

无菌标本(脑脊液、血液、血浆、血清)可直接接种细胞、动物、鸡胚；无菌组织块经培养液洗液洗涤后制成10～20%悬液离心后，取上清接种；咽洗液、粪便、尿、感染组织或昆虫等污染标本在接种前先用抗生素处理，杀死杂菌。
1．细胞培养 用分散的活细胞培养称细胞培养（Cell culture）。所用培养液是含血清（通常为胎牛血清）、葡萄糖、氨基酸、维生素的平衡溶液，pH7.2～7.4。细胞培养适于绝大多数病毒生长，是病毒实验室的常规技术。
原代细胞培养(Primary cell culture)用胰蛋白酶将人胚（或动物）组织分散成单细胞，加一定培养液，37℃孵育1-2天后逐渐在培养瓶底部长成单层细胞，如人胚肾细胞、兔肾细胞。原代细胞均为二倍体细胞，可用于产生病毒疫苗，如兔肾细胞生产风疹疫苗，鸡成纤维细胞产生麻疹疫苗，猴肾细胞生产脊液灰质炎疫苗。因原代细胞不能持续传代培养，故不便用于诊断工作。
二倍体细胞培养(Diploid cell cultune)原代细胞只能传2-3代细胞就退化，在多数细胞退化时，少数细胞能继续传下来，且保持染色体数为二倍体，称为二倍体细胞。二倍体细胞生长迅速，并可传50代保持二倍体特征，通常是胚胎组织的成纤维细胞（如WI-38细胞系）。二倍体细胞一经建立，应尽早将细胞悬浮于10%二甲基亚砜中，大量分装安瓿贮存于液氮（-196℃）内，做为“种子”，供以后传代用。目前多用二倍体细胞系制备病毒疫苗，也用于病毒的实验室诊断工作。
传代细胞培养 (Continous cell culture)通常是由癌细胞或二倍体细胞突变而来（如 Hela 、Hep-2、 Vero细胞系等），染色体数为非整倍体，细胞生长迅速，可无限传代，在液氮中能长期保存。目前广泛用于病毒的实验室诊断工作，根据病毒对细胞的亲嗜性，选择敏感的细胞系使用。
表23-3 病毒增殖用部分细胞系及来源
细胞系名称 | 来源
二倍体细胞系 HDCS MRC-9 WI-38 传代细胞系 Hela Hep-2 Vero BHK | 人胚肺细胞 人宫颈癌细胞 人上皮细胞 猴肾细胞 地鼠肾细胞

淋巴细胞培养（Lymphocyte culture）正常成熟的淋巴细胞不经特殊处理不能在体外传代培养。然而EBV感染的B淋巴细胞却能在体外持续传代，这是病毒转化细胞的例证，也是分离出EBV的标志。T淋巴细胞在加入T细胞生长因子（IL-2）后可在体外培养，为研究人类逆转录病毒（HIV、HTLV）提供了条件，HIV在T淋巴细胞培养物中增殖形成多核巨细胞。

2．动物试验这是最原始的病毒分离培养方法。常用小白鼠、田鼠、豚鼠、家兔及猴等。接种途径根据各病毒对组织的亲嗜性而定，可接种鼻内、皮内、脑内、皮下、腹腔或静脉，例如嗜神经病毒（脑炎病毒）接种鼠脑内，柯萨奇病毒接种乳鼠（一周龄）腹腔或脑内。接种后逐日观察实验动物发病情况，如有死亡，则取病变组织剪碎，研磨均匀，制成悬液，继续传代，并作鉴定。

3．鸡胚培养用受精孵化的活鸡胚培养病毒比用动物更加经济简便。根据病毒的特性可分别接种在鸡胚绒毛尿囊膜、尿囊腔、羊膜腔、卵黄囊、脑内或静脉内，如有病毒增殖，则鸡胚发生异常变化或羊水、尿囊液出现红细胞凝集现象，常用于流感病毒及腮腺炎病毒等的分离培养；但很多病毒在鸡胚中不生长。

（二）分离病毒的鉴定

1．病毒在细胞内增殖的指征

（1）细胞致病作用(Cytopathogeniceffect,CPE)病毒在细胞内增殖引起细胞退形性变，表现为细胞皱缩、变圆、出现空泡、死亡和脱落。某些病毒产生特征性CPE，普通光学倒置显微镜下可观察上述细胞病变，结合临床表现可做出预测性诊断（表23-4）。免疫荧光（IF）法用于鉴定病毒具有快速、特异的优点，细胞内的病毒或抗原可被荧光素标记的特异性抗体着色，在荧光显微镜下可见斑点状黄绿色荧光，根据所用抗体的特异性判断为何种病毒感染。

表23-4 病毒在细胞内增殖的指征

病毒 | 增殖指征
CPE病毒 小RNA病毒 单纯疱疹病毒 腺病毒 副粘病毒 HIV 非CPE病毒 正粘病毒 副粘病毒 风疹病毒 鼻病毒 | 细胞园缩、单层破坏 细胞肿大变园 细胞变园堆积成葡萄状 多核巨细胞（合胞体） 红细胞吸附现象 干扰并阻止其他病毒（如ECHO病毒）的细胞致病作用

（2）红细胞吸附现象（Hemadsorptionphenomenon） 流感病毒和某些副粘病毒感染细胞后24-48小时，以细胞膜上出现病毒的血凝素，能吸附豚鼠、鸡等动物及人的红细胞，发生红细胞吸附现象。若加入相应的抗血清，可中和病毒血凝素、抑制红细胞吸附现象的发生，称为红细胞吸附抑制试验。这一现象不仅可作为这类病毒增殖的指征，还可作为初步鉴定。

（3）干扰现象(Interference phenomenon)一种病毒感染细胞后可以干扰另一种病毒在该细胞中的增殖，这种现象叫干扰现象。前者为不产生CPE的病毒（如风疹病毒）但能干扰以后进入的病毒（如ECHO病毒）增殖，使后者进入宿主细胞不再生产CPE。

2．病毒感染性的定量测定

空斑形成单位 (Plaque-forming unit ,PFU)测定这是一种测定病毒感染性比较准确的方法。将适当浓度的病毒悬液接种到生长单层细胞的玻璃平皿或扁瓶中，当病毒吸附于细胞上后，再在其上复盖一层溶化的半固体营养琼脂层，待凝固后，孵育培养。当病毒在细胞内复制增殖后，每一个感染性病毒颗粒在单层细胞中产生一个局限性的感染细胞病灶，病灶逐渐扩大，若用中性红等活性染料着色，在红色的的背景中显出没有着色的“空斑”，清楚可见。由于每个空斑由单个病毒颗粒复制形成，所以病毒悬液的滴度可以用每毫升空斑形成单位（PFU）来表示。

（2）50%致死量（LD50）或50%组织细胞感染量（TCID50）的测定本法可估计所含病毒的感染量。方法是测定病毒感染鸡胚，易感动物或组织培养后，引起50%发生死亡或病变的最小病毒量，即将病毒悬液作10倍连续稀释，接种于上述鸡胚，易感动物或组织培养中，经一定时间后，观察细胞或鸡胚病变，如绒毛尿囊膜上产生痘斑或尿囊液有血凝特性，或易感动物发病而死亡等，经统计学方法计算出50%感染量或50%组织细胞感染量，可获得比较准确的病毒感染性滴度。

3．病毒形态与结构的观察病毒悬液经高度浓缩和纯化后，借助磷钨酸负染及电子显微镜可直接观察到病毒颗粒，根据大小、形态可初步判断病毒属那一科。还可用分子生物学技术分析病毒核酸组成、基因组织构、序列同源性比较加以鉴定。

4．血清学鉴定用已知的诊断血清来鉴定。补体结合试验可鉴定病毒科属；中和试验或血凝捣蛋制试验可鉴定病毒种、型及亚型。从病人检材中分离出病毒株，应结合临床症状，检材来源及流行季节等加以综合分析，并应注意混杂病毒、隐性感染或潜伏病毒的混淆，须用病人急性期与恢复期双份血清作血清学试验，血清抗体滴度有≥4倍以上增高，才有意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、检材的采集与送检
  • 当前页：二、病毒的分离与鉴定
  • 下一页：三、病毒核酸及抗原的直接检出
<<< 返回本书目录
  1. 病毒的分类与命名《医学微生物学》
  2. 病毒的形态与结构《医学微生物学》
  3. 病第六十四问《婴童百问》
  4. 病毒的一般性状《医学微生物学》
  5. 病传死期《类经》
  6. 病毒的增殖《医学微生物学》
  7. 病传《内经评文》
  8. 病毒对机体的致病作用《医学微生物学》
  9. 病传《灵枢悬解》
  10. 病毒感染《默克家庭诊疗手册》
  11. 病传《黄帝内经·灵枢》
  12. 病毒感染的防治原则《医学微生物学》
  13. 病成而变《类经》
  14. 病毒性出血热【疾病大全】
  15. 病不可下证《脉经》
  16. 病毒性肺炎【疾病大全】
  17. 病不可吐证《脉经》
  18. 病毒性腹泻【疾病症状】
  19. 病不可水证《脉经》
  20. 病毒性肝炎《常见中老年疾病防治》
  21. 病不可水十条《仲景伤寒补亡论》
  22. 病毒性肝炎《传染病》
  23. 病不可轻汗论《医学源流论》
  24. 病毒性肝炎《家庭医学百科-医疗康复篇》
  25. 病不可灸证《脉经》
  26. 病毒性肝炎【疾病大全】
  27. 病不可灸七条《仲景伤寒补亡论》
  28. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  29. 病不可火证《脉经》
  30. 病毒性肝炎的传播途径《免疫与健康》
  1. 病毒的分离与鉴定《医学微生物学》
  2. 病毒的分类与命名《医学微生物学》
  3. 病毒的结构与功能《医学微生物学》
  4. 病毒的大小与形态《医学微生物学》
  5. 病毒的一般性状《医学微生物学》
  6. 病毒的变异《医学微生物学》
  7. 病毒的增殖《医学微生物学》
  8. 病毒癌基因 《医学微生物学》
  9. 病毒对理化因素的抵抗力《医学微生物学》
  10. 病第六十四问《婴童百问》
  11. 病毒感染《默克家庭诊疗手册》
  12. 病大《中医词典》
  13. 病毒感染《神经精神疾病诊断学》
  14. 病传死期《类经》
  15. 病毒感染过程《实用免疫细胞与核酸》
  16. 病传死期《景岳全书》
  17. 病毒感染机体的类型《医学微生物学》
  18. 病传《内经评文》
  19. 病毒感染细胞的类型《医学微生物学》
  20. 病传《中医词典》
  21. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  22. 病传《灵枢悬解》
  23. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  24. 病传《中医名词词典》
  25. 病毒核酸及抗原的直接检出《医学微生物学》
  26. 病传《黄帝内经·灵枢》
  27. 病毒计数《实用免疫细胞与核酸》
  28. 病穿掌《中医词典》
  29. 病毒抗原定位《实用免疫细胞与核酸》
  30. 病穿板《中医词典》
  31. 病毒型别与抗原性《医学微生物学》


病毒核酸及抗原的直接检出_《医学微生物学》_中医杂集_【岐黄之术】

三、病毒核酸及抗原的直接检出
在线购买《医学微生物学》正版书籍

三、病毒核酸及抗原的直接检出

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）直接检出病毒核酸

1．标本滴加到硝酸纤维素膜上，病毒DNA结合到膜上，在原位进行硷变性处理后，有放射标记的已知病毒DNA片段杂并，两条单股核酸按硷基到补原则结合成双股，经放射自显影，阳性结果出现斑点状杂交信号。含轮状病毒的粪便标本经热变性处理，点到膜上，使用轮状病毒体外转录的放射标记探针做斑点杂交，敏感性高于ELISA。肠道病毒也可用互补的DNA探针做斑点杂交。

目前核酸分子杂交不但用来检测急性病人标本中的病毒DNA，也用于检测不易分离培养的慢性感染、潜伏感染、整合感染病人标本中的病毒DNA。

2．多聚酶链反应(Polymerase chain reaction, PCR) 一种体外基因扩增法。先将待检标本DNA热变性为单股DNA做为模板，加一对人工合成的与模板DNA两端各20个硷基互补的引物，在耐热DNA多聚酶作用下，使四种脱氧核苷按模板3ˊ端引物向5ˊ端延伸DNA链，经20～40个循环，可使1个拷贝的核酸扩增至106以上，经琼脂糖电泳，可见到溴化乙锭染色的核酸条带，扩增片段的大小取决于两引物的间距。此法较核酸杂交敏感、快速，已用于肝炎、AIDS、疱疹病毒感染诊断，尤其适用于不易分离培养及含量极少的病毒标本，有较大应用前景。

（二）直接检测病毒抗原

1．免疫荧光（IF）技术如前所述IF可用于细胞培养病毒的鉴定，也适用检测临床标本中病毒抗原，具有快速、特异的优点。直接免疫荧光技术是用荧光素直接标记特异性抗体，检测病毒抗原；间接免疫荧光技术是先用特异性抗体与标本中抗原结合，再用荧光素标记的抗体与特异性抗体结合，从而间接识别抗原。可取咽喉脱落细胞，检测呼吸道合胞病毒、流感及副流感病毒抗原；取病灶刮片或脑活检标本，检测单纯疱疹病毒抗原；取尿沉渣检测巨细胞病毒抗原等。近年来使用单克隆抗体大大提高了检测的灵敏度和准确性。

2．免疫酶法（IEA）原理与应用范围同免疫荧光技术，IEA是用酶（通常是过氧化物酶）取代荧光素标记抗体，酶催化底物形成有色产物，在普通光学显微镜下清晰可见，不需荧光显微镜，便于推广使用。

3．放射免疫测定法（RIA）有竞争RIA和因相RNA二种方法。竞急RIA是同位素标记的已知抗原与标本中未标记的待检抗原竞争性结合特异性抗体的试验，将形成的复合物分离出来，用放射免疫检测仪测定放射活性，同时与系列稀释的标准抗原测定结果进行比较，确定出待检抗原的浓度。因相RIA是用特异性抗体包被因相以捕获标本中的抗原，然后加入放射性标记的特异性抗体与抗原结合，测定放射活性，得知抗原的量。RIA是最敏感的方法，已用于测定粪便中甲肝病毒、轮状病毒抗原及血液中乙肝病毒抗原。

4．酶联免疫吸附试验（ELISA）先将特异性抗体包被（吸附）到塑料微培板孔中以捕捉标本中相应抗原，然后加入酶标特异性抗体，相应抗原被夹在抗体之间，当加入酶的底物后显色，显色程度直接反映了标本中病毒抗原的量。因其敏感性接近RIA，又不接触放射性物质，已被多数实验室采用。

此外，对难以分离培养，形态特殊且病毒数量较多的标本，可用电镜或免疫电镜法直接观察，是一种快速诊断与鉴定病毒的方法，如轮状病毒、乙肝病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒的分离与鉴定
  • 当前页：三、病毒核酸及抗原的直接检出
  • 下一页：四、特异性抗体的检测特异性抗体的检测
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒核酸及抗原的直接检出《医学微生物学》
  2. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  3. 病毒计数《实用免疫细胞与核酸》
  4. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  5. 病毒抗原定位《实用免疫细胞与核酸》
  6. 病毒感染细胞的类型《医学微生物学》
  7. 病毒型别与抗原性《医学微生物学》
  8. 病毒感染机体的类型《医学微生物学》
  9. 病毒型别与抗原性《医学微生物学》
  10. 病毒感染过程《实用免疫细胞与核酸》
  11. 病毒性出血热的分类《传染病》
  12. 病毒感染《神经精神疾病诊断学》
  13. 病毒性传染性疾病《眼科学》
  14. 病毒感染《默克家庭诊疗手册》
  15. 病毒性肺炎《默克家庭诊疗手册》
  16. 病毒对理化因素的抵抗力《医学微生物学》
  17. 病毒性肝炎《临床营养学》
  18. 病毒的增殖《医学微生物学》
  19. 病毒性肝炎《常见中老年疾病防治》
  20. 病毒的一般性状《医学微生物学》
  21. 病毒性肝炎《家庭医学百科-医疗康复篇》
  22. 病毒的结构与功能《医学微生物学》
  23. 病毒性肝炎《病理学》
  24. 病毒的分离与鉴定《医学微生物学》
  25. 病毒性肝炎《传染病》
  26. 病毒的分类与命名《医学微生物学》
  27. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  28. 病毒的大小与形态《医学微生物学》
  29. 病毒性肝炎的传播途径《免疫与健康》
  30. 病毒的变异《医学微生物学》
  31. 病毒性肝炎的传染源《免疫与健康》


特异性抗体的检测特异性抗体的检测_《医学微生物学》_中医杂集_【岐黄之术】

四、特异性抗体的检测特异性抗体的检测
在线购买《医学微生物学》正版书籍

四、特异性抗体的检测特异性抗体的检测

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒感染后通常诱发针对病毒一种或多种抗原免疫应答，特异性抗体效价升高或lgM抗体出现有辅助临床诊断的价值。

（一）补体结合试验（CF） CF分二个阶段：1.抗原与抗体（一个为已知，一个为待检）混合，加入定量补体，若抗原与抗体相对应，则补体被消耗；2.在上述混合物中加入溶血素致敏的绵羊红细胞，若补本已与抗原抗体复合物完全结合，没有剩补体存在，那么绵羊红细胞不会溶血，结果为阳性，说明待检标本中有特异性存在，出现阳性结果时血清标本最高稀释度为抗体的效价。反之为阴性结果。由于补体结合抗体产生早，消失快，适于诊断病毒近期感染。（表23-5）。

取血时期 | 血清稀释倍数及试验结果 |  |  |  |  |  |  | 抗体效价
 | 1：2 | 1：4 | 1：8 | 1：16 | 1：32 | 1：64 | 1：128
发病2～3内血清 发病2～3周后血清 | + + | + + | + + | - + | - + | - - | - - | 1：8 1：32*

*此例的抗体效价升高4倍，有诊断意义。

（二）中和试验（NT）在活体或活细胞内测定病毒被特异性抗体中和、而失去致病力的试验。试验时：①须先测出病毒的半数致死量（LD50）或半数感染量（ID50）；②随即取活病毒与被试血清按不同比例混合，放置1～2小时让其充分中和；③将病毒与血清混合液注入各组动物、鸡胚或组织细胞培养管内培养；④根据动物、鸡胚死亡数或细胞病变的管数，计算出百分比（%），然后再计算这些试验对象中的半数免于死亡或免于致病所需要的最少量血清（或最大量的病毒），就是该血清的中和抗体效价（称为50%终点的中和效价）。诊断病毒性疾病时，须取病人双份血清同时做对比试验，病后血清的中和抗体效价也必须超过病初血清4倍以上，才能确诊（表23-6）。用此法鉴定病毒时，须将病毒分别与免疫血清及血清正常血清（对照）混合做对比试验，免疫血清比正常血清多中和50～100倍剂量的病毒，才能断定是该病毒。、

表23－6　病人双份血清的病毒中和试验结果（组织细胞培养的中和试验）

试验病毒（用100个TCLD50）① | 病人血清（取血时期） | 活病毒+稀释血清对细胞致病② |  |  |  |  |  | 50%终点血清中和抗体效价③ （血清稀释倍数）
 |  | 1：5 | 1：10 | 1：20 | 1：40 | 1：80 | 1：160
甲病毒 | 病初（2日） | 0000 | 00++ | ++++ | ++++ | ++++ | ++++ | 10（1：10）
 | 病后（20日） | 0000 | 0000 | 0000 | 0000 | 00++ | ++++ | 80（1：80

说明：①TCID50=组织培养半数感染剂量。

②每种稀释度接种4支组织细胞培养管；0=未出现细胞致病作用；+=出现细胞致病作用。

③此例的病后血清中和抗体效价比病初血清增高8倍，有诊断意义。

病毒中和抗体的特异性高，持续时间久，以往受显性或隐性感染后，血中可长期存在中和抗体，所以适用于流行病学调查或人群免疫水平研究，但因试验方法繁杂，耗用动物、鸡胚或细胞培养较多，故一般不作常规使用。

（三）血凝抑制试验（Hemagglutinationinhibition test,HIT）某些病毒（流感病毒、副流感病毒、腮腺炎病毒、脑炎病毒等）能凝集红细胞，而抗体与这些病毒结合后却能阻止它们的凝集，若双份血清有≥4倍以上滴度增高，也可用于诊断这类病毒感染。本法简便、快速、经济、特异性高，常用于流行病学调查等。

（四）lgM捕捉ELISA 特异性lgM出现于病毒感染的早期或病毒感染的活动期，因此可从急性期病人单份血清中检出特异性lgM，这是病毒感染实验室早期诊断的可靠方法。实验中先用u链血清包被微培板孔，用以捕捉血清标本中的lgM类抗体，再加入特异性病毒抗原及酶标抗体以证实特异性lgM的存在。现已广泛用于病毒病的早期诊断。在先天性感染中，lgM检测有特殊意义，因lgM不能通过胎盘，新生儿血清中发现抗病毒lgM提示为宫内感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病毒核酸及抗原的直接检出
  • 当前页：四、特异性抗体的检测特异性抗体的检测
  • 下一页：一、免疫预防
<<< 返回本书目录
  1. 特异性感染《外科学总论》
  2. 特异性肾实质疾病【疾病大全】
  3. 特异性防治《医学微生物学》
  4. 特征性回归热【疾病症状】
  5. 特异性氨基酸尿【疾病症状】
  6. 特重烧伤【疾病症状】
  7. 特殊条件下的营养《临床营养学》
  8. 疼【方剂主治】
  9. 特殊生理条件下的营养与膳食《食物疗法》
  10. 疼痛《常见病自测》
  11. 特殊面痣【疾病症状】
  12. 疼痛《急诊医学》
  13. 特殊类型的葡萄膜炎《西医眼科学》
  14. 疼痛《默克家庭诊疗手册》
  15. 特殊类型的阑尾炎《普通外科学》
  16. 疼痛《物理诊断学》
  17. 特生石《证类本草》
  18. 疼痛【中药主治】
  19. 特生石《本草纲目》完整版
  20. 疼痛【方剂主治】
  21. 特疽门主论《疡医大全》
  22. 疼痛不可忍【方剂主治】
  23. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  24. 疼痛不可忍者【方剂主治】
  25. 特发性震颤【疾病大全】
  26. 疼痛不止【方剂主治】
  27. 特发性血小板减少性紫癜【疾病大全】
  28. 疼痛潮热《丹台玉案》
  29. 特发性心室颤动【疾病大全】
  30. 疼痛弧征【疾病症状】
  1. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  2. 特异免疫《默克家庭诊疗手册》
  3. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  4. 特异防治《医学微生物学》
  5. 疼酸《中医词典》
  6. 特异防治《医学微生物学》
  7. 疼痛《物理诊断学》
  8. 特殊针法亲验记《三十年临证经验集》
  9. 疼痛《默克家庭诊疗手册》
  10. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  11. 疼痛《四圣心源》
  12. 特殊生理条件下的营养与膳食《食物疗法》
  13. 疼痛《四圣心源》
  14. 特殊情况的处理《急诊医学》
  15. 疼痛《常见病自测》
  16. 特殊恐怖《默克家庭诊疗手册》
  17. 疼痛《泌尿外科学》
  18. 特殊结构《医学微生物学》
  19. 疼痛潮热《丹台玉案》
  20. 特殊检查―――断层摄影《放射诊断学》
  21. 疼痛的类型《默克家庭诊疗手册》
  22. 特殊检查《普通外科学》
  23. 疼痛的评估《默克家庭诊疗手册》
  24. 特殊采血《默克家庭诊疗手册》
  25. 疼痛的治疗《默克家庭诊疗手册》
  26. 特生石《名医别录》
  27. 疼痛与护理《医学心理学》
  28. 特生石《证类本草》
  29. 滕伯祥《中医词典》
  30. 特生石《新修本草》
  31. 滕弘《中医词典》


免疫预防_《医学微生物学》_中医杂集_【岐黄之术】

一、免疫预防
在线购买《医学微生物学》正版书籍

一、免疫预防

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）人工自动免疫

1．减毒活病毒疫苗（Liveattenuated virus vaccines）选用抗原性与野毒株一致而稳定无毒或显着减毒的活病毒突变株做为疫苗。可筛选自然减毒株，或在多种宿主中连续传代培养诱导出减毒株。接种活病毒疫苗近似自然感染，在宿主中可繁殖，仅接种一次便可较长时间刺激抗体产生及细胞介导的免疫应答，并可产生局部抗体。目前推荐使用的减毒活病毒疫苗见表23-7。

表23-7 预防人类病毒性疾病的疫苗

疾病 | 疫苗来源 | 病毒状态 | 使用方法
脊髓炎质炎 麻疹 腮腺炎 风疹 乙型肝炎 乙型脑炎 狂犬病 | 人二倍体细胞系 鸡胚细胞培养 鸡胚细胞培养 鸭胚或人二倍体细胞 血源纯化HBsAg、酵母表达 重组HBsAg 地鼠肾细胞培养 地鼠肾或人二倍体细胞 | 减毒活病毒株 减毒活病毒株 减毒活病毒株 减毒活病毒株 病毒亚单位 灭活病毒 灭活病毒 | 口服 皮下接种 皮下接种 皮下接种 皮下接种 皮下接种 皮下接种

活疫苗的不利之处在于：①在接种者体内增殖中有恢复毒力的潜在危险性；②野毒株感染可干扰疫苗株的免疫效果；③老年人、免疫缺陷者不宜接种；④保存期、有效期有限。

目前研究通过基因工程手段构建减毒活疫苗，如使用无毒的牛痘苗病毒作载体，将期望表达的外源基因插入，构建成重组痘苗病毒，发展为安全有效的多价减毒活毒疫苗。现已构建出表达HBSAg、HSV-gD、HIV-gp120等重组痘苗病毒，动物试验安全有效。

2．灭活病毒疫苗(Killedvirus vaccines)将纯化的病毒用甲醛处理灭活其感染性，而不损伤病毒结构蛋白，做为一种疫苗。灭活病毒疫苗是完整的病毒，可诱生循环抗体，获得一定程度的免疫力。应注意的是：①制备中确保无残留的活病毒；②加强免疫或后续病毒感染时可能出现对外源性蛋白质的超敏反应；③对呼吸道、消化道感染的病毒病预防效果不佳，不能产生足够的局部免疫力；④细胞介导的免疫应答较差。

3．亚单位疫苗(Subunitvaccines)用化学试剂裂解病毒，提取囊膜或衣壳的蛋白质亚单位，除去核酸而制成亚单位疫苗。目前用基因克隆到原核或真核表达载体中，并在原核或真核细胞中得到表达，经纯化制备出亚单位疫苗。在酵母菌中表达的HBSAg已投放市场。

常用免疫制剂有高效价免疫血清、病人恢复期血清、胎盘（两种）球蛋白及细胞免疫有关的转移因子等。常用于甲肝、麻疹及脊液灰质炎的紧急预防，可使病情减轻或不出现症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、特异性抗体的检测特异性抗体的检测
  • 当前页：一、免疫预防
  • 下一页：二、药物治疗
<<< 返回本书目录
  1. 免疫应答的调节《免疫学和免疫学检验》
  2. 免疫原的制备《免疫学和免疫学检验》
  3. 免疫应答的概念与过程《医学免疫学》
  4. 免疫原和抗血清的制备《免疫学和免疫学检验》
  5. 免疫应答（四）：免疫调节《医学免疫学》
  6. 免疫原性基础《免疫学和免疫学检验》
  7. 免疫应答（三）：免疫耐受《医学免疫学》
  8. 免疫增强药《药理学》
  9. 免疫应答《医学免疫学》
  10. 免疫增强药物及免疫增强疗法《医学免疫学》
  11. 免疫应答《免疫学和免疫学检验》
  12. 免疫增殖病的分类《免疫学和免疫学检验》
  13. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  14. 免疫治疗学《医学免疫学》
  15. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  16. 免疫浊度法《免疫学和免疫学检验》
  17. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  18. 缅茄【中药大全】
  19. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  20. 缅枣【中药大全】
  21. 免疫抑制药《药理学》
  22. 鮸鱼【中药大全】
  23. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  24. 面《本草纲目》完整版
  25. 免疫抑制剂《临床肝移植》
  26. 面《本草纲目》完整版
  27. 免疫抑制的维持治疗《临床肝移植》
  28. 面《本草求真》
  29. 免疫抑制的副作用《临床肝移植》
  30. 面《急救良方》
  1. 免疫预防《医学微生物学》
  2. 免疫与变态反应《医学微生物学》
  3. 免疫原的制备《免疫学和免疫学检验》
  4. 免疫应答过程中神经及内分泌变化《细胞和分子免疫学》
  5. 免疫原和抗血清的制备《免疫学和免疫学检验》
  6. 免疫应答的调节《免疫学和免疫学检验》
  7. 免疫原性的化学基础《医学免疫学》
  8. 免疫应答的过程《医学免疫学》
  9. 免疫原性基础《免疫学和免疫学检验》
  10. 免疫应答的概念《医学免疫学》
  11. 免疫增强剂《医学免疫学》
  12. 免疫应答（四）：免疫调节《医学免疫学》
  13. 免疫增强剂的不良反应及相互作用《医院药学》
  14. 免疫应答（三）：免疫耐受《医学免疫学》
  15. 免疫增强药《药理学》
  16. 免疫应答《医学免疫学》
  17. 免疫增强药物的适应症和副作用《医学免疫学》
  18. 免疫应答《免疫学和免疫学检验》
  19. 免疫增强药物及免疫增强疗法《医学免疫学》
  20. 免疫荧光显微技术《免疫学和免疫学检验》
  21. 免疫增殖病的分类《免疫学和免疫学检验》
  22. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  23. 免疫粘附作用《医学免疫学》
  24. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  25. 免疫治疗《默克家庭诊疗手册》
  26. 免疫荧光或免疫酶标技术在肾脏疾病中的应用的意义《实用免疫细胞与核酸》
  27. 免疫治疗学《医学免疫学》
  28. 免疫印迹法检测ApoE表型《动脉粥样硬化》
  29. 免疫浊度法《免疫学和免疫学检验》
  30. 免疫印迹法《免疫学和免疫学检验》
  31. 免疫组织及器官上的神经支配《细胞和分子免疫学》


药物治疗_《医学微生物学》_中医杂集_【岐黄之术】

二、药物治疗
在线购买《医学微生物学》正版书籍

二、药物治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）化学疗剂

病毒性疾病目前尚缺少特效治疗药物，原因是病毒在细胞内增殖，凡能杀死病毒的药物，同时多对宿主细胞也有损害。随着分子病毒学研究的进展，目前能对药物抑制作用的确切靶位作出鉴定。理论上，病毒复制的任何环节均是抗病毒治疗的作用靶位。现已发现一些药物有治疗价值，允许使用的有无环鸟苷，金刚胺、碘苷、三氟尿苷、腺苷、病毒唑、叠氮胸苷等，使用范围有一定局限性，且或多或少有细胞毒性作用。

1．

无环鸟苷（Acycloguanosine, Acyclovir）为脱氧鸟苷的类似物，该药被病毒编码的胸苷激酶（TK）磷酸化，借助病毒DNA多聚酶，掺入病毒DNA中，阻断DNA链的延伸。对编码TK的单纯疱疹，水痘带状疱疹病毒感染有治疗作用，而对不编码TK的巨细胞病毒、EB病毒不敏感。磷酸化的无环鸟苷对宿主细胞DNA多聚酶亲和力较低，较少影响宿主细胞。已用于治疗原发性疱疹性角膜炎，但对复发性疱疹损伤治疗效不佳；全身用药可预防潜伏感染的复燃，对处于免疫抑制状态病人的活动性疱疹感染也有治疗作用。此外，与无环鸟苷类似的甲基鸟嘌呤衍生物丙氧鸟苷(Ganciclovir ,dihydroxypropoxymethyl guanine, DHPG)，体外实验表明对巨细胞病毒有明显抑制作用，在巨细胞病毒严重感染的病人取得了较好的效果，机理不详。

叠氮胸苷 (Azidodeoxythymidine, AZT) 为合成胸腺嘧啶核苷的类似物，阻断前病毒DNA合成，从而抑HIV的复制。HIV逆转录酶对该药的敏感性较细胞DNA多聚酶高100倍，对AIDS病人有治疗作用，但该药有较多毒付作用，包括骨髓抑制，停药后可恢复。

阿糖腺苷 (Adenine arabinoside, ara-A) 为腺嘌呤的衍生物，作用机理不详，可能是抑制病毒多聚酶，阻断病毒DNA合成对细胞的毒性较阿糖胞苷小。用于单纯疱疹性角膜炎的局部治疗，静脉给药对单纯疱疹和水痘带状疱疹感染疗效明显，疱疹性脑炎如能早期诊断早期使用ara-A 效果明显。主要副作用为恶心、呕吐、血像不正常、静脉炎。允许在体内使用是因为在治疗剂量和毒性剂量之间存在一个相当宽的范围。每日每公斤体重10mg ara-A静脉滴注，未发生严重的毒性和免疫抑制作用。

碘苷 (Iododeoxyuridine,IDU ) 又称疱疹净，为尿嘧啶的类似物，抑制疱疹病毒TK并可掺入病毒DNA中，同时也影响宿主细胞DNA合成。临床上用于HSV角膜损伤的局部治疗，是最早使用的抗病毒药物。

三氟尿苷 (Trifluridine)作用机理同磺苷。局部用药治疗疱疹性角膜炎，对耐碘苷的疱疹病毒株有效。

病毒唑 (Ribovirin virozole) 又称三氮唑核苷，结构与鸟苷类似，是一种强的单磷酸次黄嘌呤核苷脱氢酶抑制剂，通过抑制该酶活性，阻碍病毒核酸的合成。体外试验表明对多种DNA和RNA病毒有抑制作用。小颗粒气溶胶施放装置用于治疗流感，也允许以气溶胶形式治疗婴儿呼吸道合胞病毒感染。静脉用药已证明对拉沙病毒感染有效。主要副作用是贫血，停药后可恢复。

2．其他类型抗病毒药物

金刚胺（Amantadine） 一种合成胺，阻断甲型流感病毒吸附或脱壳。预防性用药后有明显保护作用，但对乙型流感及其他病毒无效。金刚乙胺(Rimantadine)为金刚胺的衍生物，活性相似，但较少出现失眠、眩晕等神经系统症状。

（一）干扰素及其诱生剂（见病毒的感染与免疫一章）

（二）中草药的抗病毒作用

许多中草药对病毒性疾病有预防或治疗作用，或直接抑制病毒增殖，或通过增强机体特异和非特异性免疫力而发挥抗病毒作用。具有抗病毒作用的中草药各类较多，如：板兰根、穿心莲、大青叶、金银花、黄芩、紫草、贯众、大黄、菌陈、虎杖等，有待深入研究与开发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、免疫预防
  • 当前页：二、药物治疗
  • 下一页：第二十四章　呼吸道病毒
<<< 返回本书目录
  1. 药物制剂通则《医院药学》
  2. 药物治疗的依从性《默克家庭诊疗手册》
  3. 药物制剂的配伍变化《医院药学》
  4. 药物中毒【疾病症状】
  5. 药物制剂的称定性《医院药学》
  6. 药物中毒【中药主治】
  7. 药物与衰老《默克家庭诊疗手册》
  8. 药物中毒性周围神经病【疾病大全】
  9. 药物与受体《药理学》
  10. 药物中毒与解救《医院药学》
  11. 药物遗传学《医学遗传学基础》
  12. 药物作用机制《药理学》
  13. 药物依赖和成瘾《默克家庭诊疗手册》
  14. 药误不即死论《医学源流论》
  15. 药物依赖【疾病症状】
  16. 药线【方剂大全】
  17. 药物养生的应用原则《中医养生学》
  18. 药相反歌《普济方·针灸》
  19. 药物养生的机理《中医养生学》
  20. 药箱类《家庭医学百科-家庭护理篇》
  21. 药物养生《中医养生学》
  22. 药效学研究《医院药学》
  23. 药物性牙龈增生【疾病大全】
  24. 药性《经验麻科》
  25. 药物性心肌病【疾病大全】
  26. 药性《随息居重订霍乱论》
  27. 药物性胃病【疾病大全】
  28. 药性《重楼玉钥续编》
  29. 药物性水肿【疾病症状】
  30. 药性（寒门）《药鉴》
  1. 药物治疗《医学微生物学》
  2. 药物在体内的基本过程《临床生物化学》
  3. 药物治疗《骨科学》
  4. 药物预防《核、化学武器损伤》
  5. 药物治疗的依从性《默克家庭诊疗手册》
  6. 药物与药理学的发展史《药理学》
  7. 药物中毒《中医词典》
  8. 药物与衰老《默克家庭诊疗手册》
  9. 药物作用的选择性《默克家庭诊疗手册》
  10. 药物与受体《药理学》
  11. 药物作用机制《药理学》
  12. 药物因素《预防医学》
  13. 药物作用与药理效应《药理学》
  14. 药物遗传学《医学遗传学基础》
  15. 药误不即死论《医学源流论》
  16. 药物依赖和成瘾《默克家庭诊疗手册》
  17. 药线《外科十三方考》
  18. 药物养生的应用原则《中医养生学》
  19. 药线引流《中医名词词典》
  20. 药物养生的机理《中医养生学》
  21. 药线引流《中医词典》
  22. 药物养生《中医养生学》
  23. 药相反歌《普济方·针灸》
  24. 药物研究室工作制度《医院药学》
  25. 药效学和药物动力学《默克家庭诊疗手册》
  26. 药物学的迅速发展《中国医学通史》
  27. 药效学研究《医院药学》
  28. 药物学的发展《中国医学通史》
  29. 药效学原因《临床生物化学》
  30. 药物学《中国医学通史》
  31. 药性《经验麻科》


呼吸道病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十四章　呼吸道病毒
在线购买《医学微生物学》正版书籍

第二十四章　呼吸道病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸道病毒一词并非是病毒分类学上的名称，而是指主要以呼吸道为侵入门户，首先在呼吸道粘膜上皮细胞中增殖引起呼吸道以及全身感染，造成呼吸道及其他器官损害的病毒的总称。临床上的急性呼吸感染中有90～95%是由这群毒引起的；主要的呼吸道病毒见表：

表24-1 常见呼吸道病毒

科 | 病毒种、型 | 所致主要疾病
正粘病毒科 副粘病毒科 披膜病毒科 小RNA病毒科 呼肠孤病毒科 腺病毒科 疱疹病毒科 | 流感病毒（甲、乙、丙）流行感冒 副流感病毒（1，2，3，4，5型） 呼吸道合胞病毒、麻疹病毒 腮腺淡病毒 风疹病毒 鼻病毒、柯萨奇病毒和埃可病毒的部分型别 冠状病毒 呼肠孤病毒（1，2，3，4型） 腺病毒（3，4，7，14，21型） 人疱疹病毒 巨细胞病毒 | 流行性感冒 普通感冒，小儿支气管炎 细支气管炎、肺炎、麻诊 流行性腮腺炎 小儿风疹、先天畸形 普通感冒，支气管炎 普通感冒，上呼吸道感染 流行性腹泻 支气管炎、肺炎、结膜炎、扁桃腺炎 口唇疱疹、宫颈炎 传染性单核细胞增多症

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、药物治疗
  • 当前页：第二十四章　呼吸道病毒
  • 下一页：第一节　正粘病毒
<<< 返回本书目录
  1. 呼吸道病毒《医学微生物学》
  2. 呼吸道合胞病毒肺炎【疾病大全】
  3. 呼吸沉浮定五脏脉《诊家枢要》
  4. 呼吸道合胞病毒感染【疾病大全】
  5. 呼吸不规则【疾病症状】
  6. 呼吸道护理技术《基础护理学》
  7. 呼吸补泻法《普济方·针灸》
  8. 呼吸道狭窄【疾病症状】
  9. 呼吸《针灸聚英》
  10. 呼吸道异物《中西医结合耳鼻喉科》
  11. 呼吸《生理学》
  12. 呼吸道异物【疾病大全】
  13. 呼气中有甜臭味【疾病症状】
  14. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  15. 呼气音延长【疾病症状】
  16. 呼吸道异物的急救《现代院外急救手册》
  17. 呼气时胸口痛【疾病症状】
  18. 呼吸道阻塞【疾病症状】
  19. 呼气时两颊鼓起和缩唇【疾病症状】
  20. 呼吸的观察及测量《基础护理学》
  21. 呼气困难【疾病症状】
  22. 呼吸反射调节受损【疾病症状】
  23. 呼脓长肉膏【方剂大全】
  24. 呼吸功能衰竭【疾病症状】
  25. 呼脓长肉比天膏【方剂大全】
  26. 呼吸肌疲劳症【疾病大全】
  27. 呼脓散【方剂大全】
  28. 呼吸急促【疾病症状】
  29. 呼脓膏【方剂大全】
  30. 呼吸减慢而不规则【疾病症状】
  1. 呼吸道病毒《医学微生物学》
  2. 呼吸沉浮定五脏脉《诊家枢要》
  3. 呼吸道病毒感染《默克家庭诊疗手册》
  4. 呼吸操《老年百病防治》
  5. 呼吸道传染病《家庭医学百科·预防保健篇》
  6. 呼吸补泻法《普济方·针灸》
  7. 呼吸道的主要功能《生理学》
  8. 呼吸补泻《中医词典》
  9. 呼吸道合胞病毒《医学微生物学》
  10. 呼吸补泻《中医名词词典》
  11. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  12. 呼吸《现代院外急救手册》
  13. 呼吸道护理技术《基础护理学》
  14. 呼吸《生理学》
  15. 呼吸道解剖及生理功能特点《儿科学》
  16. 呼吸《针灸聚英》
  17. 呼吸道异物《中西医结合耳鼻喉科》
  18. 呼吸《针灸大成》
  19. 呼吸道异物《耳鼻咽喉外科学》
  20. 呼　吸　链《生物化学与分子生物学》
  21. 呼吸道异物的急救《现代院外急救手册》
  22. 鲎试验《常用化验值及意义》
  23. 呼吸的反射性调节《生理学》
  24. 鲎试剂标准《医院药学》
  25. 呼吸的观察及测量《基础护理学》
  26. 鲎〈平〉《食疗本草》
  27. 呼吸的调节《默克家庭诊疗手册》
  28. 鲎《本经逢原》
  29. 呼吸浮沉定五脏脉《明医杂着》
  30. 鲎《证类本草》
  31. 呼吸复苏术《基础护理学》


正粘病毒_《医学微生物学》_中医杂集_【岐黄之术】

第一节　正粘病毒
在线购买《医学微生物学》正版书籍

第一节　正粘病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

粘病毒（Orthomyxovirus）是指对人或某些动物红细胞表面的粘蛋白有亲和性的病毒，正、副粘病毒的分别以其核酸是否分节段为标准，分节段者为正粘病毒，不分节段者为副粘病毒；其实正粘病毒只有流行性感冒病毒(Influenza virus)一个种。

流行性感冒病毒

流行性感冒病毒简称流感病毒，是引起流感的病原体，流感是一种上呼吸道急性传染病，它传染性强、传播快、潜伏期短、发病率高。已引起数次世界性大流行，仅1918～1919年的世界大流行，死亡人数就达2000万，对人类的生命健康危害极大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十四章　呼吸道病毒
  • 当前页：第一节　正粘病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 正粘病毒《医学微生物学》
  2. 正治诸方《疯门全书》
  3. 正元散【方剂大全】
  4. 正中神经损伤【疾病大全】
  5. 正元丹【方剂大全】
  6. 正坐伸臂法《普济方·针灸》
  7. 正营穴【头部背面穴位】
  8. 正坐伸臂法《炙膏肓腧穴法》
  9. 正医法《石室秘录》
  10. 证《明医指掌》
  11. 正阳丸【方剂大全】
  12. 证妇人带下赤白错分寒热解《儒门事亲》
  13. 正阳散【方剂大全】
  14. 证候-伤寒门（上）《古今医统大全》
  15. 正阳明胃府伤寒《轩岐救正论》
  16. 证候索引《女科宝鉴》
  17. 正心汤【方剂大全】
  18. 证候推移指法《医旨绪余》
  19. 正邪袭内生梦大论《针灸甲乙经》
  20. 证候之一《黄帝内经太素》
  21. 正弦胎心率【疾病症状】
  22. 证口眼斜是经非窍辩《儒门事亲》
  23. 正误存疑篇《订正仲景全书金匮要略注》
  24. 证类本草所出经史方书《证类本草》
  25. 正误《订正仲景全书金匮要略注》
  26. 证治大法《证治准绳·幼科》
  27. 正文《诸脉主病诗》
  28. 证治赋《仁斋直指方论（附补遗）》
  29. 正文《运气要诀》
  30. 证治要略《医述》
  1. 正粘病毒《医学微生物学》
  2. 正月雨水《证类本草》
  3. 正治《中医名词词典》
  4. 正月十五日灯盏《证类本草》
  5. 正治《中医词典》
  6. 正月《急救广生集》
  7. 正治诸方《疯门全书》
  8. 正元散《博济方》
  9. 正中神经《人体解剖学》
  10. 正元散《太平惠民和剂局方》
  11. 正中神经歌诀《人体解剖学歌诀》
  12. 正元散《三因极一病证方论》
  13. 正中神经损伤《骨科学》
  14. 正元散《三因极一病证方论》
  15. 正坐伸臂法《普济方·针灸》
  16. 正元丹《时方歌括》
  17. 正坐伸臂法《炙膏肓腧穴法》
  18. 正营《针灸学》
  19. 证《中医名词词典》
  20. 正营《中医词典》
  21. 证《明医指掌》
  22. 正营《针灸大成》
  23. 证《明医指掌》
  24. 正医法《石室秘录》
  25. 证《伤寒总病论》
  26. 正阳汤《三因极一病证方论》
  27. 证《伤寒总病论》
  28. 正阳明胃府伤寒《轩岐救正论》
  29. 证的别义《思考中医》
  30. 正阳丹《三因极一病证方论》
  31. 证妇人带下赤白错分寒热解《儒门事亲》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

流感病毒具有多形态，有的呈丝状、有的呈杆状，但一般为球形，病毒的直径为80～120nm，内有一直径约为70nm 的电子致密核心，其实就是病毒的核衣壳。丝状体长短不一，长度有时可达4000nm，直径与球形病毒相同。流感病毒的结构主要包括内部的核心（即核衣壳）和外面的包膜（即病毒囊膜）两部分。

1．甲、乙型流感病毒为8个节段，丙型为7个节段，每一个节段就是一个基因，决定流感病毒的遗传特性，其基因组分节段的特点使本病毒具有高频率基因重配，容易发生变异。流感病毒RNA外包绕的蛋白质中，三种分子量较大的蛋白P1、P2、P3均为RNA多聚酶，与RNA的转录有关，其他均为核蛋白。核蛋白的抗原稳定，很少发生变异，具有型特异性。根据核蛋白抗原性的不同，可把感染人的流感病毒分为甲、乙、丙三型。

2．病毒囊膜流感病毒囊膜由内向外，可分为内膜蛋白、类脂和糖蛋白三层。内膜蛋白（M蛋白）是包围在病毒核心外的一层膜六结构，介于核蛋白与脂质双层膜之间，与组成脂质双层膜的类脂紧密结合，在维持病毒形状与完整性上起重要作用。类脂层是脂质双层结构，它来自宿主细胞膜或核膜，其中镶嵌的两种糖蛋白向外突出脂质双层形成刺突，构成了流感病毒囊膜的第三层一糖蛋白层。糖蛋白层由两种糖蛋白刺突组成，一种是神经氨酸酶（Neuraminidase NA），一种是血凝素 (Hemagglutinin HA)。

神经氨酸酶是由4条相同的糖基化多肽所组成的蘑菇状四聚体，具有酶活性，可水解宿主细胞表面糖蛋白末端的N-乙酰神经氨酸，有利于成熟病毒的释放（抗神经氨酸酶抗体能抑制病毒从细胞释放，但没有中和作用）；神经氨酸酶的抗原结构较易发生变异，它是流感病毒亚型的划分依据之一。

血凝素：是由3条糖基化多肽分子以非共价形式聚合而成的三聚体，其C末端有一疏水区插入病毒囊膜的双层脂质膜中，是HA与病毒囊膜的结合部位。N末端有一疏水区，具有膜融合活性，对病毒侵入宿主细胞是必须的。HA能与多种动物（如鸡、豚鼠）和人的红细胞表面的糖蛋白受体相结合，引起红细胞凝集，我们把这种现象叫血凝。若在病毒与细胞混合前先加抗血凝素抗体，使该抗体首先与病毒血凝素结合，当再加入红细胞时，由于病毒血凝集上结合的抗体的阻断作用，血凝素就不能再与红细胞上的受体结合，红细胞就不出现凝集，这种现象我们称为血凝抑制。血凝和血凝抑制，是病毒学研究常用的检测指标。

血凝集是流感病毒的主要中和抗原，其抗原性最易发生变异。它是流感病毒亚型划分的另一依据。

（二）分型、变异与流行

按核蛋白的可溶性补体结合抗原的不同，流感病毒被分为甲（A）、乙（B）和丙（C）三型；各型流感病毒又根据其表面血凝素及神经氨酸酶抗原性的不同再分为若干亚型。从世界上过去流感流行的资料分析，认为乙型和丙型流感病毒抗原性比较稳定；甲型的表面抗原HA、HA最易变异，二者可同时变异，也可分别发生。自1934年分离出甲型流感病毒以来，已发生多次世界性的大流行（见表24-2）以及大流行间期的小流行。其流行规模的大小，主要取决于病毒表面抗原变异幅度大小；幅度小，属于量变称抗原漂移（Antigen drift），是核酸序列的点突变，致使HA或HA抗原决定簇发生某些改变，并在免疫人群中被选择出来，可引起中小流行。若变异幅度大，即新毒株的HA和/或NA完全与前次流行株失去联系，形成新的亚型，系质变称抗原转(Antigenic shift)，是由核酸序列不断的突变积累或外来基因片断重组所致。这种抗原性的转变使人群原有的特异性免疫力失效，因此可以引起大规模甚至世界性的流感流行。

表24-2 甲型流感病毒在不同年代的表现抗原变化

流行年代 | 病毒亚型 | 病毒株名 | H抗原 | N抗原
1934～1946 1946～1957 1957～1968 1968年以后 1977 | 甲型（原甲型） 甲1型（亚甲型） 甲2型（亚洲甲型） 甲3型（香港甲型） 甲1型（亚甲型） | A/PR/8/34 A/FM/1/47 A/Singapore/1/57 A/Hong Kong/1/68 A/USSR/90/77 | H0 H1 H2 H3 H1 | N1 N1 N2 N2 N1

(三)培养特性

流感病毒在鸡胚中生长良好，一般初次分离应先接种羊膜腔中传代适应后方接种尿囊腔。病毒在鸡胚中并不引起明显病变。用血凝试验可判断羊水或与尿囊液中有无病毒生长。人流感病毒能感染多种动物，但只有雪貂的表现类似人类流感。另外，甲、乙型流感在原代人胚肾、猴肾等组织细胞中也能生长。

（四）抵抗力

流感病毒抵抗力较弱，不耐热，56℃30分钟即被灭活，室温下感染性很快消失；对干燥、日光、紫外线及乙醚、甲醛等敏感；酸性条件下更易灭活，但在-70℃或冷冻干燥后活性可长期保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　正粘病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物学性状《医学微生物学》
  22. 生物学性状《医学微生物学》
  23. 生物学性状《医学微生物学》
  24. 生物学性状《医学微生物学》
  25. 生物学诊断《医学微生物学》
  26. 生物学特性及解剖生理特点《实验动物科学》
  27. 生物氧化的基本概念《生物化学与分子生物学》
  28. 生物学特性和解剖生理特点《实验动物科学》
  29. 生物氧化酶类《生物化学与分子生物学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物药剂学的实验设计《医院药学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

流感病毒经过飞沫传播，侵入呼吸道，通过其HA吸附于呼吸道粘膜上皮细胞膜上的HA受体上，然后浸入这些细胞进行增殖。经1～2天的潜伏期，感染者即可出现流感症状。病毒在呼吸道粘膜上皮细胞内增殖，造成这些细胞变性，坏死脱落，粘膜充血水肿，腺体分泌增加；出现喷嚏、鼻塞、咳嗽等症状。病毒在上皮细胞内复制，很少入血，但可释放内毒素样物质入血，引起全身中毒症状：发热、头痛、全身酸痛、疲乏无力、白细胞数下降等。流感病毒感染一般数日内自愈，但幼儿或年老体弱病人易继发细菌感染，如合并肺炎等，病死率高。

病后对同型病毒有免疫力，可维持1～2年，主要为分泌型lga 和血清中和抗体lgM、lgG共同的作用；这些抗体有两类：一是抗病毒血凝素抗体，能阻止病毒侵入易感细胞，在抗感染中起重要作用，另一类是抗神经氨酸酶抗体，能少细胞排毒和病毒扩散。此外CTL可杀伤流感病毒感染细胞，在促进受染机体的康复方面也起重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、病毒学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性与免疫性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性免疫《医学微生物学》
  17. 致病性与免疫性《医学微生物学》
  18. 致病性和免疫性《医学微生物学》
  19. 致病性自生生活阿米巴《人体寄生虫学》
  20. 致病性和免疫性《医学微生物学》
  21. 致病因素《中医外科学》
  22. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  23. 致读者《默克家庭诊疗手册》
  24. 致病性《医学微生物学》
  25. 致和丸《外科传薪集》
  26. 致病性《医学微生物学》
  27. 致幻剂滥用《默克家庭诊疗手册》
  28. 致病性《医学微生物学》
  29. 致疾性与免疫性《医学微生物学》
  30. 致病性《医学微生物学》
  31. 致理《中医词典》


病毒学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、病毒学诊断
在线购买《医学微生物学》正版书籍

三、病毒学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒分离与鉴定采取发病初期（发病3天）病人鼻咽洗液或含漱液，加青、链霉素杀菌后，接种于鸡胚羊膜腔内及尿囊腔中，35℃孵育2～4日，取羊水、尿囊液做血凝试验，检查有无病毒增殖。若试验为阴性，需在鸡胚中盲目传代三次后再试验。若血凝试验为阳性，可用已知流感病毒各型特异性抗体与新分离病毒进行血凝抑制试验，鉴定型别。

（二）血清学试验取病人急性期（发病3日内）和恢复期（发病2～4周）双份血清，同样与已知各亚型流感病毒进行血凝抑制试验或其他试验。恢复期血清的抗体效价是急性期的4倍或4倍以上，具有协助诊断意义。

免疫荧光技术直接检测鼻分泌物中病毒抗原，能够达到快速诊断的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、病毒学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 病毒学研究中实验动物的选择与应用《实验动物科学》
  2. 病发汗吐下以后证《脉经》
  3. 病毒性咽炎【疾病大全】
  4. 病发汗以后证《脉经》
  5. 病毒性心肌炎【疾病大全】
  6. 病反其本中标之病治反其本中标之方《类经》
  7. 病毒性心肌炎《中医儿科学》
  8. 病非疟之邪四时多病寒热《女科百问》
  9. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  10. 病肝切除术《临床肝移植》
  11. 病毒性心肌炎《儿科学》
  12. 病和症《人体使用手册》
  13. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  14. 病和症的关系《人体使用手册》
  15. 病毒性胃肠炎《传染病》
  16. 病后不得眠《药症忌宜》
  17. 病毒性食管炎【疾病大全】
  18. 病后不得眠方《外台秘要》
  19. 病毒性皮肤病《皮肤性病学》
  20. 病后不能语《幼幼新书》
  21. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  22. 病后口疮《医门补要》
  23. 病毒性脑炎《赵绍琴临证验案精选》
  24. 病后免疫《免疫与健康》
  25. 病毒性脑膜炎【疾病大全】
  26. 病后声不出《幼幼新书》
  27. 病毒性结膜炎《西医眼科学》
  28. 病后体弱【中药主治】
  29. 病毒性感染《默克家庭诊疗手册》
  30. 病后体虚【中药主治】
  1. 病毒学诊断《医学微生物学》
  2. 病毒学研究中实验动物的选择《实验动物科学》
  3. 病毒因素《预防医学》
  4. 病毒性与免疫性《医学微生物学》
  5. 病毒与癌症《医学微生物学》
  6. 病毒性心肌炎《儿科学》
  7. 病笃要诀《华佗神方》
  8. 病毒性心肌炎《病理学》
  9. 病端《中医词典》
  10. 病毒性心肌炎《中医儿科学》
  11. 病儿《中医词典》
  12. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  13. 病发汗吐下以后证《脉经》
  14. 病毒性胃肠炎《传染病》
  15. 病发汗以后证《脉经》
  16. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  17. 病发黄《儒门事亲》
  18. 病毒性皮肤病《皮肤性病学》
  19. 病发于阳《中医名词词典》
  20. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  21. 病发于阳《中医词典》
  22. 病毒性脑炎《赵绍琴临证验案精选》
  23. 病发于阴《中医名词词典》
  24. 病毒性疾病《病理学》
  25. 病发于阴《中医词典》
  26. 病毒性感染《默克家庭诊疗手册》
  27. 病反其本中标之病治反其本中标之方《类经》
  28. 病毒性感染《默克家庭诊疗手册》
  29. 病房调剂室的发药管理《医院药学》
  30. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  31. 病房小药柜管理制度《医院药学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

流感病毒传染性强，播散迅速，在易感人群中易形成大流行，故做好预防是必要的。

流行期间应尽量避免人群聚集，公共场所如剧院、宿舍应常通风换气，必要时空气消毒：常用乳酸，100m3空间用2～4ml乳酸溶于10倍水中加热熏蒸，无乳酸时用食醋亦可。

流感疫苗有灭活疫苗和减毒活疫苗，但因流感病毒抗原易变，及时掌握变异动态及选育毒株使制成的疫苗抗原性与流行株相同或近似极为重要。

治疗尚无特效方法，金刚烷胺对甲型流感病毒复制有抑制作用，在预防和治疗上有一定效果，但此药能引起中枢神经症状和耐药毒株出现未被广泛使用。目前主要是对症治疗及预防继发细菌感染。

中药：金银花、板兰根、大青叶等在减轻症状缩短病程方面有一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病毒学诊断
  • 当前页：四、防治原则
  • 下一页：第二节　副粘病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 防治原则《医学微生物学》
  20. 防治原则《医学微生物学》
  21. 防治原则《医学微生物学》
  22. 防治原则《预防医学》
  23. 防治原则《医学微生物学》
  24. 防治原发病（缺）《病理生理学》
  25. 防治原则《医学微生物学》
  26. 防治原发病《病理生理学》
  27. 肪《本草经集注》
  28. 防治要点《常见中老年疾病防治》
  29. 肪《新修本草》
  30. 防治要点《常见中老年疾病防治》
  31. 肪《吴普本草》


副粘病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　副粘病毒
在线购买《医学微生物学》正版书籍

第二节　副粘病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

副粘病毒（Paramyxovirus）是一群核酸不分节的粘病毒，主要包括呼吸道合胞病毒、麻疹病毒、腮腺炎病毒、副流感病毒等，这些病毒的共性及其与正粘病毒的区别见表24-3。

表24-3 正粘病毒与副粘病毒的区别

生物学性状 | 正粘病毒 | 副粘病毒
形态和大小（nm） 核酸类型 核衣壳形成部位 血凝素 神经氨酸酶 溶血作用 融细胞作用 包涵体形成 鸡胚中生成 | 多形性80～120 单股负链RNA，分节段 细胞核内 有 有 无 无 无 良好 | 多形性150～300 单股负链RNA、不分节段 细胞浆内 有 多数没有 有 有 浆内 多数不佳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二节　副粘病毒
  • 下一页：呼吸道合胞病毒
<<< 返回本书目录
  1. 副粘病毒《医学微生物学》
  2. 副肿瘤性边缘系统脑炎【疾病大全】
  3. 副银屑病【疾病大全】
  4. 副肿瘤性脊髓病【疾病大全】
  5. 副神经损伤与卡压【疾病大全】
  6. 副肿瘤性小脑变性【疾病大全】
  7. 副神经损伤【疾病大全】
  8. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  9. 副神经节起源的肿瘤【疾病大全】
  10. 赋《三指禅》
  11. 副伤寒【疾病大全】
  12. 赋禀《幼幼集成》
  13. 副乳乳腺癌【疾病大全】
  14. 傅春散【方剂大全】
  15. 副球孢子菌病【疾病大全】
  16. 傅延年酒【方剂大全】
  17. 副牛痘【疾病大全】
  18. 富贵贫贱攻补异宜其说有辨《读医随笔》
  19. 副流行性感冒【疾病大全】
  20. 富治法《石室秘录》
  21. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  22. 腹《经络全书》
  23. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  24. 腹《奇症汇》
  25. 副耳【疾病症状】
  26. 腹哀穴【胸部腹部穴位】
  27. 副鼻窦炎及乳突炎《放射诊断学》
  28. 腹壁不自主轴动【疾病症状】
  29. 副鼻窦炎【疾病大全】
  30. 腹壁挫伤【疾病大全】
  1. 副粘病毒《医学微生物学》
  2. 副神经《人体解剖学》
  3. 副作用《减肥新法与技巧》
  4. 副神经《人体解剖学》
  5. 赋《三指禅》
  6. 副伤寒《传染病》
  7. 赋禀《幼幼集成》
  8. 副溶血性弧菌食物中毒《预防医学》
  9. 傅常《中医词典》
  10. 副醛《医院药学》
  11. 傅懒园《中医词典》
  12. 副流感病毒《医学微生物学》
  13. 傅懋光《中医词典》
  14. 副交感神经功能亢进《神经精神疾病诊断学》
  15. 傅仁宇《中医词典》
  16. 副交感神经功能不足《神经精神疾病诊断学》
  17. 傅山《中医词典》
  18. 副奉上太医《中医词典》
  19. 傅滋《中医词典》
  20. 副鼻窦异常表现《放射诊断学》
  21. 富贵贫贱攻补异宜其说有辨《读医随笔》
  22. 副鼻窦炎《放射诊断学》
  23. 富家中庭土《证类本草》
  24. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  25. 富治法《石室秘录》
  26. 副癌综合征《默克家庭诊疗手册》
  27. 腹《经络全书》
  28. 副癌综合征《默克家庭诊疗手册》
  29. 腹《中医名词词典》
  30. 复制方法和应用《实验动物科学》
  31. 腹《中医词典》


呼吸道合胞病毒_《医学微生物学》_中医杂集_【岐黄之术】

呼吸道合胞病毒
在线购买《医学微生物学》正版书籍

呼吸道合胞病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸道合胞病毒（Respiratorysyncytical virus）于1956年首次在伴有感冒症状的猩猩体内分离到，并命名为“猩猩感冒因子（CCA）”。次年Chanock等人从两个患呼吸道疾病婴儿的鼻、咽分泌物中分离到与CCA抗原一致的病毒；根据该病毒在组织培养中的细胞融合病变特征命名为呼吸道合胞病毒(RespiratorySycytial Virus,RSV)。有人统计，每年45～50%住院治疗的婴幼儿毛细支气管炎及25%的婴幼儿肺炎是由RSV直接感染所致，它是婴幼儿呼吸道感染的重要病原。

一、生物学性状

呼吸道合胞病毒有圆形和丝状两种状态，病毒颗粒直径为150nm ，核酸为单股负链RNA，不分节段，有囊膜，囊膜表面有两种糖蛋白刺突：一种为G蛋白（90K），它能使RSV吸附于宿主细胞上导致感染开始；另一种为F蛋白，该蛋白被宿主蛋白酶切割成F1（48K）和F2（26K）两个片段后才具有活性，能引起病毒囊膜与宿主细胞膜融合，有利于病毒穿入细胞，它可能在RSV感染的免疫病理中起主要作用。在囊膜的内面是内膜蛋白，它非糖基化，称为M蛋白，具有维持病毒体的结构和完整性的作用。该病毒无血凝素和神经氨酸酶，也不具溶血特性，其刺突糖蛋白F（F1+F2）和G蛋白均可刺激机体产生抗体，但F蛋白的抗体较G蛋白的抗体中和作用强；根据F、G抗原性的不同，有人将RSV分成A、B两个亚型。G蛋白的抗原变异性较F蛋白为大，即使在同一亚型内的不同毒株间相互也有差异。RSV对理化因素抵抗力较低，对热不稳定，冰冻融化易被灭活。

二、致病性与免疫性

RSV经飞沫或直接接触传播，病毒主要在鼻咽上皮细胞中增殖。合胞病毒是5岁以内儿童病毒性肺炎的最主要病原体，也是婴儿猝死的病因之一。RSV引起的细支气管炎多发生在2～6个月的婴儿，大约占婴儿细支气管炎的60%，其中尤以2月龄婴儿发病率最高，6个月以内婴儿感染RSV易发生重度下呼吸道疾患，一般6月龄以上儿童病变较轻，成人多为再次感染，症状较轻，如同感冒。RSV的致病机理目前尚不清楚。已经证明血清中特异抗体和细胞免疫对防止再感染无作用；相反，抗体和细胞免疫可能还参与了RSV的致病过程，用RSV灭活疫苗接种婴儿的试验结果发现，免疫接种过的婴儿比未免疫者感染RSV时症状更严重。现在一般认为，RSV引起的严重婴幼儿呼吸道感染可能与变态反应有关。防止RSV再感染的主要因素可能是呼吸道分泌型lgA。

三、病毒学诊断

进行病毒分离为RSV感染最重要的诊断方法，RSV未发现带毒者，分离出病毒即可确诊。采取病人鼻咽棉拭子或咯痰进行病毒分离培养。该病毒不能在鸡胚内增殖，只能在人和猴细胞如Hep-2,Hela等细胞株中培养增殖，约培养2～3周才出现细胞界线不清、融合成多核巨细胞等的细胞病变，病毒通过出芽释放。用合胞病毒的免疫血清作中和试验或补体结合试验进行鉴定。尽管病毒分离是确诊的可靠依据，但病毒生长较慢，不能及时诊断。近年来多采用临床快速诊断法：采取患儿咽部脱落细胞，用直接或间接免疫荧光法染色进行检查，检测RSV感染的阳性细胞，阳性符合率可达90%以上。但其检出率受取材部位、细胞数量和咽分泌物的影响。将咽拭子标本先接种于敏感细胞，然后用间接免疫荧光法或免疫酶法检测，可使检出阳性率提高。另外，由于婴幼儿感染RSV后，抗体出现以lgM最早，故可用金黄色葡萄球菌蛋白A（SPA）吸收患儿血清中的lgG后，用ELISA法测定特异性lgM以作早期诊断。

四、预防和治疗

对RSV的预防，目前仍缺乏特效的办法。用温度敏感的病毒疫苗滴鼻接种儿童，可在局部产生分泌型lgA抗体，目前还在研究试用阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　副粘病毒
  • 当前页：呼吸道合胞病毒
  • 下一页：麻疹病毒
<<< 返回本书目录
  1. 呼吸道病毒《医学微生物学》
  2. 呼吸道合胞病毒肺炎【疾病大全】
  3. 呼吸沉浮定五脏脉《诊家枢要》
  4. 呼吸道合胞病毒感染【疾病大全】
  5. 呼吸不规则【疾病症状】
  6. 呼吸道护理技术《基础护理学》
  7. 呼吸补泻法《普济方·针灸》
  8. 呼吸道狭窄【疾病症状】
  9. 呼吸《针灸聚英》
  10. 呼吸道异物《中西医结合耳鼻喉科》
  11. 呼吸《生理学》
  12. 呼吸道异物【疾病大全】
  13. 呼气中有甜臭味【疾病症状】
  14. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  15. 呼气音延长【疾病症状】
  16. 呼吸道异物的急救《现代院外急救手册》
  17. 呼气时胸口痛【疾病症状】
  18. 呼吸道阻塞【疾病症状】
  19. 呼气时两颊鼓起和缩唇【疾病症状】
  20. 呼吸的观察及测量《基础护理学》
  21. 呼气困难【疾病症状】
  22. 呼吸反射调节受损【疾病症状】
  23. 呼脓长肉膏【方剂大全】
  24. 呼吸功能衰竭【疾病症状】
  25. 呼脓长肉比天膏【方剂大全】
  26. 呼吸肌疲劳症【疾病大全】
  27. 呼脓散【方剂大全】
  28. 呼吸急促【疾病症状】
  29. 呼脓膏【方剂大全】
  30. 呼吸减慢而不规则【疾病症状】
  1. 呼吸道合胞病毒《医学微生物学》
  2. 呼吸道的主要功能《生理学》
  3. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  4. 呼吸道传染病《家庭医学百科·预防保健篇》
  5. 呼吸道护理技术《基础护理学》
  6. 呼吸道病毒感染《默克家庭诊疗手册》
  7. 呼吸道解剖及生理功能特点《儿科学》
  8. 呼吸道病毒《医学微生物学》
  9. 呼吸道异物《中西医结合耳鼻喉科》
  10. 呼吸沉浮定五脏脉《诊家枢要》
  11. 呼吸道异物《耳鼻咽喉外科学》
  12. 呼吸操《老年百病防治》
  13. 呼吸道异物的急救《现代院外急救手册》
  14. 呼吸补泻法《普济方·针灸》
  15. 呼吸的反射性调节《生理学》
  16. 呼吸补泻《中医词典》
  17. 呼吸的观察及测量《基础护理学》
  18. 呼吸补泻《中医名词词典》
  19. 呼吸的调节《默克家庭诊疗手册》
  20. 呼吸《现代院外急救手册》
  21. 呼吸浮沉定五脏脉《明医杂着》
  22. 呼吸《生理学》
  23. 呼吸复苏术《基础护理学》
  24. 呼吸《针灸聚英》
  25. 呼吸功《生理学》
  26. 呼吸《针灸大成》
  27. 呼吸功能评估《康复医学》
  28. 呼　吸　链《生物化学与分子生物学》
  29. 呼吸行气《中医词典》
  30. 鲎试验《常用化验值及意义》
  31. 呼吸机能改变《病理生理学》


麻疹病毒_《医学微生物学》_中医杂集_【岐黄之术】

麻疹病毒
在线购买《医学微生物学》正版书籍

麻疹病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹病毒（Measles virus）是引起麻疹的病原体。麻疹是儿童最常见一种急性呼吸道传染病。临床上以发热、上呼吸道炎症、结膜炎、口腔粘膜斑及全身丘疹为特征。

一、生物学性状

麻疹病毒的形态与结构大致与流感病毒相似，为球形、丝状等多种形态，直径为140～180nm，长者可达270nm ；其结构由内向外分为核衣壳和外面的脂蛋白囊膜两部分，其核衣壳内的核酸为单股负链RNA，不分节段，不易发生重组；其衣壳呈管状螺旋对称结构，囊膜结构与流感病毒相似，囊膜上也有两种糖蛋白剌突：一种称为H蛋白，能凝集猴、狒狒等动物的红细胞；另一种称为F蛋白，具有溶解红细胞及引起细胞融合的活性，可引起多核巨细胞病变。麻疹病毒无神经氨酸酶，该病毒只有一个血清型。除灵长类动物外，一般动物都不易感，在人胚肾、人羊膜细胞及Hela、Vero 等多种传代细胞中可增殖，出现细胞病变，形成多核巨细胞。本病毒对理化因素抵抗力较低，加热56℃30分钟和一般消毒剂均易将病毒灭活。

二、致病性与免疫性

麻疹是一种典型的全身出疹的急性传染病。其传染性强、易感接触后90%以上都发生麻疹，儿童初次感染几乎都发病，传染源是麻疹患儿。患者从潜伏期到出疹期均有传染性。病毒存在于鼻咽和眼分泌物中，通过用具、玩具、飞沫等传播，侵入易感者上呼吸道及周围淋巴结，潜伏期9～12天（平均10天）。病毒入血形成第一次病毒血症，病人出现发热、咳嗽、眼结膜充血、口腔粘膜斑等前马铃薯期症状，病毒随血流到达单核一巨噬细胞系统内增殖，3～5天后再次释放入血形成第二次病毒血症，病毒进一步播散至全身皮肤粘膜的毛细血管周围增殖（有时可达中枢神经系统），损伤血管内皮，使全身相继出现红疹。其损伤血管的机理一般认为与Ⅲ、Ⅳ型变态反应有关。若无并发症，数天后红疹消褪，麻疹自然痊愈。年幼体弱的患儿易发细菌感染，引起支气管炎，肺炎和中耳炎等。

麻疹是一种急性传染病：感染一般以麻疹病毒从体内完全清除而终止。但极个别患者在患疹数年后会患一种亚急性硬化性全脑炎（SSPE），该病是一种慢发性病毒感染，患者表现为精神异常，最后会痉挛、昏迷而死亡。在患者脑神经细胞及胶质细胞中可检测到麻疹病毒核酸和抗原，电镜下可看到核衣壳及包涵体，但无完整的麻疹病毒颗粒，故认为该病可能由于麻疹病毒变异所致。

麻疹病毒感染的免疫力持久，一般不会出现二次感染。

三、微生物学诊断和预防

麻疹因临床症状典型，一般无需作微生物学检查。不典型病例，可进行病毒分离培养，取鼻咽部脱落细胞或血液中胞用IFA或IEA检测麻疹病毒抗原；采取病人急性期恢复期双份血清，进行血凝抑制试验，观察坑体滴度是否增长4倍或4倍以上。

六个月以内的婴儿有被动免疫力，但随年龄增长逐渐消失，易感性增加，给6个月～1岁的儿童普遍接种疹病毒活疫苗是预防麻疹的最好方法。给有接触麻疹患儿病史的体弱易感儿注射丙种球蛋白或健康成人全血，有预防发病或减轻症状的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸道合胞病毒
  • 当前页：麻疹病毒
  • 下一页：副流感病毒
<<< 返回本书目录
  1. 麻疹备用诸方《麻疹备要方论》
  2. 麻疹病毒肺炎【疾病大全】
  3. 麻疹 [附]奶麻《中医儿科学》
  4. 麻疹不透【中药主治】
  5. 麻疹【方剂主治】
  6. 麻疹不治证《麻科活人全书》
  7. 麻疹【中药主治】
  8. 麻疹出透热不退《儿科萃精》
  9. 麻疹【疾病大全】
  10. 麻疹初潮辨证《儿科萃精》
  11. 麻疹《证治准绳·幼科》
  12. 麻疹喘促险证《余无言医案》
  13. 麻疹《幼科释谜》
  14. 麻疹达权《麻疹阐注》
  15. 麻疹《医学集成》
  16. 麻疹方《景岳全书》
  17. 麻疹《小儿常见病单验方》
  18. 麻疹鸽蛋大米粥【方剂大全】
  19. 麻疹《万病回春》
  20. 麻疹骨髓赋《幼幼集成》
  21. 麻疹《景岳全书》
  22. 麻疹骨髓赋（增朴）《麻科活人全书》
  23. 麻疹《家庭医学百科-医疗康复篇》
  24. 麻疹合并肠炎《赵绍琴临证验案精选》
  25. 麻疹《回春录》
  26. 麻疹后复痧胀《痧胀玉衡》
  27. 麻疹《古今医鉴》
  28. 麻疹忌食生冷《儿科萃精》
  29. 麻疹《传染病》
  30. 麻疹忌食辛辣《儿科萃精》
  1. 麻疹病毒《医学微生物学》
  2. 麻疹辩疑赋《专治麻痧初编》
  3. 麻疹不治证《麻科活人全书》
  4. 麻疹避忌《专治麻痧初编》
  5. 麻疹出透热不退《儿科萃精》
  6. 麻疹闭证《中医词典》
  7. 麻疹初潮辨证《儿科萃精》
  8. 麻疹备用诸方《麻疹备要方论》
  9. 麻疹初热《专治麻痧初编》
  10. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  11. 麻疹喘促险证《余无言医案》
  12. 麻疹 [附]奶麻《中医儿科学》
  13. 麻疹喘急《中医词典》
  14. 麻疹《传染病》
  15. 麻疹瘄《中医词典》
  16. 麻疹《专治麻痧初编》
  17. 麻疹达权《麻疹阐注》
  18. 麻疹《专治麻痧初编》
  19. 麻疹烦渴《中医词典》
  20. 麻疹《幼科释谜》
  21. 麻疹方《景岳全书》
  22. 麻疹《回春录》
  23. 麻疹方药例《古今医鉴》
  24. 麻疹《万病回春》
  25. 麻疹附余《专治麻痧初编》
  26. 麻疹《证治准绳·幼科》
  27. 麻疹骨髓赋《幼幼集成》
  28. 麻疹《中医词典》
  29. 麻疹骨髓赋（增朴）《麻科活人全书》
  30. 麻疹《小儿常见病单验方》
  31. 麻疹合并肠炎《赵绍琴临证验案精选》


副流感病毒_《医学微生物学》_中医杂集_【岐黄之术】

副流感病毒
在线购买《医学微生物学》正版书籍

副流感病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

副流感病毒（Parainfluenza virus）具有副粘病毒的典型形态和性状，有4个血清型。通过飞沫或直接接触传播。病毒增殖仅限于呼吸道粘膜上皮，一般无病毒血症，其生物学性状见表24-4。感染可发生于任何年龄，但以婴幼儿症状为重，常发生严重哮吼（多由1、2型引起），造成呼吸道闭塞，甚至窒息死亡；另外还可引起气管炎、毛细支气管炎（多由3型引起）和肺炎等下呼吸道感染。来自母亲的抗体无防止感染作用，SlgA可能对再感染有预防作用，但维持时间较短。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹病毒
  • 当前页：副流感病毒
  • 下一页：腮腺炎病毒
<<< 返回本书目录
  1. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  2. 副流行性感冒【疾病大全】
  3. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  4. 副牛痘【疾病大全】
  5. 副耳【疾病症状】
  6. 副球孢子菌病【疾病大全】
  7. 副鼻窦炎及乳突炎《放射诊断学》
  8. 副乳乳腺癌【疾病大全】
  9. 副鼻窦炎【疾病大全】
  10. 副伤寒【疾病大全】
  11. 复正汤【方剂大全】
  12. 副神经节起源的肿瘤【疾病大全】
  13. 复正散【方剂大全】
  14. 副神经损伤【疾病大全】
  15. 复杂性醉酒【疾病症状】
  16. 副神经损伤与卡压【疾病大全】
  17. 复杂性尿路感染【疾病症状】
  18. 副银屑病【疾病大全】
  19. 复原固本丸【方剂大全】
  20. 副粘病毒《医学微生物学》
  21. 复元养荣汤【方剂大全】
  22. 副肿瘤性边缘系统脑炎【疾病大全】
  23. 复元丸【方剂大全】
  24. 副肿瘤性脊髓病【疾病大全】
  25. 复元通气汤【方剂大全】
  26. 副肿瘤性小脑变性【疾病大全】
  27. 复元通气散【方剂大全】
  28. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  29. 复元汤【方剂大全】
  30. 赋《三指禅》
  1. 副流感病毒《医学微生物学》
  2. 副交感神经功能亢进《神经精神疾病诊断学》
  3. 副醛《医院药学》
  4. 副交感神经功能不足《神经精神疾病诊断学》
  5. 副溶血性弧菌食物中毒《预防医学》
  6. 副奉上太医《中医词典》
  7. 副伤寒《传染病》
  8. 副鼻窦异常表现《放射诊断学》
  9. 副神经《人体解剖学》
  10. 副鼻窦炎《放射诊断学》
  11. 副神经《人体解剖学》
  12. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  13. 副粘病毒《医学微生物学》
  14. 副癌综合征《默克家庭诊疗手册》
  15. 副作用《减肥新法与技巧》
  16. 副癌综合征《默克家庭诊疗手册》
  17. 赋《三指禅》
  18. 复制方法和应用《实验动物科学》
  19. 赋禀《幼幼集成》
  20. 复杂性肛漏《中医词典》
  21. 傅常《中医词典》
  22. 复元通气散《外科理例》
  23. 傅懒园《中医词典》
  24. 复元通气散《太平惠民和剂局方》
  25. 傅懋光《中医词典》
  26. 复元通气散《仙传外科集验方》
  27. 傅仁宇《中医词典》
  28. 复元汤《老年百病防治》
  29. 傅山《中医词典》
  30. 复元羌活汤《医方论》
  31. 傅滋《中医词典》


腮腺炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

腮腺炎病毒
在线购买《医学微生物学》正版书籍

腮腺炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

腮腺炎病毒( Mumps viras)主要引起流行性腮腺炎，多流行于冬、春季，潜伏期较长（18～21天）。病毒的生物学性状见表24-4。病毒经飞沫传播，先在呼吸道内增殖，随后通过引流的淋巴结入血，引起病毒血症，经血流侵犯靶器官，引起两侧腮腺发炎、肿胀，一般经7～10日消肿而痊愈。儿童感染一般较轻，青壮年感染一般较重，易并发睾丸炎或副睾炎，有时还可引起无菌性脑膜炎。病后可获得牢固的免疫力。接种减毒活疫苗有较好的预防效果。两种球蛋白有防止发病或减轻症状的作用。

表24-4 几种副粘病毒的主要生物学性状

病毒 | 血凝素 | 神经氨酸酶 | 溶血素 | 融细胞作用 | 血清型 | 靶器官
麻疹病毒 腮腺炎病毒 呼吸道合胞 病毒 副流感病毒 | 有 有 无 有 | 无 有 无 有 | 有 有 无 有 | 有 有 有 有 | 1 1 1 4 | 全身 腮腺 呼吸道上皮细胞 可能有病毒血症 呼吸道上皮细胞 一般无病毒血症

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：副流感病毒
  • 当前页：腮腺炎病毒
  • 下一页：第三节　腺病毒
<<< 返回本书目录
  1. 腮腺炎【中药主治】
  2. 腮腺肿大【疾病症状】
  3. 腮腺隙感染【疾病大全】
  4. 腮腺肿胀【疾病症状】
  5. 腮腺无痛性肿块【疾病症状】
  6. 腮痈《外科十法》
  7. 腮腺区肿大【疾病症状】
  8. 腮痈（附耳症）《保婴撮要》
  9. 腮腺混合瘤【疾病大全】
  10. 塞耳《证治准绳·类方》
  11. 腮腺恶性肿瘤【疾病大全】
  12. 塞泽里综合征【疾病大全】
  13. 腮门主论《疡医大全》
  14. 塞治法《石室秘录》
  15. 腮候《古今医统大全》
  16. 鳃裂瘘管【疾病大全】
  17. 腮颔发门主论《疡医大全》
  18. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  19. 腮《景岳全书》
  20. 鳃裂囊肿和瘘管【疾病大全】
  21. 撒发【中药大全】
  22. 鳃器的发生《组织学与胚胎学》
  23. 箬叶【中药大全】
  24. 赛北紫堇【中药大全】
  25. 箬蒂【中药大全】
  26. 赛番红花【中药大全】
  27. 箬《本草纲目》图文版
  28. 赛繁缕【中药大全】
  29. 箬《本草纲目》完整版
  30. 赛金刚【中药大全】
  1. 腮腺炎病毒《医学微生物学》
  2. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  3. 腮腺咬肌筋膜《人体解剖学》
  4. 腮腺《人体解剖学》
  5. 腮腺咬肌区《人体解剖学》
  6. 腮腺《物理诊断学》
  7. 腮腺与面神经关系《人体解剖学》
  8. 腮腺《医学影像学》
  9. 腮痈《中医词典》
  10. 腮秘方《华佗神方》
  11. 腮痈《外科十法》
  12. 腮门主论《疡医大全》
  13. 腮痈《证治准绳·幼科》
  14. 腮门主方《疡医大全》
  15. 腮痈《医学心悟》
  16. 腮颊热肿《奇效简便良方》
  17. 腮痈（附耳症）《保婴撮要》
  18. 腮颊穿烂《奇效简便良方》
  19. 腮肿《医学纲目》
  20. 腮候《古今医统大全》
  21. 腮肿《竹林女科证治》
  22. 腮喉痈《中医词典》
  23. 腮肿痛《回生集》
  24. 腮颔发门主论《疡医大全》
  25. 塞《周慎斋遗书》
  26. 腮颔发《中医词典》
  27. 塞耳《证治准绳·类方》
  28. 腮《奇方类编》
  29. 塞耳丹《三因极一病证方论》
  30. 腮《友渔斋医话》
  31. 塞法《中医名词词典》


腺病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　腺病毒
在线购买《医学微生物学》正版书籍

第三节　腺病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

腺病毒（Adenovirus）是一群分布十分广泛的DNA病毒。能引起人类呼吸道、胃肠道、泌尿系及眼的疾病。少数对动物有致癌作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮腺炎病毒
  • 当前页：第三节　腺病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 腺病毒《医学微生物学》
  2. 腺病毒肺炎【疾病大全】
  3. 陷胸丸【方剂大全】
  4. 腺病毒感染【疾病大全】
  5. 陷胸汤【方剂大全】
  6. 腺病毒性肠炎【疾病大全】
  7. 陷胸青龙汤【方剂大全】
  8. 腺病毒性肺炎【疾病大全】
  9. 陷胸承气汤【方剂大全】
  10. 腺花香茶菜【中药大全】
  11. 陷水散【方剂大全】
  12. 腺淋巴瘤【疾病大全】
  13. 陷谷穴【下肢外侧穴位】
  14. 腺毛金星蕨【中药大全】
  15. 陷伏倒靥《证治准绳·幼科》
  16. 腺泡细胞癌【疾病大全】
  17. 陷伏《张氏医通》
  18. 腺泡状软组织肉瘤【疾病大全】
  19. 陷伏《景岳全书》
  20. 腺上皮和腺《组织学与胚胎学》
  21. 线状骨折【疾病症状】
  22. 腺体结节【疾病症状】
  23. 线状IgA大疱性皮肤病【疾病大全】
  24. 腺性唇炎【疾病大全】
  25. 线叶蚤缀根【中药大全】
  26. 腺性或囊性膀胱炎【疾病症状】
  27. 线叶金鸡菊【中药大全】
  28. 腺性膀胱炎【疾病大全】
  29. 线叶蓟【中药大全】
  30. 腺样囊性癌【疾病大全】
  1. 腺病毒《医学微生物学》
  2. 陷肿散《备急千金要方》
  3. 腺垂体《生理学》
  4. 陷中《中医词典》
  5. 腺垂体《组织学与胚胎学》
  6. 陷翳《中医词典》
  7. 腺上皮和腺《组织学与胚胎学》
  8. 陷胸泻心二方合论《张聿青医案》
  9. 腺样体肥大《中西医结合耳鼻喉科》
  10. 陷胸汤方《备急千金要方》
  11. 腺样体肥大《耳鼻咽喉外科学》
  12. 陷胸汤《儒门事亲》
  13. 霰粒肿《默克家庭诊疗手册》
  14. 陷胸散《博济方》
  15. 乡邻出痘预防禁方《寿世保元》
  16. 陷下则灸之《中医词典》
  17. 乡邻出痘预服禁方《古今医鉴》
  18. 陷下《中医词典》
  19. 乡俗产后十弊《胎产指南》
  20. 陷脉散《三因极一病证方论》
  21. 相乘《中医名词词典》
  22. 陷脉《中医词典》
  23. 相乘《中医词典》
  24. 陷睛翳《中医词典》
  25. 相对比《预防医学》
  26. 陷经漏黑（杂病）《金匮悬解》
  27. 相对数的常用指标《预防医学》
  28. 陷经《中医词典》
  29. 相恶《中医名词词典》
  30. 陷结胸痞气《丹溪手镜》
  31. 相恶《中医词典》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

腺病毒颗粒直径60～90nm，没有囊膜，20面体立体对称，衣壳由252个克微粒组成，其中240个壳微粒是六邻体(Hexon)，具有组特异性α抗原。位于20面体顶端的12个克微粒是五邻体(Penton)。每个五邻体由基底和伸出表面的一根末端有顶球的纤维组成。基底具有毒素样活性，能引起细胞病变，并使细胞从生长处脱落，具有同组共有的β抗原。纤维与病毒凝集大白鼠或恒河猴红细胞的活性有关，是型特异性γ抗原所在。核酸为以股线状DNA，分子量20～30×106道尔顿。腺病毒分为感染鸟类和哺乳动物的两个属。人类腺病毒根据物理、化学、生物学性质分为A～G7组，每一组包括若干血清型，共42型。根据对猴和大鼠红细胞的凝集能力又分为Ⅰ～Ⅳ组。见表24-5。

表24-5 人类腺病毒分类及致病性

组 | 血清型 | 红细胞凝集 |  | 人体疾病 | 对新生仓鼠致病性
 |  | 组 | 红细胞来源及凝集程度
A | 12、18、31 | Ⅳ | 猴(一)大鼠(一) |  | 强
B | 3、7、14 | Ⅰ | 猴(完全) | 咽结合膜热 |
 | 7、14、21 |  |  | 急性呼吸道感染 | 弱
 | 3、7 |  |  | 肺炎 |
 | 11、21 |  |  | 出血性膀胱炎 |
 | 34、35 |  |  | 肺炎 |
 | （16） |  |  |  |
C | 1、2、5、6 | Ⅲ | 大鼠(部分) | 幼儿急性发热性咽炎 | 无
 |  |  |  | 淋巴细胞隐性感染 |
D | 8、14、17 | Ⅱ | 大鼠(完全) | 流行性角膜结膜炎 |
 | (9、10、13、15、17、20、22～30、32、33、36、38、39、42) |  |  | 宫颈炎、尿道炎 | 无
E | 4 | Ⅲ | 大鼠(部分) | 急性呼吸道感染、肺炎 | 无
F、G | 40、41 | Ⅱ、Ⅳ |  | 胃肠炎 |

*括弧中型别的一般不致病

人类腺病毒不能在鸡胚中增殖，上皮样人细胞系HeLa细胞和人胚原代细胞培养最敏感，能引起细胞肿胀、变圆、聚集成葡萄串状的典型细胞病变。腺病毒对酸碱度及温度的耐受范围较宽，36℃7天病毒感染力无明显下降。对脂溶剂和酶类均抵抗作用，但56℃30分钟可将其灭活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　腺病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物学性状《医学微生物学》
  22. 生物学性状《医学微生物学》
  23. 生物学诊断《医学微生物学》
  24. 生物学性状《医学微生物学》
  25. 生物氧化的基本概念《生物化学与分子生物学》
  26. 生物学性状《医学微生物学》
  27. 生物氧化酶类《生物化学与分子生物学》
  28. 生物学特性及解剖生理特点《实验动物科学》
  29. 生物药剂学的实验设计《医院药学》
  30. 生物学特性和解剖生理特点《实验动物科学》
  31. 生物医学的研究中的应用《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

人腺病毒中部分型别有致病性，最常的是1～7型。幼儿急性上呼吸道感染约5%由腺病毒引起，成人感染很少发生于呼吸道。腺病毒致病情况见表24-5。传播以粪一口为主途径，也可通过呼吸道或污染物品传播。病毒在咽、结膜尤其是小肠上皮细胞内增殖，偶尔波及其他脏器，隐性感染常见。疾病一般为自限性，感染后可获得长期持续的型特异性免疫力，中和抗体损伤作用重要。A、B组病毒在某些新生动物可诱发肿瘤，对人未发现致癌作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学检查
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性与免疫性《医学微生物学》
  15. 致病性与免疫性《医学微生物学》
  16. 致病性与免疫性《医学微生物学》
  17. 致病性自生生活阿米巴《人体寄生虫学》
  18. 致病性免疫《医学微生物学》
  19. 致病因素《中医外科学》
  20. 致病性和免疫性《医学微生物学》
  21. 致读者《默克家庭诊疗手册》
  22. 致病性和免疫性《医学微生物学》
  23. 致和丸《外科传薪集》
  24. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  25. 致幻剂滥用《默克家庭诊疗手册》
  26. 致病性《医学微生物学》
  27. 致疾性与免疫性《医学微生物学》
  28. 致病性《医学微生物学》
  29. 致理《中医词典》
  30. 致病性《医学微生物学》
  31. 致密《中医词典》


微生物学检查_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学检查
在线购买《医学微生物学》正版书籍

三、微生物学检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒分离

自急性期病人咽、直肠、结膜等处采取标本，迅速接种敏感细胞，根据特征性细胞突变及抗原性鉴定病毒。

（二）血清学检查

取急性期和恢复期血清进行补体结合试验，抗体升高4倍或以上，可判断为近期感染。中和试验和血凝抑制试验可定型别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学检查
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学检查《医学微生物学》
  2. 微生物学检查《医学微生物学》
  3. 微生物学检查法《医学微生物学》
  4. 微生物学检查《医学微生物学》
  5. 微生物学检查法《医学微生物学》
  6. 微生物学检查《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学检查《临床基础检验学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学检查《临床基础检验学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学方法《中国幽门螺杆菌研究》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学《中国医学通史》
  15. 微生物学诊断《医学微生物学》
  16. 微生物检查《临床基础检验学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物《病理生理学》
  19. 微生物学诊断《医学微生物学》
  20. 微甚《中医词典》
  21. 微生物学诊断《医学微生物学》
  22. 微甚《中医名词词典》
  23. 微生物学诊断《医学微生物学》
  24. 微弱二脉《圆运动的古中医学》
  25. 微生物学诊断《医学微生物学》
  26. 微热类《医学摘粹》
  27. 微生物学诊断《医学微生物学》
  28. 微热《麻科活人全书》
  29. 微生物学诊断《医学微生物学》
  30. 微热《中医词典》
  31. 微生物学诊断《医学微生物学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

因存在许多健康带毒者，隔离病人对防止腺病毒传播几乎无效。第4型减毒活疫苗在美国军队中度用效果良好。疫苗就保证无致癌危险。因此，研制高纯度的亚单位疫苗是今后的主要任务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学检查
  • 当前页：四、防治原则
  • 下一页：第二十五章　肠道病毒和轮状病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 防治原则《医学微生物学》
  20. 防治原则《医学微生物学》
  21. 防治原则《医学微生物学》
  22. 防治原则《医学微生物学》
  23. 防治原则《医学微生物学》
  24. 防治原则《预防医学》
  25. 肪《本草经集注》
  26. 防治原发病（缺）《病理生理学》
  27. 肪《新修本草》
  28. 防治原发病《病理生理学》
  29. 肪《吴普本草》
  30. 防治要点《常见中老年疾病防治》
  31. 房黄《中医词典》


肠道病毒和轮状病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十五章　肠道病毒和轮状病毒
在线购买《医学微生物学》正版书籍

第二十五章　肠道病毒和轮状病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

肠道病毒（Enterovirus）是小核糖核酸病毒科(Picornaviridae)的一个属。它们在人类消化道细胞繁殖，然后通过血液侵犯其他器官，引起各种临床综合病症。肠道病毒包括：

1.脊髓灰质炎病毒(Poliovirus)1～3型。

2.柯萨奇病毒 (Coxsackie virus)A、B两组。A组包括1～24型（A23与埃可病毒9型相同，故实际是23个型）；B组包括1～6型。

3.埃可病毒 (Enteric Cytopathogenic HumanOrphan virus, 简称ECHO病毒)1～34型（ 第10型重新分类为呼肠孤病毒1型，第28型重新分类为鼻病毒1型，第34型重新分类为柯萨奇病毒24型，故实际只有31个型。

1969年后陆续分离出的新型肠道病毒 (New Enterovirus)，统一编号为68、69、70、71和72型为原来的甲型肺炎病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二十五章　肠道病毒和轮状病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 肠道病毒和轮状病毒《医学微生物学》
  2. 肠道病毒所致各系统感染【疾病大全】
  3. 肠道病毒的共同特性《医学微生物学》
  4. 肠道短路关节炎皮炎综合征【疾病大全】
  5. 肠道病毒71型感染【疾病大全】
  6. 肠道杆菌《医学微生物学》
  7. 肠促胰液素，胰泌素《常用化验值及意义》
  8. 肠道感染后反应性关节炎【疾病大全】
  9. 肠穿孔【疾病症状】
  10. 肠道革兰阴性杆菌脑膜炎【疾病大全】
  11. 肠出血性大肠埃希杆菌感染【疾病大全】
  12. 肠道功能紊乱【疾病症状】
  13. 肠出血【中药主治】
  14. 肠道蛔虫【疾病大全】
  15. 肠出血【疾病症状】
  16. 肠道蛔虫感染【疾病症状】
  17. 肠病原性大肠埃希杆菌感染【疾病大全】
  18. 肠道菌群失调症【疾病大全】
  19. 肠病性肢皮炎综合征【疾病大全】
  20. 肠道气囊肿症【疾病大全】
  21. 肠病性肢端皮炎【疾病大全】
  22. 肠道吸收水分增加【疾病症状】
  23. 肠便红下白沫脓血《灵素节注类编》
  24. 肠道息肉病【疾病大全】
  25. 肠壁纤维化【疾病症状】
  26. 肠道血管畸形【疾病症状】
  27. 肠壁水肿增厚【疾病症状】
  28. 肠道血管畸形【疾病大全】
  29. 肠壁坏死【疾病症状】
  30. 肠道张力减低【疾病症状】
  1. 肠道病毒和轮状病毒《医学微生物学》
  2. 肠道病毒感染《传染病》
  3. 肠道传染病《家庭医学百科·预防保健篇》
  4. 肠道《中医词典》
  5. 肠道杆菌《医学微生物学》
  6. 肠促胰液素，胰泌素《常用化验值及意义》
  7. 肠道淋巴管扩张症《默克家庭诊疗手册》
  8. 肠便红下白沫脓血《灵素节注类编》
  9. 肠的发生及其系膜改建《人体解剖学》
  10. 肠痹胞痹《灵素节注类编》
  11. 肠毒发斑《经验麻科》
  12. 肠痹《也是山人医案》
  13. 肠度《黄帝内经太素》
  14. 肠痹《金匮翼》
  15. 肠风《中医词典》
  16. 肠痹《症因脉治》
  17. 肠风《普济方·针灸》
  18. 肠痹《临证指南医案》
  19. 肠风《明医指掌》
  20. 肠痹《中医词典》
  21. 肠风《针灸资生经》
  22. 肠痹《圣济总录》
  23. 肠风《周慎斋遗书》
  24. 肠痹《中医名词词典》
  25. 肠风《丹溪治法心要》
  26. 肠癌《自我调养巧治病》
  27. 肠风《金匮钩玄》
  28. 肠癌《自我调养巧治病》
  29. 肠风便血《中医名词词典》
  30. 肠癌《中医之钥》
  31. 肠风便血不同怯症《理虚元鉴》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

病毒体呈球形，无囊膜。直径17～28nm，呈20面体立体对称。外壳由32～42个壳微粒组成，内核直径为6～20nm ，含20～30%单链RNA。其蛋白质成份主要由4个多肽（VP1～VP4）构成，其中VP2和VP4是由VP0裂解而来，在几乎所有小RNA病毒颗粒中都含有1个或数个这样的未裂解成份。肠道病毒中有一些型或同一型中的某些株具有血凝活性。

（二）培养特性

肠道病毒在灵长类上皮样细胞中生长最好。常用的有猴肾、人胚肾、人胚肺、人羊膜和HeLa细胞等。病毒在胞浆内复制，迅速引起细胞病变，致使细胞变圆、坏死、脱落。柯萨奇病毒对乳鼠有致病性，可通过接种乳鼠来分离该类病毒。

（三）抵抗力

肠道病毒耐酸（ pH3.5），据此可以和分类学上同科的鼻病毒相鉴别。对胃酸、汁有抵抗力，对普通消毒剂如70%酒精、5%来苏尔等有抵抗作用；对氧化剂如1%过锰酸钾、1%双氧水和含氯消毒剂较敏感。此外对高温、干燥、紫外线等敏感，56℃30分钟可灭活病毒。有机物可保护病毒，病毒在粪便和污水中可存活数月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十五章　肠道病毒和轮状病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学性状《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物学诊断《医学微生物学》
  22. 生物学性状《医学微生物学》
  23. 生物氧化的基本概念《生物化学与分子生物学》
  24. 生物学性状《医学微生物学》
  25. 生物氧化酶类《生物化学与分子生物学》
  26. 生物学性状《医学微生物学》
  27. 生物药剂学的实验设计《医院药学》
  28. 生物学性状《医学微生物学》
  29. 生物医学的研究中的应用《实验动物科学》
  30. 生物学特性及解剖生理特点《实验动物科学》
  31. 生物医学研究的基本途径《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染与传播途径

人类是肠道病毒的天然宿主，儿童是最敏感的人群。传染源为病人及隐性感染者。肠道病毒感染广泛分布于世界各地，多数为隐性感染，发病率为2～10%，主要取决于病毒的型别、株别，以及人体的免疫功能状态。

粪-口途径是主要的传播方式。感染后病毒在咽喉部持续存在1～3周，通过粪便便排毒1～18周，因此粪便污染的食物、水源和用具等是主要的传染源，而媒介昆虫、苍蝇、蟑螂等偶而可成为传染源。流行季节主要在夏、秋季，一般呈散发流行或地区性暴发流行。

（二）致病性

病毒进入人体后，先在包括咽部在内的消化道上皮细胞和淋巴组织内繁殖。在敏感的儿童或缺乏免疫力的成人中，病毒进一步扩散到血液循环，引起病毒血症，此时病人出现低热。随后病毒很快进入全身单核巨噬细胞系统继续繁殖，同时侵犯敏感的器官或组织，引起以炎症为主要病理变化的多种特殊临床表现。在炎症反应中可看到细胞坏死及单核细胞浸润，在中枢神经系统中炎症反应在血管周围比较明显。肠道病毒可直接引起组织病理损害，如脊髓灰质炎、无菌性脑膜炎、疱疹性咽峡炎、结膜炎、流行性肌痛、甲型肺炎等。另外近年来的研究结果表明，由肠道病毒引起的心肌炎或心包炎、肾炎和肌炎等除病毒原发感染作用外，还有免疫病理反应的参与。

（三）免疫性

机体受病毒感染后，肠道局部可出现特异性分泌型lgA，血液中依次出现lgM和lgG 抗体，分泌型lgA能清除肠道内的病毒，在阻止病毒进入血流中起重要作用。血液中的lgM、lgG抗体（主要是中和抗体）可阻断病毒向中枢神经系统和其他部位扩散并将病毒清除。中和抗体在体内存留的时间甚长，对同型病毒感染有牢固的免疫力，但对异型病毒感染无保护作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病性与免疫性《医学微生物学》
  14. 致病性与免疫性《医学微生物学》
  15. 致病性自生生活阿米巴《人体寄生虫学》
  16. 致病性与免疫性《医学微生物学》
  17. 致病因素《中医外科学》
  18. 致病性与免疫性《医学微生物学》
  19. 致读者《默克家庭诊疗手册》
  20. 致病性免疫《医学微生物学》
  21. 致和丸《外科传薪集》
  22. 致病性和免疫性《医学微生物学》
  23. 致幻剂滥用《默克家庭诊疗手册》
  24. 致病性和免疫性《医学微生物学》
  25. 致疾性与免疫性《医学微生物学》
  26. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  27. 致理《中医词典》
  28. 致病性《医学微生物学》
  29. 致密《中医词典》
  30. 致病性《医学微生物学》
  31. 致密结缔组织《组织学与胚胎学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒分离与鉴定

由肠道病毒引起的急性感染，用咽拭子、直肠拭子、粪便、体液及组织等标本接种单层细胞培养，很容易分离出病毒。在病毒症期不易分离出病毒。有中枢神经系统症状时，脑脊液分离阳性率10～85%。从胸腔、关节腔、心包液、脑脊液中分离出病毒有确诊的意义；从咽部分离出病毒有高度相关意义；而若从粪便中分离出肠道病毒，作解释时要非常小心，因为无症状排毒可达4个月以上。肠道病毒的鉴定是项既繁琐又费力的工作，主要依靠中和试验。

（二）血清抗体检测

多采用中和试验。一般单份血清抗体效价无意义，因为健康人血清中都有一定的效价。若取双份血清检测，抗体效价升高4倍可支持肠道病毒感染的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：第二节　脊髓灰质炎病毒
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学检查法《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查法《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查《医学微生物学》
  19. 微生物学诊断《医学微生物学》
  20. 微生物学检查《医学微生物学》
  21. 微生物与微生物学《医学微生物学》
  22. 微生物学检查《医学微生物学》
  23. 微生物诊断《医学微生物学》
  24. 微生物学检查《医学微生物学》
  25. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  26. 微生物学检查《临床基础检验学》
  27. 微小膜壳绦虫《人体寄生虫学》
  28. 微生物学检查《临床基础检验学》
  29. 微邪《中医名词词典》
  30. 微生物学方法《中国幽门螺杆菌研究》
  31. 微辛轻解法《时病论歌括新编》


脊髓灰质炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　脊髓灰质炎病毒
在线购买《医学微生物学》正版书籍

第二节　脊髓灰质炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

脊髓灰质炎病毒引起脊髓灰质炎。该疾病传播广泛，是一种急性传染病。病毒常侵犯中枢神经系统，损害脊髓前角运动神经细胞，导致肢体松弛性麻痹，多见于儿童，故又名小儿麻痹症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：第二节　脊髓灰质炎病毒
  • 下一页：一、病毒型别与抗原性
<<< 返回本书目录
  1. 脊髓灰质炎病毒《医学微生物学》
  2. 脊髓火器伤【疾病大全】
  3. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  4. 脊髓疾病《默克家庭诊疗手册》
  5. 脊髓灰质炎【疾病大全】
  6. 脊髓空洞症《百病自测》
  7. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  8. 脊髓空洞症《家庭医学百科-医疗康复篇》
  9. 脊髓灰质炎《传染病》
  10. 脊髓空洞症【疾病大全】
  11. 脊髓后动脉缺血症候群【疾病大全】
  12. 脊髓空洞症（syringomyelia）《神经病学》
  13. 脊髓横贯损害【疾病症状】
  14. 脊髓马尾受累【疾病症状】
  15. 脊髓海绵状血管瘤【疾病大全】
  16. 脊髓梅毒【疾病大全】
  17. 脊髓梗死【疾病症状】
  18. 脊髓内出血【疾病大全】
  19. 脊髓分裂症【疾病大全】
  20. 脊髓内胶质增生【疾病症状】
  21. 脊髓的浸润【疾病症状】
  22. 脊髓内空洞形成【疾病症状】
  23. 脊髓的发生《组织学与胚胎学》
  24. 脊髓内脓肿【疾病大全】
  25. 脊髓出血【疾病症状】
  26. 脊髓前动脉综合征【疾病大全】
  27. 脊髓病变【疾病症状】
  28. 脊髓前角病变【疾病症状】
  29. 脊髓半切综合征【疾病症状】
  30. 脊髓前中央动脉缺血症候群【疾病大全】
  1. 脊髓灰质炎病毒《医学微生物学》
  2. 脊髓灰质炎（小儿麻痹症）《小儿常见病单验方》
  3. 脊髓疾病《默克家庭诊疗手册》
  4. 脊髓灰质炎《传染病》
  5. 脊髓节与椎骨对应关系歌诀《人体解剖学歌诀》
  6. 脊髓灰质炎《家庭医学百科-医疗康复篇》
  7. 脊髓空洞症《家庭医学百科-医疗康复篇》
  8. 脊髓灰质炎《默克家庭诊疗手册》
  9. 脊髓空洞症《百病自测》
  10. 脊髓横切面歌诀《人体解剖学歌诀》
  11. 脊髓空洞症《神经病学》
  12. 脊髓和脑的囊肿《默克家庭诊疗手册》
  13. 脊髓末端位置歌诀《人体解剖学歌诀》
  14. 脊髓供血障碍《默克家庭诊疗手册》
  15. 脊髓外伤《默克家庭诊疗手册》
  16. 脊髓歌诀《人体解剖学歌诀》
  17. 脊髓小脑《生理学》
  18. 脊髓对躯体运动的调节《生理学》
  19. 脊髓性肌萎缩《默克家庭诊疗手册》
  20. 脊髓对内脏活动的调节《生理学》
  21. 脊髓血肿《默克家庭诊疗手册》
  22. 脊髓的感觉传导与分析功能《生理学》
  23. 脊髓压迫症《默克家庭诊疗手册》
  24. 脊髓的发生《组织学与胚胎学》
  25. 脊髓压迫症《家庭医学百科-医疗康复篇》
  26. 脊髓的被膜《人体解剖学》
  27. 脊髓压迫症《神经病学》
  28. 脊髓《默克家庭诊疗手册》
  29. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  30. 脊神经后支《人体解剖学》
  31. 脊髓与脊神经根《人体解剖学》


病毒型别与抗原性_《医学微生物学》_中医杂集_【岐黄之术】

一、病毒型别与抗原性
在线购买《医学微生物学》正版书籍

一、病毒型别与抗原性

  • 上一页
  • 目录
  • 相关
  • 下一页

已知脊髓灰质炎病毒有三个血清型，这三型病毒的核苷酸序列已经清楚，总的核苷酸数目为7500个左右。虽然有71%左右的核苷酸为三型脊髓灰质炎病毒所共有，但不相同的核苷酸序列却都位于编码区内，因此三型病毒间和试验无交叉反应。

用补体结合试验可查出病毒有两种抗原，一种称为D（致密）抗原，另一种称为C（无核心）抗原。前者存在于成熟的、有感染性的病毒颗粒中，是该病毒的中和抗原，具有型特异性。C抗原存在于经过56℃灭活，或者未成熟的空心病毒颗粒中，是一种耐热的抗原成份，与三型病毒的抗血清均呈补体结合阳性反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　脊髓灰质炎病毒
  • 当前页：一、病毒型别与抗原性
  • 下一页：二、流行病学特点
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒型别与抗原性《医学微生物学》
  2. 病毒抗原定位《实用免疫细胞与核酸》
  3. 病毒型别与抗原性《医学微生物学》
  4. 病毒计数《实用免疫细胞与核酸》
  5. 病毒性出血热的分类《传染病》
  6. 病毒核酸及抗原的直接检出《医学微生物学》
  7. 病毒性传染性疾病《眼科学》
  8. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  9. 病毒性肺炎《默克家庭诊疗手册》
  10. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  11. 病毒性肝炎《临床营养学》
  12. 病毒感染细胞的类型《医学微生物学》
  13. 病毒性肝炎《常见中老年疾病防治》
  14. 病毒感染机体的类型《医学微生物学》
  15. 病毒性肝炎《家庭医学百科-医疗康复篇》
  16. 病毒感染过程《实用免疫细胞与核酸》
  17. 病毒性肝炎《病理学》
  18. 病毒感染《神经精神疾病诊断学》
  19. 病毒性肝炎《传染病》
  20. 病毒感染《默克家庭诊疗手册》
  21. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  22. 病毒对理化因素的抵抗力《医学微生物学》
  23. 病毒性肝炎的传播途径《免疫与健康》
  24. 病毒的增殖《医学微生物学》
  25. 病毒性肝炎的传染源《免疫与健康》
  26. 病毒的一般性状《医学微生物学》
  27. 病毒性肝炎的发病机理《免疫与健康》
  28. 病毒的结构与功能《医学微生物学》
  29. 病毒性肝炎的免疫相关疾病《免疫与健康》
  30. 病毒的分离与鉴定《医学微生物学》
  31. 病毒性肝炎的免疫学诊断《免疫与健康》


流行病学特点_《医学微生物学》_中医杂集_【岐黄之术】

二、流行病学特点
在线购买《医学微生物学》正版书籍

二、流行病学特点

  • 上一页
  • 目录
  • 相关
  • 下一页

本病一年四季均可发生，但流行都在夏、秋季。一般以散发为多，带毒粪便污染水源可引起暴发流行。引起流行的病毒型别以Ⅰ型居多。潜伏期通常为7～14天，最短2天，最长35天。在临床症状出现前后病人均具有传染性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病毒型别与抗原性
  • 当前页：二、流行病学特点
  • 下一页：三、临床表现
<<< 返回本书目录
  1. 流行病学简史《流行病学》
  2. 流行病学调查研究设计《预防医学》
  3. 流行病学发展近况《预防医学》
  4. 流行病学研究方法《流行病学》
  5. 流行病学的研究方法《预防医学》
  6. 流行病学与有关学科的关系《预防医学》
  7. 流行病学的研究范围及应用《流行病学》
  8. 流行性斑疹伤寒《传染病》
  9. 流行病学的研究范围《预防医学》
  10. 流行性斑疹伤寒【疾病大全】
  11. 流行病学的定义和任务《预防医学》
  12. 流行性出血热《传染病》
  13. 流感样症状【疾病症状】
  14. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  15. 流感嗜血杆菌脑膜炎【疾病大全】
  16. 流行性出血热《家庭医学百科-医疗康复篇》
  17. 流感嗜血杆菌感染【疾病大全】
  18. 流行性出血热【疾病大全】
  19. 流感嗜血杆菌肺炎【疾病大全】
  20. 流行性出血性结膜炎【疾病大全】
  21. 流感杆菌《医学微生物学》
  22. 流行性感冒《传染病》
  23. 流感病毒肺炎【疾病大全】
  24. 流行性感冒《家庭医学百科-医疗康复篇》
  25. 流感【中药主治】
  26. 流行性感冒《赵绍琴临证验案精选》
  27. 流产先兆《中医疾病预测》
  28. 流行性感冒【疾病大全】
  29. 流产时的急救《现代院外急救手册》
  30. 流行性感冒【中药主治】
  1. 流行病学特点《医学微生物学》
  2. 流行病学简史《流行病学》
  3. 流行病学调查研究设计《预防医学》
  4. 流行病学方法的研究《预防医学》
  5. 流行病学研究方法《流行病学》
  6. 流行病学发展近况《预防医学》
  7. 流行病学与病因《胸外科学》
  8. 流行病学的研究方法《预防医学》
  9. 流行病学与基础医学《预防医学》
  10. 流行病学的研究范围及应用《流行病学》
  11. 流行病学与临床医学《预防医学》
  12. 流行病学的任务《预防医学》
  13. 流行病学与其他学科《预防医学》
  14. 流行病学的定义《预防医学》
  15. 流行病学与有关学科的关系《预防医学》
  16. 流行病学《基因诊断与性传播疾病》
  17. 流行病学与预防医学《预防医学》
  18. 流行病学《基因诊断与性传播疾病》
  19. 流行过程《预防医学》
  20. 流行病学《基因诊断与性传播疾病》
  21. 流行过程的基本环节《传染病》
  22. 流行病学《基因诊断与性传播疾病》
  23. 流行特征《传染病》
  24. 流行病学《基因诊断与性传播疾病》
  25. 流行特征《传染病》
  26. 流行病学《基因诊断与性传播疾病》
  27. 流行性斑疹伤寒《传染病》
  28. 流行病学《基因诊断与性传播疾病》
  29. 流行性出血热《家庭医学百科-医疗康复篇》
  30. 流行病学《基因诊断与性传播疾病》
  31. 流行性出血热《地震灾后常见病多发病中医药治疗手册》


临床表现_《医学微生物学》_中医杂集_【岐黄之术】

三、临床表现
在线购买《医学微生物学》正版书籍

三、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

人是脊髓灰质炎病毒的唯一天然宿主，这是因为在人细胞膜表面有一种受体，与病毒衣壳上的结构蛋白VP1具有特异的亲和力，使病毒得以吸附到细胞上。受病毒感染后，绝大多数人（90～95%）呈隐型感染，而显性感染者也多为轻症感染（4～ 8%），只有少数病人（1～2%）发生神经系统感染，引起严重的症状和后果。根据显性感染病人的临床表现可分为三种类型。①轻型：病症似流感，有发热、乏力、头痛、肌痛、有时伴有咽炎、扁桃腺炎及胃肠炎症状。症状持续4～5天后即退去。②非麻痹型（又不无菌性脑膜炎型）：病人具有典型的无菌性脑膜炎症状，下肢疼痛，颈或背痛，可查出有轻度颈项强直及脑膜刺激症状，脑脊液中淋巴细胞增多。③麻痹型：病毒从血液侵入中枢神经系统，当累及脊髓腰膨大部前角运动神经细胞时，造成肌群松弛、萎缩，最终发展为松弛性麻痹。在极个别病人，病毒可累及颅下神经及脊髓颈区前角神经细胞，造成咽、软腭、声带麻痹、病人常因呼吸、循环衰竭而死亡。上述临床表现的严重程度取决于多种因素，如毒株的毒力、感染病毒的相对数量、机体免疫功能状态等。过度疲劳、创伤、妊娠、扁桃腺切除近期有以明矾为佐剂的疫苗接种史等易促使麻痹发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、流行病学特点
  • 当前页：三、临床表现
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《医学微生物学》
  2. 临床表现《核、化学武器损伤》
  3. 临床表现《医学微生物学》
  4. 临床表现《预防医学》
  5. 临床表现《传染病》
  6. 临床表现《预防医学》
  7. 临床表现《传染病》
  8. 临床表现《预防医学》
  9. 临床表现《传染病》
  10. 临床表现《急诊医学》
  11. 临床表现《传染病》
  12. 临床表现《临床营养学》
  13. 临床表现《传染病》
  14. 临床表现《临床营养学》
  15. 临床表现《传染病》
  16. 临床表现《临床营养学》
  17. 临床表现《传染病》
  18. 临床《临床营养学》
  19. 临床表现《传染病》
  20. 临产坐草法《女科证治准绳》
  21. 临床表现《传染病》
  22. 临产坐草法《证治准绳·女科》
  23. 临床表现《传染病》
  24. 临产坐草法《医学纲目》
  25. 临床表现《传染病》
  26. 临产治要《类证治裁》
  27. 临床表现《传染病》
  28. 临产之处置《儿科要略》
  29. 临床表现《传染病》
  30. 临产斟酌《女科精要》
  31. 临床表现《传染病》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

目前尚无特异的治疗脊髓灰质炎病毒感染的药物。对该病的控制主要依赖于疫苗的使用，被动免疫仅用于个别情况。

（一）主动免疫

自50年代中期以来，一直采用Salk灭活疫苗及Sabin减毒活疫苗，免疫效果良好，极大地降低了脊髓灰质炎的发病率。Salk疫苗由三型病毒经甲醛灭活后混合制成，肌肉注射，可诱导机体产生中和抗体。其优点是便于保存及运输，无减毒株返祖现象，且副作用较少。Sabin疫苗是用减毒变异株制成，采用口服，方法简便，不但可使机体产生液抗体。还能刺激肠壁浆细胞产生分泌型lgA，对野毒株有消灭作用，从而切断其在人群中的传播，因而Sabin 疫苗的免疫效果更好。另外活疫苗病毒排出体外，使接触者受到感染而获得免疫。但减毒活疫苗不耐热，保存及运输均需冷藏，而且有恢复毒力的危险，在免疫陷人体内易致麻痹。

目前世界上大多数国家（包括我国）已将单价脊髓灰质炎活疫苗免疫改为三价活疫苗免疫法，即免疫对象口服三次三价活疫苗糖丸，每次间隔6～8周。其优点是不会漏服，服用次数少，免疫效果好。

（二）被动免疫

用人免疫球蛋白来保护脊髓灰质炎病毒的接触者。此球蛋白往往含有三型病毒的抗体，及时给予可中和血液中的病毒。被动免疫仅用于做过扁桃腺切除的儿童、未经过免疫接种而又必须接触脊髓灰质病人的医务人员和亲属，以及未比免疫接种的孕妇等。免疫效果保持3～5周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临床表现
  • 当前页：四、防治原则
  • 下一页：第三节　柯萨奇病毒　埃可病毒新型肠道病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 防治原则《医学微生物学》
  20. 防治原则《医学微生物学》
  21. 防治原则《医学微生物学》
  22. 防治原则《医学微生物学》
  23. 肪《本草经集注》
  24. 防治原则《医学微生物学》
  25. 肪《新修本草》
  26. 防治原则《预防医学》
  27. 肪《吴普本草》
  28. 防治原发病（缺）《病理生理学》
  29. 房黄《中医词典》
  30. 防治原发病《病理生理学》
  31. 房间隔缺损《放射诊断学》


柯萨奇病毒 埃可病毒新型肠道病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　柯萨奇病毒　埃可病毒新型肠道病毒
在线购买《医学微生物学》正版书籍

第三节　柯萨奇病毒　埃可病毒新型肠道病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

柯萨奇病毒、埃可病毒及新型肠道病毒分布广泛。依病毒亚群和血清型的不同或对不同组织的嗜性不同（受体的差异），可引起各种不同的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第三节　柯萨奇病毒　埃可病毒新型肠道病毒
  • 下一页：一、病毒型别与抗原性
<<< 返回本书目录
  1. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  2. 柯萨奇病毒感染【疾病大全】
  3. 柯蒲木【中药大全】
  4. 柯萨奇病毒和埃可病毒感染【疾病大全】
  5. 柯榔木【中药大全】
  6. 柯萨奇病毒疹【疾病大全】
  7. 柯莱斯骨折【疾病大全】
  8. 柯氏《伤寒论翼》辨《医学读书记》
  9. 柯跋《小儿卫生总微论方》
  10. 柯氏韵怕《名医方论》《专治麻痧初编》
  11. 柯跋《理虚元鉴》
  12. 柯树《本草纲目》完整版
  13. 珂（马轲螺）《本草纲目》完整版
  14. 柯树皮【中药大全】
  15. 珂【中药大全】
  16. 柯序《理虚元鉴》
  17. 珂《证类本草》
  18. 柯韵伯脉论《古今名医汇粹》
  19. 珂《雷公炮炙论》
  20. 科干综合征【疾病大全】
  21. 烤鹿方肉《保健药膳》
  22. 科罗拉多蜱热【疾病大全】
  23. 烤瓷冠《家庭医学百科-医疗康复篇》
  24. 科学管理的基本理论和知识《医院药学》
  25. 栲栗叶【中药大全】
  26. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  27. 栲栗果壳【中药大全】
  28. 蚵皮丸《小儿药证直诀》
  29. 栲栗【中药大全】
  30. 蚵蚾黄连丸【方剂大全】
  1. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  2. 柯萨可夫综合征《神经精神疾病诊断学》
  3. 柯氏《伤寒论翼》辨《医学读书记》
  4. 柯琴《中医词典》
  5. 柯氏韵怕《名医方论》《专治麻痧初编》
  6. 柯琴《中医词典》
  7. 柯树皮《海药本草》
  8. 柯逢时《中医词典》
  9. 柯树皮《证类本草》
  10. 柯逢时《中医词典》
  11. 柯斯质粒《实用免疫细胞与核酸》
  12. 柯跋《小儿卫生总微论方》
  13. 柯序《理虚元鉴》
  14. 柯跋《理虚元鉴》
  15. 柯韵伯脉论二则《古今名医汇粹》
  16. 柯（火介）《中医词典》
  17. 科学安排作息时间《家庭医学百科·预防保健篇》
  18. 柯（火介）《中医词典》
  19. 科学证据《中医之钥》
  20. 珂《名医别录》
  21. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  22. 珂《证类本草》
  23. 科研成果的评价与总结《医院药学》
  24. 珂《海药本草》
  25. 科研课题的设计要求《医院药学》
  26. 珂《新修本草》
  27. 科研课题的实施与管理《医院药学》
  28. 珂《千金翼方》
  29. 蚵 黄连丸《博济方》
  30. 珂《雷公炮炙论》
  31. 蚵皮丸《小儿药证直诀》


病毒型别与抗原性_《医学微生物学》_中医杂集_【岐黄之术】

一、病毒型别与抗原性
在线购买《医学微生物学》正版书籍

一、病毒型别与抗原性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）柯萨奇病毒

柯萨奇病毒对乳鼠的敏感性很高，根据它们感染乳鼠产生的病灶，柯萨奇病毒可以分为A、B两组。A组有23型病毒，B组有6型病毒。通过型特异性抗原，经中和试验。ELISA方法等可以对各型进行鉴定。所有的B组及A组的第9型有共同的组特异性抗原，在B组内病毒之间有交叉反应，但是A组病毒没有共同的组特异性抗原。A组某些型别的型特异性抗原可在37℃引起人类O型红细胞凝集反应。

（二）埃可病毒

埃可病毒最早在脊髓灰质炎流行期间从人的粪便中分离，当时不知与人类何种病毒相关，故称为人类肠道致细胞病变孤儿病毒。目前共有31个血清型。各型的差异在于其衣壳上的特异性抗原，这可以用中和试验加以区别。埃可病毒没有属特异抗原，但有异型交叉反应。在埃可病毒31个型中，有12个型具有凝集人类O型红细胞的能力，血凝素是毒粒的主要部分。

(三)新型肠道病毒

新分离的肠道病毒不再归属于柯萨奇病毒或埃可病毒，从68号开始编号命名，目前已编号到72型，第72型是甲型肺炎病毒，将于肺炎病毒一章讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　柯萨奇病毒　埃可病毒新型肠道病毒
  • 当前页：一、病毒型别与抗原性
  • 下一页：二、临床表现
<<< 返回本书目录
  1. 病毒感染的防治原则《医学微生物学》
  2. 病毒性出血热【疾病大全】
  3. 病毒感染《默克家庭诊疗手册》
  4. 病毒性肺炎【疾病大全】
  5. 病毒对机体的致病作用《医学微生物学》
  6. 病毒性腹泻【疾病症状】
  7. 病毒的增殖《医学微生物学》
  8. 病毒性肝炎《常见中老年疾病防治》
  9. 病毒的一般性状《医学微生物学》
  10. 病毒性肝炎《传染病》
  11. 病毒的形态与结构《医学微生物学》
  12. 病毒性肝炎《家庭医学百科-医疗康复篇》
  13. 病毒的分类与命名《医学微生物学》
  14. 病毒性肝炎【疾病大全】
  15. 病第六十四问《婴童百问》
  16. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  17. 病传死期《类经》
  18. 病毒性肝炎的传播途径《免疫与健康》
  19. 病传《内经评文》
  20. 病毒性肝炎的传染源《免疫与健康》
  21. 病传《灵枢悬解》
  22. 病毒性肝炎的发病机理《免疫与健康》
  23. 病传《黄帝内经·灵枢》
  24. 病毒性肝炎的免疫相关疾病《免疫与健康》
  25. 病成而变《类经》
  26. 病毒性肝炎的免疫学诊断《免疫与健康》
  27. 病不可下证《脉经》
  28. 病毒性肝炎的饮食调养《老年食养食疗》
  29. 病不可吐证《脉经》
  30. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 病毒型别与抗原性《医学微生物学》
  2. 病毒型别与抗原性《医学微生物学》
  3. 病毒性出血热的分类《传染病》
  4. 病毒抗原定位《实用免疫细胞与核酸》
  5. 病毒性传染性疾病《眼科学》
  6. 病毒计数《实用免疫细胞与核酸》
  7. 病毒性肺炎《默克家庭诊疗手册》
  8. 病毒核酸及抗原的直接检出《医学微生物学》
  9. 病毒性肝炎《临床营养学》
  10. 病毒感染中炎症反应和免疫病理损伤《医学微生物学》
  11. 病毒性肝炎《常见中老年疾病防治》
  12. 病毒感染引起的暂时性免疫抑制《医学微生物学》
  13. 病毒性肝炎《家庭医学百科-医疗康复篇》
  14. 病毒感染细胞的类型《医学微生物学》
  15. 病毒性肝炎《病理学》
  16. 病毒感染机体的类型《医学微生物学》
  17. 病毒性肝炎《传染病》
  18. 病毒感染过程《实用免疫细胞与核酸》
  19. 病毒性肝炎（甲型、戊型）《地震灾后常见病多发病中医药治疗手册》
  20. 病毒感染《神经精神疾病诊断学》
  21. 病毒性肝炎的传播途径《免疫与健康》
  22. 病毒感染《默克家庭诊疗手册》
  23. 病毒性肝炎的传染源《免疫与健康》
  24. 病毒对理化因素的抵抗力《医学微生物学》
  25. 病毒性肝炎的发病机理《免疫与健康》
  26. 病毒的增殖《医学微生物学》
  27. 病毒性肝炎的免疫相关疾病《免疫与健康》
  28. 病毒的一般性状《医学微生物学》
  29. 病毒性肝炎的免疫学诊断《免疫与健康》
  30. 病毒的结构与功能《医学微生物学》
  31. 病毒性肝炎的饮食调养《老年食养食疗》


临床表现_《医学微生物学》_中医杂集_【岐黄之术】

二、临床表现
在线购买《医学微生物学》正版书籍

二、临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

柯萨奇病毒、埃可病毒、新型肠道病毒的流行病学特点和致病机理与脊髓灰质炎病毒相似，但各自攻击的靶器官不同。脊髓灰质炎病毒往往侵犯脊髓前角运动细胞，而柯萨奇病毒、埃可病毒和新型肠道病毒更容易感染脑膜、肌肉和粘膜等部位。人体受感染后，约60%呈隐性感染。出现临床症状时，由于侵犯的器官组织不同而表现各异（表25-1）。

表25－1　柯萨奇病毒、埃可病毒、新型肠道病毒引起的临床综合症及相关的病毒血清型

临床综合症 | 柯萨奇病毒 |  | 埃可病毒及新型肠道病毒（E）
 | A组 | B组
无菌性脑膜炎 | 2，4，7，9，10． | 1，2，3，4，5． | 4，6，9，11，16，30；E70，E71.
肌无力和麻痹 | 7，9． | 2，3，4，5． | 2，4，6，9，11，30；E71.
皮疹、粘膜疹 | 4，5，6，9，10，16． | 2，3，4，5． | 2，4，5，6，9，11，16，18，25．
心包膜炎、心肌炎 | 4，16． | 2，3，4，5． | 1，6，8，9，19．
流行性肌痛、睾丸炎 | 9． | 1，2，3，4，5． | 1，6，9．
呼吸道疾病 | 9，16，21，24． | 1，3，4，5． | 4，9，11，20，25．
结膜炎 | 24． | 1，5． | 7；E70.
全身性感染（婴儿） | - | 1，2，3，4，5． | 3，6，9，11，14，17，19．
疱疹性咽峡炎 | 2，6，8，10，16． | — | —

注：“—”经常引起某综合症的血清型

柯萨奇病毒、埃可病毒、新型肠道病毒引起的一些重要临床病症概述如下。

（一）无菌性脑膜炎

是肠道病毒感染中极为常见的一种综合病症。在夏季流行时，不易与轻型的流行性乙型脑炎相区别。发病特点为短暂的发热，类似感冒，相继出现头痛、咽痛、恶心、呕吐和腹泻。进一步发展可出现颈项强直，嗜睡，脑脊液细胞数和蛋白质含量增加，病程1～2周。

（二）麻痹

在上述无菌性脑膜炎的基础上，部分病例可进入麻痹期，临床表现出特有的脊神经支配的肌群或部分肌群麻痹。

（三）疱疹性咽峡炎

是一种发生于儿童的急性传染病，主要由柯萨奇A组病毒引起，常流行于春末和夏初。病人突然发热、咽痛厌食、吞咽困难。在咽腭弓、咽部、扁桃腺及软腭边缘出现散在性小疱疹、破溃后形成小溃疡。

（四）心肌炎和心包炎

在新生儿表现为皮肤青紫、呼吸困难；在儿童和成人表现为呼吸道感染症状，心动过速、心电图表现异常等，预后不良。

（五）肌痛或肌无力

病人常有发热、头痛和肌肉酸痛。有的病例表现为肌无力。恢复后疼痛消失，预后良好。

（六）急性出血性结膜炎

主要由肠道病毒70多型引起，常发生于成年人，俗称“红眼病”。潜伏期短，起病急、侵犯双眼，引起眼睑水肿、眼球压痛、结膜下严重出血。人群对此病毒普遍易感，发病率高，但预后良好。

应当指出的是，肠道病毒血清型别繁多，不同型别病毒可以引起相同的病症，而同样型别的病毒在不同条件下也可引起不同的临床病症，因此确定任何一个型别作业某种病症的病原是困难的。另外目前肠道病毒各型别对人体的侵害范围仍在研究之中，将来可能会发现更多的临床病症与肠道病毒感染有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病毒型别与抗原性
  • 当前页：二、临床表现
  • 下一页：三、防治原则
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《医学微生物学》
  2. 临床表现《医学微生物学》
  3. 临床表现《传染病》
  4. 临床表现《核、化学武器损伤》
  5. 临床表现《传染病》
  6. 临床表现《预防医学》
  7. 临床表现《传染病》
  8. 临床表现《预防医学》
  9. 临床表现《传染病》
  10. 临床表现《预防医学》
  11. 临床表现《传染病》
  12. 临床表现《急诊医学》
  13. 临床表现《传染病》
  14. 临床表现《临床营养学》
  15. 临床表现《传染病》
  16. 临床表现《临床营养学》
  17. 临床表现《传染病》
  18. 临床表现《临床营养学》
  19. 临床表现《传染病》
  20. 临床《临床营养学》
  21. 临床表现《传染病》
  22. 临产坐草法《女科证治准绳》
  23. 临床表现《传染病》
  24. 临产坐草法《证治准绳·女科》
  25. 临床表现《传染病》
  26. 临产坐草法《医学纲目》
  27. 临床表现《传染病》
  28. 临产治要《类证治裁》
  29. 临床表现《传染病》
  30. 临产之处置《儿科要略》
  31. 临床表现《传染病》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

三、防治原则
在线购买《医学微生物学》正版书籍

三、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

除一般的卫生措施外，无特效的预防和治疗方法。对有感染性的病人应当隔离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床表现
  • 当前页：三、防治原则
  • 下一页：第四节　轮状病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 防治原则《医学微生物学》
  20. 防治原则《医学微生物学》
  21. 肪《本草经集注》
  22. 防治原则《医学微生物学》
  23. 肪《新修本草》
  24. 防治原则《医学微生物学》
  25. 肪《吴普本草》
  26. 防治原则《医学微生物学》
  27. 房黄《中医词典》
  28. 防治原则《预防医学》
  29. 房间隔缺损《放射诊断学》
  30. 防治原发病（缺）《病理生理学》
  31. 房间隔缺损《病理学》


轮状病毒_《医学微生物学》_中医杂集_【岐黄之术】

第四节　轮状病毒
在线购买《医学微生物学》正版书籍

第四节　轮状病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

人类轮状病毒（Rotavirus）归类于呼肠孤病毒科 (Reoviridae)轮状病毒属，是婴幼儿腹泻的主要病原。全世界因急性胃肠炎而住院的儿童中，有40～50%为轮状病毒所引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、防治原则
  • 当前页：第四节　轮状病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 轮状病毒《医学微生物学》
  2. 轮状病毒所致胃肠炎【疾病大全】
  3. 轮叶马先蒿【中药大全】
  4. 轮状病毒性肠炎【疾病大全】
  5. 轮叶铃子香【中药大全】
  6. 论《外科启玄》
  7. 轮叶景天【中药大全】
  8. 论《景岳全书》《知医必辨》
  9. 轮叶棘豆【中药大全】
  10. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  11. 轮叶八宝【中药大全】
  12. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  13. 轮伞五加【中药大全】
  14. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  15. 轮廓《银海指南》
  16. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  17. 轮环藤【中药大全】
  18. 论《医宗必读》《吴医汇讲》
  19. 掠髭鬓方【方剂大全】
  20. 论《医宗必读》症因差误治法不合《症因脉治》
  21. 掠鬓膏【方剂大全】
  22. 论《易简方论》《仁斋直指方论（附补遗）》
  23. 乱角莲【中药大全】
  24. 论《原病式》病机十九条《质疑录》
  25. 乱蜂膏【方剂大全】
  26. 论阿胶饮子《外科理例》
  27. 乱发熏方【方剂大全】
  28. 论艾灸法《疡医大全》
  29. 乱发汤【方剂大全】
  30. 论艾炷大小《痰火点雪》
  1. 轮状病毒《医学微生物学》
  2. 轮上一颗如赤豆《中医词典》
  3. 轮状病毒胃肠炎《传染病》
  4. 轮廓的改变《放射诊断学》
  5. 论《外科启玄》
  6. 轮廓《银海指南》
  7. 论《外科启玄》
  8. 轮《中医词典》
  9. 论 气《脉因证治》
  10. 纶布《吴普本草》
  11. 论“痈疔百效丸”《余无言医案》
  12. 乱气《中医词典》
  13. 论《景岳全书》《知医必辨》
  14. 乱经《中医词典》
  15. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  16. 乱惑《中医词典》
  17. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  18. 乱发《药征续编》
  19. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  20. 乱发《名医别录》
  21. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  22. 乱发《增广和剂局方药性总论》
  23. 论《医宗必读》《吴医汇讲》
  24. 乱发《本草思辨录》
  25. 论《医宗必读》症因差误治法不合《症因脉治》
  26. 乱发《证类本草》
  27. 论《易简方论》《仁斋直指方论（附补遗）》
  28. 乱发《医学入门》
  29. 论《原病式》病机十九条《质疑录》
  30. 乱发《本草易读》
  31. 论阿胶饮子《外科理例》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

病毒体呈圆球形，有双层衣壳，每层衣壳呈二十面体对称。内衣壳的壳微粒沿着病毒体边缘呈放射状排列，形同车轮辐条。完整病毒大小约70～75nm，无外衣壳的粗糙型颗粒为50～60nm。具双层衣壳的病毒体有传染性。病毒体的核心为双股RNA，由11个不连续的节段组成。

（二）抗原与分型

在轮状病毒外衣壳上具有型特异性抗原，在内衣壳上共同抗原。根据病毒RNA各节段在聚丙烯酰胺凝胶电泳中移动距离的差别，可将人轮状病毒到少分为四个血清型，引起人类腹泻的主要是A型和B型。

（三）病毒培养

轮状病毒在一般组织培养中不适应，需选用特殊的细胞株培养（如恒河猴胚肾细胞MA104株和非洲绿猴肾传代细胞CV-1株）。培养前应先用胰酶处理病毒，以降解病毒多肽VP3，该多肽能限制病毒在细胞中的增殖，在培养时细胞维持液中也应含有一定浓度的胰蛋白酶。

（四）抵抗力

轮状病毒对理化因子的作用有较强的抵抗力。病毒经乙醚、氯仿、反复冻融、超声、37℃1小时或室温（25℃）24小时等处理，仍具有感染性。该病毒耐酸、碱、在pH3.5～10.0之间都具有感染性。95%的乙醇是最有效的病毒灭活剂，56℃加热30分钟也可灭活病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　轮状病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学性状《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物学诊断《医学微生物学》
  20. 生物学性状《医学微生物学》
  21. 生物氧化的基本概念《生物化学与分子生物学》
  22. 生物学性状《医学微生物学》
  23. 生物氧化酶类《生物化学与分子生物学》
  24. 生物学性状《医学微生物学》
  25. 生物药剂学的实验设计《医院药学》
  26. 生物学性状《医学微生物学》
  27. 生物医学的研究中的应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究的基本途径《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物医学研究的选择与应用《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

人类轮状病毒感染常见于6个月～2岁的婴幼儿,主要在冬季流行，一般通过粪-口途径传播。病毒侵犯小肠细胞的绒毛，潜伏期2～4天。病毒在胞浆内增殖，受损细胞可脱落至肠腔而释放大量病毒，并随粪便排出。病人最主要的症状是腹泻其原因可能是病毒增殖影响了细胞的搬运功能，妨碍钠和葡萄糖的吸收。严重时可导致脱水和电解质平衡紊乱，如不及时治疗，可能危及生命。感染后血液中很快出现特异性lgM、lgG抗体，肠道局部出现分泌型lgA，可中和病毒，对同型病毒感染有作用。一般病例病程3～5天，可完全恢复。隐性感染产生特异性抗体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性与免疫性《医学微生物学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病性自生生活阿米巴《人体寄生虫学》
  14. 致病性与免疫性《医学微生物学》
  15. 致病因素《中医外科学》
  16. 致病性与免疫性《医学微生物学》
  17. 致读者《默克家庭诊疗手册》
  18. 致病性与免疫性《医学微生物学》
  19. 致和丸《外科传薪集》
  20. 致病性与免疫性《医学微生物学》
  21. 致幻剂滥用《默克家庭诊疗手册》
  22. 致病性免疫《医学微生物学》
  23. 致疾性与免疫性《医学微生物学》
  24. 致病性和免疫性《医学微生物学》
  25. 致理《中医词典》
  26. 致病性和免疫性《医学微生物学》
  27. 致密《中医词典》
  28. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  29. 致密结缔组织《组织学与胚胎学》
  30. 致病性《医学微生物学》
  31. 致密性髂骨炎《中医伤科按摩学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

传统的方法是对腹泻粪便液直接作电镜或免疫电镜检查，但耗时较长，且由于设备上的限制，较难普遍应用。世界卫生组织已将ELISA双抗体夹心法（检测病毒抗）列为诊断轮状病毒感染的标准方法，目前国内外均有相应试剂盒出售。此外核酸电泳和核酸杂交已渐成常规技术，在诊断、鉴别诊断及分子流行病学研究中发挥重要作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学诊断《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学检查法《医学微生物学》
  17. 微生物学诊断《医学微生物学》
  18. 微生物学检查法《医学微生物学》
  19. 微生物与微生物学《医学微生物学》
  20. 微生物学检查《医学微生物学》
  21. 微生物诊断《医学微生物学》
  22. 微生物学检查《医学微生物学》
  23. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  24. 微生物学检查《医学微生物学》
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 微生物学检查《医学微生物学》
  27. 微邪《中医名词词典》
  28. 微生物学检查《临床基础检验学》
  29. 微辛轻解法《时病论歌括新编》
  30. 微生物学检查《临床基础检验学》
  31. 微血管栓塞引起脏器功能障碍《病理生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

重视饮用水卫生，并注意防止医源性传播，医院内应严格做好婴儿病区及产房的婴儿室消毒工作。目前尚无特异有效治疗药物，主要是补液，维持机体电解质平衡。国外曾有报道轮状病毒活疫苗可使儿童获得保护，国内活疫苗正在研制之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第二十六章　肺炎病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 防治原则《医学微生物学》
  18. 防治原则《医学微生物学》
  19. 肪《本草经集注》
  20. 防治原则《医学微生物学》
  21. 肪《新修本草》
  22. 防治原则《医学微生物学》
  23. 肪《吴普本草》
  24. 防治原则《医学微生物学》
  25. 房黄《中医词典》
  26. 防治原则《医学微生物学》
  27. 房间隔缺损《放射诊断学》
  28. 防治原则《医学微生物学》
  29. 房间隔缺损《病理学》
  30. 防治原则《预防医学》
  31. 房葵《吴普本草》


肺炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十六章　肺炎病毒
在线购买《医学微生物学》正版书籍

第二十六章　肺炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎病毒是引起病毒性肺炎的病原体。病毒性肝炎是当前危害人类健康的疾病之一。目前认为病毒性肝炎病原体至少有五种，包括甲型肺炎病毒（HAV）、乙型肺炎病毒（HBV）、丙型肺炎病毒（HCV）、丁型肺炎病毒（HDV）、戌型肝炎病毒（HEV），它们的特性、传播途径、临床经过均不完全相同（表26-1），但它们均能引起肝炎病变。

表26-1 五型病毒性肝炎比较

项目 | 甲型肝炎 | 乙型肝炎 | 丙型肝炎 | 丁型肝炎 | 戌型肝炎
病毒 | HAV | HBV | HCV | HDV | HEV
病毒分类 | 微小核糖核酸病毒 | 嗜肝脱氧核糖核酸病毒 | 黄病毒 | （缺陷病毒） | 杯状病毒
病毒大小 | 27nm | 42nm | 30～60nm | 40nm | 27～34nm
基因 | ss RNA（+） 7.8kb | dsDNA 3,2kb | ssRNA(+) 10.5kb | ssRNA(-) 1.7kb | ssRNA(+) 3.5kb
抗原 | HAVAg （VP1～4） | HBsAg HBcAg HBeAg | HCVAg | HDVAg | HEVAg
传播途径 | 肠道传播 | 肠道外及性传播 | 多数肠道外传播 | 多数和肠道外传播 | 肠道传播
潜伏期（范围） | 25天（15～45天） | 75天（40～120天） | 50天（15～90天） | 50天（25～75天） | 40天（20～30天）
慢性化 | 无 | 3～10% | 40～70% | 2～70% | 无
暴发性肝炎 | 0.2% | 0.2% | 0.2% | 2～20% | 0.2～10%

第一节　甲型肺炎病毒

1973年Feinslone 首先用免疫电镜技术在急性期患者的粪便中发现甲型肺炎病毒(Hapatitis A virus,HAV ) 。属微小RNA病毒科，新型肠道病毒72型。人类感染HAV后，大多表现为亚临床或隐性感染，仅少数人表现为急性甲型肝炎。一般可完全恢复，不转为慢性肝炎，亦无慢性携带者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二十六章　肺炎病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 肺炎Ⅱ号合剂【方剂大全】
  2. 肺炎喘嗽《中医儿科学》
  3. 肺炎Ⅰ号合剂【方剂大全】
  4. 肺炎杆菌肺炎【疾病大全】
  5. 肺炎【中药主治】
  6. 肺炎克雷白杆菌肺炎【疾病大全】
  7. 肺炎【疾病大全】
  8. 肺炎链球菌败血症【疾病大全】
  9. 肺炎《赵绍琴临证验案精选》
  10. 肺炎链球菌性肺炎【疾病大全】
  11. 肺炎《默克家庭诊疗手册》
  12. 肺炎球菌《医学微生物学》
  13. 肺炎《家庭医学百科-医疗康复篇》
  14. 肺炎球菌肺炎【疾病大全】
  15. 肺炎《家庭医学百科-医疗康复篇》
  16. 肺炎球菌脑膜炎【疾病大全】
  17. 肺炎《百病自测》
  18. 肺炎汤【方剂大全】
  19. 肺芽生菌病【疾病大全】
  20. 肺炎性假瘤【疾病大全】
  21. 肺血增多【疾病症状】
  22. 肺炎衣原体《医学微生物学》
  23. 肺血吸虫病【疾病大全】
  24. 肺炎衣原体肺炎【疾病大全】
  25. 肺血流量很少【疾病症状】
  26. 肺炎衣原体感染【疾病大全】
  27. 肺血流量很多【疾病症状】
  28. 肺炎支原体肺炎《呼吸病学》
  29. 肺血管炎【疾病大全】
  30. 肺阴虚【疾病症状】
  1. 肺炎病毒《医学微生物学》
  2. 肺炎《理疗学》
  3. 肺炎喘嗽《中医儿科学》
  4. 肺炎《病理学》
  5. 肺炎球菌《医学微生物学》
  6. 肺炎《中医词典》
  7. 肺炎球菌肺炎《默克家庭诊疗手册》
  8. 肺炎《赵绍琴临证验案精选》
  9. 肺炎球菌感染《默克家庭诊疗手册》
  10. 肺炎《百病自测》
  11. 肺炎衣原体《医学微生物学》
  12. 肺炎《家庭医学百科-医疗康复篇》
  13. 肺炎支原体肺炎《呼吸病学》
  14. 肺炎《家庭医学百科-医疗康复篇》
  15. 肺炎支原体所致《医学微生物学》
  16. 肺炎《默克家庭诊疗手册》
  17. 肺移寒于肾《中医词典》
  18. 肺炎《放射诊断学》
  19. 肺遗《中医词典》
  20. 肺循环血流量的调节《生理学》
  21. 肺阴《中医名词词典》
  22. 肺循环内的压力《急诊医学》
  23. 肺阴《中医词典》
  24. 肺循环短路增加《病理生理学》
  25. 肺阴虚《中医名词词典》
  26. 肺循环的生理特点《生理学》
  27. 肺阴虚《中医词典》
  28. 肺循环《人体解剖学》
  29. 肺饮《中医词典》
  30. 肺循环《生理学》
  31. 肺痈《中医名词词典》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

病毒呈球形，直径约为27nm。无囊膜。衣壳由60个壳微粒组成，呈20面体立体对称，有HAV的特异性抗原(HAVAg)，每一壳微粒由4种不同的多肽即VP1、VP2、VP3和VP4所组成。

在病毒的核心部位，为单股正链RNA。除决定病毒的遗传特性外，兼具信使RNA的功能，并有传染性。

HAV的单股RNA，其长度相当于7400个核苷酸。在RNA的3′末端有多聚的腺苷序列，在5′末端以共价形式连接一由病毒基因编码的细小蛋白质，称病毒基因组蛋白（Viral protein ,genomic,VPG）。

它在病毒复制过程中，能使病毒核酸附着于宿主细胞的核蛋白体上进行病毒蛋白质的生物合成。

（二）病毒感染模型与培养

黑猩猩和狨猴对HAV易感，且能传代，经口或静脉注射可使动物发生肝炎，并能在肝细胞冻中检出HAV。在潜伏期和急性期的早期，HAV可随粪便排出。恢复期血清中能检出HAV的相应抗体。

1979年Provost 等首次成功地将已适应在狨猴传代的毒株培养于原狨猴肝细胞或恒河猴胚肾细胞FPhK6株中。我国学者也先后成功地使HAV在肝癌细胞株中增殖。病毒在组织培养细胞中虽可增殖。但不引起细胞病变，且增殖与细胞释放均甚缓慢。应用免疫荧光试验，可检出组织细胞中的HAV，亦可用放射免疫方法，自细胞溶解物中检出HAV。

（三）抵抗力

初步实验证明，HAV对乙醚、60℃加热1小时及pH3的作用均有相对的抵抗力（在4℃可存活数月）。但加热100℃5分钟呈用甲醛溶液、氯等处理，可使之灭活。非离子型去垢剂不破坏病毒的传染性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十六章　肺炎病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学性状《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物学诊断《医学微生物学》
  18. 生物学性状《医学微生物学》
  19. 生物氧化的基本概念《生物化学与分子生物学》
  20. 生物学性状《医学微生物学》
  21. 生物氧化酶类《生物化学与分子生物学》
  22. 生物学性状《医学微生物学》
  23. 生物药剂学的实验设计《医院药学》
  24. 生物学性状《医学微生物学》
  25. 生物医学的研究中的应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究的基本途径《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究的选择与应用《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物医学研究中的应用《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源与传播途径

甲型肺炎病毒主要通过粪-口途径传播，传染源多为病人。甲型肝炎的潜伏期为15～45天，病毒常在患者转氨酸升高前的5～6天就存在于患者的血液和粪便中。发病2～3周后，随着血清中特异性抗体的产生，血液和粪便的传染性也逐渐消失。长期携带病毒者极罕见。

HAV随患者粪便排出体外，通过污染水源、食物、海产品（如毛蚶等）、餐具等的传播可造成散发性流行或大流行。也可通过输血或注射方式传播，但由于HAV在患者血液中持续时间远较乙型肺炎病毒为短，故此种传播方式较为少见。

（二）致病机理与免疫

根据临床和流行病学观察，甲型肝炎病毒多侵犯儿童及青年，发病率随年龄增长而递减。临床表现多从发热、疲乏和食欲不震开始，继而出现肝肿大、压痛、肝功能损害，部份患者可出现黄疸。多数情况下，无黄疸病例发生率要比黄疸型高许多倍，但大流行时黄疸型比例增高。40岁上成人中，80%左右均有抗HAV抗体。HAV经粪一口途径侵入人体后，先在肠粘膜和局部淋巴结增殖，继而进入血流，形成病毒血症，最终侵入靶器官肝脏，在肝细胞内增殖。由于在组织培养细胞中增殖缓慢并不直接引起细胞损害，故推测其致病机理，除病毒的直接作用外，机体的免疫应答可能在引起肝组织损害上起一定的作用。现可应用狨猴作为实验感染模型以研究HAV的致病机理。动物经大剂型病毒感染后1周，肝组织呈轻度炎症反应和有小量的局灶性坏死现象。此时感染动物虽然肝功能异常，但病情稳定。可是在动物血清中出现特异性抗体的同时，动物病情反而转剧，肝组织出现明显的炎症和门脉周围细胞坏死。由此推论早期的临床表现是HAV本身的致病作用，而随后发生的病理改变是一种免疫病理损害。

在甲型肝炎的显性感染或隐性感染过程中，机体都可产生抗HAV的lgm 和lgG抗体。前者在急性期和恢复期出现，后者在恢复后期出现，并可维持多年，对同型病毒的再感染有免疫力。另外有活力的NK细胞，特异性细胞毒T细胞（CD8+）在消灭病毒、控制HAV感染中亦很重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性与免疫性《医学微生物学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病性自生生活阿米巴《人体寄生虫学》
  12. 致病性与免疫性《医学微生物学》
  13. 致病因素《中医外科学》
  14. 致病性与免疫性《医学微生物学》
  15. 致读者《默克家庭诊疗手册》
  16. 致病性与免疫性《医学微生物学》
  17. 致和丸《外科传薪集》
  18. 致病性与免疫性《医学微生物学》
  19. 致幻剂滥用《默克家庭诊疗手册》
  20. 致病性与免疫性《医学微生物学》
  21. 致疾性与免疫性《医学微生物学》
  22. 致病性与免疫性《医学微生物学》
  23. 致理《中医词典》
  24. 致病性免疫《医学微生物学》
  25. 致密《中医词典》
  26. 致病性和免疫性《医学微生物学》
  27. 致密结缔组织《组织学与胚胎学》
  28. 致病性和免疫性《医学微生物学》
  29. 致密性髂骨炎《中医伤科按摩学》
  30. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  31. 致热原的作用部位《病理生理学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

目前对甲型肝炎的微生物学检查，以HAV的抗原和抗体为主。应用的方法包括免疫电镜、补体结合试验、免疫粘附血凝试验、固相放射免疫和酶联免疫吸附试验、多聚酶链反应、cDNA-RNA分子杂交技术等。抗HAVLgm 具有出现早、短期达高峰与消失快的特点，故它测得是甲型肝炎新近感染的标志。抗HAVLgG 的检测有助于流行病学检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学诊断《医学微生物学》
  15. 微生物学诊断《医学微生物学》
  16. 微生物学诊断《医学微生物学》
  17. 微生物与微生物学《医学微生物学》
  18. 微生物学检查法《医学微生物学》
  19. 微生物诊断《医学微生物学》
  20. 微生物学检查法《医学微生物学》
  21. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  22. 微生物学检查《医学微生物学》
  23. 微小膜壳绦虫《人体寄生虫学》
  24. 微生物学检查《医学微生物学》
  25. 微邪《中医名词词典》
  26. 微生物学检查《医学微生物学》
  27. 微辛轻解法《时病论歌括新编》
  28. 微生物学检查《医学微生物学》
  29. 微血管栓塞引起脏器功能障碍《病理生理学》
  30. 微生物学检查《临床基础检验学》
  31. 微循环《生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

HAV的预防应搞好饮食卫生，保护水源，加强粪便管理，并做好卫生宣教工作。注射丙种球蛋白及胎盘球蛋白，应急预防甲型肝炎有一定效果。我国生产的甲肝活疫苗只注射一次即可获得持久免疫力。基因工程疫苗研制亦已成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第二节　乙型肝炎病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 防治原则《医学微生物学》
  16. 防治原则《医学微生物学》
  17. 肪《本草经集注》
  18. 防治原则《医学微生物学》
  19. 肪《新修本草》
  20. 防治原则《医学微生物学》
  21. 肪《吴普本草》
  22. 防治原则《医学微生物学》
  23. 房黄《中医词典》
  24. 防治原则《医学微生物学》
  25. 房间隔缺损《放射诊断学》
  26. 防治原则《医学微生物学》
  27. 房间隔缺损《病理学》
  28. 防治原则《医学微生物学》
  29. 房葵《吴普本草》
  30. 防治原则《医学微生物学》
  31. 房劳《中医名词词典》


乙型肝炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　乙型肝炎病毒
在线购买《医学微生物学》正版书籍

第二节　乙型肝炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

1963年Blumberq在两名多次接受输血治疗的病人血清中，发现一种异常的抗体，它能与一名澳大利亚土著人的血清起沉淀反应。直到1967年才明确这种抗原与乙型肝炎（简称乙肝）有关，1970年在电子显微镜下观察到HBV的形态，1986年将其列入嗜肝DNA病毒科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二节　乙型肝炎病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 乙型肝炎病毒《医学微生物学》
  2. 乙型肝炎病毒相关性肾炎【疾病大全】
  3. 乙型肝炎《自我调养巧治病》
  4. 乙型肝炎病毒性关节炎【疾病大全】
  5. 乙型病毒性肝炎【疾病大全】
  6. 乙型肝炎抗原血症【疾病大全】
  7. 乙型病毒性肝炎《老年百病防治》
  8. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  9. 乙酰苯胺类中毒【疾病大全】
  10. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  11. 乙未岁图《圣济总录》
  12. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  13. 乙巳岁图《圣济总录》
  14. 乙酉岁图《圣济总录》
  15. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  16. 乙状窦血栓性静脉炎【疾病大全】
  17. 乙脑伴发的精神障碍【疾病大全】
  18. 乙状结肠间疝【疾病大全】
  19. 乙脑【中药主治】
  20. 乙状结肠扭转【疾病大全】
  21. 乙醚中毒【疾病大全】
  22. 乙状结肠造口旁沟疝【疾病大全】
  23. 乙卯岁图《圣济总录》
  24. 乙字花蕊石散《增订十药神书》
  25. 乙亥岁图《圣济总录》
  26. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  27. 乙癸同源说《目经大成》
  28. 已出红肿太甚《麻科活人全书》
  29. 乙癸同源论《冯氏锦囊秘录》
  30. 已出热甚不减《麻科活人全书》
  1. 乙型肝炎病毒《医学微生物学》
  2. 乙型肝炎表面抗原《常用化验值及意义》
  3. 乙型肝炎核心抗体《常用化验值及意义》
  4. 乙型肝炎表面抗体《常用化验值及意义》
  5. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  6. 乙型肝炎e抗原《常用化验值及意义》
  7. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  8. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  9. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  10. 乙型肝炎《自我调养巧治病》
  11. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  12. 乙型病毒性肝炎《老年百病防治》
  13. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  14. 乙酰唑胺《医院药学》
  15. 乙酉岁图《圣济总录》
  16. 乙酰水杨酸《药理学》
  17. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  18. 乙酰胂胺《药理学》
  19. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  20. 乙酰螺旋霉素《药理学》
  21. 乙状结肠动脉《人体解剖学》
  22. 乙酰胆碱《生物化学与分子生物学》
  23. 乙状结肠系膜《人体解剖学》
  24. 乙酰胆碱《药理学》
  25. 乙字号方《医学心悟》
  26. 乙酰丙酮法《动脉粥样硬化》
  27. 乙字花蕊石散《增订十药神书》
  28. 乙酰半胱氨酸《药理学》
  29. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  30. 乙未岁图《圣济总录》
  31. 已《中医词典》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

1．大球形颗粒：亦称Dane颗粒，它是一种由一个囊膜和一个含有DNA分子的核衣壳组成的病毒颗粒，直径约42nm。核衣壳为20面体对称结构。游离的核衣壳只能在肝细胞核内观察到。血中Dane颗粒浓度以急性肝炎潜伏期后期为最高，在疾病起始后则迅速下降。 Dane颗粒表面含有HBsAg ，核心中还含有双股有缺口的DNA链和依赖DNA的DNA多聚酶。目前认为Dane颗粒即完整的HBV（图26-1）。

图26-1 HBV病毒颗粒图示

HBV DNA的两链长短不一，长链（L）完整，为负链，长度恒定，约3200个核苷酸。短链（S）为正链，长度可变，约为长链长度的50～100%，链的增生按5′-3′顺序进行。在不同分子中短链3′端的位置是可变的，而短链和长链的5′端位置固定点为粘性末端，通过250～300个核苷酸碱基配对，以维持DNA分子的环状结构。在粘性末端两侧，两链5′端各有一个由11个bp组成的直接重复序列(Direct repeat DR)-5′TTCACCTCTCC，该DR位于第1824个核苷酸者称DR1，位于第1590个核苷酸者称DR2，在病毒复制中起作用。

2．小形球颗粒：直径约22nm的小球形颗粒是HBV感染后血液中最多见的一种。它由HBsAg，即病毒的囊膜组成。化学组成为脂蛋白，可按其特有的密度与正常血清蛋白部分分离。在此颗粒中未检出达DNA多聚酶活性。目前认为HBV的小颗粒不是HBV，可能是它感染肝细胞时合成过剩的囊膜而游离于血循环中。

3.管形颗粒：直径约22nm，长度可在100～700nm之间。实际上它是一串聚合起来的小颗粒，但同样具有HBsAg的抗原性。

（二）基因结构

目前，已可从感染HBV病人的血清中及感染肝脏提纯的病毒核心中分离出环状双股DNA，从而确定HBV属DNA病毒。

研究Dane颗粒DNA结构发现，DNA分子含有约3，200个核苷酸。它包括两个链；一个长度固定的负链和另一长度不定的正链。由于DNA生物合成是在多聚酶作用DNA引物生长末端3′－OH与加入的脱氧核苷酸的5'-磷酸基形成磷酸二脂键完成的，因此，链的增生按5'-3'顺序进行，而且加到链上的每种脱氧核苷酸是按模板DNA的碱基配对互补规律进行，长链在1,800或1,818核苷酸附近有一个制品。短链的5'-末端通过长达250-300个核苷酸的碱基配对而维持分子的环状结构。DNA多聚酶作用不断延长短链3′端以修补缺口。缺口可能与HBV的DNA在感染细胞内的整合有关。

图26-2 HBV病毒基因图示

目前，由于克隆化DNA完整核苷酸已经确定，现已证实HBsAg和HBcAg都是由Dane颗粒的DNA所编码，并且二类基因存在同一DNA分子上。有人比较病毒基因编码能力和病毒多少，发现HBv DNA负链能编码全部已知的HBV蛋白质，而其正链开放读码区，不能编码病毒蛋白。

HBV DNA负链有四个开放区，分别称为S、C、P及X（图26-2），能编码全部已知的HBV蛋白质。S区可分为二部分，S基因和前S基因。S基因（核苷酸155～833）能编码主要表面蛋白。S基因之前是一个能编码163个氨基酸（2，848-154）的前S基因，编码Pre S1和Pre S2蛋白。C区基因包括前C基因和C基因，分别编码HBeAg和HBcAg。P区最长，约占基因组75%以上，编码病毒体DNA多聚酶。X区（核苷酸1，374～1，835）可能编码有154个氨基酸的碱性多肽，长链的裂口位于此区。

（三）HBV的抗原组成

1.HBsAg：HBsAg是由HBV的基因组所特定的，为上述三种形态的颗粒所共有。

HBsAg 抗原活性属于高浮力密度范围内的脂蛋白类。用CsCl密度梯度离心，表面抗原（小颗粒和管状颗粒）平均密度为1.20g/cm2。Dane颗粒的密度略高，为1.25g/cm2。纯化的22nm颗粒的平均沉降系数为33-54S，分子量约为24-2.5×106。

纯化的HBsAg 含有类脂质、糖类、脂质、蛋白质及糖蛋白。它由8种多肽组成，定名为P1至P8。其中至少有二种或三种多肽过碘酸Schiff试验阳性，提示存在糖类结构。用紫外分光光度计检查提取的HBsAg，显示有典型的蛋白吸收光谱。蛋白占总量的70～90%以上，广义的HBsAg 由三种蛋白组成：（1）主要表面蛋白（S蛋白，小分子HBsAg），由S基因编码的226个氨基酸组成。（2）中分子蛋白（中分子HBsAg），由前S2、S基因编码，在S蛋白226个氨基酸的N端附加一个含55个氨基酸的Pre S2蛋白组成，共281个氨基酸。（3）大分子蛋白（大分子HBsAg），由S，前S1和前S2基因编码，在中分子蛋白281个氨基酸的N端附加一个含119个氨基酸的PreS1蛋白组成，共400个氨基酸。

S蛋白即狭义HBsAg，是HBV囊膜的主要表面抗原的主要成份，包括糖基化的GP27和非糖基化的P24两种形式，以二硫键相连形成二聚体，代表HBsAg的结构单位，具备完整的抗原性。如二聚体解离，则HBsAg抗原性将会明显下降。

HBsAg 能刺激机体产生相应抗体—抗HBS，它是HBV的中和抗体，具有免疫保护作用，HBsAg的检出是HBV感染的标志之一。

前S蛋白2(Pre S2)，的C端HBsAg端相连，Pre S2暴露于HBV囊膜外层，具有多聚人血清白蛋白 (Polymenized Human SerumAlbumin,PHSA)的受体（PHSA-R），能与PH-SA结合。由于肝细胞表面也有PHSA-R，HBV能通过血循环中存在的PHSA的介导，吸附到肝细胞表面，最后经胞饮作用进入肝细胞内。如病人血清中检出Pre S2，表示HBV在肝细胞中复制。PreS2有良好的免疫原性，能刺激机体产生相应抗体—抗Pre S2。此抗体出现于急性感染恢复早期，比抗HBs出现早而维持时间与抗HBs一样。抗PreS2具有中和作用，可作为机体康复的指标之一。

Pre S1有较强免疫原性，并能增强Pre S2和HBsAg 的免疫原性；Pre S1刺激机体产生相应抗体—Pre S1。该抗体有lgM和lgG两种，其中抗Pre S1在HBV感染潜伏期，也就是在抗HBV～lgM出现前已产生，故可作为HBV早期感染的特异性指标。而抗Pre S1 lgG出现稍晚，在体内维持时间较长，具有中和作用。

HBsAg对一些促进变性的化合物，如乙醚、1：1氯仿一尿素、十二烷基硫酸钠、吐温30以及各种蛋白水解酶都很稳定。HBsAg在酸性下孵育几小时仍很稳定。在碱性下，冷冻融化不能使其灭活。表面的类脂质可能对于一些主要由蛋白组成的抗原决定簇起保护作用。

HBsAg具有几种特异性抗原组分，包括各亚型共同抗原特异决定族a,和二组互相排斥的亚型决定簇d/y和 w/r。HBsAg的主要亚型有adr、adw、ayr及ayw4种。欧美各国adr、为主，我国汉族以adr居多中区地区及我国少数民族地区以ayw为主（西藏、新疆、内蒙等）。

2．HBcAg：HBcAg存在于Dane颗粒的核心和乙型肝炎患者的肝细胞核内。HBcAg一般从HBcAg阳性尸检肝或实验感染的黑猩猩肝脏提取。在乙型肝炎的急性期、恢复期和HBcAg携带者中常可测出抗～HBc。此抗体对病毒无中和作用。体内如发现HBcAg或抗～HBc表示HBV在肝内持续复制。

3．HBeAg：有关e抗原的本质还不十分清楚，但多数认为它是潜藏存在于Dane颗粒的核心部分。到目前为止，尚未在HbsAg阴性的血清中出现过。HBeAg是一种溶性抗原。抗原已知有三种亚型：e1，e2及e3。由于HBeAg与DNA多聚酶在血液中的消长相符，故HBcAg的存在可作为体内有HBV复制及血清具有传染性的一种标记，血中HBsAg滴度越高，HBeAg的检出率亦愈高。有些病人可出出现HBe抗体，可能也是一种有保护作用的抗体。

（四）HBV的培养

HBV的组织培养尚未成功。虽然近年来发展了从人胚肝获得的分化脓细胞初代培养、制备半连续人肝细胞系和诊断性肝穿刺培养的成人胚组织的方法，但应用各种肝组织在体外培养HBV仍很困难。尽管用各种细胞和器官分离HBV的大胆尝试，获得一些“肝炎待定”病毒，但难以使其在组织培养中连续传代，因而还没有一个被公认是HBV。近来用提取HBv DNA进行传染及通过细胞融合来拯救病毒的途径发离HBV，仍未得到公认的结果。

南非学者（1976）报道了从一个HBsAg阳性原发性肝癌组织建立的细胞系（PLC/PRF/5）中找到HBsAg的复制。此细胞系的主要特点是能产生HBsAg 逐日上升。104/日细胞可产生500ng HBsAg ，免疫电镜显示大多数为22nm的颗粒，均为圆形，略有亚微结构。其抗原性与免疫性均与血液中的HBsAg相同。未见有Dane颗粒及管形。目前，此细胞系已用于体外研究病毒基因组表达的有用模型。

黑猩猩是HBV的易感动物，狨猴虽可感染但不如前者敏感。国外用黑猩猩研究HBV的发病机理，检测自动免疫、被动免疫的效果以及HBV疫苗的安全性。但黑猩猩的来源短缺，难以广泛应用。

（五）抵抗力

HBV对外界的抵抗力较强。对低温、干燥、紫外线和一般化学消毒剂均耐受。乙肝病毒的传染性和HBsAg的抗原性在对外界抵抗力方面完全一致。二者在37℃活性能维持7天，在-20℃可保存20年，100℃加热10分钟可使HBV失去传染病，但仍可保持表面抗原活性。HBV对0.5%过氧乙酸、5%氯酸钠和3%漂白粉敏感，可用它们来消毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　乙型肝炎病毒
  • 当前页：一、生物学性状
  • 下一页：二、HBV的致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学性状《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物学诊断《医学微生物学》
  16. 生物学性状《医学微生物学》
  17. 生物氧化的基本概念《生物化学与分子生物学》
  18. 生物学性状《医学微生物学》
  19. 生物氧化酶类《生物化学与分子生物学》
  20. 生物学性状《医学微生物学》
  21. 生物药剂学的实验设计《医院药学》
  22. 生物学性状《医学微生物学》
  23. 生物医学的研究中的应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究的基本途径《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究的选择与应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究中的应用《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物医学研究中的应用《实验动物科学》


HBV的致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、HBV的致病性与免疫性
在线购买《医学微生物学》正版书籍

二、HBV的致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源与传播途径

乙肝的主要传染源是病人和HBV抗原携带者。在潜伏期和急性期，病人血清均有传染性。乙型肺炎的传播非常广泛，据估计HBsAg携带者在世界上约有2亿。由于他们不显临床症状，而HBsAg携带的时间又长（数月至数年），故成为传染源的危害性要比患者更大。

HBV的传染性很强，据报道，接种0.00004ml含病毒的血液足以使人发生感染。输血或注射是重要的传染途径，也可口感染。外科和口腔手术、针剌、使用公用剃刀、牙刷等物品，皮肤微小操作污染含少量病毒的血液，均可成为传染源。通过呼血吸昆虫传染乙型肝炎亦有报道。近来有人报告在急性乙型肝炎患者和慢性HBsAg携带者唾液标本中检测到HBsAg及Dane颗粒，因此，HBsAg随唾液经口传播的途径应当重视。孕妇在妊娠后期患急性乙型肝炎，其新生儿容易感染此病。由于乙型肝炎容易感染此病。由于乙型肝炎患者和HBsAg携带者的精液、阴道分泌物均可检出HBsAg ，因此，两性接触传播乙型肝炎的可能性是存在的。

（二）致病机理与免疫性

HBV的致病机理尚未完全明了。鉴于乙肝临床类型可表现为多种多样（如急性肝炎、慢性活动性肝炎、慢性迁延性肝炎、重症肝炎及HBsAg无症状携带者），因而认为HBV的致病作用一般病毒不同。可能不是由于病毒在夺细胞内增殖而直接损害靶细胞，而很可能系通过机体对病毒的免疫反应而引起病变和症状。

1．特异性抗体：受乙肝病毒感染后，机体可产生三种抗体，抗HBs、抗HBc 及抗HBe。抗HBs一般在感染HBV后4周出现，对乙肝有保护作用。据报道，在712名医务人员中，有抗—HBs者发生乙肝的不到1%，而无抗—HBs者有11%发生肝炎。但抗HBs仅能作用于细胞外的HBV，在预防感染上较重要，而在疾病恢复时尚需细胞免疫协同作用。

抗HBc的出现反映了HBV新近感染及正在体内进行增殖，因此，它可用为HBV在体内复制的一个指标。抗HBc一般在感染后60～150天出现，往往在症状出现前或出现不久后即存在，比抗HBs出现要早31～87天，但不如抗～HBc存在持久。抗～HBc与肝中HBcAg量有关，慢性HBsAg携带者抗HBc滴度较低，慢肝活动期、肝硬化及肝癌患者则较高。滴度波动与病情呈平行关系，由于抗HBc在疾病恢复过程中不仅不升高、反而下降，因此，认为抗HBc与抗HBs不同，它与保护无关，而与病毒增殖和肝细胞损害有关。

抗Hbe能使病毒活力降低，可能有保护作用，但机制不一样。

2．免疫复合物的损伤作用：在乙型肝炎病人血循环中常可测出HBsAg—抗HBs的免疫复合物。免疫复合物可引起Ⅲ型变态反应，其中以关节炎和肾炎最为常见。在暴发性肝炎病从血中有时也可同时测HBsAg—抗HBs，这种病人预后不良，死亡率高。因此，认为免疫复合物可在肝外引起病人的一系列症状。如大量免疫复合物急性沉着于肝内，致毛细血管栓塞，则可能引起急性肝坏死而导致死亡。

3．细胞介导的免疫反应：目前认为HBV是非溶细胞性的，即不会增殖裂解被感染的细胞。因此，机体清除乙肝病毒主要依赖T细胞（Tc,T杀伤细胞）或通过抗体介导的K细胞来杀伤靶细胞，将病毒释放于体液中，以后再经抗体作用。实验研究发现，凡转为慢性肝炎者，一般T细胞数及功能较低下。因此，推测可能乙型肝炎病人T细胞功能强弱与临床过程的轻重和转归有关。Dudleuy认为，当T细胞免疫功能正常，受病毒感染的肝细胞不多时，乙肝病毒很快被细胞免疫配合体液免疫予以清除，这时，由细胞免疫所造成的急性肝细胞损伤可完全恢复。如T细胞免疫功能低下，免疫反应不足以完全破坏被病毒感染的肝细胞，或亦不能产生有效的抗HBs，或即使抗HBs却无法作用于细胞内的病毒，持续在肝细胞内的病毒可引起免疫病理反应而导致慢性持续性肝炎。如机体对病毒完全缺乏细胞免疫反应，既不能有效地清除病毒，亦不导致免疫病理反应，结果出现HBsAg 无症状携带症状。如果T细胞免疫功能过强，病毒感染的细胞又过多，细胞免疫反应可迅速引起大量肝细胞坏死，临床上表现为暴发性肝炎。但上述学说尚未被完全证实，通过进一步的研究，多数人认为细胞免疫和体液免疫相互配合发挥免疫作用。因此，抗体介导的K细胞作用已日益受到重视，并认为是杀伤靶细胞的重要免疫机制。除上述T细胞作用低下外，还有人认为慢性活动性肝炎的发生与T细胞抑制性功能低下，Tc细胞或K细胞的杀伤功能过强有关，从而造成肝细胞持续损伤。

4．自身免疫反应：HBV感染肝细胞后，一方面可引起肝细胞表面抗原的改变，暴露出膜上的肝特异蛋白抗原（Liver specific protein：；LSP），另一方面可能因HBsAg含有与宿主肝细胞蛋白相同的抗原，从而诱导机体产生对肝细胞膜抗原成份的自身免疫反应。通过研究，发现确有部分乙肝病人存在对LSP的特异抗体或细胞免疫反应。一般认为，如病人在病程中出现自身免疫反应，则可加强对肝细胞的损伤而发展成为慢性活动性肝炎。

5．乙型肝炎与原发性肝癌：近年来，关于乙型肺炎病毒感染与原发性肝癌的发生之间的关系，日益受到重视。国内外资料均提示肝炎患者的肝癌发病率比自然人群高。肝癌病人有HBV感染指示者也比自然人群高。Maupas等就HBV与原发性肝癌的密切关系作了以下论证：①乙型肝炎传染形成高度地方性的区域与原发性肝癌流行率高的地区，在地理上有相关性；②在地方性与非地方性区域，男性HBsAg慢性携带者中发生原发性肝癌的危险是相对恒定的。在此种人群中，原发性肝癌的年死亡率在250-500/10万人。粗略估计全世界HBsAg慢性携带者约1.75亿，原发性肝癌的年发生率为35万例。这就指出与HBV相关的原发性肝癌是在全世界人口中较为流行的癌症之一；③HBV感染可先于并经常伴随原发性肝癌的发生；④原发性肝癌常发生于与乙型肝炎病毒有关的慢性腩炎或肝硬化的肝；⑤在原发性肝癌患者取出的组织中存在HBV的特异性DNA及抗原；⑥有些原发性肝癌细胞系已能在培养中产生HBsAg ，并已证明HBV的DNA已能整合到这些细胞的基因组中。此外，含有HBV相似的生物化学、生物物理特性，它在其宿主可诱发肝硬化及原发性肝癌。在中国和美国的北京鸭（Anas domesticus）中已分离出一种相似的病毒。但对上述资料解释仍有不同观点：①HBV能引起致癌或促癌作用，须配合其它如遗传、内分泌、免疫与环境因素而导致肝癌；②肝癌是与HBV无关的因素引起，但这些癌细胞可能对HBV特别易感，以致持续携带病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、HBV的致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. H2受体阻断药《药理学》
  2. HBV与HCV重叠感染【疾病症状】
  3. H1受体阻断药《药理学》
  4. Hirschsprung病《胃肠动力检查手册》
  5. G蛋白和磷脂酶C《细胞和分子免疫学》
  6. HIV感染【疾病症状】
  7. Graves病【疾病大全】
  8. HIV相关呼吸道感染【疾病大全】
  9. Goodpasture综合征【疾病大全】
  10. HLA的临床应用《细胞和分子免疫学》
  11. Gardner综合征【疾病大全】
  12. HLA的医学意义《医学免疫学》
  13. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  14. HLA分型技术《医学免疫学》
  15. Fuchs角膜内皮营养不良【疾病大全】
  16. HLA基因复合体《免疫学和免疫学检验》
  17. Friedreich共济失调症【疾病大全】
  18. HMGCoA还原酶《动脉粥样硬化》
  19. Flurazepam《精神药品临床应用指导原则》
  20. Howship-Romberg征【疾病症状】
  21. Felty综合征【疾病大全】
  22. HT《经络全书》
  23. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  24. HT病头《慈幼便览》
  25. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  26. HT脖子猴HT《松峰说疫》
  27. F（ab）2含量测定《中国生物制品规程》
  28. HT疮《丹溪治法心要》
  29. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  30. HT裂疮口《外科启玄》
  1. HBV的致病性与免疫性《医学微生物学》
  2. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  3. Hb分子结构简介《生理学》
  4. Hand-Schüller-Christian病《病理学》
  5. Hb与O2结合的特征《生理学》
  6. halstead-Reitan神经心理成套测验《医学心理学》
  7. HFRS动物模型的研究和应用《实验动物科学》
  8. H2受体阻断药《药理学》
  9. Hirschsprung病《胃肠动力检查手册》
  10. H2受体阻断药《药理学》
  11. HIV的致病机制《医学免疫学》
  12. H-2和H-2抗原《医学免疫学》
  13. HLA-DR抗原《实用免疫细胞与核酸》
  14. H1受体阻断药《药理学》
  15. HLA表达异常与疾病的关系《医学免疫学》
  16. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  17. HLA的DNA分型技术《医学免疫学》
  18. Ｈ　Ｌ《四圣悬枢》
  19. HLA的家系遗传及多态性《细胞和分子免疫学》
  20. H　J　K　L《伤寒说意》
  21. HLA的临床应用《细胞和分子免疫学》
  22. H　J　K　L《伤寒悬解》
  23. HLA的医学意义《医学免疫学》
  24. H《传染病》
  25. HLA分型技术《医学免疫学》
  26. H《医学遗传学基础》
  27. HLA基因定位《细胞和分子免疫学》
  28. H《医学统计学》
  29. HLA基因复合体《免疫学和免疫学检验》
  30. H《生理学》
  31. HLA及HLA抗原《医学免疫学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）乙肝抗原与抗体的检查法

目前已建立对HBsAg 、HBcAg及HBeAg及其抗体系统的检测法。以放射免疫法及酶联免疫法及酶联免疫法最为敏感，其次为反向被动血凝及免疫粘附血凝法。免疫扩散与对流电泳法虽不甚敏感，但仍为我国广泛采用。三种抗原体系统中以检测HBsAg最为常用。

（二）检测乙肝抗原抗体的实际意义

1．HBsAg：血清中检测到HBsAg ，表示体内感染了HBV，因而是一种特异性标志。HBsAg阳性见于：①急性乙型肝炎的潜伏期或急性期（大多短期阳性）；②HBV致的慢性肝病、迁延性和慢性活动性肝炎、肝炎后肝硬化或原发性肝癌等。③无症状携带者。

2．抗HBs：表示曾感染过HBV，不论临床上有无肝炎症状表现，均已得到恢复，并且对HBV有一定的免疫力。

3．HBcAg与抗HBc：由于HBcAg主要存在于肝细胞核内，并仅存在于Dane颗粒中。因此，对病人血清不能检测HBcAg，而测抗HBc。血清内抗HBc阳性反映：①新近有过HBV感染；②体内有HBV增殖；③有助于诊断急性或慢性乙型肝炎，特别是少数病例就诊时已处于急性恢复期早期，HBsAg已从血中消失，此时血中仅有抗HBc存在，因此，对恢复期患者可作病因追索。

4．HBcAg和抗HBe：HBcAg的存在常表示病人血液有感染性。HBcAg阳性揭示病人肝脏可能有慢性损害，对预后判断有一定帮助。抗HBe阳性对病人可能有一定的保护力。

（三）检测乙肝抗原与抗体的实际用途

1．筛选供血员：通过检测HBsAg，筛选去除HBsAg 阳性的供血者，可使输血后乙肝发生率大幅度降低。

2．可作为乙肝病人或携带者的特异性诊断。

3．对乙肝病人预后和转归提供参考。一般认为急性乙肝患者，如HBsAg持续2个月以上者，约2/3病例可转为慢性肝炎。HBeAg阳性者病后发展成为慢性肝炎和肝硬化的可能性较大。

4．研究乙肝的流行病学，了解各地人群对乙肝的感染情况。

5．判断人群对乙肝的免疫水平，了解注射疫苗后抗体阳转与效价升高情况等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、HBV的致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物学诊断《医学微生物学》
  14. 微生物学诊断《医学微生物学》
  15. 微生物与微生物学《医学微生物学》
  16. 微生物学诊断《医学微生物学》
  17. 微生物诊断《医学微生物学》
  18. 微生物学诊断《医学微生物学》
  19. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  20. 微生物学检查法《医学微生物学》
  21. 微小膜壳绦虫《人体寄生虫学》
  22. 微生物学检查法《医学微生物学》
  23. 微邪《中医名词词典》
  24. 微生物学检查《医学微生物学》
  25. 微辛轻解法《时病论歌括新编》
  26. 微生物学检查《医学微生物学》
  27. 微血管栓塞引起脏器功能障碍《病理生理学》
  28. 微生物学检查《医学微生物学》
  29. 微循环《生理学》
  30. 微生物学检查《医学微生物学》
  31. 微循环变化《病理生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

目前，乙型肝炎治疗上比较肯定的药物为α干扰素。国内外均有报道，经连续大剂量注射α干扰素半年后HBsAg转阴的例子。但最近发现，一些转阴后病人在停用干扰素后又转为阳性。其他如胸腺肽、转移因子治疗慢性肝炎虽有报道，但效果欠佳。

近来，对乙肝疫苗的研究及应用十分活跃。乙肝基因工程（酵母重组HBsAg）疫苗已大规模投入应用并取得可喜的结果。多肽疫苗、融合蛋白疫苗和基因疫苗的研制方兴未艾，相信经过多方努力，控制乙肝的愿望会成为现实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第三节　丙型肝炎病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 防治原则《医学微生物学》
  14. 防治原则《医学微生物学》
  15. 肪《本草经集注》
  16. 防治原则《医学微生物学》
  17. 肪《新修本草》
  18. 防治原则《医学微生物学》
  19. 肪《吴普本草》
  20. 防治原则《医学微生物学》
  21. 房黄《中医词典》
  22. 防治原则《医学微生物学》
  23. 房间隔缺损《放射诊断学》
  24. 防治原则《医学微生物学》
  25. 房间隔缺损《病理学》
  26. 防治原则《医学微生物学》
  27. 房葵《吴普本草》
  28. 防治原则《医学微生物学》
  29. 房劳《中医名词词典》
  30. 防治原则《医学微生物学》
  31. 房劳《中医词典》


丙型肝炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　丙型肝炎病毒
在线购买《医学微生物学》正版书籍

第三节　丙型肝炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

1974年Golafield 首先报告输血后非甲非乙型肝炎。1989年Choc等应用分子克隆技术获得本病毒基因克隆，并命名本病及其病毒为丙型肝炎（HepatitisC）和丙型肝炎病毒（HCV）。由于HCV基因组在结构和表型特征上与人黄病毒和瘟病毒相类似，将其归为黄病毒科HCV。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第三节　丙型肝炎病毒
  • 下一页：一、生物学特性
<<< 返回本书目录
  1. 丙型肝炎病毒《医学微生物学》
  2. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  3. 丙型病毒性肝炎【疾病大全】
  4. 丙戌岁图《圣济总录》
  5. 丙午岁图《圣济总录》
  6. 丙寅岁图《圣济总录》
  7. 丙酮酸激酶缺乏症【疾病大全】
  8. 丙种宝月丹【方剂大全】
  9. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  10. 丙子岁图《圣济总录》
  11. 丙申岁图《圣济总录》
  12. 丙字独参汤《增订十药神书》
  13. 丙丁丸【方剂大全】
  14. 丙字化毒丸【方剂大全】
  15. 丙辰岁图《圣济总录》
  16. 丙字人参汤论《增订十药神书》
  17. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  18. 秉风穴【人体背部穴位】
  19. 冰玉散【方剂大全】
  20. 秉风穴【上肢外侧穴位】
  21. 冰翳内障《秘传眼科龙木论》
  22. 柄果槲寄生【中药大全】
  23. 冰翳还睛丸【方剂大全】
  24. 柄马勃【中药大全】
  25. 冰翳歌《医宗金鉴》
  26. 饼金散【方剂大全】
  27. 冰翳歌《眼科心法要诀》
  28. 禀赋《慈幼新书》
  29. 冰雪饮子【方剂大全】
  30. 禀赋顺逆险《痘疹心法要诀》
  1. 丙型肝炎病毒《医学微生物学》
  2. 丙辛化水《中医词典》
  3. 丙戌岁图《圣济总录》
  4. 丙戊酸钠《药理学》
  5. 丙寅岁图《圣济总录》
  6. 丙午岁图《圣济总录》
  7. 丙子岁图《圣济总录》
  8. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  9. 丙字独参汤《增订十药神书》
  10. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  11. 丙字号方《医学心悟》
  12. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  13. 丙字人参汤论《增订十药神书》
  14. 丙申岁图《圣济总录》
  15. 秉风《针灸大成》
  16. 丙日 丙与辛合《普济方·针灸》
  17. 秉风《中医词典》
  18. 丙基硫氧嘧啶《医院药学》
  19. 秉风《针灸学》
  20. 丙磺舒《药理学》
  21. 饼《饮膳正要》
  22. 丙谷胺《药理学》
  23. 饼灸《中医名词词典》
  24. 丙丁《中医词典》
  25. 饼灸《中医词典》
  26. 丙辰岁图《圣济总录》
  27. 饼类《活幼心书》
  28. 丙吡胺《药理学》
  29. 禀赋《慈幼新书》
  30. 丙氨酸氨基转移酶《常用化验值及意义》
  31. 禀赋顺逆险《医宗金鉴》


生物学特性_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学特性
在线购买《医学微生物学》正版书籍

一、生物学特性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态培养

HCV病毒体呈球形，直径小于80nm（在肝细胞中为36～40nm，在血液中为36-62nm），为单股正链RNA病毒，在核衣壳外包绕含脂质的囊膜，囊膜上有剌突。HCV体外培养尚未找到敏感有效的细胞培养系统，但黑猩猩对HCV很敏感。

（二）基因结构：

HCV－RNA大约有9500－10000bp组成，5′3′非编码区（NCR）分别有319-341bp，和27-55bp，含有几个顺向和反向重复序列，可能与基因复制有关。在5′非编码区下游紧接一开放的阅读框（ORF），其中基因组排列顺序为5'-C-E1-E2/NS1-NS2-NS3-NS4-NS5-3',能编码一长3014个氨基酸的多聚蛋白前体，可经宿主细胞和病毒自身蛋白酶作用后，裂解成各自独立病毒蛋白，即三种结构蛋白，为分子量19KD的核衣壳蛋白（或称核心蛋白，C）和33KD（E1），72Kd（E2/NS1）的糖蛋白，及四种分子量为23KD、52KD、60KD、116KD的非结构蛋白分别与NS2、NS3、NS4、NS5相对应。由于GP72正好与瘟病毒表面蛋白或黄病毒第一个非结构蛋白（NS1）相对应，故将GP72的基因标记称谓E2/NS1。E1和E2/NS1糖蛋白能产生抗HCV的中和作用。NS2和NS4的功能还不清楚，发现与细胞膜紧密结合在一起。NS3蛋白具有螺旋酶活性，参与解旋HCV-RNA分子，以协助RNA复制，NS5有依赖于RNA的聚合酶活性，参与HCV基因组复制。

(三)变异性：

HCV具有显著异源性和高度可变性，对已知全部基因组序列的HCV株进行分析比较其核苷酸和氨基酸序列存在较大差异。并表现HCV基因组各部位的变异程度不相一致，如5′—CR最保守，同源性在92-100%，而3′NCR区变异程度较高，在HCV的编码基因中，C区最保守、非结构（NS）区次之，编码囊膜蛋白E2/NS1可变性最高称为高可变区。

(四)基因分型：

HCV基因分型还无统一标准，因用于基因分型的部位和采用的技术方法不同，出现了各种基因分型结果，但各种基因型分类方法之间有一定的对应关系，兹举几种基因型分类法供参考（表26-2）。

表26-2 HCV基因型各种分型之间的对应关系

 | Simmonds
 | 1a | 1b | 2a | 2b | 3a | 3b | 4a | 5a | 6a
Okamoto Enomoto Mori Cha | Ⅰ PT Ⅰ GⅠ | Ⅱ K1 Ⅱ GⅡ | Ⅲ K2a Ⅲ GⅢ | Ⅳ K2b Ⅳ GⅣ | Ⅴ K3 Ⅴ GⅣ | K3 Ⅵ GⅣ | GⅤ

现知欧美国家多数HCV-Ⅰ型感染，而亚洲国家以Ⅱ型为主，Ⅲ型次之。Okomoto报告日本慢性丙型肝炎患者和健康献血员主要为Ⅱ型感染，分别占59.3%和82.4%,而血友病人约50%为Ⅰ型感染,原因是应用输入美国进口凝因子Ⅷ。Wang氏报告我国北京慢性丙型肝炎患者86.2%为Ⅱ型感染,Ⅲ型感染为13.8%。而新疆病人Ⅲ型感染却占50%,说明不同型HCV具有一定的地区和人群分布特征。此外不同基因型感染引起临床过程和干扰素治疗反应亦表现不同,如Ⅲ型感染临床症状较重,有引起严惩肝病倾向:Ⅱ型(Simmonds 1b)感染对干扰素治疗不敏感效果差。Ⅲ型感染(Simononds 2a)用干扰素治疗效果好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　丙型肝炎病毒
  • 当前页：一、生物学特性
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学特性《医学微生物学》
  2. 生物学特性《医学微生物学》
  3. 生物学特性和解剖生理特点《实验动物科学》
  4. 生物学的证明《圆运动的古中医学》
  5. 生物学特性和解剖生理特点《实验动物科学》
  6. 生物物理学特征《理疗学》
  7. 生物学特性和解剖生理特点《实验动物科学》
  8. 生物物理学特征《理疗学》
  9. 生物学特性和解剖生理特点《实验动物科学》
  10. 生物物理学特征《理疗学》
  11. 生物学特性和解剖生理特点《实验动物科学》
  12. 生物素随机引物标记探针方法《实用免疫细胞与核酸》
  13. 生物学特性和解剖生理特点《实验动物科学》
  14. 生物素化的RNA探针标记《实用免疫细胞与核酸》
  15. 生物学特性和解剖生理特点《实验动物科学》
  16. 生物素-补骨脂素（Biotin -psoralen）标记法《实用免疫细胞与核酸》
  17. 生物学特性和解剖生理特点《实验动物科学》
  18. 生物素标记核酸探针方法《实用免疫细胞与核酸》
  19. 生物学特性和解剖生理特点《实验动物科学》
  20. 生物素标记cRNA探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  21. 生物学特性和解剖生理特点《实验动物科学》
  22. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  23. 生物学特性和解剖生理特点《实验动物科学》
  24. 生物利用度测定法《医院药学》
  25. 生物学特性和解剖生理特点《实验动物科学》
  26. 生物碱的一般性质《医用化学》
  27. 生物学特性和解剖生理特点《实验动物科学》
  28. 生物碱的分类和命名《医用化学》
  29. 生物学特性和解剖生理特点《实验动物科学》
  30. 生物活性检测法《细胞和分子免疫学》
  31. 生物学特性及解剖生理特点《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

丙型肝炎的传染源主要为急性临床型和无症状的亚临床病人，慢性病人和病毒携带者。一般病人发病前12天，其血液即有感染性，并可带毒12年以上。HCV主要血源传播，国外30-90%输血后肝炎为丙型肝炎，我国输血后肝炎中丙型肝炎占1/3。此外还可通过其他方式如母婴垂直传播，家庭日常接触和性传播等。

输入含HCV或HCV-RNA的血浆或血液制品，一般经6-7周潜伏期例急性发病，临床表现全身无力，胃纳差，肝区不适，1/3病人有黄疸，ALT升高，抗HCV抗体阳性。临床丙型肝炎病人50%可发展为慢性肝炎，甚至部分病人会导致肝硬及肝细胞癌。其余约半数病人为自限性，可自动康复。

丙型肝炎发病机理仍未十分清楚，当HCV在肝细胞内复制引起肝细胞结构和功能改变或干扰肝细胞蛋白合成，可造成肝细胞变性坏死，表明HCV直接损害肝脏，导致发病起一定作用。但多数学者认为细胞免疫病理反应可能起重要作用，发现丙型肝炎与乙型肝炎一样，其组织浸润细胞以CD3+为主，细胞毒T细胞（TC）特异攻击HCV感染的靶细胞，可引起肝细胞损伤。

临床观察资料表明，人感染HCV后所产生的保护性免疫力很差，能再感染不同，甚至部分病人会导致肝硬化及肝细胞癌。其余约半数病人为自限性，可自动康复。

丙型肝炎发病机理目前仍未十分清楚，当HCV在肝细胞内复制引起肝细胞结构和功能改变或干扰肝细胞蛋白合成，可造成肝细胞变性坏死，表明HCV直接损害肝脏，导致发病起一定作用。但多数学认为细胞免疫病理反应可能起重要作用，发现丙型肝炎与乙型肝炎一样，其组织浸润细胞以CD3+为主，细胞毒T细胞（TC）特异攻击HCV感染的靶细胞，可引起肝细胞损伤。

临床观察资料表明，人感染HCV后所产生的保护性免疫力很差，能再感染不同株，甚至同株HCV。可能与HCV感染后病毒血症水平低及HDV基因级变异性有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学特性
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性与免疫性《医学微生物学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病性自生生活阿米巴《人体寄生虫学》
  10. 致病性与免疫性《医学微生物学》
  11. 致病因素《中医外科学》
  12. 致病性与免疫性《医学微生物学》
  13. 致读者《默克家庭诊疗手册》
  14. 致病性与免疫性《医学微生物学》
  15. 致和丸《外科传薪集》
  16. 致病性与免疫性《医学微生物学》
  17. 致幻剂滥用《默克家庭诊疗手册》
  18. 致病性与免疫性《医学微生物学》
  19. 致疾性与免疫性《医学微生物学》
  20. 致病性与免疫性《医学微生物学》
  21. 致理《中医词典》
  22. 致病性与免疫性《医学微生物学》
  23. 致密《中医词典》
  24. 致病性与免疫性《医学微生物学》
  25. 致密结缔组织《组织学与胚胎学》
  26. 致病性免疫《医学微生物学》
  27. 致密性髂骨炎《中医伤科按摩学》
  28. 致病性和免疫性《医学微生物学》
  29. 致热原的作用部位《病理生理学》
  30. 致病性和免疫性《医学微生物学》
  31. 致热原和激活物的概念《病理生理学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

放射免疫诊断（RIA）或酶联免疫试验（ELISA）检测血清中抗HCV

1989年，Kuo等建立了抗-C-100放射免疫试验方法（RIA），随后Ortho公司又研制成功酶联免疫试验方法（ELISA）检测抗-C-100。这两种方法均用重组酵母表达的病毒抗原（C-100-3，为NS4编码的蛋白，含363个氨基酸），经纯化后包被微量塑料板孔，然后加被检血清，该病毒抗原即与被检血清中抗-C-100结合，最后加同位素或酶标记的鼠抗人lgG单克隆抗体，加底物显色判断结果。

用上述酶联免疫试验法（ELISA）检测抗-C-100有如下缺点：1. 抗-C-100出现较晚，约半数输血后丙型肝炎病人于输血后4～6个月抗—C-100首次阳转，因此，不宜作为急性丙型肝炎的常规实验室诊断；2.抗-C-100不是中和抗体，也不是lgM抗体，而是lgG 抗体； 3.本法不够灵敏，少数丙型肝炎病人检测不到抗-C-100；4.有非特异性，一些自家免疫性慢性肝病患者可出现假阳性，因此，抗HCV阳性需作重组免疫印迹试验(Recombinant Immune BlotAssay, RIBA, 或称 Western Blot)证实。

由于HCV核心抗体出现较早，因此，最近美国第二代酶联免疫试验法（ELISA）检测抗HCV。该试剂盒采用HCVC区编码蛋白C-22-3和非结构区NS3编码蛋白C-33-3和C-100-3包被载体。用本法检测抗HCV，其检出率可提高25～30%，且检出抗HDV的时间也可提早16～42天。

（二）HDV cDNA/聚合酶链反应(HCV cDNA/Polymerase Chain Reaction,RTPCR)测定肝和血清中HCV RNA。

本法是将HDV RNA逆转录为HCV DNA，选用高度保守的5′非编码区引物扩增放大后作电泳观察结果。本法较灵敏。由于肝和血清中HCv RNA出现较抗-HCV为早，一些HCV感染者抗HCV尚未阳转时，其肝和血清中已可测到HDv RNA。HCV RNA阳性，说明病毒在体内复制；HCV RNA阴转，说明病毒被清除。因此，RT-PCR可作为丙型肝炎的早期诊断和献血员筛查的出现指标，也可作为丙型肝炎预后的一个指标。

（三）免疫组化法检测肝组织中HCV抗原

感染HCV的黑猩猩或病人血清中提取lgG，用间接免疫荧光或间接免疫酶组化法检测肝内HCV抗原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物学诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物与微生物学《医学微生物学》
  14. 微生物学诊断《医学微生物学》
  15. 微生物诊断《医学微生物学》
  16. 微生物学诊断《医学微生物学》
  17. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  18. 微生物学诊断《医学微生物学》
  19. 微小膜壳绦虫《人体寄生虫学》
  20. 微生物学诊断《医学微生物学》
  21. 微邪《中医名词词典》
  22. 微生物学检查法《医学微生物学》
  23. 微辛轻解法《时病论歌括新编》
  24. 微生物学检查法《医学微生物学》
  25. 微血管栓塞引起脏器功能障碍《病理生理学》
  26. 微生物学检查《医学微生物学》
  27. 微循环《生理学》
  28. 微生物学检查《医学微生物学》
  29. 微循环变化《病理生理学》
  30. 微生物学检查《医学微生物学》
  31. 微循环的血管《组织学与胚胎学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

丙型肝炎的预防方法基本与乙型肝炎的相同。目前，我国预防丙型肝炎的重点应放在对献血员的管理，加强消毒隔离制度，防止医源性传播。

国外报告，对献血员进行抗HCV筛查，可排除85%具有HCV传染性的献血员，从而明显降低输血后丙型肝炎的发病率。由于献血员抗HCV阳性率与ALT水平和抗-HBc是否阳性有关，ALT（丙氨酸转移酶）异常和抗HBc阳性者抗HCV阳性率明显高于ALT正常和抗HBc阴性者（44%：0.5%），因此，在目前尚无条件进行抗HCV筛查的地区，可对献血员作ALT和抗HBc筛查。据报道，排除ALT异常的献血员后，输血后丙型肝炎发病率可下降47.4%；排除抗HBc阳性的献血员后，输血后丙型肝炎发病率下降33%；如上述两项指标异常的献血员均被排除，则输血后丙型肝炎发病率可下降61.2%。

最近，美国疾病控制中心报告，经皮肤感染丙型肝炎病人血液者，于暴露后立即注射免疫蛋白（0.06ml/kg）可能有预防作用。

本病的最终控制将取决于疫苗预防。HCV分子克隆的成功，为本病的疫苗预防提供了可能性，未来的丙型肝炎疫苗应包括各种不同重组的HCV毒株，或根据各地流行的HCV毒株来构建丙型肝炎疫苗。

干扰素治疗丙型肝炎，可缓解病情，防止约1/2急性丙型肝炎向慢性化发展，慢性丙型肝炎用IFN治疗后有效率为50%，但有半数复发，维持有效率为20-25%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第四节　丁型肝炎病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 防治原则《医学微生物学》
  12. 防治原则《医学微生物学》
  13. 肪《本草经集注》
  14. 防治原则《医学微生物学》
  15. 肪《新修本草》
  16. 防治原则《医学微生物学》
  17. 肪《吴普本草》
  18. 防治原则《医学微生物学》
  19. 房黄《中医词典》
  20. 防治原则《医学微生物学》
  21. 房间隔缺损《放射诊断学》
  22. 防治原则《医学微生物学》
  23. 房间隔缺损《病理学》
  24. 防治原则《医学微生物学》
  25. 房葵《吴普本草》
  26. 防治原则《医学微生物学》
  27. 房劳《中医名词词典》
  28. 防治原则《医学微生物学》
  29. 房劳《中医词典》
  30. 防治原则《医学微生物学》
  31. 房劳复《中医词典》


丁型肝炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第四节　丁型肝炎病毒
在线购买《医学微生物学》正版书籍

第四节　丁型肝炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

1977年意大利学者Rizzetto用免疫荥光法在慢性乙型肝炎病人的肝细胞核内发现一种新的病毒抗原，并称为δ因子(delta agent)。它是一种缺陷病毒，必须在HBV或其他嗜肝DNA病毒的辅助下才能复制增殖，现已正式命名为丁型肝炎病毒(hepatitis D virus,HDV)。

HDV体形细小，直径35～37nm，核心含单股负链共价闭合的环状RNA和HDV抗原（HDAg），其外包以HBV的HBsAg。

经核酸分子杂交技术证明，HDV RNA与HBV DNA无同源性，也不是宿主细胞的RNA。HDV—RNA的分子小量很小，只有5.5×105，这决定了HDV的缺陷性，不能独立复制增殖。

流行病学调查表明，HDV感染呈世界性分布，但主要分布于南意大利和中东等地区。其传播方式主要通过输血或使用血制品，也可通过密切接触与母鹦间垂直感染等方式传播。高危人群包括药瘾者及多次受血者。

动物实验与临床研究表明，HDV的感染需同时或先有HBV或其他嗜肝DNA病毒感染的基础。HDV与HBV的同时感染称为共同感染（coinfection）；发生在HBV先感染基础上的HDV感染称为重叠感染(superinfection)。许多临床表明，HDV感染常可导致HBV感染者的症状加重与病情恶化、因此在暴发型肝炎的发生中起着重要的作用。例如HBsAg携带者重叠HDV感染后，常可表现为急性发作，病情加重，且病死率高。

HDV 的致病机理与免疫性还不清楚。一般认为HDV对肝细胞有直接的致细胞病变作用。在HDV感染黑猩猩的动物实验中，HDV—RNA的消长与肝脏损害的程度相关。丁型肝炎的收藏，HDAg主要存在于肝细胞核内，随后出现HDAg血症，可用免疫荧光、放射免疫或酶联免疫吸附试验以及核酸杂交技术进行检测。但患者标本应先经去垢剂处理，除去表面的HBsAg以暴露出HDAg，才能检测到。HDAg可刺激机体产生特异的抗—HDV，先是lgM 型，随后是lgG型抗体的出现。在慢性感染过程中所检出的抗体常以lgG为主。

迄今，对HDV感染尚无特效治疗药物，有报道长疗程的干扰素治疗，可改善患者的症状。切断HDV的传播途径是主要预防措施之一，如尽量避免反复输血或使用血制品，戒除药瘾，严格注射器、针头与针灸针的消毒，认真做好病人的早期诊断与隔离，患者排泄物与用品的消毒等。此外，防止医源性传播对本病的预防也甚重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第四节　丁型肝炎病毒
  • 下一页：第五节　戊型肝炎病毒
<<< 返回本书目录
  1. 丁型肝炎病毒《医学微生物学》
  2. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  3. 丁型病毒性肝炎【疾病大全】
  4. 丁酉岁图《圣济总录》
  5. 丁香煮散【方剂大全】
  6. 丁萸六均汤【方剂大全】
  7. 丁香竹茹汤【方剂大全】
  8. 丁震澜令郎疟母《孙文垣医案》
  9. 丁香茱萸汤【方剂大全】
  10. 丁字保和汤《增订十药神书》
  11. 丁香茱萸汤《脾胃论》
  12. 丁字化毒丸【方剂大全】
  13. 丁香止痛散【方剂大全】
  14. 疔《丹溪心法》
  15. 丁香枝【中药大全】
  16. 疔《经验麻科》
  17. 丁香匀气丸【方剂大全】
  18. 疔《冷庐医话》
  19. 丁香圆【方剂大全】
  20. 疔《续名医类案》
  21. 丁香与木香《趣味中医》
  22. 疔《续名医类案》
  23. 丁香油【中药大全】
  24. 疔《中医外科学》
  25. 丁香饮子【方剂大全】
  26. 疔【中药主治】
  27. 丁香益胃汤【方剂大全】
  28. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  29. 丁香叶《滇南本草》
  30. 疔疮《保婴撮要》
  1. 丁型肝炎病毒《医学微生物学》
  2. 丁信臣《中医词典》
  3. 丁型肝炎抗体《常用化验值及意义》
  4. 丁香煮散《博济方》
  5. 丁型肝炎抗原《常用化验值及意义》
  6. 丁香煮散《太平惠民和剂局方》
  7. 丁雄飞《中医词典》
  8. 丁香茱萸汤《脾胃论》
  9. 丁尧臣《中医词典》
  10. 丁香止痛散《医方考》
  11. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  12. 丁香与木香《趣味中医》
  13. 丁毅《中医词典》
  14. 丁香叶《滇南本草》
  15. 丁瞖《中医词典》
  16. 丁香鸭子《保健药膳》
  17. 丁翳根深《明目至宝》
  18. 丁香鸭《食物疗法》
  19. 丁酉岁图《圣济总录》
  20. 丁香五套丸《是斋百一选方》
  21. 丁元荐《中医词典》
  22. 丁香五套丸《太平惠民和剂局方》
  23. 丁元启《中医词典》
  24. 丁香乌梅丸《三因极一病证方论》
  25. 丁瓒《中医词典》
  26. 丁香温气汤《是斋百一选方》
  27. 丁震澜令郎疟母《孙文垣医案》
  28. 丁香丸《博济方》
  29. 丁肿《中医词典》
  30. 丁香丸《扁鹊心书》
  31. 丁仲麟《中医词典》


戊型肝炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第五节　戊型肝炎病毒
在线购买《医学微生物学》正版书籍

第五节　戊型肝炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

戊型肝炎（Hepatitiv e ）是一种经粪一口传播的急性传染病，自1955年印度由水源污染发生了第一次戊型肝炎大暴发以来，先后在印度、尼泊尔、苏丹、苏联呈尔吉斯及我国新疆等地都有流行。1989年9月东京国际HNANB及血液传染病会议正式命名为戊型肝炎，其病原体戊型肝炎病毒(Hepatitis E virus,HEV) 在分类学上为属于杯状病毒科。

HEV是单股正链RNA病毒，呈球形、直径27～34nm无囊膜，核衣壳呈二十面体立体对称。目前尚不能在体外组织培养，但黑猩猩、食蟹猴、恒河猴、非州绿猴、须狨猴对HEV敏感，可用于分离病毒。HEV在碱性环境中稳定，有镁、锰离子存在情况下可保持其完整性，对高热敏感，煮沸可将其灭活。

HEV基因组长 7.6kb，3′端有poly A尾，有三个开放阅读读框（ORF），ORF1位于5′端（约2kb）是非结构蛋白基因，含依赖RNA的RNA多聚酶序列，ORF2位于3′端（约2kb）是结构蛋白的主要部分，可编码核衣壳蛋白，ORF3与ORF1和ORF2有重叠（全长369bp），也是病毒结构蛋白基因，可编码病毒特异性免疫反应抗原。

HEV随病人粪便排出，通过日常生活接触传播，并可经污染食物，水源引起散发或暴发流行，发病高峰多在雨季或洪水后。潜伏期为2～11周，平均6周，临床患者多为轻中型肝炎，常为自限性，不发展为慢性HEV主要侵犯青壮年，65%以上发生于16～19岁年龄组，儿童感染表现亚临床型较多，成人病死率高于甲型肝炎，尤其孕妇患戊型肝炎病情严重，在妊娠的后三个月发生感染病死率达20%。HEV感染后可产生免疫保护作用，防止同株甚至不同株HEV再感染。有人报告绝大部分患者康复后血清中抗HEV抗体持续存在4-14年。

实验诊断可通过电镜从粪便中找病毒颗粒，RT-PCR检测粪便胆汁中HEV-RNA，及用重组HEV-谷胱甘肽－S-转移酶融合蛋白作抗原，进行ELISA检查血清中抗HEv IgM，IgG抗体等。

戊型肝炎一般预防与乙型肝炎相同，普通免疫球蛋白作紧急被动免疫无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　丁型肝炎病毒
  • 当前页：第五节　戊型肝炎病毒
  • 下一页：第二十七章　出血热病毒
<<< 返回本书目录
  1. 戊型肝炎病毒《医学微生物学》
  2. 戊戌酒《本草纲目》完整版
  3. 戊型病毒性肝炎【疾病大全】
  4. 戊戌酒【方剂大全】
  5. 戊午岁图《圣济总录》
  6. 戊戌岁图《圣济总录》
  7. 戊申岁图《圣济总录》
  8. 戊已丸【方剂大全】
  9. 戊己丸【方剂大全】
  10. 戊已圆【方剂大全】
  11. 戊癸合化论《侣山堂类辩》
  12. 戊寅岁图《圣济总录》
  13. 戊辰岁图《圣济总录》
  14. 戊子岁图《圣济总录》
  15. 勿迎五里能杀生人《类经》
  16. 戊字保真汤《增订十药神书》
  17. 勿以八廓为无用论《审视瑶函》
  18. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  19. 勿药元诠《目经大成》
  20. 物触（儿科）《冯氏锦囊秘录》
  21. 勿药须知《寿世青编》
  22. 物触候-幼幼汇集（上）《古今医统大全》
  23. 勿药须知《急救广生集》
  24. 物理消毒法《流行病学》
  25. 勿轻服药《幼幼集成》
  26. 物理性变应性【疾病大全】
  27. 舞蹈样手足徐动【疾病症状】
  28. 物理治疗《康复医学》
  29. 舞蹈样步态【疾病症状】
  30. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  1. 戊型肝炎病毒《医学微生物学》
  2. 戊午岁图《圣济总录》
  3. 戊戌酒《医学入门》
  4. 戊申岁图《圣济总录》
  5. 戊戌岁图《圣济总录》
  6. 戊日 戊与癸合《普济方·针灸》
  7. 戊寅岁图《圣济总录》
  8. 戊己丸《退思集类方歌注》
  9. 戊子岁图《圣济总录》
  10. 戊己丸《医方考》
  11. 戊字保真汤《增订十药神书》
  12. 戊己丸《太平惠民和剂局方》
  13. 戊字号方《医学心悟》
  14. 戊己丸《三因极一病证方论》
  15. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  16. 戊己《中医词典》
  17. 物触《中医词典》
  18. 戊癸化火《中医词典》
  19. 物触《医述》
  20. 戊癸合化论《侣山堂类辩》
  21. 物触（儿科）《冯氏锦囊秘录》
  22. 戊辰岁图《圣济总录》
  23. 物触候（幼幼汇集 上）《古今医统大全》
  24. 戊《中医词典》
  25. 物的层次《思考中医》
  26. 勿迎五里能杀生人《类经》
  27. 物镜《实用免疫细胞与核酸》
  28. 勿以八廓为无用论《审视瑶函》
  29. 物理化学的配伍变化《医院药学》
  30. 勿药元诠《目经大成》
  31. 物理灭菌法《医院药学》


出血热病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十七章　出血热病毒
在线购买《医学微生物学》正版书籍

第二十七章　出血热病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

出血热（Hemorrhagic fever）不是一种疾病的名称，而是一组疾病，或一组综合征的统称。这些疾病或综合征是以发热、皮肤和粘膜出现瘀点或瘀斑、不同脏器的损害和出血，以及低血压和休克等为特征的。引起出血热的病毒种类较多，它们分属于不同的病毒科（表27-1）。目前在我国已发现的有肾综合征出血热病毒、新疆出血热病毒和登革病毒。

表27－1　人类出血热病毒及其所致疾病

病毒种属 | 病毒 | 媒介 | 所致疾病 | 分布
披膜病毒 | Chikungunya病毒 | 蚊 | Chikungunya | 亚洲、非洲
黄病毒 | 黄热病病毒 | 蚊 | 黄热病 | 非洲、南美洲
 | 登革病毒 | 蚊 | 登革热 | 亚洲、加勒比海地区
 | Kyasanur森林病病毒 | 蜱 | Kyasanur森林病 | 印度
 | Omsk出血热病毒 | 蜱 | Omsk出血热 | 俄罗斯
布尼亚病毒 | 肾综合征出血热病毒 | 啮齿动物为主 | 肾综合征出血热 | 亚洲、欧洲、非洲、美洲
 | Rift山谷热病毒 | 蚊 | Rift山谷热 | 非洲
 | 克里米亚-刚果出血热病毒 | 蜱 | 克里米亚-刚果出血热 | 非洲、中亚
 | 新疆出血热病毒 | 蜱 | 新疆出血热 | 中国新疆
沙拉病毒 | Junin病毒 | 啮齿动物 | 阿根廷出血热 | 阿根廷
 | Machupo病毒 | 啮齿动物 | 玻利维亚出血热 | 玻利维亚
 | Lassa病毒 | 啮齿动物 | Lassa热 | 非洲
丝状病毒 | Marburg病毒 | 猴、蚊？ | Maburg出血热 | 非洲、德国
Ebola病毒 | ？ | Ebola出血热 | 非洲 |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　戊型肝炎病毒
  • 当前页：第二十七章　出血热病毒
  • 下一页：第一节　肾综合征出血热病毒
<<< 返回本书目录
  1. 出血热病毒《医学微生物学》
  2. 出血时间（BT）《常用化验值及意义》
  3. 出血倾向【疾病症状】
  4. 出血性梗死【疾病症状】
  5. 出血倾向《物理诊断学》
  6. 出血性梗死【疾病症状】
  7. 出血利坏死【疾病症状】
  8. 出血性疾病《默克家庭诊疗手册》
  9. 出血过多眼症《眼科阐微》
  10. 出血性疾病【疾病大全】
  11. 出血不止《重订灵兰要览》
  12. 出血性疾病（hemorrhagic Disorders)《血液病学》
  13. 出血不止《保婴撮要》
  14. 出血性脑梗死【疾病大全】
  15. 出血败血性巴斯德菌感染【疾病大全】
  16. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  17. 出血【方剂主治】
  18. 出血性膀胱炎【疾病大全】
  19. 出血【中药主治】
  20. 出血性丘疹【疾病症状】
  21. 出血《常见病自测》
  22. 出血性输卵管炎【疾病大全】
  23. 出血《病理学》
  24. 出血性休克和脑病综合征【疾病大全】
  25. 出现喉结【疾病症状】
  26. 出血预兆《中医疾病预测》
  27. 出现毒性颗粒【疾病症状】
  28. 出牙齿乌头散【方剂大全】
  29. 出声消肺散【方剂大全】
  30. 出眼疾候《外台秘要》
  1. 出血热病毒《医学微生物学》
  2. 出血热《默克家庭诊疗手册》
  3. 出血时间《常用化验值及意义》
  4. 出血倾向《病理生理学》
  5. 出血时间测定《临床基础检验学》
  6. 出血倾向《物理诊断学》
  7. 出血性疾病《默克家庭诊疗手册》
  8. 出血患者的临床和实验室判断《急诊医学》
  9. 出血性疾病《血液病学》
  10. 出血过多眼症《眼科阐微》
  11. 出血性结肠炎《默克家庭诊疗手册》
  12. 出血法《医方考》
  13. 出血预兆《中医疾病预测》
  14. 出血点与紫癜《物理诊断学》
  15. 出血预兆的理论基础《中医疾病预测》
  16. 出血的急救处理《口腔科学》
  17. 出血预兆的临床预报意义《中医疾病预测》
  18. 出血的病因诊断《急诊医学》
  19. 出眼疾候一首《外台秘要》
  20. 出血不止《保婴撮要》
  21. 出靥方《儒门事亲》
  22. 出血不止《重订灵兰要览》
  23. 出音声《女科证治准绳》
  24. 出血《病理学》
  25. 出院《家庭医学百科-家庭护理篇》
  26. 出血《病理生理学》
  27. 出院病历排列顺序《病历书写规范》
  28. 出血《外科选要》
  29. 出爪亮翅《中医词典》
  30. 出血《伤科汇纂》
  31. 出针《中医词典》


肾综合征出血热病毒_《医学微生物学》_中医杂集_【岐黄之术】

第一节　肾综合征出血热病毒
在线购买《医学微生物学》正版书籍

第一节　肾综合征出血热病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

肾综合征出血热（Hemorrhagic fever with renalsyndrome,HFRS）是由HFRS病毒引起，由鼠类等传播的自然疫源性急性病毒性传染病。以往此病在中国和日本被称为流行性出血热，在朝鲜和韩国被称为朝鲜出血热，在前苏联被称为远东出血热和出血性肾炎，在斯堪的纳维亚国家被称为流行性肾病。1980年世界卫生组织将其统一命名为肾综合征出血热。

HFRS病毒首先由韩国李镐汪等在1978年从该国疫区捕获的黑线姬鼠肺组织中分离出，并根据分离地点称为汉滩病毒（Hantaan virus）。此后各地相继从不同动物及病人体内分离出许多株病毒，现国际上通称为HFRS病毒。根据此病毒的形态学和分子生物学特征。目前已将其归入尼亚病毒科(Bunyaviridae)，另立为一个新属， 命名为汉坦病毒属(Hantavirus)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七章　出血热病毒
  • 当前页：第一节　肾综合征出血热病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 肾综合征出血热病毒《医学微生物学》
  2. 肾足少阴经病证《脉经》
  3. 肾子藤【中药大全】
  4. 肾足少阴之脉《经络考》
  5. 肾子草【中药大全】
  6. 胂《经络全书》
  7. 肾主虚寒《医学纲目》
  8. 渗出性多形红斑【疾病大全】
  9. 肾主水水俞五十七穴《类经》
  10. 渗出性盘状苔藓样皮炎【疾病大全】
  11. 肾周围炎【疾病大全】
  12. 渗出性胸水【疾病症状】
  13. 肾周脓肿【疾病大全】
  14. 渗脐散【方剂大全】
  15. 肾肿瘤《家庭医学百科-医疗康复篇》
  16. 渗湿《本草求真》
  17. 肾肿瘤《病理学》
  18. 渗湿汤《扁鹊心书》
  19. 肾中风《圣济总录》
  20. 渗湿汤【方剂大全】
  21. 肾之脾胃虚方《内外伤辨》
  22. 慎护论《小儿卫生总微论方》
  23. 肾之经足少阴寒癸水《儒门事亲》
  24. 慎护论《婴童类萃》
  25. 肾着腰痛方《外台秘要》
  26. 慎疾《冷庐医话》
  27. 肾着汤【方剂大全】
  28. 慎起居《痰火点雪》
  29. 肾着汤《汤头歌诀》
  30. 慎柔师小传《慎柔五书》
  1. 肾综合征出血热病毒《医学微生物学》
  2. 肾子肿痛《奇效简便良方》
  3. 肾足少阴经病证《脉经》
  4. 肾子痛《傅青主男科》
  5. 肾足少阴经病证《中医词典》
  6. 肾子《中医词典》
  7. 肾足少阴之脉《经络考》
  8. 肾浊《中医词典》
  9. 甚者从之《中医名词词典》
  10. 肾主先天《中医词典》
  11. 甚者从之《中医词典》
  12. 肾主先天《中医名词词典》
  13. 甚者独行《中医词典》
  14. 肾主水水俞五十七穴《类经》
  15. 胂《经络全书》
  16. 肾主水《中医词典》
  17. 胂《中医名词词典》
  18. 肾主水《中医名词词典》
  19. 胂《中医词典》
  20. 肾主生殖《中医词典》
  21. 渗《中医词典》
  22. 肾主生殖《中医名词词典》
  23. 渗利之剂《金匮翼》
  24. 肾主纳气《中医词典》
  25. 渗湿《中医词典》
  26. 肾主纳气《中医名词词典》
  27. 渗湿《证治准绳·幼科》
  28. 肾主恐《中医名词词典》
  29. 渗湿《本草求真》
  30. 肾主伎巧《中医词典》
  31. 渗湿汤《冯氏锦囊秘录》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

病毒体呈圆形或卵圆形，直径90～110nm，有囊膜，囊膜上有突起。HFRS病毒的核酸为单股负链RNA，分为L、M、S三个片段。分子量分别为2.7×106、1.4×106和0.6×106道尔顿。三个片段的硷基序列互不相同，但都具有同样的3′末端，为“3′AUCAUCAUCUG”，这一序列不同于布尼亚病毒科的其他属病毒。HFRS病毒具有四种蛋白组成，即N、G1、G2和L。N为核蛋白，由S片段编码，其主要功能是包裹病毒RNA的三个片段，该蛋白免疫原性强。G1和G2均为糖蛋白，由M片段编码，上面有中和抗原位点和血凝活位点。这二种抗原位点是独立存在的，但也可部分重叠。L为RNA多聚酶，由L片段编码，在病毒复制中起重要作用。HFRS病毒的成熟方式为芽生成熟，其成熟过程与细胞的高尔基氏体和内质网有关。病毒在pH5.6～6.4时可凝集鹅红细胞。

（二）培养特性

多种传代、原代及二倍体细胞均对HFRS病毒敏感，实验室常用非洲绿猴肾细胞（VeroE6）、人肺癌传代细胞（A549）等来分离培养该病毒。病毒在细胞内一般不引起可见的细胞病变，通常需采用免疫学方法检测证实。易感动物有多种，如黑线姬鼠、长爪沙鼠、小白鼠、大白鼠等，但除了小白鼠乳鼠感染后可发病及致死外，其余均无明显症状。

（三）病毒型别

已证实HFRS病毒与其他出血热病毒无关，与布尼亚病毒科其他4个属的病毒也无血清学关系。采用血清学方法（主要是空斑减少中和试验）以及RT—PCR技术和酶切分析方法，可将HFRS病毒分为不同型别，即汉滩病毒（Ⅰ型，又称野鼠型）、汉城病毒（Ⅱ型，又称家鼠型）、普马拉病毒（Ⅲ型，又称棕背鼠型）、希望山病毒（Ⅳ型，又称草原田鼠型）、泰国病毒（Ⅴ型）、Dobrava病毒（Ⅵ型）、Thottapalaym病毒（Ⅶ型）以及1993年在美国西南部暴发的汉坦病毒肺综合征的病原。其中前4型经世界卫生组织汉坦病毒参考中心认定的，而后4型则尚未最后认定。从我国不同疫区、不同动物及病人分离出的HFRS病毒，分属于Ⅰ型和Ⅱ型，两型病毒的抗原性有交叉。

（四）抵抗力

HFRS病毒抵抗力强。对酸（pH3）和丙酮、氯仿、乙醚等脂溶剂敏感。一般消毒剂如来苏尔、新洁尔灭等也能灭活病毒。病毒对热的抵抗力较弱，56～60℃30分钟可灭活病毒。紫外线照射（50cm、30分钟）也可灭活病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肾综合征出血热病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学性状《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物学诊断《医学微生物学》
  14. 生物学性状《医学微生物学》
  15. 生物氧化的基本概念《生物化学与分子生物学》
  16. 生物学性状《医学微生物学》
  17. 生物氧化酶类《生物化学与分子生物学》
  18. 生物学性状《医学微生物学》
  19. 生物药剂学的实验设计《医院药学》
  20. 生物学性状《医学微生物学》
  21. 生物医学的研究中的应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究的基本途径《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究的选择与应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究中的应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究中的应用《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物医学研究中的应用《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行特点

目前世界上已发现能携带本病毒的鼠类等动物百余种，疫源地遍及世界五大洲。在亚洲、欧洲、非洲和美洲28个国家有病例报告。我国是HFRS疫情最严重的国家，自本世纪30年代首先在黑龙江省孙吴县发现此病后，疫区逐渐扩大，现已波及二十八个省、市、自治区。自80年代中期以来，年发病人数超过10万，病死率为3～5%，有的地区高达10%。

黑线姬鼠和褐家鼠是我国各疫区HFRS病毒的主要宿主动物和传染源。此病有明显的地区性和季节性，这种地区性和季节性与鼠类的分布与活动有关。Ⅰ型HFRS发病多集于秋冬之间，Ⅱ型则多集中于春夏之间。HFRS的传播途径尚未完全肯定，认为可能的途径有3类5种，即动物源性传播（包括通过呼吸道、消化道和伤口3种途径）、虫媒传播和垂直传播。其中传播源性传播是主要的传播途径，即携带病毒的动物通过唾液、尿、粪排出病毒污染环境，人或动物通过呼吸道、消化道摄入或直接接触感染动物受到传染。螨类也可能是一病的传播媒介。

（二）致病性

潜伏期一般为两周左右，起病急，发展快。典型病例具有三大主症，即发热、出血和肾脏损害。临床经过分为发热期、低血压休克期、水尿期、多尿期和恢复期。HFRS的发病机理很复杂，有些环节尚未完全搞清。目前一般认为病毒直接作用是发病的始动环节，而免疫病理损伤也起重要作用。病毒感染造成病毒血症以及全身毛细血管和小血管损伤，引起高热、寒战、乏力、全身酸痛、皮肤和粘膜出现出血点或出血斑，重者还可有腔道或各脏器出血、肾脏损害出现血尿、蛋白尿，电解质紊乱。广泛的毛细血管和小血管损伤引起的出血、血浆渗出和微循环障碍等造成低血压或休克。病程早期血液中lgE水平增高，提示Ⅰ型变态反应可能通过血管活性物质的作用，使小血管扩张，渗出增加。另外在早期病人体内即可出现大量循环免疫复合物，在血管壁、血小板、肾小球及肾小管上有免疫复合物沉积，血清补体水平下降；血清中也可检出抗基底膜和抗心肌抗体，这些现象表明Ⅲ型和Ⅱ型变态反应造成的免疫病理损伤也参与了HFRS的致病。

（三）免疫性

人对HFRS病毒普遍易感。过去认为HFRS以显性感染为主，但近年来的监测研究表明，人群感染后仅少数人发病，大部分人呈隐性感染状态，特别是Ⅱ型疫区的人群隐性感染率更高。感染后抗体出现早，发热1～2天即可检测出lgM抗体，第7～10天达高峰；第2～3天可检测出lgG抗体，第14～20天达高峰，lgG抗体在体内可持续存在30余年。近年来的研究结果表明，在不同的抗体成份中，对机体起免疫保护作用的主要是由G1和G2糖蛋白刺激产生的中和抗体和血凝抑制抗体，而由N蛋白刺激产生的特异性抗体在免疫保护中也起一定作用。

以往曾认为HFRS病人的细胞免疫功能呈抑制状态，而近年来的研究表明，细胞免疫在对HFRS病毒感染的免疫保护中起同样起重要作用。特别是观察到HFRS病人的抑制性T细胞功能低下，致使杀死性T细胞和B细胞功能相对增强，一些细胞因子（如白细胞介素1、干扰素、肿瘤坏死因子、白细胞介素2受体、前裂腺素E2等）的水平在HFRS的不同病期也有明显变化。值得指出的是，上述细胸免疫（包括一些细胞因子）与特异性抗体一样，除参与抗感染免疫，具有抵御和清除病毒的作用以外，也参与变态反应，即也可能是造成本病免疫病理捐赠伤的原因之一。

HFRS病后可获持久免疫力，一般不发生再次感染发病，但隐性感染产生的免疫力多不能持久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性与免疫性《医学微生物学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病性自生生活阿米巴《人体寄生虫学》
  8. 致病性与免疫性《医学微生物学》
  9. 致病因素《中医外科学》
  10. 致病性与免疫性《医学微生物学》
  11. 致读者《默克家庭诊疗手册》
  12. 致病性与免疫性《医学微生物学》
  13. 致和丸《外科传薪集》
  14. 致病性与免疫性《医学微生物学》
  15. 致幻剂滥用《默克家庭诊疗手册》
  16. 致病性与免疫性《医学微生物学》
  17. 致疾性与免疫性《医学微生物学》
  18. 致病性与免疫性《医学微生物学》
  19. 致理《中医词典》
  20. 致病性与免疫性《医学微生物学》
  21. 致密《中医词典》
  22. 致病性与免疫性《医学微生物学》
  23. 致密结缔组织《组织学与胚胎学》
  24. 致病性与免疫性《医学微生物学》
  25. 致密性髂骨炎《中医伤科按摩学》
  26. 致病性与免疫性《医学微生物学》
  27. 致热原的作用部位《病理生理学》
  28. 致病性免疫《医学微生物学》
  29. 致热原和激活物的概念《病理生理学》
  30. 致病性和免疫性《医学微生物学》
  31. 致伤原因《眼科学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒分离

病人急性期血液、尸检组织或感染动物的肺、肾等组织均可用于病毒分离，组织需研磨成悬液。常用Vero-E6细胞分离培养，培养7～14天后，用免疫荧光染色法检查细胞内是否有病毒抗原，胞浆内出现黄绿色颗粒荧光为阳性。也可取检材接种易感动物来分离病毒，常用者为小白鼠乳鼠，通过腹腔或脑内接种，接种后逐日观察动物有无发病或死亡，并定期取动物脑、肺等组织，冰冻切片或将组织研磨成悬液后分别用免疫荧光法或ELISA检查是否有病毒抗原。用细胞或动物分离培养阴性者继续盲传，连续三代阴性者方能肯定为阳性。此外在进行动物实验时采取严格的隔离及防护措施，以防止发生实验室感染。

（二）血清学检查

1．检测特异性lgM 抗体：此抗体在发病后第1～2天即可检出，急性期阳性率可达95%以上，因此检测此抗体具有早期诊断价值。根据情况可选用间接免疫荧光法（IFAT）和ELISA，后者又可分为lgM捕捉法和间接法，其中以lgM捕捉法的敏感性和特异性为最好。

2．检测特异性lgG抗体：病后特异性lgg 抗体出现较早，维持时间很长，因此需检测双份血清（间隔至少一周），恢复期血清抗体滴度比急性期升高4倍以上可确诊。常用检测方法为IFAT和ELISA。此两种方法还可用于血清流行病学调查。

3．检测血凝抑制抗体：采用血凝抑制试验检测病人血清中的特异性血凝抑制抗体，在辅助诊断和流行病学调查中也较常用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物学诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物与微生物学《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微生物诊断《医学微生物学》
  14. 微生物学诊断《医学微生物学》
  15. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  16. 微生物学诊断《医学微生物学》
  17. 微小膜壳绦虫《人体寄生虫学》
  18. 微生物学诊断《医学微生物学》
  19. 微邪《中医名词词典》
  20. 微生物学诊断《医学微生物学》
  21. 微辛轻解法《时病论歌括新编》
  22. 微生物学诊断《医学微生物学》
  23. 微血管栓塞引起脏器功能障碍《病理生理学》
  24. 微生物学检查法《医学微生物学》
  25. 微循环《生理学》
  26. 微生物学检查法《医学微生物学》
  27. 微循环变化《病理生理学》
  28. 微生物学检查《医学微生物学》
  29. 微循环的血管《组织学与胚胎学》
  30. 微生物学检查《医学微生物学》
  31. 微循环的组成《生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）一般预防

主要采取灭鼠、防鼠、灭虫、消毒和个人防护等措施。

（二）特异预防

目前国内外已初步研制出三类HFRS疫苗，即纯化鼠脑灭活疫苗（分别由朝鲜、韩国及我国研制）、细胞培养灭活疫苗（包括Ⅰ型疫苗和Ⅱ型疫苗，均由我国研制）和基因工程疫苗（由美国研制）。最近我国研制的二类疫苗已在不同疫区进行大量人群接种，预防效果正在观察监测之中。

（三）治疗原则

对HFRS应坚持“三早一就”（早发现、早休息、早治疗、就近治疗）。目前尚无特效疗法，主要是采取以“液体疗法”为基础的综合治疗措施。有报道病毒唑和病人恢复期血清对早期病人有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：第二节　新疆出血热病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 防治原则《医学微生物学》
  10. 防治原则《医学微生物学》
  11. 肪《本草经集注》
  12. 防治原则《医学微生物学》
  13. 肪《新修本草》
  14. 防治原则《医学微生物学》
  15. 肪《吴普本草》
  16. 防治原则《医学微生物学》
  17. 房黄《中医词典》
  18. 防治原则《医学微生物学》
  19. 房间隔缺损《放射诊断学》
  20. 防治原则《医学微生物学》
  21. 房间隔缺损《病理学》
  22. 防治原则《医学微生物学》
  23. 房葵《吴普本草》
  24. 防治原则《医学微生物学》
  25. 房劳《中医名词词典》
  26. 防治原则《医学微生物学》
  27. 房劳《中医词典》
  28. 防治原则《医学微生物学》
  29. 房劳复《中医词典》
  30. 防治原则《医学微生物学》
  31. 房劳复《血证论》


新疆出血热病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　新疆出血热病毒
在线购买《医学微生物学》正版书籍

第二节　新疆出血热病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

此病毒是从我国新疆塔里木地区出血热病人的血液、尸体的肝、脾、肾、淋巴结以及在疫区捕获的硬蜱中分离到。其形态结构和抵抗力等与HFRS病毒相似，但抗原性、传播方式和致病性等均与HFRS病毒不同。小白鼠乳鼠对此病毒高度易感，可用于病毒分离和传代。目前已将该病毒归属于布尼亚病毒科的内罗病毒属（Nairovirus）。

新疆出血热是一种自然疫源疾病，主要分布于有硬蜱活动的荒漠和牧场。牛、羊、马、骆驼等家畜及野兔、刺猬和狐狸等野生动物是储存宿主。传播媒介为亚洲璃眼蜱(Hyalommaasiaticum)，实验观察到蜱可卵经传递此病毒，因此蜱又是此病毒的储存宿主。

新疆出血热的发生有明显的季节性，每年4～5月为流行高峰，与蜱在自然界的消长情况及牧区活动的繁忙季节相符合。人被带毒蜱叮咬而感染。潜伏期7天左右，起病急骤，有发热、头痛、困倦乏力、呕吐等症状。病人早期面部、胸部皮肤潮红，继而在口腔粘膜及其他部位皮肤有出血点，严重病人有鼻衄、呕血、血尿、蛋白尿甚至休克等。病后第6天血清中可出现中和抗体，第14天达高峰，并可维持5年以上；补体结合抗体至第2周才出现，且上升缓慢，滴度也低。病后免疫力持久。

我国已研制成功新疆出血热的疫苗，系采用感染鼠脑精制而成，在牧区试用的初步结果表明安全有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：第二节　新疆出血热病毒
  • 下一页：第三节　登革病毒
<<< 返回本书目录
  1. 新疆出血热病毒《医学微生物学》
  2. 新疆藁本【中药大全】
  3. 新疆出血热【疾病大全】
  4. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  5. 新加桃仁承气汤【方剂大全】
  6. 新疆藜芦【中药大全】
  7. 新加翘荷汤【方剂大全】
  8. 新疆木通【中药大全】
  9. 新加黄龙汤【方剂大全】
  10. 新疆羌活【中药大全】
  11. 新加甘露饮【方剂大全】
  12. 新疆芍药【中药大全】
  13. 新忌旁通不宜灸《普济方·针灸》
  14. 新疆卫矛【中药大全】
  15. 新忌傍通《针灸聚英》
  16. 新疆香堇【中药大全】
  17. 新汲水《本草纲目》完整版
  18. 新疆雪莲【中药大全】
  19. 新后儿出血的急救《现代院外急救手册》
  20. 新疆延胡索【中药大全】
  21. 新方数则《周慎斋遗书》
  22. 新疆一支蒿【中药大全】
  23. 新方桂枝汤【方剂大全】
  24. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  25. 新方八略引《景岳全书》
  26. 新疆远志【中药大全】
  27. 新法半夏汤【方剂大全】
  28. 新疆紫草【中药大全】
  29. 新定拯阳理劳汤【方剂大全】
  30. 新绛《长沙药解》
  1. 新疆出血热病毒《医学微生物学》
  2. 新建《中医词典》
  3. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  4. 新加香薷饮《时病论歌括新编》
  5. 新疆幽门螺杆菌感染特点《中国幽门螺杆菌研究》
  6. 新加汤证十　太阳八十《伤寒悬解》
  7. 新绛《长沙药解》
  8. 新加汤《圆运动的古中医学》
  9. 新进展和探索中的治疗《默克家庭诊疗手册》
  10. 新忌旁通不宜灸《普济方·针灸》
  11. 新久咳方三首《外台秘要》
  12. 新忌傍通《针灸聚英》
  13. 新久咳秘方《华佗神方》
  14. 新婚逆意《古今医统大全》
  15. 新开展的检查方法《病理学》
  16. 新会皮《药性切用》
  17. 新刊续添是斋百一选方目录《是斋百一选方》
  18. 新后儿出血的急救《现代院外急救手册》
  19. 新刻《儒门事亲》序《儒门事亲》
  20. 新感瘟病《中医词典》
  21. 新刻难经悬解叙《难经悬解》
  22. 新感温病《中医名词词典》
  23. 新刻叙《素问悬解》
  24. 新感秋燥说《温病正宗》
  25. 新立误搐类搐非搐分门别证《幼幼集成》
  26. 新感《中医词典》
  27. 新洛《中医词典》
  28. 新感《中医名词词典》
  29. 新内《中医词典》
  30. 新妇疮候《诸病源候论》
  31. 新皮层《生理学》


登革病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　登革病毒
在线购买《医学微生物学》正版书籍

第三节　登革病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

登革病毒(Dengue virus)感染引起登革热。该病流行于热带、亚热带地区，特别是东南亚、西太平洋及中南美洲。我国于1978年在广东佛山首次发现本病，以后在海南岛及广西等地均有发现。

登革病毒属于黄病毒科，形态结构与乙脑病毒相似，但体积较小，约17～25nm，依抗原性不同分为1、2、3、4四个血清型，同一型中不同毒株也有抗原差异。其中2型传播最广泛，各型病毒间抗原性有交叉，与乙脑病毒和西尼罗病毒也有部分抗原相同。病毒在蚊体内以及白纹伊蚊传代细胞（C6/36细胞）、猴肾、地鼠肾原代和传代细胞中能增殖，并产生明显的细胞病变。

登革病毒经蚊（主要是埃及伊蚊）传播。病人及隐性感染者是本病的主要传染源，而丛林中的灵长类是维护病毒在自然界循环的动物宿主。

人对登革病普遍易感。潜伏期约3～8天。病毒感染人后，先在毛细血管内皮细胞及单核巨噬细胞系统中复制增殖，然后经血流扩散，引起发热、头痛、乏力，肌肉、骨骼和关节痛，约半数伴有恶心、呕吐、皮疹或淋巴结肿大。部分病人可于发热2～4天后症状突然加重，发生出血和休克。临床上根据上述症状可将登革热分为普通型和登革出血热/登革休克综合征二个类型。后者多发生于再次感染异型登革病毒后，其基本病理过程是异常的免疫反应，它涉及病毒抗原-抗体复合物、白细胞和补体系统，病情较重，病毒率高。

病人感染7天后血清中出现血凝抑制抗体，稍后出现补体结合抗体。在实验诊断中，利用C6/36细胞分离病毒是最敏感的方法，用收获液作抗原，进行血凝抑制试验可迅速作出鉴定。取病人血清做中和、血凝抑制和补体结合试验，可提供诊断的依据。近年有用ELISA捕捉法检测lgM抗体早期诊断。目前本病尚无特异防治办法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　新疆出血热病毒
  • 当前页：第三节　登革病毒
  • 下一页：第二十八章　脑炎病毒
<<< 返回本书目录
  1. 登革病毒《医学微生物学》
  2. 登革出血热【疾病大全】
  3. 灯盏油《本草纲目》完整版
  4. 登革热《传染病》
  5. 灯盏细辛【中药大全】
  6. 登革热《家庭医学百科-医疗康复篇》
  7. 灯盏花《滇南本草》
  8. 登革热【疾病大全】
  9. 灯盏《本草纲目》完整版
  10. 登仙膏【方剂大全】
  11. 灯油藤子【中药大全】
  12. 登瀛散【方剂大全】
  13. 灯芯草柿饼汤《保健药膳》
  14. 登州孙医白膏，尤善消肿。《苏沈良方》
  15. 灯芯《药笼小品》
  16. 等孢球虫病【疾病大全】
  17. 灯心竹叶汤【方剂大全】
  18. 等差《圣济总录》
  19. 灯心汤【方剂大全】
  20. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  21. 灯心散【方剂大全】
  22. 等级总和数临界值（双侧检验）《预防医学》
  23. 灯心草根【中药大全】
  24. 等宽鳞毛蕨【中药大全】
  25. 灯心草【中药大全】
  26. 等凉丸【方剂大全】
  27. 灯心草《本草纲目》图文版
  28. 等渗尿【疾病症状】
  29. 灯心草《本草择要纲目》
  30. 等渗尿【疾病症状】
  1. 登革病毒《医学微生物学》
  2. 登高运动《家庭医学百科·预防保健篇》
  3. 登革热《家庭医学百科-医疗康复篇》
  4. 登痘疮《中医词典》
  5. 登革热《传染病》
  6. 灯盏油《本经逢原》
  7. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  8. 灯盏花《滇南本草》
  9. 登州孙医白膏，尤善消肿。《苏沈良方》
  10. 灯芯草柿饼汤《保健药膳》
  11. 等差《圣济总录》
  12. 灯芯《本草害利》
  13. 等分《中医名词词典》
  14. 灯芯《本草从新》
  15. 等分《中医词典》
  16. 灯芯《冯氏锦囊秘录》
  17. 等级资料《预防医学》
  18. 灯芯《药笼小品》
  19. 等级总和数临界值（双侧检验）《预防医学》
  20. 灯心散《外科全生集》
  21. 等渗性脱水《病理生理学》
  22. 灯心草《本草乘雅半偈》
  23. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》
  24. 灯心草《本草择要纲目》
  25. 邓处中《中医词典》
  26. 灯心草《增广和剂局方药性总论》
  27. 邓旒《中医词典》
  28. 灯心草《本草经解》
  29. 邓文彪《中医词典》
  30. 灯心草《中药学》
  31. 邓象晋《中医词典》


脑炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十八章　脑炎病毒
在线购买《医学微生物学》正版书籍

第二十八章　脑炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性脑炎是由虫媒脑炎病毒引起的以中枢神经系统损伤为主要表现的疾病。虫媒脑炎病毒是一类经吸血节肢动物叮咬一个脊椎动物传给另一个脊椎动物的病毒。人偶尔被带毒媒介叮咬而受染。节肢动物媒介吸食病毒血症期的脊椎动物血血液而被终身感染，甚至病毒可在节肢动物内经卵传代。病毒在节肢动物组织内增殖不引起损伤和产生，成为病毒的传播媒介，也是病毒的贮存宿主。该类病毒在自然界存在节肢动物—鸟/哺乳动物一节肢动物的持久循环，因此，具有自然疫源性疾病特征。鸟类或哺乳动物是病毒的重要贮存宿主和传染源。

虫媒脑炎病毒的种类与主要特征见表28-1。它们分别归属于披膜病毒科、黄病毒科、布尼安病毒科，我国流行的有流行性乙型脑炎病毒（即日本脑炎病毒）和森林脑炎病毒（即苏联春夏脑炎病毒）。虫媒脑炎病毒致病力强、病情严重、病死率高，不仅平时对军民健康危害大，而且其中不少病毒在我国尚未发现，有可能被外军选作生物战剂，故应引起重视。

表28-1 虫媒脑炎病毒的种类与主要特性

科属 | 病毒 | 媒介 | 宿主 | 地理分布
披膜病毒科 甲病毒属 黄病毒科 黄病毒属 布尼安病毒科 布尼安病毒属 | 东方马脑炎病毒 西方马脑炎病毒 委内瑞拉马脑炎病毒 流行性乙型脑炎病毒 圣路易脑炎病毒 墨里谷脑炎病毒 西尼罗脑炎病毒 苏联春夏脑炎病毒 中欧脑炎病毒 Louping病病毒 Powassan脑炎病毒 California脑炎病毒 | 蚊 蚊 蚊 蚊 蚊 蚊 蚊 蜱 蜱 蜱 蜱 蚊 | 鸟 鸟 鼠 鸟、猪 鸟 鸟 鸟 猬、蝙幅 哺乳动物 羊 鼠 鼠、兔 | 美洲 美洲 美洲 日本、中国、南亚、印度 美洲 澳大利亚 非洲、欧洲 俄罗斯、中国 欧洲 英国 北美洲 北美洲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　登革病毒
  • 当前页：第二十八章　脑炎病毒
  • 下一页：第一节　流行性乙型脑炎病毒
<<< 返回本书目录
  1. 脑炎病毒《医学微生物学》
  2. 脑炎样改变【疾病症状】
  3. 脑血吸虫病（cerebral schistosormiasis）《神经病学》
  4. 脑叶出血 【疾病症状】
  5. 脑血吸虫病【疾病大全】
  6. 脑占位性病变【疾病症状】
  7. 脑血栓形成【疾病大全】
  8. 脑真菌性肉芽肿【疾病大全】
  9. 脑血栓【疾病大全】
  10. 脑震荡【疾病大全】
  11. 脑血管意外的饮食调养《老年食养食疗》
  12. 脑震荡的急救《现代院外急救手册》
  13. 脑血管意外《常见中老年疾病防治》
  14. 脑肿瘤《家庭医学百科-医疗康复篇》
  15. 脑血管痉挛【疾病症状】
  16. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  17. 脑血管疾病《自我调养巧治病》
  18. 脑猪囊尾蚴病【疾病大全】
  19. 脑血管动静脉畸形【疾病症状】
  20. 脑蛛网膜下腔出血【疾病大全】
  21. 脑血管病的中医食疗《老年食养食疗》
  22. 脑蛛网膜炎【疾病大全】
  23. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  24. 脑转移【疾病症状】
  25. 脑血管病(cerebral vascular diseases)《神经病学》
  26. 脑卒中的分布和危险因素《预防医学》
  27. 脑性瘫痪综合征【疾病大全】
  28. 脑卒中和冠心病的预防和控制《预防医学》
  29. 脑性瘫痪【疾病大全】
  30. 脑卒中及相关疾病《默克家庭诊疗手册》
  1. 脑炎病毒《医学微生物学》
  2. 脑循环的特点《生理学》
  3. 脑痈《中医词典》
  4. 脑循环《生理学》
  5. 脑痈《中医词典》
  6. 脑血吸虫病《神经病学》
  7. 脑痈《丹台玉案》
  8. 脑血栓形成《神经病学》
  9. 脑痈秘方《华佗神方》
  10. 脑血流图检查《家庭医学百科-家庭护理篇》
  11. 脑诱发电位《生理学》
  12. 脑血流量的调节《生理学》
  13. 脑长头大《中医词典》
  14. 脑血管意外的饮食调养《老年食养食疗》
  15. 脑长头大《中医词典》
  16. 脑血管意外《常见中老年疾病防治》
  17. 脑震荡的急救《现代院外急救手册》
  18. 脑血管疾病《自我调养巧治病》
  19. 脑蒸《中医词典》
  20. 脑血管病的中医食疗《老年食养食疗》
  21. 脑蒸《中医词典》
  22. 脑血管病的分类《神经病学》
  23. 脑肿瘤《默克家庭诊疗手册》
  24. 脑血管病《神经病学》
  25. 脑肿瘤《家庭医学百科-医疗康复篇》
  26. 脑血管病《神经精神疾病诊断学》
  27. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  28. 脑血管病《临床营养学》
  29. 脑转《中医词典》
  30. 脑宣方《儒门事亲》
  31. 脑转《中医词典》


流行性乙型脑炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第一节　流行性乙型脑炎病毒
在线购买《医学微生物学》正版书籍

第一节　流行性乙型脑炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

本病毒首先（1953年）在日本从患者脑组织中分离获得，因此称日本脑炎病毒（Japanese encephalitis virus ,JEV），所致疾病在日本称日本乙型脑炎（JBE）。1950年以来，我国对该病进行了大量病原学和流行病学研究，为了与甲型脑炎相区别，定名为流行性乙型脑炎，简称乙脑，是我国夏秋季流行的主要传染病之一，除新疆、西藏、青海外，全国各地均有病例发生，年发病人数2.5万，病死率10%，大约15%的患者留有不同程度的后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八章　脑炎病毒
  • 当前页：第一节　流行性乙型脑炎病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 流行性乙型脑炎病毒《医学微生物学》
  2. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  3. 流行性乙型脑炎【中药主治】
  4. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  5. 流行性乙型脑炎【疾病大全】
  6. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  7. 流行性乙型脑炎《赵绍琴临证验案精选》
  8. 流黄鼻涕【疾病症状】
  9. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  10. 流火【中药主治】
  11. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  12. 流火流痰痧《痧胀玉衡》
  13. 流行性乙型脑炎《传染病》
  14. 流火门主论《疡医大全》
  15. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  16. 流积丸【方剂大全】
  17. 流行性腮腺炎 一《赵绍琴临证验案精选》
  18. 流金膏【方剂大全】
  19. 流行性腮腺炎 三《赵绍琴临证验案精选》
  20. 流金凌木《目经大成》
  21. 流行性腮腺炎 二《赵绍琴临证验案精选》
  22. 流金丸【方剂大全】
  23. 流行性腮腺炎【中药主治】
  24. 流经散【方剂大全】
  25. 流行性腮腺炎【疾病大全】
  26. 流泪【疾病症状】
  27. 流行性腮腺炎《自我调养巧治病》
  28. 流连气分《温热论》
  29. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  30. 流脑【中药主治】
  1. 流行性乙型脑炎病毒《医学微生物学》
  2. 流行性乙型脑炎《传染病》
  3. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  4. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  5. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  6. 流行性乙型脑炎《赵绍琴临证验案精选》
  7. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  8. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  9. 流红《中医词典》
  10. 流行性腮腺炎性睾丸炎《病理学》
  11. 流火《中医名词词典》
  12. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  13. 流火《中医词典》
  14. 流行性腮腺炎 一《赵绍琴临证验案精选》
  15. 流火《奇效简便良方》
  16. 流行性腮腺炎 三《赵绍琴临证验案精选》
  17. 流火《外科全生集》
  18. 流行性腮腺炎 二《赵绍琴临证验案精选》
  19. 流火毒《急救广生集》
  20. 流行性腮腺炎《传染病》
  21. 流火流痰痧《痧胀玉衡》
  22. 流行性腮腺炎《自我调养巧治病》
  23. 流火门主方《疡医大全》
  24. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  25. 流火门主论《疡医大全》
  26. 流行性腮腺炎《默克家庭诊疗手册》
  27. 流火神方《回生集》
  28. 流行性脑脊髓膜炎《传染病》
  29. 流火验方《奇方类编》
  30. 流行性脑脊髓膜炎《家庭医学百科-医疗康复篇》
  31. 流金凌木《中医词典》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态与结构

乙脑病毒为球形，直径40nm，内有衣壳蛋白（C）与核酸构成的核心，外披以含脂质的囊膜，表面有囊膜糖蛋白（E）刺突，即病毒血凝素，囊膜内尚有内膜蛋白（M），参与病毒的装配。病毒基因组为单股正链RNA，全长11kb，自5′至3′端依次编码结构蛋白C、M、E以及非结构蛋白NS1—NS5，病毒RNA在细胞浆内直接起mRNA作用，翻译出结构蛋白和非结构蛋白，在胞浆粗面内质网装配成熟，出芽释放。

（二）敏感动物与细胞

乳鼠是常用的敏感动物，脑内接种乙脑病毒后3～4天发病，一周左右死亡，脑组织内含大量感染性病毒，是分离病毒、大量制备抗原的可靠方法。

BHK细胞系、C6/36细胞系及鸡胚成纤维细胞是常用的敏感细胞，病毒在细胞内增殖引起细胞圆缩、颗粒增多、细胞脱落等CPE。在培养上清中含有传染性病毒，胞浆内胞膜上可检出特异性抗原。细胞培养增殖病毒简便易行，已取代动物培养用物制备疫苗、诊断抗原，以及研究病毒复制机理、筛选抗病毒药物等。

（三）抗原特性

乙脑病毒抗原性稳定，在同一地区不同年代分离的毒株之间未发现明显的抗原变异。E糖蛋白上有中和抗原表位和血凝抗原表位，可诱发机体产生中和抗体和血凝抑制抗体，在感染与免疫中重要作用。用单克隆抗体做交叉血凝抑制试验证实E糖蛋白上有与黄病毒属成员广泛并叉的属特异性抗原，也有仅与圣路易、墨里谷、西尼罗脑炎病毒交叉的亚组物异性抗原，以及仅乙脑病毒具有的种特异性抗原。不同特异性单克隆抗体已用于研究乙脑病毒抗原结构与功能以及鉴定新分离的毒株，解决了常规免疫血清特异性低的问题。

乙脑病毒囊膜糖白具有血凝特性，能凝集鹅、鸽、雏鸡红细胞，在pH6.2～6.4条件下凝集滴度高。病毒血凝素与红细胞结合是不可逆的，但这种病毒与红细胞形成的复合物仍有感染性，加入特异性抗体可抑制这种血凝现象。

（四）对理化因素的抵抗力

乙脑病毒对热抵抗力弱，56℃30分钟灭活，故应在-70℃条件下保存毒株。若将感染病毒的脑组织加入50%甘油缓冲盐水中贮存在4℃，其病毒活力可维持数月。乙醚、1：1000去氧胆酸钠以及常用消毒剂均可灭活病毒。在酸性条件下不稳定，适宜pH8.5～9.0。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　流行性乙型脑炎病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学性状《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物学诊断《医学微生物学》
  12. 生物学性状《医学微生物学》
  13. 生物氧化的基本概念《生物化学与分子生物学》
  14. 生物学性状《医学微生物学》
  15. 生物氧化酶类《生物化学与分子生物学》
  16. 生物学性状《医学微生物学》
  17. 生物药剂学的实验设计《医院药学》
  18. 生物学性状《医学微生物学》
  19. 生物医学的研究中的应用《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究的基本途径《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究的选择与应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究中的应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究中的应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究中的应用《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物医学研究中的应用《实验动物科学》


致病性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性与免疫性
在线购买《医学微生物学》正版书籍

二、致病性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）致病性

我国乙脑病毒的传播媒介主要为三带喙库蚊。蚊感染病毒后，中肠细胞为最初复制部位，经病毒血症侵犯唾液腺和神经组织，并再次复制，终身带毒并可经卵传代，成为传播媒介和贮存宿主。在热带和亚热带，蚊终年存在，蚊和动物宿主之间构成病毒持久循环。在温带，鸟类是自然界中的重要贮存宿主。病毒每年或通过候鸟的迁栖而传入，或病毒在流行区存活过冬。有关病毒越冬的方式可为：①越冬蚊再感染鸟类，建立新的鸟—蚊—鸟循环；②病毒可在鸟、哺乳动物、节肢动物体潜伏越冬。实验表明，自然界中蚊与蝙蝠息息相关，蚊将乙脑病毒传给蝙蝠，受染蝙蝠在10℃，不产生病毒血症，可持续存在达3个月之外，当蝙蝠返回室温环境3天后，出现病毒血症，构成蚊—蝙蝠—蚊的循环；③冷血脊椎动物为冬季贮存宿主（如蛇、蛙、晰蜴等），可分离出病毒。

家畜和家禽在流行季节感染乙脑病毒，一般为隐性感染，但病毒在其体内可增殖，侵入血流，引起短暂的病毒血症，成为乙脑病毒的暂时贮存宿主，经蚊叮咬反复传播，成为人类的传染源。特别是当年生仔猪最为重要，对乙脑病毒易感，构成猪—蚊—猪的传播环节，故在人群流行前检查猪的病毒血症和蚊带毒率，可预测当年人群的流行程度，并通过猪的免疫预防，可控制本病在猪及人群中的流行。

当带毒雌蚊叮咬人时，病毒随蚊虫唾液传入人体皮下。先在毛细血管内皮细胞及局部淋巴结等处的细胞中增殖，随后有少量病毒进入血流成为短暂的第一次病毒血症，此时病毒随血循环散布到肝、脾等处的细胞中继续增殖，一般不出现明显症状或只发生轻微的前驱症状。约经4～7日潜伏期后，在体内增殖的大量病毒，再侵入血流成为第二次病毒血症，引起发热、寒战及全身不适等症状，若不再继续发展者，即成为顿挫感染，数日后可自愈；但少数患者（0.1%）体内的病毒可通过血脑屏障进入脑内增殖,引起脑膜及脑组织发炎,造成神经元细胞变性坏死、毛细血管栓塞、淋巴细胞浸润，甚至出现局灶性坏死和脑组织软化。临床上表现为高烧、意识障碍、抽搐、颅内压升高以及脑膜刺激症。重症患者可能死于呼吸循环衰竭，部分患者病后遗留失语、强直性痉挛、精神失常等后遗症。

（二）免疫性

人受乙脑病毒感染后，大多数为隐性感染及部分顿挫感染，仅少数发生脑炎（0.01%），这与病毒的毒力，侵入机体内数量及感染者的免疫力有关。流行区成人大多数都有一定免疫力，多为隐性感染，10岁以下儿童及非流行区成人缺乏免疫力，感染后容易发病。

本病病后4～5天可出现血凝抑制抗体，2～4周达高峰，可维持一年左右。补体给合抗体在发病2～3周后方可检出，约存在半年。中和抗体约在病后1周出现，于5年内维持高水平，甚至维持终生。流行区人群每年不断受到带病毒的蚊叮咬，逐渐增强免疫力，抗体阳性率常随年龄而增高，例如北京市20岁以上成年人90%血清中含有中和抗体。因此本病多见于10岁以下的儿童，但近些年来乙脑发病年龄有增高趋势，值得重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性与免疫性《医学微生物学》
  2. 致病性与免疫性《医学微生物学》
  3. 致病性与免疫性《医学微生物学》
  4. 致病性与免疫性《医学微生物学》
  5. 致病性自生生活阿米巴《人体寄生虫学》
  6. 致病性与免疫性《医学微生物学》
  7. 致病因素《中医外科学》
  8. 致病性与免疫性《医学微生物学》
  9. 致读者《默克家庭诊疗手册》
  10. 致病性与免疫性《医学微生物学》
  11. 致和丸《外科传薪集》
  12. 致病性与免疫性《医学微生物学》
  13. 致幻剂滥用《默克家庭诊疗手册》
  14. 致病性与免疫性《医学微生物学》
  15. 致疾性与免疫性《医学微生物学》
  16. 致病性与免疫性《医学微生物学》
  17. 致理《中医词典》
  18. 致病性与免疫性《医学微生物学》
  19. 致密《中医词典》
  20. 致病性与免疫性《医学微生物学》
  21. 致密结缔组织《组织学与胚胎学》
  22. 致病性与免疫性《医学微生物学》
  23. 致密性髂骨炎《中医伤科按摩学》
  24. 致病性与免疫性《医学微生物学》
  25. 致热原的作用部位《病理生理学》
  26. 致病性与免疫性《医学微生物学》
  27. 致热原和激活物的概念《病理生理学》
  28. 致病性与免疫性《医学微生物学》
  29. 致伤原因《眼科学》
  30. 致病性免疫《医学微生物学》
  31. 致伤原因和伤情判断《外科学总论》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

乙脑早期快速诊断通常采集性期患者血清或脑脊液特异性lgm ，也可做RT—PCR检测标本中的病毒核酸片段，一般6个小时内可初步报告结果。常规血清学试验，（H1、CF、NT）需取双份血清，同时做对比试验，当恢复期血清抗体滴度比急性期≥4倍时，有辅助诊断意义，可用于临床回顾性诊断。由于乙脑患者病毒血症期短，直接检出病毒抗原或分离病毒阳性率低，较少用于诊断试验。

（一）特异性lgM检测

乙脑病毒感染发病早期即产生特异性lgM ，病后2～3周达到高峰，故单份血清可做出早期诊断。可使用：①lgM 捕捉ELISA法（见23章）； ②2ME—NI法，血凝抑制抗体存在于lgM及lgG中，将早期单份血清分成二份，一份用2巯基乙醇（2ME）处理，以破坏lgM ，另一份不处理，然后同时做HI试验，若处理血清抗体滴度比未处理的下降≥4倍，则为lgm 阳性； ③微量间接免疫荧光法，用荧光素标记的抗u链血清，检测已与细胞抗原片结合的lgM，根据特异性荧光颗粒，判断血清标本中的lgM存在。

（二）常规血清学试验

1．血凝抑制试验对乙脑诊断而言，本法特异性较低，但敏感性高，简便易行。常用于病毒的初步鉴定，确定有无乙脑病毒存在。检测血清标本中的HI抗体，多采用2ME—HI法。

2．补体结合试验 补体结合抗体仅存在于lgg 中，病后出现迟，消失快，适用于诊断近期感染。

3．中和试验 抗体存在于lgG、 lgM中，出现早，维持久。中和试验特异性和敏感性都高，但操作繁杂，需用大量动物或组织培养管，需时较久，不适于临床诊断常规使用，而在血清学流行病学调查和病毒鉴定上有价值。

（三）病毒分离与鉴定

取病尸脑组织研磨成10%悬液，接种1-3日龄乳鼠脑内，待发病频死时，取脑悬液，用单克隆抗体做中和试验鉴定病毒。也可接种敏感细胞（如C6/36细胞系）分离病毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、特异防治
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物学诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物与微生物学《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微生物诊断《医学微生物学》
  12. 微生物学诊断《医学微生物学》
  13. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  14. 微生物学诊断《医学微生物学》
  15. 微小膜壳绦虫《人体寄生虫学》
  16. 微生物学诊断《医学微生物学》
  17. 微邪《中医名词词典》
  18. 微生物学诊断《医学微生物学》
  19. 微辛轻解法《时病论歌括新编》
  20. 微生物学诊断《医学微生物学》
  21. 微血管栓塞引起脏器功能障碍《病理生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环《生理学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环变化《病理生理学》
  26. 微生物学检查法《医学微生物学》
  27. 微循环的血管《组织学与胚胎学》
  28. 微生物学检查法《医学微生物学》
  29. 微循环的组成《生理学》
  30. 微生物学检查《医学微生物学》
  31. 微循环凝血期（播散性血管内凝血）《病理生理学》


特异防治_《医学微生物学》_中医杂集_【岐黄之术】

四、特异防治
在线购买《医学微生物学》正版书籍

四、特异防治

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）特异预防

现用的乙脑灭活疫苗是用地鼠肾细胞培养增殖，甲醛灭活制成，初次免疫时，皮下注射2～3次，间隔7-10天，以后每年加强注射一次，免疫力维持半年左右，保护率达66-90%。我国已筛选出乙脑病毒减毒株，用地鼠肾细胞培养制成减毒活疫苗，只需皮下注射一次，安全有效，目前正作现场观察。疫苗接种对象是10岁以下儿童和来自非疫区的军民。流行区当年饲养的仔猪接种乙脑疫苗，以杜绝传染来源，也可使猪健康成长。

防蚊灭蚊是预防本病的有效措施。

（二）特异治疗

目前乙脑治疗仍采用对症处理及支持疗法，有报道用病毒唑、干扰素、恢复期血清等治疗，可能减轻病势，但已出现脑炎症状者，则无治疗效果。我国采用淋巴细胞杂交瘤技术，制备出高中和活性乙脑单克隆抗体，经系统动物实验治疗证明安全有效，95年经卫生部批准进入Ⅰ、Ⅱ 期临床试验，是一种特异免疫治疗制剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、特异防治
  • 下一页：第二节　森林脑炎病毒
<<< 返回本书目录
  1. 特殊条件下的营养《临床营养学》
  2. 特异性氨基酸尿【疾病症状】
  3. 特殊生理条件下的营养与膳食《食物疗法》
  4. 特异性防治《医学微生物学》
  5. 特殊面痣【疾病症状】
  6. 特异性感染《外科学总论》
  7. 特殊类型的葡萄膜炎《西医眼科学》
  8. 特异性肾实质疾病【疾病大全】
  9. 特殊类型的阑尾炎《普通外科学》
  10. 特征性回归热【疾病症状】
  11. 特生石《证类本草》
  12. 特重烧伤【疾病症状】
  13. 特生石《本草纲目》完整版
  14. 疼【方剂主治】
  15. 特疽门主论《疡医大全》
  16. 疼痛《常见病自测》
  17. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  18. 疼痛《急诊医学》
  19. 特发性震颤【疾病大全】
  20. 疼痛《默克家庭诊疗手册》
  21. 特发性血小板减少性紫癜【疾病大全】
  22. 疼痛《物理诊断学》
  23. 特发性心室颤动【疾病大全】
  24. 疼痛【中药主治】
  25. 特发性息肉样脉络膜血管病变【疾病大全】
  26. 疼痛【方剂主治】
  27. 特发性胃肠道嗜酸性细胞浸润综合征【疾病大全】
  28. 疼痛不可忍【方剂主治】
  29. 特发性水肿【疾病症状】
  30. 疼痛不可忍者【方剂主治】
  1. 特异防治《医学微生物学》
  2. 特异防治《医学微生物学》
  3. 特异免疫《默克家庭诊疗手册》
  4. 特殊针法亲验记《三十年临证经验集》
  5. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  6. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  7. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  8. 特殊生理条件下的营养与膳食《食物疗法》
  9. 疼酸《中医词典》
  10. 特殊情况的处理《急诊医学》
  11. 疼痛《物理诊断学》
  12. 特殊恐怖《默克家庭诊疗手册》
  13. 疼痛《默克家庭诊疗手册》
  14. 特殊结构《医学微生物学》
  15. 疼痛《四圣心源》
  16. 特殊检查―――断层摄影《放射诊断学》
  17. 疼痛《四圣心源》
  18. 特殊检查《普通外科学》
  19. 疼痛《常见病自测》
  20. 特殊采血《默克家庭诊疗手册》
  21. 疼痛《泌尿外科学》
  22. 特生石《名医别录》
  23. 疼痛潮热《丹台玉案》
  24. 特生石《证类本草》
  25. 疼痛的类型《默克家庭诊疗手册》
  26. 特生石《新修本草》
  27. 疼痛的评估《默克家庭诊疗手册》
  28. 特生石《本草经集注》
  29. 疼痛的治疗《默克家庭诊疗手册》
  30. 特生石《千金翼方》
  31. 疼痛与护理《医学心理学》


森林脑炎病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　森林脑炎病毒
在线购买《医学微生物学》正版书籍

第二节　森林脑炎病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

森林脑炎病毒（简称森脑病毒）由蜱传播，在春夏季节流行于俄罗斯及我国东北森林地带，故称苏联春夏脑炎病毒（Russian spring-summer encephalitisvirus）。本病主要侵犯中枢神经系统，临床上以发热，神经症状为特征，有时出现瘫痪后遗症。

森脑病毒形态结构、培养特性及抵抗力似乙脑病毒，但嗜神经性较强，接种成年小白鼠腹腔、地鼠或豚鼠脑内，易发生脑炎致死。接种猴脑内，可致四肢麻痹。也能凝集鹅和雏鸡的红细胞。

本病毒储存宿主蝙蝠，及哺乳动物（刺猬、松鼠、野兔等），这些野生动物受染后为轻症感染或隐性感染，但病毒血症期限有长有短，如刺猬约23天。蜱是森脑病毒传播媒介，又是长期宿主，其中森林硬蜱的带病毒率最高，成为主要的媒介。当蜱叮咬感染的野生动物，吸血后病毒侵入蜱体内增殖，在其生活周期的各阶段，包括幼虫、稚虫、成虫及卵都能携带本病毒，并可经卵传代。牛、马、狗、羊等家畜在自然疫源地受蜱叮咬而传染，并可把蜱带到居民点，成为人的传染源。

本病毒的致病性与乙脑病毒相同，非疫区易感人被带有病毒的蜱叮咬后，易感染发病，另外因喝生羊奶（羊感染时奶中有病毒或被蜱类污染）而被传染，约经8～14天潜伏期后发生脑炎，出现肌肉麻痹、萎缩、昏迷致死，少数痊愈者也常遗留肌肉麻痹。居住在森林疫区的发生脑炎，出现肌肉麻痹、萎缩、昏迷致死，少数痊愈者也常遗留肌肉麻痹。居住在森林疫区的人，因受少量病毒的隐性感染，血中有中和抗体，对病毒有免疫力。病愈后皆产生持久的牢固免疫力。

分离病毒及血清学检验方法与乙脑相同。在疫区内调查森脑病毒时，可将小白鼠、小鸡、地鼠或猴关在笼内，置于森林中地上，引诱蜱来叮咬而传染，动物感染后虽可能不发病，但可根据测定血中有无产生特异性抗体而加以验证。

预防此病，可给去森林疫区的人接种灭活疫苗，效果良好。在感染早期注射大量丙种球蛋白或免疫血清可能防止发病或减轻症状。此外，应穿着防护衣袜，皮肤涂擦邻苯二甲酸酯（Orthophenyldimethylphthalate）,以防被蜱叮咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、特异防治
  • 当前页：第二节　森林脑炎病毒
  • 下一页：第二十九章　疱疹病毒
<<< 返回本书目录
  1. 森林脑炎病毒《医学微生物学》
  2. 森林脑炎疫苗使用说明书《中国生物制品规程》
  3. 森林脑炎【疾病大全】
  4. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  5. 森林脑炎《传染病》
  6. 僧伽应梦人参散【方剂大全】
  7. 涩翳内障《秘传眼科龙木论》
  8. 杀车槌法《伤寒六书》
  9. 涩翳歌《医宗金鉴》
  10. 杀虫《本草求真》
  11. 涩翳歌《眼科心法要诀》
  12. 杀虫《流行病学》
  13. 涩脉指法主病《脉诀乳海》
  14. 杀虫【中药主治】
  15. 涩脉论《格致余论》
  16. 杀虫丹【方剂大全】
  17. 涩脉不同《轩岐救正论》
  18. 杀虫解毒【中药主治】
  19. 涩脉（阴）《诊家正眼》
  20. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  21. 涩脉（阴）《脉诀汇辨》
  22. 杀虫脒中毒【疾病大全】
  23. 涩脉【疾病症状】
  24. 杀虫丸【方剂大全】
  25. 涩脉《脉理求真》
  26. 杀虫消积【中药主治】
  27. 涩梨叶【中药大全】
  28. 杀虫之剂《医方论》
  29. 涩梨【中药大全】
  30. 杀虫止痒【中药主治】
  1. 森林脑炎病毒《医学微生物学》
  2. 森林脑炎《传染病》
  3. 森林脑炎疫苗使用说明书《中国生物制品规程》
  4. 涩翳内障《明目至宝》
  5. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  6. 涩翳内障《秘传眼科龙木论》
  7. 僧伽应梦人参散《太平惠民和剂局方》
  8. 涩翳内障《中医词典》
  9. 僧医《轩岐救正论》
  10. 涩翳歌《医宗金鉴》
  11. 杀《中医词典》
  12. 涩翳歌《眼科心法要诀》
  13. 杀车槌法卷之三《伤寒六书》
  14. 涩脱燥湿《女科证治准绳》
  15. 杀虫《本草求真》
  16. 涩脉指法主病《脉诀乳海》
  17. 杀虫《流行病学》
  18. 涩脉论《格致余论》
  19. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  20. 涩脉不同《轩岐救正论》
  21. 杀鬼烧药方《备急千金要方》
  22. 涩脉（阴）《诊家正眼》
  23. 杀疥药《三因极一病证方论》
  24. 涩脉（阴）《脉诀汇辨》
  25. 杀气《中医词典》
  26. 涩脉《脉理求真》
  27. 杀伤《洗冤集录》
  28. 涩脉《中医词典》
  29. 杀伤《急救广生集》
  30. 涩脉《中医名词词典》
  31. 杀血心痛《景岳全书》


疱疹病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二十九章　疱疹病毒
在线购买《医学微生物学》正版书籍

第二十九章　疱疹病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

疱疹病毒（Herpesviruses）是一群中等大小的双股DNA病毒，有100个以上成员，根据其理化性质分为α、β、γ三个亚科。α疱疹病毒（如单纯疱疹病毒、水痘一带状疱疹病毒）增殖速度快，引起细胞病变。β疱疹病毒（如巨细胞病毒），生长周期长，感染细胞形成巨细胞。γ疱疹病毒（如EB病毒），感染的靶细胞是淋巴样细胞，可引起淋巴增生。疱疹病毒感染的宿主范围广泛，可感染人类和其他脊椎动物。引起人类产生的有7种疱疹病毒（见表29-1）。疱疹病毒主要侵犯外胚层来源的组织，包括皮肤、粘膜和神经组织。感染部位和引起的疾病多种多样，并有潜伏感染的趋向，严重威胁人类健康。

表29-1 引起人类产生的疱疹病毒

病毒 | 潜伏部位 | 所致疾病
单纯疱疹病毒1型（人类疱疹病毒1型） 单纯疱疹病毒2型（人类疱疹病毒2型） 水痘带状疱疹病毒（人类疱疹病毒3型） 巨细胞病毒（人类疱疹病毒4型） EB病毒（人类疱疹病毒5型） 人类疱疹病毒6型 人类疱疹病毒7型 | 神经节 腺体、肾 淋巴组织 淋巴组织 淋巴组织 | 热性疱疹，唇、眼、脑感染 生殖器疱疹 水痘、带状疱疹 单核细胞增多症，眼、肾、脑和先天感染 传染性单核细胞增多症、Burkitt淋巴瘤、鼻咽癌 婴儿急疹 未知

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　森林脑炎病毒
  • 当前页：第二十九章　疱疹病毒
  • 下一页：一、生物学性状
<<< 返回本书目录
  1. 疱疹病毒《医学微生物学》
  2. 疱疹后神经痛【疾病症状】
  3. 疱疹【疾病症状】
  4. 疱疹性咽峡炎【疾病大全】
  5. 炮制药歌计《珍珠囊补遗药性赋》
  6. 疱疹样脓疱病【疾病大全】
  7. 炮制药法《仁术便览》
  8. 疱疹样皮炎《老年百病防治》
  9. 炮制心法《周慎斋遗书》
  10. 疱疹样皮炎【疾病大全】
  11. 炮制十七法《古今医统大全》
  12. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  13. 炮制过程中的注意事项《中药炮制》
  14. 疱疹样湿疹【疾病大全】
  15. 炮制的作用《中药炮制》
  16. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  17. 炮制的意义和目的《中药炮制》
  18. 胚胎的致畸敏感期《组织学与胚胎学》
  19. 炮制的起源和发展《中药炮制》
  20. 胚胎发育供血不足【疾病症状】
  21. 炮制的分类方法《中药炮制》
  22. 胚胎发育慢【疾病症状】
  23. 炮制辩《侣山堂类辩》
  24. 胚胎发育障碍【疾病症状】
  25. 炮仗筒【中药大全】
  26. 胚胎发育中的某些机理《组织学与胚胎学》
  27. 炮仗花【中药大全】
  28. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  29. 炮掌果【中药大全】
  30. 胚胎停止发育【疾病症状】
  1. 疱疹病毒《医学微生物学》
  2. 炮炙《中医名词词典》
  3. 疱疹病毒感染《默克家庭诊疗手册》
  4. 炮制药歌计六首《珍珠囊补遗药性赋》
  5. 疱疹样皮炎《皮肤性病学》
  6. 炮制药法《仁术便览》
  7. 疱疹样皮炎《默克家庭诊疗手册》
  8. 炮制学《中国医学通史》
  9. 疱疹样皮炎《老年百病防治》
  10. 炮制心法《周慎斋遗书》
  11. 疱疹样天疱疮《皮肤性病学》
  12. 炮制十七法《古今医统大全》
  13. 胚《中医词典》
  14. 炮制过程中的注意事项《中药炮制》
  15. 胚层形成《组织学与胚胎学》
  16. 炮制对药物性味功能的影响《中药炮制》
  17. 胚胎的发育和畸形的形成《病理学》
  18. 炮制对药物成分的影响《中药炮制》
  19. 胚胎的致畸敏感期《组织学与胚胎学》
  20. 炮制的作用《中药炮制》
  21. 胚胎发育《默克家庭诊疗手册》
  22. 炮制的意义和目的《中药炮制》
  23. 胚胎发育中的某些机理《组织学与胚胎学》
  24. 炮制的起源和发展《中药炮制》
  25. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  26. 炮制的工具《中药炮制》
  27. 胚胎性癌《病理学》
  28. 炮制的分类方法《中药炮制》
  29. 胚胎学绪论《组织学与胚胎学》
  30. 炮制辩《侣山堂类辩》
  31. 胚体形成的胚层分化《组织学与胚胎学》


生物学性状_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学性状
在线购买《医学微生物学》正版书籍

一、生物学性状

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

单纯疱疹病毒（Herpes simplex virus,HSv）呈球形，完整病毒由核心、衣壳、被膜(Tegument)及囊膜组成。核心含双股DNA，缠绕成纤丝卷轴。衣壳呈二十面体对称，由162个壳微粒组成，直径为100nm 。衣壳外一层被膜复盖，厚薄不匀，最外层为典型的脂质双层囊膜，上有突起。有囊膜的病毒直径为150～200nm。囊膜表面含gb 、 gC、 gD、 gE、 gG、 gH糖蛋白，与病毒对细胞吸附/穿入（ gB gC gD ge ）、控制病毒从细胞核膜出芽释放（gH）及诱导细胞融合（gb gC gD gH）有关。并有诱生中和抗体(gd 最强)和细胞毒作用（已知的HSV糖蛋白均可）。

（二）基因结构

HSV基因组为一线性DNA分子，由共价连接的长片段（L）和短片段（S）组成。每片段均含有单一序列和反转重复序列。基因组中有72个基因，共编码70多种各异的蛋白质，其中除24种蛋白的特性还不清楚外，有18种编码蛋白组成病毒DNA结合蛋白及各种酶类，参予病毒DNA合成，包装及核苷酸的代谢等。30多种不同蛋白组成病毒结构蛋白（如衣壳蛋白、囊膜蛋白），在保护HSV的DNA，以及HSV的致病作用和诱导机体免疫应答中起重要作用。

（三）培养特性

HSV可在多种细胞中生长，常用的细胞系有BHK细胞，Vero细胞、 Hep-2细胞等。病毒初次分离时，原代乳兔肾细胞、人胚肺细胞较敏感。HSV感染动物范围广泛，多种动物脑内接种可引起疱疹性脑炎，小白鼠是足垫接种可引起中枢神经系统致死性感染，家兔角膜接种引起疱疹性角膜炎，豚鼠阴道内接种可引起宫颈炎和宫颈癌。接种鸡胚绒毛尿囊膜上，形成增殖性白色斑块。

（四）分型

HSV有二个血清型，即HSV—1和HSV—2，两型病毒核苷酸序列有5%同源性，型间有共同抗原，也有特异性抗原，可用型特异性单克隆抗体作ELISA，DNA限制性酶切图谱分析及DNA杂交试验等方法区分型别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十九章　疱疹病毒
  • 当前页：一、生物学性状
  • 下一页：二、致病性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学性状《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物学性状《医学微生物学》
  4. 生物学性状《医学微生物学》
  5. 生物学性状《医学微生物学》
  6. 生物学性状《医学微生物学》
  7. 生物学性状《医学微生物学》
  8. 生物学性状《医学微生物学》
  9. 生物学诊断《医学微生物学》
  10. 生物学性状《医学微生物学》
  11. 生物氧化的基本概念《生物化学与分子生物学》
  12. 生物学性状《医学微生物学》
  13. 生物氧化酶类《生物化学与分子生物学》
  14. 生物学性状《医学微生物学》
  15. 生物药剂学的实验设计《医院药学》
  16. 生物学性状《医学微生物学》
  17. 生物医学的研究中的应用《实验动物科学》
  18. 生物学性状《医学微生物学》
  19. 生物医学研究的基本途径《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究的选择与应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物医学研究中的应用《实验动物科学》
  24. 生物学性状《医学微生物学》
  25. 生物医学研究中的应用《实验动物科学》
  26. 生物学性状《医学微生物学》
  27. 生物医学研究中的应用《实验动物科学》
  28. 生物学性状《医学微生物学》
  29. 生物医学研究中的应用《实验动物科学》
  30. 生物学性状《医学微生物学》
  31. 生物因素《预防医学》


致病性_《医学微生物学》_中医杂集_【岐黄之术】

二、致病性
在线购买《医学微生物学》正版书籍

二、致病性

  • 上一页
  • 目录
  • 相关
  • 下一页

病人和健康是传染源，主要通过直接密切接触和性接触传播。HSV经口腔、呼吸道、生殖道粘膜和破损皮肤等多种途径侵入机体。人感染非常普遍，感染率达80～90%，常见的临床表现是粘膜或皮肤局部集聚的疱疹，偶而也可发生严重的全身性疾病，累及内脏。

（一）原发感染

6个月以内婴儿多从母体通过胎盘获得抗体，初次感染约90%无临床症状，多为隐性感染。HSV—1原发感染常发生于1～15岁，常见的有龈口炎，系在口颊粘膜和齿龈处发生成群疱疹，破裂后，多盖一层坏死组织。此外可引起唇疱疹、湿疹样疱疹、疱疹性角膜炎、疱疹性脑炎等。生殖器疱疹多见于14岁以后由HSV—2引起，比较严重，局部剧痛，伴有发热全身不适及淋巴结炎。

（二）潜伏感染和复发

HSV原发感染产生免疫力后，将大部分病毒清除，部分病毒可沿神经髓鞘到达三叉神经节（HSV—1）和脊神经节（HSV—2）细胞中或周围星形神经胶质细胞内，以潜伏状态持续存在，与机体处于相对平衡，不引起临床症状。当机体发热、受寒、日晒、月经、情绪紧张，使用垂体或肾上腺皮质激素，遭受某些细菌病毒感染等，潜伏的病毒激活增殖，沿神经纤维索下行至感觉神经末梢，至附近表皮细胞内继续增殖，引起复发性局部疱疹。其特点是每次复发病变往往发生于同一部位。最常见在唇鼻间皮肤与粘膜交界处出现成群的小疱疹。疱疹性角膜炎、疱疹性宫颈炎等亦可反复发作。

（三）先天性感染

HSV通过胎盘感染，影响胚胎细胞有丝分裂，易发生流产、造成胎儿畸形、智力低下等先天性疾病。约40～60%的新生儿在通过HSV—2感染的产道时可被感染，出现高热、呼吸困难和中枢神经系统病变，其中60～70%受染新生儿可因此而死亡，幸存者中后遗症可达95%。

（四）致癌关系

一些调查研究表明HSV—1和HSV—2可能分别与唇癌、外阴癌及子宫颈癌有关，特别HSV—1作为宫颈癌的病因，曾受到人们重视，但近年研究表明人乳头瘤病毒与该癌有直接关系，因此宫颈癌成因也许是复杂的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学性状
  • 当前页：二、致病性
  • 下一页：三、免疫性
<<< 返回本书目录
  1. 陟厘丸【方剂大全】
  2. 致病性自生生活阿米巴《人体寄生虫学》
  3. 陟厘（音离）《证类本草》
  4. 致肠细胞病变人孤儿病毒感染【疾病大全】
  5. 陟厘《本草纲目》图文版
  6. 致读者《默克家庭诊疗手册》
  7. 陟厘《本草纲目》完整版
  8. 致读者《中医眼科备读》
  9. 栉叶蒿【中药大全】
  10. 致和散【方剂大全】
  11. 栉发-养生余录（上）《古今医统大全》
  12. 致和汤【方剂大全】
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 致和丸《外科传薪集》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 致密结缔组织《组织学与胚胎学》
  17. 治卒中溪毒方《肘后备急方》
  18. 致密性骨发育障碍【疾病大全】
  19. 治卒中五尸方《肘后备急方》
  20. 致密性髂骨炎【疾病大全】
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 致命性中线肉芽肿【疾病大全】
  23. 治卒中沙虱毒方《肘后备急方》
  24. 致死性肝内胆汁淤积综合征【疾病大全】
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 致死性家族性失眠症【疾病大全】
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 致死性上呼吸道出血【疾病症状】
  29. 治卒魇寐不寤方《肘后备急方》
  30. 致五液法《麻疹阐注》
  1. 致病性《医学微生物学》
  2. 致病性《医学微生物学》
  3. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  4. 致病性《医学微生物学》
  5. 致病性和免疫性《医学微生物学》
  6. 致病性《医学微生物学》
  7. 致病性和免疫性《医学微生物学》
  8. 致癌物质的生物转化《临床生物化学》
  9. 致病性免疫《医学微生物学》
  10. 致癌烃《医用化学》
  11. 致病性与免疫性《医学微生物学》
  12. 致《中医词典》
  13. 致病性与免疫性《医学微生物学》
  14. 桎羽《中医词典》
  15. 致病性与免疫性《医学微生物学》
  16. 桎（zhì，音至）《中医词典》
  17. 致病性与免疫性《医学微生物学》
  18. 陟厘丸《备急千金要方》
  19. 致病性与免疫性《医学微生物学》
  20. 陟厘（音离）《证类本草》
  21. 致病性与免疫性《医学微生物学》
  22. 陟厘《名医别录》
  23. 致病性与免疫性《医学微生物学》
  24. 陟厘《本经逢原》
  25. 致病性与免疫性《医学微生物学》
  26. 陟厘《本草衍义》
  27. 致病性与免疫性《医学微生物学》
  28. 陟厘《新修本草》
  29. 致病性与免疫性《医学微生物学》
  30. 陟厘《本草经集注》
  31. 致病性与免疫性《医学微生物学》


免疫性_《医学微生物学》_中医杂集_【岐黄之术】

三、免疫性
在线购买《医学微生物学》正版书籍

三、免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

HSV原发感染后1周左右血中可出现中和抗体，3-4周达高峰，可持续多年。中和抗体在细胞外灭活病毒，对阻止病毒经血流播散和限制病程有一定作用，但不能消灭潜伏感染的病毒和阻止复发。机体抗HSV感染的免疫中，细胞免疫起更重要作用，NK细胞可特异性杀死HSV感染细胞；在抗体参予下，介导ADCC效应亦可将HSV感染细胞裂解；细胞毒性T细胞和各种淋巴分子（如干扰素等），在抗HSV感染中也有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致病性
  • 当前页：三、免疫性
  • 下一页：四、微生物学诊断
<<< 返回本书目录
  1. 免疫细胞中的凋谢《细胞和分子免疫学》
  2. 免疫性溶血【疾病症状】
  3. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  4. 免疫性肾炎【疾病症状】
  5. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  6. 免疫学的经验时期《医学免疫学》
  7. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  8. 免疫学检测法《医学免疫学》
  9. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  10. 免疫学检验immunological tests《神经精神疾病诊断学》
  11. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  12. 免疫学研究中实验动物的选择与应用《实验动物科学》
  13. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  14. 免疫学在生物学和医学发展中的作用《医学免疫学》
  15. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  16. 免疫学诊断《人体寄生虫学》
  17. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  18. 免疫炎症的类型《免疫学和免疫学检验》
  19. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  20. 免疫抑制的副作用《临床肝移植》
  21. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  22. 免疫抑制的维持治疗《临床肝移植》
  23. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  24. 免疫抑制剂《临床肝移植》
  25. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  26. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  27. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  28. 免疫抑制药《药理学》
  29. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  30. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  1. 免疫性《医学微生物学》
  2. 免疫性《医学微生物学》
  3. 免疫学《基因诊断与性传播疾病》
  4. 免疫性《医学微生物学》
  5. 免疫学《基因诊断与性传播疾病》
  6. 免疫效应分子《医学免疫学》
  7. 免疫学《基因诊断与性传播疾病》
  8. 免疫细胞中的凋谢《细胞和分子免疫学》
  9. 免疫学《基因诊断与性传播疾病》
  10. 免疫细胞中的凋谢《细胞和分子免疫学》
  11. 免疫学《基因诊断与性传播疾病》
  12. 免疫细胞在抗体生成中的作用《医学免疫学》
  13. 免疫学的经验时期《医学免疫学》
  14. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  15. 免疫学方《生物化学与分子生物学》
  16. 免疫细胞上的受体分布《细胞和分子免疫学》
  17. 免疫学检测法《细胞和分子免疫学》
  18. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  19. 免疫学检测法《医学免疫学》
  20. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  21. 免疫学检查《临床基础检验学》
  22. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  23. 免疫学检查《临床基础检验学》
  24. 免疫细胞化学在皮肤病学的应用《实用免疫细胞与核酸》
  25. 免疫学检验《神经精神疾病诊断学》
  26. 免疫细胞化学在Merkel细胞起源和功能认识中的作用《实用免疫细胞与核酸》
  27. 免疫学研究中实验动物的作用《实验动物科学》
  28. 免疫细胞化学与图像分析《实用免疫细胞与核酸》
  29. 免疫学与发病机理《基因诊断与性传播疾病》
  30. 免疫细胞化学术《组织学与胚胎学》
  31. 免疫学与生物技术的发展《医学免疫学》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

四、微生物学诊断
在线购买《医学微生物学》正版书籍

四、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病毒分离

采取病人唾液，脊髓液及口腔、宫颈、阴道分泌液，或角膜结膜刮取物等接种易感细胞中培养1～2天，出现细胞肿用胀，变圆，相互融合等病变，可作初步诊断。然后用免疫荧光法（IFA），酶联免疫吸附试验（ELISA）进行鉴定，确诊HSV。必要时进行分型。

（二）抗原检测

同上标本，用IFA、ELISA等方法直接检测细胞内或分泌液中抗原，快速诊断HSV感染。

（三）抗体检测

用补体结合试验，ELISA检测病人血清中的抗体，可用于原发感染诊断，但不能与复发感染区别，因人群HSV感染率高，广泛存在潜伏感染，血清中普遍含较高抗体水平，则复发感染时很难观察到抗体效价上升。而检测脊髓液抗体，对神经系统HSV感染有重要意义。

此外用DNA分子杂交法和PCR法检测HSV DNA，已显示较大优越性。现多用于实验研究，将在临床推广应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、免疫性
  • 当前页：四、微生物学诊断
  • 下一页：五、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物学诊断《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物与微生物学《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微生物诊断《医学微生物学》
  10. 微生物学诊断《医学微生物学》
  11. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  12. 微生物学诊断《医学微生物学》
  13. 微小膜壳绦虫《人体寄生虫学》
  14. 微生物学诊断《医学微生物学》
  15. 微邪《中医名词词典》
  16. 微生物学诊断《医学微生物学》
  17. 微辛轻解法《时病论歌括新编》
  18. 微生物学诊断《医学微生物学》
  19. 微血管栓塞引起脏器功能障碍《病理生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环《生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环变化《病理生理学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环的血管《组织学与胚胎学》
  26. 微生物学诊断《医学微生物学》
  27. 微循环的组成《生理学》
  28. 微生物学检查法《医学微生物学》
  29. 微循环凝血期（播散性血管内凝血）《病理生理学》
  30. 微生物学检查法《医学微生物学》
  31. 微循环缺血期（缺血性缺氧期）《病理生理学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

五、防治原则
在线购买《医学微生物学》正版书籍

五、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）预防

由于HSV有致癌可能性，减毒活疫苗和死疫苗不宜用于人体。现研究中的各种疫苗如囊膜蛋白（提纯的gG、gD）亚单位疫苗，gB、gD基因重组痘苗病毒疫苗和多肽疫苗，在动物试验中显示良好效果，有应用前景。

孕妇产道HSV—2感染，分娩后可给新生儿注射丙种球蛋白作紧急预防。

（二）治疗

疱疹净（IDU）、阿糖胞苷（Ara—C）、阿糖腺苷（Ara—A）、溴乙烯尿苷（BVDU）等治疗疱疹性角膜炎有效，与干扰素合用可提高效力。国内用HSv gC gD单克隆抗体制成滴眼液，用于治疗疱疹性角膜炎，取得显著疗效。

无环鸟苷（ACV）对疱疹病毒选择性很强的药物。ACV必须经HSV的胸腺核苷激酶（TK）激活后磷酸化为一磷化ACV，再经细胞激酶磷酸化为二三磷酸化ACV。ACV—ATP对dGTP有极强的竞争性，故可终止病毒DNA合成。ACV主要用于治疗生殖器疱疹感染，使局部排毒时间缩短，提早局部愈合。此外ACV还常用于治疗唇疱疹、疱疹性脑炎、新生儿疱疹，疱疹性角膜炎等，均有疗效。

阿糖腺苷（Ara—A）系通过宿主激酶作用就可磷酸化成有活性的Ara—ATP，选择性地抑制HSV多聚酶，终止病毒DNA合成。由于Ara—A不需HSv TK酶的作用，故可用于耐ACV毒株（TK-株）感染的治疗。能防止疱疹性角膜炎病变严重恶化，减低疱疹必性脑炎和HSV全身感染的死亡率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、微生物学诊断
  • 当前页：五、防治原则
  • 下一页：第二节　水痘一带状疱疹病毒
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 防治原则《医学微生物学》
  8. 防治原则《医学微生物学》
  9. 肪《本草经集注》
  10. 防治原则《医学微生物学》
  11. 肪《新修本草》
  12. 防治原则《医学微生物学》
  13. 肪《吴普本草》
  14. 防治原则《医学微生物学》
  15. 房黄《中医词典》
  16. 防治原则《医学微生物学》
  17. 房间隔缺损《放射诊断学》
  18. 防治原则《医学微生物学》
  19. 房间隔缺损《病理学》
  20. 防治原则《医学微生物学》
  21. 房葵《吴普本草》
  22. 防治原则《医学微生物学》
  23. 房劳《中医名词词典》
  24. 防治原则《医学微生物学》
  25. 房劳《中医词典》
  26. 防治原则《医学微生物学》
  27. 房劳复《中医词典》
  28. 防治原则《医学微生物学》
  29. 房劳复《血证论》
  30. 防治原则《医学微生物学》
  31. 房劳复《伤寒括要》


水痘一带状疱疹病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　水痘一带状疱疹病毒
在线购买《医学微生物学》正版书籍

第二节　水痘一带状疱疹病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

水痘一带状疱疹病毒（Varicella —Zoster virus,VZV）可由同一种病毒引起两种不同的病症。在儿童初次感染引起水痘，而潜伏体内的病毒受到某些刺激后复发引起起带状疱疹，多见于成年人和老年人。

一、生物学性状

本病毒基本性状与HSV相似。只有一个血清型，一般动物和鸡胚对VZV不敏感，在人或猴纤椎母细胞中增殖，并缓慢产生细胞病变，形成多核巨细胞，受感染细胞核内，可见嗜酸性包涵体。

二、致病性和免疫性

水痘：患者是主要传染源，经呼吸道、口、咽、结膜、皮肤等处侵入人体。病毒先在局部淋巴结增殖，进入血液散布到各个内脏继续大量增殖。经2～3周潜伏期后，全身皮肤广泛发生丘疹，水疱疹和脓疱疹，皮疹分布主要是向心性，以躯干较多。皮疹内含大量病毒，感染的棘细胞(Prickle cell )内生成嗜酸性核内包涵体和多核巨细胞。立痘消失后不遗留疤痕，病情一般较轻，但偶有并发间质性肺炎和感染后脑炎（0.1%)。细胞免疫缺陷、白血病、肾脏病或使用皮质激素、抗代谢药物的儿童，病情较严重。

带状疱疹：是潜伏在体内的VZV复发感染。由于儿童时期患过水痘愈合，病毒潜伏在脊髓后根神经节或脑感染神经节中，当机体受到某些刺激，如发热、受冷、机械压迫，使用免疫抑制剂、X光照射，白血病及肿瘤等细胞免疫功能损害或低下时，导致潜伏病毒激活，病毒沿感觉神经轴索下行到达该神经所支配的皮肤细胞内增殖，在皮肤上沿着感觉神经的通路发生串联的水疱疹，形似带状，故名。多发生于腰腹和面部。1～4周内局部痛觉非常敏感，有剧痛。

患水痘后机体产生特异性体液免疫和细胞免疫，终身不再感染。但对长期潜伏于神经节中病毒不能被清除，故不能阻止病毒激活而发生带状疱疹。

三、微生物学诊断

水痘一带状疱疹的临床症状典型，一般不需作微生物学诊断。必要时可刮取疱疹基底部细胞涂片染色检查嗜酸性核内包涵体和多核巨细胞，亦可用膜抗原单克隆抗体进行免疫荧光或免疫酶染色检查细胞内抗原。

四、防治原则

水痘一带状疱疹病毒减毒活疫苗预防水痘感染和传播有良好效果，经免疫的幼儿产生体液免疫和细胞免疫可维持几年。应用含特异抗体的人免疫球蛋白，也有预防效果。

无环鸟苷、阿糖腺苷和高剂量干扰素可限制免疫功能低下，患者病情发展及缓解局部症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、防治原则
  • 当前页：第二节　水痘一带状疱疹病毒
  • 下一页：第三节　巨细胞病毒
<<< 返回本书目录
  1. 水痘一带状疱疹病毒《医学微生物学》
  2. 水毒《急救便方》
  3. 水痘样皮疹【疾病症状】
  4. 水毒论《小儿卫生总微论方》
  5. 水痘性角膜炎【疾病大全】
  6. 水法有六论《中藏经》
  7. 水痘麻痘《保婴撮要》
  8. 水飞蓟【中药大全】
  9. 水痘露丹《幼幼集成》
  10. 水分穴【胸部腹部穴位】
  11. 水痘结痂【疾病症状】
  12. 水分证治《妇科心法要诀》
  13. 水痘肺炎【疾病大全】
  14. 水分证治《医宗金鉴》
  15. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  16. 水凤仙【中药大全】
  17. 水痘【中药主治】
  18. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  19. 水痘【疾病大全】
  20. 水芙蓉【中药大全】
  21. 水痘《中医儿科学》
  22. 水甘草《本草纲目》完整版
  23. 水痘《证治准绳·幼科》
  24. 水甘草【中药大全】
  25. 水痘《张氏医通》
  26. 水藁本【中药大全】
  27. 水痘《医宗金鉴》
  28. 水狗子【中药大全】
  29. 水痘《小儿常见病单验方》
  30. 水菇里【中药大全】
  1. 水痘一带状疱疹病毒《医学微生物学》
  2. 水痘麻痘《保婴撮要》
  3. 水毒《中医名词词典》
  4. 水痘露丹《幼幼集成》
  5. 水毒《中医词典》
  6. 水痘《传染病》
  7. 水毒《急救便方》
  8. 水痘《痘疹心法要诀》
  9. 水毒病《中医词典》
  10. 水痘《中医儿科学》
  11. 水毒候《诸病源候论》
  12. 水痘《专治麻痧初编》
  13. 水毒论《小儿卫生总微论方》
  14. 水痘《张氏医通》
  15. 水毒中人《奇方类编》
  16. 水痘《证治准绳·幼科》
  17. 水法有六论《中藏经》
  18. 水痘《冯氏锦囊秘录》
  19. 水泛为痰《傅青主男科》
  20. 水痘《医宗金鉴》
  21. 水飞《中医词典》
  22. 水痘《中医词典》
  23. 水飞（飞）《中医名词词典》
  24. 水痘《小儿常见病单验方》
  25. 水分《中医词典》
  26. 水痘《家庭医学百科-医疗康复篇》
  27. 水分《针灸学》
  28. 水痘《默克家庭诊疗手册》
  29. 水分（一名分水）《针灸大成》
  30. 水疔门主论《疡医大全》
  31. 水分的吸收《生理学》


巨细胞病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　巨细胞病毒
在线购买《医学微生物学》正版书籍

第三节　巨细胞病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

巨细胞病毒（Cytomegalovirus CMV）亦称细胞包涵体病毒，由于感染的细胞肿大，并具有巨大的核内包涵体，故名。

一、生物学性状

CMV具有典型的疱疹病毒形态，其DNA结构也与HSV相似，但比HSV大5%。本病毒对宿主或培养细胞有高度的种特异性，人巨细胞病毒（HCMV）只能感染人，及在人纤维细胞中增殖。病毒在细胞培养中增殖缓慢，复制周期长，初次分离培养需30～40天才出现细胞病变，其特点是细胞肿大变园，核变大，核内出现周围绕有一轮“晕”的大型嗜酸性包涵体。

二、致病性

CMV在人群中感染非常广泛，我国成人感染率达95%以上，通常呈隐性感染，多数感染者无临床症状，但在一定条件下侵袭多个器官和系统可产生严重疾病。病毒可侵入肺、肝、肾、唾液腺、乳腺其他腺体，以及多核白细胞和淋巴细胞，可长期或间隙地自唾液、乳汗血液、尿液、精液、子宫分泌物多处排出病毒。通常口腔，生殖道，胎盘，输血或器官移植等多途径传播。

（一）先天性感染

妊娠母体CMV感染可通过胎盘侵袭胎儿引起先天性感染，少数造成早产、流产、死产或生后死亡。患儿可发生黄疸，肝脾肿大，血小板减少性紫斑及溶血性贫血。丰活儿童常遗留永久必性智力低下，神经肌内运动障碍，耳聋和脉络视网膜炎等。

（二）围产期感染

产妇泌尿道和宫颈排出CMV，则分娩时婴儿经产道可被感染，多数和症状轻微或无临床症状的亚临床床感染，有的有轻微呼吸道障碍或肝功能损伤。

（三）儿童及成人感染

通过吸乳、接吻、性接触、输血等感染、通常为亚临床型，有的也能导致嗜异性抗体阴性单核细胞增多症。由于妊娠，接受免疫抑制治疗，器官移植，肿瘤等因素激活潜伏在单核细胞、淋巴细胞中病毒，引起单核细胞增多症、肝炎、间质性肺炎、视网膜炎、脑炎等。

（四）细胞转化和可能致癌作用

经紫外线灭活的CMV可转化啮齿类动物胚胎纤椎母细胞。在某些肿瘤如宫颈癌、结肠癌、前列腺癌、Kaposis肉瘤中CMv DNA检出率高，CMV抗体滴度亦高于正常人，在上述肿瘤建立的细胞株中还发现病毒颗粒，提示CMV与其疱疹病毒一样，具有潜在致癌的可能性。

三、免疫性

机体的细胞免疫功能对CMV感染的发生和发展起重要作用，细胞免疫缺陷者，可导致严重的和长期的CMV感染，并使机体的细胞免疫进一步受到抑制，如杀伤性T细胞活力下降，NK细胞功能减低等。

机体原发感染CMV后能产生特异性抗体和杀伤性T淋巴细胞，激活NM细胞。抗体有限CMV复制能力，对相同毒株再感染有一定抵抗力，但不能抵抗内源性潜伏病毒的活化，及CMV其他不同毒株的外源性感染。而通过特异性杀性T淋巴细胞和抗体依赖细胞毒性细胞能发挥最大的抗病毒作用。

四、微生物学诊断

唾液、尿液、子宫颈分泌液等标本离心沉淀，将脱落细胞用姬姆萨染色镜检，检查巨大细胞及核内和浆内嗜酸性包涵体，可作初步诊断。

分离培养可将标本接种于人胚肺纤维母细胞中，由于CMV生长周期长，细胞病变出现慢，为了快速诊断，可将培养24小时的感染细胞固定，用DNA探针进行原位杂交，检测CMv DNA。

用ELISA检测lgM抗体和lgG抗体，适用于早期感染和流行病学调查。LgG抗体可终身持续存在，lgM抗体与急性感染有关。

不论是初次感染或复发感染，当病毒血症时，可用葡聚糖液提取外周血单个核细胞，制成涂片，加CMV单克隆抗体，采用免疫酶或荧光染色，检测细胞内抗原。

近年应用免疫印迹法和分子杂交技术直接从尿液，各种分泌物中检测CMV抗原和DNA是既迅速又敏感，准确的方法。

五、防治原则

丙氧鸟苷（ganciclovir DHPG）有防止CMV扩散作用。如与高滴度抗CMV免疫球蛋白合用，可降低骨髓移植的CMV肺炎并发症死亡率，如果耐丙氧鸟苷的CMV感染可选用磷甲酸钠，虽能持久地减少CMV扩散，但效果比前者差。国外研制CMV病毒活疫苗，能诱导产生抗体，但排除疫苗的致癌潜能，有待解决。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　水痘一带状疱疹病毒
  • 当前页：第三节　巨细胞病毒
  • 下一页：第四节　EB病毒
<<< 返回本书目录
  1. 巨细胞病毒《医学微生物学》
  2. 巨细胞病毒病【疾病大全】
  3. 巨吻棘头虫病【疾病大全】
  4. 巨细胞病毒感染【疾病大全】
  5. 巨胃窦症【疾病症状】
  6. 巨细胞病毒感染症《基因诊断与性传播疾病》
  7. 巨输尿管症【疾病症状】
  8. 巨细胞病毒感染症【疾病大全】
  9. 巨噬细胞功能的检测《免疫学和免疫学检验》
  10. 巨细胞病毒性肺炎【疾病大全】
  11. 巨胜子丸【方剂大全】
  12. 巨细胞病毒性葡萄膜炎【疾病大全】
  13. 巨胜子《本草新编》
  14. 巨细胞动脉炎【疾病大全】
  15. 巨胜子《本草崇原》
  16. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  17. 巨胜粥【方剂大全】
  18. 巨细胞动脉炎性巩膜炎【疾病大全】
  19. 巨胜丸【方剂大全】
  20. 巨细胞性龈瘤《临床激光治疗学》
  21. 巨胜汤【方剂大全】
  22. 巨阴症【疾病症状】
  23. 巨胜散【方剂大全】
  24. 巨用散【方剂大全】
  25. 巨胜七子丸【方剂大全】
  26. 巨幼细胞性贫血【疾病大全】
  27. 巨胜七宝丸【方剂大全】
  28. 巨藻【中药大全】
  29. 巨胜酒【方剂大全】
  30. 巨指(趾)【疾病症状】
  1. 巨细胞病毒《医学微生物学》
  2. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  3. 巨细胞病毒感染《默克家庭诊疗手册》
  4. 巨噬细胞与B细胞的相互作用《医学免疫学》
  5. 巨细胞病毒感染《默克家庭诊疗手册》
  6. 巨噬细胞功能的检测《免疫学和免疫学检验》
  7. 巨细胞病毒感染症《基因诊断与性传播疾病》
  8. 巨噬细胞《医学免疫学》
  9. 巨细胞性龈瘤《临床激光治疗学》
  10. 巨胜子《本草崇原》
  11. 巨虚《中医词典》
  12. 巨胜子《本草新编》
  13. 巨虚上廉《中医词典》
  14. 巨胜《中医词典》
  15. 巨虚上廉（手阳明下合穴）《子午流注说难》
  16. 巨胜《雷公炮炙论》
  17. 巨虚下廉《中医词典》
  18. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  19. 巨虚下廉（手太阳下合穴）《子午流注说难》
  20. 巨阙俞《中医词典》
  21. 巨针《中医词典》
  22. 巨阙《针灸学》
  23. 句漏《中医词典》
  24. 巨阙《中医词典》
  25. 拒按《中医词典》
  26. 巨阙《针灸大成》
  27. 拒风丹《太平惠民和剂局方》
  28. 巨屈《中医词典》
  29. 拒风丹《普济本事方》
  30. 巨球蛋白血症《默克家庭诊疗手册》
  31. 具方《苏沈良方》


EB病毒_《医学微生物学》_中医杂集_【岐黄之术】

第四节　EB病毒
在线购买《医学微生物学》正版书籍

第四节　EB病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

EB病毒（Epstein-Barr virus,EBV）是Epstein和Barr于1964年首次成功地将Burkitt非洲儿童淋巴瘤细胞通过体外悬浮培养而建株，并在建株细胞涂片中用电镜观察到疱疹病毒颗粒，故名。

一、生物学性状

EB病毒的形态与其他疱疹病毒相似，园形、直径180nm，基本结构含核样物、衣壳和囊膜三部分。

核样物为直径45nm的致密物，主要含双股线性DNA，其长度随不同毒株而异平均为17.5×104bp分子量108。衣壳为20面体立体对称，由162个壳微粒组成。囊膜由感染细胞的核膜组成，其上有病毒编码的膜糖蛋白，有识别淋巴细胞上的EB病毒受体，及与细胞融合等功能。

此外在囊膜与衣壳之间还有一层蛋白被膜。

EB病毒仅能在B淋巴细胞中增殖，可使其转化，能长期传代。被病毒感染的细胞具有EBV的基因组，并可产生各种抗原，已确定的有：EBV核抗原（EBNA），早期抗原（EA），膜抗原（MA），衣壳抗原（VCA），淋巴细胞识别膜抗原（LYDMA）。除LYDMA外，鼻咽癌患者EBNA、MA、VCA、EA均产生相应的lgG和LgA抗体，研究这些抗原及其抗体，对阐明EBV与鼻咽癌关系及早期诊断均有重要意义。EB病毒长期潜伏在淋巴细胞内，以环状DNA形式游离在胞浆中，并整合天染色体内。

二、致病性

EB病毒在人群中广泛感染，根据血清学调查，我国3～5岁儿童EB病毒VCA-lgG抗体阳性率达90%以上，幼儿感染后多数无明显症状，或引起轻症咽炎和上呼吸道感染。青年期发生原发感染，约有50%出现传染性单核细胞增多症。主要通过唾液传播，也可经输血传染。EB病毒在口咽部上皮细胞内增殖，然后感染B淋巴细胞，这些细胞大量进入血液循环而造成全身性感染。并可长期潜伏在人体淋巴组织中，当机体免疫功能低下时，潜伏的EB病毒活化形成得复发感染。

由EBV感染引起或与EBV感染有关疾病主要有三种：

（一）传染性单核细胞增多症

是一种急性淋巴组织增生性疾病。多见于青春期初次感染EBV后发病。临床表现多样，但有三个典型症状为发热、咽炎和颈淋巴结肿大。随着疾病的发展，病毒可播散至其他淋巴结。肝脾脏大、肝功能异常，外周血单核细胞增多，并出现异型淋巴细胞。偶而可累及中枢神经系统（如脑炎）。此外，某些先天性免疫缺陷的患儿中可呈现致死性传染性单核白细胞增多症。

（二）非洲儿童淋巴瘤（即Burkitt淋巴瘤）

多见于5～12岁儿童，发生于中非新几内亚和美洲温热带地区呈地方性流行。好发部位为颜面、腭部。所有病人血清含HBV抗体，其中80%以上滴度高于正常人。在肿瘤组织中发现EBV基因组，故认为EBV与此病关系密切。

（三）鼻咽癌 我国南方（广东广西）　及东南亚是鼻咽癌高发区，多发生于40岁以上中老年人。HBV与鼻咽癌关系密切，表现（1）在所有病例的癌组织中有EBV基因组存在和表达（2）病人血清中有高效价EBV抗原（主要HCV和EA）的lgG和lgA 抗体。（3）一病例中仅有单一病毒株，提示病毒在肿瘤起始阶段已进入癌细胞。

三、免疫性

人体感染EBV后能诱生抗EBNA抗体，抗EA抗体，抗VCA抗体及抗MA抗体。已证明抗MA抗原的抗体能中和EBV。上述体液免疫系统能阻止外源性病毒感染，却不能消灭病毒的潜伏感染。一般认为细胞免疫（如T淋巴细胞的细胞毒反应）对病毒活化的“监视”和清除转化的B淋细胞起关键作用。

四、微生物学诊断

EBV分离培养困难，一般用血清学方法辅助诊断。在有条件实验室可用核酸杂交和PCR等方法检测细胞内EBV基因组及其表达产物。

（一）EBV特异性抗体的检测 用免疫酶染色法或免疫荧光技术检出血清中EBVlgG抗体，可诊断为EBV近期感染。在鼻咽癌血清中可测出VCA-lgG抗体达90%左右，病情好转；抗体效价不降，因此对鼻咽癌诊断及预后判断有价值。尤其我国学者大规模人群调查，发现抗EA-lgA效价上升，极大地增加了得鼻咽癌的危险性，为该癌肿的早期诊断，提供了重要手段。

（二）嗜异性抗体凝集试验 主要用于传染性单核白细胞增多症的辅助诊断，患者于发病早期血清可出现lgM型抗体，能凝集绵羊红细胞，抗体效价超过1：100有诊断意义，但只有60～80%病例呈阳性，且少数正常人和血清病病人也含有此抗体，不过正常人和血清病人的抗体经豚鼠肾组织细胞吸收试验，可变为阴性。

五、防治原则

目前有二种疫苗问世，其中之一为我国用基因工程方法构建的同时表达EBv gp320和HBsAg的痘苗疫苗，重点使用在鼻咽癌高发区。另一为提纯病毒gp320膜蛋白疫苗，正在英国大学生患者中作小规模接种，以期观察该疫苗是否能降低传染性单核细胞增多症的发病率。

无环鸟苷（AC）和丙氧鸟苷（DHPG）可抑EBV复制，均有一定疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　巨细胞病毒
  • 当前页：第四节　EB病毒
  • 下一页：第五节　人类疱疹病毒6型和7型
<<< 返回本书目录
  1. EB病毒《医学微生物学》
  2. EB病毒感染【疾病大全】
  3. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  4. Ehler-Danlos综合征【疾病大全】
  5. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  6. ELISA的技术要点《免疫学和免疫学检验》
  7. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  8. ELISA的原理和类型《免疫学和免疫学检验》
  9. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  10. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  11. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  12. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  13. DNA的一级结构与功能《生物化学与分子生物学》
  14. F（ab）2含量测定《中国生物制品规程》
  15. DNA的序列测定《动脉粥样硬化》
  16. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  17. DNA的损伤与修复《生物化学与分子生物学》
  18. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  19. DNA的生物合成(TheBiosynthesis of DNA)《生物化学与分子生物学》
  20. Felty综合征【疾病大全】
  21. DNA的三级结构与功能《生物化学与分子生物学》
  22. Flurazepam《精神药品临床应用指导原则》
  23. DNA的克隆与序列测定参考文献《动脉粥样硬化》
  24. Friedreich共济失调症【疾病大全】
  25. DNA的克隆与序列测定《动脉粥样硬化》
  26. Fuchs角膜内皮营养不良【疾病大全】
  27. DNA的克隆《动脉粥样硬化》
  28. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  29. DNA的复制《生物化学与分子生物学》
  30. Gardner综合征【疾病大全】
  1. EB病毒《医学微生物学》
  2. Eaton-Lambert氏综合征《神经精神疾病诊断学》
  3. EDTA配合滴定应用示例——水的总硬度测定《医用化学》
  4. E《传染病》
  5. EDTA配合沆定的基本原理《医用化学》
  6. E《医学遗传学基础》
  7. ELISA（或RIA）平心法《细胞和分子免疫学》
  8. E《医学统计学》
  9. ELISA的技术要点《免疫学和免疫学检验》
  10. E《生理学》
  11. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  12. Ｅ《四圣心源》
  13. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  14. Duchene- Erb氏综合征《神经精神疾病诊断学》
  15. EPO《细胞和分子免疫学》
  16. DSA检查技术《医学影像学》
  17. F《伤寒悬解》
  18. DSA的临床应用《医学影像学》
  19. F《金匮悬解》
  20. DSA的成像基本原理与设备《医学影像学》
  21. F《伤寒说意》
  22. DNA重组与基因工程《生物化学与分子生物学》
  23. Ｆ《四圣心源》
  24. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  25. Ｆ《四圣悬枢》
  26. DNA指纹 与法医鉴定《实用免疫细胞与核酸》
  27. F《生理学》
  28. DNA修复《生物化学与分子生物学》
  29. F《医学统计学》
  30. DNA限制性片段多态性连锁分析《实用免疫细胞与核酸》
  31. F《医学遗传学基础》


人类疱疹病毒6型和7型_《医学微生物学》_中医杂集_【岐黄之术】

第五节　人类疱疹病毒6型和7型
在线购买《医学微生物学》正版书籍

第五节　人类疱疹病毒6型和7型

  • 上一页
  • 目录
  • 相关
  • 下一页

一、人类疱疹病毒6型

人类疱疹病毒6型（Human Herpes virus type 6,HHV-6）是1986年从淋巴增殖异常患者及爱滋病病人外周血单细胞首先分离到一种具有疱疹病毒形态和嗜淋巴细胞的新病毒，它志疱疹病毒科其他5个型病毒的抗原性和酶切图谱不同，故名HHV-6。

人类感染HHV-6十分普遍，但多为隐性感染。免疫荧光试验可在60～80%儿童及成人血清中查到HHV-6抗体。HHV-6是婴儿急疹（玫瑰疹）的病原，并证实与淋巴增殖性疾病、自身免疫病和免疫缺陷病人感染等有关。随着器官移植的发展和爱滋病病人的增多，HHV-6感染变得日益重要。

微生物学检查，可采取早期病人外周血单核细胞与经活化（用PHA、IL2）的脐带血淋巴细胞共培养，或用活化的T细胞系（为HSB2）感染病人体液（唾液、尿液、血液等）进行病毒分离。亦可用原性杂交和PCR技术检测感染细胞或组织中病毒DNA。及血清学试验（IFA，ELISA）检测抗病毒lgM和lgG，以确定近期感染和流行病学调查。

常用治疗药物是磷乙酸和磷甲酸，两者均可抑制病毒聚合酶的活性，阻断DNA复制。

二、人类疱疹病毒7型

人类疱疹病毒7型（Human Herpes Virus Typs 7,HHV-7）是断HHV-6之后于1970年从正常人外周血单核细胞分离的新型人类疱疹病毒，在体外对CD4+淋巴细胞具有亲和性，可以在PNA刺激的人脐带血淋巴细胞中增殖。HHV-7是一种普遍存在的人类疱疹病毒，在75%健康人唾液中检出。从婴儿急性，慢性疲劳综合征和肾移植患者的外周血单核细胞中都分离出HHV-7。其细胞病变特点，分离培养条件与HHV-6相似，可通过对单克隆抗体反应性、特异性PCR、DNA分析等试验来区别。又确证CD4分子是HHV-7的受体，抗CD4单克隆抗体可抑HHV-7在CD4+T细胞中增殖。由于HHV-7与HIV的受体皆为CD4分子，两者之间的互相拮抗作用，将为HIV的研究开辟了新的途径。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　EB病毒
  • 当前页：第五节　人类疱疹病毒6型和7型
  • 下一页：第一节　狂犬病病毒
<<< 返回本书目录
  1. 人类疱疹病毒6型和7型《医学微生物学》
  2. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  3. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  4. 人裂舌《敖氏伤寒金镜录》
  5. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  6. 人马平安散【方剂大全】
  7. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  8. 人脉不应《古今医统大全》
  9. 人类免疫缺陷病毒《医学微生物学》
  10. 人免疫缺陷病毒感染性肾损害【疾病大全】
  11. 人类基因组计划《医学遗传学基础》
  12. 人面疮《外科启玄》
  13. 人类基因组《医学遗传学基础》
  14. 人面疮《外科正宗》
  15. 人类和环境的关系《预防医学》
  16. 人面疮《医宗金鉴》
  17. 人类T淋巴细胞病毒感染【疾病大全】
  18. 人面疮部《外科启玄》
  19. 人类《本草分经》
  20. 人面疮门主论《疡医大全》
  21. 人类《本草便读》
  22. 人面子【中药大全】
  23. 人傀《本草纲目》完整版
  24. 人面子根皮【中药大全】
  25. 人可以貌相《人体使用手册》
  26. 人面子叶【中药大全】
  27. 人精《本草纲目》完整版
  28. 人溺《证类本草》
  29. 人经脉上下左右前后二十八脉考《医旨绪余》
  30. 人尿《本草纲目》完整版
  1. 人类疱疹病毒6型和7型《医学微生物学》
  2. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  3. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  4. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  5. 人裂舌《敖氏伤寒金镜录》
  6. 人类免疫缺陷病毒《医学微生物学》
  7. 人马平安散《奇方类编》
  8. 人类基因组计划《医学遗传学基础》
  9. 人脉不应《古今医统大全》
  10. 人类基因组《医学遗传学基础》
  11. 人面疮《古今医统大全》
  12. 人类和环境的关系《预防医学》
  13. 人面疮《医宗金鉴》
  14. 人类白细胞抗原《临床基础检验学》
  15. 人面疮《外科心法要诀》
  16. 人类HLA基因复合体《医学免疫学》
  17. 人面疮《外科正宗》
  18. 人类《本草分经》
  19. 人面疮《急救广生集》
  20. 人口数量、性别和年龄构成《预防医学》
  21. 人面疮《奇效简便良方》
  22. 人口动态《预防医学》
  23. 人面疮《奇效简便良方》
  24. 人疴《中医词典》
  25. 人面疮《外科启玄》
  26. 人精《证类本草》
  27. 人面疮部《外科启玄》
  28. 人精《本草蒙筌》
  29. 人面疮方《冯氏锦囊秘录》
  30. 人经脉上下左右前后二十八脉考《医旨绪余》
  31. 人面疮门主方《疡医大全》


狂犬病病毒_《医学微生物学》_中医杂集_【岐黄之术】

第一节　狂犬病病毒
在线购买《医学微生物学》正版书籍

第一节　狂犬病病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

狂犬病病毒（Rabies virus）为弹状病毒科(Rhabdoviridae)狂犬病毒属 (Lyssavirus) 中血清/基因1型病毒，而2～6型称“狂犬病相关病毒”，目前仅在非洲和欧洲发现。狂犬病病毒在野生动物（狼、狐狸、鼬鼠、蝙蝠等）及家养动物（狗、猫、牛等）与人之间构成狂犬病的传播环节。人主要被病兽或带毒动物咬伤后感染。一旦受染，如不及时采取有效防治措施，可导致严重的中枢神经系统急性传染病，病死率高，在亚非拉发展中国家中每年有数万人死于狂犬病。

一、生物学性状

（一）形态结构

病毒外形呈弹状(60～400nm×60～85nm)，一端纯园，一端平凹，有囊膜，内含衣壳呈螺旋对称。核酸是单股不分节负链RNA。

基因组长约12kb，从3′到5′端依次为编码N、M1、M2、G、L蛋白的5个基因，各个基因间还含非编码的间隔序列。五种蛋白都具有抗原性。M1、M2蛋白分别构成衣壳和囊膜的基质。L蛋白为聚合酶。G蛋白在囊膜上构成病毒刺突，与病毒致病性有关，N蛋白为核蛋白有保护RNA功能。G蛋白和N蛋白是狂犬病病毒的主要抗原，刺激机体可诱生相应抗体和细胞免疫。过去一直认为G蛋白是唯一诱生中和抗体，并能提供狂犬病保护性免疫的抗原。而近年研究表明，除G蛋白外，该病毒的核糖核蛋白（RNP）在诱生保护性免疫应答上也起重要作用。

（二）培养

狂犬病病毒宿主范围广，可感染鼠，家兔、豚鼠、马、牛、羊、犬猫等，侵犯中枢神经细胞（主要是大脑海马回锥体细胞）中增殖，于细胞浆中可形成嗜酸性包涵体（内基氏小体Negri body)。在人二倍体细胞、地鼠肾细胞、鸡胚、鸭胚细胞中增养增殖，借此可用于制备组织培养疫苗。

（三）抗原型与变异

狂犬病病毒仅一种血清型，但其毒力可发生变异。从自然感染动物体内分离的病毒株称野毒株（Wild strain）或街上毒株 (Street strain)，致病力强，自脑外接种易侵入脑组织及唾液腺。将野毒株在家兔脑内连续传50代后，家兔致病潜伏期逐渐缩短，2～4周缩短至4～6日，如再继续传代不再缩短，称固定毒株(Fixed Strain)，固定毒株对人及动物致病力弱，脑外接种不侵入脑内增殖，不引起狂犬病，巴斯德首先创用固定制成减毒活疫苗，预防狂犬病。

（四）抵抗力

狂犬病病毒对热、紫外线、日光、干燥的抵抗力弱，加温50℃1小时、60℃5分钟即死，也易被强酸、强碱、甲醛、碘、乙酸、乙醚、肥皂水及离子型和非离子型去污剂灭活。于4℃可保存一周，如置50%苷油中于室温下可保持活性1周。

二、致病性与免疫性

（一）致病性

狂犬病是人兽共患性疾病，主要在野生动物及家畜中传播。人狂犬病主要被患病动物咬伤所致，或与汪畜密切接触有关。也可能通过不显性皮肤或粘膜而传播，如狗舔肛门，宰狗、切狗肉等引起感染。并有角膜移植引起感染的报告。在大量感染蝙蝠的密集区，其分泌液造成气雾，可引起呼吸道感染。

人被咬伤后，病毒进入伤口，先在该部周围神经背根神经节内，沿着传入感觉神经经纤维上行至脊髓后角，然后散布到脊髓和脑的各部位内增殖损害。在发病前数日，病毒从脑内和脊髓沿传出神经进入唾液腺内增殖，不断随唾液排出。潜伏期1～2个月，短者5～10天，长者1年至数年。潜伏期的长短取决于咬伤部位与头部距离远近、伤口的大小、深浅、有无衣服阻挡，以及侵入病毒的数量。有人认为病毒在犬群多次传播后毒力增强，可缩短潜伏期。

人发病时，先感不安，头痛，发热，侵入部位有刺痛或出现爬蚁走的异常感染。继而出现神经兴奋性增强，脉速、出汗、流涎、多泪、瞳孔放大，吞咽时咽喉肌肉发生痉挛，见水或其他轻微刺激可引起发作，故又名“恐水病”。最后转入麻痹、昏迷、呼吸及循环衰竭而死亡，病程大约5～7日。

（二）免疫性

机体感染病毒后产生的抗体除中和，补体介导溶解和抗体依赖细胞毒作用外，特异性lgg 抗体还能提高和调节T细胞对狂犬病病毒抗原反应，是接触狂犬病病毒后同时注射特异性抗体和疫苗的重要依据。细胞免疫也是抗狂犬病病毒主要免疫之一，如杀伤性T淋巴细胞针对靶抗原G，N蛋白可溶解病毒，单核细胞产生IFN和IL2对抑制病毒复制和抵抗病毒攻击起重要作用。

三、微生物学诊断

将咬人的狗捕获，观察10～14天，不发病，则可认为未患狂犬病。若观察期间发病，将它杀死，取脑作病理切片检查包涵体，或用荧光标记抗狂犬病毒血清染色，检查抗原，如为阴性，则用10%脑悬液注射小白鼠脑内，发病后取脑组织同上检测包涵体和抗原，可提高阳率，但需时较长约28天。如于发病前用同位素标记的合成寡核苷酸探针检测狂犬病毒RNA，于1-2天就出结果。

患者可采取唾液沉渣涂片，荧光抗体染色检查细胞内病毒抗原。或发病后2-3天作睑、颊皮肤活检，用荧光抗体染色，于毛囊周围神经纤维中可找见病毒抗原。亦可将狂犬病毒固定毒株感染细胞制成抗原片，加入不同稀释病人血清阻止荧光抗体染色以测定抗体，一般24小时可出结果。

四、防治原则

（一）公共卫生措施

捕杀野犬，加强家犬管理或口服兽用减毒活疫苗（与食物混合喂食）。预防家畜及野生动物的狂犬病是防止人狂犬病的重要根本措施，其任务涉及面广，需要全社会的配合支持与理解。

（二）咬伤处理

人被疑似狂犬咬伤时，立即用20%肥皂水冲洗和浸泡伤口，再涂碘酒或浓硝酸（只用于浓度咬伤），然后用碳酸氢钠冲洗。

（三）特异预防

用人狂犬病免疫球蛋白（20IU/kg）或抗狂犬病马血清(40IU/kg)，以1/2时在伤口周围浸润注射，其余作肌肉注射。同时立即肌内注射人二倍体纤维母细胞狂犬病疫苗1次，于第一次注射后3，7，14，28天再行注射，共5次，可防止发病。我国应用自制的地鼠肾细胞狂犬病苗，已取得良好效果。目前研制成功狂犬病病毒糖蛋白重组痘苗病毒疫苗，狂犬病病毒G、N亚平位疫苗等，正在试用中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　人类疱疹病毒6型和7型
  • 当前页：第一节　狂犬病病毒
  • 下一页：第二节　人乳头瘤病毒
<<< 返回本书目录
  1. 狂犬病病毒《医学微生物学》
  2. 狂犬病的急救《现代院外急救手册》
  3. 狂犬病【疾病大全】
  4. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  5. 狂犬病《家庭医学百科-医疗康复篇》
  6. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  7. 狂犬病《传染病》
  8. 狂犬咬人方《外台秘要》
  9. 狂门《张氏医通》
  10. 狂犬咬伤【中药主治】
  11. 狂叫喘呼《冯氏锦囊秘录》
  12. 狂笑【疾病症状】
  13. 狂惑《本草纲目》完整版
  14. 狂言妄语【方剂主治】
  15. 狂汗《温疫论》
  16. 狂言谵语《女科证治准绳》
  17. 狂癫痫《医碥》
  18. 狂言谵语《证治准绳·女科》
  19. 狂癫痫《医碥》
  20. 狂语《幼幼新书》
  21. 狂癫《医学纲目》
  22. 狂躁《经验麻科》
  23. 狂病门《辨证录》
  24. 狂证夺命丹【方剂大全】
  25. 狂病【疾病大全】
  26. 狂证论《三因极一病证方论》
  27. 狂病《中医内科学》
  28. 狂症《石室秘录》
  29. 狂《证治准绳·杂病》
  30. 矿泉浴《中医养生学》
  1. 狂犬病病毒《医学微生物学》
  2. 狂犬病《传染病》
  3. 狂犬病的急救《现代院外急救手册》
  4. 狂犬病《家庭医学百科-医疗康复篇》
  5. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  6. 狂犬病《默克家庭诊疗手册》
  7. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  8. 狂门《张氏医通》
  9. 狂犬啮人《中医词典》
  10. 狂乱续法《医学纲目》
  11. 狂犬啮人《中医词典》
  12. 狂乱《伤寒指掌》
  13. 狂犬咬人方二十二首《外台秘要》
  14. 狂乱《医学心悟》
  15. 狂跳邪语《回生集》
  16. 狂乱《医述》
  17. 狂妄《医述》
  18. 狂乱《医学纲目》
  19. 狂言《中医名词词典》
  20. 狂叫喘呼《冯氏锦囊秘录》
  21. 狂言《中医词典》
  22. 狂叫不避亲疏《医法圆通》
  23. 狂言《中医词典》
  24. 狂汗《广瘟疫论》
  25. 狂言喉风《中医词典》
  26. 狂汗《温疫论》
  27. 狂言喉风《中医词典》
  28. 狂汗《中医词典》
  29. 狂言谵语《证治准绳·女科》
  30. 狂汗《中医词典》
  31. 狂言谵语《竹林女科证治》


人乳头瘤病毒_《医学微生物学》_中医杂集_【岐黄之术】

第二节　人乳头瘤病毒
在线购买《医学微生物学》正版书籍

第二节　人乳头瘤病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

乳头瘤病毒属于乳多空病毒科(Papovaviridae)的乳头瘤病毒属，它包括多种动物的乳头瘤病毒和人乳头瘤病毒(Human papillomavirus ,HPV) 。HPV能引起人类皮肤和粘膜的多种良性乳头状瘤或疣，某些型别感染还具潜在的致癌性。

一、生物学性状

HPV是一种小的DNA病毒，直径45～55nm，衣壳呈二十面体立体对称，含72个壳微粒，没有囊膜，完整的病毒颗粒在氯化铯中浮密度为1.34g/ml，在密度梯度离心时易与无DNA的空壳（密度1.29g/ml)分开。

HPV基因组是一闭环双股DNA，分子量5×106道尔顿。按功能可分为早期区（E区）、晚期区（L区）和非编码区（NCR）三个区域。E区分为E1～E7开放阅读框架，主要编码与病毒复制、转录、调控和细胞转化有关的蛋白。L区分L1和L2，分别编码主要衣壳蛋白和次要衣壳蛋白。NCR是E区与L区间-6.4～1.0bp的DNA片段，可负责转录和复制的调控。

通过对HPV克隆基因的DNA杂交试验及酶谱分析，以核苷酸同源性少于50%定为新型别，至今已鉴定出70多型HPV。每一型别都与体内特定感染部位和病变有关。HPV各型之间有共同抗原，即属特异性抗原，存在于L1蛋白，它与牛乳头病毒（BPV）有交叉反应。L2蛋白为型特异性抗原，各型间不发生交叉反应。

HPV在体外细胞培养尚未完成。它具有宿主和组织特异性，只能感染人的皮肤和粘膜，不能感染动物。HPV感染后在细胞核内增殖，细胞核着色深，核周围有一不着色的空晕，此种病变细胞称为空泡细胞(Koilocytotic cell)。

二、致病性与免疫性

HPV主要通过直接或间接接触污染物品或性传播感染人类。病毒侵入人体后，停留于感染部位的皮肤和粘膜中，不产生病毒血症。临床常见的有：寻常疣（主要为1，2，4型）称刺瘊，可发生于任何部位，以手部最常见。跖疣（主要为2，4型）生长在胼胝下面，行走易引起疼痛。扁平疣（主要为3，10型）好发于面部，手、臂、膝、为多发性。尖性湿疣（主要为6，11型），好发于温暖潮湿部位，以生殖器湿疣发病率最高，传染性强，在性传播疾病中有重要地位，且有恶性变的报道。近年研究资料证明HPV与宫颈癌、喉癌、舌癌等发生有关。如HPV16，18，33等型与宫颈癌的发生关系密切，用核酸杂交方法检出癌组织中HPv DNA阳性率60%以上。

有关HPV免疫反应研究较少。在感染病灶出现1～2月内，血清内出现抗体，阳性率为50-90%，病灶消退后，抗体尚维持续数月到数年，但无保护作用。用白细胞移动抑制和淋巴细胞转化等试验检测细胞免疫（CMI）的结果不一致，有人观察到病灶消退时CMI增强。

三、微生物学诊断

疣的诊断主要依靠临床特点，对不能确诊的病例，可选下列各种方法辅助诊断。

（一）染色镜检：将疣状物作组织切片或生殖道局部粘液涂片，用帕尼科拉染剂染色后，光镜下观察到特征性空泡细胞或角化不良细胞和角化过度细胞，可初步HPV诊断。

（二）检测HPV DNA：根据不同标本采用点杂交或原位杂交检测HPV-DNA。亦可选择适当的特异序列，合成引物做PCR后进行杂交，PCR具有敏感，特异及可选择不同型别的引物扩增后分型等优点。

（三）血清学试验：应用重组技术表达抗原检测患者血清中lgG抗体。或抗原免疫动物制备免疫血清或单克隆抗体检测组织或局部粘液中HPV抗原。

四、防治原则

目前尚无特异预防方法，可根据HPV传染方式，切断传播途径，是有效的预防措施。

小的皮肤疣有自行消退的可能，一般无需处理。尖性湿疣病损范围大，可施行手术，但常规外科切除有较高复发率。一些物理疗法如电烙术、激光治疗、液氮冷冻疗法，有较好的治疗效果。用干扰素治生殖器HPV感染，结合上述一些辅助疗法，认为有广阔前景。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　狂犬病病毒
  • 当前页：第二节　人乳头瘤病毒
  • 下一页：第三节　人类免疫缺陷病毒
<<< 返回本书目录
  1. 人乳头瘤病毒《医学微生物学》
  2. 人乳头瘤病毒感染【疾病大全】
  3. 人乳《本草纲目》图文版
  4. 人乳汁《证类本草》
  5. 人乳《药笼小品》
  6. 人乳汁【中药大全】
  7. 人乳《本草易读》
  8. 人乳粥【方剂大全】
  9. 人乳《本草新编》
  10. 人身内景说《医旨绪余》
  11. 人乳《本草经解》
  12. 人身肖天地瘴疟类天时《瘴疟指南》
  13. 人蠕形螨病【疾病大全】
  14. 人身一小天地论《吴医汇讲》
  15. 人肉《本草纲目》完整版
  16. 人身一小天地论《医原》
  17. 人绒毛膜促性腺激素检查《临床基础检验学》
  18. 人身一小天地亦有南北两极论《吴医汇讲》
  19. 人绒毛膜促性腺激素（hCG）《妇产科学》
  20. 人身阴阳《医学集成》
  21. 人群易感性《流行病学》
  22. 人身阴阳《中西汇通医经精义》
  23. 人群健康状况评价《预防医学》
  24. 人身应天地《类经》
  25. 人群健康研究的统计学方法《预防医学》
  26. 人身有四海说《医旨绪余》
  27. 人群健康研究的流行病学原理和方法《预防医学》
  28. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  29. 人情论《目经大成》
  30. 人身左右补泻不同《古今医统大全》
  1. 人乳头瘤病毒《医学微生物学》
  2. 人乳《儿科学》
  3. 人乳汁《千金翼方》
  4. 人乳《药性切用》
  5. 人乳汁《中医词典》
  6. 人乳《本草分经》
  7. 人乳汁《本草经集注》
  8. 人乳《本草经解》
  9. 人乳汁《新修本草》
  10. 人乳《得配本草》
  11. 人乳汁《本草衍义》
  12. 人乳《本草新编》
  13. 人乳汁《本草蒙筌》
  14. 人乳《本草求真》
  15. 人乳汁《证类本草》
  16. 人乳《顾松园医镜》
  17. 人乳汁《本经逢原》
  18. 人乳《冯氏锦囊秘录》
  19. 人乳汁《增广和剂局方药性总论》
  20. 人乳《本草易读》
  21. 人乳汁《名医别录》
  22. 人乳《本草备要》
  23. 人身内景说《医旨绪余》
  24. 人乳《药笼小品》
  25. 人身生命死亡的因果《圆运动的古中医学》
  26. 人肉《证类本草》
  27. 人身肖天地瘴疟类天时《瘴疟指南》
  28. 人绒毛膜促性腺激素检查《临床基础检验学》
  29. 人身一小天地论《医原》
  30. 人绒毛膜促性腺激素《妇产科学》
  31. 人身一小天地论《吴医汇讲》


人类免疫缺陷病毒_《医学微生物学》_中医杂集_【岐黄之术】

第三节　人类免疫缺陷病毒
在线购买《医学微生物学》正版书籍

第三节　人类免疫缺陷病毒

  • 上一页
  • 目录
  • 相关
  • 下一页

本病毒为爱滋病人（Aids）的病原体，系引起细胞病变的灵长类逆转录病毒之一，属逆转录病科(Retroviridae)慢病毒亚科(Lentivirinae)。它于1983年 Montaginer 等首先从1例淋巴腺病综合征患者分离到，命名为淋巴腺病综合征相关病毒(LymphadenopathyAssociated Virus,LAS) 。随后1984年美国Gallo等从爱滋病人分离到逆转录病毒，命名为嗜人类T淋巴细胞病毒Ⅲ型(Human T Cell Lymphotropic Virus Type Ⅲ ,HTLV-Ⅲ)，后来证明这二种病毒是一样的。至1986年国际病毒命名委员统一称为人类免疫缺陷病毒(Human Immunodificidncy Virus ,HIV) 。HIV主要型别为HIV-1和HIV-2，爱滋病大多由HIV-1引起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　人乳头瘤病毒
  • 当前页：第三节　人类免疫缺陷病毒
  • 下一页：一、生物学诊断
<<< 返回本书目录
  1. 人类免疫缺陷病毒《医学微生物学》
  2. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  3. 人类基因组计划《医学遗传学基础》
  4. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  5. 人类基因组《医学遗传学基础》
  6. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  7. 人类和环境的关系《预防医学》
  8. 人类疱疹病毒6型和7型《医学微生物学》
  9. 人类T淋巴细胞病毒感染【疾病大全】
  10. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  11. 人类《本草分经》
  12. 人裂舌《敖氏伤寒金镜录》
  13. 人类《本草便读》
  14. 人马平安散【方剂大全】
  15. 人傀《本草纲目》完整版
  16. 人脉不应《古今医统大全》
  17. 人可以貌相《人体使用手册》
  18. 人免疫缺陷病毒感染性肾损害【疾病大全】
  19. 人精《本草纲目》完整版
  20. 人面疮《外科启玄》
  21. 人经脉上下左右前后二十八脉考《医旨绪余》
  22. 人面疮《外科正宗》
  23. 人渐缩小、人暴长大《古今医案按》
  24. 人面疮《医宗金鉴》
  25. 人忽反常《医门补要》
  26. 人面疮部《外科启玄》
  27. 人合《黄帝内经太素》
  28. 人面疮门主论《疡医大全》
  29. 人汗《本草纲目》完整版
  30. 人面子【中药大全】
  1. 人类免疫缺陷病毒《医学微生物学》
  2. 人类基因组计划《医学遗传学基础》
  3. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  4. 人类基因组《医学遗传学基础》
  5. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  6. 人类和环境的关系《预防医学》
  7. 人类疱疹病毒6型和7型《医学微生物学》
  8. 人类白细胞抗原《临床基础检验学》
  9. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  10. 人类HLA基因复合体《医学免疫学》
  11. 人裂舌《敖氏伤寒金镜录》
  12. 人类《本草分经》
  13. 人马平安散《奇方类编》
  14. 人口数量、性别和年龄构成《预防医学》
  15. 人脉不应《古今医统大全》
  16. 人口动态《预防医学》
  17. 人面疮《古今医统大全》
  18. 人疴《中医词典》
  19. 人面疮《医宗金鉴》
  20. 人精《证类本草》
  21. 人面疮《外科心法要诀》
  22. 人精《本草蒙筌》
  23. 人面疮《外科正宗》
  24. 人经脉上下左右前后二十八脉考《医旨绪余》
  25. 人面疮《急救广生集》
  26. 人经《中医词典》
  27. 人面疮《奇效简便良方》
  28. 人渐缩小、人暴长大《古今医案按》
  29. 人面疮《奇效简便良方》
  30. 人渐缩小《古今医统大全》
  31. 人面疮《外科启玄》


生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

一、生物学诊断
在线购买《医学微生物学》正版书籍

一、生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）形态结构

病毒呈球形，直径100～120nm，电镜下可见一致密的圆锥状核心，内含病毒RNA分子和酶（逆转录酶、整合酶、蛋白酶），病毒外层囊膜系双层脂质蛋白膜，其中嵌有gp120和gp41，分别组成刺突和跨膜蛋白。囊膜内面为P17蛋白构成的衣壳，其内有核心蛋白（P24）包裹RNA（图30-1）。

（二）基因结构及编码蛋白的功能

HIV基因组长约9.2～9.7kb，含gag、Pol、env、3个结构基因，及至少6个调控基因（Tat Rev、Nef、Vif、VPU、Vpr）并在基因组的5′端和3′端各含长末端序列（图30-2）。HIVLTR含顺式调控序列，它们控制前病毒基因的表达。已证明在LTR有启动子和增强子并含负调控区。

1．gag基因能编码约500个氨基酸组成的聚合前体蛋白（P55），经蛋白酶水解形成P17，P24核蛋白，使RNA不受外界核酸酶破坏。

2．Pol基因编码聚合酶前体蛋白（P34），经切割形成蛋白酶、整合酶、逆转录酶、核糖核酸酶H，均为病毒增殖所必需。

图30-1 HIV结构示意图

图30-2 HIV基因组结构

3．env基因编码约863个氨基酸的前体蛋白并糖基化成gp160，gp120和gp41。gp120含有中和抗原决定簇，已证明HIV中和抗原表位，在gp120 V3环上，V3环区是囊膜蛋白的重要功能区，在病毒与细胞融合中起重要作用。gp120与跨膜蛋白gp41以非共价键相连。gp41与靶细胞融合，促使病毒进入细胞内。实验表明gp41亦有较强抗原性，能诱导产生抗体反应。

4．TaT 基因编码蛋白（P14）可与LTR结合，以增加病毒所有基因转录率，也能在转录后促进病毒mRNA的翻译。

5．Rev基因产物是一种顺式激活因子，能对env和gag中顺式作用抑制序(Cis-Actingrepression sequance,Crs) 去抑制作用，增强gag和env基因的表达，以合成相应的病毒结构蛋白。

6．Nef基因编码蛋白P27对HIV基因的表达有负调控作用，以推迟病毒复制。该蛋白作用于HIv cDNA的LTR，抑制整合的病毒转录。可能是HIV在体内维持持续感集体所必需。

7．Vif基因对HIV并非必不可少，但可能影响游离HIV感染性、病毒体的产生和体内传播。

8．VPU基因为HIV-1所特有，对HIV的有效复制及病毒体的装配与成熟不可少。

9．Vpr基因编码蛋白是一种弱的转录激活物，在体内繁殖周期中起一定作用。

HIV-2基因结构与HIV-1有差别：它不含VPU基因，但有一功能不明VPX基因。核酸杂交法检查HIV-1与HIV-2的核苷酸序列，仅40%相同。env基因表达产物激发机体产生的抗体无交叉反应。

（三）培养特性

将病人自身外周或骨髓中淋巴细胞经PHA刺激48～72小时作体外培养（培养液中加IL2）1～2周后，病毒增殖可释放至细胞外，并使细胞融合成多核巨细胞，最后细胞破溃死亡。亦可用传代淋巴细胞系如HT-H9、Molt-4细胞作分离及传代。

HIV动物感染范围窄，仅黑猩猩和长劈猿，一般多用黑猩猩做实验。用感染HIV细胞或无细胞的HIV滤液感染黑猩猩，或将感染HIV黑猩猩血液输给正常黑猩猩都感染成功，边续8个月在血液和淋巴液中可持续分离到HIV，在3～5周后查出HIV特异性抗体，并继续维持一定水平。但无论黑猩猩或长臂猿感染后都不发生疾病。

（四）抵抗力

HIV对热敏感。56℃30min灭活，但在室温保存7天，仍保持活性。不加稳定剂病毒-70℃冰冻失去活性，而35%山梨醇或50%胎牛血清中-70℃冰冻3个月仍保持活性。对消毒剂和去污剂亦敏感，0.2%次氯酸钠0.1%漂白粉，70%乙醇，35%异丙醇、50%乙醚、0.3%H2O20.5%来苏尔处理5′能灭活病毒，1%NP-40和0.5%triton-X-100能灭活病毒而保留抗原性。外紫外线、γ射线有较强抵抗力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　人类免疫缺陷病毒
  • 当前页：一、生物学诊断
  • 下一页：二、病毒性与免疫性
<<< 返回本书目录
  1. 生物利用度测定法《医院药学》
  2. 生物药剂学《医院药学》
  3. 生物碱《医用化学》
  4. 生物医学研究的基本途径《实验动物科学》
  5. 生物化学数据《实验动物科学》
  6. 生物应答调节与免疫治疗《医学免疫学》
  7. 生物化学实验biochemical tests《神经精神疾病诊断学》
  8. 生物制品《国家基本药物目录》（2009版）
  9. 生物反馈治疗《胃肠动力检查手册》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物反馈疗法《医学心理学》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物反馈《胃肠动力检查手册》
  14. 生物制品的管理《医院药学》
  15. 生物导弹与肿瘤导向治疗《免疫与健康》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生铁落饮【方剂大全】
  18. 生物制品分装规程《中国生物制品规程》
  19. 生铁《证类本草》
  20. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  21. 生藤【中药大全】
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生四物汤【方剂大全】
  24. 生物制品热原质试验规程《中国生物制品规程》
  25. 生死要论《中藏经》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生死辨（芝本着）《类证治裁》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生熟汤《本草纲目》完整版
  30. 生物制品统一名称规程《中国生物制品规程》
  1. 生物学诊断《医学微生物学》
  2. 生物学性状《医学微生物学》
  3. 生物氧化的基本概念《生物化学与分子生物学》
  4. 生物学性状《医学微生物学》
  5. 生物氧化酶类《生物化学与分子生物学》
  6. 生物学性状《医学微生物学》
  7. 生物药剂学的实验设计《医院药学》
  8. 生物学性状《医学微生物学》
  9. 生物医学的研究中的应用《实验动物科学》
  10. 生物学性状《医学微生物学》
  11. 生物医学研究的基本途径《实验动物科学》
  12. 生物学性状《医学微生物学》
  13. 生物医学研究的选择与应用《实验动物科学》
  14. 生物学性状《医学微生物学》
  15. 生物医学研究中的应用《实验动物科学》
  16. 生物学性状《医学微生物学》
  17. 生物医学研究中的应用《实验动物科学》
  18. 生物学性状《医学微生物学》
  19. 生物医学研究中的应用《实验动物科学》
  20. 生物学性状《医学微生物学》
  21. 生物医学研究中的应用《实验动物科学》
  22. 生物学性状《医学微生物学》
  23. 生物因素《预防医学》
  24. 生物学性状《医学微生物学》
  25. 生物应答调节剂的概念《医学免疫学》
  26. 生物学性状《医学微生物学》
  27. 生物应答调节剂的种类及生物学功能《医学免疫学》
  28. 生物学性状《医学微生物学》
  29. 生物源性地方病分布特点《预防医学》
  30. 生物学性状《医学微生物学》
  31. 生物制品包装规程《中国生物制品规程》


病毒性与免疫性_《医学微生物学》_中医杂集_【岐黄之术】

二、病毒性与免疫性
在线购买《医学微生物学》正版书籍

二、病毒性与免疫性

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染源和传播途径

HIV感染者是传染源，曾从血液、精液、阴道分泌液、眼泪、乳汁等分离得HIV。传播途径有：

1．性传播：通过男性同性恋之间及异性间的性接触感染。

2．血液传播：通过输血、血液制品或没有消毒好的注射器传播，静脉嗜毒者共享不经消毒的注射器和针头造成严重感染，据我国云南边镜静脉嗜毒者感染率达60%。

3．母婴传播：包括经胎盘、产道和哺乳方式传播。

（二）致病机制

HIV选择性地侵犯带有CD4分子的，主要有T4淋巴细胞、单核巨噬细胞、树突状细胞等。细胞表面CD4分子是HIV受体，通过HIV囊膜蛋白gp120与细胞膜上CD4结合后由gp41介导使毒穿入易感细胞内，造成细胞破坏。其机制尚未完全清楚，可能通过以下方式起作用：

1．由于HIV包膜蛋白插入细胞或病毒出芽释放导致细胞膜通透性增加，产生渗透性溶解。

2．受染细胞内CD-gp120复合物与细胞器（如高尔基氏体等）的膜融合，使之溶解，导致感染细胞迅速死亡。

3．HIV感染时未整合的DNA积累，或对细胞蛋白的抑制，导致HIV杀伤细胞作用。

4．HIV感染细胞表达的gp120能与未感染细胞膜上的CD4结合，在gp41作用下融合形成多核巨细胞而溶解死亡。

5．HIV感染细胞膜病毒抗原与特异性抗体结合，通过激活补体或介导ADCC效应将细胞裂解。

6．HIV诱导自身免疫，如gp41与T4细胞膜上MHCⅡ类分子有一同源区，由抗gp41抗体可与这类淋巴细胞起交叉反应，导致细胞破坏。

7．细胞程序化死亡（programmedcell death ）：在爱滋病发病时可激活细胞凋亡 (Apoptosis) 。如HIV的gp120与CD4受体结合；直接激活受感染的细胞凋亡。甚至感染HIV的T细胞表达的囊膜抗原也可启动正常T细胞，通过细胞表面CD4分子交联间接地引起凋亡CD+4细胞的大量破坏，结果造成以T4细胞缺损为中心的严重免疫缺陷，患者主要表现：外周淋巴细胞减少，T4/T8比例配置，对植物血凝素和某些抗原的反应消失，迟发型变态反应下降，NK细胞、巨噬细胞活性减弱，IL2、γ干扰素等细胞因子合成减少。病程早期由于B细胞处于多克隆活化状态，患者血清中lg水平往往增高，随着疾病的进展，B细胞对各种抗原产生抗体的功能也直接和间接地受到影响。

爱滋病人由于免疫功能严重缺损，常合并严重的机会感染，常见的有细胞（鸟分枝杆菌）、原虫（卡氏肺囊虫、弓形体）、真菌（白色念珠菌、新型隐球菌）、病毒（巨细胞病毒、单纯疱疹病毒，乙型肝炎病毒），最后导致无法控制而死亡，另一些病例可发生Kaposis肉瘤或恶性淋巴瘤。此外，感染单核巨噬细胞中HIV呈低度增殖，不引起病变，但损害其免疫功能，可将病毒传播全身，引起间质肺炎和亚急性脑炎。

HIV感染人体后，往往经历很长潜伏期（3～5年或更长至8年）才发病，表明HIV在感染机体中，以潜伏或低水平的慢性感染方式持续存在。当HIV潜伏细胞受到某些因素刺激，使潜伏的HIV激活大量增殖而致病，多数患者于1-3年内为死亡。

（三）免疫性

HIV感染后可刺激机体生产囊膜蛋白（Gp120,Gp41）抗体和核心蛋白（P24）抗体。在HIV携带者、爱滋病病人血清中测出低水平的抗病毒中和抗体，其中爱滋病病人水平最低，健康同性恋者最高，说明该抗体在体内有保护作用。但抗体不能与单核巨噬细胞内存留的病毒接触，且HIV囊膜蛋白易发生抗原性变异，原有抗体失去作用，使中和抗体不能发的应有的作用。在潜伏感染阶段，HIV前病毒整合入宿主细胞基因组中，不被免疫系统识别，逃避免疫清除。这些都与HIV引起持续感染有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生物学诊断
  • 当前页：二、病毒性与免疫性
  • 下一页：三、微生物学诊断
<<< 返回本书目录
  1. 病毒性咽炎【疾病大全】
  2. 病毒学研究中实验动物的选择与应用《实验动物科学》
  3. 病毒性心肌炎【疾病大全】
  4. 病发汗吐下以后证《脉经》
  5. 病毒性心肌炎《中医儿科学》
  6. 病发汗以后证《脉经》
  7. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  8. 病反其本中标之病治反其本中标之方《类经》
  9. 病毒性心肌炎《儿科学》
  10. 病非疟之邪四时多病寒热《女科百问》
  11. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  12. 病肝切除术《临床肝移植》
  13. 病毒性胃肠炎《传染病》
  14. 病和症《人体使用手册》
  15. 病毒性食管炎【疾病大全】
  16. 病和症的关系《人体使用手册》
  17. 病毒性皮肤病《皮肤性病学》
  18. 病后不得眠《药症忌宜》
  19. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  20. 病后不得眠方《外台秘要》
  21. 病毒性脑炎《赵绍琴临证验案精选》
  22. 病后不能语《幼幼新书》
  23. 病毒性脑膜炎【疾病大全】
  24. 病后口疮《医门补要》
  25. 病毒性结膜炎《西医眼科学》
  26. 病后免疫《免疫与健康》
  27. 病毒性感染《默克家庭诊疗手册》
  28. 病后声不出《幼幼新书》
  29. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  30. 病后体弱【中药主治】
  1. 病毒性与免疫性《医学微生物学》
  2. 病毒性心肌炎《儿科学》
  3. 病毒学研究中实验动物的选择《实验动物科学》
  4. 病毒性心肌炎《病理学》
  5. 病毒学诊断《医学微生物学》
  6. 病毒性心肌炎《中医儿科学》
  7. 病毒因素《预防医学》
  8. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  9. 病毒与癌症《医学微生物学》
  10. 病毒性胃肠炎《传染病》
  11. 病笃要诀《华佗神方》
  12. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  13. 病端《中医词典》
  14. 病毒性皮肤病《皮肤性病学》
  15. 病儿《中医词典》
  16. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  17. 病发汗吐下以后证《脉经》
  18. 病毒性脑炎《赵绍琴临证验案精选》
  19. 病发汗以后证《脉经》
  20. 病毒性疾病《病理学》
  21. 病发黄《儒门事亲》
  22. 病毒性感染《默克家庭诊疗手册》
  23. 病发于阳《中医名词词典》
  24. 病毒性感染《默克家庭诊疗手册》
  25. 病发于阳《中医词典》
  26. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  27. 病发于阴《中医名词词典》
  28. 病毒性肝炎一般治疗原则《免疫与健康》
  29. 病发于阴《中医词典》
  30. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  31. 病反其本中标之病治反其本中标之方《类经》


微生物学诊断_《医学微生物学》_中医杂集_【岐黄之术】

三、微生物学诊断
在线购买《医学微生物学》正版书籍

三、微生物学诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

检测HIV感染者体液中病毒抗原和抗体的方法，操作方便，易于普及应用，其中抗体检测尤普通。但HIv P24抗原和病毒基因的测定，在HIV感染检测中的地位和重要性也日益受到重视。

（一）抗体检测

主要有酶联免疫吸附试验（ELISA）和免疫荧光试验（IFA）。ELISA用去污剂裂解HIV或感染细胞液提取物作抗原，IFA用感染细胞涂片作抗原进行抗体检测，如果发现阳性标本应重复一次。为防止假阳性，可做Westernblot （WB，蛋白印迹法）进一步确证。

WB法是用聚丙烯酰胺凝胶电泳将HIV蛋白进行分离，再经传移电泳将不同蛋白条带转移于硝酸纤维膜上，加入病人血清孵育后，用抗人球蛋白酶标抗体染色，就能测出针对不同结构蛋白抗体，如抗gp120、gp41、P24抗体，特异性较高。

(二)抗原检测

用ELISA检测P24抗原,在HIV感染早期尚未出现抗体时,血中就有该抗原存在.由于P24量太少,阳性率通常较低。现有用解离免疫复合物法或浓缩P24抗原，来提高敏感性。

（三）核酸检测

用PCR法检测HIV基因，具有快速、高效、敏感和特异等优点，目前该法已被应用于HIV感染早期诊断及艾滋病的研究中。

（四）病毒分离

常用方法为共培养法，即用正常人外周血液分离单个核细胞，加PHA刺激并培养后，加入病人单个核细胞诊断及艾滋病的研究中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病毒性与免疫性
  • 当前页：三、微生物学诊断
  • 下一页：四、防治原则
<<< 返回本书目录
  1. 微弱二脉《圆运动的古中医学》
  2. 微生物与微生物学《医学微生物学》
  3. 微热《麻科活人全书》
  4. 微小病变型肾病【疾病大全】
  5. 微囊肿腺癌【疾病大全】
  6. 微小病变性肾病【疾病大全】
  7. 微毛柃【中药大全】
  8. 微小病毒感染【疾病大全】
  9. 微脉指法主病《脉诀乳海》
  10. 微小度数斜视【疾病大全】
  11. 微脉（阴）《诊家正眼》
  12. 微小核糖核酸病毒性角膜炎【疾病大全】
  13. 微脉（阴）《脉诀汇辨》
  14. 微小膜壳绦虫《人体寄生虫学》
  15. 微脉【疾病症状】
  16. 微血管病性溶血性贫血【疾病大全】
  17. 微脉《脉理求真》
  18. 微血管溶血性贫血【疾病症状】
  19. 微量元素与免疫《免疫与健康》
  20. 微血管心绞痛【疾病症状】
  21. 微量元素缺少【疾病症状】
  22. 微血栓形成【疾病症状】
  23. 微量元素的作用及其与疾病的关系《临床生物化学》
  24. 微循环的血管《组织学与胚胎学》
  25. 微量元素《生物化学与分子生物学》
  26. 微循环灌注不良【疾病症状】
  27. 微量元素《临床营养学》
  28. 微循环研究中实验动物的选择和应用《实验动物科学》
  29. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  30. 微循环障碍【疾病症状】
  1. 微生物学诊断《医学微生物学》
  2. 微生物学诊断《医学微生物学》
  3. 微生物学诊断《医学微生物学》
  4. 微生物学诊断《医学微生物学》
  5. 微生物与微生物学《医学微生物学》
  6. 微生物学诊断《医学微生物学》
  7. 微生物诊断《医学微生物学》
  8. 微生物学诊断《医学微生物学》
  9. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  10. 微生物学诊断《医学微生物学》
  11. 微小膜壳绦虫《人体寄生虫学》
  12. 微生物学诊断《医学微生物学》
  13. 微邪《中医名词词典》
  14. 微生物学诊断《医学微生物学》
  15. 微辛轻解法《时病论歌括新编》
  16. 微生物学诊断《医学微生物学》
  17. 微血管栓塞引起脏器功能障碍《病理生理学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环《生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环变化《病理生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环的血管《组织学与胚胎学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环的组成《生理学》
  26. 微生物学诊断《医学微生物学》
  27. 微循环凝血期（播散性血管内凝血）《病理生理学》
  28. 微生物学诊断《医学微生物学》
  29. 微循环缺血期（缺血性缺氧期）《病理生理学》
  30. 微生物学检查法《医学微生物学》
  31. 微循环研究中动物和实验方法的选择《实验动物科学》


防治原则_《医学微生物学》_中医杂集_【岐黄之术】

四、防治原则
在线购买《医学微生物学》正版书籍

四、防治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

自1981年发现爱滋病，随后在世界各地迅速蔓延，据WHO报告，至1995年1月1日全球累积的HIV感染得为2590万例，爱滋病人850万例，死亡病人700万例，其中非洲流行最严重，居首位，其次是东南亚地区。我国于1984年使用美国Ameur公司Ⅷ因子，首次传入，逐年增加，从1985年至1995年底累HIV感染者3341例，其中117例为爱滋病人，地理分布去最高，占80%左右，以嗜毒者为主。

由于爱滋病惊人的蔓延速度和高度的致死率，已引起WHO和许多国家的重视，普遍采用了一系列综合措施，主要包括：

（一）广泛地开展宣传教育，普及防治知识，认识本病传染源、传播方式及悲惨结局。

（二）建立HIV感染和爱滋病的监测系统，掌握流行动态。对高危人群实行监测，严格管理爱滋病人及HIV感染者。

（三）对供血者进行HIV抗体检测，确保输血和血液制品安全。

（四）加强国境检疫，防止本病传入。

特异预防，迄今尚缺理想疫苗。减毒活疫苗和灭活全病毒疫苗，由于难以保证疫苗安全，不宜人体应用。目前选择基因工程方法研制疫苗，如克隆囊膜蛋白基因、核心蛋白基因，在细胞和动物细胞中表达多肽作亚单位疫苗，或囊膜基因插入病毒或腺病毒中制备重组疫苗。最大问题是囊膜蛋白高度易变性，不同毒株HIVgp120有明显差别，使疫苗的使用受到了限制。现已证明包膜蛋白gp120的肽键中有一些区段的氨基酸序列比较保守恒定，用该保守恒定片段制备，将能解决问题。

目前用于治疗爱滋病的药物有叠氮脱氧胸苷（AZT）、苏拦明（Suramin)、双脱氧胞苷(ddc)、双脱氧面苷(ddl )等。AZT能干扰病毒DNA合成，从而抑制HIV在体内增殖，缓解症状，延长病人生存期。苏拉明对HIV的逆转录酶活性有抑制作用。ddc是最有效的HIV抑制剂，能明显减少HIV的复制和改善病人免疫功能。ddl抗病毒的范围比AZT和ddc 窄一些，但毒性较低，半衰期较长。

此外，发现许多抑制蛋白酶、阻止HIV与靶细胞结合或融合的药物，能分别作用于细胞感染的不同阶段，以达到抗HIV的效果，均尚处于研究阶段。

中草药中发现括蒌蛋白、贝母苷、甘草甜素、及地丁、空心苋、紫草等抽提物有抑HIV的作用。中药方制治疗爱滋病人也能缓解症状，都在研究和总结中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、微生物学诊断
  • 当前页：四、防治原则
  • 下一页：医学微生物学基本词汇英汉对照（索引)
<<< 返回本书目录
  1. 防治缺血／再灌注损伤的展望《病理生理学》
  2. 肪《本草纲目》完整版
  3. 防治肥胖症的中成药《减肥新法与技巧》
  4. 肪胆《本草纲目》完整版
  5. 防止唾液的感染《人体使用手册》
  6. 肪卵《本草纲目》完整版
  7. 防粘连汤【方剂大全】
  8. 肪脑《本草纲目》完整版
  9. 防御功能受损者的感染《默克家庭诊疗手册》
  10. 肪肉《本草纲目》完整版
  11. 防疫丹【方剂大全】
  12. 肪舌《本草纲目》完整版
  13. 防已饮【方剂大全】
  14. 肪头《本草纲目》完整版
  15. 防已汤【方剂大全】
  16. 肪涎《本草纲目》完整版
  17. 防已茯苓汤【方剂大全】
  18. 肪血《本草纲目》完整版
  19. 防已【中药大全】
  20. 房蜂窠散【方剂大全】
  21. 防眩汤【方剂大全】
  22. 房间隔缺损【疾病症状】
  23. 防犀饮【方剂大全】
  24. 房间隔缺损【疾病大全】
  25. 防温汤【方剂大全】
  26. 房间隔通道小【疾病症状】
  27. 防微论《医学源流论》
  28. 房劳方《古代房中秘方》
  29. 防微杜渐《趣味中医》
  30. 房劳复《伤寒括要》
  1. 防治原则《医学微生物学》
  2. 防治原则《医学微生物学》
  3. 防治原则《医学微生物学》
  4. 防治原则《医学微生物学》
  5. 防治原则《医学微生物学》
  6. 防治原则《医学微生物学》
  7. 肪《本草经集注》
  8. 防治原则《医学微生物学》
  9. 肪《新修本草》
  10. 防治原则《医学微生物学》
  11. 肪《吴普本草》
  12. 防治原则《医学微生物学》
  13. 房黄《中医词典》
  14. 防治原则《医学微生物学》
  15. 房间隔缺损《放射诊断学》
  16. 防治原则《医学微生物学》
  17. 房间隔缺损《病理学》
  18. 防治原则《医学微生物学》
  19. 房葵《吴普本草》
  20. 防治原则《医学微生物学》
  21. 房劳《中医名词词典》
  22. 防治原则《医学微生物学》
  23. 房劳《中医词典》
  24. 防治原则《医学微生物学》
  25. 房劳复《中医词典》
  26. 防治原则《医学微生物学》
  27. 房劳复《血证论》
  28. 防治原则《医学微生物学》
  29. 房劳复《伤寒括要》
  30. 防治原则《医学微生物学》
  31. 房劳复阴阳易《医宗金鉴》


医学微生物学基本词汇英汉对照（索引）_《医学微生物学》_中医杂集_【岐黄之术】

医学微生物学基本词汇英汉对照（索引)
在线购买《医学微生物学》正版书籍

医学微生物学基本词汇英汉对照（索引)

  • 上一页
  • 目录
  • 相关
  • 下一页

单词 | 注释 | 单词 | 注释
A |  |  |
Acquired immunodificiency syndrome | 获得性免疫缺陷综合征（艾滋病）s | Chlamydia psittaci | 鹦鹉热衣原体
Active immunit | 自动免疫 | Chlamydia trachomatis | 沙眼衣原体
Acute infection | 急性感染 | Chronic infection | 慢性感染
Acyclovir | 无环鸟苷 | Classical biotype | 古典生物型
Adenoviridae | 腺病毒科 | Clostridium | 梭状芽胞杆菌属
Adenovirus | 腺病毒 | Cl.botulinum | 肉毒梭菌
Adhesin | 粘附素 | Cl.difficile | 艰难梭菌
Adsorption | 吸附 | Cl.perfringens | 产气荚膜杆菌
Amantadine | 金刚烷胺 | Cl.tetani | 破伤风梭菌
Amphotericin B | 二性霉素B | Coagulase | 血浆凝固酶
Anaerobic bacteria | 厌氧菌 | Coccidioides immitis | 厌酷球孢子菌
Antibiotic | 抗生素 | Coccus | 球菌
Antigenic drift | 抗原性漂移 | Colonizzation factor | 定居因子
Antigenic shift | 抗原性转变 | Complex symmetry | 复合对称
Antisepsis | 防腐 | Continuous cell culture | 传代细胞培养
Antitoxic immunity | 抗毒素性免疫 | Cord factor | 索状因子
Antitoxin | 抗毒素 | Core | 核心
Apparent infection | 显性传染 | Coronaviridae | 冠状病毒科
Arenaviridae | 沙粒病毒科 | Corynebacterium | 棒状杆菌属
Artificial active immunity | 人工自动免疫 | C.diphtheriae | 白喉杆菌
Artificial passive immunity | 人工被动免疫 | Coxiella | 柯克斯体属
Aspergillus | 曲霉菌 | Coxsackie virus | 柯萨奇病毒
Asepsis | 无菌 | Cryptococcus neoformans | 新 新型隐球菌
Assembly | 装配 | Cubic symmetry | 立体对称
AVP | 抗病毒蛋白 | Cytocitic infection | 杀细胞感染
Bacilli Calmette-Guerin, BCG | 卡介苗 | Cytomegalovirus | 巨细胞病毒
Bacillus | 杆菌 | Cytopathogenic effect | 细胞致病作用
B.anthraci | 炭疽杆菌 | C-onc | 细胞原癌基因
B |  |  |
Bacteremia | 菌血症 | Defective interfering particles | 缺损干扰颗粒
Bacteriocin | 细菌素 | Dengue virus | 登革病毒
Bacteriod | 类杆菌 | Dermatophytes | 皮肤丝状菌
B.fragilis | 脆弱类杆菌 | Diphtheria | 白喉
B.melaninogenicus | 黑色素类杆菌 | Diplococcus | 双球菌
Bacteriophage | 噬菌体 | Diploid cell culture | 二倍体细胞培养
Bacterium | 细菌 | Disinfection | 消毒
Blastomyces dermatitidis | 皮炎芽生菌 | Enteroniavasive Escherichia col,EIEC | 肠侵袭性大肠杆菌
Bordetella pertussis | 百日咳杆菌 | Endogenous infection | 内源性感染
Borrelia | 疏螺旋体属 | El-Tor biotype | 埃尔托生物型
B.recurrentis | 回归热螺旋体 | Endotoxin | 内毒素
B.vincenti | 奋森氏螺旋体 | Enteric cytopathogenic human orpan virus, | 埃可病毒
B.burdorfe | 莱姆病螺旋体 | Enterobacteriaceae | 肠粘附性大肠杆菌
Botulism | 肉毒中毒 | Enterohemorrhagic Escherichia coli,ETEC | 肠产毒性大肠杆菌
Brucella | 布氏杆菌属 | Enterovirus | 肠道病毒
Br.Bovis | 牛布氏杆菌 | Envelope | 囊膜
Br.melitensis | 羊布氏杆菌 | Enteropathoginc Escherichia coli,EPEC | 肠致病性大肠杆菌
Br.suis | 猪布氏杆菌 | Epidermophyton | 表皮癣菌属
Bunyaviridae | 布尼安病毒科 | Epstein-Barr virus,EB virus EB | EB病毒
C |  |  |
Calmett-Guerin's Vaccine | 卡介苗 | Escherichia | 埃希氏菌属
Campylobacter | 弯曲菌属 | E.coli | 大肠杆菌
C.jejuni | 空肠弯曲菌 | Exogenous infection | 外源性感染
Candida albicans | 白色念珠菌 | Exotoxin | 外毒素
Capsid | 衣壳 | Fimbriae | 纤毛
Capsomere | 壳微粒 | Flagellum | 鞭毛
Capsule | 荚膜 | Flaviviridae | 黄病毒科
Carrier | 带菌者 | Fungus | 真菌
Cell culture | 细胞培养 | Fusion | 融合
Cell fusion | 细胞融合 | Ganciclovir | 丙氧鸟苷
Cell wall | 细胞壁 | Genetic engineering | 基因工程
Chitin | 甲壳质 | Genetic recombination | 基因重组
Chlamydiae | 衣原体 | Growth inhibition test | 生长抑制实验
Chlamydia pneumonia | 肺炎衣原体 | Guarneiri body | 顾氏小体
Hantaan virus | 汉滩病毒 | Horizontal tansmission | 水平传播
Hantavirus | 汉坦病毒属 | Human immunodeficiency virus,HIV | 人免疫缺陷病毒（艾滋病病毒）
Halophilic vibrio | 嗜盐弧菌 | Hyaluronidase | 透明质酸酶
HBcAg | 乙型肝炎病毒核心抗原 | Immunofluorescence technic,IFT | 免疫荧光法
HBeAg | 乙型肝炎病毒e抗原 | Inapparent imfection | 隐性传染
HBsAg | 乙型肝炎病毒表面抗原 | Inclusion body | 包涵体
HBV DNA polymerase | 乙型肝炎病毒DNA聚合酶 | Infectious mononucleosis | 传染性单核细胞增多症
Heat-labile toxin,LT | 不耐热肠毒素 | Inferferon(IFN) | 干扰素
Heat-stable toxin,ST | 耐热肠毒素 | Integrated infection | 整合传染
Hela cells,Hela | 细胞 | Invasiveness | 侵袭力
Hemagglutinin,HA | 血凝集 | Japanese encephalitis virus,JEV | 日本脑炎病毒
Hemagglutination-inhibition test | 血凝抑制试验 | Japanese B encephalitis,JBE | 日本乙型脑炎
Hemagglutination phenomenon | 血凝现象 | Klebsiella | 克雷伯氏菌属
Hemolysin | 溶血素 | K.pneumoniae | 肺炎克雷伯氏菌
Hemlphilus | 嗜血杆菌属 | Lactobacillus | 乳杆菌属
H.influenzae | 流行性感冒杆菌 | Latent infection | 潜伏感染
Hemorrhagic fever with renal syndrome | 肾综合征合征出血热 | LD50 | 半数致死量
Helical symmetry | 螺旋对称 | Legionella | 军团菌属
Hepadnaviridae | 嗜肝病毒科 | Legionnaires disease | 军团菌病
Hepatitis A virus,HAV | 甲型肝炎病毒 | Lentivirinae | 慢病毒科
Hepatitis B virus,HBV | 乙型肝炎病毒 | Leptospira | 钩端螺旋体属
Hepatitis virus | 肝炎病毒 | Local infection | 局部感染
Herpes simplex virus | 单纯疱疹病毒 | Lipopolysaccharide,LPS | 脂多糖
Varicella-zoster virus | 带状疱疹病毒 | Lysogenic bacteria | 溶原性细菌
Herpetoviridae | 疱疹病毒科 | Lysogeny | 溶原状态
Human Herps virus type 6、7 | 人疱疹病毒6、7型 | Lysogenic phage | 溶原性噬菌体
Histoplasma capsulatum | 荚膜组织胞浆菌 | Lyssavirus | 狂犬病毒科
Measles virus | 麻疹病毒 | Papovaviridae | 乳多空病毒科
Mesosome | 中介体 | Parainfluenza virus | 副流感病毒
Metabolic Inhibition test | 代谢抑制试验 | Parmyxoviridae | 副粘病毒科
Metachromatic granules | 异染颗粒 | Paramyxovirus | 副粘病毒
Microbiology | 微生物学 | Parvoviridae | 微小病毒科
Microcapsule | 微荚膜 | Parvavirus | 微小病毒
Mcrococcus tetragenus | 四联球菌 | Penicillium | 青霉菌
Micrometer,micron(u=um) | 微米 | Penetration | 穿入
Microorganism | 微生物 | Peplomer | 囊微粒
Mold | 霉菌 | Persistent infection | 持续性感染
Monilia albicans | 白色念珠菌 | Pesticine-1 | 鼠疫杆菌杀菌素
Mucor | 毛霉菌 | Picornaviridae | 小核糖核酸病毒科
Mumps virus | 腮腺炎病毒 | Pilus(或 fimbrae) | 菌毛
Mutation | 突变 | Plague | 鼠疫
Mycelium | 菌丝体 | Plaque forming unit,PFU | 空斑形成单位
Mycobacterium | 分枝杆菌属 | Plasmid | 质粒
M.tuberculosis | 结核分枝杆菌 | Plasmin | 胞浆素
Mycolic acid | 分枝菌酸 | Poliovirus | 脊髓灰质炎病毒
Mycoplasma | 支原体属 | Polykaryocyte | 多核巨细胞
Mycostatin | 制霉菌素 | Poly I:C,Polyinosinic:Cytrdyeic acid | 多聚肌苷酸：胞苷酸
Mycotoxicosis | 真菌毒素中毒症 | Poxviridae | 痘病毒科
Mycrosporum | 小孢子癣菌属 | Poxvirus | 痘病毒
Nairovirus | 内罗病毒属 | Pre-s antigen | 前S抗原
Negri body | 内基氏小体 | Primary cell culture | 原代细胞培养
Neisseria | 奈瑟氏菌属 | Prickle cell | 棘细胞
N.gonorrhoeae | 淋病奈瑟氏力 | Prion | 蛋白侵染因子
N.meningitidis | 脑膜炎奈瑟氏菌 | β-propialactone | β-丙内脂
New enterovirus | 新型肠道病毒 | Prophage | 前噬菌体
Normal flora | 正常菌群 | Proteus | 变形杆菌
Nuclear material | 核质 | Protoplast | 原生质体
Nucleocapsid | 核衣壳 | Provirus | 前病毒
Old tuberculin,OT | 旧结核菌素 | Pseudomonas | 假单胞菌属
Oncornavirus RNA | 肿瘤病毒 | P.aeruginosa | 绿脓杆菌
Orthomyxoviridae | 正粘病毒科 | Purified protein derivative,PPD | 纯化蛋白衍生物
Orthomyxovirus | 正粘病毒 | Pyosepticemia | 脓毒血症
Human Papilloma virus | 乳头瘤病毒 | Pyrogen | 热原质
Rabies virus | 狂犬病病毒 | Sh.boydii | 鲍氏志贺氏菌
Receptor binding protein | 受体连接蛋白 | Sh.dysenteriae | 痢疾志贺氏菌
Release | 释放 | Sh.flexneri | 福氏志贺氏菌
Reoviridae | 呼肠孤病毒科 | Sh.sonnei | 宋内氏志贺氏菌
Replication | 复制 | Slow infection | 慢发性感染
Resistance factor | 耐药因子 | Spheroplast | 原生质球
Resistance transfer factor,PTF | 耐药性传递因子 | Spike | 刺突
Respiratory syncytial virus,RS virus | 呼吸道病毒 | Spirillum | 螺菌
Respiratory viruses | 逆转录病毒科 | Spore | 芽胞，孢子
Retroviridae | 逆转录病毒 | Staphylococcus | 葡萄球菌
Retrovirus | 逆转录酶 | Stap.aureus | 金黄色葡萄球菌
Reverse transcriptase | 弹状病毒科 | Stap.epidermidis | 表皮葡萄球菌
Rhabdoviridae | 病毒唑 | Stap.protein A,SPA | 葡萄球菌A蛋白
Ribavirin(virozol) | RNA病毒 | Sterdy state infection | 稳定感染
Rickettsia | 立克次氏体属 | Sterillization | 灭菌
Rifampin | 利福平 | Streptococcus | 链球菌属
Ringworm fungi | 癣菌 | Strep.anhemolyticus | 非溶血性链球菌
Rochalimaea | 罗沙利马体属 | Strep.hemolyticus | 溶血性链球菌（乙型链球菌）
Rotavirus | 轮状病毒 | Strp.pneumonia | 肺炎链球菌
Russian spring-summer encephalitis virus | 苏联春夏季脑炎病毒 | Strep.viridans | 草绿色链球菌（甲型链球菌）
Sabouraud's medium | 沙保氏培养培养基 | Streptodornase | 链道酶
Salmonella | 沙门氏菌属 | Streptokinase | 链激酶
S.Choleraesuis | 猪霍乱沙氏菌 | Subclinical infection | 亚临床感染
S.typhi | 伤寒沙门氏菌 | Subunit Vaccine | 亚单位疫苗
S.paratyphi | 副伤寒沙门氏菌 | Subacute sclerosing panencephalitis SSPE | 亚急性硬化性全脑炎
S.typhimurium | 鼠伤寒沙门氏菌 | Subvirus | 亚病毒
Sarcina | 八迭球菌 | Syncytium | 合胞体
Shigella | 志贺菌属 | Syphilis | 梅毒
TCID50 50% | 组织细胞感染量 | Systemic infection | 全身感染
Teichoic acid | 磷壁酸 | Vertical transmission | 垂直传播
Temperate phage | 温和噬菌体 | Vibrio | 弧菌属
Temperature-sensitive conditional mutant,Ts | 温度敏感突变株 | V.cholerae | 霍乱弧菌
Thymidine kinase | 胸腺核苷激酶 | Veillenella | 韦荣氏球菌属
Togaviridae | 披膜病毒科 | Virino | 朊病毒
Toxemia | 毒血症 | Virion | 病毒体
Toxin | 类毒素 | Viroid | 类病毒
Toxoid | 密螺旋体属 | Virulence | 毒力
Treponema | 梅毒螺旋体 | Virulent phage | 毒性噬菌体
T.pallidum | 雅司螺旋体 | Virus | 病毒
T.pertenue | 毛癣菌属 | Virusoid | 拟病毒
Trichophyton | 毛癣菌素 | V—onc | 病毒癌基因
Trichophytin | 脱壳 | Widal test | 肥达氏试验
Uncoating | 脲原体属 | Yersinia | 耶尔森氏菌属
Ureaplasma | 脲原体属 | Y.pestis | 鼠疫杆菌
Vaccine | 疫苗 | Y.pseudotuberculosis | 假结核杆菌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、防治原则
  • 当前页：医学微生物学基本词汇英汉对照（索引)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  2. 医学微生物学及其发展简史《医学微生物学》
  3. 医学统计学及其主要内容《医学统计学》
  4. 医学心理学的分支学科《医学心理学》
  5. 医学统计学常用的名词概念《医学统计学》
  6. 医学心理学的概念《医学心理学》
  7. 医学史的理论研究《中国医学通史》
  8. 医学心理学的研究对象和任务《医学心理学》
  9. 医学史的概念《中国医学通史》
  10. 医学心理学的研究方法《医学心理学》
  11. 医学史的发展《中国医学通史》
  12. 医学心理学对健康和疾病的理解《医学心理学》
  13. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  14. 医学心理学研究方法的基本原则《医学心理学》
  15. 医学入门《侣山堂类辩》
  16. 医学遗传学的发展史《医学遗传学基础》
  17. 医学蠕虫《人体寄生虫学》
  18. 医学遗传学的研究技术和方法《医学遗传学基础》
  19. 医学模式——健康观和疾病观《免疫与健康》
  20. 医学遗传学研究的对象和范围《医学遗传学基础》
  21. 医学教育在实施初级卫生保健中的作用《预防医学》
  22. 医学遗传学在现代医学中的地位《医学遗传学基础》
  23. 医学检验中的应用《免疫学和免疫学检验》
  24. 医学渊源论《医学源流论》
  25. 医学集成卷一跋《医学集成》
  26. 医学源流《万病回春》
  27. 医学集成卷四《医学集成》
  28. 医学源流《医学三字经》
  29. 医学集成卷三《医学集成》
  30. 医学正传后再叙《医学正传》
  1. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  2. 医学统计学及其主要内容《医学统计学》
  3. 医学微生物学及其发展简史《医学微生物学》
  4. 医学提举司提举《中医词典》
  5. 医学文献学《中国医学通史》
  6. 医学提举司副提举《中医词典》
  7. 医学系统的思想《医学心理学》
  8. 医学提举司《中医词典》
  9. 医学心理学《中国医学通史》
  10. 医学史著述及资料《中国医学通史》
  11. 医学心理学的分支学科《医学心理学》
  12. 医学史的理论研究《中国医学通史》
  13. 医学心理学的概念《医学心理学》
  14. 医学史的概念《中国医学通史》
  15. 医学心理学的研究对象和任务《医学心理学》
  16. 医学史的发展《中国医学通史》
  17. 医学心理学的研究方法《医学心理学》
  18. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  19. 医学心理学对健康和疾病的理解《医学心理学》
  20. 医学社会学《中国医学通史》
  21. 医学心理学研究方法的基本原则《医学心理学》
  22. 医学上许多重大发现与动物实验的关系《实验动物科学》
  23. 医学研究机构的创立和发展《中国医学通史》
  24. 医学入门《侣山堂类辩》
  25. 医学遗传学的发展史《医学遗传学基础》
  26. 医学蠕虫《人体寄生虫学》
  27. 医学遗传学的研究技术和方法《医学遗传学基础》
  28. 医学人类学《中国医学通史》
  29. 医学遗传学研究的对象和范围《医学遗传学基础》
  30. 医学模式——健康观和疾病观《免疫与健康》
  31. 医学遗传学在现代医学中的地位《医学遗传学基础》


《医学微生物学》

  • 第一章　绪论
    • 第一节　微生物与微生物学
    • 第二节　医学微生物学及其发展简史
  • 第二章　细菌的形态与结构
    • 第一节　细菌的大小与形态
      • 一、球菌（Coccus）
      • 二、杆菌（Bacillus）
      • 三、螺形菌（Spirillar bacterium）
    • 第二节　细菌的结构
      • 一、基本结构
      • 二、特殊结构
  • 第一章　细菌的繁殖与代谢
    • 第一节　细菌的营养
      • 一、细菌的营养物质
      • 二、营养物质的吸收与运转
    • 第二节　细菌的生长繁殖
      • 一、细菌生长繁殖的条件
      • 二、细菌生长繁殖的方式与速度
    • 第三节　细菌的新陈代谢
      • 一、细菌的能量代谢
      • 二、细菌的代谢产物
  • 第二章　细菌的分布与外界环境对细菌的影响
    • 第一节　细菌的分布
      • 一、细菌在自然界的分布
      • 二、细菌在人体的分布
    • 第二节　外界因素对细菌的影响
      • 一、物理因素
        • （一）热力灭菌
        • （二）电磁波与射线
        • （三）滤过除菌法
        • （四）超声与超声波（Ultrasonic and sonic waves）
        • （五）干燥
        • （六）低温
      • 二、化学因素
        • （一）化学消毒剂
        • （二）防腐剂
        • （三）化学疗剂
      • 三、生物因素的影响
        • （一）噬菌体（Bacteriophage）
        • （二）抗生素（Antibiotic）
        • （三）细菌素（Bacteriocin）
  • 第三章　细菌的遗传与变异
    • 第一节　细菌的变异现象
    • 第二节　细菌的遗传物质
      • 一、细菌染色体
      • 二、质粒
      • 三、噬菌体（Bacteriophage）
    • 第三节　细菌的突变
      • 一、突变与选择
      • 二、基因突变类型
      • 三、基因突变的分子生物学基础
    • 第四节　基因的转称与重组
      • 一、转化
      • 二、转导
      • 三、接合
    • 第五节　变异在医学中的实际应用
  • 第四章　细菌的致病性和抗细菌感染的免疫
    • 第一节　细菌的致病性
      • 一、细菌的毒力
        • （一）侵袭力
        • （二）毒素
      • 二、细菌侵入的数量和适当的侵入部位
    • 第二节　抗细菌感染的免疫
      • 一、宿主体表的防御功能
      • 二、机体抗毒性免疫
      • 三、机体的抗菌性免疫
        • （一）胞外寄生菌的抗感染免疫
        • （二）胞内寄生菌的抗感免疫
    • 第三节　感染的发生、发展和结局
      • 一、感染的来源
      • 二、感染的类型
  • 第五章　细菌感染的诊断和特异防治
    • 第一节　细菌感染的诊断
      • 一、检测细菌或其抗原
      • 二、检测抗体
      • 三、检测细菌遗传物质
    • 第二节　特异性防治
      • 一、人工自动免疫
        • （一）菌苗
        • （二）类毒素
        • （三）自身菌苗
        • （四）多糖疫苗
        • （五）基因工程疫苗
        • （六）合成肽疫苗
        • （七）基因疫苗
  • 第六章　病原性球菌
    • 第一节　葡萄球菌
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第二节　链球菌
      • 一、生物学性状
      • 二、致疾性与免疫性
      • 三、微生物学检查法
      • 四、防治原则
    • 第三节　肺炎球菌
      • 一、生物学性状
      • 二、致病性和免疫性
      • 三、微生物学检查
      • 四、防治原则
    • 第四节　脑膜炎球菌和淋球菌
      • 一、脑膜炎球菌
      • 二、淋球菌
  • 第七章　肠道杆菌
    • 第一节　大肠杆菌
      • 一、生物学性状
      • 二、致病性
      • 三、微生物学检查法
      • 四、防治原则
    • 第三节　痢疾杆菌
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第四节　沙门氏杆菌
      • 一、生物学性状
      • 二、致病性免疫
      • 三、微生物学诊断
      • 四、防治原则
    • 第五节　克雷伯氏菌
      • 一、生物学性状
      • 二、病症性
      • 三、克雷伯氏菌感染的治疗
    • 第六节　变形杆菌
  • 第八章　弧菌和弯曲菌
    • 第一节　霍乱弧菌
      • 一、生物学性状
      • 二、致病性和免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第二节　空肠弯曲菌
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
  • 第十一章　白喉杆菌
  • 第十二章　分枝杆菌
    • 第一节　结核杆菌
      • 一、生物学性状
      • 二、致病性
      • 三、免疫与变态反应
      • 四、微生物诊断
      • 五、防治原则
    • 第二节　其他引起人类感染的分枝杆菌
      • 一、牛分枝杆菌
      • 二、非典型分枝杆菌
      • 三、麻风分枝杆菌
  • 第十三章　动物疫源菌
    • 第一节　炭疽杆菌
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学检查
      • 四、特异防治
    • 第二节　布氏杆菌
    • 第三节　鼠疫杆菌
  • 第十四章　厌氧性细菌
    • 第一节　厌氧芽胞杆菌
      • 一、破伤风梭菌
      • 二、产生荚膜梭菌（Cl.perfringens）
      • 三、肉毒梭菌
    • 第二节　无芽胞厌氧菌
      • 一、厌氧性球菌
        • （一）消化球菌属（Peptococcus）
        • （二）消化链球菌属（Peptostreptococcus）
        • （三）韦荣氏球菌属（Veillonella）
      • 二、革兰氏阴性无芽胞厌氧杆菌
        • （一）类杆菌属（Bacteroides）
        • （二）梭形杆菌属（Fusobacterium）
      • 三、革兰氏阳性无牙胞厌氧杆菌
        • （一）双歧杆菌属（Bifidobacterium）
        • （二）乳杆菌属（Lactobacillus）
      • 四、无芽胞厌氧菌感染防治原则
    • 第三节　厌氧菌的检验
  • 第十五章　其他病原性细菌
    • 第一节　百日咳杆菌
    • 第二节　流感杆菌
    • 第三节　绿脓杆菌
    • 第四节　军团病杆
  • 第十六章　螺旋体
    • 第一节　钩端螺旋体
      • 一、生物学性状
      • 二、致病性
      • 三、免疫性
      • 四、微生物学检查
      • 五、防治原则
    • 第二节　梅毒螺旋体
    • 第三节　其他螺旋体
      • 一、回归热螺旋体
      • 二、奋森氏螺旋体
      • 三、Lyme病螺旋体
  • 第十七章　立克次体
    • 第一节　概述
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、诊断与防治
    • 第二节　主要病原性立克次体
      • 一、普氏立克次体
      • 二、莫氏立克次体
      • 三、恙虫病立克次体
      • 四、贝纳氏柯克斯体
  • 第十八章　衣原体
    • 第一节　概述
      • 一、主要生物学特性
      • 二、致病性与免疫性
    • 第二节　沙眼衣原体
      • 一、生物学特性
      • 二、所致疾病
      • 三、免疫性
      • 四、微生物学诊断
      • 五、防治原则
    • 第二节　鹦鹉热衣原体
    • 第三节　肺炎衣原体
  • 第十九章　支原体
    • 第一节　概述
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、支原体与L型细菌的区别
    • 第二节　主要病原性支原体
      • 一、肺炎支原体所致
      • 二、解脲脲原体
  • 第二十章　病原性真菌
    • 第一节　病原性真菌概述
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第二节　浅部真菌
    • 第三节　溶部真菌
      • 一、白色念珠菌
      • 二、新型隐球菌
      • 三、曲霉菌
      • 四、毛霉菌
  • 第二十一章　病毒的一般性状
    • 第一节　病毒的形态与结构
      • 一、病毒的大小与形态
      • 二、病毒的结构与功能
    • 第二节　病毒的增殖
      • 一、吸附
      • 二、穿入
      • 三、脱壳
      • 四、生物合成
      • 五、装配与释放
    • 第三节　抵抗力与变异
      • 一、病毒对理化因素的抵抗力
      • 二、病毒的变异
    • [附]病毒的分类与命名
  • 第二十二章　病毒的感染与免疫
    • 第一节　病毒对机体的致病作用
      • 一、病毒感染细胞的类型
      • 二、病毒感染机体的类型
        • （一）亚临床感染（Subclinical infection）
        • （二）急性感染 (Acute infection)
        • （三）持续性感染（Persistent infection）
      • 三、病毒与癌症
        • （一）病毒癌基因 (V-onc)
        • （二）细胞原癌基因 (Proto oncogenes 或C-onc)
      • 四、病毒的致病机理
        • （一）感染细胞的损伤和死亡
        • （二）细胞膜的改变
        • （三）病毒感染中炎症反应和免疫病理损伤
        • （四）病毒感染引起的暂时性免疫抑制
    • 第二节　机体抗病毒免疫
      • 一、非特异性因素的抗病毒作用
      • 二、抗体介导的抗病毒作用
      • 三、细胞介导的抗病毒作用
      • 四、干扰素的抗病毒作用
  • 第二十三章　病毒感染的实验室诊断与防治原则
    • 第一节　实验室诊断
      • 一、检材的采集与送检
      • 二、病毒的分离与鉴定
      • 三、病毒核酸及抗原的直接检出
      • 四、特异性抗体的检测特异性抗体的检测
    • 第二节　病毒感染的防治原则
      • 一、免疫预防
      • 二、药物治疗
  • 第二十四章　呼吸道病毒
    • 第一节　正粘病毒
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、病毒学诊断
      • 四、防治原则
    • 第二节　副粘病毒
      • 呼吸道合胞病毒
      • 麻疹病毒
      • 副流感病毒
      • 腮腺炎病毒
    • 第三节　腺病毒
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学检查
      • 四、防治原则
  • 第二十五章　肠道病毒和轮状病毒
    • 第一节　肠道病毒的共同特性
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
    • 第二节　脊髓灰质炎病毒
      • 一、病毒型别与抗原性
      • 二、流行病学特点
      • 三、临床表现
      • 四、防治原则
    • 第三节　柯萨奇病毒　埃可病毒新型肠道病毒
      • 一、病毒型别与抗原性
      • 二、临床表现
      • 三、防治原则
    • 第四节　轮状病毒
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
  • 第二十六章　肺炎病毒
    • 一、生物学性状
    • 二、致病性与免疫性
    • 三、微生物学诊断
    • 四、防治原则
    • 第二节　乙型肝炎病毒
      • 一、生物学性状
      • 二、HBV的致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第三节　丙型肝炎病毒
      • 一、生物学特性
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第四节　丁型肝炎病毒
    • 第五节　戊型肝炎病毒
  • 第二十七章　出血热病毒
    • 第一节　肾综合征出血热病毒
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
    • 第二节　新疆出血热病毒
    • 第三节　登革病毒
  • 第二十八章　脑炎病毒
    • 第一节　流行性乙型脑炎病毒
      • 一、生物学性状
      • 二、致病性与免疫性
      • 三、微生物学诊断
      • 四、特异防治
    • 第二节　森林脑炎病毒
  • 第二十九章　疱疹病毒
    • 第一节　单纯疱疹病毒
      • 一、生物学性状
      • 二、致病性
      • 三、免疫性
      • 四、微生物学诊断
      • 五、防治原则
    • 第二节　水痘一带状疱疹病毒
    • 第三节　巨细胞病毒
    • 第四节　EB病毒
    • 第五节　人类疱疹病毒6型和7型
  • 第三十章　其他病毒
    • 第一节　狂犬病病毒
    • 第二节　人乳头瘤病毒
    • 第三节　人类免疫缺陷病毒
      • 一、生物学诊断
      • 二、病毒性与免疫性
      • 三、微生物学诊断
      • 四、防治原则
  • 医学微生物学基本词汇英汉对照（索引)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行