王序_《医宗己任编》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医宗己任编》
王序
在线购买《医宗己任编》正版书籍

王序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔范文正公作诸生时．辄以天下为己任．尝曰．异日不为良相．便为良医．盖以医与相．迹虽殊而济人利物之心则一也．四明高鼓峰先生．由儒而精于医．其察脉辨症．处方用药．理解超豁．迥出凡流．一时负盛名几如秦越人之听声写形．随俗为变．呜乎神矣．晚年辑生平所治验案若干卷．并绘五行 五脏天人一理等图．名其书曰己任．其即文正之心欤．李氏濒湖着本草纲目．征引古今书籍．最称繁富．而极精核．兹编已尝采入．余幼年曾于是书熟读而玩索之．颇得其要．兵燹以来．藏书灰烬．是编亦荡然无存．遍觅坊板．竟不可得．叹曰．先生毕生心血．胥在是书．岂终泯灭无传耶．余不复睹此书忽忽三十年．往往临危殆之症．群医望而却走者．辄宗先生法药之．得生者十居八九．然则余之服膺先生．而先生之有以诏我者．岂偶然哉．一日．两门人偶于旧书肆中购得此本．归亟告余．翻阅之下．喜逾获宝．惜字迹漫漶．语句间有残缺．爰不辞谫陋．绎其上下文义．妄为补苴．其眉批旁注．则时极闸人讲论．以畅其奥窍．非敢僭也．同乡李君象春谓曰．此书诚医林不可少之书．盍付梓人．以公同好．余因思昔贤着述．显晦有时．先生以息脉血之精．着六门二法之目．不朽自在天壤．独怪余与是书．忽离忽合．积有岁年．隐然假我复起先生继文正以天下为己任之心．而使后世业医者．皆同此心．卒之剑不掩于丰城．珠仍还于合浦．岂非有数存乎其间耶．书凡八卷．原附东庄医案西塘感症．皆法奇而正．旨简而赅．发前人所未发．足堪嘉惠来兹．校刊既成．志其缘起如此．序云何哉．

光绪十七年秋七月既望旌德镜堂王汝谦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：王序
  • 下一页：诊法
<<< 返回本书目录
  1. 王序《医宗己任编》
  2. 王序二《丁甘仁医案》
  3. 王序《续名医类案》
  4. 王序一《丁甘仁医案》
  5. 王序《外科全生集》
  6. 王养林书后《圆运动的古中医学》
  7. 王序《沈氏女科辑要》
  8. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  9. 王详瑞赞《圆运动的古中医学》
  10. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  11. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  12. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  13. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  14. 王治法《石室秘录》
  15. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  16. 王中痰脉论《古今名医汇粹》
  17. 王孙【中药大全】
  18. 王注之误《医学读书记》
  19. 王孙《证类本草》
  20. 王灼疮《幼幼新书》
  21. 王孙《本草纲目》完整版
  22. 王子乔八神导引法《养生导引法》
  23. 王叔和观病生死候歌《医学入门》
  24. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  25. 王氏妇妊娠二便闭塞《程杏轩医案》
  26. 王祖泉乃眷遍身痛《孙文垣医案》
  27. 王氏妇痹证《程杏轩医案》
  28. 王祖泉脏毒下血《孙文垣医案》
  29. 王氏沧洲《古方选注》《专治麻痧初编》
  30. 网络依赖【疾病症状】
  1. 王序《医宗己任编》
  2. 王序《续名医类案》
  3. 王序《外科全生集》
  4. 王馨远《中医词典》
  5. 王序《沈氏女科辑要》
  6. 王象晋《中医词典》
  7. 王序二《丁甘仁医案》
  8. 王详瑞赞《圆运动的古中医学》
  9. 王序一《丁甘仁医案》
  10. 王显《中医词典》
  11. 王学权《中医词典》
  12. 王玺《中医词典》
  13. 王逊《中医词典》
  14. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  15. 王炎《中医词典》
  16. 王锡鑫《中医词典》
  17. 王颜《中医词典》
  18. 王文谟《中医词典》
  19. 王彦伯《中医词典》
  20. 王文洁《中医词典》
  21. 王燕昌《中医词典》
  22. 王文鼎《中医词典》
  23. 王养林书后《圆运动的古中医学》
  24. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  25. 王遥《中医词典》
  26. 王维德《中医词典》
  27. 王一仁《中医词典》
  28. 王惟一《中医词典》
  29. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  30. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  31. 王永辅《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


诊法_《医宗己任编》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《医宗己任编》
诊法
在线购买《医宗己任编》正版书籍

诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

治病之要．在临症时．先察内外脏腑经络新久虚实食痰气血．才以脉合之．（脉经一书．拳拳以诊法示人．而开卷便云观色察形．彼此参伍．以决死生．可见望闻问切．诊家不可忽一．难经以切位四诊之末．则知望闻问之间．其于病情之大段已得．不过再诊其脉．看病应与不应耳．乃近来迎医服药者．不惟不先言其所苦．甚至再三询叩．终于默默而隐疾以困医者．讵知医而果可为人所困者．则其病亦未有不为医所困者也．不亦愚昧之甚耶．）如症与脉合．或正治或从治可也．

有症与脉不合者．则当审其轻重．辨其真假．舍症从脉．或舍脉从症以治之．（轻者从症．十唯一二．重者从脉．十当八九．景岳从舍辨．言之最详．）复有症与时不合者．舍症从时．或舍时从症以治之．（此则从症者多于从时．）脉症时三者．须时时互相参考．（诊家大要．）

（谦按．内经难经．皆有色诊之文．孙真人亦有未诊先问．最不误事之训．诚哉斯言．四诊不可缺一．）

何谓内．言七情也．喜怒忧思悲恐惊是也．七情之病起于脏．七情过极．必生拂郁之病．此拂郁从内起．拂郁之脉．大抵多弦涩凝滞．其来也必不能缓．其去也必不肯迟．先有一种似数非数躁动之象．细体认之．是无焰之火也．是无韵之音也．是往来不圆滑也．此为郁脉．法当疏之发之．（郁火脉极难看．缘火不透发．则经脉俱为所遏．故多沉伏不出耳．）

如火在下而以湿草盖之．则闷而不舒．必至烧干而自尽．故疏之发之．使火气透．则及此可以自存．（所以忌用寒凉．必先升散之故．得此一喻．倍见省豁．）何也．郁是气抑．抑则气不透．不透则热．热则为火也．古方疏发以越鞠丸为主．严用和以逍遥散代之．如单得郁脉．上二方是也．（东庄云．越鞠之芎 ．即逍遥之归芍也越鞠之苍术．即逍遥之白术也．越鞠之神曲．即逍遥之陈皮也．越鞠之香附．即逍遥之柴胡也．越鞠之栀子．即逍遥之加味也．然越鞠峻而逍遥则和矣．越鞠燥而逍遥则润矣．）如郁而血为火迫．变成燥症．（如热甚而痛．及手足头面似觉肿起．或两颌拥肿．臂膊磊块．烦躁作渴．四肢痉搐．两目直视．角弓反张．小便短赤．大便秘结．之类．皆属燥症．其脉必浮数无序．疏肝益肾汤．从水生木可也．（熟地可加至一二两）左归饮重加归芍．（再加柴胡则与疏肝意更合）或不清．及加丹皮芩栀．以清肝胆二经．（滋肾生肝．饮有神效．）所谓肝肾并治也．

何谓外．言六淫也．风寒暑湿燥火是也．（虽是六淫并举．然下文只就风寒而言．于暑湿燥火未概也．须类推之．）六淫之邪．或从皮毛而传络．从络传经．从经传腑，从腑传脏是也．（感邪由表入里．一层深一层．其间次第．此处分晰最清．）亦有竟感于络．竟感于经者．六淫所感．必生拂郁之病．此拂郁从外入．故必皮毛先闭．外束其所感之邪．而蒸蒸发热也．法当疏之发之是也．大抵脉或浮或洪或大或紧而必数者也．是燎原之火也．是击撞之声也．是往来不肯沉静而出于皮肤之外也．亦谓之郁脉．是外郁也．疏之发之．不愈则霜雪以压之．古方麻黄 桂枝白虎承气等剂是也．些真外感也．易之以羌活冲和者．亦真外感也．（近日医家一见发热．无论内伤外感．一味羌活冲和．混行表散．每致津枯液涸而成败症者．盖羌防辛芷之属．原与麻桂并烈也．用者审之．）有内伤似外感者．此火不可发散也．发散则亡阴．不可霜雪以压之．压之是灭火也．（以发散寒凉为长技者．亟当以此等论药之．）初起小柴胡汤加减调之可也．逍遥散加生地．合生脉加黄芩之类．以滋肾生肝．生金滋水可也．重则六味饮加归芍．合生脉（以滋水清火．）可也．盖非水无以救火也．非有根之水．无以救离根之火也．（补北方即所以泻南方．一定之理．却是不易之法．）何谓脏腑．有从腑迁脏者．有从脏迁腑者．如阳明伤食．则气阻而脾不能化．则其病迁于脾．初起法当先消食．食消则气通而脾运矣．久之则脾病亦深．必先救脾．何也．腑尚可病．脏不堪久病也．腑主气．气无形．无形治之以无形．易也．脏主血．血有形．有形者．亦须假无形以治之而后有形．故难也．传曰．无形之气易补有形之血难偿．此之谓也．消食者．保和枳术等类是也．然不可过于消也．经曰．大积大聚．皆可犯也．衰其半而已．如过于消．则气衰矣．消之不得其法．或不及．则食积而生热．热则脾病．当用参术．如五味异功散六君子汤．或加枳桔．以开提健运．再佐以芩连．以消其积热．（此条当并入后论食一条同看）此脏腑相救缓急之法也．各脏腑可以类推之．何谓经络．经者．如江河之经芒．其筋脉生于肉中．络者如藤之络石．其筋脉生于皮里肉外．经筋属五脏．络筋属六腑．属五脏者．以血药补之．以行经药通之．补之者．归芍熟地是也．通之者．川芎秦艽没药乳香是也．属六腑者．以气药补之．以走络药通之．补之者．人参 白术黄 是也．通之者．柴胡 羌活 葛根是也．然又要看其病之浅深．而彼此相通．不可执一也．

何谓新久．有内伤之新．有外感之新．有内伤之久．有外感之久．内伤之新．补之当蚤．外感之新．散之戒重．如补之迟．迁延成弱矣．散之重．变成他症矣．内伤之久．补之当峻当速．外感之久．散之不可峻不可久不可猛不可速．何也．人之元气有限．病久必伤元气．若再攻之．元气竭矣．真阴亡矣．经云．邪之所凑．其气必虚．又曰．粗工汹汹．以为可攻．此之谓也．

何谓虚实．有阴虚．有阳虚．有先天之阴阳虚．何谓阴虚．血虚也．何谓阳虚．气虚也．血虚者．补其血．四物汤之类是也．气虚者．补其气．补中益气汤之类是也．先天之阴虚．六味左归之类是也．先天之阳虚．八味右归之类是也．有攻伐太过之阳虚．如用寒凉而致阳遏不升．当以参术黄 温之．甚者姜桂以助之．又甚者八味右归．从其原以救之．有攻伐太过之阴虚．如用发散而致津液干枯．当以归芍熟地滋之．枸杞龟鹿两胶粘腻之物以填之是也．（邯郸赵氏云．读仲景书而不读东垣书．则内伤不明．而杀人多矣．读东垣书而不读丹溪书．则阴虚不明．而杀人又多矣．读丹溪书而不读薛氏书．则真阴真阳不明．而杀人又多矣．四明合张李朱薛四大家以立言．而于真阴真阳之外．又发攻伐太过之阴虚阳虚两种．以补前贤之所未发．而救败之法乃备．然则读四家书而不读高氏书．则攻伐太过之阴虚阳虚不明．而杀人又多矣．

何谓食．膏粱爆炙．酒酪 乳．能生火而伤胃之阴．伤阴者．救之四物以养血．（欲养胃阴．须去川芎加甘草．）佐之芩连栀柏以清火．（左归饮去茯苓加花粉．尤为稳当．）浮瓜沉李．冷水寒冰．能灭火而伤胃之阳．伤阳者．救之理中以养气．佐之桂附豆蔻以生火．（虚而不寒．则一理中足矣．）至于饥饱失时．则中气受伤．当补而兼运．六君子汤加枳实 桔梗之类．运而提之．

何谓痰．有食积之痰．有中虚之痰．有水泛水沸所为之痰．食积之痰．消其食则痰自除．保和大安枳术之类．虚者六君子之类．中虚之痰．或脾虚不运．或胃虚不容．脾虚不运则积．六君子加白豆蔻神曲是也．胃虚不容则聚．六君子加砂仁神曲是也．水泛为痰．土虚不能摄水也．其痰浓而白．补中益气加半夏木香白豆蔻是也．亦有命门火衰．不能配水．而水泛为痰者．仲景云．气虚痰泛当以八味丸补而逐之．吴茭山亦云．（八味丸治痰之本也．）水沸为痰．其痰白如沫．吐出如蟹沫．少顷变为稠粘之水．此肾水不足．不能制火．火紧而沸也．六味丸主之．（此症间有火不归原．格阳上焰者．其痰亦白如沫．其脉必浮洪数大．而重按则空．或右尺沉细无力．治当引火归原．八味饮主之．

王节斋．痰之本水也．原于肾．痰之动湿也．主于脾．二语深透痰症之根．四明诸法．皆治痰之本．不治痰之标．独扼其要．稍似水泛水沸两条中．遗却火不配水．格阳上焰两症耳．今僭补入庶无剩义）．

何谓血．凡六淫七情之病．皆有因死血薄积于脏腑而成者．其症见于外．或似外感．或似内伤．医家以见症治之．鲜不谬矣．大凡死血在内．其脉必涩滞．其出于皮肤也必不满．其入于筋骨也必不完．其形大抵如线涂生漆．不能充润之状．（线涂生漆．形容涩滞之脉．犹文章之化境也．非天资颖悟．精于脉理者．不能道此．）凡医者遇病．多于痰食求之．死血多不之察．故备言之（四明于症之最难审者．审得独精．脉之最难认者．认得倍细．而于郁火郁血两症．其形容脉象处．尤为精尽．诊家主此．则无难审之症难认之脉．而病亦无可遁之情矣．）

何谓症与脉合．与脉不合．有外感之症脉．有内伤之症脉．外感者．蒸蒸发热．其脉必洪大浮数．是症与脉合也．如发热而脉不洪大浮数．是症与脉不合也．传曰．阳症得阴脉者死．此句是论伤寒．若别症不可便断为死．此必是火遏也．或胃阴不能充拓也．或肾水不能化其荣血也．则舍症从脉可也．

火遏者．逍遥散加生地薄荷以发之．或加丹皮山栀．屈曲下行以通之可也．胃阴不能充拓者．四物汤（亦须去川芎加甘草．方合阳明．）重加熟地枸杞人参 麦冬五味以滋之可也．（左归饮去茯苓加归芍合生脉甚验．）肾水不能化其荣血者．六味左归以补之可也．如内伤而外不发热．其脉当静．而反浮躁洪大而数．是症与脉不合也．传曰．阴症得阳脉者生．此句亦论伤寒．若别症又不可便许为生．此必是阴亡也．或阳明有食与火也．或肾虚不能纳气也．或过服乌附而下焦津液枯竭也．又有一种重按有力．却不弦．从肌肉渗开．脉与肉无界限．此近于浮洪豁大也．总是阴之象也．阴亡也．（此阴字当作精字血字津液字看．治宜温养濡润填补．一用苦寒沉降之阴药．败阳灭火．祸不旋踵矣．）如阴亡．分先后天以救其阴．（先天者．肾中之阴也．后天者．胃中之阴也．缘救阴之法．则上文已详．兹故不另立耳．）有食与火者．健运兼清凉也．（宜从养阴治．使阴气外溢则得汗而火自清．阴血下润．则便通而食自下．不可妄用芩连以清火．枳朴以消食也．）肾虚不能纳气者．六味都气．（都气尤捷）过服乌附者．六味兼黄柏 知母是也．（知柏两味．性味苦寒．大戕脾胃．非有中焦实火下焦湿火不宜妄用．今因乌附过剂．以致下焦津液枯竭．则黄柏之燥．尤非所宜．且六味纯阴润下．但壮水之主．自足以制阳光矣．何必更加知柏哉．）脉与肉无界限者．六味加归身枸杞子枣仁白芍合生脉也．凡症皆有合不合．举此可以引伸触类矣．

何谓症与时不合．譬如夏月恶热而燥．不当用辛热矣．然却是无根之火．狂越于外．（须知此火不可水灭．不可湿伏．折以寒凉．无不立毙．故当舍时从症耳．）非人参桂附八味．无以返飞越之孤阳．（须浸冷服．乃合伏其所主．先其所因．其始则同．其终则异之义．否则恐其拒格耳．）传曰桂附清蒸热是也．此舍时从症之谓也．又如冬月畏寒怕冷．必当辛热矣．然却是火郁于中．火热生风．冲突元气．气从火散．故凛凛畏寒．（即疟疾之战．亦非真寒也．此等若认作真寒．而以热药治之．则误矣．）或辛甘以发之．（逍遥散加生地薄荷．或加山栀丹皮．）或芩连承气以通之．则火透而寒除矣．传曰硝黄解寒战是也．此亦舍时从症之谓也．（夏月用凉药．冬月用热药．互看．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王序
  • 当前页：诊法
  • 下一页：脉义
<<< 返回本书目录
  1. 诊法《重订囊秘喉书》
  2. 诊法（二）《中国医籍考》
  3. 诊法《脉确》
  4. 诊法（三）《中国医籍考》
  5. 诊法《冷庐医话》
  6. 诊法（四）《中国医籍考》
  7. 诊耳望法提纲《望诊遵经》
  8. 诊法（一）《中国医籍考》
  9. 诊耳法《形色外诊简摩》
  10. 诊法常以平旦《类经》
  11. 诊断用药《国家基本药物目录》（2009版）
  12. 诊法常以平旦《望诊遵经》
  13. 诊断室中所测血压始终增高【疾病症状】
  14. 诊法解《素灵微蕴》
  15. 诊断试验和筛检试验《预防医学》
  16. 诊法论《侣山堂类辩》
  17. 诊断试验《预防医学》
  18. 诊法论《内经博议》
  19. 诊断试验《流行病学》
  20. 诊法脉案《古今名医汇粹》
  21. 诊断酶学《临床生物化学》
  22. 诊法通论《医学纲目》
  23. 诊断概要《中医眼科学》
  24. 诊妇人病脉生死诀《察病指南》
  25. 诊断分子生物学技术的临床应用《临床生物化学》
  26. 诊妇人宜先问《医门补要》
  27. 诊断步骤《物理诊断学》
  28. 诊妇人有妊歌《妇人大全良方》
  29. 诊断《中医诊断学》
  30. 诊妇人有妊歌《广嗣要语》
  1. 诊法《医宗己任编》
  2. 诊法《冷庐医话》
  3. 诊法《医学从众录》
  4. 诊法《脉确》
  5. 诊法《医学从众录》
  6. 诊法《中医词典》
  7. 诊法《医学从众录》
  8. 诊法《中医名词词典》
  9. 诊法《医学从众录》
  10. 诊耳望法提纲《望诊遵经》
  11. 诊法（二）《中国医籍考》
  12. 诊耳法《形色外诊简摩》
  13. 诊法（三）《中国医籍考》
  14. 诊断诊据《传染病》
  15. 诊法（四）《中国医籍考》
  16. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  17. 诊法（一）《中国医籍考》
  18. 诊断与鉴别诊断《基因诊断与性传播疾病》
  19. 诊法常以平旦《类经》
  20. 诊断与鉴别诊断《基因诊断与性传播疾病》
  21. 诊法常以平旦《望诊遵经》
  22. 诊断与鉴别诊断《基因诊断与性传播疾病》
  23. 诊法解《素灵微蕴》
  24. 诊断与鉴别诊断《普通外科学》
  25. 诊法论《内经博议》
  26. 诊断与鉴别诊断《普通外科学》
  27. 诊法论《侣山堂类辩》
  28. 诊断与鉴别诊断《儿科学》
  29. 诊法脉案《古今名医汇粹》
  30. 诊断与鉴别诊断《传染病》
  31. 诊法通论《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉义_《医宗己任编》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《医宗己任编》
脉义
在线购买《医宗己任编》正版书籍

脉义

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡脉必随其部．以察其症．则部位不可不明也．然部位须从内经分发．始无差谬．故录脉要精微论一条．景岳部位解一则．列于四明脉义之首．以补其所未备云．）

脉要精微论曰．尺内两傍．则季胁也．尺外以候肾．尺里以候腹．中附上．左外以候肝．内以候鬲．右外以候胃．内以候脾．上附上．右外以候肺．内以候胸中．左外以候心．内以候 中．前以候前．后以候后．上竟上者．胸喉中事也．下竟下者．少腹腰股膝胫中事也．（尝考内经及东洋医学丛书素问识注解．寸关尺内外．非指两傍也．乃以寸关尺前为外．后为内也．未知孰是．姑揭出以俟精于脉理者．）

景岳部位解曰．按本经曰．上竟上者．胸喉中事．下竟下者．少腹腰股膝胫中事．所以脉之形见上者侯上．下者候下．此自然之理也．自王叔和云．心与小肠．合于左寸．肺与大肠．合于右寸．以致后人遂有左心小肠．右肺大肠之说．其谬甚矣．夫小肠大肠．皆下部之腑．自当应于两尺．然脉之两尺．左为水位．乃真阴之舍也．右为火位．乃元阳之本也．小肠属火．而火居火位．故当配于下之右．大肠属金．而金水相从．故当配于下之左．此亦其当然也．但二肠连胃．气本一贯．故在内经亦不言其定处．而但曰大肠小肠．皆属于胃．是又于胃气中．总可察二肠之气也．然凡在下焦脏腑．无不各具阴阳．若欲察下部之阳者．当总在右尺．察下部之阴者．当总在左尺．则尽其要矣．（按叔和心与小肠合等论．言其配也．景岳以大小肠皆下部之腑．言其位也．各具至理．各有见地．以予观之．气口之脉．皆属太阴肺经也．借胃气递传合经．鼓动之应耳．故内经有谷气入胃．脉道乃行．脉经有胃气则生之文．不如以浮主心与肺．沉主肝与肾．中候脾胃．再断以数属腑迟属脏．无论何部见之．参以色诊．亦直截了当也．何必拘拘于上下之部位哉．）

□

轻循之法名为举．浮脉中间仔细推．有力为风兼表实．无神无力的知虚．（浮多不足．阳分虚也．）

□

重取法时名曰按．按之不足是元虚．有力为疼多气滞．宜温宜下细详推．（沉多有余．阴分实也．下手脉沉是气．脉来附骨为积．）

□

不轻不重曲求寻．个里机关理最深．虚实死生从此得．粗工岂辨石和珍．（中以候胃．胃气虚实．生死所关．尤宜仔细．）

□

四时当旺何为主．要识弦洪石与毛．一字情同分两义．诊家候气最为高．（以己之息．候彼之息．知其接续间断．乃见生死虚实．至春弦夏洪秋毛冬石．虽为诊家定规．然亦不必拘泥也．但取神胃二气耳．）

□

阳病见阴名为逆．非羸脉大亦如然．有余不足如相反．决死无疑命入泉．（一切有余之症．脉宜有力有神．如或微涩而不应手者．死也．产后脉大．失血脉洪．腹胀脉涩．痢后脉弦．皆谓逆也．形瘦脉大胸中多气者死．形盛脉细少气不足以息者死．）

□

脉大形标两得平．症余脉大病还轻．形羸脉细无妨害．脉症相应是顺情．（逆顺二字．乃脉症之枢要也．）

□

神本先天位在离．要知动静是根基．神存气守无危殆．望切工夫妙在斯．（经曰．得守者昌．谓神气在也．）

□

三元亏损土无基．遇着庸医促命期．秘合相离形已脱．诊知失守死如归．（经曰．失守者死．谓神气脱也．得失之旨．轩岐之秘也．）

□

暴病玄机在右关．右关神在岂伤残．更将脉症来参看．休把斯言作等闲．（各部虽脱．中宫独存．尚可生也．）

□

久病根源在绛宫．绛宫流利势从容．若还肉脱难同例．九候虽调命亦凶．（久暴之病．存乎寸关．不可不知．）

□

阳生识趣善形容．但在中和四季中．虚实若兼无损害．正存邪散色晴空．（大抵脉来和缓．病虽重可治．以其有胃气也．大凡病能饮食．虚能受补．即有胃气．如无胃气．见食即畏．服补即胀．食下即胀不治．）

□

火盛元虚脉急．有余不足交加．医能分别脉无差．正复缓来邪罢．（急脉之急．非急数之急也．诊其势来勇去柔．已知邪胜于正．必得汗解而正复．若脉来急中无缓．有余之症．正宜疏泄．若急去缓来．邪去正复方妙）．

□

清脉非邪气自伤．药宜温补是良方．病从内出无他故．诀有言传不可忘．（脉来轻清滑软而无力．正气虚也．清中有神．病虽重必安．平人脉法．清轻则主富贵）．

□

脉浊邪干气有余．药宜疏泻莫踌躇．病因外入无他故．得诀回来好看书．（脉浊无神．乱也．必死．如脉来紧涩．按之鼓击．知其邪气实也．如无外邪．即乏胃气与内有伏火．宜辨明之）．

□

往来流利名为滑．缓大相兼气必伤．莫作痰看根据古诀．当来阳分漫推详．（如身热而脉滑大无力．乃真气虚也．法当验症施治．或兼呕恶腹痛．或兼食积痰火．俱宜调理脾胃为先．攻补兼行．不宜凉药．如滑而且数．痰火也．宜吐下．不可汗．）

□

沾沙刮竹一般看．滑涩当分滞利间．气郁作疼痰血积．元虚久病命须艰．（乍病身热．脉来洪大．独有气口脉带涩．此真气虚也．理宜温补．不可寒凉）．

□

脉大当思病进．臣欺君弱胡行．欲知浓薄细推情．实泻虚温随症．（要略云．病患脉大为劳．以元气虚也．盖气为君．火为臣．君弱臣欺．气虚火盛．故脉反见洪大．脉本不实．寒药宜忌．余症脉大．寸尺举按皆然．法当下之．）

□

细如一缕是元虚．若是滞弦积有余．能辨久新求责治．根据经据理莫差迟．（久病脉细无力．防危．凡脉来微细．真气虚也．症虽有余．亦从脉治．细而兼数．真阴虚也．形盛脉细．少气不足以息者．死也．）

□

身热脉来频歇止．至数之中促不祥．若还病退渐无妨．愈进料应身丧亡．（此阳极之故．多致不救．）

□

脉来带结七情伤．歇止中间要忖量．痰血滞经多此候．当分新久实虚方．（此阴极之故．久病见之难治．暴病见之当温补．受补必复．如补之不复．终至危也．又有痰凝经络而歇止者．药之必复也）．

□

轻按之满指．重按之则无．此阴虚也．伤寒得此．须用大剂参地．轻按之则无．重按之满指．此阳虚也．轻按之满指．重按之亦然．此伤风脉也．浮而不敛．散脉也．此大虚之候．不治．浮而迟．三至．此寒脉也．宜温之．浮而数．此假热也．宜温之．浮而滑．痰脉也．六君子汤．女人主有娠．浮而弦．真脏脉见也．必死．（假热浮数．必重按全无．方可温补．若属火燥生风者．大非所宜）．

□

轻按之则无．重按之则有．有而有力．则脉实也．有而无力．则虚甚也．沉而迟．此寒也．沉而数．伏火也．沉而滑．有伏痰也．妇人或主有娠．沉而涩．有瘀血也．或失血．沉而弦．阳绝也．不治．沉而细必四至．此气血虚也．

太过不及不治．

□

四至以下．俱为迟脉．视其至数之微甚．为温补之轻重．如脉迟而汗出不止者死．

□

数而有力．阴败也．数而无力．阳虚也．数而滑．辨其有力无力．分治．虽危不死．数而涩．血内热也．数而弦．真脏脉也．不治．数而细．大虚也．急补之．

□

有形体之长．如无病而出鱼际．寸与尺等．露而不陷也．有往来之长．谓来有余韵也．此脉最善．

□

与长脉相反．虽无病不佳．

□

往来流利．此胃气也．滑而浮主痰．滑而有力．有食也．滑而无力．胃虚也．滑而有力兼数．痰火盛也．滑而细．必四至．平人脉也．太过血虚．不及气虚．

□

最沉．吸在皮肤之间．其来不舒．血大亏也．或有瘀血．

□

弦如弓弦之弦．按之勒指．胃气将绝．五脏无土．木气太甚．即真脏脉也．凡病脉见之即凶．与滑相反．

□

按之如发．细脉必沉．但得见滑．即是正脉．平人多有之．若见弦数．即是枯脉．六腑内绝．不治．

但浮而不数．阳虚也．（补中益气汤主之．）浮而数．阴虚也．（黑逍遥散主之．不应．用疏肝益肾汤．少间六味饮主之．黑逍遥逍遥加熟地即是．）沉而不数．阴中之阳虚也．（八味丸主之）．沉而数．阴中之阴虚也．（左归饮都气饮主之）浮而迟．阳中之阳虚也．（黄 建中汤主之）沉而迟．阳中之阴虚也．（右归饮主之）乍沉乍浮．乍大乍小．乍迟乍数．或三或五．阴阳俱虚也．（十全大补汤主之．此一段阴阳气血分发．尤极精细的当．医家得此．直是枕中之秘．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊法
  • 当前页：脉义
  • 下一页：二十五方总图
<<< 返回本书目录
  1. 脉义《医旨绪余》
  2. 脉义总论《医学集成》
  3. 脉以胃气为本《诊家正眼》
  4. 脉阴阳类成《诊家枢要》
  5. 脉以独见为真《脉理求真》
  6. 脉应四时阴阳《灵素节注类编》
  7. 脉要论《中藏经》
  8. 脉有不可言传论《脉诀汇辨》
  9. 脉要论《幼科折衷》
  10. 脉有亢制论《脉诀汇辨》
  11. 脉要精微论篇《疡医大全》
  12. 脉有可凭不可凭论《一得集》
  13. 脉要精微论篇《黄帝内经·素问》
  14. 脉有逆从阴阳《古今名医汇粹》
  15. 脉要精微论篇《冯氏锦囊秘录》
  16. 脉有七诊九候《古今医统大全》
  17. 脉要精微论《素问悬解》
  18. 脉有数道《读医随笔》
  19. 脉要精微解《史载之方》
  20. 脉有阴阳乘伏《古今医统大全》
  21. 脉要《伤科汇纂》
  22. 脉有阴阳乘伏《轩岐救正论》
  23. 脉要《冯氏锦囊秘录》
  24. 脉有阴阳真脏《类经》
  25. 脉氧合不足【疾病症状】
  26. 脉有重阴重阳脱阴脱阳《古今医统大全》
  27. 脉压增宽【疾病症状】
  28. 脉原《脉确》
  29. 脉压小【疾病症状】
  30. 脉原《内经博议》
  1. 脉义《医宗己任编》
  2. 脉义《中医词典》
  3. 脉义《医旨绪余》
  4. 脉义《思考中医》
  5. 脉义总论《医学集成》
  6. 脉以胃气为本《诊家正眼》
  7. 脉溢《中医词典》
  8. 脉以胃气为本《中医词典》
  9. 脉溢怪病《奇方类编》
  10. 脉以独见为真《脉理求真》
  11. 脉阴阳俱浮《中医名词词典》
  12. 脉要论《幼科折衷》
  13. 脉阴阳俱紧《中医名词词典》
  14. 脉要论《中藏经》
  15. 脉阴阳俱紧《中医词典》
  16. 脉要精微论篇《疡医大全》
  17. 脉阴阳类成《诊家枢要》
  18. 脉要精微论篇《冯氏锦囊秘录》
  19. 脉阴阳类成《明医杂着》
  20. 脉要精微论篇《黄帝内经·素问》
  21. 脉应四时阴阳《灵素节注类编》
  22. 脉要精微论《素问悬解》
  23. 脉应杂病《幼科释谜》
  24. 脉要精微论《素问悬解》
  25. 脉有不可言传论《脉诀汇辨》
  26. 脉要精微解《史载之方》
  27. 脉有反关《医学摘粹》
  28. 脉要《伤科汇纂》
  29. 脉有亢制论《脉诀汇辨》
  30. 脉要《冯氏锦囊秘录》
  31. 脉有可凭不可凭《医述》


二十五方总图_《医宗己任编》_中医诊治_【岐黄之术】

二十五方总图

二十五方总图

  • 上一页
  • 目录
  • 相关
  • 下一页

二十五方总图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉义
  • 当前页：二十五方总图
  • 下一页：二十五方分图
<<< 返回本书目录
  1. 二十五方总图《医宗己任编》
  2. 二十五难《难经悬解》
  3. 二十四种脉体《医经国小》
  4. 二十五人篇《形色外诊简摩》
  5. 二十四制清宁丸【方剂大全】
  6. 二十五味流气饮【方剂大全】
  7. 二十四味养脾丸【方剂大全】
  8. 二十五味珊瑚丸【方剂大全】
  9. 二十四味万灵丸【方剂大全】
  10. 二十五味松石丸【方剂大全】
  11. 二十四味轻脚丸【方剂大全】
  12. 二十五味药【方剂大全】
  13. 二十四味建中汤【方剂大全】
  14. 二十五味珍珠丸【方剂大全】
  15. 二十四味风流饮【方剂大全】
  16. 二十一论并增入十八论《卫生家宝产科备要》
  17. 二十四味飞步散【方剂大全】
  18. 二十一难《难经悬解》
  19. 二十四味断疟饮【方剂大全】
  20. 二石散【方剂大全】
  21. 二十四味大建中汤【方剂大全】
  22. 二石汤【方剂大全】
  23. 二十四味败毒散【方剂大全】
  24. 二石丸【方剂大全】
  25. 二十四气七十二候《类经图翼》
  26. 二守《理虚元鉴》
  27. 二十四难《难经悬解》
  28. 二术柴葛汤【方剂大全】
  29. 二十四脉《四圣心源》
  30. 二术二陈汤【方剂大全】
  1. 二十五方总图《医宗己任编》
  2. 二十五方主症《医宗己任编》
  3. 二十五六岁经证《竹林女科证治》
  4. 二十五方图解《医宗己任编》
  5. 二十五难《难经》
  6. 二十五方分图《医宗己任编》
  7. 二十五难《难经悬解》
  8. 二十五变《中医词典》
  9. 二十五人篇《形色外诊简摩》
  10. 二十四种蒸病论《妇人大全良方》
  11. 二十一二岁经证《竹林女科证治》
  12. 二十四种脉体《医经国小》
  13. 二十一论并增入十八论《卫生家宝产科备要》
  14. 二十四味万灵丸《博济方》
  15. 二十一难《难经》
  16. 二十四味流气饮和苏合香丸《医方考》
  17. 二十一难《难经悬解》
  18. 二十四味流气饮《和剂》《医方考》
  19. 二石茶《茶饮保健》
  20. 二十四水候《诸病源候论》
  21. 二石茶《茶饮保健》
  22. 二十四气七十二候《类经图翼》
  23. 二石散《三因极一病证方论》
  24. 二十四难《难经悬解》
  25. 二室模型一级消除动力学《临床生物化学》
  26. 二十四难《难经》
  27. 二守《理虚元鉴》
  28. 二十四节气圆运动详细说明《圆运动的古中医学》
  29. 二术茶《茶饮保健》
  30. 二十四节气圆运动图《圆运动的古中医学》
  31. 二术胜湿汤《目经大成》


二十五方分图_《医宗己任编》_中医诊治_【岐黄之术】

二十五方分图

二十五方分图

  • 上一页
  • 目录
  • 相关
  • 下一页

木主病变见五症用药之法图（图）

足厥阴肝足少阳胆木主病变见五症用药之法．

肝与胆自病为正邪．用逍遥散泻木中之木．

之心病为实邪．用七味饮泻木中之火．

之脾病为微邪．用小柴胡汤泻木中之土．

之肺病为贼邪．用左金丸泻木中之金．

之肾病为虚邪．用滋肾生肝饮泻木中之水．

火主病变见五症用药之法图（图）

手少阴心手太阳小肠火主病变见五症用药之法心小肠自病为正邪．用归脾汤泻火中之火之脾病为实邪．用远志饮子泻火中之土．

之肺病为微邪．用龙骨丸泻火中之金．

之肾病为贼邪．用导赤散泻火中之水．

之肝病为虚邪．用养荣汤泻火中之木．

包络三焦附

土主病变见五症用药之法图（图）

足太阴脾足阳明胃土主病变见五症用药之法脾与胃自病为正邪．用六君子汤泻土中之土．

之肺病为实邪．用四君子汤泻土中之金．

之肾病为微邪．用理中汤泻土中之水．

之肝病为贼邪．用建中汤泻土中之木．

之心病为虚邪．用香连丸泻土中之火．

金主病变见五症用药之法图（图）

手太阴肺手阳明大肠金主病变见五症用药之法肺大肠自病为正邪．用泻白散泻金中之金．

之肾病为实邪．用生脉散泻金中之水．

之肝病为微邪．用生金滋水饮泻金中之木．

之心病为贼邪．用黄 汤泻金中之火．

之脾病为虚邪．用补中益气汤泻金中之土．

水主病变见五症用药之法图（图）

足少阴肾足太阳膀胱水主病变见五症用药之法肾膀胱自病为正邪．用六味饮泻水中之水．

之肝病为实邪．用疏肝益肾汤泻水中之木．

之心病为微邪．用八味丸泻水中之火．

之脾病为贼邪．用右归饮泻水中之土．

之肺病为虚邪．用左归饮泻水中之金．

命门附

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五方总图
  • 当前页：二十五方分图
  • 下一页：二十五方图解
<<< 返回本书目录
  1. 二十四种脉体《医经国小》
  2. 二十五方总图《医宗己任编》
  3. 二十四制清宁丸【方剂大全】
  4. 二十五难《难经悬解》
  5. 二十四味养脾丸【方剂大全】
  6. 二十五人篇《形色外诊简摩》
  7. 二十四味万灵丸【方剂大全】
  8. 二十五味流气饮【方剂大全】
  9. 二十四味轻脚丸【方剂大全】
  10. 二十五味珊瑚丸【方剂大全】
  11. 二十四味建中汤【方剂大全】
  12. 二十五味松石丸【方剂大全】
  13. 二十四味风流饮【方剂大全】
  14. 二十五味药【方剂大全】
  15. 二十四味飞步散【方剂大全】
  16. 二十五味珍珠丸【方剂大全】
  17. 二十四味断疟饮【方剂大全】
  18. 二十一论并增入十八论《卫生家宝产科备要》
  19. 二十四味大建中汤【方剂大全】
  20. 二十一难《难经悬解》
  21. 二十四味败毒散【方剂大全】
  22. 二石散【方剂大全】
  23. 二十四气七十二候《类经图翼》
  24. 二石汤【方剂大全】
  25. 二十四难《难经悬解》
  26. 二石丸【方剂大全】
  27. 二十四脉《四圣心源》
  28. 二守《理虚元鉴》
  29. 二十四惊辨症秘旨《幼科推拿秘书》
  30. 二术柴葛汤【方剂大全】
  1. 二十五方分图《医宗己任编》
  2. 二十五变《中医词典》
  3. 二十五方图解《医宗己任编》
  4. 二十四种蒸病论《妇人大全良方》
  5. 二十五方主症《医宗己任编》
  6. 二十四种脉体《医经国小》
  7. 二十五方总图《医宗己任编》
  8. 二十四味万灵丸《博济方》
  9. 二十五六岁经证《竹林女科证治》
  10. 二十四味流气饮和苏合香丸《医方考》
  11. 二十五难《难经》
  12. 二十四味流气饮《和剂》《医方考》
  13. 二十五难《难经悬解》
  14. 二十四水候《诸病源候论》
  15. 二十五人篇《形色外诊简摩》
  16. 二十四气七十二候《类经图翼》
  17. 二十一二岁经证《竹林女科证治》
  18. 二十四难《难经悬解》
  19. 二十一论并增入十八论《卫生家宝产科备要》
  20. 二十四难《难经》
  21. 二十一难《难经》
  22. 二十四节气圆运动详细说明《圆运动的古中医学》
  23. 二十一难《难经悬解》
  24. 二十四节气圆运动图《圆运动的古中医学》
  25. 二石茶《茶饮保健》
  26. 二十四节气圆运动简明图说《圆运动的古中医学》
  27. 二石茶《茶饮保健》
  28. 二十三蒸《中医词典》
  29. 二石散《三因极一病证方论》
  30. 二十三四岁经证《竹林女科证治》
  31. 二室模型一级消除动力学《临床生物化学》


二十五方图解_《医宗己任编》_中医诊治_【岐黄之术】

二十五方图解

二十五方图解

  • 上一页
  • 目录
  • 相关
  • 下一页

（是解从姚于九本抄附．第不知解自何人．今特低一字以别之．）

五行有相生相克．相生者．谓金生水．水生木．木生火．火生土．土生金是也．相克者．谓金克木．木克土．土克水．水克火．火克金是也．凡脉遇相生者吉．相克者凶．如心见沉细．肝见短涩．肾见迟缓．肺见洪大．脾见弦长．皆遇克也．为鬼贼相侵．危症也．又如心见缓．肝见洪．肺见沉．脾见涩．肾见弦．是子来扶母．遇我之所生也．虽病易瘥．至如肾病传肝．肝病传心之类．此母来抑子．病虽不死．亦绵延日久矣．又我克者为妻．假如春木脉见脾土．是夫得妻脉也．妻来乘夫．虽非正克．然春中独见脾脉．土乘木衰．土乘之则生金来克木耳．若脉见弦缓．则本体尚存．土虽乘之．不足虑也．如本脉全无而独见脾缓之脉．为害必矣．脉赋云．春得脾而莫疗．冬见心而莫治．夏得肺而难瘥．秋得肝亦何疑．此即四时休旺．以例生克之义也．然人脉之息数．出气为呼．入气为吸．一呼一吸．谓之一息．息间脉来四至或五至为平和．不大不小．和缓舒畅．此无病之脉也．至于三迟二败．冷而危也．六数七极．热甚也．八脱九死．极于十一二至．与夫奄奄两息一至．则又散而为变也．六数七极．热也．脉中有力．为有神也．当泄其热．三迟二败．寒也．脉中有力．为有神也．当去其寒．若数极迟败中不复有力．为无神也．将何所恃耶．可与之决死期矣．（说本东垣．）

然脉尽有有力而无神者．亦有无力而有神者．盖有神无神．非即以有力无力论也．如以有力即为有神．无力即为无神．则凡脉之弦劲而勒指者．可为有神而许以生乎．脉之和缓而软弱者．可为无神而断以死乎．恐未必应其口也．则何如有余之症．脉须有力．而有力之中．又贵有神．不足之症．脉宜无力．而无力之中．全在有神数语．为扼诊家之要也哉．

按五图合为一图．则五图一五行也．所谓合之则一五行也．一图分作五图．则五图各具一五行也．所谓分之则五行各有五．五五二十五也．谓之主病者．乃各脏腑所主之病．如诸风眩掉．悉属于木．诸逆冲上．悉属于火之类是也．变见五症者．乃各脏腑自具之五邪．如木之火病．则为木中无火．木之水病．则为木中无水之类是也．自病自字．与主病主字不同．主病是统正实微贼虚五邪而言．自病则单是正邪．与实微贼虚四邪．平列为五．而统于主病之中者也．之心病之脾病等之字．非由此及彼之谓．盖曰木中的火病．木中的土病也．上之字与下木中之木等之字．同作的字解．不作往字解．若错解之字．则都无理会．一齐差却矣．试于上边之字上加肝胆中心小肠等三字．下边木火土金水等五字．换作正邪实邪等十字读之．云肝胆中之心病为实邪．用七味饮泻木中之实邪．心小肠之脾病为实邪．用远志饮子泻火中之实邪．则图中之义自明．原解于四明二十五方图中，五症变见之义未谛．岂因误解上下两之字．抹却中间一中字耶．理则无二．言讵一端．按图索解．必求其当．用随所见．附解于兹．无而先克循环．同原太极．则合五图为一图可也．即分一图为五图可也．阖得拢亦未始分不开．分得开又未始阖不拢也．而开阖从方便者谁乎．其惟会太极动静之理于一原者乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五方分图
  • 当前页：二十五方图解
  • 下一页：二十五方主症
<<< 返回本书目录
  1. 二十四种脉体《医经国小》
  2. 二十五方总图《医宗己任编》
  3. 二十四制清宁丸【方剂大全】
  4. 二十五难《难经悬解》
  5. 二十四味养脾丸【方剂大全】
  6. 二十五人篇《形色外诊简摩》
  7. 二十四味万灵丸【方剂大全】
  8. 二十五味流气饮【方剂大全】
  9. 二十四味轻脚丸【方剂大全】
  10. 二十五味珊瑚丸【方剂大全】
  11. 二十四味建中汤【方剂大全】
  12. 二十五味松石丸【方剂大全】
  13. 二十四味风流饮【方剂大全】
  14. 二十五味药【方剂大全】
  15. 二十四味飞步散【方剂大全】
  16. 二十五味珍珠丸【方剂大全】
  17. 二十四味断疟饮【方剂大全】
  18. 二十一论并增入十八论《卫生家宝产科备要》
  19. 二十四味大建中汤【方剂大全】
  20. 二十一难《难经悬解》
  21. 二十四味败毒散【方剂大全】
  22. 二石散【方剂大全】
  23. 二十四气七十二候《类经图翼》
  24. 二石汤【方剂大全】
  25. 二十四难《难经悬解》
  26. 二石丸【方剂大全】
  27. 二十四脉《四圣心源》
  28. 二守《理虚元鉴》
  29. 二十四惊辨症秘旨《幼科推拿秘书》
  30. 二术柴葛汤【方剂大全】
  1. 二十五方图解《医宗己任编》
  2. 二十五方分图《医宗己任编》
  3. 二十五方主症《医宗己任编》
  4. 二十五变《中医词典》
  5. 二十五方总图《医宗己任编》
  6. 二十四种蒸病论《妇人大全良方》
  7. 二十五六岁经证《竹林女科证治》
  8. 二十四种脉体《医经国小》
  9. 二十五难《难经》
  10. 二十四味万灵丸《博济方》
  11. 二十五难《难经悬解》
  12. 二十四味流气饮和苏合香丸《医方考》
  13. 二十五人篇《形色外诊简摩》
  14. 二十四味流气饮《和剂》《医方考》
  15. 二十一二岁经证《竹林女科证治》
  16. 二十四水候《诸病源候论》
  17. 二十一论并增入十八论《卫生家宝产科备要》
  18. 二十四气七十二候《类经图翼》
  19. 二十一难《难经》
  20. 二十四难《难经悬解》
  21. 二十一难《难经悬解》
  22. 二十四难《难经》
  23. 二石茶《茶饮保健》
  24. 二十四节气圆运动详细说明《圆运动的古中医学》
  25. 二石茶《茶饮保健》
  26. 二十四节气圆运动图《圆运动的古中医学》
  27. 二石散《三因极一病证方论》
  28. 二十四节气圆运动简明图说《圆运动的古中医学》
  29. 二室模型一级消除动力学《临床生物化学》
  30. 二十三蒸《中医词典》
  31. 二守《理虚元鉴》


二十五方主症_《医宗己任编》_中医诊治_【岐黄之术】

二十五方主症

二十五方主症

  • 上一页
  • 目录
  • 相关
  • 下一页

逍遥散

治肝胆两经郁火．以致胁痛头眩．或胃脘当心而痛．或肩胛绊痛．或时眼赤痛．连及太阳．无论六经伤寒．但见阳症．悉用此方．妇人郁怒伤肝．致血妄行．赤白淫闭．沙淋崩浊等症．俱宜此方加减治之．易曰．

风以散之．此方是也．

柴胡 白芍 归身 白术 茯苓 甘草 姜枣引．

上方加熟地名黑逍遥散．加丹皮山栀名加味逍遥散．加人参名柴芍参苓散．加大力子川芎丹皮山栀名栀子清肝散．加蔓荆子川芎丹皮山栀名当归川芎散．加熟地川芎丹皮钩藤 秦艽名秦艽 地黄汤加木瓜米仁熟地川芎山栀胆草名清肝养荣汤．

七味饮

治肝经气虚．筋无所养．变为寒症．以致筋骨疼痛．脚软懒行及伤寒服凉药过多．木中无火．手足牵引．

肝经血虚．以致火燥筋挛．变为结核瘰 等症．经曰．辛以润之．此方是也．

熟地 山药 萸肉 丹皮 茯苓 泽泻 肉桂

上方加五味名加减八味饮．

小柴胡汤

治少阳经伤寒症．凡耳聋胁痛．口苦眼赤．及夏秋六经疟疾．随症加减．

柴胡 黄芩 人参 半夏 甘草 姜枣引．

上方加丹皮山栀名加味小柴胡汤．去半夏加山栀连翘川芎桔梗名柴胡清肝散．

左金丸

治肝胆郁火．胸胁痛不可忍．酒湿发黄．每食吞酸吐酸．如醋浸心．酸水嗳退场门中齿不可合者．

黄连 茱萸

上方一名四金丸．为末粥丸．白术 陈皮汤下．

滋肾生肝饮

治肝火郁于胃中．以致倦怠嗜卧．饮食不思．口渴咽燥．及妇人小便自遗．频数无度．凡伤寒后热已退而见口渴者用之．

熟地 山药 萸肉 丹皮 茯苓 泽泻 柴胡 当归 五味 白术 甘草

上方去柴胡 白术 甘草加生地名益阴地黄汤．去柴胡 泽泻加人参黄 麦冬广皮名人参补肺汤．

□

上五方治木之五症．

□

归脾汤

治心火衰甚．不能生土．以致土困金败．外兼咳嗽吐痰．寒热往来．盗汗．急以此方去木香加白芍以治之．凡见脾胃衰弱．饮食不思．大便泄泻．总属君火不旺所致．此补本法也．凡各种虚症．补中益气汤所不效者．投以此方．若加酒炒白芍北五味子以敛其心气．奏效更神也．

归身 远志 枣仁（炒研） 茯神 木香 人参 黄 （蜜炙）白术（土炒） 甘草 圆眼（去核） 姜枣引．

上方加丹皮山栀名加味归脾汤．

远志饮子

治风入大肠．传为风痢．脓血并见．但里急后重而腹不痛者．此方主之．或加桔梗．

远志 当归 防风 黄 白术 甘草

龙骨丸

治肾气不足．不能上交心火．

龙骨（ ） 骨脂（炒研） 蚕蛾 五味 苁蓉（酒洗去鳞膜）蜜丸．

导赤散

治心火亢甚．小肠郁结．不能通利．此方治之．白浊沙淋等症．合逍遥散．

生地 木通 黄芩（或用黄连或用甘草）

养荣汤

凡属大虚症．勿论其脉与病．但服此方．诸症悉退．此十全大补汤对子也．十全大补．但分气血．此则五脏皆补．无乎不到．虚寒甚者．当加附子以治之．三阴疟更妙．（一作阴虚更妙．）

白芍 当归 远志 熟地 五味 肉桂 人参 黄 茯苓 白术 陈皮 甘草 姜枣为引．

上方去远志五味陈皮加川芎名十全大补汤．

□

上五方．治火之五症．

□

六君子汤

治脾胃气虚．饮食不进．致成痰癖．不时咳唾．或胃气虚寒．动成呕恶．凡虚疟及诸病后痢后．俱当以此方调之．

人参 白术 广皮 半夏 茯苓 甘草

上方去人参 白术名二陈汤．去半夏茯苓加白芍名益黄散．去茯苓 白术加山药熟地名金水六君煎．

四君子汤

治脾胃不和．饮食不进．泄痢虚饱．

人参 白术 茯苓 甘草

上方加川芎当归名加味四君子汤．加川芎当归黄 柴胡丹皮名益脾清肝散．

理中汤

治虚寒胃痛．呕吐不绝．泄泻完谷不化．此太阴阳明两经药也．

人参 白术（炒） 干姜 甘草

上方加附子名附子理中汤．

建中汤

治肝虚不能生火．以致火不能生土．用白芍之酸．甘草之甘．此甲己化土也．再加肉桂补肝之子．益土之母．以培其生化之原．凡脾胃不和．饮食不进．其外见症．两胁寒痛．泄痢小腹痛．用此治之．

白芍 肉桂 甘草 （谦按．此方当加饴糖．庶合仲圣之旨．）

上方加黄 名黄 建中汤．

香连丸

治脾胃两经中湿火．传变大肠．泄痢无度．里急后重．

黄连 木香（不宜见火）水丸．

晚村批医贯云．近日香连丸．绝非旧法．杂用消克泻下之药．人自为政．亦名香连．杀人如麻．真可痛恨．

□

上五方．治土之五症．

□

泻白散

凡属肺热咳嗽．皆当加减用之．咳加桔梗 百合．痰加贝母．渴加知母．有食加枳实．

桑皮（蜜炙） 骨皮 甘草

上方加人参 茯苓 青皮 陈皮五味知母 天冬名人参平肺散．

生脉散

治暑伤元气．汗出过度．倦怠嗜卧．如有虚热口渴．不思饮食．轻者合四君子汤．重者合补中益气汤．

人参 麦冬 五味

上方如无人参．以枸杞代之．

生金滋水饮

凡伤寒热退后．有易补之阴．有难动之阳．皆当以此养之．其见症或汗后烦躁未除．口渴微热大便艰涩．小便短赤即是．又有一种少阳阳明症．手足肿痛．皆火燥生风．风淫末疾．不必俟其汗后．当即以此方．加柴芩与之．无不效也．

生地 丹皮 当归 白芍 人参 麦冬 白术（生用）甘草 枣姜引．

上方去丹皮麦冬加川芎茯苓名八珍汤．

黄 汤

治肺气大虚．腠理不固．寒症至矣．或小腹隐痛．大便不实．小便频数无度．经夜不寐．盗汗不止．命门火衰．精滑梦遗．此方通治之．其盗汗自汗．尤为紧要．

黄 （蜜炙） 白术 当归 远志（蜜炙） 枣仁（炒研） 骨脂 姜枣引．

上方去黄 骨脂加人参熟地甘草名七福饮．

补中益气汤

凡六经内伤外感．及暑月劳倦发热．或汗出不止．但用本方．加白芍一钱．痢疾 腹痛已除．泻犹未止．是脾气下陷也．加酒炒白芍三钱．疟疾发久．形体 羸．无论六经．皆当加半夏一钱．（合六君意也） 即有外感．不过加黄芩一钱．（则又合小柴胡矣）凡妇女胎前气虚．以致胎动不安．小产崩漏．或产后血虚发热．但加酒炒白芍二钱．此方凡属中宫虚损．病后失调．无不相宜．倪氏曰．七情内伤．脾胃先病．治先补土．此方是也．

人参 黄 （蜜炙） 白术（土炒） 当归 陈皮 柴胡 升麻

甘草 姜枣引． （谦按．此方当以参 为君．归术为臣．陈草为佐．升柴为使．而分两君臣但以钱计．佐使以分计．庶与东垣立方之旨合．盖上中之宣剂也．

上方加白芍五味名调中益气汤．去当归 白术 陈皮加白芍五味名人参益气汤去柴胡加茯苓五味名参 补脾汤．

□

上五方．治金之五症．

□

六味饮

治肾水不足．虚火上升．消烁真阴．变为潮热咳嗽 消渴 虚劳等症．易曰．雨以润之．此方是也．

熟地 山药 萸肉 丹皮 茯苓 泽泻上方加五味名都气饮．加五味生地柴胡名抑阴地黄丸．加五味生地柴胡归尾去萸肉名滋阴肾气丸．去茯苓 泽泻加川芎当归川楝子使君子赤茯苓名九味地黄丸．

疏肝益肾汤

凡胃脘痛大便燥结者．肝血虚也．此方主之．逍遥散所不能愈者．此方妙．

柴胡 白芍 熟地 山药 萸肉 丹皮 茯苓 泽泻

上方加归身枣仁山栀名滋肾清肝饮．

八味丸

治命门三焦火衰．元阳虚惫．变为泄泻腹胀．阳痿精寒不育．两膝酸痛．腰软无力．两目昏花．悉以此方治之．易曰．日以 之．此方是也．

附子 肉桂 熟地 山药 萸肉 丹皮 茯苓 泽泻 （谦按．方中加牛膝车前名济生肾气丸．肾寒肝热者最宜．）

上方加五味鹿茸名十补丸．去山药萸肉丹皮茯苓加牛膝 甘草名镇阴煎．

右归饮

凡命门虚寒等症．八味丸治之不愈者．宜服此方．见症已详八味丸下．

附子 肉桂 熟地 枸杞 山药 萸肉 杜仲 甘草

上方去甘草加当归鹿胶菟丝即右归丸．

左归饮

治肾水干枯．虚火上蒸脾胃．阴土受亏．以致饮食不进．大使燥结．甚至三阳癃闭．变成噎鬲．治之于早．无不愈也．尝以此方加归芍．治伤寒舌黑唇焦．大渴引饮．此必服攻伐寒凉之药过多也．此方救之．治疟疾而兼燥症．热重寒轻者．此方更妙．

熟地 枸杞 山药 萸肉 茯苓 甘草

上方去茯苓 甘草加龟胶鹿胶菟丝牛膝即左归丸

□

上五方．治水之五症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五方图解
  • 当前页：二十五方主症
  • 下一页：方论
<<< 返回本书目录
  1. 二十四种脉体《医经国小》
  2. 二十五方总图《医宗己任编》
  3. 二十四制清宁丸【方剂大全】
  4. 二十五难《难经悬解》
  5. 二十四味养脾丸【方剂大全】
  6. 二十五人篇《形色外诊简摩》
  7. 二十四味万灵丸【方剂大全】
  8. 二十五味流气饮【方剂大全】
  9. 二十四味轻脚丸【方剂大全】
  10. 二十五味珊瑚丸【方剂大全】
  11. 二十四味建中汤【方剂大全】
  12. 二十五味松石丸【方剂大全】
  13. 二十四味风流饮【方剂大全】
  14. 二十五味药【方剂大全】
  15. 二十四味飞步散【方剂大全】
  16. 二十五味珍珠丸【方剂大全】
  17. 二十四味断疟饮【方剂大全】
  18. 二十一论并增入十八论《卫生家宝产科备要》
  19. 二十四味大建中汤【方剂大全】
  20. 二十一难《难经悬解》
  21. 二十四味败毒散【方剂大全】
  22. 二石散【方剂大全】
  23. 二十四气七十二候《类经图翼》
  24. 二石汤【方剂大全】
  25. 二十四难《难经悬解》
  26. 二石丸【方剂大全】
  27. 二十四脉《四圣心源》
  28. 二守《理虚元鉴》
  29. 二十四惊辨症秘旨《幼科推拿秘书》
  30. 二术柴葛汤【方剂大全】
  1. 二十五方主症《医宗己任编》
  2. 二十五方图解《医宗己任编》
  3. 二十五方总图《医宗己任编》
  4. 二十五方分图《医宗己任编》
  5. 二十五六岁经证《竹林女科证治》
  6. 二十五变《中医词典》
  7. 二十五难《难经》
  8. 二十四种蒸病论《妇人大全良方》
  9. 二十五难《难经悬解》
  10. 二十四种脉体《医经国小》
  11. 二十五人篇《形色外诊简摩》
  12. 二十四味万灵丸《博济方》
  13. 二十一二岁经证《竹林女科证治》
  14. 二十四味流气饮和苏合香丸《医方考》
  15. 二十一论并增入十八论《卫生家宝产科备要》
  16. 二十四味流气饮《和剂》《医方考》
  17. 二十一难《难经》
  18. 二十四水候《诸病源候论》
  19. 二十一难《难经悬解》
  20. 二十四气七十二候《类经图翼》
  21. 二石茶《茶饮保健》
  22. 二十四难《难经悬解》
  23. 二石茶《茶饮保健》
  24. 二十四难《难经》
  25. 二石散《三因极一病证方论》
  26. 二十四节气圆运动详细说明《圆运动的古中医学》
  27. 二室模型一级消除动力学《临床生物化学》
  28. 二十四节气圆运动图《圆运动的古中医学》
  29. 二守《理虚元鉴》
  30. 二十四节气圆运动简明图说《圆运动的古中医学》
  31. 二术茶《茶饮保健》


方论_《医宗己任编》_中医诊治_【岐黄之术】

方论

方论

  • 上一页
  • 目录
  • 相关
  • 下一页

（即名高氏遗书．东庄已述之医贯批中．但此详于彼．故从谢达宸本抄附．）

归脾汤

治脾经失血．少寐．发热．盗汗．或思虑伤脾．不能摄血．以致妄行．或健忘怔忡．惊悸不寐．或心脾伤痛．嗜卧．少食．或忧思伤脾．血虚发热．或肢体作痛．大便不调．或女子经候不准．晡热内热．或瘰 流注．不能消散溃敛．

归身（炙） 远志（炒研） 枣仁 茯神 人参（炙） 黄 （土炒）白术 龙眼 煨甘草（炙） 木香（呕血归脾全在此味） 姜枣引．

此方乃严用和所造．其对症则二阳之病发心脾也．盖欲补脾．则先补心．欲补心．则先补肝．所谓隔二之治．赵氏论之详矣．然往往用之于吐血咳嗽寒热．木香多不合．以其香燥反能动肝火而燥津液．予每去之．而加白芍以追已散之真阴．颇称稳当．且肺受火刑．白术太燥．恐反助嗽．得芍药之阴以为佐．亦是妙于配合．如肺肾受伤．再加麦冬五味．肝肾受伤．则芍药更为有益．如从拂郁而起．则加柴胡丹皮山栀．如非二阳之病至怔忡．则去木香．加枸杞麦冬五味之属．如梦遗．则加五味熟地白芍 牡蛎之属．如怔忡而实挟包络一种有余之火兼痰者．则加黄连生地贝母之类以清之．梦遗而挟相火者．加黄柏 知母 麦冬以清之．惟脾虚久泻而不止者．方留木香以醒脾．脾虚而挟寒者．虽肉果桂附等类．皆可加也．阳虚盗汗．脉四至以内．奄奄不起．惺惺不寐．此方亦是对症要药．亦可变为养荣加减．

甘露饮

治大人小儿．胸中客热．牙宣口臭．齿龈肿烂．时出脓血．目睑垂重．常欲合闭．或即饥烦．不欲饮食．及目赤肿痛．不任凉药．口舌生疮．咽喉肿痛．疮疹已发．皆可服之．又治脾胃受湿．瘀热在里．或醉饱房劳．湿热相搏．致生疸病．身目皆黄．肢体微肿．胸满气短．大便不调．小便黄涩．或时身热．并皆治之．

生地 熟地 天冬 麦冬 黄芩 石斛 枳壳 茵陈 枇杷叶 甘草

小甘露饮

治脾劳实热．身体面目悉黄．舌干咽喉肿痛．

山栀 黄芩 生地 升麻 桔梗 茵陈 石斛 甘草

此方创自洁古老人．丹溪以为此心肺胃三经药也．主治胸中客热．口臭齿烂．心烦咽疮等症．许学士又去门冬加犀角．主治与上略同．别如赤眼并一切疮疡．已散未散．皆可治之．然小甘露去熟地二冬者．以手阳明与肾无相关之势．故加桔梗．使与里合．治胃则以肾为关．故加熟地二冬也．按此方以固本丸为症．而加入他药．原因胃中湿热．下流归坎．则水源浊泛．故见症如此．而当日立方之意．实从救肾起见．清胃者自清胃．而救原者仍救原．丹溪止言心肺胃．犹未是全论．予每于肝经有郁火者．亦以此方加丹皮山栀．去石斛甘草 枇杷叶．亦无不应验．则知水木同原之义．若原有胃火．而又挟肝木之势者．竟以原方不减．而但加丹皮山栀等味．亦无不效也．丹溪言肺最妙．然必须列症中云大便干燥．才合手足阳明两经之药耳．至一变而为小甘露．去枇杷叶熟地二冬枳壳．而加升麻 桔梗 栀子．则手阳明实症通治之义全见矣．火盛渴甚者．加知母．走马疳而急者．加石膏黄连．火蚀既久．元气虚者．加人参．真胃中燥火之神剂也 ．

清脾饮

治瘅疟．脉弦数．但热不寒．或热多寒少．膈满不食．口苦．舌干．烦渴．小便黄赤．大便不利．

青皮 浓朴 草果 柴胡 黄芩 半夏 茯苓 白术 甘草 姜引．

此严用和所造治疟方也．治疟多方．俱不得要．惟此方为中正．予每用此加减．无不愈者．盖疟发寒热．原属少阳半表半里．故必以小柴胡为君．青皮以解脉之弦数．浓朴以宽胃中之积滞．草果以化痰消壅．苓术以实脾土．此二味乃补正之义．缘疟固由外感．然必内伤而后外始感焉．此东垣之微旨也．严氏立方．最为的当．但竟由饮食起者．予每以苍术易白术．加陈皮以合平胃之意．热多寒少者．稍加黄连 滑石．寒多热少者．稍加前胡以发其郁热．无不应手而验．能审此而消息之．何至迁延久病．困苦天下人哉．若误服汤药病久者．不可执此为不易之法．是在学者神明之耳．如服寒药而致胃伤者．须以人参养胃汤养之．服热药多者．仍以小柴胡汤．多加黄连丹皮生地以解之．久而虚者．补中益气以救之．发于夜者．四物汤益母草饮（一名香红饮）以济之．用法虽殊．然小柴胡之旨．不可脱也．

六味地黄丸

治肾经不足．发热作渴．小便淋闭．气壅痰嗽．头目眩晕．眼花耳聋．咽燥舌痛．齿牙不固．腰腿痿软．自汗盗汗．便血诸血．失音水泛为痰．血虚发热等症．其功不能尽述．

熟地 山药 萸肉 丹皮 茯苓 泽泻

张仲景立八味丸．治汉元帝三阴疟．至宋时钱仲阳．始去桂附．变而为六味．以治小儿．盖以小儿纯阳．无补阳之法．倘或先天不足．行迟脚软．阴虚发热．则用六味以补之．此仲阳变法也．乃薛氏则因此悟到大方．亦当以此补阴．而丹溪之补阴丸始废．然其方虽列于医案中．而未尝发明其为救阴之的剂也．至赵氏始大阐薛氏用此方之意．而以为圣方神剂．又不止治阴虚发热之一法．触处旁通．无不立应．而学人始善于用六味矣．然浙东惟四明医家．承受赵氏之学人多．为善于用．浙西惟张卿子．亦稍用之．沿及三吴．不能解也．即读赵氏书者．亦懵然不觉．然赵氏加减之法甚严．又非薛氏之意矣．今录两家加减之法于后．并附愚意．惟学人择之．

薛氏治妇女郁怒伤肝脾．以致小便淋漓不利．月经不调．两胁胀闷．小腹作痛．寒热往来．胸乳作痛．左关弦洪．右关弦数．此郁怒伤肝脾．血虚气滞为患．则变为滋肾生肝饮．

熟地 山药 萸肉 丹皮 茯苓 泽泻 五味 当归 柴胡 白术 甘草

原用六味双对减半分两．而加柴胡 白术 甘草 当归五味．合逍遥而去白芍．加五味者．合都气意也．以生肝．故去白芍．而留白术 甘草以补脾．补脾者．生金以制木也．以制为生．天地自然之序也．又一变而为滋阴肾气丸．治目神水宽大渐散．或如雾露中行．渐睹空中有黑花．视物二体．久则光不收．及内障．神水淡白色．

熟地 山药 丹皮 茯苓 泽泻 生地 归尾 柴胡

上为丸．辰砂为衣．每服十丸．白滚汤下．

独去山萸肉．而加柴胡生地归尾五味．仍合逍遥都气．肝肾同治．然用归尾生地者．行瘀滞也．柴胡者．疏木气也．去白芍者．恐妨于行之疏之也．名滋阴者．厥阴也．皆用五味者．虽合都气．然实防木之反克．泻丁之义也．去萸肉者．不欲强木也．

又一变而为人参补肺汤．治肾水不足．虚火上炎．咳唾脓血．发热作渴．小便不调．

熟地 山药 萸肉 丹皮 茯苓 人参 麦冬 五味 当归 黄 （蜜炙） 白术 陈皮 甘草（蜜炙）姜引．

其义愈变化无穷．真游龙戏水之妙也．去泽泻而加参 归术麦冬五味陈皮 甘草．夫白术之与六味．其化相反．焉得合之．曰从合生脉来．则有自然相通之义．借茯苓以合五味异功之妙．用归以合养血之奇．其不用泽泻者．盖为发热作渴．小便不调．则无再竭之理．理无再竭．盒饭急生．生脉之所由来也．既当生脉．则异功可以转入矣．且水生高原．气化能出．肺气将败．故作渴不调．此所以急去泽泻．而生金滋水．复崇土以生金也．薛氏苦心．可不知哉．

又一变而为加味地黄丸．又名抑阴地黄丸．以治肝肾阴虚诸症．或耳内痒痛出水．或眼昏痰喘．或热渴便涩等症．

熟地 山药 萸肉 丹皮 茯苓 泽泻 柴胡 生地 五味

加生地柴胡五味．复等其分．真愈出愈奇矣．柴胡从逍遥来．生地从固本来．五味仍合都气．其曰耳内痒痛出水．或眼昏痰喘．或热渴便涩．而总以肝肾阴虚．则知其阴虚．半由火郁而致也．故用柴胡以疏之．郁火非生地不能凉．故用生地．用五味者．仍泻丁以补金．补金以生水也．曰抑阴．为郁火太盛．非疏不可．疏之所以抑之．生地凉血．便有泻义．泻之所以抑之也．

又一变而为九味地黄丸．以治肾疳．

熟地 山药 萸肉 丹皮 川芎 当归 赤茯苓 川楝子 使君子

上丸．空心温酒下．

以赤茯苓换白茯苓．而加川芎当归川楝子使君子．尽是直泻厥阴之药．仍是肝肾同治之法．缘诸疳必有虫．皆风木之所化．是肝有可伏之理．但伐其子．必伤其母．故用六味以补其母．去泽泻者．肾不宜再泄也．

又一变而为益阴肾气丸．以治诸脏亏损．发热晡热潮热盗汗．或寒热往来．五心烦热．或口干作渴．月经不调．或筋骨酸倦．饮食少思．或头目不清．痰气上壅．咳嗽晡甚．胸膈痞闷．或小便赤数．两足热痛．或脚足痿软．肢体作痛等症．此壮水之主．以制阳光之剂也．

熟地（自制杵膏） 山药 萸肉 丹皮 茯苓 泽泻 五味 当归 生地（酒拌杵膏）

上为末．入二膏加炼蜜丸桐子大． 砂为衣．每服五十丸．空心淡盐汤下．

加五味子．仍合都气．当归生地二味．则从四物汤来．何也．其列症有发热晡热潮热．肝血亏矣．焉可再以柴胡疏之哉．最妙在胸膈痞闷一句．缘此症之闷．是肝胆燥火．闭伏胃中．非当归生地合用．何以清胃中之火．而生胃中之阴哉．盖一用柴胡．便为逍遥．入肝胆．不能走胃阴矣．一用柴胡．一去柴胡．流湿就燥之义．判若天渊．微乎微乎．

至赵氏则以为六味加减．须严．其善用六味．虽是薛氏启其悟端．而以上变化．概未透其根柢．故尽废而不敢用．见其合当归 柴胡而去白芍．则反用白芍．名疏肝益肾．此则其聪明也．乃谓白术与六味．水土相反而禁用．初谓其立论高简．立法严密．后细参薛氏．毕竟薛氏博大．而赵氏拘浅．薛氏诸变法．似乎宽活．而其实严密．学人善悟其妙．而以意通之．大概以肝肾为主．而旁救脾肺．脾肺安顿．则君相二火．不必提起．自然帖伏矣．

□

以加味逍遥散六味丸治郁．自薛长洲始也．然长洲之法．实得之丹溪．越鞠之芎 ．即逍遥之归芍也．越鞠之苍术．即逍遥之白术也．越鞠之神曲．即逍遥之陈皮也．越鞠之香附．即逍遥之柴胡也．越鞠之栀子．即逍遥之加味也．但越鞠峻而逍遥则和矣．越鞠燥而逍遥则润矣．此则青出于蓝．后来居上．亦从古作述之．大凡如东垣之补中益气．比枳术万全无弊矣．然岂可谓枳术之谬．而禁不用哉．

□

归脾汤乃宋严用和所创．以治二阳之病发心脾者也．原方止人参 白术黄 茯神甘草 木香圆眼肉枣仁姜枣．薛新甫加远志 当归于本方．以治血虚．又加丹皮栀子为加味．以治血热．而阳生阴长之理乃备．随手变化．通于各症．无不神应．曰归脾者．从肝补心．从心补脾．率所生所藏．而从所统．所谓隔二之治．盖是血药．非气药也．后人见薛氏得力．亦漫浪效用之．而不解其说．妄为加减．尽失其义．即有稍知者．亦止谓治血从脾．笼统燥健之说．杂入温中劫阴之药．而严薜一家之旨益晦．四明高鼓峰．熟于赵氏之论．而独悟其微．谓木香一味．本以嘘血归经．然以其香燥．反动肝火而干津液．故其用每去木香而加芍药．以追已散之真阴．且肺受火刑．

白术燥烈．恐助咳嗽．得芍药以为佐．则太阴为养荣之用．又配合黄 建中．龙性乃驯．惟脾虚泄泻者．方留木香以醒脾．脾虚挟寒者．方加桂附以通真阴之阳．而外此皆出入于心肝脾三经．甘平清润之药．济生之法．始无遗义．古人复起．不易其说矣．

□

东垣此方．原为感症中有内伤一种．故立此方以补伤寒书之所未及．非补虚方也．今感症家多不敢用．而以为调理补虚服食之药．则谬矣．调理补虚．乃通其义而转用者耳．

□

此纯阴重味润下之方也．纯阴肾之气．重味肾之质．润下肾之性．非此不能使水归其壑．其中只熟地一味．为本羸之主．然遇气药则运用于上．遇血药则流走于经．不能制其一线入肾也．故以五者佐之．山药阴金也．坎中之艮．坚凝生金．故入手太阴．能润皮肤．水发高原．导水必自山．山药坚少腹之土．真水之原也．水土一气．镇达脐下．山茱萸阴木也．肝肾同位乎下．借其酸涩．以敛泛溢．水火升降．必由金木为道路．故与山药为左右降下之主．以制其旁轶．二者不相离．观李朱拆用二味于他方．可悟也．丹皮本手足少阴之药．能降心火达于膀胱．水火对居．泻南即益北．而又有茯苓之淡泄以降阳．泽泻之咸．泄以降阴．疏瀹决排．使无不就下入海之水．此制方之微旨也．仲景原方．以此六者．驾驭桂附．以收固肾中之阳．至宋钱仲阳治小儿行迟齿迟．脚软囟开．阴虚发热诸病．皆属肾虚．而小儿稚阳纯气．无补阳之法．乃用此方去桂附．用之应手神效．开聋聩而济夭枉．明薛新甫因之悟大方阴虚火动．用丹溪补阴法不验者．以此代之立应．自此以来．为补阴之神方矣．赵氏得力于薛氏医案．而益阐其义．触处旁通．外邪杂病．无不贯摄．而六味之用始尽矣．

□

辛甘发散为阳．酸苦涌泄为阴．清阳出上窍．浊阴走五脏．制方之原也．此方主治在化元．取润下之性．补下治下制以急．茯苓 泽泻之渗泻．正所以急之使直达于下也．肾阴失守．炀燎于上．欲纳之复归于宅．非借降泄之势．不能收摄宁静．故用茯苓之淡泄．以降阴中之阳．用泽泻之咸泻．以降阴中之阴．犹之补中益气汤用柴胡以升阳中之阴．用升麻以升阳中之阳也．升降者天地之气交．知仲景之茯苓 泽泻．即东垣之升麻 柴胡．则可与言立方之旨矣．

□

此方主用之味为桂附．即坎卦之一阳画也．非此则不成坎矣．附虽三焦命门之药．而辛热纯阳．通行诸经．走而不守．桂为少阴之药．宣通血脉．从下窜发．二者皆难控制．必得六者纯阴浓味润下之品．以为之浚导．而后能纳之九渊．而无震荡之虞．今人不明此义．直以桂附为肾阳之定药．离法任意而杂用之．酷烈中上．烁涸三阴．为祸非鲜也．或曰．仲景治少阴伤寒．用附者十之五．非专为保益肾阳耶．然仲景为寒邪直中阴经．非辛热不能驱之使出．附子为三焦命门辛热之味．故用以攻本经之寒邪．意在通行．不在补守．故太阴之理中．厥阴之乌梅．以至太阳之干姜芍药桂枝 甘草．阳明之四逆．无所不通．未尝专泥肾经也．唯八味丸为少阴主方．故亦名肾气．列于金匮．不入伤寒论中．正唯八味之附．乃补肾也．桂逢阳药．即为汗散．逢血药即为温行．逢泄药即为渗利．与肾更疏．亦必八味丸之桂．乃补肾也．故曰当论方．不当论药．当就方以论药．不当执药以论方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五方主症
  • 当前页：方论
  • 下一页：药论
<<< 返回本书目录
  1. 方论《重楼玉钥续编》
  2. 方论（八）《中国医籍考》
  3. 方论《医述》
  4. 方论（二）《中国医籍考》
  5. 方论《温热经纬》
  6. 方论（二十）《中国医籍考》
  7. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  8. 方论（二十八）《中国医籍考》
  9. 方类《胎产指南》
  10. 方论（二十二）《中国医籍考》
  11. 方耒青制军便泻溲数《程杏轩医案》
  12. 方论（二十九）《中国医籍考》
  13. 方榄【中药大全】
  14. 方论（二十六）《中国医籍考》
  15. 方考《医述》
  16. 方论（二十七）《中国医籍考》
  17. 方诀无隐章《韩氏医通》
  18. 方论（二十三）《中国医籍考》
  19. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  20. 方论（二十四）《中国医籍考》
  21. 方解石【中药大全】
  22. 方论（二十五）《中国医籍考》
  23. 方解石《证类本草》
  24. 方论（二十一）《中国医籍考》
  25. 方解石《本草纲目》完整版
  26. 方论（九）《中国医籍考》
  27. 方肩畸形【疾病症状】
  28. 方论（六）《中国医籍考》
  29. 方剂撷英《虚损病类钩沉》
  30. 方论（七）《中国医籍考》
  1. 方论《医宗己任编》
  2. 方论《温热经纬》
  3. 方论《重楼玉钥续编》
  4. 方论《医述》
  5. 方论（八）《中国医籍考》
  6. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  7. 方论（二）《中国医籍考》
  8. 方类《胎产指南》
  9. 方论（二十）《中国医籍考》
  10. 方耒青制军便泻溲数《程杏轩医案》
  11. 方论（二十八）《中国医籍考》
  12. 方考《医述》
  13. 方论（二十二）《中国医籍考》
  14. 方开《中医词典》
  15. 方论（二十九）《中国医籍考》
  16. 方诀无隐章《韩氏医通》
  17. 方论（二十六）《中国医籍考》
  18. 方炯《中医词典》
  19. 方论（二十七）《中国医籍考》
  20. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  21. 方论（二十三）《中国医籍考》
  22. 方解石《名医别录》
  23. 方论（二十四）《中国医籍考》
  24. 方解石《证类本草》
  25. 方论（二十五）《中国医籍考》
  26. 方解石《新修本草》
  27. 方论（二十一）《中国医籍考》
  28. 方解石《本草经集注》
  29. 方论（九）《中国医籍考》
  30. 方解石《千金翼方》
  31. 方论（六）《中国医籍考》


药论_《医宗己任编》_中医诊治_【岐黄之术】

药论

药论

  • 上一页
  • 目录
  • 相关
  • 下一页

（即名学医随笔．从董显臣本抄附．）

昆布．本是纶布．纶音关．误纶为昆．故呼昆布．东垣肥气痞气用之．大抵千金有破积聚之语．读广济方有治膀胱结气．急宜下气．用昆布下．调和制作菜食．极能下气．然则昆布乃太阳正药．与缪氏云咸能软坚．其性润下．寒能治热散结．故主十二种水肿 瘿 瘤．聚结 疮．是又三阳并用者．然五方独于肥气丸及加减痞气丸．用昆布．其余皆不用．是又因其滑能破积血也．

广术即莪术．凡行气破血．消积散结．皆用之．属足厥阴肝经气分药．大破气中之血．气血不足者服之．为祸不浅．好古言孙尚药用治气短不能接续．（经言短气不足息者下之．盖此之谓也．然中气虚实天渊．最宜详审．）此短字乃是胃中为积所壅．舒气不长．似不能接续．非中气虚短不能接续也．若不足之短而用此．宁不杀人．又言其入气药．能发诸香．是又能入阳明也．

川乌辛温大毒．性轻疏．温脾去风．寒用附子．风用乌头．能随诸药为佐使．功同附子而稍缓．海藏云．补命门不足肝气虚．

巴豆．一名刚子．一名走阳子．出巴蜀而形如豆．故名．辛温有毒．肠胃药也．东璧言气热味辛．生猛熟缓．能吐能下．能止能行．可升可降．峻用则有戡乱劫病之功．微用亦有抚绥调中之妙．惟畏大黄 黄连．而前人治积方．往往同用．是即抚绥调中之谓与．又为咽喉要药．取其辛能散结．猛烈之气． 能劫痰而开通道路也．先大夫言大黄去积水．荡之也．巴豆去积火．燎之也．非气实者不可妄用．用之须去心皮．熬令黄黑．捣膏入药．壳与油皆可用以治病．新者佳．

皂荚．即皂角．维HT ．乌犀．悬刀．皆其名也．辛咸温．有小毒．手太阴阳明经气分药．海藏云入厥阴经气分．以其能利上窍通二便．有疏泄之义也．故又言搜肝风泻肝气．然海藏本南阳正阳散内用皂角引入厥阴．故有此说．东璧言皂角属金．其味辛．其性燥．金胜木．燥胜风．故兼入足厥阴也．按正阳散活人止言治阴毒伤寒云云．列症不及囊缩．即海藏引用厥阴例．方云活人论厥阴药．并见阴症论并不以正阳治囊缩也．再考活人囊缩问答条中．又不及正阳散．然则海藏举正阳散为厥阴例．何所见也．海藏论厥阴烦满囊缩．只曰宜温之下之．亦不及正阳散．至王损庵论．囊缩论首载扁鹊孙真人．次活人．次海藏．而序方则止正阳回阳二方．确以正阳为治囊缩之的方矣．亦不知何所见也．岂因海藏以正阳属厥阴．而囊缩是厥阴中之一症．便以之通治与．又十八问阴症内列四方．亦不及正阳．独二十问手足厥冷脐腹筑冷一条为一见．又言脉一息七至以来．灸关元二三百壮．兼服正阳散．为二见．活人本以囊缩为厥阴死症．仲景原无治法．故但言遂以意寻比方仿治．而究不列方也．于是来阳伯徐春沂辈．亦不复有所更定参论．而但属之阴毒下耳．海藏引属厥阴．大抵以阴毒者．谓阴气独盛．阳气暴绝．则为阴毒．三阴皆有之．但书列正阳．所治有面青．张口出气．心下硬．身不热．

只额上有汗．烦渴不止．舌黑．多睡．四肢俱冷等症．是厥阴为多．故列于厥阴门．遂于汤液中有正阳散内用皂角引入厥阴之说也．

正阳散

附子 干姜 麝香 皂角 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方论
  • 当前页：药论
  • 下一页：中风
<<< 返回本书目录
  1. 药论《寿世保元》
  2. 药绿柴【中药大全】
  3. 药论《冯氏锦囊秘录》
  4. 药略《医述》
  5. 药笼短剧一卷《友渔斋医话》
  6. 药名《千金翼方》
  7. 药疗中病人不依从因素与对策《医院药学》
  8. 药名同异《本草纲目》完整版
  9. 药例《重订囊秘喉书》
  10. 药名外文索引《药理学》
  11. 药理学研究中实验动物的选择与应用《实验动物科学》
  12. 药品《冷庐医话》
  13. 药类法象《医学启源》
  14. 药品《圣济总录》
  15. 药老【中药大全】
  16. 药品包装的管理《中华人民共和国药品管理法》释义
  17. 药库管理《医院药学》
  18. 药品包装的管理《中华人民共和国药品管理法》
  19. 药戒《卫生宝鉴》
  20. 药品补充申请注册事项及申报资料要求《中药法规》
  21. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  22. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  23. 药剂分两《古今医统大全》
  24. 药品的淘汰《医院药学》
  25. 药剂别君臣《冯氏锦囊秘录》
  26. 药品管理《中华人民共和国药品管理法》释义
  27. 药剂别君臣《本草蒙筌》
  28. 药品管理《中华人民共和国药品管理法》
  29. 药忌燥热（培原四）《宜麟策》
  30. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  1. 药论《医宗己任编》
  2. 药论《寿世保元》
  3. 药略《医述》
  4. 药论《冯氏锦囊秘录》
  5. 药名《千金翼方》
  6. 药笼短剧一卷《友渔斋医话》
  7. 药名外文索引《药理学》
  8. 药疗中病人不依从因素与对策《医院药学》
  9. 药拈子熏《中医词典》
  10. 药理作用《药理学》
  11. 药捻灸《中医词典》
  12. 药理学的性质与任务《药理学》
  13. 药品《圣济总录》
  14. 药类法象《医学启源》
  15. 药品《冷庐医话》
  16. 药类法象《医旨绪余》
  17. 药品《预防医学》
  18. 药类法象《汤液本草》
  19. 药品包装的管理《中华人民共和国药品管理法》
  20. 药库管理《医院药学》
  21. 药品包装的管理《中华人民共和国药品管理法》释义
  22. 药酒养生《家庭医学百科·预防保健篇》
  23. 药品保管原则《医院药学》
  24. 药酒方《奇方类编》
  25. 药品标准物质《中药法规》
  26. 药酒方《奇方类编》
  27. 药品补充申请注册事项及申报资料要求《中药法规》
  28. 药戒《卫生宝鉴》
  29. 药品不良反应、毒副作用信息的收集《医院药学》
  30. 药解《医述》
  31. 药品不良反应的监督《医院药学》


中风_《医宗己任编》_中医诊治_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病形何如．曰．真中风者．其病不过在经络．经络之气．为风所逐．则气逆行．气逆行则脏腑之气血．不能外达．故多卒然仆倒．不省人事．感轻者半身不遂．口眼歪斜．及经而止也．类中风者．其风自内出．（景岳故以匪风名之．东庄云．小儿慢惊慢脾皆此义．但治法不同耳）七情纵恣．六淫外侵真阴不守．久之水衰火盛．风从火出．离其故宫．飞扬飘逐．卒然仆倒．故其人两肾腰胯间及脐下．必冰冷如铁．盖别病必他脏先病．缓缓穷到肾经．（五脏相伤．穷必及肾也．然由肾经先病以及他脏者亦多．）惟中风竟是肾经与命门无形之水火自病．故一病竟绝也．当其发病之际．必有一股虚气．从两肾中间．上夹脊．穿昆仑．过泥丸．直到命门．命门为三阴三阳聚处．此股气一冲．三阴三阳之气．亦突然而散．遂外不省人事．而在五内腑之气．亦随之而去．脏腑之气既去．而手撒眼合．（亦有开而直视者） 遗尿声 口开等症．又相随而来矣．此命门即素问至阴之根．结于命门．乃两肾之上下左右．各相去一寸．其中间便是丹家之元神也．（命门之义．景岳类经三焦辨．并吕批邯郸形景图最详）此股虚气．是即所谓无形之火也．缘无形之水．虚不能守．遂化作冷风．腾空而去．

真中风者．小续命汤．其人形体实．无类中风症．卒然仆倒者．北方有之．江南少见．（北方风厉．而脏腑经络刚浓．南方风温．而脏腑经络柔薄．故北多真而南多类．其治迥不同也．然其间亦有互见者．非谓南必无真北必无类也．特治法宜稍变耳．四明于北方曰有之．于江南曰少见．语意甚圆．总当因人以施治．不必域地以论症也．其有形体似刚浓．而若见一两种类中脉症者．亦是形盛气衰也．慎勿误治．）类中风者．乃大虚也．其症卒然仆倒．眼合口角 斜．手撒遗尿．大抵见一种犹可．数种俱见不治．尤当急以手按其少腹．冰冷如石者．当急灸气海．（穴在脐下一寸五分） 并用蒸脐法．（薛氏治寒淫于内．治宜辛热．而神脱脉绝．药不能下者．急炒盐艾附子．热熨脐腹．以散寒回阳．又以口气补接其气．又以附子作饼．热贴脐间．时许．神气少苏．四明所谓蒸脐法．大略如此．附录以备参用）脉必二三至．阔大虚软如棉花．急煎人参一二两．附子一两．或有生者．（初发时可救．迟则无及矣．） 俟其势定．方用人参五钱．黄 二两．附子五钱．不数饮之．但觉脐下温和．手足运动．口眼能动是矣．待饮食如常．二便如故．大剂补中益气汤．加附子三钱．吞八味丸至两许．其有头目眩晕难开．开即见居室百物俱倒转．胸中漾漾．恶心欲吐．即类中风之渐也．（急须节饮食．戒七情．远房事．以预防之．）治法同上．但不必灸药物足矣．（服药预防．当察其脉．如两尺虚衰者．六味八味等丸培补肝肾．寸关虚弱者．六君十全等剂调补脾肺．才有补益．若服搜风顺气及清气化痰等药．适所以招风取中也．）

小续命汤

麻黄 桂枝 杏仁 防风 防己 川芎 白芍 黄芩 人参 附子 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药论
  • 当前页：中风
  • 下一页：伤寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医宗己任编》
  2. 中风《冷庐医话》
  3. 中风《丹溪手镜》
  4. 中风《周慎斋遗书》
  5. 中风《时病论》
  6. 中风《回春录》
  7. 中风《丹溪治法心要》
  8. 中风《仁术便览》
  9. 中风《丹溪治法心要》
  10. 中风《急救广生集》
  11. 中风《金针秘传》
  12. 中风《急救广生集》
  13. 中风《金针秘传》
  14. 中风《吴鞠通医案》
  15. 中风《秘传证治要诀及类方》
  16. 中风《丹溪心法》
  17. 中风《校注医醇剩义》
  18. 中风《医学摘粹》
  19. 中风《女科精要》
  20. 中风《医学摘粹》
  21. 中风《扁鹊心书》
  22. 中风《明医指掌》
  23. 中风《经验丹方汇编》
  24. 中风《儒门事亲》
  25. 中风《医学启源》
  26. 中风《证治汇补》
  27. 中风《时方妙用》
  28. 中风《古今医案按》
  29. 中风《医学三字经》
  30. 中风《古今医案按》
  31. 中风《叶天士医案精华》


伤寒_《医宗己任编》_中医诊治_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之病形何如．曰伤寒初感．入于皮毛．玄府壅塞．气不得舒．无所发泄．故脏腑之气．亦拂郁而生热也．其所为传里者．肌肉不能传也．肌肉之中．有所为络筋经筋．皆内达脏腑．脏腑之气血．由此而渗润于肌肉．是即井荣俞经原合之筋脉也．故邪气由皮毛而肌肉．由肌肉而经络．而传入脏腑．（经络脏腑相传序次．具见诊法中．）

是为表传里也．又素问中循经传者．缘足三阳经．从头走足．以其相并而行．故传亦易而循次也．其有越经传者．是井荣俞经原合互相交错之处．值一经虚者．邪乘之而迁也．素问所言者常也．越经者变也．至于由经络而脏腑．如阳明病目痛．恶寒．身热．鼻干．不得眠．此阳明胃经病也．伤寒书所谓阳明表症也．已后潮热．自汗．谵语．发渴．痞满．燥实．大便坚硬者．邪毒传入胃中．胃必大热．津液悉燥．胃阴枯而少润泽之态．此书中所谓正阳明腑病也．举此而三阳可类推矣．所谓直入阴经者．乃心肝脾肺肾脏之经．受肃杀严寒之气．由肌肉间之经络．直逼脏中．或心或肝或脾或肺或肾．冰冷如铁．气不能通．便成阴症也．此时急以热药．根据经通之．渐渐温热．使脏中热气．得通于肌肉间之经络也．举此而三阴可类推矣．（东庄云．阴症者寒邪直入三阴之经．以三阳主气衰．无热拒寒故也．三阴各有分症．今人却以房劳后得病．不分阴阳脉症．辄命曰阴症．致令病家讳言．恶闻此二字．亦可笑矣．房劳得病．乃挟虚感．有阴有阳．非必为阴也．）伤寒本症．及传变各症极多．看准绳自知之．此不能备述也．

伤寒一法．惟太阳症用麻黄汤发表．一涉口渴．则非太阳症矣．缘太阳经络．行身之背．故有项强头痛．方是表症．余则与表无涉．麻黄发表等药．所当禁忌也．洁古之九味羌活汤与双解散．俱可废而不录．今真伤寒绝无．虽发于严寒．亦当作内伤治．况不发于肃杀之令乎．予立五法．以治内伤．而热症无余义矣．原汗乃胃中津液也．故伤寒书中．最要紧关头．在存津液三字．至热郁于内．则津液亡矣．何以能助其汗乎．

一、验其舌胎白如刺．此肺病也．生脉散加生地白芍 当归黄 甘草 柴胡 黄芩．以生金滋水．

一、舌胎黑滑．此肾气凌心．用八味饮．黑燥．用六味饮．以救肾阴．

一、舌黄胎．补中益气汤加黄芩．或黄连．以补土生金．如有食．去黄 ．加浓朴．白术不可去．且发其汗．纵有食罔顾也．

一、舌觉转动不活．防其卷也．逍遥散加黄芩丹皮生地．以滋水生肝．

一、舌鲜红．此心经病也．六味饮合生脉散．以滋水清火．

凡内伤外感寒热之分．皆从舌胎颜色为准．如黑而滑者．乃肾气凌心．用八味饮．如枯黑不润泽者．用六味饮．其人必两颧游红．一剂战而汗愈．如白而加黄．黄而加黑．此肾凌脾．须治中宫．如补中益气之类．肾乃北方元武之色．故属黑．且火位之下．水气承之．水来救母．若此时泄火．火无从泄．助子以救母．则仇未有不复者也．亢则害．承乃制．其理昭然．如是灰色．指甲刮下无渣汁者．（谦按．指字上当添但以二字．使读者尤为显豁．）方是火症．乃芩连之对症也．若肾气凌心而用芩连．则舌上现出人字纹．必死．黑而不滑．则肾水枯干．当急救其阴也．凡烈焰近炙则燔手．渐高则愈冷．缘冷气乃火逼所致．热病之舌黑．即此理也．

太阳行身之表．是身之背也．三阴行身之里．是身之前也．少阳则半表半里．（按少阳行身之侧．主三阳之枢纽．十二字经文．当补之）譬如该补中宫．而邪热未除．补中益气汤合小柴胡．以治其少阳．是半表半里也．

伤寒治法．不论四时六经．但见发热三四日．俱当以逍遥散与之．（四时六经．似无一方统治之理．然外伤寒而内发热．以火为寒邪所郁也．既为火郁．则逍遥自可以统治矣．景岳六柴胡饮．亦是此义．）如兼食者合小柴胡汤．（合小柴胡则六君全矣．可兼助脾而消食矣．然此是兼食而未经发表者．）如经发表多者．竟用逍遥散加熟地．（以救其阴）如发热至八九日外．舌必黑（而燥可知．然亦有但燥而不黑者．）脉必洪数无伦．竟用人参一两．熟地一二两．甚者加煨姜三片．（此症若误投白虎．则阳无所附而立毙矣．治法备忘载一感症．误服白虎．以致身如燔炙．冲开三五尺许．视者不能近身．缘真阳无所根据附．此欲脱之机也．若再不进参附等剂．势必至夜半汗止而毙矣．遽用人参一两．炮姜三钱．附子钱半．熟地二两．归芍各三钱．炙甘草一钱．姜枣为引．一剂而人事苏．以渐调理而安．附录以为肆用寒凉者戒．方中炙甘草．不妨再加一二钱．尤妙．）兼食者．面必拥热通红．

气粗．脉必牢实．神思昏沉．胸前按之必微痛．（满舌必有黄胎．且必兼浓而燥） 视其微甚．用逍遥散加熟地．自四五钱．可用至一二两．（此就已经发表者言．盖发表既多．则津液干枯．宿物燥结而不能出．故必重用熟地．使阴血下润．则大便自通．宿食自下也．）如经攻里多者．轻则四君子汤加归芍．或补中益气汤．大剂与之．甚者竟用人参一两．附子三钱．煨姜三片．以发其汗．（下多则亡阳．故用参附以回其阳．阳回而汗自作矣．下多亡阳之下字．似与经旨下多亡阴，汗多亡阳相背．然此阳字当作阴中之阳看．理自圆矣．）然后用四君子汤．加归芍调理．

凡十一二月伤寒．或从畏寒而起者．此即感也．属表症．前胡汤主之．二剂后不应．当以小柴胡汤．加枳桔与之．如二剂后再不应．仍用逍遥散继之．无不愈也．

凡发热觉胁痛耳聋．口干舌黑．此属邪不清也．逍遥散加丹皮生地酒连二三剂．如不应．即属火燥．疏肝益肾汤．或归脾汤加柴胡 白芍．（已燥不宜再燥．须去木香．并用米饮泡蒸白术为妙．）有热甚而痛．及手足头面似觉肿起．（竟有瘰块如颐者）此火燥生风．风淫末疾也．滋肾清肝饮．加熟地一倍为主．禁用寒凉药．（四明治徐彦为子及江仲琏两案．俱是此症．须参之．）

凡大便硬者．除合仲景痞满燥实坚症．方可议承气汤．然世甚少太阳症．今治伤寒用前法．尚有痞满燥实坚症乎．且勿论其是太阳．非真太阳．如遇粗工发表攻里过当．以致真阴耗竭．燥结不出者．一味养气补阴．宿物自下．（阴枯便燥．则补阴自可濡润矣．而必兼养气者．以推送无力也．）须安慰病患勿急于攻下．守至数日．自可奏效也．（奏效虽迟．而实稳当．的是仲景功臣．）或有一种不能便而能食者．推陈致新．仓廪盈溢．自能通利．不便无忧．（四明之治吴弁玉是也）有不便而不食者．粗工必主便则邪去而膈清．才能思食．（矢医所见．本只如是．矢古通屎．粗工不知气虚液涸．不能传送．犹肆攻下．以见屎为快．故名矢医耳．）予独曰不然．必须先养胃以助正．助正以去邪．如养未到．邪不即去．不食不妨也．

凡伤寒复发．世皆作有余治．必曰因食而起．殊不知有余不尽之毒．留滞阳明胃经也．盖缘战汗后．气血亏损之甚．即以补阴得汗．力只及七八分便住．表既得解．便能清爽．其不尽者．复归阳明．加以一二日之饮食．与邪相蒸．复腾腾而作热矣．曰．治之当何如．曰．舍补正无由也．当此之时．大汗一出．元气骤虚．饮食入胃．生化迟缓．于是所留之邪．与新入之物．合而为热．如根据时师．再用攻邪．则元气复虚．热邪益炽．

索然而死矣．惟以大剂当归六君子汤投之．纵有病愈增而热愈甚者．乃是邪与食为元气所攻发．将出之候也．守不出三日．复战而汗解矣．若用苓连退邪．枳朴消食．必死何疑．或曰．汗至七八分．而余邪何以复归阳明．曰．胃主肌肉．而元气薄故也．如元气浓者．无此病也．如留泊肌肉筋骨．则为余毒．治法亦先补正．凡直中三阴者．理中真武四逆等类．辨症用之．如夏月坐凉亭水阁高堂大厦中．亦能中寒．附子理中汤．不可泥于盛夏．而禁用热药也．（亦有寒中厥阴少阴者．当分经治之．）戴阳者两颧浅红．必游移无定处．不尽面通红．或烦躁发狂欲饮水．坐卧泥水中．此阴盛格阳也．大剂八味饮．或参附汤．人参熟地可用至一二两．附子可用至三五钱．如认作白虎症治．立死．（此症与后白虎症．最易混淆．一或误投．生死立判．辨晰宜精细也．）

中暑者．面部通红紫胀．眼白必黄．更以口渴辨之．凡中暑口必渴．面赤气粗．发躁狂乱．审知阳明的确．方可投白虎．

前胡汤

前胡 柴胡 紫苏 桔梗 陈皮 半夏 白芷 甘草

姜枣为引．有食加枳实．

承气汤

大黄 芒硝 浓朴 枳实

上方去芒硝名小承气汤．去浓朴枳实加甘草名调胃承气汤．

真武汤

附子 白芍 茯苓 白术 生姜

四逆汤

附子 干姜 甘草

上方倍干姜名白通汤．

参附汤

人参 附子

上方去人参加黄 名 附汤．

白虎汤

石膏 知母 粳米 甘草

上方加人参名人参白虎汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：伤寒
  • 下一页：疟疾
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医宗己任编》
  2. 伤寒《脉症治方》
  3. 伤寒《幼科释谜》
  4. 伤寒《冷庐医话》
  5. 伤寒《丹溪手镜》
  6. 伤寒《伤寒六书》
  7. 伤寒《时病论》
  8. 伤寒《医学实在易》
  9. 伤寒《丹溪治法心要》
  10. 伤寒《医学实在易》
  11. 伤寒《友渔斋医话》
  12. 伤寒《医学实在易》
  13. 伤寒《奇效简便良方》
  14. 伤寒《文堂集验方》
  15. 伤寒《活幼心书》
  16. 伤寒《推拿抉微》
  17. 伤寒《活幼心书》
  18. 伤寒《仁术便览》
  19. 伤寒《脉因证治》
  20. 伤寒《急救广生集》
  21. 伤寒《幼科折衷》
  22. 伤寒《吴鞠通医案》
  23. 伤寒《幼科心法要诀》
  24. 伤寒《卫生易简方》
  25. 伤寒《扁鹊心书》
  26. 伤寒《明医指掌》
  27. 伤寒《医效秘传》
  28. 伤寒《明医指掌》
  29. 伤寒《慈幼便览》
  30. 伤寒《医经原旨》
  31. 伤寒《医学真传》


疟疾_《医宗己任编》_中医诊治_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾之病形何如．曰．疟之为病．非经非络．非脏非腑．乃夏月汗出太多．肌表空疏．外感暑邪．直入脏腑募原之间．待收藏二令一行．玄府闭密．则所藏之邪．无以泄其怒．而寒热作矣．然其寒也．乃内热将作．火冲其气故凛凛而寒．非真冷也．故不得以热药治之也．然素问分六经疟．岂募原足以尽之与．曰．非是之谓也．凡脏与脏腑与腑．或脏与腑．彼此相接之处．中间盖有虚界之募原．而虚界中．复有刚柔筋脉．其为某脏之筋．便为某脏之病．譬如胃与小肠相近．而邪入于胃与小肠之虚界．而彼筋脉属胃．则为阳明经疟也．又如肝与脾相近．而邪入于肝脾之虚界．而筋脉或属脾．便为太阴经疟矣．究之脏腑虽病．皆因募原之气迁移也．至于每日间二日者．疟之卫气．日行一周．历五脏十二经之界分．每一界分．必有其舍．（营卫之有舍．犹行人之有传舍也．）舍有随经络浮沉内薄之外邪．故与日行之卫气．相集则病作．离则病休也．间日间二日者．由其募原之远近也．（疟疾一症．前人虽备言之．然于夏伤于暑．秋必病疟经旨．殊未透辟也．四明论本邯郸．而益阐其义．始知向来医家．只于脏腑经络中求之．直是隔靴搔痒耳．）曰．古人言无痰不成疟．信乎．曰．痰之所为．非热不生．今病患饮食入胃．而每日发热．则脾不能守其静化．一味外邪热化煎熬．并饮食而化为痰邪矣．（此言因疟只以生痰也．）其有先伤饮食．而痰热内作．复挟外感之暑邪．变而为疟者．有之矣．（此则由痰而作疟也．然必内伤饮食．而后生痰．外挟暑邪．而后作疟．则痰与疟皆属标病．而所谓无痰不成疟者．非谓必因痰而致疟也．只是凡疟莫不兼痰耳．）无痰不成疟．（此句须合上两条看．其理乃圆．）凡疟皆由脾虚．（如内伤饮食与外感暑邪．皆不出脾虚二字范围．脾不虚则饮食不得而伤．暑邪无自而入矣．）此些二语乃透疟病之根．医家不可忽诸．疟初发时．治法不论六经内外．只用清中驱疟饮．或清脾饮．三四发不应．以二妙丸与之立除．若淹延岁月不愈者．一味六君子汤自愈．（立斋云．凡人久疟诸药不效．以补中益气汤加半夏．用人参一两煨姜五钱．此不截之截也．一服即愈．）有发在酉时者．五发内．俱当用香红饮．

古人用升提法转出阳分．不过言道理当如是耳．时人执此法．愈提则阴愈虚矣．且凡属夜病．若俱要见阳而愈．则亦不胜其升提矣．

间一日者．与每日发者．治法不甚相远．惟三日疟最难治．予于岁月未久者．用参汤下二妙丸．服至半月一月自愈．如年深月久． 羸不堪者．大剂养荣汤．吞八味丸．仍于汤中加熟附子一钱．十帖必除．（东庄云．久疟用补中益气不效者．八味丸有神应．予每得其力．然不若兼服养荣．其效为尤速也．）疟痞初起．三妙丸加鳖甲久服自愈．（须治之于早．否则未有不成胀者．）

清中驱疟饮

柴胡 黄芩 半夏 山楂 枳实 浓朴 青皮 陈皮 草果 苍术 生姜

二妙丸

橘红 半夏（姜制）

上为末．神曲和丸．每发前三个时许．吞一二服．自然不发矣．凡有痰有食．误服补药．以致不瘥者．用此立愈．或再用小柴胡汤加枳实 桔梗二三剂．

香红饮

人参 益母 当归 香附 红花 生姜按邯郸云．凡治疟必先问其寒热多寡．而参之脉症．有寒多热少者．有热多寒少者．大抵寒热往来．皆属少阳经．治法当以小柴胡为主．若寒多者．小柴胡加桂枝．有但热不寒者．名曰瘅疟．有但寒不热者．名曰牝疟．然亦有不可执者．当察脉之虚实何如．若但寒者．其脉或洪实或滑．当作实热治．若但热者．其脉或空虚或微弱．当作虚寒治．凡疟将发之时与正发之际．慎勿施治．治亦无效．必待阴阳升极而退．过此邪留所客之地．然后治之．且当病未发二三时前．迎而夺之可也．经曰．阳虚则恶寒．阴虚则恶热．阴气上入于阳中则恶寒．阳气下陷于阴中则恶热．凡伤寒后大病后产后劳瘵等症．俱有往来寒热．似疟非疟．或一日二三度发．并作虚治．但有阳虚阴虚之别耳．余见发疟有面赤口渴者．俱作肾中真阴虚治．无不立应．凡见患者寒来如冰．热来如烙．惟面赤如脂．渴欲饮水者．以六味加柴胡芍药肉桂五味大剂．一服便愈．又有一等郁症似疟者．其寒热与正疟无异．但其人口苦呕吐清水．或苦水．面青胁痛．耳鸣脉涩．须以逍遥散加茱连贝母倍柴胡．作一服．继以六味加柴胡芍药调理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：疟疾
  • 下一页：痢疾
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医宗己任编》
  2. 疟疾《麻科活人全书》
  3. 疟疾《幼科释谜》
  4. 疟疾《脉症治方》
  5. 疟疾《友渔斋医话》
  6. 疟疾《医学实在易》
  7. 疟疾《活幼心书》
  8. 疟疾《文堂集验方》
  9. 疟疾《古今医彻》
  10. 疟疾《回春录》
  11. 疟疾《幼科折衷》
  12. 疟疾《推拿抉微》
  13. 疟疾《中医内科学》
  14. 疟疾《明医杂着》
  15. 疟疾《厘正按摩要术》
  16. 疟疾《仁术便览》
  17. 疟疾《经验丹方汇编》
  18. 疟疾《急救广生集》
  19. 疟疾《万氏秘传片玉心书》
  20. 疟疾《医学心悟》
  21. 疟疾《时方妙用》
  22. 疟疾《医学摘粹》
  23. 疟疾《医学三字经》
  24. 疟疾《医学摘粹》
  25. 疟疾《叶天士医案精华》
  26. 疟疾《明医指掌》
  27. 疟疾《妇科心法要诀》
  28. 疟疾《明医指掌》
  29. 疟疾《眉寿堂方案选存》
  30. 疟疾《证治汇补》
  31. 疟疾《慈幼便览》


痢疾_《医宗己任编》_中医诊治_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾之病形何如．曰．痢疾一症．古人咸以赤白分寒热．殊不知伤气分为白．伤血分为赤．丹溪以先水泻．后脓血．为脾传肾．先脓血．后水泻．为肾传脾．此已发前人所未发．至损庵以为种种痢疾．总由湿热入胃．此一句．便可悟病形矣．（湿热入胃一语．道尽致痢之根．盖胃为多血多气之海．故气分血分．宜专指胃而言．所谓伤者．湿热入而伤之也．夫湿阴气也．入胃则伤胃之阳．热暑毒也．入胃则伤胃之阴．古人以赤白分寒热．盖误以湿为寒耳．兹以赤白分气血．则的确分明．千古论定矣．）痢疾 腹痛．必是绕脐以下．当小肠之分野．饮食入胃．挟暑毒而归于中脘．初食未成糟粕．后食以继之．则初食挟毒而归于下脘矣．夫中无毒邪．则气血升降．得以循其正．所入之食变糟粕而从下脘归小肠矣．若毒与食在下脘．则升降不得循其正．糟粕欲行而不行．然毕竟要行．（句）而不得行．则将脏腑脂膏逼迫而下．（此脏腑亦专指胃而言）迨交入小肠之后．脓血由小肠而刮下．（白似脓．赤似血．即脏腑脂膏．为糟粕所逼迫而下者也．）小肠缘无毒而是糟粕．则得循其正．故小肠虽曲．而顺下无碍．惟脓血则不得循其正而不肯下．故痛绕脐而下．属胃之下口．（此小肠交界处．正将脂膏逼迫而下之地也．）及小肠也．（此是不得循其正而不肯下之脓血．由此而刮下之地也．）小便不利者．小肠为毒邪所迫．不能分利．故短缩也．（又有膀胱为毒火所逼而不利者）噤口者．乃毒瓦斯原盛．或破药太过．挟伤上中二脘宗气．邪毒乘虚而上逆也．（姜制黄连与人参同煎．一匙一匙．细细呷之．）有不从暑毒而得者．或食瓜果（甲午九月．仲弟丹山年甫十七．怒后纵啖生菱．逾日腹痛不食．大便脓血．迎村医治之．不知其为生冷所伤也．

杂用痢门套药十有余剂．病势垂剧．时予馆安邑．家君走人召予急归．时则循衣摸床．撮空见鬼．虚症具见．视所用药．犹然槟朴芩连之辈也．更医回挽．卒不能起．衰毁愤抑．痛恨弟病之误杀于庸手．始读窍素类经并张李朱薛等书．日夜寻绎．如有夙HT ．噫．医之杀吾弟而使之不寿于世也．其中岂有天焉．欲就吾以医．而并使吾弟之得寿于是编耶．识此以见痢之不因暑毒得．而误以暑毒治．未有不偕吾弟而同抱泣于九原者．凡吾同道．中人．其可不细．心而辨晰耶．）或卧高室大厦．皆由虚得．但随感随发．病止在下脘．寒气所乘．脾亦不运．故为痢．如逾二三日．寒化为热．其病形与暑毒同也．（正惟此处要误人耳．不可不知．）

诸痢疾脉．流连细小者生．浮数洪大者死．

凡痢疾初起三日内．可皆用白芍药汤立除．（东庄亦云．此方用之初起三日内．无不立效．无疑于肉桂之大热．而畏不敢用也．）若初起但觉腹痛．水泻无度．浓朴汤主之．一见红白．毒势凝结矣．但当解毒和血养气．切莫破血行气．是为大法．调金汤主之．如服调金汤后．红白减而渐见粪色．盒饭减芩连分数．芩用一钱犹可．连须渐减．加人参矣．此宜相机消息之．红白尽除．六君子汤加归芍调理．如初起发热．此热病也．竟以调金汤加柴胡与之．初热只用芩．热甚方用连．此则必视其热之浅深．色之红白．而分别用也．久痢能食．六君子汤加归芍．久痢发热不能食．

肌肉减者不治．

白芍药汤

治热痢便血后重．经曰．溲而便脓血．此气行而血止也．行血则便脓自愈．调气则后重自除．

白芍 当归 大黄 黄芩 黄连 肉桂 槟榔 木香 甘草 如不减．加大黄．

按长洲云．此症多有因中气虚弱．脾气郁结者．治当审察．

浓朴汤

浓朴 槟榔 枳实 泽泻 青皮 黄芩 甘草

调金汤

黄芩 黄连 泽泻 当归 白芍 丹皮 神曲 陈皮 浓朴 姜引

按四明自造泽泻汤并加减四方．治痢甚验．今录于下．以备临是症者之采用．

泽泻汤

泽泻 丹皮 楂肉 滑石 当归 白芍 黄芩 青皮 浓朴 木香 甘草

红积加川连八分至一钱五分．见血加生地二三钱．初起毒盛．人如壮实者．加酒制大黄二三钱．如身热．加柴胡一钱．

初起方

泽泻 丹皮 楂肉 滑石 当归 白芍 黄芩 青皮 浓朴 柴胡 黄连 甘草

起数日腹痛后重方

泽泻 槟榔 浓朴 当归 白芍 川芎 柴胡 黄芩 黄连 桃仁 滑石 甘草

半月余方

泽泻 橘红 浓朴 升麻 当归 白芍 生地 黄芩 灯心 莲肉 黄连 甘草

久痢方

泽泻 茯神 人参 丹皮 生地 熟地 黄芩 黄连 当归 白芍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痢疾
  • 下一页：鼓症
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《医宗己任编》
  2. 痢疾《脉症治方》
  3. 痢疾《幼科释谜》
  4. 痢疾《医学实在易》
  5. 痢疾《友渔斋医话》
  6. 痢疾《文堂集验方》
  7. 痢疾《奇效简便良方》
  8. 痢疾《回春录》
  9. 痢疾《专治麻痧初编》
  10. 痢疾《推拿抉微》
  11. 痢疾《幼科发挥》
  12. 痢疾《明医杂着》
  13. 痢疾《幼科折衷》
  14. 痢疾《仁术便览》
  15. 痢疾《中医内科学》
  16. 痢疾《医学心悟》
  17. 痢疾《厘正按摩要术》
  18. 痢疾《医学摘粹》
  19. 痢疾《扁鹊心书》
  20. 痢疾《医学摘粹》
  21. 痢疾《扁鹊心书》
  22. 痢疾《明医指掌》
  23. 痢疾《经验丹方汇编》
  24. 痢疾《明医指掌》
  25. 痢疾《万氏秘传片玉心书》
  26. 痢疾《明医指掌》
  27. 痢疾《时方妙用》
  28. 痢疾《石室秘录》
  29. 痢疾《痘疹心法要诀》
  30. 痢疾《证治汇补》
  31. 痢疾《痘疹心法要诀》


鼓症_《医宗己任编》_中医诊治_【岐黄之术】

鼓症

鼓症

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓．即肿满也．不论五脏 六腑．新久虚实．一味补中益气汤尽之．但有郁而成者．和中丸妙．（妙在陈皮 木瓜两味．）即种种初起俱可．舍是而别有方法．吾不信也．又有一种寒水侮土者．其肿必先头面四肢起．然后及于腹中．惟此症可以补中益气汤．吞金匮加减肾气丸．（此症单服补中固不效．单服金匮亦不效．）然当治之于早．不然水势冲中．士崩岸败．无济于事矣．又有中虚而挟燥膨满者．竟用补中益气汤送玄明粉三钱．其应如响．）又有一种食鼓者．乃是饮食所伤．初起必先雀目．（俗传鸡盲入肚者．即此症也．）医家不信．只治眼目．不知乃是鼓之根也．此时当急用清剂以治之．经曰．开鬼门．洁净府．去郁除．陈是也．然古法太峻．今定一保中丸．久服自愈．（保中亦未始不峻．久服必伤中气．用宜斟酌．张盱江云．胀满悉属脾虚运化不及．浊气填塞所致．初起微佐以消化舒郁为先．势甚而二便涩滞者微利之．弱人或稍久．一切痢后疮疽后产后．必参术 芍．大补脾气为主．而佐以消化．浓朴木香 黄连之类．然王道无近功．必数十服以渐取效．常见用商陆牵牛等行水法．一泻即消．然三日后复起而死者．比比皆是．良由病家求．速效．医家不明理．天人天年．悲哉．历考古今明医．无逾于东垣丹溪薛新甫王损庵矣．岂肯旷日持久．而不知克伐之功速耶．其如中气何．可与高明言．难与俗人道耳．东庄云．治肿胀任其效否．当以前法为枢机．疏凿浚川神 等方．非万分禀浓．形盛气实．不可妄用．丹溪补脾保肺清火．实不易之则也．

和中丸

陈皮（一两） 木瓜（一两去穣） 人参（三两） 白术（三两） 干姜（一两） 甘草（一两）

上为末．蒸饼丸．食前白汤下三五十丸．

金匮加减肾气丸

治脾肾虚寒．腰重脚肿．湿饮留积．小便不利．或肚腹肿胀．四肢浮肿．气喘痰甚．或已成水症．其效如神．

茯苓（三两） 泽泻（一两） 山药（一两） 萸肉（一两） 丹皮（一两） 附子（五钱）肉桂（一两） 牛膝（一两） 车前（一两） 熟地（四两掐碎酒拌杵膏）

上为末．和地黄膏炼蜜为丸．桐子大．每服七八十丸．空心米饮下．

保中丸

枳实（炒） 浓朴（姜汁炒） 黄芩（酒洗） 半夏（姜汁炒） 苍术（米泔浸炒） 陈皮 莱菔子（炒） 三棱 蓬术（等分）

上神曲为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：鼓症
  • 下一页：膈症
<<< 返回本书目录
  1. 鼓胀水肿门《奇方类编》
  2. 鼓子花散【方剂大全】
  3. 鼓胀门（附水肿）《丹台玉案》
  4. 鹘嘲《本草纲目》完整版
  5. 鼓胀门《张氏医通》
  6. 鹘突羹【方剂大全】
  7. 鼓胀门《医方考》
  8. 鹘眼凝睛《银海精微》
  9. 鼓胀论《格致余论》
  10. 鹘眼凝睛歌《医宗金鉴》
  11. 鼓胀兼目疾论《银海指南》
  12. 鹘眼凝睛外障《秘传眼科龙木论》
  13. 鼓胀根原《四圣心源》
  14. 鹘眼凝晴歌《眼科心法要诀》
  15. 鼓胀丹【方剂大全】
  16. 臌膈论《医学源流论》
  17. 鼓胀（与喘参看）《医学入门》
  18. 臌胀《扁鹊心书》
  19. 鼓胀（余见腹胀）《针灸资生经》
  20. 臌胀《丹溪治法心要》
  21. 鼓胀【方剂主治】
  22. 臌胀《灸法秘传》
  23. 鼓胀《重订灵兰要览》
  24. 臌胀《盘珠集胎产症治》
  25. 鼓胀《中医内科学》
  26. 臌胀【中药主治】
  27. 鼓胀《张氏医通》
  28. 臌胀【方剂主治】
  29. 鼓胀《杂病治例》
  30. 臌胀串【方剂大全】
  1. 鼓症《医宗己任编》
  2. 鼓胀门（附水肿）《丹台玉案》
  3. 鼓症《友渔斋医话》
  4. 鼓胀门《医方考》
  5. 鹘嘲《医学入门》
  6. 鼓胀门《张氏医通》
  7. 鹘嘲《证类本草》
  8. 鼓胀论《格致余论》
  9. 鹘眼凝睛《银海精微》
  10. 鼓胀兼目疾论《银海指南》
  11. 鹘眼凝睛歌《医宗金鉴》
  12. 鼓胀根原《四圣心源》
  13. 鹘眼凝睛外障《秘传眼科龙木论》
  14. 鼓胀单腹胀方《医学实在易》
  15. 鹘眼凝晴歌《眼科心法要诀》
  16. 鼓胀（与喘参看）《医学入门》
  17. 鹘眼凝脂《明目至宝》
  18. 鼓胀（余见腹胀）《针灸资生经》
  19. 臌膈论《医学源流论》
  20. 鼓胀《金匮钩玄》
  21. 臌胀《中医名词词典》
  22. 鼓胀《中医内科学》
  23. 臌胀《丹溪治法心要》
  24. 鼓胀《校注医醇剩义》
  25. 臌胀《奇效简便良方》
  26. 鼓胀《校注医醇剩义》
  27. 臌胀《扁鹊心书》
  28. 鼓胀《仁术便览》
  29. 臌胀《盘珠集胎产症治》
  30. 鼓胀《医学心悟》
  31. 臌胀《灸法秘传》


膈症_《医宗己任编》_中医诊治_【岐黄之术】

膈症

膈症

  • 上一页
  • 目录
  • 相关
  • 下一页

膈症之病形何如．曰．膈之为病．一阳明尽之矣．丹溪以噎膈反胃之病．谓得之六淫七情．遂有火热炎上之化．多升少降．津液不布．血液衰耗．胃脘干枯．其槁在上．近咽之下．水饮可行．食物难入．入亦不多．名之曰噎．其槁在下．与胃相近．食虽可入．难尽入胃．入即吐出．名之曰膈．（饮食之际．气忽阻塞．曰噎．心下隔拒．或食到膈间不得下．曰膈．良久复出者翻胃．丹溪合而为一．固为未尽．医贯竟以噎膈为上脘干槁不纳食．而以呕吐归之翻胃．则亦不尽其理．东庄云．噎膈亦有食入而吐者．但不同于翻胃之每食必出．翻胃止吐原物．有食必尽．噎膈则或食或痰或白沫酸水．或多或少．或初病不吐．而久之屡作．或吐糟粕．非痰非食非血．若酱汁然者．此上脘下脘枯槁．皆噎膈也．）总缘下脘与厥阴少阳相逼．七情用事．肝胆先病．病则郁而生热．热则其气熏蒸于胃．久之胃中阴血亦干．而渐至糟粕不能受．气化之推移．积叠于胃底．于是胃中之气．上逆而为火．中脘为火所盘踞．竟不思谷矣．其津液不能下行．则小肠下之阑门．亦致枯槁．小肠手太阳也．闭则生火．愈干则愈热．愈热则愈干．亦不能司其泌别矣．然后膀胱无所禀受．而小便赤浊．大肠无所禀受．而便若羊矢．（大肠无血故也）成不治之症矣．（从胃脘上下．溯源穷流．阐发靡遗．膈症主此．思过半矣．）总之胃为气血之海．人见其不思饮食．便为胃气之虚．用参 白术补之．见其食即呕吐．便为胃中之寒．以姜桂茱萸暖之． （补之则增其膈．暖之则速其亡．总因不达三阳结三字之精义耳．）殊不知肠胃之为物．最喜润泽．试以羊豕之肚观之．必是滑腻稠粘．如液如脂．如膏如泽．在人胃亦如是．所谓阴也．膈症之人．其肠胃必枯槁干燥．绝无滑腻稠粘等象．是胃阴亡也．阴亡．地气绝也．地气绝．则天气从何处生乎．故多死．（急救胃阴．亦或有得生者．）

膈症与翻胃何以辨之．膈症饥欲得食（可知非不思食也．实不能食耳．前后思食思谷等数思字．俱改能字为妥．）但噎塞迎逆于咽喉胸膈之间．在胃口之上．未曾入胃．即带痰涎而出．若一入胃．无不消化．不复出矣．惟男子年高者有之．故曰少无噎膈翻胃者．饮食倍常．尽入于胃矣．但朝食暮吐．暮食朝吐．或一两时而吐．或积至一日夜而吐．腹中胀闷不可忍．而复吐出．原物酸臭不化．此已入胃而反出．故曰翻胃．男女老少皆有之．（此辨甚明．）治膈症者．或以为胃虚而用温补．或以为开郁而用香燥等剂．必至死而后已．（温补香燥．俱以助火．药与症反．不死何待．）不知此乃关门枯槁．肾水不能上达．经曰．肾乃胃之关．关门不利．升降息矣．关门．即气交之中．天之枢也．故肾旺．则胃阴充足．胃阴充足则思食．当用六味饮加归芍养之．（予治荆溪潘尔修之膈．用左归饮去茯苓加生地当归．两大剂而便润食进．又十剂而两便如常．饮食复旧．盖以左归饮中有甘草．则直走阳明．以和其中．且当归生地合用．则能清胃火以生其阴．胃阴上济．则贲门宽展．故饮食能进．胃阴下达．则幽门阑门皆滋润．故二便如常．去茯苓者．恐其分流入坎．不若端顾阳明之速效耳．）

或血燥大肠枯干．有黑屎积叠胃底．则当以熟地五钱．当归 白芍 桃仁麻仁各三钱．微微润之．如其形体如常．气血充足．即以前方内加大黄一二钱．以助血药．（东庄云．损庵尝言大黄治膈之妙．实出至理．但不可施于久病与羸败者耳．如用．竟合四物汤或麻仁润肠丸佳．）大肠一润利．而胃自开矣．（惯用大黄者．第见其用以败胃耳．而不惯用大黄者．偏能用以开胃．岂非奇绝．）一开之后．大剂六味左归等类．不数饮之．方有济也．脉必至数均调．其形体则微大而弦．有一种大便甚利且溏．（与膈症分别处．只在此．）每食必吐．是名翻胃．王太仆云．食入反出．是无火也．八味丸主之．此验症全在大便．如一干结．便非无火．一味滋润如前法．（东庄云．此症则王太仆之论为的．壮水之主益火之原二法．随症并用．赵氏分噎膈为无水．反胃为无火．非也．噎膈但不能食耳．反胃必吐．即出久出．以迟速分也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓症
  • 当前页：膈症
  • 下一页：吞酸
<<< 返回本书目录
  1. 膈俞穴【人体背部穴位】
  2. 膈症反胃《医学从众录》
  3. 膈噎汤【方剂大全】
  4. 镉中毒【疾病大全】
  5. 膈噎论《古今医彻》
  6. 葛《本草纲目》完整版
  7. 膈噎膏【方剂大全】
  8. 葛《本草纲目》图文版
  9. 膈噎反胃统论《金匮翼》
  10. 葛豉粥【方剂大全】
  11. 膈噎部《本草易读》
  12. 葛粉《证类本草》
  13. 膈噎《杂病治例》
  14. 葛粉【中药大全】
  15. 膈噎《杂病广要》
  16. 葛粉拔刀【方剂大全】
  17. 膈噎《医学入门》
  18. 葛粉饭【方剂大全】
  19. 膈噎《推求师意》
  20. 葛粉散【方剂大全】
  21. 膈噎《博济方》
  22. 葛粉索饼【方剂大全】
  23. 膈消《圣济总录》
  24. 葛粉汤【方剂大全】
  25. 膈先天性缺损【疾病大全】
  26. 葛粉丸【方剂大全】
  27. 膈下逐瘀汤【方剂大全】
  28. 葛粉饮【方剂大全】
  29. 膈下逐瘀肠【方剂大全】
  30. 葛粉粥【方剂大全】
  1. 膈症《医宗己任编》
  2. 膈俞《针灸学》
  3. 膈症反胃《医学从众录》
  4. 膈俞《中医词典》
  5. 膈症反胃方《医学实在易》
  6. 膈俞《针灸大成》
  7. 膈中《中医词典》
  8. 膈噎论《古今医彻》
  9. 葛《本草纲目》
  10. 膈噎反胃统论《金匮翼》
  11. 葛柴茶《茶饮保健》
  12. 膈噎部《本草易读》
  13. 葛丹茶《茶饮保健》
  14. 膈噎《杂病广要》
  15. 葛粉《证类本草》
  16. 膈噎《医学入门》
  17. 葛粉《增广和剂局方药性总论》
  18. 膈噎《推求师意》
  19. 葛粉羹《食物疗法》
  20. 膈噎《杂病治例》
  21. 葛粉羹《饮膳正要》
  22. 膈噎《中医词典》
  23. 葛粉羹《食疗方》
  24. 膈消《中医词典》
  25. 葛风茶《茶饮保健》
  26. 膈消《圣济总录》
  27. 葛根《神农本草经》
  28. 膈下脓肿《普通外科学》
  29. 葛根《雷公炮制药性解》
  30. 膈痛（附心瘥）《秘传证治要诀及类方》
  31. 葛根《千金翼方》


吞酸_《医宗己任编》_中医诊治_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

吞酸之病形何如．曰．凡为吞酸．尽属肝木．曲直作酸也．河间主热．东垣主寒．毕竟东垣是言其因．河间言其化也．盖寒则阳气不舒．气不舒．则郁而为热．热则酸矣．然亦有不因寒而酸者．尽是木气郁甚．熏蒸湿土而成也．或吞或吐也．又有饮食太过．胃脘填塞．脾气不运而酸者．是拂郁之极． 湿热蒸变．如酒缸太甚则酸也．然总是木气所致．若非木气．即寒即热即饱即拂郁亦不酸．以酸为木气也．

曰．胃与肝胆．其分野若何．而能令种种作酸也．曰．少阳与阳明经．相并而行．肝并于胃．故胃热．则少阳相火．与厥阴之火．皆外相引而熏蒸．至于七情之郁．轻者木气太盛．干犯土位．重者肾水枯涸．肾水奔逆．载水上浮．荆棘横施．湿土混浊．不由于寒．不由于热．而吞吐皆酸．

此又河间东垣因热因寒之说所不及也．又有一种饮食入胃．即成酸味．此必伤寒久疟．胃阴未复．水谷入胃．增其湿热而酸者．当以淡味滋养真阳．而后可治也．（东庄云．吞酸一症．东垣作寒论．河间丹溪作热论．世人因有标本之说分属之．但治酸常得芩连症．姜桂者甚少．岂东垣之法可废与．缘治初见必用温散．久之寒化为热．未有不从热治也．予特未遇初病者耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈症
  • 当前页：吞酸
  • 下一页：眩晕
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《医宗己任编》
  2. 吞酸《医学实在易》
  3. 吞酸《丹溪治法心要》
  4. 吞酸《仁术便览》
  5. 吞酸《痰火点雪》
  6. 吞酸《医学摘粹》
  7. 吞酸《扁鹊心书》
  8. 吞酸《医学摘粹》
  9. 吞酸《金匮钩玄》
  10. 吞酸《明医指掌》
  11. 吞酸嘈杂《顾松园医镜》
  12. 吞酸《证治汇补》
  13. 吞酸门《医方考》
  14. 吞酸《万病回春》
  15. 吞酸三十三（附嗳气）《丹溪心法》
  16. 吞酸《保婴撮要》
  17. 吞酸诗《医学实在易》
  18. 吞酸《古今医鉴》
  19. 吞酸吐酸《古今医案按》
  20. 吞酸《医学正传》
  21. 吞酸吐酸章《医学妙谛》
  22. 吞酸《寿世保元》
  23. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  24. 吞酸《医述》
  25. 吞酸杂《续名医类案》
  26. 吞酸《医学入门》
  27. 吞酸证《明医指掌》
  28. 吞酸《杂病治例》
  29. 吞田螺《奇效简便良方》
  30. 吞酸《中医词典》
  31. 吞铁器《奇效简便良方》


眩晕_《医宗己任编》_中医诊治_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕之病形何如．曰．眩晕之病．悉属肝胆两经风火．风火属阳阳主动．故目眩转而头晕也．譬如火焰得风．则旋转不已．缘手少阳之支者．从耳后出至目锐 ．而交于足少阳．足少阳之支者．从跗上．入大指爪甲．出三毛．而交于足厥阴．经曰．五脏 六腑之精气．皆上注于目而为之精．裹撷筋骨血气之精与脉．并为目系．上属于脑．后出项中．故邪中于项．因逢其身之虚．其入深．则随目系以入于脑．人于脑．则脑转．脑转则引目系急．目系急．则目眩而转矣．所谓邪者．总风寒湿热内外之诸邪也．然则何为而属于肝胆．盖五脏 六腑之精气．上注于目．是必循筋脉而才能上注．肝主筋．肝有风火．则筋病．而上注者．壅而不行．所谓目系者．因风火而燥．燥则收引而急．急则目眩．此一说也．又胆经之脉．从童子 穴．终足厥阴．故胆经风火．亦致掉眩也．故经曰．诸风掉眩．悉属于木也．又有太阳之气．标在于巅．又络于脑．又膀胱穴．自睛明出至阴于足外．故寒水之气太过．凌逼真火．亦眩仆也．又有心下有支饮．其人冒眩．是格心火不行．而上冲头目也．又有风寒相搏．食谷即眩．是内受湿饮之郁．而不足之微阳．与所郁之热．并而上冲于头目为眩也．睛明穴．属阳明．（谦按．睛明穴属太阳．此言属阳明．故注以俟考．）又阳明支者．入目内 ．故眩也．又有肾阴不足．三阳之焰．震耀于当前．（阴虚之人．常若眩晕．目中忽见火如星炮．胸膈必有痰．发晕时眼不可开．开则所见之物．非倒即斜．）中土虚衰下．逆之光．上薄于颠顶．（土虚之发．其眩仆也不能起．必恶心呕吐．而五心烦热．）此则似乎不关于肝胆两经．不知其始也．各有所因．其终也．不能不由其所从历之途．而见端于极也．则仍谓之悉属于木可也．（此与吞酸两症．四明分晰详尽．而俱不立方治．须参丹溪损庵立斋景岳诸法治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：眩晕
  • 下一页：咳嗽
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《医宗己任编》
  2. 眩晕《医学实在易》
  3. 眩晕《丹溪手镜》
  4. 眩晕《回春录》
  5. 眩晕《秘传证治要诀及类方》
  6. 眩晕《仁术便览》
  7. 眩晕《医学从众录》
  8. 眩晕《金匮翼》
  9. 眩晕《脉因证治》
  10. 眩晕《医学心悟》
  11. 眩晕《中医内科学》
  12. 眩晕《医学摘粹》
  13. 眩晕《时方妙用》
  14. 眩晕《医学摘粹》
  15. 眩晕《医学三字经》
  16. 眩晕《卫生易简方》
  17. 眩晕《也是山人医案》
  18. 眩晕《证治汇补》
  19. 眩晕《伤科汇纂》
  20. 眩晕《古今医案按》
  21. 眩晕《金匮钩玄》
  22. 眩晕《顾松园医镜》
  23. 眩晕《何澹安医案》
  24. 眩晕《万病回春》
  25. 眩晕《女科证治准绳》
  26. 眩晕《古今医鉴》
  27. 眩晕《针灸学》
  28. 眩晕《张聿青医案》
  29. 眩晕《灸法秘传》
  30. 眩晕《医碥》
  31. 眩晕《博济方》


咳嗽_《医宗己任编》_中医诊治_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽之病形何如．曰．咳嗽之病．尽属肺经．然有本经之咳嗽．有各脏腑迁移之咳嗽．本经之嗽．皮毛受之．

玄府闭矣．此外感也．玄府既闭．则肺气不舒．其在中之二十四窍．所以列行分布诸脏之气者．亦不能行于是肺满而逆．戛戛然咳嗽矣．此肺实也．肺虚者．由脾土不能生化．津液不得上布．则肺失所养而阴虚．阴虚则肺热．肺热则上焰．火煽其窍．时为 张．亦多嗽矣．此肺虚也．独有心火刑金．与水中之火．直奔西极．而消铄煎熬．则肺便危矣．缘肺为华盖．以覆诸脏．其二十四空窍．虚如蜂窠．下垂无透窍．吸之则满．呼之则虚．最喜清凉．不耐烦热．今心肝脾肾四脏之火热上炎．则随所吸之气而入于窍中．肺不受热．则戛戛然而嗽．甚至肺叶干枯．形如经霜荷叶．委顿零落．而不能振举．水精亦不能四布．五经亦不能并行．而成肺败之症．总缘肺之空窍中．只受得脏腑中固有元气以运乎一身．受不得一分邪气耳．（咳嗽一症．虽有各脏迁移．其实不离肺金主治．其大旨亦不逾实则清之虚则补之二法．但清之补之之中．又有不同．因引长洲诸法于后法之下．惟用者参之．）初起者．金沸草散以散之．年壮力盛．即久亦可用．如每月一二发．弱症之渐也．六君子汤以补土生金．六味丸以滋水生木．此攻补二法也．（长洲云．嗽而鼻塞声重．风邪伤肺也．用参苏饮．面赤咳嗽．火克肺也．人参平肺散．寒热交作．肝气不和也．四君子汤加知母 柴胡 桔梗．咳喘短气．肺虚也．人参补肺汤．体倦少食．脾虚也．参术补脾汤．口干咽燥．虚火上炎也．六味饮．凡发热喘嗽．或咳唾脓血．饮食不入．急补脾肺滋肾水．多有得生者．

又云．午前嗽属胃火盛．竹叶石膏汤．胃气虚．补中益气汤加炒山栀．午后嗽属阴血虚．四物汤加酒拌炒黑黄柏 知母．肾水虚用六味丸．黄昏嗽用四物汤加麦冬五味并六味丸．五更嗽用六君子汤．不得眠及两胁下痛用六味饮补中益气汤．）如咸哮醋哮．胜金丸主之．（醋哮甘胆丸亦妙）如年高筋骨作痛．气喘有痰．腰痛．用熟地山药 当归 白芍 杜仲枸杞黄 枣仁麦冬五味甘草．喘盛去黄．（有一种气短似喘．呼吸促急．提不能升．咽不能降．气道噎塞．势剧垂危者．人但知为气急．其病在上．而不知元海无根．亏因肝肾．此子午不交．气脱症也．凡妇人血海常亏者．最多此症．宜急用熟地二两当归一两甘草五钱．以济之缓之．堪云神剂．如兼呕恶加生姜．气虚加人参．肝肾阴虚加肉桂．凡诊此症．脉必微细无神．若微而兼紧．尤为可畏．倘庸技不知．妄云痰逆气滞．用牛黄苏合及青皮 枳壳破气等剂．则速其危矣．）如年高痰喘．气不归原者．生脉散加熟地山药 当归枸杞牛膝菟丝等治之．（凡因痰而嗽者．痰为重．主治在脾．因咳而动痰者．咳为重．主治在肺．一切食积痰积上升而致咳者．只治其痰消其食．其咳自止．不必用凉药肺药．洁古云．治咳嗽以化痰为先．化痰以导气为主．四明云．导气不如先治火．实者泻白加芩桔．虚者六味合生脉．胃虚者竟以四君加归芍合生脉．无不应手．）

金沸草散

金沸草 前胡 麻黄 荆芥穗 黄芩 甘草 姜枣引

胜金丸

三棱 莪术 良姜 陈皮 人参 黄连

上神曲和丸．梧子大．每服七十丸．空心白滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：咳嗽
  • 下一页：怔忡
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医宗己任编》
  2. 咳嗽《麻科活人全书》
  3. 咳嗽《丹溪治法心要》
  4. 咳嗽《冷庐医话》
  5. 咳嗽《友渔斋医话》
  6. 咳嗽《伤寒六书》
  7. 咳嗽《奇效简便良方》
  8. 咳嗽《伤寒六书》
  9. 咳嗽《校注医醇剩义》
  10. 咳嗽《医学实在易》
  11. 咳嗽《专治麻痧初编》
  12. 咳嗽《周慎斋遗书》
  13. 咳嗽《活幼心书》
  14. 咳嗽《回春录》
  15. 咳嗽《活幼心书》
  16. 咳嗽《竹林女科证治》
  17. 咳嗽《古今医彻》
  18. 咳嗽《血证论》
  19. 咳嗽《医学从众录》
  20. 咳嗽《推拿抉微》
  21. 咳嗽《医旨绪余》
  22. 咳嗽《明医杂着》
  23. 咳嗽《幼科折衷》
  24. 咳嗽《仁术便览》
  25. 咳嗽《中医内科学》
  26. 咳嗽《急救广生集》
  27. 咳嗽《中医内科学》
  28. 咳嗽《吴鞠通医案》
  29. 咳嗽《厘正按摩要术》
  30. 咳嗽《医学心悟》
  31. 咳嗽《扁鹊心书》


怔忡_《医宗己任编》_中医诊治_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

怔忡心血少也．其原起于肾水不足．不能上升．以致心火不能下降．大剂归脾汤．去木香．加麦冬五味枸杞．吞都气丸．（治怔忡大法．无逾此旨矣）如怔忡而实挟包络一种有余之火兼痰者．则加生地黄连川贝之类以清之．（予治后窑简长鳞之弟．先用归脾都气三十余剂．后加生地连贝．一清即愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：怔忡
  • 下一页：血症
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《医宗己任编》
  2. 怔忡《竹林女科证治》
  3. 怔忡《丹溪治法心要》
  4. 怔忡《血证论》
  5. 怔忡《奇效简便良方》
  6. 怔忡《医学摘粹》
  7. 怔忡《秘传证治要诀及类方》
  8. 怔忡《医学摘粹》
  9. 怔忡《扁鹊心书》
  10. 怔忡《明医指掌》
  11. 怔忡《时方妙用》
  12. 怔忡《明医指掌》
  13. 怔忡《金匮钩玄》
  14. 怔忡《古今医案按》
  15. 怔忡《药症忌宜》
  16. 怔忡《万病回春》
  17. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  18. 怔忡《寿世保元》
  19. 怔忡（惊悸、健忘同治）《医学实在易》
  20. 怔忡《疫疹一得》
  21. 怔忡、惊悸《古今医鉴》
  22. 怔忡《杂病治例》
  23. 怔忡、惊悸、健忘《丹台玉案》
  24. 怔忡《中医词典》
  25. 怔忡不寐《傅青主男科》
  26. 怔忡《止园医话》
  27. 怔忡惊悸《傅青主女科》
  28. 怔忡《中医名词词典》
  29. 怔忡惊悸并虚烦烦躁论《胎产心法》
  30. 征四失论篇《疡医大全》
  31. 怔忡惊悸健忘证《医学正传》


血症_《医宗己任编》_中医诊治_【岐黄之术】

血症

血症

  • 上一页
  • 目录
  • 相关
  • 下一页

（绛雪丹书一卷．论详而法备的是血症准绳．须细体之．）

吐血．世皆知火症．便以寒凉温润之剂投之．土死金衰．木势转炽．病反剧矣．除是瘀血抑蓄．折士而奔注．与伤寒变热．追窍而出者．余俱当以大剂参 回其气．气回则血循经络矣．待稍定．即以重料六味左归等饮．于水中养木．亦须加人参使气自阴生也．（天地之理．阳统乎阴．血随乎气．故治血必先理气．血脱必先益气．盖有形之血．不能速生．无形之气．所当急固．无形自能生有形也．特不可施于伤寒与蓄血者耳．）瘀血而吐．必先胸痛．（血色必紫或黑而成块．脉必涩滞．）四物汤加大黄（须醋制）桃仁丹皮香附以行之．后用六君子汤．加当归以调之．（紫黑尽．血鲜红者见．即当用此．）伤寒必骤涌出．然伤寒大抵从鼻来者多．来而即住者．不药可望愈．一来不止者不治．（此即红汗是也．红汗至而热解．衄是妙事．如衄而不解．病转深矣．衄而不止．病愈危矣．）其余俱属七情饥饱劳力等因．必见恶心．（验症分明．）一味固元汤主之．倪漱山曰．七情内伤．脾胃先病．固元之后．即继补中益气归脾等饮．寒凉断不可用．若治以童便秋石等．工之粗而庸甚者也．（有一种阴虚于下．格阳于上．则真阳失守．血随而溢．以致大吐大衄．六脉细脱．手足厥冷．危在顷刻．而血不能止者．速宜用附子 肉桂 牛膝 泽泻熟地甘草．以镇其阴． 使孤阳有归．则血自安也．如呕恶加炒黑干姜．脉微气脱加人参．如格阳喉痹上热者．当以前汤冷服．此症甚多．不可不知．）

固元汤

人参 黄 （蜜炙） 归身 甘草 煨姜 大枣 白芍（酒浸洗炒）

四物汤

川芎 当归 白芍 熟地

上方加肉桂名五物煎．加大黄名清热凉血饮．加柴胡丹皮山栀名加味四物汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：血症
  • 下一页：弱症
<<< 返回本书目录
  1. 血症《证治汇补》
  2. 血症方《医学三字经》
  3. 血症《医学三字经》
  4. 血症论《医贯》
  5. 血症《医学从众录》
  6. 血症门《辨证录》
  7. 血症《文堂集验方》
  8. 血症门《奇方类编》
  9. 血症《时方妙用》
  10. 血症有不必诊脉、有必须诊脉论《三指禅》
  11. 血症《石室秘录》
  12. 血症证治《医宗金鉴》
  13. 血症《灸法秘传》
  14. 血症总论《类证治裁》
  15. 血症《景岳全书》
  16. 血脂参考值《动脉粥样硬化》
  17. 血症《急救广生集》
  18. 血脂代谢异常《老年学》
  19. 血症《古今医彻》
  20. 血脂及其代谢《生物化学与分子生物学》
  21. 血证治《妇科心法要诀》
  22. 血脂宁丸【方剂大全】
  23. 血证门《医方考》
  24. 血脂异常【疾病症状】
  25. 血证门《医法圆通》
  26. 血治法《石室秘录》
  27. 血证门《古今医统大全》
  28. 血痔《圣济总录》
  29. 血证方《医学实在易》
  30. 血痣《马培之医案》
  1. 血症《医宗己任编》
  2. 血症《文堂集验方》
  3. 血症《古今医彻》
  4. 血症《急救广生集》
  5. 血症《医学从众录》
  6. 血症《石室秘录》
  7. 血症《时方妙用》
  8. 血症《证治汇补》
  9. 血症《医学三字经》
  10. 血症《中医词典》
  11. 血症《灸法秘传》
  12. 血症《景岳全书》
  13. 血症1《中医名词词典》
  14. 血证治《妇科心法要诀》
  15. 血症2《中医名词词典》
  16. 血证诗《医学实在易》
  17. 血症方《医学三字经》
  18. 血证穷极用当归补血汤诗《医学实在易》
  19. 血症禁忌《奇效简便良方》
  20. 血证门《医方考》
  21. 血症论《医贯》
  22. 血证门《医法圆通》
  23. 血症脉候《类证治裁》
  24. 血证方《医学实在易》
  25. 血症门（二十一则）《辨证录》
  26. 血证不尽属火论《市隐庐医学杂着》
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 血证《中医内科学》
  29. 血症证治《医宗金鉴》
  30. 血证《回春录》
  31. 血症总论《类证治裁》


弱症_《医宗己任编》_中医诊治_【岐黄之术】

弱症

弱症

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚为劳．即今所谓怯弱症也．虽有五脏之别．然皆起于心脾．脉必数而有浮大细小之分．浮大而数．阴虚甚也．细小而数．阴中之阳绝矣．此等症．必见咳嗽．或吐红．或遗精．或女子不月．或诸般劳伤而起．要当治之于始．妇人产后．最易成此症．慎之慎之．治法只一归脾汤．加麦冬五味白芍．去木香．吞六味丸．此外别无治法．有一种郁而起者．即以前方虽味外，再加丹皮山栀．曾经庸医用寒凉者．不可复服．又有一种阳虚者．脉不数．但缓而大不收．奄奄无力．夜卧不安．梦中常见神鬼不吉．醒来胸中战跳．或下见遗精．口中无味．饮食不思．略食即饱．此皆命门虚损．心火衰息．以致脾土不运．生气不旺．大剂养荣汤．加附子．吞八味丸．（又有两尺脉微弱．而阴阳俱虚者．宜十补丸．此皆滋其化源也．治弱之法．指不胜屈．然皆不得其要．必如此乃为不易之则耳．试于阴阳两症．剖别分明．遵此守服．必无不效．切勿误用寒凉败胃之剂．促人寿限也．有蹈前弊者．庶几改之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血症
  • 当前页：弱症
  • 下一页：消症
<<< 返回本书目录
  1. 弱症《儿科要略》
  2. 弱症兼痧《痧胀玉衡》
  3. 弱视眼的拥挤现象 【疾病症状】
  4. 弱智【疾病大全】
  5. 弱视(amblyopia)《西医眼科学》
  6. 箬《本草纲目》完整版
  7. 弱视【疾病大全】
  8. 箬《本草纲目》图文版
  9. 弱脉指法主病《脉诀乳海》
  10. 箬蒂【中药大全】
  11. 弱脉（阴）《诊家正眼》
  12. 箬叶【中药大全】
  13. 弱脉（阴）《脉诀汇辨》
  14. 撒发【中药大全】
  15. 弱脉【疾病症状】
  16. 腮《景岳全书》
  17. 弱脉《脉理求真》
  18. 腮颔发门主论《疡医大全》
  19. 弱（阴）《濒湖脉学》
  20. 腮候《古今医统大全》
  21. 润燥之剂《医方论》
  22. 腮门主论《疡医大全》
  23. 润燥泻肺汤【方剂大全】
  24. 腮腺恶性肿瘤【疾病大全】
  25. 润燥汤【方剂大全】
  26. 腮腺混合瘤【疾病大全】
  27. 润燥滑肠【中药主治】
  28. 腮腺区肿大【疾病症状】
  29. 润燥攻下汤【方剂大全】
  30. 腮腺无痛性肿块【疾病症状】
  1. 弱症《医宗己任编》
  2. 弱症《儿科要略》
  3. 弱症兼痧《痧胀玉衡》
  4. 弱证喉癣《中医词典》
  5. 焫《中医名词词典》
  6. 弱视《眼科学》
  7. 焫（ruò，音若）《中医词典》
  8. 弱视《百病自测》
  9. 箬《本草纲目》
  10. 弱脉指法主病《脉诀乳海》
  11. 箬《本经逢原》
  12. 弱脉（阴）《诊家正眼》
  13. 箬《本草从新》
  14. 弱脉（阴）《脉诀汇辨》
  15. 箬叶《本草便读》
  16. 弱脉《脉理求真》
  17. 箬叶《药性切用》
  18. 弱脉《中医词典》
  19. 箬竹叶包绿豆粽《食物疗法》
  20. 弱脉《中医名词词典》
  21. 爇《中医词典》
  22. 弱风《中医词典》
  23. 洒腿《中医词典》
  24. 弱刺激《中医词典》
  25. 洒淅恶寒《中医名词词典》
  26. 弱虫病《中医词典》
  27. 撒手惊《幼科推拿秘书》
  28. 弱（阴）《濒湖脉学》
  29. 撒速汤《饮膳正要》
  30. 弱《三指禅》
  31. 萨守坚《中医词典》


消症_《医宗己任编》_中医诊治_【岐黄之术】

消症

消症

  • 上一页
  • 目录
  • 相关
  • 下一页

三消之病形何如．曰．消之为病．一原于心火炽炎．火甚于上．为膈膜之消．甚于中．为肠胃之消．甚于下．为膏液之消．甚于外．为肌肉之消．上甚不已．则消及肺．中甚不已．则消及脾．下甚不已．则消及肝肾．外甚不已．则消及筋骨．四脏皆消甚．则其心始自焚而死矣．然其病之始．皆由不节嗜欲．不慎喜怒．膏粱爆炙．酒酪 乳．湿热之气．浸淫燔灼．郁成燥热．气不宣平．故其传变之形．为饮水多而小便多．曰消渴．胃中津液干枯．不能上荣舌本也．为善饥多食而渴．小便数而消瘦．曰消中．胃中热极．所食之物．随火而化也．为渴而饮水不绝．腿消瘦而小便有脂液．曰肾消．是燥热并及于胃底大小肠．故脂液凝浊．清阳与浊阴不能分疏也．三消之中．上中可治．下消最难治．然饮一溲未二．犹可治．饮一溲二．不可治矣．又三消久而小便不臭．反作甘气．在溺桶中涌沸．其病为重．更有浮在溺面如猪脂油溅在桶边．如 烛泪．此精不禁而真元竭矣．然何以甘气为重．大抵水在天地与人身．皆有甘有咸．甘为生气．而咸为死气．小便本咸而反甘．是生气泄也．是脾气下陷入于肾也．土克水．故死也．（有一种渴而恶甘．但饮茶为快者．属肾消．赵邯郸云．治消之法．无分上中下．先治肾为急．惟以六味八味及加减八味．降其心火．

滋其肾水．则消自止．然三消俱宜戒浓味酒面房劳．不守禁忌．虽药无功．重生者其知之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱症
  • 当前页：消症
  • 下一页：霍乱
<<< 返回本书目录
  1. 消症《轩岐救正论》
  2. 消痔千金散【方剂大全】
  3. 消症《古今医彻》
  4. 消痔汤【方剂大全】
  5. 消证《全生指迷方》
  6. 消痔丸【方剂大全】
  7. 消障汤【方剂大全】
  8. 消中《圣济总录》
  9. 消胀万应汤【方剂大全】
  10. 消中【方剂主治】
  11. 消胀【中药主治】
  12. 消中消渴肾消方《外台秘要》
  13. 消瘀止痛药膏【方剂大全】
  14. 消肿《经验麻科》
  15. 消瘀饮【方剂大全】
  16. 消肿【中药主治】
  17. 消瘀血【中药主治】
  18. 消肿【方剂主治】
  19. 消瘀血《济阴纲目》
  20. 消肿拔毒【中药主治】
  21. 消瘀【中药主治】
  22. 消肿定痛【中药主治】
  23. 消痈肿【中药主治】
  24. 消肿毒【中药主治】
  25. 消痈万全汤【方剂大全】
  26. 消肿膏【方剂大全】
  27. 消痈汤【方剂大全】
  28. 消肿解毒【中药主治】
  29. 消痈散毒饮【方剂大全】
  30. 消肿排脓【中药主治】
  1. 消症《医宗己任编》
  2. 消症《轩岐救正论》
  3. 消症《友渔斋医话》
  4. 消证《全生指迷方》
  5. 消症《古今医彻》
  6. 消瘴解毒《证治准绳·疡医》
  7. 消痔脱管奇方《奇方类编》
  8. 消瘀血《女科证治准绳》
  9. 消滞丸东平展子明传《回生集》
  10. 消瘀血《济阴纲目》
  11. 消中《中医名词词典》
  12. 消瘿散《扁鹊心书》
  13. 消中《圣济总录》
  14. 消饮丸《太平惠民和剂局方》
  15. 消中《中医词典》
  16. 消炎利胆茶《保健药膳》
  17. 消中《明医指掌》
  18. 消血块《金匮钩玄》
  19. 消中消渴肾消方八首《外台秘要》
  20. 消心《中医词典》
  21. 消肿《经验麻科》
  22. 消息《中医词典》
  23. 消肿《明目至宝》
  24. 消污血《女科证治准绳》
  25. 消肿散《三因极一病证方论》
  26. 消痰逐水之剂《金匮翼》
  27. 消肿丸《三因极一病证方论》
  28. 消痰软坚《中医词典》
  29. 消浊《中医词典》
  30. 消痰平喘《中医词典》
  31. 消浊《儿科萃精》


霍乱_《医宗己任编》_中医诊治_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

有湿霍乱．腹痛而上吐下泻者是也．藿香散主之．有干霍乱者．俗名斑痧．又名搅肠痧．吐泻不见．面色青冷．腹中绞痛．乃阴阳错乱．最恶之候．而最易治．急刺委中部分出血．明矾末调饮探吐．或用阴阳盐汤．或用菜油探吐．兼用碗刮背上．用苎麻根蘸清菜油．刮夺命穴督脉后顶天庭等处．后服砂仁细末数口．连嗳数十声即愈．如遍身有斑者．用油纸捻火 之．以响为度．或用荞麦汤饮之即愈．然其要在急刺委中出血．则不死．（即十指头出血．亦是良法．按委中穴乃两膝内弯正中处．紧对膝盖．伸足取之．）

藿香散

藿香 苍术 浓朴 陈皮半夏 茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消症
  • 当前页：霍乱
  • 下一页：胃脘痛
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《医宗己任编》
  2. 霍乱《脉症治方》
  3. 霍乱《丹溪手镜》
  4. 霍乱《伤寒六书》
  5. 霍乱《丹溪手镜》
  6. 霍乱《回春录》
  7. 霍乱《时病论》
  8. 霍乱《竹林女科证治》
  9. 霍乱《丹溪治法心要》
  10. 霍乱《推拿抉微》
  11. 霍乱《友渔斋医话》
  12. 霍乱《仁术便览》
  13. 霍乱《脉因证治》
  14. 霍乱《急救广生集》
  15. 霍乱《扁鹊心书》
  16. 霍乱《丹溪心法》
  17. 霍乱《针灸素难要旨》
  18. 霍乱《医学摘粹》
  19. 霍乱《温热暑疫全书》
  20. 霍乱《医学摘粹》
  21. 霍乱《医效秘传》
  22. 霍乱《卫生易简方》
  23. 霍乱《伤寒明理论》
  24. 霍乱《证治汇补》
  25. 霍乱《慈幼便览》
  26. 霍乱《幼幼集成》
  27. 霍乱《也是山人医案》
  28. 霍乱《古今医案按》
  29. 霍乱《急救良方》
  30. 霍乱《顾松园医镜》
  31. 霍乱《女科折衷纂要》


胃脘痛_《医宗己任编》_中医诊治_【岐黄之术】

胃脘痛

胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脘痛之病形何如．曰．胃脘痛．即俗所谓心痛也．心不可痛．痛则立死．以心在胃脘之前．故误指胃痛为心痛也．胃痛有食痰死血气寒火中气虚之别．方书载列甚明．无甚深微．独有一种肝胆之火．移入于胃而热．又肝藏血．血少则肝叶硬．不肯下垂．将叶抵胃．胃受肝抵．得食则满．愈与肝相逼．殷殷而痛者．久之变成燥症．而为膈症矣．（此一种当入膈症中同看）又有一种胃中作酸．不觉其为酸．每进饮食．不敢多用．多则竟日闷懑．直待食过．方得稍舒．此痛是胃中一味酸热也．若得嗳一口气．亦觉少舒．然最难得者嗳也．若嗳得重．此自下转上．必有一口食气．或水或挟物是酸者．其下最难得泄气．并且便硬．此皆少阳厥阴二脏之气所为也．久之亦防其变为痞膈中满等症．（此种可并入吞酸症中看）又有一种胃脘痛．是阴虚症将成．须认明白．二阳之病发心脾．此类可通．食痛者．胸膈按之痛甚．勺水不入．兼大便闭．闻谷气则欲吐．（以下验症甚妙）用二陈汤．或平胃散．加桔梗 枳实主之．（此即长洲所谓饮食停滞．消导之也．）

痰痛者．亦不思食．口即欲食而不能食．大便不闭．二陈汤加枳壳 黄芩海石主之．（食痛者消其食．则痛自止．痰痛者治其痰．则痛自定．法固如是．然前法设有不应．即当察其脾胃何如．仍参诊法中痰食两条本法治之．）血痛者．胸膈刺痛．（脉必濡涩）食可进．四物汤加大黄 桃仁 红花主之．（亦有宜用理中汤加肉桂 桃仁 红花者．须因症施之）虫痛者．亦不食．然痛必时发时止．痛则牵引手臂．或肩背上．俱如穿透不可当．必唇红．面上有白点是也．痛时不欲食．痛才止即可食．实者．化虫丸主之．虚者．六味丸加胡黄连川楝子青黛 芦荟．随症加减治之．（凡虫皆风木所化．但泻厥阴则虫自除．六味地黄丸为妙．胡连芦荟 青黛等．甚非虚症所宜．须慎用．谦按．虫痛虚者．良由土败木乘．六味汤治脾胃阴虚则可．设脾胃阳虚．恐非所宜．盖虫乃风木所化．物必先腐．然后虫生．当崇生气为主．则用理中汤去甘草少加川椒．送乌梅安胃丸．往往神效也．）胃脘虚痛者．得食即止．（以手按之必稍缓．）食多又痛．食过又痛．理中汤主之．（此即中气虚痛也．）肝虚燥痛者．亦不思食．交阴分．外按之不热．病患自言热．口渴．（大便必燥结）逍遥散加生地丹皮山栀．甚者疏肝益肾汤．加当归主之．（气寒火三症．四明不列症治．然验症则准绳为详．治法则薛案较妥．须并参之．）

二陈汤

陈皮 半夏 茯苓 甘草

平胃散

浓朴 苍术 陈皮 甘草

化虫丸

芜荑 雷丸 胡连 芦荟 使君 三棱 莪术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：胃脘痛
  • 下一页：胎前
<<< 返回本书目录
  1. 胃脘痛《医学正传》
  2. 胃脘痛【中药主治】
  3. 胃脘痛《医学心悟》
  4. 胃脘痛【方剂主治】
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  9. 胃脘痛《临证指南医案》
  10. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  11. 胃脘痛《金匮翼》
  12. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  13. 胃脘痛《回春录》
  14. 胃脘痛论《症因脉治》
  15. 胃脘疼痛【方剂主治】
  16. 胃脘痛论治《类证治裁》
  17. 胃脘疼痛【中药主治】
  18. 胃脘痈《景岳全书》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃脘痈《马培之医案》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃脘痈《圣济总录》
  23. 胃脘饱胀【疾病症状】
  24. 胃脘痈《外科理例》
  25. 胃土篇《外经微言》
  26. 胃脘痈《续名医类案》
  27. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  28. 胃脘痈《医学读书记》
  29. 胃痛慎用辛香温燥《三十年临证经验集》
  30. 胃脘痈《杂病广要》
  1. 胃脘痛《医宗己任编》
  2. 胃脘痛《回春录》
  3. 胃脘痛《外科全生集》
  4. 胃脘痛《医学心悟》
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛《儒门事亲》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛《医学正传》
  9. 胃脘痛（附∶心痛）《幼科折衷》
  10. 胃脘痛《临证指南医案》
  11. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  12. 胃脘疼闷《医学衷中参西录》
  13. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  14. 胃脘内痈《中医词典》
  15. 胃脘痛例《慎柔五书》
  16. 胃脘当心而痛治验《卫生宝鉴》
  17. 胃脘痛论《症因脉治》
  18. 胃脘《中医词典》
  19. 胃脘痛论治《类证治裁》
  20. 胃吐《傅青主男科》
  21. 胃脘痛脉案《类证治裁》
  22. 胃土篇《外经微言》
  23. 胃脘痛脉候《类证治裁》
  24. 胃痛胁痛《友渔斋医话》
  25. 胃脘下俞《针灸学》
  26. 胃痛慎用辛香温燥《三十年临证经验集》
  27. 胃脘血气疼《奇方类编》
  28. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  29. 胃脘痈《圣济总录》
  30. 胃痛的中医食疗《老年食养食疗》
  31. 胃脘痈《景岳全书》


胎前_《医宗己任编》_中医诊治_【岐黄之术】

胎前

胎前

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受孕二三月．必呕吐恶心．此月水不通．阳明壅盛．故不安食．但此是始膏始凝始 之时．骤然壅盛故耳．迨四五月．则血渐荫胎儿形体成．便具五行生克循环之理．则血有所归．而不壅盛矣．或曰血壅盛．何独于胃有病．曰．胃为多气多血之海．五脏之母也．女子应有是生．应有是化．今不行而成孕．骤然不化．阳明气血俱盛．遂有是上僭之势．久之自平．不足虑也．然有微甚．微者饮食调理．甚者六君子汤加砂仁 生姜以和之．或曰．半夏损胎可信乎．曰．独食半夏一味．虽非胎亦能损人．若与参术同用．但着开胃健脾之功耳．（正所谓当论方不当论药．当就方以论药．不当执药以论方也．论药只好就一味单方而论耳．）曰．思食何为．曰．胃气盛则思食．血壅则气逆．气逆则食入反出也．或女子性气褊急者．于六君子汤中．佐黄芩以清火．消息用之．调治胎前呕吐．不出此方主之．如原有胃脘痛．而此时夹发．加丹皮山栀．如发热．不必加退热药．只以此方调之．胎前下血．名曰漏胎．气不摄血也．多服补中益气汤．其恼怒伤肝．肝木贼土．血不能藏．而成漏者．加味逍遥散加生地．（此症有风热血热血虚脾火．及脾胃虚弱虚陷之别．当随症施治．其年壮人六脉平和．饮食如故．无所苦而经时下．是气血旺．养胎之余血也．然亦不可使之多去．须和血凉血健脾为主．

胎动不安．血不养胎也．四物汤去川芎．即用亦不过五分．加白术 杜仲．有肝旺而动者．必痛无定处．归芍生地加黄芩 白术 甘草．如气虚者．必怠惰嗜卧．脉必豁大而缓．补中益气汤加酒炒白芍．（此症须合邯郸遗稿辨别参治．其法乃全．）

堕胎．即俗所谓小产也．总属气虚血虚．及纵欲嗜酒而来．医家动云热则流动．胎火逼迫．不知气血调和．胎火何由而生．岂胎不属母身．别有一动耶．寒凉杂投．利气行血．卒至堕胎．岂非医害之耶．既堕之后．犹不禁忌．前以是月堕．后复期而来矣．不伸救补．止作火治．以致三胎四胎．逢期必堕．乌能有济．予每于未堕之前．大料黄 丸预补之．将堕之际．大料补中益气汤加酒炒白芍．勿论其脉．勿论其时．一概峻补中宫母气．万无一失．即先贤有一经配一月以补其经者．亦皆昧于阴阳之理．不足信也．（此症由两肾亏损者尤多）子肿．子悬．子嗽．子泻．小便不通．俱当用补中益气汤．有胎火盛而致此数种病者．用四物汤去川芎．加黄芩 白术 茯苓 甘草以和之．独子泻挟火．宜四君子汤加黄芩 砂仁．胎前伤寒疟痢．悉以固胎为主．伤寒根据平时伤寒治．自不损胎．但当倍用归芍．或当用参．须平时预先料理．独前胡汤与半夏白芷不可用．若小柴胡有人参．半夏亦不妨矣．疟疾亦与平时不甚异．但清中驱疟饮．去苍楂枳实．余俱如法．大抵黄芩为胎前疟中要药．总当视病患之盛衰而消息之．（或问．白术 黄芩．安胎之圣药也．二味胎前必不可缺乎．赵氏曰．未必皆然也．胎茎之系于脾．犹钟之系于梁也．若栋柱不固．栋梁必桡．所以安胎先固两肾．使肾中和暖．始脾有生气．何必定以白术 黄芩为安胎之药也．腹中有热胎不安．固用凉药．腹中有寒胎不安．必用温药．此常法也．殊不知两肾之中．具有水火．系冲任之根．胎元之所系甚要．非白术 黄芩之可安也．如肾中无水胎不安者．用六味地黄汤壮水．肾中无火用八味地黄汤壮火．故当以杜仲川断阿胶艾叶当归五味等药．出入于六味八味汤中为快捷方式．总之一以贯之也．此论为诸书所未及．今特表而出之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛
  • 当前页：胎前
  • 下一页：产后
<<< 返回本书目录
  1. 胎前《周慎斋遗书》
  2. 胎前案《丁甘仁医案》
  3. 胎前《张聿青医案》
  4. 胎前白带《女科秘要》
  5. 胎前《张氏医通》
  6. 胎前半产《女科秘要》
  7. 胎前《医学入门》
  8. 胎前保护《达生编》
  9. 胎前《医述》
  10. 胎前备用良方《盘珠集胎产症治》
  11. 胎前《也是山人医案》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前《邵兰荪医案》
  14. 胎前遍体瘙痒《女科秘要》
  15. 胎前《女科要旨》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前《明医指掌》
  18. 胎前产后痧《痧胀玉衡》
  19. 胎前《临证指南医案》
  20. 胎前产后慎药论《时病论》
  21. 胎前《顾松园医镜》
  22. 胎前潮热不退《女科秘要》
  23. 胎前《妇科玉尺》
  24. 胎前潮热气痛《女科秘要》
  25. 胎前《妇科秘方》
  26. 胎前赤带《女科秘要》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎前大便不通《女科秘要》
  29. 胎气上逼《景岳全书》
  30. 胎前大便虚急《女科秘要》
  1. 胎前《医宗己任编》
  2. 胎前《周慎斋遗书》
  3. 胎前《妇科玉尺》
  4. 胎前《明医指掌》
  5. 胎前《邵兰荪医案》
  6. 胎前《顾松园医镜》
  7. 胎前《女科要旨》
  8. 胎前《张聿青医案》
  9. 胎前《也是山人医案》
  10. 胎前《临证指南医案》
  11. 胎前案《丁甘仁医案》
  12. 胎前《张氏医通》
  13. 胎前白带《中医词典》
  14. 胎前《医述》
  15. 胎前白带《医学纲目》
  16. 胎前《医学入门》
  17. 胎前白带《女科证治准绳》
  18. 胎前《医学纲目》
  19. 胎前白带《女科秘要》
  20. 胎前《妇科秘方》
  21. 胎前半产《女科秘要》
  22. 胎前《中医词典》
  23. 胎前保护《达生编》
  24. 胎气蕴热《中医词典》
  25. 胎前备用良方《盘珠集胎产症治》
  26. 胎气上逆《中医词典》
  27. 胎前遍身瘙痒出风脾《宁坤秘籍》
  28. 胎气上逼《盘珠集胎产症治》
  29. 胎前遍身酸懒《宁坤秘籍》
  30. 胎气上逼《妇人规》
  31. 胎前遍身酸懒《女科秘要》


产后_《医宗己任编》_中医诊治_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

临盆之时．专赖气血旺足．然后能生．此时惟有多服参 归桂．甘温重补．儿信一下．频频服之．自无横生逆产胎衣不下之病矣．有不耐药气者．独参汤妙．服法于未下产时．用芎归参．浓煎饮之．自然紧痛易产矣．儿下后即用前药．加肉桂一钱．煎服．自无血块痛之病矣．

产后血晕．用醋炭熏鼻法．好老酒和童便服．不可放倒．（产后败血不尽．血迷血晕．腹中胎衣不下．至死心头暖者．急用花蕊石散一服．化水即出．其效如神．不可不知．）如气血脱而晕者．必唇口手足厥冷无脉．此时间不容发．当以大剂参附回其阳．如认作血晕．而以前法治之．则毙矣．

产后发热．乃气血大亏也．（亦有食物太早．气弱不能运而生热者．必兼恶心饱闷．治宜健运为主．又有乳结不通作热者．宜通乳．）即有见识者．亦必曰发散固不可．且以轻剂疏通之．

此一句害人不浅．总之脉必浮数．与外感无辨．（外感而发热者．必兼头痛拘急等症．脉必浮数有力．补中益气加芎苏热服．补以散之．切忌妄汗．）一时不敢骤补也．殊不知产后发热．吾不管其是邪非邪．有脉无脉．一味八珍十全峻补之．有邪自然汗解．无邪自然竟退矣．（如此胆气．庸工那得到此．然胆由于识．彼只缘见不透耳．见得透定干得来矣．有识自有胆矣．）如瘀血发热者．（腹必痛．口必微渴．）四物汤加桃仁 红花丹皮足矣．然俟腹痛口微渴一退．即以八珍汤与之．血块痛不发热者．四物汤加桃仁 牛膝 青皮丹皮．服二三剂自除．除后以八珍汤与之．（凡妇人血虚阻滞．不能流畅而痛极者．当以水济水．若江河一决．而积垢皆去．宜用熟地当归 牛膝 泽泻 肉桂 乌药．随症加减治之．如呕恶加炒黑干姜．阴滞加附子．大便干燥加楂肉．甚加苁蓉．下焦痛极加吴茱萸．气滞者加香附 陈皮．血滞者加红花．如气虚者宜少用香附 陈皮之类．甚者不用亦可．此系景岳决津煎．乃以补为泻之神剂也．）产后泄泻．切不可利水．（产后泄泻．责在脾虚．若再加利水．则脾肾皆虚．故不可也．）如有此等症．只一味补中益气汤．加白芍．（酒洗炒为妙）

如发热而渴．乃阴竭也．六味丸．另煎六君子汤．或人参汤下之．（泻多则亡阴．故症兼发热作渴也．然因泻而热而渴．则原是由脾传肾．故须仍用六君参汤下六味丸．此亦标本兼治之义．）

产后不便．有至二十余日者．不足为病．然产妇急于便．必多努责．往往成玉门不闭．子宫下坠之病．治之贵早．一味用八珍汤．加桃仁杏仁各二钱．多则三剂自下．（产后气血未有不虚者．即此症亦属气虚不能推送．血虚不能濡润之故．八珍汤乃治气血两虚之的剂也．然用于此症．则其妙处却在加桃仁杏仁两味．盖人第知桃仁能破血．而不知桃仁又能利血而滑肠．人第知杏仁能润肺．而不知杏仁兼能润肠而利便．故单用八珍以养气补阴．燥矢亦未始不下．然产妇既急于便．而不加此二味．以使之速下．则恐仍多努责之劳也．前辈立法．必准理揆情如此．）

子宫下坠．乃劳力所伤也．补中益气汤加白芍．倍用参 白术．如下坠而痛．大剂归脾汤加白芍．如因恼下坠而痛．此骤动肝火所致．归脾汤加丹皮山栀．然当治之于早．如子宫干枯．不能升矣．玉门不闭治同．产后感风．率多成痉者．气血虚故也．刚痉由血虚．（无汗为刚痉）四物汤倍归地．加软柴胡 钩藤钩柔痉由气虚．（有汗为柔痉）补中益气汤加软柴胡 钩藤钩．如主去风燥血之剂．则筋挛而成痉矣．（双林许炳如侄妇．产后三日．忽喑哑不语．手足痉搐．延予视之．曰此怒动肝火而血燥也．用加味逍遥散加熟地钩藤．一剂而痉搐全愈．三剂而口酸身热腰痛 胁痛诸症悉除．惟语言尚不能出．予于前方中又加菖蒲钱许．一剂．睡至半夜．言语如常．）产后咳嗽．弱症之渐也．六味饮加人参主之．如兼发热．归脾汤去木香加白芍 麦冬五味．吞六味丸．然须于初起时．即用此药．或有可救者．如经发散．用过凉药．不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前
  • 当前页：产后
  • 下一页：带下
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《医宗己任编》
  2. 产后《仁术便览》
  3. 产后《丹溪治法心要》
  4. 产后《急救广生集》
  5. 产后《友渔斋医话》
  6. 产后《丹溪心法》
  7. 产后《妇科玉尺》
  8. 产后《医学摘粹》
  9. 产后《邵兰荪医案》
  10. 产后《医学摘粹》
  11. 产后《女科要旨》
  12. 产后《明医指掌》
  13. 产后《也是山人医案》
  14. 产后《顾松园医镜》
  15. 产后《邯郸遗稿》
  16. 产后《万病回春》
  17. 产后《原要论》
  18. 产后《古今医鉴》
  19. 产后《灸法秘传》
  20. 产后《张聿青医案》
  21. 产后案《丁甘仁医案》
  22. 产后《临证指南医案》
  23. 产后百日外．面青浮肿．唇白气急《女科旨要》
  24. 产后《寿世保元》
  25. 产后败血闭阴闭阳之辨《女科经纶》
  26. 产后《张氏医通》
  27. 产后败血不散寒热为闭阴闭阳《女科经纶》
  28. 产后《医述》
  29. 产后败血成痈《中医词典》
  30. 产后《医学入门》
  31. 产后胞损《女科切要》


带下_《医宗己任编》_中医诊治_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

带下．是脾土亏损．不能摄水也．六君子汤加炮姜以实之．甚者补中益气汤加白芍半夏．久服自除．如脾土湿热下流者．六君子汤加柴胡 黄芩丹皮白芍．如恼怒伤肝者．加味逍遥散加人参．亏损者．起于劳力．面色痿黄．不思饮食．脉必大而无力．且迟．腰酸．湿热者．起于饮食不节．或多嗜酒．带色必兼黄浊而浓．脉必大而有力．兼见腰酸．恼怒者．以前诸症俱无．但见面色常带红．胸中觉闷热．脉必弦数而有力．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：带下
  • 下一页：淋症
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《医宗己任编》
  2. 带下《周慎斋遗书》
  3. 带下《妇人规》
  4. 带下《医学心悟》
  5. 带下《妇科玉尺》
  6. 带下《丹溪心法》
  7. 带下《脉因证治》
  8. 带下《卫生易简方》
  9. 带下《扁鹊心书》
  10. 带下《明医指掌》
  11. 带下《邵兰荪医案》
  12. 带下《古今医案按》
  13. 带下《中医妇科学》
  14. 带下《顾松园医镜》
  15. 带下《沈氏女科辑要》
  16. 带下《万病回春》
  17. 带下《笔花医镜》
  18. 带下《古今医鉴》
  19. 带下《女科撮要》
  20. 带下《张聿青医案》
  21. 带下《女科指掌》
  22. 带下《寿世保元》
  23. 带下《邯郸遗稿》
  24. 带下《医述》
  25. 带下《灸法秘传》
  26. 带下《医学入门》
  27. 带下（杂病）《金匮悬解》
  28. 带下《续名医类案》
  29. 带下案《丁甘仁医案》
  30. 带下《女科指要》
  31. 带下白候《诸病源候论》


淋症_《医宗己任编》_中医诊治_【岐黄之术】

淋症

淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

淋症．妇女俱属肝经湿火．或小肠移热．一味逍遥散加味．（如属小肠移热者．合导赤散尤捷．）若见发热．便属阴虚．疏肝益肾汤．（胎产淋带诸症．须看薛长洲订妇人良方．近见邯郸遗稿中亦有精论．宜参之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：淋症
  • 下一页：痘疮
<<< 返回本书目录
  1. 淋症《幼科铁镜》
  2. 淋症（附白尿）《陈氏幼科秘诀》
  3. 淋症《评琴书屋医略》
  4. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  5. 淋证总括《医宗金鉴》
  6. 淋症论《妇科秘书》
  7. 淋证治《三因极一病证方论》
  8. 淋症门《幼科切要》
  9. 淋证门《幼科指南》
  10. 淋症丸【方剂大全】
  11. 淋证门《幼科心法要诀》
  12. 淋症遗精《急救广生集》
  13. 淋证门《古今医统大全》
  14. 淋浊《邯郸遗稿》
  15. 淋证门《辨证录》
  16. 淋浊《何澹安医案》
  17. 淋证论《胎产心法》
  18. 淋浊《景岳全书》
  19. 淋证【中药主治】
  20. 淋浊《临证指南医案》
  21. 淋证【疾病大全】
  22. 淋浊《女科宝鉴》
  23. 淋证《中医内科学》
  24. 淋浊《邵兰荪医案》
  25. 淋证《针灸学》
  26. 淋浊《吴鞠通医案》
  27. 淋证《医学集成》
  28. 淋浊《续名医类案》
  29. 淋证《医法圆通》
  30. 淋浊《血证论》
  1. 淋症《医宗己任编》
  2. 淋症《傅青主男科》
  3. 淋症《奇方类编》
  4. 淋症《中医名词词典》
  5. 淋症《幼科铁镜》
  6. 淋症《评琴书屋医略》
  7. 淋症（附白尿）《陈氏幼科秘诀》
  8. 淋证总括《幼科心法要诀》
  9. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  10. 淋证总括《医宗金鉴》
  11. 淋症论《妇科秘书》
  12. 淋证治《三因极一病证方论》
  13. 淋症脉候《类证治裁》
  14. 淋证门（七则）《辨证录》
  15. 淋症门《幼科切要》
  16. 淋证门《幼科指南》
  17. 淋症遗精《急救广生集》
  18. 淋证论《胎产心法》
  19. 淋浊《景岳全书》
  20. 淋证《针灸学》
  21. 淋浊《中医词典》
  22. 淋证《女科切要》
  23. 淋浊《续名医类案》
  24. 淋证《扁鹊心书》
  25. 淋浊《医述》
  26. 淋证《中医内科学》
  27. 淋浊《临证指南医案》
  28. 淋证《回春录》
  29. 淋浊《张聿青医案》
  30. 淋证《明医指掌》
  31. 淋浊《吴鞠通医案》


痘疮_《医宗己任编》_中医诊治_【岐黄之术】

痘疮

痘疮

  • 上一页
  • 目录
  • 相关
  • 下一页

发热时．先看有痘情．然后用药．何谓痘情．必先见耳冷．尻冷脚冷．眼如含水．懒于言笑，是也．斯时投以加味葛根汤．服至见点．

升麻 葛根 前胡 桔梗 山楂 青皮 木通 荆芥 抚芎 灯心 甘草

三日后．用红花汤．

红花 蝉蜕 前胡 桔梗 山楂 木通 荆芥 抚芎 升麻 灯心 甘草

如服加味葛根汤后而不见点．是毒盛也．其症必重．若热甚．气闷．谵语．腰无力．冬月即于葛根汤加麻黄一钱．夏月加石膏一钱．甚者加至二钱．如冬月热甚．过四五日．重症已见．而舌灰白色者．亦须以石膏合麻黄用之．夏月苏叶薄荷．俱可进退用之．如见点如糠粞齐布．热甚口臭．此脾经痘也．死不治矣．

如见点三日痘已齐．而热不退．此是毒盛．危候见矣．须以凉药凉血．红花汤去升麻抚芎山楂．加生地丹皮与之．然此是干红候．百不一活．五六日已过．痘脚已齐．浆势欲行矣．服桔梗汤．

桔梗 前胡 红花 荆芥 蝉蜕 僵蚕 大力 灯心 通草

又三日．发热起顶．浓浆至矣．当和其毒．

丹皮 丹参 花粉 连翘 荆芥 木通 僵蚕

其有变白色而发痒者．气血亏也．五味异功散加白芍．以救其元气．虚甚者．加人参 白术五六钱．大剂用之．自然有救．或泥于庸医发未尽而禁补．或反咎发表欠透．以致今日内陷者．此杀人之论．不可信也．信手大补．下一二剂．必然窠下浆来．生气勃然矣．即有 掐破者．亦自循皮烂臭而回生．有一种变黑者．乃毒盛变黑归肾．火盛水反制之．从其化也．非真有毒能归肾经也．要在放点时．必然部位不妙．或根窠脚地．有不如式．医者须先决．到某日．变黑归肾而死．

又有一种灰白色者．亦毒盛也．然不痒．须以当归 黄连汤与之．

当归 黄连 生地 银花 花粉 大力 荆芥 僵蚕 丹皮 灯草

自行起发至顶已起矣．至第六日．当有回意．用保元汤．

人参 黄 甘草

至七八日．竟用加味异功散．加白术．

人参 黄 白芍 茯苓 陈皮 甘草 煨姜 大枣

如浆有不起．顶不充满而发痒．窠壳脱落如梅花片．下发泻者．虚甚也．五味异功散加黄木香．甚者．附子 肉桂 吴茱萸俱当用．

见点至回．十二日矣．斯时惟恐摧折之余．虚寒必甚．医者须谨慎将养之．切莫以为结痂在迩．不足虑也．一味加味异功散．直服至脱痂而色红．方以饮食补之．

初起时．发热一二日．便抽搐惊叫．不省人事．眼直．或闪烁无定．或舞唇弄舌鱼口角弓等症．此是心经痘也．不必慌忙．但用加味葛根汤．当此之时．痘已隐隐在皮肤间矣．细看自然吉顺．凡心经痘决稀．自起至收．只要顺序调理．决无变症．

肺经痘．见点热久．或少见咳嗽．点数不多．不过百余粒．吉多凶少．竟可不药．不过发热时．用几剂表药而已．

肝经痘．吉凶相半．然要论岁气．有岁气合者．其痘必吉居八九．凶者或有一二．吉者．发热见点起浆结痂．按日而来．其有传变者．皆属肝经．古云肝经多变是也．肝经痘．不大不小．颗数调匀．

脾经痘．最恶．发热时．必如火烙．放点时．必如芝麻．五六日．定胃烂口臭．五六日内．芝麻点内忽然发 ．九日必死矣．

肾经痘．发热时．昏沉壮热．四五日．尚不见点．忽然于腰下发 ．十二日必死矣．

初放点．必要在两颊间鼻上．然后看太阳部位俱有．便是吉痘．歌曰．绕唇带颊方为吉．额角眉心总是凶．有面部未见．而额下一片簇簇而来．凶痘也．不治．有面部不见．而胸脯簇簇一片．及背上簇簇一HT 先见．俱不祥．

面部一见．四肢必朗朗而来．总之．顺不嫌多．逆怕一点．即弥月小儿紧密亦何妨．但要调护得法而已．树小花多．此俗论也．

如儿小甚．不能服药．不可强与．乳母服药以过其气可也．此论道理如是．若论小儿初生．不过一点精血凝聚耳．初无饮食之毒．寒暑风露之感．根于天者吉．勿药可也．但得乳母谨慎．切戒油腻爆炙辛辣酒醋等物．勿犯污秽不洁之气足矣．时取茵陈烧之．悬酒喷胡荽于床间．以发其气．儿自安稳也．如以数日内之婴儿．亦如童子按方投药．痘虽吉而凶矣．何也．以其脏腑脆薄．未得水谷之气也．如根于天者凶．即药亦何效哉．

痘初发时．要他泻．泻一通．则痘起发几分．何也．毒传腑也．是里传表也．点一有．即禁泻．如不止而痘色渐白．面色晃晃而白．急以六君子汤．加煨姜救之．不可泥于毒未尽．而犹多畏忌也．如果毒盛而泻．则婴儿必捏 不安．口渴唇红．面色壅盛．气粗．如点不齐．不可用寒凉．只发表足矣．如齐而犹泻．虽黄连亦所必用即于葛根汤加黄连七分可也．

肚痛一症．最恶候也．未见点而痛．葛根汤加麻黄亦可．有痛而身弯不能立者．肾败矣．不治．见点肚痛．亦须发之．痘色不变者可治．起顶发浆时而痛．是虚．五味异功散加白芍．

寒战切牙．初起者．毒盛也．然切牙者多．而寒战者少．起浆之后．寒战切牙者．悉属虚．黄白术散．甚者．加煨姜桂附．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症
  • 当前页：痘疮
  • 下一页：痧症
<<< 返回本书目录
  1. 痘疮【疾病症状】
  2. 痘疮【方剂主治】
  3. 痘疮《幼幼集成》
  4. 痘疮出迟属各经所主《保婴撮要》
  5. 痘疮《万病回春》
  6. 痘疮大便不通之症《保婴撮要》
  7. 痘疮《寿世保元》
  8. 痘疮倒靥门主论《疡医大全》
  9. 痘疮《明医指掌》
  10. 痘疮发泡门主论《疡医大全》
  11. 痘疮《金匮钩玄》
  12. 痘疮发热属阴属阳之异《保婴撮要》
  13. 痘疮《丹溪心法》
  14. 痘疮夹门主论《疡医大全》
  15. 痘疮《本草纲目》完整版
  16. 痘疮惊搐门主论《疡医大全》
  17. 痘喘症《保婴撮要》
  18. 痘疮裂出血《保婴撮要》
  19. 痘出约日法《冯氏锦囊秘录》
  20. 痘疮门《辨证录》
  21. 痘出遇产《医宗金鉴》
  22. 痘疮上论列方《景岳全书》
  23. 痘出遇产《痘疹心法要诀》
  24. 痘疮生痈毒之症《保婴撮要》
  25. 痘出五脏形证《痘疹心法要诀》
  26. 痘疮实热险证《余无言医案》
  27. 痘出五藏形证《医宗金鉴》
  28. 痘疮痛《保婴撮要》
  29. 痘出同时论《吴医汇讲》
  30. 痘疮外靥门主论《疡医大全》
  1. 痘疮《医宗己任编》
  2. 痘疮《丹溪心法》
  3. 痘疮《明目至宝》
  4. 痘疮《明医指掌》
  5. 痘疮《金匮钩玄》
  6. 痘疮《幼幼集成》
  7. 痘疮出迟属各经所主《保婴撮要》
  8. 痘疮《万病回春》
  9. 痘疮大便不通之症《保婴撮要》
  10. 痘疮《寿世保元》
  11. 痘疮倒靥《奇效简便良方》
  12. 痘喘症《保婴撮要》
  13. 痘疮倒靥门主论《疡医大全》
  14. 痘喘《医学纲目》
  15. 痘疮发泡门主论《疡医大全》
  16. 痘初发免险症《奇效简便良方》
  17. 痘疮发热《中医词典》
  18. 痘出约日法《冯氏锦囊秘录》
  19. 痘疮发热属阴属阳之异《保婴撮要》
  20. 痘出遇产《痘疹心法要诀》
  21. 痘疮疳蚀脓水不绝《奇效简便良方》
  22. 痘出遇产《医宗金鉴》
  23. 痘疮坏症已黑《傅青主男科》
  24. 痘出稀疏，但呕吐不止，药不能入者《奇效简便良方》
  25. 痘疮夹斑《中医词典》
  26. 痘出五脏形证《痘疹心法要诀》
  27. 痘疮夹门主论《疡医大全》
  28. 痘出五藏形证《医宗金鉴》
  29. 痘疮夹痧《中医词典》
  30. 痘出同时论《吴医汇讲》
  31. 痘疮见形《中医词典》


痧症_《医宗己任编》_中医诊治_【岐黄之术】

痧症

痧症

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症．即疹子．又名 子．准绳云．痧症初起．用升麻 葛根汤（散足阳明邪热）合泻白散（清手太阴邪热）其间宜加桔梗牛蒡荆芥 连翘等．（兼解两经之毒也）尤为至当．次日标形．颧鼻见点多者最吉．以其清阳喜上升也．第二日葛根可去．

恶其开肌腠而干津液也．若热甚势重．前汤加白虎芩粉之类．断不可少．若服药后而热愈甚者．正毒达之故也．得大汗而毒自解矣．若略见标而不见形者．此为痧毒不透．后必防疳．宜从养阴治．甘露饮主之．必多服乃效．亦从汗解．乃屡验者．有一等小儿乳疳．一日可解．不必尽三朝九朝之说．以清火为主．兼解可也．缘小儿禀质尚弱．神气有限．如过粗工．不审虚实．发散过多．必致正气虚脱．而不可救者．多矣．有痧毒痰喘甚者．虽用石膏黄连．如水淋石．要知是痧毒痰火壅结上焦之故．宜用栝蒌霜枳壳花粉金沸草等清痰清火．如挟气虚者．加人参立应．如痰上壅盛者．可用牛黄 珍珠散．痧症腹痛者．乃毒郁于阳明故也．宜服升麻石膏黄连之类．如恶毒郁于大肠者．苦梗开之．痧症多泄泻．慎勿止涩．惟用升麻 葛根 黄连 甘草．则泻自止．

痧家不忌泄泻．泻则阳明之邪热得解．是亦表里分消之义也．

痧后泄泻．及便脓血．皆由热邪内陷故也．大忌止涩．惟宜升散．仍用升麻 葛根汤．加黄连扁豆．若便脓血．则加滑石未必愈．

痧症不宜根据症施治．惟当治本．本者．手太阴足阳明两经之邪热也．解其邪热．则诸症自退矣．（痘疹两症．当参文中陈氏仲阳钱氏立斋．薛氏罗田万氏晨峰程氏东皋．徐氏改斋友氏景岳张氏．近日建中费氏．亦有宣发．皆宜详究．不可偏守一见以误世．）

升麻 葛根汤

升麻 葛根 白芍 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮
  • 当前页：痧症
  • 下一页：吐泻
<<< 返回本书目录
  1. 痧症《圆运动的古中医学》
  2. 痧症【中药主治】
  3. 痧症《幼科折衷》
  4. 痧症、鼠疫《景景医话》
  5. 痧证分类《儿科要略》
  6. 痧症发蒙论《痧胀玉衡》
  7. 痧疹门（一）《疡医大全》
  8. 痧症霍乱《奇效简便良方》
  9. 痧疹门（忌）《疡医大全》
  10. 痧重《痧胀玉衡》
  11. 痧疹门（方语）《疡医大全》
  12. 鲨鱼《本草纲目》完整版
  13. 痧疹门（二）《疡医大全》
  14. 鲨鱼《本草求真》
  15. 痧疹瘰《临证指南医案》
  16. 鲨鱼翅【中药大全】
  17. 痧疹今昔不同，治法亦异说《吴医汇讲》
  18. 鲨鱼胆【中药大全】
  19. 痧疹概要《儿科要略》
  20. 鲨鱼肝【中药大全】
  21. 痧疹《止园医话》
  22. 鲨鱼骨【中药大全】
  23. 痧疹《也是山人医案》
  24. 鲨鱼皮【中药大全】
  25. 痧疹《眉寿堂方案选存》
  26. 鲨鱼肉【中药大全】
  27. 痧疹《临证指南医案》
  28. 鲨鱼胎【中药大全】
  29. 痧疹《古今名医汇粹》
  30. 鲨鱼心【中药大全】
  1. 痧症《医宗己任编》
  2. 痧证痛（附疝痛）《明医指掌》
  3. 痧症《幼科折衷》
  4. 痧证痛《中医词典》
  5. 痧症、鼠疫《景景医话》
  6. 痧证分类《儿科要略》
  7. 痧症垂危，尿屎已出《奇效简便良方》
  8. 痧证《医学摘粹》
  9. 痧症发蒙论《痧胀玉衡》
  10. 痧证《医学摘粹》
  11. 痧症类伤寒《痧胀玉衡》
  12. 痧疹总论《专治麻痧初编》
  13. 痧症治要宜明《痧胀玉衡》
  14. 痧疹续论《专治麻痧初编》
  15. 痧重《痧胀玉衡》
  16. 痧疹门主方《疡医大全》
  17. 痧子《中医词典》
  18. 痧疹门（一）《疡医大全》
  19. 鲨鱼《饮食须知》
  20. 痧疹门（忌）《疡医大全》
  21. 鲨鱼《本草求真》
  22. 痧疹门（方语）《疡医大全》
  23. 鲨鱼《本草撮要》
  24. 痧疹门（二）《疡医大全》
  25. 鲨鱼翅《本草从新》
  26. 痧疹瘰《临证指南医案》
  27. 鲨鱼翅《药性切用》
  28. 痧疹论并治法《专治麻痧初编》
  29. 煞鬼丸《妇人大全良方》
  30. 痧疹今昔不同，治法亦异说《吴医汇讲》
  31. 翣（shà，音煞）舌《中医词典》


吐泻_《医宗己任编》_中医诊治_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻除是明知停食受寒．方可消导如枳术二陈平胃之类．其余吐泻．乃肝木乘土而来．急以七味白术散安之．万不失一．暑月尤宜补正．吐加半夏七分．（姜汁制）泻加白芍一钱．（酒洗炒）

七味白术散

白术 人参 茯苓 藿香 木香 干葛 甘草

煨姜引．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧症
  • 当前页：吐泻
  • 下一页：惊症
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《医宗己任编》
  2. 吐泻《周慎斋遗书》
  3. 吐泻《丹溪治法心要》
  4. 吐泻《明医指掌》
  5. 吐泻《友渔斋医话》
  6. 吐泻《幼幼集成》
  7. 吐泻《活幼心书》
  8. 吐泻《小儿卫生总微论方》
  9. 吐泻《活幼心书》
  10. 吐泻《古今医案按》
  11. 吐泻《幼科发挥》
  12. 吐泻《万病回春》
  13. 吐泻《幼科折衷》
  14. 吐泻《古今医鉴》
  15. 吐泻《扁鹊心书》
  16. 吐泻《医学正传》
  17. 吐泻《万氏秘传片玉心书》
  18. 吐泻《临证指南医案》
  19. 吐泻《笔花医镜》
  20. 吐泻《寿世保元》
  21. 吐泻《也是山人医案》
  22. 吐泻《张氏医通》
  23. 吐泻《保幼新编》
  24. 吐泻《证治准绳·幼科》
  25. 吐泻《陈氏幼科秘诀》
  26. 吐泻《医述》
  27. 吐泻（单吐单泻）《幼科释谜》
  28. 吐泻《医述》
  29. 吐泻不治症《寿世保元》
  30. 吐泻《医学入门》
  31. 吐泻发斑《中医词典》


惊症_《医宗己任编》_中医诊治_【岐黄之术】

惊症

惊症

  • 上一页
  • 目录
  • 相关
  • 下一页

惊病．无论轻重．一味用五味异功散．加软柴胡 钩藤钩．即为外物所惊．亦是木气虚而受．切勿投抱龙镇惊等丸．（有小儿感症．初起脉细数．日久不愈．则目窜手搐．症已败矣．正寓意草所谓伤寒．非惊风也．今人动作惊治．往往致殆．不知此症与大人伤寒败症同．缘禀赋阴亏．故脉如此细数．当从六味左归治．然亦危矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：惊症
  • 下一页：疳症
<<< 返回本书目录
  1. 惊震内障《中医眼科学》
  2. 晶体脱位【疾病大全】
  3. 惊振内障歌《医宗金鉴》
  4. 晶体异位和脱位【疾病大全】
  5. 惊振内障歌《眼科心法要诀》
  6. 晶状体蛋白过敏性青光眼【疾病大全】
  7. 惊振内障《秘传眼科龙木论》
  8. 晶状体蛋白逸出【疾病症状】
  9. 惊跃《读医随笔》
  10. 晶状体混浊【疾病症状】
  11. 惊虚《幼幼新书》
  12. 晶状体囊壁破裂【疾病症状】
  13. 惊泻第六十九问《婴童百问》
  14. 晶状体膨胀所致青光眼【疾病大全】
  15. 惊泻《幼幼新书》
  16. 晶状体膨胀增大【疾病症状】
  17. 惊泻《医宗金鉴》
  18. 晶状体皮质灰白色混浊【疾病症状】
  19. 惊泻《儿科萃精》
  20. 晶状体青光眼斑【疾病症状】
  21. 惊泻《保婴撮要》
  22. 晶状体溶解性青光眼【疾病大全】
  23. 惊邪《普济方·针灸》
  24. 晶状体铁质沉着【疾病症状】
  25. 惊痫忤是三候《幼幼新书》
  26. 晶状体突出【疾病症状】
  27. 惊痫死症辨《幼科铁镜》
  28. 晶状体脱位或半脱位【疾病症状】
  29. 惊痫论《小儿卫生总微论方》
  30. 晶状体脱位所致青光眼【疾病大全】
  1. 惊症《医宗己任编》
  2. 惊震内障《中医眼科学》
  3. 惊中《中医词典》
  4. 惊振翳《中医词典》
  5. 晶体挫伤《眼科学》
  6. 惊振外障证《中医词典》
  7. 晶体脱位《眼科学》
  8. 惊振内障歌《医宗金鉴》
  9. 晶体异常引起的青光眼《眼科学》
  10. 惊振内障歌《眼科心法要诀》
  11. 晶状体《眼科学》
  12. 惊振内障《明目至宝》
  13. 睛《中医词典》
  14. 惊振内障《秘传眼科龙木论》
  15. 睛不和《中医词典》
  16. 惊振内障《中医词典》
  17. 睛垂至鼻《奇效简便良方》
  18. 惊者平之《中医词典》
  19. 睛垂至鼻《奇方类编》
  20. 惊者平之《中医名词词典》
  21. 睛动《中医词典》
  22. 惊蛰春厘清明谷雨四节内水《本草撮要》
  23. 睛高《幼幼新书》
  24. 惊蛰春厘清明谷雨四节内水《本草从新》
  25. 睛高突起《中医词典》
  26. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  27. 睛光瞎《中医词典》
  28. 惊则气乱《中医词典》
  29. 睛黄视眇证《中医词典》
  30. 惊则气乱《中医名词词典》
  31. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


疳症_《医宗己任编》_中医诊治_【岐黄之术】

疳症

疳症

  • 上一页
  • 目录
  • 相关
  • 下一页

疳病．无论五疳虚实．一味五味异功散．加黄连 木香．万不失一．若头大肚大筋青四肢独细．即黄连 木香．亦不可用．一味参苓白术散主之．如疳而有虫．五味异功散．加虾蟆川连．大便必似水而焦赤无渣是也．甚至经月累年．每用五味异功散一料．加虾蟆一枚酒炙．川连五钱姜汁拌炒．（吐泻惊疳诸症．须主薛长洲订保婴全书．此则未免要而未备耳．）

五味异功散

陈皮 人参 白术 茯苓 甘草

参苓白术散

人参 茯苓 白术 米仁 山药 扁豆 芡实 砂仁 桔梗 川连 甘草（一方有葛根）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊症
  • 当前页：疳症
  • 下一页：痫症
<<< 返回本书目录
  1. 疳症《推拿抉微》
  2. 疳症门《万氏秘传片玉心书》
  3. 疳症《笔花医镜》
  4. 疳症仙丹【方剂大全】
  5. 疳症《保婴撮要》
  6. 疳肿《幼幼新书》
  7. 疳证总括《医宗金鉴》
  8. 疳肿胀《儿科萃精》
  9. 疳证先兆《中医疾病预测》
  10. 疳肿胀《医宗金鉴》
  11. 疳证门-幼幼汇集（中）《古今医统大全》
  12. 扞齿牢牙方【方剂大全】
  13. 疳证门《幼科指南》
  14. 杆菌感染《默克家庭诊疗手册》
  15. 疳证门《幼科心法要诀》
  16. 杆菌性上皮样血管瘤病【疾病大全】
  17. 疳证第七十九问《婴童百问》
  18. 赶风柴【中药大全】
  19. 疳证《中医儿科学》
  20. 赶黄草【中药大全】
  21. 疳证《小儿常见病单验方》
  22. 赶经法《济阴纲目》
  23. 疳证《活幼心书》
  24. 赶经汤【方剂大全】
  25. 疳证《儿科要略》
  26. 赶山鞭【中药大全】
  27. 疳药麝香丸【方剂大全】
  28. 赶痛汤【方剂大全】
  29. 疳眼兼药【方剂大全】
  30. 感寒《续名医类案》
  1. 疳症《医宗己任编》
  2. 疳症《推拿抉微》
  3. 疳症《笔花医镜》
  4. 疳症《保婴撮要》
  5. 疳症简便方《慈幼便览》
  6. 疳症《傅青主男科》
  7. 疳症门《万氏秘传片玉心书》
  8. 疳证总括《幼科心法要诀》
  9. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  10. 疳证总括《医宗金鉴》
  11. 疳症泻痢眼障神效方《傅青主男科》
  12. 疳证有五脏寒热之不同《古今医统大全》
  13. 疳肿《幼幼新书》
  14. 疳证先兆《中医疾病预测》
  15. 疳肿胀《中医词典》
  16. 疳证门（幼幼汇集 中）《古今医统大全》
  17. 疳肿胀《医宗金鉴》
  18. 疳证门《幼科指南》
  19. 疳肿胀《证治准绳·幼科》
  20. 疳证简便方《幼幼集成》
  21. 疳肿胀《儿科萃精》
  22. 疳证第七十九问《婴童百问》
  23. 疳肿胀《幼科心法要诀》
  24. 疳证《中医儿科学》
  25. 扞皮开腠理《中医词典》
  26. 疳证《活幼心书》
  27. 杆菌《医学微生物学》
  28. 疳证《儿科要略》
  29. 杆菌感染《默克家庭诊疗手册》
  30. 疳证《中医词典》
  31. 赶经法《济阴纲目》


痫症_《医宗己任编》_中医诊治_【岐黄之术】

痫症

痫症

  • 上一页
  • 目录
  • 相关
  • 下一页

痫症种类虽多．然其源总属手厥阴心包络火病也．大概宜以清心散主之．但要久服则有效耳．（此症丹溪断为痰火．的是千古灼见．）

清心散

青黛 僵蚕 生地 木通 黄连 辰砂 琥珀（另研）白芍 赤芍

四明治验方（予每用此及后东庄方治痫．辄验．故附存之．）

当归 生地 丹皮 青黛 黄连 羚羊角 陈皮 半夏 南星

上为末．作丸．辰砂为衣．空心白滚汤下．曾治二人甚效．

东庄治验方

桃仁（一两去油研如霜） 朱砂（五钱） 川连（一两） 礞石（稍 金色为度钱半）芦荟（五钱） 沉香（钱半） 寒水石 生黄芩 大黄（以上二两）

上用姜汁一茶杯．将大黄切片浸透．于炭火上焙干．再浸再焙．以收尽姜汁为度．各研成末．水法为丸．淡姜汤临卧时每服二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症
  • 当前页：痫症
  • 下一页：四明医案
<<< 返回本书目录
  1. 痫症《幼科折衷》
  2. 痫症兼痧《痧胀玉衡》
  3. 痫症《医学传灯》
  4. 痫症论《婴童类萃》
  5. 痫症《推拿抉微》
  6. 痫症论治《类证治裁》
  7. 痫症《寿世保元》
  8. 痫症脉论《三指禅》
  9. 痫症《灸法秘传》
  10. 痫症门《小儿推拿广意》
  11. 痫证总括《医宗金鉴》
  12. 痫症门《小儿推拿广意》
  13. 痫证门《幼科指南》
  14. 痫症门《幼科切要》
  15. 痫证门《幼科心法要诀》
  16. 痫症门推法《推拿抉微》
  17. 痫证候-幼幼汇集（上）《古今医统大全》
  18. 痫症续论《医学从众录》
  19. 痫证《针灸学》
  20. 痫症章《医学妙谛》
  21. 痫证《幼幼集成》
  22. 痫症者寻痰火之重轻《医学传心录》
  23. 痫证《万病回春》
  24. 显脉罗伞【中药大全】
  25. 痫证《明医指掌》
  26. 显脉香茶菜【中药大全】
  27. 痫证《厘正按摩要术》
  28. 显微镜下多血管炎【疾病大全】
  29. 痫证《活幼心书》
  30. 显微外科的类别《外科学总论》
  1. 痫症《医宗己任编》
  2. 痫症《推拿抉微》
  3. 痫症《奇效简便良方》
  4. 痫症《丹台玉案》
  5. 痫症《幼科折衷》
  6. 痫症《寿世保元》
  7. 痫症《灸法秘传》
  8. 痫症《医学传灯》
  9. 痫症兼痧《痧胀玉衡》
  10. 痫症《傅青主男科》
  11. 痫症论《婴童类萃》
  12. 痫症《中医名词词典》
  13. 痫症论治《类证治裁》
  14. 痫证总括《幼科心法要诀》
  15. 痫症脉候《类证治裁》
  16. 痫证总括《医宗金鉴》
  17. 痫症脉论《三指禅》
  18. 痫证门《幼科指南》
  19. 痫症门《幼科切要》
  20. 痫证候（幼幼汇集 上）《古今医统大全》
  21. 痫症门《小儿推拿广意》
  22. 痫证《针灸学》
  23. 痫症门《小儿推拿广意》
  24. 痫证《慈幼便览》
  25. 痫症门推法《推拿抉微》
  26. 痫证《扁鹊心书》
  27. 痫症续论《医学从众录》
  28. 痫证《厘正按摩要术》
  29. 痫症章《医学妙谛》
  30. 痫证《活幼心书》
  31. 痫症者寻痰火之重轻《医学传心录》


四明医案_《医宗己任编》_中医诊治_【岐黄之术】

四明医案

四明医案

  • 上一页
  • 目录
  • 相关
  • 下一页

庚子六月．同晦木过语溪访吕用晦．适用晦病热症．造榻前与之语．察其神气．内伤症也．

予因询其致病之由．曰．偶夜半．从卧室中出庭外与人语．移时就寝．次日便不爽快．渐次发热．饮食俱废．不更衣者数日矣．服药以来．百无一效．将何以处之．予曰．粗工皆以为风露所逼．故重用辛散．不进饮食．便曰停食．妄用消导．孰知邪之所凑．其气必虚．若投以补中益气汤．则汗至而便通．热自退矣．用晦欣然．辄命取药．立煎饮之．旁观者．皆以热甚．又兼饱闷．遽投补药必致祸．予慰之曰．无容惊扰．即便矣．顷之索器．下燥矢数十块．觉胸膈通泰．旁观者始贺．是晚熟寐至五鼓．热退进粥．用晦曰．不谓君学问如此之深也．不然几败矣．连服补中益气数剂．神情如旧．逾日而别．景岳云．医家不贵于能愈病．而贵于能愈难病．病家不贵于能延医．而贵于能延真医．如此症若非东庄笃信不疑．一为旁观所阻．则必误于粗工矣．无如病家之能延真医者．不易多得．遂使医家之能愈难病者．亦不易多觏．则且奈之何哉．为之一慨．

□

七月初一日．用晦以室人病相邀．同黄晦木至语溪．用晦言室人病可缓治．业师徐五宜先生之长君．伤寒危甚．须即往．子为我救之．我已致之业师矣．顷之有人来言．病者晚来狂叫．晕去五六次．早起一晕竟绝．医不必往也．用晦为之痛惜．予问病来几日．云九日矣．予又问胸尚热否．曰胸但不冷耳．予语用晦曰．可救也．急趋用晦同晦木往视之．至则僵尸在床．口鼻无气．面色青黯．口噤．目闭．手撒．独唇色紫黑．予笑谓晦木曰．此人不死．阴虚症．误服白虎所致耳．切其脉．两尺尚在．时旁观者皆笑予妄．遂取人参一两．熟地二两．炮姜五钱．浓煎汤．挖而灌之．尽剂．口开面色转红．不及一时．大叫冷甚．连以热汤饮之．即发壮热．通身淋漓汗下而苏矣．此晚腹胀不便．予曰．无忧也．大汗之后．虚不能出耳．再饮药一钟即得解．次曰．其尊人五宜先生来曰，诸病悉除．但多妄言怒骂．如有鬼神驱之者．先生将何以教之．予为之调治数日不得间．因就宿其家．至夜半诊其脉曰．虚至此乎．复以大剂附子理中建中投之．数日而愈．病热至九日．则其舌必黑．而脉之洪数无伦可知．斯时即以大剂参地养其阴．何至阳无所附．而狂叫晕绝哉．犹幸胸尚不冷．则知阳分未尽．尚得起死回生耳．彼始焉．杂用风燥以亡其阴．继焉．纵加霜雪以亡其阳．遂使虽有明哲．亦只袖手以视．而莫可施其回挽者．盖不知其几也．有活人之心者．尚其于此等案中．细加参究．将自不致有操刀之患矣．（谦按．阴虚之阴字．当作寒字看．乃阴中之阳虚．实元气不足也．非丹溪谓阳常有余阴常不足阴道常虚之阴虚．用知柏龟板鳖甲之症也．今之人解阴中之阳虚症．往往混入阴中之阴虚者．祸如反掌耳．胃液告匮．久病神魂离散．即见此．状．与阳明实狂燥矢谵妄者．天渊之判．不可不知．）用晦室人．患产后惊悸．初起时．见筐中绵絮．念将所生儿入绵絮中．不几闷死．即作惊恐忧患之状．后凡有所触．意中以为不耐．即忧患不止．或一端执想．数日才已．饮食不进．面少精采．服诸补心养血药无一效．至是用晦招予治之．予诊其脉曰．孩时得毋因齿病致大惊否．用晦向室人问之．曰．十岁时果曾病齿．治齿者用刀钳之．几受惊而死．子何以能识之也．解曰．脉法当如是耳．不精于象数钤法之学人不能也．少时以惊受损．伤其君火．心包气散．痰得留之．今产后大虚．痰因虚动．病端见矣．夫心为君主．主明则下安．国乃大昌．故凡七情皆由心起．今心气虚甚．痰邪侵扰．思虑亦因之多变．况喜乐气之阳也．忧患惊恐．气之阴也．阳虚则阴得乘之．又儿为其所爱．气虚痰入．则爱不得其正．因爱而过为防护之．惟恐不至．遂因而生忧耳．今先用归脾养荣八味等类五十大剂．待其气血完备．然后攻之．痰可得而去．而病不再发矣．用晦如予言治之．果愈．惊则气散．受惊而曰因齿者．肾主骨．齿乃骨余．其尺脉必沉而散．以是欢四明脉法之精者．犹浅于窥四明者也．难其于因齿受惊因惊致损痰因虚动心由痰扰处．溯流穷源．晰辨无不精尽．先补后攻．治验更极神奇．医道中乃让此公出一头地耳．

□

新安程结先子病疟．每日至辰时大寒．午时大热．热即厥．两目直视．不能出声．颏脱．涎水从口角涌出不止．日流数升．至丑时始汗解．饮食不进．昏冒几绝．予往视之．皆诛伐太过所致也．投以补脾之药．不即效．延他医调治．用柴胡 防风南星半夏等药．病势转剧．其家复延予治之．值医者在．予请曰．此何证也．而用前药．曰．子不识乎．此肝疟也．肝疟令人色苍苍然太息．其状若死．予笑曰．据子述经言．当得通脉四逆矣．何用前药．予诚不识此何病．但知虚甚耳．请先救人后治病．何如．曰．子用何药．予曰．大剂参附．庶可挽回．医力争参附不便．予漫应曰．谨奉教．医始洋洋色喜而别．是夜用人参一两．黄 二两．炮姜三钱．比晓．熟地桂附并进．次日辰时．病不复发矣．此缘劳役过度．寒热往来．医认为疟．且时当秋令．一味发散寒凉．重虚其虚．展转相因．肝脾大败．非峻补气血．何由得生．夫病由人生．人将死矣．而乃妄牵经义．强合病患．及至处方．又乖成法．自误误人．至死不觉．悲夫．先救人后治病．以病由人生也．然病固由人而生．而人实由病而死．则欲救人．不又当先治病乎．不知补正乃所以去邪．救人即所以治病．原无彼此之分．四明见得此症只要峻补气血．速救肝脾．其病自除．故云云．以见彼所治病之药之谬．而不可服耳．读者当会其意．勿泥其词可也．（留人治病之法．非平时笃学．临症行权．不能起也．如见寒热烦躁．仍以寒热烦躁治之．速之死耳．何以生为．正所谓拨乱反正．安危从此一举耳．余往往见此等症．皆前医见而却走者．不得已用大剂参 附保元生脉理中．一昼夜尽一二斤药．挽回者不少矣．然胆大心小．不在当时．而在平日也．故云附子三五枚．人参少半斤．参力若不济．前功必尽弃．平时无学力．至此滋疑惧是也．）

□

吕坦人子．生甫数月．忽急惊风．抽搐直视．发热不乳．医以抱龙丸及羌活 防风 薄荷 僵蚕等作煎调服．坦人商于予．予曰．误矣．此脾士虚而肝木盛也．急用五味异功散．加煨姜进之．少顷．熟睡微汗．热退而乳．用异功以实脾土之虚．加煨姜以制肝木之盛．其处方之严密．直与长洲并驾．杭友沈侨如甥病伤寒．诊其脉浮数有力．舌黑．胸脯痛胀．此得之劳倦后复伤饮食．医以寒凉消导攻之．火受遏抑．无所归也．急以大剂参术归 炮姜救之．戒其家人曰．夜半当发战．战则汗而解矣．如战时．频频以粥与之．时予与黄晦木黄复仲吕用晦同卧天长寺．四鼓时．病家急叩门曰．服后果寒甚索被．顷之大热昏沉而死矣．先生尚有法救之否．予曰．不足计也．汗来矣．但战时曾进粥否．曰．实未也．予笑曰．吾语汝战时须与粥．正所以助胃气．使汗来速而不至困乏耳．今亦不妨．子第归．此时当得汗矣．诸子皆为予疑．促予往视．至则汗解而 睡矣．归语数子．为发一笑．心细如发．胆大于身．由其胸有灼见也．彼胸无灼见者．心小只见其畏葸．胆大适成其孟浪．因循以致祸．妄投而杀人．二者均失耳．以是知胆能大于用药之时者．必其心能小于临症之际．而心能小于临症之际者．尤必其识能超于群医之上者也．

□

吴餐霞室人．患妊娠胃口 胀．不思饮食．口渴．下利．面少精采．医以消导寒凉与之．病转甚而胎不安．予曰．此得于饮食后服凉水所致耳．投以大剂理中汤．数剂而愈．水能灭火．饮食后服凉水．则伤胃中之阳可知．自宜救之理中．以养胃气．顾见病治病之医家．岂能窥寻及此哉．见其胃口 胀不思饮食也．则有消导而已矣．见其口渴下利也．则有寒凉而已矣．岂知胃气转伤．则病势转甚．而彼犹不知其故也．方且谓药本对症．而无如其病犯条款耳．呜呼．古今来弄假成真．而求生得死者．十中宁有八九也．冤哉．

□

桐乡曹献 室人．十一月病疟．发则头重腰痛．寒从背起．顷之壮热烙手．汗出不止．予曰．此太阳经疟也．用大青龙汤．献 曰．病来五六日．委顿甚矣．而病者禀素怯弱．又他医言有汗要无汗．带补为主．今汗如此．而子复用此药．恐不能当．予笑曰．第服此．其病自除．当晚汗犹未止．进一大剂即熟睡．次日不发．逾日以补中益气调理而痊．

既为太阳经疟．乃不用麻黄汤而用大青龙者．以症见壮热烙手．汗出不止也．即此见前辈用方之谛．

□

一妇人产后恶露不尽．至六七日．鲜血奔注．发热 口渴 胁痛狂叫．饮食不进．或用四物汤调理．或用山楂 青皮 延胡索 黄芩等行血药．卒无一效．予至．见诸医议论纷纭．无一确实．细切其脉洪大而数．予曰．此恶露未尽．留泊血海．凡新化之血．皆迷失故道．不去蓄利瘀．则以妄为常．曷以御之．遂以醋制大黄一两．生地黄一两．桃仁泥五钱．干漆三钱．浓煎饮之．或曰．产后大虚．药毋过峻否．予曰．生者自生．去者自去．何虚之有．第急饮之．果熟寐竟夜．次早下黑血块数升．诸病如失矣．复用补中益气调理而安．前案以麻黄 桂枝等止汗．此案以大黄 桃仁等止血．变化莫测．谁不惊奇．而不知其所辨亦止在症．所窥亦止在脉也．

□

石门吴弁玉．发热多汗便秘．数日不止．医曰．此停食伤寒也．不宜与食．待热退始可以稀粥汤饮之．病势转甚．延予视之．予问曰．肚中饥否．曰饥．索其日所用药．则芩连枳壳花粉浓朴之属．予笑曰．子但吃饭．病即除矣．无庸此等药也．病者喜甚．曰．吾本无食．医言有食．故耐此数日饿耳．然便秘云何．予曰．致新即推陈矣．胃中久无谷气．故前物积而不下．且子之发热多汗．一味虚症．遂用参术调补而痊．发热而且便秘．似非虚症．不宜遽投参术矣．然多汗不止．则阳中之阳．其亏无疑．故以参术调补而痊也．伤寒心法云．不能便而能食者．仓廪盈溢．自能通利．不便无忧．可见致新即推陈．实出至理．而所谓吃饭病即除者．本非趣话也．

□

沈启廷孙甫三岁．脾虚发肿．两足更甚．乳食不思．午后发热．头面羸瘦．俗医云．此病如用官料药．便成发黄鼓胀而死．但当服草头药．并以针挑其指．出黄水自愈．浙西人言出自医家药笼中者．谓之官料药．俗传单方一二味．谓之草头药．妇女酷信此说．不读书者从而和之．往往以此误事．决不为戒．启廷力排此说．延予调治．予曰．此脾虚也．非参术不能收功．病已发黄鼓胀将死矣．草头药何以治之．且官料药．皆草根树皮也．何出自医家．便为官料．启廷信而服之．渐有回色．未几又发泻．又头上生毒．烂至见骨．又出 ．皆极重．病缠绵不休．予一味补正．他病见则随症稍加减之．如是者自夏迄冬尽．用参几斤余．才得脱体．次年始长肌肉．设惑于众论．能有救否发肿而两足尤甚者，脾虚下陷也．乳食不思者．属阳明胃土受病．盖脾运则阳明之气上达而胃开．今中州失运．则阳明之气亦不能上达也．补正者补中益气．盖虚者实之．下者举之也．夫重症蜂起．冬夏迁延．而能徐收全效．固非有定见者不能．而知人善任．如彼其专且久．而不为庸俗所迷．则沈启廷也者．亦岂易得耶．至于官料草头之说．直捷爽快．尤足破迷正讹．石门镇朱殿臣．病痢．日逾百余次．身发热．饮食不进．殿臣以平日所用药示予．率皆槟榔 大黄之属．予曰．此破气利血药也．治滞下当调气．不当破气．当和血．不当利血．以生地当归 白芍 黄芩 木香等数大剂饮之．三日而愈．当调气不当破气．当和血不当利血二语．是治痢家千古不易之则．临是症者．当援以为鹄也．

□

一妇人胃脘痛．勺水不入．寒热往来．或从火治．用芩连栀柏．或从寒治．用姜桂茱萸．展转月余．形体羸瘦．六脉弦数．几于毙矣．予曰．此肝痛也．非胃脘也．其病起于郁结生火．阴血受伤．肝肾枯干．燥迫成痛．医复投以苦寒辛热之剂．胃脘重伤．其能瘳乎．急以滋肾生肝饮与之．一昼夜尽三大剂．五鼓熟寐．次日痛定觉饿矣．再用加味归脾汤加麦冬五味．十余剂而愈．

肝痛一症．四明实补胃脘．诸痛治法之所未及．予每祖其意．以治肝经血少者．加味逍遥散加生地．血少而燥者．疏肝益肾汤加当归．或左归饮加柴芍．或滋肾生肝．或滋肾清肝．随症选方．无不立应．若从痰火寒食等因求之．失之远矣．且痰火寒食等因．如有诸内．必形诸外．而就其标可求其本．即如此案中列症云寒热往来．又云六脉弦数．则已明明绘出肝虚燥痛一症供状矣．临症者自不察耳．然脉症具在．识者固自胸中了了也．

□

一妇患内伤症．值孕八个月．身体壮热．口渴．舌胎焦黑．医用寒凉治之．予曰．无论内伤．即麻黄 桂枝症．也须先安胎．后攻邪．今两手脉数大无伦．虚热盛极．乃复用寒凉．阳受阴逼．其能久乎．投以滋肾生肝饮．一剂热退．继用补中益气汤而愈．症曰内伤．则一补中益气．足以治之矣．而先之以滋肾生肝者．盖症见壮热口渴．舌胎焦黑．脉见数大无伦．则阳邪燔灼．脉已无阴．不先救以甘温滋润之品．而遽投参 升补之剂．则阳火愈旺．而阴愈受伤矣．因为拈出．以告世之不识先后着者．壬寅九月中．至海昌．封翁杨乘六延予诊脉．并子弟四五人遍诊之．其次郎在公者．六脉动甚．因语曰．兄脉紧而弦．往来无韵．不出一月．危病至矣．为之定方而别．斯时无甚病．其家不之深究．十月中．忽患咳嗽．痰中见血．医作风寒症治．数以羌防发散与之．十余日．遂大吼喘．痰涌如潮．作 声．不得卧．坐一人床上．以额俯靠其背．稍抬头即喘急欲死．走人至杭邀予．予诊之曰．以前日脉推之．病根固深．然不宜困败如此之速也．此殆攻伐之药逼成之耳．无救矣．奈何．病家哀恳．言不幸而先生之言中．今时刻难过．生死且不暇计．得喘息稍苏．又作区处．予曰．定喘不难．无如脉色皆去．纵喘定之后．仍虚脱而死耳．遂朝用参 归芍．暮用加减八味．三日而能卧．饮食倍进．其家喜甚．以为得生．予曰．出入废则神机化灭．升降息则气立孤危．今出入升降．俱废息矣．纵挽回何所施．兹不过暂接命门一丝未断之气．逾十日必死矣．无能为也．已而果然．向使病未见之先．即已见之后．医能以大剂填补峻补之药投之．即不能如备．尚可稍延岁月．不至若是之促耳．此可为庸医妄肆攻伐之戒．

□

徐次 案．定死期于一年之后．此案则决危病于一月之前．以其六脉弦紧无韵而皆动也．乃其期有远近者．以其脉之动有甚与未甚耳．两案合参．愈见四明指下之神．徐彦为子．甫四岁．盛夏发热．惊搐不已．腰曲目直．小便短赤．面无神色．医作伤寒治．不应．邀予视之．予曰．

火燥生风．风淫末疾．非伤寒也．用滋水清肝饮．尽一剂而汗解便利热退．予曰．疟至矣．翌日果然．立用五味异功散．加麦冬五味．十余剂而愈．每验小儿惊症．产后痉症．以及类中风症．悉属火燥生风．而伤寒一症．尤多火燥生风者．盖因火燥而后风生．风从内出．非自外来．所以为风淫末疾也．医家若不知其风从火出．而杂用羌防辛芷劫风燥血之剂．则火得风而转烈．阴被燥而必亡矣．只看案中列症．先曰发热．次及惊搐．便见非热不生风．非风不发搐．然其发热之由．总为肝肾阴虚所致．其腰曲者．肾水亏也．其目直者．肝血燥也．且肾合膀胱．肝主疏泄．未有肝肾阴虚而小便犹能清利者．症虽蜂起．其实蝉联．标有不同．其本则一．类如是也．学人须知其审症一毫不爽处．始知其处方一线不走处．若第用疏肝益肾及滋肾生肝等剂．非不对症．然尚有一膜之隔也．细按自知．

□

毗陵董缙风．寓湖上．一仆患热症．遍体壮热．烦躁作渴．医作伤寒治．予曰．发散寒凉．逼成外热．内转虚寒甚矣．急用补中益气汤加炮姜．一服而汗解热除．再服而饮食进．三服而安．内真寒而外假热．乃长洲所发内经微旨也．然如此等症．最易辨却最难辨．如列症云遍体壮热．烦躁作渴．则已俱是火症．何遽知其内属虚寒乎．盖以症属外感．则未有既经发散．而反遍身壮热者．内果实热．则未有既服寒凉．而反烦躁作渴者．惟其症虽似乎外盛．而实本于内伤．所以发散则亡阴．外虽似乎实热．而内本属虚寒．所以寒凉则灭火．然则其为阴盛于内逼阳于外也．凡有理解者．俱可臆度得之．况深究内经之精蕴者哉．

□

吴章成弟．八岁．发热闷乱．大便不通．医作外感治．予曰．此得之伤食．因发散太过．遂成虚热．兼风药燥血．故不便耳．先以六味饮加肉苁蓉三钱．饮之下黑矢十数枚．继以补中益气汤．数剂而诸病悉除．伤食则气阻而脾不能运．斯时若以六君补中等剂．少加枳桔．助脾以消食．则气通脾运．而发热 便秘等病预却矣．治者乃误认为外感．而妄加发散．则阴虚血燥．肠胃干枯．所伤之食．因愈秘而不出．设再遇粗工．吾知非倍进硝黄．即重用枳朴耳．岂能以滋肾润肠之剂．使阴血濡润而燥矢自下哉．今而后凡只求一便矢以毕其技能者．请以熟地苁蓉代硝黄枳朴可也．幸勿膺东庄所称矢医之荣号也．

□

一乡人力田辛苦．复饥甚饮食骤饱．倦卧半响．醒后忽喑哑不言．如是者二十余日矣．就予诊之．予曰．劳倦伤脾．饥饱伤胃．阳明之气．遏而不升．津液不行．贲门拥涩．故语言不能出耳．以补中益气汤十大剂与之．偶午睡觉．通身汗下．言语如常．以补中益气治喑哑不言．而于喉舌置之不理．罔不共诧．为异矣．讵知亦甚无奇哉．只是窥破受病之源耳．然则何病不有其源．

而治病者．顾乃昧昧焉．而竟不为之寻耶．

□

一乡人患发背．上距风府．下连肾俞．通块肿起．肌肉青冷．坚硬如铁．饮食俱废．不省人事．医犹用解毒药．予诊之．六部细数．气血大亏．毒将内陷矣．急用养荣汤．加附子 炮姜．三大剂而胃气开．十剂而坚硬者散去十之八九．只留左边如茶钟大． 红作痛．予戒之曰．切莫箍药及刀针．气血温和．毒当自出．箍则反迟．非时而刺．收口难矣．彼以不任痛．竟受刺出血．予曰．当倍前药急服．以收口为度．仍戒以节嗜欲慎饮食．兼服还少丹八味丸等药而愈．症有内外．理无彼此．彼专治外症而不懂内症者．必其并不明于外症者也．故此症若一经外科粗技．则惟有败毒药以消肿．破气药以开胃耳．宁能顾其本之亏与不亏．毒之陷与不陷哉．四明内外泛应．无不曲当．由其脉症分辨处．无不清晰．更由其内外合一处．无不贯彻也．曹远思内人．月水不至四月矣．腹痛不止．饮食少进．医作胎火治．予曰．此郁血也．然气禀怯弱．当补而行之．用八珍汤三大剂．果下血块升许．腹痛犹未除也．以大剂养荣等药调理．而痛除食进．第九案中鲜血奔注．反以去蓄之药利之．此症瘀血郁蓄．反以补血之剂行之．时而攻人之所不敢攻．时而补人之所不敢补．洵非有胆者不能．尤非有识者未及也．

□

徽人江仲琏．冒寒发热．两颌拥肿如升子大．臂膊磊块无数．不食不便．狂躁发渴．诊其脉浮数无序．医作伤寒发毒治．予曰误矣．此燥逐风生也．用大剂疏肝益肾汤．熟地加至二两许．五剂而肿退便解．十剂而热除食进．再用补中益气汤加麦冬五味调理而痊．冒寒发热者．火为寒邪所郁也．郁久则血为火迫．而变生燥症矣．然同一燥症．而于徐彦为之子．则用清肝者．以彼有小便短赤一症也．夫赤为手少阴本色．而见于小便．则心火亢甚而达于膀胱矣．故用六味以滋肾．而加柴栀归芍以清肝．滋肾者滋夫火之所由制也．清肝者清夫火之所自生也．尤妙在山栀枣仁二味．盖心火既下逼膀胱．而不有屈曲下行之山栀．何以因其势而利导之．以泄心经之燥火哉．且本经之阳火既亢．则阴气必亏．不有枣仁．又何以使归地之阴．敛而纳诸包络之中．以滋心经之阴气哉．夫立方各有其旨．用方必求其当．知彼案用滋肾清肝之妙．则此案用疏肝益肾之妙．亦可见矣．

□

徐大千孙女．十余岁．发热数日．颈项牵绊疼痛．二便不利．忽四鼓厥逆．两目上窜．气喘口噤．牙关不开．予诊之．病自太阳传阳明．今传少阳．甲乙兄妹．遂传厥阴耳．语其家人曰．幸年小可救也．急以麻黄 附子 细辛汤．一夜尽三剂而始苏．五鼓能言矣．次用小柴胡汤合泻心汤等药．调理而愈．

凡从阳经传阴经者．不作阴症．仍从阳经中治．四明治感．据症辨经．按经用药如此．仲景真不死矣．杭人沈孟嘉妻．患吞酸膈痛屡年矣．肌肉枯削．几于绝粒．予诊之．六脉细数．此肝木乘脾土也．先投六君子汤加炮姜．十余剂觉吞酸减半．继用补中益气汤加半夏炮姜．十余剂而吞酸尽去．膈痛亦除矣．次用归脾汤倍加木香 炮姜吞八味丸而愈．

木曰曲直．曲直作酸．故凡酸症．悉属肝木．以酸为木气也．然此症在他人．则混入逍遥左金疏肝滋肾等症去矣．四明乃从六脉细数中．看出肝木乘脾．而用六君补中等剂．以培脾土．并加炮姜之辛．以制肝木之酸．复用归脾八味．补火生土．以善其后．试问今人临症．谁则能如此之分明不爽耶．

□

吕仲嘉内人．在室十四岁时．病寒热往来．迨后适仲嘉．又十余年．寒热如故．或作疟治．或作虚治． 羸枯削．几于骨立．延予诊之．予曰．此非疟非虚．乃血风症耳．以五加皮散加熟地二两．每剂共药五六两许．水二升浓煎一升．每日尽一剂．如是者二十剂．而寒热顿除．此案症治．原从准绳中脱胎来者．然如此审症．非独具有只眼不能．

□

吴维师子．甫十岁．发热 口渴．胸腹闷痛．予曰．少阳阳明症也．用加味小柴胡汤．是夜发晕逾一二时．维师惊甚．予曰．无伤也．但此病不传疟．必传痢．逾三日热退．果少腹痛．先解黑矢无数．随后便脓血而痢矣．连用当归解毒汤．五六剂而痢除．继以六君子汤调理而安．胸痛 发热．少阳症也．口渴腹闷．则为阳明症矣．疟发寒热．少阳症也．便痢脓血．则为阳明症矣．然症尚未来．四明何自而知之．盖以症属两经合病．则可知邪并于少阳．自当传疟．毒归于阳明．自当传痢．其所以不传疟而传痢者．则以小柴胡汤乃少阳之的剂也．服后既见发晕．则少阳之邪．业经汗散．特以正不胜邪．故不能托之尽出耳．然即有未尽．而既逾三日．则已由经入府．而于少阳无与矣．尚何传疟之有哉．故知将来流病．前辈亦只是就现下本病．根据经据理而断之．非率胸臆妄希偶中也．学人于此等处．果肯做个题目．仔细入思议来．则因此识彼．久则后来亦可居上矣．谁谓古今人竟不相及也．范中行自省归石门．感冒风寒．又过于房劳．发热昏闷．

医以为伤寒也．羌活 柴胡．投之不应．又以为阴症也．肉桂 木香．投之又不应．热且愈甚．饮食俱废．舌黑如炭．八日不便．医正议下．予往诊之．脉细数而沉．因语之曰．阴亏甚矣．胃气将绝矣．非温和甘润之剂．弗能救也．急以左归及滋水清肝等药．重加参 服之．他医以为不大便奈何议补．予曰．子以为承气症耶．误矣．第服药自得便．至第四日果下黑矢升许．热退．舌亦红润．但尚未进食．病家犹以用补为嫌．予慰之曰．本内伤症．一补中益气疗之足矣．无奈粗工杂投．胃气转伤．不能即复．今以药补之．以稀粥调之．不过数日．自然知味．公等勿忧．病家不信．另延一医．重用承气汤．服至二剂．不得便．病势反剧．无颜再恳予．往禾中延薛楚玉．楚玉至．病家叙述病情及用药次第．楚玉曰．既用熟地而便．效可知矣．何至举将收之功而弃之耶．今无能为矣．逾数日果殁．病家目楚玉为予党．究不之信．嗟夫．举天下学问之人．而尽目之为党．为彼之医．不亦难乎．

此等症．一则败于医药之乱投．一则败于主见之不定．遂举将收之功而尽弃之．良可惋惜．然病者既因劳力致感．而又过犯房劳．则亦是自就死地也．悬此以为轻生好色者戒．

□

老友徐五宜之从侄次 ．病咳嗽．予细诊其脉．六部皆动．心窃疑之．因问君嗜酒乎．曰然．又问君得毋服天麦门冬生地知母贝母等类乎．曰服逾斤许矣．予曰．君病与此等药相反．可禁勿服．写归脾汤六味丸两方与之．予归与用晦语曰．次 病．即素问所谓二阳之病发心脾也．其人必劳心过度．又嗜酒多欲．急救三阴．乃为良法．医以阴寒逼之．火无所泄其怒．遂成燎原之势．今六脉纯是阴火．有出无入．不逾年死矣．是时座上有数客．皆惊曰．次 无恙．不过患伤风．何遽至是．予曰．脉法当如是耳．八月中．予适与用晦寓孤山．次 邀予至天竺．曰．闻子善太素．乞为我诊．辛丑可得第否．予曰．太素两字．出在三坟．后人窃之．以欺天下之耳目．且造为歌诀．妄言祸福．轩岐无是也．但素问自有一种荣枯寿天贫富贵贱得失成败之说．要不出乎圣人吉凶悔吝善恶逆从之理．

其道甚微．然我能约略言之．诊毕．予语之曰．辛丑固好．然不若甲辰更得当也．次问寿．予曰．子年甫三十外．不必问寿．予察其意．惟以科名为急．不及病情．似难直言．其尊人大千公．忠浓长者．过予极浓．急返石门往告曰．令郎脉气不佳．如北上其不返乎．公何不阻其行．曰．予固阻之弗能也．因为制大料参膏．语大千曰．公当戒令郎不绝服之．庶可冀其还家．如惑以火不清不宜补．殆矣．到京．果闽人有以前说进者．次 信之．用发散寒凉．不十剂吐血而绝．木必有根．水必有源．而病亦必有本．本者所以致病之根源也．长洲医案二十四种．卷帙甚繁．然一言以蔽之．只是治病必求其本耳．案中劳心过度嗜酒多欲八字．乃病者所以致病之本也．医家早以归脾六味直从本治．宁遽至是．何不知出此．而以阴寒逼之．已滨于死．而又用发散寒凉等剂．遂使三阴立尽耶．可慨已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症
  • 当前页：四明医案
  • 下一页：东庄医案
<<< 返回本书目录
  1. 四明医案《医宗己任编》
  2. 四磨《汤头歌诀》
  3. 四明心法（中）《医宗己任编》
  4. 四磨汤【方剂大全】
  5. 四明心法（下）《医宗己任编》
  6. 四难《理虚元鉴》
  7. 四明心法（上）《医宗己任编》
  8. 四难《难经悬解》
  9. 四明高氏补泻《针灸大成》
  10. 四逆《伤寒六书》
  11. 四妙勇安汤加味【方剂大全】
  12. 四逆《伤寒六书》
  13. 四妙勇安汤【方剂大全】
  14. 四逆《伤寒明理论》
  15. 四妙丸【方剂大全】
  16. 四逆（厥附四十九）《丹溪手镜》
  17. 四妙汤【方剂大全】
  18. 四逆加人参汤《伤寒寻源》
  19. 四妙散【方剂大全】
  20. 四逆加人参汤【方剂大全】
  21. 四满穴【胸部腹部穴位】
  22. 四逆加人参汤证《临证实验录》
  23. 四脉主病主证《推拿抉微》
  24. 四逆散《伤寒寻源》
  25. 四氯化碳中毒【疾病大全】
  26. 四逆散《汤头歌诀》
  27. 四轮香【中药大全】
  28. 四逆散【方剂大全】
  29. 四轮草【中药大全】
  30. 四逆散证《临证实验录》
  1. 四明医案《医宗己任编》
  2. 四明高氏补泻《针灸易学》
  3. 四磨《汤头歌诀》
  4. 四明高氏补泻《针灸大成》
  5. 四磨汤《仁术便览》
  6. 四妙膏《外科全生集》
  7. 四磨汤《医方论》
  8. 四满丸《妇人大全良方》
  9. 四磨汤《时方歌括》
  10. 四满（一名髓府）《针灸大成》
  11. 四磨饮《医宗金鉴》
  12. 四满《针灸学》
  13. 四磨饮《删补名医方论》
  14. 四脉主病主证《推拿抉微》
  15. 四难《难经》
  16. 四脉主病《幼幼集成》
  17. 四难《难经悬解》
  18. 四论昼夜《石室秘录》
  19. 四难《理虚元鉴》
  20. 四龙丹《救伤秘旨》
  21. 四逆《伤寒六书》
  22. 四六四七经证《竹林女科证治》
  23. 四逆《伤寒六书》
  24. 四苓五皮散《仁术便览》
  25. 四逆《伤寒明理论》
  26. 四苓散（加味四苓散）《仁术便览》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四苓散《医方考》
  29. 四逆附厥《医效秘传》
  30. 四灵散《明目至宝》
  31. 四逆桂枝证《医学摘粹》


东庄医案_《医宗己任编》_中医诊治_【岐黄之术】

东庄医案

东庄医案

  • 上一页
  • 目录
  • 相关
  • 下一页

业师徐先生号五宜．壬寅秋．患滞下脓血．昼夜百余次．里急后重．医诊之曰．脉已歇至矣．急用浓朴青皮 槟榔 枳壳 木香等．或可挽回．业师与鼓峰最契．习闻理解．颇疑之．不肯服．时鼓峰归四明．予往候．曰．尔试为我诊之．脉洪弦而数．或一二至．或三四至．或五六至辄一止．予曰．毒及少阴矣．当急顾其阳明．方用生熟地黄各一两．归芍丹皮黄连各三钱．甘草五分．群医议予方云．痢疾一症．虽古名医所用药．不过数味耳．今尽反常法．恐无当于病．服之必饱闷增剧矣．次日往候．次数尚频．而急重已除．诊其脉．洪数亦减．至数相续．是日复用前方．病去大半．又次日．去生地黄连．加人参 白术 山药 茯苓等药．饮食大进．午后师自按脉．曰．尔前谓吾脉尚弦．此刻渐减矣．诊之果然．而至数复有止状．或骇曰．病退而脉复变．得无恙乎．予曰．无妨也．歇至者．即古代结促之俗名也．若冲气中绝．脏脉自见者危．今吾师歇至．本以毒盛拥遏坠道．阴精不承．故一二至．或三四至．或五六至而止也．经曰．数动一代者．病在阳之脉也．泄及便脓血．今予去阴药过甚．进阳药太骤．中脏得和．则木土和而胃气安．故饮食进．而毒尚未尽者．亦随壮气而旺．故复有止状也．于方中仍加生地黄连即平矣．如言而安．

痢疾一症．惟王损庵论独得其奥．而法亦极其详．故善治痢者．未有不以准绳为准绳者也．是案议论症治与辨晰脉义处．尤足补准绳之所未及．学人其并入准绳痢疾条下参看可也．

□

姚江姻友陈紫绮内人．半产．胎衣不下．连服行血催衣之药四剂．点血不行．胸痛瞀乱．予往视曰．此脾失职也．先与黄 一两．当归一两．下咽而瞀乱顿减．时有以准绳女科中恶阻血不下及胞衣不下方书一本进者．上注某方经验某方试效．紫绮以示予曰．中有可用否．曰．一无可取．遂用大剂人参 白术芍药黄 当归 茯苓 甘草等药．一服而恶露渐至．皆惊叹曰．古方数十．一无可用．而独以是奏功．准绳一书．真可废也．予曰．恶．是何言．王损庵医之海岱也．顾读书者自不察耳．若唯以恶阻及胞衣不下条中．求合吾方．宜其谬也．试以血崩及血下不止条中求之．吾方可见矣．盖此病本气血大亏而至半产．脾失统血之职．水湮士崩．冲决将至．故生瞀乱．不为之修筑．而反加穿凿．是虚虚也．吾正忧血下之不止．而彼且忧血之不下．其不合也．又何怪焉．曰．今从子法．可遂得免乎．曰．不能也．穿凿过当．所决之水．已离故道．狂烂壅积．势无所归．故必崩．急服吾药．第可固其堤岸．使不致荡没耳．至第三日．诊尺内动甚．予曰．今夜子以前必崩矣．去予家尚远．因留方戒之曰．血至即服．至黄昏果发．如予言．得无恙．方即补中益气汤加参 各二两也．次用调补脾肾之药而愈．

凡半产总属气血两亏所致．可知半产后之胎衣不下．亦是气虚不能推送．血虚不能润利之故．行血催衣等剂．亟当禁忌．乃每见女科庸技临此等症．非查肉桃仁．即红花 香附．祖授师传．只此数味．而不知其入人肠胃．利如锯斧也．特示此案以救之． 倩钟静远．暑伤元气．便血．胸膈满闷．数至圊而不能便．医用半夏浓朴苍术 枳实 山楂 青皮 槟榔 延胡索杏仁花粉诸破气祛痰药．便益难．胸益闷．迁延半月许．予往视．舌起黑胎．发热．胸膈痛甚．脉浮数．曰．此药伤真阴．火无所畏．故焦燥也．且问医治法云何．日．三次下之矣．邪甚不能解．今当再下之耳．予曰．脉数奈何．则唯唯无所应．予乃重用生熟地黄．以丹皮归芍佐之．饮药未半瓯．即寒栗发战．通体振掉．自胸以上汗如雨．举家惊疑．迎医视之．则不知其为战也．妄骇谓吾固知补药不可服．今果然．急浓煎陈皮汤及生莱菔捣汁饮之．云唯此可解地黄毒也．继进凉膈散．倍硝与大黄．下清秽数升．复禁绝饮食．粒米不许入口．舌转黑．胸转闷．群医又杂进 痰丸大小陷胸汤等剂．剧甚垂危．复邀予诊之．脉数极而无伦．痰拥胁痛．气血不属．症已败矣．非重剂参术．不能救也．先以新谷煮浓粥与之．胸膈得宽．乃稍稍信予．试进参术等味．得汗．下黑矢．神气顿安．而痰嗽不止．所咯皆鲜血．向有痔疾．亦大发．痛不可忍．脾下泄．其家复疑参术助火．予曰．此参术之力不及．不能助火生士耳．遂投人参二两．附子六钱．炮姜 吴茱萸 肉桂 补骨脂 术归芍．药称足．一服而咯血即止．痔痛若失．但恐悸不能寐．吸气自鼻入口．觉冷如冰雪．虽热饮百沸．下咽即寒痛欲利．乃制一当茶饮子．用人参二两．熟地黄二两．炮姜三钱．制附子六钱．浓煎频饮．入口便得卧．每日兼用参附养荣汤．元气渐复．时鼓峰至邑．同邀过看．鼓峰问静远曰．曾举几子矣．静远骇曰．吾病岂终不起耶．何遽问此．鼓峰曰．非也．脏腑多用硝黄攻过．尽变虚寒．生生之源．为药所伤．今病虽愈．不服温补．恐艰于生育耳．故予每与用晦言．医当医人．不当医病也．静远乃震悟曰．非二公．几杀我．任医如任将．皆安危之所系也．然非知之深者．不能信之笃．非信之笃者．不能任之专．故惟熟察于平时．而有以识其蕴蓄．乃能倾信于临事．而得以尽其所长．使必待渴而穿井．斗而铸兵．则仓卒之间．何所趋赖．一旦有急．不得已而付之庸劣之手．最非计之得者．观病家与东庄谊．关至戚．乃信任不专．而几为庸医所杀．可鉴也．倘有阅是案而留意于未然者．又孰非不治已病治未病．不治已乱治未乱之明哲乎． 此症已滨于死．而东庄复置之生．非如此破格挽回．岂能出奇奏效耶．观其所制当茶饮子．具见良工心苦矣． 医当医人．不当医病一语．深合内经治病求本之旨．

从长洲医案中细体之自见．

□

姚江钱 都子．五岁．病疹．泄泻．儿医谓 毒最宜于泻．不复顾忌．以清火为急．寒凉纵进．病势殊剧．来邀予视．面色两颧嫩红．时切牙喘急．口渴甚．饮水不绝．脉洪缓如平壮人．予曰．脾急矣．速投人参 白术 当归黄 陈皮 甘草 茯苓 木香以救之．一剂觉安．次日有邻族人来候．惊阻之曰．误矣．小儿有专门．岂可令腐儒治之．吾所闻 病．以发散清凉解毒为主．今半身 潮未退．而用温补．必不救矣．其家惧．遂不敢再服．间二日． 都复来见予．曰．诸症复如故．如何．予曰．岂有是理哉．君戏我耳．曰．日来实不服尊剂．乃述其故．予曰．君试急归．令郎天柱倒矣．别去．顷之驰至．曰．果如公言．奈何．急服前方何如．予曰．前方救虚也．今加寒矣．

非桂附不能挽也．曰．颧红喘急口渴饮水．俱是热症．而公独言虚寒．何也．曰．阴竭于内．阳散于外．而寒凉复逼之．阳无所归．内真寒而外假热．此立斋先生所发内经微旨．非深究精蕴者．不能信也． 都归．违众服之．一剂而天柱直．二剂而喘渴止．三剂起行．嬉戏户外．观此案．则知小儿 症．亦尚有阳亏者．谁谓稚幼纯阳．必无补阳之法耶．

□

吴华崖先生馆僮．夏月随彼湖上．归感热症．下利脓血．身如燔炙．予过视之曰．此阳明病也．不当作痢治．视其舌必黑而燥．夜必多谵语．其父母曰．诚如所言．请诊之．则脉已散乱．忽有忽无．状类虾游．不可治也．华崖强予治之云．固知无生理．亦冀其万一．不得已用熟地黄一两．生地麦冬 当归 白芍药甘草 枸杞子佐之．戒其家曰．汗至乃活．次日复往．曰．昨夜热不减．而谵语益狂悖．但血痢不下耳．服药后见微汗．少顷即止．殆不可治．予曰．无惊．且诊之．则脉已接续分明．洪数鼓指．予喜曰．今生矣．仍用前方去生地黄加枣仁山药山茱萸牡丹皮．连服六帖．其家以谵妄昏热不减．每日求更定方．予执不可．姑再忍．定以活人还汝．是日诊其脉．始敛而圆．乃曰．今当为汝去之．用四顺清凉饮子．加熟地黄一两．大黄五钱．下黑矢数十块．诸症顿愈．越二日薄暮．忽复狂谵发热．喘急口渴．举家惶惑．谓今必死矣．予笑曰．除是服庸医药．不然．虽挺刃击之．不死也．岂忌吾言乎．得汗即活矣．遂投白术一两．黄 一两．干姜三钱．甘草一钱．当归芍药各三钱．尽剂．汗如注．酣卧至晓．病霍然已．或曰．阳明热甚．当速解其毒．在古人亦必急下之以存真阴之气．今子先补而后下．其义何居．予曰．毒火燔炽．凉膈承气症也．而其源起于劳倦．阳邪内灼．脉已无阴．若骤下之．则毒留而阴绝．死不治矣．不闻许学士治伤寒乎．发热 头痛烦渴．脉浮数．曰此麻黄证也．然荣气不足．未可发汗．先以黄 建中汤饮之．其家煎迫发汗语至不逊．许但忍之．至五日．尺部脉应．方投麻黄而愈．因谓医者须顾表里虚实．待其时日．若不得次第．临时虽安．损亏五脏．以促寿限．何足贵哉．南史载范云病伤寒．恐不预武帝九锡之贺．责良医徐文伯以速效．文伯曰．此诚不难．但二年后不复起耳．云强之．文伯烧地布桃叶以法汗之．翌日果愈．云甚喜．文伯曰．不足喜也．后二年果卒．夫取汗先期．尚促寿限．况可罔顾脏腑脉症而妄下乎．或曰．此则闻教矣．间日复病．而子又以他药愈之．何也．曰．病从阳入．必从阳解．今阴气已至．而无以鼓动之．则荣卫不洽．汗无从生．不汗．则虚邪不得外达．故内沸而复也．先补后下与先补后汗．皆虚回后清邪意也．至于病从阳入必从阳解之义．则更发前人所未发．非精察内经深蕴者．未许窥其妙义．

□

亡友孙子度侄女．适张氏．病半产．咳嗽吐血．脉数而涩．色白．胃满脾泄．医用理气降火止血药．益甚．予投理中汤．加木香 当归倍用参术而血止．继用归脾汤．及加减八味饮子．诸症渐愈．时鼓峰从湖上来．邀视之．鼓峰曰．大虚症得平至此．非参术之力不能．今尚有微嗽．夜热时作．急宜温补以防将来．因定朝进加减八味丸．晡进加减归脾汤．未几过粗工语之．诧曰．血病从火发．岂可用热药．遂更进清肺凉血之剂．病者觉胃脘愈烦惋．饮食不进．而迫于外论．

强服之．逾月病大发．血至如涌．或紫或黑或鲜红．病者怨恨．复来招予往视之．曰．败矣．脏腑为寒凉所逼．荣卫既伤．水火俱竭．脉有出而无入．病有进而无退．事不可为也．未几果殁．仁斋直指云．荣气虚散．血乃错行．所谓阳虚阴必走也．曹氏必用方云．若服生地黄藕汁竹茹等药．去生便远．故古人误解滋阴二字．便能杀人．况粗工并不识此．随手撮药．漫以清火为辞．不知此何火也．而可清乎．所用药味．视之若甚平稳．讵知其入人肠胃．利如斧锯．如此可畏哉．夫血脱益气．犹是粗浅之理．此尚不知．而欲明夫气从何生血从何化．不亦难乎．操刀必割．百无一生．有仁人之心者．愿于此姑少留意也欤．

病家之要．全在择医．然而择医非难也．而难于任医．任医非难也．而难于临事不惑．确有主持．而不致朱紫混淆者之为更难也．倘不知此．而偏听浮议．广簇医．则骐骥不多得．何非冀北驽群．帷幄有神筹．几见圯桥杰竖．危急之际．奚堪庸妄之误投．疑似之秋．岂可纷纭之错乱．一着之谬．此生付之矣．以故议多者无成．医多者必败．从来如是也．如此症若信任专而庸技不得以间之．亦何至举将收之功而弃之哉．每一经目．殊深扼腕．徐鸾和内．病咳嗽．医以伤风治之．益甚．邀予诊．则中虚脉也．曰．鼻塞垂涕痰急．皆伤风实症．何得云虚．予曰．此处真假．所辨在脉．庸医昧此．枉杀者如麻矣．彼不知脉．请即以症辨之．其人必晡时潮热嗽甚．至夜半渐清．至晨稍安．然乎．曰然．然则中虚何疑乎．所可喜者．正此鼻塞垂涕耳．乃投人参 白术 当归黄 白芍药各三钱．软柴胡 升麻各一钱．陈皮 甘草 五味子各六分．三剂而咳嗽立愈．再往诊．谓之曰．上症已去．唯带下殊甚．近崩中耳．鸾应曰然．即前方重用人参加补骨脂 阿胶各二钱数剂．兼服六味丸而愈．

□

南湖沈松如．举此案问予云．于鼻塞垂涕中．诊得中虚．人或能之．于咳嗽既愈后．看出带下．东庄果何所见耶．予曰．东庄亦只是于中虚脉症中．讨出消息耳．盖中气者．金赖以生．而水借以摄者也．中气一虚．则上不能生金而病咳嗽．下不能摄水而患带下．盖此症之咳嗽与带下．论其标则上下分见．求其本则金水同原．总属中虚所致也．得其致病之源．则自可据其现下之本病．以测其将来之流病矣．况其为已见之病端哉．又问．东庄以鼻塞垂涕．反为可喜．其义何居．曰．皮毛者肺之合也．肺失所养．则腠理不密．外邪易入．其鼻塞垂涕者．乃太阳经伤风表症也．邪之所凑．必先皮毛．一入皮毛．即犯太阳．故凡感症以见咳嗽为轻．凡咳嗽以见表症为轻者．以其邪未深入耳．又问咳嗽与带下．既皆中虚所致．宜其病则俱病．治则俱治．何为咳嗽既见．而带下未见耶．且咳嗽既愈．而带下反甚耶．岂其既能生我所生．而犹未能制我所制耶．曰．此则病之见也．有先有后．医之治也．有次有序．缘土困则金即衰．故咳嗽先见．其不仅用补中而加白芍五味者．以非补土无以生金．而补土又不可以不生金也．清升而浊始降．故带下后见．其不仅用调中而加阿胶故纸者．以非崇土无以摄水．而崇土又不可以不摄水也．尤妙在重用人参与兼服六味．盖非重用人参．则不能峻补其下．非兼服六味．则不能使水归其壑．所谓因其势而利导之．使利机关而脾土健实也．揣东庄之意．大率如此．子以为何如．

□

吴尹明子．十岁．患夜热二年余．颌下忽肿硬如石．面黄．时时鼻衄如注．孟举致予看之．疑久病必虚．预拟予用参术等方．予脉之．沉郁之气．独见阳关．曰．病敦阜也．用石膏藿香叶栀子仁防风 黄连 甘草等．颌肿渐软．面黄复正．继用黄芩 枇杷叶玄参枳壳山栀茵陈石斛天麦门冬生熟地黄等．重加黄连．而衄血夜热悉除．孟举笑出所拟方．以为非所料云．

如遇此等脉症．即东庄亦未始不用寒凉．看黄叶村庄与东庄最契．其所用方．尚难预料．可知寒热攻补．须凭所遇脉症．随宜而用．原未始先存成见也．乃有谓东庄派只一味好用温补者．此不知东庄之言耳．知东庄者．其敢为此言乎．

□

从子在公妇．半产．恶露稀少．胸腹胀甚．脉之濡数．当重用参 ．不然必崩．因力艰未服．已而果崩溃不止．下血 如拳如碗大者无数．神气昏愦．两足厥冷至少腹．两手厥冷至肩．额鼻俱如冰．头上汗如油．旋拭旋出．按其脉．至骨不得见．予投大剂补中益气汤加人参一两．未效．急用人参一两．附子一两．炮姜二钱．浓煎灌之．至暮渐减．予戒曰．俟其手足温即停药．至三鼓．手足尽温．崩亦止．家人忘予言．又煎前方进之．比晓．予往视．脉已出而无伦．痰忽上涌．点水不能饮．入口即呕吐．并独参汤不能下．予曰．此过剂所致也．即投生地黄五钱．熟地黄一两．当归芍药枸杞子各三钱．甘草一钱．浓煎与饮．病者意参饮尚吐．况药乎．不肯服．予强之曰．试少饮．必不吐．进半瓯殊安．遂全与之．尽药而痰无半点．神气顿清矣．午后体发热．予曰．此血虚热恒理也．复用十全大补调而痊．

既因力艰．不能救虚于未崩之前．崩后见症．俱属虚上加寒．则非姜附不能挽矣．犹用前方．止以救虚．此均是失之不及处．迨至三鼓手足尽温．则一阳之复于半子者．已遍达于四表矣．乃又误进前剂．以致脉出无伦．痰涌呕吐．点水不入．不又失之过剂乎．举此可见临症制方．凡前后次第．及轻重缓急．皆当合宜而用．若过与不及．无论方不对症也．即使对症．亦堪杀人．其可畏如此．

□

吴维师内．患胃脘痛．叫号几绝．体中忽热忽止．觉有气逆左胁上．呕吐酸水．饮食俱出．或疑停滞．或疑感邪．或疑寒凝．或疑痰积．予脉之弦数．重按则濡．盖火郁肝血燥耳．与以当归芍药地黄 柴胡枣仁山药山萸肉丹皮山栀茯苓 泽泻顿安．唯胃口犹觉劣劣．用加味归脾汤及滋肝补肾丸而愈．

列症中既云觉有气逆左胁上．呕吐酸水．则即不知脉．而第以症验之．已明明是肝血燥痛矣．何诸医议论纷纭．茫无确见乎．想缘此症在四明东庄以前．无人阐明其义耳．然试问四明东庄两家．从谁氏医案中参究得来耶．

□

家仲兄次女．年十四．新夏患感症．项强头痛身热．仲兄治之旋愈．惟热尚未解．至第七日．予适候兄．命诊之．予曰．汗至解矣．不必药也．惟身凉当服补中益气汤加黄芩数帖．不则虑其复耳．果得汗愈．遂不肯服药．越数日果复．又二日．兄召予视．则体燥热甚．舌胎干黄口渴．遍身疼痛．举手足俱呼痛不可忍．胸腹尤甚．脐上有块高起．如鹅子大．按之坚如石．痛欲死．兄曰．补之乎．下之乎．予对曰．下之则死．补之则甚．第可润之耳．兄曰．得之矣．用人参 地黄 当归芍药甘草麦门冬枸杞子丹皮煨姜饮之．即熟睡．醒觉寒 发战．汗沾被席．遂失脐腹硬块所在．痛止热解．翌日下黑矢而愈．会得阴气外溢则得汗．阴血下润则便通之义．方知东庄此案中．第可润之一语之妙．其下之则死．补之则甚二语．虽是端就此症而论．然足与景岳实而误补．不过增病．病增者可解．虚而误攻．必先脱元．元脱者无救矣数语合璧也．一长姓者．好学深思士也．年十八．岁杪得齿衄及手足心热．恍惚不宁．合目愈甚．盗汗胸前出如油．间或梦遗．或不梦而遗．伊芳叔录脉症求方．予曰．脉不敢凭．据所示症．乃三焦包络火游行也．试用后方治之．方用连翘 黄芩 麦冬生地丹皮丹参茯苓石斛滑石粉辰砂甘草白豆蔻仁等．服七剂而愈．及明年用功急迫．至夏其症复发．就便医治．皆云不足症．用温补肾经及涩精等剂．服之日剧．又进温补肾经丸料斤许．愈剧．

至不能立．立则足腕下刺痛．见者汹汹．谓为弱症矣．始疑俗医之谬．乃驾舟就诊．予曰．尊体虽羸而面色憔悴之中，精神犹在，已诊问曰．迫服何等汤剂，出示方予曰．生药补矣．何得不凶．且少年朴实人．何必用温补．曰．手足心热奈何．曰．劳心人大抵如是．曰．梦泄则奈何．曰．梦泄人人各殊．子乃心肾下交所致．与夫盗汗恍惚等．皆三焦包络之火游行而然．药宜清凉．遂用连翘生地黄芩丹皮茯苓丹参甘草 升麻石斛麦冬北五味灯草．服十余剂．又用麦冬熟地生地滑石石斛茯苓芍药丹参神曲辰砂作丸．守服而愈．

□

血从齿缝中或牙龈中出．名曰齿衄．系阳明少阴之症．盖肾主骨．齿者骨之标．其龈则属胃土．又上齿止而不动属土．下齿动而不止属水．凡阳明病者．口臭不可近．根肉腐烂．痛不可忍．血出或如涌．而齿不动摇．其人必好饮．或多啖炙爆．肥甘豢养所致．内服清胃汤．外敷石膏散．甚者服调胃承气汤．下黑粪而愈．或有胸虚热者．以补中益气加丹皮黄连亦得．少阴病者．口不臭．但浮动或脱落出血．或缝中痛而出血．或不痛．此火乘水虚而出．服安肾丸而愈．余尝以水虚有火者．用六味加骨碎补．无火者．八味丸加骨碎补．随手而应．外以雄鼠骨散敷之．齿动复固．又小儿疳症．出血口臭肉烂者．芦荟丸主之．东庄此案．可为凡症属三焦包络之火游行者．立一准绳．并可使惯用温补者．推而广之．不致误以此火认为无根之火．故从西塘治法备忘稿中录存之．古人立一方．必有一旨．若近来医方．见某病即用某药．一方中必下数十味．直是一纸药帐矣．案中生药补一语．快极．

□

新安许开雍．病齿上龈从耳根痛起．便苦楚不可耐．医用平胃降火药．日增剧．予诊之．关滞而尺衰．授方以熟地黄为君．杜仲 枸杞子女贞子甘草 黄柏 山药山茱萸为臣佐．其尊人青臣举以问医曰．此方何如．医云．大谬不可服．问其谬状．曰．齿病为阳明之火．与肾何干．而俱用补肾药耶．青臣曰．果尔．则吾知此方之妙矣．乃更邀予往视之．余曰．病见于上．而治当从下起．此有步骤．不可责速效也．青臣曰．唯命．乃仍用前药数剂．继用人参 白术茯神甘草 白芍药枣仁远志肉当归黄 牡丹皮．数剂．痛已减而未去也．予诊其两尺已应．右关以上皆平和．惟左关尚郁塞．曰．今当为君立除之．遂用补中益气汤加龙胆草．即愈．后小发．复加减前方愈之．因嘱之曰．此虽小疾．而其根在下．当谨调摄．无使频复也．青臣以为奇．亦令予诊．脉得风木之气太过．法当即见痰症矣．微言之．未数日．夜间痰忽上涌．如中风状．遂复召予诊．脉洪弦而坚．予曰．此类中风根也．今发幸轻．且精力尚强实．培脾土则风木自能退听．可无害也．但杜征南所谓平吴之后．正烦圣虑耳．乃用六君子汤．合玉屏风散与之．数帖而愈．予谓宜连服百余帖．及都气丸二三料．以绝其株 ．俗儒阻之曰．服参过多．补住痰涎．祸不旋踵．不可从也．因犹豫停止．然颇慎调摄．今幸无恙．症见齿上龈从耳根痛起．诊得关滞尺衰．在吾辈处此．必当投以大甘露饮．去茵陈 枳壳而加柴栀丹皮矣．乃始则不用甘露而用左归．继又不用逍遥而用归脾．后复不用归脾而用补中．何令人莫测也．然细按之．则见其主方之当．加味之精矣．

□

孟举仆钱姓者．患梦泄不止．夜热羸弱．予用甘温治之．梦泄顿愈．惟夜热未除．他医进清凉之药．身大热．下利脓．腹痛不可忍．更医治痢．杂姜桂芩连．益野狼狈．下鲜血．或如屋漏．或如猪肝．或如鱼脑汁．复迎予视．脉数大而坚．此挟虚感热．医不得次第．致血虚而毒盛也．

与当归丹皮芍药泽泻 茯苓 地黄．加黄连．数剂而痢止．时适与友人集公所．其家人驰至曰．顷忽增一病患．小便内痛．点滴不能便．便后痛愈甚．正号呼床席．求急解之．予思良久．问痛连少腹乎．曰否．予曰．吾知之矣．急归．取丸子两许．令急吞之．下咽少许时痛若失而便通矣．孟举惊问何药．其神如是．则金匮肾气丸也．孟举曰．芩连桂附．两者冰炭．他人用之两败．而今则两以奏功．何也．予曰．此所谓次第也．毒传脾肾．不先解之．而骤用姜桂．则其焰益张．不得已用寒凉救之．热毒既去．虚症乃见．命门无气．肾将败矣．故急以桂附用之也．孟举曰．焉知便痛非毒甚乎．予曰．毒甚则必下利仍频．体反加热矣．未有痢止身凉食进而毒甚者．故知其非也．且毒甚而痛．乃火逼膀胱而致．则必痛连少腹．今少腹反不痛．故知其为肾气寒也．孟举惊案称善．越数日．其人正饭．与人争谇．复大发热．此木抑土虚而食复也．与补中益气汤．热渐退．但不寐．左横骨下坚硬．饭食过之俱有碍．适有医者过其门．令诊之．曰．伤寒心下痞．不当用参术．孟举问予．予笑曰．渠辈惯误下人．故熟此症．予未尝妄下．故不识也．孟举曰．吾固知其非．姑举为一噱耳．请问此何病也．曰．是为肝胀．曰．得毋抑积停滞乎．曰．如所言．当连右骨下．曰．饮食不经于肝．过之而碍．何也．曰．肝怒则叶张．右侵于胃．胃虚受侵．贲门侧寒．故碍也．经不云乎．肝大则逼胃迫咽．迫咽则苦膈中且胁下痛．肝高则支贲切胁． 为息贲．此之谓也．乃以加味归脾汤吞八味丸．加补骨脂 吴茱萸 杜仲等饮之而平．其反复辨症处．溯流穷源．既极精透．其次第用药处．得心应手．又甚神奇．此等案一出．真可拓后学之心胸．扩群医之见解．识者谅不以予言为阿其所好也． 每验怒气易动者．最多肝胀一症．其左胁骨下痛而有块．扁大如痞．实非痞也．乃肝叶血燥．不肯下垂故也．

□

吾友董两舟．夏月捣膏．劳力致感．头痛 发热．服解表之药不效．其长君方白来问予．予曰．子不观东垣脾胃论乎．服补中益气．加北五味麦冬自愈矣．如予言服之顿安．复起作劳．仍发热 头痛．别用清解药．增甚．予同叶御生往候之．四肢微冷．胸腹热甚．烦闷．腰坠下．少腹胀痛不能小便．时旁观者谓重感风邪所致．力主发散．予曰．虚邪内郁．正以劳倦伤中．真气不足．不能托之使尽出．又遇清凉．其火下逼膀胱．责及本藏．故然．安可攻也．请以滋肾饮子合生脉散与之何如．御生论与予合．竟投之．得睡．醒热解小便通矣．留方补之而别．翌日方白至云．内热时作．烦闷头痛．亦间发不尽去．予曰．余火未散．移热于上也．用软柴胡 人参 白术 黄连丹皮甘草茯神等而愈．

不能小便一症．除合补中合生脉症外．其余非寒结膀胱．即热逼膀胱所致．其辨验全在少腹．如不能便而痛连少腹者为热．少腹不痛则为寒．故同见是症．而前案以益火取效．此案以滋水得功．炎上润下．判若天渊．互相研究．愈见前辈因症制方一线不走之妙．

□

未几其内人亦病感症．久不瘳．予用清肝醒脾之药．病解复患疟．用六君子治之．不应．用补中益气加半夏治之．又不止．予请再诊之．曰．得矣．此郁火为疟也．用龙脑叶贝母黄连丹皮生白术茯神生芍药当归 甘草 陈皮 柴胡即安．复用补中益气汤加黄连．数帖．遂健如常．经云．木郁则达之．火郁则发之．加味逍遥散正所以透发郁火之的剂也．然此案不用山栀而用黄连者．以山栀屈曲下行．不若黄连运用在上．尤能达心胃之郁也．其复用补中者．升木以培土也．其又加黄连者．左金以平木也．前辈临一症必寻其源．处一方必求其当类如此．学人须逐案细心参究之．吾友徐方虎．以妹病召予．病已浃旬矣．切其脉．弦而数．唇焦黑生皮如蝙蝠翅．剪去复生．齿枯．舌黑如炭．中起刺．状如焦荔枝壳．体热痰急．予曰．此小柴胡症也．何遽至此．岂服苦寒攻伐之药耶．方虎述病状曰．初病寒热起．月事适至．医用发散未效．继用大柴胡下之．利行而病不解．舌始燥．始痰起填膈．又用陷胸加化痰药．又不效．热益甚．乃用三黄合犀角地黄汤服之．舌始黑．唇始生皮．烦惋不得卧．今当如何．予曰．少阳之邪．不得上达．热抑在下．病及冲任．以苦寒逼之．火急水烁．逆乘于上．肾肝竭矣．乃投熟地生地各一两．当归芍药丹皮茯苓 山药 麦冬山萸肉甘草佐之．顿安．而唇舌症未退．予曰．无虑．得汗而便即解矣． 曰．前已下而益甚．今何言便解也．予笑曰．正唯此处须读书耳．遂大进参 归术而汗至．下黑矢甚伙．诸症悉退．唯痰尚多．舌胎尚有未尽．每至夜则烦惋不了了．予曰．此冲任病未解也．仍用初方加芍药及桃仁泥各三钱．一剂而起．

据所述病状云．初病寒热起．则知邪在少阳．显属小柴胡症矣．斯时若以小柴胡汤养汗以开玄府．使少阳之邪．得以上达．何至热抑在下．而病及冲任哉．即病及冲任．经水适来矣．不以苦寒逼之．而仍以小柴胡汤加归尾等调之．又何至唇焦舌黑．变出尔许肝肾阴亏之危候哉．然此等处吾不咎若辈之悍于诛伐也．咎若辈之昧于审症耳．并不咎若辈之昧于审症也．咎若辈之误于读书耳．东庄医道．得力于四明．四明于左归饮条下云．伤寒舌黑唇焦．大渴引饮．此必服攻伐寒凉之药过多也．此方主之．今即就此一案一一按其论病处方．足见高吕两家．固自心心相印也．

□

时方虎病三阴疟．已四年矣．幸所治皆武林名医．服药得法．不至溃败．用人参几十余斤．

然年久病深．至此遂不能支．形肉尽脱．饮食不进．每觉有气从左胁上冲．即烦乱欲脱．奄奄几殆．乃重用桂附芍药地黄．加以养荣逐翳之药．冬至日．正发期．是日遂不至．

四明治久疟不愈．诸药不效者．以养荣汤送八味丸．仍于汤中加熟附子一钱．谓十剂必除．

东庄亦云久疟用补中益气不效者．八味丸有神应．予每得其力．按八味丸乃益火之原以消阴翳者．然则案中所谓养荣逐翳者．固即祖四明以养荣汤送八味丸之家法也．而其愈于冬至日者．盖阳生于子．阳回则阴自退舍耳．

□

未几又有适蔡氏妹病感症．遣力迎予．时以事滞武林．不得往．来促数次．及予至．则病亟矣．方虎道病状．谓此病甚怪．攻之不可．补之不可．调和之又不可．真反复无计．予曰．攻法吾可臆度得之．请问其补法调法．方虎曰．始用疏表及降火清痰之剂．半月愈甚．胸则胀痛．用温胆汤及花粉栝蒌等．此调剂也．服之呕逆．痰气反急．昨用理中．加肉桂 延胡索 陈皮 枳壳 香附半夏等．此补剂也．服之痛结不可忍．至今号呼不绝．医谓调补不应．治法穷矣．予笑曰．所谓补与调和者是耶．无论理中汤外加入破气伤胃之药．反益其痛．即理中汤中．甘草一味．若蛔发作痛．即非所宜．不记仲景安蛔散去甘草加椒梅乎．方虎曰．向多蛔结症．今补不止．无疑矣．然则如何．余曰．吾仍用理中汤．去甘草．加白芍药三钱．木香五分．进之．痛减半．按其脉细数甚．口渴欲饮水．不能咽．进汤啜吐．手足时冷时热．面颧娇红不定．体如燔炙．余曰．此邪火内沸．怒木乘上．五阳火随之上燔．下烁真阴．龙雷飞越．以药驱之．阳格于外．伏阴冱结而致．遂将大八味丸作饮与之．曰．得汗病已．黄昏初服药少顷．方虎出曰．服药讫．即少睡．看面上娇红．立退为白．顷乃索被盖．予曰．俟之至矣．及三鼓．有老妪叩门曰．此刻热急．气促烦乱不可言．请再进视之．予曰．无庸．吾欲卧．无扰我．至黎明起．诊之．脉紧数至八九至．予曰．汗已泊矣．而虚不能发也．急煎人参一两．黄 白术 当归 白芍 五味子 甘草为佐．饮之．汗大至沾席．余曰．未也．次日再服．汗又大至．通身如雨．诸症顿愈．方虎曰．前之甘草不宜服．今两剂俱重用甘草．何也．曰．初胃中气血攻竭．空虚寒凝．故蛔发而痛．得甘则蛔愈昂上．故不可．今得濡润之药．胃气冲和．蛔头下伏．虽浓煎甘草汁数杯饮之．何害哉．法不可执．类如是也．方虎叹以为精言．

同此一症耳．且同此一方耳．他人用之而痛益甚者．名手用之而痛即减．可见凡方加减．俱有精义．不可不细讲也．

□

沈凝芝内人．时当就卧．忽作寒热．至夜半即不能言．喘急．医视之．或以为感伤．或以为往来寒热．气逆痰结．用乌药顺气散不效．邀予视之．则声如曳锯．手撒遗溺．口开不能言．自汗如雨．余曰．此类中风也．已伤脏．不可治矣．凝芝曰．即无救理．应用何药．余曰．初发即当用易简乌附子散．今无及矣．凝芝自进之．喘声忽止．且稍发语．疑尚可救．予曰．五脏俱绝．今得参附．气少苏耳．终无济也．果三日而殁．

□

甲午馆安邑．九月间．仲弟以痢病．误杀于庸手．悲愤交集．始究心医理．至冬底十有二日．馆尚未解．而家君复以先母中风遣人走召．迨归时则五脏俱绝．与是案所列诸症具见无异矣．急煎参附等剂．挖而灌之．不能挽也．翌日酉刻遂殁．因思病未见之先．与暴发之际．予若在家或有挽回．乃以十数金薄资远馆外邑．致抱无涯之戚．仰天锥心恨何如之．每阅此案．不禁潸然泪下．

□

未几其侧室复病伤寒．继壮热不止．医疏散之．愈甚．神情昏愦．不寐．凝芝恐蹈前辙．忧甚．予往诊之．曰．此则感症．无妨也．然起于劳倦．不当重虚其虚．即投以参术等药．得汗．神情顿清．次用地黄饮子．下黑矢．熟寐．唯热尚未尽退．余曰．此甚易事．于昨方中加炙甘草一钱．如言即安．观者皆以为奇．继以滋肾养荣等药．调理复初．汗以参术．下以地黄．除热以炙甘草．此等治感症法．在病家未有不以用补为嫌．旁观未有不以用补为异．即令庸医见之．亦未有不骇然吐舌者．然其中有妙义焉．盖感症而起于劳倦．则非助正无以托邪也．非滋阴无以润便也．非甘温难以除热也．彼惟不知此义．故妄骇以为奇耳．

□

姊丈劳仲虎．初夏劳倦致感．体作寒热．口苦．医用重药发散之．复用山楂浓朴枳实花粉栝蒌半夏之属．攻其中．热益甚．痰嗽喘急．语言无序．予往诊之曰．误矣．急止其余药．重用滋水清金之药．一服而痰嗽渐退．神情觉清．次日往诊．脉浮洪而数．语急遽而收轻．手指时作微胀．予曰．此皆虚症也．邪未尝入阳明．而先攻之．伤其元气．邪反随而入阳明矣．重虚其虚．愈不能鼓邪外出．今虽稍定．夜必发诂妄．当急以人参救之．适箧中所带不多．止用人参二钱．黄 一两．至次日．家人来言．夜来甚悖乱不安．其势甚迫．似不可救．予曰．无妨．参力不足故耳．时鼓峰在邑．予拉之同往．曰．汗已至矣．何虑为．乃用参两许．仍入前药进之．其亲友犹议参之与痰喘 妄相背也．予与鼓峰曰．无庸疑．吾辈在此坐一刻许．待其汗至而别．何如．众在犹豫间．因出酒食．过午．举杯未尽．内出报曰．汗大发矣．是夜热退．痰喘悉平．继用补中调土之剂而起．此症与前案．俱系劳倦致感．则得病之源．彼此固无或异也．乃其治法则两不相同．何哉．盖前案未经庸手发表攻中．则阴液尚未受伤．故宜先以参术补中之剂．鼓邪外出．此症则发表既多．攻中又峻．其热益甚．有火得风而愈炽也．其痰嗽喘急者．阴被劫而益亏也．若遽投以参术补土之剂．而不先以滋水清金之药．则阴液必亡．而气自何生．汗从何化乎．夫药之后先．即关病之生死．甚矣．用药者不可不讲次第也．

□

从子有园丁．忽咯血求诊．视其血．鲜红中间有紫小块．脉之濡涩．色白．问胸中作恶否．曰然．时颇作痛．直映至背．予曰．知之矣．用桃仁泥三钱．红花三钱．合理中汤．加肉桂一钱．戒之曰．频服之．必有黑血大至．待黑尽而鲜者来．乃再来告．园丁如言．吐瘀积数升．胸痛即平．复再求诊．则脉圆实矣．与以理胃养荣之剂．复用填补命门丸子一料．全愈．

□

治吐血一症．大法有三．然其要只在胸中辨验．如胸中作恶者．乃七情饥饱劳力等因也．胸中作痛者．乃瘀血抑蓄．折上而奔注也．若不见恶心不见胸痛．而骤涌出者．乃伤寒变热．迫窍而出也．今案中血见紫块．脉见濡涩．则症属蓄血．东庄固已了了．而问及胸中．又云时颇作痛．则其为蓄血也．愈明白无疑．而去蓄利瘀之剂．自宜投之立应矣．

□

明村王义方．医学甚明．其室人患血症．因气禀怯薄．自进归脾养荣等剂．咯血如故．痰嗽殊甚．邀予诊之．脉俱涩滞．予曰．据脉论之．其血色当见紫黑．胸中必有微痛．义方曰．诚如所言．予曰．此蓄血症也．遂用此案法治之．一剂而血见鲜红．脉见充润矣．仍用归脾养荣都气等．三十余剂．诸症悉愈．附识以见前辈成案．俱是后学楷模．第变通则在善学耳．孙子用久患下血．夏末忽滞下．口渴不饮食．继而体热．脉洪数．余曰．若论滞下．则诸症皆死候也．今在下血之后．则不可尽责之滞下．当变法治之．先用白术 茯苓 山药神曲薏苡仁 陈皮 甘草等药．强其中以统血．次用黄连 泽泻 黄芩丹皮等药．以解郁积之热．后用熟地黄 当归芍药等药．以复其阴．次第进之乃痊．开手便用白术等以助脾．则其久患下血者．脾虚不能统血也．然其人必素多郁结者．郁久则积而生热．故又患滞下耳．其实原只一串也．彼头痛救头脚痛救脚者．试从此参之．吴弁玉偶患寒热．旋至热不退．胸中作恶．予诊之曰．此肝郁而致感也．遂用加减小柴胡汤．一剂减半．次进柴胡 地黄饮子．予适欲往旁邑．遂留数方与之．次日仍用地黄饮子．后日用六君子汤加黄芩．再后日用补中益气汤．加黄芩调之．且戒之曰．明日若尚有微热在内．则后日须再用地黄饮子一帖．而后用六君子．此后皆有次第．不可乱也．弁玉因服地黄饮子觉热已退尽．遂意用补中益气汤一帖．是夜即烦热不安．弁玉曰．用晦言有次第．果不可紊．仍用地黄饮子即安．然后根据次服至第三日．再用补中益气汤．泰然得力矣．时予尚未归．弁玉觉病后烦怒易动．体时虚劣．与友人商之．言今可改用归脾汤矣．如言服之．予归诊之．曰．今脉已无病．但夜寐不着耳．弁玉惊曰．正苦此．奈何．予曰．当用加味归脾汤．弁王曰．今已服此方而未效．何也．予曰．君试服我归脾汤．白愈矣．一剂而鼾睡达旦．

阅此案．愈见处方必有次第．其序不可稍乱．然方以立法．法以制宜．则方中之分两．须有圆机焉．必当相所主以为轻重也．方中之加减．皆有妙义焉．必当参兼症以为出入也．予于是编．但列某方某药及加减法．而不填注分两者．非敢略也．意正为此耳．

□

杭人沈禹玉妻．夏月发寒热．迎邑医治之．则以为疟也．时月事适下．遂淋漓不断．医又以为热入血室．用药数帖．寒热益厉．月事益下．色紫黑．或如败酱．医且云服此药势当更甚．乃得微愈耳．其家疑其说．请予诊之．委顿不能起坐．脉细数甚．按之欲绝．问其寒热．则必起未申而终于子亥．予曰．此郁火虚症耳．因出彼药示．则小柴胡汤也．彼意以治往来寒热．兼治热入血室也．又加香薷一大握．则又疑暑毒作疟也．予不觉大笑曰．所谓热入血室者．乃经水方至．遇热适断不行．故用清凉以解之．今下且不止．少腹 痛．与此症何与．而进黄芩等药乎．即灼知热入血室矣．当加逐瘀通经之味．香薷一握．又何为者．予用肉桂二钱．白术四钱．炮姜二钱．当归芍药各三钱．人参三钱．陈皮 甘草各四分．一服而痛止经断．寒热不至．五服而能起．惟足心时作痛．此去血过多．肝肾伤也．投都气饮子．加肉桂 牛膝各一钱而全愈．使卒进前药．重阴下逼．天僵地坼．生气不内．水泉冰溃．不七日死矣．乃云更甚方愈．夫谁欺哉．庸妄之巧于脱卸．而悍于诛伐如此夫．以小柴胡汤治往来寒热．兼治热入血室．彼且以为见病治病．药甚对症矣．乃寒热益厉．月事益下．直非对症者．盖其所为治病者．本非其治．其所为见病者．实未尝见耳．案中辨驳．爽快分明．每读一过．心胸为之一拓．

□

桐乡朱绮崖．文战苦久．得补饩．临闱适丁内艰．哀毁愤郁．几不自胜．旋又以内病忧劳．百感致疾．初发寒热．渐进不解．时方隆夏．医进九味羌活汤不效．又易医大进发表消中之药．

凡狠悍之味悉备．杂乱不成方．三剂．势剧．又进大黄利下等物．下黑水数升．遂大热发狂．昏愦晕绝．汤水入口即吐．其家无措．试以参汤与之．遂受．垂绝更苏．次日予至．尚溃乱不省人事．承灵正营及长强．俱发肿毒．时时躁乱．诊其脉数而大．予曰．幸不内陷．可生也．遂重用参归术．加熟地一两许．时村医在坐．欲进连翘角刺等败毒药．且力言熟地不可用．其家从予言进药．是夜得卧．次早神情顿清．谓予曰．吾前竞不解何故卧此．今乃知病也．心中如梦始觉矣．又次日．脉数渐退．烦躁亦平．但胃口未开．肿毒碍事．旬日未便．予曰．守服此．诸症悉治．因留方及加减法．且嘱之曰．毋用破气药以开胃．苦寒药以降火．通利药以起后．败毒药以消肿．有一于此．不可为也．出邑晤陆大胜云．兄功效及用药已闻之矣．但邑医议用黄 熟地．将来必发 ．果否．予曰．学术肤浅．初不知二药能发 ．于是恨张刘李朱诸名家之论犹未备．且恨东璧纲目一书．如许大疏漏也．大胜为之鼓掌．因问绮崖病状．予曰．七情内伤．而外感乘之．伤厥阴而感少阳．从其类也．医不问经络而混表之．三阳俱敝矣．然邪犹未入府也．转用枳实浓朴山楂栝蒌之属．而邪入二阳矣．然阴犹未受病也．用大黄 玄明粉．而伤及三阴矣．究竟原感分野之邪．不得外泄．展转内逼．中寒拒逆．势将大坏．幸得参扶胃气．鼓邪外发．其发于承灵正营者．仍本经未达郁怫之火也．其发于腰俞长强者．乃下伤至阴凝冱而成也．大胜曰．诸医方攻前参汤之为害．而归功于清解．今方将用清火消毒之药耳．予曰．若辈乌能知此．毒之得发者．参之功也．今毒之麻木未塌．将来正费调理者．乃若辈清解之害也．急服参术．庶得起发收功．若再清火消毒．毒仍内陷．不可救矣．乃如言守方服之而愈．其嘱咐周匝处．可为疡科药石．其辨驳透快处．可为粗技针砭．至其叙论病情处．因流以溯源．其间阴阳内外经络穴道．分晰曲尽．与四明治发背一案．洵称合璧． 细玩此案．则此症一线生机．全在参汤一试．得以鼓邪外出．发为肿毒．而不内陷耳．庸技反为害事．而归功于清解．煞是可笑．

□

时绮崖弟．患左眼痛连脑．医以头风治之．不解．初时发寒热．后遂壮热不止．予诊之．曰．火伏于内．风燥泉涸．木乃折矣．非得汗不解也．或曰汗．须用发表药．独非风燥乎．且发汗药须拥被闷卧乃得．身热甚．苦此．奈何．予曰．庸医汗药．皆属强逼．故须拥被闷卧．然而汗不可得也．予药非此类．虽薄衾舒体．时雨自至．岂能消遏哉．乃用龙脑白术饮子．夜分大汗淋漓．次日头目爽然矣．

龙脑白术饮子无从考核．有谓即赵氏加减逍遥散．亦未知是否．然按其案中所列症议．则其治法．必不出木郁达之火郁发之二义．而其方意．亦可意会矣．

□

四明东庄两家．其活人之奇验．传闻于人口者．不可殚述．是编所集计共五十八案．则尤择其名言创论．阐发轩岐理奥．奇功异绩．开拓后学心胸．无一不足以为天下后世法者也．识者逐案研究．则其间诊法之神．验症之精．处方之当．应自得之．而吾大兄所以公世之心．亦不无小补云尔．同怀弟鹿鸣谨识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四明医案
  • 当前页：东庄医案
  • 下一页：感症总论
<<< 返回本书目录
  1. 东庄医案《医宗己任编》
  2. 东紫堇【中药大全】
  3. 东垣诸先生治法《原机启微》
  4. 冬藏不固《卫生宝鉴》
  5. 东垣针法（聚英）《针灸大成》
  6. 冬虫草炖胎盘【方剂大全】
  7. 东垣针法《针灸聚英》
  8. 冬虫夏草《食物疗法》
  9. 东垣用药凡例《古今医统大全》
  10. 冬虫夏草【中药大全】
  11. 东垣先生用药心法《汤液本草》
  12. 冬虫夏草酒【方剂大全】
  13. 东垣先生药类法象《汤液本草》
  14. 冬除散【方剂大全】
  15. 东垣秦艽白术丸《汤头歌诀》
  16. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  17. 东垣内伤外感辨《冯氏锦囊秘录》
  18. 冬地百部饮【方剂大全】
  19. 东垣景岳论相火辩《吴医汇讲》
  20. 冬地三黄汤【方剂大全】
  21. 东垣丹溪治病方论《明医杂着》
  22. 冬茯苏贝汤【方剂大全】
  23. 东野菰【中药大全】
  24. 冬菇【中药大全】
  25. 东阳酒《本草纲目》完整版
  26. 冬瓜《本草纲目》完整版
  27. 东实西虚泻南补北汤【方剂大全】
  28. 冬瓜《本草求真》
  29. 东山丸【方剂大全】
  30. 冬瓜《本草易读》
  1. 东庄医案《医宗己任编》
  2. 东垣滋肾丸《冯氏锦囊秘录》
  3. 东子《本草从新》
  4. 东垣诸先生治法《原机启微》
  5. 东子《药性切用》
  6. 东垣针法（聚英）《针灸大成》
  7. 冬《急救广生集》
  8. 东垣针法《针灸聚英》
  9. 冬《史载之方》
  10. 东垣用药凡例《古今医统大全》
  11. 冬白术《得配本草》
  12. 东垣胃风汤《医方论》
  13. 冬病一方《本草乘雅半偈》
  14. 东垣升阳降火汤《仁术便览》
  15. 冬藏不固《卫生宝鉴》
  16. 东垣三焦论《医旨绪余》
  17. 冬虫夏草《食物疗法》
  18. 东垣人参平肺散《冯氏锦囊秘录》
  19. 冬虫夏草《本草从新》
  20. 东垣秦艽白术丸《汤头歌诀》
  21. 冬虫夏草《中药学》
  22. 东垣内伤外感辨《冯氏锦囊秘录》
  23. 冬虫夏草《本草分经》
  24. 东垣木香顺气散《仁术便览》
  25. 冬虫夏草《本草分经》
  26. 东垣景岳论相火辩《吴医汇讲》
  27. 冬虫夏草《药性切用》
  28. 东垣健步丸《仁术便览》
  29. 冬虫夏草茶《茶饮保健》
  30. 东垣健步丸《仁术便览》
  31. 冬春治表《证治准绳·幼科》


感症总论_《医宗己任编》_中医诊治_【岐黄之术】

感症总论

感症总论

  • 上一页
  • 目录
  • 相关
  • 下一页

感症．即所谓伤寒症也．古人以霜降以后．春分以前．直感寒邪者．名之为伤寒．（观此．愈见春变为温．夏变为热之说之谬矣．）今统四时通行之症言之．谓之感症．大抵邪之所感．必先皮毛．而后经络．由经络而入脏腑．（由络传经．由经入腑．须分看．）然按内经所指为脏．及诸方书所称为腑．都言胃耳．（全书大旨．所重惟此．）盖六经经也．在肌肉之中．（东庄云．肌肉不能传变．肌肉之中．皆经络也．经络皆谓之中．里则腑脏．表则皮毛．腑脏之气血．惟经络传达．外邪之壅热．亦惟经络传变．故阳明少阳．皆从中治．中者经病．非胃与胆病也．经病用和解．和解亦必由汗散．然非开发皮毛之法矣．盖邪初客表．经中阴津未伤．但启其窍．而汗自通及热传中经．血液燔烁．窍虽启而汗为热隔．不能达外．庸工不知．尚用风热之药．以发其表．益助热而耗阴．津原干涸．究竟不得汗而毙者多矣．仲景和解．只清解热邪．而津液自存．阴汁既充．涌出肌表．而外邪自然涣散．此养汗以开玄府．与开玄府以出汗之迥乎不同也．）膀胱胃胆脾肾肝．腑也脏也．在躯壳之里．玄府闭塞．本身之热．壅遏经络．以渐入里．而诸经之井荣俞经原合．各有交接之处．由是自太阳而阳明．由阳明而少阳．而太阴少阴厥阴矣．此传经之次第也．（东庄云．太阳经在最外一层．故邪入皮毛．即先伤之．皮毛不能传变．由太阳之络传经．而后内入诸经也．邪客于皮毛．即玄府闭．人身脏腑之气．无刻不与外气通．故和畅．玄府闭则内气不能泄而生热．非风寒能变热也．此时但发其皮毛．玄府开而邪随汗散矣．麻黄 桂枝．汗皮毛之方．非解中之方也．表不解则热积而日甚．从本经反而之内．及各经井荣俞经原合交会之处．则热交于他经．而各经病见矣．注中邪客于皮毛即元府闭九字．当移接和畅下．使人读之一气贯通．尤觉醒亮．）顾当其传经也．井荣俞经原合之中．邪气郁勃．既不得从玄府透达．则必向里而走空隙．而十二脏腑之中．惟胃为水谷之海．其上有口．其下有口．最虚而善受．故六经之邪．皆能入之．邪入则胃实矣．胃实则津液干矣．津液干则死矣．（数语道尽感症致死根由．彼肆用劫风燥液之剂．天人生命者．只坐不知此义耳．然阅此自应悔从前之误．而急思变计矣．胃为五谷之海．六腑之大源．又主肌肉．而阳明行气于三阳．主乎津液．旨哉斯言．）经所云阳明中土．无所复传是也．故伤寒书所称脏腑．皆专指胃而言．非兼指膀胱胆脾肾肝而言．或曰．伤寒有膀胱胆脾肾肝气绝而死者何与．曰．此乃热邪从本经络逼入．如少阴经邪盛．直逼肾脏．因致水竭是也．非传经之谓也．然如此者亦绝少．总之伤寒无膀胱传胃．胃传胆．胆传脾．脾传肾．肾传肝之法也．此处学人宜深考．又伤寒之症．有阴阳表里之不同．人之感者．有虚实新久之各异．而病之见也．有本症变症兼症之殊致．今将伤寒本症列于前．变症次之．兼症又次之．而一症之中．又分攻补之两途．以便业是科者之观览焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东庄医案
  • 当前页：感症总论
  • 下一页：感症本病
<<< 返回本书目录
  1. 感症小议《邹孟城三十年临证经验集》
  2. 感知障碍《医学心理学》
  3. 感症小议《三十年临证经验集》
  4. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  5. 感症《续名医类案》
  6. 感字丸【方剂大全】
  7. 感症《续名医类案》
  8. 橄（音敢）榄（音览）《证类本草》
  9. 感应圆【方剂大全】
  10. 橄榄《本草纲目》完整版
  11. 感应性妄想性障碍【疾病大全】
  12. 橄榄《本草求真》
  13. 感应丸【方剂大全】
  14. 橄榄《本草新编》
  15. 感应丸《脾胃论》
  16. 橄榄《本草易读》
  17. 感应膏【方剂大全】
  18. 橄榄《滇南本草》
  19. 感应电疗法（Faradization）《理疗学》
  20. 橄榄《本草纲目》图文版
  21. 感应草【中药大全】
  22. 橄榄【中药大全】
  23. 感音神经性聋《中西医结合耳鼻喉科》
  24. 橄榄膏【方剂大全】
  25. 感谢《人体使用手册》
  26. 橄榄根【中药大全】
  27. 感通汤【方剂大全】
  28. 橄榄核《本草纲目》完整版
  29. 感亭丸【方剂大全】
  30. 橄榄核【中药大全】
  1. 感症总论《医宗己任编》
  2. 感症小议《邹孟城三十年临证经验集》
  3. 感知障碍《医学心理学》
  4. 感症兼病《医宗己任编》
  5. 感知综合障碍《神经精神疾病诊断学》
  6. 感症变病《医宗己任编》
  7. 橄（橄榄）《食疗本草》
  8. 感症本病《医宗己任编》
  9. 橄（音敢）榄（音览）《证类本草》
  10. 感症《续名医类案》
  11. 橄核莲《中药学》
  12. 感症《续名医类案》
  13. 橄槛《本草纲目》
  14. 感应丸（太乙神明再造）《三因极一病证方论》
  15. 橄榄《雷公炮制药性解》
  16. 感应丸《瘴疟指南》
  17. 橄榄《玉楸药解》
  18. 感应丸《医方论》
  19. 橄榄《饮膳正要》
  20. 感应丸《脾胃论》
  21. 橄榄《海药本草》
  22. 感应丸《退思集类方歌注》
  23. 橄榄《本草衍义》
  24. 感应丸《太平惠民和剂局方》
  25. 橄榄《本草备要》
  26. 感应丸《太平惠民和剂局方》
  27. 橄榄《本草蒙筌》
  28. 感应丸《冯氏锦囊秘录》
  29. 橄榄《本草易读》
  30. 感音神经性聋《中西医结合耳鼻喉科》
  31. 橄榄《饮食须知》


感症本病_《医宗己任编》_中医诊治_【岐黄之术】

感症本病

感症本病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳以下．正治法也．养阴以下．从治法也．

□

初起一二日内．凡遇头痛恶寒．项强脊痛．四肢拘急．身大热．脉浮而紧者．是太阳表症也．九味羌活汤主之．（不解．即当用清解药．兼阳明以治．一二日属太阳症．乃仲景示以规矩准绳耳．不可板定日数．若照此脉症见端．即过旬日．仍太阳症也．不必拘泥犹疑．）

九味羌活汤

羌活（君） 防风（臣） 细辛（使） 白芷（君） 苍术（臣） 川芎（佐）生地（君） 黄芩（佐） 甘草（臣） 姜葱水煎．通身得汗愈．

上方去细辛 苍术加黄 白术名加减冲和汤．治伤风自汗恶风脉缓者．

□

火盛者大白术汤主之．（或凉膈去硝黄．合白虎．加升麻 柴胡主之．涉虚者更合当归黄 ．）

天热症热者桂枝石膏汤主之．（天热症热．则人之一身血液燔烁．阴汁易干．不得以风燥劫之．）石膏汤主之．栀子 升麻汤主之．（升麻汤下．当加亦字．）

伤寒心法云．见今世甚少太阳症．盖胃为万物所归．热邪最容易逼入．故有不传少阳及三阴之伤寒．

必无不犯阳明之伤寒．所以治法在二三日内．无论汗出不彻．（如汗出只在头面．或半身以上）或发汗不得．或未经发汗．但见口干烦闷．纵有太阳表症．亦是邪渐入府．此时急屏风药．惟宜清解．以存津液．阴汁既充．则汗自涌出肌表而解．所谓金令一行．酷热顿散也．势甚者白虎汤加芩连柴葛．呕者加姜制浓朴．

大白术汤

和解四时伤寒．混解六经．不犯禁忌．（四时六经伤寒．岂有一方混解之理似此等说一出．则混行发散之祸．又从此起．而肆用寒凉之弊．更自此开矣．不无可议．）

白术（君） 石膏（君） 羌活（臣） 防风（臣） 川芎（佐） 枳实（佐）黄芩（佐） 知母（臣） 白芷（臣） 细辛（使） 甘草（使）

上为末．每服半两．水煎大温服．未解再作．

春倍羌活．夏倍芩知．季夏雨霪倍芷术．秋加桂枝五钱．冬加桂枝八钱或一两．

桂枝石膏汤

桂枝（君） 黄芩（佐） 栀子（佐） 升麻（使） 葛根（君） 白芍（臣）生姜（引） 石膏（君） 甘草（臣）

此方夏至后代桂枝症用．若加麻黄半两．可代麻黄大青龙症用也．

上每服五钱．得汗停后服．

石膏汤

石膏（君） 柴胡（臣） 白芍（臣） 黄芩（佐） 升麻（使） 甘草（佐）

上 咀．每服五钱．水一盏半．豉一合．煎八分热服．如三五服后．（当加未解二字）加知母一两．又未解．加大黄一两．

栀子 升麻汤

生地（君） 栀子（臣） 升麻（使） 柴胡（臣） 石膏（佐）

上每服五钱．水煎顿服．不解更作．

白虎汤

石膏（君） 知母（臣） 生姜（使） 粳米（佐） 甘草（佐）

□

一二日后．或初起．症见目痛眉骨痛．鼻干不眠者．此阳明表症也．（邪在经）升麻 葛根汤主之．

升麻 葛根汤

升麻（臣） 葛根（君） 赤芍（佐） 甘草（使）

上加生姜三片．大枣二枚．如见口渴烦躁．脉洪实者．去赤芍．合白虎汤．加柴胡一钱．酒炒黄芩去瓤连翘各钱许．胸膈胀闷者．配姜制浓朴酒炒黄连各一钱．小便不利．或短涩．或便时觉热与痛．脉洪弦者．合益元散或导赤散．

益无散

滑石（六倍） 甘草（一倍）

上甚者每服三钱．轻者每服二钱．

导赤散

生地（君） 黄芩（佐） 木通（佐） 甘草（臣）

上一方用黄连（使） （一方无黄连有淡竹叶．）

□

一二日后．或三四日内．耳聋胁痛 呕吐．或寒热往来．脉弦长者．少阳症也．小柴胡汤和解之．

小柴胡汤

柴胡（君） 黄芩（佐） 人参（君） 半夏（臣） 甘草（臣） 生姜（引）大枣（引）

脉不虚者去人参．（此方之妙．全在参甘两味．养汗以开玄府．犹之参苏饮之人参．助肺气以托邪．桂枝汤之甘芍．和营血以发卫．补中益气之参 ．助升提以散表．均与补虚之义无涉．若谓脉不虚者去人参．则此方之人参．似为补虚而用矣．每见粗工遇病．不辨内伤外感．阴阳表里．

辄曰小柴胡汤．及至处方．尽乘成法．不过用得方中柴胡 黄芩半夏几味耳．其于仲景和解之本旨．不几隔靴搔痒乎．西塘此法．盖为火盛不宜火浮不宜者而立．殊属精细．然彼离法任意．妄自加减．而失制方本意者．反得执是以绳矣．故核论之．少阳主三阳之枢．邪入其经．汗吐下三法．皆在禁例．然则邪何以祛之．必转其枢机．俾此经之邪．从阴来还之于阴．从阳来还之于阳．以分溃也．然转枢机必赖中气健运．中气健运．其资于人参 甘草乎．）见口干或舌燥者．去半夏加花粉．（半夏燥而花粉则润矣．此两味却加减得甚妙．）膈胀者配朴连．烦渴者合白虎．心胸满闷者合小陷胸汤．（俗医一见心胸满闷．便呼为结胸．便与桔梗汤．有频频与之反成真结胸者．殊不知结胸乃因下早而成．未经下者非结胸也．乃表邪传至胸中．未入于腑．症虽满闷．尚为在表．正属少阳部分．半表半里之间．宜用小柴胡汤对枳壳 桔梗．如未效则以本方对小陷胸汤．一服豁然．其效如神．桔梗汤固谬．犹有开提之义．吾见世之治此症者．动用重降里药．不一而足．意谓满闷必破之坠之则宽．殊不知胸膈主天之分．清气所居．散邪必宣之升之．乃因势利导之旨．今之医者．昧此多矣．）

□

四五日后．痞闷烦热．口渴．或谵语．狂妄错乱．或连日夜不得假寐者．此正阳明病也．（邪已入腑）凉膈散主之．

凉膈散

栀子（君） 黄芩（臣） 连翘（臣） 薄荷（使） 大黄（佐） 玄明粉（佐）甘草（使）

邪热甚者．配黄连解毒汤．小便秘或伤暑者．合益元散．恐伤血分．配生地当归丹皮血药一二味．

黄连解毒汤

黄连（君） 黄柏（臣） 黄芩（佐） 栀子（使）

□

（凡从阳经传阴经者．不作阴症．仍从阳经中治．）

见腹胀满．咽干自利．脉不浮而沉数者．太阴症也．柴苓汤（备参）如腹满有燥屎者．加减大柴胡汤．调胃承气汤．

柴苓汤

柴胡（君） 黄芩（佐） 半夏（臣） 人参（君） 猪苓（佐） 茯苓（臣） 泽泻（佐） 肉桂（此味宜删） 甘草（使）

加减大柴胡汤

柴胡（君） 黄芩（佐） 枳实（佐） 玄明粉（使） 生地（臣） 麦冬（臣） 丹皮（佐）栝蒌霜（臣） 花粉（臣） 首乌（君） 甘草（使） 生姜（引） 大枣（引）

调胃承气汤

大黄（君） 芒硝（臣） 甘草（佐）

病在中焦．则有燥实坚三症．故不用枳朴．以伤上焦虚无氤氲轻清之元气也．

□

见舌干口燥．脉沉数有力而洪者．少阴症也．黄连解毒汤．白虎汤．小陷胸汤．大柴胡汤选用．

小陷胸汤

邪传心下．未全入胃．用此以泻心下之邪．

半夏（君） 黄连（佐） 栝蒌（臣） 生姜（引） 大枣（引）

大柴胡汤

表邪未净．里症又急．不得不下．只得以此方通表里而缓治之．酌量轻重下药．

柴胡（君） 黄芩（臣） 半夏（臣） 赤芍（使） 枳实（使） 大黄（君） 生姜（引） 大枣（引）

□

脉愈沉数．舌卷．阴囊缩．烦躁胀满．腹坚痛者．厥阴症也．三承气汤量轻重用．

大承气汤

大黄（君） 芒硝（臣） 枳实（佐） 浓朴（佐） 甘草（使） 生姜（引）大枣（引）

大热结实用之．乃三焦俱受病．痞满燥实坚全见． 枳实去满．浓朴治痞．（此二味治无形气药也） 大黄泻实去热．芒硝润燥软坚．（此二味治有形血药也．仲景原方．只此四味．）按仲景大承气汤原无甘草．至宣明三乙承气汤．用枳朴硝黄甘草 生姜．而甘草分量倍于上四味．六要方又加大枣．（经云．转药孰紧．有芒硝者紧也．故三承气汤惟大承气为最紧．若倍加甘草．又加大枣．甘以缓之．则与急下之以承真阴之气之意相驰矣．）

小承气汤

大黄（君） 浓朴（臣） 枳实（佐）

病在上焦．则为痞实．前方去芒硝者．恐伤血分之真阴．谓不伐其根也．

东庄云．热既入里．离表已远．驱出为难．故就大便通泄其热．从其近也．得汗而经热从汗解．非汗为害．而欲劫之也．便矢而腑热从矢出．非矢为难．而欲攻之也．医不察此．专与糟粕为敌．自始至终．但知消克泻下之法．禁绝饮食．惟求一便矢．以毕其能事．夭人生命如是者．曰矢医．

□

按承气三方．俱仲景成法．所谓急下之以存真阴．（知此意．则知宣明之倍甘草．六要之加大枣．均失仲景本旨矣．）不使胃中血液．为实热之邪．燔灼枯槁而死．此先贤至精至妙之旨也．但人世肠胃脆薄者多．血气充实者少．倘审之未的．或至误投．一下之后．变症蜂起．卒致不救．粗工杀人．往往因此．所以后贤师古人之意．变古人之法．凡审其人病系实邪．而质非强壮．脉不牢固者．概用滋阴补水之剂．（不离仲景存津液三字范围．而法之稳当过之．）如甘露饮．四物汤．六味饮．（贞元饮或左归饮．去茯苓加花粉．俱速效．）浓煎频进．令胃中津液充足．实邪自解．阴气外溢则得汗．阴血下润则便通．（开鬼门洁净府两法．只一养阴法兼之．其无穷之利．当与东垣法并垂万世．）奏效虽迟．实称稳当．此乃仲景功臣．不可不知也．

凡发热觉胁痛．耳聋．口干．此属实邪不清也．逍遥散去白术广皮．加生地丹皮酒炒芩连与之．二三剂不应．即属火燥．改用养阴药．（疏肝益肾汤）虚者加人参（或归脾饮加柴胡 白芍） 有热甚而痛．及手足头面似觉肿起．此火燥生风．风淫末疾．属少阳阳明．不必俟其汗后．当即以生金滋水饮加柴胡 黄芩与之．或滋水清肝饮．加熟地一倍为主．禁用寒凉药．

甘露饮

生地（君） 熟地（君） 天冬（臣） 麦冬（臣） 枳壳（使） 茵陈（佐）黄芩（佐） 石斛（臣） 甘草（臣）

上加枇杷叶．刷去毛蜜炙．虚甚者．去茵陈 枳壳．并黄芩石斛．重加人参（予每遵此法．以救胃阴枯竭者．神应．）

四物汤

地黄（君） 当归（臣） 白芍（佐） 川芎（使）

上邪热甚者去白芍．燥热者去川芎．

六味饮

熟地（君） 山药（臣） 萸肉（臣） 丹皮（佐） 茯苓（佐） 泽泻（使）

若邪热势甚．脉不大虚．舌胎干燥．口渴甚者．以此三方为主．加酒炒芩连．欲邪达经络者．合小柴胡或白虎汤．虚者加人参．虚而邪甚者．合人参白虎．邪冒心胃．见谵语狂乱者．合益元散加牡丹皮．轻者合导赤散．

疏肝益肾汤

凡胃脘痛．大便燥结者．肝血虚也．此方主之．

柴胡（君） 白芍（臣） 熟地（君） 丹皮（佐） 山药（臣） 萸肉（臣）茯苓（佐） 泽泻（佐）

生金滋水饮

凡伤寒热退后．有易补之阴．有难动之阳．皆当以此养之．其见症或汗后烦躁未除．口渴微热．大便艰涩．小便短赤．

人参（君） 麦冬（臣） 当归（臣） 白术（臣） 生地（君） 丹皮（佐）白芍（佐） 甘草（使）

滋水清肝饮

熟地（君） 山药（臣） 萸肉（佐） 丹皮（佐） 茯苓（佐） 泽泻（使）柴胡（臣）白芍（臣） 山栀（使） 枣仁（佐） 归身（臣）

先生批医贯云．鼓峰造滋水清肝饮．取地黄丸之探原而不隔于中．取生地黄汤之降火而不犯于下．真从来之所未及．然则方意亦可类推也． 先生医案治一妇人．详方意与所论颇合．疑所谓滋水清肝饮．大略如此．故附录之以备参考．（即治吴维师内一案．）

生地黄汤

生地（君） 白芍（臣） 川芎（佐） 当归（臣） 栀子（使） 黄芩（佐）黄连（佐） 防风（使）

上方一名生地黄 黄连汤．先生批云．此方与地黄丸有未合者．予用阳明阴药治之甚效．

考邯郸遗稿中有清肝滋肾汤．与东庄治吴维师内一案所用之药．不差一味．然则四明所谓滋水清肝饮．即养葵所谓清肝滋肾汤也．东庄乃以此方为鼓峰所造．而云从来未及．岂两家制方．不谋而合与．抑以邯郸遗稿．未经付梓．故虽以博极群书之东庄．亦未之见而云然耶．

□

凡风寒所感．邪郁于内．非汗不足以解．原汗乃胃中津液也．故伤寒书中．最要紧关头．在存津液三字．至热郁于内．则津液亡矣．何以能助其汗乎．今立五法以治内伤．而热病一症．无遗义矣．（五法不单是治内伤．其专举内伤者．以凡属外感．皆本内伤也．然不若云今立五法以存津液．而热病一症．无遗义矣．语意尤圆而该．）

一、验其舌胎白如刺．此肺病也．生脉散．加生地白芍 当归黄 甘草 柴胡 黄芩．以生金滋水．（治法汇云．脾热则滑而胎．脾闭则白胎如雪．东庄批云．二句不论内伤外感．皆以脾滑闭论．皆以脾滑闭论句．恐未能该内伤外感．阅者宜审．）

一、舌胎黑滑．此肾气凌心．用八味饮．黑燥．用六味饮．以救肾阴．（无论黑白红黄．皆当辨其燥滑若何．分治．）

一、舌黄胎．补中益气汤．加黄芩或黄连．以补土生金．如有食．去黄 ．加浓朴．白术不可去．且发其汗．纵有食罔顾也．（中气虚者必黄而湿．有食者必满舌黄胎．若舌胎下半节黄腻湿润者．乃阳明热邪．将尽未尽．并非积滞而有黄腻胎也．宜甘露饮加丹皮归芍等．万不可消导渗利．以竭阴液．慎之．又有一种最薄黄胎．如漆在舌上者．虽宜清火．必用参术补正为主．若一味清火．必至气脱而毙．不可不明．）

一、舌觉转动不活．防其卷也．逍遥散．加黄芩丹皮生地．以滋水生肝．

一、舌鲜红．此心经病也．六味饮．合生脉散．以滋水清火．（凡舌上无胎．如去膜油猪腰子者．名镜面舌．不治．以其阴津亏竭故也．又舌胎虽有而干燥者．可虑．恐阴液竭．也．不可视为泛常．须切记之．）

凡内伤外感寒热之分．皆从舌胎颜色为准．如黑而滑者．乃肾气凌心．用八味饮．如枯黑不润泽者．用六味饮．其人必两颧游红．一剂战而汗愈．（东庄之治徐 村先生是也）如白而加黄．黄而加黑．此肾凌脾．须治中宫．如补中益气之类．肾乃北方玄武之色．故属黑．且火位之下．水气承之．水来救母．若此时泄火．火无从泄．助子以救母．则仇未有不复者也．亢则害．承乃制．其理昭然．（火亢则刑金．水气承之．则火乃制．此亢则害承乃制之说也．各脏腑反复相循．可类推之．如是灰色．指甲刮下无渣汁者．方是火症．乃芩连之对症也．若肾气凌心．而用芩连．则舌上现出人字纹．必死黑而不滑．则肾水枯干．当急救其阴也．凡烈焰近炙则燔手．渐高则愈冷．缘冷气乃火逼所致．热病之舌黑．即此理也．（取喻甚的）

太阳行身之表．是身之背也．三阴行身之里．是身之前也．少阳则半表半里．譬如该补中宫．而邪热未除．补中益气汤合小柴胡．以治其少阳．是半表半里也．（少阳主半表半里．乃其经也．然循行之部．又在身之侧也．）

生脉散

人参（君） 麦冬（臣） 五味（佐）

上方如无人参．以枸杞代之．

八味饮

附子（使） 肉桂（使） 熟地（君） 丹皮（佐） 茯苓（君） 泽泻（佐）山药（臣） 萸肉（臣）

逍遥散

柴胡（臣） 白芍（臣） 归身（君） 白术（臣） 茯苓（佐） 广皮（佐） 薄荷（使） 甘草（臣） 丹皮（使） 山栀（使）

上方加生姜 大枣．邪甚者加酒芩连．虚者配人参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感症总论
  • 当前页：感症本病
  • 下一页：感症变病
<<< 返回本书目录
  1. 感症《续名医类案》
  2. 感症小议《三十年临证经验集》
  3. 感症《续名医类案》
  4. 感症小议《邹孟城三十年临证经验集》
  5. 感应圆【方剂大全】
  6. 感知障碍《医学心理学》
  7. 感应性妄想性障碍【疾病大全】
  8. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  9. 感应丸【方剂大全】
  10. 感字丸【方剂大全】
  11. 感应丸《脾胃论》
  12. 橄（音敢）榄（音览）《证类本草》
  13. 感应膏【方剂大全】
  14. 橄榄《本草纲目》完整版
  15. 感应电疗法（Faradization）《理疗学》
  16. 橄榄《本草求真》
  17. 感应草【中药大全】
  18. 橄榄《本草新编》
  19. 感音神经性聋《中西医结合耳鼻喉科》
  20. 橄榄《本草易读》
  21. 感谢《人体使用手册》
  22. 橄榄《滇南本草》
  23. 感通汤【方剂大全】
  24. 橄榄《本草纲目》图文版
  25. 感亭丸【方剂大全】
  26. 橄榄【中药大全】
  27. 感暑《续名医类案》
  28. 橄榄膏【方剂大全】
  29. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  30. 橄榄根【中药大全】
  1. 感症本病《医宗己任编》
  2. 感症《续名医类案》
  3. 感症变病《医宗己任编》
  4. 感症《续名医类案》
  5. 感症兼病《医宗己任编》
  6. 感应丸（太乙神明再造）《三因极一病证方论》
  7. 感症小议《邹孟城三十年临证经验集》
  8. 感应丸《瘴疟指南》
  9. 感症总论《医宗己任编》
  10. 感应丸《医方论》
  11. 感知障碍《医学心理学》
  12. 感应丸《脾胃论》
  13. 感知综合障碍《神经精神疾病诊断学》
  14. 感应丸《退思集类方歌注》
  15. 橄（橄榄）《食疗本草》
  16. 感应丸《太平惠民和剂局方》
  17. 橄（音敢）榄（音览）《证类本草》
  18. 感应丸《太平惠民和剂局方》
  19. 橄核莲《中药学》
  20. 感应丸《冯氏锦囊秘录》
  21. 橄槛《本草纲目》
  22. 感音神经性聋《中西医结合耳鼻喉科》
  23. 橄榄《雷公炮制药性解》
  24. 感藤《证类本草》
  25. 橄榄《玉楸药解》
  26. 感暑眩晕《中医词典》
  27. 橄榄《饮膳正要》
  28. 感暑《续名医类案》
  29. 橄榄《海药本草》
  30. 感受器官适宜刺激《生理学》
  31. 橄榄《本草衍义》


感症变病_《医宗己任编》_中医诊治_【岐黄之术】

感症变病

感症变病

  • 上一页
  • 目录
  • 相关
  • 下一页

感症如上法治之愈矣．顾有讳疾忌医之病家．及操刃杀人之庸技．日久迁延．变如 起．猝难措手．用集方治如下．

□

有一种严冬感寒．脉浮而紧．外寒束内热．阳气不得发泄．致咳嗽吐血衄血者．（春有不吐衄者．）此麻黄症也．而其人素虚．不禁此汤峻险．又非他药可愈．宜麻黄 人参芍药汤．

麻黄 人参芍药汤

麦冬（君） 五味（使） 白芍（佐） 当归（臣） 甘草（佐） 麻黄（醋制臣） 桂枝（佐）

黄 （君） 人参（佐）

上水煎麻黄令沸去沫．人余药同煎．热服．（此方乃东垣精思慧想而成．妙不可言．余曾借治此症．应如桴鼓．然最妙之处．在分两极少．专宣上焦耳．恐初学人不知此义．故论及之．且将本方定其分数．以备加减焉．）

□

伤寒热甚．不得汗衄血者．（夺汗者无血．夺血者无汗．若得汗则无衄症矣．）乃热入血分．欲从衄解也．四物汤去川芎加升麻丹皮黄芩之类清之．（升麻一味．加得尤妙．从犀角地黄汤如无犀角以升麻代之之义生来．盖阳明之脉络鼻．是经火盛迫血妄行．从鼻出者曰衄．方书言从肺来．非也．若非升麻．则何以达阳明而清其火哉．）亦有衄后病反重者．更伤其阴也．大为危候．其衄势必大甚．都气饮或六味饮．加生地黄生白芍．若血来太多．致耗中气．当大补其阳．当归补血汤加人参 甘草．虑虚火上浮．加麦冬五味．（此等加减．真精细．）若审胃气未伤．的系热邪有升无降者．滋肾丸应手即止．有得生者．

当归补血汤

黄 （蜜炙八分） 当归（二分） （分读去声．即二钱五分也．）

滋肾丸

黄柏（君） 知母（君） 肉桂（使）

上知柏二味俱用酒洗焙干．共为末．炼蜜丸．

□

有一种小腹胀满．小便自利．（或有漱水不欲咽者．然必以小便为验．） 其人如狂．为蓄血．一名热入血室．男女俱有此血室．在男子则下血谵语．在女子则经水适来适断．其血必结．（如结胸状）其病必日轻夜重．小柴胡汤加归尾调之．男子谵语．其血自下者结．（结当作吉．颇有下后即死者．但血来必骤而多．）结而如狂发黄者．桃仁承气汤．邪犯心胃者．犀角地黄汤．（谦按．结当作吉四字．恐欠妥协．又云颇有下后即死者．症之凶危已极．何吉之有哉．况内经云男子便血如注者谓之结．阴一结一升．再结二升．三结三升之旨．其结不当作吉解．又显然可据矣．）

桃仁承气汤

桃仁（泡去皮尖） 桂枝 白芍（酒炒） 大黄（红花酒制） 芒硝上加生姜三片．或加柴胡 青皮 枳实炙甘草．

犀角地黄汤

治主脉浮．客脉芤．浮芤相合．血积胸中．热之甚．血在上焦．此方主之．

犀角（使） 大黄（君） 生地（臣） 黄芩（佐） 黄连（佐）

又方

犀角（使） 生地（君） 白芍（臣） 丹皮（佐）

上方如无犀角．以升麻代之．热多者加黄芩．脉大来迟腹不满．自言满者．无热也．不用黄芩．升麻与犀角．性味主治不同．以升麻代之者．以其能引入阳明也．但蓄血症不得以升麻代之耳．此方并治疮疹火盛．

□

伤寒邪传里（里字当作胃腑看）则渴．故渴为阳明本病．昔人用黄连 滑石花粉葛根及白虎．（无汗．则虽渴忌与白虎．）加人参清之．甚者大柴胡承气下之是也．若夫肾虚火不归经．渴饮冷水者．为十全大补八味之症．（此症亦有水亏不能配火．而火乘于上者．当从六味左归．以滋其阴．而火自降矣．）又有阴虚烦躁而渴者．不能饮水也．宜冷服四逆汤．（此等症．最易混入白虎症去．一或误投．死生立判．临症时当细心体认．）又有伤寒食少而渴者．当以和胃之药主之．白术 茯苓是也．如用凉药．胃愈损矣．（四君或补中．然必合生脉．其效乃捷．）

又有得之劳倦内伤者．乃脾胃元气大虚而渴也．舌虽干烦．以阳药为主．四君重加炙 ．更佐以归杞熟地五味．有守服至二三十剂大汗而解者．（此非医家真知．病家笃信．焉能取效．）此皆不得以阳明正治治．（有一等中气虚寒．寒水泛上．逼其浮游之火于咽喉口舌之间者．渴欲引饮．但饮水不过一二口即厌．少顷复渴饮．亦不过若此．盖上焦一段．欲得水救．至中焦则以水见水．正其所恶也．如面红烦躁者．理中汤送八味丸．或用附子理中加麦冬五味亦效．又有一等口欲饮水．但饮下少顷即吐．吐出少顷复求饮．药食毫不能下．此是阴盛格阳．肾经伤寒之症．仲景以白通汤加人尿胆汁．热药冷探之法．一服即愈．女人多此症．此二症俱系阴症．但一属太阴．一属少阴．不得混看．）

□

胃中热甚．上乘于心．心为热冒．则神昏而言语谬妄也．宜白虎解毒及承气等剂．看微甚用之．然必大便秘．小便涩．脉洪数有力者方可．（东庄治一人感症．六七日不解．热甚胸满不大便．发狂谵语．用熟地八钱．生地麦冬 白芍各二钱．黄芩钱半．黄连 枳实浓朴各八分．茯苓 知母各一钱．石膏五钱．甘草五分．生姜三片．竹叶三十片．煎成入芦根汁小半钟．又方用熟地八钱．生地麦冬各二钱．花粉枳实 黄芩 黄连 知母各一钱．石膏八钱．栝蒌霜玄明粉各钱半．姜三片．竹叶三十片．此用白虎承气之准的也．）若其人手足逆冷．脉微细．或洪大而数．按之无力者．乃神不守舍．语言失次耳．须用参 归术等．甚者加附子．或附子理中汤．或附子汤加人参．（败症往往有此．若误投解毒等剂．立毙．）有已出汗身和而有妄者．此是汗后津液不和．乃非阳非阴者．慎不可下．宜小柴胡和建中汤各半帖和荣卫通津液．（分明不爽）有病后血气未复．精神未全．多于梦寐中．不觉失声如魇．此不系谵语郑声．宜六君子汤．温胆汤去竹茹加人参半钱．（究竟不如六君加归芍为稳）

附子汤

附子（臣） 人参（君） 茯苓（佐） 白术（臣） 白芍

上以水八升．煮取三升．温服一升．日三服．

建中汤

肉桂（佐） 白芍（君） 甘草（臣） 生姜（使） 大枣（引）

上方宜加胶饴．乃合建脾土义．否则无以异于桂枝矣．

六君子汤

陈皮（佐） 半夏（臣） 人参（君） 茯苓（佐） 白术（臣） 甘草（使）

温胆汤

竹茹（君） 枳实（佐） 陈皮（佐） 半夏（臣） 茯苓（臣） 甘草（使）

上方加生姜．

□

凡自利者．不因攻下而自泄泻．俗言漏底伤寒是也．有协热．有协寒．俱宜详辨．原病式曰．泻白为寒．青黄红黑皆为热．大抵泻利完谷不化．色不变．有如 溏．或吐利腥臭．小便澄彻清冷．口无燥渴．其脉或沉细．或微迟无力．或身虽热手足逆冷．恶寒蜷卧（蜷卧．身弯不能直睡也．）此为寒也．凡热症则口中燥渴．（若渴而不燥．则亦有协寒者．勿泥看）．小便黄赤．或涩而不利．或所下如垢腻之状．其脉多数．或浮或滑或弦或大或洪．（皆兼数而有力．方是热症．）或有邪热不杀谷．其物不消化者．当以脉症别之．寒毒入胃者．脐下必寒．宜理中汤．（寒甚者宜附子理中）白通加附子汤．协热利者．脐下必热．宜黄芩汤．白头翁汤．（有内热大结．注泄不止者．须以寒药下之．结散而利自止．正所谓通因通用也．）凡胃虚内热．烦渴泻利．脉微弱者．七味人参 白术散．若发热者．人参三白汤．加炒黄连．如腹满小便不利者．五苓散合理中汤．若呕者．加藿香半夏陈皮 生姜．如湿多而泻不止者．加苍术 白术．如腹胀者．加浓朴．腹痛不止．加炒白芍 肉桂 木香温之．（经云．暴注下迫．皆属于热．此条诸法．西塘盖推展之．以尽其变耳．若非审有是症．则不得概用温燥之剂．）凡伤寒作利．脉浮表未解者．仲景以小青龙汤去麻黄．加芫花二钱．炒令赤色．盖散表邪．兼治水也．（故知凡症皆不可执一说以概其余也．试由此推之．）

湿毒瓦斯盛者．下利腹痛．大便如脓血．或如烂肉汁．宜地榆散．黄连 阿胶汤（此条当入痢疾条中看）有内不大满．犹生寒热．未可下而便下之．内虚热入．挟热自利．脐下必热．大便赤黄色．及下肠间津液垢腻．名曰利肠．宜白头翁汤．黄芩汤．又有不大便五六日．以药利之．利遂不止．用极热剂乃止．（上条因失表以致利．此则因误下而得利者．而下后之利．又有寒热不同．法当分治．如此可见辨症宜精晰也．）外热内烦．下利上渴．或痞或痛或呕．常法多用黄芩汤．不若生姜泻心汤之当．（症兼痞痛呕等．则黄芩汤自非对症矣．）凡下利不可发汗．盖利下由内虚．若发汗则内外皆虚．变症蜂起矣．（先哲格言．不易多得．）

理中汤

人参（君） 白术（臣） 干姜（佐） 甘草（使）

白通汤

葱白（使） 干姜（臣） 附子（君）

黄芩汤

黄芩（君） 芍药（臣） 甘草（佐） 大枣（使）

白头翁汤

白头翁（君） 秦皮（臣） 黄柏（佐） 黄连（使）

人参三白汤

人参（君） 白芍（佐） 茯苓（臣） 白术（臣） 生姜（使） 大枣（使）

五苓散

猪苓（佐） 泽泻（佐） 茯苓（臣） 肉桂（使） 白术（君）

小青龙汤

麻黄（佐） 细辛（使） 干姜（佐） 芍药（臣） 桂枝（君） 甘草（臣）五味（使） 半夏（君）

地榆散

治伤寒热毒不解．日晚即壮热．腹痛．便利脓血．

地榆（君） 犀角屑（使） 黄连（臣） 葛根（臣） 黄芩（佐） 栀子（佐）

上 咀．每服五钱．水一盏．入韭白五寸．（薤白尤妙） 同煎温服．

黄连 阿胶汤

黄连（君） 阿胶（臣） 黄柏（佐） 山栀（使）每服四钱．

生姜泻心汤

生姜（君） 人参（臣） 甘草（佐） 黄芩（使） 半夏（臣） 黄连（佐）干姜（使） 大枣（引）

按口渴 语自利．本阳明太阴之症．缘六经只列阳病．而不及阴症．又无救败之方．今此阴阳坏症俱具．则正所谓变也．

□

有饮食尚在胃口．未当下而早下之．成结胸者．倘脉虚质弱．不可更下．（故知未经下者．症虽满闷．尚为在表．非结胸也．）结胸欲绝．心膈高起．手不得近．用大陷胸汤．不瘥者．此是下后虚逆．气已不理．而毒复上攻．气毒相搏结于胸者．用枳实理中丸．自安．胸中虽和．伤寒未退．必有正便．候日数足．以法去之．戴院使曰．有寒实结胸．虽痛而无烦躁等症．此因下后虚逆．寒气独结．宜理中汤．加枳实半钱．茯苓一钱．

大陷胸汤

大黄（君） 芒硝（臣） 甘遂（佐）

枳实理中丸

枳实（臣） 茯苓（佐） 白术（臣） 人参（君） 甘草（佐） 干姜（使）

上为末．炼蜜为丸．如鸡子黄大．每服一丸．热汤化下．连进二三服．胸中豁然．渴者加天花粉一两．自汗者加牡蛎 过二两．下利亦加．

□

有下早成结胸症．见微热神昏．口干微渴．舌兼燥或殷紫色．大便溏泄时至．此谓傍流．乃热结于中．逼注大肠非关脾也．养阴滋血药中．须加黄芩 知母．又必合白虎用石膏．傍流方止．止后数日．方得正便而愈矣．（中者胃也．故宜用石膏．已经误下．必伤胃阴．故宜用滋阴．）

兼有小便秘者．热解自通．切勿用木通车前等利水药．利水阴阳易竭．为不可救也．（自利症云发汗则内外皆虚．此症则云利水则阴阳易竭．皆是不刊之论．）有伤寒热甚．失于汗下．唇焦舌燥．能饮水．大便秘硬．小便赤涩．时有稀粪水利出者．此内有燥矢结骤．乃旁漏之物．非冷利也．再审有矢气极臭者是也．其脉虽沉．切之必滑有力．或时躁热．不欲衣被．或扬手掷足．或语有力．此阳气亢极．轻者人参白虎汤．或小柴胡合解毒汤主之．内实者须下之．有潮热者大柴胡加芒硝．

□

初病身热头痛．稍久大便秘．小便涩．或畏热喜冷水．或扬手掷足．烦躁不得宁． 语昏愦而厥．此阳厥也．

大小承气大柴胡．看微甚下之．烦渴舌燥白虎汤．如得病便四肢厥冷．脉沉而细．手足挛而恶寒．引衣盖覆不欲水．或下利清谷而厥逆者．阴也．四逆汤．白通汤．（阳厥阴厥．一清腑．一温脏．有水火之分．天渊之别．二法相左．害如反掌．极宜细心辨别．投剂庶无贻误．此论颇精．故揭出以俟读者潜心玩味尔．）厥逆脉不至者．通脉四逆汤．手足指头微寒者．谓之清．理中汤．无热症而厥．当归四逆汤加茱萸生姜．喘促脉伏而厥．五味子汤．（如遇此等症．以五味子汤与麻桂各半汤合作一剂投之．尤觉稳当．）吐利．手足厥冷．烦躁欲死．吴茱萸汤．寒热而厥．面色不泽．冒昧两手忽无脉．或一手无脉．必是有正汗也．多用绵衣包手足．服五味子汤．或兼与桂枝 麻黄各半汤．须臾大汗而解．

通脉四逆汤

甘草（君） 附子（臣） 干姜（佐）

面赤者．加葱九茎．腹中痛者．去葱．加芍药二两．呕者．加生姜二两．咽痛者．去芍药．

加桔梗一两．利止脉不出者．去桔梗．加人参二两．

当归四逆汤

当归（君） 细辛（使） 桂枝（臣） 芍药（臣） 甘草（佐） 通草（佐）大枣（引） （古方之通草．即今之木通也．）

五味子汤

五味子（佐） 人参（君） 麦冬（臣） 杏仁（佐） 陈皮（臣） 生姜（使）大枣（使）

吴茱萸汤

吴茱萸（臣） 生姜（佐） 人参（君） 大枣（使）

桂枝 麻黄各半汤

桂枝（君） 芍药（臣） 甘草（臣） 麻黄（君） 生姜（使） 大枣（使） 杏仁（佐）

先煮麻黄一二沸．去上沫．纳诸药同煮．去滓温服．

□

肺主气．肺气逆而上行．冲冲而气急．喝喝而息数．张口抬肩．摇身 肚．是为喘也．有表症而喘者．宜汗之．（心腹必濡而不至）病患剧饮水．致停饮心下．结满而喘者．五苓散．经以喘而汗出脉促者．（邪气内攻）葛根 黄连 黄芩汤利之．汗出而喘无大热者．（外邪壅盛）麻黄杏仁甘草石膏发之．此盖病与脉气未虚．而喘亦微耳．（曾治一人．季冬劳碌感冒．医峻用寒剂．遂致大喘．汗出如油．脉浮软．重用生脉散乃定．）凡烦热．胸膈不利．上气喘促．口干或咳者．加减泻白散．凡热盛有痰．脉弦数而喘．小柴胡加知母贝母栝蒌仁．胸满者加枳壳 桔梗．心下满者加枳实 黄连．舌燥饮水而喘者．加知母石膏．凡阳明内实．不大便．腹满气短．发潮热而喘者．大柴胡加浓朴杏仁．下后大喘．则为里气大虚．邪气传里也．（葛根 黄连 黄芩汤症）下后微喘．则为里气上逆．邪不能传里．犹在表也．（桂枝汤解表．朴杏下逆气．）凡阴症厥逆．脉沉细而微．气促而喘无汗者．宜四逆汤．加五味杏仁．凡虚人脉伏．手足逆冷者．五味子汤．有病伤寒咳嗽．喉中声如鼾．与独参汤．服二三斤．病始全．（其脉豁大无伦．乃空虚阴亡之象．）有病后气虚．不能接续．非喘也．乃气短也．方书用大剂生脉散．少佐陈皮二母主之．然此乃急症．须大剂八味．加人参两许．方效．（感症亦有元海无根．亏因肝肾．子午不交．以致气短似喘者．气脱症也．其脉必微细无神．若微而兼紧．尤为可畏．速用热地二两．归身一两．甘草五钱．以济之缓之．堪云神剂．）有气从脐下冲上．两尺脉洪盛或数者．属阴虚．（症或兼见盗汗潮热咳嗽）大料左归饮．加人参．或六味合生脉．虚甚八味右归皆可用．

加减泻白散

桑白皮（君） 知母（臣） 贝母（佐） 栝蒌（臣） 细黄芩（佐） 橘红（佐）桔梗（使） 甘草（使） 地骨皮（君）

葛根 黄连 黄芩汤

葛根（君） 甘草（臣） 黄芩（佐） 黄连（使）

左归饮

熟地（君） 山药（臣） 萸肉（佐） 枸杞（佐） 甘草（使） 茯苓（使）

右归饮

熟地（君） 山药（臣） 萸肉（佐） 甘草（使） 枸杞（佐） 杜仲（佐） 肉桂（使）附子（制臣）

上二方．熟地自四五钱可用至一二两．随轻重用之．如畏酸者去萸肉．相火盛者去枸杞．如不宜渗泄者．去茯苓．

□

海藏云．伤寒呃逆脉散死．仲景之言不虚伪．大抵原因失下生．吃逆喉中阴不济．（阴消将尽．火热奔急上行．而肺阴不纳也．是为阳极．）便软唯宜用泻心．（脉微将尽者．不宜下．宜服泻心．以养阴退阳．凉膈散去硝黄亦可．）便硬尤宜大承气．（或兼舌挛．语言不正．而反昏冒与咽痛者．少阴也．速下之．）二药神任务者谁．东垣洁古为良剂．有一种壮实之人．守不服药之说．五六日后．大去燥矢而吃逆者．（其哕必缓． 其脉亦不甚数．）此热伏肠胃．郁不得发．及下窍得通．则上窍亦透．冲动肺阴而哕也．譬如炉底壅塞．火焰不光．迨一透达．而炎炎上行矣．治法不宜纯用寒凉．寒凉则抑遏其火．且肺胃之气．渐向衰惫．奚能禁此猛剂．亦不宜大补．大补则热邪方盛．势必邪正纠缠．发为胀满痞塞之病．宜以人参 茯苓生白术（若初起脉不虚者．参术亦可缓用）生甘草 当归芍药（酒炒） 黄芩 黄连（俱酒炒） 栀子丹皮知母 橘红与之．（实者加石膏．往来寒热加柴胡．）三四剂后．加熟地五六七钱．（白虎看强弱用）阴汁一充．汗自涌出肌表而愈矣．（此症有小心过甚．初用上方一二剂．或身见微汗．或大便略行．即改养阴滋润之药．其人虽愈．期年之间．必愦愦如痴．此乃邪热伏于心胃．不得透出故也．医者宜慎之．）大吐大下．复极发汗．胃中虚冷．阳气拂郁于表．医与之水．虚寒相搏．凶致呕哕者．吴茱萸汤理中汤．脉虚软．四肢倦怠．食少．或久病过服克伐之药．致吃逆者．属中虚．六君子加减．两尺洪盛或弦细而数．面时赤吃逆者．属阴火．都气丸主之．内已伏阴．阴气太甚．肾水擅权．肝气不生．丙火既病．丁火又消．所以游行相火．寒邪迫而萃集于胸中．亦欲尽也．故令人发热．大渴引饮．欲去盖覆．病患独觉．他人按之．身体肌肉骨髓血脉俱寒．此火即无根之火也．用理中汤．加丁香以温其胃．其火自下．又有其气自脐下直冲于咽嗌间吃逆者．此阴症也．其病不在胃也．用加味附子汤．急温其下．真阳一回．火降吃逆自止．

泻心汤

大黄（君） 黄连（臣） 黄芩（佐）

此金匮方也．仲阳方止用黄连一味．

都气丸

熟地（君） 山药（臣） 五味（使） 萸肉（佐） 丹皮（佐） 茯苓（臣）泽泻（佐）

□

有声曰呕．无声曰吐．有声无物为干呕．成无已云．呕有责为热者．责为寒者．有停饮者．有胃脘痈脓者．（仲景云不必治．脓尽自愈．）至于吐家．则悉言虚冷也．凡伤寒邪渐入里．胃气实而不受．逆于胸中．则呕．（症属半表半里．）治法一二日内宜宣剂以去其壅．方书所谓天分．（肺）气分（胃）．窒塞不通．而或哕或呕是也．然是疾之作．必上焦火盛．炙其津液．结成痰涎．凝于胃口．故又宜导痰降火．生姜半夏橘红 茯苓浓朴连翘 栀子 黄芩 天花粉 知母（不渴者去知母．以润剂宜禁也．）竹茹 枇杷叶主之．（如心烦加姜炒黄连．如心下痞更加枳实．如口苦胁满脉弦加柴胡．）三四日邪气渐深．痰愈凝结．宜苦寒以折之．芩连二陈汤．加浓朴天花粉 黄柏 滑石 芦根汁竹沥姜汁主之．如不止．辛以散之．芩连二陈汤．加干姜钱许．生姜四钱．又不止．重以缒之．用金银煎上药．或上药加入金银箔五七叶．甚者更加寒水石赤石脂．凡呕不止．挟虚者．旋复代赭石汤妙．不虚者．旋复花一味煎汤．调下代赭石一二钱．如初起即呕逆清水饮食者．着寒伤胃也．人参养胃汤．（实者去人参） 如潮热．内实不大便．呕不止．心下急．郁郁微烦者．大柴胡汤下之．（仲景云．呕家不可下．然金匮方有大黄 甘草汤治食已即吐．盖饮呕者．其症在上．因而越之可也．而逆之使下．则必抑塞愦乱而益甚．故禁之．若既吐矣．吐而不已．有升无降．则当逆而折之．无速于大黄也．然亦须慎．）先呕却渴者．猪苓汤．先渴却呕者．宜治膈间之水．大半夏汤．如初起腹满而吐．食不下自利益甚．时腹自痛者．太阴也．理中汤加二陈生姜藿香主之．饮食入口即吐．心下 欲吐．复不能吐．手足寒．脉沉微者．少阴也．四逆汤加二陈生姜主之．干呕吐涎沫．头痛者．厥阴也．吴茱萸汤加二陈主之．此皆直中三阴．非自阳经传来者．故悉用热药．（凡三阴呕吐．药宜冷服．即内经从治之法．曾有寒吐用四逆理中附子．至到即吐．后去干姜 白术．只参附加丁香 木香．煎成加沉香．立止．盖虚寒痰气凝结．丁附既温．佐以沉香木香则通．干姜 白术则泥耳．）阳症新瘥．见呕．别无所因．此余热在胃脘也．竹叶石膏汤．（虚者．左归加花粉． 去茯苓．）如病久中气虚者．六君子汤．或半夏橘皮汤．虚而挟寒者．六君子加藿香砂仁．（补中加炮姜半夏亦效） 如胃气既虚．邪热未退者．人参汤．或葛根汤．如病久口干舌燥呕者．胃阴虚也．（必有面色娇红．脉虚细数等证．）都气饮主之．（左归饮去茯苓．加生地归身尤妙．）有一家长幼患状悉类者．瘟疫呕也．宜求之本门．（症在八卷．似痢症下）仲景谓呕而脉弱．小便复利．身有微热．见厥者．难治．以其虚寒之甚也．

旋复代赭石汤

旋复花（君） 甘草（佐） 人参（臣） 半夏（臣） 代赭石（醋 ） 生姜（使） 大枣（使）

人参养胃汤

人参（君） 茯苓（佐） 草果（佐） 甘草（臣） 藿香（使） 橘红（使） 半夏（臣）浓朴（佐） 苍术（佐）

上加生姜 乌梅．水煎温服．

猪苓汤

猪苓（君） 茯苓（臣） 泽泻（使） 滑石（臣） 阿胶（佐）

上先煎四味．去渣．下胶煎服．

大半夏汤

半夏（君） 陈皮（佐） 赤茯（臣） 生姜（使）

半夏橘皮汤

半夏（君） 橘皮（臣） 黄芩（佐） 浓朴（佐） 藿香叶（使） 葛根（臣） 人参（君）白术（臣） 茯苓（臣） 甘草（使）

上每服一两．煎成．入生姜自然汁少许．

人参汤

人参（君） 茯苓（臣） 知母（佐） 黄芩（佐） 葳蕤（臣） 白术（臣） 陈皮（佐）芦根（使） 竹茹（臣） 石膏（君）

葛根汤

葛根（君） 麦冬（臣） 人参（君） 甘草（使） 半夏（臣） 黄芩（佐） 白术（臣） 茯苓（臣）

上加生姜 大枣同煎服．

□

伤寒五六日．渐变神昏不语．或睡中独语一二句．目赤．唇焦．口干．不饮水．稀粥与之则咽．不与则不思．六脉细数而不洪大．心下无痞．腹中不满．大小便如常．或传至十日以来．形貌如醉．此热传手少阴心经也．不可下．宜栀子 黄连 黄芩汤．若脉浮者．病在丙．导赤散．脉沉者．病在丁．泻心汤．若脉浮沉俱有力者．是丙丁俱有热．可以导赤泻心各半服之．或有用犀角地黄汤者．此解阳明经血中热．近于是也．有患热病．肢体不甚热．而间扬掷手足．如躁扰状．昏愦不知人事．时发一二语不可了．而非 也．脉微细如欲绝．其人平日素充壮者．此失下热极．以致身冷脉微．而昏冒将死．（蓄热内甚．脉须疾数．以其热极蓄甚．而脉道反不利．）若急下之．则残阴暴绝而死．盖阳气复竭而然也．不下亦死．宜凉膈散或黄连解毒汤．养阴退阳．积热渐以宣散．则心胸再暖．而脉渐以生矣．王损庵法大柴胡下之．（大黄止用二钱．蒸熟煎．）继以解毒汤．数服而平．（凡伤寒似神清而时发一二语昏愦者．多属虚．须主以人参．或当归补血汤．后看兼症用药．）有寒气乘虚中上者．经曰．诸虚乘寒则为厥．郁冒不仁．附子汤．倍人参川芎天麻（天麻性平．活血脉．通．九窍．）干姜之类主之．或以人参三白汤．加川芎天麻．如下虚脉微者．须加附子．伤寒体虚有痰．四五日后神昏不语者．用人参五钱．黄 白术 当归 陈皮各一钱．煎成入竹沥姜汁饮之．有服至十余日方吐一字．月余舌乃能转．热净而言．（竟有阴寒相逼．唯八味为宜．）有神思似清．而时昏愦．或语次间忽作鼾声者．大危候也．急进归脾养荣等药．参 须用至两许方可．甚者加附子．

□

火入于肺成烦．火入于肾成躁．盖心火旺．则水亏金烁．唯火独炽．故肺肾合而为烦躁．然有属热者．亦有属寒者．如独烦不躁者多属热．惟悸而烦者为虚．如独躁不烦者．多属寒．盖烦者．心中烦为内热也．躁者．身体手足躁扰．或裸体不欲近衣．或欲在井中．为外热也．内热者．有本之热．故多属热．外热者．多是无根之火．故属寒也．有表症不得汗．内外皆热．躁乱不宁．取汗则定．有里实．热郁大便不通．心神不宁．脉数实有力．下之定．火客心胞上焦不清．烦躁者．黄连 栀子等凉药妙．起卧不安．睡不稳．谓之烦．竹叶石膏汤．心中蕴热而烦．清心莲子饮．虚烦有饮．温胆汤．无饮．远志饮子．（此等症．全仗心似燃犀烛怪．目如庖丁解牛．方有起死回生之效．不然．最易滋惑失误耳．）脉虚大．或微细．心烦不眠．为虚烦．生脉散．加柏子仁茯神当归．有火．加凉药一二味．元参炒栀子 竹茹花粉．若血液耗散．心神不安者．猛进独参汤．（如因力艰不能服者．浓煎当归补血汤代之．）热病脉按之不鼓．躁乱．欲坐卧泥水中．口中和．乃虚阳上攻也．即阴盛格阳．阴极发躁．冷服附子理中汤佳．

竹叶石膏汤

淡竹叶（君） 人参（君） 甘草（使） 半夏（臣） 麦冬（臣） 石膏（佐）

上加生姜粳米．水煎．空心服．如不禁石膏者．可用济生方．除石膏加茯苓小麦．即人参竹叶汤是也．

清心莲子饮

石莲肉（君） 赤茯苓（臣） 人参（臣） 黄 （臣） 地骨皮（佐） 麦冬（佐）车前（佐） 黄芩（使） 甘草（使）

一方加远志 石菖蒲．发热加柴胡 薄荷．

远志饮子

远志（臣） 枣仁（臣） 茯神（佐） 人参（君） 黄 （臣） 当归（臣）麦冬（佐） 石斛（君） 甘草（使） 生姜（引）

若烦甚．加竹叶知母．

□

振者．责其虚寒．虚则不至于争．故振耸耳．战者．为正与邪争．争则股栗而战矣．战虽重于振．而栗重于战也．战者正气胜．栗者邪气胜也．皆邪正之相争也．大抵气血俱虚．不有荣养筋骨．故为之振摇．而不能主持也．须大补气血．人参养荣汤．或加味人参养荣汤．若身摇不得眠者．十味温胆汤．倍加人参．或加味温胆汤．

人参养荣汤

白芍（佐） 熟地（臣） 黄 （臣） 人参（君） 茯苓（佐） 白术（臣） 陈皮（佐） 枣仁（臣） 远志（佐） 肉桂（使） 五味（使）甘草（佐） 生姜（引） 大枣（引）（此方当加当归身．）

此十全大补汤对子也．十全大补．但分气血．此方五脏俱补．无乎不至．虚寒甚者．当加附子以治之．阴虚更妙．

十味温胆汤

枳实（佐） 陈皮（佐） 茯苓（臣） 半夏（臣） 甘草（使） 远志（佐）枣仁（臣） 熟地（君） 五味子（使） 人参（君）

上加生姜 大枣．

□

筋惕肉 ．皆因发汗攻表太过．邪热未解．血气虚夺．筋肉失养所致．或不因此．由素禀血少．邪热搏于血脉之中．火性动惕故也．如伤寒不经发汗．七八日筋脉动惕．潮热来尤甚．其肉不或 ．大便秘结不行．小便赤涩．以手按脐旁硬痛．此有燥矢也．加味大柴胡汤．如伤寒十余日．曾三四次发汗过多．遂变肉 ．身振摇．筋脉动惕．此汗多气血俱虚故也．加味人参养荣汤．如汗后虚寒不得眠．筋惕内 ．内有热．用加味温胆汤．

加味人参养荣汤

人参（君） 白术（臣） 麦冬（佐） 熟地（臣） 当归（臣） 茯苓（佐）甘草（佐） 川芎（使） 五味（使） 肉桂（佐） 黄 （臣） 生姜（使）大枣（使）

如阴虚相火动者．加酒炒知母 黄柏．若阳虚下寒脉微者．加熟附子．肉桂倍之．不得眠加远志枣仁．

加味温胆汤

人参（君） 生地（君） 白芍（臣） 当归（臣） 川芎（佐） 枣仁（臣）柴胡（臣） 黄连（使） 茯苓（佐） 橘红（佐） 半夏（佐） 甘草（使）

上加竹茹 生姜．

□

循衣摸床撮空．多是大虚之候．乃精神耗散．不能主持也．不问伤寒杂病．以大剂补之．多有生者．伤寒论云．循衣摸床．惕而不安．微喘直视．脉弦者生．涩者死．此乃以脉之弦涩．辨胃气之存亡．缘脉弦则迢迢而长．知其胃气尚在也．故可以大承气下之而愈．然亦危极矣．必脉实症实者．方可行之．（下后即宜大补．）

□

如经发表多者．用逍遥散加熟地．若发热至八九日外．舌黑．脉洪数无伦．已成败症者．竟用人参一两．熟地一二两救之．甚者加煨姜三片．如经攻里多者．轻则四君子加归芍．或补中益气大剂与之．甚者竟用人参一两．附子三钱．煨姜三片．以发其汗．然后用四君归芍调理．如病患素虚．又发表攻里之未当．六七日后．面黑大喘．舌卷直视． 语．舌滑而胎．脉软无力．按之空虚者．以独参汤一两与之．（鼻梁尖上．涓涓如水．是其应也．）次用大剂疏肝益肾汤．汗大出而解．如舌黑唇焦．大渴引饮．或兼大便溏泄．小便不利者．此必攻伐寒凉过多也．左归饮（不用茯苓） 加归芍救之．（阴亏甚者．其脉沉细而数．此时胃气将绝．更当重加参 ．）如遇粗工发表攻里过当．真阴耗竭．燥结不出．将成败症者．一味养气补血．宿物自下．（至理名言．读者宜细玩．轻者逍遥加熟地．或甘露饮．气虚者大剂补中益气汤．甚则竟用人参两许．熟地一二两．）

四君子汤

人参（君） 白术（臣） 茯苓（佐） 甘草（使）

一方无甘草．有黄 ．各等分．

□

有一种遇粗工攻伐过当．胃阴大伤者．浓煎六味饮与之．虚热者．合生脉散．中气虚者．六君理中建中补中益气选用．

□

有一种不便而不食者．粗工必主便则邪去而膈清．才能思食．我独曰不然．必须养胃以助正．助正以去邪．如养未到．邪不即去．不食不妨也．

□

有不能便而能食者．推陈致新．仓廪盈溢．自能通利．不便无忧．

□

心烦不安．身痛如束．或足冷耳聋．或咳或呕．乃是发 之候．升麻 葛根汤．（脉弱者可加人参．食少大便不实者．倍用白术．）血热者．犀角地黄汤．俱可入酒芩连桔梗 连翘元参薄荷叶 天花粉之类．热甚者．（口干舌燥．黄胎．）合白虎汤．以 尽为度．脉伏心烦．谓之欲 ．烦止神静．肌肤中无隐隐之状．始为 尽． 已出而口干脉洪者．竹叶石膏汤化之．或配凉药一二味．生地丹皮之属．洪而无力．兼体虚烦渴．本方加人参 麦冬 知母．令汗出自愈．呕者．大半夏汤加减．脉洪数有力．心下硬痛．口干而胎色渐黄黑色．乃燥矢为患也．大承气汤或大柴胡汤．看微甚而下之．更衣舌润为愈．如未可下．有潮热烦渴者．且与小柴胡去半夏．合解毒．加栝蒌根主之．或加大青亦佳．（大青味苦．大寒之物也．解心胸热毒．治伤寒发赤 烦痛．）有内伤元气不足之症．误作外感．虚火游行于外．亦发 ．第脉虚大．倦怠．懒于言动．自汗．为异耳．（因气血虚．亦身痛心烦作热．若作有余治．立危．速进补中益气．熟睡热止为愈．）内伤发 者．胃气极虚．一身之火．游行于外．宜补以降之．大建中汤．内有伏阴．或误服凉药．逼其虚阳浮散于外．而为阴 ．脉虽洪大．按之无力．或手足逆冷．过乎肘膝者．先用炮姜理中汤．以复其阳．次随症治．

大半夏汤

治诸呕要药．

赤茯苓（臣） 半夏（制君） 陈皮（佐） 生姜（使）

大建中汤

黄 （君） 人参（臣） 当归（臣） 白芍（佐） 桂心（使） 黑附子（制使） 甘草（佐） 半夏（佐） 生姜（引） 大枣（引）

□

伤寒热湿伤脾．则身发黄．黄如橘皮而明者．热多．脉必数．（一身不痛．）解热为主．黄如熏黄而暗者．湿多．脉必沉缓．（一身尽痛） 渗湿为主．初起脉有力．能食不大便．茵陈 大黄汤微利之．（或仲景茵陈蒿汤） 次用茵陈五苓散．以渗湿解热．稍久宜固脾胃．本方倍白术．气虚．脉缓弱体倦．加人参．或参术健脾汤．伤寒发汗不彻．有留热．身面皆黄．多热．期年不愈．食不减者．用茵陈 栀子各三分（二钱五分为一分）升麻 秦艽各四钱．共末．水煎服三钱．以知为度．（秦艽退黄极妙．以性能退阳明经湿热邪气也．无湿热者．恐伤燥．宜慎之．）水湿伤脾．脾寒．色见于外．为阴黄．脉沉身冷是．四苓散．（即五苓去桂）加炮姜 茵陈．重者加附子．从阴症治．伤冷中寒．脉弱气虚．变为阴黄．理中汤加茵陈服之．海藏云．伤寒病．遇太阳太阴司天．若下之太过．往往变成阴黄．一则寒水太过．水来侮土．一则土气不足．水来侵之．（方治如下）发黄．小便不利．烦躁而渴．茵陈汤加茯苓 猪苓 滑石 当归官桂主之．（韩氏名茵陈 茯苓汤）发黄．烦躁喘呕不渴．茵陈汤．加陈皮 白术 生姜半夏茯苓主之．（韩氏名茵陈 陈皮汤）发黄．四支遍身冷者．茵陈 附子 甘草主之．（韩氏名茵陈 附子汤）发黄．支体逆冷．腰上自汗．茵陈汤加附子 甘草 干姜主之．（韩氏名茵陈四逆汤．）发黄．冷汗不止者．茵陈汤加附子 干姜主之．（韩氏名茵陈姜附汤）发黄．服前姜附诸药未已．脉尚迟者．茵陈汤加吴茱萸 附子 干姜木通当归主之．（韩氏名茵陈茱萸汤．）赵宗颜因下之太过．生黄．脉沉细迟无力．次第用药．至茵陈 附子汤大效．（次第用药者．谓先投茵陈 茯苓汤．次茵陈 陈皮汤．又次茵陈 附子也．后赵秀才下早病黄．寸微尺弱身冷．次第用至茵陈四逆汤．）有瘀血发黄．脉必微而沉．或沉结．不若瘀热之脉．浮滑紧数也．又外症必有如狂．腹满．小便自利等候．宜于蓄血条求之．

茵陈 大黄汤

治伤寒发黄．面目俱黄．小便赤．

茵陈（君） 栀子（臣） 柴胡（佐） 黄柏（佐） 胆草（使） 大黄（炒使）升麻（使） 黄芩（使）

上 咀．水煎．早晚食后温服．

茵陈五苓散

上以茵陈浓煎汤．调五苓散二钱服．日三四次．黄从小便下．以小便清为度．

茵陈蒿汤

茵陈（君） 大黄（臣） 栀子（佐）

参术健脾汤

人参（君） 白芍（臣） 茯苓（佐） 陈皮（使） 当归（臣） 白术（君）甘草（佐） 大枣（使）

食前服．

□

凡感症复发．世俗必作有余治．必曰因食而起．殊不知有余不尽之邪．留滞阳明胃经也．盖缘战汗后．元气亏损之甚．即以补阴得汗．力只及得七八分便住．表既得解．便能清爽．其不尽者．复归阳明．加以一二日之饮食．与邪相蒸．复腾腾而作热矣．治之当何如．曰．舍补正气无由也．当此之时．大汗一出．元气骤损．饮食入胃．生化迟缓．于是所留之邪．与新入之物．合而为火．如根据时师．再作攻邪．元气益虚．热邪益炽．索然而死矣．唯以六君子汤．加当归投之．纵有病愈增而热似甚者．乃是邪与食为元气所攻发．将出之候也．守不过三日．复战而汗解矣．或于六君子汤中．加酒芩连朴更稳．中气虚而热甚者．补中益气汤．加酒芩连．或曰．汗至七八分．而余邪何以复归阳明．曰．胃主肌肉．而元气薄故也．如元气浓者．无此病也．如留泊肌肉筋骨．则为余毒．治法亦先补正．有阴虚劳复．微扶风寒与食者．生地黄饮子主之．若其人素壮实．平日多火症．愈后劳复者．亦不得用攻伐．七味葱白汤主之．损庵用麦门冬斤许．入淡竹叶香豉．频频饮之佳．海藏麦门冬饮子亦可．

生地黄饮子

生地（君） 熟地（君） 枸杞（臣） 地骨皮（臣） 黄 （臣） 白芍（臣）天冬（佐） 黄芩（佐） 甘草（佐） 枳壳（使） 防风（使）

七味葱白汤

治伤寒或因起动劳复．或因吃食稍多．皆成此候．若复甚者．一如伤寒．初有此症．宜服此方．

葱白（连须君） 干葛（君） 淡豉（半合臣） 麦冬（佐） 熟地（臣） 生姜（使）流水（以杓扬之）七味．用清水煎．去滓分二服．渐渐服之取汗．

麦门冬汤

治劳复气欲绝者．用之有效．能起死回生．易老加人参．尤妙．

麦冬（君） 甘草（佐） 粳米（臣）

先煮米令熟．去米．入药五钱．枣二枚．竹叶十五片．温服．（此方当有半夏．）

□

伤寒以咳嗽为轻．盖风寒暑湿．先自皮毛而入．皮毛者．肺之合也．虽外邪欲入脏腑．必先从其合而嗽也．肺主气．形寒饮冷则伤之．使气逆而不散．冲击咽膈．令喉中淫淫如痒．习习如梗而咳也．（或云咳则有声无痰．嗽则有声有痰）．初起脉浮紧．头痛拘急．恶寒发热无汗者．冬月十神汤加减．余月芎苏饮加羌活．（二方轻重得宜．凡非时之气．皆可用．）如火盛者．加凉药一二味．枯芩知母花粉地骨之类．如胃热熏蒸其肺而嗽者．合白虎．挟虚者．加人参．或人参石膏汤．（若脉浮自汗．头眩眼胀．鼻塞清涕者．伤风候也．亦以十神芎苏二方分治．）脉弦口苦．发热而咳者．少阳也．小柴胡去人参 大枣 生姜．加五味子 干姜主之．若发热胸中烦满而咳者．加炒栝蒌．若胸胁痞满．发热而咳者．加枳实．如下利呕渴．心烦不得眠而咳嗽者．猪苓汤．四肢厥逆．腹中痛．泄利下重而咳者．四逆散．加五味子 干姜．停饮与表寒相合者．小青龙汤．（仲景谓表不解．心下有水气．干呕发热而咳是也．）停饮与里寒相合者．真武汤去芍药．加五味子 干姜 细辛．（仲景谓四肢沉重疼痛．小便如常．大便自利而咳是也．）有手足逆冷．（上过乎肘．下过乎膝．）脉沉细而咳者．阴症也．四逆汤加五味子．有病伤寒咳嗽．喉中声如 ．与独参汤一服而 声除．至二三帖．咳嗽亦渐退．服二三斤．病始全．今人因右寸脉大．不知分别有力无力．妄投泻剂．死者多矣．（大是豁大无伦．真空虚阴亡之象．若有余．其大必牢．内经五色奇咳论曰．五脏 六腑皆能令人咳．非独肺也．又云．聚于胃关于肺之旨．乃风寒上袭之初咳症．故辛散温润清滋．使上焦之邪表散．咳斯愈矣．若后之水气停饮．与夫阴寒厥逆致咳．非温通开合．宗仲景法加减不可．若套以时派表剂．则速之咎矣．此论反复辨晰次第用药．深得仲景之旨．而于哮喘喉声如之症．与独参大剂．诚千古之卓识．今之昧此义者．盖多多矣．本草人参有定喘之功能．惜读者漫不经心而忽之也．况喘症之虚者．由元海无根．致肾气不纳．脉之滑大无伦．斯时重用独参以回元海．犹虑鞭长莫及．何敢咳药为也．又岂可与凡庸以脉大辄投泻剂而死者．同日语耶．故揭出以告读是篇者．）

十神汤

白芷（臣） 紫苏叶（君） 麻黄（佐） 陈皮（臣） 川芎（佐） 香附（臣）升麻（使） 葛根（君） 赤芍（佐） 甘草（佐） 生姜（使） 葱白（使）

十味芎苏饮

前胡（佐） 葛根（君） 枳壳（佐） 桔梗（佐） 半夏（臣） 陈皮（佐）桑皮（佐） 杏仁（臣） 川芎（臣） 紫苏（君） 生姜（使） 大枣（使）

准绳方无桑杏前胡．有柴胡苓草．

人参石膏汤

治伤寒咳嗽不已．心烦．及风热头疼．精神不利．昏愦．

人参（君） 石膏（臣） 半夏（臣） 栀子仁（佐） 黄芩（佐） 川芎（佐） 茯苓（臣） 白术（君） 生姜（使） 作一服．

四逆散

甘草（炙君） 枳实（佐） 芍药（臣） 柴胡（佐）

□

有感症汗不透．余热在胃．咳嗽不止．养血凉血不效者．每用六味饮必应．盖热气逼伤胃阴也．有挟虚感症．用参 等气分药而愈．愈后渐见干咳．乃余邪为胃气鼓动欲出也．若认作真虚症．再投归脾生脉等剂．则重敛其火．渐伤阴分．而成弱者有之矣．宜养血凉血．顺其势而导之．不可泥为补剂得力之后．寒凉伤中．畏而勿用也．有阳明症．宜汗不得汗．渐见咳嗽吐痰者．此时取汗．益不可得．只投清润之剂．如二冬二母天花粉 地骨皮之类．寒热未止者．小柴胡为主．加入上药．久久痰清咳止．经络热邪．即从此解．虽终不得汗．亦有渐愈之理．

□

凡伤寒汗出不彻．邪热结耳后一寸二三分．或耳下俱肿硬者．名曰发颐．此为遗热成毒之所致也．宜速消散则可．若缓则成脓．又为害也．（竟有失于汗下．中宫伏热郁极．发为胃痈者．须细审之．若漫不加意．懵然执伤寒之成法以治．鲜有不溃败者．）感症有三四日后即发痈者．有一起便发者．治皆不外阳明一经．（初起亦有兼少阳者）有一种感症．被俗师混加汗下．以致诛伐太过．气血大伤．究竟所感之邪．郁而不泄．发为痈肿．此时急为补正大剂．参 归术加熟地两许以救之．庶可起发收功．若用连翘皂刺芩连等．去生便远．有肝肾大虚．发于至阴之处．道路遥远．必煎剂送大填大补丸子方效．否则迁延时日．拖成弱症．终不救也．有一种火实之人．所感又重．非大剂辛凉．及重用石膏不可．（甚者须加大黄）而医者过于小心．始则略为解散．至三四日后．便用养阴之法．以致邪毒郁伏．发为痈肿．当急以清解透发之药消之．若作骑墙之见．兼用固本等．则热邪为润药粘滞．不得透达．必成大害矣．慎之慎之．（固本等所以养胃．今服养阴药既多．则胃中津液原不竭也．且遗毒既自经络而达肌表．自当因势利导之．）遗毒发颐．用槐花四五两．微炒黄．乘热入酒二钟．煎十余沸．去滓热服．未成者．二三服．已成者．一二服．胃弱者忌．又法．用生忍冬藤（即金银花藤）四五两．生甘草节一两．先用水二碗．煎至一碗．再入酒一碗．煎十余滚，去渣饮之．渣敷患处．

连翘败毒散

治发颐初肿．服此消之．

连翘（君） 羌活（臣） 独活（佐） 荆芥（佐） 防风（佐） 升麻（使） 柴胡（臣）甘草（佐） 桔梗（佐） 川芎（佐） 归尾（佐） 苏木（使） 红花（使） 天花粉（臣）牛蒡子（君）

上水酒各半煎．徐徐温服．（如未消加蛤粉炒穿山甲一钱．肿至面者．加香白芷一钱漏芦五分．大便燥实者．加酒浸大黄一钱五分．壮者倍之．凡内有热．或寒热交作者．倍用柴胡．加酒洗黄芩酒炒黄连各一钱．）

内托消毒散

治发颐有脓不可消．已破未破服之．

人参（君） 黄 （君） 当归（臣） 川芎（佐） 防风（佐） 白芷（臣）升麻（使） 柴胡（佐） 甘草（佐） 桔梗（佐） 连翘（佐） 金银花（佐）

上水酒各半煎．徐徐温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感症本病
  • 当前页：感症变病
  • 下一页：感症兼病
<<< 返回本书目录
  1. 感症《续名医类案》
  2. 感症小议《三十年临证经验集》
  3. 感症《续名医类案》
  4. 感症小议《邹孟城三十年临证经验集》
  5. 感应圆【方剂大全】
  6. 感知障碍《医学心理学》
  7. 感应性妄想性障碍【疾病大全】
  8. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  9. 感应丸【方剂大全】
  10. 感字丸【方剂大全】
  11. 感应丸《脾胃论》
  12. 橄（音敢）榄（音览）《证类本草》
  13. 感应膏【方剂大全】
  14. 橄榄《本草纲目》完整版
  15. 感应电疗法（Faradization）《理疗学》
  16. 橄榄《本草求真》
  17. 感应草【中药大全】
  18. 橄榄《本草新编》
  19. 感音神经性聋《中西医结合耳鼻喉科》
  20. 橄榄《本草易读》
  21. 感谢《人体使用手册》
  22. 橄榄《滇南本草》
  23. 感通汤【方剂大全】
  24. 橄榄《本草纲目》图文版
  25. 感亭丸【方剂大全】
  26. 橄榄【中药大全】
  27. 感暑《续名医类案》
  28. 橄榄膏【方剂大全】
  29. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  30. 橄榄根【中药大全】
  1. 感症变病《医宗己任编》
  2. 感症本病《医宗己任编》
  3. 感症兼病《医宗己任编》
  4. 感症《续名医类案》
  5. 感症小议《邹孟城三十年临证经验集》
  6. 感症《续名医类案》
  7. 感症总论《医宗己任编》
  8. 感应丸（太乙神明再造）《三因极一病证方论》
  9. 感知障碍《医学心理学》
  10. 感应丸《瘴疟指南》
  11. 感知综合障碍《神经精神疾病诊断学》
  12. 感应丸《医方论》
  13. 橄（橄榄）《食疗本草》
  14. 感应丸《脾胃论》
  15. 橄（音敢）榄（音览）《证类本草》
  16. 感应丸《退思集类方歌注》
  17. 橄核莲《中药学》
  18. 感应丸《太平惠民和剂局方》
  19. 橄槛《本草纲目》
  20. 感应丸《太平惠民和剂局方》
  21. 橄榄《雷公炮制药性解》
  22. 感应丸《冯氏锦囊秘录》
  23. 橄榄《玉楸药解》
  24. 感音神经性聋《中西医结合耳鼻喉科》
  25. 橄榄《饮膳正要》
  26. 感藤《证类本草》
  27. 橄榄《海药本草》
  28. 感暑眩晕《中医词典》
  29. 橄榄《本草衍义》
  30. 感暑《续名医类案》
  31. 橄榄《本草备要》


感症兼病_《医宗己任编》_中医诊治_【岐黄之术】

感症兼病

感症兼病

  • 上一页
  • 目录
  • 相关
  • 下一页

本是感症．而兼有他病．丹溪先生所谓杂合病也．其治之即当稍变感症成法矣．用载之篇末．以成一家之言．

□

如挟饮食．嗳气酸臭饱胀者．初起平胃散二陈汤主之．见风症者．配发散药一二味．如升柴薄荷叶．太阳症见者．加羌防．恐太燥．去苍术．见热症者．配酒芩连．口干者．合白虎．作呕者．加浓朴．如经发表多．而壅热通红．气粗．脉牢实．神思昏沉．胸前按之微痛者．视其微甚．用逍遥散．加熟地四五钱至一二两．或本方合小柴胡．

平胃散

苍术（米泔浸炒） 浓朴（姜汁炒） 陈皮 甘草（各等分）

二陈汤

半夏（制） 茯苓 陈皮 甘草（各等分）

加生姜 大枣．

□

如见鼻塞头痛 发热．或中脘痞满．呕逆恶心．或痰饮凝积者．参苏饮主之．

参苏饮

前胡（佐） 葛根（臣） 半夏（制臣） 茯苓（臣） 陈皮（臣） 甘草（佐） 枳壳（麸皮炒佐）桔梗（佐） 苏叶（君） 人参（君） 木香（使） 生姜（引） 大枣（引）

人参 木香二味．进退用之．见阳明症者．合白虎．

□

有一种内伤元气不足之病．其人必元气素弱．或作劳辛苦．或因饥馁受亏．或因色欲过度．外症身热．自汗体倦．手足心热．忽时作寒．口不知味．出言懒怯．脉虚大无力者．补中益气汤主之．有一种大虚致感．先以归脾饮补之．待虚回后清邪．

补中益气汤

人参 黄 当归 白术 广皮 甘草 升麻 柴胡

加生姜 大枣．

此方俱用轻剂．分量极少．总看病之微甚．为药之多寡可也．六要黄 一钱．人参病甚者一钱．炙草五分或七分．归术各七分．陈皮五分．升柴二味酒炒．各三分．多汗蜜拌炒．（此方如气血大虚者．参 术归草可加至数钱之多．不可拘泥．）

见头痛项强太阳症者．配羌防．挟饮食者．配朴半．往来寒热者．配黄芩．热甚者．合白虎．病久虚而邪不得汗解者．配益母草 红花酒芩连．舌胎干燥黄焦．热甚挟虚．而津液不得上行者．本方合白虎．

归脾饮

人参（君） 黄 （臣蜜炙） 茯神（臣） 白术（臣） 甘草（臣） 枣仁（炒研臣） 当归（君） 远志（佐） 龙眼肉（使） 煨姜（引） 大枣（引）

挟火者．配黑山栀牡丹皮．甚者配酒黄连．名加味归脾饮．

□

有一种中暑症．自汗背寒面赤．面部必通红紫胀．眼白必黄．或兼头痛气粗．发躁狂乱．审知阳明的确．用白虎汤．（倘脉不洪大．无消渴．恐白虎汤难投．如脉洪消渴悉见．当有背寒目黄．亦宜桂枝白虎．或加苍术可也．否则不如东垣清暑益气为稳．

□

有一种头痛妄言．两胫逆冷．胸腹满．多汗．其人常伤于湿．因而中暑．名曰湿温．其脉阳濡而弱．阴小而急．

治在太阴．不可发汗．白虎加苍术汤主之．保命云．立夏之后．至立秋处暑之间．伤寒者．身多微凉．自汗．四肢沉重．谓之湿温．苍术石膏汤主之．（即白虎加苍术汤．或先用人参白虎数剂．湿温一症．极不易治．清之则邪益陷．燥之则津即槁．补之助桀为虐．必纠缠生变耳．近代温病条辨之三仁汤．法极精妙．盖专究三焦立法．较白虎苍术六经法．更胜一筹矣．）

苍术石膏汤

苍术（佐） 石膏（君） 知母（臣） 甘草（使）

□

如夏月坐凉亭水阁高堂大厦中纵食瓜果生冷．亦能中寒．不可泥于盛夏．禁用热药也．附子理中汤．（大顺散冷香饮子．并皆佳妙．）

有夏月因劳役．饮食失节．又伤冷冻饮料得疾．右三部沉细而微．太阴症也．左三部微浮而弦．虚阳在表也．身体沉重．四肢逆冷．自利清谷．引衣自覆．气难布息．懒于言语．此脾受寒湿．中气不足也．法当用四逆汤．但内经有用热远热之戒．是宜从中治．中治者温之也．钱氏白术散加升麻主之．一再服后利止身温神出．可用异功散治中汤辛温之品二三剂．

附子理中汤

附子（臣） 人参（君） 白术（臣） 干姜（炮佐） 甘草（炙佐） 生姜（使）大枣（使）

钱氏白术散

人参（君） 白术（君） 茯苓（臣） 甘草（炙臣） 藿香叶（佐） 木香（使） 葛根（佐）

治中汤

陈皮（佐） 青皮（佐） 人参（君） 白术（臣） 干姜（炮使） 甘草（臣）

□

有一种色欲过度．腠理疏豁．寒邪乘虚而直入于三阴之经．名曰阴症．乃初起不见热症．暴病也．所谓直入阴经者．乃心肝脾肺肾之经．受肃杀严寒之气．由肌肉间之经络．直逼脏中．或心或肝或脾或肺或肾．生气被伤．不得通达．便成阴症也．此时急以热药．根据经通之．渐渐温热．使脏中热气．得通于肌肉间之经络也．须以理中汤四逆汤真武汤等类．辨症治之．有一种阴症直入肾少阴之经．欲事后感寒．或多欲阳虚．寒乘虚入．脐腹绞痛．手足青紫．厥逆．脉微欲绝．急煎附子理中与之．外用葱一束．如茶盏大．扎紧切一指浓一段．置脐上．以熨斗火熨之．热气透入腹．逼邪外出为佳．

真武汤

附子（臣） 茯苓（臣） 白芍（酒炒佐） 白术（君） 生姜（使）

四逆汤

甘草（炙臣） 干姜（佐） 附子（君）

病甚者用重剂．

□

有一种戴阳症．两颧浅红．红必游移无定．或烦躁发狂．欲坐卧泥水中．渴欲饮水．复不能饮．大便自利．或秘结．小便清白．或淡黄．咽喉或痛．或不痛．脉沉迟而微细．肌表虽热．重按之则不热．甚者其冷透手．此阴盛格阳也．又有面红烦躁．遍舌生疮生刺．舌敛缩如荔枝状．或痰涎涌盛．喘急．小便频数．口干引饮．两唇焦裂．喉间如烟火上攻．两足心如烙．脉洪大而数无伦．按之有力．（亦有按之微弱者）扪其身烙手．此肾虚火不归经．素问所谓脉从病反者也．俱用十全大补汤．吞八味丸．或大剂八味饮．合生脉散．人参熟地可用至二三两．附子可用至三五钱．如认作白虎．立死．

十全大补汤

黄 （蜜炙） 肉桂 四君 四物

八味丸

即六味饮加附子 肉桂．

□

有一种疟疾．秋后晚发．不论间日一日．热多寒少．或独热无寒．或寒热相半．势沉重者．总当以治感症之法治之．（大抵不外阳明少阳二经）

□

有疟痢交并．势来暴甚者．亦当从感症治．急清阳明．毒自解矣．

□

有劳倦内伤人．夏月感热．身如燔炭．下利脓血．谵语．舌燥而黑．脉洪数无伦．（甚者脉散乱．忽有忽无．）此阳明危病也．急用熟地一两．生地麦冬 当归 白芍 甘草枸杞佐之．服后须微微见汗乃可治．（脉亦须接续分明．洪数鼓指．）又必即前方去生地．加枣仁山药山萸肉丹皮连服七八帖．俟其脉敛而圆．乃可用四顺清凉饮子．加大黄五钱．熟地一两．归芍各三钱．甘草一钱．下其黑矢而愈．若一二日后．复发热狂 ．喘急．口渴．此欲作汗解也．投 术各一两．归芍干姜各三钱．甘草一钱．其汗如注．而霍然矣．或曰．阳明热甚．当速解其毒．今先补后下．何也．曰．毒火燔炽．凉膈承气症也．而其原起于劳倦．阳邪内灼．脉已无阴．若骤下之．则毒留而阴绝．死不治矣．曰．复病又以他药治．何也．曰．病从阳入．必从阳解．今阴气已至．而无以鼓动之．则荣冲不洽．汗无从生．不汗．则虚邪不得外达．故内沸而复也．

□

初起宜辛凉解散．次则和解解毒．必里症全具而脉实．舌燥口干．心下坚满．方可攻下．若饮食在胃脘中．未曾腐熟．糟粕未成．虽芩连栝蒌等．俱不可用．况硝黄乎．（恐变结胸故也．）荒岁多疫．皆因饥饱不时所致．右气口脉多大．用人参败毒散．先发其表．次用人参 柴胡汤以和解．右脉大于左．自汗．心下不胀．无表里症见者．补中益气汤．若用正伤寒法．大汗大下．多致杀人．疫病当分天时寒暄燥湿．病者虚实劳逸．因时制宜．不可拘泥．如久旱天时多燥．热疫流行．忌用燥剂．宜解毒润燥．天久淫雨．湿令大行．脾土受伤．民多寒疫．多兼泻利．忌用润剂．宜渗湿理脾．又有一种全家长幼相传染．头痛 发热．乃天行时气．重即疫疠也．亦系阳明热病．治法当与感症参．

□

时毒者．感四时不正之气．初发状似伤寒．五七日间．乃能杀人．十日外．不治自愈．诊其脉．滑数浮洪沉紧弦涩．皆其候也．浮数者．邪气在表．宜发之．沉实者．邪气在里．当下之．此症有阴有阳．有可汗有可下．常见粗工但云热毒．骤用寒凉．不知病有轻重．治有逆从．岂容轻忽也．（寒凉不可轻用）头面耳项肿赤痛甚．恶寒口渴．大便闭涩．脉数实者．表里俱实也．防风通圣散主之．无表里症．或已汗下．肿不消者．小柴胡加酒连连翘玄参薄荷 桔梗鼠粘子天花粉 和解之．肿甚 痛．汗下不消．宜砭去恶血．内服解毒药．势不可散．欲脓脉弱．不溃．宜托里．饥年传染．先因胃虚饮食不节．邪乘虚入．宜从轻治．发散解毒．必加人参以固元气．病颐颔肿者．（即俗名虾幕瘟是也．又名曰 腮．）先用败毒散微汗之．次以酒芩连（黄连非热甚且缓之．栀芩足矣．）玄参薄荷 连翘 甘草 桔梗 升麻鼠粘子频频缓服．大便实者．加熟大黄．（此法．即非流行．凡遇见此症．用之自效．）大抵热不止．不可便与谷食．恐助邪热也．脉虚．无停滞者不禁．

荆防败毒散

羌活（臣） 独活（佐） 前胡（佐） 软柴胡（臣） 川芎（佐） 枳壳（佐）茯苓（佐） 荆芥（臣） 防风（君）

上加人参甘桔去荆防．名人参败毒散．立斋加玄参牛蒡子．

防风通圣散

白芍（臣） 防风（君） 当归（酒洗臣） 川芎（佐） 滑石（臣） 石膏（君） 芒硝（使） 桔梗（佐） 荆芥（佐） 麻黄（佐） 薄荷（使） 甘草（臣） 栀子（焙臣） 大黄（煨使） 白术（君） 连翘（臣） 黄芩（佐） 生姜（使）

普济消毒饮

泰和间．民病疫疠．初觉憎寒体重．次传头面肿盛．目不能开．上喘．咽喉不利．舌干口燥．俗云大头天行．诸药罔效．明之云．身半以上天之气．邪热客心肺之间．上攻头面而肿．须用下药．（大头天行．湿热为肿．木盛为痛．湿热从阳明．木盛从少阳．阳明为邪首大肿．少阳邪出于耳前后．）

黄连（佐） 黄芩（佐） 人参（臣） 桔梗（佐） 生甘草（佐） 陈皮（佐）元参（君） 连翘（臣） 板蓝根（使） 马勃（使） 鼠粘子（焙研） 僵蚕（炒二味臣）升麻（使） 柴胡（臣）

上为末．半用汤调．时时呷之．半用蜜丸．噙化．服尽良愈．或加薄荷川芎当归． 咀．每服五钱．水煎．时时稍热服之．如大便硬．加酒煨大黄一钱．或二钱以利之．肿势盛者．宜砭刺之．

消毒托里散

治时毒已经汗下解毒．不消．势欲成脓．未成即消．已成即溃．

黄 （盐水拌炒） 人参（二味君） 白术（臣） 茯苓（臣） 当归（臣） 芍药（佐）川芎（佐） 甘草（臣） 金银花（佐） 白芷（佐）

水煎．分疮上下．食前后服之．

□

按准绳六经治例．与平人同．但初起即须合四物．或加白术 黄芩．使热邪不能深入血分．以触犯胎气为异耳．又滑润如半夏滑石之类．行血如肉桂 附子之类．破血如桃仁 牛膝丹皮之类．攻下如大黄 芒硝之类．俱宜慎之．

愚按．治感症大法．总以始终照管胃中津液．为第一奥旨．盖邪之所感．皮毛闭塞．气不外达．郁而成热．热积皮毛不解．渐而肌肉热矣．渐而各经络无不热矣．渐而热气皆壅塞．阳明腑中热矣．此必然之势也．又况后代血气未衰．早御酒肉浓味．胃中素有湿热者多．一旦客热交并．区区阴津几何．能当此烈焰燎原乎．凡感症之死．皆由胃汁干枯．是以古人立法．及其邪之在表．血气未伤之时．当汗汗之．（所谓开鬼门也）欲热从汗解．则清宁安固．而血气全保不伤矣．当其邪之在里．血气渐亏之际．可下下之．（所谓洁净府也．）欲热随便通．则焦灼顿除．而气血可徐俟其来复矣．其有血气素亏之人．三四五日之后．不论表症解与未解．里症急与不急．一见口干唇裂．舌胎焦黑燥硬．全用滋养清凉．虚甚者．并凉药弗用．纯阴重剂．加人参数钱．升发运用．但救得胃中津液不竭．其人必不即死．及其津液渐充．汗自能来．宿物自下．至所谓胃中之津液非他即周身血气所化．积叠胃底．此后天之本也．凡人平日之强弱．及遇外感贼邪之难治易治．可治不可治．强半凭此．粗工不知．无论新久虚实表里．苟见身热．风药混表．一觉闷满．攻中破气杂投．不效．大黄枳朴继进．必求一便．以毕其技能．岂虑热得风而益炽．阴被劫而速亡．（二语是感症致死根苗）何其与先贤之意．适相反哉．兹所集说．先后缓急不爽．轻重攻补适宜．而大旨所在．总始终照顾阴津．以为胜邪回生之本．（二语是感症治法主脑）学人由此．更遍参先贤之书．以尽其精微．极其变化．则感症之道备．而于他症亦思过半矣．（东庄批医贯云．当看伤寒论原本．及楼全善纲目．近日喻嘉言尚论篇．亦有发明．此篇与张景岳皆本薛新甫．并宜参究．不可求简捷．守一说以误世．）西塘感症者．即废翁董氏所辑入门浅见也．是书原本楼氏纲目．折衷损庵准绳．而又参以四明东庄两家．每祖此以救伤寒危症．无不立应．家藏此书．经历既久．积验甚多．家大兄因与四明心法东庄医案汇为一编．细加评点．不敢私之箧中．谨必诸同好．

同怀弟蜚鸣谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感症变病
  • 当前页：感症兼病
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 感症《续名医类案》
  2. 感症小议《三十年临证经验集》
  3. 感症《续名医类案》
  4. 感症小议《邹孟城三十年临证经验集》
  5. 感应圆【方剂大全】
  6. 感知障碍《医学心理学》
  7. 感应性妄想性障碍【疾病大全】
  8. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  9. 感应丸【方剂大全】
  10. 感字丸【方剂大全】
  11. 感应丸《脾胃论》
  12. 橄（音敢）榄（音览）《证类本草》
  13. 感应膏【方剂大全】
  14. 橄榄《本草纲目》完整版
  15. 感应电疗法（Faradization）《理疗学》
  16. 橄榄《本草求真》
  17. 感应草【中药大全】
  18. 橄榄《本草新编》
  19. 感音神经性聋《中西医结合耳鼻喉科》
  20. 橄榄《本草易读》
  21. 感谢《人体使用手册》
  22. 橄榄《滇南本草》
  23. 感通汤【方剂大全】
  24. 橄榄《本草纲目》图文版
  25. 感亭丸【方剂大全】
  26. 橄榄【中药大全】
  27. 感暑《续名医类案》
  28. 橄榄膏【方剂大全】
  29. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  30. 橄榄根【中药大全】
  1. 感症兼病《医宗己任编》
  2. 感症变病《医宗己任编》
  3. 感症小议《邹孟城三十年临证经验集》
  4. 感症本病《医宗己任编》
  5. 感症总论《医宗己任编》
  6. 感症《续名医类案》
  7. 感知障碍《医学心理学》
  8. 感症《续名医类案》
  9. 感知综合障碍《神经精神疾病诊断学》
  10. 感应丸（太乙神明再造）《三因极一病证方论》
  11. 橄（橄榄）《食疗本草》
  12. 感应丸《瘴疟指南》
  13. 橄（音敢）榄（音览）《证类本草》
  14. 感应丸《医方论》
  15. 橄核莲《中药学》
  16. 感应丸《脾胃论》
  17. 橄槛《本草纲目》
  18. 感应丸《退思集类方歌注》
  19. 橄榄《雷公炮制药性解》
  20. 感应丸《太平惠民和剂局方》
  21. 橄榄《玉楸药解》
  22. 感应丸《太平惠民和剂局方》
  23. 橄榄《饮膳正要》
  24. 感应丸《冯氏锦囊秘录》
  25. 橄榄《海药本草》
  26. 感音神经性聋《中西医结合耳鼻喉科》
  27. 橄榄《本草衍义》
  28. 感藤《证类本草》
  29. 橄榄《本草备要》
  30. 感暑眩晕《中医词典》
  31. 橄榄《本草蒙筌》


《医宗己任编》

  • 作者：高鼓峰 朝代：清 年份：公元1644-1911年
  • 王序
  • 卷一
    • 四明心法（上）
      • 诊法
      • 脉义
    • 二十五方总图
      • 二十五方分图
      • 二十五方图解
      • 二十五方主症
  • 卷二
    • 四明心法（中）
      • 方论
      • 伤寒
      • 疟疾
      • 痢疾
      • 鼓症
      • 膈症
      • 吞酸
      • 眩晕
      • 咳嗽
      • 怔忡
      • 血症
      • 弱症
      • 消症
      • 霍乱
      • 胃脘痛
      • 胎前
      • 产后
      • 带下
      • 淋症
      • 痘疮
      • 痧症
      • 吐泻
      • 惊症
      • 疳症
      • 痫症
  • 卷四
    • 四明医案
  • 卷五
    • 东庄医案
  • 卷六
    • 西塘感症（上）
      • 感症总论
      • 感症本病
  • 卷七
    • 西塘感症（中）
      • 感症变病
  • 卷八
    • 西塘感症（下）
      • 感症兼病
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行