总论_《幼科概论》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科概论》
总论
在线购买《幼科概论》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

光致所讲幼科，注重在实用二字，不尚虚文。以自己二十余年临证延医之经验，兼采各家学说医理，简易明通。于临证实用者，均采集不嫌其浅俗，以求对于病者实用，对症治疗。平日体察小儿所常得的各种病症，与成人的病症根本不同，临征延医方法自异。至于小儿又分乳婴与成童，其病症与治法更不能同。成人之病症，虽亦不外乎寒热虚实燥湿积滞伤风寒及肺病血病，千头万绪，似觉不易措手，延医失之毫厘，谬以千里，非细心体察，加以阅历，潜心研求，真知灼见，不能定症名，用药治疗。然成人能自道病之所在，及身体的痛苦见端，再证以望闻问切等手续，自能见到症之象，及症之状，即可定出症之属于内伤外感，及内外兼病。症象即得，即可因症用以疗治，似难而实不难。非若小儿之病症，自己既不知病之所在，尤不能自言病之痛苦及症象。身体细小，四肢百骸均未长成，不能任猛烈性的药。然小儿又多不易服药，又不能与平常缓性药，使之慢慢而愈，如惊风等症，不能稍延者。虽小儿无七情六欲，得病似觉简单，而临证用药则甚烦难，稍有出入，遗害无穷，似易而实难也。故幼科另立一门，俗呼为哑科，以望闻切又不能问也。是以非有经验，不足以话幼科，非有一二十年之经验不能治幼科病。至于辨指纹诊脉治病不过补助云耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：总论
  • 下一页：幼科论治
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《幼科概论》
  2. 总论《眼科阐微》
  3. 总论《女科折衷纂要》
  4. 总论《小儿推拿广意》
  5. 总论《女科折衷纂要》
  6. 总论《慎柔五书》
  7. 总论《儿科醒》
  8. 总论《跌打损伤回生集》
  9. 总论《原要论》
  10. 总论《跌打损伤回生集》
  11. 总论《发背对口治诀论》
  12. 总论《疡科纲要》
  13. 总论《金疮跌打接骨药性秘书》
  14. 总论《三指禅》
  15. 总论《人体寄生虫学》
  16. 总论《专治麻痧初编》
  17. 总论《实用免疫细胞与核酸》
  18. 总论《专治麻痧初编》
  19. 总论《呼吸病学》
  20. 总论《外科启玄》
  21. 总论《呼吸病学》
  22. 总论《幼科释谜》
  23. 总论《肾脏病学》
  24. 总论《中药学》
  25. 总论《内分泌学》
  26. 总论《普济方·针灸》
  27. 总论《内分泌学》
  28. 总论《证治准绳·疡医》
  29. 总论《消化病学》
  30. 总论《证治准绳·疡医》
  31. 总论《老年学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


幼科论治_《幼科概论》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科概论》
幼科论治
在线购买《幼科概论》正版书籍

幼科论治

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之病，百倍难于方脉。其疾病 痒，不能自言，旁人又不能代言，全恃医之意揣之，揣之不合，杀人易如反掌。即揣得当，而小儿纯阳之体，易虚易实，药一过分，变幻百端。此非顶聪明，好学深思，心知其意者，未可胜任也。至于护惜之深，姑息之至，则饱暖失宜，果物恣食，畏若废药，或求速杂投，则又非医家之咎矣。然揣之之法，不过辨其表里虚实寒热。其法与方脉无异，其症亦与方脉同，方脉中之病，小儿亦无不有也。故不能幼科者，或能治方脉，不能方脉者，必不能治幼科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：幼科论治
  • 下一页：初生保胎
<<< 返回本书目录
  1. 幼科论治《幼科概论》
  2. 幼科门《王旭高临证医案》
  3. 幼科论《医学源流论》
  4. 幼科门（凡三十案）《湖岳村叟医案》
  5. 幼科发微赋《育婴家秘》
  6. 幼科似惊非惊辩《吴医汇讲》
  7. 幼科发热证论《冯氏锦囊秘录》
  8. 幼科药方《幼科推拿秘书》
  9. 幼科《眉寿堂方案选存》
  10. 幼科要略《临证指南医案》
  11. 幼科《冷庐医话》
  12. 幼科预宜修制应用诸方《幼科切要》
  13. 幼科《古今医鉴》
  14. 幼科证治汇方《幼科指南》
  15. 幼疾《幼科发挥》
  16. 幼科治验记《证治心传》
  17. 幼儿期保健《中医儿科学》
  18. 幼科诸疮部《疡医大全》
  19. 幼儿急疹【疾病大全】
  20. 幼淋巴细胞白血病【疾病大全】
  21. 幼儿急疹《小儿常见病单验方》
  22. 幼年黑素瘤【疾病大全】
  23. 幼儿急疹《家庭医学百科-医疗康复篇》
  24. 幼年息肉【疾病大全】
  25. 幼儿的成长问题《默克家庭诊疗手册》
  26. 幼年型关节强硬性脊椎炎【疾病大全】
  27. 幼虫移行症和异位寄生《人体寄生虫学》
  28. 幼年型类风湿病【疾病大全】
  29. 右胸痛【疾病症状】
  30. 幼年型类风湿性关节炎【疾病大全】
  1. 幼科论治《幼科概论》
  2. 幼科论《医学源流论》
  3. 幼科门《王旭高临证医案》
  4. 幼科发微赋《育婴家秘》
  5. 幼科似惊非惊辩《吴医汇讲》
  6. 幼科发热证论《冯氏锦囊秘录》
  7. 幼科药方《幼科推拿秘书》
  8. 幼科《眉寿堂方案选存》
  9. 幼科要略《临证指南医案》
  10. 幼科《冷庐医话》
  11. 幼科预宜修制应用丸粟七方《幼幼集成》
  12. 幼疾《幼科发挥》
  13. 幼科预宜修制应用诸方《幼科切要》
  14. 幼儿期儿童的心理卫生《医学心理学》
  15. 幼科证治汇方《幼科指南》
  16. 幼儿期保健《中医儿科学》
  17. 幼科治验记《证治心传》
  18. 幼儿期《中医儿科学》
  19. 幼科诸疮部《疡医大全》
  20. 幼儿久泻仗点穴《三十年临证经验集》
  21. 幼年性乳头状瘤《默克家庭诊疗手册》
  22. 幼儿急疹《小儿常见病单验方》
  23. 幼年性血管纤维瘤《默克家庭诊疗手册》
  24. 幼儿急疹《家庭医学百科-医疗康复篇》
  25. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  26. 幼儿急疹《默克家庭诊疗手册》
  27. 柚《本草纲目》
  28. 幼儿的成长问题《默克家庭诊疗手册》
  29. 柚《食疗本草》
  30. 幼虫移行症和异位寄生《人体寄生虫学》
  31. 柚《本经逢原》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


初生保胎_《幼科概论》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科概论》
初生保胎
在线购买《幼科概论》正版书籍

初生保胎

  • 上一页
  • 目录
  • 相关
  • 下一页

初生三朝，即用三黄汤解其胎毒。服三四日后，每日投金银花汤至弥月而止，可保其痘稀而少疮疹之患。能遇寒冬之月，或小儿体寒质薄，而专用金银花汤亦可。弥月间，声直发搐，撮口脐风，是胎风也，俗名腹里惊。因其母，肝气素郁，儿禀受之，再浴时断脐时，或有进风，得外风，则内风动。此症发之太早，泣不出声，泣而无泪者，皆难治。治法痰盛者，先治痰，先清火，或用益黄散治之。视其牙龈有泡，急以棉裹指擦破之，用青黛 冰片略涂口内为妙。至三岁以前，形质微弱，无脉可凭，但察其脉之强弱缓急而已。复更察其食指，寅卯辰三关，男左女右。食指近手，第一节为寅关，次节为卯关，上节为辰关。凡儿有病，必有脉纹外见。如现纹在寅关，不过卯关者易治，过卯关者难治，过辰关者更难治。若一条纹从寅关直透辰者，必死。其纹青色为风，紫为泻利，青紫为肝木乘脾，红则为热。合之唇舌面色，亦可得其大概也。三岁后，六七至为平脉，四五至为寒，九十至为困脉，弦急为气不和，沉缓为伤食，促急为虚惊，浮为风，沉细为寒，脉乱者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科论治
  • 当前页：初生保胎
  • 下一页：外热内热辨
<<< 返回本书目录
  1. 初生保胎《幼科概论》
  2. 初生保治《笔花医镜》
  3. 初生保护《儿科萃精》
  4. 初生遍身鱼泡《儿科萃精》
  5. 初生《证治准绳·幼科》
  6. 初生哺乳《儿科萃精》
  7. 初生《医学入门》
  8. 初生不吃奶《幼幼新书》
  9. 初生《医述》
  10. 初生不大便《儿科萃精》
  11. 初生《续名医类案》
  12. 初生不乳《儿科萃精》
  13. 初生《急救广生集》
  14. 初生不乳论《小儿卫生总微论方》
  15. 初生《丹溪治法心要》
  16. 初生不啼《儿科萃精》
  17. 初生《慈幼便览》
  18. 初生不小便《儿科萃精》
  19. 初生《陈氏幼科秘诀》
  20. 初生不小便《幼幼新书》
  21. 初娠似劳《沈氏女科辑要》
  22. 初生不作声《幼幼新书》
  23. 初热证治《证治准绳·幼科》
  24. 初生部《达生编》
  25. 初热未明是否勿峻发表《麻科活人全书》
  26. 初生赤游风《儿科萃精》
  27. 初热吉凶《证治准绳·幼科》
  28. 初生出腹《备急千金要方》
  29. 初热《麻疹备要方论》
  30. 初生撮口《儿科萃精》
  1. 初生保胎《幼科概论》
  2. 初生保护《儿科萃精》
  3. 初生保治《笔花医镜》
  4. 初生《陈氏幼科秘诀》
  5. 初生便血《中医词典》
  6. 初生《慈幼便览》
  7. 初生遍身鱼泡《儿科萃精》
  8. 初生《丹溪治法心要》
  9. 初生哺乳《儿科萃精》
  10. 初生《急救广生集》
  11. 初生不吃奶《幼幼新书》
  12. 初生《证治准绳·幼科》
  13. 初生不大便《儿科萃精》
  14. 初生《医学入门》
  15. 初生不尿《中医词典》
  16. 初生《续名医类案》
  17. 初生不乳《中医词典》
  18. 初娠似劳《沈氏女科辑要》
  19. 初生不乳《儿科萃精》
  20. 初热证治《证治准绳·幼科》
  21. 初生不乳论《小儿卫生总微论方》
  22. 初热未明是否勿峻发表《麻科活人全书》
  23. 初生不啼《中医词典》
  24. 初热吉凶《证治准绳·幼科》
  25. 初生不啼《儿科萃精》
  26. 初热《医述》
  27. 初生不小便《幼幼新书》
  28. 初热《麻疹备要方论》
  29. 初生不小便《儿科萃精》
  30. 初起发热治法《寿世保元》
  31. 初生不作声《幼幼新书》


外热内热辨_《幼科概论》_中医儿科_【岐黄之术】

外热内热辨

外热内热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

外热与内热不同。外热者，身终日发热，或拘束肢冷，有青涕咳嗽，头痛鼻塞之象，内则脉浮而不渴，此外解之症也。不可用凉药，宜荆防散表之，得汗自愈。内热者，如夜热潮热，昼轻夜重，病最缠绵，或口渴，或腹胀，或盗汗，其症有因伤食停痞，伏燥伏火，阴虚阳虚等异，宜分别而治，此内解之症也，不可用表药。伤食者，保和丸加地骨皮消之；停痞者，和中丸加鳖甲、牡蛎消之；伏燥者，贝母栝楼散润之，伏火者，黄芩芍药汤加山栀、丹皮等清之；阴虚者，蒿皮四物汤退之；阳虚者，四君子汤养之。此等热必伤阴，口渐削瘦，成为疳痨，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生保胎
  • 当前页：外热内热辨
  • 下一页：非惊论
<<< 返回本书目录
  1. 外热内热辨《幼科概论》
  2. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  3. 外热内热辨《笔花医镜》
  4. 外伤《默克家庭诊疗手册》
  5. 外热内寒外寒内热《证治准绳·杂病》
  6. 外伤《证治准绳·杂病》
  7. 外热内寒外寒内热《医学纲目》
  8. 外伤出血【中药主治】
  9. 外热内寒，外寒内热《证治准绳·类方》
  10. 外伤出血院外急救技术《现代院外急救手册》
  11. 外丘穴【下肢外侧穴位】
  12. 外伤感染【中药主治】
  13. 外气诊断《气功外气疗法》
  14. 外伤后低颅压综合征【疾病大全】
  15. 外气效应实验研究论文选《气功外气疗法》
  16. 外伤后颈内动脉闭塞【疾病大全】
  17. 外气疗法与推拿针灸的关系《气功外气疗法》
  18. 外伤后颅内积气【疾病大全】
  19. 外气疗法的作用及治疗原则《气功外气疗法》
  20. 外伤后脑膨出【疾病大全】
  21. 外气疗法的渊源及发展《气功外气疗法》
  22. 外伤后脑脂肪栓塞【疾病大全】
  23. 外气疗法的适应范围及注意事项《气功外气疗法》
  24. 外伤后头痛【疾病大全】
  25. 外气疗法的定义及特点《气功外气疗法》
  26. 外伤内伤所受经言异同论《医经溯洄集》
  27. 外-裴氏反应（WFR）《常用化验值及意义》
  28. 外伤相关性青光眼【疾病大全】
  29. 外明穴【头部正面穴位】
  30. 外伤形《儒门事亲》
  1. 外热内热辨《幼科概论》
  2. 外热内热辨《笔花医镜》
  3. 外荣《中医词典》
  4. 外热内寒外寒内热《证治准绳·杂病》
  5. 外散风暑之邪《证治准绳·幼科》
  6. 外热内寒外寒内热《医学纲目》
  7. 外疝《中医词典》
  8. 外热内寒，外寒内热《证治准绳·类方》
  9. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  10. 外热内寒《中医词典》
  11. 外伤《默克家庭诊疗手册》
  12. 外热《中医词典》
  13. 外伤《默克家庭诊疗手册》
  14. 外取《女科证治准绳》
  15. 外伤《中医伤科按摩学》
  16. 外取《中医词典》
  17. 外伤《中医名词词典》
  18. 外丘《针灸学》
  19. 外伤《中医词典》
  20. 外丘《中医词典》
  21. 外伤《中医基础理论》
  22. 外丘《针灸大成》
  23. 外伤《证治准绳·杂病》
  24. 外气诊断《气功外气疗法》
  25. 外伤出血分类《家庭医学百科-自救互救篇》
  26. 外气效应实验研究论文选《气功外气疗法》
  27. 外伤出血院外急救技术《现代院外急救手册》
  28. 外气疗法与推拿针灸的关系《气功外气疗法》
  29. 外伤滑胎《中医词典》
  30. 外气疗法的作用及治疗原则《气功外气疗法》
  31. 外伤及其他损伤《神经精神疾病诊断学》


非惊论_《幼科概论》_中医儿科_【岐黄之术】

非惊论

非惊论

  • 上一页
  • 目录
  • 相关
  • 下一页

方脉中有中寒中暑诸症，时医混以为中风，东垣、景岳以非风别之善矣。幼科有急惊风、慢惊风二症，不惟惊字全无干涉，即风字亦未可混称，乃自有惊风之名，而滥以丸子相投，从此小儿之遭其劫者，不知万万矣。试思惊字何解，凡受吓者，谓之惊。吓者神魂失守，心神恍惚，惕惕悸动，唯心虚者易犯。此在方脉中亦有之，幼科中大惊猝恐一症即此候也。是真惊也，故用药以人参、五味、枣仁、丹参等安神定魄为主，断无有攻痰散风而能治惊症者。且风字亦有二义，在外感则为风邪，宜用表散；在内病则为肝风，宜用镇息。今混言之曰风，究竟外风乎？内风乎？治外风之药，不可以治肝，治肝风之药，不可以解表，甚矣哉！其混也。盖时俗所谓急惊风者，痰火闭也。小儿受暑热，则生火，乳积则生痰，痰火相搏，则血虚而肝失所养。肝主筋，筋脉肝热，则抽搐，故外作拘挛，面现青色，是肝燥而风内动，非外风也。是痰火闭其窍，而目窜牙紧发厥，非吓惊也。但利其窍，清其火，降其痰，则神醒矣。此症即不医亦能自醒，而漫以惊风之名可乎？世俗所谓慢惊风者，脾虚生风也。小儿或吐、或泻，久则脾虚，肝木乘之，手足微搐，是内风侮土，非外风也。阳衰神怠，气息短促，是中风脱之，非惊吓也。宜补其脾，回其阳，则土振而木静矣。此症不补必死，而谬以惊风名之可乎？故急惊实为火症，慢惊为虚寒症，如水火然。治急惊药，不可以治慢，治慢惊药，不可以治急，而世俗竟有以一粒丹名之曰治急慢惊风，欺人乎？欺天乎？兹特并揭之曰非惊，而分为痰火闭症，木侮土症，则为实，为虚，各当求其病源而治之，而小儿庶不至于枉死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外热内热辨
  • 当前页：非惊论
  • 下一页：痰火闭症
<<< 返回本书目录
  1. 非惊论《幼科概论》
  2. 非酒精性脂肪肝病【疾病大全】
  3. 非惊论《笔花医镜》
  4. 非溃疡消化不良【疾病大全】
  5. 非经期阴道出血和腹痛辨病《常见病自测》
  6. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  7. 非结核性分枝杆菌关节炎【疾病大全】
  8. 非淋菌性尿道炎《中医外科学》
  9. 非结核性分枝杆菌病【疾病大全】
  10. 非淋菌性尿道炎【疾病大全】
  11. 非结核分枝杆菌性角膜炎【疾病大全】
  12. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  13. 非结核分枝杆菌病【疾病大全】
  14. 非淋球菌性细菌性关节炎【疾病大全】
  15. 非甲状腺性的病态综合征【疾病大全】
  16. 非强心甙类的正性肌力作用药《药理学》
  17. 非寄生虫性肝囊肿【疾病大全】
  18. 非伤寒沙门氏菌感染《传染病》
  19. 非霍奇金淋巴瘤【疾病大全】
  20. 非肾上腺素增生性假两性畸形【疾病大全】
  21. 非霍乱弧菌感染【疾病大全】
  22. 非时饮子【方剂大全】
  23. 非火器性颅脑开放伤【疾病大全】
  24. 非梭状芽胞杆菌肌坏死【疾病大全】
  25. 非怀孕的下腹增大【疾病症状】
  26. 非特异性附睾炎《泌尿外科学》
  27. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  28. 非特异性间质肺炎【疾病大全】
  29. 非骨化性纤维瘤【疾病大全】
  30. 非特异性尿道炎【疾病大全】
  1. 非惊论《幼科概论》
  2. 非惊论《笔花医镜》
  3. 非孔源性视网膜脱离《急诊医学》
  4. 非经期阳道出血辨病《常见病自测》
  5. 非淋菌性泌尿生殖道炎《基因诊断与性传播疾病》
  6. 非角蛋白形成细胞《组织学与胚胎学》
  7. 非淋菌性尿道炎《皮肤性病学》
  8. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  9. 非淋菌性尿道炎《中医外科学》
  10. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  11. 非淋球菌性尿道炎及衣原体宫颈炎《默克家庭诊疗手册》
  12. 非化脓灸《中医词典》
  13. 非米制单位与米制单位的换算《默克家庭诊疗手册》
  14. 非何杰金淋巴瘤《病理学》
  15. 非强心甙类的正性肌力作用药《药理学》
  16. 非过敏性鼻炎《默克家庭诊疗手册》
  17. 非强心甙类正性肌力药《急诊医学》
  18. 非感染性心内膜炎《病理学》
  19. 非龋牙体硬组织病《口腔科学》
  20. 非感染性心内膜炎《默克家庭诊疗手册》
  21. 非伤寒沙门菌感染《默克家庭诊疗手册》
  22. 非感染性疾病《神经精神疾病诊断学》
  23. 非伤寒沙门氏菌感染《传染病》
  24. 非感染性腹泻病《儿科学》
  25. 非上皮细胞成分《临床基础检验学》
  26. 非风证《古今名医汇粹》
  27. 非特异性《预防医学》
  28. 非风湿性二尖瓣返流疾病《心脏病学》
  29. 非特异性肠炎《病理学》
  30. 非风《中医词典》
  31. 非特异性反应性淋巴滤泡增生《病理学》


痰火闭症_《幼科概论》_中医儿科_【岐黄之术】

痰火闭症

痰火闭症

  • 上一页
  • 目录
  • 相关
  • 下一页

痰火之症，即俗所谓急惊风也。小儿或感风寒，或积乳食，皆生痰，痰积则化火。或受暑热，亦生火，失于清解，则火升而痰亦生。痰火上壅，闭其肺窍，则诸窍皆闭。其症目直气喘，昏闷不醒，且火甚则肝燥筋急，为抽搐掣颤，反引窜视而八候生焉。总因痰火郁结，肝风内动而成。当其拘挛弓仰之时，但以手扶，不可用力抱紧，伤其经络，致成废疾。起初以通关散开其嚏，得嚏则醒，轻者利火降痰汤，重者清□煎，加石膏、菖蒲、竹茹，或抱龙丸，醒后清热养血汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：非惊论
  • 当前页：痰火闭症
  • 下一页：木侮土症
<<< 返回本书目录
  1. 痰火闭症《幼科概论》
  2. 痰火辨惑《痰火点雪》
  3. 痰火闭症《笔花医镜》
  4. 痰火草【中药大全】
  5. 痰火《周慎斋遗书》
  6. 痰火潮热《痰火点雪》
  7. 痰火《张聿青医案》
  8. 痰火骨蒸《痰火点雪》
  9. 痰火《张氏医通》
  10. 痰火昏蒙症《眼科阐微》
  11. 痰火《医学传灯》
  12. 痰火戒忌《痰火点雪》
  13. 痰核瘰疬膏【方剂大全】
  14. 痰火灸法《痰火点雪》
  15. 痰核【方剂主治】
  16. 痰火咳嗽《痰火点雪》
  17. 痰核【中药主治】
  18. 痰火脉《痰火点雪》
  19. 痰核《周慎斋遗书》
  20. 痰火门《张氏医通》
  21. 痰核《外科十三方考》
  22. 痰火失血《痰火点雪》
  23. 痰核《目经大成》
  24. 痰火死症《痰火点雪》
  25. 痰多、咳嗽3年余《名师垂教》
  26. 痰火绪言《痰火点雪》
  27. 痰毒煎【方剂大全】
  28. 痰火玄解《痰火点雪》
  29. 痰喘眼症《眼科阐微》
  30. 痰火越鞠丸【方剂大全】
  1. 痰火闭症《幼科概论》
  2. 痰火闭症《笔花医镜》
  3. 痰火辨惑《痰火点雪》
  4. 痰火《校注医醇剩义》
  5. 痰火潮热《痰火点雪》
  6. 痰火《周慎斋遗书》
  7. 痰火痓《中医词典》
  8. 痰火《明医指掌》
  9. 痰火喘咳《奇效简便良方》
  10. 痰火《张聿青医案》
  11. 痰火耳聋《中医词典》
  12. 痰火《张氏医通》
  13. 痰火耳鸣《中医词典》
  14. 痰火《医学传灯》
  15. 痰火骨蒸《痰火点雪》
  16. 痰火《中医名词词典》
  17. 痰火昏蒙症《眼科阐微》
  18. 痰话《中医词典》
  19. 痰火戒忌《痰火点雪》
  20. 痰候《诸病源候论》
  21. 痰火灸法《痰火点雪》
  22. 痰候《诸病源候论》
  23. 痰火咳嗽《痰火点雪》
  24. 痰核围药方《急救广生集》
  25. 痰火脉《痰火点雪》
  26. 痰核秘方《华佗神方》
  27. 痰火门《张氏医通》
  28. 痰核《外科十三方考》
  29. 痰火扰心《中医名词词典》
  30. 痰核《周慎斋遗书》
  31. 痰火扰心《中医词典》


木侮土症_《幼科概论》_中医儿科_【岐黄之术】

木侮土症

木侮土症

  • 上一页
  • 目录
  • 相关
  • 下一页

木侮土症，即俗所谓慢惊风也。小儿受暑受寒或伤乳食，皆能作吐作泻，或吐泻交作，久则脾土虚弱，肝木乘之。其泻渐见青色，面部痿白带青，手足微搐无力，神气恹恹不振，而慢惊成矣。初起即宜异功散，吐则加藿香、煨姜。若病已数日，粪见青色，即加木香，或肉桂。若手足皆冷，脉息微细，唇舌痿白，此将脱之症，宜急用附子理中汤，以温中回阳，尚有可救。诸脏之症皆缓，独脾病之变甚速，尽有吐泻一昼夜，而即脱者，甚勿缓视也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火闭症
  • 当前页：木侮土症
  • 下一页：指纹晰义
<<< 返回本书目录
  1. 木侮土症《幼科概论》
  2. 木虾公【中药大全】
  3. 木侮土症《笔花医镜》
  4. 木香《本草纲目》完整版
  5. 木威子《本草纲目》完整版
  6. 木香《本草乘雅半偈》
  7. 木通汤【方剂大全】
  8. 木香《本草崇原》
  9. 木通散【方剂大全】
  10. 木香《本草经解》
  11. 木通七叶莲【中药大全】
  12. 木香《本草思辨录》
  13. 木通解《医学衷中参西录》
  14. 木香《本草图经》
  15. 木通根【中药大全】
  16. 木香《本草易读》
  17. 木通、风藤草《滇南本草》
  18. 木香《本草择要纲目》
  19. 木通【中药大全】
  20. 木香《雷公炮炙论》
  21. 木通《药笼小品》
  22. 木香《神农本草经百种录》
  23. 木通《药鉴》
  24. 木香《药鉴》
  25. 木通《本草择要纲目》
  26. 木香《药笼小品》
  27. 木通《本草易读》
  28. 木香《证类本草》
  29. 木通《本草新编》
  30. 木香《本草纲目》图文版
  1. 木侮土症《幼科概论》
  2. 木侮土症《笔花医镜》
  3. 木犀花《本草撮要》
  4. 木位《中医词典》
  5. 木喜条达《中医名词词典》
  6. 木葳子《证类本草》
  7. 木喜条达《中医词典》
  8. 木通竹茶《茶饮保健》
  9. 木细辛《证类本草》
  10. 木通香茶《茶饮保健》
  11. 木香《神农本草经》
  12. 木通通痹茶《茶饮保健》
  13. 木香《本草纲目》
  14. 木通散《万氏秘传片玉心书》
  15. 木香《雷公炮炙论》
  16. 木通散《医方考》
  17. 木香《雷公炮制药性解》
  18. 木通散《儒门事亲》
  19. 木香《千金翼方》
  20. 木通散《三因极一病证方论》
  21. 木香《药笼小品》
  22. 木通散《妇人大全良方》
  23. 木香《玉楸药解》
  24. 木通散《妇人大全良方》
  25. 木香《中药炮制》
  26. 木通散《妇人大全良方》
  27. 木香《本草经集注》
  28. 木通散《仙传外科集验方》
  29. 木香《新修本草》
  30. 木通路茶《茶饮保健》
  31. 木香《神农本草经百种录》


指纹晰义_《幼科概论》_中医儿科_【岐黄之术】

指纹晰义

指纹晰义

  • 上一页
  • 目录
  • 相关
  • 下一页

幼科指纹总无正论，且游移不定，莫可稽驳。有谓不必用者，有用而至于怪诞不经，诬民惑世者，是皆未中之理，所以有用有不用之殊议。请以一得之愚，聊发其要。盖此指纹，与寸关尺同一脉也。按《内经》十二经脉，始于手太阴（纹者关旁支也，从手腕后出食指之端，而交通营卫于手阳明太阴之经）即此指纹是也。明如景岳，犹谓此纹为手阳明浮络。不知手太阴经起于中府，而终于大拇之少商；手阴明经起于食指，商阳不相值，若无此旁支交通营卫，不儿令太阴阳明表里断绝乎？况此脉可诊，人所不知，其迟数代促，与太渊一毫无异。但脉体差小，由旁支也。指纹之法，起于宋人钱仲阳，以食指分为三关，寅曰风关，卯曰气关，辰曰命关，其诀谓风轻气重命危。虽未必其言悉验，而其义可取。盖位则自下而上，邪则自浅而深，证则自轻而重，人皆可信。只恨复出诡异之谬说（惊风门类），致后贤多歧亡羊，反成疑案。予意仲阳宋之名人，以孝见称，岂肯为此误世。大抵后之俗子，假托其名而为之者。惟有识者，知其语言鄙俚，证论荒唐，便能弃置不用，如张景岳、夏禹铸辈，皆谓可不必用。盖非不用，实恶其妄诞不经，而无可用耳，近世医家不知真伪，不辨是非，习而行之，乃致惑世诬民，祸害婴幼。夫医重关生命，乃听无稽之言，流传贻殃，是岂其可。予虽不敏，粗知经脉，每见幼科指纹之说，不胜发竖欲为规正，恨其非人，知而不言。此心未慊，今幸余闲，请言其要。盖此指纹，即太渊脉之旁支也，则纹之变易，即太渊之变易，不必另立异说，眩人心目。但当浮沉，分表里；红紫，辨寒热；淡滞，定虚实，则用之不尽矣。倘舍此不图，妄执谬说以为是，临证不察病源，谬指为人惊畜惊，讹惑愚昧，予恐盲人瞎马终堕重渊，莫之能出矣。周卢中曰∶指纹晰义之精，自仲阳以来，七百余年，无人道及。今读至此，如梦初觉，如醉初醒，足以快人神志，真千古特识也。盖世人乍闻此言，未能深信，姑就其舛谬之传，撮其大要以正之。其略曰∶指现青纹，认是四足惊，虎口脉青色，是猪犬马惊，黑色因水扑，赤色火惊人，紫色多成泻，黄即是雷惊，是指纹之青赤黑皆惊之所致。然则小儿之禀赋浓薄、胎元寒热，以及内伤外感、杂症、麻痘数百之证，悉当以惊风称之，以惊风治之矣。不然除去青黄赤黑之纹，又将何辨非惊风乎？谬误之传，莫此为最。既然云黄即困脾虚矣，是谓指纹黄色脾土受伤不足之证，又曰黄即是雷惊，似谓闻雷致惊有余之候。假令小儿指纹见黄，不知此时应断为脾困乎？即应断为雷惊乎？治之者，不知应治脾乎？应治其雷乎？或将合一为治乎？抑亦分析其方乎？且脾困为虚，雷惊为实，治虚遗实，治实遗虚，兼治不能，分治不可，予亦莫知何所适从乎？至谓青色，大小曲人惊并四足，夫人与四足灵蠢天渊，清浊冰炭，气化纯杂不侔，断无并列之举。今既曰人惊并四足矣，则是临证时，凡指纹青者，谓人之惊可也，即谓四足惊亦可也，是人与四足意可以通称，而四足与人不几为同类耶？即以纹曲之大小别之，原其意，必谓大曲为人惊，小曲为四足惊，又安知人不为小曲，畜惊不为大曲乎？何所据而确知，人惊之，曲必应大，畜惊之，曲必应小。设使大曲之中，仍有小曲，小曲之旁，兼有大曲，得无曰∶此人惊中之畜惊，畜惊中之人惊耶？无稽之谈，不堪寓目。再究其治疗，更无是处。若谓人惊，畜惊，总是一惊，不必论证，不须异治，则今之分大分小，指人指畜者，得非谵妄乎？若谓人惊畜惊，各为一惊，未可同论，正不知人惊为何病，惊畜为何证，宜以何物治人惊，何物治四足惊。既有以上之惊名，应立以上之证治，何以并无一法，而徒设无稽虚言以诳，在庸妄固不足责，而立言位公之规正，反为编次于书，遗误后世，吾恐有目者，未必不能之 裂也。

再曰青是凉，白是疳。青惊，即以前诸说，不必琐赘。至于白是疳，诚为妄诬。夫疳证，即方脉之虚劳，在幼稚为之疳积，未脾肾两伤之候。久之则五脏俱损，中气败极，则面目肌肤，俱见 白，形如枯骨之象，故曰∶

白是疳，此以形色言也。今以指纹当之，谬之甚矣。盖气血两伤，精神久亏之证，其纹必淡，凡虚证皆然，不特疳证已矣。然正可言其色淡，不可谓之色白，盖指上从无白纹。予临证四十余载，未尝一遇。后人勿谓古人之言，一定不易。必俟其指纹白色，始可称之为疳，若然则疳证之儿无幸矣。故知按图索骥，终非解人；神而明之，始称匠手。指纹辨证，详列于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木侮土症
  • 当前页：指纹晰义
  • 下一页：指纹切要
<<< 返回本书目录
  1. 指纹晰义《幼科概论》
  2. 指纹皱瘪【疾病症状】
  3. 指纹析义《幼幼集成》
  4. 指纹总歌《婴童类萃》
  5. 指纹切要《幼科概论》
  6. 指下形状《备急千金要方》
  7. 指纹切要《推拿抉微》
  8. 指掌形图《万氏秘传片玉心书》
  9. 指纹辨色歌《推拿抉微》
  10. 指针疗法《手穴手纹诊治》
  11. 指纹《推拿抉微》
  12. 指趾端干性坏死【疾病症状】
  13. 指天蕉【中药大全】
  14. 枳《本草纲目》完整版
  15. 指天椒【中药大全】
  16. 枳《本草纲目》图文版
  17. 指南赋《小儿推拿广意》
  18. 枳《本草纲目》图文版
  19. 指南赋《冯氏锦囊秘录》
  20. 枳（蜜枳）《本草纲目》完整版
  21. 指南《医医小草》
  22. 枳（音止）（音矩）《证类本草》
  23. 指明火穴《幼幼集成》
  24. 枳巴丸【方剂大全】
  25. 指节增粗【疾病症状】
  26. 枳根皮《本草纲目》完整版
  27. 指节图《灸法秘传》
  28. 枳根皮【中药大全】
  29. 指节垫【疾病大全】
  30. 枳梗汤【方剂大全】
  1. 指纹晰义《幼科概论》
  2. 指纹析义《幼幼集成》
  3. 指纹总歌《婴童类萃》
  4. 指纹切要《幼科概论》
  5. 指下形状《备急千金要方》
  6. 指纹切要《推拿抉微》
  7. 指循《中医词典》
  8. 指纹切要《幼幼集成》
  9. 指循歌《医宗金鉴》
  10. 指纹辨色歌《推拿抉微》
  11. 指丫刺《万氏秘传外科心法》
  12. 指纹辨病《常见病自测》
  13. 指压法《中医词典》
  14. 指纹《推拿抉微》
  15. 指压行气法《中医词典》
  16. 指头肿毒《奇方类编》
  17. 指压进针《中医词典》
  18. 指头肿毒《急救广生集》
  19. 指压疗法《中医词典》
  20. 指头畏冷《奇效简便良方》
  21. 指压麻醉《中医词典》
  22. 指痛木痒《奇效简便良方》
  23. 指掌解《类经图翼》
  24. 指示酶与辅助酶的种类和浓度《临床生物化学》
  25. 指掌形图《万氏秘传片玉心书》
  26. 指示剂的变色原理《医用化学》
  27. 指爪破面《是斋百一选方》
  28. 指示剂的变色范围和变色点《医用化学》
  29. 指针《中医名词词典》
  30. 指神经损伤《骨科学》
  31. 指针《中医词典》


指纹切要_《幼科概论》_中医儿科_【岐黄之术】

指纹切要

指纹切要

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿自弥月至于三岁，犹未可以诊切。非无脉之可诊，盖诊之难，而虚实不易定也。小儿每怯生人，初见不无啼叫，呼吸先乱，神志仓忙，而迟数大小已失本来之象矣，诊之何益？不若指纹之可见者，与面目病候相印证，此亦医生望中切两兼之意也。

令人抱儿对立于向光之处，以左手握儿食指，以我右手拇指推儿三关，察其形色，细心体认，亦惟辨其表里寒热虚实足之矣。世人好异，不从实地用功，以此为浅近之谈，不屑留意，不知临证，能辨此六者，便为至高之手。盖表里清则病之在经在府，而汗下无误；寒热明，则知用寒远热，用热远寒，或寒因寒用，热因热用，因时制宜，用无不当；虚实辨则知大虚有盛候，大实有嬴状，不为假证眩惑。凡真虚实易知，假虚假实难辨，真假帮助，则无虚虚实实之患。于此切要关头，不知体会，但以不经之言，欺世诳俗，谓何者为人惊，何者为畜惊，不特欺人，而且自欺，不特无益治疗，而且误人命，是谁之咎哉？

三关部位歌

初起风关证未央，气关纹现急须防，乍临命位诚危急，射甲通关病势彰。

纹见风关，为病邪初入之象，证向轻微，体亦未困，治之诚易。纹见气关，邪气正盛，病已沉重，治之宜速。倘三关通度，纹出命关，则邪气游漫，充塞经络，为至重之候。设透关射甲，则邪气无所容，高而不能降，为亢阳戴阳之象，治之者留心，慎勿轻视。

浮沉分表里歌

指纹何故乍然浮，邪在皮肤未作愁，腠理不通名表证，急行疏解汗药投。

此纹与太渊脉相通，凡有外邪，太渊脉浮，此纹亦浮。盖邪在皮毛腠理之间，故指纹亦显露于外，谓之表证。速宜疏散，启其皮毛，开其腠理，使邪随微汗而解。一匕成功，何嫌而不投哉。

忽尔关纹渐渐沉，已知入里病方深，莫将风药轻尝试，须向阳明里证寻。

指纹见沉，知邪入里，但有浅深之别。若往来寒热，指纹半沉，尚在阳明胃经，治宜解肌。若于外证身热不已，指纹极沉，已入阳明胃腑，速宜攻下。庸妄见其身热，犹以风华治之。盖病在内，治其外，非其治也。不特病邪不解，适足以燥其阴血，而愈增其困。

红紫辨寒热歌

身安定见红黄色，红暗多从寒里得，淡红隐隐本虚寒，直到深红化为热。

神气泰宁，营卫静平，定见太平景象。盖黄为中和之气，红乃交明之色，黄红隐隐，景物熙熙，焉有不安之理。寒邪初入皮毛，经络乍滞，所以纹见红暗，由血滞也。无论内寒外寒，初病久病，一见此纹，总是寒证。凡人中气性弱，营卫不充，纹必淡莹而兼红，虚寒之证。至谓深红化热，其理安在。红本寒因，岂能化热？由其寒闭皮毛，腠理不通。凡人身内据之乱，时与皮毛之气相通贯，无一息之暂停。今寒闭汗孔，内出之气无所发泄，郁于毛孔之间，渐积渐浓，而化为热矣。此内出之气热，非外受之寒能变热也。

关纹见紫热之征，青色为风古所称，伤食紫青痰气逆，三关青黑祸难胜。

营行脉中，卫行脉外。热壅经络，阻其阴营之道，所以纹紫为热炽，千古定评也。少阳甲木，其色本青，肝胆受邪，纹见青色，此伤风候也。但可以风热称之，不可称惊风以误世。盖青者本经之色，《内经》有在天为风、在地为木之言，所以风木同气。肝受风邪，纹必见此青。理最明最显，而幼科偏不言青为风，偏言青为惊。据幼科所论，惊出于心。然青色非心之色，何以青为惊乎？此等牵强之说，最为谬误。予有惊风关妄，详列二卷。紫而兼青，食伤之候。盖食饮有形之物，阻抑中焦清阳，脾气不能宣布，故风邪乘其因而侮之；所以疾风上逆也。疏通壅滞，令其流利可也。倘郁抑既久，脾气愈不运化，营卫愈见涩滞，则风痰食热固结中焦，所以青而兼黑，此抑郁之至也。急宜攻下，庶有生机，误认惊风，百无一救。

指纹淡淡亦堪惊，总为先天禀赋轻，脾胃本虚中气弱，切防攻伐损乳婴。

小儿禀受阳虚，肌肤暗白，唇舌淡色者，指纹四时皆淡，虽有病亦现淡红色青淡紫而已。盖淡红虚寒，淡青虚风，淡紫虚热，此等儿根本不坚，中气怯弱，无论新病久病，总归于虚，一毫攻伐，不敢轻用。倘误投克削，覆水难收，悔之晚矣。

关纹涩滞什因由，邪遏阴营卫气留，食郁中焦风热炽，不行推荡更何求。

病邪阻郁营卫，营运迟滞，消化无力。所以指纹推之不甚分明，无活泼流行之象，由食饮风寒相搏，是为实证。急宜推荡，去其陈腐，其愈亦易。若因三关纯黑，推之不动，死证也，不治。

纹形主病歌

腹疼纹入掌中心，弯内风寒次第侵，纹向外弯痰食热，水形脾肺两伤阴。

掌心包络所主，纹入掌中，邪侵五内，由中气寒也，故为腹痛。纹若弯弓，内外有别。其纹之两头弯，向中指为内，为顺证，为外感风寒，治之犹易；其纹弯向大指为外，为逆证，为内伤饮食，治之稍难。形如水字，脾肺不足，食塞太阴，中气怯弱，脾不运化故也。或向指纹惟止一线，安能有水字之形？曰不观太渊之脉，亦止一线，何以阳维阴维，阳跷阴跷，有时左右连带现纹，岂非水字之形乎？脉有左右，安知纹无左右？但能触类旁通，无往非理，岂特指纹为然？

凡看指纹，以我之大拇侧面，推儿食指三关，切不可覆指而推。盖螺纹有火，克制肺金，纹必变色。又只可从命关推上风关，切不可从风关推出命关，此纹愈推愈出。其纹在先原未透命关，误推而出之，大伤肺气，且不能辨纹色，慎之戒之。

以上表里寒热虚实，凿凿有据，但能于临证时，认得此六字分明，胸中自有主宰，虽不中不远矣，若但以惊风塞责，第扪心自问，未免怀惭。凡我同人，互为砥砺幸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指纹晰义
  • 当前页：指纹切要
  • 下一页：小儿脉法
<<< 返回本书目录
  1. 指纹切要《幼科概论》
  2. 指纹析义《幼幼集成》
  3. 指纹切要《推拿抉微》
  4. 指纹晰义《幼科概论》
  5. 指纹辨色歌《推拿抉微》
  6. 指纹皱瘪【疾病症状】
  7. 指纹《推拿抉微》
  8. 指纹总歌《婴童类萃》
  9. 指天蕉【中药大全】
  10. 指下形状《备急千金要方》
  11. 指天椒【中药大全】
  12. 指掌形图《万氏秘传片玉心书》
  13. 指南赋《小儿推拿广意》
  14. 指针疗法《手穴手纹诊治》
  15. 指南赋《冯氏锦囊秘录》
  16. 指趾端干性坏死【疾病症状】
  17. 指南《医医小草》
  18. 枳《本草纲目》完整版
  19. 指明火穴《幼幼集成》
  20. 枳《本草纲目》图文版
  21. 指节增粗【疾病症状】
  22. 枳《本草纲目》图文版
  23. 指节图《灸法秘传》
  24. 枳（蜜枳）《本草纲目》完整版
  25. 指节垫【疾病大全】
  26. 枳（音止）（音矩）《证类本草》
  27. 指节垫【疾病症状】
  28. 枳巴丸【方剂大全】
  29. 指间关节不能屈曲【疾病症状】
  30. 枳根皮《本草纲目》完整版
  1. 指纹切要《幼科概论》
  2. 指纹切要《推拿抉微》
  3. 指纹析义《幼幼集成》
  4. 指纹切要《幼幼集成》
  5. 指纹晰义《幼科概论》
  6. 指纹辨色歌《推拿抉微》
  7. 指纹总歌《婴童类萃》
  8. 指纹辨病《常见病自测》
  9. 指下形状《备急千金要方》
  10. 指纹《推拿抉微》
  11. 指循《中医词典》
  12. 指头肿毒《奇方类编》
  13. 指循歌《医宗金鉴》
  14. 指头肿毒《急救广生集》
  15. 指丫刺《万氏秘传外科心法》
  16. 指头畏冷《奇效简便良方》
  17. 指压法《中医词典》
  18. 指痛木痒《奇效简便良方》
  19. 指压行气法《中医词典》
  20. 指示酶与辅助酶的种类和浓度《临床生物化学》
  21. 指压进针《中医词典》
  22. 指示剂的变色原理《医用化学》
  23. 指压疗法《中医词典》
  24. 指示剂的变色范围和变色点《医用化学》
  25. 指压麻醉《中医词典》
  26. 指神经损伤《骨科学》
  27. 指掌解《类经图翼》
  28. 指三关《中医词典》
  29. 指掌形图《万氏秘传片玉心书》
  30. 指切押手法《中医词典》
  31. 指爪破面《是斋百一选方》


小儿脉法_《幼科概论》_中医儿科_【岐黄之术】

小儿脉法

小儿脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿三五岁，可以诊视，第手腕短促，三部莫分，惟以一指候之，诚非易也。《内经》诊视小儿，以大小缓急四脉为准。予不避僭越，体察其意，仍从浮沉迟数四脉，而以有力无力定其虚实缓急，更为明悉，比较尤为有根据。

《内经》脉要

黄帝曰∶乳子而病热，脉悬小者如何？

夫乳子病热，脉见悬小者，阳症见阴脉，本为大忌，但小而缓者，邪甚微，其愈易；小而急者，邪客深，为可虑，故以为问。

岐伯曰∶手足温则生，寒则死。

夫小儿以稚阳为体，而如病，纹脉现暗淡，肢脉至虽小，手足温者，犹能生。以四肢为诸阳之本，阳犹在也。若四肢寒冷者，则邪胜其正，元阳去矣，故曰死也。

帝曰∶乳子中风热，喘鸣肩息者脉何如？岐伯曰∶喘鸣肩息者，脉实大也，缓者生，急者死。此言小儿之外感也。风热中于阳分而喘鸣肩息者，脉当实大。但大而缓，则胃气好，邪渐退，故能生；实而急，则真脏见，病日进，则死也。

此《内经》之旨，圣人立言简切，而总括无余。世人不悟，视为寻常，能于此处等处着眼，则诊视之要诀思过半矣。予之临证诊视，无论凶吉，则多中者，亦不外此。第意之所至，口莫能宣。窃详经所谓大小缓急者，亦发而不露之意。盖大即浮洪类也，小即沉细类也，急即数也，缓即迟也，何若竟易以浮沉迟数之为得乎？再以节庵之有力无力，辨其表里虚实，诚诊视小儿天然不易之妙诀。夫节庵亦一常人，而能以有力无力，辨其阴阳表里寒热虚实，虽至显浅，至平易，亦至确当，岂真古今之人不相及耶。

四脉主病

浮脉主表（病在外），沉脉主里（病在内）。迟脉主脏（病为寒），数脉主腑（病为热）。四至五至为迟为寒，为不足。七至八至为数为热，为太过。

浮迟外寒，沉迟内寒，有力实寒，无力虚寒。

浮数外热，沉数内热，有力实热，无力虚热。

主症∶浮而有力，风热；无力，阴虚。沉而有力，痰食；无力，气滞。迟而有力，为痛；无力，虚寒。数而有力，实热；无力，疮疡。

总括脉要歌

太渊一指定安危，六至中和五至亏，七八热多三四冷，浮沉迟数贵详推，有力为阳为实热，虚寒无力里何疑，若能留意于中取，何至望洋泣远岐。

浮而有力实兼风（风热皆阳，表之实也）。无力阴虚汗雨 （阴津妄泄，表之虚也）。有力而沉痰食害（痰凝食滞，结于里也）。沉而无力气凝胸（气滞于中，不运化也）。迟而有力多为痛（浮迟外痛，沉迟内痛）。无力虚寒气血亏（气弱血衰，至虚之候）。数脉热多终有力（数而有力，实热何疑）。疮痍无力热虚攻（阴虚受伤，虚热所致）。

脉证宜忌歌

脉浮身热汗之松（阳邪居表，热从汗解）。沉细身凉莫强攻（无论表里，不堪攻伐）。咳嗽正嫌浮带数（浮缓为宜，浮数大忌）。细沉肿胀定知凶（脾胃虚寒，愈不运化）。

沉迟下痢方为吉（气血俱伤，最嫌洪数）。洪数偏宜痘疹逢（阴阳充足，毒不能留）。腹痛不堪浮有力（三阴受病，浮则反常）。浮洪吐衄总无功（阳火太盛，阴血愈伤）。

陶节庵曰∶诊脉之要，无论浮沉迟数，但于有力无力中分别。有力者为阳，为实，为热；无力者为阴，为虚，为寒。至哉斯言也，后贤无忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指纹切要
  • 当前页：小儿脉法
  • 下一页：初诞救护
<<< 返回本书目录
  1. 小儿脉法《诊家正眼》
  2. 小儿脉络丛乳头状瘤【疾病大全】
  3. 小儿脉法《幼幼集成》
  4. 小儿曼氏迭宫绦虫病和曼氏裂头蚴病【疾病大全】
  5. 小儿脉法《幼科概论》
  6. 小儿慢惊【方剂主治】
  7. 小儿脉法《小儿药证直诀》
  8. 小儿慢惊风《圣济总录》
  9. 小儿脉法《万氏秘传片玉心书》
  10. 小儿慢惊风【方剂主治】
  11. 小儿脉法《推拿抉微》
  12. 小儿慢性充血性脾肿大【疾病大全】
  13. 小儿脉《诊家枢要》
  14. 小儿慢性大疱性疾病【疾病大全】
  15. 小儿马方综合征【疾病大全】
  16. 小儿慢性肺炎【疾病大全】
  17. 小儿麻痹症【疾病大全】
  18. 小儿慢性骨髓炎【疾病大全】
  19. 小儿麻痹后遗症【中药主治】
  20. 小儿慢性粒细胞白血病【疾病大全】
  21. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  22. 小儿慢性良性中性粒细胞减少症【疾病大全】
  23. 小儿瘰结核《圣济总录》
  24. 小儿慢性淋巴细胞性甲状腺炎【疾病大全】
  25. 小儿瘰方《外台秘要》
  26. 小儿慢性肉芽肿病【疾病大全】
  27. 小儿论《三因极一病证方论》
  28. 小儿慢性肾功能衰竭【疾病大全】
  29. 小儿轮状病毒性肠炎【疾病大全】
  30. 小儿慢性肾小球肾炎【疾病大全】
  1. 小儿脉法《幼科概论》
  2. 小儿脉法《诊家正眼》
  3. 小儿脉法《小儿药证直诀》
  4. 小儿脉法《时方妙用》
  5. 小儿脉法总歌《古今医鉴》
  6. 小儿脉法《万氏秘传片玉心书》
  7. 小儿脉歌《寿世保元》
  8. 小儿脉法《专治麻痧初编》
  9. 小儿脉理《寿世保元》
  10. 小儿脉法《推拿抉微》
  11. 小儿慢惊风《圣济总录》
  12. 小儿脉法《幼幼集成》
  13. 小儿慢惊风秘方《华佗神方》
  14. 小儿脉法《中医词典》
  15. 小儿门《针灸大成》
  16. 小儿脉《诊家枢要》
  17. 小儿门《针灸易学》
  18. 小儿麻痹后遗症《中医词典》
  19. 小儿门《推求师意》
  20. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  21. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  22. 小儿落脐疮秘方《华佗神方》
  23. 小儿面疮《中医词典》
  24. 小儿瘰秘方《华佗神方》
  25. 小儿面疮秘方《华佗神方》
  26. 小儿瘰疬《中医词典》
  27. 小儿面上赤肿《儒门事亲》
  28. 小儿瘰结核《圣济总录》
  29. 小儿木舌《圣济总录》
  30. 小儿瘰方二首《外台秘要》
  31. 小儿木舌《奇效简便良方》


初诞救护_《幼科概论》_中医儿科_【岐黄之术】

初诞救护

初诞救护

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，或不能发声，谓之梦生，多不知临时救急办法，甚为可悯。切勿断脐带，速用磁盆盛温水，将胞衣泡入，用手缓缓搂之，使暖气渐渐入儿腹，再以热汤烫洗脐带，即能回阳气而发声也。若温熨后犹不发声者，即取猫一双，以布袋裹其头足。使伶俐妇人，拿着猫头，向儿耳边，以口啮猫耳，猫必大叫一声，儿即醒而发声，此时方可剪断脐带。或用老葱煎半熟，向儿臀部打之，亦能发声。又有因难产，或冒风寒，举之迟，儿气欲绝，不能啼者，脐带胞衣亦按前法温暖之，令暖气入腹，气回即苏，再以父母之口气呵而接之。凡断脐带，世俗皆以刀剪断之，最为不妥。但用大纸捻蘸香油，燃火于脐带上烧之令断。盖所以补接阳气，不但为回生起死之良法，并且日后无伤寒泄泻之患。初生肾缩，亦受寒气所致，用硫黄、吴茱萸各一钱，研成极细末，捣葱取汁调膏涂小腹，另以蛇床子烧烟熏之即伸。

闷脐生者，在小儿粪门有一膜，闷住肠气，则不能出声，拍之则膜破而啼矣。又有轻巧妇人以银簪轻轻挑破，亦甚方便合宜。或不能挑，急以暧衣包紧，勿令散放，以热水浸其胞衣，寒天则以火炙之，久则热气入腹而气内鼓，其膜自破，声自出矣。又有生下无谷道者，乃肺热闭于肛门，急以金银或玉簪之物，向肛门正中谷道刺穿之，或以火针刺穿，但不可刺深。以中空油纸捻套住，免其再合。儿初生下遍身如鱼皮，或如水晶，破则流水，以密陀僧研成极细末搽之即愈。初生遍身无皮俱红肉，急以稻米粉干扑之，候其皮生全则止。初生大便小便不通，腹胀危急，令妇人口含热水，吮儿之前后心，及脐下手足心共七处，每一处吮吸七口，至肉色红为止，须臾即通。初生尿闭，以葱一根切碎，以人乳半杯同煎，去葱取乳分作四次服之，尿即通。不吮乳者，服此亦即吮乳。除此方法外，尚有两个很有效验的方法列在下面∶

一、小儿初生大小便不通，腹胀危急欲死。可急用大田螺一个，一两上下者，连皮捣烂，涂在儿脐下，一刻即大小便均通矣。此法可谓真神方也。

二、若小儿只是小便不通，芤草鲜者一两，与乳同煎，而后去芤草取乳，令小儿吮之小便即可通。此法较葱法不但无辣味，力尤快大也。芤草若无鲜的，干的亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脉法
  • 当前页：初诞救护
  • 下一页：调燮须注意
<<< 返回本书目录
  1. 初诞救护《幼幼集成》
  2. 初诞论《婴童类萃》
  3. 初诞救护《幼科概论》
  4. 初婚玉茎伤损门主论《疡医大全》
  5. 初诞法《景岳全书》
  6. 初级卫生保健《预防医学》
  7. 初诞法《丹台玉案》
  8. 初级卫生保健的规划目标《预防医学》
  9. 初诞法《保婴撮要》
  10. 初级卫生保健的基本概念《预防医学》
  11. 初诞第一问《婴童百问》
  12. 初级卫生保健的实施《预防医学》
  13. 初潮认证《麻科活人全书》
  14. 初检《洗冤集录》
  15. 初产作乳《女科切要》
  16. 初见标面部八卦占断吉凶法《疡医大全》
  17. 初哺日《幼幼新书》
  18. 初精散【方剂大全】
  19. 初辩痘证《景岳全书》
  20. 初起【方剂主治】
  21. 出针法《中医刺灸》
  22. 初热《麻疹备要方论》
  23. 出针法《针灸聚英》
  24. 初热吉凶《证治准绳·幼科》
  25. 出针法《古今医统大全》
  26. 初热未明是否勿峻发表《麻科活人全书》
  27. 出院病历排列顺序《病历书写规范》
  28. 初热证治《证治准绳·幼科》
  29. 出眼疾候《外台秘要》
  30. 初娠似劳《沈氏女科辑要》
  1. 初诞救护《幼科概论》
  2. 初诞救护《幼幼集成》
  3. 初诞论《婴童类萃》
  4. 初诞法《丹台玉案》
  5. 初关《中医词典》
  6. 初诞法《保婴撮要》
  7. 初婚玉茎伤损门主论《疡医大全》
  8. 初诞法《景岳全书》
  9. 初级胆汁酸的生成《生物化学与分子生物学》
  10. 初诞第一问《婴童百问》
  11. 初级卫生保健《预防医学》
  12. 初诞《针灸大成》
  13. 初级卫生保健的规划目标《预防医学》
  14. 初出一、二朝《医述》
  15. 初级卫生保健的含义《预防医学》
  16. 初持，久持《中医名词词典》
  17. 初级卫生保健的实施《预防医学》
  18. 初持《中医词典》
  19. 初级卫生保健的特点《预防医学》
  20. 初潮认证《麻科活人全书》
  21. 初级卫生保健的要素《预防医学》
  22. 初潮《中医词典》
  23. 初检《洗冤集录》
  24. 初产作乳《女科切要》
  25. 初见标面部八卦占断吉凶法《疡医大全》
  26. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  27. 初期外科处理《骨科学》
  28. 初哺日《幼幼新书》
  29. 初起痘翳《奇方类编》
  30. 初病之痰《傅青主男科》
  31. 初起发热治法《寿世保元》


调燮须注意_《幼科概论》_中医儿科_【岐黄之术】

调燮须注意

调燮须注意

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，饮食未动，胃气未开，廓然清虚之府，宜乘此时加意调燮。小儿未啼之时，令精巧妇人用指轻轻探儿口，挖去污血。急以甘草汤，用软帛裹指蘸汤，拭去口中涎沫。然后看儿面色，若身面俱红，而唇舌紫者，知其必有胎毒。每日用盐茶，但不可太咸，以帛蘸洗其口，去其粘涎，每日须五六次。此法至神至圣，世所不知。盖儿之胎毒，藏于脾胃，口中多有粘涎，其马牙鹅口，重舌木舌，皆从此起。每日洗拭，则毒随涎去，病从何来，而且至简至易，何忽视而不为。倘胎毒重，直须过周岁，方得用此法，有胎毒者之调燮也。盖周岁后，头面满起红粒或带白尖，始能发现于外表。倘儿面唇淡红，此为胎寒，惟以淡姜汤洗拭，每日一二次足矣。盖姜能开胃而且和中，最利于实用者。至于古方之用黄连、大黄、朱砂、轻粉开口之法，此时断不可用。今时禀受十有九虚，若寒克削最不相宜。况婴儿初诞，如蛰虫出户，草木萌芽，卒遇寒雪严霜，未有不为其摧折。以苦寒而入初诞儿之口，亦若是也。每见三朝七日，必有腹痛呕乳，液泻夜啼之证，是皆苦寒伤胃之害，其孰能知之。或曰∶子言苦寒不可用于初诞儿之口，何以后之沆瀣丹及泻青丸，有三黄大黄，得无矛盾乎？曰彼胎毒已现，外证可凭，有病病当，何大黄之足畏。今初诞开口，未辨毒之有无，即使有毒，尚然未发，深藏潜伏，声臭俱泯。程凤雏有言∶安辑闾阎，必诛冠盗，未可抉平人而诛之，日尔将为寇也。以苦寒而开口，是诛平人也。毒发而畏寒，是有寇不诛，乡原之仁，乌乎可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初诞救护
  • 当前页：调燮须注意
  • 下一页：脐风症论
<<< 返回本书目录
  1. 调燮须注意《幼科概论》
  2. 调心汤合理心复脉汤证《临证实验录》
  3. 调燮《幼幼集成》
  4. 调心汤证《临证实验录》
  5. 调息已定然后诊脉论《脉诀汇辨》
  6. 调心汤证《临证实验录》
  7. 调息养气《中医养生学》
  8. 调心汤证《临证实验录》
  9. 调息丸【方剂大全】
  10. 调心汤证《临证实验录》
  11. 调息《养生导引秘籍》
  12. 调心汤证《临证实验录》
  13. 调息《寿世青编》
  14. 调血化核丸【方剂大全】
  15. 调息《陆地仙经》
  16. 调血精义《竹泉生女科集要》
  17. 调胃噎膈汤【方剂大全】
  18. 调血脉【中药主治】
  19. 调胃养中汤【方剂大全】
  20. 调血上《竹泉生女科集要》
  21. 调胃汤【方剂大全】
  22. 调血汤【方剂大全】
  23. 调胃升阳汤【方剂大全】
  24. 调血下《竹泉生女科集要》
  25. 调胃散【方剂大全】
  26. 调血饮【方剂大全】
  27. 调胃黄连解毒汤【方剂大全】
  28. 调血脂药《药理学》
  29. 调胃和中汤【方剂大全】
  30. 调养元神《女丹合编选注》
  1. 调燮须注意《幼科概论》
  2. 调燮《幼幼集成》
  3. 调心《中医词典》
  4. 调息箴《中医词典》
  5. 调心汤合理心复脉汤证《临证实验录》
  6. 调息已定然后诊脉论《脉诀汇辨》
  7. 调心汤证《临证实验录》
  8. 调息养气《中医养生学》
  9. 调心汤证《临证实验录》
  10. 调息《寿世青编》
  11. 调心汤证《临证实验录》
  12. 调息《养生导引秘籍》
  13. 调心汤证《临证实验录》
  14. 调息《丹台玉案》
  15. 调心汤证《临证实验录》
  16. 调息《陆地仙经》
  17. 调血精义《竹泉生女科集要》
  18. 调息《中医词典》
  19. 调血上《竹泉生女科集要》
  20. 调胃散《仁术便览》
  21. 调血下《竹泉生女科集要》
  22. 调胃散《儒门事亲》
  23. 调血脂药《药理学》
  24. 调胃承气证五　阳明二十四《伤寒悬解》
  25. 调养元神《女丹合编选注》
  26. 调胃承气证十五　阳明三十四《伤寒悬解》
  27. 调药《中医词典》
  28. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  29. 调阴阳《黄帝内经太素》
  30. 调胃承气证九　太阳六十四《伤寒悬解》
  31. 调痈《中医词典》


脐风症论_《幼科概论》_中医儿科_【岐黄之术】

脐风症论

脐风症论

  • 上一页
  • 目录
  • 相关
  • 下一页

脐风不由六腑起，为五脏之直中症。其起病的时期，初生至七日内。七日外所现的病，即不属脐矣。脐风初发，小儿吸乳必较前口松，两眼角挨眉心处忽现黄色，渐至鼻部，口即微撮，微现吹嘘状。若再下行至环口，唇口即绪紧，舌头强直，故有撮口噤口缩腹等象之恶候也。盖脐为通气之总窍，五脏之寒门。儿在胎元之时，五官虽具，呼吸尚未能通。唯脐间能通真气，随母之呼吸为呼吸，借脐带胞衣相连，以资生长也。及儿落生，呱啦一声，气始通其口鼻。故脐之于小儿，关系最为至要，断脐带时，不可不慎。或剪脐带时留的太短，或退出未紧，或洗儿时水不温暖，或收拾动作时间过久，均足以致邪风、寒气、水分，侵入其中。内热外寒相激，儿之抵抗能力尚自薄弱，外邪每乘虚而入，内伤于脾，脾传于肺，肺传于心胞，心胞传于肝，肝传于肾。小儿体尚脆弱，病毒不能久在稚体中蕴蓄，故一外发，即成脐风，因其病毒由脐而来也。其症象大别之如下∶面赤啼如猫叫声直者，心包受病也；手足抽搐目斜天吊者，肝经受病也；唇青口松痰涎壅塞者，脾经受病也；牙关紧急舌短腹缩者，肾经受病也；啼哭不止喘急鼻煽者，肺经受病也。凡五脏之见症，仅有一二脏发现病形者，尚可疗治；若五脏病形悉见者，无法疗治也。盖婴儿初生，脐风最为恶候，以其发之骤。一经发动，险象环生，临床施治，万勿忙乱。须先求其致病之内因外因，由外因而得者，先辨明寒热，再辨风湿。若小儿肚腹胀满，遍身作烧，撮口吐乳，或吮乳口松，多啼不乳，大便不通，小溲短赤，或无小溲，此是脐风初起之候，宜速用清热利水解感通络等法治之。病毒尚在脾肺，犹易措手也，药方列后∶

川锦纹（七分） 条黄芩（八分） 龙胆草（五分） 生栀皮（一钱） 细木通（一钱） 酒川芎（五分）连翘壳（一钱） 赤芍药（八分） 薄荷叶（五分） 川黄柏（七分） 广陈皮（一钱）

前方用水一茶碗，煎成小半茶碗，频频与儿灌之，即可奏效也。以该方之用黄芩，能清上焦之热，黄柏能清下焦之热，大黄可清中焦之热，又藉其有推陈致新之功、活血治烦之力，胆草、栀皮能导三焦之郁火，从大肠而泻出。犹虑苦寒之药，性或凝滞，加以陈皮、枳壳之类，散滞行气，利痰饮为之佐使。复用川芎、薄荷，引头面之风邪，从高而下趋，连翘解除烦热而消毒，赤芍可调荣活络，木通利水通膀胱气而舒郁。此方用之，大可清热解毒，清血通气，又能引邪火从大便小溲而去也。若至气喘急，啼声不出，涕泪皆干，面上青筋 动，是病毒传入心肝肾三脏。小儿必至噤口锁肚，目瞀神昏，四肢抽搐，由热毒而转成寒毒之象，病毒深入。惟有速服指迷七气汤，直攻气道之壅塞，疏利血分之病毒，使其气通湿化风散寒解，清升浊降，阴阳回复，始有挽救之望也。万勿看药性峻利，疑畏不敢令儿服食。试思症象险恶至此程度，不服药儿亡可立待，何如服之以希万一也，药方列下∶

指迷七气汤方

治一切腹寒痛多啼、不乳等症，皆由阴阳不能升降，气道壅塞而然。是方温运疏利脏腑，通气化温解散凝寒也。

酒炙蓬莪术（五分） 小青皮（五分） 藿香叶（八分） 广陈皮（一钱） 苦桔梗（一钱） 香附（七分）上肉桂（三分） 公丁香（二分） 益智仁（六分） 法半夏（八分） 炙甘草（三分） 老生姜（二分）大红枣（二个）

以上各药，用水一茶碗半，煎至半茶碗，母子同服，可转危为缓，若肚脐已现青肿，撮口不动，或牙关紧急，口吐白沫，爪甲青黑者，是血已停止营运，立即云亡，即可不必用药施治也。若无前条之症象发现，只有吮乳不利，口吐白沫，啼声渐小，舌上起红粒如粟米状，大便小溲不通者，先以食指裹粗布蘸浓茶汁，轻轻将红粒擦破，见血才好。如上 亦见红点子，亦同与擦破，然后再灌以第一个药方，即能见效，万不可再服第二个指迷七气汤药也。盖此时以症象论，病毒尚在脾肺，有渐进肝脏之趋向，尚未攻入肾，病毒未至厥阴至深之候，不能由热转寒，用通气回阳法，温以解之也。至于内因，是属先天遗传性的。婴儿未出世以前，息息与父母相关，遗传性的关系甚大。若其父母平时不能修身节欲，婴儿落生后，未有不发生胎毒者，是其明证也。所以其父母若淋病，或花柳病，婴儿在胎胞中即伏毒根，毒与身体俱长，待至落生后，乍与外界的寒湿风邪相接触，虽有起脐风之可能性，然婴儿若禀赋甚茁壮，即具有天赋的抵抗病毒之能力，能在婴儿体中隐伏，至一月后再外发，作胎毒各病型，可以躲过脐风之恶候，自较救治尚易为力。或病毒蕴于婴儿体中，能到一岁以外。因年龄的增长，身体日见坚实，抵抗的力量，自然愈大。此时之病毒能向外趋，作皮肤外之种种疮疡。延医得法，亦可化险为夷，更无所谓脐风也。若延医失时，或不得法，不知清其内毒，一味在皮肤外注意，作疮毒之治疗，是必遏截病毒的出路，不得解散。已自行外现之病毒，复转而向内攻进，即起痉挛抽搐，俗所谓惊风者也。若婴儿在胎胞中，受有遗传性毒的影响。降生以后，体质复形虚弱，不能任受外界之寒湿风邪所侵袭，焉有抵抗的能力。外邪即其虚而乘之，致引起内蕴之毒，发之最烈。一二日间，即起脐风，象候凶恶，朝发夕死，每不及救治也，盖至此而发为脐风，五脏已均感受病毒，真是绝症。故外因而起之脐风，尚可按脏施治，治之合法，十几可愈六七人。若脐风由内因而起，即万一的希望亦无也。

泻青丸方

锦壮黄（五钱） 黑山栀（二钱） 酒川芎（钱半） 炒枳实（三钱） 北防风（三钱） 酒羌活（钱半）当归身（三钱）

以上各药，其研细末，炼白蜜为丸，如梧桐子大，以青黛为衣，每服一钱，白开水送下。

此方专治表里均热，能表里两解，一切停食、停乳，兼感冒等症，皆能有神效也。

沆瀣丹方

此方治小儿一切胎毒、胎热、胎黄、面赤目闭、鹅口、口疮、重舌、木舌、喉闭、乳蛾、浑身壮热、小便黄赤、大便闭结、麻、疹、 、瘰、游风、癣、疥、流丹、瘾疹、痰食、风热、 腮、面肿。近有能者，自出化裁，而增损之，遂为幼科而一无二之神方，作三焦之主治。盖凡脏气流通者，必不郁滞，或受毒于妊前，或感邪于诞后，遂尔中气抑郁，则见以前诸症。方内所有黄芩，清上焦之热，黄柏，清下焦之热，大黄，清中焦之热，又藉其有推陈致新之功，活血治烦之力，能导三焦郁火，从魄门而出。犹虑苦寒凝腻，加槟榔、枳壳之类，散滞行气，利痰为佐。用川芎、薄荷，复引头面风热，从高而下趋，连翘解毒除烦，赤芍调营活血，牵牛利水走气分而舒郁，滑石清润抑阳火而扶阴，又能引邪热从小便而出。用治以前有余诸症，应如桴鼓。予生平最慎攻伐，惟此方用之最久，神效莫能殚述，真济世之良方也。

杭川芎（九钱，酒制） 锦壮黄（九钱，酒蒸） 浓黄芩（九钱，酒炒） 实黄柏（九钱，酒炒） 黑牵牛（炒取头末，六钱） 薄荷叶（四钱五分） 滑石粉（水飞，六钱） 尖槟榔（七钱五分，童便洗晒） 陈枳壳（四钱五分，麸炒净） 连翘（除去心隔取净，六钱） 京赤芍（六钱，炒）

上十一味根据方炮制和匀，焙燥研极细末，炼蜜为丸，如芡实大。月内之儿每服一丸，稍大者二丸，具用茶水汤化服。乳母切忌油腻。但觉微有泄泻，则药力行，病即减矣，如不泄再服之。重病每日三服，以愈为度。此方并不峻厉，幸母无疑畏。惟胎寒胎怯面青白者忌之。一曰锁肚，由胎中热毒壅成，结于肛门，大便不通。急令妇人温水嗽口吮啃之，前后心并脐下及手足心共七处，凡四五次。再以玄明粉五分研末，蜂蜜少许，温水调服，以通为度。如便不通，以葱白三四寸长，用油抹润，轻轻送入谷道，纳入约一寸，以通为快。若犹不通，可用田螺肉一两，加蒜一瓣，共捣匀做一饼，贴脐下半寸地方，一点钟即通。不过此方力量甚大，用时斟酌。若至七日不通者死。古人之论脐风，皆谓由于水湿风冷所致，予则以为古论犹未尽也。盖脐风有内外二因，有可治不可治之别。外因者风湿所伤，内因者禀赋之真阳不足也。予尝见一妇产育十数胎，皆男，尽伤于七日内之脐风，无一存者。若谓外邪所伤，何以独伤此妇之儿，又岂无一儿能避之者，此内因之显而易见也。凡男子之命门真阳平足者，右尺脉必细涩无神，降生必有脐风，此予察之详，见之确，非耳闻者比也。其外因者，病发于三四五日之间，病发于六腑故可治；内因者，病发于六七日之间，病生于五脏，故不易治。曩者夏禹铸有预防脐风之诀，谓三朝一七，看儿两眼角发黄必有脐风。不知禀受浓者，生下即满面红黄，乃为吉色，误认脐风，其害不小，此法不确。惟命乳母每日摸儿两乳，乳内有小核，是其候也。

然两乳内有核发脐风者固多，而亦有不发脐风者，此法十有八九不确。但看小儿不时喷嚏，更加多啼哭，吮乳口松，是真脐风候也，急宜治之。第脐风之治，无一成法可遵，虽有疏风攻下之法，莫能济急。唯有临时用针刺少商穴，令其见血；再用白砂灵丹，敷鼻孔内，使其作嚏，以救危急，另谋用药治之。无论脐风抽搐，以及凶险症，用药不能挽回者，此法可以生之，久经效验未肯传。因见幼科不知此法，往往错误用之，反致引动风邪，固蔽火毒致儿身热不退，火毒内攻，每多不救，故不忍秘，尽行吐露，以公诸同学也。世之幼科治病，辄曰剪风，曰截风，夫剪者邀遏之谓也，截者堵塞之谓也。不先以针刺用于少商，开脉所行之地，岂非堵遏其邪，而但关门逐盗之谓乎。不知风邪之在人身，善行数变，无形无声，欲除其害，无知疏散条达而去之，不使久羁于营卫与经络则善矣。如仲景之治伤寒，而立汗吐下三法，邪之在表者汗解之，邪之在上者吐而越之，邪之深入者下而涤之，总欲其邪尽而后已不，未闻有邀截而能愈者。今幼科不但为逐邪，至反闭关绝险，阻其去路，使邪气退不可，进不得，猖狂踯躅，欲其不倒刃相攻，斩关逆犯者，不可得也。此皆为治者酿成之祸，于邪何尤。凡邪之伤人，未有不从三阳而入者，治法亦必使其三阳而出，故此症亦由三阳解之。盖欲引其出表，断不使之入里也。其白砂灵丹列后∶

白砂灵丹

此方专治小儿急惊风，大惊猝恐，痰火壅闭，四肢绝逆，脐风撮口，鹅口木舌，伤风霍乱，上吐下泻，腹痛头疼，中暑受热，不省人事，或斜视天吊，反引抽搐等症，开窍定惊止痛最快。此为秘方，同学得之，不可轻传。闻服兼可，闻用少许，服用四厘。

生半夏（二两） 生贝母（一两五钱） 西牛黄（四分五厘） 真硼砂（五钱） 原寸香（四分五厘）梅冰片（四分五厘） 原蟾酥（五钱）

以上七味药，共研细末，过极细重箩，瓶装不可泄气。

□

又方治撮口、脐风、锁肚，辰砂僵蚕散。

辰砂僵蚕散方

辰砂（水飞，五钱） 真僵蚕（一钱，炒） 天竺黄（五分） 蚌珍珠（三分） 真麝香（一分）

以上五味药，共研细末，装入瓶内，不可泄气，每用少许，蜜调抹于小儿之口内。

□

又方治身热、脐风、撮口，龙胆汤。

龙胆汤方

龙胆草（五分） 钩藤（一钱） 北柴胡（五分） 片姜黄（五分） 京赤芍（一钱）炙甘草（三分） 苦桔梗（一钱） 白茯苓（五分） 川大黄（纸包煨，一分） 大红枣（一枚）

以上十味，水煎温服。

□

又单方治撮口，用牛黄一分研末，竹沥调滴入口中即愈。

又单方治撮口，用穿山甲（用尾上甲三片，羊油炙极黄） 蝎梢（一个），共研细末。以乳汁调涂乳上，令儿吮之。用浓细衣裹包须臾，汗出即愈。

又方治胎毒、锁肚、口噤，保生汤。

保生汤方

北防风（七分） 陈枳壳（五分） 小橘红（四分） 白茯苓（三分） 荆芥穗（三分） 远志肉（四分）

制南星（五分） 苦桔梗（二分） 炙甘草（二分）

灯芯少许作引，水煎服。

□

又方治脐肿突出，二豆散。

二豆散方

红饭豆（一钱） 淡豆豉（一钱） 天南星（一两） 鲜白蔹（一钱）

以上各药共研细末，再以田芭蕉挤汁，少加香油调药敷脐四傍，小便顺利即愈。

□

又方治脐生湿疮，龙骨散。

龙骨散方

石龙骨（煨，一钱） 真轻粉（五分） 川黄连（一钱） 枯白矾（ ，一钱）

共为末干搽。

又方治脐生湿疮。即用大红洋绒烧灰为末散，敷之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调燮须注意
  • 当前页：脐风症论
  • 下一页：初生后小儿之杂症治法
<<< 返回本书目录
  1. 脐风症论《幼科概论》
  2. 脐府望法提纲《望诊遵经》
  3. 脐风证治《育婴家秘》
  4. 脐腹【方剂主治】
  5. 脐风散【方剂大全】
  6. 脐腹刺痛【方剂主治】
  7. 脐风门《幼科切要》
  8. 脐腹撮痛【方剂主治】
  9. 脐风论证《幼幼集成》
  10. 脐腹急痛【方剂主治】
  11. 脐风候-幼幼汇集（上）《古今医统大全》
  12. 脐腹绞痛【方剂主治】
  13. 脐风撮口论《小儿卫生总微论方》
  14. 脐腹冷痛【方剂主治】
  15. 脐风撮口《卫生易简方》
  16. 脐腹疼痛【方剂主治】
  17. 脐风撮口《活幼心书》
  18. 脐腹痛【方剂主治】
  19. 脐风撮口《丹台玉案》
  20. 脐腹弦急【方剂主治】
  21. 脐风（胎症）《冯氏锦囊秘录》
  22. 脐腹胀满【方剂主治】
  23. 脐风（附旋螺风等）《保幼新编》
  24. 脐腹胀痛【方剂主治】
  25. 脐风 （附胎风）《医学入门》
  26. 脐寒泻《儿科萃精》
  27. 脐风《幼科推拿秘书》
  28. 脐寒泻《医宗金鉴》
  29. 脐风《幼科发挥》
  30. 脐瘘《家庭医学百科-医疗康复篇》
  1. 脐风症论《幼科概论》
  2. 脐风证治《育婴家秘》
  3. 脐府望法提纲《望诊遵经》
  4. 脐风三证《中医词典》
  5. 脐腹痛《竹林女科证治》
  6. 脐风脐湿肿脐疮脐突《幼科释谜》
  7. 脐寒泻《中医词典》
  8. 脐风门《幼科切要》
  9. 脐寒泻《医宗金鉴》
  10. 脐风论证《幼幼集成》
  11. 脐寒泻《儿科萃精》
  12. 脐风惊《幼科推拿秘书》
  13. 脐寒泻《幼科心法要诀》
  14. 脐风候（幼幼汇集 上）《古今医统大全》
  15. 脐后痈秘方《华佗神方》
  16. 脐风方《济阴纲目》
  17. 脐口突伸秘方《华佗神方》
  18. 脐风发噤《奇效简便良方》
  19. 脐瘘《家庭医学百科-医疗康复篇》
  20. 脐风撮口论《小儿卫生总微论方》
  21. 脐漏《中医词典》
  22. 脐风撮口口噤《明医指掌》
  23. 脐漏《古今医统大全》
  24. 脐风撮口《活幼心书》
  25. 脐漏疮《中医词典》
  26. 脐风撮口《丹台玉案》
  27. 脐漏疮《外科启玄》
  28. 脐风撮口《卫生易简方》
  29. 脐漏门主论《疡医大全》
  30. 脐风撮口《医学纲目》
  31. 脐内溃烂《奇效简便良方》


初生后小儿之杂症治法_《幼科概论》_中医儿科_【岐黄之术】

初生后小儿之杂症治法

初生后小儿之杂症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生面红啼哭不止，此心胞与胆经有热，是在胎元时感受母热所致也，宜急治之。如过三日有成脐风可能性，即不易治也。今将药方列于后∶

炒枳壳（四分） 炒山栀（四分） 炒扁柏叶（四分） 炒川连（三分） 黄柏（二分） 生甘草（二分）薄荷叶（四分） 水煎去渣，入白糖少许，调成二茶匙，以鸭毛扫其舌之上下左右数次，看小儿面色变淡红色，始能止药。或用吴茱萸四钱，研细末陈醋调成糊，敷小儿两足心，日换数次，过一夜引火下行即愈，此法最妥妙也。

□

小儿无故不吮乳，啼哭不止。是脾不运化，肠气调节迟滞，以致腹痛也。治法通其肠气，脾气随之运化，腹痛即可立止。方列后∶

台乌药一钱煎浓，用白布裹棉花作乳型，蘸药汁令儿吮之即愈。

□

小儿夜啼不止，是因穿盖过暖，忽起内热，或与父母同床，为父母体热所炙。因之生热者，清热即安。用方列后∶

小生地（八分） 嫩黄芩（六分） 生甘草（三分） 细木通（五分） 灯芯（五寸） 竹叶（四片，为引），用水煎成半酒杯，用茶匙缓缓与服，过夜即愈。或用前吴茱萸末醋调，敷儿两足心，引火下行法亦妙。又方用蝉蜕七个，去足头取下半截，炒研末，再以薄荷三四分煎水调服，立止如神。又方若啼时面赤者，心包热也，用青黛三分拌灯芯十寸煎服即愈。

□

若看小儿啼久，面色青白、手足冷者，是外寒激住内热，热不能外泄，转向里攻，恐致起惊，应用解寒引热外行法治之。药方列后∶

钩藤钩（五分） 广木香（三分） 杭白芍（五分） 明天麻（四分） 当归身（五分） 朱茯神（五分）生姜（一片） 红枣（一枚，为引），用水煎浓作半酒杯，频频令儿饮之，即止啼平复也。

□

曲体啼哭不止者，是直中寒邪腹痛也。应用方列后，系外热熨者∶

淡豆豉（一钱，捣碎） 生姜（一钱，切碎） 葱白（一寸，切碎） 炙甘草（五分） 小茴香（五分）

同盐一两炒热，以布包熨儿肚上，立能止啼止痛也。

□

小儿初生面目黄色，渐及遍身均发黄。此在胎元即受湿热，落生后又复感湿气，外湿引内湿，而发此症象，名为胎黄。由脾湿熏蒸，胆受之而汁溢所成也。治方列后∶

炒山栀（八分） 天花粉（八分） 绵茵陈（一钱） 淡豆豉（一钱） 水煎成半酒杯，缓缓与儿服之，即可黄退身安，此方甚为神效。

□

小儿满身起红点奇痒，啼哭不止，是血热受风也。应用方法列下∶

小生地（八分） 炒芥穗（七分） 北防风（七分） 炒山栀（八分） 赤杭芍（分） 水煎成半酒杯与儿服。外用紫浮萍（二钱） 滑石（三钱） 共研细末，用夏布包之搽儿遍身面各处，即红消痒止平复如初也。

□

头缝不合，名为解颅，此肾气不足也。法宜助阳补肾。方列后。

干姜（七钱） 细辛（三钱） 肉桂（五钱） 以上各药共研细末，用陈醋和成饼状，敷在头顶下陷处，一时后小儿面上现赤色即愈。

□

小儿初生两眼赤红肿烂，是胎中受热，落生后复感外风，以致成此症象也。治法用蚯蚓泥（即曲鳝粪）用饮过茶的茶叶捣化，敷儿囟门上，干则再换，不过三四次即愈。又方用生南星、生大黄，等分为末，醋调涂足心，引火下行，隔夜亦愈。若胎热太重，或稍延时日，肿烂之势漫延，用前两方不能即愈者，尚须服煎剂方能收功。药方列后∶

小生地（八分） 赤芍药（八分） 酒川芎（五分） 龙胆草（六分） 生栀衣（六分） 灯芯少许为引，用水煎浓汁，缓缓灌之，药渣可再加水煮汁一酒杯，与儿蘸棉花轻洗两眼患处，其肿自消，赤亦自退。

□

小儿两腮肿硬治法。新产婴儿，小月以内患噤口不乳，啼声不出，两腮肿硬有核，名曰螳螂子，又名 腮。若不急治，肿延喉鼻，即不可救矣。此症是胎毒兼内热，又感时邪所致，万勿用外科剖割法治疗。此是内科症也，一经用刃，恐致伤命。治法当用外敷内服兼施，始克收效也，外敷用田螺七个，麝香少许，朱砂五分，共捣如泥，贴囟门上，俟干自落，切勿剥去。再用银针微刺肿硬处，挤出恶血，以甘草研末水调糊之。若有鲜蒲公英，或鲜水仙花下的白根，捣溶贴之尤妙。其内服方用清热、解毒、消肿、通络法治之。方列后∶

生蒡子（八分） 生甘草（四分） 青连翘（一钱） 薄荷叶（五分） 冬桑叶（八分） 以上各药共用水半碗，煎成半酒杯，慢慢与小儿服之即愈。

□

小儿口肿并生马牙治法。小儿口内肿起如菌形者，名曰乳菌。牙龈生白泡者，名为马牙疳。致使儿不能吃乳，法以指蘸甘草水，再裹上青布，轻轻搽之，看肿处及白泡出血为度。用棉拭去血，敷上青黛面即愈。极重者，以僵蚕（三条，去丝去嘴），人中白（四分），冰片（一分），共研细末擦患处。略停片刻，用茶水洗净，棉花拭干再擦，一日三四次行之自愈。如未愈方中加入硼砂（三分），血竭（三分），青黛（三分），儿茶（一分五厘）等药面，每日洗擦三四次，无不愈者。

□

小儿百日内，口生白点不计其数，用布拭之则去。满口缠遍，内窜入喉，日夜啼哭不乳，俗名云口，即是鹅口疳。速用黄连（五分），紫地丁（五分），煎汤以指裹绸蘸汤拭去，再敷上益元散，即不再发。若再用益元散（一钱），加灯芯竹叶少许同煎，澄清灌服，以清内里热毒尤妙。又方用芙蓉花、真青黛同研细末，白点擦破后敷之，亦甚效。

□

小儿口角流涎，湿浸环唇，均成赤红，渐渐湿烂，此脾经寒也。此时小儿粪溏，小溲清长，应用温脾利湿通气法治之。药方列后∶

白术（五分） 青皮（五分） 炮姜（五分） 法夏（一钱） 丁香（一钱） 共研细末，米汤为丸，如小米大。一岁以下小儿每服十丸，米汤送下，服完自愈。若症象如前，而大便燥结，小溲短赤，吐乳带酸味，夜不安睡者，是脾热也。脾经湿热蕴蒸，气不运化，胃亦满滞，故乳不消化而上溢。其治法可应用下之方∶

滑石块（八分） 扁豆衣（一钱） 细川连（五分） 广陈皮（五分） 鸡内金（一钱） 灯芯竹叶（少许）

共享水半茶碗，煎成一酒杯，缓缓灌之即愈。

□

小儿百日内喘急咳逆，胸博高起者，症名龟胸。是肺感外邪失治，肿胀发炎也。此症甚紧急，不容缓治，稍延即起肩息，全身之神经立即紧张，而起拘挛，顷刻无救矣。治法须用猛烈速效药，以谋挽回其生命。万勿恐药性峻，不敢与儿灌服，致遗后悔也。药方列后∶

酒川军（五分） 生石膏（八分） 杏仁泥（一钱） 细木通（七分） 炙麻绒（四分） 生甘草（四分）法半夏（七分） 杭白芍（一钱） 葶苈子（五分，布包）大红枣（三个，去核） 以上各药共享水一茶碗，煎成小半茶碗，频频灌之。肺中痰降，气自通顺，热清炎去，症自能愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风症论
  • 当前页：初生后小儿之杂症治法
  • 下一页：婴儿护持得法可以避病说
<<< 返回本书目录
  1. 初生后小儿之杂症治法《幼科概论》
  2. 初生猢狲疳《儿科萃精》
  3. 初生肛门内合《儿科萃精》
  4. 初生护持《幼幼集成》
  5. 初生服药论《小儿卫生总微论方》
  6. 初生护养《明医指掌》
  7. 初生二便不通《儿科萃精》
  8. 初生护养《幼科折衷》
  9. 初生儿期保健《中医儿科学》
  10. 初生噤口《儿科萃精》
  11. 初生儿看病法《景岳全书》
  12. 初生口中有虫《幼幼新书》
  13. 初生儿服朱蜜法《圣济总录》
  14. 初生论《小儿卫生总微论方》
  15. 初生断脐《儿科萃精》
  16. 初生门《小儿推拿广意》
  17. 初生撮口《儿科萃精》
  18. 初生门《幼科切要》
  19. 初生出腹《备急千金要方》
  20. 初生门《幼科指南》
  21. 初生赤游风《儿科萃精》
  22. 初生门（上）《幼科心法要诀》
  23. 初生部《达生编》
  24. 初生门（下）《幼科心法要诀》
  25. 初生不作声《幼幼新书》
  26. 初生脐带《本草纲目》完整版
  27. 初生不小便《幼幼新书》
  28. 初生脐带《本草从新》
  29. 初生不小便《儿科萃精》
  30. 初生脐风《儿科萃精》
  1. 初生后小儿之杂症治法《幼科概论》
  2. 初生肛门内合《儿科萃精》
  3. 初生猢狲疳《儿科萃精》
  4. 初生服药论《小儿卫生总微论方》
  5. 初生护持《幼幼集成》
  6. 初生二便不通《儿科萃精》
  7. 初生护养《明医指掌》
  8. 初生儿阴道出血《中医词典》
  9. 初生护养《幼科折衷》
  10. 初生儿无皮秘方《华佗神方》
  11. 初生回气法《古今医统大全》
  12. 初生儿期保健《中医儿科学》
  13. 初生脚气《中医词典》
  14. 初生儿呕吐不止秘方《华佗神方》
  15. 初生噤口《儿科萃精》
  16. 初生儿看病法《景岳全书》
  17. 初生口噤《中医词典》
  18. 初生儿惊痫秘方《华佗神方》
  19. 初生口中有虫《幼幼新书》
  20. 初生儿惊啼不乳秘方《华佗神方》
  21. 初生两肾缩《中医词典》
  22. 初生儿服朱蜜法《圣济总录》
  23. 初生论《小儿卫生总微论方》
  24. 初生儿不小便秘方《华佗神方》
  25. 初生门《幼科切要》
  26. 初生断脐《儿科萃精》
  27. 初生门《小儿推拿广意》
  28. 初生大小便不通《奇效简便良方》
  29. 初生门《幼科指南》
  30. 初生撮口《儿科萃精》
  31. 初生目闭《中医词典》


婴儿护持得法可以避病说_《幼科概论》_中医儿科_【岐黄之术】

婴儿护持得法可以避病说

婴儿护持得法可以避病说

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿之初生，肌肤未充实，气血本薄弱，但能寒暖适宜，肌饱调匀，饱食酣眠之外，别无所事。护持得法，躯体自然日见其肥硕。所谓苟得其养，无物不长也，如此者焉受病。故婴儿之襁褓，宜用旧絮，护背宜稍浓，盖五脏均系于背也。不用新絮者，防传热引起内火也。平素亦不可过暖，更宜使婴儿常见风日，俾其肌肤日渐致密，气血日渐强实。若将婴儿藏于密室，卧于重帏深帐之中，或衣浓太暖，则骨肉软脆，不任风寒。偶然抱之外出，每为外间风露所欺，多易致病。至于婴儿之哺乳，亦不宜过饱，总使少欠为是。俗语∶“忍三分饥，吃七分饱，谨护肚脐，少洗澡”。皆至理名言也。又须慎选乳母，身体清健，不犯七情为合格。盖婴儿藉乳以养生命，关系甚大。善为乳母者，夏季避其热，热则致儿吐逆；冬季避其寒，寒则致儿感冒 咳嗽。食怒乳则儿逆气胸满，食醉乳则儿身热腹痛。新房而乳，儿每瘦瘠，骨软行走迟慢。儿啼未定，即与乳哺，易致气逆，乳不消化，停滞胸膈结为痰饮，遂成壮热。壮热不已，乃发抽搐。有孕而乳，则儿黄瘦发焦，肚大脚小。总之，乳母能慎寒暑，避恚怒，不食浓腻炙爆，庶乳汁清和，儿不致病。否则阴阳不能燮和，气血沸腾，乳汁败坏，乳儿疾必丛兴也。他若频与儿服药饵，则儿之脏腑必暗损伤，每由极细小之症，辄变成败象，不易施行治疗。育儿之家，不可不知也。又有沿习俗，于儿初诞之时，在儿顶额之前，头发之际，用姜艾炙之，或以灯火遍身烧之，万不可用。彼等以为如此施行，可截风路，预防起惊。殊不知适足以大开风门，反能引风入内也。盖用火功治疗，有时儿得斯病，非行姜炙及灯火不可，是不得已而用之。若无故而用，伐及无辜，则诸病自兹始矣。其外尤有数条保护小儿法则，乳儿之人，若能根据法行之，则儿自易壮实，百病不生也。一凡浴儿时，须调和浴汤，试看冷热，若温度不和宜，每易使儿怖畏而生病。过冷伤儿营，过热伤儿卫。浴时更不可过久，儿之脊背尤当注意护持，恐外间风寒，从背脊侵袭以成病也。一婴儿后天以脾胃为主，故落生后必须与以乳食，以助其生长之机，但得饱食酣眠，其结果自然肥壮。乳食与小儿关系之大，有如此者，所以乳哺须有调节，有调节脾胃自然壮实。过其食量，则脾胃伤滞，消化不良，百病由此丛生矣。夏日乳不宜过温，冬日不宜过凉，哺儿时须调和之。若系食乳母之乳，有不相宜时，乳母亦须服药。调和其温度，而后与儿食。凡乳前不可与食物，乳后尤不可与食物，盖小儿脾胃薄弱，一经乳食并进，终至难于运化。初能成积，久则成痞成疳，药治不易措手。是皆为乳母者，不慎之过也，一小儿衣服不可过暖，以养成儿体有抵抗外界之力量。寒则加衣，热则减衣，总使寒热合度。过热则汗泄，而腠肤舒张，以致风邪易入，疾病乃生。更忌解脱衣裤当风，恐致感冒伤风。然风日清和，园林等地，又当抱儿出游，以悦心目，兼得养气，俾儿易于生长，万勿将儿格置阴湿草地，不见风日，致儿脾肾受寒湿，腹痛泻泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生后小儿之杂症治法
  • 当前页：婴儿护持得法可以避病说
  • 下一页：药饵不可轻服论
<<< 返回本书目录
  1. 婴儿护持得法可以避病说《幼科概论》
  2. 婴儿肌纤维瘤病【疾病大全】
  3. 婴儿黑头粉刺【疾病症状】
  4. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  5. 婴儿褐色或暗绿色的粘液便【疾病症状】
  6. 婴儿脊柱侧凸【疾病症状】
  7. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  8. 婴儿假性黑便【疾病症状】
  9. 婴儿过胖【疾病症状】
  10. 婴儿脚气【疾病症状】
  11. 婴儿骨皮质增生症【疾病大全】
  12. 婴儿痉挛症【疾病症状】
  13. 婴儿腹泻《百病自测》
  14. 婴儿痉挛症【疾病大全】
  15. 婴儿腹部远心性脂肪营养不良【疾病大全】
  16. 婴儿哭闹《百病自测》
  17. 婴儿痤疮【疾病大全】
  18. 婴儿哭闹《家庭医学百科-医疗康复篇》
  19. 婴儿猝死综合征【疾病大全】
  20. 婴儿肋骨外翻【疾病症状】
  21. 婴儿疮疡《医宗金鉴》
  22. 婴儿脸色发黄【疾病症状】
  23. 婴儿出牙延迟【疾病症状】
  24. 婴儿六个月后为何患病多?《免疫与健康》
  25. 婴儿成神经细胞瘤【疾病大全】
  26. 婴儿玫瑰疹【疾病大全】
  27. 婴儿肠痉挛【疾病大全】
  28. 婴儿门上《张氏医通》
  29. 婴儿部《外科心法要诀》
  30. 婴儿门下《张氏医通》
  1. 婴儿护持得法可以避病说《幼科概论》
  2. 婴儿腹泻《百病自测》
  3. 婴儿护养《中医儿科学》
  4. 婴儿风《中医词典》
  5. 婴儿坏血病《默克家庭诊疗手册》
  6. 婴儿的营养和膳食《食物疗法》
  7. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  8. 婴儿猝死综合征《默克家庭诊疗手册》
  9. 婴儿哭迟《中医词典》
  10. 婴儿疮疡《外科心法要诀》
  11. 婴儿哭闹《家庭医学百科-医疗康复篇》
  12. 婴儿疮疡《医宗金鉴》
  13. 婴儿哭闹《百病自测》
  14. 婴儿不睡《中医词典》
  15. 婴儿六个月后为何患病多?《免疫与健康》
  16. 婴儿病附《灵素节注类编》
  17. 婴儿门上《张氏医通》
  18. 婴儿《医学真传》
  19. 婴儿门下《张氏医通》
  20. 婴儿《诊宗三昧》
  21. 婴儿门下《张氏医通》
  22. 婴儿《中医词典》
  23. 婴儿期《中医儿科学》
  24. 婴奥《本草纲目》
  25. 婴儿期保健《中医儿科学》
  26. 莺翁《中医词典》
  27. 婴儿舌连下唇《医门补要》
  28. 莺粟米《冯氏锦囊秘录》
  29. 婴儿湿疹《小儿常见病单验方》
  30. 莺粟米《本草蒙筌》
  31. 婴儿湿疹《中医词典》


药饵不可轻服论_《幼科概论》_中医儿科_【岐黄之术】

药饵不可轻服论

药饵不可轻服论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之脏腑薄弱，百骸四肢均未长成，本不可轻与服药。盖草木气味不纯，金石之性更较霸烈，原非脾胃嫩脆者所宜。况问切不能真确，焉能知疾病之所在。惟凭望色以追寻病能，细心诊察，始能证明病之地位及程度，用历久的经验，临床以施治。毫疗厘千里，药饵岂易服哉。粗疏庸愚之辈，不明生理，不知病能，何能辨别虚实寒热，欲其识症无差，用药无误，殆不易得也。故凡有微小的病症，为其父母者，切不可仓忙忧急。但令哺儿之乳母，严戒油腻荤酒，使其乳汁清和，小儿吮其乳，肠胃先得清和，儿体的抵抗力量，立即回复。二三日间，微小之病能，不药自然痊愈。俗云∶勿药为中医，旨哉斯言也。常见井市之人，不明生理，只知医药能治病，而不知医药亦能加病。小儿偶有不活泼症象，即忙觅医服药。遇医之练达者，或不致误；庸愚者自以为是，每以通套克消药，或治风疾的惊风药治之，是本无病之中生出有病，伐及无辜，病反加重。为父母者见其无效，必再更医治疗，如此粗率，焉能遇见高手。惟有相与任意猜度，曰风、曰痰、曰惊、曰热，前服之药，性未行开，后服之药继至。寒热乱投，杂乱无章，甚至日易数医，各为臆说，不同性之药叠进，刻不容缓。如是之治病，小儿焉能有命也。嗟乎？药性各异，见识不同，娇嫩的肠胃，何堪此无情之药味，扰攘于腹中。不必病能伤人，而医药即可以死之矣。况小儿之体质，与已长成熟的成年人不同，小儿的身体易实易虚。言虚者，正气易于虚也；言实者，邪气易于实也。然邪成之实，必乘正气之虚。若罔顾正气之虚，惟逐邪成之实，其有不败者几希。例如寒能伤营也，但温养阴营，风能伤卫也，惟辛调卫气，只使营卫和平而宣行，则客邪不攻而自散。俾本身天赋之抵抗力，自行反抗而逐邪，则邪退而正气安。小儿之微细病象平复，自然反回其健康也。故药物之治疗，必须细心详察，非用药物不能去病，始可择其不甚猛烈，与气血无大损伤者用之。不然者惟有不服药，待其体躬的响应，得天然之抵抗，虽无显著之功效，而可以不生遗患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿护持得法可以避病说
  • 当前页：药饵不可轻服论
  • 下一页：不经医对病服药之误论
<<< 返回本书目录
  1. 药饵不可轻服论《幼科概论》
  2. 药饵之误《景岳全书》
  3. 药饵编《古今医统大全》
  4. 药饵之误（张景岳）《幼幼集成》
  5. 药对证而增剧《读医随笔》
  6. 药烦《温疫论》
  7. 药对岁物药品《新修本草》
  8. 药方《灸法秘传》
  9. 药对解法《张氏医通》
  10. 药方《时方妙用》
  11. 药毒论《小儿卫生总微论方》
  12. 药方-痘疹泄秘 《古今医统大全》
  13. 药毒《中医外科学》
  14. 药方论序《伤寒明理论》
  15. 药毒《千金翼方》
  16. 药方-螽斯广育 《古今医统大全》
  17. 药兜肚方《外科传薪集》
  18. 药蛊《张氏医通》
  19. 药代动力学基础及有关参数的应用《临床生物化学》
  20. 药蛊门《张氏医通》
  21. 药出州土《千金翼方》
  22. 药茴香【中药大全】
  23. 药茶的保健功能《茶饮保健》
  24. 药忌《外科大成》
  25. 药不宜入汤酒者《本草经集注》
  26. 药忌《医学心悟》
  27. 药病总说《解围元薮》
  28. 药忌燥热（培原四）《宜麟策》
  29. 药病须要适当《推求师意》
  30. 药剂别君臣《本草蒙筌》
  1. 药饵不可轻服论《幼科概论》
  2. 药饵编《古今医统大全》
  3. 药饵之误《景岳全书》
  4. 药对证而增剧《读医随笔》
  5. 药饵之误（张景岳）《幼幼集成》
  6. 药对岁物药品《新修本草》
  7. 药烦《中医词典》
  8. 药对解法《张氏医通》
  9. 药烦《温疫论》
  10. 药毒论《小儿卫生总微论方》
  11. 药方《古今医统大全》
  12. 药毒《中医外科学》
  13. 药方《古今医统大全》
  14. 药毒《中医词典》
  15. 药方《古今医统大全》
  16. 药毒《千金翼方》
  17. 药方《古今医统大全》
  18. 药兜肚方《外科传薪集》
  19. 药方《古今医统大全》
  20. 药动学原因《临床生物化学》
  21. 药方《古今医统大全》
  22. 药动学模型《临床生物化学》
  23. 药方《古今医统大全》
  24. 药锭灸《中医词典》
  25. 药方《古今医统大全》
  26. 药钉《中医词典》
  27. 药方《古今医统大全》
  28. 药第二义《轩岐救正论》
  29. 药方《古今医统大全》
  30. 药代动力学基础及有关参数的应用《临床生物化学》
  31. 药方《古今医统大全》


不经医对病服药之误论_《幼科概论》_中医儿科_【岐黄之术】

不经医对病服药之误论

不经医对病服药之误论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿气血未充实，一生盛衰之基，全在幼时，为其父母者，若不经心护持，大则夭亡，小则遗害终身，此饮食之宜调，而药饵尤当慎也。今世之为人父母者，一见小儿有病，亦知着急。但吝惜财物，不为延医疗治，到药肆述病状以市药，与儿服食以望愈病。或无医药常识，不知生理，妄作聪明，仅据俗传之丹方，对症与儿服药。如此之治疗疾病，焉能得到圆满的结果呢？况病有内伤外感之不同，虚实寒热之各异，今欲执一种之丹药，治复杂不同之病症，凡稍有识者，必知其不能去病，而反添病也。夫有是病，而用是药，则病受之；无是病，而用是药，则元气受之。小儿之元气薄弱，抵抗的力量能有几何？无因受斯损伤，而变生不测，为父母者虽知悔恨，亦何补于事实也。兹举数条不经医治，自行与儿服药之谬误于下，使为父母者知所戒惧，于不知不觉中，保全小儿之生命，当不在少处也。常见有爱子者，因其黄瘦，无以为忧，辄以肥儿丸、保和丸之类，使之常服。不知肥儿丸中苦寒克消之品甚多，服久能败元阳，能损胃气，欲其儿肥也，适足以瘦儿∶欲其保和者，适足以违和耳。又如抱龙丸之类降痰清热药，亦不可轻服屡用。一富家之儿，每多痰饮，时或惊叫不安。每遇儿有病，亦不论其何病，动以此丸一投而愈。彼时以为神丹，无此灵验，连续与服数十次。及儿长也则一无所知，凝然一痴物而已。岂非暗损元神，寒品藉香味药入知觉神经所致也。又如市售之保赤散及救急散等药，尤不可率尔与儿服用。该两种药均以巴豆霜为君，逐风降痰为佐，其性猛烈无比，服之在上可立吐，在下可立泻。以之治儿停食痰积，偶一服之，去病甚快，尚无大害。若常服之，较前诸药祸害尤甚。至对于有外感及时令传染之 痧痘疹等温病，更绝对的为禁剂。一经误服，温毒外感立即内陷，症成不救。虽再服神丹，亦莫能使已内陷之外感温毒，再行复出于外也。盖保赤散、救急散，治内伤症及急惊风，或痰火实症则可，用其 悍攻下之力，以荡涤其病。若虚弱之症及慢惊风，脾肾均已亏极，何能再受任此猛烈性之药品。寻见病未能去，而元气先脱也。故小儿一经证明有病，为父母者须谨慎将事，万不可稍有迁就，或吝惜医金。必须延请名医，对症治疗，虽病型已至绝境，终于不能救治，亦自无愧于心。不然是庸愚之爱，以为是药均可治病，不管何项疾病，胡乱与儿服之，焉能有良善的结果。小儿有病身体即已受伤，而复用药伐之，是欲保之，反而害之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药饵不可轻服论
  • 当前页：不经医对病服药之误论
  • 下一页：观形象以辨寿夭论
<<< 返回本书目录
  1. 不经医对病服药之误论《幼科概论》
  2. 不惊丹【方剂大全】
  3. 不进饮食【方剂主治】
  4. 不惊丸【方剂大全】
  5. 不进乳食【方剂主治】
  6. 不敬鬼神致病《医门补要》
  7. 不觉退管锭子【方剂大全】
  8. 不可饿论《儿科醒》
  9. 不及之纪《脉诀汇辨》
  10. 不可发汗四十条《仲景伤寒补亡论》
  11. 不及不足之纪《脉诀汇辨》
  12. 不可发汗证《伤寒总病论》
  13. 不饥耐老方【方剂大全】
  14. 不可汗《伤寒括要》
  15. 不灰木散【方剂大全】
  16. 不可汗《伤寒悬解》
  17. 不灰木【中药大全】
  18. 不可汗下《伤寒悬解》
  19. 不灰木《本草纲目》图文版
  20. 不可忽视的青霉素皮试《免疫与健康》
  21. 不灰木《证类本草》
  22. 不可忽视亚健康状态《免疫与健康》
  23. 不灰木《本草图经》
  24. 不可克制的饮酒冲动【疾病症状】
  25. 不灰木《本草纲目》完整版
  26. 不可屈伸【方剂主治】
  27. 不换金正气散【方剂大全】
  28. 不可忍【方剂主治】
  29. 不换金丸【方剂大全】
  30. 不可忍者【方剂主治】
  1. 不经医对病服药之误论《幼科概论》
  2. 不禁频数《医述》
  3. 不精《中医词典》
  4. 不禁《丹台玉案》
  5. 不敬鬼神致病《医门补要》
  6. 不仅外感，内症多倚《三十年临证经验集》
  7. 不可饿论《儿科醒》
  8. 不忌反忌不忌口得愈《儒门事亲》
  9. 不可发汗例十条《伤寒贯珠集》
  10. 不及期而经先行《胎产指南》
  11. 不可发汗四十条《仲景伤寒补亡论》
  12. 不及不足之纪《脉诀汇辨》
  13. 不可发汗证《伤寒总病论》
  14. 不灰木《本草图经》
  15. 不可汗《伤寒括要》
  16. 不灰木《证类本草》
  17. 不可汗八《伤寒悬解》
  18. 不灰木《医学入门》
  19. 不可汗二《伤寒悬解》
  20. 不灰木《本草纲目》
  21. 不可汗九《伤寒悬解》
  22. 不换金正气散《伤寒括要》
  23. 不可汗六《伤寒悬解》
  24. 不换金正气散《瘴疟指南》
  25. 不可汗七《伤寒悬解》
  26. 不换金正气散《仁术便览》
  27. 不可汗三《伤寒悬解》
  28. 不换金正气散《医方考》
  29. 不可汗十《伤寒悬解》
  30. 不换金正气散《太平惠民和剂局方》
  31. 不可汗十八《伤寒悬解》


观形象以辨寿夭论_《幼科概论》_中医儿科_【岐黄之术】

观形象以辨寿夭论

观形象以辨寿夭论

  • 上一页
  • 目录
  • 相关
  • 下一页

头者诸阳之会，神经之总汇也。凡小儿头角丰隆，脑髓足也。背者五脏 六腑之总枢，五脏之系皆附于背，脊背之肌肉丰满，知其脏腑足也。腹者水谷之海，腹肌宽浓，肠胃壮健也。目为肝窍，耳为肾窍，鼻为肺窍，口为脾窍，七窍无缺，健全之形象成矣。故因其健全的形象，知肉实者，脾必足；筋强者，肝必足；骨坚者，肾必足；不时言笑者，心足；不多啼哭者，肺足。哭声连续不断，是肺实有热；不久睡眠者，是脾热兼食滞而实。脚健而壮，项长而肥，肾囊小而黑，是根本固也；肌肉温润色泽，是营卫和也；额腮红润明净，发黑如漆，是表气实也；小溲清长，大便滋润，是里气实也。凡以上各形象，皆是寿征，其儿无疾，尤易长养。反之有以下各症形，其儿皆不易长成。如小儿在胎元中即遗传其父母之淋毒、或梅毒及其他温热等病毒，虽不实时发现于外，然胎毒必不能久蕴藏于稚体中，终至呈现于外，头面肢体发为湿疮，身体形象亦不能完美矣。有头颅肿大，囟门不合，颈项软者，为毒瓦斯熏蒸，阳不足于上也。诸阴皆起于下，足小脚 者，阴衰于下。鼻孔干燥，为肺叶虚枯，唇缩流涎，为脾弱不能摄津。头稀而黄焦，为贫血象。目不明润，耳中流出黄臭水，为肾虚受湿，毒蕴内肿也。青紫之筋，散见于面者，多病风热。更兼体瘦形枯，面色灰白暗淡者，其表必虚。泻利无时呕吐常有者，其里必虚。疮疥啼哭，及睡眠中手脚时动者，是内热毒盛，症将外现之候。凡以上各形象，皆夭象。其儿多病，不易抚养也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不经医对病服药之误论
  • 当前页：观形象以辨寿夭论
  • 下一页：望形色审苗窍知表里寒热虚实说
<<< 返回本书目录
  1. 观形象以辨寿夭论《幼科概论》
  2. 观音茶【中药大全】
  3. 观形察色总论《万氏秘传片玉心书》
  4. 观音茶【方剂大全】
  5. 观形察色审病歌《幼科推拿秘书》
  6. 观音灸【方剂大全】
  7. 观形察色法《针灸大成》
  8. 观音救急丹【方剂大全】
  9. 观形察色法《保幼新编》
  10. 观音救苦丹【方剂大全】
  11. 观形察色《医学入门》
  12. 观音救苦锭【方剂大全】
  13. 观形《医学入门》
  14. 观音救苦方【方剂大全】
  15. 观手辨病《百病自测》
  16. 观音救苦甘露饮【方剂大全】
  17. 观升鬓不斑法《痰火点雪》
  18. 观音救苦膏【方剂大全】
  19. 观舌诊病《百病自测》
  20. 观音救苦散【方剂大全】
  21. 观人形性脉法《察病指南》
  22. 观音救苦神膏【方剂大全】
  23. 观皮辨病《百病自测》
  24. 观音救命散【方剂大全】
  25. 观面探病《百病自测》
  26. 观音救生散【方剂大全】
  27. 观面部形色五脏秘旨《幼科推拿秘书》
  28. 观音莲【中药大全】
  29. 观面部五色《幼科折衷》
  30. 观音露【方剂大全】
  1. 观形象以辨寿夭论《幼科概论》
  2. 观形态变化《百病自测》
  3. 观音救苦丹《奇方类编》
  4. 观形气《活幼心书》
  5. 观音救苦丹《外科全生集》
  6. 观形气《古今医统大全》
  7. 观音露（治一切肿毒极效）《急救广生集》
  8. 观形察色总论《万氏秘传片玉心书》
  9. 观音人参胡桃汤《是斋百一选方》
  10. 观形察色审病歌《幼科推拿秘书》
  11. 观音散《洪氏集验方》
  12. 观形察色法《保幼新编》
  13. 观音散《太平惠民和剂局方》
  14. 观形察色法《针灸大成》
  15. 观音爽茶《茶饮保健》
  16. 观形察色《医学入门》
  17. 观音应梦饮《冯氏锦囊秘录》
  18. 观形《医学入门》
  19. 观音针（一点一针）《跌打损伤回生集》
  20. 观手形态《百病自测》
  21. 观雨悟散形《三十年临证经验集》
  22. 观手纹《百病自测》
  23. 官《中医词典》
  24. 观手色《百病自测》
  25. 官桂《医学入门》
  26. 观手辨病《百病自测》
  27. 官桂《外科全生集》
  28. 观升鬓不斑法《痰火点雪》
  29. 官桂渴忒饼儿《饮膳正要》
  30. 观神色《中医词典》
  31. 官料药辩《侣山堂类辩》


望形色审苗窍知表里寒热虚实说_《幼科概论》_中医儿科_【岐黄之术】

望形色审苗窍知表里寒热虚实说

望形色审苗窍知表里寒热虚实说

  • 上一页
  • 目录
  • 相关
  • 下一页

四诊为望闻问切，此固医家之不可少一者也。然在大方脉则若是，而小儿科则以望为主，问继行之，闻则又其次，至切则无矣。《经》云∶切而知之之谓巧。夫小儿上肢甚短，无可着指。气血未充实，六脉自不能准确，是切之无可切，而巧亦无所用其巧也。问而知之之谓工。小儿于未发言时，问之无可问；即于稍长能言者，问之亦多不能以真实清楚对，是问之不必问也，而工亦无所用其工。闻而知之之谓圣。小儿于初病时，其声音或能不失其常态，至病日久而真气丧失，气既丧失，声音焉能其真确，是闻之无可闻，而圣又何所见其圣也。况经又有曰∶哭声不响赴阴君。而亦有不赴阴君者谓何？无非闻其声音，而预知其肺气之绝与未绝故也。吾故曰∶以望为临床治疗之唯一办法，方可免对症错误之延医也。五脏之体隐而理深微，吾人当从何处致其望，以探明病的症结之所在，行对病之治法。虽然体固隐矣，理固微矣，然发见于苗窍颜色之间者，用之无不周备；昭着于五官四肢之外者，无一不显明呈露。其生理之隐微，病能的复杂，固均在吾人之一望中也。故小儿之病于内，必形于外，外者内之着也。望形象审苗窍，自能知其病之所在地位，及其病的形能。按病的地位及形能，分别表里轻重，用药细细治疗，药石见效之神速、未有不知响之应声者也。内有五脏，曰肺，曰心，曰脾，曰肝，曰肾。五脏深藏体内，肌肉障碍，不能明了的望见。惟能望五脏之苗与窍，发现若何的色象，以定病在何脏，用何药治疗。故五脏之部位色象苗窍，均须探查明了，始能知病之在表在里，或寒或热，是实是虚也。此之探查，至为重要。今就经验所知者，简明解释之如下∶舌乃心之苗。就舌之色象以求病能，治疗即有法可施。舌尖红紫，心包有热也。全舌紫红无苔，热盛伤阴也。

口糜重舌，心肾之火毒上攻也。舌苔曛黑燥裂，心热极盛，阴液枯竭，胃为热毒蒸烂也。舌苔黄腻，胃满有热，浊气不化也。舌苔白润，湿盛伤脾，气不能营运也。舌苔淡白，温温欲吐，心气虚而兼胃有寒也。鼻准、牙龈与口唇，乃脾之窍，因其色象的不同，以定病之寒热虚实也。临床延医，自可作为根据。鼻准红燥，脾实火上行。鼻准黯黄晦暗，脾为毒蒸，已呈败象也。四肢漫肿，大便溏泻，口淡食欲不振，脾弱湿气凝结也。呕吐 腹痛，肢软肌瘦，脾虚且寒也。久痢久疟，面色萎黄，脾虚气下陷也。肢体面目熏黄，口苦脐中时流黄水，脾热侵胆，湿热蒸为黄胆也。牙龈红肿，脾胃两热也，牙龈破烂，脾胃火毒上攻也。口唇紫红干裂，脾热伤阴也。口唇淡白而无血色，汗出不能止，脾虚气将脱也。口唇左扯歪斜，脾阻痰饮，风邪乘之作患也。口唇黑如漆色，脾寒甚而绝也。鼻孔、目白球，乃肺之窍。鼻孔干燥作痒，肺有风热也。鼻塞声重，肺感风邪也。鼻流清涕，自行连连喷嚏，肺客风寒也。目白球现红色或红丝，肺络火郁上升也。发颐肿胀，肺乘胃火作毒也。面色萎白，咳嗽自汗，肺气虚不能固表也。两耳与齿，乃肾之窍。耳鸣细如蝉声，肾气虚而上冲也。耳流臭黄脓水，肾经遗留温毒，蕴而作肿也。两耳鸣声如鼓，头重眼花，肾气热实，而鼓烫之也。两耳偶然重听，肾气不和也。齿如豆黄，肾气将绝也。齿枯而痛，肾气不足，而结热也。齿根溃烂腥臭，肾经湿热熏蒸，毒随气上发也。齿根酸麻而软，不能咬物，隐隐作呕，肾气湿而寒，上泛成痰饮也。眉目两处，乃肝之窍，怒视而睛能转动，头昏而沉痛，肝风上潜也。直视而睛不转动，或成天吊，肝将绝之候也。目发胀痛，酸痒流泪，肝热外受风邪也。目眶酸胀，眉棱骨痛，见光则痛痒尤甚，肝经血虚，不足致养也。以目分别言之，又为五脏之总窍。目黑球属于肝，纯是黄色，凶险症也。目白球属于肺，色现淡青，肝气侮肺也。淡黄色而滞，脾热有积，运化不灵也。老黄色而如橘皮之润，乃肺阻湿热，外发为黄胆症也。瞳球属肾，无光彩而又兼发黄萎，肾气虚血不能营之也。大眼角属大肠，红肿破烂，肺有风热也。小眼角属小肠，红肿破溃，心包有火又感风邪也。上眼皮属脾，肿胀而痛，脾伤热也。下眼皮属肾，发现青色，胃有寒凝也。上下眼皮，睡眠不能合紧，或露一线缝者，脾胃虚极，肾之阴液尤亏也。面有五官，部位不同，此五脏各有其部位之系属。前额属心，左腮属肝，右腮属肺，唇之上下属于肾，舌之外边，及唇之内，均属于脾。五脏里也，六腑表也；其六腑为表，是对于五脏言也。若对于肢体皮肤，仍是里也。准此而论色象，以辨病能，在临床时间，必能多得其效果助力。小肠为心之表，小溲短黄涩痛，知其心包有热也。小溲清长不禁，知其心气虚且寒也。胃乃脾之表，唇红燥而呕吐，胃经热郁，且兼满滞也。唇色萎白，呕吐食水不能消化，是脾湿不运，胃亦虚寒也。若见唇色如常，而时作呕吐，当按胃满胃伤论。大肠为肺之表，大便秘结，知其肺有燥气也。肺无热的征象外呈，乃肺经亏虚，气弱不能收敛也。胆乃肝之表，口上苦水，是肝热胆胀，胆汁上溢也。闻声惊吓，时肝血虚，不能荣胆，胆气不足也。膀胱为肾之表，位于脐之下，气海之右。疝肿偏坠，是膀胱气不能营运，湿阻于肾，内肾因湿生毒作肿也。小腹隐痛，腰痛不能伸，是肾气亏，寒入膀胱也。又左腮色红，病为肝热。右腮色红，病为肺热。前额青暗，是心气将绝。环唇青黑，是肾气将绝之候。凡此等色象，尤是病儿所常见者也。若论面上，亦有五色现于外皮，亦可凭之得症的形能。一曰红，红，病在心，面红者心热。一曰青，青，病在肝，面青者身痛。一曰黄，黄，病在脾，面黄者脾必先受伤。一曰白，白，病在肺，白者面肺气虚寒。一曰黑，黑，病在肾，面黄而灰暗无泽者，肾气败也。望其色若于平日不同，而苗窍之色，发见于外部者，与致病之色相符合，则脏腑之虚实寒热表里，自无遁形。因何致病，及病在何部位，成竹在胸。以上之运药治病，无有不药到病除也。此其大略，均由经验中得来。若夫由五脏 六腑之形色苗窍，上辨清其病形病能，尚有多种。俟后慢慢临床经验出来，再行笔之于书，公之于世可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观形象以辨寿夭论
  • 当前页：望形色审苗窍知表里寒热虚实说
  • 下一页：临床简明辨症法
<<< 返回本书目录
  1. 望形色审苗窍知表里寒热虚实说《幼科概论》
  2. 望月砂【中药大全】
  3. 望形察色《中西汇通医经精义》
  4. 望诊《脉诀汇辨》
  5. 望形察色《推拿抉微》
  6. 望诊《趣味中医》
  7. 望闻问切杨氏《医学集成》
  8. 望诊《中医诊断学》
  9. 望闻问切论《笔花医镜》
  10. 望诊无明显心前区搏动【疾病症状】
  11. 望闻问切订《古今医统大全》
  12. 危急部《本草易读》
  13. 望闻审切例一首(出脉诀)《医经国小》
  14. 危险的带菌者《免疫与健康》
  15. 望体察病《百病自测》
  16. 危险三角区的由来《免疫与健康》
  17. 望神辨病《常见病自测》
  18. 危证《圆运动的古中医学》
  19. 望舌诊法提纲《望诊遵经》
  20. 危重病人的呼吸监护《急诊医学》
  21. 望舌色《笔花医镜》
  22. 威灵菊【中药大全】
  23. 望舌《诊家正眼》
  24. 威灵仙《本草纲目》完整版
  25. 望色知顺逆《医学集成》
  26. 威灵仙《本草乘雅半偈》
  27. 望色一《时方妙用》
  28. 威灵仙《本草图经》
  29. 望色先知平人《望诊遵经》
  30. 威灵仙《本草新编》
  1. 望形色审苗窍知表里寒热虚实说《幼科概论》
  2. 望形察色《中西汇通医经精义》
  3. 望形态《中医名词词典》
  4. 望形察色《推拿抉微》
  5. 望形态《中医词典》
  6. 望小儿指纹《中医诊断学》
  7. 望血液颜色《百病自测》
  8. 望闻问切杨氏《医学集成》
  9. 望月砂《中药炮制》
  10. 望闻问切论《笔花医镜》
  11. 望月砂散《冯氏锦囊秘录》
  12. 望闻问切订《古今医统大全》
  13. 望诊《中医名词词典》
  14. 望闻审切例一首（出脉诀）《医经国小》
  15. 望诊《趣味中医》
  16. 望体察病《百病自测》
  17. 望诊《中医词典》
  18. 望神辨病《常见病自测》
  19. 望诊《脉诀汇辨》
  20. 望舌诊法提纲《望诊遵经》
  21. 望诊《中医儿科学》
  22. 望舌色《笔花医镜》
  23. 望诊《中医妇科学》
  24. 望舌《中医诊断学》
  25. 望诊《中医诊断学》
  26. 望舌《诊家正眼》
  27. 危急部《本草易读》
  28. 望色知顺逆《医学集成》
  29. 危困《证治准绳·疡医》
  30. 望色一《时方妙用》
  31. 危险的带菌者《免疫与健康》


临床简明辨症法_《幼科概论》_中医儿科_【岐黄之术】

临床简明辨症法

临床简明辨症法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之热症，有简单辨别法数条如下。如全面或两腮红，大便燥结，小便短黄或赤，或点滴均无，大渴消水，呼吸息粗，气急口热，手足心特别热，眼白球赤红，或眼上下皮酸胀。此皆有实热而成之热病，最忌用温补药，恐药性之滋腻固里，周身之气化，愈不能营运畅达也。且症为实热，应用甘寒药以清其热。若以温药治热病，何异抱薪救火，病不能去，而反增加之。宝贵的津液，枯涸可立而待也。津液若亡，痉挛抽搐立至，其性命顷刻丧失，尚望病之治愈耶？小儿之寒症，亦有数条简明的现象，可以供给审察，以补助临病之治疗。如面色萎白，枯瘦无润泽，更乏血色素，大便色青暗，或溏泻淡白，气味腥臭朽腐，肚腹虚胀，时时肠鸣，眼白球色显豆青，或目瞳无神，呕吐乳食，完整不化，下利清水，足胫不温，指冷过掌，睡眠露睛，凉汗时时自出，凡现此等病象，皆是虚寒之症，治疗大忌寒凉性之药品。是应用温补剂，解凝寒而回阳气，扶脾温肾，以救气血之虚脱。气血能致不亏弱，斯天然的抗拒力量，始可战胜病之实邪。若只见外部呈现的假热象，以为身体不甚虚弱，无防用凉解之药以施治，以为病去后，再用补气养血之药以善其后。不知以寒药治寒症，病先不能解，其虚亏的气血，又何以致其补养耶？况症既寒，药性亦寒，阴虚凝结，胶固不能解，其不脾胃先败，肾气随绝，以至于寒极而虚脱也几希。此是小儿寒热虚实的大略辨症法。尚有小儿的普遍最易得之病，如伤食停乳，及外感风邪等症象，亦须细细辨明延医之，此等症象虽细微，然身热不退，日久伤阴，表邪失治，能转向里攻，大症之来临，恐自兹为始也。为儿科医者，焉可忽之。若小儿无外感，只是停饮伤食，其病象病能均甚简单，不过身热吐乳，睡眠不安，多啼烦躁等现象，无须用药医治。只是少与乳食，谨慎风寒，俾其稚小的胃脾，能复其天然的弛张力，即自能消化食饮而愈也。或小儿已感外邪，头晕或头痛（其象儿头面爱靠乳母怀中，或头时俯而眼枯涩等象），身壮热而毛孔拘紧，不时喷嚏，鼻流清涕，眼挂黄糊。此时之病形病能，看似稍重，而胃中清净，不停食饮，不外邪不能乘胃满气滞而鼓荡之，以张大其病能。惟用清热解肌法治之，皮肤舒解，外邪自散也。若小儿已伤食停饮，胃气之运化不灵，此时本有成病的可能，而会逢其适，又感受外邪，其病形病能，均极紧张，而治疗之法，亦费手续。其症象为头晕重痛，身体壮热，四肢倦怠，吐乳呕酸，烦躁不眠，出入息粗。凡此等现象，是内伤外感，里外兼病也。临床延医时，不可用攻下消导等药品，防其外邪随之内陷，热邪转向内而抗进，神经必其炙，发现紧张、痉挛、抽搐等危急之象，均行呈现。虽有高明医者，不易措手矣。或知用攻下药，清理肠胃之遗害，而不敢用。专用消滞散风等药，以谋治疗，似稍近理，而亦非是。愚意只清热解肌等药即可，肌解风散，胃虽满滞，无可假借之势，焉能酿成不易延医的病能。连带之症，自能平复于无形。况消滞药用在风药之间，风邪即随胃气而上泛。肺位于上，首当其冲，气管及支气管，必因风邪蕴结，发炎而作肿胀。其现于外的病型，为喉头气紧，气管做痒，气逆呛嗽，痰涎壅盛等象，一齐均至。斯时又须兼治肺症，开肺驱邪，降痰平嗽，多一番手续也。不知专用清解法，使其外来之风邪，由表而解，体温即平和。再用消滞药，去胃满以善其后。此为治法之最稳妥者也。不过小儿病痊后，仍应少与乳食，以防因新停滞，运化迟顿，阻其天然生长之机能。日久发焦体瘦，渐渐为疳积也。盖其积滞初去，已受伤的胃脾，尚未能撤消，病体初愈，正气犹待培养。是以为人之父母者，更须谨慎将护于小儿病体新痊之后也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望形色审苗窍知表里寒热虚实说
  • 当前页：临床简明辨症法
  • 下一页：婴儿之天然蒸变论
<<< 返回本书目录
  1. 临床简明辨症法《幼科概论》
  2. 临床决策分析《流行病学》
  3. 临床检查用饮食《临床营养学》
  4. 临床疗效分析《流行病学》
  5. 临床检测方法《胃肠动力检查手册》
  6. 临床评估《医学心理学》
  7. 临床护理记录单《病历书写规范》
  8. 临床评估结果的解释和报告《医学心理学》
  9. 临床分类《儿科学》
  10. 临床生化方法的建立《临床生物化学》
  11. 临床法《医学心理学》
  12. 临床生化方法的选择《临床生物化学》
  13. 临床表现《神经精神疾病诊断学》
  14. 临床生化方法学的评价《临床生物化学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床生化方法学性能判断《临床生物化学》
  17. 临产坐草法《证治准绳·女科》
  18. 临床生化检验室间质量评价《临床生物化学》
  19. 临产坐草法《女科证治准绳》
  20. 临床生化检验室内质量控制《临床生物化学》
  21. 临产治要《类证治裁》
  22. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  23. 临产之处置《儿科要略》
  24. 临床生化自动分析的方法《临床生物化学》
  25. 临产斟酌《冯氏锦囊秘录》
  26. 临床生化自动分析仪的类型《临床生物化学》
  27. 临产需用《达生编》
  28. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  29. 临产须知-胎产须知 《古今医统大全》
  30. 临床生物化学的领域和性质《临床生物化学》
  1. 临床简明辨症法《幼科概论》
  2. 临床检查用饮食《临床营养学》
  3. 临床决策分析《流行病学》
  4. 临床检查《中医伤科按摩学》
  5. 临床疗效分析《流行病学》
  6. 临床检测方法《胃肠动力检查手册》
  7. 临床评估《医学心理学》
  8. 临床护理记录单《病历书写规范》
  9. 临床评估的作用《医学心理学》
  10. 临床观察《预防医学》
  11. 临床评估结果的解释和报告《医学心理学》
  12. 临床给药方案和设计《医院药学》
  13. 临床生化方法学性能判断《临床生物化学》
  14. 临床分型《临床营养学》
  15. 临床生化检验室间质量评价《临床生物化学》
  16. 临床分类《儿科学》
  17. 临床生化检验室内质量控制《临床生物化学》
  18. 临床法《医学心理学》
  19. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  20. 临床常用量表《医学心理学》
  21. 临床生化自动分析的方法《临床生物化学》
  22. 临床病人热能需要量问题《临床营养学》
  23. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  24. 临床表现与分度《儿科学》
  25. 临床生物化学的领域和性质《临床生物化学》
  26. 临床表现及诊断《基因诊断与性传播疾病》
  27. 临床生物化学的现状及其作用《临床生物化学》
  28. 临床表现和治疗《预防医学》
  29. 临床生物化学发展的简要回顾和现状《临床生物化学》
  30. 临床表现和诊断《临床营养学》
  31. 临床生物化学方法的选择、建立和评价《临床生物化学》


婴儿之天然蒸变论_《幼科概论》_中医儿科_【岐黄之术】

婴儿之天然蒸变论

婴儿之天然蒸变论

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿降生后，普通结壮者，一月中间，大抵身体安和，少啼多睡，乳量必逐日加多，酣眠的时间亦必加长。

此等婴儿身体健全，五脏 六腑自然茁实无病，是无须详细论其蒸变也。然婴儿实有此天然的蒸变发现，非为病症，更不用延医，随其天然的演进可也。而为儿科医者，不能不研求蒸变之生理，以顺婴儿生长之机。不然既为儿科医者，不知蒸变所以然之生理为何，亦大可令人齿冷也。故吾诸同学，明了婴儿的蒸变，为生理之一种变态，不是病症的呈现即可，无须深切研究之也。凡婴儿弥月后，有时无故而发热，而其他各处肢体头面，确无连带表现的病象呈露。

此等的热型，即所谓蒸变者是也。凡为人之父母者，应明了蒸变之生理，是婴儿变态的生长，天然不可避免，更不必着急。其热忽然而来，仍倏然而去，于婴儿身体不但无害，而反有益。万不可惊慌无主，用医药以求治疗。恐无恙健全之婴儿，反因医药之克伐，致成真病也。至于蒸变的生理现象若何，今简单书之于下。是婴儿出世后三十二日，必发一蒸，后即随之一变，变者变坚实五脏，蒸者蒸养足六腑，均为长气血而生精神，发身体而益智能也。盖婴儿之在胎元中，先生全身骨胳，继生全体气血。其五脏 六腑，在体内虽各成雏形，而未能健实。自蒸变之后，即长全身体之经脉，成五脏 六腑之神经智能也。蒸者发热也，变者转易也，自内五脏 六腑而外达躯壳，自下腿足而上至头脑，是阴生于下，阳结于上也。故一发天然之蒸热，而变易旧有的状态也。所以至三十二日，必发一蒸，随之一变。一次蒸过后，体格性情即与前日有异。至二次蒸变，须到六十四日。二次蒸变过后，全体的骨胳渐成结壮，不同于昔日，而骨之余气，又自大小脑分入牙龈中，遂生三十二个乳齿。即随第一次蒸变后，而萌芽者，故齿之数，以三十二个，为足数之齿也。然亦有生齿不足三十二数者，由变蒸的日数不足其常也。或蒸变未至三十二日，二十八日即发现第一次，齿应之亦生二十八个，是其天然之明证也。故乳齿的生长，无论如何结实的婴儿体质，亦不过三十二之数也。凡一周之蒸热，婴儿之性情及精神即应之一变易，诸周均是如此。十周计三百二十日，则蒸变之作用，至斯始为完毕也。婴儿之脏腑中气血，乃渐健全，可以营运而无天然于身体阻，以至于坚壮达于成人也。故三十二日发初蒸，一蒸而生肾气。六十四日二蒸，即生膀胱气。其蒸发时，两耳梢及耳唇，背脊骨中部连尻骨处，俱发现肌冷象，是其变也。至九十六日发三次蒸，始生心气。其变也乃有喜笑。至一百二十八日，发四次蒸，生小肠气。其变之现象，是心口窝及后脑处，发微汗而手或足时有一动之微惊象。至一百六十日，发第五次蒸，生肝蒸足气血。其变的现象，斯时无故而啼哭多眼泪。至一百九十二日，发六次蒸，生胆气。其变易时，睡眠时目闭不能合缝，而白眼球微现赤色。至二百二十四日，发七次蒸，为蒸足肺气。其变时气管枝微作嘶音，而声音至此始可收放自如。至二百五十六日，发第八次蒸，生足大肠气血。其变的现象，是周身皮肤起微痒而潮汗，斯时大便微见明绿色而有泡沫。至二百八十日，发第九次蒸，蒸发脾气。其变的症象，是运化之力，至此时始强健，乳食之量必骤增进。至三百二十日，发末次蒸，生足胃之气血。其变的现象，是偶然不欲吸乳，肠感振动腹微痛，不时发饱咯，吐乳块而微味酸。至此始为十次蒸变完毕，而身热退净，复其平日之健康。是时已萌芽的齿龈发现酸痒，婴儿每因龈肉酸痒，吸乳时错龈解救，常啃破奶母之乳头。遂即生骨型的乳齿，其龈肉酸痒之象，亦即无形而解除。方能吐单词之言语，知喜怒于心，通五味于鼻，时时闻觉谷麦的余香，而欲食之。脏腑之气血，因蒸变的作用，斯完成其健全也。经云∶气入四肢，长碎骨于十蒸变之后。六十四日，长其手足经脉，手受血，故能伸缩自如而持物，足受血，故能支持身体而行立。又云∶蒸且变，谓蒸变异而足一岁之日也。又云∶不汗而热者，发其汗，大吐者，微止之，不可别治，长以婴儿须有蒸变也。脱齿者，如花之易苗也。所以不及三十二齿者，由蒸变之不能足日，齿数当与蒸变日数相合也。是以中年以后之脱齿，不能再行生长者，以天然蒸变的作用，行其自然之长养，其乳齿宝贵的时期，已成过去，无望将来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床简明辨症法
  • 当前页：婴儿之天然蒸变论
  • 下一页：五脏所属之部位及病能的现象
<<< 返回本书目录
  1. 婴儿之天然蒸变论《幼科概论》
  2. 婴儿肢端脓疱病【疾病大全】
  3. 婴儿枕秃【疾病症状】
  4. 婴儿肢端脓皮病【疾病大全】
  5. 婴儿厌食【疾病症状】
  6. 婴儿指趾纤维瘤病【疾病大全】
  7. 婴儿需要较大量的维生素B6【疾病症状】
  8. 婴幼儿保健《家庭医学百科·预防保健篇》
  9. 婴儿性骨皮质增生症【疾病大全】
  10. 婴幼儿抽风【疾病症状】
  11. 婴儿型黑矇性痴呆【疾病大全】
  12. 婴幼儿腹泻【疾病大全】
  13. 婴儿纤维错构瘤【疾病大全】
  14. 婴幼儿脐部有肿物突出【疾病症状】
  15. 婴儿喂养困难【疾病症状】
  16. 婴幼儿脐疝【疾病大全】
  17. 婴儿臀部肉芽肿【疾病大全】
  18. 婴幼儿上颌骨骨髓炎【疾病大全】
  19. 婴儿臀部红【疾病症状】
  20. 婴幼儿舌下囊肿【疾病大全】
  21. 婴儿吐奶【疾病症状】
  22. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  23. 婴儿头皮有黄色结痂【疾病症状】
  24. 婴幼儿外阴疼痛【疾病症状】
  25. 婴儿头皮结血痂【疾病症状】
  26. 婴幼儿外阴炎【疾病大全】
  27. 婴儿头大【疾病症状】
  28. 婴幼儿外阴阴道炎【疾病大全】
  29. 婴儿说话晚【疾病症状】
  30. 婴幼儿胃食管反流【疾病大全】
  1. 婴儿之天然蒸变论《幼科概论》
  2. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  3. 婴孩癫疾《灵素节注类编》
  4. 婴儿咽喉痛《外科大成》
  5. 婴筋《中医词典》
  6. 婴儿下痢要诀《华佗神方》
  7. 婴宁汤《冯氏锦囊秘录》
  8. 婴儿胎疮《回生集》
  9. 婴桃《千金翼方》
  10. 婴儿湿疹《中医词典》
  11. 婴桃《新修本草》
  12. 婴儿湿疹《小儿常见病单验方》
  13. 婴桃《证类本草》
  14. 婴儿舌连下唇《医门补要》
  15. 婴桃《名医别录》
  16. 婴儿期保健《中医儿科学》
  17. 婴童杂症《针灸大成》
  18. 婴儿期《中医儿科学》
  19. 婴幼疮疡《中医词典》
  20. 婴儿门下《张氏医通》
  21. 婴幼疮疡治法《中医词典》
  22. 婴儿门下《张氏医通》
  23. 婴幼儿的利手研究《医学心理学》
  24. 婴儿门上《张氏医通》
  25. 婴幼儿营养《临床营养学》
  26. 婴儿六个月后为何患病多?《免疫与健康》
  27. 婴幼论（幼幼汇集 上）《古今医统大全》
  28. 婴儿哭闹《百病自测》
  29. 婴幼期儿童的心理卫生《医学心理学》
  30. 婴儿哭闹《家庭医学百科-医疗康复篇》
  31. 罂粟《医学入门》


五脏所属之部位及病能的现象_《幼科概论》_中医儿科_【岐黄之术】

五脏所属之部位及病能的现象

五脏所属之部位及病能的现象

  • 上一页
  • 目录
  • 相关
  • 下一页

肝者属足厥阴也，其性刚赖血以涵养，自两胁以下及小腹前阴等处，皆其所司的部位。最易动气作痛，又易因热生风，其风能升至颠顶，作晕与痛于头部，旁及两太阳穴而痛胀。其病色属青，常发现于左颧及目 ，或鼻准两边及眉心。故肝病实，则目白轮现赤，大叫呵欠顿闷。若肝病虚，则呵欠切牙。有风则目斜视而不灵活。有热则怒视而眼皮肿胀。若肝热盛伤阴血，复下迫脾胃，已成疳积者，则白膜遮睛，儿必现躁急而哭叫，哭甚则咽喉胃胀气噎，以致小溲赤短或溲难行，大便闭结，或下黑绿色粪便。又有一种症象，小儿无故猝发冷热，手寻衣领，或手乱捻物，或两手撮空摸床，为惊吓丧魂病也。设不知病原而误治，再行稽延时日，儿病转危，即现目睛视物不动，或目合不开，或目瞪不合，或哭而无泪，或不哭而泪自出。凡此等象，皆为肝绝，不能救治也。

心者属手少阴也，其部位在胸下正中岐骨微下陷处。凡额上舌尖手足心等处，亦均为其所司。最要者能调节血液周全，润养全体之各神经，及纤微末梢等神经。其自然之力能生发智能，发言语和哭笑。心无表症，其所得病者皆属于里也。心不受邪，既不能动，尤不能痛。凡觉心动或心痛者，均胃痛或气滞也。若真是心动或心痛的病，一点钟都不迟延，即行死去也。心有实火，则叫哭发热，饮水无度，而小溲短赤或点滴均无。心有虚火，则困卧迷睡，悸动不安，目瞪无神，或舌尖赤破，或舌短音低，此象病久者恒见之。若热盛津液干枯，虽渴极亦不可多与饮料，须急保液生津，方能有救。盖阴津不随盛热炙干，津回液布，病终能愈也。故小儿有时不现表症病象，而有烦躁不宁，睡卧不安，叫哭不乳时，须先检查身体头面四肢有无热象。如何处有热，均当细心辨之。属于何病的里热，何部为热之发源，根据之以定症名，后再求治疗其症的药剂，如斯之谨慎研求，焉有不能治愈之病者，盖心部病无表症，不似外感的发热，为通体全热，为通日夜均热。此则一部分热，热有早晚轻重久暂之不同，亦甚易辨。不过热之实虚，乃热之地位是否紧要，或须急施治，或不能急治，必须细心推求，以小儿稚体脆弱，治错药误均不能承受。设稍有出入，追悔莫及。且小儿均不易服药，用药又必求其有力，一剂服后功效立见始可，万无试探投药治疗之余地。不过小儿各病单纯的多，又无七情六欲之戕贼，认症施治较成年人似易为力。其难者小儿自不能言病能病象，及病之所在，亦不能明白举出也。故小儿之久病脾虚连及心气弱，虽症象现火象，亦必先顾心气虚，服强心助气药。心气得助力，自能气回液布，虚火归原，不治热而热自退也。设此等假症象，为医者再不明医理；不细心推求症象。见热治热，率尔一意凉药滥用，以为热必可退。孰知心气正在弱虚不绝如缕之时，又经此凉药一打击，必至阳亡于上，阴竭于下，神经立起变化，周身一痉挛，立即死亡也，可不慎哉。此是久病心气虚，尚易辨别，但稍明病情医理，即可延医无舛。今有一种病，心气受不可抵御的压迫，强力侵袭，心气立呈微弱，神经亦随之发生重大变化，不立时起抽搐，即立时神智昏迷，或厥然而倒，不省人事。此症为何？即夏日中暑，俗名所谓暑风症也。此症虽非病久心气虚可比，然心不受邪，其影响人的生命，重大危急可知也。故亦须先顾其心气，速用强心助气药，使心气有所借力，中心有所生，外邪之侵袭力自微，神经之变化亦自能回复平静，抽搐亦即随之而定也。然后再佐以清暑利湿芳香通络药，斯症无不立即痊愈也。不过病久心气虚弱，其来也缓，亦不能立即医治痊愈。至于中暑的心气虚弱，其来也暴，然医治得法，其症平复如初，可立而待。其痊愈之快慢不同，是受病的久暂问题也。至心脏之于人生，其关系至重且大，较之于其他各脏，尤为紧要。一经发现受病牵及于心，即须特别注意。无论其实热虚热，及病之久暂，均必先保护心气，不使毫厘受伤。其他病症医治如法，虽危重亦必可渐渐向痊也。舌为心之苗，心部若有实热，或温疹出齐时候，热已退净，唯咳嗽尚盛，医者不知用养阴清肺药，养血液以善其后，俾发过的壮热，及出过的赤疹，在在都得用药回复其已伤之血液，万不可使其余的火复燃。不然在病患血液大亏之后，元气未复，身体虚弱，天然的抵抗能力，一点皆无，肺之余炎能乘心部的实热，复行披猖。此时舌尖即起白泡溃烂，痛甚不能饮食。若再稽延，立起重舌木舌等危险紧急症候。又有温疹病体初愈，正气未复之时，口味初开，胃力尚弱之时，此时亦甚紧要。若任何病患满意的进食，胃力不能承受，停滞不能运化，积聚生热，亦乘心部之实热，向外发泄。其症象为谵语迷睡，舌苔黄浓垢腻，或口糜舌烂，成为种种变态的重病。此候治疗下之不可，恐体弱不能任受，气弱防其虚脱，不用下剂。此紧急之热邪，不容缓治，毒热从何处，用何方剂可去耶？到此地步，进退维谷，治疗之运用真棘手矣。故吾曰只心部之病，心无表症，心不受邪，心部的重要，与人之生命有重大密切的关系。无论其实热虚热，及受病的久暂，若发觉心部受病为主要，必用强心药护持之，再治其他之脏腑各兼症即可。至于剧烈咳嗽，痰壅气喘或起重舌木舌，症象危急，或口糜舌烂，谵妄迷睡等等症象，虽然已至危险程度，然非心脏的主病。是肺胃部之余火复燃，乘心脏之热而炽盛，及肺胃两部为主体，心脏为连带波及。不必兼用强心剂，迳用清肺胃之药，以解其热毒。各急症能稍转轻，慢慢向愈后，仍须养阴增液养血助气等法，以善其后也。

脾于生理亦属重要之脏，为足太阴经，后天之本也。故婴儿落生后，天然能吸乳汁以养生命，下受命门之以蒸化谷食，上输谷食之精液，以灌溉其他各脏腑。所以人的生命存活元原，独脾脏之功用为最大。然其性喜燥而恶湿，一受湿渍，则运化之力衰，而肝即乘以侮之。位在中焦，凡眼胞鼻准及四肢皆其分也。与胃相表里，故用药略同，脾之病无表症，凡病皆属于里。脾虚者，右关脉必细软，指纹现浅红而暗淡。其症象为呕吐，为泄泻，为久痢，为腹痛，为肢软，为面黄肌瘦，为发肿鼓脉，为积滞不化饮食化痰，为脱肛肠红等症。脾实者，右关脉必沉数，指纹现红明色。其症为气积血滞，为痞满虫积，为痰饮腹痛等症。脾寒者，右关脉必沉迟，指纹现淡红兼青暗色，唇舌必白淡无血色。其症为呕吐 泄泻，为白痢腹痛，为湿肿阴黄胆，为四肢冷厥脱等症。脾热者，右关脉必洪数，指纹现红明兼紫色，舌苔腻而黄，或唇赤舌亦赤。其症为热吐或流涎，为洞泻或泻渤，为赤痢腹下坠，为目胞肿痛或眩晕，为阴黄胆等症。脾之病均有其他脏腑之症。故各症的治法用药，至后各症分门类时，再详细论之。兹不过言脾病之种数，及脉象指纹现色，辨别其虚实寒热而已。实则迷睡，烦躁夜卧不安，发热夜甚，至天将明热又渐轻，始能得二三小时之安睡，可见迷睡是脾实而热使之然也。虚则食乳不化，呕吐 泄泻，日久脾虚及肾，即成慢脾风等症，甚为难治。伤于湿则发皮水肿，或作腹痛胀，或成黄胆，脾痛则腹必痛，脾已结疳，必现肚大筋青，饮食过量而肌肉削，发毛枯焦。脾热则口出气息必臭，唇疮口糜，或吐舌舐唇。脾寒则口角流涎，或嗳腐吐酸，或虫出于口。此脾病之大略，随其现象见症，用药延医可以也。

肺者，手太阴经也。属脏其体甚娇脆，内主周身气化，外主周身皮毛，为人身体气布之总机关。凡声之出入，气之呼吸，均为肺的主力，始能得其调节清畅，其性畏火而仇寒，故遇燥而痰涎壅滞即咳嗽，遇寒侵袭，反抗驱除亦发咳。凡耳白及右颊鼻孔等处，皆其表现于体外的分野。肺之于生命关系太大，须加意保护。不使寒火相侵，能长保其清宁之体，身自坚壮，寿臻大年也。故肺寒热所伤，则均现气逆音不流利，甚者作喘作咳，或哮吼音哑，受风伤则喷嚏，或流清涕而鼻塞，呼吸不利而头痛，或现头重及旋晕。若咳嗽不止，相连能咳数十百声，使人气均回不过来，急成面红筋粗，鼻涕眼泪，咳嗽喷嚏，连连不断，吐食呕水，小儿当此，焉能支持，症状更属紧急。此盖盛寒包肺，肺叶全闭也。治之得法应手奏效，否则不堪设想也。

若鼻孔干眼涩，或鼻衄血，鼻头赤环唇赤烂，喘满咳嗽，痰涎壅阻气管，黄糊粘满两眼，此为风热郁于肺，肺窍阻痰，不能自如收放也。症象看似甚重，其实不是险症。用清火散风药一剂，风散热解，肺叶消其肿胀，气布痰开，即恢如初，各症象一扫而愈。他若发壮热咳嗽，气急颐肿，或项肿喉痛等象，为肺病兼胃病也。治法须肺胃两部并重，自易痊愈。若发壮热咳嗽，头痛肢酸，遍身及头面发赤点，或白尖云片等症状，为 疹等病，亦为肺胃两部均感外邪而病也。治法须肺胃兼顾，清热祛邪解毒活血，即可缓缓向愈。不过此两条虽为肺胃兼病，然又兼温毒时症，不能与肺受盛寒风热，所现症状相比拟，更不能与肺胃兼病同治法。临床延医时，务必详细辨别，庶不能误。不然以小儿之未长成身体，娇嫩的肺，焉能受之也。至小儿因久嗽患龟背等症象，是肺叶因湿痰及火的侵袭而肿胀，横膈膜上腔属性积不下，必须向外发展。而此时小儿之全体骨胳均未长成，不能坚实无抵抗力量。至于前后胁骨尤为脆软，收束不住。故肺的膨胀力能隔骨肉向外凸出，形成此俗云之前鸡胸后罗锅的症象，在病名上说是龟胸龟背。治疗之法，当除湿热之痰而消肿胀，可使肺叶突出之部分，收缩撤消。不过肺虽撤消，生命无碍，至已突出受伤之前胸后背的胁骨，十九不能复其本来形象，终身留此遗憾。故小儿之病，既知与肺有关，即须急早诊治，万不可迁延日久，致成此龟胸龟背之恶症也。再有一种为咳久气虚，面目浮肿，颜色 白，食少便泻，是小儿疳症。乃肺脾两虚，有成慢惊风之趋向。治须养阴敛肺扶脾等法，切不可再用宣肺降痰等药，克伐正气，以致无挽救小儿生命之法也。

肾者，足少阴经也，专司骨。凡全身骨胳、牙齿、尾尻等均属之。目瞳、两耳、囟顶、为其分野。牙不能生，囟门不合，四肢骨软，是为肾气不足也。肾热，则小便短赤，混浊涩痛，热极则起马牙、重舌、及鹅口白等。肾寒，则小溲频数，大便溏，或呕吐完谷不化。若瞳孔散大，或瞀冥昏暗，舌短音无，肾气虚极将脱也。至眼起灰翳，小溲自遗，小便缩，乳头缩，环唇眉心均青，四肢冷过肘膝者，肾气寒极将绝也。他若耳流灰臭脓水，是湿热成毒，在肾作肿也。凡关于此等之种种症象，均应从肾脏病治之。不过肾脏为人生命的关系甚大，小儿之寿夭壮弱慧愚，均视肾之实虚而定。故病在先天后天，必须辨清。临床之虚实寒热，更当审慎明了，以为对症延医。不然先天后天病症小有出入，遗留小儿后来病根，或不幸成为终身痼疾。虚实寒热，用药稍错，立见死亡，为患更烈。为儿科医者，万分注意可也。总之脾肺二脏，最容易受病。例如内伤乳食，外感风寒温邪，或中暑热，吐泻霍乱。保护人对小儿身体稍疏护持；脾肺二脏感受外界侵袭，本身之天然抵抗力量，立即起反射作用，以驱除外来的寒热风邪于体外，某呈现于外者，即所谓成病之症象也。至于心肝肾三脏，与外界接触的机会甚少，本不易受病。况小儿一秉天真，无七情之内伤，无六欲之外伤，在饱食憩眠中即行长成，何致感疾病。就偶有病痛，亦不过在经，不能入腑，况入脏乎？故疾病不能直接侵及，何致有伤也。若脾肺二脏感受的内伤乳食，外伤风寒不能清解，失或延医之时效，或冶法错误，或药物错投，病能即渐渐向里攻进，心肝肾三脏到此地步，虽欲不受波及，不可得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿之天然蒸变论
  • 当前页：五脏所属之部位及病能的现象
  • 下一页：胎毒论治
<<< 返回本书目录
  1. 五脏所属之部位及病能的现象《幼科概论》
  2. 五脏所属之证《幼幼集成》
  3. 五脏所属《中西汇通医经精义》
  4. 五脏所属之症《推拿抉微》
  5. 五脏所属《三因极一病证方论》
  6. 五脏所欲《珍珠囊补遗药性赋》
  7. 五脏所生《中西汇通医经精义》
  8. 五脏所主《小儿药证直诀》
  9. 五脏所伤《中西汇通医经精义》
  10. 五脏所主《中西汇通医经精义》
  11. 五脏所伤《推拿抉微》
  12. 五脏所主病《幼幼新书》
  13. 五脏所苦《珍珠囊补遗药性赋》
  14. 五脏所主第六问（无方）《婴童百问》
  15. 五脏所合所荣所主五味所宜所伤之病《类经》
  16. 五脏所主论《仁斋直指方论（附补遗）》
  17. 五脏所恶《中西汇通医经精义》
  18. 五脏胎毒所发《冯氏锦囊秘录》
  19. 五脏所恶《推拿抉微》
  20. 五脏胎毒所发《疡医大全》
  21. 五脏所藏《中西汇通医经精义》
  22. 五脏外症《万氏秘传片玉心书》
  23. 五脏所藏《推拿抉微》
  24. 五脏外症《万氏秘传片玉心书》
  25. 五脏死脉《诊家正眼》
  26. 五脏痿《黄帝内经太素》
  27. 五脏死脉《脉理求真》
  28. 五脏五六腑六《类经》
  29. 五脏受毒辨《经验麻科》
  30. 五脏五六腑六释义《子午流注说难》
  1. 五脏所属之部位及病能的现象《幼科概论》
  2. 五脏所属《中西汇通医经精义》
  3. 五脏所属之证《幼幼集成》
  4. 五脏所属《三因极一病证方论》
  5. 五脏所属之症《推拿抉微》
  6. 五脏所生《中西汇通医经精义》
  7. 五脏所欲《珍珠囊补遗药性赋》
  8. 五脏所伤《中西汇通医经精义》
  9. 五脏所主《中医名词词典》
  10. 五脏所伤《推拿抉微》
  11. 五脏所主《中医词典》
  12. 五脏所入之味歌《古今医统大全》
  13. 五脏所主《中西汇通医经精义》
  14. 五脏所苦《珍珠囊补遗药性赋》
  15. 五脏所主《小儿药证直诀》
  16. 五脏所合所荣所主五味所宜所伤之病《类经》
  17. 五脏所主病《幼幼新书》
  18. 五脏所恶《中西汇通医经精义》
  19. 五脏所主第六问（无方）《婴童百问》
  20. 五脏所恶《推拿抉微》
  21. 五脏所主论《仁斋直指方论（附补遗）》
  22. 五脏所恶《中医词典》
  23. 五脏胎毒所发《冯氏锦囊秘录》
  24. 五脏所恶《中医名词词典》
  25. 五脏胎毒所发《疡医大全》
  26. 五脏所藏《中西汇通医经精义》
  27. 五脏外华《中医基础理论》
  28. 五脏所藏《推拿抉微》
  29. 五脏外形《医述》
  30. 五脏所藏《中医词典》
  31. 五脏外症《万氏秘传片玉心书》


胎毒论治_《幼科概论》_中医儿科_【岐黄之术】

胎毒论治

胎毒论治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡初生婴儿，数月或周岁及两岁以内，头面环唇等处，忽生疮结，细如粟米粒，白脓头破裂即连成片，热胀痛痒不安，时时流出淡黄腥脓水。附近的好皮肤，一经流出的黄脓水浸染，旋复成疮，初起在皮肤外间溃烂红肿，若不治渐渐即漫延至肌肉表层，亦发淡红肿而溃烂。治不得法，日久能由头面漫延遍身，此即所谓胎毒也。应用清血解毒汤，消炎解毒，清血通络之法，急施延医。使已出皮肤以外的胎毒，即由皮肤外表而解散，自能血清炎退，络通毒解，疮干而痊愈也。否则，保护人不知生理，不察病能，以为是疮结火毒之类，想急退热消肿解毒，而用攻下苦寒等药治之。不但疮不能愈，而热毒反向里抗进，其结果真不堪设想也。故吾人临床延医，必须明了症的成分及趋向，及如何而成此症。按其生理病能之现象，对症施治，无有不愈者。不然鲁莽从事，本欲逐毒，而热反藉药力以内陷。此等现象，在医籍名为胎毒走黄。其皮肤外之溃疮，能骤现干象而结痂，看似小愈，实假象也。一二日内小儿必须出干呕及壮热，啼哭不止，不乳口松面青肢冷，或目瞀迷睡不省，等等坏的象均现。到此地步，症象已至紧急之候，而保护人犹不经心，以为不致有大危险，治疗再稍稽延，小儿立即眼泪鼻涕干枯，周身津液全竭，神经即紧张起来，全身一痉挛，生命亦随之而亡也。以胎毒而论，治之得法，本可愈痊，今意演成此结果，是谁之过耶？治胎毒之外敷药，用鸡蛋油调苦参细面，满敷红肿湿烂地方，用以消毒渗湿去肿。日夜多敷数次，即能炎退肿消，疮现干象。再内服清血解毒汤，对症用药，内外兼治，不须几日即行平复如初也。取鸡蛋油法及汤药方均列于后∶

清血解毒汤方

粉丹皮（一钱） 赤芍药（一钱） 青连翘（一钱） 紫地丁（钱半） 细木通（八分） 甘草梢（五分）苦桔梗（一钱） 冬桑叶（一钱） 黑山栀（七分） 灯芯（十寸） 竹叶（六片，为引） 水煎温服。

取鸡蛋油法∶

用大油鸡蛋二三个，煮熟去蛋外层硬瓷质壳，再去蛋白，只留蛋黄待用。外加乱发一团如蛋黄大，共放铁勺中用木炭火煎之。初煎时甚干枯，或出焦味起烟，然不必躁急，谁煎亦是如此现象。不必管其枯焦起烟，只要平心静气不住的拌搅。少时发先成焦炭，蛋黄亦随之成枯小黑块，待蛋黄全变为炭，蛋油即全出来。挑出发炭与蛋黄炭，取净蛋油另贮，隔冷水镇之，以去火毒。待油冷透，用之调苦参面即可。鸡蛋油为胎毒外治圣药，万勿忽视，不过取不易也。又方紫芦散，治小儿胎毒，尤为神效。不过此方是光致的秘方，向不公布。今因与诸位同学感情上的关系，不能终秘，公开写出，深望诸同学珍藏之，万不可随便传人，留以应诸位同学将来临床延医之需要可也。此散敷在胎毒红肿溃烂处，两次准愈。虽极重者，数次敷治，无不肿消痂结而愈也。

紫芦散秘方

此方专治小儿胎毒湿疮，周身肉赤无皮，脓血淋漓，胎元中感受遗传杨梅毒者。并治妇女为梅毒所遏，渐至阴户肛门肿硬及破烂，脓水不干，疼痛不止，擦上此散，立刻止痛结痂，真神效也。若小溲时将此散冲出，须再行擦上。只要勤擦，自能渐渐而愈。如毒势太重者，务于散中加入珍珠粉七分，西牛黄粉三分，此二样分量，系照全料散计算者。若随用随加，亦可计算合量加入。

轻百芦甘石（一两， 淬各一次） 入黄连汁内（再 再淬） 再入童便内（三 三淬，前后共 淬三次）川浓柏（七钱，以猪胆汁涂炙七次须炙透） 紫甘蔗皮（五钱，烧存性取净末） 粉口儿茶（五钱） 小绿豆（七钱，研细） 赤石脂（五钱， ） 顶上梅冰片（五分） 以上各药再共同研极细末，另用真麻油二两，入熟鸡蛋黄一个，煎至枯去渣，候一日冷透，调此散敷上，自能止痛消肿而愈。如油不冷，擦之反作痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏所属之部位及病能的现象
  • 当前页：胎毒论治
  • 下一页：胎寒论
<<< 返回本书目录
  1. 胎毒论治《幼科概论》
  2. 胎毒门《辨证录》
  3. 胎毒论《婴童类萃》
  4. 胎毒门《万氏秘传片玉心书》
  5. 胎毒发丹《保婴撮要》
  6. 胎毒门《小儿推拿广意》
  7. 胎毒疮疡《外科大成》
  8. 胎毒门《幼科推拿秘书》
  9. 胎毒疮疡《保婴撮要》
  10. 胎毒门主论《疡医大全》
  11. 胎毒疮恋眉疮《外科启玄》
  12. 胎毒散【方剂大全】
  13. 胎毒疮疥《保婴撮要》
  14. 胎毒诸疮《冯氏锦囊秘录》
  15. 胎毒《张氏医通》
  16. 胎儿不完全臀先露【疾病症状】
  17. 胎毒《续名医类案》
  18. 胎儿单臂先露【疾病症状】
  19. 胎毒《小儿推拿广意》
  20. 胎儿附属物的形成《妇产科学》
  21. 胎毒《小儿常见病单验方》
  22. 胎儿宫内发育迟缓《妇产科学》
  23. 胎毒《古今医案按》
  24. 胎儿宫内发育迟缓【疾病症状】
  25. 胎动欲堕《景岳全书》
  26. 胎儿宫内骨折【疾病症状】
  27. 胎动欲堕《妇人规》
  28. 胎儿宫内窘迫《妇产科学》
  29. 胎动欲产《产鉴》
  30. 胎儿宫内窘迫【疾病大全】
  1. 胎毒论治《幼科概论》
  2. 胎毒论《婴童类萃》
  3. 胎毒瘰疬《中医词典》
  4. 胎毒发丹《幼科释谜》
  5. 胎毒门《万氏秘传片玉心书》
  6. 胎毒发丹《保婴撮要》
  7. 胎毒门《小儿推拿广意》
  8. 胎毒发丹《证治准绳·幼科》
  9. 胎毒门《幼科推拿秘书》
  10. 胎毒发丹《中医词典》
  11. 胎毒门（一则）《辨证录》
  12. 胎毒疮疡《外科大成》
  13. 胎毒门主方《疡医大全》
  14. 胎毒疮疡《保婴撮要》
  15. 胎毒门主论《疡医大全》
  16. 胎毒疮疡《证治准绳·幼科》
  17. 胎毒症《喉舌备要秘旨》
  18. 胎毒疮疡《中医词典》
  19. 胎毒诸疮《冯氏锦囊秘录》
  20. 胎毒疮恋眉疮《外科启玄》
  21. 胎毒诸毒《奇效简便良方》
  22. 胎毒疮疥《保婴撮要》
  23. 胎妒《中医词典》
  24. 胎毒疮疥《中医词典》
  25. 胎堕后为半产《济阴纲目》
  26. 胎毒《小儿推拿广意》
  27. 胎堕后为半产《女科证治准绳》
  28. 胎毒《古今医案按》
  29. 胎儿《妇产科学》
  30. 胎毒《张氏医通》
  31. 胎儿成熟度检查《临床基础检验学》


胎寒论_《幼科概论》_中医儿科_【岐黄之术】

胎寒论

胎寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿落生后，半日或一日内面色皆青，有如黛染，口松不吮乳，啼声低弱，或音哑不能啼，旋即昏迷不醒者是也。治法急用生姜二片，放儿之肚脐左右，每片姜上再放上艾绒一团，燃火灸之。热气能通儿腹内，寒威即稍解，腹内必微鸣以应之。是时当先看见两眼鼻准等处微呈淡面色，是转机也。再用紫油肉桂一分研面，干姜末一分，热水调匀灌儿口内。再以温水频频滴之，以便药能入儿胃。阳回寒解，则必啼声先出，吸乳继之，满面青色即渐渐退净矣。然此症须防作吐，胎寒者脏腑均寒，胃寒不能纳乳，乳入顷刻复出，不能停留，继之下利清水，病象至此危险已极，不旋踵即虚脱矣。急用后方灌之，即可挽救，必只是胎寒而无外感者，立即神效也。方用∶

人参（一分） 白术（三分） 肉桂（二分） 藿香（五分） 炙草（一分） 干姜（二分） 用水煎浓汁半酒杯灌之。若婴儿本有胎寒，落生后复感外寒，表里均寒，发之必骤，立刻面目全青黑晦暗，唇白无血色，上吐下泄，神昏腹弯，四肢冷过肘膝，症象尤觉凶急。只要全身未全冷，犹能救治。急用理中汤加黑附片、公丁香，速速灌救，阳气挽回，即有生望也。此症象有与脐风相似处，万不可当脐风治，临床时务须辨清，再施急治，否则患害不堪设想也。此症由娠母过食生冷，坐卧贪凉，或常用冷水沐浴，种种原因以成结果也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒论治
  • 当前页：胎寒论
  • 下一页：论婴儿胎热
<<< 返回本书目录
  1. 胎寒论《幼科概论》
  2. 胎寒证-幼幼汇集（上）《古今医统大全》
  3. 胎寒腹痛《扁鹊心书》
  4. 胎候《妇人规》
  5. 胎寒《幼幼新书》
  6. 胎候《景岳全书》
  7. 胎寒《活幼心书》
  8. 胎化解《素灵微蕴》
  9. 胎寒《冯氏锦囊秘录》
  10. 胎患内障《秘传眼科龙木论》
  11. 胎怪脉鬼胎脉《读医随笔》
  12. 胎患内障《中医眼科学》
  13. 胎感应验-胎产须知 《古今医统大全》
  14. 胎患内障歌《眼科心法要诀》
  15. 胎妇转胞病论《格致余论》
  16. 胎患内障歌《医宗金鉴》
  17. 胎风赤烂外障《秘传眼科龙木论》
  18. 胎黄《冯氏锦囊秘录》
  19. 胎风赤烂歌《医宗金鉴》
  20. 胎黄《景景医话》
  21. 胎风赤烂歌《眼科心法要诀》
  22. 胎黄《医宗金鉴》
  23. 胎风赤烂《银海精微》
  24. 胎黄《中医儿科学》
  25. 胎风遍身软第二十四问《婴童百问》
  26. 胎黄候-幼幼汇集（上）《古今医统大全》
  27. 胎风、胎赤、胎瘤《外科大成》
  28. 胎疾《续名医类案》
  29. 胎风《幼幼新书》
  30. 胎疾《幼科发挥》
  1. 胎寒论《幼科概论》
  2. 胎寒候《诸病源候论》
  3. 胎寒胎热《幼科释谜》
  4. 胎寒腹痛《扁鹊心书》
  5. 胎寒证（幼幼汇集 上）《古今医统大全》
  6. 胎寒不安《竹林女科证治》
  7. 胎候《景岳全书》
  8. 胎寒《慈幼新书》
  9. 胎候《妇人规》
  10. 胎寒《活幼心书》
  11. 胎化解《素灵微蕴》
  12. 胎寒《活幼心书》
  13. 胎患内障《中医名词词典》
  14. 胎寒《竹林女科证治》
  15. 胎患内障《中医词典》
  16. 胎寒《明医指掌》
  17. 胎患内障《秘传眼科龙木论》
  18. 胎寒《明医指掌》
  19. 胎患内障《中医眼科学》
  20. 胎寒《寿世保元》
  21. 胎患内障歌《眼科心法要诀》
  22. 胎寒《证治准绳·幼科》
  23. 胎患内障歌《医宗金鉴》
  24. 胎寒《医述》
  25. 胎黄《中医名词词典》
  26. 胎寒《幼幼新书》
  27. 胎黄《景景医话》
  28. 胎寒《冯氏锦囊秘录》
  29. 胎黄《中医词典》
  30. 胎寒《中医词典》
  31. 胎黄《医宗金鉴》


论婴儿胎热_《幼科概论》_中医儿科_【岐黄之术】

论婴儿胎热

论婴儿胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

胎热者，婴儿降生后，头面身体等处，均发现肌肤深红如绛色者是也。乃婴儿在胎元中，秉受母体之内热，或遗传父母的淋毒，及杨梅结毒，以致儿体中内蕴毒火，胎毒待往外发之象。按肌红本婴儿之正色，有此天然之正色，始易长养而茁壮。然必淡红色，且皮肤细润柔泽，非若胎热之深红色似绛，肌肤之粗糙不和者可比。欲详细辨别，可诊察婴儿兼现其他的热象，如满口热气升腾，似喘而息粗，头面四肢皆肿胀，口内满成白腐，以指探儿口内，则气热蒸手，目白赤红流泪，黄稠汁糊眼部全遍，目不能启闭，或牙根肿硬，不易吸乳，大便秘结，小便短赤，或点滴皆无。凡此等现象，均呈于外之胎热症象也。治法先用银针，在上下合骨处，及牙龈肿硬处，轻轻刺破；拭去紫瘀毒血。再用粗布裹食指，擦破口内各处白点，敷上草灵丹。立能去其麻木，散其肿毒，斯时即能入乳汁。再用清热解毒药令儿作乳吸之，即可清胎热，又可解胎毒，治法莫善于此也。其汤药方与草灵丹方列下。

清热解毒汤方

金银花（八分） 小木通（五分） 青连翘（八分） 粉丹皮（五分） 山栀衣（五分） 生甘草（三分）霜桑叶（六分） 紫地丁（七分） 赤芍药（五分） 灯芯 竹叶（少许作引），用一茶杯水煎成一茶杯药，放乳瓶中使儿吸之。

草灵丹方

干靛花（一钱） 生甘草（五分） 飞滑石（五分） 川黄连（五分） 共研细末敷刺破处，及擦破处，并不碍小孩吸乳，且无毒性，能清肝胆热，随即结痂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒论
  • 当前页：论婴儿胎热
  • 下一页：论小儿之游风丹毒
<<< 返回本书目录
  1. 论婴儿胎热《幼科概论》
  2. 论婴孩疮疡《疡医大全》
  3. 论婴儿胎黄症《幼科概论》
  4. 论营气《中风论》
  5. 论饮食门《养生导引秘籍》
  6. 论痈疔百效丸《余无言医案》
  7. 论饮酒过伤《脾胃论》
  8. 论痈疽《外科精义》
  9. 论饮《温疫论》
  10. 论痈疽成漏脉例《外科精要》
  11. 论音哑作呛喉病《冯氏锦囊秘录》
  12. 论痈疽疮肿《中藏经》
  13. 论阴证躁不躁死生二脉《阴证略例》
  14. 论痈疽发热属肾虚《外科精要》
  15. 论阴证阳证《疡科纲要》
  16. 论痈疽敷神异膏功用《外科精要》
  17. 论阴证小便赤《阴证略例》
  18. 论痈疽服药快捷方式《外科精要》
  19. 论阴证世间罕有《温疫论》
  20. 论痈疽割伤《外科精要》
  21. 论阴证始终形状杂举例《阴证略例》
  22. 论痈疽寒热多汗用药《外科精要》
  23. 论阴证咳（一作吃）逆《阴证略例》
  24. 论痈疽喉舌生疮如菌《外科精要》
  25. 论阴证发热《阴证略例》
  26. 论痈疽将安当补气血《外科精要》
  27. 论阴证发渴《阴证略例》
  28. 论痈疽将安发热作渴《外科精要》
  29. 论阴证大便秘《阴证略例》
  30. 论痈疽口干作渴症不同《外科精要》
  1. 论婴儿胎热《幼科概论》
  2. 论婴儿胎黄症《幼科概论》
  3. 论婴孩疮疡《疡医大全》
  4. 论饮食门《养生导引秘籍》
  5. 论营气《中风论》
  6. 论饮酒过伤《脾胃论》
  7. 论痈疮《华佗神方》
  8. 论饮《温疫论》
  9. 论痈疽《外科精义》
  10. 论音哑作呛喉病《冯氏锦囊秘录》
  11. 论痈疽成漏脉例《外科精要》
  12. 论阴证躁不躁死生二脉《阴证略例》
  13. 论痈疽疮肿《中藏经》
  14. 论阴证阳证《疡科纲要》
  15. 论痈疽发热属肾虚《外科精要》
  16. 论阴证小便赤《阴证略例》
  17. 论痈疽敷神异膏功用《外科精要》
  18. 论阴证世间罕有《温疫论》
  19. 论痈疽服药快捷方式《外科精要》
  20. 论阴证始终形状杂举例《阴证略例》
  21. 论痈疽割伤《外科精要》
  22. 论阴证咳（一作吃）逆《阴证略例》
  23. 论痈疽寒热多汗用药《外科精要》
  24. 论阴证发热《阴证略例》
  25. 论痈疽喉舌生疮如菌《外科精要》
  26. 论阴证发渴《阴证略例》
  27. 论痈疽将安当补气血《外科精要》
  28. 论阴证大便秘《阴证略例》
  29. 论痈疽将安发热作渴《外科精要》
  30. 论阴痒生虫《济阴纲目》
  31. 论痈疽口干作渴症不同《外科精要》


论小儿之游风丹毒_《幼科概论》_中医儿科_【岐黄之术】

论小儿之游风丹毒

论小儿之游风丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由娠母过食辛辣煎炙之物，或久卧火炕，内热炽盛，波及生儿，降生后复感风邪，将血中已蕴之热毒引起，发为游风丹毒。失治能漫延全身，变症百出，亦能致命也。俗云风疹风疙疸者是。其症象小儿身上忽然红肿，或分点粒，或成片断，胀痛发痒，甚至满身皆有，游走无定。万不可用手抓搔，因指甲梢有毒，能引外风，立刻全身皆起，且能起至二层三层。斯时起到何处，何处肌肤即行麻木痒痛。入口内小儿即不能吮乳，到心口上，小儿即心中慌乱，啼不住声。再甚涕泪皆干，丹毒转向里攻进，侵及神经，筋青鼻煽，痉挛抽搐，立时发措手也。其初跳见白斑，渐透黄色光亮，皮中恍如有水，胀破即流黄水，黄水到处，同样之症型旋生，湿烂痛痒，名为水丹。多生腿膝等处，属脾肺有风热而湿也。又有头面身体起赤红平点，不发热而干燥作痛痒，起多即连成云片，名为赤游丹，是血分有火而受风也。又有遍身起扁疙疸与肉皮同色，无热而微胀痛兼痒，游走不定，是为膜冷所致。又名冷丹，由胎毒未能发出肌肤，外受风寒郁遏也。又有腰间红肿一圈，名缠腰，甚毒火甚更，是心包及内肾有毒热感风邪而成，其发甚速，顷刻伤生，无法救治也。总之丹毒起于胸腹及于四肢者，其症象顺而吉，起于四肢及于胸腹者，症象逆而危，治疗之宜急也。今将各项丹症的治法药方列下，按症之现象，应服何等方剂，即对症与小儿服之，自可应症而愈也。治水丹应用天保采薇汤，此症湿盛，脾气因之不运化，湿热郁积成毒，复感外间风邪而起，治法宜用利湿清热，疏风邪，通脾气法，使其热清风去湿开气通，脾能营运，毒自解也。

天保采薇汤方（原方减味）

酒羌活（五分） 炙前胡（一钱） 半夏曲（一钱） 广陈皮（八分） 赤芍药（八分） 云茯苓（一钱）炒枳壳（六分） 苦桔梗（七分） 苍术（八分） 酒川芎（五分） 银柴胡（五分） 生甘草（三分） 以上各药用水一茶碗半，煎成半茶碗，连续与儿服之。此是周岁小儿服剂，若五岁上下，药剂须加倍。不然恐病大药小，无济无事。至于皮肤之湿烂处，再用青蛤散擦之，即止痒消肿，结痂生肌也。辅助汤剂，收湿防腐，解其外毒，更能收内外兼治之功效。散方列下∶

青蛤散方

蛤粉（一两） 真青黛（三钱） 石膏（二两） 轻粉（五钱） 川黄柏（五钱） 以上各药共研成极细末，先用麻油调成块，随用多少分下一小块。次用凉泻之成稀糊状，满湿烂地方均涂之。如痂浓去痂再涂，真神效方也，治赤游丹应用四物消风饮，此症为血液不清，积热生毒，流行周身四肢头面等处。不即发现赤游丹症，亦必发于皮肤外间，处处成为疮结。今因外间的引诱风邪一鼓荡，热毒随血流皮肤中，遂受激而发为赤游丹也。宜用散风、解毒、活血、清热之四物消风饮治之。能致其血液畅行，风自消散，郁热能清，毒亦自解也。四物消风饮方列下∶

四物消风饮方

细生地（一钱） 当归身（八分） 炒荆芥（八分） 赤芍药（七分） 酒川芎（五分） 北防风（八分）白苏皮（六分） 秋蝉蜕（七分） 薄荷叶（七分） 酒独活（五分） 银柴胡（五分） 大红枣（一枚）

以上各药用水一茶碗半，煎成半茶碗，频频与儿服之。此方量数为一岁内小儿之剂，若至五岁上下，须加剂一倍、或加一倍半。酌量症的轻重，及年龄的大小，与药之分量，比较准确，放心给儿服之，必能立见切效，此方剂是消此等风毒之效药也。不过丹症愈后，须谨记发物，例如鱼腥鸡鹅等动风燥血之品，尤须忌之，否则再犯则难治。重者能攻入心胃，即作大冷大热，心忙乱呕吐。若果到此场合，急先服口药的加重剂，以急解内毒走黄；再用磁锋砭去恶血，则毒随血散，冷热立止，呕吐亦安定。此法至神捷，万勿稍延手术，致不可救也。

磁锋砭法

取磁器之细薄者，轻轻敲破，用其最锋利的小块。用新竹筷一双，将竹筷头劈开，横夹磁盘于中，露锋刃于外，用丝线将夹磁盘之上下扎紧。以手拿扎磁锋的竹筷下部，使磁锋正对丹毒处立放之。再用他手另拿一竹筷，在夹磁锋的竹筷磁锉之向上部，轻轻往复敲之，其恶血自在患处津出，不可用力敲打，以防砭深伤及肌肉。各处发现之丹毒，均可使此手术以砭之。若未痊愈，不妨再行砭法一次，总以红消，肿散，吐止，心安为定。治冷膜丹应用防风 升麻汤。此症之原因，为热毒内蕴，将行发现于外。猝遇外间之风寒一激，将热毒之出路截住，全身的肤膜均行冷开，毒不能外泄所致。然周身的气化，无一息之停留，热毒即乘此时机，随气道窜行于皮肤之外，故无热而起风泡，或不变皮色而发疙疸。其症象微痛而痒极，至于不能须臾忍奈。但以手搔之，顷刻遍起全身，斯时必感觉周身难受。若流走至口内、及心口窝两处，亦甚险要，不可疏忽失治也。治法宜用解肌、散风、通络、消毒之防风 升麻汤，使其表皮之寒松解，热毒即行开散，风邪能消，膜络自通也。其内服之防风 升麻汤，及外擦之止痒药包方列后∶

防风 升麻汤方

北防风（一钱） 绿升麻（六分） 生栀衣（七分） 麦门冬（五分） 荆芥穗（八分） 细木通（七分）粉葛根（七分） 薄荷梗（六分） 小玄参（五分） 牛蒡子（一钱） 粉丹皮（六分） 青连翘（一钱） 以上各药共享水一茶碗，煎成半茶碗，频频与儿服之。此药为一岁以内之剂，若五岁以内之小儿，须更加一倍药与服始可。不然病重药轻，无济于事。若兼大便闭结，口味不开，头旋晕甚者，是胃满肠燥，热不下行，燥火转往上攻，须加酒大黄（一钱）、炒枳壳（一钱），即可通胃气以消滞，攻下小便，能使燥火从下去也。

止痒药包方（附用法）

北防风（一钱） 荆芥穗（一钱） 天水散（一钱）

三味共研极细末，用白夏布一块将药末包住，夏布上端用线扎之，以有药末下之端，做成乳形微大之状，用之遍擦头面肢，及前心后背等处起风泡与白遍疙疸的地方，大能清热散风，立即止痒止痛，神效无比。又可以免用指爪搔痒，能致肌肤破裂，遗毒血络，发肿溃烂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论婴儿胎热
  • 当前页：论小儿之游风丹毒
  • 下一页：论婴儿胎黄症
<<< 返回本书目录
  1. 论小儿之游风丹毒《幼科概论》
  2. 论小儿诸疾《太平惠民和剂局方》
  3. 论小儿温热（添加）《重订广温热论》
  4. 论哮（儿科）《冯氏锦囊秘录》
  5. 论小儿疮疹《刘河间伤寒医鉴》
  6. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  7. 论小儿初生将护法《圣济总录》
  8. 论邪入皮毛经络风冷热灸法《外台秘要》
  9. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  10. 论泄泻《原要论》
  11. 论小便不通用隔三之法《质疑录》
  12. 论泻（儿科）《冯氏锦囊秘录》
  13. 论香港脚《外科理例》
  14. 论泻痢粪尿色《景岳全书》
  15. 论相夹相传《冯氏锦囊秘录》
  16. 论泻痢证候《太平惠民和剂局方》
  17. 论相火为元气之贼《质疑录》
  18. 论泻南补北不可以治痿取阳明《质疑录》
  19. 论弦动阴阳二脉不同《伤寒发微论》
  20. 论泻要诀《重楼玉钥》
  21. 论下针分寸《普济方·针灸》
  22. 论心病治法《医学衷中参西录》
  23. 论下血如豚肝《阴证略例》
  24. 论心肺远血肾肝近血《质疑录》
  25. 论下血《外科理例》
  26. 论心脾为经血主统《济阴纲目》
  27. 论下体冷全身冷《原要论》
  28. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  29. 论下利经断利止经来《济阴纲目》
  30. 论新产三病《济阴纲目》
  1. 论小儿之游风丹毒《幼科概论》
  2. 论小儿温热（添加）《重订广温热论》
  3. 论小儿诸疾《太平惠民和剂局方》
  4. 论小儿疮疹《刘河间伤寒医鉴》
  5. 论小方脉数差殊《活幼心书》
  6. 论小儿初生将护法《圣济总录》
  7. 论哮（儿科）《冯氏锦囊秘录》
  8. 论小儿半身不遂《医林改错》
  9. 论邪入皮毛经络风冷热灸法《外台秘要》
  10. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  12. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  13. 论泄泻《原要论》
  14. 论小便不通用隔三之法《质疑录》
  15. 论泻（儿科）《冯氏锦囊秘录》
  16. 论消法《医学心悟》
  17. 论泻痢粪尿色《景岳全书》
  18. 论消法《医学集成》
  19. 论泻痢证候《太平惠民和剂局方》
  20. 论香港脚《外科理例》
  21. 论泻南补北不可以治痿取阳明《质疑录》
  22. 论相夹相传《冯氏锦囊秘录》
  23. 论泻要诀《重楼玉钥》
  24. 论相火为元气之贼《质疑录》
  25. 论心病治法《医学衷中参西录》
  26. 论弦动阴阳二脉不同《伤寒发微论》
  27. 论心肺远血肾肝近血《质疑录》
  28. 论下针分寸《普济方·针灸》
  29. 论心脾为经血主统《济阴纲目》
  30. 论下血如豚肝《阴证略例》
  31. 论心脏虚实寒热生死逆顺脉证之法《中藏经》


论婴儿胎黄症_《幼科概论》_中医儿科_【岐黄之术】

论婴儿胎黄症

论婴儿胎黄症

  • 上一页
  • 目录
  • 相关
  • 下一页

胎黄症者，婴儿降生一二日后，发热啼哭不吮乳，不能酣眠，手足时有一动之象。斯时眉心及两颧发现黄色，渐渐眼白轮全面均黄矣。若再失治疗的时候，及不明黄的原因，不知治法，又一延稽，通身均成黄色，黄毒迷漫，遍体强硬，抽搐随之即起，危在顷刻，虽有治疗方法，亦莫能挽救也。此症由娠母感受湿热，发为淋带，日久成毒，蒸为黄色，传于胞胎。故婴儿在胎元时，已蕴藏湿热之毒。落生后一二日间，必行发作，通身面目皆放黄金色。外象是壮热，大便闭结，小溲短赤等症。治法应用地黄 茵陈汤煎剂，清热、解毒、活血、利湿，自可渐渐黄退身安，切不可待其黄毒侵及神经，再行医治也。然须辨明此婴儿之胎黄症，与五岁上下所患之黄胆不同。胎黄为先天之湿热结毒而成，无论如何亦须向体外发作，是由内而外的，病能不复杂，治疗之法即减易。只要对症施治，见效不难。若黄胆则大异，其外部的病形病能，虽可与胎黄症相滥，而其成病的原因，及其治疗之方药，种种不能相同。盖黄胆为湿温误治及失时，转向里攻，复经庸医用滋阴养血等腻药，以希退热。孰知表邪不解，湿温即由滋阴养血药，引导之入于血分。肝胆首当其冲，因热而涨溢，脾胃继之，湿蒸而成黄，是症自外来而入内，复由内而发于外，病能病形均复杂。治疗之法，自不能如胎黄之简单也。关于黄胆症，后尚有专条论断，其病能及治法，再行详细的帮助。兹先将地黄 茵陈汤方列下∶

地黄 茵陈汤方（专治胎黄）

细生地（八分） 当归尾（七分） 净猪苓（八分） 天花粉（一钱） 赤芍药（八分） 赤茯苓（一钱）绵茵陈（一钱） 建泽泻（八分） 黑山栀（五分） 小木通（五分） 青连翘（七分） 生甘草（二分） 以上各药共享水一茶碗，煎成少半茶碗，放在乳瓶，令婴儿吮之。面目标黄色，即渐渐退为淡黄。斯时儿之壮热，亦能减轻成平热，渐可安睡，手足的偶一掀动之现象，于无形中停止其任务。过一夜后，小溲畅行，光赤红，嗅之有腐臭味，继见淡黄，终则长清，湿热之毒，始由膀胱宣泄净尽。同时大便，亦行润下，作深黄兼绿色，也有腐臭味。是湿热蕴毒，由脾胃顺降至大肠，荡涤而去也。至此热必全退，黄去而肌肉转红活，啼住乳吮，胎黄之毒，才完全解除，回复婴儿自然的状况也。若已误治，湿热结毒，向内抗进，侵及神经，浸浸有抽搐的症象，或已经微现抽搐。按胎黄的病能、及危急之状态，到此地步，医药之力，恐不足以追及。本不能挽救，然为医者，不可因病成不治，不为设法用峻烈之剂，以希死里求生，任其云亡也。以吾设想，只要黄毒未至弥漫，全身四肢未至强硬，虽热侵神经，已起抽搐，尚可用药拯救，以希万一。至终不能救，病儿的家长，只要明白生理与病态，万无恨怒医者之理。故吾敢大胆拟一方药，或可转危为缓，黄毒之攻进停止，性命自可保留，方能从容疗治。险象已去，仍可用前方地黄 茵陈汤与服，即能渐渐痊愈也。其救急的方药为何，犀角地黄解毒汤是也。犀角虽过凉性猛，然非此不足以清血退热。只可猛一服之，万不可频用，切切注意，犀角地黄解毒汤列下∶

犀角地黄解毒汤方（治胎黄误治，转成抽搐急症）

犀角（磅因四分，另煎兑服） 小生地（一钱） 赤芍药（一钱） 青连翘（一钱） 细木通（八分） 生山栀（五分） 牡丹皮（七分） 紫地丁（一钱） 荆芥穗（六分） 苦桔梗（七分） 生甘草（三分，为引）

以上各药，除犀角另煎兑服、及煎制之法另条录出外，其余各药共享水一茶碗，煎成十分之四碗，倒在其他盂中，再兑上犀角汁与服即可。

煎犀角汁法∶

取顶上犀角（磅因，四分），放沙壶或铁磁盂中，多加水慢火细细煎之。须煎至百余沸，仅剩半酒杯即成。倒出后放在一边，待煎剂成后，再兑入药汁中。煎时用文火法，并须用新竹筷频频搅之，不使其沫沸出。恐其精华随沫沸出，与病无济也。至于煎剩的渣，可再加水煎之，与儿作饮料服，其力量尚能清血中余毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小儿之游风丹毒
  • 当前页：论婴儿胎黄症
  • 下一页：论脾胃之实热虚热
<<< 返回本书目录
  1. 论婴儿胎黄症《幼科概论》
  2. 论婴儿胎热《幼科概论》
  3. 论饮食门《养生导引秘籍》
  4. 论婴孩疮疡《疡医大全》
  5. 论饮酒过伤《脾胃论》
  6. 论营气《中风论》
  7. 论饮《温疫论》
  8. 论痈疔百效丸《余无言医案》
  9. 论音哑作呛喉病《冯氏锦囊秘录》
  10. 论痈疽《外科精义》
  11. 论阴证躁不躁死生二脉《阴证略例》
  12. 论痈疽成漏脉例《外科精要》
  13. 论阴证阳证《疡科纲要》
  14. 论痈疽疮肿《中藏经》
  15. 论阴证小便赤《阴证略例》
  16. 论痈疽发热属肾虚《外科精要》
  17. 论阴证世间罕有《温疫论》
  18. 论痈疽敷神异膏功用《外科精要》
  19. 论阴证始终形状杂举例《阴证略例》
  20. 论痈疽服药快捷方式《外科精要》
  21. 论阴证咳（一作吃）逆《阴证略例》
  22. 论痈疽割伤《外科精要》
  23. 论阴证发热《阴证略例》
  24. 论痈疽寒热多汗用药《外科精要》
  25. 论阴证发渴《阴证略例》
  26. 论痈疽喉舌生疮如菌《外科精要》
  27. 论阴证大便秘《阴证略例》
  28. 论痈疽将安当补气血《外科精要》
  29. 论阴痒生虫《济阴纲目》
  30. 论痈疽将安发热作渴《外科精要》
  1. 论婴儿胎黄症《幼科概论》
  2. 论饮食门《养生导引秘籍》
  3. 论婴儿胎热《幼科概论》
  4. 论饮酒过伤《脾胃论》
  5. 论婴孩疮疡《疡医大全》
  6. 论饮《温疫论》
  7. 论营气《中风论》
  8. 论音哑作呛喉病《冯氏锦囊秘录》
  9. 论痈疮《华佗神方》
  10. 论阴证躁不躁死生二脉《阴证略例》
  11. 论痈疽《外科精义》
  12. 论阴证阳证《疡科纲要》
  13. 论痈疽成漏脉例《外科精要》
  14. 论阴证小便赤《阴证略例》
  15. 论痈疽疮肿《中藏经》
  16. 论阴证世间罕有《温疫论》
  17. 论痈疽发热属肾虚《外科精要》
  18. 论阴证始终形状杂举例《阴证略例》
  19. 论痈疽敷神异膏功用《外科精要》
  20. 论阴证咳（一作吃）逆《阴证略例》
  21. 论痈疽服药快捷方式《外科精要》
  22. 论阴证发热《阴证略例》
  23. 论痈疽割伤《外科精要》
  24. 论阴证发渴《阴证略例》
  25. 论痈疽寒热多汗用药《外科精要》
  26. 论阴证大便秘《阴证略例》
  27. 论痈疽喉舌生疮如菌《外科精要》
  28. 论阴痒生虫《济阴纲目》
  29. 论痈疽将安当补气血《外科精要》
  30. 论阴阳易分热寒《阴证略例》
  31. 论痈疽将安发热作渴《外科精要》


论脾胃之实热虚热_《幼科概论》_中医儿科_【岐黄之术】

论脾胃之实热虚热

论脾胃之实热虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃亦为人体的重要脏腑。脾为脏，胃为腑，胃为脾之表，脾为胃之表，有互相连带之关系。在胃有病之时期，脾有时不连带同病；若脾有病时，则胃无有不连带同病者。脾实胃必热，其现象环唇红燥，或者崩裂起皮，牙龈内必掀肿而红紫，大便必色深黄且兼黑，或燥结不通。此时即身体发热，食欲不振，精神疲倦，或呕吐味苦兼酸，或大渴消水而泻黄汁。凡此等之症形，是胃热脾实而不和也。大部分为伤食停饮，日数一多，脾胃均因滞生实热，是内里蕴成之热，而非外感温邪所发生的表热也。此点必须注意。以外感的表热，用清下之药，即可退净。且最忌攻下剂，恐外邪下陷，热向里攻，起神经受炙而发抽搐，或外邪逗留中焦以成结胸。而此之内部实热，不用清下之药，直不能去之也。故治此等内里实热之症，生石膏可用也，酒川军亦可用也。如用生石膏，是用以清理脾胃之实热为主；如用酒川军，是用以荡涤肠胃而撤实热为主。若是其热尚未洪壮之程度，二者不可以兼用。只要用其一，再佐以消滞清火通气等药，即可治愈也。脾力，既虚本无热，所以热者，因虚亦能生热，使之然耳。脾虚胃即不能和，消化之能力薄弱也。其现象是全身微作热，而时有微汗，其手足心及前额后脑，必较他处炽热。口虽作渴，而唇必惨白，口气必微弱。以手按之，而热不蒸手。或宿食不能消化，见乳而不欲食，有时或吐或泻，此是脾虚胃热，虚热之症也。治法应以养脾为主，脾能传化谷气，胃之虚热自平。万不可再用消滞清热药，以求速急退热进食。此已受伤的脾胃，转因克伐太过，愈行败坏成为痞积臌胀，成疳劳肢体漫肿也。应用钱东阳之补脾益黄散，或调气益黄散，因症而用可也。若恐调气益黄散内之虫类燥血，可用六君子汤，加藿香、胡黄连，补虚去热。

少加活灵药，以防其腻滞，亦是善法。如脾虚腹肿，肠时空鸣，因伤食而起者，以指弹之如鼓声，以手按之如棉软，是气虚极，脾已无运用力。切不可用有通性药品，以防其虚脱也。宜用六君子汤，加黄 、浓朴，温中固气，助其慢慢自能运化也。如脚与腿肿，加宣木瓜、大腹皮、紫菀茸等药，就补气药中，宣其下部络膜以消肿。

补虚益气药，亦可以借其宣力，以调和滞性也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论婴儿胎黄症
  • 当前页：论脾胃之实热虚热
  • 下一页：论脾湿
<<< 返回本书目录
  1. 论脾胃之实热虚热《幼科概论》
  2. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  3. 论脾胃生血《济阴纲目》
  4. 论癖《济阴纲目》
  5. 论脾胃《冯氏锦囊秘录》
  6. 论浦君艺喘病证治之法《寓意草》
  7. 论脾湿《幼科概论》
  8. 论奇经八脉《中风论》
  9. 论培护法《疡医大全》
  10. 论蜞针《外科理例》
  11. 论炮炙三品药石类例《太平惠民和剂局方》
  12. 论气痹《中藏经》
  13. 论炮制诸药及单方主疗疮肿法《外科精义》
  14. 论气促《原要论》
  15. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  16. 论气色《冯氏锦囊秘录》
  17. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  18. 论气盛衰《温疫论》
  19. 论呕血《医旨绪余》
  20. 论气所伤不同《温疫论》
  21. 论呕吐《原要论》
  22. 论气陷血脱法当升举《济阴纲目》
  23. 论呕吐《刘河间伤寒医鉴》
  24. 论气虚补泻《冯氏锦囊秘录》
  25. 论呕哕《读医随笔》
  26. 论气虚血热补泻《冯氏锦囊秘录》
  27. 论女子瘕治法《医学衷中参西录》
  28. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  29. 论女人经后证治并居经症《冯氏锦囊秘录》
  30. 论气血交会《冯氏锦囊秘录》
  1. 论脾胃之实热虚热《幼科概论》
  2. 论脾胃生血《济阴纲目》
  3. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  4. 论脾胃《冯氏锦囊秘录》
  5. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论脾湿《幼科概论》
  7. 论癖《济阴纲目》
  8. 论培护法《疡医大全》
  9. 论偏正头风《评琴书屋医略》
  10. 论炮炙三品药石类例《太平惠民和剂局方》
  11. 论浦君艺喘病证治之法《寓意草》
  12. 论炮制诸药及单方主疗疮肿法《外科精义》
  13. 论七、八天痘疮作痒《医林改错》
  14. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  15. 论奇经八脉《中风论》
  16. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  17. 论奇经八脉《针灸易学》
  18. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  19. 论蜞针《外科理例》
  20. 论呕血《医旨绪余》
  21. 论气痹《中藏经》
  22. 论呕吐《原要论》
  23. 论气痹《华佗神方》
  24. 论呕吐《刘河间伤寒医鉴》
  25. 论气促《原要论》
  26. 论呕哕《读医随笔》
  27. 论气色《冯氏锦囊秘录》
  28. 论女子瘕治法《医学衷中参西录》
  29. 论气盛衰《温疫论》
  30. 论女人经后证治并居经症《冯氏锦囊秘录》
  31. 论气所伤不同《温疫论》


论脾湿_《幼科概论》_中医儿科_【岐黄之术】

论脾湿

论脾湿

  • 上一页
  • 目录
  • 相关
  • 下一页

湿由脾气虚弱，不能运化以行水，水性凝滞不动，日久腐化，转侵脾土，以成种种湿症之象也。其症象面色暗白，皮肤粗糙不润，口唇晦紫而不红活，或痰易动而不化，或食饮稍伤，立即泄泻，或下利清水，或呕吐酸腐，或身体发热而易汗，或四肢倦怠而头重，凡此等症象，均为脾湿症也。治法以苍术、白术为主药，加土炒杭芍、木瓜片、花槟榔、半夏曲、广陈皮、赤茯苓、车前草、炙甘草、乌梅药等药，加水煎成浓汁，乘温服之，定能渗湿起脾也。如伤停水，脾气不能运化，因之生痰饮者，治法宜用消导二陈汤，加炮姜、姜竹茹，炒枳壳，即可导行痰饮，而消食健脾也。其消导二陈汤方列后∶

消导二陈汤方

茅苍术（一钱） 焦白术（一钱） 广陈皮（钱半） 半夏曲（二钱） 茯苓块（二钱） 炒神曲（二钱）西砂仁（一钱） 炙甘草（五分） 以上各药共享水二茶碗，煎成浓汁四分之三茶碗一次与服。此药为五岁上下小儿服剂，若一岁上下小儿须减半。如四肢身体面部等处，生有癣及湿疮，是脾湿外出，湿气散化象。切不可皮肤外间用药涂擦，以截遏湿的出路，只可内服清热利湿药，脾间气化一通，湿即随气而散。其皮肤外部无根之湿毒，不用治自能干痂而愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脾胃之实热虚热
  • 当前页：论脾湿
  • 下一页：论肺热肺寒肺虚各象及治法
<<< 返回本书目录
  1. 论脾湿《幼科概论》
  2. 论脾胃《冯氏锦囊秘录》
  3. 论培护法《疡医大全》
  4. 论脾胃生血《济阴纲目》
  5. 论炮炙三品药石类例《太平惠民和剂局方》
  6. 论脾胃之实热虚热《幼科概论》
  7. 论炮制诸药及单方主疗疮肿法《外科精义》
  8. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  9. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  10. 论癖《济阴纲目》
  11. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  12. 论浦君艺喘病证治之法《寓意草》
  13. 论呕血《医旨绪余》
  14. 论奇经八脉《中风论》
  15. 论呕吐《原要论》
  16. 论蜞针《外科理例》
  17. 论呕吐《刘河间伤寒医鉴》
  18. 论气痹《中藏经》
  19. 论呕哕《读医随笔》
  20. 论气促《原要论》
  21. 论女子瘕治法《医学衷中参西录》
  22. 论气色《冯氏锦囊秘录》
  23. 论女人经后证治并居经症《冯氏锦囊秘录》
  24. 论气盛衰《温疫论》
  25. 论女人出痘经至《冯氏锦囊秘录》
  26. 论气所伤不同《温疫论》
  27. 论脓之色泽形质《疡科纲要》
  28. 论气陷血脱法当升举《济阴纲目》
  29. 论脓血《外科大成》
  30. 论气虚补泻《冯氏锦囊秘录》
  1. 论脾湿《幼科概论》
  2. 论培护法《疡医大全》
  3. 论脾胃《冯氏锦囊秘录》
  4. 论炮炙三品药石类例《太平惠民和剂局方》
  5. 论脾胃生血《济阴纲目》
  6. 论炮制诸药及单方主疗疮肿法《外科精义》
  7. 论脾胃之实热虚热《幼科概论》
  8. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  9. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  10. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  12. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  13. 论癖《济阴纲目》
  14. 论呕血《医旨绪余》
  15. 论偏正头风《评琴书屋医略》
  16. 论呕吐《原要论》
  17. 论浦君艺喘病证治之法《寓意草》
  18. 论呕吐《刘河间伤寒医鉴》
  19. 论七、八天痘疮作痒《医林改错》
  20. 论呕哕《读医随笔》
  21. 论奇经八脉《中风论》
  22. 论女子瘕治法《医学衷中参西录》
  23. 论奇经八脉《针灸易学》
  24. 论女人经后证治并居经症《冯氏锦囊秘录》
  25. 论蜞针《外科理例》
  26. 论女人出痘经至《冯氏锦囊秘录》
  27. 论气痹《中藏经》
  28. 论脓之色泽形质《疡科纲要》
  29. 论气痹《华佗神方》
  30. 论脓血《外科大成》
  31. 论气促《原要论》


论肺热肺寒肺虚各象及治法_《幼科概论》_中医儿科_【岐黄之术】

论肺热肺寒肺虚各象及治法

论肺热肺寒肺虚各象及治法

  • 上一页
  • 目录
  • 相关
  • 下一页

肺热之象，为右腮独现红色，至午后红色尤盛而作烧，鼻孔干燥作痒，两目白球现红丝，或全蒸红酸涩流泪，热胀而且痛，鼻息粗促，或口气急发喘，或咳嗽吐黄浓痰，或咳不能畅，肺气胀满而胸博微高，或气逆痰涌而咳不出，面部壅急顿成赤色，或大便燥结，肺热移于大肠也，或大便泻黄水，肺热极下迫大肠也。肺与胃相邻，肺热胃必波及亦生热，停滞作酸，胸闷呃逆，头晕目旋，饮食无味，舌苔黄浓而腻，时作呕吐，口发臭气。凡此等现象之病形，直接与间接，均肺热使之然也。未有表热现象者，是无外邪的感染，当纯按肺热治疗，应用清热肃肺药即可，热去肺气自能通畅，咳嗽能平，痰饮亦消也。万不可用散风邪药治肺，反致肺因风药鼓荡，热愈甚也，今拟一专清肺热兼治胃之方如下∶

清热肃肺平胃通络方

栝蒌皮（钱半） 苦桔梗（钱半） 泥杏仁（二钱，炒） 广陈皮（钱半） 薤白头（钱半） 炒枳壳（钱半）鸡内金（二钱） 淡竹茹（钱半） 青连翘（二钱） 鲜枇杷叶（二钱，布包，为引） 水煎。此药为五岁上下小儿之方剂，若在周岁上下小儿须减半用之。此方连进二服，无外感的内热，及肺热胃满滞气闷等症，均能治愈也。

其成方清肺热之泻白散，万不可用。以该方中的桑白皮、地骨皮，均为治肺阴之药，其性走阴分，清肺中血分之热，恐引热入阴。病本在气分，误引入血分，不但不能清肺热，乃至热入愈深，变症歧出，治疗更须费手续也。

肺寒之象，为鼻流清涕，气逆咳嗽，时吐稀痰或白痰，肢体时有恶寒象，面色痿白，舌苔白腻，小溲清长，大便溏泻，饮食无味，食欲不振，口中时泛淡甜水。凡此等病象，是肺寒的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脾湿
  • 当前页：论肺热肺寒肺虚各象及治法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 论肺热肺寒肺虚各象及治法《幼科概论》
  2. 论肺热还伤肺《质疑录》
  3. 论肺疽肺痿《外科枢要》
  4. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  5. 论肺病治法《医学衷中参西录》
  6. 论分经络部位气血多寡《疡医大全》
  7. 论肥人疮疡《疡医大全》
  8. 论分经治喉症药性《喉舌备要秘旨》
  9. 论飞龙夺命丹《外科理例》
  10. 论风病《苏沈良方》
  11. 论防风通圣散《外科理例》
  12. 论风毒相貌《外台秘要》
  13. 论翻花疮《外科枢要》
  14. 论风毒状《备急千金要方》
  15. 论发热三朝生死诀《疡医大全》
  16. 论风脉《中风论》
  17. 论发热恶寒《伤寒发微论》
  18. 论风伤卫气寒伤荣血辩《伤寒六书》
  19. 论发痉《外科枢要》
  20. 论风温证《伤寒发微论》
  21. 论发搐《原要论》
  22. 论封蛤《冯氏锦囊秘录》
  23. 论发表不远热攻里不远寒之误《质疑录》
  24. 论敷药法《疡医大全》
  25. 论发背《外科枢要》
  26. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  27. 论发斑《原要论》
  28. 论伏邪外发须辨六经形证《温热逢源》
  29. 论耳疮《外科枢要》
  30. 论服不换金正气散《集验背疽方》
  1. 论肺热肺寒肺虚各象及治法《幼科概论》
  2. 论肺疽肺痿《外科枢要》
  3. 论肺热还伤肺《质疑录》
  4. 论肺病治法《医学衷中参西录》
  5. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论肥人疮疡《疡医大全》
  7. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  8. 论飞龙夺命丹《外科理例》
  9. 论分经络部位气血多寡《疡医大全》
  10. 论防风通圣散《外科理例》
  11. 论分经治喉症药性《喉舌备要秘旨》
  12. 论方《中医词典》
  13. 论风病《苏沈良方》
  14. 论翻花疮《外科枢要》
  15. 论风毒相貌《外台秘要》
  16. 论发热三朝生死诀《疡医大全》
  17. 论风毒状《备急千金要方》
  18. 论发热恶寒《伤寒发微论》
  19. 论风脉《中风论》
  20. 论发痉《外科枢要》
  21. 论风伤卫气寒伤荣血辩《伤寒六书》
  22. 论发疮《温热经纬》
  23. 论风温证《伤寒发微论》
  24. 论发搐《原要论》
  25. 论风中有五生五死《华佗神方》
  26. 论发表不远热攻里不远寒之误《质疑录》
  27. 论封蛤《冯氏锦囊秘录》
  28. 论发背《外科枢要》
  29. 论敷药法《疡医大全》
  30. 论发斑《原要论》
  31. 论伏气春温《温病正宗》


《幼科概论》

  • 作者：? 朝代：? 年份：?
  • 总论
  • 幼科论治
  • 初生保胎
  • 外热内热辨
  • 非惊论
  • 痰火闭症
  • 木侮土症
  • 指纹晰义
  • 指纹切要
  • 小儿脉法
  • 初诞救护
  • 调燮须注意
  • 脐风症论
  • 初生后小儿之杂症治法
  • 婴儿护持得法可以避病说
  • 药饵不可轻服论
  • 不经医对病服药之误论
  • 观形象以辨寿夭论
  • 望形色审苗窍知表里寒热虚实说
  • 临床简明辨症法
  • 婴儿之天然蒸变论
  • 五脏所属之部位及病能的现象
  • 胎毒论治
  • 胎寒论
  • 论婴儿胎热
  • 论小儿之游风丹毒
  • 论婴儿胎黄症
  • 论脾胃之实热虚热
  • 论脾湿
  • 论肺热肺寒肺虚各象及治法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行