序_《幼科切要》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科切要》
序
在线购买《幼科切要》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者意也，谓以己之意迎合伊芳之病也。故善医者必待望闻问切而后详理开方，此古今一定不易之理也。盖幼稚小儿，天真浑噩，无识无知，肌肉莹澈，脉络分明。其病不过风寒暑湿燥火，饮食停聚而已，举目可见。岂如壮者之人或因酒色过度，或由思虑受伤之纷纭杂沓，难为措手哉。故观其面色，闻其啼声，即可知其病之所从来，与夫药之所宜用，而无毫厘或爽也。无如世之庸医，不察夫体属婴孩，一染微 ，并不细心体贴，概以惊风险剂投之，往往有误。不知实而误补，不过增病，虚而误攻，不可救药，故全生者少而垂毙者多矣。

王君亚拙，医道高明，慈爱为怀，不殚劳瘁，合选古今方而斟之酌之，汇为一册。适予过访，蒙以见示。见其理精法密，指点亲切，较诸幼科所传方书，倍加详明透彻，亟劝其付诸枣梨，以公诸世。将见此书一出，可以指庸医之迷，延幼稚之命，其为益岂浅鲜哉，是为叙。

时道光二十七年岁次丁未桂月朔日江阴廪生杜价禄宾五氏拜序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《幼科切要》
  2. 序《济生集》
  3. 序《内外伤辨》
  4. 序《医医医》
  5. 序《仙传外科集验方》
  6. 序《正体类要》
  7. 序《焦氏喉科枕秘》
  8. 序《杂病治例》
  9. 序《丛桂草堂医案》
  10. 序《产鉴》
  11. 序《青囊秘诀》
  12. 序《伤寒捷诀》
  13. 序《疫疹一得》
  14. 序《神应经》
  15. 序《疫疹一得》
  16. 序《神应经》
  17. 序《疫疹一得》
  18. 序《脉确》
  19. 序《疫疹一得》
  20. 序《中风论》
  21. 序《饮食须知》
  22. 序《麻疹阐注》
  23. 序《宁坤秘籍》
  24. 序《小儿痘疹方论》
  25. 序《伤寒医诀串解》
  26. 序《质疑录》
  27. 序《伤寒医诀串解》
  28. 序《家传女科经验摘奇》
  29. 序《寿世传真》
  30. 序《温病指南》
  31. 序《删补名医方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《幼科切要》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科切要》
自序
在线购买《幼科切要》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

鑫曩者从事觉来先生有年，倏一日问于先生曰∶医书以幼科为哑科，谓其有疾，不能自言也，岂不难乎?先生曰∶夫幼子者精神未受七情六欲之攻，脏腑未经八珍五味之渍，投之以药，易为见功，犹膏粱之变难穷，而藜藿之腹易效也，有何难哉。但今之医，见小儿烧热，未审关纹浮沉，悉用表药以汗之；睹稚子号啼，不按胸腹强弱，尽行消药以攻之。不知胎婴元气微薄，用药一误，变证百出矣，可不慎乎?继而训曰∶凡看小儿先观元气浓薄，手探口息寒热，次察唇舌润燥，再看关纹色气，问其饮食二便，方才酌方调治，庶不有误。余体先生之训，不敢自私。至于暇日，将历来幼科善本，摘其切实认证之法，选其当要历验之方，每证之下，专变阴阳诸方之中，悉论虚实，故颜之曰《幼科切要》。意欲公诸同人，使穷乡僻壤得见是篇。见小儿有恙，轻者不必求医，病重者不为医误。能读而习之，终身知医。

奈历年来 务鞅掌，有志未逮。迄丁未余客渝城，幸遘傅君怡如、艾君顼堂、邱君东山并坐谈心，与言及此，遂毅然有倡助之意，实先得我心之所同，然者遂将诸科亦同付之剞劂。不数月书成，惟冀四方乐善君子，广为印布，于保赤子之意，不无小补，庶不负觉来先生训诲之心，而诸公公世之忱，亦不致湮没矣，是为序。

时道光二十七年丁未岁桂月朔日鱼泉王锡鑫亚拙氏谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：小儿要略论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《幼科切要》
  2. 自序《济生集》
  3. 自序《虚损启微》
  4. 自序《全生指迷方》
  5. 自序《经络考》
  6. 自序《中风论》
  7. 自序《知医必辨》
  8. 自序《医医小草》
  9. 自序《针灸易学》
  10. 自序《性命要旨》
  11. 自序《丛桂草堂医案》
  12. 自序《诊脉三十二辨》
  13. 自序《疫疹一得》
  14. 自序《本草备要》
  15. 自序《医学纲目》
  16. 自序《韩氏医通》
  17. 自序《冯氏锦囊秘录》
  18. 自序《白喉条辨》
  19. 自序《冯氏锦囊秘录》
  20. 自序《痰疠法门》
  21. 自序《疡医大全》
  22. 自序《医林改错》
  23. 自序《医述》
  24. 自序《三十年临证经验集》
  25. 自序《证治准绳·幼科》
  26. 自序《伤寒悬解》
  27. 自序《张氏医通》
  28. 自序《难经悬解》
  29. 自序《证治准绳·女科》
  30. 自序《灵枢悬解》
  31. 自序《证治准绳·疡医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


小儿要略论_《幼科切要》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科切要》
小儿要略论
在线购买《幼科切要》正版书籍

小儿要略论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人云，宁治十男子，莫治一妇人，宁治十妇人，莫治一小儿。此言小儿号曰哑科，治之甚难。景岳先生又谓其甚易，何以见之。盖小儿之病无脉可诊，血气未充故也。病之痛痒又不能以言传，惟有望闻切而已，难乎不言。而独言其易者，抑亦以小儿之病不过外感风寒、内伤饮食、惊风吐泻之类，并无七情六郁色欲忧思之患。故予治小儿，表病不过香苏散、惺惺散之类；治小儿里病，不过平胃散、藿香散之类；治小儿虚痰诸症，不过二陈汤、六君子汤之类；治小儿实热诸症，不过小儿牛黄丸、泻青丸之类。凡此表里虚实之病，解表攻里，只宜轻剂，毋容大表大下以伤元气。至于惊风吐泻各种杂症，则分入门别例而治之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：小儿要略论
  • 下一页：看小儿病状歌
<<< 返回本书目录
  1. 小儿要略论《幼科切要》
  2. 小儿叶酸缺乏病【疾病大全】
  3. 小儿药物诱发的溶血性贫血【疾病大全】
  4. 小儿曳足而行【疾病症状】
  5. 小儿药物性肾损害【疾病大全】
  6. 小儿夜惊咬指【疾病症状】
  7. 小儿药物性皮炎【疾病大全】
  8. 小儿夜哭《孙真人海上方》
  9. 小儿药物变态反应【疾病大全】
  10. 小儿夜啼《圣济总录》
  11. 小儿痒疹【疾病症状】
  12. 小儿夜啼《孙真人海上方》
  13. 小儿洋地黄中毒【疾病大全】
  14. 小儿夜啼《万氏秘传片玉心书》
  15. 小儿燕口疮《圣济总录》
  16. 小儿夜啼【疾病症状】
  17. 小儿厌食症【疾病大全】
  18. 小儿夜啼【中药主治】
  19. 小儿厌食症《自我调养巧治病》
  20. 小儿夜啼【方剂主治】
  21. 小儿眼症《眼科阐微》
  22. 小儿夜啼方《外台秘要》
  23. 小儿眼外肌麻痹-视网膜色素变性-心脏传导阻滞综合征【疾病大全】
  24. 小儿夜啼痧《痧胀玉衡》
  25. 小儿眼生翳膜《圣济总录》
  26. 小儿一捻金【方剂大全】
  27. 小儿眼生翳《银海精微》
  28. 小儿一切疳【方剂主治】
  29. 小儿眼-脑-肾综合征【疾病大全】
  30. 小儿一氧化碳中毒【疾病大全】
  1. 小儿要略论《幼科切要》
  2. 小儿阳物被发缠肿《奇效简便良方》
  3. 小儿夜哭《孙真人海上方》
  4. 小儿阳厥《中医词典》
  5. 小儿夜哭《奇效简便良方》
  6. 小儿羊须疮秘方《华佗神方》
  7. 小儿夜啼《圣济总录》
  8. 小儿燕口疮《圣济总录》
  9. 小儿夜啼《孙真人海上方》
  10. 小儿验纹按额诊脉四言诗《医学实在易》
  11. 小儿夜啼《医林改错》
  12. 小儿厌食症《自我调养巧治病》
  13. 小儿夜啼《急救广生集》
  14. 小儿厌食症《手穴手纹诊治》
  15. 小儿夜啼《万氏秘传片玉心书》
  16. 小儿眼症《眼科阐微》
  17. 小儿夜啼《外科全生集》
  18. 小儿眼生翳膜《圣济总录》
  19. 小儿夜啼不止《奇效简便良方》
  20. 小儿眼生翳《银海精微》
  21. 小儿夜啼方一十首《外台秘要》
  22. 小儿眼赤痛方八首《外台秘要》
  23. 小儿夜啼秘方《华佗神方》
  24. 小儿盐哮秘方《华佗神方》
  25. 小儿夜啼痧《痧胀玉衡》
  26. 小儿咽肿秘方《华佗神方》
  27. 小儿腋气《中医词典》
  28. 小儿咽喉诸病《圣济总录》
  29. 小儿医《中医词典》
  30. 小儿咽喉生疮方二首《外台秘要》
  31. 小儿遗毒《外科证治全书》


看小儿病状歌_《幼科切要》_中医儿科_【岐黄之术】

看小儿病状歌

看小儿病状歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（内附望闻问切）

小儿有病令人怜，全仗医生仔细观。令人抱出光明处，先将面部用心看。额属心兮鼻属脾，左肝右肺两腮前。颏乃肾经为主宰，五经辨色要心虔。白有气虚黄有积，赤者为热青主寒。鼻塞声重伤风重，眼下青色主饮痰。口唇赤白辨阴阳，赤者胃热白者寒。虫积唇内生白点，疳气鼻燥体态干。有痛啼哭总不止，有积襁褓不耐烦。抱出探凉欲赴冷，此是内热使之然。若是当风急畏缩，必是伤风与阴寒。鼻冷疮疹耳冷热，遍身发热是风寒。手足心热口发渴，纹沉食积是真诠。若是下午手心热，阴虚盗汗夜生烦。倘若手指梢头冷，便是惊风一例看。只有中间一指热，小儿亦定是伤寒。中指微微独自冷，定然麻痘恐相缠。复看指纹记歌诀，浮沉色气审的端。要看指纹风气命，三关内推细心研。三关部位寅卯辰，病之吉凶在此间。初起风关病无碍，气关纹现恐缠绵。乍临命位诚危急，射中通关命难全。指纹何故浮然样，邪在皮肤病易蠲。腠理不通名表证，急行疏解汗之先。忽尔关纹沉沉状，已知入里病盘旋。莫将风药轻相试，须向阳明里证宣。身安定见红黄色，红艳本来是伤寒。淡红隐隐虚伤寒，定将深红作热看。关纹见紫热之兆，青色为风是的端。伤食紫青痰气送，三关青黑恐难安。指纹淡淡不必悦，气质薄弱禀先天。脾胃本虚中气微，切防攻伐损婴元。关纹滞涩本因积，邪遏阴营卫气连。食郁中焦风热炽，不行推荡病何迁。腹痛纹入掌中里，弯内自然是风寒。纹向外弯痰食热，水形脾胃两伤焉。复诊掌后关中脉，浮沉迟数审的端。七至八至为数热，四至五至为迟寒。浮脉主表病在外，沉脉至里病内潜。数脉六至腑有热，迟脉三至主脏寒。浮而有力风与热，无力中虚宜培元。沉而有力痰积食，沉而无力气滞间。迟而有力乃为痛，迟而无力是虚寒。数而有力本实热，无力疮疡恐熬煎。此是切脉真口诀，静心审的要心专。再看舌苔分表里，红黄有火清即安。白滑里寒温中急，白涩里热黄滑寒。若是舌黑辨阴阳，气息冷热用手探。口中气热小便赤，舌黑必燥下为先。气微便清手足冷，参 桂附妙如仙。小儿阴亏舌亦黑，滋阴润燥无不痊。又看胸腹坚与软，虚实此中可细参。望切之理谅如是，闻声问证岂可偏。言厉声粗知病实，气衰体虚必微言，肝病怒声心病笑，脾病发声如歌然。肺病出声有若哭，肾主呻吟恐共间。阳证身轻言响亮，阴证昏逆闭眼眠。阳症发狂喜饮水，阴证郑声话懒言。一问寒热二问汗，三问头身与胸前，四问饮食病新久，五问二便与渴烦，六问前服药寒热，七问痘麻与后先。用药细心谅虚实，有积体虚兼培元。热清温湿风疏散，久泻当涩固先天。如斯延医细斟酌，药到病除福无边。少者怀之遵圣意，惟愿赤子寿百年。若问是编何人辑，亚拙山人在鱼泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿要略论
  • 当前页：看小儿病状歌
  • 下一页：虎口三关
<<< 返回本书目录
  1. 看小儿病状歌《幼科切要》
  2. 看小儿歌《医学集成》
  3. 看危症法《幼科切要》
  4. 看小儿虎口诀《察病指南》
  5. 看外症内陷法《医门补要》
  6. 看小儿虎口纹《万氏秘传片玉心书》
  7. 看水痘法《疡医大全》
  8. 看小儿寿夭法《景岳全书》
  9. 看食指定症诀（附）《幼科推拿秘书》
  10. 看胸识病《百病自测》
  11. 看舌八法《察舌辨症新法》
  12. 看眼法《眼科阐微》
  13. 看伤有治无治之论《跌打损伤回生集》
  14. 看眼法《异授眼科》
  15. 看伤吉凶《伤科大成》
  16. 看眼诀图《异授眼科》
  17. 看伤寒识证内外须知《伤寒六书》
  18. 看疹诸色论《原要论》
  19. 看色灼艾防蔓论《外科精要》
  20. 看症凡例《尤氏喉症指南》
  21. 看三关证经诀《婴童类萃》
  22. 看症服药《达生编》
  23. 看目《景岳全书》
  24. 看症口诀《穴道秘书》
  25. 看面部八卦痘色相克死期诀《疡医大全》
  26. 看症治法歌《尤氏喉症指南》
  27. 看麦娘【中药大全】
  28. 看指纹法《圆运动的古中医学》
  29. 看妇女歌《医学集成》
  30. 康复工程概述《康复医学》
  1. 看小儿病状歌《幼科切要》
  2. 看危症法《幼科切要》
  3. 看小儿歌《医学集成》
  4. 看外症内陷法《医门补要》
  5. 看小儿虎口诀《察病指南》
  6. 看水痘法《疡医大全》
  7. 看小儿虎口纹《万氏秘传片玉心书》
  8. 看食指定症诀《幼科推拿秘书》
  9. 看小儿寿夭法《景岳全书》
  10. 看舌八法《察舌辨症新法》
  11. 看胸识病《百病自测》
  12. 看伤有治无治之论《跌打损伤回生集》
  13. 看眼《医述》
  14. 看伤吉凶《伤科大成》
  15. 看眼法《异授眼科》
  16. 看伤寒识证内外须知《伤寒六书》
  17. 看眼法《眼科阐微》
  18. 看色灼艾防蔓论《外科精要》
  19. 看眼诀图《异授眼科》
  20. 看三关证经诀《婴童类萃》
  21. 看疹诸色论《原要论》
  22. 看三关法《专治麻痧初编》
  23. 看症凡例《尤氏喉症指南》
  24. 看三关法《临证指南医案》
  25. 看症服药《达生编》
  26. 看目《医述》
  27. 看症口诀《穴道秘书》
  28. 看目《景岳全书》
  29. 看症治法歌《尤氏喉症指南》
  30. 看面部八卦痘色相克死期诀《疡医大全》
  31. 看指纹《医述》


虎口三关_《幼科切要》_中医儿科_【岐黄之术】

虎口三关

虎口三关

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿三岁以下有病，须看男左女右手。虎口三关从第二指侧向内推看，第一节名风关，第二节名气关，第三节名命关。辨其纹色，紫者属热，红者属寒，青者惊风，白者疳病，黑者中恶，黄者脾之困也。若现于风关为轻，气关为重，过于命关，则难治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看小儿病状歌
  • 当前页：虎口三关
  • 下一页：古人辨色
<<< 返回本书目录
  1. 虎口三关《幼科切要》
  2. 虎口三关部位脉纹形色《医宗金鉴》
  3. 虎口疽（附合谷疔）《医宗金鉴》
  4. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  5. 虎口侧推到大肠经法《推拿抉微》
  6. 虎目汤【方剂大全】
  7. 虎口《经络全书》
  8. 虎跑泉【方剂大全】
  9. 虎胫丸【方剂大全】
  10. 虎皮《本草纲目》完整版
  11. 虎胫酒【方剂大全】
  12. 虎皮草【中药大全】
  13. 虎胫骨丸【方剂大全】
  14. 虎皮楠【中药大全】
  15. 虎胫骨汤【方剂大全】
  16. 虎潜丸【方剂大全】
  17. 虎胫骨酒【方剂大全】
  18. 虎犬马伤《千金宝要》
  19. 虎胫骨浸酒【方剂大全】
  20. 虎肉《本草纲目》完整版
  21. 虎睛圆【方剂大全】
  22. 虎肉【中药大全】
  23. 虎睛丸【方剂大全】
  24. 虎肉炙方【方剂大全】
  25. 虎睛汤【方剂大全】
  26. 虎伤《石室秘录》
  27. 虎睛散【方剂大全】
  28. 虎舌丸【方剂大全】
  29. 虎睛丹【方剂大全】
  30. 虎肾《本草纲目》完整版
  1. 虎口三关《幼科切要》
  2. 虎口三关《中医词典》
  3. 虎口三关部位脉纹形色《医宗金鉴》
  4. 虎口脉色《中医词典》
  5. 虎口三关部位脉纹形色《幼科心法要诀》
  6. 虎口疽（附合谷疔）《医宗金鉴》
  7. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  8. 虎口疽（附∶合谷疔）《外科心法要诀》
  9. 虎口三关脉纹《中医词典》
  10. 虎口疽《证治准绳·疡医》
  11. 虎口三关脉纹图《寿世保元》
  12. 虎口及各指缝生疮《奇效简便良方》
  13. 虎口三关脉纹图《古今医鉴》
  14. 虎口疔《中医词典》
  15. 虎口纹《中医词典》
  16. 虎口侧推到大肠经法《推拿抉微》
  17. 虎口纹十三形《中医词典》
  18. 虎口百丫《中医词典》
  19. 虎魄《名医别录》
  20. 虎口《中医词典》
  21. 虎潜丸《医宗金鉴》
  22. 虎口《经络全书》
  23. 虎潜丸《删补名医方论》
  24. 虎胫骨酒《冯氏锦囊秘录》
  25. 虎潜丸《冯氏锦囊秘录》
  26. 虎胫骨《冯氏锦囊秘录》
  27. 虎潜丸《医方考》
  28. 虎睛丸《明目至宝》
  29. 虎潜丸《医方考》
  30. 虎睛丸《太平惠民和剂局方》
  31. 虎潜丸《医学心悟》


古人辨色_《幼科切要》_中医儿科_【岐黄之术】

古人辨色

古人辨色

  • 上一页
  • 目录
  • 相关
  • 下一页

察见形色先分部位，左颊青龙属肝，右颊白虎属肺，天庭高而离阳心火，地角低而坎阴肾水。鼻在面中，脾应唇际。红色见而热痰壅盛，青色露而肝风怔忡。如煤之黑，为痛中恶逆传；似橘之黄，食伤脾虚吐利。白乃疳痨，紫为热炽。青遮日角难医，黑掩太阳不治。年寿赤光，多生脓血。山根青黑，每多灾异。朱雀贯于双瞳，火入水乡；青龙达于四白，肝乘肺位。泻痢而戴阳须防，咳嗽而拖蓝可忌。疼痛万殷，面青而唇口嘬；肝风欲发，面赤而目直视。火光焰焰，外感风寒；金气浮浮，中藏积滞。乍黄乍白，疳积连绵；又赤又青，风邪螈。气之囟门成坑，血衰头毛作穗。肝气眼生眵泪，脾冷流涎滞颐。面目虚浮，定腹胀而上喘；眉毛频蹙，必腹痛而多啼。左右两颊似青黛，知为客忤；风气二池如黄土，无乃伤脾。风门黑主疝，青为风；方广光滑吉，昏暗危。手如数物兮，肝风将发；面若涂朱兮，心火燃眉。坐卧爱暖，风寒之入；伸缩就冷，烦躁何疑。肚大脚小，脾欲困而成疳；目瞪口张，势似危而必毙。噫!五体以头为尊，一面惟神可恃。况声之轻重不同，啼之干湿顿异。呵欠连绵，知病之欲作，忽然惊叫，识火之将炜。此察证之规绳，幸拳拳而不悖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎口三关
  • 当前页：古人辨色
  • 下一页：看危症法
<<< 返回本书目录
  1. 古人辨色《幼科切要》
  2. 古人不行针知针理《针灸聚英》
  3. 古人《冷庐医话》
  4. 古人有不行针要知针理《古今医统大全》
  5. 古卿古败散【方剂大全】
  6. 古山龙【中药大全】
  7. 古钱接骨方【方剂大全】
  8. 古圣散【方剂大全】
  9. 古钮菜【中药大全】
  10. 古书《冷庐医话》
  11. 古墨霜【方剂大全】
  12. 古汤液丸散同方异法说《研经言》
  13. 古柯【中药大全】
  14. 古瓦汤【方剂大全】
  15. 古镜《本草纲目》完整版
  16. 古文钱《本草纲目》完整版
  17. 古经解《周慎斋遗书》
  18. 古文钱《本草易读》
  19. 古今诸家丸方《外台秘要》
  20. 古文钱《证类本草》
  21. 古今诸家散方《外台秘要》
  22. 古西医《对山医话》
  23. 古今诸家酒《外台秘要》
  24. 古穴法歌、论晕针吸针解救法《金针秘传》
  25. 古今诸家煎方《外台秘要》
  26. 古羊藤【中药大全】
  27. 古今诸家膏方《外台秘要》
  28. 古有真人至人圣人贤人《类经》
  29. 古今元气不甚相远说《吴医汇讲》
  30. 古月粉【方剂大全】
  1. 古人辨色《幼科切要》
  2. 古人《冷庐医话》
  3. 古人不行针知针理《针灸聚英》
  4. 古拿《中医词典》
  5. 古人服药活法《汤液本草》
  6. 古没竭散《医林改错》
  7. 古人服药有法《汤液本草》
  8. 古开骨散《医林改错》
  9. 古人有不行针要知针理《古今医统大全》
  10. 古镜《证类本草》
  11. 古诜《中医词典》
  12. 古经解《周慎斋遗书》
  13. 古书《冷庐医话》
  14. 古今诸家丸方一十八首《外台秘要》
  15. 古汤液丸散同方异法说《研经言》
  16. 古今诸家散方六首《外台秘要》
  17. 古瓦汤《三因极一病证方论》
  18. 古今诸家酒一十二首《外台秘要》
  19. 古文钱《本草衍义》
  20. 古今诸家煎方六首《外台秘要》
  21. 古文钱《本草易读》
  22. 古今诸家膏方四首《外台秘要》
  23. 古文钱《冯氏锦囊秘录》
  24. 古今元气不甚相远说《吴医汇讲》
  25. 古文钱《医学入门》
  26. 古今医书宜参考论《时病论》
  27. 古文钱《证类本草》
  28. 古今医书大意《友渔斋医话》
  29. 古文钱《本草求真》
  30. 古今药味不同论《友渔斋医话》
  31. 古文钱《本经逢原》


看危症法_《幼科切要》_中医儿科_【岐黄之术】

看危症法

看危症法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿浑身热似火，手足如冰真难过。黑掩太阴口角青，卢医一见也须惊。黑色如针垂眼下，医如扁鹊也须怕。黑色目中总不良，小儿十日必然亡。水肿之病准头黑，此儿应知肾气绝。咳嗽最忌白入眉，肺虚气绝报君知。目暗无光不转睛，三朝必定命难存。眼似开而又不开，能言也是死之媒。呕吐不止止又吐，胃虚脾败何须顾。摇头咬齿欲啮入，看看定是鬼为邻。囟门或肿或深沉，元气亏而命难存。蛇虫吐出腐而败，脾绝小儿终是害。五心忽肿为何因，假火发外实惊人。四肢无事忽摇动，医人到此无药用。此是小儿危急症，说与医人莫须情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古人辨色
  • 当前页：看危症法
  • 下一页：小儿正面
<<< 返回本书目录
  1. 看危症法《幼科切要》
  2. 看小儿病状歌《幼科切要》
  3. 看外症内陷法《医门补要》
  4. 看小儿歌《医学集成》
  5. 看水痘法《疡医大全》
  6. 看小儿虎口诀《察病指南》
  7. 看食指定症诀（附）《幼科推拿秘书》
  8. 看小儿虎口纹《万氏秘传片玉心书》
  9. 看舌八法《察舌辨症新法》
  10. 看小儿寿夭法《景岳全书》
  11. 看伤有治无治之论《跌打损伤回生集》
  12. 看胸识病《百病自测》
  13. 看伤吉凶《伤科大成》
  14. 看眼法《眼科阐微》
  15. 看伤寒识证内外须知《伤寒六书》
  16. 看眼法《异授眼科》
  17. 看色灼艾防蔓论《外科精要》
  18. 看眼诀图《异授眼科》
  19. 看三关证经诀《婴童类萃》
  20. 看疹诸色论《原要论》
  21. 看目《景岳全书》
  22. 看症凡例《尤氏喉症指南》
  23. 看面部八卦痘色相克死期诀《疡医大全》
  24. 看症服药《达生编》
  25. 看麦娘【中药大全】
  26. 看症口诀《穴道秘书》
  27. 看妇女歌《医学集成》
  28. 看症治法歌《尤氏喉症指南》
  29. 看法《张氏医通》
  30. 看指纹法《圆运动的古中医学》
  1. 看危症法《幼科切要》
  2. 看外症内陷法《医门补要》
  3. 看小儿病状歌《幼科切要》
  4. 看水痘法《疡医大全》
  5. 看小儿歌《医学集成》
  6. 看食指定症诀《幼科推拿秘书》
  7. 看小儿虎口诀《察病指南》
  8. 看舌八法《察舌辨症新法》
  9. 看小儿虎口纹《万氏秘传片玉心书》
  10. 看伤有治无治之论《跌打损伤回生集》
  11. 看小儿寿夭法《景岳全书》
  12. 看伤吉凶《伤科大成》
  13. 看胸识病《百病自测》
  14. 看伤寒识证内外须知《伤寒六书》
  15. 看眼《医述》
  16. 看色灼艾防蔓论《外科精要》
  17. 看眼法《异授眼科》
  18. 看三关证经诀《婴童类萃》
  19. 看眼法《眼科阐微》
  20. 看三关法《专治麻痧初编》
  21. 看眼诀图《异授眼科》
  22. 看三关法《临证指南医案》
  23. 看疹诸色论《原要论》
  24. 看目《医述》
  25. 看症凡例《尤氏喉症指南》
  26. 看目《景岳全书》
  27. 看症服药《达生编》
  28. 看面部八卦痘色相克死期诀《疡医大全》
  29. 看症口诀《穴道秘书》
  30. 看虎口三关法《幼科释谜》
  31. 看症治法歌《尤氏喉症指南》


小儿正面_《幼科切要》_中医儿科_【岐黄之术】

小儿正面

小儿正面

  • 上一页
  • 目录
  • 相关
  • 下一页

左腮属肝经，其色青者为顺，白者为逆。

右腮属肺经，其色白者为顺，赤者为逆。

额上属心经，其色赤者为顺，黑者为逆。

鼻准属脾经，其色黄者为顺，青者为逆。

颏下属肾经，其色黑者为顺，黄者为逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看危症法
  • 当前页：小儿正面
  • 下一页：初生门
<<< 返回本书目录
  1. 小儿正面《幼科切要》
  2. 小儿证《脉因证治》
  3. 小儿正诀指南赋《幼科发挥》
  4. 小儿症瘕癖方《外台秘要》
  5. 小儿阵发性睡眠性血红蛋白尿症【疾病大全】
  6. 小儿症瘕癖结《圣济总录》
  7. 小儿阵发性室性心动过速【疾病大全】
  8. 小儿支气管肺发育不全【疾病大全】
  9. 小儿阵发性室上性心动过速【疾病大全】
  10. 小儿支气管肺炎【疾病大全】
  11. 小儿疹痘《银海精微》
  12. 小儿支气管扩张【疾病大全】
  13. 小儿诊治大法《景岳全书》
  14. 小儿支气管哮喘【疾病大全】
  15. 小儿真菌性肺炎【疾病大全】
  16. 小儿支气管炎《自我调养巧治病》
  17. 小儿真菌感染性口炎【疾病大全】
  18. 小儿支原体肺炎【疾病大全】
  19. 小儿针《针灸大成》
  20. 小儿肢端肥大症和垂体性巨人症【疾病大全】
  21. 小儿粘连性肠梗阻【疾病大全】
  22. 小儿脂肪吸收不良【疾病大全】
  23. 小儿柞蚕蛹性脑病综合征【疾病大全】
  24. 小儿直肠脱垂【疾病大全】
  25. 小儿造血与血象特点《儿科学》
  26. 小儿止嗽金丹【方剂大全】
  27. 小儿早老症【疾病大全】
  28. 小儿指甲-髌骨综合征【疾病大全】
  29. 小儿再生障碍性贫血【疾病大全】
  30. 小儿至宝丸【方剂大全】
  1. 小儿正面《幼科切要》
  2. 小儿正诀指南赋《幼科发挥》
  3. 小儿证《脉因证治》
  4. 小儿疹痘《银海精微》
  5. 小儿症瘕癖方六首《外台秘要》
  6. 小儿诊治大法《景岳全书》
  7. 小儿症瘕癖结《圣济总录》
  8. 小儿针疗法《中医词典》
  9. 小儿症癖秘方《华佗神方》
  10. 小儿针《针灸大成》
  11. 小儿支气管炎《自我调养巧治病》
  12. 小儿札（zhā）目《中医词典》
  13. 小儿指脉歌《古今医鉴》
  14. 小儿造血与血象特点《儿科学》
  15. 小儿指纹《中医词典》
  16. 小儿造血特点《儿科学》
  17. 小儿指形图（十五幅）（图缺）《幼科释谜》
  18. 小儿杂治法《千金翼方》
  19. 小儿治法《万氏秘传片玉心书》
  20. 小儿杂疗方六首《外台秘要》
  21. 小儿中恶《圣济总录》
  22. 小儿杂病歌《古今医统大全》
  23. 小儿中风《圣济总录》
  24. 小儿杂病《丹溪治法心要》
  25. 小儿中风不随《中医词典》
  26. 小儿杂病《针灸甲乙经》
  27. 小儿中风方四首《外台秘要》
  28. 小儿杂病《万病回春》
  29. 小儿中蛊《圣济总录》
  30. 小儿杂病《备急千金要方》
  31. 小儿中暑吐泻或猝然昏倒《奇效简便良方》


初生门_《幼科切要》_中医儿科_【岐黄之术】

初生门

初生门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生下地，不宜久沐浴，恐冒风寒，必患脐风发热等症。

小儿初生，勿先服乳，用黄连 甘草煎汤，以软棉包二指头上蘸药水拭口，去口中恶血秽气；或以药汤灌之，待恶沫吐尽，然后食乳。

一方陈茶京墨洗口，或服∶

万安汤 治小儿下地，先服此药，永无惊风，少生疮疾。

连翘 西风 荆芥 蝉蜕 钩藤（各一钱） 苏荷 赤芍 甘草（各五分） 银花（二钱） 灯芯（引或在腹中过夏者加熟军一钱。

小儿洗三 生子过三日或九日，俟天气温和，冬日必在暖室中烧柴火，于室内用苦楝子一两，煎水，小儿遍身洗擦，不生疮痒。若能每月洗一二次，可免痘麻，纵出必稀。

一方苍耳子煎汤洗之。

一方乌鱼煎汤洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿正面
  • 当前页：初生门
  • 下一页：脐风门
<<< 返回本书目录
  1. 初生门《幼科指南》
  2. 初生门（上）《幼科心法要诀》
  3. 初生门《幼科切要》
  4. 初生门（下）《幼科心法要诀》
  5. 初生门《小儿推拿广意》
  6. 初生脐带《本草纲目》完整版
  7. 初生论《小儿卫生总微论方》
  8. 初生脐带《本草从新》
  9. 初生口中有虫《幼幼新书》
  10. 初生脐风《儿科萃精》
  11. 初生噤口《儿科萃精》
  12. 初生脐湿脐疮《儿科萃精》
  13. 初生护养《幼科折衷》
  14. 初生脐突《儿科萃精》
  15. 初生护养《明医指掌》
  16. 初生脐肿湿《幼幼新书》
  17. 初生护持《幼幼集成》
  18. 初生乳核《儿科萃精》
  19. 初生猢狲疳《儿科萃精》
  20. 初生三日内吐泻壮热《小儿药证直诀》
  21. 初生后小儿之杂症治法《幼科概论》
  22. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  23. 初生肛门内合《儿科萃精》
  24. 初生拭口《儿科萃精》
  25. 初生服药论《小儿卫生总微论方》
  26. 初生胎赤《儿科萃精》
  27. 初生二便不通《儿科萃精》
  28. 初生胎黄《儿科萃精》
  29. 初生儿期保健《中医儿科学》
  30. 初生螳螂子《儿科萃精》
  1. 初生门《幼科切要》
  2. 初生论《小儿卫生总微论方》
  3. 初生门《小儿推拿广意》
  4. 初生两肾缩《中医词典》
  5. 初生门《幼科指南》
  6. 初生口中有虫《幼幼新书》
  7. 初生目闭《中医词典》
  8. 初生口噤《中医词典》
  9. 初生目烂《中医词典》
  10. 初生噤口《儿科萃精》
  11. 初生沐浴法《古今医统大全》
  12. 初生脚气《中医词典》
  13. 初生脐带《本经逢原》
  14. 初生回气法《古今医统大全》
  15. 初生脐带《本草从新》
  16. 初生护养《幼科折衷》
  17. 初生脐带《药性切用》
  18. 初生护养《明医指掌》
  19. 初生脐风《儿科萃精》
  20. 初生护持《幼幼集成》
  21. 初生脐湿脐疮《儿科萃精》
  22. 初生猢狲疳《儿科萃精》
  23. 初生脐突《儿科萃精》
  24. 初生后小儿之杂症治法《幼科概论》
  25. 初生脐肿湿《幼幼新书》
  26. 初生肛门内合《儿科萃精》
  27. 初生乳核《中医词典》
  28. 初生服药论《小儿卫生总微论方》
  29. 初生乳核《儿科萃精》
  30. 初生二便不通《儿科萃精》
  31. 初生三日内吐泻壮热《小儿药证直诀》


脐风门_《幼科切要》_中医儿科_【岐黄之术】

脐风门

脐风门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脐风，腹胀四肢硬直，多啼不乳，唇青口撮，或吐白沫，肚生青筋，上行分岔，细心审详，行至心者不治。看青筋尽头处，用灯火散之。或以艾火灸脐，先用姜切片。或蒜切片，隔脐上加艾火灸之。或元宵灯火散之。或看小儿上 ，有白泡者用银针轻轻挑破。若出血必愈。

小儿脐风马牙奇方

枯矾（二钱） 硼砂（五分） 洋片 寸香（各五厘） 共为细末，凡小儿下地洗过，即用此末掺脐眼上，换尿布时仍然掺上，掺完一料，永无脐风等症。

元宵灯火 治小儿脐风撮口风或面青黑角弓反张，两目斜视。一切风闭火闭痰闭，乍然卒死者，急宜以此灯火散之。惟久病虚弱，形骸消瘦，自汗盗汗，吐泻痘麻，失血之后，精神疲倦者，切忌此火攻。

元宵灯火歌∶元宵灯火本十五，囟门眉心两合骨，脐轮脐心共七焦，鞋带四焦救儿苦。又惊风灯火仰向后者，灯火 其囟门、两眉心、脐之上下。眼翻不下者， 其脐之上下。不沫者， 其口上下，手足心。出惊风秘诀。

脐风服药，看小儿口中气热，唇红眼生眵结，关纹紫青，粗浮。速用∶钩藤 蝉蜕 天麻 僵虫 黄芩 西风 广皮 连翘 甘草（各一钱） 胆星（三分） 车前草引，水煎服。

若是面青唇白，手足厥冷，口中气冷，牙关紧急，眼上视，关纹青黑不浮而淡者，速用∶党参 箭 天麻 怀山药（各二钱） 雄片 干姜 法夏 广皮 茯苓 僵虫 当归（各一钱） 甘草（五分） 大枣（二枚，为引）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生门
  • 当前页：脐风门
  • 下一页：惊风门
<<< 返回本书目录
  1. 脐风门《幼科切要》
  2. 脐风散【方剂大全】
  3. 脐风论证《幼幼集成》
  4. 脐风证治《育婴家秘》
  5. 脐风候-幼幼汇集（上）《古今医统大全》
  6. 脐风症论《幼科概论》
  7. 脐风撮口论《小儿卫生总微论方》
  8. 脐府望法提纲《望诊遵经》
  9. 脐风撮口《卫生易简方》
  10. 脐腹【方剂主治】
  11. 脐风撮口《活幼心书》
  12. 脐腹刺痛【方剂主治】
  13. 脐风撮口《丹台玉案》
  14. 脐腹撮痛【方剂主治】
  15. 脐风（胎症）《冯氏锦囊秘录》
  16. 脐腹急痛【方剂主治】
  17. 脐风（附旋螺风等）《保幼新编》
  18. 脐腹绞痛【方剂主治】
  19. 脐风 （附胎风）《医学入门》
  20. 脐腹冷痛【方剂主治】
  21. 脐风《幼科推拿秘书》
  22. 脐腹疼痛【方剂主治】
  23. 脐风《幼科发挥》
  24. 脐腹痛【方剂主治】
  25. 脐风《医宗金鉴》
  26. 脐腹弦急【方剂主治】
  27. 脐风《续名医类案》
  28. 脐腹胀满【方剂主治】
  29. 脐风《小儿推拿广意》
  30. 脐腹胀痛【方剂主治】
  1. 脐风门《幼科切要》
  2. 脐风论证《幼幼集成》
  3. 脐风脐湿肿脐疮脐突《幼科释谜》
  4. 脐风惊《幼科推拿秘书》
  5. 脐风三证《中医词典》
  6. 脐风候（幼幼汇集 上）《古今医统大全》
  7. 脐风证治《育婴家秘》
  8. 脐风方《济阴纲目》
  9. 脐风症论《幼科概论》
  10. 脐风发噤《奇效简便良方》
  11. 脐府望法提纲《望诊遵经》
  12. 脐风撮口论《小儿卫生总微论方》
  13. 脐腹痛《竹林女科证治》
  14. 脐风撮口口噤《明医指掌》
  15. 脐寒泻《中医词典》
  16. 脐风撮口《活幼心书》
  17. 脐寒泻《医宗金鉴》
  18. 脐风撮口《丹台玉案》
  19. 脐寒泻《儿科萃精》
  20. 脐风撮口《卫生易简方》
  21. 脐寒泻《幼科心法要诀》
  22. 脐风撮口《医学纲目》
  23. 脐后痈秘方《华佗神方》
  24. 脐风（胎症）《冯氏锦囊秘录》
  25. 脐口突伸秘方《华佗神方》
  26. 脐风（附旋螺风等）《保幼新编》
  27. 脐瘘《家庭医学百科-医疗康复篇》
  28. 脐风 （附胎风）《医学入门》
  29. 脐漏《中医词典》
  30. 脐风《陈氏幼科秘诀》
  31. 脐漏《古今医统大全》


惊风门_《幼科切要》_中医儿科_【岐黄之术】

惊风门

惊风门

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊风之症，小儿气体壮实，前数日发烧，令口鼻中气热，大便结，小便臊，惊风大作，喉中有热痰者，速服∶

怯风败毒散

羌活 防风 独活 前胡 虫蜕（去足） 天麻 苏荷 荆芥 桔梗 黄芩（各一钱） 甘草胆星 白芥（各三分） 灯芯（引）

大便不通加大黄，小便不通加木通，痰喘加苏子、莱菔子。

抱龙丸 治急惊发搐。

胆南（一两） 竺黄（三钱） 辰砂（飞过，一钱五分） 雄黄（一钱五分） 麝香（二分）

甘草汤为丸，苏荷汤下，服后吐痰即愈。

泻青丸 治急惊，木旺生风，口眼歪斜；并治小儿内热，火泻若酱色者，神效。

当归 川芎 栀仁 熟军 羌活 防风 胆草（各等分）

酒水为丸，茶清下，煎汤亦可。

慢惊之症，缘小儿吐泻之后得之者多，或久病之后，或急惊用药攻降太甚，皆原脾胃虚损。其症神昏 气喘，或大热不退，或乍寒乍热，或面色淡白，青黄，二便清白，甚至吐泻，四肢厥冷，喉内痰鸣，角弓反张，手足抽掣等状，速服∶

逐寒荡惊汤 治小儿气体本虚，或误寒凉，泄泻 呕吐，转为慢惊。必致手冷、唇白，便清者，最宜并治发痧腹痛等症。

白胡椒 干姜炒 肉桂（各一钱） 丁香（十粒） 上四味共为细末，以灶心土煎水澄清，煎药大半茶杯，频灌之，服后理中方，定获奇效。

逐寒荡惊汤最宜多配真为至宝灵丹丸。有危症，探小儿口中气息冷热，小便青黄。无论小儿口渴，舌燥，手探口中气息微冷，便清者，速用如神，功难尽述。余手经验，已治多人。惟火极似水者，必眼眵干结，小便赤色，口渴气壮，身轻目张者，切勿服此。

加味理中地黄汤 此方助气补血，却病回阳。专治小儿精神已亏，血气大坏，瘦弱至极，皆可挽回，真有参天回元之功。

熟地 当归 枸杞 枣仁 箭 炙 焦术 党参（炙。各二钱） 枣皮 肉桂 故纸 干姜（炒） 炙草（各一钱） 生姜（三片） 大枣（三枚） 胡桃（一个） 为引，外用灶心土二两煮水煎药，加雄片五分亦可。如咳嗽，加百合、金樱子各一钱，大热不退加白芍一钱，泄泻不止，加丁香六分。

景岳胃关煎 治慢惊脾虚泄泻不止，及腹中时有微痛。

熟地（三钱） 山药 扁豆炒 焦术（各二钱） 黑姜 吴萸 炙草（各六分）

景岳六味回阳饮 治慢惊四肢厥冷。

党参 附子 干姜（各一钱） 熟地（四钱） 当归（土炒，二钱） 汗多者加箭 二钱，泄泻者加焦术二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风门
  • 当前页：惊风门
  • 下一页：胎热门
<<< 返回本书目录
  1. 惊风门《幼科指南》
  2. 惊风门要药《冯氏锦囊秘录》
  3. 惊风门《幼科心法要诀》
  4. 惊风门-幼幼汇集（上）《古今医统大全》
  5. 惊风门《幼科推拿秘书》
  6. 惊风内《幼幼新书》
  7. 惊风门《幼科切要》
  8. 惊风辟妄《慈幼便览》
  9. 惊风门《小儿推拿广意》
  10. 惊风辟妄《幼幼集成》
  11. 惊风门《小儿推拿广意》
  12. 惊风七厘散【方剂大全】
  13. 惊风门《万氏秘传片玉心书》
  14. 惊风死症歌《陈氏幼科秘诀》
  15. 惊风门《丹台玉案》
  16. 惊风痰热痧《痧胀玉衡》
  17. 惊风论《叶选医衡》
  18. 惊风先兆《中医疾病预测》
  19. 惊风结核《保婴撮要》
  20. 惊风证治总论《医述》
  21. 惊风后余证《幼科发挥》
  22. 惊风之候《保幼新编》
  23. 惊风概说《儿科要略》
  24. 惊风诸证《育婴家秘》
  25. 惊风二十四图《婴童类萃》
  26. 惊风总括《医宗金鉴》
  27. 惊风定生死秘旨歌《幼科推拿秘书》
  28. 惊风总论《育婴家秘》
  29. 惊风第二十问《婴童百问》
  30. 惊疳《幼幼新书》
  1. 惊风门《幼科切要》
  2. 惊风论《叶选医衡》
  3. 惊风门《丹台玉案》
  4. 惊风结核《保婴撮要》
  5. 惊风门《万氏秘传片玉心书》
  6. 惊风后余证《幼科发挥》
  7. 惊风门《小儿推拿广意》
  8. 惊风概说《儿科要略》
  9. 惊风门《小儿推拿广意》
  10. 惊风腹痛《中医词典》
  11. 惊风门《幼科推拿秘书》
  12. 惊风烦渴《中医词典》
  13. 惊风门《幼科指南》
  14. 惊风二十四图《婴童类萃》
  15. 惊风门（幼幼汇集 上）《古今医统大全》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风门要药《冯氏锦囊秘录》
  18. 惊风第二十问《婴童百问》
  19. 惊风内《幼幼新书》
  20. 惊风不治证《古今医鉴》
  21. 惊风内钓啼《中医词典》
  22. 惊风不醒《奇效简便良方》
  23. 惊风辟妄《幼幼集成》
  24. 惊风辨《儿科萃精》
  25. 惊风辟妄《慈幼便览》
  26. 惊风八候《幼科心法要诀》
  27. 惊风热《中医词典》
  28. 惊风八候《医宗金鉴》
  29. 惊风失语《奇效简便良方》
  30. 惊风八候《中医词典》
  31. 惊风死症歌《陈氏幼科秘诀》


胎热门_《幼科切要》_中医儿科_【岐黄之术】

胎热门

胎热门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胎热，身上湿烂者，用泥蜂土研细掺之。

一方江西碗泥研掺之。一方荞米粉掺之。一方草房上青苔焙干研细掺之。

五福化毒丹 治胎热胎毒口疮等症。

玄参 桔梗（各一钱） 洋参 青黛（各三分） 赤芍 甘草（各四分）

以上俱为细末，再用马牙硝二分，寸香三厘，另研和前药用蜜为丸，薄荷煎汤下。

游风丹毒。小儿初生后身上或起一片，或数片，或时红肿，或时消散是也。急宜速治，迟则无救也。

消毒饮 治小儿丹毒。

牛蒡子（炒） 荆芥 西风 黄芩（各一钱） 升麻 甘草（各五分） 伏龙肝为引。小便不利加车前、木通，大便结加熟军。

敷毒丹

伏龙肝 黄连 地榆 燕子泥（各五钱） 明雄（三钱） 共细末，调冷水敷之。

变蒸考 凡小儿生后，必有变蒸之期，其发热吐泻与病无异。若误认为疾，妄投药饵，以致蒸长之气全消，无疾而成有疾，误事不小。自生之日起至三十二日一变蒸，三百六十零五日满十变，骨节成矣。专此之时，宜保护之。若逢变蒸之期，必额多微汗，唇生泡，耳冷吐乳，真可信也。宜服∶

惺惺散 治小儿变蒸，发热 咳嗽，痰涎鼻塞，身重。

沙参 白术 茯苓 甘草 白芍 花粉 桔梗（各一钱） 细辛 苏荷（各三分） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风门
  • 当前页：胎热门
  • 下一页：发热门
<<< 返回本书目录
  1. 胎热门《幼科切要》
  2. 胎热胎寒《卫生易简方》
  3. 胎热《幼幼新书》
  4. 胎热预治方《保幼新编》
  5. 胎热《小儿药证直诀》
  6. 胎热证-幼幼汇集（上）《古今医统大全》
  7. 胎热《活幼心书》
  8. 胎妊解《四圣心源》
  9. 胎热《冯氏锦囊秘录》
  10. 胎杀避忌产前将护法《妇人大全良方》
  11. 胎热《保幼新编》
  12. 胎杀方位（孕妇宜避）《胎产心法》
  13. 胎怯证-幼幼汇集（上）《古今医统大全》
  14. 胎疝《儿科萃精》
  15. 胎怯《中医儿科学》
  16. 胎疝《医宗金鉴》
  17. 胎怯《小儿药证直诀》
  18. 胎上逼《女科指掌》
  19. 胎怯《冯氏锦囊秘录》
  20. 胎上逼心《女科证治准绳》
  21. 胎前总论《胎产秘书》
  22. 胎上逼心《证治准绳·女科》
  23. 胎前总括《医宗金鉴》
  24. 胎生铁角蕨【中药大全】
  25. 胎前总括《妇科心法要诀》
  26. 胎势异常【疾病症状】
  27. 胎前诸症论《济生集》
  28. 胎数伤及不长方《外台秘要》
  29. 胎前诸症《张氏妇科》
  30. 胎水《女科指掌》
  1. 胎热门《幼科切要》
  2. 胎热伏心啼《中医词典》
  3. 胎热胎寒《卫生易简方》
  4. 胎热丹毒《中医词典》
  5. 胎热预治方《保幼新编》
  6. 胎热不安《竹林女科证治》
  7. 胎热证（幼幼汇集 上）《古今医统大全》
  8. 胎热不安《中医词典》
  9. 胎妊《医学摘粹》
  10. 胎热《保幼新编》
  11. 胎妊《医学摘粹》
  12. 胎热《慈幼新书》
  13. 胎妊解《四圣心源》
  14. 胎热《小儿药证直诀》
  15. 胎弱《中医词典》
  16. 胎热《活幼心书》
  17. 胎杀避忌产前将护法《妇人大全良方》
  18. 胎热《活幼心书》
  19. 胎杀方位（孕妇宜避）《胎产心法》
  20. 胎热《竹林女科证治》
  21. 胎疝《中医名词词典》
  22. 胎热《明医指掌》
  23. 胎疝《中医词典》
  24. 胎热《明医指掌》
  25. 胎疝《医宗金鉴》
  26. 胎热《寿世保元》
  27. 胎疝《竹林女科证治》
  28. 胎热《证治准绳·幼科》
  29. 胎疝《儿科萃精》
  30. 胎热《医述》
  31. 胎疝《奇效简便良方》


发热门_《幼科切要》_中医儿科_【岐黄之术】

发热门

发热门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿发热非一端，或因食积或因寒，有实有虚有积热，说与医人仔细看。

发热面红，气粗口渴，啼哭烦躁，唇红，小便赤色，解表即退。宜服∶黄芩 紫苏 苏荷 防风 柴胡 虫蜕 连翘 木通 车前 荆芥（各五分） 灯芯为引。

发热面白，眼青气微，神倦，温补即退。宜服∶洋参 白术 茯苓 半夏 虫蜕 骨地 广皮 天麻（姜炒） 甘草（各五分）

发热面赤，气促，两鼻扇动，汗多，此肺窍不通，肺火有余。宜服∶牛蒡子（炒） 枳壳 苏子 北芥 莱菔子 钩藤 茯苓 苏荷 桔梗 云皮 广香 蒲黄（各一钱） 北辛 牙皂（各二分）

微热面白，气促，两鼻扇动，体虚者。宜服∶党参（二钱） 云苓 陈皮 半夏（各一钱） 肉桂（五分） 炙草 黑姜（各六分） 当归（一钱） 大红枣（二枚为引）

虚热日久，手足心热，下午益甚，时热时退，虚烦口渴，宜服∶生地 枣皮 怀山药 茯苓 当归 地骨皮 熟地 丹皮 泽泻 麦冬（去心。各一钱）

北味（七粒） 乌梅 红枣（各一枚） 为引。

疳积发热，肌瘦，大便艰涩，汗下不能，积热也。宜服∶郁金 胆星 熟军 使君（去壳） 红曲（各二钱） 共为末，红糖水调服。

发热 咳嗽，鼻塞声重，宜服∶前胡 桑皮 苏荷 桔梗 干葛 紫苏 知母（各一钱） 北辛（三分） 杏霜（去油，一钱） 水煎服。

久热，面目浮肿，鼻流清涕，此体虚复冒风寒，宜服∶黄 白术 当归 升麻 柴胡 陈皮 党参 桂枝 防风（各一钱） 甘草（三分） 姜、枣为引。

发热，鼻中出血，宜服∶桑皮 杏仁 丹皮 白芍 骨皮 侧柏叶（炒） 甘草 荆芥（各一钱） 不用引，水煎服。

小儿夜啼 用灯花五朵研烂，涂娘乳上，令小儿食乳自安。一方青黛研水服之。一方五倍子研末水调，填脐上即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热门
  • 当前页：发热门
  • 下一页：感冒门
<<< 返回本书目录
  1. 发热门《幼科指南》
  2. 发热门杂症《冯氏锦囊秘录》
  3. 发热门《幼科心法要诀》
  4. 发热逆证《痘疹心法要诀》
  5. 发热门《幼科切要》
  6. 发热逆证《医宗金鉴》
  7. 发热门《万氏秘传片玉心书》
  8. 发热三朝辩吉凶《景岳全书》
  9. 发热门《丹台玉案》
  10. 发热三朝顺逆险《冯氏锦囊秘录》
  11. 发热论《胎产心法》
  12. 发热三朝治款《景岳全书》
  13. 发热论《明医杂着》
  14. 发热三日诀《慈幼新书》
  15. 发热论《妇科秘书》
  16. 发热顺证《痘疹心法要诀》
  17. 发热口渴烦躁不止之症《保婴撮要》
  18. 发热顺证《医宗金鉴》
  19. 发热口渴【方剂主治】
  20. 发热四十七（附胸中烦热、虚热、虚烦不眠）《丹溪心法》
  21. 发热咳嗽【方剂主治】
  22. 发热统论《金匮翼》
  23. 发热机体的主要机能和代谢改变《病理生理学》
  24. 发热头痛【中药主治】
  25. 发热歌《伤寒百证歌》
  26. 发热头痛【方剂主治】
  27. 发热腹痛《经验麻科》
  28. 发热无汗【方剂主治】
  29. 发热烦躁【方剂主治】
  30. 发热险证《痘疹心法要诀》
  1. 发热门《幼科切要》
  2. 发热论《妇科秘书》
  3. 发热门《丹台玉案》
  4. 发热论《明医杂着》
  5. 发热门《万氏秘传片玉心书》
  6. 发热论《胎产心法》
  7. 发热门《幼科指南》
  8. 发热类《医理真传》
  9. 发热门杂症《冯氏锦囊秘录》
  10. 发热口渴烦躁不止之症《保婴撮要》
  11. 发热逆证《医宗金鉴》
  12. 发热激活物的主要种类和性质《病理生理学》
  13. 发热逆证《痘疹心法要诀》
  14. 发热歌《伤寒百证歌》
  15. 发热三朝辩吉凶《景岳全书》
  16. 发热腹痛《经验麻科》
  17. 发热三朝方药例《古今医鉴》
  18. 发热烦躁《幼科释谜》
  19. 发热三朝决生死例《古今医鉴》
  20. 发热烦躁《景岳全书》
  21. 发热三朝顺逆险《冯氏锦囊秘录》
  22. 发热而发斑屑是成瘾疹《麻科活人全书》
  23. 发热三朝证治例《古今医鉴》
  24. 发热恶寒证《伤寒九十论》
  25. 发热三朝治款《景岳全书》
  26. 发热恶寒《金匮钩玄》
  27. 发热三日诀《丹台玉案》
  28. 发热恶寒《中医词典》
  29. 发热三日诀《慈幼新书》
  30. 发热的时相及其热代谢特点《病理生理学》
  31. 发热色黄证二十五　阳明七十六《伤寒悬解》


感冒门_《幼科切要》_中医儿科_【岐黄之术】

感冒门

感冒门

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒感冒病尤轻，微微发热自然平，一钱紫苏姜二片，豆豉十粒自安宁。

天保采薇丹 勿论大人小儿，四时感冒，姜汤下，或身无汗，加葱白，化服二三钱，小儿一二钱，或七八分。如未愈再服即效。惟小儿质嫩气娇，一受外邪，风惊痫疟遂致痰火并泛，壅塞肺窍，手足抽掣，声音难出，先以此方开提肺窍，表散外邪，利气疏痰，安和脾胃，则病已去大半矣。

羌活 独活 前胡 赤芍 升麻 葛根 半夏 广皮 茯苓 紫朴 枳壳 霍香 甘草川芎 苍术 桔梗（各等分）

上为末，神曲糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热门
  • 当前页：感冒门
  • 下一页：伤风门
<<< 返回本书目录
  1. 感冒门《幼科心法要诀》
  2. 感冒清【方剂大全】
  3. 感冒门《幼科切要》
  4. 感冒清热冲剂【方剂大全】
  5. 感冒门《医方考》
  6. 感冒清热颗粒【方剂大全】
  7. 感冒咳嗽【中药主治】
  8. 感冒伤风《文堂集验方》
  9. 感冒兼疫《温疫论》
  10. 感冒舒颗粒【方剂大全】
  11. 感冒夹食《医宗金鉴》
  12. 感冒嗽喘《卫生易简方》
  13. 感冒夹热《医宗金鉴》
  14. 感冒汤【方剂大全】
  15. 感冒夹惊《医宗金鉴》
  16. 感冒汤1号【方剂大全】
  17. 感冒合并心衰《赵绍琴临证验案精选》
  18. 感冒汤2号【方剂大全】
  19. 感冒高热【中药主治】
  20. 感冒头痛【中药主治】
  21. 感冒风寒总括《医宗金鉴》
  22. 感冒退热颗粒【方剂大全】
  23. 感冒风寒门《幼科指南》
  24. 感气丸【方剂大全】
  25. 感冒风寒夹食《儿科萃精》
  26. 感染的发生、发展和结局《医学微生物学》
  27. 感冒风寒夹热《儿科萃精》
  28. 感染可致免疫紊乱《免疫与健康》
  29. 感冒风寒夹惊《儿科萃精》
  30. 感染外洗煎剂【方剂大全】
  1. 感冒门《幼科切要》
  2. 感冒兼疫《温疫论》
  3. 感冒门《医方考》
  4. 感冒夹食《幼科心法要诀》
  5. 感冒伤风《文堂集验方》
  6. 感冒夹食《医宗金鉴》
  7. 感冒诗《医学实在易》
  8. 感冒夹食《中医词典》
  9. 感冒四气《育婴家秘》
  10. 感冒夹热《幼科心法要诀》
  11. 感冒嗽喘《卫生易简方》
  12. 感冒夹热《医宗金鉴》
  13. 感冒头痛《中医词典》
  14. 感冒夹热《中医词典》
  15. 感冒胁痛《中医词典》
  16. 感冒夹惊《幼科心法要诀》
  17. 感冒胁痛《症因脉治》
  18. 感冒夹惊《医宗金鉴》
  19. 感冒药《默克家庭诊疗手册》
  20. 感冒夹惊《中医词典》
  21. 感染《生物化学与分子生物学》
  22. 感冒合并心衰《赵绍琴临证验案精选》
  23. 感染的发生、发展和结局《医学微生物学》
  24. 感冒风寒总括《幼科心法要诀》
  25. 感染的来源《医学微生物学》
  26. 感冒风寒总括《医宗金鉴》
  27. 感染的类型《医学微生物学》
  28. 感冒风寒门《幼科指南》
  29. 感染对机体的影响《默克家庭诊疗手册》
  30. 感冒风寒夹食《儿科萃精》
  31. 感染对营养与代谢的影响《临床营养学》


伤风门_《幼科切要》_中医儿科_【岐黄之术】

伤风门

伤风门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤风顿觉头痛鼻塞，呵欠喘急，身热脉浮者是也。盖肺主皮毛，风入皮毛，多为咳嗽。其指纹红紫而长，外感候也。又有伤风自利，腹胀而手足冷者，脾怯也，当与和脾而兼发散。又有潮热多唾，气粗呕吐，乳食不消，大便黄白而嗽者，脾肺受寒，不能受纳而吐也。若伤风多泪，胁痛目肿而咳者，兼肝症也。汗多而嗽者，心症也。面黄唇肿，少食恶心，兼脾症也。面白眼肿，上气喘急，为肺虚也。嗽而腰痛兼肾症也。

人参败毒散 治小儿四时感冒，伤风咳嗽，凡咳嗽痰不应者，每二三服，不拘剂数，以痰豁为度。

沙参 桔梗 枳壳 川芎甘草 茯苓 羌活 独活 前胡 柴胡 防风 荆芥（各一钱生姜一片为引，水煎热服，忌油。

脾怯者倍茯苓加怀山药、扁豆、焦术、藿香；兼肝症倍柴胡加白芍，微加青皮；兼心症，倍独活，加连翘、木通；兼脾症加大曲、山楂、麦芽；兼肺症实者，倍加枳壳、白芥子；兼肾症，倍加独活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒门
  • 当前页：伤风门
  • 下一页：伤寒门
<<< 返回本书目录
  1. 伤风门《幼科切要》
  2. 伤风难治论《医学源流论》
  3. 伤风门《古今医统大全》
  4. 伤风热《药症忌宜》
  5. 伤风门《丹台玉案》
  6. 伤风痧脉辨《痧胀玉衡》
  7. 伤风冒风《仁术便览》
  8. 伤风伤寒《扁鹊心书》
  9. 伤风脉论《三指禅》
  10. 伤风手足冷《小儿药证直诀》
  11. 伤风论治《类证治裁》
  12. 伤风嗽《幼幼新书》
  13. 伤风论《胎产心法》
  14. 伤风条辨七条《六因条辨》
  15. 伤风流涕《明医杂着》
  16. 伤风吐泻身凉《小儿药证直诀》
  17. 伤风咳嗽痧《痧胀玉衡》
  18. 伤风吐泻身热《小儿药证直诀》
  19. 伤风咳嗽【方剂主治】
  20. 伤风吐泻身温《小儿药证直诀》
  21. 伤风见寒-伤寒门（下）《古今医统大全》
  22. 伤风下后余热《小儿药证直诀》
  23. 伤风见寒伤寒见风脉证《伤寒六书》
  24. 伤风章《医学妙谛》
  25. 伤风见寒伤寒见风《伤寒六书》
  26. 伤风证《明医指掌》
  27. 伤风兼脏《小儿药证直诀》
  28. 伤风证治《三因极一病证方论》
  29. 伤风后发搐《小儿药证直诀》
  30. 伤风证治《幼幼集成》
  1. 伤风门《幼科切要》
  2. 伤风冒风《仁术便览》
  3. 伤风门《丹台玉案》
  4. 伤风脉论《三指禅》
  5. 伤风难治论《医学源流论》
  6. 伤风脉候《类证治裁》
  7. 伤风热《药症忌宜》
  8. 伤风脉案《类证治裁》
  9. 伤风痧脉辨《痧胀玉衡》
  10. 伤风论治《类证治裁》
  11. 伤风伤寒《扁鹊心书》
  12. 伤风论《胎产心法》
  13. 伤风伤食发搐《幼科释谜》
  14. 伤风流涕《明医杂着》
  15. 伤风手足冷《小儿药证直诀》
  16. 伤风咳嗽痧《痧胀玉衡》
  17. 伤风嗽《中医词典》
  18. 伤风咳嗽《症因脉治》
  19. 伤风嗽《幼幼新书》
  20. 伤风咳嗽《中医词典》
  21. 伤风嗽吐《中医词典》
  22. 伤风咳《中医词典》
  23. 伤风嗽吐《证治准绳·幼科》
  24. 伤风见寒伤寒见风脉证《伤寒六书》
  25. 伤风条辨七条《六因条辨》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风头痛《中医词典》
  28. 伤风见寒（伤寒门 下）《古今医统大全》
  29. 伤风吐《中医词典》
  30. 伤风兼脏《小儿药证直诀》
  31. 伤风吐泻《中医词典》


伤寒门_《幼科切要》_中医儿科_【岐黄之术】

伤寒门

伤寒门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤寒有五法∶一曰发表∶其症脉浮，发热身痛，恶寒脊项强，气喘 咳嗽，头痛，四肢拘急，口舌和，脉不沉，口不渴，二便如常。方用麻黄 桂枝青龙之属。

一曰解肌∶脉尺寸俱长，目痛鼻干，漱水不欲咽。方用葛根汤、升麻 葛根之属。

一曰和解∶脉不浮不沉，往来寒热，呕吐 胁痛，胸前胀满，耳聋，头汗盗汗，目眩口苦。方用大小柴胡之属。

一曰攻里∶脉至沉而有力，潮热恶热，腹痛下利，手足心液有汗出，咽干齿燥目不明，谵语发狂，小腹满，下利清黄水，不得眠，小便多，自汗，外证头痛 发热俱罢。方用白虎、小承气、六一顺气之属。

一曰救里∶脉沉无力，下利清谷，小便清长，四肢厥冷，呕吐清水涎沫，背恶寒，蜷卧武、白通之属。

麻黄汤 治太阳经伤营，发热无汗恶寒。

麻黄（体虚少用） 桂枝 杏仁 炙草（各等分） 水煎服，得汗而解。

桂枝汤 治太阳经风伤卫，发热自汗恶风。

桂枝（一钱五分） 白芍 生姜（各二钱） 红枣（五枚） 甘草（一钱） 水煎温服。

大青龙汤 治太阳症见风脉。

麻黄（八分） 石膏（二钱） 桂枝（一钱） 杏仁（七粒） 炙草（五分） 水煎温服。

小青龙汤 治表不解，心下有水气，干呕或咳或噎或喘。

麻黄 桂枝 白芍 半夏（各一钱） 甘草 干姜 北辛（各五分） 五味（十二粒） 水煎凉服。

葛根汤 治阳明胃经目痛鼻干不眠。

粉葛（二钱） 赤芍 桂枝 麻黄 炙草（各五分） 葱白（三茎） 生姜（三片） 红枣（二枚） 为引，水煎服。

如恶寒倍加麻黄，恶风倍加桂枝。如阳明腑病，不恶寒，有汗而温，当白虎汤。

升麻 葛根汤 治邪在阳明经 无汗恶寒发热。

升麻 粉葛 赤芍 炙草（等分） 水煎服。

小柴胡汤

柴胡（三钱） 沙参 黄芩 法夏 炙草（各一钱） 生姜（一片） 红枣（三枚，为引） 水煎服。

按此经无出入路，不可汗下，止此方和解之。如兼阳明症，方加葛根、芍药。如尚有恶寒等症，用大柴胡汤。

太阳经，表之表也，行身之背；阳明经，表之里也，行身之前；少阳经，半表半里也，行乎两胁之傍。过此则少阴、太阴、厥阴，俱入脏而为里。

大柴胡汤 治表症未除，里症又急，汗下兼行。

柴胡 黄芩 白芍（各一钱） 法夏（八分） 大黄（七分） 枳实（四分） 生姜（三片） 红枣（三枚） 水煎服。

白虎汤 治身热大渴而有汗，脉洪大者服此，无渴者不宜。

熟石膏（二钱） 知母（二钱） 甘草（一钱） 粳米（一撮） 水煎服。

调胃承气汤 治太阳阳明不恶寒，反恶热，大便秘结而呕，日晡潮热。

大黄（二钱） 芒硝 甘草（各一钱） 生姜（五片） 水煎热服。

大承气汤 治阳明太阴谵语五六日，不大便，腹痛，烦渴，并少阴舌干，口燥，日晡发热，脉沉实者。

大黄（三钱） 紫朴 枳实 芒硝（各二钱） 生姜（五片） 水煎服。

小承气汤 治六七日不大便，腹胀满闷，症在太阴，无表症，汗后不恶寒，潮热狂言而喘者。

大黄（三钱） 紫朴 枳壳（各二钱） 水煎服。

桃仁承气汤 治外症已解，大便黑，小便利，为瘀血症。

大黄（二钱） 桃仁（七粒） 桂枝 芒硝 炙草（各一钱） 水煎服。

凡用三承气汤，须以手按小儿自胸至腹，果有硬处，手不可近，又看其舌之燥滑如何，然后分别。当急下者，宜用大承气渴；可少与者，宜小承气汤；宜微和胃气者，宜调胃承气汤。

小建中汤 治伤寒腹中急痛，阴阳相乘。

桂枝（一钱） 白芍（三钱） 炙草 饴糖（各一钱） 生姜（三片） 红枣（三枚） 水煎服。

阴症腹痛，不大便，桂枝芍药汤；腹痛甚，桂枝 大黄汤；腹痛自利，小便清白，宜四逆汤、理中汤。

黄 建中汤 治伤寒汗后身痛脉迟弱者。

箭 （蜜，三钱） 白芍（二钱） 安桂 炙草（各一钱） 生姜（三片） 红枣（五枚）

水煎好，入饴糖二匙，再煎一沸，或泻者饴糖不用。汗多耗损，阴气不能荣养筋骨，故痛。阳虚故脉迟，汗后故脉弱。此乃创建中气，使生长荣卫，通行津液，则表不虚而身痛自愈。

理中汤 治太阴病自利不渴，寒多腹痛。

条参 焦术（各二钱） 干姜 炙草（各一钱） 水煎温凉服。

真武汤 治汗发过多，心下惊悸，头眩身 ，振振欲擗地者。

熟附子（二钱） 白芍（一钱） 茯苓（二钱） 焦术（一钱五分） 生姜（一片） 水煎温凉服。

白通汤 治少阴下利无脉。

熟附子（三钱） 干姜（一钱五分） 葱白（三茎） 水浓煎冷服。

麻黄 附子 细辛汤 治少阴病始得发热脉沉。

麻黄 熟附子（各二钱） 细辛（一钱） 水浓煎温服。

四逆散 治阳元极，血脉不通，四肢厥冷，在臂胫之下。若阴症，则上过平肘，下过夫膝也。

柴胡 白芍 枳实 甘草（等分） 水浓煎热服。

玄参升麻汤 治发斑咽痛。

玄参（一钱五分） 升麻 甘草（各一钱） 水浓煎热服。

阳毒升麻汤 治赤 狂言吐脓血。

升麻（一钱五分） 犀角 射干 黄芩（各一钱） 拣参（二钱） 甘草（八分） 水煎热服。

桃仁汤 治狐惑声哑。

桃仁（十粒） 槐花子（二十粒） 艾叶（一钱） 红枣（二枚） 水浓煎，空心热服。

黄连犀角汤 服桃仁汤后服。

犀角 川连（各二钱） 川乌（四个） 木香（三钱） 水煎服。

牛蒡汤 治发热不透，余毒在心包络，令瘥后昏烦，甚至手足搐搦或寒或热。

牛蒡根 升麻 牛膝 南星（各六钱）

上为末，每服五分，酒调下，每日三次。

牡蛎 泽泻汤 治前证腰以下浮者。

牡蛎（ ） 泽泻 葶苈 花粉（等分）

上为末，每服一钱，米饮调下。

黄龙汤 治发热不退，或寒热往来。

柴胡（三钱） 黄芩 赤芍 甘草（各二钱） 生姜（三片） 红枣（二枚） 水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风门
  • 当前页：伤寒门
  • 下一页：伤暑门
<<< 返回本书目录
  1. 伤寒门《针灸大成》
  2. 伤寒门推法《推拿抉微》
  3. 伤寒门《张氏医通》
  4. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  5. 伤寒门《幼科推拿秘书》
  6. 伤寒面部五色应证篇《形色外诊简摩》
  7. 伤寒门《幼科切要》
  8. 伤寒面容【疾病症状】
  9. 伤寒门《医方考》
  10. 伤寒名例十问《仲景伤寒补亡论》
  11. 伤寒门《轩岐救正论》
  12. 伤寒囊缩《冯氏锦囊秘录》
  13. 伤寒门《小儿推拿广意》
  14. 伤寒逆证赋《景岳全书》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒衄血《扁鹊心书》
  17. 伤寒门《石室秘录》
  18. 伤寒衄血方《外台秘要》
  19. 伤寒门《奇方类编》
  20. 伤寒呕《幼幼新书》
  21. 伤寒门《傅青主男科》
  22. 伤寒呕哕《普济方·针灸》
  23. 伤寒门《丹台玉案》
  24. 伤寒呕哕《圣济总录》
  25. 伤寒门《辨证录》
  26. 伤寒呕哕（诸哕）《针灸资生经》
  27. 伤寒脉证总论歌《伤寒百证歌》
  28. 伤寒呕哕方《外台秘要》
  29. 伤寒脉论《三指禅》
  30. 伤寒呕吐《冯氏锦囊秘录》
  1. 伤寒门《幼科切要》
  2. 伤寒门《针灸大成》
  3. 伤寒门《针灸易学》
  4. 伤寒脉证总论歌《伤寒百证歌》
  5. 伤寒门《张氏医通》
  6. 伤寒脉一首《医经国小》
  7. 伤寒门《石室秘录》
  8. 伤寒脉论《三指禅》
  9. 伤寒门《医方考》
  10. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  11. 伤寒门《丹台玉案》
  12. 伤寒脉法《医学入门》
  13. 伤寒门《轩岐救正论》
  14. 伤寒脉闭（一）《医学衷中参西录》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒脉闭（二）《医学衷中参西录》
  17. 伤寒门《小儿推拿广意》
  18. 伤寒脉案《类证治裁》
  19. 伤寒门《幼科推拿秘书》
  20. 伤寒论注正误存疑全篇《医宗金鉴》
  21. 伤寒门（四十三则）《辨证录》
  22. 伤寒论治《笔花医镜》
  23. 伤寒门推法《推拿抉微》
  24. 伤寒论音训《伤寒总病论》
  25. 伤寒梦泄精候《诸病源候论》
  26. 伤寒论序《伤寒论》
  27. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  28. 伤寒论序《伤寒悬解》
  29. 伤寒面部五色应证篇《形色外诊简摩》
  30. 伤寒论说什么?《思考中医》
  31. 伤寒名例十问《仲景伤寒补亡论》


伤暑门_《幼科切要》_中医儿科_【岐黄之术】

伤暑门

伤暑门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治伤暑证，最当辨其阴阳虚实。若外中热邪、内亦烦躁而热者。此表里俱热，方是阳症，治宜清热解暑。

若脉虚无力，或为恶寒背寒，或为吐恶，或为腹痛 泄泻，或四肢鼻尖微冷，或不喜冷茶冷水，或息促气短无力，皆阳中之阴也。凡见此类，但当专顾元气，四君子为主治，或理中汤加白芍。若虚寒甚者，则合时令而从证，必用桂附参 等药，切不可因暑热之名，而热用寒凉解暑，则祸不可胜言矣。

五积散 治阴暑受寒，头痛无汗，恶寒身体拘急，四肢酸疼，以此温之。

白芷 广皮 紫朴 枳壳 桔梗 川芎 白芍 茯苓 苍术 当归法夏 桂枝 黑姜炙草（各五分） 生姜（三片） 枣（二枚） 水煎服。

清暑益气汤 治伤暑寒热，自汗口渴，恶寒发热。

条参 箭 焦术 建曲（各一钱） 泽泻 黄柏 青皮 干葛 五味 炙草（各五分） 姜（一片） 枣（二枚，为引）

人参白虎汤 治中暑不恶寒而发热。

沙参 石膏 知母（各一钱） 炙草（五分）

粳米一撮，水煎服。口渴加麦冬一钱，五味七粒。

调元生脉散 平肝木，益脾土，泻邪火，补元气，小儿要药。

党参 箭 麦冬（各二钱） 五味（一分） 炙草（一钱） 姜（三片） 大红枣（二枚，为引）

加味五苓散 治暑症要药。

焦术 茯苓（各二钱） 猪苓 泽泻 安桂 藿香 木瓜 西砂（各一钱） 姜（三片） 红枣（三枚） 灯芯为引。

四君子汤 治脾胃虚弱，四肢无力，咳嗽伤暑等症。

条参 焦术 茯苓（各二钱） 炙草（一钱） 姜（二片） 枣（二枚） 水煎服。

吐加西砂一钱；水泻加前仁一钱；食积加神曲、麦芽各一钱。

理中汤 治阴暑呕吐、泻利腹痛。

条参 黑姜（各一钱） 炙草（七分） 焦术（三钱） 大枣（二枚） 水煎服，为丸亦可。

生脉散 固中气，清火热，保肺金，并止口渴。

洋参（二钱） 麦冬（三钱） 五味子（五分） 水煎服。

香苓汤 治阳暑脉虚兼吐泻。

焦术 茯苓 扁豆（各二钱） 香薷 猪苓 泽泻 安桂 紫朴 甘草（各一钱） 大枣（二枚）

生姜（三片） 灯芯（十茎，为引） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒门
  • 当前页：伤暑门
  • 下一页：伤食门
<<< 返回本书目录
  1. 伤暑门《幼科切要》
  2. 伤暑条辨二十六条《六因条辨》
  3. 伤暑门《奇方类编》
  4. 伤暑叙论《三因极一病证方论》
  5. 伤暑脉证论《叶选医衡》
  6. 伤暑证治《三因极一病证方论》
  7. 伤暑脉证并治《伤寒杂病论》
  8. 伤暑证治《幼幼集成》
  9. 伤暑复感风寒《儿科萃精》
  10. 伤水疮《外科启玄》
  11. 伤暑发热《明医杂着》
  12. 伤损出血《医宗金鉴》
  13. 伤暑部《本草易读》
  14. 伤损脉法《立斋外科发挥》
  15. 伤暑（霍乱、搅肠痧《医学心悟》
  16. 伤损脉法《外科理例》
  17. 伤暑（附暑风）《脉症治方》
  18. 伤损门（古方名正骨科）《古今医统大全》
  19. 伤暑《证治准绳·杂病》
  20. 伤损内证《医宗金鉴》
  21. 伤暑《证治准绳·类方》
  22. 伤损神效散【方剂大全】
  23. 伤暑《幼幼新书》
  24. 伤损止痛生肌《圣济总录》
  25. 伤暑《医宗金鉴》
  26. 伤胎《盘珠集胎产症治》
  27. 伤暑《医学从众录》
  28. 伤丸《外科传薪集》
  29. 伤暑《医碥》
  30. 伤丸【方剂大全】
  1. 伤暑门《幼科切要》
  2. 伤暑脉证论《叶选医衡》
  3. 伤暑条辨二十六条《六因条辨》
  4. 伤暑脉证并治《伤寒杂病论》
  5. 伤暑头痛《中医词典》
  6. 伤暑咳嗽《症因脉治》
  7. 伤暑叙论《三因极一病证方论》
  8. 伤暑咳嗽《中医词典》
  9. 伤暑有二《此事难知》
  10. 伤暑霍乱《中医词典》
  11. 伤暑证治《三因极一病证方论》
  12. 伤暑腹痛《中医词典》
  13. 伤暑证治《幼幼集成》
  14. 伤暑复感风寒《儿科萃精》
  15. 伤水疮《外科启玄》
  16. 伤暑发热《明医杂着》
  17. 伤水疮门主方《疡医大全》
  18. 伤暑出丹《奇效简便良方》
  19. 伤损出血《正骨心法要旨》
  20. 伤暑部《本草易读》
  21. 伤损出血《医宗金鉴》
  22. 伤暑（霍乱、搅肠痧《医学心悟》
  23. 伤损喘逆《中医词典》
  24. 伤暑（附暑风）《脉症治方》
  25. 伤损喘逆《症因脉治》
  26. 伤暑《慈幼便览》
  27. 伤损昏愦《中医词典》
  28. 伤暑《笔花医镜》
  29. 伤损脉法《外科理例》
  30. 伤暑《幼科心法要诀》
  31. 伤损脉法《立斋外科发挥》


伤食门_《幼科切要》_中医儿科_【岐黄之术】

伤食门

伤食门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿伤食，关纹沉滞，胸腹饱胀疼痛，手足心热，或下午热，口渴。兼风者，咳嗽烧热，兼寒者吐泻。凡伤食轻者，以神曲、麦芽、焦楂各二钱，水煎服。伤饭食者，加炒谷芽二钱，老米二钱；伤面食者，加莱菔子一钱，小酒曲一个（烧）；伤肉食者，倍加焦楂或芜荑各一钱；宿食者，加香附一钱；食重者，加枳壳、伏皮各二钱，或少加谷虫数粒亦可；脾虚者，以四君子汤加枳壳、西砂各二钱；伤食咳嗽，服平胃、二陈汤；伤食吐泻者，服洪氏寸金丹，再兼证各自加减。小儿禀赋甚薄，切勿妄用三棱 莪术，以伤元气。

平胃二陈汤 治伤食腹痛，停食咳嗽。

苍术 陈皮 甘草 紫朴 茯苓 半夏 山楂 神曲（各八分） 水煎服。

洪氏寸金丹 治小儿食滞、感冒无不应验，价廉而功大也。

藿香 苍术 紫朴 广皮 神曲 紫苏 白芍 赤苓 桔梗 法夏 白芷 砂仁 广皮（各八分） 姜（三片） 水煎服。加分细末为丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑门
  • 当前页：伤食门
  • 下一页：咳嗽门
<<< 返回本书目录
  1. 伤食门《幼科切要》
  2. 伤食呕吐证治《妇科心法要诀》
  3. 伤食门《医方考》
  4. 伤食呕吐证治《医宗金鉴》
  5. 伤食论《胎产心法》
  6. 伤食吐《儿科萃精》
  7. 伤食论《胎产心法》
  8. 伤食吐《医宗金鉴》
  9. 伤食论《妇科秘书》
  10. 伤食泻《秘传证治要诀及类方》
  11. 伤食后发搐《小儿药证直诀》
  12. 伤食泻第六十八问《婴童百问》
  13. 伤食发丹《保婴撮要》
  14. 伤食章《医学妙谛》
  15. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  16. 伤食证《明医指掌》
  17. 伤食【方剂主治】
  18. 伤食证治《幼幼集成》
  19. 伤食《周慎斋遗书》
  20. 伤食证治《育婴家秘》
  21. 伤食《重订灵兰要览》
  22. 伤食症《医门补要》
  23. 伤食《证治准绳·女科》
  24. 伤手疮《外科启玄》
  25. 伤食《证治汇补》
  26. 伤暑《笔花医镜》
  27. 伤食《杂病广要》
  28. 伤暑《脉因证治》
  29. 伤食《幼科折衷》
  30. 伤暑《秘传证治要诀及类方》
  1. 伤食门《幼科切要》
  2. 伤食论《妇科秘书》
  3. 伤食门《医方考》
  4. 伤食论《胎产心法》
  5. 伤食呕吐证治《医宗金鉴》
  6. 伤食论《胎产心法》
  7. 伤食呕吐证治《妇科心法要诀》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食诗《医学实在易》
  10. 伤食后发搐《中医词典》
  11. 伤食头痛《中医词典》
  12. 伤食腹痛《中医词典》
  13. 伤食吐《中医词典》
  14. 伤食发热《中医词典》
  15. 伤食吐《医宗金鉴》
  16. 伤食发丹《保婴撮要》
  17. 伤食吐《儿科萃精》
  18. 伤食发丹《证治准绳·幼科》
  19. 伤食吐《幼科心法要诀》
  20. 伤食发丹《中医词典》
  21. 伤食吐泻《中医词典》
  22. 伤食恶寒《中医词典》
  23. 伤食吐泻《小儿卫生总微论方》
  24. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  25. 伤食泻《中医词典》
  26. 伤食《伤寒指掌》
  27. 伤食泻《证治准绳·幼科》
  28. 伤食《女科证治准绳》
  29. 伤食泻《秘传证治要诀及类方》
  30. 伤食《盘珠集胎产症治》
  31. 伤食泻第六十八问《婴童百问》


咳嗽门_《幼科切要》_中医儿科_【岐黄之术】

咳嗽门

咳嗽门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之咳，谓有声无痰者，肺伤也。嗽则有痰无声者，肺湿也。咳嗽则有虚实、风寒、湿食、停痰、阴虚等症。但因痰而嗽者，痰为重，主治在脾；因咳而动痰者，咳为重，主治在肺。以时而言之，清晨咳者属痰火，午前嗽者属胃火，午后嗽者属阴虚，黄昏嗽者火浮于肺，二更嗽者食积滞于三焦。嗽而抱首面赤反食者，肺实也。气逆虚鸣，面白餐食者，肺虚也。痰腥而稠，身热喘满，鼻干面赤者，肺热也。嗽多清痰，面白而喘，恶风多涕者，肺寒也。感冒风寒，发热鼻塞，声重者，服参苏饮。因火痰热，咳嗽面赤，心烦咽痛，鼻血者，服清热导痰汤。伤食停痰，吐呕腹痛者，服平胃二陈汤。久咳气虚，四肢怯冷，气血不足者，服补中益气汤。

水泛为痰，五心发热，食减神昏，痰如水泡者，服八仙长寿饮。日间咳少，夜间甚者，服金水六君汤。

参苏饮 治四时感冒，头痛 发热，咳嗽痰盛。

茯苓（一钱） 拣参 枳壳 法夏 前胡 苏叶 干葛 广皮 桔梗（各一钱） 炙草（五分） 生姜（三片） 葱白（三寸） 水煎温服。

人参败毒散 此方辛平升散，为咳嗽第一神方，举世少有。知者凡有咳嗽，无论内伤外感风寒，夹湿夹毒，不拘男妇、大小，胸紧气急咽痛口苦，痰不相应，即用此方升散之。或感冒重者，服此其咳愈甚，不知者以为药不相符，弃而不服。不知正是升散之力佳兆也，再服之渐次轻减。不拘剂数，只以痰为度，声响痰出，是其效也。枯燥之人，数剂之后，略加沙参、尾参、当归、白芍、生地、麦冬之类，以滋其阴，无不愈者。再有叮咛，凡咳嗽初起，切不可误用寒凉及滋阴之药，闭其肺窍，为害不小，但以辛散之药为先着。俟痰应之后，渐加滋阴则得也。

拣参 川芎 枳壳 茯苓 前胡 柴胡 苏荷 芥穗 西风 连翘（各一钱） 桔梗（一钱二分） 羌活（七分） 独活 甘草（各五分） 生姜（一片） 水煎服。

清肺饮 治气逆而咳，面白有痰。

前胡 枳壳 知母 川贝 茯苓 桔梗 麦冬 井胶（各一钱） 柴胡 苏荷（各七分） 桑皮（五分） 甘草（五分） 水煎服。忌油。

葶苈丸 治乳食冲脾，伤风咳嗽，身热痰多喘嗽。

葶苈（去土，隔纸略炒） 牵牛（炒） 杏仁（去皮尖，炒黄色另研） 防己（炒）

上药等共为末，入杏仁泥和蒸，枣红为丸，如绿豆大，每服六七丸，姜汤送下，量小儿大小加减。

清宁丸 治心肺有热而令咳嗽，宜从小便利出。

桑皮（炙） 葶苈（炒） 赤苓（酒炒） 前仁（炒。各等分） 甘草（减半）

上为末，每服五分，生姜 大枣汤送下。

清热导痰汤 治火咳热痰结胸。

白茯苓 陈皮 半夏 南星 枳实 桔梗 黄芩 栝蒌仁（捶去油） 甘草（各七分） 桑皮川贝（各八分） 杏仁（七粒，去皮尖）

平胃二陈汤 治伤食腹痛，停痰咳嗽。

苍术 陈皮 甘草 浓朴（姜汁炒。各一钱） 茯苓 半夏 楂肉 神曲（炒。各八分）

加减补中益气汤 治咳嗽气虚，以此升之。

蜜 人参 当归 白术（土炒） 茯苓（各一钱） 广皮 炙草 蜜升麻 蜜柴胡（各五分）

以上原方，虚咳者加酒芍、麦冬（各一钱），五味（七粒）。

八仙长寿饮 治肾虚水泛为痰。

熟地 枣皮 怀山药 茯苓（各一钱） 丹皮 泽泻（各七分） 五味子（七粒） 麦冬（去心，一钱）

金水六君煎 治夜咳不愈。

熟地 当归（各四钱） 茯苓（三钱） 半夏 陈皮 甘草（各一钱） 核桃（二个） 煨姜 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食门
  • 当前页：咳嗽门
  • 下一页：喘急门
<<< 返回本书目录
  1. 咳嗽门《张氏医通》
  2. 咳嗽门（附哮 附喘）《丹台玉案》
  3. 咳嗽门《幼科指南》
  4. 咳嗽门方《医门法律》
  5. 咳嗽门《幼科心法要诀》
  6. 咳嗽门推法《推拿抉微》
  7. 咳嗽门《幼科推拿秘书》
  8. 咳嗽门-幼幼汇集（中）《古今医统大全》
  9. 咳嗽门《幼科切要》
  10. 咳嗽面目浮肿《圣济总录》
  11. 咳嗽门《医方考》
  12. 咳嗽脓血方《外台秘要》
  13. 咳嗽门《小儿推拿广意》
  14. 咳嗽呕哕痧《痧胀玉衡》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽呕吐《圣济总录》
  17. 咳嗽门《卫生宝鉴》
  18. 咳嗽呕吐【方剂主治】
  19. 咳嗽门《王旭高临证医案》
  20. 咳嗽气喘【中药主治】
  21. 咳嗽门《万氏秘传片玉心书》
  22. 咳嗽气喘【方剂主治】
  23. 咳嗽门《古今医统大全》
  24. 咳嗽气促喘急《经验麻科》
  25. 咳嗽门《古今名医汇粹》
  26. 咳嗽气急【方剂主治】
  27. 咳嗽门《丹台玉案》
  28. 咳嗽散【方剂大全】
  29. 咳嗽门《辨证录》
  30. 咳嗽上气《金匮悬解》
  1. 咳嗽门《幼科切要》
  2. 咳嗽脉论《三指禅》
  3. 咳嗽门《张氏医通》
  4. 咳嗽脉候《类证治裁》
  5. 咳嗽门《古今名医汇粹》
  6. 咳嗽脉案《类证治裁》
  7. 咳嗽门《医方考》
  8. 咳嗽论治《类证治裁》
  9. 咳嗽门《丹台玉案》
  10. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  11. 咳嗽门《王旭高临证医案》
  12. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  13. 咳嗽门《万氏秘传片玉心书》
  14. 咳嗽论《妇科秘书》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽论《侣山堂类辩》
  17. 咳嗽门《小儿推拿广意》
  18. 咳嗽论《婴童类萃》
  19. 咳嗽门《幼科推拿秘书》
  20. 咳嗽论《医贯》
  21. 咳嗽门《幼科指南》
  22. 咳嗽论《胎产心法》
  23. 咳嗽门（八则）《辨证录》
  24. 咳嗽论《医门法律》
  25. 咳嗽门（附哮 附喘）《丹台玉案》
  26. 咳嗽连声、干咳无痰已月余《名师垂教》
  27. 咳嗽门（幼幼汇集 中）《古今医统大全》
  28. 咳嗽类《察病指南》
  29. 咳嗽门方《医门法律》
  30. 咳嗽解《儿科萃精》
  31. 咳嗽门推法《推拿抉微》


喘急门_《幼科切要》_中医儿科_【岐黄之术】

喘急门

喘急门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿喘急，关纹浮大，手足温，主外感；关纹淡白，唇白，主虚。外感之喘，发热无汗，主表实也；有汗而喘者，主表虚也。

五虎汤 治外感无汗而喘。

麻绒（一钱） 杏仁（七粒） 细茶（一撮） 有痰者加二陈汤，即茯苓（二钱） 法夏 广皮（各一钱）

甘草（三分） 姜（一片） 枣（二枚） 水煎服。

三子汤 治气喘胸中紧满作嗄声。

苏子 芥子 莱菔子（各一钱） 不用引，虚者禁用。

八味地黄汤 治喘急久不愈，肾气虚寒。

熟地（五钱） 枣皮 山药 茯苓（各二钱） 粉丹 泽泻（各一钱） 肉桂 附子（各七分） 生姜、大红枣引，水煎服。

三承气汤 治喘而舌黄，大便坚实者，热邪传里也。

大黄 芒硝 浓朴 枳实（各一钱） 甘草 槟榔 藿香（各七分） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽门
  • 当前页：喘急门
  • 下一页：咳血门
<<< 返回本书目录
  1. 喘急门《幼科切要》
  2. 喘急死证《杂病心法要诀》
  3. 喘急脉论《三指禅》
  4. 喘急汤【方剂大全】
  5. 喘急论《胎产心法》
  6. 喘急有虚有实《医学传心录》
  7. 喘急论《妇科秘书》
  8. 喘解《儿科萃精》
  9. 喘急短气《医宗金鉴》
  10. 喘咳《医宗金鉴》
  11. 喘急短气《伤寒心法要诀》
  12. 喘咳【中药主治】
  13. 喘急第五十六问《婴童百问》
  14. 喘咳【方剂主治】
  15. 喘急【方剂主治】
  16. 喘咳上气《幼幼新书》
  17. 喘急《专治麻痧初编》
  18. 喘论《古今医彻》
  19. 喘急《医宗金鉴》
  20. 喘论《医贯》
  21. 喘急《药症忌宜》
  22. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  23. 喘急《续名医类案》
  24. 喘论（附 马脾风）《婴童类萃》
  25. 喘急《卫生易简方》
  26. 喘脉证治《三因极一病证方论》
  27. 喘急《万病回春》
  28. 喘满《女科证治准绳》
  29. 喘急《万病回春》
  30. 喘满《证治准绳·女科》
  1. 喘急门《幼科切要》
  2. 喘急脉论《三指禅》
  3. 喘急秘方《华佗神方》
  4. 喘急论《妇科秘书》
  5. 喘急死证《医宗金鉴》
  6. 喘急论《胎产心法》
  7. 喘急死证《杂病心法要诀》
  8. 喘急短气《伤寒心法要诀》
  9. 喘急有虚有实《医学传心录》
  10. 喘急短气《医学摘粹》
  11. 喘家《中医名词词典》
  12. 喘急短气《医宗金鉴》
  13. 喘家《中医词典》
  14. 喘急第五十六问《婴童百问》
  15. 喘解《儿科萃精》
  16. 喘急《药症忌宜》
  17. 喘咳《中医词典》
  18. 喘急《盘珠集胎产症治》
  19. 喘咳《正骨心法要旨》
  20. 喘急《女科折衷纂要》
  21. 喘咳《医宗金鉴》
  22. 喘急《痘疹心法要诀》
  23. 喘咳《证治准绳·疡医》
  24. 喘急《专治麻痧初编》
  25. 喘咳上气《幼幼新书》
  26. 喘急《卫生易简方》
  27. 喘论《医贯》
  28. 喘急《万病回春》
  29. 喘论《古今医彻》
  30. 喘急《万病回春》
  31. 喘论（此论当以经言邪气盛则实断之．）《此事难知》


咳血门_《幼科切要》_中医儿科_【岐黄之术】

咳血门

咳血门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿感受风寒邪热入肺，初起疏散，久则滋阴，务察关纹浮暗，神气虚实而治之。

加减参苏饮 治小儿初起咳血，或咳血兼外感者。

紫苏 广皮 桔梗 前胡 广香 当归 茯苓（各一钱） 甘草（五分） 水煎服，吐血童便为引。

加减清肺汤

茯苓 当归 生地 白芍 紫菀 玉竹 百合 侧柏叶（炒） 桑皮（各一钱） 甘草（五分）

六味地黄汤 治阴虚久咳吐血者，并治小儿手足心热，神气虚损，日清夜烦等症。

熟地（三钱） 怀山药 茯苓 枣皮（各二钱） 粉丹 泽泻（各八分） 吐血者加牛膝一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急门
  • 当前页：咳血门
  • 下一页：呕吐门
<<< 返回本书目录
  1. 咳血门《幼科切要》
  2. 咳血痰【疾病症状】
  3. 咳血兼吐血证《医学衷中参西录》
  4. 咳证《类经》
  5. 咳血方【方剂大全】
  6. 可爱复叶耳蕨【中药大全】
  7. 咳血方《汤头歌诀》
  8. 可爱花【中药大全】
  9. 咳血丹【方剂大全】
  10. 可保立苏汤【方剂大全】
  11. 咳血（挟痰）《杂病广要》
  12. 可发汗五十八条《仲景伤寒补亡论》
  13. 咳血【方剂主治】
  14. 可发汗证《伤寒总病论》
  15. 咳血【中药主治】
  16. 可汗《伤寒括要》
  17. 咳血【疾病症状】
  18. 可汗《伤寒悬解》
  19. 咳血《血证论》
  20. 可汗不可汗歌《伤寒百证歌》
  21. 咳血《卫生易简方》
  22. 可火不可火歌《伤寒百证歌》
  23. 咳血《推求师意》
  24. 可火不可火证《伤寒总病论》
  25. 咳血《寿世保元》
  26. 可见光疗法（Visible light therapy）《理疗学》
  27. 咳血《邵兰荪医案》
  28. 可灸不可灸歌《伤寒百证歌》
  29. 咳血《仁术便览》
  30. 可灸不可灸证《伤寒总病论》
  1. 咳血门《幼科切要》
  2. 咳血兼吐血证《医学衷中参西录》
  3. 咳证《类经》
  4. 咳血方《汤头歌诀》
  5. 可保立苏汤《医林改错》
  6. 咳血方《医方论》
  7. 可待因《药理学》
  8. 咳血（挟痰）《杂病广要》
  9. 可待因《药理学》
  10. 咳血《金匮钩玄》
  11. 可待因（Codeine甲基吗啡）《医院药学》
  12. 咳血《邵兰荪医案》
  13. 可发汗五十八条《仲景伤寒补亡论》
  14. 咳血《丹溪治法心要》
  15. 可发汗证《伤寒总病论》
  16. 咳血《血证论》
  17. 可汗《伤寒括要》
  18. 咳血《仁术便览》
  19. 可汗不可汗歌《伤寒百证歌》
  20. 咳血《丹溪心法》
  21. 可汗一《伤寒悬解》
  22. 咳血《卫生易简方》
  23. 可行性试验《预防医学》
  24. 咳血《明医指掌》
  25. 可火不可火歌《伤寒百证歌》
  26. 咳血《寿世保元》
  27. 可火不可火证《伤寒总病论》
  28. 咳血《推求师意》
  29. 可见光疗法《理疗学》
  30. 咳血《中医词典》
  31. 可进行微循环观察的动物器官及方法《实验动物科学》


呕吐门_《幼科切要》_中医儿科_【岐黄之术】

呕吐门

呕吐门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿呕吐，多伤于胃则呕，或上有痰，宜服∶

和胃二陈汤

半夏 广皮 藿香 神曲 麦芽（炒） 紫朴 苍术 茯苓（各一钱） 甘草（五分） 泡姜（引） 水煎服。

唇红呕吐，加竹茹、石膏、黄芩各一钱；小便短加木通、前仁各一钱；吐兼泻而有寒热者，加紫苏、前胡、白芷、泽泻；寒重吐不止者，服逐寒荡惊汤，方见惊风门，照后加减，用生姜汁、蜂蜜为引，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血门
  • 当前页：呕吐门
  • 下一页：霍乱门
<<< 返回本书目录
  1. 呕吐门《幼科指南》
  2. 呕吐门（附翻胃）《丹台玉案》
  3. 呕吐门《幼科推拿秘书》
  4. 呕吐门推法《推拿抉微》
  5. 呕吐门《幼科切要》
  6. 呕吐门-幼幼汇集（中）《古今医统大全》
  7. 呕吐门《医方考》
  8. 呕吐尿少1个月余《名师垂教》
  9. 呕吐门《养生导引秘籍》
  10. 呕吐清水【方剂主治】
  11. 呕吐门《养生导引法》
  12. 呕吐乳《保婴撮要》
  13. 呕吐门《小儿推拿广意》
  14. 呕吐散【方剂大全】
  15. 呕吐门《小儿推拿广意》
  16. 呕吐酸水【方剂主治】
  17. 呕吐门《万氏秘传片玉心书》
  18. 呕吐痰逆【方剂主治】
  19. 呕吐门《傅青主男科》
  20. 呕吐痰水【方剂主治】
  21. 呕吐脉论《三指禅》
  22. 呕吐痰涎【方剂主治】
  23. 呕吐论治《类证治裁》
  24. 呕吐统论《金匮翼》
  25. 呕吐论《症因脉治》
  26. 呕吐统论《圣济总录》
  27. 呕吐论《婴童类萃》
  28. 呕吐吞酸【方剂主治】
  29. 呕吐冷痰【方剂主治】
  30. 呕吐物吸入【疾病大全】
  1. 呕吐门《幼科切要》
  2. 呕吐脉论《三指禅》
  3. 呕吐门《医方考》
  4. 呕吐脉候《类证治裁》
  5. 呕吐门《养生导引秘籍》
  6. 呕吐脉案《类证治裁》
  7. 呕吐门《养生导引法》
  8. 呕吐论治《类证治裁》
  9. 呕吐门《万氏秘传片玉心书》
  10. 呕吐论《婴童类萃》
  11. 呕吐门《小儿推拿广意》
  12. 呕吐论《症因脉治》
  13. 呕吐门《小儿推拿广意》
  14. 呕吐六《金匮悬解》
  15. 呕吐门《幼科推拿秘书》
  16. 呕吐苦水《症因脉治》
  17. 呕吐门《幼科指南》
  18. 呕吐苦水《中医词典》
  19. 呕吐门（附翻胃）《丹台玉案》
  20. 呕吐咳逆《经验麻科》
  21. 呕吐门（幼幼汇集 中）《古今医统大全》
  22. 呕吐咳逆《经验麻科》
  23. 呕吐门推法《推拿抉微》
  24. 呕吐九《金匮悬解》
  25. 呕吐秘方《华佗神方》
  26. 呕吐惊《幼科推拿秘书》
  27. 呕吐逆候《诸病源候论》
  28. 呕吐见血非弱症《理虚元鉴》
  29. 呕吐尿少1个月余《名师垂教》
  30. 呕吐简便方《幼幼集成》
  31. 呕吐七《金匮悬解》


霍乱门_《幼科切要》_中医儿科_【岐黄之术】

霍乱门

霍乱门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿霍乱之病起于仓卒，其证挥霍扰乱，无有宁止。多因夹食伤寒，阴阳不合，上吐下泻，而烦躁闷乱者是也。其邪在上焦则吐，邪在下焦则泻，邪在中焦则上吐下泻。又有上不能吐，下不能泻者，为干霍乱，又名绞肠痧。其病因脾胃之邪无从内出。若加喘满作搐者，十不救一。凡上吐下泻，当分寒热而治之。凡初起勿饮米汤，以主胃邪者难治，宜服藿香正气散。有先泻后吐者，乃脾胃虚寒，故先泻白水，而吐亦不多，口气缓而神气慢，额上有汗，六脉沉细，此为虚冷，宜温之，六君子汤。不愈则理中汤加霍香、木瓜各一钱。

有先吐后泻者，乃脾胃有热，故喘促唇红吐沫，面赤渴饮水浆，脉洪而数，此为热也。

和解之，五苓散加藿香。

其于霍乱，上不得吐，下不得泻，最为危迫，速用盐汤探吐之，必待其吐出宿食积痰，然后用药，或以针刺十指甲边，令血出，或刺膝弯名委中穴，出血即解，后用藿香正气散。

藿香正气散 治风邪伤胃，阴阳不和，上吐下泻。

紫苏 腹皮 桔梗 茯苓 法夏 紫朴 白芷 广皮 炙草（等分） 生姜（三片） 大枣（三枚水煎服。

六君子汤即四君子汤加陈皮、法夏，方见伤暑门。

理中汤见伤暑门，加藿香、木瓜各二钱。

加味五苓散 治伤暑霍乱吐泻。

焦术 茯苓（各二钱） 猪苓 泽泻 安桂 藿香 木瓜 西砂（各一钱） 生姜（一片） 大枣（一枚） 灯芯（引）

盐汤吐法 其法以温水调食盐略咸，一大碗，令小儿饮之，良久以指探其喉间则吐，一吐即安。

一方用绿豆、胡椒各二十粒，研细，水煎服。如渴甚，将二物研细，以新汲水调服即安。

一方六一散调姜汁水服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐门
  • 当前页：霍乱门
  • 下一页：吐泻门
<<< 返回本书目录
  1. 霍乱门《针灸大成》
  2. 霍乱门（凡十六案）《湖岳村叟医案》
  3. 霍乱门《张氏医通》
  4. 霍乱内因证治《三因极一病证方论》
  5. 霍乱门《幼科指南》
  6. 霍乱逆满《圣济总录》
  7. 霍乱门《幼科心法要诀》
  8. 霍乱疟痢发斑《增订叶评伤暑全书》
  9. 霍乱门《幼科切要》
  10. 霍乱呕哕《圣济总录》
  11. 霍乱门《医方考》
  12. 霍乱呕吐【方剂主治】
  13. 霍乱门《养生导引秘籍》
  14. 霍乱呕吐不止《圣济总录》
  15. 霍乱门《养生导引法》
  16. 霍乱篇凡三方《伤寒括要》
  17. 霍乱门《古今医统大全》
  18. 霍乱脐上筑方《外台秘要》
  19. 霍乱门《丹台玉案》
  20. 霍乱痧《痧胀玉衡》
  21. 霍乱论治《类证治裁》
  22. 霍乱时邪宜辨《医门补要》
  23. 霍乱论《症因脉治》
  24. 霍乱四逆《圣济总录》
  25. 霍乱论《婴童类萃》
  26. 霍乱统论《圣济总录》
  27. 霍乱论《胎产心法》
  28. 霍乱吐利《圣济总录》
  29. 霍乱论《胎产心法》
  30. 霍乱吐利《幼幼新书》
  1. 霍乱门《幼科切要》
  2. 霍乱门《针灸大成》
  3. 霍乱门《张氏医通》
  4. 霍乱脉候《类证治裁》
  5. 霍乱门《医方考》
  6. 霍乱脉案《类证治裁》
  7. 霍乱门《丹台玉案》
  8. 霍乱论治《类证治裁》
  9. 霍乱门《养生导引秘籍》
  10. 霍乱论《妇科秘书》
  11. 霍乱门《养生导引法》
  12. 霍乱论《婴童类萃》
  13. 霍乱门《幼科指南》
  14. 霍乱论《古今医彻》
  15. 霍乱内因证治《三因极一病证方论》
  16. 霍乱论《胎产心法》
  17. 霍乱逆满《圣济总录》
  18. 霍乱论《胎产心法》
  19. 霍乱疟痢发斑《增订叶评伤暑全书》
  20. 霍乱论《症因脉治》
  21. 霍乱呕而烦候《诸病源候论》
  22. 霍乱六《伤寒悬解》
  23. 霍乱呕哕《圣济总录》
  24. 霍乱类《察病指南》
  25. 霍乱呕哕候《诸病源候论》
  26. 霍乱绝症三条《一得集》
  27. 霍乱呕吐不止《圣济总录》
  28. 霍乱九《伤寒悬解》
  29. 霍乱呕吐候《诸病源候论》
  30. 霍乱筋急候《巢氏病源补养宣导法》
  31. 霍乱篇正误《医宗金鉴》


吐泻门_《幼科切要》_中医儿科_【岐黄之术】

吐泻门

吐泻门

  • 上一页
  • 目录
  • 相关
  • 下一页

胃苓汤 小儿吐泻，寒食隔滞，腹痛脾虚必服。

苍术 陈皮 浓朴 猪苓 茯苓 焦术 泽泻 甘草（等分）

腹痛加白芍、香附，罗必伟先生本方加肉蔻最效。

七味白术散

条参 白术 茯苓（各二钱） 藿香 干葛 白芍（各一钱） 甘草（六分） 车前子 炮姜为引。

神效丸 治胃虚泄泻 呕吐。

藿香 砂仁（炒） 赤苓（各一两） 炙草 甘草（各五钱） 共为末，老米糊丸，每服一钱，研烂姜汤冲服。火呕泄者，加竹茹、石膏煎汤引。

安胃醒脾汤 脾虚则泻，胃虚则吐，脾胃不合，阴阳不顺，吐泻兼作，宜服此方。

焦术 茯苓（各三钱） 滑石 西砂（各一钱） 木香（七分） 姜枣煎服。

伤食，加枳壳、山楂；夹惊，加胆星、天麻；伤风，加防风、干姜；伤暑，加香薷、扁豆；虚加党参、箭 ；内热，加黄连；渴不止，加乌梅；吐不止，加藿香；泻不止，加升麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱门
  • 当前页：吐泻门
  • 下一页：泄泻门
<<< 返回本书目录
  1. 吐泻门《幼科切要》
  2. 吐泻门（附食积伤食）《丹台玉案》
  3. 吐泻门《万氏秘传片玉心书》
  4. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  5. 吐泻论(附)《小儿卫生总微论方》
  6. 吐泻门要药《冯氏锦囊秘录》
  7. 吐泻痢疟《卫生易简方》
  8. 吐泻述要《儿科要略》
  9. 吐泻及蛔《续名医类案》
  10. 吐血《保婴撮要》
  11. 吐泻黄胆《金匮钩玄》
  12. 吐血《备急千金要方》
  13. 吐泻概说《儿科要略》
  14. 吐血《丹溪心法》
  15. 吐泻方治《小儿卫生总微论方》
  16. 吐血《丹溪治法心要》
  17. 吐泻不止【方剂主治】
  18. 吐血《儿科萃精》
  19. 吐泻（单吐单泻）《幼科释谜》
  20. 吐血《何澹安医案》
  21. 吐泻【方剂主治】
  22. 吐血《洄溪医案》
  23. 吐泻【中药主治】
  24. 吐血《冷庐医话》
  25. 吐泻《周慎斋遗书》
  26. 吐血《临证指南医案》
  27. 吐泻《证治准绳·幼科》
  28. 吐血《秘传证治要诀及类方》
  29. 吐泻《张氏医通》
  30. 吐血《秘传证治要诀及类方》
  1. 吐泻门《幼科切要》
  2. 吐泻论《小儿卫生总微论方》
  3. 吐泻门《万氏秘传片玉心书》
  4. 吐泻痢疟《卫生易简方》
  5. 吐泻门（附食积伤食）《丹台玉案》
  6. 吐泻痢疾《卫生宝鉴》
  7. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  8. 吐泻及蛔《续名医类案》
  9. 吐泻门要药《冯氏锦囊秘录》
  10. 吐泻霍乱《临证指南医案》
  11. 吐泻生风《中医词典》
  12. 吐泻黄胆《金匮钩玄》
  13. 吐泻述要《儿科要略》
  14. 吐泻互作《中医词典》
  15. 吐泻心腹痛《幼科释谜》
  16. 吐泻后方治《小儿卫生总微论方》
  17. 吐泻原由症治《幼科释谜》
  18. 吐泻概说《儿科要略》
  19. 吐续法《医学纲目》
  20. 吐泻发斑《中医词典》
  21. 吐血《医学集成》
  22. 吐泻不治症《寿世保元》
  23. 吐血《评琴书屋医略》
  24. 吐泻（单吐单泻）《幼科释谜》
  25. 吐血《中医名词词典》
  26. 吐泻《陈氏幼科秘诀》
  27. 吐血《千金翼方》
  28. 吐泻《保幼新编》
  29. 吐血《千金翼方》
  30. 吐泻《也是山人医案》
  31. 吐血《圣济总录》


泄泻门_《幼科切要》_中医儿科_【岐黄之术】

泄泻门

泄泻门

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻一门，伤暑伤食，痰湿火郁，脾虚肾虚肺虚，皆有泻症，惟变其寒热虚实。若水泻则分之，食泻则消之，热泻则清之，寒泻则温之，虚泻则补之，久泻则止之、涩之。今将诸方开列于下，用此察实的当，加减用之可也。

水泻乃脾气不温，腹不痛者，湿也。宜服∶

分水神丹

焦术（七钱） 车前子（三钱） 水煎服。

白术芍药汤 治脾经受湿，水泄注下，体重困倦，不欲饮食，水谷不化等症。

焦术 芍药（各四钱） 甘草（一钱） 水煎服。

热泻乃过于燥热而成，腹痛肠鸣，腹痛一阵，泻一阵，粪如酱色者。宜服∶

泻青丸 方在惊风门。

芍药汤 清热行血调气。经曰∶溲而便脓血，知气行则血行，行血则便自愈，调气则后重除。

芍药（八钱） 当归 黄芩 黄连 大黄（各二钱） 槟榔（一钱） 肉桂 甘草 木香（各八分） 如便后脏毒，加黄柏二钱。

上为末，每服三钱，煎水去渣服。

痛泻要方 治痛不止。

白术（二钱） 白芍 陈皮 防风（各一钱） 久泻加升麻，水煎服。

痰泻或泻或不泻，或多或少。宜服∶

平胃散 治脾有停湿，痰饮痞隔，宿食不消，满闷呕吐，乃山岚瘴，不服水土。

苍术 紫朴 陈皮（各一钱） 甘草（六分） 姜枣煎服。伤食加神曲，湿胜加五苓，痰多加半夏，脾倦不思食加条参，痞满加枳壳、木香，大便秘加大黄，小便赤涩加猪苓、泽泻，伤寒头痛加葱白、豆豉，取微汗皆可。

食积泻，腹痛，泻后痛。宜服∶神曲 麦芽 焦楂（各二钱） 水煎服。

保和丸 治食积饮停，腹痛，泄泻，痞满吐酸积滞，恶食，食疟下利。

山楂 神曲 茯苓（各一钱） 半夏 陈皮 莱菔子 连翘 麦芽（各一钱） 水煎服。

脾虚作泻，完谷不化。宜服∶

四柱散 治元阳不足，脏气虚，真阳耗散，腹痛冷痛。

茯苓 附子 党参（各二钱） 木香（一钱） 姜（三片） 水煎服。滑泄不止，加豆蔻（去油）、诃子（各一钱），名曰六柱散。《活人书》有焦术无诃子。

参苓白术散 治脾胃虚弱，饮食减少，神气不足，或久病阳虚作泻，及老幼体弱，均可服之。

条参 白术 茯苓 广皮 山药 炙草 扁豆 莲肉（各二钱） 砂仁 桔梗 苡仁（各一钱）

上为细末，枣汤米汁调下。

久泻不止，脾虚者。宜服∶

加味六君子汤 治一切脾胃虚弱，泄泻之证，及伤寒病米谷不化，肠中虚滑；发泻微痛，久不瘥者，乃小儿脾疳，泄泻久痢。

条参 焦术 茯苓 箭 山药 甘草（各二钱） 砂仁 紫朴 肉蔻（面裹煨另研。各一钱）

枣（二枚） 水煎服。如为丸，每服二钱，米汤下。

加味地黄丸 治小儿泄泻、日少夜多。

熟地 枣皮 茯苓 怀山药（各二钱） 泽泻 丹皮 故纸 吴萸（各五分） 肉蔻（去油，六分）

四肢冷，加附子、肉桂各五分，姜枣为引。

真人养脏汤 治泻痢日久，赤白已尽，虚寒脱肛，亦治下痢赤白，脐腹疼痛，日久无度。

粟壳 诃子（曲裹煨） 肉蔻（曲裹煨） 木香 蒙桂（各八分） 条参 焦术 当归（土炒，各二钱白芍（一钱） 甘草（五分） 如寒甚，加附子去当归，红枣为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻门
  • 当前页：泄泻门
  • 下一页：痢疾门
<<< 返回本书目录
  1. 泄泻门《张氏医通》
  2. 泄泻门推法《推拿抉微》
  3. 泄泻门《幼科推拿秘书》
  4. 泄泻门-幼幼汇集（中）《古今医统大全》
  5. 泄泻门《幼科切要》
  6. 泄泻切牙作渴之症《保婴撮要》
  7. 泄泻门《医方考》
  8. 泄泻死证《杂病心法要诀》
  9. 泄泻门《小儿推拿广意》
  10. 泄泻丸【方剂大全】
  11. 泄泻门《小儿推拿广意》
  12. 泄泻叙论《三因极一病证方论》
  13. 泄泻门《傅青主男科》
  14. 泄泻章《医学妙谛》
  15. 泄泻门《丹台玉案》
  16. 泄泻者脾气伤而不平《医学传心录》
  17. 泄泻论治《类证治裁》
  18. 泄泻证治《幼幼集成》
  19. 泄泻论（附）宿食《婴童类萃》
  20. 泄泻证治《育婴家秘》
  21. 泄泻论《症因脉治》
  22. 泄泻症《评琴书屋医略》
  23. 泄泻论《胎产心法》
  24. 泄泻滞下《医学纲目》
  25. 泄泻论《女科折衷纂要》
  26. 泄泻滞下总论《证治准绳·杂病》
  27. 泄泻论《古今医彻》
  28. 泄泻滞下总治《证治准绳·类方》
  29. 泄泻论《妇科秘书》
  30. 泄泻诸症统论《金匮翼》
  1. 泄泻门《幼科切要》
  2. 泄泻脉候《类证治裁》
  3. 泄泻门《张氏医通》
  4. 泄泻脉案《类证治裁》
  5. 泄泻门《医方考》
  6. 泄泻论治《类证治裁》
  7. 泄泻门《丹台玉案》
  8. 泄泻论宿食《婴童类萃》
  9. 泄泻门《小儿推拿广意》
  10. 泄泻论《女科折衷纂要》
  11. 泄泻门《小儿推拿广意》
  12. 泄泻论《妇科秘书》
  13. 泄泻门《幼科推拿秘书》
  14. 泄泻论《古今医彻》
  15. 泄泻门（幼幼汇集 中）《古今医统大全》
  16. 泄泻论《胎产心法》
  17. 泄泻门推法《推拿抉微》
  18. 泄泻论《症因脉治》
  19. 泄泻脾弱《奇方类编》
  20. 泄泻类《察病指南》
  21. 泄泻切牙作渴之症《保婴撮要》
  22. 泄泻九法论《叶选医衡》
  23. 泄泻诗《医学实在易》
  24. 泄泻简便方《幼幼集成》
  25. 泄泻死证《医宗金鉴》
  26. 泄泻兼发灼《医学衷中参西录》
  27. 泄泻死证《杂病心法要诀》
  28. 泄泻及完谷不化并遗屎论《妇科秘书》
  29. 泄泻吞酸《傅青主男科》
  30. 泄泻及完谷不化并遗屎论《胎产心法》
  31. 泄泻叙论《三因极一病证方论》


痢疾门_《幼科切要》_中医儿科_【岐黄之术】

痢疾门

痢疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痢疾，由暑湿兼夹食滞，大约宜清消者多，温补者少。切忌大汗大分大下，致成变症。但有红白里急之别，红者血热，白者寒积。红白者用槐花、干姜各二钱，水煎服。尽红者用百草霜半茶杯、熟老米一杯，同研末，加红糖二两，水合成粑，分二三次食完。单白者，用普茶水、糖、枳壳各二钱，水煎服。大便结者，服独黄丸。重者服∶

石室神丹 治血痢并红白积滞。

当归 黄连（各一钱） 枳壳 白芍（各二钱） 莱菔子（一钱） 木香 甘草（各五分） 水煎服。

一方苦参二两、木香五钱，每服二钱。

一方冬至日多收萝卜菜，铺草房上，日晒夜露，计一月，莫多一日，收回用篾篓贮好。

遇有痢疾，水煎服之。并治疫热咽喉肿痛。凡小儿大人皆可服。

一方红糖、白糖各四两，砂仁二两，荸荠三斤，桑子不拘多少，用罐子贮定，火酒三斤泡好。遇有痢疾，令病患面东，小儿食荸荠一个，大人三个自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻门
  • 当前页：痢疾门
  • 下一页：腹痛门
<<< 返回本书目录
  1. 痢疾门《幼科指南》
  2. 痢疾门（凡十一案）《湖岳村叟医案》
  3. 痢疾门《幼科心法要诀》
  4. 痢疾门方《医门法律》
  5. 痢疾门《幼科推拿秘书》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾门《幼科切要》
  8. 痢疾门-幼幼汇集（中）《古今医统大全》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾奇妙丹【方剂大全】
  11. 痢疾门《小儿推拿广意》
  12. 痢疾奇效丹【方剂大全】
  13. 痢疾门《王旭高临证医案》
  14. 痢疾奇效方【方剂大全】
  15. 痢疾门《万氏秘传片玉心书》
  16. 痢疾芩连丸【方剂大全】
  17. 痢疾门《傅青主男科》
  18. 痢疾散【方剂大全】
  19. 痢疾门《丹台玉案》
  20. 痢疾食积《金匮钩玄》
  21. 痢疾门《丹台玉案》
  22. 痢疾食料丸【方剂大全】
  23. 痢疾门《辨证录》
  24. 痢疾述要《儿科要略》
  25. 痢疾论《症因脉治》
  26. 痢疾死证《杂病心法要诀》
  27. 痢疾论《婴童类萃》
  28. 痢疾丸【方剂大全】
  29. 痢疾论《医门法律》
  30. 痢疾万应散【方剂大全】
  1. 痢疾门《幼科切要》
  2. 痢疾论《婴童类萃》
  3. 痢疾门《丹台玉案》
  4. 痢疾论《古今医彻》
  5. 痢疾门《丹台玉案》
  6. 痢疾论《医贯》
  7. 痢疾门《王旭高临证医案》
  8. 痢疾论《症因脉治》
  9. 痢疾门《万氏秘传片玉心书》
  10. 痢疾论《医门法律》
  11. 痢疾门《小儿推拿广意》
  12. 痢疾救逆诗三首《医学实在易》
  13. 痢疾门《小儿推拿广意》
  14. 痢疾简便方《幼幼集成》
  15. 痢疾门《幼科推拿秘书》
  16. 痢疾根原《四圣心源》
  17. 痢疾门《幼科指南》
  18. 痢疾杆菌《医学微生物学》
  19. 痢疾门（十二则）《辨证录》
  20. 痢疾方《增订叶评伤暑全书》
  21. 痢疾门（幼幼汇集 中）《古今医统大全》
  22. 痢疾二妙丸《奇方类编》
  23. 痢疾门方《医门法律》
  24. 痢疾的中医食疗《老年食养食疗》
  25. 痢疾门推法《推拿抉微》
  26. 痢疾的意义《圆运动的古中医学》
  27. 痢疾诗《医学实在易》
  28. 痢疾不治症《寿世保元》
  29. 痢疾食积《金匮钩玄》
  30. 痢疾便方《奇方类编》
  31. 痢疾述要《儿科要略》


腹痛门_《幼科切要》_中医儿科_【岐黄之术】

腹痛门

腹痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹痛，皆有饮食失节，中气受伤，寒邪乘虚而入。阳虚亦有腹痛，或虫积等症。务察部位，手按虚实，预观气色。关纹浮青风寒，沉青阴寒，淡红虚寒，沉涩食积。口唇内有白坑点者寒虫，宜温；若红子粒者热虫，宜杀虫兼清。

中脘腹痛属太阴，服∶

理中汤 方见伤寒门。

脐腹痛属少阴，服∶

真武汤

白术 附子 茯苓 白芍（各二钱） 甘草（八分） 姜、枣引。

小腹痛属厥阴，服∶当归四逆汤加吴萸 见伤寒门。

寒入阴分小腹痛，急用∶

小建中汤 方见伤寒门。

外感兼宿食而腹痛者，服∶

藿香正气散 方见霍乱门。

腹中绵绵而痛无增减，欲得热手按，及喜热饮者，服∶理中汤加肉桂、砂仁，方见前。

腹中时痛时止，热手按而不减，唇热口干者热，也用∶

二陈汤

法夏 广皮 茯苓 甘草（各一钱） 紫朴 枳实 黄连 黄芩 栀子（各八分） 不用引，水煎服。

饮食过伤腹痛饱胀，服∶

木香 槟榔丸

木香 槟榔 陈皮 香附 熟军 黄柏（各一钱） 灯芯引。成人加莪术、牵牛，热重加黄连一钱。

虫痛或痛或止，口吐清水，服∶

理中汤 方见前，加榧子、雷丸。

椒梅丸 治腹痛 口渴，饮水吐酸。

花椒（一钱） 乌梅（三枚） 葱脑（三个） 槟榔（一钱）

上为细末，米糊为丸，开水服。

固土丸 治小儿腹虚腹痛，时常吐泻虫出。

条参 焦术 榧子 茯苓 槟榔 使君子 鹤虱 芜荑 雷丸（各一钱） 甘草（五分） 水煎服。

打虫方

使君子（三钱，去壳） 槟榔 牵牛 大黄（各二钱） 水煎服。体虚者不宜。

一方，雷丸三钱，苍术一钱 共为细末，分为三次，每次用鸡蛋一个，调药煎黄，与小儿食之神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾门
  • 当前页：腹痛门
  • 下一页：疟疾门
<<< 返回本书目录
  1. 腹痛门《张氏医通》
  2. 腹痛门（凡十五案）《湖岳村叟医案》
  3. 腹痛门《幼科指南》
  4. 腹痛门推法《推拿抉微》
  5. 腹痛门《幼科心法要诀》
  6. 腹痛门-幼幼汇集（中）《古今医统大全》
  7. 腹痛门《幼科推拿秘书》
  8. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  9. 腹痛门《幼科切要》
  10. 腹痛吐泻【中药主治】
  11. 腹痛门《医方考》
  12. 腹痛下利治法《三因极一病证方论》
  13. 腹痛门《小儿推拿广意》
  14. 腹痛下血【方剂主治】
  15. 腹痛门《小儿推拿广意》
  16. 腹痛泄泻【中药主治】
  17. 腹痛门《古今医统大全》
  18. 腹痛泄泻【方剂主治】
  19. 腹痛门《丹台玉案》
  20. 腹痛腰痛《伤科补要》
  21. 腹痛门《辨证录》
  22. 腹痛因于寒《药症忌宜》
  23. 腹痛论治《类证治裁》
  24. 腹痛章《医学妙谛》
  25. 腹痛论《症因脉治》
  26. 腹痛胀满【方剂主治】
  27. 腹痛论《胎产心法》
  28. 腹痛胀满部《神应经》
  29. 腹痛论《侣山堂类辩》
  30. 腹痛胀满门《针灸大成》
  1. 腹痛门《幼科切要》
  2. 腹痛脉候《类证治裁》
  3. 腹痛门《张氏医通》
  4. 腹痛脉案《类证治裁》
  5. 腹痛门《医方考》
  6. 腹痛论治《类证治裁》
  7. 腹痛门《丹台玉案》
  8. 腹痛论《妇科秘书》
  9. 腹痛门《小儿推拿广意》
  10. 腹痛论《侣山堂类辩》
  11. 腹痛门《小儿推拿广意》
  12. 腹痛论《胎产心法》
  13. 腹痛门《幼科推拿秘书》
  14. 腹痛论《症因脉治》
  15. 腹痛门《幼科指南》
  16. 腹痛解《儿科萃精》
  17. 腹痛门（六则）《辨证录》
  18. 腹痛简便方《幼幼集成》
  19. 腹痛门（幼幼汇集 中）《古今医统大全》
  20. 腹痛即泄《医法圆通》
  21. 腹痛门推法《推拿抉微》
  22. 腹痛候《诸病源候论》
  23. 腹痛秘方《华佗神方》
  24. 腹痛候《诸病源候论》
  25. 腹痛脾腐要诀《华佗神方》
  26. 腹痛候《巢氏病源补养宣导法》
  27. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  28. 腹痛寒气而或食停《医学传心录》
  29. 腹痛续法《医学纲目》
  30. 腹痛根原《四圣心源》
  31. 腹痛腰痛《伤科补要》


疟疾门_《幼科切要》_中医儿科_【岐黄之术】

疟疾门

疟疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿触冒风寒暑湿，客于皮肤，积于脏腑，邪正相攻，阴阳偏胜，发则寒热往来，阳不足则先寒后热，阴不足则先热后寒。寒多热少者，阴胜阳也；热多寒少者，阳胜阴也。阴阳互攻，则寒热相半。其初也，必内有痰食，致脏气不流，故发而为疟。

风疟因风得之，恶风自汗烦渴，头痛不安，风疟也，故先热后寒，初服桂枝汤，不退，再服柴胡汤加常山、槟榔、乌梅截之。久不退者，补中益气汤多服自愈。

寒疟因感寒得之，无汗恶寒，挛急面青，阴也。故先寒后热，宜发散寒邪，养胃汤加桂心，不退，再服平胃散加槟榔、草果截之。久不退，六君子汤加干姜、肉桂，服之自愈。

暑疟因伤暑之阴气，发则热而不寒，烦渴少睡，呕恶。宜解暑毒，用柴胡白虎汤。不止，去石膏，加贝母、常山、槟榔截之。久不退，补中益气汤服之自愈。

湿疟因冒雨湿，汗出或久坐湿地得之，身体肢节乏力，呕逆胀满。初服胃苓不止，再服平胃散加茯苓、槟榔、常山截之。久不止者，参苓白术散服之自愈。

食疟由饮食不节，饥饱有伤然也。凡食生冷鱼肉油腻之物，以致中脘停痰，皆为食疟。

其状饥不欲食，中满呕逆，腹痛，宜去食。初服四兽饮，不止，再服二陈汤加枳壳、胡椒、白芷截之。久不愈，六君子汤，谅食积气体虚实加减，服之自愈。

桂枝 白术汤 治感冒而发热疟。

桂枝 青皮 广皮 茯苓 法夏 焦术（各一钱） 川芎 白芷 苏子 桔梗 槟榔（各七分）

生姜（三片） 大枣（三枚）

水煎服，于未发前二时服之。

小柴胡汤，方见伤寒门。

补中益气汤 方见咳嗽门。

养胃汤 治感寒发疟。

草果 藿香叶 广皮 桂心（各一钱） 炙草（五分） 生姜（三片） 乌梅（一粒） 水煎服。

平胃散 治寒疟不止，以此治之。

苍术 紫朴 广皮 槟榔（各一钱） 草果仁（姜汁炒） 炙草（七分） 生姜（三片） 红枣（三枚） 水煎早服。

六君子汤 方见霍乱门。

柴胡白虎汤 治伤暑发疟，但热不寒。

洋参 柴胡 黄芩 法夏 石膏 知母（各一钱） 甘草（六分） 粳米（一钱） 生姜（三片） 大枣（三枚） 水煎未发时早服。

参苓白术散 见泄泻门。

四兽饮 治食疟，和胃消痰。

沙参 法夏 茯苓 广皮 枳壳 焦术（各一钱） 炙草（八分） 生姜（三片） 大枣（三枚） 乌梅（一个） 水煎服。

二陈汤 见腹痛门。

胃苓汤 见吐泻门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛门
  • 当前页：疟疾门
  • 下一页：疳积门
<<< 返回本书目录
  1. 疟疾门《针灸大成》
  2. 疟疾门推法《推拿抉微》
  3. 疟疾门《幼科指南》
  4. 疟疾门-幼幼汇集（中）《古今医统大全》
  5. 疟疾门《幼科心法要诀》
  6. 疟疾热多于寒《幼幼新书》
  7. 疟疾门《幼科推拿秘书》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾门《幼科切要》
  10. 疟疾热而后寒《幼幼新书》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾肾病【疾病大全】
  13. 疟疾门《小儿推拿广意》
  14. 疟疾述要《儿科要略》
  15. 疟疾门《王旭高临证医案》
  16. 疟疾统论《金匮翼》
  17. 疟疾门《奇方类编》
  18. 疟疾证治《幼幼集成》
  19. 疟疾门《古今名医汇粹》
  20. 疟疾证治论《叶选医衡》
  21. 疟疾门《丹台玉案》
  22. 疟疾治法《杂病心法要诀》
  23. 疟疾门《丹台玉案》
  24. 疟疾总括《医宗金鉴》
  25. 疟疾门《辨证录》
  26. 疟疾总括《医宗金鉴》
  27. 疟疾脉论《三指禅》
  28. 疟疾总括《杂病心法要诀》
  29. 疟疾论《婴童类萃》
  30. 疟疾总论《金匮玉函经二注》
  1. 疟疾门《幼科切要》
  2. 疟疾门《针灸大成》
  3. 疟疾门《针灸易学》
  4. 疟疾脉象《医学从众录》
  5. 疟疾门《古今名医汇粹》
  6. 疟疾脉论《三指禅》
  7. 疟疾门《丹台玉案》
  8. 疟疾脉候《类证治裁》
  9. 疟疾门《丹台玉案》
  10. 疟疾论《婴童类萃》
  11. 疟疾门《王旭高临证医案》
  12. 疟疾渴甚《奇效简便良方》
  13. 疟疾门《小儿推拿广意》
  14. 疟疾简便方《幼幼集成》
  15. 疟疾门《小儿推拿广意》
  16. 疟疾兼阴虚《医学衷中参西录》
  17. 疟疾门《幼科推拿秘书》
  18. 疟疾兼暑热《医学衷中参西录》
  19. 疟疾门《幼科指南》
  20. 疟疾兼痧《痧胀玉衡》
  21. 疟疾门（十则）《辨证录》
  22. 疟疾兼脾胀《医学衷中参西录》
  23. 疟疾门（幼幼汇集 中）《古今医统大全》
  24. 疟疾寒热相等《幼幼新书》
  25. 疟疾门推法《推拿抉微》
  26. 疟疾寒热更作《幼幼新书》
  27. 疟疾秘方《华佗神方》
  28. 疟疾寒而后热《幼幼新书》
  29. 疟疾热多于寒《幼幼新书》
  30. 疟疾寒而不热《幼幼新书》
  31. 疟疾热而不寒《幼幼新书》


疳积门_《幼科切要》_中医儿科_【岐黄之术】

疳积门

疳积门

  • 上一页
  • 目录
  • 相关
  • 下一页

疳积一证，因小儿脾胃虚弱，凡食生冷油腻，停滞不化，初起为积，积久成疳，遂致五脏受病，形状难看。初起体实，以集圣五疳丸为主，复载五脏病状，察其虚实阴阳，各自加减。体虚者总以参苓白术散，或肥儿丸调之，以补为消可也。

小儿切牙，舌红舌上生疮，爱饮凉水，唇红面白，喜伏于地，此心疳也。

集圣宁心丸

芦荟 灵脂 夜明砂 使君子（各二钱） 当归 洋参（各四钱） 黄连 干蟾蜍（各一钱） 生地茯苓（各二钱） 胆星 朱砂 甘草（各七分）

共为末，炼蜜为丸，如龙眼大，每服二丸，开水化服。末药冲服亦可。

小儿面青目生白膜，泄泻青粪，此肝疳也。

集圣平肝丸

芦荟 灵脂 夜明砂 使君子（各二钱） 当归 川芎 党参（各四钱） 黄连 蟾蜍 胆草栀子 防风 天麻 蝉蜕去头足 青黛（各一钱） 和丸如前。

小儿鼻下赤烂，手足枯细，口中腥臭，或作喘嗽，此肺疳也。

集圣清肺丸

芦荟 灵砂 夜明砂 广皮 使君子（各二钱） 当归 沙参（各四钱） 黄连 蟾蜍 桑皮桔梗 苏叶 阿胶（各二钱） 炙草（一钱） 和丸如前。

鼻烂用泽兰、扫粉、铜绿等分，细末调猪油擦之。

小儿耳内生疮，脚如鹤膝，或齿缝臭烂，变成走马疳者，服∶

集圣补肾丸

芦荟 夜明砂 使君子 当归 条参（各四钱） 黄连 蟾蜍（各一钱） 熟地（五钱） 茯苓 枣仁（各二钱） 粉丹 泽泻（各一钱） 和丸如前。

小儿爱食泥土冷物，饮食无度，身面俱黄，头大项小，腹胀脚弱，间或泄泻，昼凉夜热，不思乳食，此脾疳也。服∶

集圣醒脾丸

芦荟（酒蒸） 灵脂（炒） 夜明砂（炒） 广皮（各二钱） 青皮 莪术（各一钱） 使君肉（二钱） 木香（八分） 当归 川芎 条参（各四钱） 黄连 西砂（各一钱）

上为细末，用公猪胆一个，取汁将药和匀，粟米糊丸如龙眼大，每服二丸，米饮调服。

以下之证以为为主。

食积久而成疳，其症形瘦腹紧，时发潮热，羞见生人则哭。本方去芦荟、灵脂，加党参、黄 、焦术、茯苓、法夏、枳实、紫朴、炙草、神曲、麦芽、鳖甲、三棱各二钱。

久泻不止，胃虚成疳，此疳泻也。本方去芦荟、莪术、灵脂，加白术、茯苓、肉蔻（去油）、诃子、条参各二钱。

久痢不止，胃虚成疳，此疳痢也。本方去芦荟、莪术、青皮、灵脂、加诃子、肉蔻、建莲肉各三钱，合为丸。

疟久不止，胃虚成疳，此必有癖，谓之疳疟。本方去芦荟、灵脂，加箭 、炙鳖甲、柴胡、半夏、神曲、三棱各一钱，党参五钱，和为丸。

余则脑疳、脊疳、蛔疳、下奚疳、无辜疳，无外照经，虚实寒热，用药加减，谅其小儿元气浓薄用之可也。此证悉载《幼幼集成》。

参苓白术散 见泄泻门。

肥儿丸 治一切久病成疳，总归虚处，不可以前法治之，只宜以此久服，以补为消，无不愈者。

条参 箭 焦术 茯苓 广皮 当归（各一两） 青皮 炙鳖甲 川连 木香 使君肉蟾蜍 炙草（各五分）

上为细末，以山药四两，打糊为丸，量小儿大小，加减日日服之，米饮送下，病愈药止。

一方小儿疳积，面黄饮水，久而不愈。可用鸡内金二张，蜗牛五个，焙干细末，以猪贴破开，将末药KT 上菜叶，包好火煨熟，与尔子食之自愈。根据法制食，真有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾门
  • 当前页：疳积门
  • 下一页：痫症门
<<< 返回本书目录
  1. 疳积门《幼科切要》
  2. 疳积散【方剂大全】
  3. 疳积门《丹台玉案》
  4. 疳积上目《中医眼科学》
  5. 疳积膏药【方剂大全】
  6. 疳积丸【方剂大全】
  7. 疳积膏【方剂大全】
  8. 疳积药【中药大全】
  9. 疳积草【中药大全】
  10. 疳积珍珠散【方剂大全】
  11. 疳积饼【方剂大全】
  12. 疳疾《厘正按摩要术》
  13. 疳积【方剂主治】
  14. 疳疾《万病回春》
  15. 疳积【中药主治】
  16. 疳疾吹鼻《幼幼新书》
  17. 疳积《幼幼新书》
  18. 疳疾论《温病条辨》
  19. 疳积《幼科折衷》
  20. 疳疾门《小儿推拿广意》
  21. 疳积《幼科释谜》
  22. 疳疾门《小儿推拿广意》
  23. 疳积《急救广生集》
  24. 疳疾门《幼科推拿秘书》
  25. 疳积《回春录》
  26. 疳疾门推法《推拿抉微》
  27. 疳积《古今医案按》
  28. 疳疾散【方剂大全】
  29. 疳积《博济方》
  30. 疳疾丸【方剂大全】
  1. 疳积门《幼科切要》
  2. 疳积《保幼新编》
  3. 疳积门《丹台玉案》
  4. 疳积《幼科折衷》
  5. 疳积酿泻《中医词典》
  6. 疳积《幼科释谜》
  7. 疳积酿泻《证治准绳·幼科》
  8. 疳积《回春录》
  9. 疳积上目《中医名词词典》
  10. 疳积《急救广生集》
  11. 疳积上目《中医眼科学》
  12. 疳积《古今医案按》
  13. 疳积吐《证治准绳·幼科》
  14. 疳积《证治准绳·幼科》
  15. 疳疾《中医词典》
  16. 疳积《幼幼新书》
  17. 疳疾《万病回春》
  18. 疳积《手穴手纹诊治》
  19. 疳疾《厘正按摩要术》
  20. 疳黄《中医词典》
  21. 疳疾吹鼻《幼幼新书》
  22. 疳候《诸病源候论》
  23. 疳疾方《奇方类编》
  24. 疳后天柱倒《证治准绳·幼科》
  25. 疳疾论《温病条辨》
  26. 疳后天柱倒《幼幼新书》
  27. 疳疾门《小儿推拿广意》
  28. 疳后天柱倒《中医词典》
  29. 疳疾门《小儿推拿广意》
  30. 疳臌食积《外科全生集》
  31. 疳疾门《幼科推拿秘书》


痫症门_《幼科切要》_中医儿科_【岐黄之术】

痫症门

痫症门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痫症，多火痰，如脉滑沫出痰也。脉散腮红，火热肝经，其症之发不一，或眼目直斜，口噤流涎，或手足抽掣，腰曲脊强，或形如死状，或一二时方醒，宜服∶

导痰汤 此方治五痫初起，轻者服之即安。

雄黄 贝母 广皮 茯苓 桔梗 北细辛 菖蒲 栝楼 薄荷 虫蜕（去足） 天麻 郁金 甘草（各三分） 竹沥、姜汁为引。

小儿忽然昏迷抽掣，有力为实邪，肝痫是也。宜服∶

柴胡清肝散

柴胡 黄芩 栀仁 白芍 川芎 连翘 桔梗（各六分） 大便不通加熟军、胆草各五分，水煎服。

小儿忽然昏迷，目赤，吐舌，饮水，为心痫是也。宜服∶

朱砂安神丸

黄连（三分） 当归 生地 甘草（各一钱） 朱砂（三分） 共为末，米糊丸朱砂为衣。

小儿昏迷，目直发热，面色光润，脾痫是也。宜服∶

导痰汤 方见本门前。加紫苏、香附、苍术。

小儿忽然昏迷，面白色，手足微动，肺痫是也。宜服∶

五味异功散

人参 焦术 茯苓 甘草（等分） 水煎服。

一小儿忽然昏迷，肢体如尸，口吐白沫，肾痫是也。宜用∶

六味地黄汤 见咳血门。

小儿忽然卒死，多属痰迷，以白矾、百草霜等分，开水冲合，灌之必苏。

五痫外治法 耳后高骨间有紫青筋，用针挑破即醒。

一方用竹沥、姜汁灌之。

一方细辛、牙皂、巴豆为末，少许微吹鼻中即醒。

一方用蒜捣汁，以茶匙挑入鼻中，三次即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳积门
  • 当前页：痫症门
  • 下一页：烦渴门
<<< 返回本书目录
  1. 痫症门《幼科切要》
  2. 痫症门推法《推拿抉微》
  3. 痫症门《小儿推拿广意》
  4. 痫症续论《医学从众录》
  5. 痫症门《小儿推拿广意》
  6. 痫症章《医学妙谛》
  7. 痫症脉论《三指禅》
  8. 痫症者寻痰火之重轻《医学传心录》
  9. 痫症论治《类证治裁》
  10. 显脉罗伞【中药大全】
  11. 痫症论《婴童类萃》
  12. 显脉香茶菜【中药大全】
  13. 痫症兼痧《痧胀玉衡》
  14. 显微镜下多血管炎【疾病大全】
  15. 痫症《幼科折衷》
  16. 显微外科的类别《外科学总论》
  17. 痫症《医学传灯》
  18. 显微外科手术的工作条件《外科学总论》
  19. 痫症《推拿抉微》
  20. 显微型多血管炎【疾病大全】
  21. 痫症《寿世保元》
  22. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  23. 痫症《灸法秘传》
  24. 显子草【中药大全】
  25. 痫证总括《医宗金鉴》
  26. 蚬（音显）《证类本草》
  27. 痫证门《幼科指南》
  28. 蚬壳【中药大全】
  29. 痫证门《幼科心法要诀》
  30. 蚬肉【中药大全】
  1. 痫症门《幼科切要》
  2. 痫症脉论《三指禅》
  3. 痫症门《小儿推拿广意》
  4. 痫症脉候《类证治裁》
  5. 痫症门《小儿推拿广意》
  6. 痫症论治《类证治裁》
  7. 痫症门推法《推拿抉微》
  8. 痫症论《婴童类萃》
  9. 痫症续论《医学从众录》
  10. 痫症兼痧《痧胀玉衡》
  11. 痫症章《医学妙谛》
  12. 痫症《灸法秘传》
  13. 痫症者寻痰火之重轻《医学传心录》
  14. 痫症《幼科折衷》
  15. 痫症治法《幼科释谜》
  16. 痫症《奇效简便良方》
  17. 显色液《实用免疫细胞与核酸》
  18. 痫症《医宗己任编》
  19. 显微镜检查《临床基础检验学》
  20. 痫症《推拿抉微》
  21. 显微镜检查《临床基础检验学》
  22. 痫症《丹台玉案》
  23. 显微镜检查《临床基础检验学》
  24. 痫症《寿世保元》
  25. 显微外科的类别《外科学总论》
  26. 痫症《医学传灯》
  27. 显微外科手术的工作条件《外科学总论》
  28. 痫症《傅青主男科》
  29. 显性和隐生基因及基因与性状关系《实验动物科学》
  30. 痫症《中医名词词典》
  31. 显兄每辛苦及酒多则咯血数口《孙文垣医案》


烦渴门_《幼科切要》_中医儿科_【岐黄之术】

烦渴门

烦渴门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿烦渴，有虚有实，逐一审视，看的方可用药。

唇舌干燥，用生地、木通、竹叶、知母各八分，水煎服。

唇舌黑色，用熟石膏、淡竹叶、麦冬、连翘各八分，灶心土引。

口渴、小便闭涩，用猪苓、赤苓、泽泻、干葛、花粉各八分，水煎服。

夜间渴甚，小便不已，用生地、泽泻、茯苓、山药、枣皮、麦冬各八分，五味子二分，水煎服。

服清火药烦渴仍不止，当用干姜一钱、白芍一钱、党参二钱、甘草五分、附子一钱、乌梅二枚，水煎服。

小儿体虚口渴，诸药不效，余用洋参二钱、麦冬三钱（去心）、五味三粒，水煎服。

伤风发热、口渴，用炒栀、淡豆豉各一钱，水煎服。

余治一小儿夏月泄泻后烦渴饮茶，小便不已，用熟地、枣皮、山药、茯苓、陈皮、半夏、甘草、花粉、麦冬、五味，水煎服，四剂而愈。

治小儿夏月泄泻烦渴，用黄连煎汤，调六一散服之即安。

余治一小儿泄泻，神倦口渴，用白术、云苓、沙参、麦冬、甘草，水煎服。

余治小儿泄后渴甚吐蛔，用花椒、附子、条参、白术、乌梅，水煎服之即止。

小儿盗汗为阴虚，每于睡后满身有汗，宜用四物汤加龙骨、牡蛎、浮小麦、五味之属，以养其阴。余之意，善补阴者，于阳中求阴，加箭 、枣仁、桑叶为妙。

小儿无端自汗为阳虚，宜用∶四君子汤加五味、牡蛎，以养其阴。或用玉屏风散∶生箭 （二钱） 防风（八分）

一方五倍子一钱、枯矾五分，为末，掺小儿肚脐上，以能收汗。

一方生地、浮麦各二钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症门
  • 当前页：烦渴门
  • 下一页：腹胀门
<<< 返回本书目录
  1. 烦渴门《幼科切要》
  2. 烦渴引饮【方剂主治】
  3. 烦渴发热《四圣悬枢》
  4. 烦哭《经验麻科》
  5. 烦渴不止【方剂主治】
  6. 烦满囊缩《卫生宝鉴》
  7. 烦渴【方剂主治】
  8. 烦闷《产宝》
  9. 烦渴【中药主治】
  10. 烦闷【中药主治】
  11. 烦渴《专治麻痧初编》
  12. 烦闷【方剂主治】
  13. 烦渴《张氏医通》
  14. 烦闷不安【方剂主治】
  15. 烦渴《医宗金鉴》
  16. 烦热《丹溪手镜》
  17. 烦渴《盘珠集胎产症治》
  18. 烦热《伤寒括要》
  19. 烦渴《女科秘旨》
  20. 烦热《伤寒六书》
  21. 烦渴《麻疹阐注》
  22. 烦热《伤寒六书》
  23. 烦渴《痘疹心法要诀》
  24. 烦热《伤寒明理论》
  25. 烦部《本草易读》
  26. 烦热《伤寒寻源》
  27. 烦《证治准绳·女科》
  28. 烦热《续名医类案》
  29. 烦《女科证治准绳》
  30. 烦热《幼科推拿秘书》
  1. 烦渴门《幼科切要》
  2. 烦渴发热《四圣悬枢》
  3. 烦哭《经验麻科》
  4. 烦渴《盘珠集胎产症治》
  5. 烦悗《中医词典》
  6. 烦渴《痘疹心法要诀》
  7. 烦满《中医词典》
  8. 烦渴《专治麻痧初编》
  9. 烦满发斑《四圣悬枢》
  10. 烦渴《张氏医通》
  11. 烦满发斑《四圣悬枢》
  12. 烦渴《证治准绳·幼科》
  13. 烦满候《诸病源候论》
  14. 烦渴《医述》
  15. 烦满惊悸证四　少阳二十七《伤寒悬解》
  16. 烦渴《医宗金鉴》
  17. 烦满囊缩《四圣悬枢》
  18. 烦渴《女科秘旨》
  19. 烦满囊缩《卫生宝鉴》
  20. 烦渴《麻疹阐注》
  21. 烦闷《产宝》
  22. 烦渴《麻疹备要方论》
  23. 烦热《中医名词词典》
  24. 烦部《本草易读》
  25. 烦热《中医词典》
  26. 烦《女科证治准绳》
  27. 烦热《幼幼新书》
  28. 烦《医效秘传》
  29. 烦热《续名医类案》
  30. 烦《证治准绳·女科》
  31. 烦热《证治准绳·幼科》


腹胀门_《幼科切要》_中医儿科_【岐黄之术】

腹胀门

腹胀门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡气胀水胀，用公鸡屎干一升，炒焦黄色，退去火毒，为末，以水三升，煎沸，用布滤过，每服一杯，调木香、槟榔细末五分。此治中满蛊毒，真奇方也。

治食胀气胀，用莱菔子一两，细末，开水调滤汁，将汁水浸砂仁一两，浸一宿，将砂仁炒干，又浸，共浸七次，将砂仁为末，每服一钱，米汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦渴门
  • 当前页：腹胀门
  • 下一页：脾虚门
<<< 返回本书目录
  1. 腹胀门《幼科指南》
  2. 腹胀气急【方剂主治】
  3. 腹胀门《幼科心法要诀》
  4. 腹胀如鼓【方剂主治】
  5. 腹胀门《幼科切要》
  6. 腹胀痛《丹溪治法心要》
  7. 腹胀满痛《伤寒标本心法类萃》
  8. 腹胀总括《医宗金鉴》
  9. 腹胀满闷论《胎产心法》
  10. 腹直肌触及边界不清的固定包块【疾病症状】
  11. 腹胀满闷论《妇科秘书》
  12. 腹直肌鞘内血肿【疾病大全】
  13. 腹胀满【方剂主治】
  14. 腹直肌自发性破裂【疾病大全】
  15. 腹胀满《普济方·针灸》
  16. 腹中【方剂主治】
  17. 腹胀论《小儿卫生总微论方》
  18. 腹中刺痛【方剂主治】
  19. 腹胀雷鸣方《外台秘要》
  20. 腹中儿啼《胎产秘书》
  21. 腹胀禁用攻泻论《叶选医衡》
  22. 腹中积聚《卫生宝鉴》
  23. 腹胀解《儿科萃精》
  24. 腹中绞痛【方剂主治】
  25. 腹胀腹痛《景岳全书》
  26. 腹中结块【方剂主治】
  27. 腹胀第四十五问《婴童百问》
  28. 腹中块痛证治《妇科心法要诀》
  29. 腹胀肠鸣切痛《圣济总录》
  30. 腹中块痛证治《医宗金鉴》
  1. 腹胀门《幼科切要》
  2. 腹胀满痛《伤寒标本心法类萃》
  3. 腹胀门《幼科指南》
  4. 腹胀满闷论《妇科秘书》
  5. 腹胀水气《儒门事亲》
  6. 腹胀满闷论《胎产心法》
  7. 腹胀痛《丹溪治法心要》
  8. 腹胀满《普济方·针灸》
  9. 腹胀有虚实《幼科释谜》
  10. 腹胀满《新修本草》
  11. 腹胀原由症治《幼科释谜》
  12. 腹胀论《小儿卫生总微论方》
  13. 腹胀肢肿《奇效简便良方》
  14. 腹胀雷鸣方三首《外台秘要》
  15. 腹胀总括《医宗金鉴》
  16. 腹胀禁用攻泻论《叶选医衡》
  17. 腹胀总括《幼科心法要诀》
  18. 腹胀解《儿科萃精》
  19. 腹诊先兆的理论基础《中医疾病预测》
  20. 腹胀简便方《幼幼集成》
  21. 腹正中线《中医词典》
  22. 腹胀黄肿《奇效简便良方》
  23. 腹中（疒丂）痛《中医词典》
  24. 腹胀候《诸病源候论》
  25. 腹中暴症《急救广生集》
  26. 腹胀候《诸病源候论》
  27. 腹中鳖瘕《奇方类编》
  28. 腹胀候《巢氏病源补养宣导法》
  29. 腹中虫积作痛《奇效简便良方》
  30. 腹胀腹痛《医述》
  31. 腹中寸白虫《奇效简便良方》


脾虚门_《幼科切要》_中医儿科_【岐黄之术】

脾虚门

脾虚门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿脾虚，饮食减少，面黄肌瘦，易致伤食、腹胀、泄泻等症。

枳术丸 治小儿并无外感风热，脾虚能补，有积能消。久服饮食自健，外患不生，百病皆除。

焦术（四两） 枳壳（一两） 蜂蜜（五两）

上为细末，炼蜂蜜捣和为丸，如梧子大，每日米饮化开服之。

凡小儿脾胃不强，饮食减少，中气虚弱，面黄肌瘦，有白虫者，或易伤食，并无外症，余常用八仙糕治之∶条参 茯苓 建莲（去心） 芡实 苡仁 扁豆（炒） 榧子（去壳） 谷芽（各一两）

同炒黄，共为末，加白糖半斤，每服开水调下二钱。

一方参苓白术散见泄泻门。有虫积者，加使君肉、鹤虱，虫重者加芜荑、雷丸；食积者，加焦楂炒黄、鸡内金，重者加谷虫、枳壳，谅小儿气体虚实加之；血虚加熟地黄、当归，此加入八仙糕亦可。

千金肥儿饼

婴儿常缺乳，饮食不消停。脾胃一伤损，吐泻两相并。痰嗽加吭喘，热积致疳惊。面黄肌瘦削，腹胀肚青筋。赤子焦啼哭，慈母苦伤情。吾心怀幼切，家莲子 茯苓，芡实怀山药，扁豆薏苡仁，以上各四两。神曲麦芽陈，条参使君子，山楂炙草存，六味各二两，古糯米二升。药米均为末，布裹甑内蒸。白糖一斤半，调和饼即成。每食二三饼，诸病即安宁。肥儿王道药，价可拟千金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀门
  • 当前页：脾虚门
  • 下一页：幼科预宜修制应用诸方
<<< 返回本书目录
  1. 脾虚门《幼科切要》
  2. 脾虚身面淡黄《医门补要》
  3. 脾虚肝郁证《临证实验录》
  4. 脾虚湿热证《临证实验录》
  5. 脾虚肝旺证《临证实验录》
  6. 脾虚实《备急千金要方》
  7. 脾虚腹痛《药症忌宜》
  8. 脾虚食少【中药主治】
  9. 脾虚【方剂主治】
  10. 脾虚泄泻《凌临灵方》
  11. 脾虚【疾病症状】
  12. 脾虚泄泻【疾病大全】
  13. 脾虚《药症忌宜》
  14. 脾虚泄泻【中药主治】
  15. 脾虚《圣济总录》
  16. 脾虚泻《儿科萃精》
  17. 脾心痛《圣济总录》
  18. 脾虚泻《医宗金鉴》
  19. 脾泻丸【方剂大全】
  20. 脾虚中满《药症忌宜》
  21. 脾泄丸【方剂大全】
  22. 脾阳虚【疾病症状】
  23. 脾泄暑湿《儒门事亲》
  24. 脾痈《外科启玄》
  25. 脾泄、肾泄《仁斋直指方论（附补遗）》
  26. 脾痈《医宗金鉴》
  27. 脾泄《药症忌宜》
  28. 脾痈门主论《疡医大全》
  29. 脾泄《金匮钩玄》
  30. 脾俞穴【人体背部穴位】
  1. 脾虚门《幼科切要》
  2. 脾虚冷《中医词典》
  3. 脾虚秘《中医词典》
  4. 脾虚劳伤《症因脉治》
  5. 脾虚如球《中医词典》
  6. 脾虚经行先后无定期《中医词典》
  7. 脾虚身面淡黄《医门补要》
  8. 脾虚经闭《竹林女科证治》
  9. 脾虚身肿《中医词典》
  10. 脾虚经闭《中医词典》
  11. 脾虚身肿《症因脉治》
  12. 脾虚寒证《中医词典》
  13. 脾虚生风《中医词典》
  14. 脾虚肝郁证《临证实验录》
  15. 脾虚湿困《中医名词词典》
  16. 脾虚肝旺证《临证实验录》
  17. 脾虚湿困《中医词典》
  18. 脾虚腹胀《症因脉治》
  19. 脾虚湿热证《临证实验录》
  20. 脾虚腹胀《中医词典》
  21. 脾虚实《备急千金要方》
  22. 脾虚腹痛《药症忌宜》
  23. 脾虚泄泻《中医词典》
  24. 脾虚肺弱（脾肺两虚）《中医名词词典》
  25. 脾虚泄泻《凌临灵方》
  26. 脾虚肺弱《中医词典》
  27. 脾虚泻《中医词典》
  28. 脾虚多涎《中医词典》
  29. 脾虚泻《医宗金鉴》
  30. 脾虚带下《中医词典》
  31. 脾虚泻《症因脉治》


幼科预宜修制应用诸方_《幼科切要》_中医儿科_【岐黄之术】

幼科预宜修制应用诸方

幼科预宜修制应用诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

消风丸 凡疏通腠理，清解表邪，启发皮毛，流利经络，病之初起用之。

苏荷 羌活 独活 防风 天麻 荆芥 川芎 南星 细辛（各等分）

上为细末，炼蜜为丸，重一钱一颗，每服一丸，薄荷汤化开服，热重竹叶汤化服，水叠成丸尤良。

金粟丹 凡开关通窍，下气利痰，醒昏定痉，一切危急者用之。

九制胆南星（二两） 天麻（一两） 白附（一两） 全蝎（一两，去头足，酒炙晒干） 乳香（一两） 赭石（一两，火 、醋淬七次） 僵虫（一两） 赤金箔（五十张） 麝香（二分） 桃花片（三分）

上为末，炼蜜为丸，如皂子大，金箔为衣，每服一丸，姜汤化开服之。此方比抱龙、金液、保命、至宝、定命等方功强十倍。惟有虚寒之痰，无根之气，绝脱之症，切不可用。

沆瀣丹 治小儿一切胎热胎黄、面赤目闭、鹅口疮、重舌、喉闭、乳蛾、浑身壮热、小便赤、大便闭结、麻疹、 瘰、游风、癣疥、流丹、瘾疹、痰食、风热、 腮、面肿、十种火丹、诸般风搐、及大人头面三焦风热等症。

川芎（酒炒） 黄柏（酒炒） 黄芩（酒炒） 大黄（酒炒，各九钱） 牵牛 苏荷 滑石 连翘 槟榔 荆芥 赤芍 枳壳（各六钱）

上为末，炼蜜为丸，如芡实大小，儿服一二丸，茶汤送下，乳母忌腻煎炒热物，大人一切风热，可服三五十丸，惟有虚寒面赤唇白水泻，阴症畏寒，喜热物者，切勿服此。

三仙丹 治小儿纵口，食物过多，有形之物，填塞肠胃；不能转运传达，脾气抑郁，所以发热不退，眼闭难开，人事昏沉，四肢瘫软，俨若虚极之象。古人谓大实如羸状，即此是也。昧者以为虚证而峻补之，或疑为惊风而镇坠之，百无一救。速以此丸同沆瀣丹同服，待其下后人事即清。余救治既多，剖心以苦，如痢疾误用涩药，闭其湿热，比食物有形之塞，始有甚焉。速宜下之，不下必死。

五灵脂（二两） 广木香（五钱） 巴豆仁（四十粒） 将嫩皮纸包巴豆仁，水湿入慢火中煨熟，取另以绵纸包之，缓缓捶之去油，其纸湿，另换，以成白霜为度。一法∶研细，置新瓦晒之，换瓦三次，其油亦净。将前药同研细末，醋面糊丸，如绿豆大，以朱砂为衣，每服五七九丸。量小儿加减，合沆瀣丹一二丸同研，茶清调下，待其下后病愈，此起死回生之药，勿以常方视之。无积气虚者，切勿服之。

泻青丸 凡退热平肝，清表里，定痉搐，解烦躁热，表里两急者用。方见惊风门。

理中丸 凡脾虚中寒，面青腹痛，寒呕寒泻，四肢厥冷，一切里寒者用。方见伤暑门，加增分两，炒研炼蜜为丸。

逐寒荡惊汤 凡小儿慢惊，腹痛，厥冷呕吐，一切里寒，皆可用。惟火证唇红舌燥，喜饮冷水者，切勿服此。方见惊风门。

寸金丹 治小儿食滞感冒，无不应验，价廉而功大也。方见伤食门。外用钩藤一两，苏荷一两，煎浓去渣，作酒水丸，重五分，姜汤下。

神应丸 治小儿脾虚呕泻等症。

藿香 砂仁（炒） 茯苓 赤苓 炙草 粉草（各一两）

上为细末，老米糊为丸。

和中丸 治小儿脾虚，吐泻伤食，腹痛痰嗽等症。

焦术（二两） 扁豆（炒） 茯苓 砂仁 半夏（各一两） 枳壳 神曲 麦芽（炒） 香附 条参 广皮虫谷（各一两二钱）

上为细末，每服二三钱。

以上十方，皆立预为修制，以便备用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚门
  • 当前页：幼科预宜修制应用诸方
  • 下一页：头部门
<<< 返回本书目录
  1. 幼科预宜修制应用诸方《幼科切要》
  2. 幼科证治汇方《幼科指南》
  3. 幼科要略《临证指南医案》
  4. 幼科治验记《证治心传》
  5. 幼科药方《幼科推拿秘书》
  6. 幼科诸疮部《疡医大全》
  7. 幼科似惊非惊辩《吴医汇讲》
  8. 幼淋巴细胞白血病【疾病大全】
  9. 幼科门（凡三十案）《湖岳村叟医案》
  10. 幼年黑素瘤【疾病大全】
  11. 幼科门《王旭高临证医案》
  12. 幼年息肉【疾病大全】
  13. 幼科论治《幼科概论》
  14. 幼年型关节强硬性脊椎炎【疾病大全】
  15. 幼科论《医学源流论》
  16. 幼年型类风湿病【疾病大全】
  17. 幼科发微赋《育婴家秘》
  18. 幼年型类风湿性关节炎【疾病大全】
  19. 幼科发热证论《冯氏锦囊秘录》
  20. 幼年型类天疱疮【疾病大全】
  21. 幼科《眉寿堂方案选存》
  22. 幼年型粒-单核细胞白血病【疾病大全】
  23. 幼科《冷庐医话》
  24. 幼年型慢性关节炎及其伴发的葡萄膜炎【疾病大全】
  25. 幼科《古今医鉴》
  26. 幼年型慢性粒细胞白血病【疾病大全】
  27. 幼疾《幼科发挥》
  28. 幼年型疱疹样皮炎【疾病大全】
  29. 幼儿期保健《中医儿科学》
  30. 幼年型皮肌炎【疾病大全】
  1. 幼科预宜修制应用诸方《幼科切要》
  2. 幼科预宜修制应用丸粟七方《幼幼集成》
  3. 幼科证治汇方《幼科指南》
  4. 幼科要略《临证指南医案》
  5. 幼科治验记《证治心传》
  6. 幼科药方《幼科推拿秘书》
  7. 幼科诸疮部《疡医大全》
  8. 幼科似惊非惊辩《吴医汇讲》
  9. 幼年性乳头状瘤《默克家庭诊疗手册》
  10. 幼科门《王旭高临证医案》
  11. 幼年性血管纤维瘤《默克家庭诊疗手册》
  12. 幼科论治《幼科概论》
  13. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  14. 幼科论《医学源流论》
  15. 柚《本草纲目》
  16. 幼科发微赋《育婴家秘》
  17. 柚《食疗本草》
  18. 幼科发热证论《冯氏锦囊秘录》
  19. 柚《本经逢原》
  20. 幼科《眉寿堂方案选存》
  21. 柚楂茶《茶饮保健》
  22. 幼科《冷庐医话》
  23. 诱导免疫应答的性能《免疫学和免疫学检验》
  24. 幼疾《幼科发挥》
  25. 诱导效应《医用化学》
  26. 幼儿期儿童的心理卫生《医学心理学》
  27. 诱导自身或同种淋巴细胞反应《医学免疫学》
  28. 幼儿期保健《中医儿科学》
  29. 痏（wěi，音委）《中医词典》
  30. 幼儿期《中医儿科学》
  31. 釉质发育不全《口腔科学》


头部门_《幼科切要》_中医儿科_【岐黄之术】

头部门

头部门

  • 上一页
  • 目录
  • 相关
  • 下一页

清热散 治小儿一切热疮如神。

鸡蛋（五个，取黄用） 乱发（如蛋大，一团） 和铜铫中熬之少顷，液出如油，侧出又熬，取尽为度，候冷以苦参细末调油搽之。

三妙散 治小儿头面疮秃。

松香 枯矾（各三钱） 黄丹（一钱）

为末，调麻油搽之。

三黄散 治小儿头面一切热疮肥疮，并耳根湿烂。

黄芩 黄柏 黄连 扫粉（各一钱）

上为细末 调淡猪油搽之。

头上白秃 用白头翁为末，调陈蜡油搽顶，先剃头，以川椒白矾煎水洗净。

一方用大碗一个，以好构纸封于碗口上，贴紧，上磊谷糠壳于纸上，加小炭火于糠上，扇燃，谅将近纸，即将糠壳去之，取纸，碗中之液如清油者，搽之即效。

天 湿疮，用∶天苞叶捣水，搽之即好。

一方柿油搽之，并搽蛇串疮。

一方用土子末，细茶搽之。

头上疮疖 初起用铁灯台，一名金线重搂，又曰七叶一枝花，用醋磨搽之。

头疮朽烂方

海螵蛸 胡椒 扫粉 细末搽之。

鼻疳，小儿鼻疳蚀烂，用∶胆矾烧候烟尽，研末掺之。

一方芝麻捣烂敷之。

鼻中生疮方

玄参研末，涂之，或以水浸软，塞入鼻内。

鼻流清涕，或黄水，点滴不已，方用∶白芷（八钱） 苍耳（炒） 辛荑（各三钱） 苏荷（二钱）

上为细末，每服一钱，淡葱汤或丝瓜藤煎水调服。

小儿鼻血不止方

一方用小儿胎发烧灰吹之。

一方旧毡帽烧灰吹之。

一方白及捣烂，水调敷鼻梁上，煎汤亦可。

一方生地、山栀仁水煎服。

一方大蒜捣如泥，左鼻出血，涂右足心；右鼻出血，涂左足心，两鼻皆出，涂于两足即止。

一方左鼻流血，将右手中指用麻线扎紧，或手紧捻中指片时；右鼻流血，左手一然即效。

火眼初起，用黄连蒸人乳点之。内服∶羌活 西风 荆芥 蝉衣 黄芩 生地 白芍 木贼 蒺藜 甘草（各一钱） 车前草引。

小儿雀目

石决明（炒） 夜明砂（各一钱） 猪肝（二两） 蒸汤服。

小儿眼肿红烂

乌梅（一粒） 古钱（八文） 五倍子（二钱） 皮硝（一钱） 蝉衣（二钱） 苦参（一钱） 煎水洗内服。

苏荷 赤芍 熟军 白菊 桑皮 桔梗 黄芩 甘草（各一钱） 水煎服。

小儿耳痛

一方黄柏浸水滴入耳内，一方郁金浸水滴之。

一方蛇蜕烧灰吹之，一方虎耳草加盐少许捣汁滴之。

一方芭蕉树用竹筒斜插，次早取下，筒内之汁滴之。

耳中出血

一方龙骨细末吹之，一方胭脂烧灰吹之。

耳中停脓血

海螵蛸 枯矾 甘草（各一钱） 银朱（三分） 红绫（三寸烧灰） 寸香（一厘） 洋片（二分） 胭脂（寸大，烧存）

上为末，先用白纸条入耳拭净脓血，然后吹之。

一方什仿烟灰寸香少许吹之。

耳根红肿

南星 花粉 白芷 赤芍 姜黄（各一钱） 青黛 牙皂（各五分）

上为末，鸡蛋调匀，敷之。

一方锻石水调桐油各半敷之。

绣耳疮

扫粉 海螵蛸 黄丹（各一钱） 洋片（三分）

上为细末，麻油调之。

口生热疮

洋参（一钱） 硼砂（七分） 秋石（五分） 为细末吹之。

一方新鲜鹅屎布包，滤水搽之。

一方陀僧为末，调醋搽足心内，亦效。

牙疳

枯矾（五分） 冰片（二分） 寸香（五厘） 研末抹患处三次即愈。

六仙散 治小儿大人走马牙疳。

青黛 黄柏 苏荷（各五分） 人中白 儿茶（各一钱） 洋片（一分）

上研细末，先用青布洗去白膜，方用芦管吹于患处立效。

牙床肿痛

花粉 石膏 生地 连翘 苏荷 甘草 黄芩 西风（各一钱） 水煎服。

牙痛

生地 石膏 防风 丹皮 蒺藜 荆芥（各二钱） 水煎服。

舌痛

茯苓 麦冬去心 连翘 栀子 黄芩 泽泻 甘草（各一钱） 水煎服。

喉痛

桔梗 甘草 玄参 牛膝 西风 僵虫 水煎服。

喉生双蛾

牛黄（一厘） 寸香（一厘） 熊胆（一厘） 枯矾（三厘） 细末吹之。

一方土牛膝煎水服之。一方白矾、皂角刺烧灰，细末吹之。

一方鹅之喉管烧灰吹之。一方人之指甲刮灰吹之，破即愈。

一方青鱼胆绿豆粉浸干，加洋片细末吹之。

一方燕窝土 雄黄（另研） 鸡拍翅 凤尾草（各等分） 共捣烂，酒醋调敷于喉外两旁，其效如神。

咽喉肿痛

射干根 山豆根 细末吹之。

天蛇头 生指头上起一白泡，或生指甲旁，俗名指边风，痛不可忍，速用明雄一钱，细末，入猪苦胆中，套入指上，丝线扎紧。

一方蟾酥五分、寸香五分、明雄一钱、熊胆二分。共为细末，调蛋清敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科预宜修制应用诸方
  • 当前页：头部门
  • 下一页：心胃门
<<< 返回本书目录
  1. 头部门《幼科切要》
  2. 头部偏向一侧做扭转运动【疾病症状】
  3. 头部鳞状细胞癌【疾病大全】
  4. 头部器官《物理诊断学》
  5. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  6. 头部软组织损伤的急救《现代院外急救手册》
  7. 头部多发性毛囊炎《赵绍琴临证验案精选》
  8. 头部震颤【疾病症状】
  9. 头部呈钝痛，无搏动性【疾病症状】
  10. 头部震颤【疾病症状】
  11. 头部背面穴位图【头部背面穴位】
  12. 头部正面穴位图【头部正面穴位】
  13. 头部《外科心法要诀》
  14. 头部证治（计十证）《外科证治全书》
  15. 头部《外科大成》
  16. 头部主病针灸要穴歌《刺灸心法要诀》
  17. 头部《外科大成》
  18. 头部主病针灸要穴歌《医宗金鉴》
  19. 头部《本草易读》
  20. 头部撞伤【疾病症状】
  21. 头病门《医方考》
  22. 头沉【疾病症状】
  23. 头病《育婴家秘》
  24. 头齿痛《黄帝内经太素》
  25. 头孢菌素类《药理学》
  26. 头疮《古今医鉴》
  27. 头《针灸素难要旨》
  28. 头疮《古今医鉴》
  29. 头《续名医类案》
  30. 头疮《经验麻科》
  1. 头部门《幼科切要》
  2. 头部后《医宗金鉴》
  3. 头部前《医宗金鉴》
  4. 头部二穴《神应经》
  5. 头部软组织损伤的急救《现代院外急救手册》
  6. 头部二行左右一十四穴《针灸大全》
  7. 头部三行左右一十二穴《针灸大全》
  8. 头部多发性毛囊炎《赵绍琴临证验案精选》
  9. 头部运动状态辨病《常见病自测》
  10. 头部顶中《医宗金鉴》
  11. 头部证治（计十证）《外科证治全书》
  12. 头部《医门补要》
  13. 头部中行一十四穴《针灸大全》
  14. 头部《外科大成》
  15. 头部主病针灸要穴歌《医宗金鉴》
  16. 头部《医宗金鉴》
  17. 头部主病针灸要穴歌《刺灸心法要诀》
  18. 头部《古今医统大全》
  19. 头齿痛《黄帝内经太素》
  20. 头部《本草易读》
  21. 头冲《中医词典》
  22. 头部《伤科补要》
  23. 头疮《经验麻科》
  24. 头部《针灸大成》
  25. 头疮《幼幼新书》
  26. 头部《针灸大成》
  27. 头疮《寿世保元》
  28. 头部《类经图翼》
  29. 头疮《古今医鉴》
  30. 头不生发《中医词典》
  31. 头疮《古今医鉴》


心胃门_《幼科切要》_中医儿科_【岐黄之术】

心胃门

心胃门

  • 上一页
  • 目录
  • 相关
  • 下一页

胃气疼痛

香附 良姜（各二钱） 水煎服。

必效散 治心胃肿痛。

灵脂 延胡索 枳壳 广皮（各一钱） 丁香 檀香（各五分） 共为细末，每服五分。

心腹气痛

荔枝（炒） 木香各七钱，不过火，为细末，每服七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头部门
  • 当前页：心胃门
  • 下一页：肿症门
<<< 返回本书目录
  1. 心胃门《幼科切要》
  2. 心胃气痛【中药主治】
  3. 心胃门《奇方类编》
  4. 心胃痛《寿世保元》
  5. 心胃的奇怪感觉【疾病症状】
  6. 心胃痛《续名医类案》
  7. 心头疼《孙真人海上方》
  8. 心胃痛《医述》
  9. 心痛症块方《外台秘要》
  10. 心胃痛及腹中痛《卫生宝鉴》
  11. 心痛证《明医指掌》
  12. 心胃痛证治《妇科心法要诀》
  13. 心痛章《医学妙谛》
  14. 心胃痛证治《医宗金鉴》
  15. 心痛续论《医学从众录》
  16. 心窝部隐痛【疾病症状】
  17. 心痛胃脘痛门《张氏医通》
  18. 心无外缘《养生导引秘籍》
  19. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  20. 心无血说《医林改错》
  21. 心痛胃脘痛《证治准绳·杂病》
  22. 心喜笑《普济方·针灸》
  23. 心痛胃脘痛《证治准绳·类方》
  24. 心喜笑（怒）《针灸资生经》
  25. 心痛统论《圣济总录》
  26. 心系病先兆《中医疾病预测》
  27. 心痛统论《金匮翼》
  28. 心下大如杯结症方《外台秘要》
  29. 心痛痧《痧胀玉衡》
  30. 心下悸《伤寒心法要诀》
  1. 心胃门《幼科切要》
  2. 心胃火燔《中医词典》
  3. 心胃痛《续名医类案》
  4. 心痿《中医词典》
  5. 心胃痛《医述》
  6. 心为汗《中医词典》
  7. 心胃痛《寿世保元》
  8. 心头疼《孙真人海上方》
  9. 心胃痛《奇效简便良方》
  10. 心痛症块方二首《外台秘要》
  11. 心胃痛及腹中痛《卫生宝鉴》
  12. 心痛证《明医指掌》
  13. 心胃痛证治《医宗金鉴》
  14. 心痛章《医学妙谛》
  15. 心胃痛证治《妇科心法要诀》
  16. 心痛欲死《医法圆通》
  17. 心窝成漏《奇效简便良方》
  18. 心痛续论《医学从众录》
  19. 心无外缘《养生导引秘籍》
  20. 心痛续法《医学纲目》
  21. 心无血说《医林改错》
  22. 心痛胃脘痛门《张氏医通》
  23. 心喜笑《普济方·针灸》
  24. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  25. 心喜笑（怒）《针灸资生经》
  26. 心痛胃脘痛《证治准绳·杂病》
  27. 心系《中医名词词典》
  28. 心痛胃脘痛《证治准绳·类方》
  29. 心系《中医词典》
  30. 心痛危急《奇效简便良方》
  31. 心系病先兆《中医疾病预测》


肿症门_《幼科切要》_中医儿科_【岐黄之术】

肿症门

肿症门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肿症多属风肿，食肿者体实，得汗自解。食肿者，消之即愈；致于虚肿者，补之。

水肿者，消之。诸方开于下，用者谅小儿虚实加减用之可也。

看肿症法∶上肿下消，皮肤麻闭，当发汗，宜越婢汤；肿症以手指掐起，迟者水肿也，当服五皮饮；体虚二便皆清者，宜服金匮肾气汤。肿症以手指掐，随手起者，宜服木香流气饮；肿症下肿上消，乃元气下陷，当升提，宜服补中益气汤；因食积肿痛，宜消导，当服香平散。

越婢汤 治风肿感冒初起体实者，得汗自愈。

麻黄（去节，一钱） 石膏（三钱） 甘草（五分） 生姜汁（引） 如面白浮肿，小便利者，加白术（三钱）。

五皮饮

姜皮 苓皮 桑皮 大腹皮 五加皮 水煎服。

香平散

香附（炒为末） 牵牛（炒为末） 三棱 苍术 陈皮 浓朴 甘草（各等分） 水煎服。

芍桂枝汤 治发热汗出，四肢浮肿。

桂枝 白芍（各三钱） 黄 （蜜炙，五分） 水煎服。

防己 茯苓汤 治身肿水气在皮肤。

防己 蜜 肉桂（各一钱） 赤苓（三钱） 甘草（一钱） 共为末，每服三钱。

补中益气汤 治体虚冒风，发肿，升清降浊。

黄 当归（各二钱） 陈皮 升麻（各八分） 人参（二钱） 柴胡（蜜炙，一钱） 甘草 桂枝（各八分） 防风 木通 木瓜（各一钱） 姜皮引。

金匮肾气丸 治肾肿症。

熟地（二两） 白苓（一两五钱） 牛膝 肉桂 泽泻 车前 枣皮 怀山药 丹皮（各五钱） 附子（三钱） 炼蜜为丸。

一方葫芦、牵牛煎水服，一方土狗焙干为末，冲酒服。

一方鲤鱼入蒜满腹煮服，大小便齐通后用健脾丸服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心胃门
  • 当前页：肿症门
  • 下一页：膀胱门
<<< 返回本书目录
  1. 肿症门《幼科切要》
  2. 肿足蕨【中药大全】
  3. 肿症《医学实在易》
  4. 种痘并发症【疾病大全】
  5. 肿症《医学从众录》
  6. 种痘解《儿科萃精》
  7. 肿证《活幼心书》
  8. 种痘说《张氏医通》
  9. 肿胀总论《症因脉治》
  10. 种痘说《医学源流论》
  11. 肿胀总括《杂病心法要诀》
  12. 种痘要旨《医宗金鉴》
  13. 肿胀总括《医宗金鉴》
  14. 种痘要旨《幼科种痘心法要旨》
  15. 肿胀引经别证辨《叶选医衡》
  16. 种嗣门《辨证录》
  17. 肿胀门-幼幼汇集（中）《古今医统大全》
  18. 种玉酒【方剂大全】
  19. 肿胀门推法《推拿抉微》
  20. 种造药《千金翼方》
  21. 肿胀门（附：红疸黄疸）《针灸大成》
  22. 种植播散【疾病症状】
  23. 肿胀门《幼科推拿秘书》
  24. 种植性结节【疾病症状】
  25. 肿胀门《小儿推拿广意》
  26. 种植牙《家庭医学百科-医疗康复篇》
  27. 肿胀门《小儿推拿广意》
  28. 种子《傅青主女科》
  29. 肿胀论治《类证治裁》
  30. 种子《灸法秘传》
  1. 肿症门《幼科切要》
  2. 肿症《医学从众录》
  3. 种白术《本草从新》
  4. 肿症《医学实在易》
  5. 种痘解《儿科萃精》
  6. 肿证诗《医学实在易》
  7. 种痘说《医学源流论》
  8. 肿证《活幼心书》
  9. 种痘说《张氏医通》
  10. 肿证《活幼心书》
  11. 种痘要旨《医宗金鉴》
  12. 肿胀总论《症因脉治》
  13. 种痘要旨《幼科种痘心法要旨》
  14. 肿胀总括《杂病心法要诀》
  15. 种空青秘法（华佗种空青）《华佗神方》
  16. 肿胀总括《医宗金鉴》
  17. 种属《实验动物科学》
  18. 肿胀引经别证辨《叶选医衡》
  19. 种鼠的选择《实验动物科学》
  20. 肿胀危候《医学从众录》
  21. 种嗣门（九则）《辨证录》
  22. 肿胀如杯《中医词典》
  23. 种橐《中医词典》
  24. 肿胀门推法《推拿抉微》
  25. 种系《实验动物科学》
  26. 肿胀门（幼幼汇集 中）《古今医统大全》
  27. 种玉《中医词典》
  28. 肿胀门（红疸黄疸）《针灸大成》
  29. 种造药《千金翼方》
  30. 肿胀门《幼科推拿秘书》
  31. 种植牙《家庭医学百科-医疗康复篇》


膀胱门_《幼科切要》_中医儿科_【岐黄之术】

膀胱门

膀胱门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿膀胱气痛肾坠，看外肾之坚软。坚结气痛者，破之；肾之松散下坠者，补之。小便清，得热手按之便减者，温之即愈，方用盐青果一个，烧灰存性，褐子毛即羽毛，哔叽方寸，烧过细，开水兑酒服。

一方旧酒葫芦煎水服即收。

马蔺散 治小儿疝气偏坠，坚硬痛极。

马兰花 橘核（各二钱） 青盐（五分） 莪术 川楝子 青皮 枳壳（各一钱） 木香 粉甘草（各八分） 荔枝核（五个，烧） 八角茴（五分，引）

补中益气汤 治肾气虚坠，方见咳嗽门。

温疝丸 治疝气寒痛，偏坠等症。

故纸 胡芦巴 橘核（炒） 小茴 安桂 延胡索（炒。各一钱）

上为末，炼蜜为丸，每服二钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿症门
  • 当前页：膀胱门
  • 下一页：小便门
<<< 返回本书目录
  1. 膀胱门《幼科切要》
  2. 膀胱尿道异物【疾病大全】
  3. 膀胱瘘【疾病大全】
  4. 膀胱排空不全【疾病症状】
  5. 膀胱鳞状细胞癌【疾病大全】
  6. 膀胱膨隆【疾病症状】
  7. 膀胱咳【疾病大全】
  8. 膀胱平滑肌瘤【疾病大全】
  9. 膀胱咳《临证实验录》
  10. 膀胱平滑肌肉瘤【疾病大全】
  11. 膀胱痉挛【疾病症状】
  12. 膀胱葡萄状肉瘤【疾病大全】
  13. 膀胱颈挛缩【疾病大全】
  14. 膀胱七【中药大全】
  15. 膀胱经足太阳寒壬水《儒门事亲》
  16. 膀胱气《普济方·针灸》
  17. 膀胱经文《医宗金鉴》
  18. 膀胱气《针灸资生经》
  19. 膀胱经文《刺灸心法要诀》
  20. 膀胱气痛《幼科铁镜》
  21. 膀胱经图（注）《厘正按摩要术》
  22. 膀胱气痛【疾病大全】
  23. 膀胱经歌《医宗金鉴》
  24. 膀胱憩室【疾病症状】
  25. 膀胱经《医学指归》
  26. 膀胱憩室【疾病大全】
  27. 膀胱结石【中药主治】
  28. 膀胱腔内肿瘤《临床激光治疗学》
  29. 膀胱结石【疾病大全】
  30. 膀胱容量的减少【疾病症状】
  1. 膀胱门《幼科切要》
  2. 膀胱落下《竹林女科证治》
  3. 膀胱膨出、尿道膨出《妇产科学》
  4. 膀胱咳《中医词典》
  5. 膀胱气《中医词典》
  6. 膀胱咳《临证实验录》
  7. 膀胱气《普济方·针灸》
  8. 膀胱咳《中医名词词典》
  9. 膀胱气《针灸资生经》
  10. 膀胱镜检查《家庭医学百科-家庭护理篇》
  11. 膀胱气闭《中医名词词典》
  12. 膀胱经足太阳寒壬水《儒门事亲》
  13. 膀胱气闭《中医词典》
  14. 膀胱经循行歌《刺灸心法要诀》
  15. 膀胱气痛《中医词典》
  16. 膀胱经循行歌《医宗金鉴》
  17. 膀胱气痛《幼科铁镜》
  18. 膀胱经穴歌《刺灸心法要诀》
  19. 膀胱腔内肿瘤《临床激光治疗学》
  20. 膀胱经穴歌《医宗金鉴》
  21. 膀胱上口论《吴医汇讲》
  22. 膀胱经虚实病候《寿世保元》
  23. 膀胱湿热《中医名词词典》
  24. 膀胱经文《刺灸心法要诀》
  25. 膀胱湿热《中医词典》
  26. 膀胱经文《医宗金鉴》
  27. 膀胱实《中医词典》
  28. 膀胱经图（注）《厘正按摩要术》
  29. 膀胱实《药症忌宜》
  30. 膀胱经歌《外科心法要诀》
  31. 膀胱实热《圣济总录》


小便门_《幼科切要》_中医儿科_【岐黄之术】

小便门

小便门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿小便不利，皆因肝经有热，则小便赤甚肿痛，宜用∶

八正散 治膀胱有热，小便不通。

车前子 熟军 瞿麦 蓄 木通 栀子 甘草 滑石（各一钱）

水煎服。若小便肿者，用蚯蚓泥涂之即消。轻者用∶马鞭梢，车前草（等分） 煎水服。

一方石苇水灯芯煎水服，如服寒凉药不应者，用补气药；阴不足者，用补阴滋水药即效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱门
  • 当前页：小便门
  • 下一页：淋症门
<<< 返回本书目录
  1. 小便门《幼科切要》
  2. 小便秘《续名医类案》
  3. 小便淋浊【中药主治】
  4. 小便秘涩《冯氏锦囊秘录》
  5. 小便淋痛【中药主治】
  6. 小便秘涩【方剂主治】
  7. 小便淋涩已经数年《名师垂教》
  8. 小便难《普济方·针灸》
  9. 小便淋涩不利《景岳全书》
  10. 小便难《伤寒六书》
  11. 小便淋涩【方剂主治】
  12. 小便难【方剂主治】
  13. 小便淋涩【中药主治】
  14. 小便难（不通 不利）《针灸资生经》
  15. 小便淋沥【方剂主治】
  16. 小便难及不利方《外台秘要》
  17. 小便淋沥【中药主治】
  18. 小便频数【中药主治】
  19. 小便淋沥《证治准绳·女科》
  20. 小便频数【方剂主治】
  21. 小便淋沥《幼幼新书》
  22. 小便频数不禁淋沥《妇科心法要诀》
  23. 小便淋沥《女科证治准绳》
  24. 小便频数不禁淋沥《医宗金鉴》
  25. 小便淋闭《医宗金鉴》
  26. 小便热痛【中药主治】
  27. 小便淋闭《妇科心法要诀》
  28. 小便涩【方剂主治】
  29. 小便淋闭《丹溪手镜》
  30. 小便涩少【方剂主治】
  1. 小便门《幼科切要》
  2. 小便淋涩已经数年《名师垂教》
  3. 小便秘《续名医类案》
  4. 小便淋涩不利《景岳全书》
  5. 小便秘涩《冯氏锦囊秘录》
  6. 小便淋闷频数《证治准绳·疡医》
  7. 小便难《中医词典》
  8. 小便淋沥《女科证治准绳》
  9. 小便难《医学纲目》
  10. 小便淋沥《奇效简便良方》
  11. 小便难《普济方·针灸》
  12. 小便淋沥《证治准绳·女科》
  13. 小便难《伤寒六书》
  14. 小便淋沥《幼幼新书》
  15. 小便难《医效秘传》
  16. 小便淋沥《中医名词词典》
  17. 小便难（不通 不利）《针灸资生经》
  18. 小便淋闭《妇科心法要诀》
  19. 小便难候《诸病源候论》
  20. 小便淋闭《丹溪手镜》
  21. 小便难及不利方九首《外台秘要》
  22. 小便淋闭《医宗金鉴》
  23. 小便溺血《疫疹一得》
  24. 小便淋《普济方·针灸》
  25. 小便尿血《竹林女科证治》
  26. 小便淋《新修本草》
  27. 小便尿血《奇效简便良方》
  28. 小便利多候《诸病源候论》
  29. 小便频数《中医词典》
  30. 小便利多《中医词典》
  31. 小便频数不禁淋沥《医宗金鉴》


淋症门_《幼科切要》_中医儿科_【岐黄之术】

淋症门

淋症门

  • 上一页
  • 目录
  • 相关
  • 下一页

有火淋、湿淋、虚淋之别。火淋者，宜服∶

五苓散 膀胱有热，小便不通，淋沥不出，作痛尿血皆治。

赤苓 生地 泽泻 条芩 甘草 当归 木通 赤芍 前仁 滑石 山栀（各一钱） 水煎服。

如痛甚者，加大黄、海金砂。一方蚯蚓泥、滑石、甘草，泡水澄清饮之。

胃苓丸 治小儿小便初出黄色，少顷变为米泔汁者，谓之尿白，伤脾所致，久则成疳。

苍术 浓朴 广皮 白术 云苓 猪苓 泽泻 甘草（各一钱。炙） 上青桂（五分） 水煎服

二术通淋饮 治小儿湿淋，脾虚受湿，小便如米汁者。

焦术 苍术 云苓 泽泻 黄芩 连翘 木通 甘草（各一钱）

车前草为引煎服。

固肾保平煎 治虚淋。

芡实（三钱） 牡蛎（ ） 龙骨（ ） 蒲草根（各一钱）

上水煎，去渣，用猪腰子一个切片，将药水煮熟服之。

小便血用鸡屎尖白如粉者炒焦，为末，酒调，空心服下五分。

尿血乌梅烧灰存性，为末，米泔调下一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便门
  • 当前页：淋症门
  • 下一页：大便门
<<< 返回本书目录
  1. 淋症门《幼科切要》
  2. 淋症丸【方剂大全】
  3. 淋症论《妇科秘书》
  4. 淋症遗精《急救广生集》
  5. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  6. 淋浊《邯郸遗稿》
  7. 淋症（附白尿）《陈氏幼科秘诀》
  8. 淋浊《何澹安医案》
  9. 淋症《幼科铁镜》
  10. 淋浊《景岳全书》
  11. 淋症《评琴书屋医略》
  12. 淋浊《临证指南医案》
  13. 淋证总括《医宗金鉴》
  14. 淋浊《女科宝鉴》
  15. 淋证治《三因极一病证方论》
  16. 淋浊《邵兰荪医案》
  17. 淋证门《幼科指南》
  18. 淋浊《吴鞠通医案》
  19. 淋证门《幼科心法要诀》
  20. 淋浊《续名医类案》
  21. 淋证门《古今医统大全》
  22. 淋浊《血证论》
  23. 淋证门《辨证录》
  24. 淋浊《叶天士医案精华》
  25. 淋证论《胎产心法》
  26. 淋浊《医述》
  27. 淋证【中药主治】
  28. 淋浊《张聿青医案》
  29. 淋证【疾病大全】
  30. 淋浊【中药主治】
  1. 淋症门《幼科切要》
  2. 淋症脉候《类证治裁》
  3. 淋症遗精《急救广生集》
  4. 淋症论《妇科秘书》
  5. 淋浊《景岳全书》
  6. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  7. 淋浊《中医词典》
  8. 淋症（附白尿）《陈氏幼科秘诀》
  9. 淋浊《续名医类案》
  10. 淋症《幼科铁镜》
  11. 淋浊《医述》
  12. 淋症《奇方类编》
  13. 淋浊《临证指南医案》
  14. 淋症《医宗己任编》
  15. 淋浊《张聿青医案》
  16. 淋症《傅青主男科》
  17. 淋浊《吴鞠通医案》
  18. 淋症《中医名词词典》
  19. 淋浊《血证论》
  20. 淋症《评琴书屋医略》
  21. 淋浊《校注医醇剩义》
  22. 淋证总括《幼科心法要诀》
  23. 淋浊《校注医醇剩义》
  24. 淋证总括《医宗金鉴》
  25. 淋浊《邵兰荪医案》
  26. 淋证治《三因极一病证方论》
  27. 淋浊《叶天士医案精华》
  28. 淋证门（七则）《辨证录》
  29. 淋浊《邯郸遗稿》
  30. 淋证门《幼科指南》
  31. 淋浊《何澹安医案》


大便门_《幼科切要》_中医儿科_【岐黄之术】

大便门

大便门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿大便不利，多由饮食热物风热结于便，以保和丸加枳壳、大黄微利之。若是血虚，平素难便者，宜服润肠丸。

保和丸 治饮食停滞，胸膈痞闷，腹胀等症。

神曲 广皮 法夏 云苓 山楂 连翘 莱菔子，为末炼蜜为丸。

润肠丸 治老人、虚人、小儿、男、妇人大便闭结。

火麻仁（八钱） 杏仁 郁李仁（各四钱） 当归（一两） 枳壳 金井胶家苏子 莱菔子（各三钱）

上为末，炼蜜为丸，每一二钱，量人加减，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症门
  • 当前页：大便门
  • 下一页：脱肛门
<<< 返回本书目录
  1. 大便门《幼科切要》
  2. 大便秘《麻科活人全书》
  3. 大便门《卫生宝鉴》
  4. 大便秘《秘传证治要诀及类方》
  5. 大便结《幼科折衷》
  6. 大便秘《张氏医通》
  7. 大便或秘或利《证治准绳·女科》
  8. 大便秘【方剂主治】
  9. 大便或秘或利《女科证治准绳》
  10. 大便秘结《丹溪治法心要》
  11. 大便或利或秘《女科百问》
  12. 大便秘结《妇科心法要诀》
  13. 大便滑泄【方剂主治】
  14. 大便秘结《古今医案按》
  15. 大便黑【方剂主治】
  16. 大便秘结《顾松园医镜》
  17. 大便干燥【方剂主治】
  18. 大便秘结《经验麻科》
  19. 大便干结呈算盘珠状【疾病症状】
  20. 大便秘结《景岳全书》
  21. 大便滴血【疾病症状】
  22. 大便秘结《伤寒大白》
  23. 大便滴血【疾病症状】
  24. 大便秘结《续名医类案》
  25. 大便出血《医宗金鉴》
  26. 大便秘结《医宗金鉴》
  27. 大便出血《济阴纲目》
  28. 大便秘结【中药主治】
  29. 大便出血《妇科心法要诀》
  30. 大便秘结【方剂主治】
  1. 大便门《幼科切要》
  2. 大便结《幼科折衷》
  3. 大便门《卫生宝鉴》
  4. 大便或秘或利《女科证治准绳》
  5. 大便秘《张氏医通》
  6. 大便或秘或利《证治准绳·女科》
  7. 大便秘《麻科活人全书》
  8. 大便或利或秘《女科百问》
  9. 大便秘《秘传证治要诀及类方》
  10. 大便干结小产《傅青主女科》
  11. 大便秘结《景岳全书》
  12. 大便恶臭《中医词典》
  13. 大便秘结《中医词典》
  14. 大便次数辨病《常见病自测》
  15. 大便秘结《经验麻科》
  16. 大便出血《妇科心法要诀》
  17. 大便秘结《医宗金鉴》
  18. 大便出血《济阴纲目》
  19. 大便秘结《续名医类案》
  20. 大便出血《医宗金鉴》
  21. 大便秘结《医述》
  22. 大便部《本草易读》
  23. 大便秘结《医述》
  24. 大便不止《保婴撮要》
  25. 大便秘结《证治准绳·疡医》
  26. 大便不通治方《保幼新编》
  27. 大便秘结《证治准绳·疡医》
  28. 大便不通原由症治《幼科释谜》
  29. 大便秘结《顾松园医镜》
  30. 大便不通脉候《类证治裁》
  31. 大便秘结《古今医案按》


脱肛门_《幼科切要》_中医儿科_【岐黄之术】

脱肛门

脱肛门

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》云∶出者为虚。肛门之脱，非虚如何。况大肠与肺为表里，肺脏蕴热则闭，虚则脱。须用补中益气汤为主，升举与补之，不可用坠气之药。

补中益气汤 方见咳嗽门。

脱肛，不红不痛，是气血两虚，本方加粟壳、伏龙肝各一钱。

脱肛赤肿有痛，宜凉血去风，本方加羌活、防风、白芍。

脱肛里急后重，有脓血者，本方加木香、乌梅。

脱肛大肠热甚，肛门赤痛，宜服∶

升麻汤

升麻 白芍 甘草 羌活 黄芩 黄连 西风肛门作痒，腹中有虫，内服花椒、乌梅、使君子、槟榔等药，葱白为引，外朴硝煎汤洗之。

脱肛，以鳖头烧灰研细，以麻油调匀涂之，外用尿泡桐叶托进。

小儿脱肛，用陈壁土、地瓜根煎水温洗，用菜叶抬手托进，帕子兜起，大裹脚从屁凹勒住，负于大人背上；外用蓖麻叶捣烂，包小儿囟门，一时即收。内服∶黄芩 连翘 升麻 西风 桔梗 甘草（各一钱） 车前为引。

大便粪前见血者为近血，盖自大便出也，宜服∶

黄连解毒汤

黄连（五分） 黄柏 条芩 栀仁（各一钱） 灯芯为引，水煎热服。

粪后见血者为远血，从胃脘小肠出也。清胃汤止之，久不止者，补中益气汤加黄连。

清胃汤

黑栀子 生地 丹皮 当归（各一钱） 川连（五分） 水煎服。

补中益气汤 方见咳嗽门。

泻血 用乱头发、鸡冠花、侧柏叶，俱烧灰存性，为末，酒冲服一钱。

又方霜后干丝瓜烧灰为末，空心酒服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便门
  • 当前页：脱肛门
  • 下一页：足肿门
<<< 返回本书目录
  1. 脱肛门《张氏医通》
  2. 脱肛门主论《疡医大全》
  3. 脱肛门《幼科切要》
  4. 脱肛证《明医指掌》
  5. 脱肛门《医方考》
  6. 脱肛证治《三因极一病证方论》
  7. 脱肛门《辨证录》
  8. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  9. 脱肛论治《类证治裁》
  10. 脱汗亡阳及诸汗论《妇科秘书》
  11. 脱肛论《婴童类萃》
  12. 脱汗亡阳及诸汗论《胎产心法》
  13. 脱肛论《小儿卫生总微论方》
  14. 脱颔《续名医类案》
  15. 脱肛历年不愈方《外台秘要》
  16. 脱花煎【方剂大全】
  17. 脱肛候《古今医统大全》
  18. 脱痂《张氏医通》
  19. 脱肛肛痒《幼科释谜》
  20. 脱臼【中药主治】
  21. 脱肛方《外台秘要》
  22. 脱疽《景岳全书》
  23. 脱肛大小总论合参《冯氏锦囊秘录》
  24. 脱疽《立斋外科发挥》
  25. 脱肛部《本草易读》
  26. 脱疽《外科理例》
  27. 脱肛并痔症第七十一问《婴童百问》
  28. 脱疽《外科启玄》
  29. 脱肛、肛门作痒《外科大成》
  30. 脱疽《外科十法》
  1. 脱肛门《幼科切要》
  2. 脱肛论治《类证治裁》
  3. 脱肛门《张氏医通》
  4. 脱肛论《婴童类萃》
  5. 脱肛门《医方考》
  6. 脱肛论《小儿卫生总微论方》
  7. 脱肛门（二则）《辨证录》
  8. 脱肛历年不愈方三首《外台秘要》
  9. 脱肛门主方《疡医大全》
  10. 脱肛候《诸病源候论》
  11. 脱肛门主论《疡医大全》
  12. 脱肛候《诸病源候论》
  13. 脱肛秘方《华佗神方》
  14. 脱肛候《诸病源候论》
  15. 脱肛脱囊《推求师意》
  16. 脱肛肛痒《幼科释谜》
  17. 脱肛证《明医指掌》
  18. 脱肛方三首《外台秘要》
  19. 脱肛证治《三因极一病证方论》
  20. 脱肛大小总论合参《冯氏锦囊秘录》
  21. 脱肛痔《中医词典》
  22. 脱肛部《本草易读》
  23. 脱肛痔《外科十三方考》
  24. 脱肛并痔症第七十一问《婴童百问》
  25. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  26. 脱肛、肛门作痒《外科大成》
  27. 脱跟风《解围元薮》
  28. 脱肛（谷道痒痛）《张氏医通》
  29. 脱骨疔《中医词典》
  30. 脱肛《灸法秘传》
  31. 脱骨断筋方《救伤秘旨》


足肿门_《幼科切要》_中医儿科_【岐黄之术】

足肿门

足肿门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿足肿，用手按之成坑迟起者，水肿也。随按随起者，气肿也。形色虚弱，关纹青淡，眼光散大者，主肾虚方，各方附下。

治水肿方

防己 黄 赤苓 丑牛（各一钱） 肉桂（五分） 甘草（七分） 水煎服。

气肿方

防己 箭 升麻 当归 焦术 炙草（各一钱） 水煎服。

治肾虚肿方

熟地（五钱） 泽泻 云苓 枣皮 怀山药（各二钱） 牛膝 附片（各一钱） 甘草（八分） 水煎服。

治鹤膝风方

虎胫骨 石栏藤 箭杆风 当归 防己 酒煎服。

足上湿气 石菖蒲、箭杆风、姜葱共捣如泥，敷上即效。

足上冻 洗方 用桐子叶或茄子根，煎水洗之。

足上湿烂方 用水龙骨 为末掺之，即旧船底下练子灰。

足上绣烂 枯矾、甘石、扫粉、胡粉，细末掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛门
  • 当前页：足肿门
  • 下一页：救急门
<<< 返回本书目录
  1. 足肿门《幼科切要》
  2. 足舟骨骨折【疾病大全】
  3. 足趾痛【疾病症状】
  4. 足舟状骨骨软骨病【疾病大全】
  5. 足趾伸屈时足部疼痛【疾病症状】
  6. 卒暴冷下部疼闷方《外台秘要》
  7. 足趾屈曲挛缩【疾病症状】
  8. 卒暴心痛《宋本备急灸法》
  9. 足趾皮肤发黑【疾病症状】
  10. 卒暴中风【方剂主治】
  11. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  12. 卒病方《外台秘要》
  13. 足指冻疮（附耳冻疮）《保婴撮要》
  14. 卒短气方《外台秘要》
  15. 足跖屈无力和踝反射减弱【疾病症状】
  16. 卒腹皮青黑《幼幼新书》
  17. 足掌痛【疾病症状】
  18. 卒腹痛方《外台秘要》
  19. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  20. 卒厥《本草纲目》完整版
  21. 足杂病《普济方·针灸》
  22. 卒厥尸厥脉证治《三因极一病证方论》
  23. 足月小样儿【疾病大全】
  24. 卒咳嗽方《外台秘要》
  25. 足阳明胃疟《圣济总录》
  26. 卒淋《圣济总录》
  27. 足阳明胃经左右三十穴《针灸资生经》
  28. 卒然失音之刺《类经》
  29. 足阳明胃经穴图及歌括《金针秘传》
  30. 卒然无音《针灸素难要旨》
  1. 足肿门《幼科切要》
  2. 足趾向后《竹林女科证治》
  3. 足踵《中医词典》
  4. 足指冻疮（附耳冻疮）《保婴撮要》
  5. 卒《中医词典》
  6. 足指《中医词典》
  7. 卒暴冷下部疼闷方二首《外台秘要》
  8. 足长形《中医词典》
  9. 卒暴心痛《宋本备急灸法》
  10. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  11. 卒被损瘀血候《巢氏病源补养宣导法》
  12. 足杂病《普济方·针灸》
  13. 卒被损瘀血候《诸病源候论》
  14. 足阴阳《中医词典》
  15. 卒病《中医名词词典》
  16. 足阳明之正《中医词典》
  17. 卒病《中医词典》
  18. 足阳明之别《中医词典》
  19. 卒病方五首《外台秘要》
  20. 足阳明之本《中医词典》
  21. 卒喘《中医词典》
  22. 足阳明穴《中医词典》
  23. 卒癫《中医词典》
  24. 足阳明戊土《本草求真》
  25. 卒短气方四首《外台秘要》
  26. 足阳明胃之经左右三十穴《针灸大全》
  27. 卒耳聋《中医词典》
  28. 足阳明胃之经《子午流注针经》
  29. 卒风肿候《诸病源候论》
  30. 足阳明胃疟《圣济总录》
  31. 卒腹皮青黑《幼幼新书》


救急门_《幼科切要》_中医儿科_【岐黄之术】

救急门

救急门

  • 上一页
  • 目录
  • 相关
  • 下一页

烫火伤者，切勿以冷水洗之，恐热气入心。外沾生水，亦易溃烂。仓忙无药，即用盐酱掺之。

一方煤炭细末，调油搽之。一方锻石澄水，调桐油搽之。

一方丝瓜皮焙干为末，调油搽之。一方夏枯草焙干为末，调油搽之。

一方七里香叶晒干研细末，调油搽之。一方桐子花焙干为末，调油搽之。

一方鳖甲烧过，存性细末加洋片、寸香，研细调麻油搽之。

一方冬日收烂橘柑或老黄瓜，用罐盛之，自化成水搽之，皆有奇效。伤重者，恐火毒攻心。内服方∶箭 当归（各三钱） 西风 云苓 荆芥 黄芩 泽泻 大黄 甘草（各二钱） 水煎服。

刀伤出血，用锅烟墨搽之。一方用生姜嚼烂敷之。一方破毡帽烧灰掺之。一方白蜘蛛网缠之。一方古锻石同韭菜捣成饼阴干，刮下掺之。

跌伤未出血者，用手揉散瘀血，外用七里香叶嚼烂敷之。一方泽兰叶贴之。

跌伤已出血者，用刀伤药掺之，甚重用红花、大黄、血竭细末掺之，久溃则用玉红膏贴之。

疯犬撕衣中毒。

一方红豆子根皮为末，米汁调下五分。

一方牛蒡子根一两，煎水去渣，煮米粥一碗，服之即效。

一方黄瓜草，此草生在岩下阴湿处，如嫩萝卜叶，揉烂有黄瓜气即是，用十余兜捣烂，冲米汁服之。一方韭菜捣汁，每服一酒杯，七日一次，服七次即效。一方虎头骨细末调麻油服之，皆有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足肿门
  • 当前页：救急门
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 救急门《幼科切要》
  2. 救急散【方剂大全】
  3. 救急雷公散【方剂大全】
  4. 救急痧药水【方剂大全】
  5. 救急解毒丸【方剂大全】
  6. 救急十滴水【方剂大全】
  7. 救急膏【方剂大全】
  8. 救急水【方剂大全】
  9. 救急定中丸【方剂大全】
  10. 救急汤【方剂大全】
  11. 救急丹【方剂大全】
  12. 救急五香丸【方剂大全】
  13. 救急部《疡医大全》
  14. 救急稀涎散【方剂大全】
  15. 救急避瘟散【方剂大全】
  16. 救急饮【方剂大全】
  17. 救急《医学见能》
  18. 救急诸方《丹溪心法》
  19. 救活丸【方剂大全】
  20. 救急诸方《冯氏锦囊秘录》
  21. 救荒辟谷《寿世保元》
  22. 救急诸方《仁术便览》
  23. 救荒丹【方剂大全】
  24. 救济丹【方剂大全】
  25. 救荒代粮丸【方剂大全】
  26. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  27. 救荒本草序《古今医统大全》
  28. 救劫汤【方剂大全】
  29. 救荒《古今医鉴》
  30. 救惊散【方剂大全】
  1. 救急门《幼科切要》
  2. 救急解毒丸《增订叶评伤暑全书》
  3. 救急稀涎散《普济本事方》
  4. 救急部《疡医大全》
  5. 救急诸方《冯氏锦囊秘录》
  6. 救急《医学见能》
  7. 救急诸方《丹溪心法》
  8. 救荒辟谷《寿世保元》
  9. 救急诸方《仁术便览》
  10. 救荒本草序《古今医统大全》
  11. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  12. 救荒《古今医鉴》
  13. 救睛散《目经大成》
  14. 救冻死门主论《疡医大全》
  15. 救苦三方《宁坤秘籍》
  16. 救冻死《奇效简便良方》
  17. 救里《中医词典》
  18. 救冻死《急救便方》
  19. 救六畜瘟疫法《疡医大全》
  20. 救从高坠下门主论《疡医大全》
  21. 救母篇《外经微言》
  22. 救从高坠下门主方《疡医大全》
  23. 救逆述古《伤寒指掌》
  24. 疚疽《中医词典》
  25. 救逆新法《伤寒指掌》
  26. 臼齿《中医词典》
  27. 救溺水门主论《疡医大全》
  28. 旧伤天阴作痛《奇效简便良方》
  29. 救溺死《急救便方》
  30. 旧结核菌素制造及检定规程《中国生物制品规程》
  31. 救溺死《奇效简便良方》


《幼科切要》

  • 作者：王锡鑫 朝代：清 年份：公元1644-1911年
  • 序
  • 自序
  • 小儿要略论
  • 看小儿病状歌
  • 虎口三关
  • 古人辨色
  • 看危症法
  • 小儿正面
  • 初生门
  • 脐风门
  • 惊风门
  • 胎热门
  • 发热门
  • 感冒门
  • 伤风门
  • 伤寒门
  • 伤暑门
  • 伤食门
  • 咳嗽门
  • 喘急门
  • 咳血门
  • 呕吐门
  • 霍乱门
  • 吐泻门
  • 泄泻门
  • 痢疾门
  • 腹痛门
  • 疟疾门
  • 疳积门
  • 痫症门
  • 烦渴门
  • 腹胀门
  • 脾虚门
  • 幼科预宜修制应用诸方
  • 头部门
  • 心胃门
  • 肿症门
  • 膀胱门
  • 小便门
  • 淋症门
  • 大便门
  • 脱肛门
  • 足肿门
  • 救急门
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行