凡例_《幼科铁镜》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科铁镜》
凡例
在线购买《幼科铁镜》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治婴儿病．不望颜色．不审苗窍．故病不应药．是书惟以望颜色．审苗窍六字．为大主脑．

凡症俱有颜色可望．苗窍可审．独惊痫 三症．颜色苗窍．俱非本来．无处拿提．是书洞决死生．俱属先君从百千婴儿中侦探出来的．辨明形状．俱属先君从百千婴儿中体认出来的．治法药味．俱属先君从百千婴儿中尝试出来的．故是书于此三症．则冠以初．明有自也．

凡前辈图绘各穴．俱任意栽插．鲜不差谬．是书图穴．由两代考索．毫不舛错．

凡症所载推拿者．俱属必效．不准者．如老汉扳罾猿猴摘果之类．尽行删汰．

凡症推三关．必须少推腑上以应之．推六腑．必须少推三关以应之．防补泻太过．

凡症属．载明灯火艾灸．俱起死回生秘法．

凡症下无汤散名．只有药味者．俱卓溪自立方．历验始载．

凡有夏禹铸曰．其中多出己见．发明至理．亦从治效过立说．

凡症立说引喻．俱属疑团．不譬不明．

凡症后间附效案．系症有疑难．传以较核．

凡症初起不用丸散．因各脏病有轻重．临症用剂．必有加减．如丸散药味分两已定．倘内有一二味与症不宜者．抽不出来．模糊投入．反生别病．予于暂症．必不肯用．若用丸散．殊是症属一家．

凡口诀．有古人旧诀．有卓溪新诀．新诀上．注卓溪二字．

凡字句用夹圈者．是大主脑．用尖圈者．是认法．用单圈者是紧要．

一、 热疟认法．乃卓溪生平第一着得意处．自分亦能上绳父武．出以传世．更当研究．

一、 症．大小方脉书独不齿及．多因症属至轻．迩来 症为患最重．余每临症．只从脾肺两脏看虚实．肺脏大肠探根苗．于中创出治法．一剂必效．用以传世．此乃发造物未发之秘．补先辈不足之书．

凡推拿．古人以之代药．后人竟以推拿为儿戏．并不知推应何经．拿应何脏．所代何药．以致轻症加重．重予速死．予特载出某推当某药．某拿抵某味．使人晓得用推拿．便是用药味．药味既不可误投．推拿又何可乱用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：凡例
  • 下一页：九恨
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《幼科铁镜》
  2. 凡例《医学见能》
  3. 凡例《汤头歌诀》
  4. 凡例《外科全生集》
  5. 凡例《女科指掌》
  6. 凡例《邵兰荪医案》
  7. 凡例《伤科汇纂》
  8. 凡例《经验丹方汇编》
  9. 凡例《时方歌括》
  10. 凡例《针灸素难要旨》
  11. 凡例《保幼新编》
  12. 凡例《厘正按摩要术》
  13. 凡例《儿科醒》
  14. 凡例《本草择要纲目》
  15. 凡例《经穴汇解》
  16. 凡例《痧疹辑要》
  17. 凡例《针灸聚英》
  18. 凡例《幼科折衷》
  19. 凡例《灸法秘传》
  20. 凡例《痧胀玉衡》
  21. 凡例《伤寒括要》
  22. 凡例《婴童类萃》
  23. 凡例（六则）《张氏医通》
  24. 凡例《古今医彻》
  25. 凡例八则《三指禅》
  26. 凡例《本草便读》
  27. 凡例十六则《本草新编》
  28. 凡例《经络全书》
  29. 凡人难得受孕《宁坤秘籍》
  30. 凡例《妇科玉尺》
  31. 凡圣同归篇《达摩洗髓易筋经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


九恨_《幼科铁镜》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科铁镜》
九恨
在线购买《幼科铁镜》正版书籍

九恨

  • 上一页
  • 目录
  • 相关
  • 下一页

一恨挑筋割肉．五脏之病．岂尽在筋．挑断不知当那一味药．六淫之贼．岂尽在血．血出又不知退那一经邪．这一种挑筋的．如对予说出理来．予便不恨．

一恨病儿见面．寒热虚实．茫然不知．辄曰死作活医．药之不效．死不任过．一药偶中．活即居功．死症能生．对予说出理来．予便不恨．

一恨见儿烧热．并不知烧从何感．热自何生．乱推乱拿．致儿大啼大叫．汗出热解．偶尔撞着．便自称神．既自称神．缘何有效不效．对予说出理来．予便不恨．

一恨不知症候．药与病反．不曰自己用药不当．且曰儿母有失护持．对予说出理来．予便不恨．

一恨活症．屡药不效．名医一药成功．不曰自己不知．且曰他合时机．对予说出理来．予便不恨．

一恨以丸散为欺人之具．其实不值一文．且曰此丸此散．真是无价．不论中病与否．解包投服．不愈．则多方以药本为辞．丸散既属无价．投服病胡不瘳．对予说出理来．予便不恨．

一恨动用牛黄、竹沥、贝母．为除痰要药．痰有寒热．热痰见此．真似滚汤泼雪．寒痰见此．竟是雪上加霜．不论寒热．概投儿服．对予说出理来．予便不恨．

一恨必用柴胡退烧．烧热有表里之殊．柴胡专属解表之味．脾虚肾虚．气血两虚．诸烧热亦用柴胡．对予说出理来．予便不恨．

一恨用汤头有内减外加之说．加减原在汤头内．看脏腑之有虚有实．酌药味之宜多宜寡．间或清病之来路．塞病之去路．外加一二味．此是变通妙手．如曰内可减．外可加．则四君子加两味．便成六君子．十全大补减两味．便是八珍．对予说出理来．予便不恨．

夏禹铸曰．余生平来．凡嫉我．欺我．负我．饵我．以及无故加我者．辄过而忘．独于幼科庸医而恨之．且恨之有九．何也．常见艰于嗣息者．一旦举子．庆也如何．及病付医．轻者重之．生者死之．其饮恨也又何如．余抱公愤人也．

遂引人恨为己恨．然恨之正所以觉之也．觉之则睡汉惊来转脚．便步百尺竿头．悟到医家三昧．方见卓溪叟以九恨作醒人擘头之一棒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：九恨
  • 下一页：十三不可学
<<< 返回本书目录
  1. 九恨《幼科铁镜》
  2. 九候解《三指禅》
  3. 九还金液丹【方剂大全】
  4. 九华粉洗剂【方剂大全】
  5. 九管血【中药大全】
  6. 九华膏【方剂大全】
  7. 九牯牛【中药大全】
  8. 九黄丹【方剂大全】
  9. 九宮歌《针灸大成》
  10. 九江散【方剂大全】
  11. 九宫汤【方剂大全】
  12. 九江太守散【方剂大全】
  13. 九宫尻神歌《针灸聚英》
  14. 九节茶【中药大全】
  15. 九宫尻神歌《针灸大全》
  16. 九节菖蒲（图）【中药大全】
  17. 九宫尻神歌《医宗金鉴》
  18. 九节风【中药大全】
  19. 九宫尻神歌《灸法秘传》
  20. 九节莲【中药大全】
  21. 九宫八风《内经评文》
  22. 九金六马散【方剂大全】
  23. 九宫八风《灵枢悬解》
  24. 九疽《外科启玄》
  25. 九宫八风《类经》
  26. 九疽门主论《疡医大全》
  27. 九宫八风《黄帝内经太素》
  28. 九里根【中药大全】
  29. 九宫八风《黄帝内经·灵枢》
  30. 九里光《滇南本草》
  1. 九恨《幼科铁镜》
  2. 九还《中医词典》
  3. 九候《中医词典》
  4. 九鬼拔马刀《中医词典》
  5. 九候解《三指禅》
  6. 九宮歌《针灸大成》
  7. 九划《四圣心源》
  8. 九宫星野说《类经图翼》
  9. 九划《四圣悬枢》
  10. 九宫图（风向顺位如图表）《针灸大成》
  11. 九画《金匮悬解》
  12. 九宫尻神歌《灸法秘传》
  13. 九积《中医词典》
  14. 九宫尻神歌《针灸聚英》
  15. 九江散《备急千金要方》
  16. 九宫尻神歌《针灸大全》
  17. 九焦《中医词典》
  18. 九宫尻神歌《外科心法要诀》
  19. 九节石菖蒲《药性切用》
  20. 九宫尻神歌《医宗金鉴》
  21. 九九阳功《气功外气疗法》
  22. 九宫尻神《中医词典》
  23. 九疽《中医词典》
  24. 九宫九星《灵素节注类编》
  25. 九疽《外科启玄》
  26. 九宫八风、太乙居游日期《灵素节注类编》
  27. 九疽门主论《疡医大全》
  28. 九宫八风《内经评文》
  29. 九科《中医词典》
  30. 九宫八风《类经》
  31. 九里光《滇南本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


十三不可学_《幼科铁镜》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科铁镜》
十三不可学
在线购买《幼科铁镜》正版书籍

十三不可学

  • 上一页
  • 目录
  • 相关
  • 下一页

一、残忍之人必不恻怛．不可学．

一、驰骛之人必无静气．不可学．

一、愚下之人必无慧思．不可学．

一、卤莽之人必不思索．不可学．

一、犹豫之人必无定见．不可学．

一、固执之人必不融通．不可学．

一、轻浮之人必多忽略．不可学．

一、急遽之人必期速效．不可学．

一、怠缓之人必多逡巡．不可学．

一、宿怨之人借此报复．不可学．

一、自是之人必以非为是．不可学．

一、悭吝之人必以此居奇．不可学．

一、贪婪之人必以此网利．不可学．

予以此十三种人为不可学．非外之以为必不可学也．苟绝此病．先能自医．又何不可学之有．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九恨
  • 当前页：十三不可学
  • 下一页：十传
<<< 返回本书目录
  1. 十三不可学《幼科铁镜》
  2. 十三大手法推拿注释《幼科推拿秘书》
  3. 十全育真汤【方剂大全】
  4. 十三科《育婴家秘》
  5. 十全育真汤《医学衷中参西录》
  6. 十三科考《研经言》
  7. 十全饮【方剂大全】
  8. 十三难《难经悬解》
  9. 十全流气饮【方剂大全】
  10. 十三年花【中药大全】
  11. 十全苦寒救补汤【方剂大全】
  12. 十三太保《毓麟验方》
  13. 十全济阴丸【方剂大全】
  14. 十三太保丸【方剂大全】
  15. 十全大补丸【方剂大全】
  16. 十三味榜嘎散【方剂大全】
  17. 十全大补汤【方剂大全】
  18. 十三味羌活散【方剂大全】
  19. 十全大补汤《虚损启微》
  20. 十三种疔肿方《外台秘要》
  21. 十奇散【方剂大全】
  22. 十神解毒汤【方剂大全】
  23. 十齐《古今医统大全》
  24. 十神汤《汤头歌诀》
  25. 十七味药酒【方剂大全】
  26. 十神汤【方剂大全】
  27. 十七难《难经悬解》
  28. 十生丹【方剂大全】
  29. 十七《医旨绪余》
  30. 十水《圣济总录》
  1. 十三不可学《幼科铁镜》
  2. 十三 痉病《医效秘传》
  3. 十三丁《中医词典》
  4. 十三《类经》
  5. 十三鬼穴《中医词典》
  6. 十柔丸《是斋百一选方》
  7. 十三画以上《金匮悬解》
  8. 十全育真汤《医学衷中参西录》
  9. 十三科《育婴家秘》
  10. 十全饮《太平惠民和剂局方》
  11. 十三科《中医名词词典》
  12. 十全散《冯氏锦囊秘录》
  13. 十三科《中医词典》
  14. 十全丹《三因极一病证方论》
  15. 十三科考《研经言》
  16. 十全大补汤去肉桂加炮姜方《临症验舌法》
  17. 十三论气血《石室秘录》
  18. 十全大补汤·八珍汤《周慎斋遗书》
  19. 十三难《难经》
  20. 十全大补汤（加味十全大补汤）《外科理例》
  21. 十三难《难经悬解》
  22. 十全大补汤《时方歌括》
  23. 十三窍《中医词典》
  24. 十全大补汤《外科全生集》
  25. 十三伤《中医词典》
  26. 十全大补汤《仁术便览》
  27. 十三手法歌《幼科推拿秘书》
  28. 十全大补汤《外科理例》
  29. 十三四岁经证《竹林女科证治》
  30. 十全大补汤《医方考》
  31. 十三太保《毓麟验方》


十传_《幼科铁镜》_中医儿科_【岐黄之术】

十传

十传

  • 上一页
  • 目录
  • 相关
  • 下一页

一、儿啼哭无声．前辈俱作死症．以为肺绝故也．独予先君于拿之无声者．审出肺气未绝．一药即生．而予亦经验过．历历不爽．生死关头．何可秘而不传．

一、惊风．伤寒．热疟．三种相似．前辈俱未能辨．误医误死．不知凡几．独予先君辨出惊风的模样．伤寒的光景．热疟的认法．透彻无遗．一经医治．无有不生．而予亦经验过．历历不爽．生死关头．何可秘而不传．

一、儿左手之三关六腑．大指之脾位．五指之上下．两脚之左右．前辈无不误传．独余先君悟出至理．辟尽各处差谬．阐出部位根源．推无不效．补无不应．泻无不神．而予亦经验过．历历不爽．毫厘千里．何可秘而不传．

一、儿脐风．前辈只知风入脐内．以致撮口噤口．卒不知风入深浅．死生有异．予独悟出逆克至理．见外知内．治无不退．经验过历历不爽．生死关头．何可秘而不传．

一、儿慢症．前辈多作慢惊．乱推乱拿．乱掐乱火．以致汗愈亡阳．痛愈伤脾．独予体贴慢字．不作惊治．惟补脾虚．经验过历历不爽．生死关头．何可秘而不传．

一、儿胃有实痰．药解不散．惟有取法．前人取之．多有壅筑喉内．不吐出．又不下去．因不敢取．予偶见修养家作练功大睡法．眼翻气筑时．于气海穴以手指曲节抵之．一放即活．予因悟及取痰不出又不下者．以是法行之．果即下．复取便出．经验过历历不爽．此因诗悟礼．触类旁通．万病俱可因端起悟．何可秘而不传．（取喉内痰．将儿中指捋至尖．数下．推涌泉穴．左转不揉．以指对抵颊车穴．以耳挖爬舌上．即吐．）

一、儿有惊风．痰热虚实表里．前人俱用推拿．且曰小儿肚肠脆嫩．不可服药．独予先君云．急惊风痰．非推拿不效．脏腑虚寒．非药味莫瘳．此予两代因病用推用药．经验过历历不爽．好竽鼓瑟．必不相宜．何可秘而不传．

一、儿有病．前人以四季之五行．按五脏之五行．以药味之四性．合天时之四季．其理固是．然不知弃轻从重之妙．如当夏宜用黄连等味以泻心．不宜用枣仁等味以补心．理也．设使心经虚极．或怔悸不眠．或汗出如雨．补耶泻耶．当夏宜用五味等味以救肺．不宜用桑皮等味以泻肺．理也．设使肺经热极．或大便闭塞．或热血妄流．泻耶救耶．此种学问．余从不固执．惟相其缓急．权其标本．弃轻从重．不拘时令．祗照病医．却无不好．经验过历历不爽．深恐胶柱鼓瑟者流．不敢轻用药味．何可秘而不传．

一、望儿颜色不错．证之苗窍相符．药之又与病合．若服一二三剂．病犹照常不除．又不加甚．切不可因人言药不合症．半路更方．盖在我望色既真．辨窍既稔．效不见速．无非病深药浅．药力未到．譬之舟人驾舟．两岸辽阔．一时难到．

我既认定风色．亦只把定舵牙．活握篷索．一任浪涌兼天．鏖一鏖自然到岸．如把持不定．在半江中．或辞篷转舵．则断无不覆之舟．予两代经验过历历不爽．似此成败关头．何可秘而不传．

一、儿病患．举世幼科．皆于儿第二指面筋纹．细摹细看．以形色论症候．以透关决死生．予两代以医术济人共约七十余年．治活婴儿不下百千万数．皆以望面色．审苗窍为主．治无不神．间亦摹看筋纹．了无证验．似此迷津道岸．何可秘而不传．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三不可学
  • 当前页：十传
  • 下一页：摹看手指筋纹乃医家异教说
<<< 返回本书目录
  1. 十传《幼科铁镜》
  2. 十大功劳（图）【中药大全】
  3. 十产论《医学心悟》
  4. 十大功劳根【中药大全】
  5. 十不治症《跌打损伤方》
  6. 十大功劳叶【中药大全】
  7. 十补圆【方剂大全】
  8. 十滴水软胶囊【方剂大全】
  9. 十补丸【方剂大全】
  10. 十萼茄【中药大全】
  11. 十弊论《宁坤秘籍》
  12. 十二别络《子午流注说难》
  13. 十宝散【方剂大全】
  14. 十二部年人神不宜灸《黄帝明堂灸经》
  15. 十宝丹【方剂大全】
  16. 十二部年人神不宜灸《普济方·针灸》
  17. 十宝丹《外科传薪集》
  18. 十二部人神《古今医统大全》
  19. 十八症【中药大全】
  20. 十二部人神不宜灸《黄帝明堂灸经》
  21. 十八问答《外科十三方考》
  22. 十二部人神不宜灸《普济方·针灸》
  23. 十八味丁沉透膈汤【方剂大全】
  24. 十二辰次六合解《类经图翼》
  25. 十八伤《寿世传真》
  26. 十二刺《黄帝内经太素》
  27. 十八难《难经悬解》
  28. 十二刺应十二经《针灸素难要旨》
  29. 十八脉形歌《丹台玉案》
  30. 十二大劲图说《达摩洗髓易筋经》
  1. 十传《幼科铁镜》
  2. 十朝《医述》
  3. 十大将军冲翳散《眼科秘诀》
  4. 十产论《医学心悟》
  5. 十大手法《中医词典》
  6. 十不治症《跌打损伤方》
  7. 十度（duó夺）《中医词典》
  8. 十不治证《证治准绳·疡医》
  9. 十二《类经》
  10. 十不治《友渔斋医话》
  11. 十二《类经》
  12. 十补丸方《临症验舌法》
  13. 十二 晚发《医效秘传》
  14. 十补丸《是斋百一选方》
  15. 十二拔针歌《重楼玉钥》
  16. 十补丸《医学心悟》
  17. 十二病绝产《中医词典》
  18. 十补丸《太平惠民和剂局方》
  19. 十二部年人神不宜灸《普济方·针灸》
  20. 十补丸《三因极一病证方论》
  21. 十二部年人神不宜灸《黄帝明堂灸经》
  22. 十弊论《宁坤秘籍》
  23. 十二部人神《古今医统大全》
  24. 十宝汤（加减十宝汤）《是斋百一选方》
  25. 十二部人神不宜灸《普济方·针灸》
  26. 十宝丹《外科传薪集》
  27. 十二部人神不宜灸《黄帝明堂灸经》
  28. 十八问答《外科十三方考》
  29. 十二部人神不宜针灸《针灸神书》
  30. 十八味丁沉透膈汤《太平惠民和剂局方》
  31. 十二辰次六合解《类经图翼》


摹看手指筋纹乃医家异教说_《幼科铁镜》_中医儿科_【岐黄之术】

摹看手指筋纹乃医家异教说

摹看手指筋纹乃医家异教说

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰．摹看手指筋纹．乃医家异教．盖指面筋纹．生来已定．岂因咳嗽而变为反弓．惊积而化为鱼刺．膈热而结为流珠．肝气粗而来蛇状之理．即曰能变能化．亦不过反弓知咳嗽．鱼刺知惊积．流珠知膈热．蛇来知气粗而已．外有何知．况二指一面．仅大小二肠所属．非五脏诸经并见之地．即曰并见．一指长不过寸许．阔不过分余．设也膈热而兼气粗．气粗而兼咳嗽．则流珠与反弓蛇来并相撕混．请从何辨．又诀曰．初关乍入宜支退．筋透三关命必亡．常见筋透三关．竟无病者．亦有病时透三关．而必不亡者．此种道理．殊不知解．余两代经过不验．不忍隐而不言．见之者幸勿执迷不悟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十传
  • 当前页：摹看手指筋纹乃医家异教说
  • 下一页：治病不可关门杀贼说
<<< 返回本书目录
  1. 摹看手指筋纹乃医家异教说《幼科铁镜》
  2. 模仿性自动症【疾病症状】
  3. 摸索反射【疾病症状】
  4. 模仿言语【疾病症状】
  5. 摸空症【疾病症状】
  6. 模糊不定，情绪性面痛【疾病症状】
  7. 缪仲醇阴阳脏腑虚实论治《内经博议》
  8. 膜蕨囊瓣芹【中药大全】
  9. 缪序《叶选医衡》
  10. 膜迷路积水【疾病大全】
  11. 缪序《脉因证治》
  12. 膜免疫应答《免疫学和免疫学检验》
  13. 缪氏《广笔记幼科》《专治麻痧初编》
  14. 膜入水轮《银海精微》
  15. 缪氏《本草经疏》《专治麻痧初编》
  16. 膜入水轮歌《眼科心法要诀》
  17. 缪刺论篇《黄帝内经·素问》
  18. 膜入水轮歌《医宗金鉴》
  19. 缪刺论《素问悬解》
  20. 膜入水轮外障《秘传眼科龙木论》
  21. 缪刺巨刺《类经》
  22. 膜受体介导的信号转导《生物化学与分子生物学》
  23. 缪刺《针灸甲乙经》
  24. 膜外气《圣济总录》
  25. 缪刺《古今医统大全》
  26. 膜性结膜炎【疾病大全】
  27. 命门真火篇《外经微言》
  28. 膜性口炎【疾病大全】
  29. 命门余义（二十六，共六条）《景岳全书》
  30. 膜性肾病【疾病大全】
  1. 摹看手指筋纹乃医家异教说《幼科铁镜》
  2. 摸法《伤科汇纂》
  3. 模板《实用免疫细胞与核酸》
  4. 摸法《医宗金鉴》
  5. 模仿言语《神经精神疾病诊断学》
  6. 摸法《中医词典》
  7. 模型动物《实验动物科学》
  8. 摸法《中医名词词典》
  9. 膜《中医词典》
  10. 缪仲醇阴阳脏腑虚实论治《内经博议》
  11. 膜表面分子接触通讯《生物化学与分子生物学》
  12. 缪序《叶选医衡》
  13. 膜蛋白病《医学遗传学基础》
  14. 缪序《脉因证治》
  15. 膜的化学组成和分子结构《生理学》
  16. 缪希雍（1566-1627年）《中医词典》
  17. 膜辅蛋白《细胞和分子免疫学》
  18. 缪氏《本草经疏》《专治麻痧初编》
  19. 膜剂《医院药学》
  20. 缪刺论篇《黄帝内经·素问》
  21. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》
  22. 缪刺论《素问悬解》
  23. 膜论《达摩洗髓易筋经》
  24. 缪刺论《素问悬解》
  25. 膜迷路《人体解剖学》
  26. 缪刺论《针灸大成》
  27. 膜免疫应答《免疫学和免疫学检验》
  28. 缪刺巨刺《类经》
  29. 膜内成骨《组织学与胚胎学》
  30. 缪刺《针灸甲乙经》
  31. 膜入冰轮《中医词典》


治病不可关门杀贼说_《幼科铁镜》_中医儿科_【岐黄之术】

治病不可关门杀贼说

治病不可关门杀贼说

  • 上一页
  • 目录
  • 相关
  • 下一页

禹铸曰．治病不可关门杀贼．脏腑之病．必有贼邪．或自外至．或自内成．祛贼不寻去路．以致内伏．是谓闭门杀贼．如伤寒贼由外入．法宜表散．心火贼自内成．清利为先．是知降心火而不利小便．除肺热而不引大肠．治风热而不发表药．夹食而不导消．痢初起而不通利．疟始发而遽用截方．凡此皆闭门之弊．不第不能杀贼．而五脏 六腑．无地不受其蹂躏．则闭门之害．可胜道哉．凡有心幼科者．又不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摹看手指筋纹乃医家异教说
  • 当前页：治病不可关门杀贼说
  • 下一页：治病不可开门揖盗说
<<< 返回本书目录
  1. 治病不可关门杀贼说《幼科铁镜》
  2. 治病不可开门揖盗说《幼科铁镜》
  3. 治病不必顾忌论《医学源流论》
  4. 治病当悉未病论《一得集》
  5. 治病不必分经络脏腑论《医学源流论》
  6. 治病当先救急《仁斋直指方论（附补遗）》
  7. 治病必审四时用药说《证治心传》
  8. 治病端本澄源至要口诀《幼幼集成》
  9. 治病必求于本《类经》
  10. 治病法解二《医医小草》
  11. 治病必求于本《丹溪心法》
  12. 治病法解一《医医小草》
  13. 治病必求其本论《目经大成》
  14. 治病法论《温病条辨》
  15. 治病必求其本论《古今医统大全》
  16. 治病法要《思考中医》
  17. 治病必求其本论《格致余论》
  18. 治病方《集验方》
  19. 治病必求其本《此事难知》
  20. 治病分合论《医学源流论》
  21. 治病必分经络脏腑论《医学源流论》
  22. 治病缓急论《医学源流论》
  23. 治病必当求责《此事难知》
  24. 治病奇穴《医学入门》
  25. 治病八法《中医刺灸》
  26. 治病求本《轩岐救正论》
  27. 治病《医学真传》
  28. 治病如操舟《仁斋直指方论（附补遗）》
  29. 治病《儒门事亲》
  30. 治病十一证歌《针灸大全》
  1. 治病不可关门杀贼说《幼科铁镜》
  2. 治病不必顾忌论《医学源流论》
  3. 治病不可开门揖盗说《幼科铁镜》
  4. 治病不必分经络脏腑论《医学源流论》
  5. 治病当悉未病论《一得集》
  6. 治病必审四时用药说《证治心传》
  7. 治病当先救急《仁斋直指方论（附补遗）》
  8. 治病必求于本《丹溪心法》
  9. 治病端本澄源至要口诀《幼幼集成》
  10. 治病必求于本《类经》
  11. 治病法解二《医医小草》
  12. 治病必求于本《中医词典》
  13. 治病法解一《医医小草》
  14. 治病必求于本《中医名词词典》
  15. 治病法论《温病条辨》
  16. 治病必求其本论《目经大成》
  17. 治病法要《思考中医》
  18. 治病必求其本论《格致余论》
  19. 治病方《集验方》
  20. 治病必求其本论《古今医统大全》
  21. 治病分合论《医学源流论》
  22. 治病必求其本《此事难知》
  23. 治病妇当先问娠《女科经纶》
  24. 治病必分经络脏腑论《医学源流论》
  25. 治病何者为难《友渔斋医话》
  26. 治病必得立案《友渔斋医话》
  27. 治病缓急论《医学源流论》
  28. 治病必当求责《此事难知》
  29. 治病奇穴《医学入门》
  30. 治病八法《中医刺灸》
  31. 治病求本《轩岐救正论》


治病不可开门揖盗说_《幼科铁镜》_中医儿科_【岐黄之术】

治病不可开门揖盗说

治病不可开门揖盗说

  • 上一页
  • 目录
  • 相关
  • 下一页

禹铸曰．治病不可开门揖盗．若脏腑有虚．外虽伤感．误为表散分利．惹来别症．是谓开门揖盗．试以脾虚作泻论之．脾虚惟恐补之不及．一用分利．则正气日下．而脾愈伤．便来脾慢之症．譬之六国之病在弱．离横合纵．乃季子补救之策．解约散纵．自开吞并之门．是乱臣亡国．与分利崩脾．无异理也．至于肺虚误为发散．心虚利水．肝虚抑肝诸类．当从脾虚分利而类推之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病不可关门杀贼说
  • 当前页：治病不可开门揖盗说
  • 下一页：汤方内更换药味说
<<< 返回本书目录
  1. 治病不可开门揖盗说《幼科铁镜》
  2. 治病当悉未病论《一得集》
  3. 治病不可关门杀贼说《幼科铁镜》
  4. 治病当先救急《仁斋直指方论（附补遗）》
  5. 治病不必顾忌论《医学源流论》
  6. 治病端本澄源至要口诀《幼幼集成》
  7. 治病不必分经络脏腑论《医学源流论》
  8. 治病法解二《医医小草》
  9. 治病必审四时用药说《证治心传》
  10. 治病法解一《医医小草》
  11. 治病必求于本《类经》
  12. 治病法论《温病条辨》
  13. 治病必求于本《丹溪心法》
  14. 治病法要《思考中医》
  15. 治病必求其本论《目经大成》
  16. 治病方《集验方》
  17. 治病必求其本论《古今医统大全》
  18. 治病分合论《医学源流论》
  19. 治病必求其本论《格致余论》
  20. 治病缓急论《医学源流论》
  21. 治病必求其本《此事难知》
  22. 治病奇穴《医学入门》
  23. 治病必分经络脏腑论《医学源流论》
  24. 治病求本《轩岐救正论》
  25. 治病必当求责《此事难知》
  26. 治病如操舟《仁斋直指方论（附补遗）》
  27. 治病八法《中医刺灸》
  28. 治病十一证歌《针灸大全》
  29. 治病《医学真传》
  30. 治病先观形色然后察脉问证论《格致余论》
  1. 治病不可开门揖盗说《幼科铁镜》
  2. 治病不可关门杀贼说《幼科铁镜》
  3. 治病当悉未病论《一得集》
  4. 治病不必顾忌论《医学源流论》
  5. 治病当先救急《仁斋直指方论（附补遗）》
  6. 治病不必分经络脏腑论《医学源流论》
  7. 治病端本澄源至要口诀《幼幼集成》
  8. 治病必审四时用药说《证治心传》
  9. 治病法解二《医医小草》
  10. 治病必求于本《丹溪心法》
  11. 治病法解一《医医小草》
  12. 治病必求于本《类经》
  13. 治病法论《温病条辨》
  14. 治病必求于本《中医词典》
  15. 治病法要《思考中医》
  16. 治病必求于本《中医名词词典》
  17. 治病方《集验方》
  18. 治病必求其本论《目经大成》
  19. 治病分合论《医学源流论》
  20. 治病必求其本论《格致余论》
  21. 治病妇当先问娠《女科经纶》
  22. 治病必求其本论《古今医统大全》
  23. 治病何者为难《友渔斋医话》
  24. 治病必求其本《此事难知》
  25. 治病缓急论《医学源流论》
  26. 治病必分经络脏腑论《医学源流论》
  27. 治病奇穴《医学入门》
  28. 治病必得立案《友渔斋医话》
  29. 治病求本《轩岐救正论》
  30. 治病必当求责《此事难知》
  31. 治病如操舟《仁斋直指方论（附补遗）》


汤方内更换药味说_《幼科铁镜》_中医儿科_【岐黄之术】

汤方内更换药味说

汤方内更换药味说

  • 上一页
  • 目录
  • 相关
  • 下一页

禹铸曰．在汤头中更换药味．有宜不宜．犹文本上更换字眼．有妥不妥．一般更换字眼．有慧思鄙见之殊．更换药味．亦有鄙见慧思之别．如范希文作子陵祠堂记．有歌曰．先生之德．时李太伯在座．以风字易德字．洵是慧思．李太白诗．人烟寒橘柚．而黄鲁直以家园字易烟寒字．便是鄙见．至于医家用四物汤以补血．内有熟地．若心有火而血热．以生地易熟地．却是慧思．若心无火．血不热．而亦以生地易熟地．便是鄙见．此等学问．只可与知者道．难与不知者言也．业医道者．当留心焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病不可开门揖盗说
  • 当前页：汤方内更换药味说
  • 下一页：看病秘诀
<<< 返回本书目录
  1. 汤方内更换药味说《幼科铁镜》
  2. 汤火《寿世保元》
  3. 汤方《幼科发挥》
  4. 汤火《万病回春》
  5. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  6. 汤火疮《保婴撮要》
  7. 碳水化物《临床营养学》
  8. 汤火疮《丹溪治法心要》
  9. 碳水化合物《食物疗法》
  10. 汤火疮《仁术便览》
  11. 探渊丹【方剂大全】
  12. 汤火疮《圣济总录》
  13. 探病秘旨《幼科推拿秘书》
  14. 汤火疮（灸疮）《证治准绳·疡医》
  15. 炭疽杆菌《医学微生物学》
  16. 汤火疮无问大小方《外台秘要》
  17. 炭疽病【疾病大全】
  18. 汤火简便方《慈幼便览》
  19. 炭疽【疾病大全】
  20. 汤火烂疮方《外台秘要》
  21. 炭疽《传染病》
  22. 汤火伤《古今医鉴》
  23. 炭火《本草纲目》图文版
  24. 汤火伤《急救便方》
  25. 炭火《本草纲目》完整版
  26. 汤火伤《急救广生集》
  27. 叹息样呼吸【疾病症状】
  28. 汤火伤《石室秘录》
  29. 叹息样呼吸【疾病症状】
  30. 汤火伤《卫生易简方》
  1. 汤方内更换药味说《幼科铁镜》
  2. 汤方《幼科发挥》
  3. 汤衡《中医词典》
  4. 汤方《中医词典》
  5. 汤火《寿世保元》
  6. 汤处士《中医词典》
  7. 汤火《万病回春》
  8. 汤《中医词典》
  9. 汤火《丹台玉案》
  10. 汤《饮膳正要》
  11. 汤火疮《圣济总录》
  12. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  13. 汤火疮《医学纲目》
  14. 碳酸锂《药理学》
  15. 汤火疮《证治准绳·幼科》
  16. 碳水化物的生理功用《临床营养学》
  17. 汤火疮《保婴撮要》
  18. 碳水化物的分类、结构和性质《临床营养学》
  19. 汤火疮《仁术便览》
  20. 碳水化物《预防医学》
  21. 汤火疮《丹溪治法心要》
  22. 碳水化合物《食物疗法》
  23. 汤火疮（灸疮）《证治准绳·疡医》
  24. 碳单位代谢《生物化学与分子生物学》
  25. 汤火疮候《诸病源候论》
  26. 探针制备《临床生物化学》
  27. 汤火疮无问大小方四首《外台秘要》
  28. 探针-靶反应《实用免疫细胞与核酸》
  29. 汤火方《急救广生集》
  30. 探爪式《气功外气疗法》
  31. 汤火膏油伤《奇效简便良方》


看病秘诀_《幼科铁镜》_中医儿科_【岐黄之术】

看病秘诀

看病秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

禹铸曰．凡小儿病有百端．逃不去五脏 六腑气血．症虽多怪．怪不去虚实寒热风痰．病纵难知．瞒不过颜色苗窍．症即难辨．莫忽略青白红黄．面上之颜色苗窍．乃脏腑气血发出来的．颜色之红黄青白．乃寒热虚实献出来的．业医者．能于此处做工夫．便得吾家之秘诀．

面各穴图（图）

推法．用葱姜煎汁浸染医人大指．先从眉心向额上．推至二十四数．

次从眉心分推．至太阳太阴九数．

再自天庭至承浆各穴．掐一下．以代针法．

再于大阳太阴．或发汗．或止汗．

再将两耳下垂尖捻而揉之．

又将两手捧头面摇之．以视其气．

再看寒热．向手推三关六腑及运八卦．

随分推胸口．及揉脐．推委中毕．再揉肩井．至于别穴看症．再加揉法．

掌面推三关退六腑运八卦图（图）

推三关．退六腑．运八卦．男女俱在左手．人以男右手为女之左手．独不思右掌无八卦．若亦有八卦．则震居西．兑居东．艮居干．而坤居巽．岂后天八卦之定理．而为女子之推拿．遂变其位置耶．况男女心肝肾脉．俱在左手．若女以右手为左．则心肝诸脉．可在右手否．

掌面水底捞月引水上天河图（图）

推法．以两手围握儿手．将两大指在总筋中分推．各往侧边．

儿眼翻上者．将大指甲在小天心向掌心下掐．即平．

儿眼翻下者．将大指甲在小天心向总筋上掐．即平．

夏禹铸曰．大指面属脾．画家画手掌．不把大指画正面．乃画家之正法．前人只得以脾土字．写在侧边．后人误认．以讹传讹．遂以大指之侧边为脾．余故将前掌图．大指移作正面．此因脾土画图之权宜．又因口诀有曰．脾土曲补直为推．见有曲字．便把儿指一曲着．则侧面居正．故愈以侧面为脾．那晓得曲补之说．曲者旋也．于指正面．旋推为补．直推至指甲为泻．此前人一字之讹．遂成流弊莫救．今人推之不效．皆由穴之不真．前人传之已误．后人幸勿再误．

手背面推上三关揉五指节图（图）

少商穴∶两大指背挨甲处各灯火一 专治脐风

外劳∶将见小指曲着重揉外劳宫祛脏腑之寒风

后溪∶推往下补肾 推往上是清肾利小便

夏禹铸曰．五指梢尖俱属下．前人作上．误矣．譬诸草木．根是本．梢为末．末．下也．不辨可知．前人又每以左足为右足．独不想到人在堂居中朝上坐．却是西边为左边．如此明白显易的道理．胡为乎还错了．若女则右足为左足．地道尚右也．

男左手直骨背面为三关．属气分．推上．气行阳动．故为热为补．

男左手直骨正面为六腑．乃血分．退下．则血行阴动．故为寒为泻．其两边侧里．属阳气阴血交界之地．以此处作三关六腑之气血．无所适从．补泻何可合用．

五脏阳也．何女以推上为寒为凉．所谓阳极阴生是也．女阴道．故从阴生处推之．

六腑阴也．何女以退下为热为补．所谓阴极生阳是也．故女从阳生处推之．

诀曰．肾水一纹与后溪．推上为清下补之．小便闭赤清之妙．肾虚便少补为宜．

禹铸曰．四脏俱推上为补．下为泻．何肾与四脏相反．盖四脏居一身之上．而肾居下．肾虚则推四脏之气．往下以滋肾．故曰下补．肾水混浊．则小便闭赤．若再往下推．则闭愈甚．一往上提．疏通水道．而小便自清．故曰推上为清．此上下清补有异．若不发明上下之理．恐人疑推肾之上下．两字有讹．则遗害不浅．故识之．

虎口合骨穴图（图）

合骨穴∶乃两骨合缝处用元宵火两手各一

看侧骨之两边明明是正面后人多错看了奈何奈何

老龙穴∶于惊死时在精威二穴拿不醒再于此穴一掐知痛者生不知痛者死可向肺俞穴里揉以探之

夏禹铸曰．前人因合骨穴．故画侧手图．只能画一面．不能画三面．故以三关六腑．写在两边．按图虽在两边．而推画图之情．两边原是正面．后人不体其情．以侧手图之侧边．遂执为儿手正面之侧边作三关六腑．不大可怪哉．

古人画图绘穴．想无不真．多因粗心者．皆不能揣情度理．一错看过．以讹传讹．相习不察．余力辟前谬．非故示异也．由几番折肱体认得来的．后之君子．当毋以妄诞目我．

脚各穴图（图）

涌泉穴．男左转揉之．吐即止．右转揉之．泻即止．左转不揉．主吐．右转不揉．主泻．女反是．

惊来若急．大墩穴拿之．或鞋带穴对拿．如婴儿弱极．在大墩穴按之无脉．又在解溪穴再按又无脉．弱到十二分地位．不必医．如两处有脉．即用人参一二分服之自转．不可多用．恐弱不能受．反加一死．医者知之．

惊时．若身往前扑．即将委中穴向下掐住．身便直．若身后仰．即将膝上鬼眼穴向下掐住．身即正．

身面用灯火图（图）

定惊元宵灯火．囟门．眉心．脐心脐轮．合骨．鞋带．各穴共十五 ．

脐风灯火．囟门．眉心．人中．承浆．两手大指少商．脐心脐轮．共十三 ．

背面肺俞各穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤方内更换药味说
  • 当前页：看病秘诀
  • 下一页：死症辨
<<< 返回本书目录
  1. 看病秘诀《幼科铁镜》
  2. 看不到脚尖步行困难【疾病症状】
  3. 看病诀《幼幼集成》
  4. 看不见的伴侣——人体正常微生物《免疫与健康》
  5. 看病诀《推拿抉微》
  6. 看部取穴《针灸大成》
  7. 看病歌诀《医学集成》
  8. 看东西变远【疾病症状】
  9. 坎中丹【方剂大全】
  10. 看东西有小黑点【疾病症状】
  11. 坎水汤【方剂大全】
  12. 看东西有重影【疾病症状】
  13. 坎炁丹【方剂大全】
  14. 看痘须知五经判断吉凶《疡医大全》
  15. 坎气潜龙汤【方剂大全】
  16. 看额脉《小儿推拿广意》
  17. 坎气丹【方剂大全】
  18. 看法《张氏医通》
  19. 坎粒砂【方剂大全】
  20. 看妇女歌《医学集成》
  21. 坎离丸【方剂大全】
  22. 看麦娘【中药大全】
  23. 坎离汤【方剂大全】
  24. 看面部八卦痘色相克死期诀《疡医大全》
  25. 坎离砂【方剂大全】
  26. 看目《景岳全书》
  27. 坎离两补汤【方剂大全】
  28. 看三关证经诀《婴童类萃》
  29. 坎离交济丹（新制）《虚损启微》
  30. 看色灼艾防蔓论《外科精要》
  1. 看病秘诀《幼科铁镜》
  2. 看病诀《推拿抉微》
  3. 看不见的伴侣——人体正常微生物《免疫与健康》
  4. 看病诀《幼幼集成》
  5. 看部取穴《针灸大成》
  6. 顑（kǎn，音坎）《中医词典》
  7. 看产人《中医词典》
  8. 顑（kǎn，音坎）《中医词典》
  9. 看产人《中医词典》
  10. 坎下《中医词典》
  11. 看痘不治法《寿世保元》
  12. 坎下《中医词典》
  13. 看痘轻重歌《寿世保元》
  14. 坎水义《思考中医》
  15. 看痘须知五经判断吉凶《疡医大全》
  16. 坎水廓《中医词典》
  17. 看额脉《小儿推拿广意》
  18. 坎水廓《中医词典》
  19. 看儿眼法《寿世保元》
  20. 坎炁（qì气）《中医词典》
  21. 看耳后筋纹断法《寿世保元》
  22. 坎炁（qì气）《中医词典》
  23. 看法《张氏医通》
  24. 坎离交济丹（新制）《虚损启微》
  25. 看法《医门补要》
  26. 坎离既济丸《冯氏锦囊秘录》
  27. 看妇女歌《医学集成》
  28. 坎廓《中医词典》
  29. 看妇人病先问经期《女科经纶》
  30. 坎廓《中医词典》
  31. 看喉中辨脏色诀《喉舌备要秘旨》


死症辨_《幼科铁镜》_中医儿科_【岐黄之术】

死症辨

死症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

前辈有死症诀．然于中治之却有不死者．医家不可弃而不治．大冲即大墩．无脉是弱症．属不足．直视摇头是风症．属有余．二者相兼．觉无此理．倘有相兼．不治症也．如止有一．断非死症．鱼口自动．忽作鸦声．此脾有痰．而肝有风．若祛风豁痰．却非死症．蛔虫尽出．不加烧热．补脾即安．亦非死症．面黄四肢肿．若黄有宝色．补脾行气自消．却非死症．至于鼻门黑燥．兼以肚大青筋．手抱头上．兼以汗似油淋．囟门肿起．忽陷成坑．只犯一宗．犹非死症．若果并见．必死无疑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看病秘诀
  • 当前页：死症辨
  • 下一页：卓溪家传口诀
<<< 返回本书目录
  1. 死症辨《幼科铁镜》
  2. 死症歌《伤寒括要》
  3. 死证日数歌《景岳全书》
  4. 死症歌括《冯氏锦囊秘录》
  5. 死证《证治准绳·幼科》
  6. 死症痧《痧胀玉衡》
  7. 死证《医学入门》
  8. 死治法《石室秘录》
  9. 死证《伤寒说意》
  10. 巳足太阴脾经《神应经》
  11. 死证《伤寒说意》
  12. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  13. 死证《景岳全书》
  14. 四白丹【方剂大全】
  15. 死诊《伤科大成》
  16. 四白汤【方剂大全】
  17. 死盐法《古今医统大全》
  18. 四白望法提纲《望诊遵经》
  19. 死硝法《古今医统大全》
  20. 四白穴【头部正面穴位】
  21. 死现舌《敖氏伤寒金镜录》
  22. 四孢蘑菇【中药大全】
  23. 死亡后的护理《基础护理学》
  24. 四宝丹《外科传薪集》
  25. 死胎滞留【疾病症状】
  26. 四倍散【方剂大全】
  27. 死胎先兆《中医疾病预测》
  28. 四倍丸【方剂大全】
  29. 死胎论外方《妇人规》
  30. 四边孔处的局限压痛【疾病症状】
  1. 死症辨《幼科铁镜》
  2. 死证五　少阴三十四《伤寒悬解》
  3. 死症歌《伤寒括要》
  4. 死证五　厥阴三十五《伤寒悬解》
  5. 死症歌括《冯氏锦囊秘录》
  6. 死证四　少阴三十三《伤寒悬解》
  7. 死症痧《痧胀玉衡》
  8. 死证四　厥阴三十四《伤寒悬解》
  9. 死治法《石室秘录》
  10. 死证三　少阴三十二《伤寒悬解》
  11. 死注候《诸病源候论》
  12. 死证三　厥阴三十三《伤寒悬解》
  13. 巳、足太阴脾经《针灸大成》
  14. 死证日数歌《景岳全书》
  15. 巳亥二年六气主客图《医门补要》
  16. 死证七　厥阴三十七《伤寒悬解》
  17. 巳亥之岁《松峰说疫》
  18. 死证六　少阴三十五《伤寒悬解》
  19. 巳午未时相要义《思考中医》
  20. 死证六　厥阴三十六《伤寒悬解》
  21. 巳至未上《思考中医》
  22. 死证二　少阴三十一《伤寒悬解》
  23. 巳足太阴脾经《神应经》
  24. 死证二　厥阴三十二《伤寒悬解》
  25. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  26. 死证《脉诀汇辨》
  27. 四《类经》
  28. 死证《灵素节注类编》
  29. 四《类经》
  30. 死证《灵素节注类编》
  31. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》


卓溪家传口诀_《幼科铁镜》_中医儿科_【岐黄之术】

卓溪家传口诀

卓溪家传口诀

  • 上一页
  • 目录
  • 相关
  • 下一页

（前辈相传不效者．删之．两代经验过者．补之．亦有诀传不明者．出己见以阐发之．）

婴儿十指冷如冰．便是惊风体不安．十指梢头热似火．定是夹食又伤寒．（握之恐不真．再以儿手指贴吾面试之．不爽．）

以吾三指按儿额．感受风邪三指热．三指按兮三指冷．内伤饮食风邪入．（以上探病法）

一年之气二十四．开额天门亦此义．自古阴阳数有九．额上分推义无异．天庭逐掐至承浆．（卓溪）以掐代针行血气．（此乃开首推法）

伤寒推法上三关．脏热专推六腑间．（卓溪）六腑推三关应一．三关推十腑应三．推多应少（如只推不应．恐发热则动火．过凉又有滞．）为调燮．血气之中始不偏．

啼哭声从肺里来．无声肺绝实哀哉．（卓溪）若因痰蔽声难出．此在医家用妙裁．

（卓溪）病在膏肓不可攻．我知肺俞穴能通．不愁痰筑无声息．艾灸也能胜上工．

（卓溪）百会由来在顶心．此中一穴管通身．扑前仰后歪斜痫．艾灸三丸抵万金．腹痛难禁还泻血．亦将灸法此中寻．

张口摇头并反折．速将艾灸鬼眼穴．更把脐中壮一艾．却是治疗最妙诀．

（卓溪）肩井穴是大关津．掐此开通血气行．各处推完将此掐．不愁气血不周身．

病在脾家食不进．重揉艮宫妙似圣．再加大指面旋（旋字不可忽略）推．脾若初伤推即应．

头疼肚痛外劳宫．揉外劳宫即见功．疼痛医家何处识．（卓溪）眉头蹙蹙哭声雄．（古人只曰头疼肚痛．非此辨法．何以知之．）

心经热盛作痴迷．天河引水上洪池．掌中水底捞明月．六腑生凉那怕痴．

婴儿脏腑有寒风．试问医人何处攻．揉动外劳将指屈．此曰黄蜂入洞中．

揉掐五指爪节时．有风惊吓必须知．若还人事难苏醒．精威二穴对拿之．

胆经有病口作苦．只将妙法推脾土．（卓溪）口苦医人何处知．合口频频左右扭．（古人只曰口苦．非此辨法．何以知其口苦耶）

大肠侧（侧字不可忽）推到虎口．止泻止痢断根源．（卓溪）不从指面斜推入．任教骨碎与皮穿．揉脐兼要揉龟尾．更用推揉到涌泉．

肾水小指与后溪．推上为清下补之．小便闭赤清之妙．肾虚便少补为宜．（小指正面属肾水）

（卓溪）小儿初诞月中啼．气滞盘肠不用疑．脐轮胸口宜灯火．木香用下勿迟迟．（身不烧热．啼声雄壮．）

白睛青色有肝风．鼻破生疮肺热攻．（卓溪）祛风却用祛风散．指头泻肺效与同．

鼻准微黄紫庶几．（卓溪）奇红带燥热居脾．大指面将脾土泻．灶土（灶土即灶心焦土．名伏龙肝．）煎汤却亦宜．

太阳发汗来如雨．身弱兼揉太阴止．太阴发汗女儿家．太阳止汗单属女．

眼翻即掐小天心．望上须将下掐平．若是双眸低看地．天心上掐即回睛．

（卓溪）口眼相邀扯右边．肝风动极趁风牵．若还口眼频牵左．定是脾家动却痰．肾水居唇之上下．风来焉不作波澜．双眸原属肝家木．枝动因风理必然．右扯将儿左耳坠．左去扯回右耳边．（将耳垂下扯）

（卓溪）三朝七日眼边黄．便是脐风肝受伤．急将灯火十三点．此是医仙第一方．

（卓溪）效见推拿是病轻．重时莫道药无灵．疗惊定要元宵火．非火何能定得惊．若用推拿须下午．推拿切莫在清晨．任君能火还能药．烧热常多退五更．叮咛寄语无他意．恐笑先生诀不真．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死症辨
  • 当前页：卓溪家传口诀
  • 下一页：推拿代药赋
<<< 返回本书目录
  1. 卓溪家传口诀《幼科铁镜》
  2. 浊《丹溪治法心要》
  3. 卓肝汤【方剂大全】
  4. 浊《顾松园医镜》
  5. 卓-艾综合征【疾病症状】
  6. 浊《金匮钩玄》
  7. 卓－艾氏综合征【疾病大全】
  8. 浊《杂病治例》
  9. 灼性神经痛【疾病大全】
  10. 浊带总括《医宗金鉴》
  11. 灼痛【疾病大全】
  12. 浊带总括《杂病心法要诀》
  13. 灼伤《家庭医学百科-自救互救篇》
  14. 浊淋门《傅青主男科》
  15. 拙见解《医理真传》
  16. 浊气为卫《此事难知》
  17. 准噶尔鸢尾【中药大全】
  18. 浊证《万病回春》
  19. 赘疣【中药主治】
  20. 浊证《医学集成》
  21. 坠涎丸《洪氏集验方》
  22. 浊症《灸法秘传》
  23. 坠桃草【中药大全】
  24. 浊症《寿世保元》
  25. 坠痰丸【方剂大全】
  26. 浊症、淋症章《医学妙谛》
  27. 坠胎论《济生集》
  28. 啄木鸟《本草纲目》完整版
  29. 坠损方《外台秘要》
  30. 啄木鸟【中药大全】
  1. 卓溪家传口诀《幼科铁镜》
  2. 卓伯融《中医词典》
  3. 卓雨农（1906-1965年）《中医词典》
  4. 灼痛《中医词典》
  5. 斫（zhuó琢）《中医词典》
  6. 灼伤《家庭医学百科-自救互救篇》
  7. 斫合子《证类本草》
  8. 灼热《中医词典》
  9. 浊《中医词典》
  10. 灼热《中医名词词典》
  11. 浊《杂病治例》
  12. 灼艾法《伤寒括要》
  13. 浊《顾松园医镜》
  14. 拙见治验《痰火点雪》
  15. 浊《丹溪治法心要》
  16. 拙见治验《痰火点雪》
  17. 浊《友渔斋医话》
  18. 拙见治验《痰火点雪》
  19. 浊《金匮钩玄》
  20. 拙见治验《痰火点雪》
  21. 浊病《医述》
  22. 拙见治验《痰火点雪》
  23. 浊带总括《医宗金鉴》
  24. 拙见治验《痰火点雪》
  25. 浊带总括《杂病心法要诀》
  26. 拙见治验《痰火点雪》
  27. 浊害清和症《中医词典》
  28. 拙见解《医理真传》
  29. 浊气《中医名词词典》
  30. 准头《中医词典》
  31. 浊气《中医词典》


推拿代药赋_《幼科铁镜》_中医儿科_【岐黄之术】

推拿代药赋

推拿代药赋

  • 上一页
  • 目录
  • 相关
  • 下一页

前人忽略推拿．（卓溪）今来一赋．寒热温平．药之四性．推拿揉掐．性与药同．用推即是用药．不明何可乱推．推上三关．代却麻黄 肉桂．退下六腑．替来滑石羚羊．水底捞月．便是黄连犀角．天河引水．还同芩柏连翘．大指脾面旋推．味似人参 白术．泻之则为灶土石膏．大肠侧推虎口．何殊诃子 炮姜．反之则为大黄 枳实．涌泉右转不揉．朴硝何异．一推一揉右转．参术无差．食指泻肺．功并桑皮桔梗．旋推止嗽．效争五味冬花．精威拿紧．岂羡牛黄贝母．肺俞重揉．

漫夸半夏南星．黄蜂入洞．超出防风 羌活．捧耳摇头．远过生地木香．五指节上轮揉．乃祛风之苍术．足拿大敦鞋带．实定掣之钩藤，后溪推上．不减猪苓 泽泻．小指补肾．焉差杜仲 地黄．涌泉左揉．类夫砂仁藿叶．重揉手背．同乎白芍川芎．脐风灯火十三．恩符再造．定惊元宵十五．不啻仙丹．病知表里虚实．推合重症能生．不谙推拿揉掐．乱用便添

一死．代药五十八言．自古无人道及．虽无格致之功．却亦透宗之赋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卓溪家传口诀
  • 当前页：推拿代药赋
  • 下一页：阐明五脏生克以知补母泻子
<<< 返回本书目录
  1. 推拿代药赋《幼科铁镜》
  2. 推拿法《伤科大成》
  3. 推拿代药赋《推拿抉微》
  4. 推拿面部次第《小儿推拿广意》
  5. 推摩法论《一得集》
  6. 推拿手部次第《小儿推拿广意》
  7. 推离往干《幼科推拿秘书》
  8. 推拿小儿总诀歌（附）《幼科推拿秘书》
  9. 推坎宫法《厘正按摩要术》
  10. 推脾土《幼科推拿秘书》
  11. 推九宫尻神诀《秘传眼科龙木论》
  12. 推气散【方剂大全】
  13. 推荐的每日膳食中营养素供给量《临床营养学》
  14. 推气丸【方剂大全】
  15. 推后溪穴法《推拿抉微》
  16. 推掐心经穴法《推拿抉微》
  17. 推行年医法《普济方·针灸》
  18. 推人神所在法《秘传眼科龙木论》
  19. 推贵宿日法《外台秘要》
  20. 推日游法《外台秘要》
  21. 推广干葛汤【方剂大全】
  22. 推三关法《厘正按摩要术》
  23. 推肝木《幼科推拿秘书》
  24. 推山丸【方剂大全】
  25. 推肺金《幼科推拿秘书》
  26. 推上三关法《推拿抉微》
  27. 推法《小儿推拿广意》
  28. 推肾水《幼科推拿秘书》
  29. 推法《厘正按摩要术》
  30. 推王相日法《外台秘要》
  1. 推拿代药赋《幼科铁镜》
  2. 推拿代药赋《推拿抉微》
  3. 推拿发功手法《气功外气疗法》
  4. 推拿《中医词典》
  5. 推拿法《中医词典》
  6. 推摩法论《一得集》
  7. 推拿法《伤科大成》
  8. 推摩法《中医词典》
  9. 推拿法《医宗金鉴》
  10. 推离往干《幼科推拿秘书》
  11. 推拿法《伤科汇纂》
  12. 推坎宫法《厘正按摩要术》
  13. 推拿和气功养生《中国医学通史》
  14. 推九宫尻神诀《秘传眼科龙木论》
  15. 推拿疗法的广泛运用《中国医学通史》
  16. 推荐的每日膳食中营养素供给量《临床营养学》
  17. 推拿麻醉《中医词典》
  18. 推后溪穴法《推拿抉微》
  19. 推拿面部次第《小儿推拿广意》
  20. 推阖《中医词典》
  21. 推拿手部次第《小儿推拿广意》
  22. 推行年医法《普济方·针灸》
  23. 推拿手法《中医词典》
  24. 推贵宿日法《外台秘要》
  25. 推拿小儿总诀歌《幼科推拿秘书》
  26. 推罐法《中医词典》
  27. 推脾土《幼科推拿秘书》
  28. 推罐（走罐）《中医名词词典》
  29. 推气散《冯氏锦囊秘录》
  30. 推骨节《中医词典》
  31. 推气散《医学心悟》


阐明五脏生克以知补母泻子_《幼科铁镜》_中医儿科_【岐黄之术】

阐明五脏生克以知补母泻子

阐明五脏生克以知补母泻子

  • 上一页
  • 目录
  • 相关
  • 下一页

卓溪夏禹铸曰．万物以土为母．而人身亦然．陈非宋问曰．物赖土生．有形可见．人身亦以土为母．何以知之．曰．脾属土也．以是知脾土为一身之母也．有脾土而后生肺金．肺金生肾水．肾水生肝木．肝木生心火．心火生脾土．此五脏相生之序也．有生亦必有克，不克则太旺无制．故肝木克脾土．脾土克肾水．肾水克心火．心火克肺金．肺金克肝木．此五脏相克之序也．业医者．不明五脏生克之定理．则治病兼补兼泻之法．从何而施．如脾家虚极．法虽用补．补之不足．必兼补心．苟不明相生之理．焉知补心以补脾．如脾家热极．法虽泻脾．然泻之不克．必兼泻肺．不明相生之理．又焉知泻肺以泻脾．生我者谓之母．克我者谓之贼邪．如肝家虚极．则肺邪乘肝．补肝禹铸曰．望闻问切．固医家之不可少一者也．在大方脉则然．而小儿科．则惟以望为主．

问继之．闻则次．而切则无矣．经云．切而知之之谓巧．夫小儿六脉未全．切无可切．而巧亦无所用其巧．问而知之之谓工．小儿于未言时．问之无可问．即于能言者问之．多不以真对．是问之不必问．而工亦无所用其工．闻而知之之谓圣．小儿初病之时．声音或不失其常．至病久而气丧．气丧而声失．闻之无可闻．而圣又何所见其圣．况书有曰．哭声不响者多死．而亦有不至于死者何．无非泥其声．而不得其肺之绝与不绝故也．吾故曰．以望为主．曰．五脏之体隐而理微．望从何处．曰．体固隐矣．然发见于苗窍颜色之间者．用无不周．理固微矣．乃昭着于四大五官之外者．无一不显．中庸所谓费而隐．显之微者．不可引之相发明哉．

故小儿病于内．必形于外．外者内之着也．望形审窍．自知其病．按病推拿．药石见效之速．未有不如响之应声者．内有脏．曰心．曰脾．曰肺．曰肾．曰肝．五脏不可望．惟望五脏之苗与窍．

也．淡白．虚也．鼻准与牙床．乃脾之窍．鼻红燥．脾热也．

脾胃之窍．红紫．热也．

淡白．虚也．如漆黑耳与齿．乃肾之窍．耳鸣．气不和也．齿如黄豆．肾气绝也．目乃肝之窍．勇视而睛转者．风也．直以目分言之．又属五脏之窍．黑珠属肝．纯是黄色．凶症也．白珠乃肺受湿热．

疸症也．瞳人属肾．无光采．又兼发黄．肾气虚也．大角属大肠．破烂．肺有风也．小角属小肠．破烂．心有热也．上皮属脾．肿．脾伤也．下皮属胃．青色．胃有寒也．上下皮睡合不紧．露一线缝者．脾胃虚极也属．

额属心．离火也．左腮属肝．震木也．右腮属肺．兑金也．唇之表．

小便短黄涩痛．心热也．清长而伤胃旺也．闻声着吓．肝虚也．膀胱．肾之表．居脐下气海之右．有名无形．筋曰红．

红病在心．面红者热．一曰青．青病在一曰黑．

者矣．

五脏各有所司从外治内

心 乃一身之主．通身皆心司之．专主血．专司神（如惊悸不安，属心虚） 泪（无因而泪者，心

脾 专司元气（气弱者脾虚） 气（又分司汗，气虚盗汗） 肌肉（消瘦者脾虚） 痰（实痰动者，脾湿也，虚痰动者，脾虚也） 思虑（过则伤脾） 以上有病俱从脾治．

肺 专司声音（弱者肺虚也，有声不出者痰蔽也，声撒者肺气不敛也，无声者肺绝也）热（出在肺） 皮毛（破痒者肺燥，不润者肺虚） 腠理（肉外皮内，不密则汗出） 以上有病，俱从肺治

肝 专司血（血弱者肝虚） 汗（又分司汗，血虚自汗） 筋（抽掣者肝风） 以上有病俱从肝治．

肾 专司骨、齿、耳 以上有病俱从肾治．

脾肺内有伤，皆从外入，如父母舐犊过爱，则饮食伤脾，护持疏失，则六淫伤肺．至于心、肾、肝无有伤处，到成人后，纵情欲多房事伤肾，守钱虏去财谷伤心，四畏至时忍恼伤肝，乃如之症远近便多，卓溪虽有良方，惜乎鞭长莫及．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推拿代药赋
  • 当前页：阐明五脏生克以知补母泻子
  • 下一页：辨脐风
<<< 返回本书目录
  1. 阐明五脏生克以知补母泻子《幼科铁镜》
  2. 颤抖【疾病症状】
  3. 阐明发惊之由兼详治惊之法《幼科铁镜》
  4. 颤振《保婴撮要》
  5. 产子气绝不啼救法《胎产指南》
  6. 颤振《金匮翼》
  7. 产育类论列总方《景岳全书》
  8. 颤振《女科证治准绳》
  9. 产育过多后腰痛【疾病症状】
  10. 颤振《医碥》
  11. 产育《万病回春》
  12. 颤振《医碥》
  13. 产育《寿世保元》
  14. 颤振《医旨绪余》
  15. 产育《古今医鉴》
  16. 颤振《张氏医通》
  17. 产要《景岳全书》
  18. 颤振《证治准绳·类方》
  19. 产药川源论《养生秘旨》
  20. 颤振《证治准绳·女科》
  21. 产血《血证论》
  22. 颤振《证治准绳·杂病》
  23. 产图《太平惠民和剂局方》
  24. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  25. 产死妇人冢上草《本草纲目》完整版
  26. 颤振门《张氏医通》
  27. 产室《医宗金鉴》
  28. 颤震《中医内科学》
  29. 产室《妇科心法要诀》
  30. 颤证【疾病大全】
  1. 阐明五脏生克以知补母泻子《幼科铁镜》
  2. 阐明发惊之由兼详治惊之法《幼科铁镜》
  3. 颤病先兆《中医疾病预测》
  4. 产子上逼心候《诸病源候论》
  5. 颤法《中医词典》
  6. 产子气绝不啼救法《胎产指南》
  7. 颤摩法《中医词典》
  8. 产子痢《中医词典》
  9. 颤振《中医词典》
  10. 产子但后孔候《诸病源候论》
  11. 颤振《医学纲目》
  12. 产子《中医词典》
  13. 颤振《医述》
  14. 产注候《诸病源候论》
  15. 颤振《张氏医通》
  16. 产枕痛《中医词典》
  17. 颤振《证治准绳·类方》
  18. 产育三难《中医词典》
  19. 颤振《证治准绳·女科》
  20. 产育类论列总方《景岳全书》
  21. 颤振《证治准绳·杂病》
  22. 产育《中医妇科学》
  23. 颤振《医碥》
  24. 产育《万病回春》
  25. 颤振《医碥》
  26. 产育《古今医鉴》
  27. 颤振《保婴撮要》
  28. 产育《寿世保元》
  29. 颤振《金匮翼》
  30. 产已死而子不出候《诸病源候论》
  31. 颤振《医旨绪余》


辨脐风_《幼科铁镜》_中医儿科_【岐黄之术】

辨脐风

辨脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶三朝之内，便是脐风，如七朝之外，定然不是．前人只曰，风由脐入腹，以致撮口噤口，并不曾说出一种理来．余思婴儿出世，剪落脐带，带口有水，风固乘水由脐入腹，然腹与唇舌相去甚远，而唇撮舌强何故．把贼邪逆犯之理一悟，乃知风入于腹始附于肝．肝．木也，风则附木而鸣．目，肝之窍，两眼角故有黄色．风入于肝必逆犯乎脾，鼻准脾之属，故准头又有黄色．入于脾必逆犯乎肾，两唇属肾，故色黄口撮．入于肾必逆犯乎心，舌乃心之苗，故舌必强．直到此风火交炽，亡之必矣．余悟脐风颠末至此，自问亦不自知．语曰∶思之思之，豁然通之，殆此谓欤．脐风初发，吸乳必较前稍松，两眼角挨眉心处忽有黄色，宜急治之，治之最易；黄色到鼻，治之仍易；到人中、承浆，治之稍难；口不撮而微有吹嘘，犹可治也；至唇口收束锁紧，舌头强直，不必治矣．一见眼角，鼻及人中有黄色，而唇不撮紧者，曲儿小指，揉外劳，即用灯火于囟门、眉心、人中、承浆，两手大指少商各穴一 ，脐轮六，未落带于带口火燃，既落于落处一 ，共十三 ，风便止．

而黄即退矣．此火攻之法，何异吕祖壶中药，卢公再生方哉．愿普天下为儿父母的根据余看治，即十百千万亿中，断无一孩死于脐风者．

余常见大方脉书垂效案，无一姓氏，似属虚诞，卓溪叟附录必书姓氏，断不敢谬，如有借名，是书一出，将何以对效案中诸君子乎．两代效集充笥不能尽载，聊取疑难之症约略附之各症之末，非矜己也，用以资事斯道者之相较验云．

长山庠友储二有，一日抵掌下，偶道及从前举子俱不育于脐风．余为约日后生子，三朝内招余过望，此患可除．后果如约，将儿抱出，两眼畔黄色方兴，用灯火十三 即退．此望脐风不爽之一验也．

余邑中峄桐居士刘伯宗先生乃郎佶，三妇初举嫒，脐风，延至七日，口不吹嘘，亦不撮紧，两眼角黄色，深集溶溶，鼻准并沟畔，黄色淡淡，身上微烧，见之甚讶．从未有脐风能延至七日者，以眼角鼻上黄色浓淡揣之，知其脾土禀赋甚旺，风难遽入，以故尔尔．余重揉外劳，用灯火十三 攻拔肝风于鼻上，并左右沟里加火三 以截去路，用防风一钱煎服，立愈．

此脐风异症之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阐明五脏生克以知补母泻子
  • 当前页：辨脐风
  • 下一页：辨胎寒
<<< 返回本书目录
  1. 辨脐风《幼科铁镜》
  2. 辨气少气盛《内外伤辨》
  3. 辨脐风《推拿抉微》
  4. 辨气血虚实证《痘疹心法要诀》
  5. 辨奇经脉《脉诀刊误》
  6. 辨气血虚实证《医宗金鉴》
  7. 辨七表八里九道之非《诊家正眼》
  8. 辨轻重《冯氏锦囊秘录》
  9. 辨七表八里九道七死脉《察病指南》
  10. 辨岖吐哕证《医宗金鉴》
  11. 辨平病死之脉《灵素节注类编》
  12. 辨缺盆疽痈胛痈论《疡科心得集》
  13. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  14. 辨热病二《伤寒寻源》
  15. 辨脾胃升降《吴医汇讲》
  16. 辨热病一《伤寒寻源》
  17. 辨脾胃脉《诊脉三十二辨》
  18. 辨热疟似惊风伤寒《幼科铁镜》
  19. 辨脾实热虚热《幼科铁镜》
  20. 辨热症有虚实气不同论《眼科阐微》
  21. 辨脾湿《幼科铁镜》
  22. 辨人身气血盛衰时日篇《形色外诊简摩》
  23. 辨皮色不胜四时之风篇《形色外诊简摩》
  24. 辨人迎气口脉《诊脉三十二辨》
  25. 辨捧心痈痰论《疡科心得集》
  26. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  27. 辨赔赈散等方《松峰说疫》
  28. 辨认内外发热证至要约言《伤寒恒论》
  29. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  30. 辨认一切阳虚证法《医理真传》
  1. 辨脐风《幼科铁镜》
  2. 辨脐风《推拿抉微》
  3. 辨脐上下《医学摘粹》
  4. 辨奇经脉《脉诀刊误》
  5. 辨起居性情《医理真传》
  6. 辨七表八里九道之非《诊家正眼》
  7. 辨气《广瘟疫论》
  8. 辨平病死之脉《灵素节注类编》
  9. 辨气少气盛《内外伤辨》
  10. 辨脾胃升降《吴医汇讲》
  11. 辨气血虚实证《医宗金鉴》
  12. 辨脾胃脉《诊脉三十二辨》
  13. 辨气血虚实证《痘疹心法要诀》
  14. 辨脾实热虚热《幼科铁镜》
  15. 辨轻重《冯氏锦囊秘录》
  16. 辨脾湿《幼科铁镜》
  17. 辨岖吐哕证《医宗金鉴》
  18. 辨皮色不胜四时之风篇《形色外诊简摩》
  19. 辨缺盆疽痈胛痈论《疡科心得集》
  20. 辨皮毛肌肤《医理真传》
  21. 辨热病二《伤寒寻源》
  22. 辨皮肤《医学摘粹》
  23. 辨热病一《伤寒寻源》
  24. 辨捧心痈痰论《疡科心得集》
  25. 辨热疟似惊风伤寒《幼科铁镜》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨热症有虚实气不同论《眼科阐微》
  28. 辨呕吐哕证《幼科心法要诀》
  29. 辨人身气血盛衰时日篇《形色外诊简摩》
  30. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  31. 辨人迎气口脉《诊脉三十二辨》


辨胎寒_《幼科铁镜》_中医儿科_【岐黄之术】

辨胎寒

辨胎寒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎寒，下地后或半日、一日内，通面皆青如靛染，口不吮乳，先有啼声后复不啼而昏迷者是也．观儿两眼、鼻准无黄色，口又不吹嘘，定是胎寒．先于向导、威灵二穴对拿紧，并将昆仑穴拿紧，其声稍出即用十五元宵火断之；或声不出．亦用此火则声必出，乳必吸，青色必渐退矣，然此症须防作吐．胎寒者脏腑皆寒，胃先纳乳，胃寒不能纳，故必吐．治用人参一分，桔梗一钱，白术三分，藿香五分，服之自愈．亦有发之迟者，胎有寒而外无感冒，则迟之二三日之间．胎有寒而下地复感其寒，故即发于半日一日之内，面必青色，唇白，泻白，或昏睡，或腹痛，或口不吮乳，四肢必冷曲手握掌，或啼哭不已，皆胎寒也．治之切勿认为脐风，当以辨脐风之法辨之，治宜用理中汤加附子．迟久，或变为盘肠内吊，治宜用钩藤膏，此症由娠母好食生冷、坐卧贪凉所致．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脐风
  • 当前页：辨胎寒
  • 下一页：辨胎热
<<< 返回本书目录
  1. 辨胎寒《幼科铁镜》
  2. 辨胎黄《幼科铁镜》
  3. 辨胎歌《女科秘旨》
  4. 辨胎火胎毒及猴狲疳论《疡科心得集》
  5. 辨胎毒发丹《幼科铁镜》
  6. 辨胎惊胎风《幼科铁镜》
  7. 辨胎《沈氏女科辑要》
  8. 辨胎脉《察病指南》
  9. 辨数脉所统有二《诊脉三十二辨》
  10. 辨胎热《幼科铁镜》
  11. 辨术者太素脉论《一得集》
  12. 辨太阳病脉证并治法上《伤寒论》
  13. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  14. 辨太阳病脉证并治上《伤寒杂病论》
  15. 辨手丫发合谷疽论《疡科心得集》
  16. 辨太阳病脉证并治上篇《医宗金鉴》
  17. 辨手心手背《内外伤辨》
  18. 辨太阳病脉证并治下《伤寒论》
  19. 辨手腕痈兑疽论《疡科心得集》
  20. 辨太阳病脉证并治下《伤寒杂病论》
  21. 辨手太阴本病症治《白喉条辨》
  22. 辨太阳病脉证并治下篇《医宗金鉴》
  23. 辨手少阴标病《白喉条辨》
  24. 辨太阳病脉证并治中《伤寒论》
  25. 辨手少阳标病《白喉条辨》
  26. 辨太阳病脉证并治中《伤寒杂病论》
  27. 辨手发背手心毒托盘疔论《疡科心得集》
  28. 辨太阳病脉证并治中篇《医宗金鉴》
  29. 辨似损非损《虚损启微》
  30. 辨太阴病脉证并治《伤寒论》
  1. 辨胎寒《幼科铁镜》
  2. 辨胎歌《女科秘旨》
  3. 辨胎黄《幼科铁镜》
  4. 辨胎毒发丹《幼科铁镜》
  5. 辨胎火胎毒及猴狲疳论《疡科心得集》
  6. 辨胎《沈氏女科辑要》
  7. 辨胎惊胎风《幼科铁镜》
  8. 辨数脉所统有二《诊脉三十二辨》
  9. 辨胎脉《察病指南》
  10. 辨术者太素脉论《一得集》
  11. 辨胎脉《医效秘传》
  12. 辨黍《类经图翼》
  13. 辨胎热《幼科铁镜》
  14. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  15. 辨胎孕男女法《中医词典》
  16. 辨手丫发合谷疽论《疡科心得集》
  17. 辨太阳病脉证并治法上《伤寒论》
  18. 辨手心手背《内外伤辨》
  19. 辨太阳病脉证并治上《伤寒杂病论》
  20. 辨手腕痈兑疽论《疡科心得集》
  21. 辨太阳病脉证并治上篇《医宗金鉴》
  22. 辨手太阴本病症治《白喉条辨》
  23. 辨太阳病脉证并治下《伤寒杂病论》
  24. 辨手少阴标病《白喉条辨》
  25. 辨太阳病脉证并治下《伤寒论》
  26. 辨手少阳标病《白喉条辨》
  27. 辨太阳病脉证并治下篇《医宗金鉴》
  28. 辨手发背手心毒托盘疔论《疡科心得集》
  29. 辨太阳病脉证并治中《伤寒杂病论》
  30. 辨释《思考中医》
  31. 辨太阳病脉证并治中《伤寒论》


辨胎热_《幼科铁镜》_中医儿科_【岐黄之术】

辨胎热

辨胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

胎热者，通面大红．红虽赤子本色，恐人不能辨．盖本色红而淡，淡而正．热色深红而燥，燥而色杂，如满口热气莽莽，或舌肿而红紫，口气蒸手，或大便闭结，小便短赤，目内红赤，此皆胎热也．如牙龈肿硬不能吸乳，用银簪于牙上下合骨处刺破出血，而乳自能吸．随用连翘一钱，伏龙肝二钱，车前一钱，煎服，或用大连翘饮．此症由娠母喜睡火炕，好食煎炒所致．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎寒
  • 当前页：辨胎热
  • 下一页：辨胎毒发丹
<<< 返回本书目录
  1. 辨胎热《幼科铁镜》
  2. 辨太阳病脉证并治法上《伤寒论》
  3. 辨胎脉《察病指南》
  4. 辨太阳病脉证并治上《伤寒杂病论》
  5. 辨胎惊胎风《幼科铁镜》
  6. 辨太阳病脉证并治上篇《医宗金鉴》
  7. 辨胎火胎毒及猴狲疳论《疡科心得集》
  8. 辨太阳病脉证并治下《伤寒论》
  9. 辨胎黄《幼科铁镜》
  10. 辨太阳病脉证并治下《伤寒杂病论》
  11. 辨胎寒《幼科铁镜》
  12. 辨太阳病脉证并治下篇《医宗金鉴》
  13. 辨胎歌《女科秘旨》
  14. 辨太阳病脉证并治中《伤寒论》
  15. 辨胎毒发丹《幼科铁镜》
  16. 辨太阳病脉证并治中《伤寒杂病论》
  17. 辨胎《沈氏女科辑要》
  18. 辨太阳病脉证并治中篇《医宗金鉴》
  19. 辨数脉所统有二《诊脉三十二辨》
  20. 辨太阴病脉证并治《伤寒论》
  21. 辨术者太素脉论《一得集》
  22. 辨太阴病脉证并治《伤寒杂病论》
  23. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  24. 辨太阴病脉证并治全篇《医宗金鉴》
  25. 辨手丫发合谷疽论《疡科心得集》
  26. 辨天泡疮翻花疮论《疡科心得集》
  27. 辨手心手背《内外伤辨》
  28. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  29. 辨手腕痈兑疽论《疡科心得集》
  30. 辨头痛《内外伤辨》
  1. 辨胎热《幼科铁镜》
  2. 辨胎脉《医效秘传》
  3. 辨胎孕男女法《中医词典》
  4. 辨胎脉《察病指南》
  5. 辨太阳病脉证并治法上《伤寒论》
  6. 辨胎惊胎风《幼科铁镜》
  7. 辨太阳病脉证并治上《伤寒杂病论》
  8. 辨胎火胎毒及猴狲疳论《疡科心得集》
  9. 辨太阳病脉证并治上篇《医宗金鉴》
  10. 辨胎黄《幼科铁镜》
  11. 辨太阳病脉证并治下《伤寒杂病论》
  12. 辨胎寒《幼科铁镜》
  13. 辨太阳病脉证并治下《伤寒论》
  14. 辨胎歌《女科秘旨》
  15. 辨太阳病脉证并治下篇《医宗金鉴》
  16. 辨胎毒发丹《幼科铁镜》
  17. 辨太阳病脉证并治中《伤寒杂病论》
  18. 辨胎《沈氏女科辑要》
  19. 辨太阳病脉证并治中《伤寒论》
  20. 辨数脉所统有二《诊脉三十二辨》
  21. 辨太阳病脉证并治中篇《医宗金鉴》
  22. 辨术者太素脉论《一得集》
  23. 辨太阴病脉证并治《伤寒杂病论》
  24. 辨黍《类经图翼》
  25. 辨太阴病脉证并治《伤寒论》
  26. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  27. 辨太阴病脉证并治全篇《医宗金鉴》
  28. 辨手丫发合谷疽论《疡科心得集》
  29. 辨痰《中医词典》
  30. 辨手心手背《内外伤辨》
  31. 辨天泡疮翻花疮论《疡科心得集》


辨胎毒发丹_《幼科铁镜》_中医儿科_【岐黄之术】

辨胎毒发丹

辨胎毒发丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此症由娠妇常浴热汤，或久卧火炕，或过食煎炒辛辣．其候丹发头面四肢．赤色游走不定，先用天保采薇汤表散，次用大连翘饮．或伤乳发丹，大便闭结，宜用四顺清凉饮通之自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎热
  • 当前页：辨胎毒发丹
  • 下一页：辨胎惊胎风
<<< 返回本书目录
  1. 辨胎毒发丹《幼科铁镜》
  2. 辨胎歌《女科秘旨》
  3. 辨胎《沈氏女科辑要》
  4. 辨胎寒《幼科铁镜》
  5. 辨数脉所统有二《诊脉三十二辨》
  6. 辨胎黄《幼科铁镜》
  7. 辨术者太素脉论《一得集》
  8. 辨胎火胎毒及猴狲疳论《疡科心得集》
  9. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  10. 辨胎惊胎风《幼科铁镜》
  11. 辨手丫发合谷疽论《疡科心得集》
  12. 辨胎脉《察病指南》
  13. 辨手心手背《内外伤辨》
  14. 辨胎热《幼科铁镜》
  15. 辨手腕痈兑疽论《疡科心得集》
  16. 辨太阳病脉证并治法上《伤寒论》
  17. 辨手太阴本病症治《白喉条辨》
  18. 辨太阳病脉证并治上《伤寒杂病论》
  19. 辨手少阴标病《白喉条辨》
  20. 辨太阳病脉证并治上篇《医宗金鉴》
  21. 辨手少阳标病《白喉条辨》
  22. 辨太阳病脉证并治下《伤寒论》
  23. 辨手发背手心毒托盘疔论《疡科心得集》
  24. 辨太阳病脉证并治下《伤寒杂病论》
  25. 辨似损非损《虚损启微》
  26. 辨太阳病脉证并治下篇《医宗金鉴》
  27. 辨似《广瘟疫论》
  28. 辨太阳病脉证并治中《伤寒论》
  29. 辨实热《保幼新编》
  30. 辨太阳病脉证并治中《伤寒杂病论》
  1. 辨胎毒发丹《幼科铁镜》
  2. 辨胎《沈氏女科辑要》
  3. 辨胎歌《女科秘旨》
  4. 辨数脉所统有二《诊脉三十二辨》
  5. 辨胎寒《幼科铁镜》
  6. 辨术者太素脉论《一得集》
  7. 辨胎黄《幼科铁镜》
  8. 辨黍《类经图翼》
  9. 辨胎火胎毒及猴狲疳论《疡科心得集》
  10. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  11. 辨胎惊胎风《幼科铁镜》
  12. 辨手丫发合谷疽论《疡科心得集》
  13. 辨胎脉《察病指南》
  14. 辨手心手背《内外伤辨》
  15. 辨胎脉《医效秘传》
  16. 辨手腕痈兑疽论《疡科心得集》
  17. 辨胎热《幼科铁镜》
  18. 辨手太阴本病症治《白喉条辨》
  19. 辨胎孕男女法《中医词典》
  20. 辨手少阴标病《白喉条辨》
  21. 辨太阳病脉证并治法上《伤寒论》
  22. 辨手少阳标病《白喉条辨》
  23. 辨太阳病脉证并治上《伤寒杂病论》
  24. 辨手发背手心毒托盘疔论《疡科心得集》
  25. 辨太阳病脉证并治上篇《医宗金鉴》
  26. 辨释《思考中医》
  27. 辨太阳病脉证并治下《伤寒杂病论》
  28. 辨似损非损《虚损启微》
  29. 辨太阳病脉证并治下《伤寒论》
  30. 辨似《广瘟疫论》
  31. 辨太阳病脉证并治下篇《医宗金鉴》


辨胎惊胎风_《幼科铁镜》_中医儿科_【岐黄之术】

辨胎惊胎风

辨胎惊胎风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊与风名异而症同，如面青搐搦，口噤身热背强者是也，若目直窜视最为难治．宜先拿精威二穴并昆仑穴，少顷即曲儿小指重揉外劳宫，随用元宵火定之，即服猪乳膏．此症由娠母性强，撒泼颠扑，损伤心血，应之于胎，外复感挟风邪相触而发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎毒发丹
  • 当前页：辨胎惊胎风
  • 下一页：辨胎黄
<<< 返回本书目录
  1. 辨胎惊胎风《幼科铁镜》
  2. 辨胎脉《察病指南》
  3. 辨胎火胎毒及猴狲疳论《疡科心得集》
  4. 辨胎热《幼科铁镜》
  5. 辨胎黄《幼科铁镜》
  6. 辨太阳病脉证并治法上《伤寒论》
  7. 辨胎寒《幼科铁镜》
  8. 辨太阳病脉证并治上《伤寒杂病论》
  9. 辨胎歌《女科秘旨》
  10. 辨太阳病脉证并治上篇《医宗金鉴》
  11. 辨胎毒发丹《幼科铁镜》
  12. 辨太阳病脉证并治下《伤寒论》
  13. 辨胎《沈氏女科辑要》
  14. 辨太阳病脉证并治下《伤寒杂病论》
  15. 辨数脉所统有二《诊脉三十二辨》
  16. 辨太阳病脉证并治下篇《医宗金鉴》
  17. 辨术者太素脉论《一得集》
  18. 辨太阳病脉证并治中《伤寒论》
  19. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  20. 辨太阳病脉证并治中《伤寒杂病论》
  21. 辨手丫发合谷疽论《疡科心得集》
  22. 辨太阳病脉证并治中篇《医宗金鉴》
  23. 辨手心手背《内外伤辨》
  24. 辨太阴病脉证并治《伤寒论》
  25. 辨手腕痈兑疽论《疡科心得集》
  26. 辨太阴病脉证并治《伤寒杂病论》
  27. 辨手太阴本病症治《白喉条辨》
  28. 辨太阴病脉证并治全篇《医宗金鉴》
  29. 辨手少阴标病《白喉条辨》
  30. 辨天泡疮翻花疮论《疡科心得集》
  1. 辨胎惊胎风《幼科铁镜》
  2. 辨胎火胎毒及猴狲疳论《疡科心得集》
  3. 辨胎脉《察病指南》
  4. 辨胎黄《幼科铁镜》
  5. 辨胎脉《医效秘传》
  6. 辨胎寒《幼科铁镜》
  7. 辨胎热《幼科铁镜》
  8. 辨胎歌《女科秘旨》
  9. 辨胎孕男女法《中医词典》
  10. 辨胎毒发丹《幼科铁镜》
  11. 辨太阳病脉证并治法上《伤寒论》
  12. 辨胎《沈氏女科辑要》
  13. 辨太阳病脉证并治上《伤寒杂病论》
  14. 辨数脉所统有二《诊脉三十二辨》
  15. 辨太阳病脉证并治上篇《医宗金鉴》
  16. 辨术者太素脉论《一得集》
  17. 辨太阳病脉证并治下《伤寒杂病论》
  18. 辨黍《类经图翼》
  19. 辨太阳病脉证并治下《伤寒论》
  20. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  21. 辨太阳病脉证并治下篇《医宗金鉴》
  22. 辨手丫发合谷疽论《疡科心得集》
  23. 辨太阳病脉证并治中《伤寒杂病论》
  24. 辨手心手背《内外伤辨》
  25. 辨太阳病脉证并治中《伤寒论》
  26. 辨手腕痈兑疽论《疡科心得集》
  27. 辨太阳病脉证并治中篇《医宗金鉴》
  28. 辨手太阴本病症治《白喉条辨》
  29. 辨太阴病脉证并治《伤寒杂病论》
  30. 辨手少阴标病《白喉条辨》
  31. 辨太阴病脉证并治《伤寒论》


辨胎黄_《幼科铁镜》_中医儿科_【岐黄之术】

辨胎黄

辨胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

胎黄由娠母感受湿热传于胞胎，故儿生下，面目、通身皆如黄金色，壮热便秘溺赤者是也．治用地黄 茵陈汤．

余同学庠友方孟居举子，刚出世，少顷通面青如靛染，昧爽呼门，振袂往视，知为胎寒之极，拿精威二穴无声，曲小指揉外劳，随用元宵火加肺俞二 ，少商各一 ，即乳．余知必吐，预用藿香煎之．果吐，与服之．早食候天庭青退，至亭午通面皆红矣．此执色验症之一征也．

方姓有子通其人者，生子七日内不吮乳，适余在郡，请别医误作脐风．余归，要路留治．见其唇燥极，面色红中带暗，烧热亦甚，揣不吮乳之故必是牙关肿硬．用针于骨合处各一针，血出放手即乳．用连翘一钱，灶心土二钱，木通五分煎服，即愈．此望色审窍之一验也．

余男之云同年泮友胡增奇，生男四日，内地距四十里许，不便邀看，来与余说∶面上黄色，身有微烧．余揣脐风，黄色必不通面，因问眼内何如．渠说亦有黄色势样．余曰∶定是胎黄．以地黄 茵陈汤方授之，愈．此问色知症之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎惊胎风
  • 当前页：辨胎黄
  • 下一页：辨蒸变
<<< 返回本书目录
  1. 辨胎黄《幼科铁镜》
  2. 辨胎火胎毒及猴狲疳论《疡科心得集》
  3. 辨胎寒《幼科铁镜》
  4. 辨胎惊胎风《幼科铁镜》
  5. 辨胎歌《女科秘旨》
  6. 辨胎脉《察病指南》
  7. 辨胎毒发丹《幼科铁镜》
  8. 辨胎热《幼科铁镜》
  9. 辨胎《沈氏女科辑要》
  10. 辨太阳病脉证并治法上《伤寒论》
  11. 辨数脉所统有二《诊脉三十二辨》
  12. 辨太阳病脉证并治上《伤寒杂病论》
  13. 辨术者太素脉论《一得集》
  14. 辨太阳病脉证并治上篇《医宗金鉴》
  15. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  16. 辨太阳病脉证并治下《伤寒论》
  17. 辨手丫发合谷疽论《疡科心得集》
  18. 辨太阳病脉证并治下《伤寒杂病论》
  19. 辨手心手背《内外伤辨》
  20. 辨太阳病脉证并治下篇《医宗金鉴》
  21. 辨手腕痈兑疽论《疡科心得集》
  22. 辨太阳病脉证并治中《伤寒论》
  23. 辨手太阴本病症治《白喉条辨》
  24. 辨太阳病脉证并治中《伤寒杂病论》
  25. 辨手少阴标病《白喉条辨》
  26. 辨太阳病脉证并治中篇《医宗金鉴》
  27. 辨手少阳标病《白喉条辨》
  28. 辨太阴病脉证并治《伤寒论》
  29. 辨手发背手心毒托盘疔论《疡科心得集》
  30. 辨太阴病脉证并治《伤寒杂病论》
  1. 辨胎黄《幼科铁镜》
  2. 辨胎寒《幼科铁镜》
  3. 辨胎火胎毒及猴狲疳论《疡科心得集》
  4. 辨胎歌《女科秘旨》
  5. 辨胎惊胎风《幼科铁镜》
  6. 辨胎毒发丹《幼科铁镜》
  7. 辨胎脉《察病指南》
  8. 辨胎《沈氏女科辑要》
  9. 辨胎脉《医效秘传》
  10. 辨数脉所统有二《诊脉三十二辨》
  11. 辨胎热《幼科铁镜》
  12. 辨术者太素脉论《一得集》
  13. 辨胎孕男女法《中医词典》
  14. 辨黍《类经图翼》
  15. 辨太阳病脉证并治法上《伤寒论》
  16. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  17. 辨太阳病脉证并治上《伤寒杂病论》
  18. 辨手丫发合谷疽论《疡科心得集》
  19. 辨太阳病脉证并治上篇《医宗金鉴》
  20. 辨手心手背《内外伤辨》
  21. 辨太阳病脉证并治下《伤寒杂病论》
  22. 辨手腕痈兑疽论《疡科心得集》
  23. 辨太阳病脉证并治下《伤寒论》
  24. 辨手太阴本病症治《白喉条辨》
  25. 辨太阳病脉证并治下篇《医宗金鉴》
  26. 辨手少阴标病《白喉条辨》
  27. 辨太阳病脉证并治中《伤寒杂病论》
  28. 辨手少阳标病《白喉条辨》
  29. 辨太阳病脉证并治中《伤寒论》
  30. 辨手发背手心毒托盘疔论《疡科心得集》
  31. 辨太阳病脉证并治中篇《医宗金鉴》


辨蒸变_《幼科铁镜》_中医儿科_【岐黄之术】

辨蒸变

辨蒸变

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生下，三十二日一变，六十四日一蒸．变者，变生五脏；蒸者，蒸养六腑；长血气而生精神、益智能也，积五百七十六日乃除．蒸变必烧热，其状似惊，耳尻俱冷，口内上唇有白泡，如鱼目粟米大者是也．蒸变之候，口唇舌色俱照寻常无异，烧热虽有重轻，精神却不丧失，口气必不暴戾，轻则三四日解，重则六七日除，不可妄投药饵，听其自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胎黄
  • 当前页：辨蒸变
  • 下一页：辨脾实热虚热
<<< 返回本书目录
  1. 辨蒸变《幼科铁镜》
  2. 辨正风温温疟温毒温疫《叶选医衡》
  3. 辨诊脉大法《诊脉三十二辨》
  4. 辨正蒋问斋医略伏邪篇《温热逢源》
  5. 辨张氏无治之症《白喉条辨》
  6. 辨正吴又可温疫论各条《温热逢源》
  7. 辨张景岳言瘟疫《松峰说疫》
  8. 辨正徐洄溪先生医者误人无罪论《一得集》
  9. 辨脏腑内疮《外科理例》
  10. 辨正张石顽伤寒绪论温热各条《温热逢源》
  11. 辨脏腑病脉阴阳大法《脉经》
  12. 辨正周禹载温热暑疫各条《温热逢源》
  13. 辨灾怪恐怖杂脉《脉经》
  14. 辨证《痧疹辑要》
  15. 辨杂病脉吐汗温利可否法《察病指南》
  16. 辨证《医医小草》
  17. 辨孕男女脉法歌《内府秘传经验女科》
  18. 辨证《张氏医通》
  19. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  20. 辨证《中医名词词典》
  21. 辨郁金之误《吴医汇讲》
  22. 辨证《中医眼科备读》
  23. 辨鱼口便毒论《疡科心得集》
  24. 辨证《中医诊断学》
  25. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  26. 辨证大纲《顾松园医镜》
  27. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  28. 辨证赋《冯氏锦囊秘录》
  29. 辨有脉无脉《诊脉三十二辨》
  30. 辨证施治《周慎斋遗书》
  1. 辨蒸变《幼科铁镜》
  2. 辨诊脉大法《诊脉三十二辨》
  3. 辨正风温温疟温毒温疫《叶选医衡》
  4. 辨张氏无治之症《白喉条辨》
  5. 辨正蒋问斋医略伏邪篇《温热逢源》
  6. 辨张景岳言瘟疫《松峰说疫》
  7. 辨正吴又可温疫论各条《温热逢源》
  8. 辨脏腑内疮《外科理例》
  9. 辨正徐洄溪先生医者误人无罪论《一得集》
  10. 辨脏腑病脉阴阳大法《脉经》
  11. 辨正张石顽伤寒绪论温热各条《温热逢源》
  12. 辨灾怪恐怖杂脉《脉经》
  13. 辨正周禹载温热暑疫各条《温热逢源》
  14. 辨杂病脉吐汗温利可否法《察病指南》
  15. 辨证《医医小草》
  16. 辨孕男女脉法歌《内府秘传经验女科》
  17. 辨证《证治准绳·幼科》
  18. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  19. 辨证《痧疹辑要》
  20. 辨郁金之误《吴医汇讲》
  21. 辨证《中医诊断学》
  22. 辨语言蹇涩非痰人《医林改错》
  23. 辨证（六则）《张氏医通》
  24. 辨鱼口便毒论《疡科心得集》
  25. 辨证大纲《顾松园医镜》
  26. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  27. 辨证大略《外科证治全书》
  28. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  29. 辨证赋《冯氏锦囊秘录》
  30. 辨有脉无脉《诊脉三十二辨》
  31. 辨证论治《中医词典》


辨脾实热虚热_《幼科铁镜》_中医儿科_【岐黄之术】

辨脾实热虚热

辨脾实热虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

脾实热，鼻必红燥，唇必红燥而裂，牙之里旁必掀肿而红紫，大便色必深黄，或身热不食，或精神疲倦，或热吐、热泻，治用伏龙肝五钱，熟石膏一钱，服之自愈．脾虚本无热，所以热者虚使然耳，初由脾虚而复伤饮食，其候身微热，鼻微红而微汗，口虽渴而唇必惨白，口气必微弱．以手按之而不蒸手，或食而不化，或见食而不喜食，或泻，或吐，此皆虚热之症也．治宜补脾为主，用六君子汤加藿香．有脾虚腹肿，或因伤食而起，以指弹之如鼓声，以手捺之如绵软，切不可用通药，宜用六君子汤加浓朴，或脚肿加大腹皮．如腹肿弹之不响，捺之铁硬，上有青筋，作肚大青筋论．四肢俱肿，作肿胀论．如脾虚腹肿，一用通药，十有十死，连用六君子汤十剂自消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨蒸变
  • 当前页：辨脾实热虚热
  • 下一页：辨脾湿
<<< 返回本书目录
  1. 辨脾实热虚热《幼科铁镜》
  2. 辨脾胃脉《诊脉三十二辨》
  3. 辨脾湿《幼科铁镜》
  4. 辨脾胃升降《吴医汇讲》
  5. 辨皮色不胜四时之风篇《形色外诊简摩》
  6. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  7. 辨捧心痈痰论《疡科心得集》
  8. 辨平病死之脉《灵素节注类编》
  9. 辨赔赈散等方《松峰说疫》
  10. 辨七表八里九道七死脉《察病指南》
  11. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  12. 辨七表八里九道之非《诊家正眼》
  13. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  14. 辨奇经脉《脉诀刊误》
  15. 辨疟疾（附阴虚似疟）《幼科铁镜》
  16. 辨脐风《推拿抉微》
  17. 辨疟病脉证并治《伤寒杂病论》
  18. 辨脐风《幼科铁镜》
  19. 辨脓窠疮黄水疮论《疡科心得集》
  20. 辨气少气盛《内外伤辨》
  21. 辨脓法《外科精义》
  22. 辨气血虚实证《痘疹心法要诀》
  23. 辨内外宜细分《诊脉三十二辨》
  24. 辨气血虚实证《医宗金鉴》
  25. 辨内外伤《周慎斋遗书》
  26. 辨轻重《冯氏锦囊秘录》
  27. 辨内伤饮食用药所宜所禁《内外伤辨》
  28. 辨岖吐哕证《医宗金鉴》
  29. 辨内伤寒认作瘟疫《松峰说疫》
  30. 辨缺盆疽痈胛痈论《疡科心得集》
  1. 辨脾实热虚热《幼科铁镜》
  2. 辨脾湿《幼科铁镜》
  3. 辨脾胃脉《诊脉三十二辨》
  4. 辨皮色不胜四时之风篇《形色外诊简摩》
  5. 辨脾胃升降《吴医汇讲》
  6. 辨皮毛肌肤《医理真传》
  7. 辨平病死之脉《灵素节注类编》
  8. 辨皮肤《医学摘粹》
  9. 辨七表八里九道之非《诊家正眼》
  10. 辨捧心痈痰论《疡科心得集》
  11. 辨奇经脉《脉诀刊误》
  12. 辨赔赈散等方《松峰说疫》
  13. 辨脐风《推拿抉微》
  14. 辨呕吐哕证《幼科心法要诀》
  15. 辨脐风《幼科铁镜》
  16. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  17. 辨脐上下《医学摘粹》
  18. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  19. 辨起居性情《医理真传》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨气《广瘟疫论》
  22. 辨疟病脉证并治《伤寒杂病论》
  23. 辨气少气盛《内外伤辨》
  24. 辨脓窠疮黄水疮论《疡科心得集》
  25. 辨气血虚实证《医宗金鉴》
  26. 辨脓法《外科精义》
  27. 辨气血虚实证《痘疹心法要诀》
  28. 辨脓《证治准绳·疡医》
  29. 辨轻重《冯氏锦囊秘录》
  30. 辨内眼病变《中医眼科学》
  31. 辨岖吐哕证《医宗金鉴》


辨脾湿_《幼科铁镜》_中医儿科_【岐黄之术】

辨脾湿

辨脾湿

  • 上一页
  • 目录
  • 相关
  • 下一页

脾湿，由脾弱不能制水，水反侮土．其候面暗而不泽，唇晦而不红，或痰易动而不化；或食稍伤而即泻，泻下澄清如水，或身上发热，此脾湿症也．治用苍术、白术、陈皮、白茯苓、半夏，甘草．如脾土伤食而生痰者，治用消导二陈汤加炮姜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脾实热虚热
  • 当前页：辨脾湿
  • 下一页：辨肺热、肺寒、肺虚
<<< 返回本书目录
  1. 辨脾湿《幼科铁镜》
  2. 辨脾实热虚热《幼科铁镜》
  3. 辨皮色不胜四时之风篇《形色外诊简摩》
  4. 辨脾胃脉《诊脉三十二辨》
  5. 辨捧心痈痰论《疡科心得集》
  6. 辨脾胃升降《吴医汇讲》
  7. 辨赔赈散等方《松峰说疫》
  8. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  9. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  10. 辨平病死之脉《灵素节注类编》
  11. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  12. 辨七表八里九道七死脉《察病指南》
  13. 辨疟疾（附阴虚似疟）《幼科铁镜》
  14. 辨七表八里九道之非《诊家正眼》
  15. 辨疟病脉证并治《伤寒杂病论》
  16. 辨奇经脉《脉诀刊误》
  17. 辨脓窠疮黄水疮论《疡科心得集》
  18. 辨脐风《推拿抉微》
  19. 辨脓法《外科精义》
  20. 辨脐风《幼科铁镜》
  21. 辨内外宜细分《诊脉三十二辨》
  22. 辨气少气盛《内外伤辨》
  23. 辨内外伤《周慎斋遗书》
  24. 辨气血虚实证《痘疹心法要诀》
  25. 辨内伤饮食用药所宜所禁《内外伤辨》
  26. 辨气血虚实证《医宗金鉴》
  27. 辨内伤寒认作瘟疫《松峰说疫》
  28. 辨轻重《冯氏锦囊秘录》
  29. 辨脑疽对口论《疡科心得集》
  30. 辨岖吐哕证《医宗金鉴》
  1. 辨脾湿《幼科铁镜》
  2. 辨皮色不胜四时之风篇《形色外诊简摩》
  3. 辨脾实热虚热《幼科铁镜》
  4. 辨皮毛肌肤《医理真传》
  5. 辨脾胃脉《诊脉三十二辨》
  6. 辨皮肤《医学摘粹》
  7. 辨脾胃升降《吴医汇讲》
  8. 辨捧心痈痰论《疡科心得集》
  9. 辨平病死之脉《灵素节注类编》
  10. 辨赔赈散等方《松峰说疫》
  11. 辨七表八里九道之非《诊家正眼》
  12. 辨呕吐哕证《幼科心法要诀》
  13. 辨奇经脉《脉诀刊误》
  14. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  15. 辨脐风《推拿抉微》
  16. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  17. 辨脐风《幼科铁镜》
  18. 辨疟疾（附阴虚似疟）《幼科铁镜》
  19. 辨脐上下《医学摘粹》
  20. 辨疟病脉证并治《伤寒杂病论》
  21. 辨起居性情《医理真传》
  22. 辨脓窠疮黄水疮论《疡科心得集》
  23. 辨气《广瘟疫论》
  24. 辨脓法《外科精义》
  25. 辨气少气盛《内外伤辨》
  26. 辨脓《证治准绳·疡医》
  27. 辨气血虚实证《医宗金鉴》
  28. 辨内眼病变《中医眼科学》
  29. 辨气血虚实证《痘疹心法要诀》
  30. 辨内外宜细分《诊脉三十二辨》
  31. 辨轻重《冯氏锦囊秘录》


辨肺热、肺寒、肺虚_《幼科铁镜》_中医儿科_【岐黄之术】

辨肺热、肺寒、肺虚

辨肺热、肺寒、肺虚

  • 上一页
  • 目录
  • 相关
  • 下一页

肺热右腮红，至申酉时其红更盛；或大便闭结，或身热，或喘急而咳嗽；或嗽不出而面壅赤无痰，或口渴气莽；或鼻门干燥且燥破生疮，皆肺热也，治宜用泻白散．肺虚，面色惨白，外无感冒，治宜用五味子、白术、白茯苓、陈皮、款冬花、甘草．肺寒，治用参苏饮．其肺寒及寒极似热，治法在后伤寒类．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脾湿
  • 当前页：辨肺热、肺寒、肺虚
  • 下一页：辨心实热虚热
<<< 返回本书目录
  1. 辨肺热、肺寒、肺虚《幼科铁镜》
  2. 辨肺痿肺痈论《疡科心得集》
  3. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  4. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  5. 辨肺大肠脉《诊脉三十二辨》
  6. 辨风热痰惊痰论《疡科心得集》
  7. 辨肥瘦脉异《诊脉三十二辨》
  8. 辨风食气脉《诊脉三十二辨》
  9. 辨方宜脉《诊脉三十二辨》
  10. 辨风温《增订叶评伤暑全书》
  11. 辨方效经错之源、论血化为汗之误《医林改错》
  12. 辨凤眉疽眉心疔眉发论《疡科心得集》
  13. 辨发颐豌豆疮论《疡科心得集》
  14. 辨跗阴疽接骨发论《疡科心得集》
  15. 辨发惊脉证并治《婴儿论》
  16. 辨浮脉所统有十《诊脉三十二辨》
  17. 辨发汗吐下后脉证并治《伤寒论》
  18. 辨妇人各病脉证并治《伤寒杂病论》
  19. 辨发汗后病脉证并治《伤寒论》
  20. 辨妇人怀妊崩产脉病《灵素节注类编》
  21. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  22. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  23. 辨耳痈耳菌虚实论《疡科心得集》
  24. 辨腹痛《幼科铁镜》
  25. 辨儿之变蒸《儿科萃精》
  26. 辨腹痈脐痈脐漏论《疡科心得集》
  27. 辨恶寒《增订叶评伤暑全书》
  28. 辨肝胆脉《诊脉三十二辨》
  29. 辨讹《冯氏锦囊秘录》
  30. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  1. 辨肺热、肺寒、肺虚《幼科铁镜》
  2. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  3. 辨肺痿肺痈论《疡科心得集》
  4. 辨肺大肠脉《诊脉三十二辨》
  5. 辨风热痰惊痰论《疡科心得集》
  6. 辨肥瘦脉异《诊脉三十二辨》
  7. 辨风食气脉《诊脉三十二辨》
  8. 辨方宜脉《诊脉三十二辨》
  9. 辨风温《增订叶评伤暑全书》
  10. 辨方效经错之源、论血化为汗之误《医林改错》
  11. 辨凤眉疽眉心疔眉发论《疡科心得集》
  12. 辨发颐豌豆疮论《疡科心得集》
  13. 辨跗阴疽接骨发论《疡科心得集》
  14. 辨发惊脉证并治《婴儿论》
  15. 辨浮脉所统有十《诊脉三十二辨》
  16. 辨发汗吐下后脉证并治《伤寒论》
  17. 辨妇人各病脉证并治《伤寒杂病论》
  18. 辨发汗后病脉证并治《伤寒论》
  19. 辨妇人怀妊崩产脉病《灵素节注类编》
  20. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  21. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  22. 辨二便《医理真传》
  23. 辨腹痛《幼科铁镜》
  24. 辨耳痈耳菌虚实论《疡科心得集》
  25. 辨腹痈脐痈脐漏论《疡科心得集》
  26. 辨耳色《医学摘粹》
  27. 辨肝胆脉《诊脉三十二辨》
  28. 辨儿之变蒸《儿科萃精》
  29. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  30. 辨恶寒《增订叶评伤暑全书》
  31. 辨疳病脉证并治《婴儿论》


辨心实热虚热_《幼科铁镜》_中医儿科_【岐黄之术】

辨心实热虚热

辨心实热虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

心热额色红燥，或舌红紫，或舌红而肿，或小便赤，赤而涩，涩而痛，或烧热，皆心热也．推法运掌从坎入艮，退下六腑，水底捞明月，引水上天河，治用犀角解毒汤．虚热症面白，唇舌惨淡，小便清利，口亦作渴，治用人参、白茯神、远志、白术、甘草，服三、四剂自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨肺热、肺寒、肺虚
  • 当前页：辨心实热虚热
  • 下一页：辨心经热极似寒
<<< 返回本书目录
  1. 辨心实热虚热《幼科铁镜》
  2. 辨心小肠脉《诊脉三十二辨》
  3. 辨心热昏迷似惊《幼科铁镜》
  4. 辨心脏病证文并方《辅行诀脏腑用药法要》
  5. 辨心经热极似寒《幼科铁镜》
  6. 辨形气宜合脉《诊脉三十二辨》
  7. 辨心火克肺金白珠生赤丝论《眼科阐微》
  8. 辨形神声气饮食之虚实《痘疹心法要诀》
  9. 辨心胞络三焦脉《诊脉三十二辨》
  10. 辨形神声气饮食之虚实《医宗金鉴》
  11. 辨泻《幼科铁镜》
  12. 辨胸痹病脉证并治《伤寒杂病论》
  13. 辨胁痈肋痈论《疡科心得集》
  14. 辨胸发疽膻中疽甘疽论《疡科心得集》
  15. 辨小腹痈缓疽论《疡科心得集》
  16. 辨虚火《虚损启微》
  17. 辨小儿形色《育婴家秘》
  18. 辨虚热《保幼新编》
  19. 辨小儿五音《小儿推拿广意》
  20. 辨虚实寒热误治《痘疹心法要诀》
  21. 辨小儿五音《推拿抉微》
  22. 辨虚实寒热误治《医宗金鉴》
  23. 辨小儿寿夭《育婴家秘》
  24. 辨虚实子母《诊脉三十二辨》
  25. 辨小儿声音秘旨《幼科推拿秘书》
  26. 辨徐国祯伤寒疑难急证治验《寓意草》
  27. 辨小儿生死脉《察病指南》
  28. 辨悬痈HT舌论《疡科心得集》
  29. 辨小儿脐风及脐汁不干论《疡科心得集》
  30. 辨血痹虚劳病脉证并治《伤寒杂病论》
  1. 辨心实热虚热《幼科铁镜》
  2. 辨心热昏迷似惊《幼科铁镜》
  3. 辨心小肠脉《诊脉三十二辨》
  4. 辨心经热极似寒《幼科铁镜》
  5. 辨形惫《医学摘粹》
  6. 辨心火克肺金白珠生赤丝论《眼科阐微》
  7. 辨形脉《医学摘粹》
  8. 辨心胞络三焦脉《诊脉三十二辨》
  9. 辨形气宜合脉《诊脉三十二辨》
  10. 辨泻《幼科铁镜》
  11. 辨形肉《医学摘粹》
  12. 辨胁痈肋痈论《疡科心得集》
  13. 辨形神声气饮食之虚实《医宗金鉴》
  14. 辨小腹痈缓疽论《疡科心得集》
  15. 辨形神声气饮食之虚实《痘疹心法要诀》
  16. 辨小儿欲发丹毒候《幼科释谜》
  17. 辨形肿《医学摘粹》
  18. 辨小儿欲发丹毒候《证治准绳·幼科》
  19. 辨胸痹病脉证并治《伤寒杂病论》
  20. 辨小儿形色《育婴家秘》
  21. 辨胸发疽膻中疽甘疽论《疡科心得集》
  22. 辨小儿五音《小儿推拿广意》
  23. 辨虚火《虚损启微》
  24. 辨小儿五音《推拿抉微》
  25. 辨虚热《保幼新编》
  26. 辨小儿寿夭《育婴家秘》
  27. 辨虚实寒热误治《医宗金鉴》
  28. 辨小儿声音秘旨《幼科推拿秘书》
  29. 辨虚实寒热误治《痘疹心法要诀》
  30. 辨小儿生死脉《察病指南》
  31. 辨虚实子母《诊脉三十二辨》


辨心经热极似寒_《幼科铁镜》_中医儿科_【岐黄之术】

辨心经热极似寒

辨心经热极似寒

  • 上一页
  • 目录
  • 相关
  • 下一页

额不红，舌不红肿，小便不赤涩，乃热蕴于心，不形于窍，不传于色．口气如焚，睡中齿如错锯，口必狂言，啼哭泪多，此热极似寒也．推法同心热，药用犀角磨水饮之，或大连翘饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨心实热虚热
  • 当前页：辨心经热极似寒
  • 下一页：辨心热昏迷似惊
<<< 返回本书目录
  1. 辨心经热极似寒《幼科铁镜》
  2. 辨心热昏迷似惊《幼科铁镜》
  3. 辨心火克肺金白珠生赤丝论《眼科阐微》
  4. 辨心实热虚热《幼科铁镜》
  5. 辨心胞络三焦脉《诊脉三十二辨》
  6. 辨心小肠脉《诊脉三十二辨》
  7. 辨泻《幼科铁镜》
  8. 辨心脏病证文并方《辅行诀脏腑用药法要》
  9. 辨胁痈肋痈论《疡科心得集》
  10. 辨形气宜合脉《诊脉三十二辨》
  11. 辨小腹痈缓疽论《疡科心得集》
  12. 辨形神声气饮食之虚实《痘疹心法要诀》
  13. 辨小儿形色《育婴家秘》
  14. 辨形神声气饮食之虚实《医宗金鉴》
  15. 辨小儿五音《小儿推拿广意》
  16. 辨胸痹病脉证并治《伤寒杂病论》
  17. 辨小儿五音《推拿抉微》
  18. 辨胸发疽膻中疽甘疽论《疡科心得集》
  19. 辨小儿寿夭《育婴家秘》
  20. 辨虚火《虚损启微》
  21. 辨小儿声音秘旨《幼科推拿秘书》
  22. 辨虚热《保幼新编》
  23. 辨小儿生死脉《察病指南》
  24. 辨虚实寒热误治《痘疹心法要诀》
  25. 辨小儿脐风及脐汁不干论《疡科心得集》
  26. 辨虚实寒热误治《医宗金鉴》
  27. 辨小儿脉证治《育婴家秘》
  28. 辨虚实子母《诊脉三十二辨》
  29. 辨小儿脉息《育婴家秘》
  30. 辨徐国祯伤寒疑难急证治验《寓意草》
  1. 辨心经热极似寒《幼科铁镜》
  2. 辨心火克肺金白珠生赤丝论《眼科阐微》
  3. 辨心热昏迷似惊《幼科铁镜》
  4. 辨心胞络三焦脉《诊脉三十二辨》
  5. 辨心实热虚热《幼科铁镜》
  6. 辨泻《幼科铁镜》
  7. 辨心小肠脉《诊脉三十二辨》
  8. 辨胁痈肋痈论《疡科心得集》
  9. 辨形惫《医学摘粹》
  10. 辨小腹痈缓疽论《疡科心得集》
  11. 辨形脉《医学摘粹》
  12. 辨小儿欲发丹毒候《幼科释谜》
  13. 辨形气宜合脉《诊脉三十二辨》
  14. 辨小儿欲发丹毒候《证治准绳·幼科》
  15. 辨形肉《医学摘粹》
  16. 辨小儿形色《育婴家秘》
  17. 辨形神声气饮食之虚实《医宗金鉴》
  18. 辨小儿五音《小儿推拿广意》
  19. 辨形神声气饮食之虚实《痘疹心法要诀》
  20. 辨小儿五音《推拿抉微》
  21. 辨形肿《医学摘粹》
  22. 辨小儿寿夭《育婴家秘》
  23. 辨胸痹病脉证并治《伤寒杂病论》
  24. 辨小儿声音秘旨《幼科推拿秘书》
  25. 辨胸发疽膻中疽甘疽论《疡科心得集》
  26. 辨小儿生死脉《察病指南》
  27. 辨虚火《虚损启微》
  28. 辨小儿脐风及脐汁不干论《疡科心得集》
  29. 辨虚热《保幼新编》
  30. 辨小儿脉证治《育婴家秘》
  31. 辨虚实寒热误治《医宗金鉴》


辨心热昏迷似惊_《幼科铁镜》_中医儿科_【岐黄之术】

辨心热昏迷似惊

辨心热昏迷似惊

  • 上一页
  • 目录
  • 相关
  • 下一页

其候烧热平常，似有惊而不抽，昏迷无知．治用半夏、陈皮、桔梗各二钱煎服．后用甘草三钱，连翘、木通各一钱服之，自愈．

九思轩措大方遴萃，举子才两月，症属脾湿动痰传入肺窍，乃妻呼挑筋，妇挑之，症加甚．且曰挑迟了，不可愈．余往视之，拿却无声，审音知痰入肺窍，先用推拿兼使灯火，随用半夏二钱，桔梗，枳壳，白术各一钱服之稍愈．遴萃闻余言，半夏合症重用之，微动燥气．余即用赤芍等味解之，全愈．此脾湿动痰，挑筋无济，用药辄效之一验也．

余长女甫四岁，身上微热，口说诡话，且无所不说，面色紫黄，唇色略红，舌尖独燥，口气如火，精神不弱，口不作渴，据面色却是中暑．但病值三月，暑非其时，以舌尖口气并精神揣之，定是热极似寒，用犀角磨水一杯服之，少顷一吐即愈．此热极似寒审窍探情之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨心经热极似寒
  • 当前页：辨心热昏迷似惊
  • 下一页：辨烧热
<<< 返回本书目录
  1. 辨心热昏迷似惊《幼科铁镜》
  2. 辨心实热虚热《幼科铁镜》
  3. 辨心经热极似寒《幼科铁镜》
  4. 辨心小肠脉《诊脉三十二辨》
  5. 辨心火克肺金白珠生赤丝论《眼科阐微》
  6. 辨心脏病证文并方《辅行诀脏腑用药法要》
  7. 辨心胞络三焦脉《诊脉三十二辨》
  8. 辨形气宜合脉《诊脉三十二辨》
  9. 辨泻《幼科铁镜》
  10. 辨形神声气饮食之虚实《痘疹心法要诀》
  11. 辨胁痈肋痈论《疡科心得集》
  12. 辨形神声气饮食之虚实《医宗金鉴》
  13. 辨小腹痈缓疽论《疡科心得集》
  14. 辨胸痹病脉证并治《伤寒杂病论》
  15. 辨小儿形色《育婴家秘》
  16. 辨胸发疽膻中疽甘疽论《疡科心得集》
  17. 辨小儿五音《小儿推拿广意》
  18. 辨虚火《虚损启微》
  19. 辨小儿五音《推拿抉微》
  20. 辨虚热《保幼新编》
  21. 辨小儿寿夭《育婴家秘》
  22. 辨虚实寒热误治《痘疹心法要诀》
  23. 辨小儿声音秘旨《幼科推拿秘书》
  24. 辨虚实寒热误治《医宗金鉴》
  25. 辨小儿生死脉《察病指南》
  26. 辨虚实子母《诊脉三十二辨》
  27. 辨小儿脐风及脐汁不干论《疡科心得集》
  28. 辨徐国祯伤寒疑难急证治验《寓意草》
  29. 辨小儿脉证治《育婴家秘》
  30. 辨悬痈HT舌论《疡科心得集》
  1. 辨心热昏迷似惊《幼科铁镜》
  2. 辨心经热极似寒《幼科铁镜》
  3. 辨心实热虚热《幼科铁镜》
  4. 辨心火克肺金白珠生赤丝论《眼科阐微》
  5. 辨心小肠脉《诊脉三十二辨》
  6. 辨心胞络三焦脉《诊脉三十二辨》
  7. 辨形惫《医学摘粹》
  8. 辨泻《幼科铁镜》
  9. 辨形脉《医学摘粹》
  10. 辨胁痈肋痈论《疡科心得集》
  11. 辨形气宜合脉《诊脉三十二辨》
  12. 辨小腹痈缓疽论《疡科心得集》
  13. 辨形肉《医学摘粹》
  14. 辨小儿欲发丹毒候《幼科释谜》
  15. 辨形神声气饮食之虚实《医宗金鉴》
  16. 辨小儿欲发丹毒候《证治准绳·幼科》
  17. 辨形神声气饮食之虚实《痘疹心法要诀》
  18. 辨小儿形色《育婴家秘》
  19. 辨形肿《医学摘粹》
  20. 辨小儿五音《小儿推拿广意》
  21. 辨胸痹病脉证并治《伤寒杂病论》
  22. 辨小儿五音《推拿抉微》
  23. 辨胸发疽膻中疽甘疽论《疡科心得集》
  24. 辨小儿寿夭《育婴家秘》
  25. 辨虚火《虚损启微》
  26. 辨小儿声音秘旨《幼科推拿秘书》
  27. 辨虚热《保幼新编》
  28. 辨小儿生死脉《察病指南》
  29. 辨虚实寒热误治《医宗金鉴》
  30. 辨小儿脐风及脐汁不干论《疡科心得集》
  31. 辨虚实寒热误治《痘疹心法要诀》


辨烧热_《幼科铁镜》_中医儿科_【岐黄之术】

辨烧热

辨烧热

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶烧热之因不一，不可概作风寒，今照症发明，人当探本．

肺部烧热有五

一、感冒．面色寒滞，两颊或似水红桃花，鼻流清涕，恶风痰壅，治宜芎苏饮以表之．

一、受暑．面色惨淡，唇口舌皆淡白色，四肢困倦，神气萎靡，自汗烦渴，或说诡话，宜用清暑益气汤．

一、本脏发热．邻家有流行 痘者，不可误除．

一、本脏有虚．面色白，口气微，唇舌淡色，或发嗽热必轻微，治宜用五味子、麦冬、冬花、白术、白茯、陈皮等味，服之自愈．

一、本脏有热而发烧热者，面色红燥，口中作渴，鼻门干燥，或大便秘结，治宜泻白散．心经烧热有二．

一、 面红狂躁，唇舌色红紫，口气莽莽，小便赤，治用黄连、生地、木通、甘草、竹叶．

一、 舌白，口气微，小便清，惊悸，烧热微微，此虚烧也．治用茯神、远志、甘草．

脾家烧热有三．

一、实热．舌唇、牙床皆红燥，或破裂，或碎烂，或大便秘结，或泻黄，或口渴气莽，治用石膏一钱，灶心土三钱，黄芩，甘草．

一、虚寒．脾本无寒，虚则生寒，面生惨淡，唇口淡白，微渴，口气微微带温冷，烧热势微，治用六君子汤．气虚即脾虚，治法同．

一、实痰烧热．脾本有痰，因湿而动，或兼食伤面色黯晦，唇有晦色，喉内痰势响滑，治宜六君子汤加藿香．

肝经烧热有一．

一、肝经烧热．面色青，目直视，或惊，或转筋，或两手寻衣捻物，或多怒，治用泻肝汤，或天保采薇汤．

时毒烧热有一．

一、时毒烧热．或肿颈，或肿腮，或身有肿毒，或头疮，搽药疮愈，毒瓦斯归内，气喘，治用天保采薇汤托解．疮复出，仍用天保采薇汤一、二剂，自愈．

血虚烧热有一．

一、血虚烧热．面无血气，下午至夜烧热加重，唇口白淡，大便常滞而不出，出则溏泻，治用四物汤．

余会试都门，有粤东臬司张玉川乃嫒，年十三岁，身极瘦弱，每食只能一茶钟许，终日微微烧热，下午加甚，都中医俱作童痨治，不效．延余一望，知为血虚．血虚必肠胃无滋，以致窄狭，故不能多食．用四物汤加浓朴、橘红，服十剂，兼用熟大麦米为饭，半月愈．此望色审窍而知血虚烧热之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨心热昏迷似惊
  • 当前页：辨烧热
  • 下一页：辟诸惊名之谬
<<< 返回本书目录
  1. 辨烧热《幼科铁镜》
  2. 辨少阳病脉证并治《伤寒论》
  3. 辨上焦病脉证并治《婴儿论》
  4. 辨少阳病脉证并治《伤寒杂病论》
  5. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  6. 辨少阳病脉证并治全篇《医宗金鉴》
  7. 辨伤寒疫气不同歌《伤寒百证歌》
  8. 辨少阴病脉证并治《伤寒论》
  9. 辨伤寒一《伤寒寻源》
  10. 辨少阴病脉证并治《伤寒杂病论》
  11. 辨伤寒未解将解《冯氏锦囊秘录》
  12. 辨少阴病脉证并治全篇《医宗金鉴》
  13. 辨伤寒太阳经再传《冯氏锦囊秘录》
  14. 辨少阴紧脉证《阴证略例》
  15. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  16. 辨舌《医学真传》
  17. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  18. 辨舌《脉诀汇辨》
  19. 辨伤寒二《伤寒寻源》
  20. 辨舌法《银海指南》
  21. 辨伤寒（附寒极似热）《幼科铁镜》
  22. 辨舌疳牙岩舌疔论《疡科心得集》
  23. 辨善后《白喉条辨》
  24. 辨舌苔法《推拿抉微》
  25. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  26. 辨舌喑舌痹论《疡科心得集》
  27. 辨痧疹腹痛《医门补要》
  28. 辨蛇《外台秘要》
  29. 辨涩脉《诊脉三十二辨》
  30. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  1. 辨烧热《幼科铁镜》
  2. 辨上焦病脉证并治《婴儿论》
  3. 辨少阳病脉证并治《伤寒杂病论》
  4. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  5. 辨少阳病脉证并治《伤寒论》
  6. 辨伤寒疫气不同歌《伤寒百证歌》
  7. 辨少阳病脉证并治全篇《医宗金鉴》
  8. 辨伤寒一《伤寒寻源》
  9. 辨少阳邪气进退之机四条《伤寒贯珠集》
  10. 辨伤寒五十九刺《续名医类案》
  11. 辨少阴病脉证并治《伤寒杂病论》
  12. 辨伤寒温病热病并无传染之理《温病正宗》
  13. 辨少阴病脉证并治《伤寒论》
  14. 辨伤寒未解将解《冯氏锦囊秘录》
  15. 辨少阴病脉证并治全篇《医宗金鉴》
  16. 辨伤寒太阳经再传《冯氏锦囊秘录》
  17. 辨少阴紧脉证《阴证略例》
  18. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  19. 辨舌《医述》
  20. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  21. 辨舌《脉诀汇辨》
  22. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  23. 辨舌《医学真传》
  24. 辨伤寒二《伤寒寻源》
  25. 辨舌《外科选要》
  26. 辨伤寒（附寒极似热）《幼科铁镜》
  27. 辨舌法《医理真传》
  28. 辨善后《白喉条辨》
  29. 辨舌法《银海指南》
  30. 辨善恶顺逆《中医外科学》
  31. 辨舌疳牙岩舌疔论《疡科心得集》


辟诸惊名之谬_《幼科铁镜》_中医儿科_【岐黄之术】

辟诸惊名之谬

辟诸惊名之谬

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶小儿发惊而村妇庸夫，多以铁针于儿手挑筋破肉，噫，异矣．此丧心之村妇、觅食之庸夫，不知惊之为惊，而误认为筋骨之筋也．盖惊者惊吓也，由儿先有内伤复来外感，肺窍痰迷，心无所主，一着惊而即发也，若不豁痰以疗惊，祛风以止掣，只把手筋挑断以免筋抽，不犹之止儿之啼而惟塞其口耶．况惊属心，筋属肝，若挑筋以治惊，便与明纪上有云，女婿牙疼灸岳母的脚后跟又何有异．推前人所称，蛇丝、马蹄、鲫鱼、乌鸦等惊名之意，无非为后之痴人立其名色，告以病表，使易识耳．因儿舌吐出如蛇舌，遂以蛇丝惊名．儿手足撑踢如马蹄，遂以马蹄惊名．儿口动如鱼吮水，遂以鲫鱼惊名．儿身黑如乌鸦，遂以乌鸦惊名．如执此以治惊，则当用雄黄以治蛇丝，绊马绳以治马蹄，香饵以治鲫鱼，穿杨箭以治乌鸦，方为中病之药．然筋亦有时而抽者何，盖筋属于肝，血行于筋，气以行血，肝有贼邪，则气血与贼邪交战而不行，以致筋受风邪而抽掣耳，故豁痰以疗惊，祛风以止掣，乃莫破之理．余妙法备传，较之玉宫紫府之仙方，枯木回春之造化，不相轩轾．凡我同人，万不可以蛇丝诸诡名，执为正论垂之，以杀有冤莫诉之婴儿也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨烧热
  • 当前页：辟诸惊名之谬
  • 下一页：阐明发惊之由兼详治惊之法
<<< 返回本书目录
  1. 辟诸惊名之谬《幼科铁镜》
  2. 僻《千金翼方》
  3. 辟瘴饮子【方剂大全】
  4. 偏《幼幼新书》
  5. 辟疫酒【方剂大全】
  6. 偏瓣花根【中药大全】
  7. 辟疫丹【方剂大全】
  8. 偏侧不注意【疾病症状】
  9. 辟邪丸【方剂大全】
  10. 偏侧空间忽略症【疾病症状】
  11. 辟邪篇《性命要旨》
  12. 偏翅唐松草【中药大全】
  13. 辟邪膏【方剂大全】
  14. 偏翅唐松草根【中药大全】
  15. 辟邪丹【方剂大全】
  16. 偏方《趣味中医》
  17. 辟邪避瘟丹【方剂大全】
  18. 偏风《备急千金要方》
  19. 辟瘟线香【方剂大全】
  20. 偏风《灸法秘传》
  21. 辟瘟丸【方剂大全】
  22. 偏风《普济方·针灸》
  23. 辟瘟汤【方剂大全】
  24. 偏风《圣济总录》
  25. 辟瘟散【方剂大全】
  26. 偏风【方剂主治】
  27. 辟瘟集祥香【方剂大全】
  28. 偏风（偏枯 半身不遂）《针灸资生经》
  29. 辟瘟丹【方剂大全】
  30. 偏风方《外台秘要》
  1. 辟诸惊名之谬《幼科铁镜》
  2. 辟着《中医词典》
  3. 辟诸蛇门主方《疡医大全》
  4. 辟阴《中医词典》
  5. 僻《千金翼方》
  6. 辟邪篇《性命要旨》
  7. 僻《中医词典》
  8. 辟蚊子《是斋百一选方》
  9. 僻邪《中医词典》
  10. 辟蚊《外科证治全书》
  11. 偏《幼幼新书》
  12. 辟瘟疫方《伤寒括要》
  13. 偏（疒颓）（tuí，音颓）《中医词典》
  14. 辟瘟法《医方考》
  15. 偏侧性感觉障碍《神经精神疾病诊断学》
  16. 辟瘟丹《回生集》
  17. 偏产《中医词典》
  18. 辟温疫论《伤寒总病论》
  19. 偏产《竹林女科证治》
  20. 辟温疫令不相传染《圣济总录》
  21. 偏齿《中医词典》
  22. 辟温杀鬼丸《备急千金要方》
  23. 偏对口《中医词典》
  24. 辟温方二十首《外台秘要》
  25. 偏对口疔《中医词典》
  26. 辟温不相染方二首《外台秘要》
  27. 偏方《趣味中医》
  28. 辟温《备急千金要方》
  29. 偏方《中医词典》
  30. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  31. 偏风《圣济总录》


阐明发惊之由兼详治惊之法_《幼科铁镜》_中医儿科_【岐黄之术】

阐明发惊之由兼详治惊之法

阐明发惊之由兼详治惊之法

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶惊生于心，痰生于脾，风生于肝，热出于肺，此一定之理也．热盛生风，风盛生痰，痰盛生惊，此贼邪逆克必至之势．疗惊必先豁痰，豁痰必先祛风，祛风必先解热，而解热又以何者为先乎?肺主皮毛，皮毛为贼邪入内之门户，彼风、寒、暑、湿、燥、火六邪之来，皮毛受之即入犯乎肺，肺本出热地也，燥火暑邪一入，则热与热根据而热盛；风寒湿邪一入，肺窍为之闭塞，则热无所泄而热亦盛．若解热必先祛邪，前书上只云解热，并未说到祛邪，今以祛邪之法详之，一用拿，一用推，一用灯火，一用灸，一用药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟诸惊名之谬
  • 当前页：阐明发惊之由兼详治惊之法
  • 下一页：惊痫死症辨
<<< 返回本书目录
  1. 阐明发惊之由兼详治惊之法《幼科铁镜》
  2. 阐明五脏生克以知补母泻子《幼科铁镜》
  3. 产子气绝不啼救法《胎产指南》
  4. 颤抖【疾病症状】
  5. 产育类论列总方《景岳全书》
  6. 颤振《保婴撮要》
  7. 产育过多后腰痛【疾病症状】
  8. 颤振《金匮翼》
  9. 产育《万病回春》
  10. 颤振《女科证治准绳》
  11. 产育《寿世保元》
  12. 颤振《医碥》
  13. 产育《古今医鉴》
  14. 颤振《医碥》
  15. 产要《景岳全书》
  16. 颤振《医旨绪余》
  17. 产药川源论《养生秘旨》
  18. 颤振《张氏医通》
  19. 产血《血证论》
  20. 颤振《证治准绳·类方》
  21. 产图《太平惠民和剂局方》
  22. 颤振《证治准绳·女科》
  23. 产死妇人冢上草《本草纲目》完整版
  24. 颤振《证治准绳·杂病》
  25. 产室《医宗金鉴》
  26. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  27. 产室《妇科心法要诀》
  28. 颤振门《张氏医通》
  29. 产褥中暑【疾病大全】
  30. 颤震《中医内科学》
  1. 阐明发惊之由兼详治惊之法《幼科铁镜》
  2. 产子上逼心候《诸病源候论》
  3. 阐明五脏生克以知补母泻子《幼科铁镜》
  4. 产子气绝不啼救法《胎产指南》
  5. 颤病先兆《中医疾病预测》
  6. 产子痢《中医词典》
  7. 颤法《中医词典》
  8. 产子但后孔候《诸病源候论》
  9. 颤摩法《中医词典》
  10. 产子《中医词典》
  11. 颤振《中医词典》
  12. 产注候《诸病源候论》
  13. 颤振《医学纲目》
  14. 产枕痛《中医词典》
  15. 颤振《医述》
  16. 产育三难《中医词典》
  17. 颤振《张氏医通》
  18. 产育类论列总方《景岳全书》
  19. 颤振《证治准绳·类方》
  20. 产育《中医妇科学》
  21. 颤振《证治准绳·女科》
  22. 产育《万病回春》
  23. 颤振《证治准绳·杂病》
  24. 产育《古今医鉴》
  25. 颤振《医碥》
  26. 产育《寿世保元》
  27. 颤振《医碥》
  28. 产已死而子不出候《诸病源候论》
  29. 颤振《保婴撮要》
  30. 产要《幼幼集成》
  31. 颤振《金匮翼》


惊痫死症辨_《幼科铁镜》_中医儿科_【岐黄之术】

惊痫死症辨

惊痫死症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

先君初明有曰∶如儿体不近肥，痰不甚盛，不省人事，张目视人者，在精威二穴对拿紧，了不知痛，竟无挣声模样，惟咬齿摇头，此肺经已绝．肺，金也，如钟磬之类，空则声亮，碎则声无，治之无益．

夏禹铸曰∶惊之为症，症属有余．语云∶宁医有余，不医不足．既曰有余胡亦有死，我知之矣，此乃肺气先弱，肺主皮毛，淫邪一犯，肺实受之，是已弱又加弱也．由肺犯肝，由肝犯脾，理应犯肾．奈肾只虚位，却无实地，亦且水乡，风则可动而热与燥火俱不得下，其势又难中阻，只得又顺传入肺，嗟嗟，肺气几何而能堪此重困耶．到此地位，须得聚窟中返魂树、西域内更生香，庶乎可活．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阐明发惊之由兼详治惊之法
  • 当前页：惊痫死症辨
  • 下一页：惊痫活症辨
<<< 返回本书目录
  1. 惊痫死症辨《幼科铁镜》
  2. 惊痫忤是三候《幼幼新书》
  3. 惊痫论《小儿卫生总微论方》
  4. 惊邪《普济方·针灸》
  5. 惊痫活症辨《幼科铁镜》
  6. 惊泻《保婴撮要》
  7. 惊痫方治一《小儿卫生总微论方》
  8. 惊泻《儿科萃精》
  9. 惊痫方治二《小儿卫生总微论方》
  10. 惊泻《医宗金鉴》
  11. 惊痫发搐《小儿药证直诀》
  12. 惊泻《幼幼新书》
  13. 惊痫癫证治《颅囟经》
  14. 惊泻第六十九问《婴童百问》
  15. 惊痫第十九问《婴童百问》
  16. 惊虚《幼幼新书》
  17. 惊痫抽搐【中药主治】
  18. 惊跃《读医随笔》
  19. 惊痫别论《小儿卫生总微论方》
  20. 惊振内障《秘传眼科龙木论》
  21. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  22. 惊振内障歌《眼科心法要诀》
  23. 惊痫【方剂主治】
  24. 惊振内障歌《医宗金鉴》
  25. 惊痫【中药主治】
  26. 惊震内障《中医眼科学》
  27. 惊痫《幼幼新书》
  28. 晶体脱位【疾病大全】
  29. 惊痫《医宗金鉴》
  30. 晶体异位和脱位【疾病大全】
  1. 惊痫死症辨《幼科铁镜》
  2. 惊痫兼别病《小儿卫生总微论方》
  3. 惊痫忤是三候《幼幼新书》
  4. 惊痫活症辨《幼科铁镜》
  5. 惊痫余证《小儿卫生总微论方》
  6. 惊痫候《诸病源候论》
  7. 惊痫杂论《小儿卫生总微论方》
  8. 惊痫发搐《小儿药证直诀》
  9. 惊痫治验《卫生宝鉴》
  10. 惊痫癫证治《颅囟经》
  11. 惊邪《新修本草》
  12. 惊痫第十九问《婴童百问》
  13. 惊邪《普济方·针灸》
  14. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  15. 惊泻《中医词典》
  16. 惊痫《幼科心法要诀》
  17. 惊泻《医宗金鉴》
  18. 惊痫《儿科萃精》
  19. 惊泻《幼幼新书》
  20. 惊痫《小儿卫生总微论方》
  21. 惊泻《证治准绳·幼科》
  22. 惊痫《保婴撮要》
  23. 惊泻《保婴撮要》
  24. 惊痫《普济方·针灸》
  25. 惊泻《儿科萃精》
  26. 惊痫《证治准绳·幼科》
  27. 惊泻《幼科心法要诀》
  28. 惊痫《幼幼新书》
  29. 惊泻第六十九问《婴童百问》
  30. 惊痫《医宗金鉴》
  31. 惊虚《幼幼新书》


惊痫活症辨_《幼科铁镜》_中医儿科_【岐黄之术】

惊痫活症辨

惊痫活症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

初明曰∶如惊痰筑甚盛，昏昏不省人事，于不抽掣时把精威二穴对拿紧，不咬齿，不摇头，不直视人，亦无挣声的模样，将儿面向我，以我两手骑儿肩，大指握前，以第二两指并狠狠揉肺俞两穴，声虽不出，一挣一挣，恰似那蜾裸在窠中唤化螟蛉，却不是开口叫类我，类我有声有音的样子，却是个紧闭着口挣不出累累如贯珠，有声无音的样子．此乃肺被痰筑，如钟磬中以物塞之即重叩亦不响，定是活症，急灸肺俞穴各三壮，只用天保采薇汤，不必用推．若发惊拿醒便知人事，即用后推法并灯火及药．

推法∶开天门二十四下．（从眉心推上发际）分阴阳九下．（用两大指从眉心分推至太阳、太阴，此不论寒热虚实皆用．）如感寒，在太阳上重揉发汗，体弱感寒，亦揉太阳发汗，并揉太阴以留汗，使发汗在皮里膜外之间，庶免汗失亡阳，更加虚弱之弊．（女则揉太阴发汗，揉太阳止汗．）随向天庭、眉心、山根、准头、人中、承浆．各掐一下，以代针法．男在左手三关推上三十回．六腑五、六下，以应之；又将我两手握儿左右掌向上，于总筋穴分推六、七下；又在左手掌上运八卦，从艮宫推往坎宫二、三十回，曲儿左手小指重揉外劳宫，名曰黄蜂入洞，三十下；即于五指节逐一捻揉两次，在左脚委中穴往下捋三十下以上，男女各推左手左脚，即用元宵火定之；随服天保采薇汤，邪即解，惊即退，而烧热即除矣，此祛邪之法也．如症重烧极，再加一剂，从未有不效者，烧热退定在五更鼓．以上法不论肺热、肺寒、肝旺、肝热、脾湿并用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫死症辨
  • 当前页：惊痫活症辨
  • 下一页：辨惊有痰盛风盛热盛
<<< 返回本书目录
  1. 惊痫活症辨《幼科铁镜》
  2. 惊痫论《小儿卫生总微论方》
  3. 惊痫方治一《小儿卫生总微论方》
  4. 惊痫死症辨《幼科铁镜》
  5. 惊痫方治二《小儿卫生总微论方》
  6. 惊痫忤是三候《幼幼新书》
  7. 惊痫发搐《小儿药证直诀》
  8. 惊邪《普济方·针灸》
  9. 惊痫癫证治《颅囟经》
  10. 惊泻《保婴撮要》
  11. 惊痫第十九问《婴童百问》
  12. 惊泻《儿科萃精》
  13. 惊痫抽搐【中药主治】
  14. 惊泻《医宗金鉴》
  15. 惊痫别论《小儿卫生总微论方》
  16. 惊泻《幼幼新书》
  17. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  18. 惊泻第六十九问《婴童百问》
  19. 惊痫【方剂主治】
  20. 惊虚《幼幼新书》
  21. 惊痫【中药主治】
  22. 惊跃《读医随笔》
  23. 惊痫《幼幼新书》
  24. 惊振内障《秘传眼科龙木论》
  25. 惊痫《医宗金鉴》
  26. 惊振内障歌《眼科心法要诀》
  27. 惊痫《普济方·针灸》
  28. 惊振内障歌《医宗金鉴》
  29. 惊痫《儿科萃精》
  30. 惊震内障《中医眼科学》
  1. 惊痫活症辨《幼科铁镜》
  2. 惊痫候《诸病源候论》
  3. 惊痫兼别病《小儿卫生总微论方》
  4. 惊痫发搐《小儿药证直诀》
  5. 惊痫死症辨《幼科铁镜》
  6. 惊痫癫证治《颅囟经》
  7. 惊痫忤是三候《幼幼新书》
  8. 惊痫第十九问《婴童百问》
  9. 惊痫余证《小儿卫生总微论方》
  10. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  11. 惊痫杂论《小儿卫生总微论方》
  12. 惊痫《幼科心法要诀》
  13. 惊痫治验《卫生宝鉴》
  14. 惊痫《儿科萃精》
  15. 惊邪《新修本草》
  16. 惊痫《小儿卫生总微论方》
  17. 惊邪《普济方·针灸》
  18. 惊痫《保婴撮要》
  19. 惊泻《中医词典》
  20. 惊痫《普济方·针灸》
  21. 惊泻《医宗金鉴》
  22. 惊痫《证治准绳·幼科》
  23. 惊泻《幼幼新书》
  24. 惊痫《幼幼新书》
  25. 惊泻《证治准绳·幼科》
  26. 惊痫《医宗金鉴》
  27. 惊泻《保婴撮要》
  28. 惊痫《医学纲目》
  29. 惊泻《儿科萃精》
  30. 惊痫《扁鹊神应针灸玉龙经》
  31. 惊泻《幼科心法要诀》


辨惊有痰盛风盛热盛_《幼科铁镜》_中医儿科_【岐黄之术】

辨惊有痰盛风盛热盛

辨惊有痰盛风盛热盛

  • 上一页
  • 目录
  • 相关
  • 下一页

初明曰∶痰盛发惊，一惊即死，不省人事，抽掣轻而烧热盛，此脾痰入肺，亦用天保采薇汤，内半夏倍加三、四钱，前胡倍加二钱，苍术倍加一钱，夏月加香薷．

初明曰∶风盛发惊，虽惊死而精威两穴一拿即苏．若手足抽掣不已，一日一夜竟发数十次，此肝风入筋，亦用天保采薇汤，内羌活、柴胡各倍加一钱，半夏倍加三钱．如在夏月，外加香薷一钱五分．

初明曰∶热盛发惊，其状无异风痰，只口多作渴，此外邪入肺，亦用天保采薇汤，内干葛桔梗倍加二钱．

除以上三症外，有心经发惊之症舌必吐出，其色红燥，此本脏有热而发．

推法∶开天门，分阴阳，男在左手退下六腑，女推上三关，男女俱在左掌心运八卦，推坎入艮，掌中水底捞月，引水上天河，再用连翘二钱，黄连五分，木通、防风各一钱，水煎服，如在夏月加香薷．

初明曰∶惊症或惊死一、二日，或三、四、五、六、七日不苏，即苏亦不省人事，或抽掣，或不抽掣，宜急于肺俞穴用艾灸三 ，若一拿即苏，不必用灸，只须元宵火，天保采薇汤连服三、四剂，重加半夏四、五钱，从未有不活者．如在夏月，外加香薷一钱五分．

初明曰∶间亦有肺无痰塞，拿之无声者，不摇头张目，亦是活症．此由病久乱医、乱推、乱拿，无所不至，哭丧肺气，以至无声．如此便知失声之由，切不可再推、再拿、用火、用灸，惟用天保采薇汤等分服之，一剂便愈．如在夏月，外加香薷二钱．

初明曰∶又间有发惊昏昏沉沉，条条直直而睡者，虽不省人事亦能自己翻身，手脚曲直自如，竟至十日内外不醒，却又不死，此症却与柔 相似，不必推，惟用拿，拿精威、大敦、中、肩井诸穴并揉五指节及肺俞穴．以上诸穴，各用灯火一 ，用密陀僧一字系二厘半研细醋制，用半杯水酒灌下，再服天保采薇汤，倍加桔梗、半夏即苏．如在夏月，外加香薷二钱．

夏禹铸曰∶以上惊症先君只说形状不言色窍，盖因惊死之际面目、唇舌俱非本色，如云望色，必清浊难分，求其治法，必乱丝无绪，北适南辕在所不免，只得把形状辨别，方无有误．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫活症辨
  • 当前页：辨惊有痰盛风盛热盛
  • 下一页：辨热疟似惊风伤寒
<<< 返回本书目录
  1. 辨惊有痰盛风盛热盛《幼科铁镜》
  2. 辨井疽心漏论《疡科心得集》
  3. 辨惊风之误论《儿科醒》
  4. 辨颈痈锁喉痈论《疡科心得集》
  5. 辨经色《妇人规》
  6. 辨痉湿暍病脉证并治篇《医宗金鉴》
  7. 辨经络《白喉条辨》
  8. 辨痉湿暍脉证《伤寒论》
  9. 辨禁忌《白喉条辨》
  10. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  11. 辨筋骨四肢《内外伤辨》
  12. 辨救误上《白喉条辨》
  13. 辨金井中肾水不满神光短论《眼科阐微》
  14. 辨救误下《白喉条辨》
  15. 辨疥疮痤痱疮论《疡科心得集》
  16. 辨诀《麻疹阐注》
  17. 辨脚发背脱疽论《疡科心得集》
  18. 辨厥阴病脉证并治《伤寒论》
  19. 辨瘕癖块论《疡科心得集》
  20. 辨厥阴病脉证并治《伤寒杂病论》
  21. 辨夹痈米疽论《疡科心得集》
  22. 辨厥阴病脉证并治全篇《医宗金鉴》
  23. 辨夹食伤寒《幼科铁镜》
  24. 辨君火以明兼退行一步不司气化论《内经博议》
  25. 辨霍乱吐利病脉证并治《伤寒杂病论》
  26. 辨咳嗽《幼科铁镜》
  27. 辨霍乱病脉证并治篇《医宗金鉴》
  28. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  29. 辨霍乱病脉证并治《伤寒论》
  30. 辨可发汗脉证并治《伤寒论》
  1. 辨惊有痰盛风盛热盛《幼科铁镜》
  2. 辨惊风之误论《儿科醒》
  3. 辨井疽心漏论《疡科心得集》
  4. 辨经色《妇人规》
  5. 辨颈痈锁喉痈论《疡科心得集》
  6. 辨经络部位《中医外科学》
  7. 辨景岳混瘟温为伤寒之误《温病正宗》
  8. 辨经络《白喉条辨》
  9. 辨痉湿暍病脉证并治篇《医宗金鉴》
  10. 辨禁忌《白喉条辨》
  11. 辨痉湿暍脉证《伤寒论》
  12. 辨筋骨四肢《内外伤辨》
  13. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  14. 辨金井中肾水不满神光短论《眼科阐微》
  15. 辨救误上《白喉条辨》
  16. 辨疥疮痤痱疮论《疡科心得集》
  17. 辨救误下《白喉条辨》
  18. 辨脚发背脱疽论《疡科心得集》
  19. 辨诀《麻疹阐注》
  20. 辨瘕癖块论《疡科心得集》
  21. 辨厥阴病脉证并治《伤寒杂病论》
  22. 辨夹痈米疽论《疡科心得集》
  23. 辨厥阴病脉证并治《伤寒论》
  24. 辨夹食伤寒《幼科铁镜》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨霍乱吐利病脉证并治《伤寒杂病论》
  27. 辨君火以明兼退行一步不司气化论《内经博议》
  28. 辨霍乱病脉证并治篇《医宗金鉴》
  29. 辨咳嗽《幼科铁镜》
  30. 辨霍乱病脉证并治《伤寒论》
  31. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》


辨热疟似惊风伤寒_《幼科铁镜》_中医儿科_【岐黄之术】

辨热疟似惊风伤寒

辨热疟似惊风伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶热疟之烧热，与伤寒无异，最难辨别．看时若无真传慧眼．以热疟作伤寒惊风治者，十有其十．即问之普天下医家能辨此症者，吾知其必无多也．余考先君效案中，医愈不下数千人，看法载之甚悉，治法亦觉平常，然治之必效．古所谓药用当而通神者，此也．余遵先君辨法，一见便知，自信不啻，双镜照胆，一药便愈，无不骇曰∶奇症奇医．然而无奇也，人惟辨之不真，以故药之不效．今发辨疟之秘，传我同人，俾婴儿不苦于热疟，庶可告无罪于卢医．

伤寒烧热．每日到晚不减一分，不增一分，始终毫不间断，只是平平而烧，不抽不惊，此乃伤寒之烧热也．惊风烧热似乎伤寒，而多一抽掣．盖由筋属于肝，肝风动故抽筋．肝风入脾，脾动痰，故惊．此乃惊风烧热之辨也．

热疟烧热虽同而症实有别，或食滚茶滚汤，或大哭大叫，头面上必有汗．一有汗，烧热即退二、三分，少顷又照原，便是热疟，此一辨也．

自早至晚必有一时更甚，或眼泛去，或手足掣，一掣出汗烧热即退，独腹上不退，少顷又烧，每日皆然，定是热疟，此一辨也．

喉内必有痰，一哭必呕，呕即痰出，定是热疟．若惊风之痰盘踞乎肺，必不到胃，何得吐出，此一辨也．

医家具有灵心慧眼者不须辨此，只须一眼一望而知．面色非黄似黄，非白似白，精采似倦不倦，面色惨惨而无润泽，毛孔爽爽而不直竖，两眼瞧人却像个无病的光景，热疟昭然．此症多发于五、六、七、八、九月之间，用清脾饮无有不效．发一、二日者定要服五、六剂；发至五六日者，只须三、四剂．亦有误作惊风伤寒治者，或至十日二十日，甚至一月不愈，只须一、二剂，切不可以一剂不愈遂作别症，换方而误杀人性命也．不知者难怪指鹿为马，在余父子两代治之屡屡不啻，黑白分明．今把金针远度，何难巧绣鸳鸯．

又有热疟一日一烧，烧有定期，其候不冷，一来只发热，或自下午起至半夜，汗出便解，手心、肚腹热不尽解．或不自下午发，不可拘，亦用清脾饮．以上热疟，如小儿瘦怯者热退或弱死去，必要用六君子汤以补脾．

后例杂症，余半出书传，惟于疑惑处辨之，经验者着之，不效者删之，于书所未传见症想出治法，不过十之四、五．独惊类以及热疟、脐风辨法前所未传，推拿传法亦误．余父子两代于七十余年中，因症生悟，由悟入神，一见便知，一药便愈．倘所谓前无古而后无今者，非耶．今出兰亭真本，慎勿视为枫落吴江．

凡症用药不过一、二、三味，甚至八、九味为度，独惊痫症用至十九味，何也．只因群邪逞势，各脏为殃，深入内地，无不受害，上而颠顶，下而厥阴，手、足、腹、心到处波及，是以攻坚削乱之兵不可缺一，故王翦伐荆预知非六十万众不克胥，此之谓．凡我幼科慎不可以天保采薇汤作八寸三分帽，尽人可戴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨惊有痰盛风盛热盛
  • 当前页：辨热疟似惊风伤寒
  • 下一页：辨痫症
<<< 返回本书目录
  1. 辨热疟似惊风伤寒《幼科铁镜》
  2. 辨热症有虚实气不同论《眼科阐微》
  3. 辨热病一《伤寒寻源》
  4. 辨人身气血盛衰时日篇《形色外诊简摩》
  5. 辨热病二《伤寒寻源》
  6. 辨人迎气口脉《诊脉三十二辨》
  7. 辨缺盆疽痈胛痈论《疡科心得集》
  8. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  9. 辨岖吐哕证《医宗金鉴》
  10. 辨认内外发热证至要约言《伤寒恒论》
  11. 辨轻重《冯氏锦囊秘录》
  12. 辨认一切阳虚证法《医理真传》
  13. 辨气血虚实证《医宗金鉴》
  14. 辨认一切阴虚证法《医理真传》
  15. 辨气血虚实证《痘疹心法要诀》
  16. 辨柔痉不恶寒之误《研经言》
  17. 辨气少气盛《内外伤辨》
  18. 辨乳癖乳痰乳岩论《疡科心得集》
  19. 辨脐风《幼科铁镜》
  20. 辨乳痈乳疽论《疡科心得集》
  21. 辨脐风《推拿抉微》
  22. 辨三部九候脉证《脉经》
  23. 辨奇经脉《脉诀刊误》
  24. 辨三经标本并病《白喉条辨》
  25. 辨七表八里九道之非《诊家正眼》
  26. 辨三痞论并方《中藏经》
  27. 辨七表八里九道七死脉《察病指南》
  28. 辨三因《察病指南》
  29. 辨平病死之脉《灵素节注类编》
  30. 辨色《白喉条辨》
  1. 辨热疟似惊风伤寒《幼科铁镜》
  2. 辨热病一《伤寒寻源》
  3. 辨热症有虚实气不同论《眼科阐微》
  4. 辨热病二《伤寒寻源》
  5. 辨人身气血盛衰时日篇《形色外诊简摩》
  6. 辨缺盆疽痈胛痈论《疡科心得集》
  7. 辨人迎气口脉《诊脉三十二辨》
  8. 辨岖吐哕证《医宗金鉴》
  9. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  10. 辨轻重《冯氏锦囊秘录》
  11. 辨认疮法《医理真传》
  12. 辨气血虚实证《痘疹心法要诀》
  13. 辨认痘法《医理真传》
  14. 辨气血虚实证《医宗金鉴》
  15. 辨认脉法《医理真传》
  16. 辨气少气盛《内外伤辨》
  17. 辨认目疾法《医理真传》
  18. 辨气《广瘟疫论》
  19. 辨认内外发热证至要约言《伤寒恒论》
  20. 辨起居性情《医理真传》
  21. 辨认一切阳虚证法《医理真传》
  22. 辨脐上下《医学摘粹》
  23. 辨认一切阴虚证法《医理真传》
  24. 辨脐风《幼科铁镜》
  25. 辨认诸症法《医理真传》
  26. 辨脐风《推拿抉微》
  27. 辨柔痉不恶寒之误《研经言》
  28. 辨奇经脉《脉诀刊误》
  29. 辨乳癖乳痰乳岩论《疡科心得集》
  30. 辨七表八里九道之非《诊家正眼》
  31. 辨乳痈乳疽论《疡科心得集》


辨痫症_《幼科铁镜》_中医儿科_【岐黄之术】

辨痫症

辨痫症

  • 上一页
  • 目录
  • 相关
  • 下一页

痫虽有七种，历治惟从阴阳二痫治之为验．

一痫即死，切牙抽掣，痰壅喉内，不省人事，在日发者为阳痫．面色光泽，病在六腑、肌表，如拿不醒，必灸肺俞各穴三壮，即用天保采薇汤等分各一钱，连服二、三剂，自愈．

一痫初发，身无烧热，手足青冷，口噤惊啼，吐舌摇头，是为阴痫．面色黯晦或从夜发，病在五脏、骨髓，此最难治，宜用固真汤加南星．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨热疟似惊风伤寒
  • 当前页：辨痫症
  • 下一页：辨阳疟兼痫
<<< 返回本书目录
  1. 辨痫症《幼科铁镜》
  2. 辨陷下则灸《普济方·针灸》
  3. 辨夏凉冬暖不足致疾《松峰说疫》
  4. 辨小儿赤游丹游火论《疡科心得集》
  5. 辨下焦病脉证并治《婴儿论》
  6. 辨小儿脉息《育婴家秘》
  7. 辨下疳论《疡科心得集》
  8. 辨小儿脉证治《育婴家秘》
  9. 辨膝盖痈疵疽论《疡科心得集》
  10. 辨小儿脐风及脐汁不干论《疡科心得集》
  11. 辨五脏六腑部位脉法《全生指迷方》
  12. 辨小儿生死脉《察病指南》
  13. 辨五疫治法《松峰说疫》
  14. 辨小儿声音秘旨《幼科推拿秘书》
  15. 辨五轮生克论《眼科阐微》
  16. 辨小儿寿夭《育婴家秘》
  17. 辨五轮病源用药论《眼科阐微》
  18. 辨小儿五音《推拿抉微》
  19. 辨五大毒《外台秘要》
  20. 辨小儿五音《小儿推拿广意》
  21. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  22. 辨小儿形色《育婴家秘》
  23. 辨吴又可偏用大黄《松峰说疫》
  24. 辨小腹痈缓疽论《疡科心得集》
  25. 辨瘟邪止在三阳经《松峰说疫》
  26. 辨胁痈肋痈论《疡科心得集》
  27. 辨温暑凉寒诸证《增订叶评伤暑全书》
  28. 辨泻《幼科铁镜》
  29. 辨温热《冯氏锦囊秘录》
  30. 辨心胞络三焦脉《诊脉三十二辨》
  1. 辨痫症《幼科铁镜》
  2. 辨夏凉冬暖不足致疾《松峰说疫》
  3. 辨陷下则灸《普济方·针灸》
  4. 辨下焦病脉证并治《婴儿论》
  5. 辨小便频数遗尿不禁《医林改错》
  6. 辨下疳论《疡科心得集》
  7. 辨小儿赤游丹游火论《疡科心得集》
  8. 辨膝盖痈疵疽论《疡科心得集》
  9. 辨小儿脉息《育婴家秘》
  10. 辨息论（附律一条）《医门法律》
  11. 辨小儿脉证治《育婴家秘》
  12. 辨五脏受惊积冷热形证图《幼幼新书》
  13. 辨小儿脐风及脐汁不干论《疡科心得集》
  14. 辨五脏六腑部位脉法《全生指迷方》
  15. 辨小儿生死脉《察病指南》
  16. 辨五疫治法《松峰说疫》
  17. 辨小儿声音秘旨《幼科推拿秘书》
  18. 辨五轮生克论《眼科阐微》
  19. 辨小儿寿夭《育婴家秘》
  20. 辨五轮病源用药论《眼科阐微》
  21. 辨小儿五音《推拿抉微》
  22. 辨五大毒一首《外台秘要》
  23. 辨小儿五音《小儿推拿广意》
  24. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  25. 辨小儿形色《育婴家秘》
  26. 辨吴又可偏用大黄《松峰说疫》
  27. 辨小儿欲发丹毒候《证治准绳·幼科》
  28. 辨瘟邪止在三阳经《松峰说疫》
  29. 辨小儿欲发丹毒候《幼科释谜》
  30. 辨温暑凉寒诸证《增订叶评伤暑全书》
  31. 辨小腹痈缓疽论《疡科心得集》


辨阳疟兼痫_《幼科铁镜》_中医儿科_【岐黄之术】

辨阳疟兼痫

辨阳疟兼痫

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶其症先有烧热，一痫而死，拿之即苏，汗出稍定，汗止又发，此乃阳疟兼阳痫也．疟是本病，痫是标症．急则治标，先用天保采薇汤表散，倍加半夏三钱，连服二三剂，再服清脾饮一二剂，标本俱清，即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痫症
  • 当前页：辨阳疟兼痫
  • 下一页：辨病
<<< 返回本书目录
  1. 辨阳疟兼痫《幼科铁镜》
  2. 辨阳热证《痘疹心法要诀》
  3. 辨阳明病脉证并治全篇《医宗金鉴》
  4. 辨阳热证《医宗金鉴》
  5. 辨阳明病脉证并治法《伤寒论》
  6. 辨阳旺阴生《读医随笔》
  7. 辨阳明病脉证并治《伤寒杂病论》
  8. 辨夭疽锐毒虚实论《疡科心得集》
  9. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  10. 辨药大略《医学真传》
  11. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  12. 辨药宜忌论《眼科阐微》
  13. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  14. 辨夜啼《幼科铁镜》
  15. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  16. 辨医书音义《吴医汇讲》
  17. 辨眼中神光自现论《眼科阐微》
  18. 辨医者急收功遗后患论《眼科阐微》
  19. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  20. 辨疑似《冯氏锦囊秘录》
  21. 辨眼症虚实论《眼科阐微》
  22. 辨疑似《冯氏锦囊秘录》
  23. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  24. 辨疑似《证治准绳·幼科》
  25. 辨眼疼有虚实论《眼科阐微》
  26. 辨阴寒证《痘疹心法要诀》
  27. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  28. 辨阴寒证《医宗金鉴》
  29. 辨眼内生云翳用凉药难退论《眼科阐微》
  30. 辨阴阳易差后劳复病证并治《伤寒论》
  1. 辨阳疟兼痫《幼科铁镜》
  2. 辨阳明病脉证并治全篇《医宗金鉴》
  3. 辨阳热证《医宗金鉴》
  4. 辨阳明病脉证并治法《伤寒论》
  5. 辨阳热证《痘疹心法要诀》
  6. 辨阳明病脉证并治《伤寒杂病论》
  7. 辨阳旺阴生《读医随笔》
  8. 辨阳喉症诀《喉舌备要秘旨》
  9. 辨夭疽锐毒虚实论《疡科心得集》
  10. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  11. 辨药病不相主对《活幼心书》
  12. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  13. 辨药大略《医学真传》
  14. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  15. 辨药宜忌论《眼科阐微》
  16. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  17. 辨夜啼《幼科铁镜》
  18. 辨眼中神光自现论《眼科阐微》
  19. 辨医书音义《吴医汇讲》
  20. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  21. 辨医者急收功遗后患论《眼科阐微》
  22. 辨眼症虚实论《眼科阐微》
  23. 辨疑似《冯氏锦囊秘录》
  24. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  25. 辨疑似《冯氏锦囊秘录》
  26. 辨眼疼有虚实论《眼科阐微》
  27. 辨疑似《证治准绳·幼科》
  28. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  29. 辨阴寒证《医宗金鉴》
  30. 辨眼内生云翳用凉药难退论《眼科阐微》
  31. 辨阴寒证《痘疹心法要诀》


辨病_《幼科铁镜》_中医儿科_【岐黄之术】

辨病

辨病

  • 上一页
  • 目录
  • 相关
  • 下一页

病皆因风湿而成，湿乃本而风则标．若面目赤色，无汗恶寒，牙关紧急，一身强硬，痰涎壅盛，小便赤涩，一发终日不苏，先有谵语，名曰刚 ．乃风性刚急，症属于风是也，治宜小续命汤去附子．若四肢厥冷，有汗，不恶寒，大便滑泻，不渴不语，名曰柔 ．是湿性温和，症属于湿也，亦用小续命汤，去麻黄．

症如痰壅气盛，加南星、半夏、白茯以清痰，枳壳、陈皮、紫苏以顺气．内热便秘，用承气汤以下之，柔 用附子理中汤以温之，六君子汤以补之．如缠绵不已则难治也．如病久而复手足抽挛，如角弓反张，此乃血枯不能养筋，治用四物汤加附子、防风、羌活，切不可作惊痫治，恐误则殒命矣．

余外孙与内侄孙兼患热疟，见之甚真，老妻见服清脾饮二剂不愈曰∶世上有此疟疾，敢是老眼昏花错认了．余曰∶能挨至四剂自愈，果验．内侄孙亦以清脾饮方授，持归不服，作别症医，病益甚，又来．强余往视，余怒极，老妻慰之行．一到仍检清脾饮二剂命服之．余老友方桓绥讶曰∶有此奇症就有此奇医．俱随命服六君子汤三剂以防去路．此热疟认症既真，不听阻挠之一验也．

乌沙夹邑庠程灼公子九岁时得病请余往治，群医在座，抱儿出，两手挑破筋肉，脓血淋漓惨不忍见，每日夜抽掣数十余回，壮热不退．余戏问曰∶如此一症诸位填门治胡不愈，愿闻各用之药．有以竹沥坠痰言者，有以牛黄镇惊丸言者，有以天麻、钩藤定惊言者，有归咎于挑筋用火之为害者．余不禁掩口．胡卢此症君辈不知也．交口请以症示，曰∶此阳疟兼阳痫也，如此治法症有万千吾不知从何处说起．中一人问曰∶先生认法得自何书．余曰∶唐许允宗有曰，医者意也，思精则得之，自我作祖何书之有．众皆默然．用天保采薇汤各一钱五分，半夏倍之，共三两许，一服抽定，烧热减半，随用清脾饮一剂，全愈．与诸医解座．此挑筋无济望色通神之一验也．

邻邑石埭沈苍锡，年五十余，仅外家出一子方二岁，患病请救于余，即拿精威二穴，了不出声，通身烧热，面白虽惨，宝色内存，皮不轻浮光溜，据面色不应无声．据无声却犯死症．因问前可医过否．沈曰∶初起时蒙邻妪挑筋两次，又别请拿推数次，昨有人将桃柳柔枝遍身推括，晚便无声矣．余揣病久肺气已虚，屡致惨哭气丧，丧气以致无声，惟照色用剂．以天保采薇汤外加冬花一钱，薄暮煎服，夜半热退．此热疟兼痫望色审声之一验也．

徐圣绪子患惊痫不省人事约五六日，缘乃伯措，大伯孚曾与余同砚．席邀治．精威二穴，拿之无声即向肺俞重揉，声虽不出却有累累贯珠挣不出来模样，灸肺俞各三壮，用天保采薇汤倍加半夏，单向大方脉素与余友善徐仲石处检药，对圣绪云∶在禹铸人信砒霜俱用得，然好也是这一服，不好也是这一服．余临别云∶服此一剂，鸡鸣便退烧热．果如期热退，二服全愈．此阳痫已死揉肺俞探肺窍之一验也．

庠友张孔迩婿邑庠王绍宗年可二十余岁，一时痫死不知人事约半月余，他医纯用连芩之剂毫不见瘳，邀余看治．余以症属大方脉，固辞．孔迩力迫之行，一见颜色便知痰患，拿精威二穴不应，于老龙穴一掐直视乎余，有哄哄若瓮里音，用半夏四钱，桔梗二钱，枳壳、防风、甘草各一钱，一剂稍苏，五剂全愈．足见肺虽无声非金碎，何不可药．此中痰望形审窍大小皆同之一验也．

竹塘陈讳春者一子十一岁，患病十余日不省人事，初人见其不醒以为惊死，于鞋带穴人中掐咬，破烂不堪，请余往治．见其唇口晦色如酱，不抽不掣不渴，肢冷如冰，治用灯火十五元宵，随服小续命汤去麻黄一剂，即苏．此望色审窍而知为柔 之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨阳疟兼痫
  • 当前页：辨病
  • 下一页：慢症
<<< 返回本书目录
  1. 辨病《幼科铁镜》
  2. 辨病与潜病《中医疾病预测》
  3. 辨鬓疽额疽论《疡科心得集》
  4. 辨病源《白喉条辨》
  5. 辨别孕病《医宗金鉴》
  6. 辨病治病疑难说《目经大成》
  7. 辨别孕病《妇科心法要诀》
  8. 辨不可发汗病脉证并治《伤寒论》
  9. 辨别小儿病症之虚实《圆运动的古中医学》
  10. 辨不可汗病脉证篇《医宗金鉴》
  11. 辨表证虚实《医宗金鉴》
  12. 辨不可吐《伤寒论》
  13. 辨表证虚实《痘疹心法要诀》
  14. 辨不可吐病脉证篇《医宗金鉴》
  15. 辨表里不可执《诊脉三十二辨》
  16. 辨不可下病脉证并治《伤寒论》
  17. 辨臂痈鱼肚发论《疡科心得集》
  18. 辨不可下病脉证篇《医宗金鉴》
  19. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  20. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  21. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  22. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  23. 辨斑疹《温热论》
  24. 辨肠风论《三因极一病证方论》
  25. 辨百会疽玉枕疽论《疡科心得集》
  26. 辨肠风脏毒论《疡科心得集》
  27. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  28. 辨沉脉所统有五《诊脉三十二辨》
  29. 辨白疹《温热论》
  30. 辨成氏再传之讹《伤寒括要》
  1. 辨病《幼科铁镜》
  2. 辨鬓疽额疽论《疡科心得集》
  3. 辨病被忽视的根源《中医疾病预测》
  4. 辨别孕病《妇科心法要诀》
  5. 辨病与辨证《中医外科学》
  6. 辨别孕病《医宗金鉴》
  7. 辨病与潜病《中医疾病预测》
  8. 辨别小儿病症之虚实《圆运动的古中医学》
  9. 辨病源《白喉条辨》
  10. 辨表证虚实《痘疹心法要诀》
  11. 辨病治病疑难说《目经大成》
  12. 辨表证虚实《医宗金鉴》
  13. 辨不可发汗病脉证并治《伤寒论》
  14. 辨表里不可执《诊脉三十二辨》
  15. 辨不可汗病脉证篇《医宗金鉴》
  16. 辨臂痈鱼肚发论《疡科心得集》
  17. 辨不可汗病篇存疑《医宗金鉴》
  18. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  19. 辨不可吐《伤寒论》
  20. 辨鼻色《医学摘粹》
  21. 辨不可吐病脉证篇《医宗金鉴》
  22. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  23. 辨不可下病脉证并治《伤寒论》
  24. 辨斑疹《中医词典》
  25. 辨不可下病脉证篇《医宗金鉴》
  26. 辨斑疹《温热论》
  27. 辨不可下病篇存疑《医宗金鉴》
  28. 辨百会疽玉枕疽论《疡科心得集》
  29. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  30. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  31. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》


慢症_《幼科铁镜》_中医儿科_【岐黄之术】

慢症

慢症

  • 上一页
  • 目录
  • 相关
  • 下一页

人动曰慢惊，余独曰慢症．盖此症多成于大病之后，或庸医一见病愈遂不防守去路，或初误汗、误下吐泻久，而脾胃虚极故成慢症．慢字缓字虽对急字而言，然所以成此症者，皆由父母怠慢之故，或有汗出不止者听之，吐泻不止者听之，以致汗久亡阳，吐久亡胃，泻久绝脾，成难起之疾，故曰慢症．慢症何惊之有，以慢症而云惊皆庸医．见儿眼翻手掣握拳形状似惊，故以惊名之，一作惊治或推或拿或火，是犹儿已下井而复落以石也．慢症者脾虚也，眼皮属脾，脾败故眼皮不能紧合，而睡则露睛，虚极则脾失元气，故两目无神而多昏沉，脾败则枯涎无统，故凝滞咽喉而有牵锯之声．手足脾胃所司，脾胃败故四肢厥冷虚慢必生寒，寒则大便泻青，而小便清利．便知为慢脾之症，若疗惊则无惊可解，祛风则无风可祛，除痰则无痰可除，解热则无热可解，惟脾间枯痰虚热往来耳．治宜固真汤加天麻、钩藤，或六君子汤加炮姜，或理中汤加附子．

凡儿一到慢症，十仅能医六七，盖症至此，肺心脾三脏俱虚，胃气大肠两腑俱败．若虚而不绝，虽久能生，如胃气将尽，万不可活．即强药之亦活，活一二日究非真活也，然非假活不足以见药力之妙．余见之甚众，如慨然领手者其症必生踟蹰，固谢者纵药亦死，此无他，惟于面上看宝色，胃间探消息，生死便燎然在目矣．

余幼女于壬寅冬值先君辞世之会 症，有失经理，冷泻成慢，幼甥同症，热泻成慢．妹婿闻远波僧精于此道，呼治之．日索药价，丸如绿豆大，每丸银三钱，屡服症加重．余女眼闭不开约十余日，问乳母幸吮乳不辍，面上宝色有存．余用固真汤加附子五分，服三剂眼一开顷又闭，揣之药力未及，连服十剂，愈．甥慢虽同寒热迥别，知不可治．妹婿嗔余有亲疏之别，药吝参附与余妹反目．远波僧见余甥光景，强壮如故，满口许其必生，余作色辨曰∶尔以健壮为生耶，独不思热则气壮，况热泻，明知肺热用参反伤乎肺，不用则慢无治法．将谓清肺再用参，一清则脾气即绝，清不得，补不得，何生之有．远波默然趋去，越三日，死．此慢症虽同，寒热迥异，不可不察之验也．热慢不多见，亦学人之所宜治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨病
  • 当前页：慢症
  • 下一页：？症
<<< 返回本书目录
  1. 慢症《幼科铁镜》
  2. 芒《本草纲目》完整版
  3. 慢眼球运动【疾病症状】
  4. 芒【中药大全】
  5. 慢咽汤【方剂大全】
  6. 芒刺复叶耳蕨【中药大全】
  7. 慢性阻塞性肺疾病【疾病大全】
  8. 芒根【中药大全】
  9. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  10. 芒果核【中药大全】
  11. 慢性纵隔炎【疾病大全】
  12. 芒花【中药大全】
  13. 慢性自身免疫性甲状腺炎【疾病大全】
  14. 芒茎【中药大全】
  15. 慢性自律性房性心动过速【疾病大全】
  16. 芒萁【中药大全】
  17. 慢性子宫内膜炎【疾病大全】
  18. 芒萁骨【中药大全】
  19. 慢性支气管炎的中医食疗《老年食养食疗》
  20. 芒萁骨根【中药大全】
  21. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  22. 芒气笋子【中药大全】
  23. 慢性支气管炎【中药主治】
  24. 芒消【中药大全】
  25. 慢性支气管炎【疾病大全】
  26. 芒消甘草汤【方剂大全】
  27. 慢性支气管炎《自我调养巧治病》
  28. 芒消散【方剂大全】
  29. 慢性支气管炎《老年百病防治》
  30. 芒消汤【方剂大全】
  1. 慢症《幼科铁镜》
  2. 慢性阻塞性疾病《医学心理学》
  3. 芒漕《中医名词词典》
  4. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  5. 芒果茶《茶饮保健》
  6. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  7. 芒果姜茶《茶饮保健》
  8. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  9. 芒果芦根茶《茶饮保健》
  10. 慢性阻塞性肺病《病理学》
  11. 芒硝《雷公炮炙论》
  12. 慢性阻塞性肺病《默克家庭诊疗手册》
  13. 芒硝《千金翼方》
  14. 慢性子宫颈炎《病理学》
  15. 芒硝《药笼小品》
  16. 慢性支气管炎的中医食疗《老年食养食疗》
  17. 芒硝《长沙药解》
  18. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  19. 芒硝《本草经集注》
  20. 慢性支气管炎《呼吸病学》
  21. 芒硝《新修本草》
  22. 慢性支气管炎《自我调养巧治病》
  23. 芒硝《本草衍义》
  24. 慢性支气管炎《老年百病防治》
  25. 芒硝《本草易读》
  26. 慢性支气管炎《百病自测》
  27. 芒硝《医学入门》
  28. 慢性支气管炎《家庭医学百科-医疗康复篇》
  29. 芒硝《证类本草》
  30. 慢性支气管炎《常见中老年疾病防治》
  31. 芒硝《顾松园医镜》


？症_《幼科铁镜》_中医儿科_【岐黄之术】

？症

？症

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶痘出于脏， 出于腑， 乃大肠主之，毒瓦斯蒸肺故发咳嗽．先辈书未尝齿及症，盖以其轻而忽之也，却不知表症虽轻，毒侵肺腑，亦多性命攸关．余经历甚众，费手居多，因不惜笔力详着于篇，以杜婴儿 症之患流行． 症其候烧热，必发咳嗽，声必稍哑，面皮微有肿样，两腮颜色微红，此吉兆也．如发出不快及不透发，或红点见面，偶挟风邪而隐，或医人不知，误除烧热，隐而不见，腹内作痛，治之神莫神于天保采薇汤，圣莫圣于天保采薇汤，只须一服即发出，或有不尽发者再加一服，从未有不效者．如肺脏先虚又加大肠毒瓦斯攻肺，面皮像浇薄的式子惨白浮浮，光光溜溜便是肺气已绝，在精威二穴对拿，其声不出必是死症，药之无济．

有 方见点随即收入，或泻青水，审非风寒为害，唇色惨白，口气微微，此乃内虚不能送毒，不可分利止泻，惟用八珍汤以托之．外用葱半斤许，白酒煎，遍身擦之．如再不透发，只额上稍见些微，惟用六君子汤循循调治，自愈．

有 初发热时，心火盛极刑克肺金致 不出，必先用黄连、木通等分服之，再用防风、荆芥、葛根、升麻、南星、枳壳、赤芍、桑皮、柴胡、桔梗、甘草煎服之即发．

有痢疾兼 症，若 见点急用香薷、桔梗、枳壳、黄连、浓朴、木通、升麻、赤芍、车前煎服， 疮透发而治痢疾，此弃轻从重之说，不可不知．

本邑陶一公涯玉之子， 症发热方两日，医人误为除热， 伏不出，形状似惊，差役请余治．面色花杂，喘急不嗽，必有内毒．于太阳穴以口涎擦之，皮内隐有红点，知是 毒内攻，无烧不出，用天保采薇汤倍加升麻、干葛，一服额上见点，色不红起，面色唇口惨淡无泽，知为内虚，即用固真汤一服，通身发热，陶公惊怖，余曰∶ 非带热不出．仍服天保采薇汤一剂，通体透发，愈．此见面色花杂便知内毒之一验也．

培继楼同学庠友方恒绥一子 症，隐而不出，形症甚凶，邀余治．见其面色惨白，口气微冷，唇舌淡白，大便泄泻，即用八珍汤．一服额稍见点，恒绥因侄前 症殒于泄泻力迫止泻．余曰∶分利更虚．不允．见口吻间觉以泻关性命，勉强用五苓散，果止而额上红点即隐，又用十全大补汤内托，外用葱酒蒸引，卒不透发．余值事往郡蹑后札示；皮上每发一泡，破即成黑窟，附他医攻毒方单．余札复曰∶肌肉脾属，破即成窟，乃脾虚之极，何可攻毒，惟用六君子汤顾脾为主．果效．此望色审窍万无一失，分利虚脾即此可见之一验也．

思诚堂同学友措大方薪衍第五郎患 症，初医者不知 候用六一散以除烧热．邀余过治，见其舌纯紫，两唇燥裂，大小二便皆秘，声鼾不已，即用黄连八分，木通、黄柏各一钱，服下大便刮白如冷痢，然在座者口吻觉为凉剂所致，余亦踌躇满志，岂脏腑苗窍此症独不相符，毫不首鼠，问前医退热所用何剂，薪衍曰∶六一散，余便恍觉下元为六一寒冷所滞，致火不降灼，无疑矣．随以炒盐久熨脐下，仍用前味黄连倍加，服之方下大便燥结与黑枣无异，可见苗窍辨真治定不爽之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢症
  • 当前页：？症
  • 下一页：辨伤寒（附寒极似热）
<<< 返回本书目录
  1. ?症《幼科铁镜》
  2. [檵木]继木（图）【中药大全】
  3. ?证门《古今医统大全》
  4. “5P”征【疾病症状】
  5. ?胀《圣济总录》
  6. “E”字征【疾病症状】
  7. ?溏《圣济总录》
  8. “O”形腿【疾病症状】
  9. ?气《圣济总录》
  10. “X”型腿【疾病症状】
  11. ?皮《证类本草》
  12. “淡漠型”甲亢【疾病症状】
  13. ?疟《圣济总录》
  14. “冻僵”现象【疾病症状】
  15. ?耳《圣济总录》
  16. “多音律”心音【疾病症状】
  17. ?疮《圣济总录》
  18. “红光满面”【疾病症状】
  19. ?疮《圣济总录》
  20. “蝴蝶状”阴影【疾病症状】
  21. ?疮《景岳全书》
  22. “鸡盲”或“雀盲”【疾病症状】
  23. ?病证-幼幼汇集（下）《古今医统大全》
  24. “咳嗽水”上瘾【疾病症状】
  25. ?病《张氏医通》
  26. “老练”外貌【疾病症状】
  27. ?病《仁术便览》
  28. “三怕”(水声、光、风)现象【疾病症状】
  29. ?鼻《圣济总录》
  30. “三偏”症【疾病症状】
  1. ?症《幼科铁镜》
  2. ?胀《圣济总录》
  3. ?子《证类本草》
  4. ?鱼《本草求真》
  5. ?子《名医别录》
  6. ?鱼《证类本草》
  7. [b]春病一方[/b]《本草乘雅半偈》
  8. ?鱼《证类本草》
  9. [b]香港脚[/b]《医学入门》
  10. ?鱼《证类本草》
  11. [出页]骨（[出页]）《中医名词词典》
  12. ?鱼《证类本草》
  13. [骨端]（腓肠，腓[骨端]）《中医名词词典》
  14. ?鱼《证类本草》
  15. [骨褐]骬《中医名词词典》
  16. ?鱼《证类本草》
  17. [骨舌]《中医名词词典》
  18. ?羊角《医学入门》
  19. [口父]咀《中医名词词典》
  20. ?血《本草求真》
  21. [馨禾]饪之邪《中医名词词典》
  22. ?蓄《医学入门》
  23. [月困]《中医名词词典》
  24. ?芎《名医别录》
  25. [月少]《中医名词词典》
  26. ?痛《医效秘传》
  27. [月真]胀《中医名词词典》
  28. ?桐皮（而郢切）《证类本草》
  29. 《（鱼孚）溪陆氏医述》《中医词典》
  30. ?溏《圣济总录》
  31. 《（鱼孚）溪陆氏医述》《中医词典》


辨伤寒（附寒极似热）_《幼科铁镜》_中医儿科_【岐黄之术】

辨伤寒（附寒极似热）
在线购买《幼科铁镜》正版书籍

辨伤寒（附寒极似热）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之十指俱冷，以三指按额俱热，身壮热，面赤而淡，不动必掣，此伤寒之症也．

表散法∶开天门，分阴阳，推三关，体浓则大发其汗，揉太阳并外劳宫，运八卦推艮入坎，症轻推之自愈，重则用元宵火定之．体弱随发汗随止，女反是治，用芎苏饮服之．

有寒极似热者，面色红如水红桃花，口渴而唇不干燥，舌不红紫，大便青色，小便清长，此寒极也．似热者因面有红色，口有渴形故也，治之与前法同．

如口作渴，大便秘，小便赤，是内有热，而外伤寒也，宜先表外而后清里为主．表用芎苏饮，里用白茯、半夏、陈皮、连翘、木通、枳壳、甘草煎服．

本郡田三公祖之公孙方二岁，抱风寒烧热症，郡医见烧有惊悸便作惊症治，数日不愈．余以三指按额俱热，儿十指俱冷，用芎苏饮一剂．留饮．席未解，内小童报曰∶小相公热退矣．此烧有表里，不可不辨之一验也．

余于癸丑科会试，盛京有銮仪卫正堂许公乃孙方岁半，患伤寒症，初延太医院幼科失表．后于朝房内，余同里员外郎陈是庵道及于余，余即日来贵池馆亲邀往治．但见身冷如冰，痕毛差差，面色惨晦，不知人事，知寒邪内伏，用天保采薇汤一剂，嘱曰∶夜发热则明日来治，不则莫可如何矣．夜果发热，仍用前汤一剂，热又解．许曰∶发热退热，药同效异，真出奇也．余曰∶寻常症在表感一剂便解，如令公孙，邪被药误伏内，昨一剂攻邪，邪到肌表，表见邪自是作热，仍以原方加追一剂，表解热除，无甚奇也．许曰∶前是庵备道年翁乃幼科白眉，今若此洵名下无虚矣．以百金寿．余辞曰∶晚两代治救婴儿，从不受谢一文．再四面璧，更欲延请余入太医院．又辞曰∶老母在堂，晚在都门白云频望承盛意心领之可矣．许乃止．此关门杀贼之一征也．

方伯张存儒初生有公郎抱惊风，患初郡中医作夹食用消导剂，症加甚后余用半夏四钱，生姜一钱，防风二钱，一服即愈，此药用当而通神之一验也．

余邑张中尊嫒患病，邑中医曾治十余日不愈．会余到邑，中尊得闻，接余治．婢方抱出离座五六步外，望见面上光光浮浮毫无宝色，余曰∶不须抱近，请回．中尊问症若何．余曰∶肺气已绝不可治矣．明日果死．此望色而知为死症之验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：？症
  • 当前页：辨伤寒（附寒极似热）
  • 下一页：辨夹食伤寒
<<< 返回本书目录
  1. 辨伤寒（附寒极似热）《幼科铁镜》
  2. 辨伤寒二《伤寒寻源》
  3. 辨善后《白喉条辨》
  4. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  5. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  6. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  7. 辨痧疹腹痛《医门补要》
  8. 辨伤寒太阳经再传《冯氏锦囊秘录》
  9. 辨涩脉《诊脉三十二辨》
  10. 辨伤寒未解将解《冯氏锦囊秘录》
  11. 辨色论《女科折衷纂要》
  12. 辨伤寒一《伤寒寻源》
  13. 辨色及病《沈氏女科辑要》
  14. 辨伤寒疫气不同歌《伤寒百证歌》
  15. 辨色歌《小儿推拿广意》
  16. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  17. 辨色《白喉条辨》
  18. 辨上焦病脉证并治《婴儿论》
  19. 辨三因《察病指南》
  20. 辨烧热《幼科铁镜》
  21. 辨三痞论并方《中藏经》
  22. 辨少阳病脉证并治《伤寒论》
  23. 辨三经标本并病《白喉条辨》
  24. 辨少阳病脉证并治《伤寒杂病论》
  25. 辨三部九候脉证《脉经》
  26. 辨少阳病脉证并治全篇《医宗金鉴》
  27. 辨乳痈乳疽论《疡科心得集》
  28. 辨少阴病脉证并治《伤寒论》
  29. 辨乳癖乳痰乳岩论《疡科心得集》
  30. 辨少阴病脉证并治《伤寒杂病论》
  1. 辨伤寒（附寒极似热）《幼科铁镜》
  2. 辨善后《白喉条辨》
  3. 辨伤寒二《伤寒寻源》
  4. 辨善恶顺逆《中医外科学》
  5. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  6. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  7. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  8. 辨痧疹腹痛《医门补要》
  9. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  10. 辨涩脉《诊脉三十二辨》
  11. 辨伤寒太阳经再传《冯氏锦囊秘录》
  12. 辨色失误《百病自测》
  13. 辨伤寒未解将解《冯氏锦囊秘录》
  14. 辨色论《女科折衷纂要》
  15. 辨伤寒温病热病并无传染之理《温病正宗》
  16. 辨色及病《沈氏女科辑要》
  17. 辨伤寒五十九刺《续名医类案》
  18. 辨色歌《小儿推拿广意》
  19. 辨伤寒一《伤寒寻源》
  20. 辨色法《医理真传》
  21. 辨伤寒疫气不同歌《伤寒百证歌》
  22. 辨色《女科证治准绳》
  23. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  24. 辨色《白喉条辨》
  25. 辨上焦病脉证并治《婴儿论》
  26. 辨三因《察病指南》
  27. 辨烧热《幼科铁镜》
  28. 辨三痞论并方《中藏经》
  29. 辨少阳病脉证并治《伤寒杂病论》
  30. 辨三经标本并病《白喉条辨》
  31. 辨少阳病脉证并治《伤寒论》


辨夹食伤寒_《幼科铁镜》_中医儿科_【岐黄之术】

辨夹食伤寒

辨夹食伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿十指俱热，我按儿额三指俱冷，其候身热，或吐、或泻、或不吐泻，口必恶食，腹必浮胀拍如鼓声，或作痛是也．推法∶开天门，分阴阳，男女同．男重揉太阳发汗，体弱揉太阴止之．女反是．推上三关三十，退腑六七下，运八卦重揉艮宫，于大指面旋推补脾，曲儿小指重揉外劳，于第二指大肠位侧推到虎口，以止泻，不泻不推重按，掐中指一节以止吐，不吐不掐．于左脚涌泉穴左转揉之止泻，不泻不揉．少顷右转揉之止吐，不吐不揉．女则右转右揉止泻，左转左揉止吐，推毕即用灯火，脐轮四 ，胸口一 ，用水酒曲一枚，火煨黄色研末，白汤送下即愈．重则用消导二陈汤加柴胡、紫苏等味煎服．

珩山孝廉方韵皇乃孙，发吐烧热微掣，吐轻热重．余子婿方平阶初业斯道，投天保采薇汤一剂，不效邀余．一见知为内伤饮食，外挟风邪，用藿香正气散一服即愈．余以汤名曰天保采薇，取其治外治内之意，用之不当，虽多奚为在．余婿以为症属内伤外感，汤属内外并治，渠见不为非是．然不知症似社鼠城狐重镇何可轻发，此学人之所宜知而宜慎也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨伤寒（附寒极似热）
  • 当前页：辨夹食伤寒
  • 下一页：辨腹痛
<<< 返回本书目录
  1. 辨夹食伤寒《幼科铁镜》
  2. 辨夹痈米疽论《疡科心得集》
  3. 辨霍乱吐利病脉证并治《伤寒杂病论》
  4. 辨瘕癖块论《疡科心得集》
  5. 辨霍乱病脉证并治篇《医宗金鉴》
  6. 辨脚发背脱疽论《疡科心得集》
  7. 辨霍乱病脉证并治《伤寒论》
  8. 辨疥疮痤痱疮论《疡科心得集》
  9. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  10. 辨金井中肾水不满神光短论《眼科阐微》
  11. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  12. 辨筋骨四肢《内外伤辨》
  13. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  14. 辨禁忌《白喉条辨》
  15. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  16. 辨经络《白喉条辨》
  17. 辨坏病脉证并治篇《医宗金鉴》
  18. 辨经色《妇人规》
  19. 辨滑脉所统有一《诊脉三十二辨》
  20. 辨惊风之误论《儿科醒》
  21. 辨虎口指脉纹诀《万氏秘传片玉心书》
  22. 辨惊有痰盛风盛热盛《幼科铁镜》
  23. 辨虎口纹《明医指掌》
  24. 辨井疽心漏论《疡科心得集》
  25. 辨候胃气脉法《诊脉三十二辨》
  26. 辨颈痈锁喉痈论《疡科心得集》
  27. 辨喉症经络治法《喉舌备要秘旨》
  28. 辨痉湿暍病脉证并治篇《医宗金鉴》
  29. 辨喉证《包氏喉证家宝》
  30. 辨痉湿暍脉证《伤寒论》
  1. 辨夹食伤寒《幼科铁镜》
  2. 辨霍乱吐利病脉证并治《伤寒杂病论》
  3. 辨夹痈米疽论《疡科心得集》
  4. 辨霍乱病脉证并治篇《医宗金鉴》
  5. 辨瘕癖块论《疡科心得集》
  6. 辨霍乱病脉证并治《伤寒论》
  7. 辨脚发背脱疽论《疡科心得集》
  8. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  9. 辨疥疮痤痱疮论《疡科心得集》
  10. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  11. 辨金井中肾水不满神光短论《眼科阐微》
  12. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  13. 辨筋骨四肢《内外伤辨》
  14. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  15. 辨禁忌《白喉条辨》
  16. 辨坏病脉证并治篇《医宗金鉴》
  17. 辨经络《白喉条辨》
  18. 辨滑脉所统有一《诊脉三十二辨》
  19. 辨经络部位《中医外科学》
  20. 辨虎口指脉纹诀《万氏秘传片玉心书》
  21. 辨经色《妇人规》
  22. 辨虎口纹《明医指掌》
  23. 辨惊风之误论《儿科醒》
  24. 辨候胃气脉法《诊脉三十二辨》
  25. 辨惊有痰盛风盛热盛《幼科铁镜》
  26. 辨喉症经络治法《喉舌备要秘旨》
  27. 辨井疽心漏论《疡科心得集》
  28. 辨喉证《包氏喉证家宝》
  29. 辨颈痈锁喉痈论《疡科心得集》
  30. 辨喉疳喉菌论《疡科心得集》
  31. 辨景岳混瘟温为伤寒之误《温病正宗》


辨腹痛_《幼科铁镜》_中医儿科_【岐黄之术】

辨腹痛

辨腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛，脐以上属火，脐以下属寒，其因不一，有寒痛、热痛、伤食痛、积滞痛，气不和而痛，脾虚而痛，肝下乘脾而痛，蛔动而痛数种．寒痛则面白，口气冷，大便青色，小便清利，痛之来也迂缓而不速疾，绵绵不已，痛时以热手按之其痛稍止，肚皮冰冷是也．推法∶曲儿小指重揉外劳宫，推上三关，揉脐五十，药用干姜、肉桂等分，煎热加木香磨水入服之自愈．

热痛则面赤，口气热，口渴唇红，大便秘小便赤，时痛时止，痛来迅厉，腹形如常，不肿不饱，弹之不响，以热手按之其痛愈甚，肚皮滚热，此真热也．推用下六腑，水底捞月．盖热痛主心脾两热，用灯心、车前、伏龙肝加木香磨水稍许入服．

伤食痛者必恶食，眼胞必浮肿，或泻下酸臭，腹必饱胀，弹如鼓声，或身作热是也．如气不旺者不宜取泻，只用消导二陈汤．

积滞痛者今日伤、明日伤、逐日伤之而滞于脾胃间，不以饮食得其伤不痛，既有滞而后以乳食伤碍，故痛也．面色黄，嗳气 ，大便 臭，便后痛减，足冷嗜卧，不思饮食是也．治宜枳壳、槟榔、木香下之，下后即以小异功散补之．

气不和而痛者，儿下地后或地多湿，儿脐受风，以裹肚束脐过紧，不知儿体渐长束带未松，则上气不通下气，以故内气不和，故作痛也．审其非寒非热，问其母而脐果有束缚之弊，则气不和之痛必矣．治以木香磨水服之，随用灯火脐轮六 ，脐下气海一 ，心口窝一，其痛即止．大儿之气不和者，其候眼胞不肿，面色不黄，饮食如故，腹肿可如鼓声，摇其头而嗳气是也，宜用木香、陈皮、枳壳、甘草服之．

脾虚痛者，其候面无血气，微黄带微白，大便少而色白，治以补脾开胃为主，用六君子汤加橘皮．

肝木乘脾痛者，肝木克脾，脾虚不胜其克则肝气无所泄，故乘脾之衰而作痛也．其候唇白，口中色淡，面多青色，痛则腹连两胁，重按其腹则痛止，起手又痛是也．治用四君子汤加柴胡、白芍．

蛔痛者，腰曲扑身口流清涎，痛久不歇少顷又痛，或一时或二时而止，或歇半日又痛，面黄唇白，此蛔痛也．治用使君子去壳，火煨，吃十余粒，少顷又吃，即止．以上婴儿腹痛，口不能言何以知之，盖儿痛必哭，无故而哭者痛也．哭声雄惨而双眉蹙皱是也．如使君子食之不止，莫妙于苦楝子树根皮约一、二两许，水煎一茶钟，吃下虫即尽出，但体弱者不可轻用．

又有一种奇痛，一痛只大叫几声“痛、痛、痛”，即抱胸晕死．余家一女犯此症，先君在日余见将女面扑地，用冷水一盆以女膝着水上，于委中穴浇水狠拍，粗筋肿起用银针傍筋打入二针，针出血流，叫一声“痛”即苏，随用冷水滚水各半，连吃一、二碗立愈．记先君曰此急痧也，与转筋火差似，如平常腹痛从未有，一痛而即死者，急痧之辨紧记在此．

夏禹铸曰∶尝观内经有曰，胃虚则吐，胃热则呕，此说殊属大谬，何也．余屡屡见吐，吐固有虚，常亦有热；呕固是热，却亦有寒．此余非非议前人，盖见之多而治之效也．

二症各有虚热，不可拘执，惟望面色．唇舌之间红则热，而淡则虚，断无有误．至于泄泻，出少而缓曰泄，出多而势急曰泻，泄则症轻，泻则重，凡以所泻之色验之，治无不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨夹食伤寒
  • 当前页：辨腹痛
  • 下一页：辨吐
<<< 返回本书目录
  1. 辨腹痛《幼科铁镜》
  2. 辨腹痈脐痈脐漏论《疡科心得集》
  3. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  4. 辨肝胆脉《诊脉三十二辨》
  5. 辨妇人怀妊崩产脉病《灵素节注类编》
  6. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  7. 辨妇人各病脉证并治《伤寒杂病论》
  8. 辨疳病脉证并治《婴儿论》
  9. 辨浮脉所统有十《诊脉三十二辨》
  10. 辨疳疾《幼科铁镜》
  11. 辨跗阴疽接骨发论《疡科心得集》
  12. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  13. 辨凤眉疽眉心疔眉发论《疡科心得集》
  14. 辨古《妇人规》
  15. 辨风温《增订叶评伤暑全书》
  16. 辨古《宜麟策》
  17. 辨风食气脉《诊脉三十二辨》
  18. 辨骨蝼疽垂臂发论《疡科心得集》
  19. 辨风热痰惊痰论《疡科心得集》
  20. 辨关格脉《诊脉三十二辨》
  21. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  22. 辨寒热《内外伤辨》
  23. 辨肺痿肺痈论《疡科心得集》
  24. 辨寒热脉证并治《婴儿论》
  25. 辨肺热、肺寒、肺虚《幼科铁镜》
  26. 辨寒热有真假《诊脉三十二辨》
  27. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  28. 辨寒暑各异《温热暑疫全书》
  29. 辨肺大肠脉《诊脉三十二辨》
  30. 辨寒暑证各异《增订叶评伤暑全书》
  1. 辨腹痛《幼科铁镜》
  2. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  3. 辨腹痈脐痈脐漏论《疡科心得集》
  4. 辨妇人怀妊崩产脉病《灵素节注类编》
  5. 辨肝胆脉《诊脉三十二辨》
  6. 辨妇人各病脉证并治《伤寒杂病论》
  7. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  8. 辨浮脉所统有十《诊脉三十二辨》
  9. 辨疳病脉证并治《婴儿论》
  10. 辨跗阴疽接骨发论《疡科心得集》
  11. 辨疳疾《幼科铁镜》
  12. 辨凤眉疽眉心疔眉发论《疡科心得集》
  13. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  14. 辨风温《增订叶评伤暑全书》
  15. 辨古《宜麟策》
  16. 辨风食气脉《诊脉三十二辨》
  17. 辨古《妇人规》
  18. 辨风热痰惊痰论《疡科心得集》
  19. 辨骨蝼疽垂臂发论《疡科心得集》
  20. 辨肺痿肺痈论《疡科心得集》
  21. 辨关格脉《诊脉三十二辨》
  22. 辨肺热、肺寒、肺虚《幼科铁镜》
  23. 辨寒热《内外伤辨》
  24. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  25. 辨寒热脉证并治《婴儿论》
  26. 辨肺大肠脉《诊脉三十二辨》
  27. 辨寒热有真假《诊脉三十二辨》
  28. 辨肥瘦脉异《诊脉三十二辨》
  29. 辨寒暑各异《温热暑疫全书》
  30. 辨方宜脉《诊脉三十二辨》
  31. 辨寒暑证各异《增订叶评伤暑全书》


辨吐_《幼科铁镜》_中医儿科_【岐黄之术】

辨吐

辨吐

  • 上一页
  • 目录
  • 相关
  • 下一页

胃虚发吐，其候面白神疲，不热不渴，口气温和而带微冷，额前微汗．治宜助胃膏．

胃热发吐，面赤唇红，烦渴溺赤，口气蒸手．宜用熟石膏七分八分研细末，以茶送下．

胃气不和发吐，其候恶食，此由积滞在胃复为伤食，摇儿之头便嗳气．治用火酒曲一枚，火煨黄色研细，白汤调下，用枳壳、木香、陈皮、半夏、香附服之．

有盛夏外感暑气吐者，宜六和汤．

有霍乱而吐者、吐不出者，手足厥冷，脐腹之上绞痛，名曰转筋火．治用滚水一碗，冷水一碗相和，饮下即愈．

有内伤饮食、外感风邪而吐者，身热眼烧疲倦，治用藿香正气散．

有伤风嗽吐者，治用清金饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨腹痛
  • 当前页：辨吐
  • 下一页：辨泻
<<< 返回本书目录
  1. 辨吐《幼科铁镜》
  2. 辨吐泻《幼科铁镜》
  3. 辨头痛《内外伤辨》
  4. 辨退红丝云翳有先后次第论《眼科阐微》
  5. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  6. 辨臀痈骑马痈论《疡科心得集》
  7. 辨天泡疮翻花疮论《疡科心得集》
  8. 辨脱肛痔漏论《疡科心得集》
  9. 辨太阴病脉证并治全篇《医宗金鉴》
  10. 辨外感八风之邪《内外伤辨》
  11. 辨太阴病脉证并治《伤寒杂病论》
  12. 辨外踝疽内踝疽论《疡科心得集》
  13. 辨太阴病脉证并治《伤寒论》
  14. 辨外伤不恶食《内外伤辨》
  15. 辨太阳病脉证并治中篇《医宗金鉴》
  16. 辨外治《白喉条辨》
  17. 辨太阳病脉证并治中《伤寒杂病论》
  18. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  19. 辨太阳病脉证并治中《伤寒论》
  20. 辨委中毒膝眼毒论《疡科心得集》
  21. 辨太阳病脉证并治下篇《医宗金鉴》
  22. 辨痿症《医门补要》
  23. 辨太阳病脉证并治下《伤寒杂病论》
  24. 辨胃腕痈痈论《疡科心得集》
  25. 辨太阳病脉证并治下《伤寒论》
  26. 辨温病二《伤寒寻源》
  27. 辨太阳病脉证并治上篇《医宗金鉴》
  28. 辨温病脉证并治篇《医宗金鉴》
  29. 辨太阳病脉证并治上《伤寒杂病论》
  30. 辨温病三《伤寒寻源》
  1. 辨吐《幼科铁镜》
  2. 辨头痛《内外伤辨》
  3. 辨吐泻《幼科铁镜》
  4. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  5. 辨退红丝云翳有先后次第论《眼科阐微》
  6. 辨天泡疮翻花疮论《疡科心得集》
  7. 辨臀痈骑马痈论《疡科心得集》
  8. 辨痰《中医词典》
  9. 辨脱肛痔漏论《疡科心得集》
  10. 辨太阴病脉证并治全篇《医宗金鉴》
  11. 辨外感八风之邪《内外伤辨》
  12. 辨太阴病脉证并治《伤寒论》
  13. 辨外踝疽内踝疽论《疡科心得集》
  14. 辨太阴病脉证并治《伤寒杂病论》
  15. 辨外伤不恶食《内外伤辨》
  16. 辨太阳病脉证并治中篇《医宗金鉴》
  17. 辨外障和内障《中医眼科学》
  18. 辨太阳病脉证并治中《伤寒论》
  19. 辨外治《白喉条辨》
  20. 辨太阳病脉证并治中《伤寒杂病论》
  21. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  22. 辨太阳病脉证并治下篇《医宗金鉴》
  23. 辨委中毒膝眼毒论《疡科心得集》
  24. 辨太阳病脉证并治下《伤寒论》
  25. 辨痿症《医门补要》
  26. 辨太阳病脉证并治下《伤寒杂病论》
  27. 辨胃肠《医学摘粹》
  28. 辨太阳病脉证并治上篇《医宗金鉴》
  29. 辨胃腕痈痈论《疡科心得集》
  30. 辨太阳病脉证并治上《伤寒杂病论》
  31. 辨温病二《伤寒寻源》


辨泻_《幼科铁镜》_中医儿科_【岐黄之术】

辨泻

辨泻

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶吐从面色辨之，不爽，泻更宜辨．所泻之色暴倾下迫属火，水液澄清属寒；老黄色属心肺脾实热，宜清；淡黄色属虚热，宜补；青色属寒，宜温；淡白色属脾虚，宜补；酱色属湿气，宜苍术燥湿； 臭属伤食，宜消导二陈汤．

脾虚作泻，泻下白色，或谷食不化，或水液澄清，其候面白神疲，唇口惨淡，舌白，口气温冷，治宜理中汤加附子，或六君子汤．

脾热作泻，泻时暴注下迫，便黄溺赤，口气蒸手，烦渴少食，治宜五苓散加山栀仁．

有气虚下陷泻者，宜补中益气汤，其候与脾虚差同．

有伤食兼滞泻者，其候嗳 气，吞酸胀满，一痛则泻，一泻痛减，治宜用大腹皮、神曲、麦芽、山楂、白术、木香、槟榔．如食已消，痛已止而泻不止者，乃脾失清升之气，宜补中益气汤．若食消而腹犹痛，乃脾痛也，宜小异功散．

有肝泻者，泻青稠粘，乃肝木乘脾．治宜麦冬、桔梗、白术、白茯、人参、木香、酸枣仁、甘草．

先泻数日已止，又泻随发惊，此症多不可治．盖泻而又泻，脾败之极，加之外邪由肺克肝，肝又动风克脾，脾败将死，不受肝克，故肝风烈极毫无泄处，如祛风解热，元气将尽，将谓疗惊不能救脾，将谓救脾惊不能止，无法可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨吐
  • 当前页：辨泻
  • 下一页：辨吐泻
<<< 返回本书目录
  1. 辨泻《幼科铁镜》
  2. 辨心胞络三焦脉《诊脉三十二辨》
  3. 辨胁痈肋痈论《疡科心得集》
  4. 辨心火克肺金白珠生赤丝论《眼科阐微》
  5. 辨小腹痈缓疽论《疡科心得集》
  6. 辨心经热极似寒《幼科铁镜》
  7. 辨小儿形色《育婴家秘》
  8. 辨心热昏迷似惊《幼科铁镜》
  9. 辨小儿五音《小儿推拿广意》
  10. 辨心实热虚热《幼科铁镜》
  11. 辨小儿五音《推拿抉微》
  12. 辨心小肠脉《诊脉三十二辨》
  13. 辨小儿寿夭《育婴家秘》
  14. 辨心脏病证文并方《辅行诀脏腑用药法要》
  15. 辨小儿声音秘旨《幼科推拿秘书》
  16. 辨形气宜合脉《诊脉三十二辨》
  17. 辨小儿生死脉《察病指南》
  18. 辨形神声气饮食之虚实《痘疹心法要诀》
  19. 辨小儿脐风及脐汁不干论《疡科心得集》
  20. 辨形神声气饮食之虚实《医宗金鉴》
  21. 辨小儿脉证治《育婴家秘》
  22. 辨胸痹病脉证并治《伤寒杂病论》
  23. 辨小儿脉息《育婴家秘》
  24. 辨胸发疽膻中疽甘疽论《疡科心得集》
  25. 辨小儿赤游丹游火论《疡科心得集》
  26. 辨虚火《虚损启微》
  27. 辨陷下则灸《普济方·针灸》
  28. 辨虚热《保幼新编》
  29. 辨痫症《幼科铁镜》
  30. 辨虚实寒热误治《痘疹心法要诀》
  1. 辨泻《幼科铁镜》
  2. 辨胁痈肋痈论《疡科心得集》
  3. 辨心胞络三焦脉《诊脉三十二辨》
  4. 辨小腹痈缓疽论《疡科心得集》
  5. 辨心火克肺金白珠生赤丝论《眼科阐微》
  6. 辨小儿欲发丹毒候《幼科释谜》
  7. 辨心经热极似寒《幼科铁镜》
  8. 辨小儿欲发丹毒候《证治准绳·幼科》
  9. 辨心热昏迷似惊《幼科铁镜》
  10. 辨小儿形色《育婴家秘》
  11. 辨心实热虚热《幼科铁镜》
  12. 辨小儿五音《小儿推拿广意》
  13. 辨心小肠脉《诊脉三十二辨》
  14. 辨小儿五音《推拿抉微》
  15. 辨形惫《医学摘粹》
  16. 辨小儿寿夭《育婴家秘》
  17. 辨形脉《医学摘粹》
  18. 辨小儿声音秘旨《幼科推拿秘书》
  19. 辨形气宜合脉《诊脉三十二辨》
  20. 辨小儿生死脉《察病指南》
  21. 辨形肉《医学摘粹》
  22. 辨小儿脐风及脐汁不干论《疡科心得集》
  23. 辨形神声气饮食之虚实《医宗金鉴》
  24. 辨小儿脉证治《育婴家秘》
  25. 辨形神声气饮食之虚实《痘疹心法要诀》
  26. 辨小儿脉息《育婴家秘》
  27. 辨形肿《医学摘粹》
  28. 辨小儿赤游丹游火论《疡科心得集》
  29. 辨胸痹病脉证并治《伤寒杂病论》
  30. 辨小便频数遗尿不禁《医林改错》
  31. 辨胸发疽膻中疽甘疽论《疡科心得集》


辨吐泻_《幼科铁镜》_中医儿科_【岐黄之术】

辨吐泻

辨吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶内经有曰，胃虚则吐，脾虚作泻，脾胃俱虚吐泻兼作，此言极谬．若先泻后吐，面白神疲，不热不渴，额有微汗乃脾胃虚寒也，宜理中汤或小异功散，或六君子汤．若先吐后泻，面赤唇燥，烦渴溺赤，乃脾胃有热也，治宜五苓散加竹茹煎服．又有积滞在脾，不能运化水谷而吐泻者，宜用消导二陈汤．

有长夏夹暑吐泻者，宜用六和汤．

余髫年砚席友陈公载嫒患吐症，适余抱风寒，因延大方脉用温胃剂吐益甚．带疾往视，口唇红丽，气出蒸手，舌色红紫，用熟石膏一钱研碎，以茶一碗送下，稍止，随加一服，立愈．在大人苗窍尚验，况婴儿乎．后又患吐，色窍俱同，仍用石膏却不甚应，揣之下元或有寒气，用炒盐熨腹，仍服石膏即愈．可见苗窍颜色从不一误．

余于岁癸丑北上到会馆，适陈是庵幼郎脾泻将慢，付余治，问曰∶曾服参否．是庵曰∶如服一分便爬上了壁．余心以为南北或亦有异．转思初到都门，恐孟浪来诮，以六君子汤去人参连服二剂，了无一效，辞接别医．良久一医拥舆至馆．去后余请所发剂视之，剂属消导．因问∶彼何人斯．是庵曰∶此名震京都之郑小儿科也．余曰∶久泻将慢尚可再用消导之药，用之命不可知矣．乃止．余便不以是庵之言为正，硬用六君子汤，倍加人参，且外加附子五分，两服即愈．是庵叹曰∶素闻妙手，今果然矣．此辨色审窍勿以人言为信之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨泻
  • 当前页：辨吐泻
  • 下一页：辨痢疾
<<< 返回本书目录
  1. 辨吐泻《幼科铁镜》
  2. 辨退红丝云翳有先后次第论《眼科阐微》
  3. 辨吐《幼科铁镜》
  4. 辨臀痈骑马痈论《疡科心得集》
  5. 辨头痛《内外伤辨》
  6. 辨脱肛痔漏论《疡科心得集》
  7. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  8. 辨外感八风之邪《内外伤辨》
  9. 辨天泡疮翻花疮论《疡科心得集》
  10. 辨外踝疽内踝疽论《疡科心得集》
  11. 辨太阴病脉证并治全篇《医宗金鉴》
  12. 辨外伤不恶食《内外伤辨》
  13. 辨太阴病脉证并治《伤寒杂病论》
  14. 辨外治《白喉条辨》
  15. 辨太阴病脉证并治《伤寒论》
  16. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  17. 辨太阳病脉证并治中篇《医宗金鉴》
  18. 辨委中毒膝眼毒论《疡科心得集》
  19. 辨太阳病脉证并治中《伤寒杂病论》
  20. 辨痿症《医门补要》
  21. 辨太阳病脉证并治中《伤寒论》
  22. 辨胃腕痈痈论《疡科心得集》
  23. 辨太阳病脉证并治下篇《医宗金鉴》
  24. 辨温病二《伤寒寻源》
  25. 辨太阳病脉证并治下《伤寒杂病论》
  26. 辨温病脉证并治篇《医宗金鉴》
  27. 辨太阳病脉证并治下《伤寒论》
  28. 辨温病三《伤寒寻源》
  29. 辨太阳病脉证并治上篇《医宗金鉴》
  30. 辨温病四《伤寒寻源》
  1. 辨吐泻《幼科铁镜》
  2. 辨吐《幼科铁镜》
  3. 辨退红丝云翳有先后次第论《眼科阐微》
  4. 辨头痛《内外伤辨》
  5. 辨臀痈骑马痈论《疡科心得集》
  6. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  7. 辨脱肛痔漏论《疡科心得集》
  8. 辨天泡疮翻花疮论《疡科心得集》
  9. 辨外感八风之邪《内外伤辨》
  10. 辨痰《中医词典》
  11. 辨外踝疽内踝疽论《疡科心得集》
  12. 辨太阴病脉证并治全篇《医宗金鉴》
  13. 辨外伤不恶食《内外伤辨》
  14. 辨太阴病脉证并治《伤寒论》
  15. 辨外障和内障《中医眼科学》
  16. 辨太阴病脉证并治《伤寒杂病论》
  17. 辨外治《白喉条辨》
  18. 辨太阳病脉证并治中篇《医宗金鉴》
  19. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  20. 辨太阳病脉证并治中《伤寒论》
  21. 辨委中毒膝眼毒论《疡科心得集》
  22. 辨太阳病脉证并治中《伤寒杂病论》
  23. 辨痿症《医门补要》
  24. 辨太阳病脉证并治下篇《医宗金鉴》
  25. 辨胃肠《医学摘粹》
  26. 辨太阳病脉证并治下《伤寒论》
  27. 辨胃腕痈痈论《疡科心得集》
  28. 辨太阳病脉证并治下《伤寒杂病论》
  29. 辨温病二《伤寒寻源》
  30. 辨太阳病脉证并治上篇《医宗金鉴》
  31. 辨温病脉证并治篇《医宗金鉴》


辨痢疾_《幼科铁镜》_中医儿科_【岐黄之术】

辨痢疾

辨痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰∶丹溪云痢无止法，以通利为主，此言亦不尽然．何也，痢疾有寒有热，白者虚寒也，红者实热也，治宜调脾为主．若染一二日，遍身壮热，脓血稠粘，里急后重腹痛者，宜用承气汤，以下之，或用木香 槟榔丸．若虚怯者不可下．病久身凉自汗，宜用补中益气汤．挟热而痢纯血，宜用四顺清凉饮，或黄连芍药汤．挟冷而痢纯白，或乳食不消者，宜用理中汤．有湿热之毒熏蒸清道上致胃口闭塞而为噤口者，宜用人参、黄连、石莲子．有痢久胃气虚则不能乳食而为噤口者，宜用理中汤或六君子汤．有积毒之气上冲而呕恶者，宜用人参败毒汤．有胃气虚寒而呕恶者，宜用附子理中汤．有痢后脾虚不能制水而遍身浮肿者，宜用六君子汤，外加苍术、浓朴、猪苓、泽泻、黄连、芍药．有痢久脱肛者，经曰肺气虚寒，由脾虚而金无所养，故大肠虚脱而下陷也．宜补脾温胃，用固肠饮．有积尽而痢久不愈，乃脾气下陷，宜用补中益气汤，或四君子汤．若初起宜用姜茶散．有夹暑热而痢下赤白相兼者，用清暑益气汤加香薷饮．

余长男之日五岁时与幼甥同患痢疾，男素脾弱，痢起腹并不痛，痢下纯脓，白色中带蓝色，口气微冷．不用通利，即以六君子汤服之．甥痢纯红，遍身有风疹，用四顺清凉饮加防风、柴胡．两药各器同炉煎．姻家误以男药与甥服之，风疹即隐，气喘促，睡鼾．余急以天保采薇汤与服，疹复出，喘止．仍用前汤数剂愈．此可见脾虚之极不必清利，硬用补剂．热痢宜清不可用补之，一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨吐泻
  • 当前页：辨痢疾
  • 下一页：辨疟疾（附阴虚似疟）
<<< 返回本书目录
  1. 辨痢疾《幼科铁镜》
  2. 辨痢疾种种受证不同随证治验《寓意草》
  3. 辨利痢脉病之殊《轩岐救正论》
  4. 辨列厥阴条例大意《伤寒贯珠集》
  5. 辨历节风漏肩风论《疡科心得集》
  6. 辨列少阳条例大意《伤寒贯珠集》
  7. 辨里证虚实《医宗金鉴》
  8. 辨列少阴条例大意《伤寒贯珠集》
  9. 辨里证虚实《痘疹心法要诀》
  10. 辨列太阳条例大意《伤寒贯珠集》
  11. 辨老少脉异《诊脉三十二辨》
  12. 辨列太阴条例大意《伤寒贯珠集》
  13. 辨劳役受病表虚不作表实治之《内外伤辨》
  14. 辨列阳明条例大意《伤寒贯珠集》
  15. 辨烂喉丹痧顺逆论《疡科心得集》
  16. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  17. 辨口味察证法《疡医大全》
  18. 辨瘤《外科理例》
  19. 辨口疮口糜论《疡科心得集》
  20. 辨六经癞形《疡医大全》
  21. 辨口鼻《内外伤辨》
  22. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  23. 辨渴与不渴《内外伤辨》
  24. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  25. 辨可下病脉证篇《医宗金鉴》
  26. 辨漏蹄疯驴眼疽论《疡科心得集》
  27. 辨可下病脉证并治《伤寒论》
  28. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  29. 辨可吐病脉证篇《医宗金鉴》
  30. 辨论《伤寒总病论》
  1. 辨痢疾《幼科铁镜》
  2. 辨利痢脉病之殊《轩岐救正论》
  3. 辨痢疾种种受证不同随证治验《寓意草》
  4. 辨历节风漏肩风论《疡科心得集》
  5. 辨列厥阴条例大意《伤寒贯珠集》
  6. 辨里证虚实《痘疹心法要诀》
  7. 辨列少阳条例大意《伤寒贯珠集》
  8. 辨里证虚实《医宗金鉴》
  9. 辨列少阴条例大意《伤寒贯珠集》
  10. 辨老少脉异《诊脉三十二辨》
  11. 辨列太阳条例大意《伤寒贯珠集》
  12. 辨劳役受病表虚不作表实治之《内外伤辨》
  13. 辨列太阴条例大意《伤寒贯珠集》
  14. 辨烂喉丹痧顺逆论《疡科心得集》
  15. 辨列阳明条例大意《伤寒贯珠集》
  16. 辨溃疡形色《中医外科学》
  17. 辨刘王论男女脉法之同《女科经纶》
  18. 辨口味察证法《疡医大全》
  19. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  20. 辨口气《医理真传》
  21. 辨瘤《外科理例》
  22. 辨口流涎水《医理真传》
  23. 辨六经渴并治法《卫生宝鉴》
  24. 辨口噤咬牙《医林改错》
  25. 辨六经癞形《疡医大全》
  26. 辨口角流涎非痰饮《医林改错》
  27. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  28. 辨口唇色《医学摘粹》
  29. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  30. 辨口疮口糜论《疡科心得集》
  31. 辨漏蹄疯驴眼疽论《疡科心得集》


辨疟疾（附阴虚似疟）_《幼科铁镜》_中医儿科_【岐黄之术】

辨疟疾（附阴虚似疟）
在线购买《幼科铁镜》正版书籍

辨疟疾（附阴虚似疟）

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾皆由冒感风寒暑热而发，丹溪有曰∶若无汗要有汗以散邪为主，若有汗要止汗以扶正气为先．此千古不磨至之论也．发时有一寒一热，身重骨节疼痛，自汗多呕者，湿疟也．由汗出脱衣冲冒风寒，或渴极过饮冷水，或冷水浴身所致．有食疟者食所伤，由饮食过度伤寒所致．俱用柴胡、前胡、青皮、陈皮、苍术、白术、白茯、甘草、猪苓、泽泻、知母、贝母、浓朴、半夏、黄柏等分，姜枣引，服一剂以清之．于发疟日之五鼓，空心以前方加常山、槟榔、草果仁等分煎服以截之，即愈．如久疟不止致中气弱极，名曰脾寒，用四兽饮加枣、姜，服五六剂自愈．

夏禹铸曰∶有阴虚似疟竟作疟治者，这般人却没有一毫心思一线想头．夫谓之曰∶似则两症相去．原是星渊即曰∶似疟亦只似其疟之脾寒．试问∶普天下人可有疟一起而就成脾寒者．是必始于清之无法，继又截之无方，或从不服药，相延日久，才到脾寒之症．明明有这一条来路，若一见每日下午身有潮热，冷状飕，便作疟治，独不思到疟有来路．况脾疟由重减轻，阴虚由轻加重，两症判然，竟不知别．此一种心窍，真不可理解．

阴虚似疟，如潮热稍重于作寒，治用四物汤加人参．如心、肺、肝有热，虽汤内已有熟地，再外加生地．如作寒稍重于潮热，四物汤外加黄 、人参、甘草等分参减半．如潮热作寒俱轻，只用四物汤，不须外加．如女患此，加红花二三分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痢疾
  • 当前页：辨疟疾（附阴虚似疟）
  • 下一页：辨咳嗽
<<< 返回本书目录
  1. 辨疟疾（附阴虚似疟）《幼科铁镜》
  2. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  3. 辨疟病脉证并治《伤寒杂病论》
  4. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  5. 辨脓窠疮黄水疮论《疡科心得集》
  6. 辨赔赈散等方《松峰说疫》
  7. 辨脓法《外科精义》
  8. 辨捧心痈痰论《疡科心得集》
  9. 辨内外宜细分《诊脉三十二辨》
  10. 辨皮色不胜四时之风篇《形色外诊简摩》
  11. 辨内外伤《周慎斋遗书》
  12. 辨脾湿《幼科铁镜》
  13. 辨内伤饮食用药所宜所禁《内外伤辨》
  14. 辨脾实热虚热《幼科铁镜》
  15. 辨内伤寒认作瘟疫《松峰说疫》
  16. 辨脾胃脉《诊脉三十二辨》
  17. 辨脑疽对口论《疡科心得集》
  18. 辨脾胃升降《吴医汇讲》
  19. 辨囊痈悬痈论《疡科心得集》
  20. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  21. 辨男女脉异《诊脉三十二辨》
  22. 辨平病死之脉《灵素节注类编》
  23. 辨男女脉法《女科秘要》
  24. 辨七表八里九道七死脉《察病指南》
  25. 辨耐修药表并药忌《白喉条辨》
  26. 辨七表八里九道之非《诊家正眼》
  27. 辨木舌舌衄论《疡科心得集》
  28. 辨奇经脉《脉诀刊误》
  29. 辨明伤寒时疫《温疫论》
  30. 辨脐风《推拿抉微》
  1. 辨疟疾（附阴虚似疟）《幼科铁镜》
  2. 辨疟病脉证并治《伤寒杂病论》
  3. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  4. 辨脓窠疮黄水疮论《疡科心得集》
  5. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  6. 辨脓法《外科精义》
  7. 辨呕吐哕证《幼科心法要诀》
  8. 辨脓《证治准绳·疡医》
  9. 辨赔赈散等方《松峰说疫》
  10. 辨内眼病变《中医眼科学》
  11. 辨捧心痈痰论《疡科心得集》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨皮肤《医学摘粹》
  14. 辨内外伤《周慎斋遗书》
  15. 辨皮毛肌肤《医理真传》
  16. 辨内伤饮食用药所宜所禁《内外伤辨》
  17. 辨皮色不胜四时之风篇《形色外诊简摩》
  18. 辨内伤寒认作瘟疫《松峰说疫》
  19. 辨脾湿《幼科铁镜》
  20. 辨脑疽对口论《疡科心得集》
  21. 辨脾实热虚热《幼科铁镜》
  22. 辨囊痈悬痈论《疡科心得集》
  23. 辨脾胃脉《诊脉三十二辨》
  24. 辨男女以左右之脉《女科经纶》
  25. 辨脾胃升降《吴医汇讲》
  26. 辨男女以左右之疾胜《女科经纶》
  27. 辨平病死之脉《灵素节注类编》
  28. 辨男女以左右阴阳虚实论《女科经纶》
  29. 辨七表八里九道之非《诊家正眼》
  30. 辨男女以左右气血论《女科经纶》
  31. 辨奇经脉《脉诀刊误》


辨咳嗽_《幼科铁镜》_中医儿科_【岐黄之术】

辨咳嗽

辨咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰．前书只说风寒暑湿燥火．六淫之邪气侵肺．皆令人嗽．又曰．五脏 六腑皆有嗽．非独在肺．此仅言咳嗽之大纲．卒未透发．六淫侵肺之颜色．与脏腑俱嗽之分别．余忆其故．必从大方脉书上采来．惟照脉论症．故不说到六淫侵肺的颜色．亦未分疏脏腑致嗽的根由．即言一一形症．俱属模糊．余把六淫侵肺脏腑皆嗽这八个字上．一一体出形色．历药不爽．若风寒湿三邪侵肺．其候面白而畏风．烧热而无汗．或头疼．或鼻流清涕．唇色晦暗．痰涎白色．或滑而易出．小便清长．便知为风寒与湿气所侵．宜用疏风顺气汤．或清肺饮．去白术．加防风．便愈．

火侵肺嗽．与火炎无制相同．方见后．若燥侵肺嗽．其候头面汗出．寒热往来．皮肤干燥．皮疮瘙痒．大便闭结．痰涎胶粘．治宜润肺清金之剂．用麦冬、贝母、冬花、黄芩、防风、麻仁、甘草、赤芍、陈皮．暑气侵肺而嗽．其候口渴唇淡．治宜香薷、浓朴、扁豆．加冬花、麦冬．至于六淫皆嗽之说．殊属大概．余着实穷究．六淫之外．嗽又有五．一顺传．一逆克．一反侮．一隔经传染．一水火不相交济．

顺传之嗽在脾．脾不能生金．金无土养．故嗽．汉武帝金钟自鸣．东方朔曰．土其母也．母丧则子鸣．出必有崩者．久之．蜀郡有奏山崩．以此悟之．脾虚肺嗽．乃一定之理．其候唇口惨白．气弱神疲．小便清短．大便或溏泻．淡淡白色．便知脾嗽．治用六君子汤自愈．

逆克之嗽在心．心火盛．则金被火伤而嗽．试观冶人烁金．火烈而金跃．息火则金安．火克金沸．亦一定之理．其候舌红唇燥．小便赤涩．口气蒸手．便知心火克金．法惟泻心．用贝母、陈皮、甘草、黄连．木通、杏仁、麦冬、五味等分．灯心引．煎服三四剂．自愈．

弱克之嗽在肝．肝有制伏．肝始不旺．如肺弱木强．侮金．则肺乃被侮而嗽．肝侮肺嗽．又一定之理．其候目勇口苦．宜用白芍、柴胡、冬花、五味、枳壳、半夏、甘草等分．煎服五剂自愈．

水火不相交济之嗽．由肾水不能上升．则火炎无制．乃上刑肺金而嗽．犹之易之未济．离火居上．坎水居下．水不得火而无功．火不得水而功亦无所施．水火不相交．故不各得其用．若既济．则为有用矣．况五行惟火最烈．

岂止嗽耶．其症涕唾带血．甚至血溢．治用滋阴降火汤．二三剂自愈．屡治屡效．案难悉载．

隔经传染之嗽在胃．胃有热因染乎肺而嗽．肺胃各经．顺传不到．逆克不及．又不相侮．胡为亦嗽．乃由胃肺逼邻．胃司食入．肺司气出．出入虽不同途．却共呼吸门户．胃热熏蒸．波及肺窍．所谓失火殃鱼．亡猿灾木者是也．其候唇红口红作渴．气出大热．治用石膏、冬花、麻仁、五味、甘草．

以上诸嗽．如喘．加麦冬、天冬．如咳有声无痰．加杏仁、防风．有声有痰．加半夏、枳壳．

余于本经咳嗽外．复将此五种．旁引曲喻．无非为嗽．虽出自肺家．而却有隔经之嗽．理实虽明．故不惜多方以譬明耳．幸毋以卮言罪我．

江平世业医道．地距四十余里．一孙咳嗽．自药不应．以形色札白之余．并来药单．乃泻肺之味．掳曰．面舌唇口皆红．小便赤色．余札复．示以泻心之剂．后闻三剂愈．此心火刑金．泻心救肺之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疟疾（附阴虚似疟）
  • 当前页：辨咳嗽
  • 下一页：痘后
<<< 返回本书目录
  1. 辨咳嗽《幼科铁镜》
  2. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  3. 辨君火以明兼退行一步不司气化论《内经博议》
  4. 辨可发汗脉证并治《伤寒论》
  5. 辨厥阴病脉证并治全篇《医宗金鉴》
  6. 辨可汗病脉证篇《医宗金鉴》
  7. 辨厥阴病脉证并治《伤寒杂病论》
  8. 辨可吐《伤寒论》
  9. 辨厥阴病脉证并治《伤寒论》
  10. 辨可吐病脉证篇《医宗金鉴》
  11. 辨诀《麻疹阐注》
  12. 辨可下病脉证并治《伤寒论》
  13. 辨救误下《白喉条辨》
  14. 辨可下病脉证篇《医宗金鉴》
  15. 辨救误上《白喉条辨》
  16. 辨渴与不渴《内外伤辨》
  17. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  18. 辨口鼻《内外伤辨》
  19. 辨痉湿暍脉证《伤寒论》
  20. 辨口疮口糜论《疡科心得集》
  21. 辨痉湿暍病脉证并治篇《医宗金鉴》
  22. 辨口味察证法《疡医大全》
  23. 辨颈痈锁喉痈论《疡科心得集》
  24. 辨烂喉丹痧顺逆论《疡科心得集》
  25. 辨井疽心漏论《疡科心得集》
  26. 辨劳役受病表虚不作表实治之《内外伤辨》
  27. 辨惊有痰盛风盛热盛《幼科铁镜》
  28. 辨老少脉异《诊脉三十二辨》
  29. 辨惊风之误论《儿科醒》
  30. 辨里证虚实《痘疹心法要诀》
  1. 辨咳嗽《幼科铁镜》
  2. 辨君火以明兼退行一步不司气化论《内经博议》
  3. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  4. 辨厥阴病脉证并治全篇《医宗金鉴》
  5. 辨可发汗脉证并治《伤寒论》
  6. 辨厥阴病脉证并治《伤寒论》
  7. 辨可汗病脉证篇《医宗金鉴》
  8. 辨厥阴病脉证并治《伤寒杂病论》
  9. 辨可吐《伤寒论》
  10. 辨诀《麻疹阐注》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨救误下《白喉条辨》
  13. 辨可下病脉证并治《伤寒论》
  14. 辨救误上《白喉条辨》
  15. 辨可下病脉证篇《医宗金鉴》
  16. 辨痉阴阳易差后病脉证并治《伤寒杂病论》
  17. 辨可下篇正误《医宗金鉴》
  18. 辨痉湿暍脉证《伤寒论》
  19. 辨渴与不渴《内外伤辨》
  20. 辨痉湿暍病脉证并治篇《医宗金鉴》
  21. 辨口鼻《内外伤辨》
  22. 辨景岳混瘟温为伤寒之误《温病正宗》
  23. 辨口疮口糜论《疡科心得集》
  24. 辨颈痈锁喉痈论《疡科心得集》
  25. 辨口唇色《医学摘粹》
  26. 辨井疽心漏论《疡科心得集》
  27. 辨口角流涎非痰饮《医林改错》
  28. 辨惊有痰盛风盛热盛《幼科铁镜》
  29. 辨口噤咬牙《医林改错》
  30. 辨惊风之误论《儿科醒》
  31. 辨口流涎水《医理真传》


痘后_《幼科铁镜》_中医儿科_【岐黄之术】

痘后

痘后

  • 上一页
  • 目录
  • 相关
  • 下一页

（痘有专科．痘中症候不载．惟于痘后至紧要症．附专数方．）

一、泄泻．唇口淡白．疮靥平白．小便清．宜用六君子汤．

一、痘靥平白．宜用保元汤．

一、痘靥不落．落过者亦平白．宜用八珍汤．

一、痘中眼内生翳子．宜用兔粪焙之为末．每服三四钱．白水送下．服至升余即散．

一、痘后疮靥．或红肿紫肿黑肿．急宜解毒．用生地、连翘、归尾、甘草、赤芍等．服三四剂．毒自解．

郡城孝廉危东原两嫒．痘后一愆期不收．一收后痘靥平白．俱有微热．邀余过治．见唇口惨白．气出微微．并用十全大补汤．服二剂．热除靥脱．俱转红润．随以保元汤调服之．愈．此望色审窍．知血气两虚之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨咳嗽
  • 当前页：痘后
  • 下一页：辨诸血
<<< 返回本书目录
  1. 痘后《幼科铁镜》
  2. 痘后瘢迹不退门主论《疡医大全》
  3. 痘痕赤白《保婴撮要》
  4. 痘后出麻《麻科活人全书》
  5. 痘疳门主论《疡医大全》
  6. 痘后疮水不干门主论《疡医大全》
  7. 痘疳丹【方剂大全】
  8. 痘后吹耳丹【方剂大全】
  9. 痘腹痛《保婴撮要》
  10. 痘后浮肿《痘疹心法要诀》
  11. 痘风眼门主论《疡医大全》
  12. 痘后浮肿《医宗金鉴》
  13. 痘风疮门主论《疡医大全》
  14. 痘后化毒丹【方剂大全】
  15. 痘风疮《医宗金鉴》
  16. 痘后回毒膏【方剂大全】
  17. 痘风《保婴撮要》
  18. 痘后痧胀《痧胀玉衡》
  19. 痘烦躁《保婴撮要》
  20. 痘后牙疳《痘疹心法要诀》
  21. 痘毒攻目门主论《疡医大全》
  22. 痘后牙疳《医宗金鉴》
  23. 痘毒膏【方剂大全】
  24. 痘后痈、痘风疮、痘后便脓《外科大成》
  25. 痘毒痘疔膏【方剂大全】
  26. 痘后痈毒《痘疹心法要诀》
  27. 痘毒藏脾经说《吴医汇讲》
  28. 痘后痈毒《医宗金鉴》
  29. 痘毒《续名医类案》
  30. 痘后余毒发热《景岳全书》
  1. 痘后《幼科铁镜》
  2. 痘痕赤白《保婴撮要》
  3. 痘后瘢迹不退门主论《疡医大全》
  4. 痘黑陷倒靥《医学纲目》
  5. 痘后便脓《外科大成》
  6. 痘寒战《医学纲目》
  7. 痘后出麻《麻科活人全书》
  8. 痘寒热《医学纲目》
  9. 痘后疮疖《医学纲目》
  10. 痘疳门主论《疡医大全》
  11. 痘后疮水不干门主论《疡医大全》
  12. 痘疳门主方《疡医大全》
  13. 痘后发疹《奇效简便良方》
  14. 痘疳《中医名词词典》
  15. 痘后浮肿《中医词典》
  16. 痘腹胀《医学纲目》
  17. 痘后浮肿《医宗金鉴》
  18. 痘腹痛《保婴撮要》
  19. 痘后浮肿《痘疹心法要诀》
  20. 痘腹痛《医学纲目》
  21. 痘后害目症《中医词典》
  22. 痘风眼门主论《疡医大全》
  23. 痘后口角流涎《奇效简便良方》
  24. 痘风眼门主方《疡医大全》
  25. 痘后两眼难开《奇效简便良方》
  26. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  27. 痘后目疾《外科全生集》
  28. 痘风眼《奇方类编》
  29. 痘后目上翳瘴方《急救广生集》
  30. 痘风眼《中医词典》
  31. 痘后起疔《奇效简便良方》


辨诸血_《幼科铁镜》_中医儿科_【岐黄之术】

辨诸血

辨诸血

  • 上一页
  • 目录
  • 相关
  • 下一页

肺朝百脉之气．肝统诸经之血．盖营血者．水谷之精气也．脾胃有伤．营卫虚弱．故血失常道而妄行．若气虚气弱神瘦．唇有血色者．治法宜用四君子汤．

血虚者．精神照原．唇舌无色．治用四物汤加参、术．

粪前见血为近血．用黄连解毒汤．粪后见血为远血．用清胃汤．久不止者．用补中益气汤加胡黄连．

吐血者．胃中积热．宜用麦门冬饮．或清胃汤．

衄血者．脾热传肺．而肺不能统．血从鼻出．宜六君子汤加桔梗、当归、栀仁、黄芩．

咯血者．肾虚也．咯如牝鸡唤乳鸡声．婴儿无此症．

有咳嗽而吐血者．庸医多以童子痨治之．误矣，此乃肾水心火不相升降．火炎无制．治宜滋阴降火汤．

夏禹铸曰．诸般失血．有面色可审．俱属寻常．惟血脱、嗽血二种．症不多见．附录效案．以下较证．余友陈公载之侄女．七岁．血吐数升．身冷如冰．通身筋现青色．平常扑跌处青更甚．唇口惨白．口气微冷．此乃气虚血脱．初、大方脉作肺热．迫血妄行．用栀仁、黄芩等味．吐愈甚．此固照理用剂．却不知看色之妙．后余用人参、黄 、肉桂、麦冬、甘草、白茯苓．二剂而愈．此气虚脱血．望形审窍之一验也．咳嗽带血．方见咳嗽类．用滋阴降火汤．屡用屡效．症无疑二．故不附案．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后
  • 当前页：辨诸血
  • 下一页：辨中暑中热
<<< 返回本书目录
  1. 辨诸血《幼科铁镜》
  2. 辨子母存亡《妇科心法要诀》
  3. 辨诸疮总论《疡科心得集》
  4. 辨子母存亡《医宗金鉴》
  5. 辨中暑中热《幼科铁镜》
  6. 辨紫茸之伪《吴医汇讲》
  7. 辨中焦病脉证并治《婴儿论》
  8. 辨自缢死解绳法《圣济总录》
  9. 辨中风一《伤寒寻源》
  10. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  11. 辨中风三《伤寒寻源》
  12. 辨宗气卫气营气《冯氏锦囊秘录》
  13. 辨中风二《伤寒寻源》
  14. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  15. 辨治总则《虚损病类钩沉》
  16. 辨足跟疽厉痈论《疡科心得集》
  17. 辨治杨季登二女奇证奇验《寓意草》
  18. 辩包络《侣山堂类辩》
  19. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  20. 辩表里中三证《此事难知》
  21. 辨治年久眼病先补气血论《眼科阐微》
  22. 辩表伤阴阳二证《此事难知》
  23. 辨指筋纹秘诀歌《幼科推拿秘书》
  24. 辩丹溪（二十九，共九条）《景岳全书》
  25. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  26. 辩疔肿十三种形色禁忌《外科精义》
  27. 辨症总诀《尤氏喉症指南》
  28. 辩督脉《侣山堂类辩》
  29. 辨症订方必先审四诊记《证治心传》
  30. 辩古《景岳全书》
  1. 辨诸血《幼科铁镜》
  2. 辨诸疮总论《疡科心得集》
  3. 辨子母存亡《医宗金鉴》
  4. 辨肿、痛、痒、脓、麻木《中医外科学》
  5. 辨子母存亡《妇科心法要诀》
  6. 辨中暑中热《幼科铁镜》
  7. 辨紫茸之伪《吴医汇讲》
  8. 辨中焦病脉证并治《婴儿论》
  9. 辨自缢死解绳法《圣济总录》
  10. 辨中风一《伤寒寻源》
  11. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  12. 辨中风三《伤寒寻源》
  13. 辨宗气《医学摘粹》
  14. 辨中风二《伤寒寻源》
  15. 辨宗气卫气营气《冯氏锦囊秘录》
  16. 辨治总则《虚损病类钩沉》
  17. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  18. 辨治杨季登二女奇证奇验《寓意草》
  19. 辨足跟疽厉痈论《疡科心得集》
  20. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  21. 辩包络《侣山堂类辩》
  22. 辨治年久眼病先补气血论《眼科阐微》
  23. 辩表里中三证《此事难知》
  24. 辨指筋纹秘诀歌《幼科推拿秘书》
  25. 辩表伤阴阳二证《此事难知》
  26. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  27. 辩病与辩证的关系《中医诊断学》
  28. 辨症总诀《尤氏喉症指南》
  29. 辩丹溪（二十九，共九条）《景岳全书》
  30. 辨症歌《万氏秘传片玉心书》
  31. 辩疔肿十三种形色禁忌《外科精义》


辨中暑中热_《幼科铁镜》_中医儿科_【岐黄之术】

辨中暑中热

辨中暑中热

  • 上一页
  • 目录
  • 相关
  • 下一页

夏禹铸曰．前辈云．动而得之为中热．静而得之为中暑．此言甚是．然中暑与中热．病形无异．中暑作渴．中热亦作渴．中热说诡话．中暑亦说诡话．若不细审形色．虽得动静二字．究何益也．如探中暑说诡话．乃低声平平而说．中热发狂雄壮而说．此犹恐不得其真．只于口中一看．舌色惨白．唇无血色．口气微弱而冷．便是中暑．宜用清暑益气汤．立愈．若唇舌皆红．气出如焚．小便赤涩．定是心经中热．宜用木通、薄荷煎汤．再以犀角磨水一杯．羚羊角磨水半杯．入煎药和服．即解．

己亥之岁．余从伯一孙．方四岁．患病．初、伯与先君交恶已久．伯母呼予往治．举室阻挠．且畏之曰．彼孙一死．祸来匪轻．余曰．具有两眼．不烦过虑．视之．口气微微．面色惨极．唇舌白淡．口道诞话．知为中暑．用清暑益气汤．一服愈．

穿山郡庠方绍文．仅一子．乃余婿．十七岁抱疾．以余只知幼科．延两方脉共治．彼见口说诡话．便作热治．用尽犀角、连翘、芩、膏凉剂．疾益加甚．急闻于余．余往见．直卧如尸．口气冰冷．唇舌皆白．乃中暑之症．误作中热．大可怪也．用清暑益气汤．一服立愈．此大方脉切脉．不如小儿科望色辨窍为妙之一证也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨诸血
  • 当前页：辨中暑中热
  • 下一页：辨夜啼
<<< 返回本书目录
  1. 辨中暑中热《幼科铁镜》
  2. 辨诸疮总论《疡科心得集》
  3. 辨中焦病脉证并治《婴儿论》
  4. 辨诸血《幼科铁镜》
  5. 辨中风一《伤寒寻源》
  6. 辨子母存亡《妇科心法要诀》
  7. 辨中风三《伤寒寻源》
  8. 辨子母存亡《医宗金鉴》
  9. 辨中风二《伤寒寻源》
  10. 辨紫茸之伪《吴医汇讲》
  11. 辨治总则《虚损病类钩沉》
  12. 辨自缢死解绳法《圣济总录》
  13. 辨治杨季登二女奇证奇验《寓意草》
  14. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  15. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  16. 辨宗气卫气营气《冯氏锦囊秘录》
  17. 辨治年久眼病先补气血论《眼科阐微》
  18. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  19. 辨指筋纹秘诀歌《幼科推拿秘书》
  20. 辨足跟疽厉痈论《疡科心得集》
  21. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  22. 辩包络《侣山堂类辩》
  23. 辨症总诀《尤氏喉症指南》
  24. 辩表里中三证《此事难知》
  25. 辨症订方必先审四诊记《证治心传》
  26. 辩表伤阴阳二证《此事难知》
  27. 辨症《重订囊秘喉书》
  28. 辩丹溪（二十九，共九条）《景岳全书》
  29. 辨症《外科大成》
  30. 辩疔肿十三种形色禁忌《外科精义》
  1. 辨中暑中热《幼科铁镜》
  2. 辨中焦病脉证并治《婴儿论》
  3. 辨肿、痛、痒、脓、麻木《中医外科学》
  4. 辨中风一《伤寒寻源》
  5. 辨诸疮总论《疡科心得集》
  6. 辨中风三《伤寒寻源》
  7. 辨诸血《幼科铁镜》
  8. 辨中风二《伤寒寻源》
  9. 辨子母存亡《医宗金鉴》
  10. 辨治总则《虚损病类钩沉》
  11. 辨子母存亡《妇科心法要诀》
  12. 辨治杨季登二女奇证奇验《寓意草》
  13. 辨紫茸之伪《吴医汇讲》
  14. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  15. 辨自缢死解绳法《圣济总录》
  16. 辨治年久眼病先补气血论《眼科阐微》
  17. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  18. 辨指筋纹秘诀歌《幼科推拿秘书》
  19. 辨宗气《医学摘粹》
  20. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  21. 辨宗气卫气营气《冯氏锦囊秘录》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  24. 辨症歌《万氏秘传片玉心书》
  25. 辨足跟疽厉痈论《疡科心得集》
  26. 辨症订方必先审四诊记《证治心传》
  27. 辩包络《侣山堂类辩》
  28. 辨症《医门补要》
  29. 辩表里中三证《此事难知》
  30. 辨症《外科大成》
  31. 辩表伤阴阳二证《此事难知》


辨夜啼_《幼科铁镜》_中医儿科_【岐黄之术】

辨夜啼

辨夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼有六．

一、面深红多泪．无灯则啼稍息．见灯则啼愈甚．此心热也．遇火两阳相搏．故见灯而啼甚也．其候手腹必热．小便赤．推用水底捞月．引水上天河．退下六腑及运八卦．推坎入艮．药用导赤散加栀仁、薄荷、天麻．

一、哭多睡少．天明则已．面色青白．便亦青白．治宜温下焦．用备急方．

一、为异物所侵．目有所视．口不能言．但睡中惊悸．抱母大哭．面色紫黑．治宜陈皮、生姜、茯神、远志、甘草．

一、有脾胃两虚．吐泻少食而啼者．治宜用六君子汤加炮姜、木香．

一、有心血不足而啼者．其候睡浓忽悸．舌色淡白．而色不重．宜用安神汤．

一、有脏寒肠痛而啼者．以手按其腹即不啼．起手又啼．此候面必青．手必冷．口不吮乳．治用当归、白芍、人参、甘草、桔梗、橘皮．等分服之．

外此而啼者．必非病也．或夜醒时为戏灯所惯．无灯而啼者有之．或乳母缺乳而啼者有之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨中暑中热
  • 当前页：辨夜啼
  • 下一页：辨疳疾
<<< 返回本书目录
  1. 辨夜啼《幼科铁镜》
  2. 辨医书音义《吴医汇讲》
  3. 辨药宜忌论《眼科阐微》
  4. 辨医者急收功遗后患论《眼科阐微》
  5. 辨药大略《医学真传》
  6. 辨疑似《冯氏锦囊秘录》
  7. 辨夭疽锐毒虚实论《疡科心得集》
  8. 辨疑似《冯氏锦囊秘录》
  9. 辨阳旺阴生《读医随笔》
  10. 辨疑似《证治准绳·幼科》
  11. 辨阳热证《医宗金鉴》
  12. 辨阴寒证《痘疹心法要诀》
  13. 辨阳热证《痘疹心法要诀》
  14. 辨阴寒证《医宗金鉴》
  15. 辨阳疟兼痫《幼科铁镜》
  16. 辨阴阳易差后劳复病证并治《伤寒论》
  17. 辨阳明病脉证并治全篇《医宗金鉴》
  18. 辨阴阳脏腑脉象病证《灵素节注类编》
  19. 辨阳明病脉证并治法《伤寒论》
  20. 辨阴证阳证《内外伤辨》
  21. 辨阳明病脉证并治《伤寒杂病论》
  22. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  23. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  24. 辨痈疽疖《外科理例》
  25. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  26. 辨痈疽阴阳浅深缓急治法《外科精要》
  27. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  28. 辨痈与疽治法《外科理例》
  29. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  30. 辨涌泉疽足底疔论《疡科心得集》
  1. 辨夜啼《幼科铁镜》
  2. 辨药宜忌论《眼科阐微》
  3. 辨医书音义《吴医汇讲》
  4. 辨药大略《医学真传》
  5. 辨医者急收功遗后患论《眼科阐微》
  6. 辨药病不相主对《活幼心书》
  7. 辨疑似《冯氏锦囊秘录》
  8. 辨夭疽锐毒虚实论《疡科心得集》
  9. 辨疑似《冯氏锦囊秘录》
  10. 辨阳旺阴生《读医随笔》
  11. 辨疑似《证治准绳·幼科》
  12. 辨阳热证《痘疹心法要诀》
  13. 辨阴寒证《医宗金鉴》
  14. 辨阳热证《医宗金鉴》
  15. 辨阴寒证《痘疹心法要诀》
  16. 辨阳疟兼痫《幼科铁镜》
  17. 辨阴喉症诀《喉舌备要秘旨》
  18. 辨阳明病脉证并治全篇《医宗金鉴》
  19. 辨阴阳俱浮《中医词典》
  20. 辨阳明病脉证并治法《伤寒论》
  21. 辨阴阳易差后劳复病证并治《伤寒论》
  22. 辨阳明病脉证并治《伤寒杂病论》
  23. 辨阴阳脏腑脉象病证《灵素节注类编》
  24. 辨阳喉症诀《喉舌备要秘旨》
  25. 辨阴证阳证《内外伤辨》
  26. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  27. 辨阴证阳证《中医外科学》
  28. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  29. 辨饮食《医理真传》
  30. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  31. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》


辨疳疾_《幼科铁镜》_中医儿科_【岐黄之术】

辨疳疾

辨疳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疳者、干而瘦也．此由寒热失理．饮食不节．或因吐久、泻久、痢久、疟久、热久、汗久、咳久、疮久．以致脾胃亏捐．亡失津液而成也．

心疳者．面黄颊赤．小便赤涩．口舌生疮．烦渴．治宜宁心丸．

肝疳者．肌肉消瘦．目胞赤肿．翳生泪多．白膜遮睛．泻多青色．治用肝疳丸．

脾疳．黄瘦腹大．或吃土吃米吃茶．宜调脾汤．

肺疳．潮热喘嗽．鼻烂流涕．宜先用清肺汤．次用化 丸．

疳肿者．乃由疳久脾衰．不能制水．故头面四肢发肿．胀甚者褐子丸．大喘者不治．

丁奚．腹大项细．哺露．翻食吐蛔．宜芦荟丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨夜啼
  • 当前页：辨疳疾
  • 下一页：赤游丹火
<<< 返回本书目录
  1. 辨疳疾《幼科铁镜》
  2. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  3. 辨疳病脉证并治《婴儿论》
  4. 辨古《妇人规》
  5. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  6. 辨古《宜麟策》
  7. 辨肝胆脉《诊脉三十二辨》
  8. 辨骨蝼疽垂臂发论《疡科心得集》
  9. 辨腹痈脐痈脐漏论《疡科心得集》
  10. 辨关格脉《诊脉三十二辨》
  11. 辨腹痛《幼科铁镜》
  12. 辨寒热《内外伤辨》
  13. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  14. 辨寒热脉证并治《婴儿论》
  15. 辨妇人怀妊崩产脉病《灵素节注类编》
  16. 辨寒热有真假《诊脉三十二辨》
  17. 辨妇人各病脉证并治《伤寒杂病论》
  18. 辨寒暑各异《温热暑疫全书》
  19. 辨浮脉所统有十《诊脉三十二辨》
  20. 辨寒暑证各异《增订叶评伤暑全书》
  21. 辨跗阴疽接骨发论《疡科心得集》
  22. 辨汗无太早下无太晚《松峰说疫》
  23. 辨凤眉疽眉心疔眉发论《疡科心得集》
  24. 辨合病并病脉证并治篇《医宗金鉴》
  25. 辨风温《增订叶评伤暑全书》
  26. 辨鹤膝风人面疮论《疡科心得集》
  27. 辨风食气脉《诊脉三十二辨》
  28. 辨喉痹喉癣论《疡科心得集》
  29. 辨风热痰惊痰论《疡科心得集》
  30. 辨喉蛾喉痈论《疡科心得集》
  1. 辨疳疾《幼科铁镜》
  2. 辨疳病脉证并治《婴儿论》
  3. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  4. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  5. 辨古《宜麟策》
  6. 辨肝胆脉《诊脉三十二辨》
  7. 辨古《妇人规》
  8. 辨腹痈脐痈脐漏论《疡科心得集》
  9. 辨骨蝼疽垂臂发论《疡科心得集》
  10. 辨腹痛《幼科铁镜》
  11. 辨关格脉《诊脉三十二辨》
  12. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  13. 辨寒热《内外伤辨》
  14. 辨妇人怀妊崩产脉病《灵素节注类编》
  15. 辨寒热脉证并治《婴儿论》
  16. 辨妇人各病脉证并治《伤寒杂病论》
  17. 辨寒热有真假《诊脉三十二辨》
  18. 辨浮脉所统有十《诊脉三十二辨》
  19. 辨寒暑各异《温热暑疫全书》
  20. 辨跗阴疽接骨发论《疡科心得集》
  21. 辨寒暑证各异《增订叶评伤暑全书》
  22. 辨凤眉疽眉心疔眉发论《疡科心得集》
  23. 辨汗无太早下无太晚《松峰说疫》
  24. 辨风温《增订叶评伤暑全书》
  25. 辨合病并病脉证并治篇《医宗金鉴》
  26. 辨风食气脉《诊脉三十二辨》
  27. 辨鹤膝风人面疮论《疡科心得集》
  28. 辨风热痰惊痰论《疡科心得集》
  29. 辨喉痹喉癣论《疡科心得集》
  30. 辨肺痿肺痈论《疡科心得集》
  31. 辨喉蛾喉痈论《疡科心得集》


赤游丹火_《幼科铁镜》_中医儿科_【岐黄之术】

赤游丹火

赤游丹火

  • 上一页
  • 目录
  • 相关
  • 下一页

此候由内有积热重蒸．外被风热所感．搏于血气．皮肤赤肿．色如火灼．或注头上．或发肢体．却非轻症．入腹入肾．亦能杀人．宜速治之．用升麻、黄芩、连翘各一钱．大黄、朴硝各二钱．同煎服四五剂自愈．

余同袍胡道生乃孙．头患丹火．接余治．用前方．服二剂不退．又以价来请余．以札复曰．此症非轻．非一二服可愈．宜重用各味五六剂．定然见效．后如数服愈．前岁．余宗人有一女患此症．余嘱曰．此重症也．不可怠缓．不听．果死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疳疾
  • 当前页：赤游丹火
  • 下一页：淋症
<<< 返回本书目录
  1. 赤游丹火《幼科铁镜》
  2. 赤游丹门主论《疡医大全》
  3. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  4. 赤游风《医宗金鉴》
  5. 赤游丹毒《医宗金鉴》
  6. 赤游论《小儿卫生总微论方》
  7. 赤游丹毒《外科大成》
  8. 赤游肿《幼幼新书》
  9. 赤游丹毒《丹溪治法心要》
  10. 赤玉膏【方剂大全】
  11. 赤游丹【疾病大全】
  12. 赤玉散【方剂大全】
  13. 赤游丹《医门补要》
  14. 赤云丹【方剂大全】
  15. 赤游丹《厘正按摩要术》
  16. 赤爪（侧绞切）木《证类本草》
  17. 赤衣散【方剂大全】
  18. 赤爪木《本草纲目》完整版
  19. 赤杨【中药大全】
  20. 赤疹白疹方《外台秘要》
  21. 赤阳子【中药大全】
  22. 赤芝《本草乘雅半偈》
  23. 赤阳子《滇南本草》
  24. 赤芝（丹芝）《本草纲目》完整版
  25. 赤扬【中药大全】
  26. 赤芝散【方剂大全】
  27. 赤眼神效八宝丹【方剂大全】
  28. 赤脂丹【方剂大全】
  29. 赤眼【方剂主治】
  30. 赤肿疼痛【方剂主治】
  1. 赤游丹火《幼科铁镜》
  2. 赤游丹毒十种《急救广生集》
  3. 赤游丹门主方《疡医大全》
  4. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  5. 赤游丹门主论《疡医大全》
  6. 赤游丹毒《丹溪治法心要》
  7. 赤游毒《奇效简便良方》
  8. 赤游丹毒《竹林女科证治》
  9. 赤游风《中医词典》
  10. 赤游丹毒《外科大成》
  11. 赤游风《医宗金鉴》
  12. 赤游丹毒《外科心法要诀》
  13. 赤游风《医述》
  14. 赤游丹毒《医宗金鉴》
  15. 赤游风《奇效简便良方》
  16. 赤游丹毒《中医词典》
  17. 赤游风《奇效简便良方》
  18. 赤游丹《医门补要》
  19. 赤游风《奇效简便良方》
  20. 赤游丹《厘正按摩要术》
  21. 赤游风《奇效简便良方》
  22. 赤游丹《急救广生集》
  23. 赤游风《幼科心法要诀》
  24. 赤游丹《中医词典》
  25. 赤游风《万氏秘传外科心法》
  26. 赤翳秘方《华佗神方》
  27. 赤游论《小儿卫生总微论方》
  28. 赤阳子《滇南本草》
  29. 赤游螳螂子《外科全生集》
  30. 赤眼验方《奇方类编》
  31. 赤游肿《中医词典》


淋症_《幼科铁镜》_中医儿科_【岐黄之术】

淋症

淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

有沙淋者．肾水为热所结．化为沙石．内塞水道．沙出痛止．治用五淋散．气淋者．小腹胀满．小便涩滞而痛．用泻白散．血淋者．心热血散．治用五淋散．加小蓟、滑石、车前子．寒淋者．膀胱冷气．与正气交争．寒战而后溺．治用六味地黄丸加附子、肉桂．有心热者．用清心莲子饮．肾热者．用六味地黄丸．肝热者．用柴胡 栀子饮．脾热者．用泻黄散．脾虚者．用小异功散．肺热者．用泻白散．肺虚热者．治用小异功散加炒山栀．

以上心热等七种淋症辨法．在辨脾心肺肝肾之 内求之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹火
  • 当前页：淋症
  • 下一页：便浊
<<< 返回本书目录
  1. 淋症《幼科铁镜》
  2. 淋症（附白尿）《陈氏幼科秘诀》
  3. 淋症《评琴书屋医略》
  4. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  5. 淋证总括《医宗金鉴》
  6. 淋症论《妇科秘书》
  7. 淋证治《三因极一病证方论》
  8. 淋症门《幼科切要》
  9. 淋证门《幼科指南》
  10. 淋症丸【方剂大全】
  11. 淋证门《幼科心法要诀》
  12. 淋症遗精《急救广生集》
  13. 淋证门《古今医统大全》
  14. 淋浊《邯郸遗稿》
  15. 淋证门《辨证录》
  16. 淋浊《何澹安医案》
  17. 淋证论《胎产心法》
  18. 淋浊《景岳全书》
  19. 淋证【中药主治】
  20. 淋浊《临证指南医案》
  21. 淋证【疾病大全】
  22. 淋浊《女科宝鉴》
  23. 淋证《中医内科学》
  24. 淋浊《邵兰荪医案》
  25. 淋证《针灸学》
  26. 淋浊《吴鞠通医案》
  27. 淋证《医学集成》
  28. 淋浊《续名医类案》
  29. 淋证《医法圆通》
  30. 淋浊《血证论》
  1. 淋症《幼科铁镜》
  2. 淋症《奇方类编》
  3. 淋症（附白尿）《陈氏幼科秘诀》
  4. 淋症《医宗己任编》
  5. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  6. 淋症《傅青主男科》
  7. 淋症论《妇科秘书》
  8. 淋症《中医名词词典》
  9. 淋症脉候《类证治裁》
  10. 淋症《评琴书屋医略》
  11. 淋症门《幼科切要》
  12. 淋证总括《幼科心法要诀》
  13. 淋症遗精《急救广生集》
  14. 淋证总括《医宗金鉴》
  15. 淋浊《景岳全书》
  16. 淋证治《三因极一病证方论》
  17. 淋浊《中医词典》
  18. 淋证门（七则）《辨证录》
  19. 淋浊《续名医类案》
  20. 淋证门《幼科指南》
  21. 淋浊《医述》
  22. 淋证论《胎产心法》
  23. 淋浊《临证指南医案》
  24. 淋证《针灸学》
  25. 淋浊《张聿青医案》
  26. 淋证《女科切要》
  27. 淋浊《吴鞠通医案》
  28. 淋证《扁鹊心书》
  29. 淋浊《血证论》
  30. 淋证《中医内科学》
  31. 淋浊《校注医醇剩义》


便浊_《幼科铁镜》_中医儿科_【岐黄之术】

便浊

便浊

  • 上一页
  • 目录
  • 相关
  • 下一页

尿白如米泔水．久则成疳．人参、甘草、当归、木通、猪苓、赤芍、赤茯、青皮、川萆 治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症
  • 当前页：便浊
  • 下一页：大便不通
<<< 返回本书目录
  1. 便浊《证治汇补》
  2. 便浊门《古今医统大全》
  3. 便浊《幼科折衷》
  4. 便浊门（附遗精）《丹台玉案》
  5. 便浊《幼科铁镜》
  6. 便浊汤【方剂大全】
  7. 便浊《女科切要》
  8. 便浊遗精《医学正传》
  9. 便浊《古今医鉴》
  10. 便浊饮【方剂大全】
  11. 便浊《古今医案按》
  12. 便浊有赤白之异《医学传心录》
  13. 便痈《卫生易简方》
  14. 遍布中国大地的石器时代文化遗址《中国医学通史》
  15. 便痈《儒门事亲》
  16. 遍春宫《毓麟验方》
  17. 便痈《立斋外科发挥》
  18. 遍地金《滇南本草》
  19. 便痈《保婴撮要》
  20. 遍地金【中药大全】
  21. 便硬闭《药症忌宜》
  22. 遍山红【中药大全】
  23. 便易散【方剂大全】
  24. 遍身【方剂主治】
  25. 便血证治《三因极一病证方论》
  26. 遍身疮疥【方剂主治】
  27. 便血章《医学妙谛》
  28. 遍身刺痛喘满筋挛《胎产秘书》
  29. 便血脏毒-幼幼汇集（下）《古今医统大全》
  30. 遍身浮肿【方剂主治】
  1. 便浊《幼科铁镜》
  2. 便浊《女科切要》
  3. 便浊门（附遗精）《丹台玉案》
  4. 便浊《幼科折衷》
  5. 便浊遗精《医学正传》
  6. 便浊《证治汇补》
  7. 便浊有赤白之异《医学传心录》
  8. 便浊《古今医案按》
  9. 遍布中国大地的石器时代文化遗址《中国医学通史》
  10. 便浊《古今医鉴》
  11. 遍春宫《毓麟验方》
  12. 便浊《中医词典》
  13. 遍地金《滇南本草》
  14. 便痈方《儒门事亲》
  15. 遍身赤肉《古今医统大全》
  16. 便痈《立斋外科发挥》
  17. 遍身刺痛喘满筋挛《胎产秘书》
  18. 便痈《奇效简便良方》
  19. 遍身丹毒《中医词典》
  20. 便痈《卫生易简方》
  21. 遍身风痒《奇效简便良方》
  22. 便痈《外科大成》
  23. 遍身风痒秘方《华佗神方》
  24. 便痈《儒门事亲》
  25. 遍身风痒生疮《奇效简便良方》
  26. 便痈《保婴撮要》
  27. 遍身骨痛门（四则）《辨证录》
  28. 便痈《中医词典》
  29. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  30. 便硬闭《药症忌宜》
  31. 遍身疥疮风痒《奇效简便良方》


大便不通_《幼科铁镜》_中医儿科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

肺与大肠有热．热则津液少而便闭．治用四顺清凉饮．血虚燥滞不通者．治用四物汤加柏子仁、松子仁、胡桃仁．等分服之．

同邑绅徐梅宣公郎．痘后四十日．大便闭有七日．他医以承气汤单授之．余舅氏时在徐宅．力荐请余．往视之日．血虚之极．幸未通利．通则不可药矣．梅宣且幸且疑．硬用四物汤一服．便出乃溏粪．带白色．梅宣拍案叫绝曰．一望即知．神何至此．前庸手几败乃事．此望色审窍．知非肺热之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便浊
  • 当前页：大便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《幼科铁镜》
  2. 大便不通《奇效简便良方》
  3. 大便不通《盘珠集胎产症治》
  4. 大便不通《推拿抉微》
  5. 大便不通《女科证治准绳》
  6. 大便不通《仁术便览》
  7. 大便不通第七十三问《婴童百问》
  8. 大便不通《针灸资生经》
  9. 大便不通方一十七首《外台秘要》
  10. 大便不通《医学心悟》
  11. 大便不通候《诸病源候论》
  12. 大便不通《保婴撮要》
  13. 大便不通候《诸病源候论》
  14. 大便不通《保婴撮要》
  15. 大便不通候《诸病源候论》
  16. 大便不通《医碥》
  17. 大便不通候（妇科心镜 下）《古今医统大全》
  18. 大便不通《医碥》
  19. 大便不通脉案《类证治裁》
  20. 大便不通《普济方·针灸》
  21. 大便不通脉候《类证治裁》
  22. 大便不通《普济方·针灸》
  23. 大便不通原由症治《幼科释谜》
  24. 大便不通《证治准绳·杂病》
  25. 大便不通治方《保幼新编》
  26. 大便不通《证治准绳·女科》
  27. 大便不止《保婴撮要》
  28. 大便不通《证治准绳·类方》
  29. 大便部《本草易读》
  30. 大便不通《张氏医通》
  31. 大便出血《医宗金鉴》


小便不通_《幼科铁镜》_中医儿科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不通．由肺燥不能生水．当清肺中之热．而滋肾火之源．治宜用黄芩、黄连、天花粉、知母、麦冬、茯苓、木通、甘草．等分服之．

若脾湿气不上升．当健脾生金．先用泻黄散．随用六君子汤．若膀胱有热．涩滞其流．治用五苓散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便不通
  • 下一页：出汗
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《幼科铁镜》
  2. 小便不通《沈氏女科辑要》
  3. 小便不通《也是山人医案》
  4. 小便不通《杂病心法要诀》
  5. 小便不通《女科折衷纂要》
  6. 小便不通《仁斋直指方论（附补遗）》
  7. 小便不通《金匮钩玄》
  8. 小便不通《奇效简便良方》
  9. 小便不通《盘珠集胎产症治》
  10. 小便不通《奇效简便良方》
  11. 小便不通《评注产科心法》
  12. 小便不通《丹溪治法心要》
  13. 小便不通《女科证治准绳》
  14. 小便不通《伤寒六书》
  15. 小便不通《是斋百一选方》
  16. 小便不通《周慎斋遗书》
  17. 小便不通（闭癃）《张氏医通》
  18. 小便不通《竹林女科证治》
  19. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  20. 小便不通《仁术便览》
  21. 小便不通，遍身水肿欲死《奇效简便良方》
  22. 小便不通《金匮翼》
  23. 小便不通并不禁论《医贯》
  24. 小便不通《医学心悟》
  25. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  26. 小便不通《丹溪心法》
  27. 小便不通第七十四问《婴童百问》
  28. 小便不通《卫生易简方》
  29. 小便不通方《奇方类编》
  30. 小便不通《保婴撮要》
  31. 小便不通方一十三首《外台秘要》


出汗_《幼科铁镜》_中医儿科_【岐黄之术】

出汗

出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

出汗者．寝中通身如浴．觉来方知．属阴虚．营血之所主也．治宜四物汤加黄 、浮小麦、黄连．煎服．有自汗者．不时而出．动则乃息．属阳虚．卫气之所司也．治宜补中益气汤加麻黄根、浮小麦、麦门冬．煎服．有脾虚泄泻自汗．而汗出有时者．此症大虚．治宜六君子汤．或附子理中汤．姜枣引．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：出汗
  • 下一页：黄胆
<<< 返回本书目录
  1. 出汗《幼科铁镜》
  2. 出汗【中药主治】
  3. 出汗《医学见能》
  4. 出汗减少【疾病症状】
  5. 出汗《血证论》
  6. 出汗异常【疾病症状】
  7. 出汗《普济方·针灸》
  8. 出井入合《针灸素难要旨》
  9. 出痘形证《医宗金鉴》
  10. 出冷汗【疾病症状】
  11. 出痘形证《痘疹心法要诀》
  12. 出论因痘而施治法《冯氏锦囊秘录》
  13. 出痘后细疮如疥难愈论《疡医大全》
  14. 出毛丸【方剂大全】
  15. 出痘发搐《明医杂着》
  16. 出没隐见《四圣悬枢》
  17. 出虫丸【方剂大全】
  18. 出奇制病论《医学源流论》
  19. 出虫芦荟散【方剂大全】
  20. 出山虎【中药大全】
  21. 出虫膏【方剂大全】
  22. 出生后“四凹征”【疾病症状】
  23. 出产择地土《本草蒙筌》
  24. 出生后即有持续青紫【疾病症状】
  25. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  26. 出生年大运与疾病《手掌与疾病》
  27. 出不快发不出《麻科活人全书》
  28. 出生缺陷《默克家庭诊疗手册》
  29. 出不快《景岳全书》
  30. 出生时小头【疾病症状】
  1. 出汗《幼科铁镜》
  2. 出汗《医学见能》
  3. 出汗部位辨病《常见病自测》
  4. 出汗《血证论》
  5. 出汗良法《寿世保元》
  6. 出汗《普济方·针灸》
  7. 出汗时间辨病《常见病自测》
  8. 出汗《傅青主女科》
  9. 出黄如糜《中医词典》
  10. 出汗《傅青主男科》
  11. 出箭头《奇方类编》
  12. 出汗《千金翼方》
  13. 出井入合《针灸素难要旨》
  14. 出国人员的免疫接种《默克家庭诊疗手册》
  15. 出论因痘而施治法《冯氏锦囊秘录》
  16. 出儿《饮膳正要》
  17. 出没隐见《四圣悬枢》
  18. 出痘治法《寿世保元》
  19. 出奇制病论《医学源流论》
  20. 出痘疹屡验绝妙《寿世保元》
  21. 出气臭《医林改错》
  22. 出痘眼有脓血《奇效简便良方》
  23. 出生年大运与疾病《手掌与疾病》
  24. 出痘眼目红肿《奇效简便良方》
  25. 出生前治疗《医学遗传学基础》
  26. 出痘形证《痘疹心法要诀》
  27. 出生缺陷《默克家庭诊疗手册》
  28. 出痘形证《医宗金鉴》
  29. 出形紫黑《中医词典》
  30. 出痘三朝证治例《古今医鉴》
  31. 出血《常见中老年疾病防治》


黄胆_《幼科铁镜》_中医儿科_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆．其候色黄．属脾．盖小儿由饮食所伤．兼之湿热之气．蕴积脾胃．故成此症．面目指爪小便遍身皆黄．疸症无疑．治宜地黄 茵陈汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出汗
  • 当前页：黄胆
  • 下一页：肿胀
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《幼科铁镜》
  2. 黄胆《叶天士医案精华》
  3. 黄胆《慈幼便览》
  4. 黄胆《幼科折衷》
  5. 黄胆《也是山人医案》
  6. 黄胆《奇效简便良方》
  7. 黄胆《陈氏幼科秘诀》
  8. 黄胆《幼科释谜》
  9. 黄胆《灸法秘传》
  10. 黄胆《脉症治方》
  11. 黄胆（二）《医学衷中参西录》
  12. 黄胆《急救广生集》
  13. 黄胆（黄汗附）《医学摘粹》
  14. 黄胆《急救广生集》
  15. 黄胆（一）《医学衷中参西录》
  16. 黄胆《针灸资生经》
  17. 黄胆案《丁甘仁医案》
  18. 黄胆《明医指掌》
  19. 黄胆变黑医所不治者《奇效简便良方》
  20. 黄胆《儒门事亲》
  21. 黄胆遍身方一十一首《外台秘要》
  22. 黄胆《灵素节注类编》
  23. 黄胆病《备急千金要方》
  24. 黄胆《古今医案按》
  25. 黄胆病候《诸病源候论》
  26. 黄胆《古今医案按》
  27. 黄胆病脉证并治《订正仲景全书金匮要略注》
  28. 黄胆《顾松园医镜》
  29. 黄胆病脉证并治《金匮玉函经二注》
  30. 黄胆《医学正传》
  31. 黄胆病脉证并治《金匮玉函要略述义》


肿胀_《幼科铁镜》_中医儿科_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀之症有二．

一曰气肿．先肿而后喘．由脾胃虚弱．脾主肌肉．肺主皮肤．土弱不能生金．虚气上攻乎肺．行于面目．遍身浮肿也．治宜调脾行气为主．用五子五皮汤．等分煎服．轻则六剂．重则十剂．无有不愈．

一曰水肿．先喘而后肿．因上焦烦渴．喜饮茶水．脾虚不能制水．水反侮土．上冲乎肺．流走皮肤而光肿也．治宜实脾利水为主．用胃苓汤．又泻后痢后疟后诸病．脾虚发肿者．宜调脾胃为主．用六君子汤．或补中益气汤．切不可用通药．如通．万不能活．如不因疟痢诸病后．突然而肿胀者．方从水气二种治之．此方即大方脉家用之．亦无一不效．如通身不肿．只有腹肿．弹之如鼓声．按之却绵软．此脾虚也．宜用六君子汤加浓朴．若腹肿弹之不响．按之如石．此单腹胀也．不治之症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：肿胀
  • 下一页：三消
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《幼科铁镜》
  2. 肿胀《医学见能》
  3. 肿胀《瘴疟指南》
  4. 肿胀《叶天士医案精华》
  5. 肿胀《也是山人医案》
  6. 肿胀《邵兰荪医案》
  7. 肿胀《陈氏幼科秘诀》
  8. 肿胀《经验丹方汇编》
  9. 肿胀《针灸聚英》
  10. 肿胀《厘正按摩要术》
  11. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  12. 肿胀《幼科折衷》
  13. 肿胀案《丁甘仁医案》
  14. 肿胀《脉因证治》
  15. 肿胀部《神应经》
  16. 肿胀《丹溪手镜》
  17. 肿胀概论《丁甘仁医案》
  18. 肿胀《血证论》
  19. 肿胀后昏厥　热病经来《景景医话》
  20. 肿胀《审视瑶函》
  21. 肿胀论《古今医彻》
  22. 肿胀《吴鞠通医案》
  23. 肿胀论治《类证治裁》
  24. 肿胀《古今名医汇粹》
  25. 肿胀脉案《类证治裁》
  26. 肿胀《古今医案按》
  27. 肿胀脉候《类证治裁》
  28. 肿胀《顾松园医镜》
  29. 肿胀门《小儿推拿广意》
  30. 肿胀《保婴撮要》
  31. 肿胀门《小儿推拿广意》


三消_《幼科铁镜》_中医儿科_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

三消之症．实热者少．虚热者多．不足之症也．若作有余治之．误矣．始而心肺消渴．或脾胃消中．或肾水消浊．传染日久．则肠胃合消．五脏干燥．精神倦怠．以致消瘦四肢．

消渴．心火动而消上．上消乎心．移热于肺．渴饮茶水．饮之又渴．名曰上消．治宜莲花饮为主．次以生津四物汤．川芎八分．归身一钱．生地酒洗一钱．知母一钱．白芍用湿纸包煨一钱．麦冬去心一钱．川连八分．乌梅肉五分．天花粉七分．薄荷、石莲肉、蜜炒川黄柏、炙甘草各五分．

消肌．脾火动而消中．中消于脾．移热于胃．喜多食．食无足时．小便色黄．名曰中消．宜用石膏、知母、甘草、人参．倍加石膏．外加粳米．次宜生津养脾．

消浊．火动消肾．移热于膀胱．小便混浊．色如膏脂．名曰下消．宜用莲子、知母、芡实、麦冬．入四物汤服之．

凡消症．务要养脾生肺．降火滋阴．病自除矣．

总治三消．以生血为主．用黄连、天花粉二味为末．藕汁、生地汁、生姜汁、人乳并蜜．共和二末为丸．每次一指而大．白汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：三消
  • 下一页：膀胱气痛
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《幼科铁镜》
  2. 三消《叶天士医案精华》
  3. 三消《也是山人医案》
  4. 三消《校注医醇剩义》
  5. 三消从火断论《叶选医衡》
  6. 三消《秘传证治要诀及类方》
  7. 三消干渴《景岳全书》
  8. 三消《奇效简便良方》
  9. 三消解《儿科萃精》
  10. 三消《医学实在易》
  11. 三消论治《类证治裁》
  12. 三消《医学心悟》
  13. 三消脉案《类证治裁》
  14. 三消《医学摘粹》
  15. 三消脉候《类证治裁》
  16. 三消《医学摘粹》
  17. 三消脉证《三因极一病证方论》
  18. 三消《古今名医汇粹》
  19. 三消门《丹台玉案》
  20. 三消《顾松园医镜》
  21. 三消门《王旭高临证医案》
  22. 三消《医学正传》
  23. 三消诗《医学实在易》
  24. 三消《临证指南医案》
  25. 三消说《研经言》
  26. 三消《医述》
  27. 三消饮（《温疫论》）《增订叶评伤暑全书》
  28. 三消《医学传灯》
  29. 三消证《明医指掌》
  30. 三消《中医词典》
  31. 三消证治论《叶选医衡》


膀胱气痛_《幼科铁镜》_中医儿科_【岐黄之术】

膀胱气痛

膀胱气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿小肠与膀胱气痛在脐下气海两边．筋肿到肾囊边．痛不可抵．治用川楝子、橘核、小茴香、荔枝核．俱焙炒为末．白酒热调三四钱一服．不数服即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：膀胱气痛
  • 下一页：呆笑
<<< 返回本书目录
  1. 膀胱气痛【疾病大全】
  2. 膀胱憩室【疾病症状】
  3. 膀胱气痛《幼科铁镜》
  4. 膀胱憩室【疾病大全】
  5. 膀胱气《针灸资生经》
  6. 膀胱腔内肿瘤《临床激光治疗学》
  7. 膀胱气《普济方·针灸》
  8. 膀胱容量的减少【疾病症状】
  9. 膀胱七【中药大全】
  10. 膀胱疝气【中药主治】
  11. 膀胱葡萄状肉瘤【疾病大全】
  12. 膀胱疝气【方剂主治】
  13. 膀胱平滑肌肉瘤【疾病大全】
  14. 膀胱疝气小肠精漏《普济本事方》
  15. 膀胱平滑肌瘤【疾病大全】
  16. 膀胱上口论《吴医汇讲》
  17. 膀胱膨隆【疾病症状】
  18. 膀胱上内疝【疾病大全】
  19. 膀胱排空不全【疾病症状】
  20. 膀胱实《药症忌宜》
  21. 膀胱尿道异物【疾病大全】
  22. 膀胱实热《圣济总录》
  23. 膀胱门《幼科切要》
  24. 膀胱嗜铬细胞瘤【疾病大全】
  25. 膀胱瘘【疾病大全】
  26. 膀胱输尿管反流【疾病大全】
  27. 膀胱鳞状细胞癌【疾病大全】
  28. 膀胱水篇《外经微言》
  29. 膀胱咳【疾病大全】
  30. 膀胱说《医学实在易》
  1. 膀胱气痛《幼科铁镜》
  2. 膀胱气痛《中医词典》
  3. 膀胱腔内肿瘤《临床激光治疗学》
  4. 膀胱气闭《中医词典》
  5. 膀胱上口论《吴医汇讲》
  6. 膀胱气闭《中医名词词典》
  7. 膀胱湿热《中医名词词典》
  8. 膀胱气《针灸资生经》
  9. 膀胱湿热《中医词典》
  10. 膀胱气《普济方·针灸》
  11. 膀胱实《中医词典》
  12. 膀胱气《中医词典》
  13. 膀胱实《药症忌宜》
  14. 膀胱膨出、尿道膨出《妇产科学》
  15. 膀胱实热《圣济总录》
  16. 膀胱门《幼科切要》
  17. 膀胱实热《中医词典》
  18. 膀胱落下《竹林女科证治》
  19. 膀胱实热《备急千金要方》
  20. 膀胱咳《中医词典》
  21. 膀胱水篇《外经微言》
  22. 膀胱咳《临证实验录》
  23. 膀胱说《医学实在易》
  24. 膀胱咳《中医名词词典》
  25. 膀胱说《医学三字经》
  26. 膀胱镜检查《家庭医学百科-家庭护理篇》
  27. 膀胱损伤《急诊医学》
  28. 膀胱经足太阳寒壬水《儒门事亲》
  29. 膀胱损伤《家庭医学百科-自救互救篇》
  30. 膀胱经循行歌《刺灸心法要诀》
  31. 膀胱外伤《默克家庭诊疗手册》


呆笑_《幼科铁镜》_中医儿科_【岐黄之术】

呆笑

呆笑

  • 上一页
  • 目录
  • 相关
  • 下一页

儿无甚病．忽然见人呵呵而笑．即不见人亦然．每日如是．治用桔梗三钱．半夏五钱．木通一钱．甘草五钱．煎服．随于顶心百会穴．艾灸二壮．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气痛
  • 当前页：呆笑
  • 下一页：不寐多困
<<< 返回本书目录
  1. 呆笑《幼科铁镜》
  2. 呆滞【疾病症状】
  3. 呆耳《本草纲目》图文版
  4. 代《脉确》
  5. 呆病门《辨证录》
  6. 代（阴）《濒湖脉学》
  7. 大尊重丸【方剂大全】
  8. 代参膏【方剂大全】
  9. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  10. 代茶汤【方剂大全】
  11. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  12. 代茶新饮【方剂大全】
  13. 大紫菀丸【方剂大全】
  14. 代茶饮【方剂大全】
  15. 大紫苏饮【方剂大全】
  16. 代偿性多汗症【疾病大全】
  17. 大紫双丸【方剂大全】
  18. 代偿性腰椎前凸【疾病症状】
  19. 大紫金皮散【方剂大全】
  20. 代偿作用【疾病症状】
  21. 大紫豆汤【方剂大全】
  22. 代代花枳壳【中药大全】
  23. 大籽蒿【中药大全】
  24. 代刀散《外科传薪集》
  25. 大椎穴【人体背部穴位】
  26. 代刀散【方剂大全】
  27. 大追风散【方剂大全】
  28. 代刀丸【方剂大全】
  29. 大追毒散【方剂大全】
  30. 代抵当汤【方剂大全】
  1. 呆笑《幼科铁镜》
  2. 呆耳《本草纲目》
  3. 傣医学《中国医学通史》
  4. 呆病门（六则）《辨证录》
  5. 代《中医词典》
  6. 呆病《中医词典》
  7. 代《脉确》
  8. 大嘴赤脉附睛障《中医词典》
  9. 代《痰火点雪》
  10. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  11. 代《三指禅》
  12. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  13. 代（阴）《濒湖脉学》
  14. 大眦漏《中医词典》
  15. 代偿机制《默克家庭诊疗手册》
  16. 大眦赤脉传睛《中医词典》
  17. 代偿性反应《病理生理学》
  18. 大眦赤《中医词典》
  19. 代刀散《外科全生集》
  20. 大眦《中医词典》
  21. 代刀散《外科传薪集》
  22. 大椎《针灸学》
  23. 代抵当丸《医学心悟》
  24. 大椎《中医词典》
  25. 代抵当丸《退思集类方歌注》
  26. 大椎《气功外气疗法》
  27. 代甲《中医词典》
  28. 大椎《针灸大成》
  29. 代灸膏《中医词典》
  30. 大炷灸《中医词典》
  31. 代灸涂脐膏《中医词典》


不寐多困_《幼科铁镜》_中医儿科_【岐黄之术】

不寐多困

不寐多困

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿不睡有二．一心虚．一胆虚．睡中不闻人声．忽醒而不寐者．此心血不足．宜用人参安神丸．有睡中稍闻人声响动．即惊而不寐者．此胆虚之极．宜用参竹汤．

多睡者．脾气虚弱．健运之令不行而嗜卧也．治宜温补脾胃．以四君子汤加木香、半夏．倍加白术．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呆笑
  • 当前页：不寐多困
  • 下一页：龟胸
<<< 返回本书目录
  1. 不寐多困《幼科铁镜》
  2. 不寐候《古今医统大全》
  3. 不寐案析《名师垂教》
  4. 不寐兼惊悸《医学衷中参西录》
  5. 不寐（附欠）《医述》
  6. 不寐论治《类证治裁》
  7. 不寐 不得卧 喘息《灵素节注类编》
  8. 不寐门《辨证录》
  9. 不寐《证治准绳·幼科》
  10. 不寐者痰火旺而血少《医学传心录》
  11. 不寐《针灸学》
  12. 不眠《伤寒六书》
  13. 不寐《张聿青医案》
  14. 不眠《续名医类案》
  15. 不寐《医学集成》
  16. 不眠《杂病广要》
  17. 不寐《也是山人医案》
  18. 不眠《周慎斋遗书》
  19. 不寐《万病回春》
  20. 不明原因发热【疾病症状】
  21. 不寐《寿世保元》
  22. 不纳饮食【方剂主治】
  23. 不寐《邵兰荪医案》
  24. 不内不外因脉《寿世保元》
  25. 不寐《秘传证治要诀及类方》
  26. 不内外因《活幼心书》
  27. 不寐《临证指南医案》
  28. 不内外因经病《妇科心法要诀》
  29. 不寐《冷庐医话》
  30. 不内外因经病《医宗金鉴》
  1. 不寐多困《幼科铁镜》
  2. 不寐多困《中医词典》
  3. 不寐兼惊悸《医学衷中参西录》
  4. 不寐案析《名师垂教》
  5. 不寐论治《类证治裁》
  6. 不寐案《丁甘仁医案》
  7. 不寐门（五则）《辨证录》
  8. 不寐（附欠）《医述》
  9. 不寐诗《医学实在易》
  10. 不寐《针灸学》
  11. 不寐者痰火旺而血少《医学传心录》
  12. 不寐《也是山人医案》
  13. 不寐症《医学实在易》
  14. 不寐《邵兰荪医案》
  15. 不眠《医林改错》
  16. 不寐《秘传证治要诀及类方》
  17. 不眠《续名医类案》
  18. 不寐《奇效简便良方》
  19. 不眠《杂病广要》
  20. 不寐《冷庐医话》
  21. 不眠《周慎斋遗书》
  22. 不寐《回春录》
  23. 不眠《伤寒六书》
  24. 不寐《医学摘粹》
  25. 不眠《伤寒指掌》
  26. 不寐《医学摘粹》
  27. 不眠秘方《华佗神方》
  28. 不寐《儒门事亲》
  29. 不明原因发热《默克家庭诊疗手册》
  30. 不寐《灵素节注类编》
  31. 不内不外因脉《寿世保元》


龟胸_《幼科铁镜》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

由感风热．凝注为痰．停心滞胸．咳嗽喘促．肺气胀满．攻于胸膈．渐成龟胸．或乳母过食辛辣．夏哺热乳．亦成此症．治宜宽气化痰丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐多困
  • 当前页：龟胸
  • 下一页：龟背
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《幼科铁镜》
  2. 龟胸《幼科心法要诀》
  3. 龟胸《慈幼新书》
  4. 龟胸《活幼心书》
  5. 龟胸《保幼新编》
  6. 龟胸《活幼心书》
  7. 龟胸《药症忌宜》
  8. 龟胸《儿科萃精》
  9. 龟胸背《张氏医通》
  10. 龟胸《竹林女科证治》
  11. 龟胸龟背《保婴撮要》
  12. 龟胸《急救广生集》
  13. 龟胸龟背《幼科折衷》
  14. 龟胸《寿世保元》
  15. 龟胸龟背（儿科）《冯氏锦囊秘录》
  16. 龟胸《证治准绳·幼科》
  17. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  18. 龟胸《幼幼新书》
  19. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  20. 龟胸《医宗金鉴》
  21. 龟胸龟背证治《幼幼集成》
  22. 龟胸《医学纲目》
  23. 龟胸论《小儿卫生总微论方》
  24. 龟胸《中医词典》
  25. 龟胸论《婴童类萃》
  26. 龟尾漏《外科十三方考》
  27. 龟胸诗（五言）《万氏秘传片玉心书》
  28. 龟尾漏《中医词典》
  29. 龟症产《景景医话》
  30. 龟尾《中医词典》
  31. 硅沉着病《默克家庭诊疗手册》


龟背_《幼科铁镜》_中医儿科_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

由客风吹背．传入于髓．故背突如龟．或咳嗽久以致肺虚．肾无所生．肾主骨．风寒乘虚而入于筋骨．致精血不能流通．故骨弓而驼．治宜松蕊丹．外以龟尿点脊背中．中缝即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：龟背
  • 下一页：论解颅囟填囟陷
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《幼科铁镜》
  2. 龟背《幼科心法要诀》
  3. 龟背《慈幼新书》
  4. 龟背《儿科萃精》
  5. 龟背《保幼新编》
  6. 龟背《竹林女科证治》
  7. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  8. 龟背《急救广生集》
  9. 龟背龟胸《医述》
  10. 龟背《寿世保元》
  11. 龟背龟胸《小儿药证直诀》
  12. 龟背《证治准绳·幼科》
  13. 龟背论《小儿卫生总微论方》
  14. 龟背《幼幼新书》
  15. 龟背论《婴童类萃》
  16. 龟背《医宗金鉴》
  17. 龟背庀《马培之医案》
  18. 龟背《医学纲目》
  19. 龟背诗（五言）《万氏秘传片玉心书》
  20. 龟背《中医词典》
  21. 龟背痰《中医名词词典》
  22. 龟背《中医名词词典》
  23. 龟背痰《中医词典》
  24. 龟板、鹿茸《侣山堂类辩》
  25. 龟背驼《中医词典》
  26. 龟板（龟板胶）《中药学》
  27. 龟背丸《外科传薪集》
  28. 龟板《本草撮要》
  29. 龟背症《医门补要》
  30. 龟板《本草害利》
  31. 龟背症治法《医门补要》


论解颅囟填囟陷_《幼科铁镜》_中医儿科_【岐黄之术】

论解颅囟填囟陷

论解颅囟填囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生下头缝不合．肾主骨而脑为髓海．肾有亏．故不合也．名曰解颅．治宜六味地黄丸．囟门之起．名曰囟填．宜大连翘饮．或泻青汤．囟陷如坑者．由病久血气虚弱．不能上充．治宜固真汤．又以狗骨炙为末．鸡子清调敷之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：论解颅囟填囟陷
  • 下一页：干瘦似疳
<<< 返回本书目录
  1. 论解颅囟填囟陷《幼科铁镜》
  2. 论疥疮《外科枢要》
  3. 论结胸治法《医学衷中参西录》
  4. 论今时皆合病并病《景岳全书》
  5. 论结胸《冯氏锦囊秘录》
  6. 论金道宾真阳上脱之症《寓意草》
  7. 论脚弱状候不同《中藏经》
  8. 论金匮肾气汤《知医必辨》
  9. 论脚发《外科枢要》
  10. 论金银花酒《外科理例》
  11. 论交六气时日《古今医统大全》
  12. 论金罂子《苏沈良方》
  13. 论交接出血作痛《济阴纲目》
  14. 论筋痹《中藏经》
  15. 论交骨不开《济阴纲目》
  16. 论经闭不行有三治宜补血泻火《济阴纲目》
  17. 论将息法《疡医大全》
  18. 论经闭大法《济阴纲目》
  19. 论将护忌慎法《外科精义》
  20. 论经闭因肝劳血伤《济阴纲目》
  21. 论江冲寰先生足患治法《寓意草》
  22. 论经闭因积冷结气《济阴纲目》
  23. 论见血无寒《质疑录》
  24. 论经闭因劳伤当大补脾胃《济阴纲目》
  25. 论煎药必得其法《疡医大全》
  26. 论经闭因痰饮所隔《济阴纲目》
  27. 论肩背臀《冯氏锦囊秘录》
  28. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  29. 论加味十全汤《外科理例》
  30. 论经闭总因血滞血枯《济阴纲目》
  1. 论解颅囟填囟陷《幼科铁镜》
  2. 论结胸治法《医学衷中参西录》
  3. 论疥疮《外科枢要》
  4. 论结胸证治十条《伤寒贯珠集》
  5. 论今时皆合病并病《景岳全书》
  6. 论结胸脏结之异三条《伤寒贯珠集》
  7. 论金道宾真阳上脱之症《寓意草》
  8. 论结胸及痞之源一条《伤寒贯珠集》
  9. 论金匮肾气汤《知医必辨》
  10. 论结胸《冯氏锦囊秘录》
  11. 论金石《友渔斋医话》
  12. 论脚弱状候不同《华佗神方》
  13. 论金银花酒《外科理例》
  14. 论脚弱状候不同《中藏经》
  15. 论金罂子《苏沈良方》
  16. 论脚发《外科枢要》
  17. 论筋痹《中藏经》
  18. 论交六气时日《古今医统大全》
  19. 论筋痹《华佗神方》
  20. 论交接出血作痛《济阴纲目》
  21. 论噤口痢《知医必辨》
  22. 论交骨不开《济阴纲目》
  23. 论经闭不行有三治宜补血泻火《济阴纲目》
  24. 论将息法《疡医大全》
  25. 论经闭大法《济阴纲目》
  26. 论将护忌慎法《外科精义》
  27. 论经闭因肝劳血伤《济阴纲目》
  28. 论江冲寰先生足患治法《寓意草》
  29. 论经闭因积冷结气《济阴纲目》
  30. 论见血无寒《质疑录》
  31. 论经闭因劳伤当大补脾胃《济阴纲目》


干瘦似疳_《幼科铁镜》_中医儿科_【岐黄之术】

干瘦似疳

干瘦似疳

  • 上一页
  • 目录
  • 相关
  • 下一页

儿父母平常节儿饮食．从不伤脾．饮食不缺欠．又非病后．但见逐日消瘦．其症必由有所思想而难言．或二三岁四五岁时．母又有所生．乳哺怀中．多有疼爱之声．前儿从旁窥伺．见其爱有所夺．不能入怀吮乳．惟朝思暮想．久则伤脾．治之非药所及．此症前所未传．今不概见．

余先君在日．余妹归宁．见抱甥干瘦．审无他症．顷见妹哺次甥．长甥倚膝．觉神不在舍．因问予妹．瘦始于何日．妹曰．自得次甥后．经今月余矣．先君命妹哺儿之时．勿令瘦甥得见．哺后阳抱入怀．以空乳喂之．且慰之曰．我只疼你．如此一月．果不药而肥．追思先君．妙何如也．神何如也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论解颅囟填囟陷
  • 当前页：干瘦似疳
  • 下一页：天柱骨倒
<<< 返回本书目录
  1. 干瘦似疳《幼科铁镜》
  2. 干嗽补肺膏【方剂大全】
  3. 干柿粥【方剂大全】
  4. 干苏叶《药征续编》
  5. 干柿丸【方剂大全】
  6. 干苔《本草纲目》完整版
  7. 干柿散【方剂大全】
  8. 干苔【中药大全】
  9. 干柿煎丸【方剂大全】
  10. 干檀香【中药大全】
  11. 干湿癣方《外台秘要》
  12. 干檀香根【中药大全】
  13. 干湿癣《孙真人海上方》
  14. 干檀香叶【中药大全】
  15. 干湿香港脚《圣济总录》
  16. 干饧糟《本草纲目》完整版
  17. 干湿脚气【方剂主治】
  18. 干饧糟【中药大全】
  19. 干湿霍乱及痰饮方《外台秘要》
  20. 干桃散【方剂大全】
  21. 干湿《证治准绳·幼科》
  22. 干桃丸【方剂大全】
  23. 干生地黄散【方剂大全】
  24. 干颓汤【方剂大全】
  25. 干生地黄【方剂大全】
  26. 干香【方剂大全】
  27. 干涩昏花歌《医宗金鉴》
  28. 干香港脚《医门补要》
  29. 干涩昏花歌《眼科心法要诀》
  30. 干蝎散【方剂大全】
  1. 干瘦似疳《幼科铁镜》
  2. 干柿煎丸《博济方》
  3. 干熟地黄丸《医方考》
  4. 干柿膏《明目至宝》
  5. 干嗽《中医词典》
  6. 干湿癣方一十五首《外台秘要》
  7. 干苏叶《药征续编》
  8. 干湿癣《孙真人海上方》
  9. 干苔《食疗本草》
  10. 干湿香港脚《圣济总录》
  11. 干苔《本草蒙筌》
  12. 干湿球温度计《预防医学》
  13. 干苔《冯氏锦囊秘录》
  14. 干湿霍乱及痰饮方五首《外台秘要》
  15. 干苔《医学入门》
  16. 干湿《证治准绳·幼科》
  17. 干苔《证类本草》
  18. 干生地《药性切用》
  19. 干苔《得配本草》
  20. 干神莫救《友渔斋医话》
  21. 干天廓《中医词典》
  22. 干涩难产《中医词典》
  23. 干陀木皮《海药本草》
  24. 干涩昏花歌《医宗金鉴》
  25. 干陀木皮《证类本草》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干膝《冯氏锦囊秘录》
  28. 干涩昏花《目经大成》
  29. 干细胞《细胞和分子免疫学》
  30. 干骚《中医词典》
  31. 干夏茶《茶饮保健》


天柱骨倒_《幼科铁镜》_中医儿科_【岐黄之术】

天柱骨倒

天柱骨倒

  • 上一页
  • 目录
  • 相关
  • 下一页

天柱骨倒．乃项软也．由真气虚弱．客邪入腑．传于筋骨．项则软垂下而无力．治宜祛风散．或吐久泻久病久而软者．治宜六君子汤加肉桂．手软者．宜用薏苡仁、当归、秦艽、枣仁、防风、羌活、荆芥．等分服之．足软者．治宜六味地黄加牛膝、五加皮、鹿茸等分．服之．

余从弟禹铎悬孙．方十个月．天柱骨倒．弟曰弱极．即要用参．余曰．客邪入内．何可遽用．弟意不果．余作色拒之．用祛风散．作煎剂一服．项稍直．即命用六君子汤．外加防风．五剂愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干瘦似疳
  • 当前页：天柱骨倒
  • 下一页：五硬
<<< 返回本书目录
  1. 天柱骨倒《幼科铁镜》
  2. 天柱骨倒（儿科）《冯氏锦囊秘录》
  3. 天竺子【中药大全】
  4. 天柱疽《医宗金鉴》
  5. 天竺饮子【方剂大全】
  6. 天柱疽门主论《疡医大全》
  7. 天竺散【方剂大全】
  8. 天柱丸【方剂大全】
  9. 天竺经论眼序《外台秘要》
  10. 天柱穴【头部背面穴位】
  11. 天竺黄丸【方剂大全】
  12. 天子藉田三推犁下土《本草纲目》完整版
  13. 天竺黄散【方剂大全】
  14. 天宗穴【人体背部穴位】
  15. 天竺黄（图）【中药大全】
  16. 添加回生集续补经验良方《回生集》
  17. 天竺黄《证类本草》
  18. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  19. 天竺黄《药笼小品》
  20. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  21. 天竺桂【中药大全】
  22. 添加紧要良方《回生集》
  23. 天竺桂《本草纲目》完整版
  24. 添加类伤寒四症《医效秘传》
  25. 天竹黄【中药大全】
  26. 添加马氏试验秘方《外科全生集》
  27. 天竹黄《本草择要纲目》
  28. 添加脉要简易便知《脉理求真》
  29. 天竹黄《本草易读》
  30. 添精补髓【方剂主治】
  1. 天柱骨倒《幼科铁镜》
  2. 天柱骨倒《医述》
  3. 天柱骨倒（儿科）《冯氏锦囊秘录》
  4. 天柱骨倒《中医词典》
  5. 天柱骨折《中医词典》
  6. 天柱骨《中医词典》
  7. 天柱疽《中医词典》
  8. 天柱倒《活幼心书》
  9. 天柱疽《医宗金鉴》
  10. 天柱倒《证治准绳·幼科》
  11. 天柱疽《证治准绳·疡医》
  12. 天柱倒《中医名词词典》
  13. 天柱疽《外科心法要诀》
  14. 天柱《针灸学》
  15. 天柱疽门主论《疡医大全》
  16. 天柱《中医词典》
  17. 天子田三推犁下土《证类本草》
  18. 天柱《针灸大成》
  19. 天宗《针灸大成》
  20. 天竺子（天竺叶、南烛子）《中药学》
  21. 天宗《中医词典》
  22. 天竺饮子《太平惠民和剂局方》
  23. 天宗《针灸学》
  24. 天竺经论眼序一首《外台秘要》
  25. 添加病后四方《河间伤寒心要》
  26. 天竺黄散《冯氏锦囊秘录》
  27. 添加回生集续补经验良方《回生集》
  28. 天竺黄《药性切用》
  29. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  30. 天竺黄《外科全生集》
  31. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》


五硬_《幼科铁镜》_中医儿科_【岐黄之术】

五硬

五硬

  • 上一页
  • 目录
  • 相关
  • 下一页

头颈手足强直如木．乃肝受风邪．治宜小续命汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天柱骨倒
  • 当前页：五硬
  • 下一页：齿病口疳疮
<<< 返回本书目录
  1. 五硬《证治准绳·幼科》
  2. 五硬第二十七问《婴童百问》
  3. 五硬《幼科铁镜》
  4. 五硬症《儿科萃精》
  5. 五硬《慈幼新书》
  6. 五用《本草蒙筌》
  7. 五硬《保婴撮要》
  8. 五用《冯氏锦囊秘录》
  9. 五瘿方《外台秘要》
  10. 五用乖违病脉《三因极一病证方论》
  11. 五瘿《圣济总录》
  12. 五郁发期(一首)《医经国小》
  13. 五营运大论篇《疡医大全》
  14. 五郁六郁解《叶选医衡》
  15. 五营运大论篇《冯氏锦囊秘录》
  16. 五郁论《医经溯洄集》
  17. 五饮汤【方剂大全】
  18. 五郁门《辨证录》
  19. 五饮煎《虚损启微》
  20. 五郁一首(集见内经至元正纪大论)《医经国小》
  21. 五音主客太少相生歌《运气要诀》
  22. 五郁之病《医学启源》
  23. 五音主客太少相生歌《医宗金鉴》
  24. 五郁之发之治《类经》
  25. 五音五味篇妇人无须《医旨绪余》
  26. 五郁主病《药鉴》
  27. 五音五味分发脏腑《类经》
  28. 五圆全鸡《保健药膳》
  29. 五音五味《内经评文》
  30. 五月茶【中药大全】
  1. 五硬《幼科铁镜》
  2. 五硬《幼科心法要诀》
  3. 五硬《慈幼新书》
  4. 五硬《保婴撮要》
  5. 五硬第二十七问《婴童百问》
  6. 五硬《证治准绳·幼科》
  7. 五硬五软《医学纲目》
  8. 五硬《中医词典》
  9. 五硬症《儿科萃精》
  10. 五瘿丸方《备急千金要方》
  11. 五用《本草蒙筌》
  12. 五瘿方八首《外台秘要》
  13. 五用《冯氏锦囊秘录》
  14. 五瘿《中医词典》
  15. 五用乖违病脉《三因极一病证方论》
  16. 五瘿《圣济总录》
  17. 五有余《中医词典》
  18. 五营运大论篇《疡医大全》
  19. 五有余，五不足《中医名词词典》
  20. 五营运大论篇《冯氏锦囊秘录》
  21. 五俞穴（五腧穴）《中医名词词典》
  22. 五饮证《医学集成》
  23. 五羽石《千金翼方》
  24. 五饮煎《虚损启微》
  25. 五羽石《新修本草》
  26. 五音主客太少相生歌《运气要诀》
  27. 五羽石《证类本草》
  28. 五音主客太少相生歌《医宗金鉴》
  29. 五羽石《名医别录》
  30. 五音五运太少相生解《类经图翼》
  31. 五郁《中医词典》


齿病口疳疮_《幼科铁镜》_中医儿科_【岐黄之术】

齿病口疳疮

齿病口疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此病由胎中受热而成口疮．或牙床疳生走马．治宜导赤散．并清胃汤．如久病之后．瘦弱之极．难治之症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五硬
  • 当前页：齿病口疳疮
  • 下一页：重重龈
<<< 返回本书目录
  1. 齿病口疳疮《幼科铁镜》
  2. 齿病证治《三因极一病证方论》
  3. 齿病《证治汇补》
  4. 齿不生《儿科萃精》
  5. 齿病《医学正传》
  6. 齿不生《幼幼新书》
  7. 齿病《外科正宗》
  8. 齿部《外科心法要诀》
  9. 齿病《千金翼方》
  10. 齿部证治（计十六证）《外科证治全书》
  11. 齿病《古今医彻》
  12. 齿槽固密【方剂主治】
  13. 齿病《备急千金要方》
  14. 齿迟《保婴撮要》
  15. 齿瓣延胡索（图）【中药大全】
  16. 齿迟（儿科）《冯氏锦囊秘录》
  17. 齿瓣石豆兰（图）【中药大全】
  18. 齿迟第三十九问（无方）《婴童百问》
  19. 齿?《圣济总录》
  20. 齿迟候-幼幼汇集（下）《古今医统大全》
  21. 齿（龋蛀、骨槽风）《张氏医通》
  22. 齿迟论《婴童类萃》
  23. 齿《证治准绳·杂病》
  24. 齿迟门主论《疡医大全》
  25. 齿《证治准绳·幼科》
  26. 齿虫方《外台秘要》
  27. 齿《证治准绳·类方》
  28. 齿方《外台秘要》
  29. 齿《幼幼新书》
  30. 齿风疼痛方《外台秘要》
  1. 齿病口疳疮《幼科铁镜》
  2. 齿病简便方《幼幼集成》
  3. 齿病原由症治《幼科释谜》
  4. 齿病《古今医彻》
  5. 齿病证治《三因极一病证方论》
  6. 齿病《外科正宗》
  7. 齿不固《中医词典》
  8. 齿病《明医指掌》
  9. 齿不生《中医词典》
  10. 齿病《证治汇补》
  11. 齿不生《幼幼新书》
  12. 齿病《医学正传》
  13. 齿不生《竹林女科证治》
  14. 齿病《备急千金要方》
  15. 齿不生《儿科萃精》
  16. 齿病《备急千金要方》
  17. 齿不生候《诸病源候论》
  18. 齿病《千金翼方》
  19. 齿部《医门补要》
  20. 齿本《中医词典》
  21. 齿部证治（计十六证）《外科证治全书》
  22. 齿?《圣济总录》
  23. 齿迟《中医词典》
  24. 齿（龋蛀、骨槽风）《张氏医通》
  25. 齿迟《证治准绳·幼科》
  26. 齿（匿^虫）《中医词典》
  27. 齿迟《寿世保元》
  28. 齿（齿所）《中医词典》
  29. 齿迟《保婴撮要》
  30. 齿《慈幼新书》
  31. 齿迟（儿科）《冯氏锦囊秘录》


重重龈_《幼科铁镜》_中医儿科_【岐黄之术】

重重龈

重重龈

  • 上一页
  • 目录
  • 相关
  • 下一页

口中上 皮肿起．如囊盛水．名曰重 ．牙床肿起．名曰重龈．俱以大针刺破去血．用蒲黄敷之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿病口疳疮
  • 当前页：重重龈
  • 下一页：耳痈
<<< 返回本书目录
  1. 重重龈《幼科铁镜》
  2. 重重龈（胎症）《冯氏锦囊秘录》
  3. 重治法《石室秘录》
  4. 舟车《汤头歌诀》
  5. 重症院内获得性肺炎【疾病大全】
  6. 舟车丸【方剂大全】
  7. 重症联合免疫缺陷【疾病大全】
  8. 舟骨骨折【疾病大全】
  9. 重症肌无力样综合征【疾病大全】
  10. 周痹《黄帝内经·灵枢》
  11. 重症肌无力危象【疾病大全】
  12. 周痹《洄溪医案》
  13. 重症肌无力（myasthenia gravis）《神经病学》
  14. 周痹《灵枢悬解》
  15. 重症肌无力【疾病大全】
  16. 周痹《内经评文》
  17. 重症肌无力【疾病症状】
  18. 周痹《圣济总录》
  19. 重症肌无力《家庭医学百科-医疗康复篇》
  20. 周痹《杂病心法要诀》
  21. 重症肌无力《百病自测》
  22. 周痹《针灸素难要旨》
  23. 重症肌无合并重感冒《赵绍琴临证验案精选》
  24. 周痹众痹之刺《类经》
  25. 重证眩晕呕吐浮肿《名师垂教》
  26. 周边葡萄膜炎【疾病大全】
  27. 重印丹溪治法心要序《丹溪治法心要》
  28. 周采石湿热生痰痞闷《孙文垣医案》
  29. 重印达生福幼二编序《达生编》
  30. 周刍玉白浊《孙文垣医案》
  1. 重重龈《幼科铁镜》
  2. 重治法《石室秘录》
  3. 重重龈（胎症）《冯氏锦囊秘录》
  4. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  5. 重组近交系《实验动物科学》
  6. 重症肌无力先兆《中医疾病预测》
  7. 重组免疫结合试验《免疫学和免疫学检验》
  8. 重症肌无力《神经病学》
  9. 舟车《汤头歌诀》
  10. 重症肌无力《百病自测》
  11. 舟车神丸《删补名医方论》
  12. 重症肌无力《家庭医学百科-医疗康复篇》
  13. 舟车神佑丸《医宗金鉴》
  14. 重症肌无力《默克家庭诊疗手册》
  15. 舟车神佑丸《冯氏锦囊秘录》
  16. 重症肌无力《默克家庭诊疗手册》
  17. 舟车丸《目经大成》
  18. 重症肌无力《急诊医学》
  19. 舟车丸《医方考》
  20. 重症肌无力《临床营养学》
  21. 舟车丸《医方论》
  22. 重症肌无合并重感冒《赵绍琴临证验案精选》
  23. 舟楫之剂《中医词典》
  24. 重证眩晕呕吐浮肿《名师垂教》
  25. 州都之官《中医词典》
  26. 重证暑病《圆运动的古中医学》
  27. 周本一《中医词典》
  28. 重证轻病影响潜病的揭示《中医疾病预测》
  29. 周痹《黄帝内经·灵枢》
  30. 重镇安神药《中药学》
  31. 周痹《圣济总录》


耳痈_《幼科铁镜》_中医儿科_【岐黄之术】

耳痈

耳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

耳内肿及耳外肿．耳外出脓．或间一日脓一出．或间二日脓一出．治宜用黄鳝．以刀斩断．滴血入耳数次．

或用天保采薇汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重重龈
  • 当前页：耳痈
  • 下一页：重舌木舌
<<< 返回本书目录
  1. 耳痈《幼科铁镜》
  2. 耳痈门主论《疡医大全》
  3. 耳硬化症【疾病症状】
  4. 耳与脏腑经络的关系《中医刺灸》
  5. 耳硬化症《中西医结合耳鼻喉科》
  6. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  7. 耳溢液【疾病症状】
  8. 耳源性颅内并发病《百病自测》
  9. 耳叶排草【中药大全】
  10. 耳源性脑积水【疾病大全】
  11. 耳痒门主论《疡医大全》
  12. 耳源性脑膜炎【疾病大全】
  13. 耳痒【疾病症状】
  14. 耳源性脑脓肿【疾病大全】
  15. 耳痒《证治准绳·类方》
  16. 耳源性破伤风【疾病症状】
  17. 耳炎散【方剂大全】
  18. 耳源性眩晕【疾病症状】
  19. 耳蕈、耳痔门主论《疡医大全》
  20. 耳杂疗方《外台秘要》
  21. 耳穴减肥《减肥新法与技巧》
  22. 耳针操作程序《中医刺灸》
  23. 耳穴辅助诊断方法《中医刺灸》
  24. 耳针刺激方法《中医刺灸》
  25. 耳虚鸣《圣济总录》
  26. 耳针疗法《针灸学》
  27. 耳先兆——耳相学《中医疾病预测》
  28. 耳针疗法《中医刺灸》
  29. 耳下石疽门主论《疡医大全》
  30. 耳针适应范围《中医刺灸》
  1. 耳痈《幼科铁镜》
  2. 耳痈《中医词典》
  3. 耳痈门主论《疡医大全》
  4. 耳痈《中医名词词典》
  5. 耳与脏腑经络的关系《中医刺灸》
  6. 耳硬化症《中西医结合耳鼻喉科》
  7. 耳源性并发症《耳鼻咽喉外科学》
  8. 耳痒欲死《医法圆通》
  9. 耳源性颅内并发病《百病自测》
  10. 耳痒秘方《华佗神方》
  11. 耳源性面瘫《中西医结合耳鼻喉科》
  12. 耳痒门主论《疡医大全》
  13. 耳源性面瘫《耳鼻咽喉外科学》
  14. 耳痒门主方《疡医大全》
  15. 耳源性脑膜炎《中西医结合耳鼻喉科》
  16. 耳痒《外科大成》
  17. 耳源性脑膜炎《耳鼻咽喉外科学》
  18. 耳痒《证治准绳·类方》
  19. 耳源性脑脓肿《中西医结合耳鼻喉科》
  20. 耳痒《医述》
  21. 耳源性脑脓肿《耳鼻咽喉外科学》
  22. 耳痒《中医词典》
  23. 耳杂疗方八首《外台秘要》
  24. 耳蕈、耳痔门主论《疡医大全》
  25. 耳胀痛《中医词典》
  26. 耳蕈《中医词典》
  27. 耳针《中医名词词典》
  28. 耳穴探测器《中医词典》
  29. 耳针操作程序《中医刺灸》
  30. 耳穴模型《中医词典》
  31. 耳针常用穴位《中医眼科学》


重舌木舌_《幼科铁镜》_中医儿科_【岐黄之术】

重舌木舌

重舌木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

重舌者．舌下根复生如小舌也．木舌者．其舌肿硬填口也．皆由心脾热极．治用黄连、灶心土、木通、连翘等分煎．犀角磨水和药服之．用朴硝、紫雪、白盐每五分．用竹沥调敷．即愈．

余于丙午科．同从弟铎再从侄谟乡试白下．侄忽患重舌．弟伴向外科．用刀刺破．流出如鸡蛋清．归寓又肿．如此两回不愈．予执舌乃心苗立方．用黄连、黄芩、木通、枳壳、甘草二剂．舌消一半．喉痰忽壅．余揣必是误用黄芩之弊．盖心火刑肺．肺已不安．误将肺泻．焉不痰壅．于是去黄芩．加五味二钱．一剂并愈．此因苗治脏．照症立方．见药不可误用之一验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痈
  • 当前页：重舌木舌
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 重舌木舌《幼科推拿秘书》
  2. 重舌痰核重?舌疔《医宗金鉴》
  3. 重舌木舌《幼科铁镜》
  4. 重舌胀肿《喉舌备要秘旨》
  5. 重舌门主论《疡医大全》
  6. 重身病《黄帝内经太素》
  7. 重舌门推法《推拿抉微》
  8. 重实重虚阴阳相附生死证《脉经》
  9. 重舌风《喉科秘诀》
  10. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  11. 重舌鹅口《小儿推拿广意》
  12. 重听【疾病症状】
  13. 重舌鹅口《丹台玉案》
  14. 重午日午时水《本草纲目》完整版
  15. 重舌鹅喉《喉舌备要秘旨》
  16. 重下方《外台秘要》
  17. 重舌、木舌、弄舌第三十八问《婴童百问》
  18. 重校刊串雅内编小引《串雅内外编》
  19. 重舌【方剂主治】
  20. 重修本草之记《证类本草》
  21. 重舌【中药主治】
  22. 重修证类本草序《证类本草》
  23. 重舌《证治准绳·杂病》
  24. 重玄《养生导引秘籍》
  25. 重舌《证治准绳·类方》
  26. 重压感、紧箍感或钳夹样头痛【疾病症状】
  27. 重舌《医宗金鉴》
  28. 重阳则狂《凌临灵方》
  29. 重舌《卫生易简方》
  30. 重药轻投辩《校注医醇剩义》
  1. 重舌木舌《幼科铁镜》
  2. 重舌门主论《疡医大全》
  3. 重舌木舌《幼科推拿秘书》
  4. 重舌门主方《疡医大全》
  5. 重舌痰核重?舌疔《医宗金鉴》
  6. 重舌门推法《推拿抉微》
  7. 重舌痰核重舌疔《外科心法要诀》
  8. 重舌口疮夜啼《中医词典》
  9. 重舌涎出《急救广生集》
  10. 重舌候《诸病源候论》
  11. 重舌涎出《奇方类编》
  12. 重舌候《诸病源候论》
  13. 重舌龈《奇效简便良方》
  14. 重舌喉痹《奇效简便良方》
  15. 重舌痈《中医词典》
  16. 重舌风《重楼玉钥》
  17. 重舌胀肿《喉舌备要秘旨》
  18. 重舌风《喉科秘诀》
  19. 重舌症《喉舌备要秘旨》
  20. 重舌鹅口《小儿推拿广意》
  21. 重舌肿胀《奇效简便良方》
  22. 重舌鹅口《活幼心书》
  23. 重身《中医词典》
  24. 重舌鹅口《奇效简便良方》
  25. 重身病《黄帝内经太素》
  26. 重舌鹅口《丹台玉案》
  27. 重实《中医词典》
  28. 重舌鹅喉《喉舌备要秘旨》
  29. 重实重虚阴阳相附生死证《脉经》
  30. 重舌、木舌、弄舌第三十八问《婴童百问》
  31. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》


鹤膝风_《幼科铁镜》_中医儿科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

此候由肾气不足．两腿细小．膝骨肿大．如鹤膝之状．治宜屈膝散．或用六味地黄丸加牛膝、鹿茸．又有泻痢久而成此症者．红肿作痛成脓．治用补中益气汤．如肿硬不痛而色白者．治不愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌木舌
  • 当前页：鹤膝风
  • 下一页：痛风
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《幼科铁镜》
  2. 鹤膝风《回生集》
  3. 鹤膝风《万氏秘传外科心法》
  4. 鹤膝风《时方妙用》
  5. 鹤膝风《外科十三方考》
  6. 鹤膝风《外科全生集》
  7. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  8. 鹤膝风《幼科心法要诀》
  9. 鹤膝风（即历节之类）《医学纲目》
  10. 鹤膝风《奇方类编》
  11. 鹤膝风方《卫生宝鉴》
  12. 鹤膝风《医学从众录》
  13. 鹤膝风论治《类证治裁》
  14. 鹤膝风《奇效简便良方》
  15. 鹤膝风门《张氏医通》
  16. 鹤膝风《医学实在易》
  17. 鹤膝风门主方《疡医大全》
  18. 鹤膝风《周慎斋遗书》
  19. 鹤膝风门主论《疡医大全》
  20. 鹤膝风《金匮翼》
  21. 鹤膝风秘方《华佗神方》
  22. 鹤膝风《医学摘粹》
  23. 鹤膝风诗《医学实在易》
  24. 鹤膝风《医学摘粹》
  25. 鹤膝风痰《中医名词词典》
  26. 鹤膝风《外科心法要诀》
  27. 鹤膝行迟《保婴撮要》
  28. 鹤膝风《古今医案按》
  29. 鹤膝候（幼幼汇集 下）《古今医统大全》
  30. 鹤膝风《保婴撮要》
  31. 鹤膝节《中医词典》


痛风_《幼科铁镜》_中医儿科_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢上或身上一处肿痛．或移动他处．色红不圆块．参差肿起．按之滚热．便是痛风．治用羌活、独活、五加皮、威灵仙、秦艽、防风、桂枝、前胡．如下体．加牛膝．各一钱．煎服．数剂自愈．

邑庠方玉相幼子．左手左足各曲贴肉．痛屈不伸．用前方煎服五剂愈．如大人．须用酒煮．每夜尽量饮．每味一两五钱．煮酒约五六斤．饮毕即愈．此余创方．屡效不爽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：痛风
  • 下一页：冷水风
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《幼科铁镜》
  2. 痛风《时方妙用》
  3. 痛风《金匮钩玄》
  4. 痛风《外科全生集》
  5. 痛风（第四十九、痒附）《丹溪治法心要》
  6. 痛风《解围元薮》
  7. 痛风（附湿痹 鹤膝风）《仁术便览》
  8. 痛风《丹溪手镜》
  9. 痛风（历节）《张氏医通》
  10. 痛风《周慎斋遗书》
  11. 痛风病的饮食调养《老年食养食疗》
  12. 痛风《外科证治全书》
  13. 痛风的防治《临床营养学》
  14. 痛风《丹溪心法》
  15. 痛风的分类和发病原理《临床营养学》
  16. 痛风《证治汇补》
  17. 痛风的临床表现《临床营养学》
  18. 痛风《万病回春》
  19. 痛风和假性痛风《默克家庭诊疗手册》
  20. 痛风《医学正传》
  21. 痛风历节风论治《类证治裁》
  22. 痛风《寿世保元》
  23. 痛风论《格致余论》
  24. 痛风《医学入门》
  25. 痛风脉案《类证治裁》
  26. 痛风《医学传灯》
  27. 痛风脉候《类证治裁》
  28. 痛风《推求师意》
  29. 痛风门《张氏医通》
  30. 痛风《杂病治例》
  31. 痛风门《医方考》


冷水风_《幼科铁镜》_中医儿科_【岐黄之术】

冷水风

冷水风

  • 上一页
  • 目录
  • 相关
  • 下一页

脚背上与趾上．及解溪鞋带诸所．块痛不可言．一痛几死．用青砖一块．火内烧红．以木桶盛之．将老醋浇入砖上．以大人手伴儿脚．悬于砖上蒸之．气莽则将脚稍远．气温则就砖．桶口以绵絮之类围塞．不令气泄．一蒸即验如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：冷水风
  • 下一页：迅雷所惊
<<< 返回本书目录
  1. 冷水风《幼科铁镜》
  2. 冷水花【中药大全】
  3. 冷水丹叶【中药大全】
  4. 冷水金丹【方剂大全】
  5. 冷水丹【方剂大全】
  6. 冷水浴《中医养生学》
  7. 冷水丹【中药大全】
  8. 冷嗽《圣济总录》
  9. 冷杉果【中药大全】
  10. 冷痰《圣济总录》
  11. 冷热痢方《外台秘要》
  12. 冷痰方《外台秘要》
  13. 冷热痢《幼幼新书》
  14. 冷汤【方剂大全】
  15. 冷热交替【疾病症状】
  16. 冷吐《幼科推拿秘书》
  17. 冷热导气《气功外气疗法》
  18. 冷吐《幼幼新书》
  19. 冷热不调【方剂主治】
  20. 冷香散【方剂大全】
  21. 冷热不调《幼幼新书》
  22. 冷香汤【方剂大全】
  23. 冷热病诸候（凡七论）《诸病源候论》
  24. 冷香饮子【方剂大全】
  25. 冷热病诸候《巢氏病源补养宣导法》
  26. 冷哮散【方剂大全】
  27. 冷球蛋白血症肾损害【疾病大全】
  28. 冷哮丸【方剂大全】
  29. 冷球蛋白血症【疾病大全】
  30. 冷泻《保婴撮要》
  1. 冷水风《幼科铁镜》
  2. 冷尸候《诸病源候论》
  3. 冷水嗽《中医词典》
  4. 冷痧《中医词典》
  5. 冷水饮多《奇效简便良方》
  6. 冷热熨法《备急千金要方》
  7. 冷水浴《中医养生学》
  8. 冷热泻《中医词典》
  9. 冷水浴（脸）《家庭医学百科·预防保健篇》
  10. 冷热吐泻《小儿卫生总微论方》
  11. 冷嗽《圣济总录》
  12. 冷热痛《金匮翼》
  13. 冷嗽《中医词典》
  14. 冷热嗽《中医词典》
  15. 冷嗽《金匮翼》
  16. 冷热痢秘方《华佗神方》
  17. 冷痰《圣济总录》
  18. 冷热痢候《诸病源候论》
  19. 冷痰《中医词典》
  20. 冷热痢候《诸病源候论》
  21. 冷痰方四首《外台秘要》
  22. 冷热痢候《巢氏病源补养宣导法》
  23. 冷痰候《诸病源候论》
  24. 冷热痢方七首《外台秘要》
  25. 冷汤《瘴疟指南》
  26. 冷热痢《幼幼新书》
  27. 冷吐《幼幼新书》
  28. 冷热痢《中医词典》
  29. 冷吐《幼科推拿秘书》
  30. 冷热利《中医词典》
  31. 冷温《中医词典》


迅雷所惊_《幼科铁镜》_中医儿科_【岐黄之术】

迅雷所惊

迅雷所惊

  • 上一页
  • 目录
  • 相关
  • 下一页

其候抽掣形状．与前惊无异．只手掌内横直纹痕．皆是深黄颜色．此因惊胆．其色故黄．拿苏．用鼓对儿轻轻敲起．渐渐加重．重击二三声．持去鼓以解疑．即服参竹汤以宁胆．

穿山林宅讳祥者．一子四岁．腊月被爆竹惊死．拿苏．如父母唤声略重．又惊死．与饮食时．先以食示之．再做声．便不惊．其父亦业幼科．投以枣仁、远志等味不效．至余告其颠末．余曰．此胆家受病．作心家医．误矣．余授以参竹汤．二剂愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷水风
  • 当前页：迅雷所惊
  • 下一页：天疮
<<< 返回本书目录
  1. 迅雷所惊《幼科铁镜》
  2. 巽顺丸【方剂大全】
  3. 鲟鱼【中药大全】
  4. 蕈样真菌病【疾病大全】
  5. 鲟鱼《本草纲目》完整版
  6. 蕈样真菌病和Sezary综合征【疾病大全】
  7. 循衣摸空歌《伤寒百证歌》
  8. 丫痈门主论《疡医大全》
  9. 循衣摸床证《伤寒九十论》
  10. 压力和体位性多汗【疾病症状】
  11. 循衣摸床-伤寒补遗 《古今医统大全》
  12. 压力性尿失禁《家庭医学百科-医疗康复篇》
  13. 循衣摸床门《张氏医通》
  14. 压力性尿失禁【疾病大全】
  15. 循衣摸床撮空《伤寒指掌》
  16. 压迫瘘口试验【疾病症状】
  17. 循衣摸床《证治准绳·杂病》
  18. 压迫性视神经病变【疾病大全】
  19. 循衣摸床《张氏医通》
  20. 压迫性疼痛【疾病症状】
  21. 循衣摸床《医宗金鉴》
  22. 压气散《苏沈良方》
  23. 循衣摸床《伤寒心法要诀》
  24. 压热《千金翼方》
  25. 循衣摸床《伤寒括要》
  26. 压缩型骨折【疾病症状】
  27. 循衣摸床《伤寒捷诀》
  28. 压掌散【方剂大全】
  29. 循衣摸床《伤寒标本心法类萃》
  30. 鸦椿卫矛【中药大全】
  1. 迅雷所惊《幼科铁镜》
  2. 汛期《中医词典》
  3. 徇（xùn迅）蒙招尤《中医词典》
  4. 鲟鱼《药性切用》
  5. 徇蒙《中医词典》
  6. 鲟鱼《本草撮要》
  7. 徇蒙招尤《中医名词词典》
  8. 鲟鱼《本草撮要》
  9. 巽（xùn，音训）《中医词典》
  10. 鲟鱼《本草从新》
  11. 巽风廓《中医词典》
  12. 鲟鱼《本草从新》
  13. 巽廓《中医词典》
  14. 鲟鱼《本经逢原》
  15. 蕈（音谭）草《证类本草》
  16. 鲟鱼《证类本草》
  17. 蕈草《千金翼方》
  18. 鲟鱼《医学入门》
  19. 蕈草《本草经集注》
  20. 鲟鱼《饮食须知》
  21. 蕈草《新修本草》
  22. 鲟鱼《食疗本草》
  23. 蕈草《名医别录》
  24. 鲟黄鱼《药性切用》
  25. 蕈样霉菌病《默克家庭诊疗手册》
  26. 循元《中医词典》
  27. 丫痈门主论《疡医大全》
  28. 循衣摸空歌《伤寒百证歌》
  29. 丫指毒《万氏秘传外科心法》
  30. 循衣摸床证《伤寒九十论》
  31. 压倒打死《奇效简便良方》


天疮_《幼科铁镜》_中医儿科_【岐黄之术】

天疮

天疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此由风邪毒瓦斯．客于皮肤．搏于血气而生．始生如汤烫作泡．一破浆出成疮．治用生地、升麻、蓝叶、山栀、大黄各一两．碎．用猪油八两．文武火煎．色变．滤去渣．瓷器盛之．涂患处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迅雷所惊
  • 当前页：天疮
  • 下一页：痱疮
<<< 返回本书目录
  1. 天疮《幼科铁镜》
  2. 天疮散《外科传薪集》
  3. 天疮《外科启玄》
  4. 天疮-外科理例（下）《古今医统大全》
  5. 天疮《外科理例》
  6. 天道或问《内经博议》
  7. 天疮《金匮钩玄》
  8. 天道六气中见论《内经博议》
  9. 天冲穴【头部背面穴位】
  10. 天德月空《医宗金鉴》
  11. 天池穴【胸部腹部穴位】
  12. 天地煎【方剂大全】
  13. 天池膏【方剂大全】
  14. 天地六六之节标本之应亢则害承乃制《类经》
  15. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  16. 天地人物气候相应说《医学入门》
  17. 天不足西北地不满东南《类经》
  18. 天地人物气候相应图《医学入门》
  19. 天保采薇汤方《市隐庐医学杂着》
  20. 天地三用时位(一首)《医经国小》
  21. 天白蚁疮门主论《疡医大全》
  22. 天地药食所宜(一首)《医经国小》
  23. 天（儿科）《冯氏锦囊秘录》
  24. 天地阴阳《医学集成》
  25. 天 疮《外科大成》
  26. 天地阴阳大论《内经博议》
  27. 天《幼幼新书》
  28. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  29. 嚏惊散【方剂大全】
  30. 天地淫胜病治《类经》
  1. 天疮《幼科铁镜》
  2. 天疮《外科启玄》
  3. 天疮《金匮钩玄》
  4. 天疮《外科理例》
  5. 天疮（外科理例 下）《古今医统大全》
  6. 天疮《中医词典》
  7. 天疮散《外科传薪集》
  8. 天冲《针灸学》
  9. 天窗《中医词典》
  10. 天冲《中医词典》
  11. 天窗《针灸学》
  12. 天冲《针灸大成》
  13. 天窗（一名窗笼）《针灸大成》
  14. 天池（一名天会）《针灸大成》
  15. 天聪《中医词典》
  16. 天池《针灸学》
  17. 天道或问五则《内经博议》
  18. 天池《中医词典》
  19. 天道六气中见论《内经博议》
  20. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  21. 天德月空《医宗金鉴》
  22. 天不足西北地不满东南《类经》
  23. 天德月空《幼科心法要诀》
  24. 天伯《中医词典》
  25. 天地交通的标志《思考中医》
  26. 天贝茶《茶饮保健》
  27. 天地六六之节标本之应亢则害承乃制《类经》
  28. 天保采薇汤方《市隐庐医学杂着》
  29. 天地六气图解《类经图翼》
  30. 天保采薇汤《目经大成》
  31. 天地气《景岳全书》


痱疮_《幼科铁镜》_中医儿科_【岐黄之术】

痱疮

痱疮

  • 上一页
  • 目录
  • 相关
  • 下一页

其状如粟粒色赤．面疮．夏月多生头面．或遍身．用天保采薇汤．等分煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天疮
  • 当前页：痱疮
  • 下一页：黄水疮
<<< 返回本书目录
  1. 痱疮《幼科铁镜》
  2. 痱疮论《小儿卫生总微论方》
  3. 痱疮《圣济总录》
  4. 痱疮门主论《疡医大全》
  5. 痱【疾病大全】
  6. 痱痤《古今医案按》
  7. 痱《外科大成》
  8. 痱与喑俳不同说《研经言》
  9. 痱《秘传证治要诀及类方》
  10. 痱疹样皮疹【疾病症状】
  11. 痱《洄溪医案》
  12. 痱子《家庭医学百科-医疗康复篇》
  13. 费一吾令政孕子淋《孙文垣医案》
  14. 痱子《小儿常见病单验方》
  15. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  16. 痱子《幼幼新书》
  17. 费氏代参丸【方剂大全】
  18. 痱子【疾病大全】
  19. 费氏《救偏琐言》《专治麻痧初编》
  20. 痱子【中药主治】
  21. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  22. 痱子粉【方剂大全】
  23. 费若卿都督病源问答《张聿青医案》
  24. 分别病形状《备急千金要方》
  25. 费尔蒂综合征【疾病大全】
  26. 分别大小圆翳内障论《疡医大全》
  27. 费菜【中药大全】
  28. 分别三关境界脉候所主《脉经》
  29. 沸汤《药征续编》
  30. 分别阴阳《伤寒寻源》
  1. 痱疮《幼科铁镜》
  2. 痱疮《中医词典》
  3. 痱疮论《小儿卫生总微论方》
  4. 痱疮《圣济总录》
  5. 痱疮门主方《疡医大全》
  6. 痱（俗名痱子）《外科证治全书》
  7. 痱疮门主论《疡医大全》
  8. 痱（féi，音肥）《中医词典》
  9. 痱痤《古今医案按》
  10. 痱《秘传证治要诀及类方》
  11. 痱与喑俳不同说《研经言》
  12. 痱《外科大成》
  13. 痱子《默克家庭诊疗手册》
  14. 疿子《中医词典》
  15. 痱子《家庭医学百科-医疗康复篇》
  16. 疿疮《中医词典》
  17. 痱子《小儿常见病单验方》
  18. 费长房《中医词典》
  19. 痱子《中医词典》
  20. 费友棠《中医词典》
  21. 痱子《幼幼新书》
  22. 费一吾令政孕子淋《孙文垣医案》
  23. 痱子秘方《华佗神方》
  24. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  25. 分《中医词典》
  26. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  27. 分辨形色《灵素节注类编》
  28. 费若卿都督病源问答《张聿青医案》
  29. 分别病形状《备急千金要方》
  30. 费启泰《中医词典》
  31. 分别大小圆翳内障论《疡医大全》


黄水疮_《幼科铁镜》_中医儿科_【岐黄之术】

黄水疮

黄水疮

  • 上一页
  • 目录
  • 相关
  • 下一页

由湿热与血气相搏．其疮初生碎小．后有脓汁．浸淫成疮．用雄黄、雌黄、川乌各一两．松香三钱．为末．乱发一团．烧灰存性．猪油六两熬化．再入三味煎至发消尽．以绵滤去渣．入二黄．搅匀盛器．涂疮上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痱疮
  • 当前页：黄水疮
  • 下一页：恶核瘰
<<< 返回本书目录
  1. 黄水疮【疾病大全】
  2. 黄水疮【中药主治】
  3. 黄水疮《中医外科学》
  4. 黄水疮【方剂主治】
  5. 黄水疮《幼科铁镜》
  6. 黄水疮门主论《疡医大全》
  7. 黄水疮《医宗金鉴》
  8. 黄水疮门主论《疡医大全》
  9. 黄水疮《小儿常见病单验方》
  10. 黄水疮散【方剂大全】
  11. 黄水疮《外科正宗》
  12. 黄水茄【中药大全】
  13. 黄水疮《外科启玄》
  14. 黄水散【方剂大全】
  15. 黄水藨叶【中药大全】
  16. 黄水芋【中药大全】
  17. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  18. 黄水芋草【中药大全】
  19. 黄鼠肉【中药大全】
  20. 黄水粘疮《保婴撮要》
  21. 黄鼠肉《本草纲目》完整版
  22. 黄水枝【中药大全】
  23. 黄鼠狼【中药大全】
  24. 黄酥丹【方剂大全】
  25. 黄鼠膏【方剂大全】
  26. 黄素化囊肿【疾病症状】
  27. 黄鼠《本草纲目》图文版
  28. 黄锁梅【中药大全】
  29. 黄鼠《本草纲目》完整版
  30. 黄锁梅根【中药大全】
  1. 黄水疮《幼科铁镜》
  2. 黄水疮《中医外科学》
  3. 黄水疮门主方《疡医大全》
  4. 黄水疮《外科启玄》
  5. 黄水疮门主方《疡医大全》
  6. 黄水疮《奇效简便良方》
  7. 黄水疮门主论《疡医大全》
  8. 黄水疮《奇效简便良方》
  9. 黄水疮门主论《疡医大全》
  10. 黄水疮《外科正宗》
  11. 黄水疮秘方《华佗神方》
  12. 黄水疮《外科心法要诀》
  13. 黄水粘疮《中医词典》
  14. 黄水疮《医宗金鉴》
  15. 黄水粘疮《证治准绳·幼科》
  16. 黄水疮《中医词典》
  17. 黄水粘疮《保婴撮要》
  18. 黄水疮《傅青主男科》
  19. 黄素蛋白《生物化学与分子生物学》
  20. 黄水疮《小儿常见病单验方》
  21. 黄孙《吴普本草》
  22. 黄水《中医词典》
  23. 黄苔《中医名词词典》
  24. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  25. 黄苔《温热论》
  26. 黄鼠野狼肉《饮食须知》
  27. 黄苔《中医词典》
  28. 黄鼠肉《饮食须知》
  29. 黄苔黑点舌《敖氏伤寒金镜录》
  30. 黄鼠《饮膳正要》
  31. 黄苔黑中舌《敖氏伤寒金镜录》


恶核瘰_《幼科铁镜》_中医儿科_【岐黄之术】

恶核瘰

恶核瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

此患由风热毒邪与血气相搏．郁结成核．如贯珠于耳项之间．肿硬白色．摇夺不动而有根者．便是瘰 ．或溃烂成恶毒．如用药．多有不效．莫妙于用灯火．至易而至效．余亦曾患此．用灯 两衣即愈．今故以灯火 法．垂于身之背面图．如瘰在左则 左边．瘰在右则 右边．前自颈上耳脚下起．离六分地一点一点直下乳．次过胁上至肺俞穴．到颈上耳后止．在瘰上周遭亦 ．第二次照原路空处补之．便愈．若只有核而摇得动者．便不是瘰 ．初起红肿．便是痈疽．不可作瘰 治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄水疮
  • 当前页：恶核瘰
  • 下一页：偏坠
<<< 返回本书目录
  1. 恶核瘰《幼科铁镜》
  2. 恶核瘰第九十四问《婴童百问》
  3. 恶核《幼幼新书》
  4. 恶核瘰方《外台秘要》
  5. 恶核《千金翼方》
  6. 恶核瘰论《小儿卫生总微论方》
  7. 恶寒证《明医指掌》
  8. 恶疾大风《备急千金要方》
  9. 恶寒无汗【方剂主治】
  10. 恶疾大风方《外台秘要》
  11. 恶寒四十八（附面热、面寒）《丹溪心法》
  12. 恶疽论《青囊秘诀》
  13. 恶寒门《张氏医通》
  14. 恶疽门《辨证录》
  15. 恶寒候《古今医统大全》
  16. 恶露《备急千金要方》
  17. 恶寒歌《伤寒百证歌》
  18. 恶露《千金翼方》
  19. 恶寒非寒病恶热非热病论《格致余论》
  20. 恶露《胎产秘书》
  21. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  22. 恶露【疾病症状】
  23. 恶寒发热【方剂主治】
  24. 恶露不尽《金匮钩玄》
  25. 恶寒发热【中药主治】
  26. 恶露不绝《济阴纲目》
  27. 恶寒发热【疾病大全】
  28. 恶露不绝《盘珠集胎产症治》
  29. 恶寒发热《杂病广要》
  30. 恶露不绝《医学心悟》
  1. 恶核瘰《幼科铁镜》
  2. 恶核瘰《证治准绳·幼科》
  3. 恶核瘰第九十四问《婴童百问》
  4. 恶核瘰《医学纲目》
  5. 恶核瘰方四首《外台秘要》
  6. 恶核候《诸病源候论》
  7. 恶核瘰论《小儿卫生总微论方》
  8. 恶核《外科证治全书》
  9. 恶核痰核《外科全生集》
  10. 恶核《幼幼新书》
  11. 恶核肿候《诸病源候论》
  12. 恶核《中医词典》
  13. 恶火《中医词典》
  14. 恶核《千金翼方》
  15. 恶疾大风《备急千金要方》
  16. 恶寒证《明医指掌》
  17. 恶疾大风方一十首《外台秘要》
  18. 恶寒续法《医学纲目》
  19. 恶酒候《诸病源候论》
  20. 恶寒四十八（附面热、面寒）《丹溪心法》
  21. 恶疽论《青囊秘诀》
  22. 恶寒实热《儒门事亲》
  23. 恶疽门（一则）《辨证录》
  24. 恶寒门《张氏医通》
  25. 恶漏《中医词典》
  26. 恶寒候《古今医统大全》
  27. 恶露《中医名词词典》
  28. 恶寒歌《伤寒百证歌》
  29. 恶露《千金翼方》
  30. 恶寒非寒病恶热非热病论《格致余论》
  31. 恶露《傅青主女科》


偏坠_《幼科铁镜》_中医儿科_【岐黄之术】

偏坠

偏坠

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊子或一个肿大一个小．用香薷、浓朴、姜汁炒枳壳、木通、扁豆、生姜、甘草、车前叶煎服．或用万年青根约五寸．去黑皮捣碎．白酒煎服．不吃渣．亦愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶核瘰
  • 当前页：偏坠
  • 下一页：茎肿痛
<<< 返回本书目录
  1. 偏坠《证治准绳·幼科》
  2. 篇题讲解《思考中医》
  3. 偏坠《幼科铁镜》
  4. 篇章次第《伤寒悬解》
  5. 偏治法《石室秘录》
  6. 胼胝【疾病大全】
  7. 偏执状态【疾病大全】
  8. 胼胝体发育不良【疾病症状】
  9. 偏执状态【疾病症状】
  10. 胼胝体进行性变性【疾病大全】
  11. 偏执性妄想【疾病症状】
  12. 片鸡尾草【中药大全】
  13. 偏执型人格障碍【疾病症状】
  14. 片姜黄【中药大全】
  15. 偏执狂【疾病大全】
  16. 片脑《本草易读》
  17. 偏正头痛不问脉论《三指禅》
  18. 片吸虫病【疾病大全】
  19. 偏正头痛【方剂主治】
  20. 漂摇豆【中药大全】
  21. 偏正头痛【中药主治】
  22. 飘带草【中药大全】
  23. 偏正头疼【方剂主治】
  24. 飘拂草【中药大全】
  25. 偏正头风【方剂主治】
  26. 螵蛸膏【方剂大全】
  27. 偏正头风《凌临灵方》
  28. 螵蛸散《外科传薪集》
  29. 偏正头风《扁鹊神应针灸玉龙经》
  30. 螵蛸散【方剂大全】
  1. 偏坠《幼科铁镜》
  2. 偏坠《奇效简便良方》
  3. 篇题讲解《思考中医》
  4. 偏坠《证治准绳·幼科》
  5. 篇章次第《伤寒悬解》
  6. 偏坠《医学纲目》
  7. 骈（pián）产《中医词典》
  8. 偏坠《中医词典》
  9. 骈胎《中医词典》
  10. 偏坠《傅青主男科》
  11. 骈胁《中医词典》
  12. 偏治法《石室秘录》
  13. 骈指押手法《中医词典》
  14. 偏正头痛不问脉论《三指禅》
  15. 胼胝《中医名词词典》
  16. 偏正头风《外科全生集》
  17. 胼胝《中医词典》
  18. 偏正头风《奇方类编》
  19. 胼胝和鸡眼《默克家庭诊疗手册》
  20. 偏正头风《奇效简便良方》
  21. 片《中医名词词典》
  22. 偏正头风《扁鹊神应针灸玉龙经》
  23. 片《中医词典》
  24. 偏正头风《凌临灵方》
  25. 片白《奇效简便良方》
  26. 偏倚的控制《预防医学》
  27. 片剂《医院药学》
  28. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  29. 片脑《本草易读》
  30. 偏头痛秘方《华佗神方》
  31. 片蒸羊肉《保健药膳》


茎肿痛_《幼科铁镜》_中医儿科_【岐黄之术】

茎肿痛

茎肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

茎即阳物．如肿．用黄连、木通各一钱．煎服即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏坠
  • 当前页：茎肿痛
  • 下一页：肾囊肿
<<< 返回本书目录
  1. 茎肿痛《幼科铁镜》
  2. 京大戟【中药大全】
  3. 茎突综合征【疾病大全】
  4. 京都硇砂膏【方剂大全】
  5. 茎突过长【疾病症状】
  6. 京骨穴【下肢外侧穴位】
  7. 茎花来江藤【中药大全】
  8. 京红粉软膏【方剂大全】
  9. 噤口痧《痧胀玉衡》
  10. 京红粉药捻【方剂大全】
  11. 噤口痢脱肛《凌临灵方》
  12. 京墨散【方剂大全】
  13. 噤口痢【方剂主治】
  14. 京墨丸【方剂大全】
  15. 噤口痢【疾病大全】
  16. 京蓬术丸【方剂大全】
  17. 噤口痢《医宗金鉴》
  18. 京三棱《本草图经》
  19. 噤口痢《医学衷中参西录》
  20. 京三棱《证类本草》
  21. 噤口痢《推拿抉微》
  22. 京三棱鳖甲丸【方剂大全】
  23. 噤口痢《仁斋直指方论（附补遗）》
  24. 京三棱方【方剂大全】
  25. 噤口痢《儿科萃精》
  26. 京三棱煎丸【方剂大全】
  27. 噤口丹【方剂大全】
  28. 京三棱散【方剂大全】
  29. 噤口撮口脐风论《婴童类萃》
  30. 京三棱汤【方剂大全】
  1. 茎肿痛《幼科铁镜》
  2. 茎叶《本草易读》
  3. 茎纵《中医词典》
  4. 茎叶《本草易读》
  5. 京半夏《中药炮制》
  6. 茎突咽肌支《人体解剖学》
  7. 京骨《针灸大成》
  8. 茎缩《中医词典》
  9. 京骨《中医名词词典》
  10. 茎垂《中医词典》
  11. 京骨《中医词典》
  12. 茎垂《中医名词词典》
  13. 京骨《针灸学》
  14. 茎《中医词典》
  15. 京骨（原穴）《子午流注说难》
  16. 茎《中医名词词典》
  17. 京门《中医词典》
  18. 噤口痧秘方《华佗神方》
  19. 京门《针灸学》
  20. 噤口痧《痧胀玉衡》
  21. 京门（一名气俞，一名气府）《针灸大成》
  22. 噤口痧《中医词典》
  23. 京三棱《本草蒙筌》
  24. 噤口痢脱肛《凌临灵方》
  25. 京三棱《冯氏锦囊秘录》
  26. 噤口痢秘方《华佗神方》
  27. 京三棱《医学入门》
  28. 噤口痢《幼科心法要诀》
  29. 京三棱《证类本草》
  30. 噤口痢《仁斋直指方论（附补遗）》
  31. 京三棱《顾松园医镜》


肾囊肿_《幼科铁镜》_中医儿科_【岐黄之术】

肾囊肿

肾囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肾囊肿如琉璃灯样．用塘内水上无根浮萍．以筛盛之．下用水一盆．置筛于盆上．烈日晒干为末．每服二钱．即消肿痛．如用锅焙．万万不干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茎肿痛
  • 当前页：肾囊肿
  • 下一页：灸霍乱
<<< 返回本书目录
  1. 肾囊肿【疾病大全】
  2. 肾内动脉变细或阻塞 【疾病症状】
  3. 肾囊肿《幼科铁镜》
  4. 肾尿生成的调节《生理学》
  5. 肾囊用刀针法《医门补要》
  6. 肾浓缩功能障碍【疾病症状】
  7. 肾囊痈烂落卵子可治《医门补要》
  8. 肾脓肿【疾病症状】
  9. 肾囊痈《医宗金鉴》
  10. 肾脓肿【疾病症状】
  11. 肾囊痈《回春录》
  12. 肾膀胱病证《中医内科学》
  13. 肾囊望法提纲《望诊遵经》
  14. 肾膀胱部《脉经》
  15. 肾囊风门主论《疡医大全》
  16. 肾膀胱经虚实寒热证治《三因极一病证方论》
  17. 肾囊风《医宗金鉴》
  18. 肾胚胎瘤【疾病大全】
  19. 肾囊风《外科正宗》
  20. 肾皮质化脓性感染【疾病大全】
  21. 肾母细胞瘤【疾病大全】
  22. 肾皮质坏死【疾病症状】
  23. 肾脉见于三部歌《脉诀乳海》
  24. 肾皮质脓肿【疾病大全】
  25. 肾脉歌《脉诀乳海》
  26. 肾皮质髓质脓肿【疾病大全】
  27. 肾劳虚寒方《外台秘要》
  28. 肾气、免疫与抗衰老《免疫与健康》
  29. 肾劳实热方《外台秘要》
  30. 肾气不足【方剂主治】
  1. 肾囊肿《幼科铁镜》
  2. 肾囊用刀针法《医门补要》
  3. 肾囊肿大如斗《奇效简便良方》
  4. 肾囊痈烂落卵子可治《医门补要》
  5. 肾囊肿亮《中医词典》
  6. 肾囊痈《回春录》
  7. 肾内科《中国医学通史》
  8. 肾囊痈《外科心法要诀》
  9. 肾内自身调节《生理学》
  10. 肾囊痈《医宗金鉴》
  11. 肾逆胃痛《金匮翼》
  12. 肾囊望法提纲《望诊遵经》
  13. 肾尿生成的调节《生理学》
  14. 肾囊生疮门主方《疡医大全》
  15. 肾疟《中医词典》
  16. 肾囊漏《中医词典》
  17. 肾疟《灵素节注类编》
  18. 肾囊风痒《奇效简便良方》
  19. 肾疟二方《本草乘雅半偈》
  20. 肾囊风秘方《华佗神方》
  21. 肾膀胱病证《中医内科学》
  22. 肾囊风门主论《疡医大全》
  23. 肾膀胱部《脉经》
  24. 肾囊风门主方《疡医大全》
  25. 肾膀胱俱实《中医词典》
  26. 肾囊风《奇方类编》
  27. 肾膀胱俱实《备急千金要方》
  28. 肾囊风《外科正宗》
  29. 肾膀胱俱虚《中医词典》
  30. 肾囊风《外科大成》
  31. 肾膀胱俱虚《备急千金要方》


灸霍乱_《幼科铁镜》_中医儿科_【岐黄之术】

灸霍乱

灸霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱．灸昆仑穴七壮．起死神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊肿
  • 当前页：灸霍乱
  • 下一页：灸疟母
<<< 返回本书目录
  1. 灸霍乱《幼科铁镜》
  2. 灸忌食物房劳《古今医统大全》
  3. 灸火疮《外科启玄》
  4. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  5. 灸寒热法《黄帝内经太素》
  6. 灸禁《医学纲目》
  7. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  8. 灸禁忌法《普济方·针灸》
  9. 灸寒热《针灸素难要旨》
  10. 灸咳逆法《苏沈良方》
  11. 灸寒热《类经》
  12. 灸劳法《洪氏集验方》
  13. 灸寒热《古今医统大全》
  14. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  15. 灸鬼眼穴歌《医宗金鉴》
  16. 灸痨虫穴歌《刺灸心法要诀》
  17. 灸鬼眼穴歌《刺灸心法要诀》
  18. 灸痨虫穴歌《医宗金鉴》
  19. 灸鬼哭穴歌《医宗金鉴》
  20. 灸痨穴法《针灸聚英》
  21. 灸鬼哭穴歌《刺灸心法要诀》
  22. 灸例《备急千金要方》
  23. 灸膏肓穴法《普济方·针灸》
  24. 灸例《普济方·针灸》
  25. 灸妇人崩漏及诸疾《卫生宝鉴》
  26. 灸疗疮肿法《外科精义》
  27. 灸疯犬咬伤歌《医宗金鉴》
  28. 灸瘰□穴歌《医宗金鉴》
  29. 灸疯犬咬伤歌《刺灸心法要诀》
  30. 灸瘰法《外科启玄》
  1. 灸霍乱《幼科铁镜》
  2. 灸火疮《外科启玄》
  3. 灸积聚穴道《医学集成》
  4. 灸火疮《中医词典》
  5. 灸急惊风穴道《医学集成》
  6. 灸火出血《古今医统大全》
  7. 灸忌食物房劳《古今医统大全》
  8. 灸黄疸穴道《医学集成》
  9. 灸肩背痛穴道《医学集成》
  10. 灸花《中医词典》
  11. 灸健忘穴道《医学集成》
  12. 灸后调摄法《针灸大成》
  13. 灸结胸伤寒法《针灸大成》
  14. 灸喉证穴道《医学集成》
  15. 灸禁《医学纲目》
  16. 灸齁证穴道《医学集成》
  17. 灸禁忌法《普济方·针灸》
  18. 灸汗证穴道《医学集成》
  19. 灸经闭穴道《医学集成》
  20. 灸寒热法《黄帝内经太素》
  21. 灸痉证穴道《医学集成》
  22. 灸寒热《针灸素难要旨》
  23. 灸厥证穴道《医学集成》
  24. 灸寒热《类经》
  25. 灸咳逆法《苏沈良方》
  26. 灸寒热《古今医统大全》
  27. 灸咳嗽穴道《医学集成》
  28. 灸寒热《针灸大成》
  29. 灸口证穴道《医学集成》
  30. 灸鬼眼穴歌《刺灸心法要诀》
  31. 灸劳法《洪氏集验方》


灸疟母_《幼科铁镜》_中医儿科_【岐黄之术】

灸疟母

灸疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

疟母．灸肺俞穴各三壮．背对脐穴三壮．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸霍乱
  • 当前页：灸疟母
  • 下一页：灸脱肛
<<< 返回本书目录
  1. 灸疟母《幼科铁镜》
  2. 灸痞根穴歌《刺灸心法要诀》
  3. 灸疟法《外台秘要》
  4. 灸痞根穴歌《医宗金鉴》
  5. 灸难产穴歌《医宗金鉴》
  6. 灸脐法《幼幼新书》
  7. 灸难产穴歌《刺灸心法要诀》
  8. 灸讫补养法《普济方·针灸》
  9. 灸瘰穴歌《刺灸心法要诀》
  10. 灸讫补养法《炙膏肓腧穴法》
  11. 灸瘰法《外台秘要》
  12. 灸犬伤《幼科铁镜》
  13. 灸瘰法《外科启玄》
  14. 灸雀目疳眼法《原机启微》
  15. 灸瘰□穴歌《医宗金鉴》
  16. 灸疝气穴歌《刺灸心法要诀》
  17. 灸疗疮肿法《外科精义》
  18. 灸疝气穴歌《医宗金鉴》
  19. 灸例《普济方·针灸》
  20. 灸蛇伤《幼科铁镜》
  21. 灸例《备急千金要方》
  22. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  23. 灸痨穴法《针灸聚英》
  24. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  25. 灸痨虫穴歌《医宗金鉴》
  26. 灸四花穴法《神应经》
  27. 灸痨虫穴歌《刺灸心法要诀》
  28. 灸脱肛《幼科铁镜》
  29. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  30. 灸痫法《幼幼新书》
  1. 灸疟母《幼科铁镜》
  2. 灸疟疾穴道《医学集成》
  3. 灸呕吐穴道《医学集成》
  4. 灸疟法一十三首《外台秘要》
  5. 灸疱《中医词典》
  6. 灸溺血穴道《医学集成》
  7. 灸痞根穴歌《医宗金鉴》
  8. 灸难产穴歌《刺灸心法要诀》
  9. 灸痞根穴歌《刺灸心法要诀》
  10. 灸难产穴歌《医宗金鉴》
  11. 灸痞满穴道《医学集成》
  12. 灸目证穴道《医学集成》
  13. 灸期门法《伤寒括要》
  14. 灸慢惊风穴道《医学集成》
  15. 灸脐法《幼幼新书》
  16. 灸慢惊风及脐风撮口癫痫风痫惊痫等疾《卫生宝鉴》
  17. 灸脐法《证治准绳·幼科》
  18. 灸瘰穴歌《刺灸心法要诀》
  19. 灸讫补养法《普济方·针灸》
  20. 灸瘰法六首《外台秘要》
  21. 灸讫补养法《炙膏肓腧穴法》
  22. 灸瘰法《是斋百一选方》
  23. 灸犬伤《幼科铁镜》
  24. 灸瘰法《外科启玄》
  25. 灸雀目疳眼法《卫生宝鉴》
  26. 灸瘰□穴歌《医宗金鉴》
  27. 灸雀目疳眼法《原机启微》
  28. 灸淋证穴道《医学集成》
  29. 灸乳证穴道《医学集成》
  30. 灸临产穴道《医学集成》
  31. 灸焫《中医词典》


灸脱肛_《幼科铁镜》_中医儿科_【岐黄之术】

灸脱肛

灸脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛．灸龟尾穴．症暂用补中益气汤十服．此乃肺气下陷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疟母
  • 当前页：灸脱肛
  • 下一页：灸肚大青筋
<<< 返回本书目录
  1. 灸脱肛《幼科铁镜》
  2. 灸痫法《幼幼新书》
  3. 灸四花穴法《神应经》
  4. 灸心气穴法《针灸大全》
  5. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  6. 灸穴杂法《外台秘要》
  7. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  8. 灸牙疼法。《苏沈良方》
  9. 灸蛇伤《幼科铁镜》
  10. 灸腰痛法《卫生宝鉴》
  11. 灸疝气穴歌《医宗金鉴》
  12. 灸药神方《灸法秘传》
  13. 灸疝气穴歌《刺灸心法要诀》
  14. 灸腋气歌《刺灸心法要诀》
  15. 灸雀目疳眼法《原机启微》
  16. 灸腋气歌《医宗金鉴》
  17. 灸犬伤《幼科铁镜》
  18. 灸宜保养《古今医统大全》
  19. 灸讫补养法《炙膏肓腧穴法》
  20. 灸遗精穴歌《刺灸心法要诀》
  21. 灸讫补养法《普济方·针灸》
  22. 灸遗精穴歌《医宗金鉴》
  23. 灸脐法《幼幼新书》
  24. 灸瘿法《外台秘要》
  25. 灸痞根穴歌《医宗金鉴》
  26. 灸痈《针灸素难要旨》
  27. 灸痞根穴歌《刺灸心法要诀》
  28. 灸用火善恶补写法《外台秘要》
  29. 灸疟母《幼科铁镜》
  30. 灸用火善恶补泻法《普济方·针灸》
  1. 灸脱肛《幼科铁镜》
  2. 灸吐血穴道《医学集成》
  3. 灸脱肛穴道《医学集成》
  4. 灸头痛穴道《医学集成》
  5. 灸痿证穴道《医学集成》
  6. 灸调经穴道《医学集成》
  7. 灸胃痛穴道《医学集成》
  8. 灸四花穴法《神应经》
  9. 灸痫法《幼幼新书》
  10. 灸水肿穴道《医学集成》
  11. 灸小便闭穴道《医学集成》
  12. 灸师《中医词典》
  13. 灸小肠疝气穴法《针灸大成》
  14. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  15. 灸哮《中医词典》
  16. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  17. 灸胁痛穴道《医学集成》
  18. 灸蛇伤《幼科铁镜》
  19. 灸泄泻穴道《医学集成》
  20. 灸舌证穴道《医学集成》
  21. 灸心气穴法《针灸大全》
  22. 灸少阴法《医方考》
  23. 灸眩晕穴道《医学集成》
  24. 灸伤寒穴道《医学集成》
  25. 灸穴杂法一十二首《外台秘要》
  26. 灸疝气穴歌《刺灸心法要诀》
  27. 灸血病《中医词典》
  28. 灸疝气穴歌《医宗金鉴》
  29. 灸牙疼法。《苏沈良方》
  30. 灸疝气穴道《医学集成》
  31. 灸眼法《明目至宝》


灸肚大青筋_《幼科铁镜》_中医儿科_【岐黄之术】

灸肚大青筋

灸肚大青筋

  • 上一页
  • 目录
  • 相关
  • 下一页

肚大青筋．坚如铁石．于脐之上下左右．离五分地．各灸二壮．即消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸脱肛
  • 当前页：灸肚大青筋
  • 下一页：灸犬伤
<<< 返回本书目录
  1. 灸肚大青筋《幼科铁镜》
  2. 灸二十二种骨蒸法《苏沈良方》
  3. 灸刺统论《圣济总录》
  4. 灸二十四《幼幼新书》
  5. 灸刺论《普济方·针灸》
  6. 灸二十种骨蒸《针灸资生经》
  7. 灸刺禁忌论《圣济总录》
  8. 灸法《古今医统大全》
  9. 灸刺禁忌论《普济方·针灸》
  10. 灸法《厘正按摩要术》
  11. 灸刺各法《焦氏喉科枕秘》
  12. 灸法《寿世保元》
  13. 灸疮要发《古今医统大全》
  14. 灸法《医学入门》
  15. 灸疮调治歌《医宗金鉴》
  16. 灸法《瘴疟指南》
  17. 灸疮调治歌《刺灸心法要诀》
  18. 灸法《针灸学》
  19. 灸疮脓不瘥方《外台秘要》
  20. 灸法《中医名词词典》
  21. 灸疮膏药歌《医宗金鉴》
  22. 灸法大小多少歌《刺灸心法要诀》
  23. 灸疮膏药歌《刺灸心法要诀》
  24. 灸法大小多少歌《医宗金鉴》
  25. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  26. 灸法点穴用火歌《刺灸心法要诀》
  27. 灸疮膏【方剂大全】
  28. 灸法点穴用火歌《医宗金鉴》
  29. 灸疮方《外台秘要》
  30. 灸法门《串雅内外编》
  1. 灸肚大青筋《幼科铁镜》
  2. 灸癜风《中医词典》
  3. 灸呃逆穴道《医学集成》
  4. 灸癜风《手穴手纹诊治》
  5. 灸耳证穴道《医学集成》
  6. 灸带证穴道《医学集成》
  7. 灸二十二种骨蒸法《苏沈良方》
  8. 灸大便闭穴道《医学集成》
  9. 灸二十四《幼幼新书》
  10. 灸刺统论《圣济总录》
  11. 灸二十种骨蒸《针灸资生经》
  12. 灸刺论《普济方·针灸》
  13. 灸法《针灸大成》
  14. 灸刺禁忌论《普济方·针灸》
  15. 灸法《中医名词词典》
  16. 灸刺禁忌论《圣济总录》
  17. 灸法《中医词典》
  18. 灸刺各法《焦氏喉科枕秘》
  19. 灸法《备急千金要方》
  20. 灸刺《中医词典》
  21. 灸法《备急千金要方》
  22. 灸疮要法《针灸大成》
  23. 灸法《备急千金要方》
  24. 灸疮要发《古今医统大全》
  25. 灸法《备急千金要方》
  26. 灸疮血出《奇方类编》
  27. 灸法《备急千金要方》
  28. 灸疮调治歌《刺灸心法要诀》
  29. 灸法《备急千金要方》
  30. 灸疮调治歌《医宗金鉴》
  31. 灸法《备急千金要方》


灸犬伤_《幼科铁镜》_中医儿科_【岐黄之术】

灸犬伤

灸犬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

犬伤．用青砖上青苔．和牛粪捶烂．如被疯犬伤．于患处艾灸三壮即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸肚大青筋
  • 当前页：灸犬伤
  • 下一页：灸蛇伤
<<< 返回本书目录
  1. 灸犬伤《幼科铁镜》
  2. 灸雀目疳眼法《原机启微》
  3. 灸讫补养法《炙膏肓腧穴法》
  4. 灸疝气穴歌《刺灸心法要诀》
  5. 灸讫补养法《普济方·针灸》
  6. 灸疝气穴歌《医宗金鉴》
  7. 灸脐法《幼幼新书》
  8. 灸蛇伤《幼科铁镜》
  9. 灸痞根穴歌《医宗金鉴》
  10. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  11. 灸痞根穴歌《刺灸心法要诀》
  12. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  13. 灸疟母《幼科铁镜》
  14. 灸四花穴法《神应经》
  15. 灸疟法《外台秘要》
  16. 灸脱肛《幼科铁镜》
  17. 灸难产穴歌《医宗金鉴》
  18. 灸痫法《幼幼新书》
  19. 灸难产穴歌《刺灸心法要诀》
  20. 灸心气穴法《针灸大全》
  21. 灸瘰穴歌《刺灸心法要诀》
  22. 灸穴杂法《外台秘要》
  23. 灸瘰法《外台秘要》
  24. 灸牙疼法。《苏沈良方》
  25. 灸瘰法《外科启玄》
  26. 灸腰痛法《卫生宝鉴》
  27. 灸瘰□穴歌《医宗金鉴》
  28. 灸药神方《灸法秘传》
  29. 灸疗疮肿法《外科精义》
  30. 灸腋气歌《刺灸心法要诀》
  1. 灸犬伤《幼科铁镜》
  2. 灸讫补养法《炙膏肓腧穴法》
  3. 灸雀目疳眼法《卫生宝鉴》
  4. 灸讫补养法《普济方·针灸》
  5. 灸雀目疳眼法《原机启微》
  6. 灸脐法《证治准绳·幼科》
  7. 灸乳证穴道《医学集成》
  8. 灸脐法《幼幼新书》
  9. 灸焫《中医词典》
  10. 灸期门法《伤寒括要》
  11. 灸疝法《儒门事亲》
  12. 灸痞满穴道《医学集成》
  13. 灸疝气穴道《医学集成》
  14. 灸痞根穴歌《刺灸心法要诀》
  15. 灸疝气穴歌《医宗金鉴》
  16. 灸痞根穴歌《医宗金鉴》
  17. 灸疝气穴歌《刺灸心法要诀》
  18. 灸疱《中医词典》
  19. 灸伤寒穴道《医学集成》
  20. 灸呕吐穴道《医学集成》
  21. 灸少阴法《医方考》
  22. 灸疟母《幼科铁镜》
  23. 灸舌证穴道《医学集成》
  24. 灸疟疾穴道《医学集成》
  25. 灸蛇伤《幼科铁镜》
  26. 灸疟法一十三首《外台秘要》
  27. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  28. 灸溺血穴道《医学集成》
  29. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  30. 灸难产穴歌《刺灸心法要诀》
  31. 灸师《中医词典》


灸蛇伤_《幼科铁镜》_中医儿科_【岐黄之术】

灸蛇伤

灸蛇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇伤．于患处艾灸三壮．

以上灸法．俱用独蒜截片．遮患处．盛艾于上灸之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸犬伤
  • 当前页：灸蛇伤
  • 下一页：疔疮恶疮痈百膏异方
<<< 返回本书目录
  1. 灸蛇伤《幼科铁镜》
  2. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  3. 灸疝气穴歌《医宗金鉴》
  4. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  5. 灸疝气穴歌《刺灸心法要诀》
  6. 灸四花穴法《神应经》
  7. 灸雀目疳眼法《原机启微》
  8. 灸脱肛《幼科铁镜》
  9. 灸犬伤《幼科铁镜》
  10. 灸痫法《幼幼新书》
  11. 灸讫补养法《炙膏肓腧穴法》
  12. 灸心气穴法《针灸大全》
  13. 灸讫补养法《普济方·针灸》
  14. 灸穴杂法《外台秘要》
  15. 灸脐法《幼幼新书》
  16. 灸牙疼法。《苏沈良方》
  17. 灸痞根穴歌《医宗金鉴》
  18. 灸腰痛法《卫生宝鉴》
  19. 灸痞根穴歌《刺灸心法要诀》
  20. 灸药神方《灸法秘传》
  21. 灸疟母《幼科铁镜》
  22. 灸腋气歌《刺灸心法要诀》
  23. 灸疟法《外台秘要》
  24. 灸腋气歌《医宗金鉴》
  25. 灸难产穴歌《医宗金鉴》
  26. 灸宜保养《古今医统大全》
  27. 灸难产穴歌《刺灸心法要诀》
  28. 灸遗精穴歌《刺灸心法要诀》
  29. 灸瘰穴歌《刺灸心法要诀》
  30. 灸遗精穴歌《医宗金鉴》
  1. 灸蛇伤《幼科铁镜》
  2. 灸舌证穴道《医学集成》
  3. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  4. 灸少阴法《医方考》
  5. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  6. 灸伤寒穴道《医学集成》
  7. 灸师《中医词典》
  8. 灸疝气穴歌《刺灸心法要诀》
  9. 灸水肿穴道《医学集成》
  10. 灸疝气穴歌《医宗金鉴》
  11. 灸四花穴法《神应经》
  12. 灸疝气穴道《医学集成》
  13. 灸调经穴道《医学集成》
  14. 灸疝法《儒门事亲》
  15. 灸头痛穴道《医学集成》
  16. 灸焫《中医词典》
  17. 灸吐血穴道《医学集成》
  18. 灸乳证穴道《医学集成》
  19. 灸脱肛《幼科铁镜》
  20. 灸雀目疳眼法《原机启微》
  21. 灸脱肛穴道《医学集成》
  22. 灸雀目疳眼法《卫生宝鉴》
  23. 灸痿证穴道《医学集成》
  24. 灸犬伤《幼科铁镜》
  25. 灸胃痛穴道《医学集成》
  26. 灸讫补养法《炙膏肓腧穴法》
  27. 灸痫法《幼幼新书》
  28. 灸讫补养法《普济方·针灸》
  29. 灸小便闭穴道《医学集成》
  30. 灸脐法《证治准绳·幼科》
  31. 灸小肠疝气穴法《针灸大成》


疔疮恶疮痈百膏异方_《幼科铁镜》_中医儿科_【岐黄之术】

疔疮恶疮痈百膏异方

疔疮恶疮痈百膏异方

  • 上一页
  • 目录
  • 相关
  • 下一页

水粉、黄蜡各五钱．寒水石研细用水飞过一两．乳香去油二钱．麻油三两．先入锅滚过．入蜡化开．再入水粉共寒水石熬成．入乳香．搅匀成膏．贴之即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸蛇伤
  • 当前页：疔疮恶疮痈百膏异方
  • 下一页：贴骨疔口挂角各疔疮发背脑痈
<<< 返回本书目录
  1. 疔疮恶疮痈百膏异方《幼科铁镜》
  2. 疔疮呼脓膏【方剂大全】
  3. 疔疮锭子【方剂大全】
  4. 疔疮疖肿【中药主治】
  5. 疔疮部《外科方外奇方》
  6. 疔疮立效膏【方剂大全】
  7. 疔疮病诸候（凡一十三论）《诸病源候论》
  8. 疔疮论《青囊秘诀》
  9. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  10. 疔疮论《外科集验方》
  11. 疔疮（附金疮）《经验丹方汇编》
  12. 疔疮论《外科正宗》
  13. 疔疮【方剂主治】
  14. 疔疮门《辨证录》
  15. 疔疮【中药主治】
  16. 疔疮门（附癣疮 疮）《丹台玉案》
  17. 疔疮【疾病大全】
  18. 疔疮门主论《疡医大全》
  19. 疔疮《证治准绳·疡医》
  20. 疔疮塞鼻丹【方剂大全】
  21. 疔疮《医宗金鉴》
  22. 疔疮-外科理例（上）《古今医统大全》
  23. 疔疮《万病回春》
  24. 疔疮丸【方剂大全】
  25. 疔疮《外科十法》
  26. 疔疮痈肿【中药主治】
  27. 疔疮《外科启玄》
  28. 疔疮肿毒【中药主治】
  29. 疔疮《外科理例》
  30. 疔疮诸候《巢氏病源补养宣导法》
  1. 疔疮恶疮痈百膏异方《幼科铁镜》
  2. 疔疮初起《奇效简便良方》
  3. 疔疮候《巢氏病源补养宣导法》
  4. 疔疮出血秘方《华佗神方》
  5. 疔疮候《诸病源候论》
  6. 疔疮部《外科方外奇方》
  7. 疔疮缓候《中医词典》
  8. 疔疮不破秘方《华佗神方》
  9. 疔疮急候《中医词典》
  10. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  11. 疔疮久不瘥候《诸病源候论》
  12. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  13. 疔疮论《青囊秘诀》
  14. 疔疮（外科理例 上）《古今医统大全》
  15. 疔疮论《外科正宗》
  16. 疔疮（附金疮）《经验丹方汇编》
  17. 疔疮论《外科集验方》
  18. 疔疮《宋本备急灸法》
  19. 疔疮门（附癣疮 疮）《丹台玉案》
  20. 疔疮《立斋外科发挥》
  21. 疔疮门（一则）《辨证录》
  22. 疔疮《外科启玄》
  23. 疔疮门主方《疡医大全》
  24. 疔疮《奇效简便良方》
  25. 疔疮门主论《疡医大全》
  26. 疔疮《奇效简便良方》
  27. 疔疮外治法《明医指掌》
  28. 疔疮《外科证治全书》
  29. 疔疮仙方《急救广生集》
  30. 疔疮《丁甘仁医案》
  31. 疔疮肿候《诸病源候论》


贴骨疔口挂角各疔疮发背脑痈_《幼科铁镜》_中医儿科_【岐黄之术】

贴骨疔口挂角各疔疮发背脑痈

贴骨疔口挂角各疔疮发背脑痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈大人小儿同治丹

疔疮．发背．脑痈．鬓疽．乳痈．一切无名肿毒．用飞龙夺命丹服之．便有头．先不痛不痒者．服之便痛便痒．未成者内消．已成者即溃．其毒化为黑水．从小便中出．此乃恶肿毒中之灵丹．

用蟾酥（干者酒化三钱） 胆矾（一钱） 海羊虫（二十个） 雄黄（三钱） 轻粉（五分） 蜈蚣（一条炙黄去首足） 麝香 片脑（各五分）

共为细末．酒为丸．如绿豆大．每服三丸．用葱白三根．长二寸．自嚼烂．吐在男左女右掌心．以前丸裹于葱内．热水酒三四钟送下．浓被盖之．取汗．约顿饭之时．再用热酒催助汗出．其毒即消．如汗不出．其毒乃重．再服三丸．汗出即效．只是发背疔疮．方可取汗．此方余于都门许宅香火院住持小西天喇嘛僧处传来．不论大小老幼人．如有前患．用之无有不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮恶疮痈百膏异方
  • 当前页：贴骨疔口挂角各疔疮发背脑痈
  • 下一页：药性小引
<<< 返回本书目录
  1. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  2. 贴骨散【中药大全】
  3. 贴法门《串雅内外编》
  4. 贴灸疮《古今医统大全》
  5. 贴法《外科精义》
  6. 贴灸疮《针灸聚英》
  7. 贴地金《滇南本草》
  8. 贴灸疮法《黄帝明堂灸经》
  9. 跳皮树【中药大全】
  10. 贴灸疮法《普济方·针灸》
  11. 跳八丈【中药大全】
  12. 贴灸疮法《宋本备急灸法》
  13. 鲦鱼【中药大全】
  14. 贴脐散【方剂大全】
  15. 鲦鱼《本草求真》
  16. 贴散膏方《外科传薪集》
  17. 鲦鱼《本草纲目》完整版
  18. 贴生石韦【中药大全】
  19. 调中止嗽汤【方剂大全】
  20. 贴药法《针灸学》
  21. 调中正胃散【方剂大全】
  22. 铁《本草纲目》完整版
  23. 调中愈痛汤【方剂大全】
  24. 铁《本草图经》
  25. 调中饮【方剂大全】
  26. 铁《雷公炮炙论》
  27. 调中益胃汤【方剂大全】
  28. 铁《证类本草》
  29. 调中益气汤【方剂大全】
  30. 铁《本草纲目》图文版
  1. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  2. 贴法《外科精义》
  3. 贴骨疽《中医词典》
  4. 贴地金《滇南本草》
  5. 贴骨疽《外科全生集》
  6. 贴疮膏药方（简而效）《急救广生集》
  7. 贴骨痈《医学纲目》
  8. 贴赤眼《儒门事亲》
  9. 贴灸疮《针灸大成》
  10. 贴赤眼《儒门事亲》
  11. 贴灸疮《古今医统大全》
  12. 贴赤瞎《儒门事亲》
  13. 贴灸疮《针灸聚英》
  14. 鲦鱼《本草求真》
  15. 贴灸疮法《普济方·针灸》
  16. 鲦鱼《饮食须知》
  17. 贴灸疮法《黄帝明堂灸经》
  18. 调中益气汤《脾胃论》
  19. 贴灸疮法《宋本备急灸法》
  20. 调中益气汤《仁术便览》
  21. 贴癖膏《仁术便览》
  22. 调中益气汤《医方考》
  23. 贴脐法《万氏秘传片玉心书》
  24. 调中益气汤《目经大成》
  25. 贴散膏方《外科传薪集》
  26. 调中益气汤《冯氏锦囊秘录》
  27. 贴腿上疮《是斋百一选方》
  28. 调中丸《普济本事方》
  29. 贴小儿癖块《仁术便览》
  30. 调中丸《小儿药证直诀》
  31. 贴熁《中医词典》


药性小引_《幼科铁镜》_中医儿科_【岐黄之术】

药性小引

药性小引

  • 上一页
  • 目录
  • 相关
  • 下一页

医家治病．如经生制艺．然病有表里重轻．犹题有大小搭截．病有来路去路．用药有清源塞流之法．犹题有上文下文．作文有承上含下之规．药味犹贵诠题面之字眼．药性犹字眼．义意之浅深体认不明．便成差谬．不观之卜子夏乎．于素以为绚诗．只因一句滑读过．便不解为字之义．则医家下学．于百药之性．可昧昧焉．而不一为之究耶．余前按症列单．因病用药．固矣．然茫不知性．倘症变裁方．何所措手．爰约略幼科．常用百味之性．列于篇左．以便详究．以供采择焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴骨疔口挂角各疔疮发背脑痈
  • 当前页：药性小引
  • 下一页：药性赋幼科摘要
<<< 返回本书目录
  1. 药性小引《幼科铁镜》
  2. 药性形名论《侣山堂类辩》
  3. 药性生熟〔用〕法《医学启源》
  4. 药性要旨《卫生宝鉴》
  5. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  6. 药性要旨《医学启源》
  7. 药性论《银海精微》
  8. 药性阴阳论《药鉴》
  9. 药性光明赋《异授眼科》
  10. 药性有畏恶《冯氏锦囊秘录》
  11. 药性歌括《寿世保元》
  12. 药性指掌《医经国小》
  13. 药性歌（凡二百四十首 添加）《明医指掌》
  14. 药性专长论《医学源流论》
  15. 药性歌《万病回春》
  16. 药性总义《本草备要》
  17. 药性赋幼科摘要《幼科铁镜》
  18. 药性总义《本草从新》
  19. 药性赋《古今医鉴》
  20. 药学发展简史《医院药学》
  21. 药性裁成章《韩氏医通》
  22. 药学科的管理模式《医院药学》
  23. 药性不同《医学纲目》
  24. 药学科的经济效益管理《医院药学》
  25. 药性便览《痧胀玉衡》
  26. 药学科质量管理《医院药学》
  27. 药性变迁论《医学源流论》
  28. 药验论《研经言》
  29. 药性（温门）《药鉴》
  30. 药用必明六化《古今医统大全》
  1. 药性小引《幼科铁镜》
  2. 药性生熟〔用〕法《医学启源》
  3. 药性形名论《侣山堂类辩》
  4. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  5. 药性要旨《汤液本草》
  6. 药性论《银海精微》
  7. 药性要旨《卫生宝鉴》
  8. 药性光明赋《异授眼科》
  9. 药性要旨《医旨绪余》
  10. 药性歌括《寿世保元》
  11. 药性要旨《医学启源》
  12. 药性歌（凡二百四十首 添加）《明医指掌》
  13. 药性阴阳论《药鉴》
  14. 药性歌《万病回春》
  15. 药性有畏恶《冯氏锦囊秘录》
  16. 药性赋幼科摘要《幼科铁镜》
  17. 药性指掌九十首《医经国小》
  18. 药性裁成章《韩氏医通》
  19. 药性专长论《医学源流论》
  20. 药性裁成《医旨绪余》
  21. 药性总义《本草备要》
  22. 药性不同《医学纲目》
  23. 药性总义《本草从新》
  24. 药性便览《痧胀玉衡》
  25. 药学发展简史《医院药学》
  26. 药性变迁论《医学源流论》
  27. 药学管理人员的职责《医院药学》
  28. 药性，药性赋《古今医鉴》
  29. 药学技术简史《医院药学》
  30. 药性（温门）《药鉴》
  31. 药学技术人员岗位职责《医院药学》


药性赋幼科摘要_《幼科铁镜》_中医儿科_【岐黄之术】

药性赋幼科摘要

药性赋幼科摘要

  • 上一页
  • 目录
  • 相关
  • 下一页

寒性 犀角解乎心热．羚羊清乎肺肝．泽泻利水通淋而补阴不足．薏苡能理香港脚而风湿堪除．车前子明目止泻．能清小便．栝蒌子润肺止嗽．下气宽中．黄柏泻膀胱而补肾．薄荷消诸肿以清风．宽中下气．枳壳缓而枳实速．疗肌解表．柴胡次而干葛先．柴胡泻肝．止两胁之痛．枳实削积．除久滞之痰．百部治肺热．于咳嗽可止．栀子凉心肾．而鼻衄最宜．升麻力消风热．发散疮 ．足阴引气升阳．导药游经有四．麦冬清心解渴．专除肺热．清肺隐伏之火．生肺不足之金．金箔乃镇心而安神志．茵陈除湿热而治胎黄．石膏坠头痛．兼清脾胃．天冬定肺喘．又润心肝．大黄能通闭结．朴硝降火通关．前胡除内外之实痰．滑石利六腑之涩结．熟地黄滋肾水．补益真阴．生地黄凉心火．肺脾解热．赤芍药行血而疗腹痛．烦热亦解．白芍药补虚兼泻肝火．新血能生．香附子 理气．有消浮退肿之功．知母滋阴．乃泻肾除蒸之用．贝母清热痰而利心肺．寒痰愈滞．桔梗通肺窍而传诸药．肺部引经．黄芩泻大肠之火．肺寒勿用．常山攻痰结之味．剿疟尤强．葶苈子止肺喘以通水气．水藕节消瘀血而止衄红．大黄朴硝．乃脾虚送死之鸩毒．黄连贝母．乃寒痰伐命之斧斤．

夏禹铸曰．大黄犹之一员猛将．朴硝却是偏裨．如敌势猖獗．负踞要冲．用之搴旗折馘．一出成功．若民遭困苦之余．平定安集．尚恐不及．亦轻为调遣．不惟无地树功．而且敌梳兵篦．轻用之害．惨不可言．果肺火焰天．大肠毒结．一用则瞬息通关．至于脏腑俱虚．或气虚肿胀．误用则扫尽元气．不刃而杀人矣．

热性 生姜发散．除乎胃呕．胃热切不可用．五味止嗽．且滋肾水．初嗽不可遽加．川芎能祛风湿．清头补血．紫苏力能表散．亦可助脾．麻黄散寒邪以发表．根止盗汗而固虚．白术消湿痰而温胃．利水道以强脾．丁香快脾胃．以止吐逆．附子疗虚寒．大壮元阳．当归补虚以养血．独活祛风以治疯．浓朴温胃．且消呕胀．除痰亦验．肉桂可疗冷泻．止汗如神．橘红皮开胃去痰．导壅滞之逆气．山茱肉治头昏晕．止下部之遗精．

夏禹铸曰．附子之力猛．用之贵小心谨慎．虚寒者受之．如枯木逢春．若壮气不衰．误为过问．必发直冲冠．以是知脾气两虚．元阳亡失．虚极生寒．体如冰雪．口中寒气逼人．一用如石投水．不特莫之逆也．且同流湿就燥．如只虚而不寒．即寒不到阴极地位．情势犹能自立．一用如水投石．不特莫之受也．而且水火参商．是知宜用不怕朝夕．不宜却怕分厘．可为轻用附子者作一箴规．

温性 木香理乎滞气．半夏主于风痰．苍术燥脾去湿．山药脾湿能医．藿香叶止吐温胃．能消喉响之寒痰．款冬花润肺去痰．又定久嗽之壅喘．草果仁温脾胃以止疟．威灵仙宣风气以除疼．茴香却膀胱疝气之痛．秦艽去肢节肿痛之风．槟榔坠痰导水．治痢疾之后重如神．诃子生津润肺．疗滑泻之沉 似圣．防风祛风．杜仲益肾．橘核止腰疼疝气之急痛．麻仁润肺及六腑之燥坚．黄 实腠理益元气．外固表虚之汗．肉豆蔻温中止霍乱．更助脾脏之虚．生姜皮可消浮肿．钩藤钩专定惊风．

夏禹铸曰．黄 之性．温内分．实腠理．益元气．外固表虚之盗汗．内托阴证之疮疡．乃脾家气分之第一种固虚药也．故仲景有曰．黄 、甘草．以益元气之内．人参、肉桂．调和营卫之中．人动曰提气．只知道一个气字．那知道人身上气有两种．主乎脾者．气之元也．主乎肺者．气之发也．脾之元气．犹每岁之为生为长．为收为藏．内运之气是也．肺发之气．犹山岳之晴岚．村落之烟雾．溪壑之阴云．碧海之楼市．外发之气也．不能分别两种．各有所司．猥曰提气．嗟嗟．黄 何曾走着肺家．又何曾理着肺气．把扶正气的一味圣药看坏了．致令脾气弱症．卒不敢用．不亦深可悼哉．余推其故．多因肺部有邪．气喘气促．那医家不去清肺之邪．而遽为扶脾之气．适凑其会．气愈喘愈促．便诬赖到黄身上．不然．黄 与肺何涉．而亦乱道提气耶．若以余言为谬．试到明医处．把黄 温内分．实腠理．益元气．固盗汗．这几个字．几种性．细问一番．庶可了然于心矣．

平性 青皮利脾胃．快膈削积．天麻定惊痫．燥湿祛风．甘草调燮阴阳．解药百毒．生用乃泻心经之火．人参宁心润肺．助胃开脾．生津扶气．肺热反来伤肺之忧．南星去惊风痰吐之苦．枣仁有补心去怔之功．大腹皮消浮下气．亦能和胃．远志肉遗精能止而宁心．木通猪苓．并为利水之用．莲肉醒脾．更有清心之妙．白茯苓补虚劳．心脾俱到．白茯神宁心脏．惊悸能安．麦 有入脾化食之力．脾虚莫用．小麦有止汗养心之功．浮者为佳．神曲消食．恐伤脾气．百合止嗽．兼敛肺虚．连翘泻六经之火，排却疮脓．大枣有健脾之力．中满勿尝．乌梅治便血．疟痢兼用．竹沥治痰壅．寒滞宜防．

夏禹铸曰．人参是世间一种灵丹．若脾虚作泻．胃虚发吐．心虚惊悸．肺虚作嗽．津亡作渴．气虚失血．病久成慢．诸类用之．如入芝兰之室．盖善与善相亲也．肺热．气旺，风邪．热邪．燥邪．火邪．诸类用之．如入鲍鱼之肆．盖邪正不肯并立也．凡今之人．因前庸手误用伤人．相沿视为鸩毒．不深可恨哉．脏有淫邪．不可遽用．邪去正衰．不可不用．遽用者伤人．不用者亦杀人也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性小引
  • 当前页：药性赋幼科摘要
  • 下一页：诸汤方
<<< 返回本书目录
  1. 药性赋幼科摘要《幼科铁镜》
  2. 药性歌《万病回春》
  3. 药性赋《古今医鉴》
  4. 药性歌（凡二百四十首 添加）《明医指掌》
  5. 药性裁成章《韩氏医通》
  6. 药性歌括《寿世保元》
  7. 药性不同《医学纲目》
  8. 药性光明赋《异授眼科》
  9. 药性便览《痧胀玉衡》
  10. 药性论《银海精微》
  11. 药性变迁论《医学源流论》
  12. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  13. 药性（温门）《药鉴》
  14. 药性生熟〔用〕法《医学启源》
  15. 药性（热门）《药鉴》
  16. 药性小引《幼科铁镜》
  17. 药性（平门）《药鉴》
  18. 药性形名论《侣山堂类辩》
  19. 药性（寒门）《药鉴》
  20. 药性要旨《卫生宝鉴》
  21. 药性《重楼玉钥续编》
  22. 药性要旨《医学启源》
  23. 药性《随息居重订霍乱论》
  24. 药性阴阳论《药鉴》
  25. 药性《经验麻科》
  26. 药性有畏恶《冯氏锦囊秘录》
  27. 药效学研究《医院药学》
  28. 药性指掌《医经国小》
  29. 药箱类《家庭医学百科-家庭护理篇》
  30. 药性专长论《医学源流论》
  1. 药性赋幼科摘要《幼科铁镜》
  2. 药性裁成章《韩氏医通》
  3. 药性歌《万病回春》
  4. 药性裁成《医旨绪余》
  5. 药性歌（凡二百四十首 添加）《明医指掌》
  6. 药性不同《医学纲目》
  7. 药性歌括《寿世保元》
  8. 药性便览《痧胀玉衡》
  9. 药性光明赋《异授眼科》
  10. 药性变迁论《医学源流论》
  11. 药性论《银海精微》
  12. 药性，药性赋《古今医鉴》
  13. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  14. 药性（温门）《药鉴》
  15. 药性生熟〔用〕法《医学启源》
  16. 药性（热门）《药鉴》
  17. 药性小引《幼科铁镜》
  18. 药性（平门）《药鉴》
  19. 药性形名论《侣山堂类辩》
  20. 药性（寒门）《药鉴》
  21. 药性要旨《汤液本草》
  22. 药性《随息居重订霍乱论》
  23. 药性要旨《卫生宝鉴》
  24. 药性《重楼玉钥续编》
  25. 药性要旨《医旨绪余》
  26. 药性《经验麻科》
  27. 药性要旨《医学启源》
  28. 药效学原因《临床生物化学》
  29. 药性阴阳论《药鉴》
  30. 药效学研究《医院药学》
  31. 药性有畏恶《冯氏锦囊秘录》


诸汤方_《幼科铁镜》_中医儿科_【岐黄之术】

诸汤方

诸汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

天保采薇汤

羌活 前胡 半夏 陈皮 柴胡 赤芍 白茯 川芎 枳壳 浓朴 桔梗 苍术 升麻 葛根 藿香 独活 甘草

犀角解毒汤 治胎热丹毒．

犀角 赤芍 生地黄 白芷 甘草 连翘 荆芥 防风 牡丹皮 木通

导赤散 治夜啼．

木通 生地 甘草 竹叶 黄芩

大连翘饮 治胎热等症．

连翘 赤芍 归尾 木通 甘草 防风 荆芥

理中汤 治胎寒等症．

干姜 白术 甘草 人参 若加附子．名附子理中汤．

钩藤膏 治内吊肚痛．

乳香 没药 木香 僵蚕 共为丸．钩藤汤下．

地黄 茵陈汤 治胎黄．

生地 归尾 猪苓 天花粉 赤芍 赤茯苓 茵陈 泽泻 甘草

芍药汤 治夜啼泄泻．

白芍 泽泻 甘草 大茴 薄荷 木香 茱萸 生姜

六君子汤 治脾胃虚寒等症．

陈皮 半夏 人参 白术 甘草 白茯 生姜、大枣引．

固真汤 治慢惊四肢冷．不省人事．

附子 甘草 人参 山药 黄 肉桂 白术 白茯 姜枣引．

保元汤 治汗多．变慢惊．

黄 人参 甘草 生姜（三片） 大枣（一枚） 水煎服．

姜半散 治吐不止．将成慢惊．

半夏 生姜 肉桂

调脾汤 治脾疳．

陈皮 白术 丁香 人参 诃子 青皮 甘草

六味地黄丸 治肾疳．

牡丹皮 熟地黄 白茯苓 山萸肉（酒蒸去核） 白泽泻 怀山药

上为细末．炼蜜丸如桐子大．空心．滚水送下．

芦荟丸 治丁奚哺露．

芦荟 人参 白术 白茯 山药 木香 陈皮 青皮 麦芽 神曲 当归（各三钱） 槟榔（两个） 麝香（少许）

上为细末．猪胆打面糊为丸．如麻子大．清水汤送下．

小异功散 治先泻后吐．脾胃虚冷．

人参 白术 橘皮 白茯 姜枣为引．煎服．

黄连芍药汤 治先吐后泻．

黄连 芍药 猪苓 泽泻 白茯 白术 甘草

五苓散 治吐泻．

猪苓 白术 白茯 泽泻 肉桂

消导二陈汤 导痰．消食．健脾．

陈皮 半夏 白茯 白术 苍术 神曲 香附 砂仁 甘草

六和汤 治暑泻．

陈皮 半夏 白茯 甘草 黄连 浓朴 藿香 香薷 加扁豆 木瓜

胃苓汤 治长夏暑泻．

泽泻 陈皮 白茯 猪苓 浓朴 白术 甘草 苍术

助胃膏 治胃气虚寒呕吐．

人参 白术 白茯 甘草 山药 木香 丁香 藿香 砂仁

诃附丸 治飧泄．

诃子肉 灶心土 黑附子 为末．米糊丸如粟米大．米汤下．

十六味肥儿丸 治脾胃虚弱．

人参 白术 白茯 山药 薏米 芡实 莲肉 甘草 陈皮 山楂 麦芽 砂仁 黄连 泽泻 芍药 连翘

上为末．蜜丸如弹子．米汤下．

承气汤 治里急后重．腹痛 痢疾．

朴硝 大黄 枳实 浓朴

木香 槟榔丸 治食积．

黑丑 槟榔 木香 神曲 大黄

上为末．生姜汁糊丸．如粟米大．米汤下．

补中益气汤

黄 人参 甘草 陈皮 白术 升麻 柴胡 当归

四顺清凉饮 治中焦热．

白芍 当归 生地 甘草 柴胡

人参败毒散 治积毒呕恶．

柴胡 前胡 川芎 羌活 独活 白茯 枳壳 桔梗 甘草 人参 生姜引．

四君子汤 治脾胃不调等症．

人参 白术 白茯 甘草 姜、枣引．

姜茶饮 治赤白痢．

陈茶 生姜 黄蜡 盐 车前叶

四兽饮 治虚疟．

白术 人参 白茯 草果 半夏 甘草 陈皮 乌梅 姜、枣引．

人参养胃汤 治疟寒多热少．

陈皮 半夏 茯苓 人参 苍术 浓朴 草果 藿香 姜引．

清疟饮

柴胡 枳壳 青皮 半夏 白术 黄芩 浓朴 猪苓 白茯 泽泻 陈皮 甘草 贝母 知母 前胡

随用截方

前方加常山 草果 槟榔 姜引．煎服．

参苏饮

人参 苏梗 桔梗 前胡 半夏 干葛 陈皮 枳壳 杏仁 木香 甘草 茯苓 姜引．

五子五皮饮 治肿胀．

苏子 山楂子 萝卜子 葶苈子 香附子 桑皮 橘皮 大腹皮 茯苓皮 生姜皮

泻黄散 治湿热肿胀．

赤茯 黄连 黄柏 黄芩 山栀 泽泻 茵陈

泻白散 治肿热．

甘草 桔梗 陈皮 桑皮 地骨皮

四物汤 调益荣卫．

川芎 当归 熟地 白芍

麦冬饮 治吐血久不止．

麦冬 黄 当归 人参 五味子 生地

清胃汤 治粪后见血．

山栀子 生地 牡丹皮 黄连 当归

茵陈汤 治黄胆．

茵陈 栀子 黄柏

祛风散 治天柱骨倒．

防风 甘草 羌活 细辛 黄芩 白芷 薄荷 当归 川芎

滋阴降火汤 治阴虚痰结．

当归 地黄 白芍 黄连 白茯 知母 天花粉 莲子 黑元参 甘草 麦冬 灯心引．

五淋散 治血淋．

赤茯 赤芍 山栀仁 条黄芩 当归 甘草 灯心一团引．

清脾饮 治热疟．或热多寒少．

青皮 半夏 黄芩 甘草 白术 白茯 柴胡 陈皮 草果 浓朴 姜、枣引．

人参安神汤 治心血不足．惊悸不安．

麦冬 人参 当归 黄连 枣仁 生地 茯神

安神汤 治心血不足．惊悸．

人参 半夏 枣仁 茯神 当归 橘红 赤芍 五味子 甘草 姜引．

宁心丸

麦冬（五钱去心） 寒水石（一两） 白茯 甘草 牙硝 山药（各五钱） 朱砂（一两） 龙脑（一字）

上为末．炼蜜为丸．如芡实大．每服半丸．砂糖水磨下．

如慢症．用人参、白术．煎浓汁化下．

肝疳丸

五灵脂 夜明砂 龙胆草 天麻 干蟾头 全蝎（一个） 蝉蜕 川芎 芦荟 黄连 青黛 防风

上为末．猪胆汁浸为丸．麻子大．每服十丸．薄荷汤下．

化 丸 治肺疳．

芜荑 青黛 芦荟 川芎 白芷 胡连 川连 虾蟆灰

各等分为末．猪胆汁浸糊为丸．麻子大．每服二十枚．临卧．杏仁汤下．

褐子丸 治疳胀．

萝卜子（一两） 青皮 陈皮 槟榔 赤茯 黑牵牛 莪术 五灵脂（各五钱） 木香（二钱五分）

上为末．糊为丸．绿豆大．每服十五丸．桑皮、紫苏煎汤．或萝卜汤下．

五味二陈汤 治夹暑伤寒吐泻．

陈皮 半夏 白茯 甘草 浓朴 香薷 黄连 山楂 麦芽 神曲 木通 泽泻

香薷饮 治暑热．

香薷 浓朴 扁豆 黄连

清心莲子饮 治溺血．

麦冬 地骨皮 黄芩 甘草 白茯 黄 柴胡 车前 石莲肉 人参

泻青汤 治囟填．

羌活 川芎 栀仁 龙胆草 当归 防风（各等分） 大黄（减半） 竹叶引．

清金饮 治伤风嗽吐．

前胡 杏仁 桔梗 桑皮 半夏 甘草 旋覆花 薄荷 陈皮 水煎．

小续命汤 治刚柔 病．

麻黄 人参 黄芩 川芎 芍药 甘草 杏仁 防风 防己 肉桂 附子

芎苏饮

川芎 苏叶 陈皮 半夏 柴胡 桔梗 枳壳 干葛 白茯 甘草

泻肝汤

车前 木通 生地 归尾 山栀 黄芩 龙胆草 甘草（各五分）

松蕊丹 治龟背．

松花 枳壳 防风 独活（各一两） 麻黄 前胡 大黄 桂心（各五钱）

为末．蜜丸黍米大．每服二十丸．粥饮下．

宽气化痰丸 治龟胸．

大黄（三分） 杏仁 百合 木通 桑皮 甜葶苈 天门冬 石膏（各五钱）

上为末．炼蜜丸．黍米大．食后临卧．白热水化下．

柴胡 栀子饮

柴胡 山栀 白茯 川芎 白芍 当归 丹皮 牛蒡 甘草 等分．水煎．子母并服．

固肠饮 治久痢不止．

木香 黄连 当归 白芍 人参 白术 白茯 甘草 诃子肉 水煎．

屈膝散 治鹤膝．

防风 薏苡仁 牛膝 苦参（女便浸晒） 何首乌（男便浸晒各一钱） 僵蚕 天花粉 荆芥穗（各五钱）肥皂核肉（一两） 鹿茸（五钱）

共为粗末．每用三钱．同冷饭团四两．牡猪油六钱．粘米、绿豆各一撮．水四碗．煎至二碗．分作二次．温服．

猪乳膏 治胎风胎惊．

牛黄 朱砂（各少许） 取猪乳调抹儿口中．

清暑益气汤 治伤暑烦热．

黄 升麻 人参 白术 陈皮 神曲 泽泻 黄柏 当归 青皮 干葛 五味 甘草 水煎服．

八珍汤

人参 白术 茯苓 甘草 川芎 当归 熟地 白芍 姜、枣引．

藿香正气散 治伤脾胃．外感寒邪．

藿香 紫苏 大腹皮 陈皮 桔梗 甘草 茯苓 半夏 神曲 浓朴 白芷 姜、枣引．

疏风顺气汤 治风寒发喘．

紫苏 干葛 桑皮 前胡 麻黄 杏仁 甘草 水煎服．

清肺汤

白术 茯苓 陈皮 薄荷 南星 桑皮 细辛 甘草 桔梗

备急方 治夜啼内吊．

煎葱汤淋洗其腹．又用艾绒烘热．包熨脐腹十数次．其痛即愈．

莲花饮

甘草 知母 莲花须 川莲仁 栝蒌仁 五味子 人参 干葛 白茯 生地 竹叶

参竹汤

麦冬 人参 竹叶 甘草 半夏 小麦 粳米 陈皮 生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性赋幼科摘要
  • 当前页：诸汤方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸汤方《幼科铁镜》
  2. 诸疼痛《普济方·针灸》
  3. 诸汤《太平惠民和剂局方》
  4. 诸铁《本草易读》
  5. 诸痰《脉症治方》
  6. 诸铁器《本草纲目》完整版
  7. 诸笋《本草求真》
  8. 诸铁器《本草纲目》图文版
  9. 诸嗽虚汗消渴《普济本事方》
  10. 诸铜器《本草纲目》完整版
  11. 诸水有毒《证类本草》
  12. 诸铜器《本草纲目》图文版
  13. 诸水有毒《本草纲目》完整版
  14. 诸痛《临证指南医案》
  15. 诸水《饮膳正要》
  16. 诸痛《全生指迷方》
  17. 诸水《本草易读》
  18. 诸痛《校注医醇剩义》
  19. 诸暑《卫生易简方》
  20. 诸痛《医述》
  21. 诸兽伤《丹台玉案》
  22. 诸痛《张氏医通》
  23. 诸兽伤《本草纲目》完整版
  24. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  25. 诸湿统论《金匮翼》
  26. 诸痛案《丁甘仁医案》
  27. 诸湿《卫生易简方》
  28. 诸痛不可按《药症忌宜》
  29. 诸失血证《证治准绳·幼科》
  30. 诸痛可按《药症忌宜》
  1. 诸汤方《幼科铁镜》
  2. 诸痰候《诸病源候论》
  3. 诸疼痛《普济方·针灸》
  4. 诸痰《脉症治方》
  5. 诸铁《本草易读》
  6. 诸笋《本草求真》
  7. 诸痛《全生指迷方》
  8. 诸四逆汤《医述》
  9. 诸痛《医述》
  10. 诸死绝候《小儿卫生总微论方》
  11. 诸痛《张氏医通》
  12. 诸丝入眼《奇方类编》
  13. 诸痛《临证指南医案》
  14. 诸水有毒《证类本草》
  15. 诸痛《校注医醇剩义》
  16. 诸水有毒《饮食须知》
  17. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  18. 诸水《本经逢原》
  19. 诸痛不可按《药症忌宜》
  20. 诸水《冯氏锦囊秘录》
  21. 诸痛可按《药症忌宜》
  22. 诸水《本草易读》
  23. 诸痛类痧辨《痧胀玉衡》
  24. 诸水《本草蒙筌》
  25. 诸痛论《妇科秘书》
  26. 诸暑《卫生易简方》
  27. 诸痛论（附孕痈）《胎产心法》
  28. 诸兽伤《丹台玉案》
  29. 诸痛门《医学纲目》
  30. 诸湿肿满《卫生宝鉴》
  31. 诸痛门《丹台玉案》


《幼科铁镜》

  • 作者：夏禹铸 朝代：清 年份：公元1644-1911年
  • 凡例
  • 卷一
    • 九恨
    • 十三不可学
    • 十传
    • 摹看手指筋纹乃医家异教说
    • 治病不可关门杀贼说
    • 治病不可开门揖盗说
    • 汤方内更换药味说
    • 看病秘诀
    • 死症辨
    • 辨脐风
    • 辨胎寒
    • 辨胎热
    • 辨胎毒发丹
    • 辨胎惊胎风
    • 辨胎黄
    • 辨蒸变
    • 辨脾实热虚热
    • 辨脾湿
    • 辨肺热、肺寒、肺虚
    • 辨心实热虚热
    • 辨心经热极似寒
    • 辨心热昏迷似惊
    • 辨烧热
  • 卷三
    • 辟诸惊名之谬
    • 阐明发惊之由兼详治惊之法
    • 惊痫死症辨
    • 惊痫活症辨
    • 辨惊有痰盛风盛热盛
    • 辨热疟似惊风伤寒
    • 辨痫症
    • 辨阳疟兼痫
    • 辨病
    • 慢症
  • 卷四
    • ？症
    • 辨伤寒（附寒极似热）
    • 辨夹食伤寒
    • 辨腹痛
    • 辨吐
    • 辨泻
    • 辨吐泻
    • 辨痢疾
    • 辨疟疾（附阴虚似疟）
  • 卷五
    • 辨咳嗽
    • 痘后
    • 辨诸血
    • 辨中暑中热
    • 辨夜啼
    • 辨疳疾
    • 赤游丹火
    • 淋症
    • 便浊
    • 大便不通
    • 小便不通
    • 出汗
    • 黄胆
    • 肿胀
    • 三消
    • 膀胱气痛
    • 呆笑
    • 不寐多困
    • 龟胸
    • 龟背
    • 论解颅囟填囟陷
    • 干瘦似疳
    • 天柱骨倒
    • 五硬
    • 齿病口疳疮
    • 重重龈
    • 耳痈
    • 重舌木舌
    • 鹤膝风
    • 痛风
    • 冷水风
    • 迅雷所惊
    • 天疮
    • 痱疮
    • 黄水疮
    • 恶核瘰
    • 偏坠
    • 茎肿痛
    • 肾囊肿
    • 灸霍乱
    • 灸疟母
    • 灸脱肛
    • 灸肚大青筋
    • 灸犬伤
    • 灸蛇伤
    • 疔疮恶疮痈百膏异方
    • 贴骨疔口挂角各疔疮发背脑痈
  • 卷六
    • 药性小引
    • 药性赋幼科摘要
  • 附录
    • 诸汤方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行