保婴赋_《幼科推拿秘书》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科推拿秘书》
保婴赋
在线购买《幼科推拿秘书》正版书籍

保婴赋

  • 上一页
  • 目录
  • 相关
  • 下一页

人禀天地．全而最灵．原无夭札．善养则存．始生为幼．三四为小．七龆八龀．九童十稚．惊痫疳癖．伤食中寒．汤剂为难．推拿较易．以其手足．联系脏腑．内应外通．察识详备．男左女右．为主看之．先辨形色．次观虚实．认定标本．手法祛之．寒热温凉．取效指掌．四十余穴．有阴有阳．十三手法．至微至妙．审症欲明．认穴欲确．百治百灵．万不失一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：保婴赋
  • 下一页：保生歌
<<< 返回本书目录
  1. 保婴赋《幼科推拿秘书》
  2. 保婴槐花散【方剂大全】
  3. 保婴夺命丹【方剂大全】
  4. 保婴济痘神丹【方剂大全】
  5. 保婴丹【方剂大全】
  6. 保婴解毒丸【方剂大全】
  7. 保婴出痘方【方剂大全】
  8. 保婴经验方《济阴纲目》
  9. 保婴百中膏【方剂大全】
  10. 保婴秘效散【方剂大全】
  11. 保婴百补汤【方剂大全】
  12. 保婴散【方剂大全】
  13. 保婴艾叶汤【方剂大全】
  14. 保婴神术（按摩经）《针灸大成》
  15. 保阴汤【方剂大全】
  16. 保婴桃红散【方剂大全】
  17. 保阴生化汤【方剂大全】
  18. 保婴丸【方剂大全】
  19. 保阴煎（新方）《虚损启微》
  20. 保婴万灵丹【方剂大全】
  21. 保阴煎【方剂大全】
  22. 保婴五疳膏【方剂大全】
  23. 保阴煎《何氏虚劳心传》
  24. 保婴稀痘方【方剂大全】
  25. 保乙丸【方剂大全】
  26. 保婴稀痘神验丹【方剂大全】
  27. 保养元气膏【方剂大全】
  28. 保婴育生丸【方剂大全】
  29. 保养延寿不老丹【方剂大全】
  30. 保婴镇惊散【方剂大全】
  1. 保婴赋《幼科推拿秘书》
  2. 保阴煎（新方）《虚损启微》
  3. 保婴神术（按摩经）《针灸大成》
  4. 保阴煎《何氏虚劳心传》
  5. 保婴丸《目经大成》
  6. 保宜大夫《中医词典》
  7. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  8. 保养生胎论《钱氏秘传产科方书名试验录》
  9. 保元茶《茶饮保健》
  10. 保养论《古今医统大全》
  11. 保元茶《茶饮保健》
  12. 保养《医学入门》
  13. 保元丹《重楼玉钥》
  14. 保学医《中医词典》
  15. 保元寒降汤《医学衷中参西录》
  16. 保小产秘方《奇效简便良方》
  17. 保元化滞汤《医林改错》
  18. 保童肥儿丸《外科传薪集》
  19. 保元清降汤《医学衷中参西录》
  20. 保天吟《景岳全书》
  21. 保元锁真至宝锭丹《毓麟验方》
  22. 保泰松及羟基保泰松《药理学》
  23. 保元汤《医宗金鉴》
  24. 保泰松《医院药学》
  25. 保元汤《删补名医方论》
  26. 保胎论一《温病条辨》
  27. 保元汤《冯氏锦囊秘录》
  28. 保胎论二《温病条辨》
  29. 保元汤《张氏医通》
  30. 保胎论《济生集》
  31. 保元汤《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


保生歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科推拿秘书》
保生歌
在线购买《幼科推拿秘书》正版书籍

保生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

要得小儿安．常带饥与寒．肉多必滞气．生冷定成疳．胎前防辛热．乳后忌风参．保养常如法．灾病自无干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保婴赋
  • 当前页：保生歌
  • 下一页：变蒸论
<<< 返回本书目录
  1. 保生歌《幼科推拿秘书》
  2. 保生救苦散【方剂大全】
  3. 保生锭子【方剂大全】
  4. 保生门《串雅内外编》
  5. 保生锭【方剂大全】
  6. 保生如圣散【方剂大全】
  7. 保生定命丹【方剂大全】
  8. 保生散【方剂大全】
  9. 保生丹【方剂大全】
  10. 保生四物汤【方剂大全】
  11. 保生大佛手汤【方剂大全】
  12. 保生四要《医学心悟》
  13. 保生《冷庐医话》
  14. 保生碎事《济阴纲目》
  15. 保神丸【方剂大全】
  16. 保生汤【方剂大全】
  17. 保神丹【方剂大全】
  18. 保生丸【方剂大全】
  19. 保身丸【方剂大全】
  20. 保生无忧散【方剂大全】
  21. 保身散【方剂大全】
  22. 保生圆【方剂大全】
  23. 保身可以却疾说《证治心传》
  24. 保寿丹【方剂大全】
  25. 保身丹【方剂大全】
  26. 保寿膏【方剂大全】
  27. 保山附片【中药大全】
  28. 保寿散【方剂大全】
  29. 保孺丸【方剂大全】
  30. 保寿太阳丹【方剂大全】
  1. 保生歌《幼科推拿秘书》
  2. 保生锭子《儒门事亲》
  3. 保生救苦散《冯氏锦囊秘录》
  4. 保生《冷庐医话》
  5. 保生铭《中医词典》
  6. 保身可以却疾说《证治心传》
  7. 保生散《冯氏锦囊秘录》
  8. 保命箴《急救广生集》
  9. 保生四要《医学心悟》
  10. 保命延寿烧酒方《仁术便览》
  11. 保生碎事《济阴纲目》
  12. 保命延寿丹《扁鹊心书》
  13. 保生汤《冯氏锦囊秘录》
  14. 保命延生戒期《宜麟策》
  15. 保生丸《太平惠民和剂局方》
  16. 保命丸《冯氏锦囊秘录》
  17. 保生丸《是斋百一选方》
  18. 保命散（一名朱矾散）《万氏秘传片玉心书》
  19. 保生丸《博济方》
  20. 保命当归承气汤《冯氏锦囊秘录》
  21. 保生杂志《寿世保元》
  22. 保命丹《救伤秘旨》
  23. 保守性问题《思考中医》
  24. 保灵丹《博济方》
  25. 保寿粹和馆《中医词典》
  26. 保康大夫《中医词典》
  27. 保顺大夫《中医词典》
  28. 保健制度《预防医学》
  29. 保胎《达生编》
  30. 保健针、灸、按摩的意义及异同《中医养生学》
  31. 保胎《女科撮要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


变蒸论_《幼科推拿秘书》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科推拿秘书》
变蒸论
在线购买《幼科推拿秘书》正版书籍

变蒸论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有变蒸热症．变蒸者．所以变化脏腑．坚强骨脉．是阴阳正气．阳气行于旦．交人物之情性．阴气行于夜．变人物之形体．故小儿自初生至四岁八岁．三十二日一变蒸．而肾气足．八八六十四日再变蒸．则膀胱气足．以后每增四八则一蒸．使五腑气俱足．到三百二十日．凡十蒸变．则诸脏气足．小蒸既毕．然后大蒸．又积至二百零六日．大蒸三遍毕．然后出蒸．是一岁零七个月．大小蒸俱毕．或一日二日发热．此不可推．痘疹亦然．推则拂乱其气．反受其伤．故下手要观五色．辨音．细问．切脉．察病数件．庶不有误也．（上唇尖有米粒又黄泡者即是）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保生歌
  • 当前页：变蒸论
  • 下一页：察儿病症秘旨
<<< 返回本书目录
  1. 变蒸论《幼科推拿秘书》
  2. 变蒸门《万氏秘传片玉心书》
  3. 变蒸论《婴童类萃》
  4. 变蒸日例《婴童类萃》
  5. 变蒸论《小儿卫生总微论方》
  6. 变蒸散【方剂大全】
  7. 变蒸论《寿世保元》
  8. 变蒸证治《育婴家秘》
  9. 变蒸兼证《幼科发挥》
  10. 变症治法《疠疡机要》
  11. 变蒸赋《婴童类萃》
  12. 变质化瘀丸【方剂大全】
  13. 变蒸赋《小儿卫生总微论方》
  14. 变治法《石室秘录》
  15. 变蒸方治《小儿卫生总微论方》
  16. 变治诸方《疯门全书》
  17. 变蒸发热《卫生易简方》
  18. 变字解《景景医话》
  19. 变蒸第五问《婴童百问》
  20. 便、秘《地震灾后常见病多发病中医药治疗手册》
  21. 变蒸辨《幼幼集成》
  22. 便闭《扁鹊心书》
  23. 变蒸《张氏医通》
  24. 便闭《临证指南医案》
  25. 变蒸《幼幼新书》
  26. 便闭《血证论》
  27. 变蒸《幼科折衷》
  28. 便闭《叶天士医案精华》
  29. 变蒸《幼科发挥》
  30. 便闭《张聿青医案》
  1. 变蒸论《幼科推拿秘书》
  2. 变蒸论《婴童类萃》
  3. 变蒸门《万氏秘传片玉心书》
  4. 变蒸论《小儿卫生总微论方》
  5. 变蒸热《医学纲目》
  6. 变蒸论《寿世保元》
  7. 变蒸热《证治准绳·幼科》
  8. 变蒸论《古今医统大全》
  9. 变蒸日例《婴童类萃》
  10. 变蒸兼证《幼科发挥》
  11. 变蒸学说《中医儿科学》
  12. 变蒸候《诸病源候论》
  13. 变蒸证治《育婴家秘》
  14. 变蒸赋《婴童类萃》
  15. 变证《中医名词词典》
  16. 变蒸赋《小儿卫生总微论方》
  17. 变证《中医词典》
  18. 变蒸方治《小儿卫生总微论方》
  19. 变证先兆特点《中医疾病预测》
  20. 变蒸发热《卫生易简方》
  21. 变症治法《疠疡机要》
  22. 变蒸第五问《婴童百问》
  23. 变质甘蔗中毒的急救《现代院外急救手册》
  24. 变蒸辨《幼幼集成》
  25. 变治法《石室秘录》
  26. 变蒸《保幼新编》
  27. 变治诸方《疯门全书》
  28. 变蒸《慈幼新书》
  29. 变字解《景景医话》
  30. 变蒸《小儿药证直诀》
  31. 便《中医词典》


察儿病症秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

察儿病症秘旨

察儿病症秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之疾．大半胎毒．小半食伤．外感风寒之症．什一而已．儿在胎中．母饥亦饥．母饱亦饱．辛辣适口．胎热即随．情欲动中．胎息即噪．专食煎炒．恣味辛酸．喜怒不常．皆能令子受患．母若胎前不能谨节．产后不能调养．惟务姑息．不能防微杜渐．未满百日．遽与咸酸之味．未及周岁．辄与肥甘之物．则百疾由是而生焉．小儿脾胃．本自娇嫩．易于损伤．乳食伤胃．则为呕吐．乳食伤脾．则为泄泻．吐泻既久．则成慢惊．乳食停积．则生湿痰．痰则生火．痰火交作．则为急惊．或成喉痹．痰火结滞．则成吊痫．或为喘嗽．胎热胎寒．禀受有病．脐风撮口者．胎元有毒也．鹅口．口疮．胃有湿热也．重口木舌．脾经有实火也．走马牙疳．气虚湿热也．爱吃泥土．脾脏心生疳热也．胎惊夜啼．邪火入心也．变蒸发热者．毒散而五脏生也．丹毒者．火行于外也．蕴热者．火积于中而外邪乘也．睡惊者．内火动也．喉痹者．热甚也．眼痛者．火动也．脓耳者．肾气上冲也．鼻塞者．因冒风寒也．头疮者．胎毒热攻也．脐风者．中痰中湿也．尾骨痛者．阴虚痰也．诸虫痛者．胃气伤也．阴肿痛者．寒所郁也．盘肠气痛者．冷滞脾胃也．便血者．热传心肺也．淋 者．热郁膀胱也．吐血生肿者．荣卫气逆也．小便不通者．无阴有阳也．大便不通者．无虚有实也．解颅鹤节者．胎元不全也．行迟发迟者．血气不完也．鸡胸者．肺热满胸也．龟背者．风邪入脊也．语迟者．邪乘心也．齿迟者．肾不足也．疟疾者．膈上痰结也．痢疾者．食积腹中也．咳嗽者．肺气伤也．喘气者．痰气盛也．心痛者．虫所啮也．腹痛食所伤也．内伤发热．口苦舌干也．外感发热．鼻塞声重也．腹胀者．脾胃虚弱也．水肿．水旺土亏也．疸黄者．脾胃虚而有湿热也．故调理脾胃．医中之王道也．节戒饮食．却病之良方．惊疳积热．小儿之常病也．恒居时．常观其脾．微有青黑．即推数百．去其青黑之气．再加补脾手法．可保小儿常安．此为要着．不可忽也．然推脾必要补．泄而不补．则脾愈弱．擦龟尾亦要补．如不补．则泄不止．脾上用功．手法之要务也．痢痞痰疳．小儿之重症也．医家慎之．（病源论得精细入手者所宜留心）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸论
  • 当前页：察儿病症秘旨
  • 下一页：观形察色审病歌
<<< 返回本书目录
  1. 察儿病症秘旨《幼科推拿秘书》
  2. 察耳《厘正按摩要术》
  3. 察唇口《厘正按摩要术》
  4. 察耳法《伤寒括要》
  5. 察齿《厘正按摩要术》
  6. 察疽发有内外之别《集验背疽方》
  7. 察病轻重一首(出图经本草)《医经国小》
  8. 察疽发有内外之别《外科精要》
  9. 察鼻准《厘正按摩要术》
  10. 察口唇法《伤寒括要》
  11. 察鼻法《伤寒括要》
  12. 察脉《伤寒括要》
  13. 搽痔散【方剂大全】
  14. 察脉《医学入门》
  15. 搽药方【方剂大全】
  16. 察脉大法《伤寒寻源》
  17. 搽牙药方【方剂大全】
  18. 察目法《伤寒括要》
  19. 搽牙散【方剂大全】
  20. 察目法《伤寒指掌》
  21. 搽牙牛黄青黛散【方剂大全】
  22. 察平人损至脉法《察病指南》
  23. 搽牙固齿仙方【方剂大全】
  24. 察色《医宗金鉴》
  25. 搽绿药粉【方剂大全】
  26. 察色《证治准绳·幼科》
  27. 搽黄药粉【方剂大全】
  28. 察色法《伤寒括要》
  29. 搽大风癞药方【方剂大全】
  30. 察色观病患生死候歌《脉诀刊误》
  1. 察儿病症秘旨《幼科推拿秘书》
  2. 察唇口《厘正按摩要术》
  3. 察耳《医碥》
  4. 察唇齿《医碥》
  5. 察耳《厘正按摩要术》
  6. 察齿《厘正按摩要术》
  7. 察耳法《伤寒括要》
  8. 察病形色歌《古今医统大全》
  9. 察疽发有内外之别《集验背疽方》
  10. 察病轻重一首（出图经本草）《医经国小》
  11. 察疽发有内外之别《外科精要》
  12. 察病轻重《汤液本草》
  13. 察口唇法《伤寒括要》
  14. 察弊《轩岐救正论》
  15. 察脉《医学入门》
  16. 察鼻准《厘正按摩要术》
  17. 察脉《伤寒括要》
  18. 察鼻法《伤寒括要》
  19. 察脉大法《伤寒寻源》
  20. 察鼻《医碥》
  21. 察面《医碥》
  22. 搽牙散《仁术便览》
  23. 察面色《儿科萃精》
  24. 搽目方《冯氏锦囊秘录》
  25. 察目《中医名词词典》
  26. 查奕芸《中医词典》
  27. 察目《中医词典》
  28. 查叙《症因脉治》
  29. 察目《医碥》
  30. 查序《景岳全书》
  31. 察目法《伤寒指掌》


观形察色审病歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

观形察色审病歌

观形察色审病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

观形察色辨因由．阴弱阳强发碍柔．若是伤寒双足冷．要知有热肚皮求．鼻冷便知是疹痘．耳凉知是风热投．浑身皆热伤风症．下冷上热食伤仇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察儿病症秘旨
  • 当前页：观形察色审病歌
  • 下一页：病源论（望闻问切）
<<< 返回本书目录
  1. 观形察色审病歌《幼科推拿秘书》
  2. 观形察色总论《万氏秘传片玉心书》
  3. 观形察色法《针灸大成》
  4. 观形象以辨寿夭论《幼科概论》
  5. 观形察色法《保幼新编》
  6. 观音茶【中药大全】
  7. 观形察色《医学入门》
  8. 观音茶【方剂大全】
  9. 观形《医学入门》
  10. 观音灸【方剂大全】
  11. 观手辨病《百病自测》
  12. 观音救急丹【方剂大全】
  13. 观升鬓不斑法《痰火点雪》
  14. 观音救苦丹【方剂大全】
  15. 观舌诊病《百病自测》
  16. 观音救苦锭【方剂大全】
  17. 观人形性脉法《察病指南》
  18. 观音救苦方【方剂大全】
  19. 观皮辨病《百病自测》
  20. 观音救苦甘露饮【方剂大全】
  21. 观面探病《百病自测》
  22. 观音救苦膏【方剂大全】
  23. 观面部形色五脏秘旨《幼科推拿秘书》
  24. 观音救苦散【方剂大全】
  25. 观面部五色《幼科折衷》
  26. 观音救苦神膏【方剂大全】
  27. 观候-痘疹泄秘 《古今医统大全》
  28. 观音救命散【方剂大全】
  29. 观发识病《百病自测》
  30. 观音救生散【方剂大全】
  1. 观形察色审病歌《幼科推拿秘书》
  2. 观形察色法《保幼新编》
  3. 观形察色总论《万氏秘传片玉心书》
  4. 观形察色法《针灸大成》
  5. 观形气《古今医统大全》
  6. 观形察色《医学入门》
  7. 观形气《活幼心书》
  8. 观形《医学入门》
  9. 观形态变化《百病自测》
  10. 观手形态《百病自测》
  11. 观形象以辨寿夭论《幼科概论》
  12. 观手纹《百病自测》
  13. 观音救苦丹《奇方类编》
  14. 观手色《百病自测》
  15. 观音救苦丹《外科全生集》
  16. 观手辨病《百病自测》
  17. 观音露（治一切肿毒极效）《急救广生集》
  18. 观升鬓不斑法《痰火点雪》
  19. 观音人参胡桃汤《是斋百一选方》
  20. 观神色《中医词典》
  21. 观音散《洪氏集验方》
  22. 观神色《中医名词词典》
  23. 观音散《太平惠民和剂局方》
  24. 观舌诊病《百病自测》
  25. 观音爽茶《茶饮保健》
  26. 观舌形《百病自测》
  27. 观音应梦饮《冯氏锦囊秘录》
  28. 观舌态《百病自测》
  29. 观音针（一点一针）《跌打损伤回生集》
  30. 观舌苔《百病自测》
  31. 观雨悟散形《三十年临证经验集》


病源论（望闻问切）_《幼科推拿秘书》_中医儿科_【岐黄之术】

病源论（望闻问切）
在线购买《幼科推拿秘书》正版书籍

病源论（望闻问切）

  • 上一页
  • 目录
  • 相关
  • 下一页

儿有大小之不同．病有浅深之不一．形声色脉之殊．望闻问切之间．若能详究于斯．可谓神圣工巧者矣．盖望者．鉴望辨其色也．假如面部．左腮属肝．右腮属肺．额属心．鼻属脾．颊属肾脏．肝病面青．肺病面白．心病面赤．脾病面黄．肾病面黑．是乃望而知之也．闻者．听声知其症也．假如肝病声悲．肺病声促．心病声雄．脾病声慢．肾病声沉．属于脏．大肠病声长．小肠病声短．胃病声速．胆病声清．膀胱病声微．属于腑．是乃闻而知之也．问者．究其病源也．好食酸肝病．好食辛肺病．好食苦心病．好食甘脾病．好食咸肾病．好食热内寒．好食凉内热．是乃问而知之也．切者．切脉察病也．三周以下儿有病．男左女右看三关．卯是气关．寅是风关．辰是命关医难治．虎口有筋往上接．看之须要分五色．红黄安乐五脏和．青紫定是受风吓．是乃切而知之也．此其大略也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观形察色审病歌
  • 当前页：病源论（望闻问切）
  • 下一页：看食指定症诀（附）
<<< 返回本书目录
  1. 病源论（望闻问切）《幼科推拿秘书》
  2. 病源详揭（儿科）《冯氏锦囊秘录》
  3. 病原学诊断《人体寄生虫学》
  4. 病在肠胃《圆运动的古中医学》
  5. 病原性真菌概述《医学微生物学》
  6. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  7. 病原性真菌《医学微生物学》
  8. 病在气分《圆运动的古中医学》
  9. 病原性球菌《医学微生物学》
  10. 病在荣卫《圆运动的古中医学》
  11. 病原同异《四圣悬枢》
  12. 病在血分《圆运动的古中医学》
  13. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  14. 病灶【疾病症状】
  15. 病愈结存《温疫论》
  16. 病箴《医述》
  17. 病遇节发解《研经言》
  18. 病证《颅囟经》
  19. 病余瘀血证治《三因极一病证方论》
  20. 病证形候《幼幼新书》
  21. 病有真假辨《叶选医衡》
  22. 病症《止园医话》
  23. 病有灾怪论《中藏经》
  24. 病症标本论《药鉴》
  25. 病有远近治有缓急《卫生宝鉴》
  26. 病症不同论《医学源流论》
  27. 病有阴阳《医学集成》
  28. 病之中外治有先后《类经》
  29. 病有一臂痛有两臂俱痛《女科百问》
  30. 病中大便下黑血《医门补要》
  1. 病源论（望闻问切）《幼科推拿秘书》
  2. 病原学诊断《人体寄生虫学》
  3. 病源详揭（儿科）《冯氏锦囊秘录》
  4. 病原学《基因诊断与性传播疾病》
  5. 病在肠胃《圆运动的古中医学》
  6. 病原学《基因诊断与性传播疾病》
  7. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  8. 病原学《基因诊断与性传播疾病》
  9. 病在气分《圆运动的古中医学》
  10. 病原学《基因诊断与性传播疾病》
  11. 病在荣卫《圆运动的古中医学》
  12. 病原学《基因诊断与性传播疾病》
  13. 病在上而求诸下《傅青主男科》
  14. 病原学《基因诊断与性传播疾病》
  15. 病在下而求诸上《傅青主男科》
  16. 病原学《基因诊断与性传播疾病》
  17. 病在血分《圆运动的古中医学》
  18. 病原学《基因诊断与性传播疾病》
  19. 病在中旁取之《中医词典》
  20. 病原学《基因诊断与性传播疾病》
  21. 病脏《中医词典》
  22. 病原学《基因诊断与性传播疾病》
  23. 病箴《医述》
  24. 病原学《基因诊断与性传播疾病》
  25. 病证《颅囟经》
  26. 病原学《儿科学》
  27. 病证《脉诀汇辨》
  28. 病原学《传染病》
  29. 病证形候《幼幼新书》
  30. 病原学《传染病》
  31. 病症标本论《药鉴》


看食指定症诀（附）_《幼科推拿秘书》_中医儿科_【岐黄之术】

看食指定症诀（附）
在线购买《幼科推拿秘书》正版书籍

看食指定症诀（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

虎口有三关．紫热红伤寒．青惊白是疳．黑即人中恶．黄者是脾端．三关者即风气命三关也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病源论（望闻问切）
  • 当前页：看食指定症诀（附）
  • 下一页：五指定症歌
<<< 返回本书目录
  1. 看舌八法《察舌辨症新法》
  2. 看食指定症诀（附）《幼科推拿秘书》
  3. 看伤有治无治之论《跌打损伤回生集》
  4. 看水痘法《疡医大全》
  5. 看伤吉凶《伤科大成》
  6. 看外症内陷法《医门补要》
  7. 看伤寒识证内外须知《伤寒六书》
  8. 看危症法《幼科切要》
  9. 看色灼艾防蔓论《外科精要》
  10. 看小儿病状歌《幼科切要》
  11. 看三关证经诀《婴童类萃》
  12. 看小儿歌《医学集成》
  13. 看目《景岳全书》
  14. 看小儿虎口诀《察病指南》
  15. 看面部八卦痘色相克死期诀《疡医大全》
  16. 看小儿虎口纹《万氏秘传片玉心书》
  17. 看麦娘【中药大全】
  18. 看小儿寿夭法《景岳全书》
  19. 看妇女歌《医学集成》
  20. 看胸识病《百病自测》
  21. 看法《张氏医通》
  22. 看眼法《眼科阐微》
  23. 看额脉《小儿推拿广意》
  24. 看眼法《异授眼科》
  25. 看痘须知五经判断吉凶《疡医大全》
  26. 看眼诀图《异授眼科》
  27. 看东西有重影【疾病症状】
  28. 看疹诸色论《原要论》
  29. 看东西有小黑点【疾病症状】
  30. 看症凡例《尤氏喉症指南》
  1. 看食指定症诀《幼科推拿秘书》
  2. 看舌八法《察舌辨症新法》
  3. 看水痘法《疡医大全》
  4. 看伤有治无治之论《跌打损伤回生集》
  5. 看外症内陷法《医门补要》
  6. 看伤吉凶《伤科大成》
  7. 看危症法《幼科切要》
  8. 看伤寒识证内外须知《伤寒六书》
  9. 看小儿病状歌《幼科切要》
  10. 看色灼艾防蔓论《外科精要》
  11. 看小儿歌《医学集成》
  12. 看三关证经诀《婴童类萃》
  13. 看小儿虎口诀《察病指南》
  14. 看三关法《专治麻痧初编》
  15. 看小儿虎口纹《万氏秘传片玉心书》
  16. 看三关法《临证指南医案》
  17. 看小儿寿夭法《景岳全书》
  18. 看目《医述》
  19. 看胸识病《百病自测》
  20. 看目《景岳全书》
  21. 看眼《医述》
  22. 看面部八卦痘色相克死期诀《疡医大全》
  23. 看眼法《异授眼科》
  24. 看虎口三关法《幼科释谜》
  25. 看眼法《眼科阐微》
  26. 看喉中辨脏色诀《喉舌备要秘旨》
  27. 看眼诀图《异授眼科》
  28. 看妇人病先问经期《女科经纶》
  29. 看疹诸色论《原要论》
  30. 看妇女歌《医学集成》
  31. 看症凡例《尤氏喉症指南》


五指定症歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

五指定症歌

五指定症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五指梢头冷．惊来不可当．若逢中指热．必定是伤寒．中指独自冷．疹痘症相传．男女分左右．分明仔细看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看食指定症诀（附）
  • 当前页：五指定症歌
  • 下一页：手探冷热定症诀
<<< 返回本书目录
  1. 五指定症歌《幼科推拿秘书》
  2. 五指歌《幼科推拿秘书》
  3. 五枝膏【方剂大全】
  4. 五指冷热歌《小儿推拿广意》
  5. 五汁饮【方剂大全】
  6. 五指毛桃【中药大全】
  7. 五汁饮《保健药膳》
  8. 五指毛桃根【中药大全】
  9. 五汁一枝煎【方剂大全】
  10. 五指毛桃果【中药大全】
  11. 五汁安中饮【方剂大全】
  12. 五指茄【中药大全】
  13. 五之气《儒门事亲》
  14. 五指山参【中药大全】
  15. 五蒸汤【方剂大全】
  16. 五指山参叶【中药大全】
  17. 五珍丹【方剂大全】
  18. 五指所属脏腑穴道图说《疡医大全》
  19. 五爪龙【中药大全】
  20. 五志化火【疾病症状】
  21. 五爪金龙花【中药大全】
  22. 五志论《研经言》
  23. 五爪金龙【中药大全】
  24. 五治一首(集见此事难知)《医经国小》
  25. 五爪金龙《滇南本草》
  26. 五痔《备急千金要方》
  27. 五爪风【中药大全】
  28. 五痔《普济方·针灸》
  29. 五脏子母虚实鬼贼微正论《幼科折衷》
  30. 五痔【中药主治】
  1. 五指定症歌《幼科推拿秘书》
  2. 五芝《医学入门》
  3. 五指歌《幼科推拿秘书》
  4. 五汁饮（《温病条辨》）《中医饮食营养学》
  5. 五指骨《中医词典》
  6. 五汁饮《保健药膳》
  7. 五指骨《正骨心法要旨》
  8. 五汁膏《急救广生集》
  9. 五指骨《医宗金鉴》
  10. 五之气《儒门事亲》
  11. 五指节《中医词典》
  12. 五之气《中医词典》
  13. 五指筋挛不得屈伸候《诸病源候论》
  14. 五蒸秘方《华佗神方》
  15. 五指冷热歌《小儿推拿广意》
  16. 五蒸《中医词典》
  17. 五指所属脏腑穴道图说《疡医大全》
  18. 五爪金龙《滇南本草》
  19. 五指循歌《重楼玉钥》
  20. 五脏子母虚实鬼贼微正论《幼科折衷》
  21. 五趾骨《中医词典》
  22. 五脏主病《审视瑶函》
  23. 五志《中医名词词典》
  24. 五脏诸证《幼科发挥》
  25. 五志《中医词典》
  26. 五脏诸咳《圣济总录》
  27. 五志过极《中医名词词典》
  28. 五脏中寒证《三因极一病证方论》
  29. 五志过极《中医词典》
  30. 五脏中风证《三因极一病证方论》
  31. 五志化火《中医名词词典》


手探冷热定症诀_《幼科推拿秘书》_中医儿科_【岐黄之术】

手探冷热定症诀

手探冷热定症诀

  • 上一页
  • 目录
  • 相关
  • 下一页

儿心若热跳．定然是着惊．热而不跳者．可知是风伤．虽冷又翻眼．应看是水惊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五指定症歌
  • 当前页：手探冷热定症诀
  • 下一页：视法
<<< 返回本书目录
  1. 手探冷热定症诀《幼科推拿秘书》
  2. 手套或短袜子式浅、深感觉障碍【疾病症状】
  3. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  4. 手脱皮【疾病症状】
  5. 手太阴及臂凡一十八穴《针灸甲乙经》
  6. 手外伤《家庭医学百科-医疗康复篇》
  7. 手太阴肺之经《普济方·针灸》
  8. 手腕部米粒大小硬如软骨的包块【疾病症状】
  9. 手太阴肺脏病论《内经博议》
  10. 手腕骱《伤科补要》
  11. 手太阴肺疟《圣济总录》
  12. 手腕疼《扁鹊神应针灸玉龙经》
  13. 手太阴肺经左右十八穴《针灸资生经》
  14. 手腕在大拇指侧的疼痛【疾病症状】
  15. 手太阴肺经穴图及歌括《金针秘传》
  16. 手腕长骨刺【疾病症状】
  17. 手太阴肺经穴《重楼玉钥》
  18. 手腕肿痛及掌屈活动受限【疾病症状】
  19. 手太阴肺经穴《类经图翼》
  20. 手纹与遗传疾病《手穴手纹诊治》
  21. 手太阴肺经五穴《子午流注说难》
  22. 手握物无力【疾病症状】
  23. 手太阴肺经图《医学指归》
  24. 手无力不自觉的丢落持物【疾病症状】
  25. 手太阴肺经经穴分寸歌《医学集成》
  26. 手五里穴【上肢外侧穴位】
  27. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  28. 手下垂时皮肤呈灰蓝色【疾病症状】
  29. 手太阴肺经（左右共二十二穴）《经络汇编》
  30. 手小形方【疾病症状】
  1. 手探冷热定症诀《幼科推拿秘书》
  2. 手太阴之正《中医词典》
  3. 手套（袜子）型感觉障碍《神经精神疾病诊断学》
  4. 手太阴之别《中医词典》
  5. 手提法《中医词典》
  6. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  7. 手托法《中医词典》
  8. 手太阴辛金《本草求真》
  9. 手外伤《家庭医学百科-医疗康复篇》
  10. 手太阴心痛《中医词典》
  11. 手腕毒《中医词典》
  12. 手太阴气绝《中医词典》
  13. 手腕毒《万氏秘传外科心法》
  14. 手太阴络脉《中医词典》
  15. 手腕骨歌诀《人体解剖学歌诀》
  16. 手太阴井：少商《针灸大成》
  17. 手腕骨脱《中医词典》
  18. 手太阴经穴主治《针灸大成》
  19. 手腕骱《中医词典》
  20. 手太阴经筋病候《中医词典》
  21. 手腕骱《伤科补要》
  22. 手太阴经筋《中医词典》
  23. 手腕疼《扁鹊神应针灸玉龙经》
  24. 手太阴经别《中医词典》
  25. 手纹先兆——手相学《中医疾病预测》
  26. 手太阴及臂凡一十八穴《针灸甲乙经》
  27. 手纹与遗传疾病《手穴手纹诊治》
  28. 手太阴肺之经左右十八穴《针灸大全》
  29. 手五里《中医词典》
  30. 手太阴肺之经《子午流注针经》
  31. 手五里《针灸学》


视法_《幼科推拿秘书》_中医儿科_【岐黄之术】

视法

视法

  • 上一页
  • 目录
  • 相关
  • 下一页

潜 曰．医家看病．望闻问切．有此四法．然必以望为先．故推拿小儿．亦先有视法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手探冷热定症诀
  • 当前页：视法
  • 下一页：视初生
<<< 返回本书目录
  1. 视法《幼科推拿秘书》
  2. 视功能检查《西医眼科学》
  3. 视初生《幼科推拿秘书》
  4. 视惑《目经大成》
  5. 试知百病死生法《外科正宗》
  6. 视交叉病变《西医眼科学》
  7. 试知百病死生法《外科大成》
  8. 视交叉病变【疾病大全】
  9. 试痛《达生编》
  10. 视觉辨病《百病自测》
  11. 试胎弄胎《医宗金鉴》
  12. 视觉器官《生理学》
  13. 试胎、弄胎《妇科心法要诀》
  14. 视觉失认【疾病症状】
  15. 试胎《洄溪医案》
  16. 视觉识别障碍性眩晕【疾病症状】
  17. 试男女胎法《胎产心法》
  18. 视近不能持久【疾病症状】
  19. 侍疾应知论《证治心传》
  20. 视近困难【疾病症状】
  21. 似紫菜《本草纲目》完整版
  22. 视空间功能受损【疾病症状】
  23. 似注痰非注痰《医门补要》
  24. 视空间功能受损【疾病症状】
  25. 似中风《周慎斋遗书》
  26. 视口辨病《百病自测》
  27. 似中风《证治汇补》
  28. 视力常呈雾状模糊感【疾病症状】
  29. 似证辨疑《疡医大全》
  30. 视力视野改变【疾病症状】
  1. 视法《幼科推拿秘书》
  2. 视痘颜色轻重之法《寿世保元》
  3. 视杆细胞的感光换能机制《生理学》
  4. 视定反动证《中医词典》
  5. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  6. 视初生《幼科推拿秘书》
  7. 视幻觉《神经精神疾病诊断学》
  8. 视赤如白证《中医词典》
  9. 视惑《中医词典》
  10. 视赤如白《中医名词词典》
  11. 视惑《目经大成》
  12. 试治癌症，崭露头角《三十年临证经验集》
  13. 视交叉病变《眼科学》
  14. 试知百病死生法《外科正宗》
  15. 视觉《生理学》
  16. 试知百病死生法《外科大成》
  17. 视觉器官《生理学》
  18. 试月《中医词典》
  19. 视觉异常辨病《常见病自测》
  20. 试医《轩岐救正论》
  21. 视近怯远证《中医词典》
  22. 试验方法《免疫学和免疫学检验》
  23. 视举《中医词典》
  24. 试痛《竹林女科证治》
  25. 视口辨病《百病自测》
  26. 试痛《达生编》
  27. 视力减退或丧失《神经精神疾病诊断学》
  28. 试痛《中医词典》
  29. 视力疲劳，斜视，幻视及其他《百病自测》
  30. 试胎弄胎《医宗金鉴》
  31. 视力下降《百病自测》


视初生_《幼科推拿秘书》_中医儿科_【岐黄之术】

视初生

视初生

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生．五官宜赤．耳目口鼻天庭．五官也．初生气血满足．其色纯赤．故曰赤子．若一门山根．二门印堂．三门发际．有白气多夭．坎上坎下有黑气．是气血不足．见于口唇上下．亦主夭．惟鼻梁上有骨筋．直上大天心．为补骨插天．寿而且贵．主一世无惊痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视法
  • 当前页：视初生
  • 下一页：视周岁
<<< 返回本书目录
  1. 视初生《幼科推拿秘书》
  2. 视法《幼科推拿秘书》
  3. 试知百病死生法《外科正宗》
  4. 视功能检查《西医眼科学》
  5. 试知百病死生法《外科大成》
  6. 视惑《目经大成》
  7. 试痛《达生编》
  8. 视交叉病变《西医眼科学》
  9. 试胎弄胎《医宗金鉴》
  10. 视交叉病变【疾病大全】
  11. 试胎、弄胎《妇科心法要诀》
  12. 视觉辨病《百病自测》
  13. 试胎《洄溪医案》
  14. 视觉器官《生理学》
  15. 试男女胎法《胎产心法》
  16. 视觉失认【疾病症状】
  17. 侍疾应知论《证治心传》
  18. 视觉识别障碍性眩晕【疾病症状】
  19. 似紫菜《本草纲目》完整版
  20. 视近不能持久【疾病症状】
  21. 似注痰非注痰《医门补要》
  22. 视近困难【疾病症状】
  23. 似中风《周慎斋遗书》
  24. 视空间功能受损【疾病症状】
  25. 似中风《证治汇补》
  26. 视空间功能受损【疾病症状】
  27. 似证辨疑《疡医大全》
  28. 视口辨病《百病自测》
  29. 似蚓蛔线虫《人体寄生虫学》
  30. 视力常呈雾状模糊感【疾病症状】
  1. 视初生《幼科推拿秘书》
  2. 视赤如白证《中医词典》
  3. 视定反动证《中医词典》
  4. 视赤如白《中医名词词典》
  5. 视痘颜色轻重之法《寿世保元》
  6. 试治癌症，崭露头角《三十年临证经验集》
  7. 视法《幼科推拿秘书》
  8. 试知百病死生法《外科正宗》
  9. 视杆细胞的感光换能机制《生理学》
  10. 试知百病死生法《外科大成》
  11. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  12. 试月《中医词典》
  13. 视幻觉《神经精神疾病诊断学》
  14. 试医《轩岐救正论》
  15. 视惑《中医词典》
  16. 试验方法《免疫学和免疫学检验》
  17. 视惑《目经大成》
  18. 试痛《竹林女科证治》
  19. 视交叉病变《眼科学》
  20. 试痛《达生编》
  21. 视觉《生理学》
  22. 试痛《中医词典》
  23. 视觉器官《生理学》
  24. 试胎弄胎《医宗金鉴》
  25. 视觉异常辨病《常见病自测》
  26. 试胎、弄胎《妇科心法要诀》
  27. 视近怯远证《中医词典》
  28. 试胎《中医词典》
  29. 视举《中医词典》
  30. 试水症《中医词典》
  31. 视口辨病《百病自测》


视周岁_《幼科推拿秘书》_中医儿科_【岐黄之术】

视周岁

视周岁

  • 上一页
  • 目录
  • 相关
  • 下一页

正口常红无疾．白虚黑危．人中黑腹痛有虫．点点黑吐痢．山根紫伤乳食．青多病．印堂黄白吉．青红惊．额青惊红热．眉红夜啼烦躁．两眼黑睛黄伤寒．白睛黄伤食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视初生
  • 当前页：视周岁
  • 下一页：五视法
<<< 返回本书目录
  1. 视周岁《幼科推拿秘书》
  2. 视珠外神水干涩而不莹润《证治准绳·杂病》
  3. 视诊《物理诊断学》
  4. 拭儿口法《幼幼新书》
  5. 视瞻昏渺《中医眼科学》
  6. 拭口附下胎毒法《医宗金鉴》
  7. 视野向心性缩小【疾病症状】
  8. 拭摩神庭《养生导引秘籍》
  9. 视野缩小【疾病症状】
  10. 柿《本草纲目》完整版
  11. 视野缺损【疾病症状】
  12. 柿《本草乘雅半偈》
  13. 视星膏【方剂大全】
  14. 柿《证类本草》
  15. 视物昏花【方剂主治】
  16. 柿《本草纲目》图文版
  17. 视物昏花【中药主治】
  18. 柿【中药大全】
  19. 视物而目睛不转动者《证治准绳·杂病》
  20. 柿饼《本草易读》
  21. 视物不真《银海精微》
  22. 柿饼【中药大全】
  23. 视物不清【方剂主治】
  24. 柿饼饭《保健药膳》
  25. 视物不明【方剂主治】
  26. 柿饼丸【方剂大全】
  27. 视物变形半年《名师垂教》
  28. 柿蒂（图）【中药大全】
  29. 视物变形【疾病症状】
  30. 柿蒂汤【方剂大全】
  1. 视周岁《幼科推拿秘书》
  2. 视直如曲证《中医词典》
  3. 视珠外神水干涩而不莹润《证治准绳·杂病》
  4. 视直如曲《古今医统大全》
  5. 视锥系统的换能和颜色视觉《生理学》
  6. 视正为斜《古今医统大全》
  7. 视紫红质的光化学反应及其代谢《生理学》
  8. 视正反斜证《中医词典》
  9. 拭儿口法《幼幼新书》
  10. 视诊内容《物理诊断学》
  11. 拭法《中医词典》
  12. 视诊《物理诊断学》
  13. 拭秽法《中医词典》
  14. 视诊《物理诊断学》
  15. 拭口《中医词典》
  16. 视诊《物理诊断学》
  17. 拭口《医述》
  18. 视诊《物理诊断学》
  19. 拭口（附下胎毒法）《幼科心法要诀》
  20. 视诊《物理诊断学》
  21. 拭口法《中医词典》
  22. 视瞻有色证《中医词典》
  23. 拭口法《古今医统大全》
  24. 视瞻昏渺《中医眼科学》
  25. 拭口法《证治准绳·幼科》
  26. 视瞻昏眇证《中医词典》
  27. 拭口法《济阴纲目》
  28. 视远怯近证《中医词典》
  29. 拭口法《竹林女科证治》
  30. 视诱发电位《眼科学》
  31. 拭口附下胎毒法《医宗金鉴》


五视法_《幼科推拿秘书》_中医儿科_【岐黄之术】

五视法

五视法

  • 上一页
  • 目录
  • 相关
  • 下一页

一视两目．目乃五脏精华所聚．遍身神气所种．最宜睛珠黑光满轮．精神明爽．长寿之相也．虽有疾病．亦易痊愈．若白珠多．黑珠昏．或黄或小．此父母先天之气薄弱．禀受既亏．自多灾患．

二视囟门．此禀父精母血而成．充实逼仄．其儿必寿．若虚软不坚．多生疾病．至囟门不合．名曰解颅．黑陷者必死．不必治．

三视形貌．凡口小鼻蜗．眉心促皱．皮肤涩滞．虽不夭而多病．若口大鼻端．眉清目秀．部位相等．福寿之基也．

四视毛发．毛发受母血而实．故名血余．母血充实．儿发明色黑光润．母血虚弱．儿发黄枯．定生疳痍之患．

五视耳门．小丁框双尖者主寿．单尖者必夭．若初生时．外视单尖．内按有双骨．随后长起．亦自不妨．总之双尖框者．容或不寿．至单尖必不能长大．医家视此．决定存亡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视周岁
  • 当前页：五视法
  • 下一页：面部察色秘旨
<<< 返回本书目录
  1. 五视法《幼科推拿秘书》
  2. 五嗽方《外台秘要》
  3. 五视法《小儿推拿广意》
  4. 五太从运化(一首)《医经国小》
  5. 五视法《推拿抉微》
  6. 五通丸【方剂大全】
  7. 五实五虚死《类经》
  8. 五退散【方剂大全】
  9. 五石脂《神农本草经百种录》
  10. 五托莲【中药大全】
  11. 五石丸【方剂大全】
  12. 五痿汤【方剂大全】
  13. 五十营《内经评文》
  14. 五痿叙论《三因极一病证方论》
  15. 五十营《灵枢悬解》
  16. 五痿证例《三因极一病证方论》
  17. 五十营《黄帝内经·灵枢》
  18. 五痿治法《三因极一病证方论》
  19. 五十一难《难经悬解》
  20. 五位补泻《古今医统大全》
  21. 五十五难《难经悬解》
  22. 五位所属《万氏秘传片玉心书》
  23. 五十四难《难经悬解》
  24. 五味《本草蒙筌》
  25. 五十三难《难经悬解》
  26. 五味《黄帝内经·灵枢》
  27. 五十七难《难经悬解》
  28. 五味《灵枢悬解》
  29. 五十难《难经悬解》
  30. 五味《内经评文》
  1. 五视法《幼科推拿秘书》
  2. 五视法《小儿推拿广意》
  3. 五兽三匮丹《冯氏锦囊秘录》
  4. 五视法《推拿抉微》
  5. 五枢《针灸大成》
  6. 五使《中医词典》
  7. 五枢《中医词典》
  8. 五实五虚死《类经》
  9. 五枢《针灸学》
  10. 五实《医门补要》
  11. 五腧配穴法《中医词典》
  12. 五实《中医词典》
  13. 五腧穴《中医词典》
  14. 五实《中医名词词典》
  15. 五腧穴、原穴的定位《手掌与疾病》
  16. 五时《中医词典》
  17. 五腧穴、原穴的含义《手掌与疾病》
  18. 五石脂《吴普本草》
  19. 五腧穴配属阴阳五行《手掌与疾病》
  20. 五石脂《神农本草经百种录》
  21. 五水《中医名词词典》
  22. 五石乌头丸方《备急千金要方》
  23. 五死《中医词典》
  24. 五石汤《备急千金要方》
  25. 五嗽《中医词典》
  26. 五石汤《备急千金要方》
  27. 五嗽方四首《外台秘要》
  28. 五石汤《备急千金要方》
  29. 五嗽秘方《华佗神方》
  30. 五石散《中医词典》
  31. 五损《中医词典》


面部察色秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

面部察色秘旨

面部察色秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

青主肝．红主心．白主肺．黑主肾．黄主脾．青兼红．是肝与心之疾．面色青者痰也．红者热也．白者寒也．黑者肾败．黄者脾气伤也．热主心有火．哭主肝有风．笑主脾有痰．啼主肺有伤．冷主胃有湿．睡主肾有亏．歌曰．面色黄疳疾．青黑是惊风．吐泻面黄白．伤寒定紫红．痢疾眉头皱．惊风两颊红．渴来唇带赤．热甚眼朦胧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五视法
  • 当前页：面部察色秘旨
  • 下一页：探病秘旨
<<< 返回本书目录
  1. 面部察色秘旨《幼科推拿秘书》
  2. 面部第二行《秘传眼科龙木论》
  3. 面部播散性粟粒状狼疮【疾病大全】
  4. 面部第三行《秘传眼科龙木论》
  5. 面部扁平疣《赵绍琴临证验案精选》
  6. 面部第四行《秘传眼科龙木论》
  7. 面部半球形蓝黑色结节【疾病症状】
  8. 面部蝶形红斑【疾病症状】
  9. 面部斑点【疾病症状】
  10. 面部定位图解《银海指南》
  11. 面部八卦之图《冯氏锦囊秘录》
  12. 面部多毛【疾病症状】
  13. 面部八卦图诀《疡医大全》
  14. 面部浮肿【疾病症状】
  15. 面部八卦吉凶法《冯氏锦囊秘录》
  16. 面部候《古今医统大全》
  17. 面部《育婴家秘》
  18. 面部肌肉痉挛【疾病症状】
  19. 面部《外科心法要诀》
  20. 面部畸形【疾病症状】
  21. 面部《外科大成》
  22. 面部畸型【疾病症状】
  23. 面部《外科大成》
  24. 面部吉凶论《痘疹心法要诀》
  25. 面病（附：脱颏）《文堂集验方》
  26. 面部吉凶论《医宗金鉴》
  27. 面病《证治汇补》
  28. 面部叩击征【疾病症状】
  29. 面病《万病回春》
  30. 面部麻木【疾病症状】
  1. 面部察色秘旨《幼科推拿秘书》
  2. 面部扁平疣《赵绍琴临证验案精选》
  3. 面部察色应病歌《古今医统大全》
  4. 面部八卦之图《冯氏锦囊秘录》
  5. 面部的神经《人体解剖学》
  6. 面部八卦图诀《疡医大全》
  7. 面部第二行《秘传眼科龙木论》
  8. 面部八卦吉凶法《冯氏锦囊秘录》
  9. 面部第三行《秘传眼科龙木论》
  10. 面部《医门补要》
  11. 面部第四行《秘传眼科龙木论》
  12. 面部《脉诀汇辨》
  13. 面部定位图解《银海指南》
  14. 面部《外科大成》
  15. 面部二行左右十穴《针灸大全》
  16. 面部《外科大成》
  17. 面部分位《脉诀汇辨》
  18. 面部《育婴家秘》
  19. 面部分五脏病证《古今医统大全》
  20. 面病（脱颏）《文堂集验方》
  21. 面部吉凶论《医宗金鉴》
  22. 面病《证治汇补》
  23. 面部吉凶论《痘疹心法要诀》
  24. 面病《古今名医汇粹》
  25. 面部七图《婴童类萃》
  26. 面病《古今医案按》
  27. 面部气色举症《丹台玉案》
  28. 面病《万病回春》
  29. 面部浅层的动脉《人体解剖学》
  30. 面病《古今医鉴》
  31. 面部浅层的静脉《人体解剖学》


探病秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

探病秘旨

探病秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

天中气色清明．即或生病必轻．头圆骨耸方平平．荔枝阴囊寿庆．眼赤肝家有热．鼻青肺内受寒．牙齿臭烂毒难堪．热在肾经须看．两目流泪痒涩．邪风早已在肝．疮满口中热毒干．五腑俱可成疳．冷嗽肺气伤湿．风嗽心热何疑．肠脏伤而多泻痢．冷物食积脾虚．水泻冷多浮肿．水积肠脏虚鸣．疳盛淋涩少精神．大小不通热甚．小肠肿为下阴．冷气传于膀胱．食伤冷物哑声音．心热相传成病．吃作鱼羊肉咸．沫延漫而 HT ．遂为多嗽与多喘．肺家虚热为患．粪门肿肠热结．因食冷物积成．粪中带血热肠存．霍乱阴阳感应．上下气苦不顺．郁逆必须运和．阴阳不和虚汗多．分理阴阳莫错．热留脏中不解．定然渴噪不安．赤泻热痛欠安身．痢 久而沉闷．龟胞脉穴风热．脐烂咎在安归．客风冷水之披靡．心热睡语惊飞．手足四肢逆冷．惊风因而大剧．鹅口木舌心热知．冷汗夜啼梦呓．乃是心惊被喝．身生此症须知．气逆淋涩遇尿啼．体热肠蒸肝气．脾虚谷食不消．胃冷冻饮料食难进．眼转气虚吐弱甚．慢脾惊候一定．面上已无血色．痰又满在咽喉．慢惊风症使人愁．渴燥血热脏留．肚大面青黄瘦．热疳冲于四肢．医家审定虚与实．补泄全凭法治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部察色秘旨
  • 当前页：探病秘旨
  • 下一页：推拿小儿总诀歌（附）
<<< 返回本书目录
  1. 探病秘旨《幼科推拿秘书》
  2. 探渊丹【方剂大全】
  3. 炭疽杆菌《医学微生物学》
  4. 碳水化合物《食物疗法》
  5. 炭疽病【疾病大全】
  6. 碳水化物《临床营养学》
  7. 炭疽【疾病大全】
  8. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  9. 炭疽《传染病》
  10. 汤方《幼科发挥》
  11. 炭火《本草纲目》图文版
  12. 汤方内更换药味说《幼科铁镜》
  13. 炭火《本草纲目》完整版
  14. 汤火《寿世保元》
  15. 叹息样呼吸【疾病症状】
  16. 汤火《万病回春》
  17. 叹息样呼吸【疾病症状】
  18. 汤火疮《保婴撮要》
  19. 叹息（太息）《针灸资生经》
  20. 汤火疮《丹溪治法心要》
  21. 叹息《普济方·针灸》
  22. 汤火疮《仁术便览》
  23. 叹气后舒服【疾病症状】
  24. 汤火疮《圣济总录》
  25. 檀香油【中药大全】
  26. 汤火疮（灸疮）《证治准绳·疡医》
  27. 檀香丸【方剂大全】
  28. 汤火疮无问大小方《外台秘要》
  29. 檀香汤【方剂大全】
  30. 汤火简便方《慈幼便览》
  1. 探病秘旨《幼科推拿秘书》
  2. 探胞汤《三因极一病证方论》
  3. 探查和发现新的神经递质《实用免疫细胞与核酸》
  4. 探《周慎斋遗书》
  5. 探肛筒《中医词典》
  6. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  7. 探骊《中医词典》
  8. 炭疽杆菌《医学微生物学》
  9. 探亲避孕药《妇产科学》
  10. 炭疽《传染病》
  11. 探索中医革新之路《中国医学通史》
  12. 炭火《药性切用》
  13. 探吐《中医词典》
  14. 炭火《本草撮要》
  15. 探吐法《医方考》
  16. 炭火《本草分经》
  17. 探望病人《家庭医学百科-家庭护理篇》
  18. 炭火《本草从新》
  19. 探爪式《气功外气疗法》
  20. 炭火《本草纲目》
  21. 探针-靶反应《实用免疫细胞与核酸》
  22. 叹息（太息）《针灸资生经》
  23. 探针制备《临床生物化学》
  24. 叹息《普济方·针灸》
  25. 碳单位代谢《生物化学与分子生物学》
  26. 坦然《中医词典》
  27. 碳水化合物《食物疗法》
  28. 檀香汤膏子《是斋百一选方》
  29. 碳水化物《预防医学》
  30. 檀香汤《太平惠民和剂局方》
  31. 碳水化物的分类、结构和性质《临床营养学》


推拿小儿总诀歌（附）_《幼科推拿秘书》_中医儿科_【岐黄之术】

推拿小儿总诀歌（附）
在线购买《幼科推拿秘书》正版书籍

推拿小儿总诀歌（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

推拿小儿如何说．只在三关用手诀．掐在心经与劳宫．热汗立至何愁雪．不然重掐二扇门．大汗如雨便休歇．若治痢疾并水泻．重推大肠经一节．侧推虎口见工夫．再推阴阳分寒热．若问男女咳嗽诀．多推肺经是法则．八卦离起到干宫．中间宜手轻些些．凡运八卦开胸膈．四横纹掐和气血．五脏 六腑气候闭．运动五经开其塞．饮食不进儿着吓．推展脾土就吃得．饮食若进人事瘦．曲指补脾何须歇．直指推之便为清．曲指推之为补诀．小儿若作风火吓．多推五指指之节．大便闭塞久不通．盖因六腑有积热．小横肚角要施工．更掐肾水下一节．口出臭气心经热．只要天河水清彻．上入洪池下入掌．万病之中都去得．若是遍身不退热．外牢宫上多揉些．不问大热与小炎．更有水底捞明月．天门虎口 肘诀．重揉顺气又生血．黄蜂入洞医阴病．冷气冷痰俱治得．阳池穴掐心头痛．一窝风掐肚痛绝．威灵总心救暴亡．精宁穴治打逆噎．男女眼若往上翻．重掐小天心一穴．二人上马补肾经．治得下来就醒些．男左女右三关推．上热退下冷如铁．寒者温之热者清．虚者补之实者泄．仙人留下救儿诀．后学殷勤谨慎些．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：探病秘旨
  • 当前页：推拿小儿总诀歌（附）
  • 下一页：观面部形色五脏秘旨
<<< 返回本书目录
  1. 推拿手部次第《小儿推拿广意》
  2. 推拿小儿总诀歌（附）《幼科推拿秘书》
  3. 推拿面部次第《小儿推拿广意》
  4. 推脾土《幼科推拿秘书》
  5. 推拿法《伤科大成》
  6. 推气散【方剂大全】
  7. 推拿代药赋《幼科铁镜》
  8. 推气丸【方剂大全】
  9. 推拿代药赋《推拿抉微》
  10. 推掐心经穴法《推拿抉微》
  11. 推摩法论《一得集》
  12. 推人神所在法《秘传眼科龙木论》
  13. 推离往干《幼科推拿秘书》
  14. 推日游法《外台秘要》
  15. 推坎宫法《厘正按摩要术》
  16. 推三关法《厘正按摩要术》
  17. 推九宫尻神诀《秘传眼科龙木论》
  18. 推山丸【方剂大全】
  19. 推荐的每日膳食中营养素供给量《临床营养学》
  20. 推上三关法《推拿抉微》
  21. 推后溪穴法《推拿抉微》
  22. 推肾水《幼科推拿秘书》
  23. 推行年医法《普济方·针灸》
  24. 推王相日法《外台秘要》
  25. 推贵宿日法《外台秘要》
  26. 推五经法《厘正按摩要术》
  27. 推广干葛汤【方剂大全】
  28. 推五脏虚实病源治法歌《幼科推拿秘书》
  29. 推肝木《幼科推拿秘书》
  30. 推下六腑法《推拿抉微》
  1. 推拿小儿总诀歌《幼科推拿秘书》
  2. 推拿手法《中医词典》
  3. 推脾土《幼科推拿秘书》
  4. 推拿手部次第《小儿推拿广意》
  5. 推气散《冯氏锦囊秘录》
  6. 推拿面部次第《小儿推拿广意》
  7. 推气散《医学心悟》
  8. 推拿麻醉《中医词典》
  9. 推气散《仁术便览》
  10. 推拿疗法的广泛运用《中国医学通史》
  11. 推掐心经穴法《推拿抉微》
  12. 推拿和气功养生《中国医学通史》
  13. 推人神所在法《秘传眼科龙木论》
  14. 推拿法《伤科汇纂》
  15. 推日游法一首《外台秘要》
  16. 推拿法《医宗金鉴》
  17. 推三关法《厘正按摩要术》
  18. 推拿法《伤科大成》
  19. 推上三关法《推拿抉微》
  20. 推拿法《中医词典》
  21. 推肾水《幼科推拿秘书》
  22. 推拿发功手法《气功外气疗法》
  23. 推食指法《中医词典》
  24. 推拿代药赋《幼科铁镜》
  25. 推司天五运十年干客气法《医门补要》
  26. 推拿代药赋《推拿抉微》
  27. 推推《中医词典》
  28. 推拿《中医词典》
  29. 推王相日法《外台秘要》
  30. 推摩法论《一得集》
  31. 推胃脘《中医词典》


观面部形色五脏秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

观面部形色五脏秘旨

观面部形色五脏秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

心经有冷目无光．面赤须言热病当．赤见山根惊四足．疾成虚肿起阴阳．

解曰．太阳黑．目无光彩．此心经冷也．两颊赤色．乃心经热也．山根赤色．心经受风．下准头主恶邪．又若三阴三阳虚肿．心有痰也．

肝经有冷面微青．有热眉泡赤又临．发际白兮惊便入．食仓黄是积深沉．

解曰．面青为肝经受冷．主发热惊风．眉上肿有赤纹．此是肝经有热．若发际并印堂略白．此乃肝惊也．腮上有黄色．主肝有痰也．

脾冷因知面色黄．三阳有白热为殃．青居发际主惊候．唇口皆黄食疾伤．

解曰．面黄印堂反白者．此脾冷也．三阳上有白色者．乃脾热也．发际及印堂色青者．此脾惊也．上下唇黄．乃脾经受病也．

肺寒面白冷为由．热赤人中及嘴头．青在山根惊要起．热居发际痰为仇．

解曰．白色在面皮．及人中青者．肺受冷也．若人中嘴头有赤色．此乃肺有热也．山根有青色．肺受惊也．发际有赤色．内有痰也．

面黑当知肾脏寒．食仓红是热须看．风门黄色为惊入．两目微沉痰所干．

解曰．面有黑色．肾受寒也．食仓红．肾受热也．风门有黄色．肾有惊也．两目微沉．痰在肾也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推拿小儿总诀歌（附）
  • 当前页：观面部形色五脏秘旨
  • 下一页：审音论
<<< 返回本书目录
  1. 观面部形色五脏秘旨《幼科推拿秘书》
  2. 观面探病《百病自测》
  3. 观面部五色《幼科折衷》
  4. 观皮辨病《百病自测》
  5. 观候-痘疹泄秘 《古今医统大全》
  6. 观人形性脉法《察病指南》
  7. 观发识病《百病自测》
  8. 观舌诊病《百病自测》
  9. 观察机体局部辨病《常见病自测》
  10. 观升鬓不斑法《痰火点雪》
  11. 观察分泌物排泄物辨病《常见病自测》
  12. 观手辨病《百病自测》
  13. 观察的重点对象《基础护理学》
  14. 观形《医学入门》
  15. 观察的内容《基础护理学》
  16. 观形察色《医学入门》
  17. 观察的方法及观察后的处理《基础护理学》
  18. 观形察色法《保幼新编》
  19. 观察病人《基础护理学》
  20. 观形察色法《针灸大成》
  21. 观鼻识病《百病自测》
  22. 观形察色审病歌《幼科推拿秘书》
  23. 关则不便、下窍、六腑《此事难知》
  24. 观形察色总论《万氏秘传片玉心书》
  25. 关元俞穴【人体背部穴位】
  26. 观形象以辨寿夭论《幼科概论》
  27. 关元穴【胸部腹部穴位】
  28. 观音茶【中药大全】
  29. 关于作者——彭奕竣医师《中医之钥》
  30. 观音茶【方剂大全】
  1. 观面部形色五脏秘旨《幼科推拿秘书》
  2. 观面部五脏形色歌《古今医鉴》
  3. 观面探病《百病自测》
  4. 观面部五脏形歌《幼科发挥》
  5. 观皮辨病《百病自测》
  6. 观面部五色歌《幼科发挥》
  7. 观人形性脉法《察病指南》
  8. 观面部五色歌《古今医鉴》
  9. 观舌色《百病自测》
  10. 观面部五色《幼科折衷》
  11. 观舌苔《百病自测》
  12. 观面部《寿世保元》
  13. 观舌态《百病自测》
  14. 观口腔颜色《百病自测》
  15. 观舌形《百病自测》
  16. 观口唇颜色《百病自测》
  17. 观舌诊病《百病自测》
  18. 观候（痘疹泄秘）《古今医统大全》
  19. 观神色《中医名词词典》
  20. 观发识病《百病自测》
  21. 观神色《中医词典》
  22. 观察者偏倚《预防医学》
  23. 观升鬓不斑法《痰火点雪》
  24. 观察疼痛时注意事项《常见病自测》
  25. 观手辨病《百病自测》
  26. 观察皮肤颜色辨病《常见病自测》
  27. 观手色《百病自测》
  28. 观察机体局部辨病《常见病自测》
  29. 观手纹《百病自测》
  30. 观察呼吸《家庭医学百科-家庭护理篇》
  31. 观手形态《百病自测》


审音论_《幼科推拿秘书》_中医儿科_【岐黄之术】

审音论

审音论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿声音．大而响亮者．乃五脏 六腑充盈．儿必易长成人．如生来不曾大声啼哭．此必有一脏阴窍未通．神气未足．或声如啾唧咿唔之状．儿必不寿．故望之后．又必闻辨之．诗云．要知儿病生与死．总观面色并审音．唇青耳黑儿难救．哭声不响赴阴君．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观面部形色五脏秘旨
  • 当前页：审音论
  • 下一页：辨小儿声音秘旨
<<< 返回本书目录
  1. 审音论《幼科推拿秘书》
  2. 审证《医述》
  3. 审形色《厘正按摩要术》
  4. 审症秘论《银海精微》
  5. 审象论《脉诀汇辨》
  6. 审症应验口诀《银海精微》
  7. 审微《褚氏遗书》
  8. 审治处方《中西汇通医经精义》
  9. 审天时可种不可种《儿科萃精》
  10. 审诸病生死脉法《察病指南》
  11. 审声（儿科）《冯氏锦囊秘录》
  12. 肾《古今医彻》
  13. 审内证用药《集验背疽方》
  14. 肾《顾松园医镜》
  15. 审脉《医医小草》
  16. 肾《证治准绳·幼科》
  17. 审机（儿科）《冯氏锦囊秘录》
  18. 肾《组织学与胚胎学》
  19. 审候歌《小儿推拿广意》
  20. 肾、尿道、膀胱结石《人体使用手册》
  21. 审方书《针灸资生经》
  22. 肾癌《百病自测》
  23. 审方书《普济方·针灸》
  24. 肾癌《自我调养巧治病》
  25. 审的歌发挥《秘传眼科龙木论》
  26. 肾癌【疾病大全】
  27. 审察苗窍《推拿抉微》
  28. 肾包膜过度膨胀【疾病症状】
  29. 审察病机无失气宜论《古今医统大全》
  30. 肾痹《圣济总录》
  1. 审音论《幼科推拿秘书》
  2. 审穴《中医词典》
  3. 审证《医述》
  4. 审形色《厘正按摩要术》
  5. 审症秘论《银海精微》
  6. 审象论《脉诀汇辨》
  7. 审症虚实诀《寿世保元》
  8. 审微《褚氏遗书》
  9. 审症应验口诀《银海精微》
  10. 审天时可种不可种《儿科萃精》
  11. 审治处方《中西汇通医经精义》
  12. 审声（儿科）《冯氏锦囊秘录》
  13. 渖唇《中医词典》
  14. 审平汤《三因极一病证方论》
  15. 肾《经络全书》
  16. 审平《中医词典》
  17. 肾《中医名词词典》
  18. 审内证用药《集验背疽方》
  19. 肾《中医词典》
  20. 审苗窍《儿科萃精》
  21. 肾《疡医大全》
  22. 审苗窍《中医词典》
  23. 肾《医述》
  24. 审苗窍《中医名词词典》
  25. 肾《证治准绳·幼科》
  26. 审脉《医医小草》
  27. 肾《普济方·针灸》
  28. 审机（儿科）《冯氏锦囊秘录》
  29. 肾《顾松园医镜》
  30. 审机《中医词典》
  31. 肾《小儿卫生总微论方》


辨小儿声音秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

辨小儿声音秘旨

辨小儿声音秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

五音以应五脏．金主声响．土主声浊．木主声长．水主声清．火主声燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审音论
  • 当前页：辨小儿声音秘旨
  • 下一页：闻声察病歌
<<< 返回本书目录
  1. 辨小儿声音秘旨《幼科推拿秘书》
  2. 辨小儿寿夭《育婴家秘》
  3. 辨小儿生死脉《察病指南》
  4. 辨小儿五音《推拿抉微》
  5. 辨小儿脐风及脐汁不干论《疡科心得集》
  6. 辨小儿五音《小儿推拿广意》
  7. 辨小儿脉证治《育婴家秘》
  8. 辨小儿形色《育婴家秘》
  9. 辨小儿脉息《育婴家秘》
  10. 辨小腹痈缓疽论《疡科心得集》
  11. 辨小儿赤游丹游火论《疡科心得集》
  12. 辨胁痈肋痈论《疡科心得集》
  13. 辨陷下则灸《普济方·针灸》
  14. 辨泻《幼科铁镜》
  15. 辨痫症《幼科铁镜》
  16. 辨心胞络三焦脉《诊脉三十二辨》
  17. 辨夏凉冬暖不足致疾《松峰说疫》
  18. 辨心火克肺金白珠生赤丝论《眼科阐微》
  19. 辨下焦病脉证并治《婴儿论》
  20. 辨心经热极似寒《幼科铁镜》
  21. 辨下疳论《疡科心得集》
  22. 辨心热昏迷似惊《幼科铁镜》
  23. 辨膝盖痈疵疽论《疡科心得集》
  24. 辨心实热虚热《幼科铁镜》
  25. 辨五脏六腑部位脉法《全生指迷方》
  26. 辨心小肠脉《诊脉三十二辨》
  27. 辨五疫治法《松峰说疫》
  28. 辨心脏病证文并方《辅行诀脏腑用药法要》
  29. 辨五轮生克论《眼科阐微》
  30. 辨形气宜合脉《诊脉三十二辨》
  1. 辨小儿声音秘旨《幼科推拿秘书》
  2. 辨小儿生死脉《察病指南》
  3. 辨小儿寿夭《育婴家秘》
  4. 辨小儿脐风及脐汁不干论《疡科心得集》
  5. 辨小儿五音《推拿抉微》
  6. 辨小儿脉证治《育婴家秘》
  7. 辨小儿五音《小儿推拿广意》
  8. 辨小儿脉息《育婴家秘》
  9. 辨小儿形色《育婴家秘》
  10. 辨小儿赤游丹游火论《疡科心得集》
  11. 辨小儿欲发丹毒候《证治准绳·幼科》
  12. 辨小便频数遗尿不禁《医林改错》
  13. 辨小儿欲发丹毒候《幼科释谜》
  14. 辨陷下则灸《普济方·针灸》
  15. 辨小腹痈缓疽论《疡科心得集》
  16. 辨痫症《幼科铁镜》
  17. 辨胁痈肋痈论《疡科心得集》
  18. 辨夏凉冬暖不足致疾《松峰说疫》
  19. 辨泻《幼科铁镜》
  20. 辨下焦病脉证并治《婴儿论》
  21. 辨心胞络三焦脉《诊脉三十二辨》
  22. 辨下疳论《疡科心得集》
  23. 辨心火克肺金白珠生赤丝论《眼科阐微》
  24. 辨膝盖痈疵疽论《疡科心得集》
  25. 辨心经热极似寒《幼科铁镜》
  26. 辨息论（附律一条）《医门法律》
  27. 辨心热昏迷似惊《幼科铁镜》
  28. 辨五脏受惊积冷热形证图《幼幼新书》
  29. 辨心实热虚热《幼科铁镜》
  30. 辨五脏六腑部位脉法《全生指迷方》
  31. 辨心小肠脉《诊脉三十二辨》


闻声察病歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

闻声察病歌

闻声察病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心主声从肺出．肺绝啼哭无声．多啼肝胆客风惊．气缓神疲搐盛．音哑邪热侮肺．声清毒火无侵．痛声直来泪不淋．鸦声黄泉有分．轻声儿气必弱．重浊惟痛与风．狂声高喊热在中．声战寒气已重．声急连连不绝．多泪必是神惊．声带闷塞痰在心．喘气噎难顺行．肝病声悲肺促．脾慢心病声雄．小肠声短大不同．大肠声长较纵．肾病声沉胃速．胆清膀胱声微．重浊沉静疳积亏．聆音病知源委．伤风必多喷嚏．呵欠倦怠神伤．撮口鸦声气急扬．蹼跌受喝惊张．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿声音秘旨
  • 当前页：闻声察病歌
  • 下一页：切脉察病歌
<<< 返回本书目录
  1. 闻声察病歌《幼科推拿秘书》
  2. 闻声须察阴阳论《医原》
  3. 闻声别证《中西汇通医经精义》
  4. 闻声知虚实《医学集成》
  5. 闻声别证《推拿抉微》
  6. 闻小儿声音《推拿抉微》
  7. 闻声《诊家正眼》
  8. 闻小儿声音《小儿推拿广意》
  9. 闻声《医学摘粹》
  10. 闻诊《中医诊断学》
  11. 闻声《医学见能》
  12. 蚊《人体寄生虫学》
  13. 闻声《医理真传》
  14. 蚊虫刺咬炎症【疾病症状】
  15. 闻声《医碥》
  16. 蚊母鸟《本草纲目》完整版
  17. 闻声《轩岐救正论》
  18. 蚊虱《孙真人海上方》
  19. 闻声《时方妙用》
  20. 吻合口并发症【疾病症状】
  21. 闻法《形色外诊简摩》
  22. 吻合口并发症【疾病症状】
  23. 纹状体手【疾病症状】
  24. 吻合口溃疡【疾病大全】
  25. 纹状体黑质变性【疾病大全】
  26. 吻头木《本草纲目》完整版
  27. 纹状骨瘤【疾病大全】
  28. 稳定型心绞痛【疾病大全】
  29. 纹形主病歌《推拿抉微》
  30. 稳婆《景岳全书》
  1. 闻声察病歌《幼科推拿秘书》
  2. 闻声别证《中西汇通医经精义》
  3. 闻声论（附律二条）《医门法律》
  4. 闻声别证《推拿抉微》
  5. 闻声诗《医学实在易》
  6. 闻声《医学见能》
  7. 闻声须察阴阳论《医原》
  8. 闻声《诊家正眼》
  9. 闻声知虚实《医学集成》
  10. 闻声《医学三字经》
  11. 闻小儿声音《推拿抉微》
  12. 闻声《时方妙用》
  13. 闻小儿声音《小儿推拿广意》
  14. 闻声《医门补要》
  15. 闻诊《中医名词词典》
  16. 闻声《轩岐救正论》
  17. 闻诊《中医词典》
  18. 闻声《医碥》
  19. 闻诊《中医儿科学》
  20. 闻声《医理真传》
  21. 闻诊《中医妇科学》
  22. 闻人耆年《中医词典》
  23. 闻诊《中医诊断学》
  24. 闻人规《中医词典》
  25. 蚊《人体寄生虫学》
  26. 闻雷昏倒《古今医统大全》
  27. 蚊母鸟翅《证类本草》
  28. 闻法《形色外诊简摩》
  29. 蚊虱《孙真人海上方》
  30. 闻《古今医统大全》
  31. 刎颈《家庭医学百科-自救互救篇》


切脉察病歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

切脉察病歌

切脉察病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三周以下儿有病．男左女右看三关．寅是风关卯是气．辰是命关医难治．虎口有筋往上接．看之须要分五色．红黄安乐五脏和．青紫定其受惊吓．入掌生枝恐不详．（若筋冲三关、又分个枝、其症十死一生、惟久咳不在此论．）筋透三关命必亡．初关乍入推宜早．次节相侵亦可防．筋赤定然因膈食．筋青端的水风伤．筋连大指阴症候．（阴者、寒深入也、花生寅卯位、主虫、又主脏败、凶．）筋若生花主不祥．

筋带悬针主吐泻．筋纹向外命难当．四肢瘫软腹膨胀．吐乳却因乳食伤．丫鱼刺、伤风向外者．冲过命关．向大肠倒去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声察病歌
  • 当前页：切脉察病歌
  • 下一页：辨指筋纹秘诀歌
<<< 返回本书目录
  1. 切脉察病歌《幼科推拿秘书》
  2. 切脉金针《医法圆通》
  3. 切脉《医宗金鉴》
  4. 切脉要法《医学集成》
  5. 切脉《医学摘粹》
  6. 切脉源流论《医原》
  7. 切脉《医学见能》
  8. 切脉约言《医理真传》
  9. 切脉《医理真传》
  10. 切牙《经验麻科》
  11. 切脉《医碥》
  12. 切牙《麻科活人全书》
  13. 切脉《时方妙用》
  14. 切牙《张氏医通》
  15. 切口疝【疾病大全】
  16. 切牙惊搐热渴《经验麻科》
  17. 切除术后内疝【疾病大全】
  18. 切诊《中医诊断学》
  19. 鞘膜积液【疾病大全】
  20. 茄《本草纲目》完整版
  21. 鞘膜积液《临床激光治疗学》
  22. 茄《本草纲目》图文版
  23. 鞘膜积水【疾病症状】
  24. 茄病《寿世保元》
  25. 鞘膜积水《泌尿外科学》
  26. 茄蒂【中药大全】
  27. 鞘菝葜【中药大全】
  28. 茄根【中药大全】
  29. 翘摇《本草纲目》图文版
  30. 茄花【中药大全】
  1. 切脉察病歌《幼科推拿秘书》
  2. 切脉《医学见能》
  3. 切脉捷诀《医门补要》
  4. 切脉《医学三字经》
  5. 切脉金针《医法圆通》
  6. 切脉《时方妙用》
  7. 切脉论（附律一条）《医门法律》
  8. 切脉《幼科心法要诀》
  9. 切脉说《医学实在易》
  10. 切脉《医宗金鉴》
  11. 切脉要法《医学集成》
  12. 切脉《中医词典》
  13. 切脉源流论《医原》
  14. 切脉《医理真传》
  15. 切脉约言《医理真传》
  16. 切口疝《普通外科学》
  17. 切片《实用免疫细胞与核酸》
  18. 切口感染和裂开《外科学总论》
  19. 切片《实用免疫细胞与核酸》
  20. 切忌火者《幼幼集成》
  21. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  22. 切法《中医词典》
  23. 切片的处理与粘附。《实用免疫细胞与核酸》
  24. 切《古今医统大全》
  25. 切牙《经验麻科》
  26. 切《中医词典》
  27. 切牙《张氏医通》
  28. 鞘膜积液《临床激光治疗学》
  29. 切牙《麻科活人全书》
  30. 鞘膜积水《泌尿外科学》
  31. 切牙惊搐热渴《经验麻科》


辨指筋纹秘诀歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

辨指筋纹秘诀歌

辨指筋纹秘诀歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿三关食指．男左女右先详．初风中气命三关．风关惊起小恙．侵气病可进退．命关逆候多亡．生又珠点透三关．蒿里歌声恸唱．三关筋色纯黑．死期不日可伤．弓反里外更难当．恶候筋纹此样．食指筋纹五色．红寒紫热须详．伤食青紫气虚烦．青黑逆多惆怅．小儿指纹青色．多因胎气不全．深青夜卧不安然．腹病微青必见．黑气盘肠内吊．牵抽发搐连绵．黄兼面白泻来缠．紫色伤风不免．指筋若有红色．惊入脾窍分明．红微不痢腹中寒．吐泻脾虚食禁．三关深红筋见．身强发热常惊．纹弓余食膈中停．面黄脾经积病．三关纹生紫色．胎惊热毒熏蒸．惊时啼哭又呻吟．多因紫青筋甚．微紫筋因伤热．弓纹吐泻频频．紫青黑色常悬针．曲指风热为病．了悬针．主水泻．水川字．主痰涎轻症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉察病歌
  • 当前页：辨指筋纹秘诀歌
  • 下一页：脉法歌
<<< 返回本书目录
  1. 辨指筋纹秘诀歌《幼科推拿秘书》
  2. 辨治年久眼病先补气血论《眼科阐微》
  3. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  4. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  5. 辨症总诀《尤氏喉症指南》
  6. 辨治杨季登二女奇证奇验《寓意草》
  7. 辨症订方必先审四诊记《证治心传》
  8. 辨治总则《虚损病类钩沉》
  9. 辨症《重订囊秘喉书》
  10. 辨中风二《伤寒寻源》
  11. 辨症《外科大成》
  12. 辨中风三《伤寒寻源》
  13. 辨症《麻疹备要方论》
  14. 辨中风一《伤寒寻源》
  15. 辨郑声《松峰说疫》
  16. 辨中焦病脉证并治《婴儿论》
  17. 辨证诊断《中医伤科按摩学》
  18. 辨中暑中热《幼科铁镜》
  19. 辨证与中热颇相似《内外伤辨》
  20. 辨诸疮总论《疡科心得集》
  21. 辨证用药例略《医经国小》
  22. 辨诸血《幼科铁镜》
  23. 辨证用药歌《尤氏喉症指南》
  24. 辨子母存亡《妇科心法要诀》
  25. 辨证要点与常见证型《中医妇科学》
  26. 辨子母存亡《医宗金鉴》
  27. 辨证施治《周慎斋遗书》
  28. 辨紫茸之伪《吴医汇讲》
  29. 辨证赋《冯氏锦囊秘录》
  30. 辨自缢死解绳法《圣济总录》
  1. 辨指筋纹秘诀歌《幼科推拿秘书》
  2. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  3. 辨治年久眼病先补气血论《眼科阐微》
  4. 辨症总诀《尤氏喉症指南》
  5. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  6. 辨症歌《万氏秘传片玉心书》
  7. 辨治杨季登二女奇证奇验《寓意草》
  8. 辨症订方必先审四诊记《证治心传》
  9. 辨治总则《虚损病类钩沉》
  10. 辨症《医门补要》
  11. 辨中风二《伤寒寻源》
  12. 辨症《外科大成》
  13. 辨中风三《伤寒寻源》
  14. 辨症《麻疹备要方论》
  15. 辨中风一《伤寒寻源》
  16. 辨郑声《松峰说疫》
  17. 辨中焦病脉证并治《婴儿论》
  18. 辨证诊断《中医伤科按摩学》
  19. 辨中暑中热《幼科铁镜》
  20. 辨证早决安危《活幼心书》
  21. 辨肿、痛、痒、脓、麻木《中医外科学》
  22. 辨证与中热颇相似《内外伤辨》
  23. 辨诸疮总论《疡科心得集》
  24. 辨证用药例略《医经国小》
  25. 辨诸血《幼科铁镜》
  26. 辨证用药歌《尤氏喉症指南》
  27. 辨子母存亡《医宗金鉴》
  28. 辨证要点与常见证型《中医妇科学》
  29. 辨子母存亡《妇科心法要诀》
  30. 辨证选穴法《中医词典》
  31. 辨紫茸之伪《吴医汇讲》


脉法歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

脉法歌

脉法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿六岁须凭脉．一指三关定数息．迟冷数热古今传．浮风沉积当先识．左手人迎主外邪．右手气口主内疾．外邪风寒暑湿侵．内症乳食痰兼积．洪紧无汗是伤寒．浮缓伤风有汗液．浮而洪大风热甚．沉而细滑积乳食．沉医腹中痛不休．沉弦喉内作喘急．紧促之时疹痘生．紧数之时惊风疾．虚软慢惊作螈 ．（音计纵小儿风病）紧盛风痫发搐掣．软而细者为疳虫．牢而实者必便结．滑主痰壅食所伤．芤脉必主于失血．虚而有气为之惊．弦急客忤君须识．大小不匀为恶候．三至为脱二至卒．五至为虚四至损．六至平和曰无疾．七至八至病尤轻．九至十至病势急．十一二死无疑．此诀万中无一失．

凡小儿三岁以上．用一指按寸关尺三部．常以六七至为平脉．添则为热．减则为寒．浮洪风盛．数则多惊．沉滞为虚．沉实为积．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨指筋纹秘诀歌
  • 当前页：脉法歌
  • 下一页：坏症十五候
<<< 返回本书目录
  1. 脉法歌《幼科推拿秘书》
  2. 脉法解《四圣心源》
  3. 脉法歌《小儿推拿广意》
  4. 脉法金针《医学心悟》
  5. 脉法第四问（无方）《婴童百问》
  6. 脉法篇导言《圆运动的古中医学》
  7. 脉法部位表里虚实主病提纲《古今医统大全》
  8. 脉法上篇《伤寒悬解》
  9. 脉法《证治准绳·幼科》
  10. 脉法上篇提纲《伤寒悬解》
  11. 脉法《证治准绳·疡医》
  12. 脉法下篇《伤寒悬解》
  13. 脉法《张氏医通》
  14. 脉法下篇提纲《伤寒悬解》
  15. 脉法《圆运动的古中医学》
  16. 脉法总括《本草易读》
  17. 脉法《幼幼新书》
  18. 脉法总论《诊家正眼》
  19. 脉法《幼科折衷》
  20. 脉分三部五脏《古今医统大全》
  21. 脉法《校注医醇剩义》
  22. 脉分三部主病《古今医统大全》
  23. 脉法《万氏秘传片玉心书》
  24. 脉分四方《诊家正眼》
  25. 脉法《胎产心法》
  26. 脉分四时六气《诊家正眼》
  27. 脉法《女科指掌》
  28. 脉分四时无胃曰死《类经》
  29. 脉法《女科折衷纂要》
  30. 脉分五脏《诊家正眼》
  1. 脉法歌《幼科推拿秘书》
  2. 脉法歌《小儿推拿广意》
  3. 脉法解《四圣心源》
  4. 脉法二十一《伤寒悬解》
  5. 脉法金针《医学心悟》
  6. 脉法二十五《伤寒悬解》
  7. 脉法九《伤寒悬解》
  8. 脉法二十四《伤寒悬解》
  9. 脉法六《伤寒悬解》
  10. 脉法二十三《伤寒悬解》
  11. 脉法六十《伤寒悬解》
  12. 脉法二十七《伤寒悬解》
  13. 脉法六十八《伤寒悬解》
  14. 脉法二十六《伤寒悬解》
  15. 脉法六十二《伤寒悬解》
  16. 脉法二十九《伤寒悬解》
  17. 脉法六十九《伤寒悬解》
  18. 脉法二十二《伤寒悬解》
  19. 脉法六十六《伤寒悬解》
  20. 脉法二十八《伤寒悬解》
  21. 脉法六十七《伤寒悬解》
  22. 脉法二十《伤寒悬解》
  23. 脉法六十三《伤寒悬解》
  24. 脉法二《伤寒悬解》
  25. 脉法六十四《伤寒悬解》
  26. 脉法第四问（无方）《婴童百问》
  27. 脉法六十五《伤寒悬解》
  28. 脉法部位表里虚实主病提纲《古今医统大全》
  29. 脉法六十一《伤寒悬解》
  30. 脉法八十一《伤寒悬解》
  31. 脉法篇导言《圆运动的古中医学》


坏症十五候_《幼科推拿秘书》_中医儿科_【岐黄之术】

坏症十五候

坏症十五候

  • 上一页
  • 目录
  • 相关
  • 下一页

眼生赤脉贯瞳人．（瞳人属肾、肾有两筋自背脊直至脑门、贯其二睛、心与肾交、水火相济、若水火两绝、赤脉贯矣．）向上直视不转睛．（向上直视不动、肾腑俱绝．）手足不收毛发竖．（胃主肌肤四肢、胃绝、则毛发竖、手足不能收管．）囟门肿起又作坑．（心主血、心绝、血不上行．）天柱骨痿头偃后．（心绝、不治之症．）切牙出舌语不明．（舌乃心之外应、心绝、血不流行、虚舌退场门、或舌短不语．）齿或咬人肾脉绝．（肾乃骨之主、齿乃骨之余、绝则齿痒、切牙、或咬人、肾绝心亦绝．）鼻孔干燥黑来侵．（鼻乃肺之外应、燥黑则肺绝．）鱼口气粗啼不得．（肺为气主、肺绝、则气出不返、或气急难啼、鱼口、一张一闭．）大肠脉绝忽鸦声．（忽作鸦声、则大肠绝矣、鸦声、变声不止．）两手抱头目无彩．（肝藏血、目乃肝之外应、血脉不荫、则指甲青黑、及目无光彩、筋缩、则两手抱头、肝绝．）指甲黑色又伤青．喉中拽锯口吐沫．（凡有涎退场门鼻．）风疾闭窍面黑形．（五孔干燥、不治之症、是风痰窍塞关窍、血脉不行、不纳汤药、面色青黑．）心寒脉绝令肺胀．饮水直下胃无存．（肺胃俱绝、饮水不歇、直下大肠中去、必死之症．）痢如死鸭鹅之血．（心绝．）臭秽血水糟汤临．（脏腑俱败．）四肢汗出如油出．（荣卫俱绝、阴阳杂、津液散于四肢、如胶粘者、不治．）手足掷摇那得生．（心绝．）面黑唇缩不盖齿．（脾绝．）蛔虫退场门死形真．（脾绝．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法歌
  • 当前页：坏症十五候
  • 下一页：五脏气脱凶死诀
<<< 返回本书目录
  1. 坏症十五候《幼科推拿秘书》
  2. 坏症须知《喉科秘诀》
  3. 坏症《伤寒大白》
  4. 坏症须知《重楼玉钥》
  5. 坏症《古今医彻》
  6. 欢喜散【方剂大全】
  7. 坏证-伤寒补遗 《古今医统大全》
  8. 獾《本草纲目》完整版
  9. 坏血病《家庭医学百科-医疗康复篇》
  10. 獾《本草纲目》图文版
  11. 坏涎丸【方剂大全】
  12. 獾骨【中药大全】
  13. 坏痰丸【方剂大全】
  14. 獾肉《本草纲目》完整版
  15. 坏死性龈炎《家庭医学百科-医疗康复篇》
  16. 獾肉【中药大全】
  17. 坏死性龈口炎【疾病大全】
  18. 獾油【中药大全】
  19. 坏死性筋膜炎【疾病大全】
  20. 獾油【方剂大全】
  21. 坏死性筋膜炎【疾病症状】
  22. 环草【中药大全】
  23. 坏死性结节病样肉芽肿病【疾病大全】
  24. 环草石斛【中药大全】
  25. 坏伤寒证治《三因极一病证方论》
  26. 环唇疔《景景医话》
  27. 坏疽性脓皮症【疾病大全】
  28. 环甲肌失去收缩或牵引感【疾病症状】
  29. 坏疽脓皮【疾病症状】
  30. 环境的卫生学特征《预防医学》
  1. 坏症十五候《幼科推拿秘书》
  2. 坏症《古今医彻》
  3. 坏症须知《喉科秘诀》
  4. 坏症《伤寒大白》
  5. 坏症须知《重楼玉钥》
  6. 坏证伤寒《活幼心书》
  7. 獾肉《饮膳正要》
  8. 坏证夺命饮《冯氏锦囊秘录》
  9. 环《中医词典》
  10. 坏证（伤寒补遗）《古今医统大全》
  11. 环孢素《药理学》
  12. 坏血病《家庭医学百科-医疗康复篇》
  13. 环孢素A《临床生物化学》
  14. 坏涎丸《博济方》
  15. 环唇疔《景景医话》
  16. 坏死性龈炎《家庭医学百科-医疗康复篇》
  17. 环岗《中医词典》
  18. 坏死性龈口炎《口腔科学》
  19. 环谷《中医词典》
  20. 坏死性小肠结肠炎《默克家庭诊疗手册》
  21. 环甲肌《人体解剖学》
  22. 坏死性筋膜炎《默克家庭诊疗手册》
  23. 环境保护《医学遗传学基础》
  24. 坏死性动脉炎《病理学》
  25. 环境的要素《预防医学》
  26. 坏死《病理学》
  27. 环境感染《预防医学》
  28. 坏伤寒证治《三因极一病证方论》
  29. 环境化学物《预防医学》
  30. 坏伤寒候《诸病源候论》
  31. 环境监测《预防医学》


五脏气脱凶死诀_《幼科推拿秘书》_中医儿科_【岐黄之术】

五脏气脱凶死诀

五脏气脱凶死诀

  • 上一页
  • 目录
  • 相关
  • 下一页

摇头直视心气脱．青共唇腮肝气脱．雨汗大喘肺气脱．唇缩脐番脾气脱．瞑目遗溺肾气脱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏症十五候
  • 当前页：五脏气脱凶死诀
  • 下一页：穴道图象
<<< 返回本书目录
  1. 五脏气脱凶死诀《幼科推拿秘书》
  2. 五脏气虚《千金翼方》
  3. 五脏平脉《诊家正眼》
  4. 五脏热病《黄帝内经太素》
  5. 五脏平脉《诊家枢要》
  6. 五脏热病刺法《类经》
  7. 五脏平脉《脉诀刊误》
  8. 五脏神情《杂病心法要诀》
  9. 五脏平病死脉胃气为本《类经》
  10. 五脏生成论《素问悬解》
  11. 五脏配五行八卦说《医碥》
  12. 五脏生成篇《冯氏锦囊秘录》
  13. 五脏内伤外应见证《读医随笔》
  14. 五脏生成篇《疡医大全》
  15. 五脏募俞穴《古今医统大全》
  16. 五脏生克说《医碥》
  17. 五脏募穴（聚英）《针灸大成》
  18. 五脏受毒辨《经验麻科》
  19. 五脏募穴《针灸聚英》
  20. 五脏死脉《脉理求真》
  21. 五脏命分《黄帝内经太素》
  22. 五脏死脉《诊家正眼》
  23. 五脏脉诊《黄帝内经太素》
  24. 五脏所藏《推拿抉微》
  25. 五脏脉象《灵素节注类编》
  26. 五脏所藏《中西汇通医经精义》
  27. 五脏脉所属《备急千金要方》
  28. 五脏所恶《推拿抉微》
  29. 五脏脉《古今名医汇粹》
  30. 五脏所恶《中西汇通医经精义》
  1. 五脏气脱凶死诀《幼科推拿秘书》
  2. 五脏气《中医词典》
  3. 五脏气虚《千金翼方》
  4. 五脏平脉《脉诀刊误》
  5. 五脏热《中医词典》
  6. 五脏平脉《诊家正眼》
  7. 五脏热《证治准绳·幼科》
  8. 五脏平脉《时方妙用》
  9. 五脏热《幼科释谜》
  10. 五脏平脉《明医杂着》
  11. 五脏热病《黄帝内经太素》
  12. 五脏平脉《医学摘粹》
  13. 五脏热病刺法《类经》
  14. 五脏平脉《诊家枢要》
  15. 五脏热及肌热《卫生宝鉴》
  16. 五脏平病死脉胃气为本《类经》
  17. 五脏神情《医宗金鉴》
  18. 五脏配五行八卦说《医碥》
  19. 五脏神情《杂病心法要诀》
  20. 五脏衄《中医词典》
  21. 五脏生成论《素问悬解》
  22. 五脏疟《中医词典》
  23. 五脏生成篇《冯氏锦囊秘录》
  24. 五脏逆传致病诀《慎柔五书》
  25. 五脏生成篇《疡医大全》
  26. 五脏内伤外应见证《读医随笔》
  27. 五脏生克说《医碥》
  28. 五脏募俞穴《古今医统大全》
  29. 五脏受毒辨《经验麻科》
  30. 五脏募穴（聚英）《针灸大成》
  31. 五脏死脉《诊家正眼》


穴道图象_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴道图象

穴道图象

  • 上一页
  • 目录
  • 相关
  • 下一页

潜 曰．推拿一书．其法最灵．或有不灵．认穴之不真耳．即如头为诸阳之首．面为五脏之精华．十指联系于周身之血脉．穴不真则窍不通．窍不通则法不灵．故予于斯书．首着诀法总纲．次详全身经穴．而图象昭焉．手法明焉．百病除焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏气脱凶死诀
  • 当前页：穴道图象
  • 下一页：穴在头脑者
<<< 返回本书目录
  1. 穴道图象《幼科推拿秘书》
  2. 穴法（神应经）《针灸大成》
  3. 穴道取寸法《灸法秘传》
  4. 穴法歌《扁鹊神应针灸玉龙经》
  5. 穴道分寸歌括《针灸神书》
  6. 穴法上《医学纲目》
  7. 穴道《少林真传伤科秘方》
  8. 穴法图《神应经》
  9. 穴《普济方·针灸》
  10. 穴法下《医学纲目》
  11. 穴《普济方·针灸》
  12. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  13. 穴《普济方·针灸》
  14. 穴名同异《普济方·针灸》
  15. 薛真人天星十一穴歌《古今医统大全》
  16. 穴名同异《针灸资生经》
  17. 薛真人天星十二穴歌《针灸聚英》
  18. 穴名药名《跌损妙方》
  19. 薛序《医暇卮言》
  20. 穴窍《气功外气疗法》
  21. 薛侍郎服乳石体性论《外台秘要》
  22. 穴同名异类（聚英）《针灸大成》
  23. 薛氏治法《达生编》
  24. 穴位《医宗金鉴》
  25. 薛氏选方《一草亭目科全书》
  26. 穴位埋线操作方法《中医刺灸》
  27. 薛氏分证主治大法《证治准绳·疡医》
  28. 穴位埋线疗法《手穴手纹诊治》
  29. 薛生白湿热病篇《温热经纬》
  30. 穴位埋线疗法《中医刺灸》
  1. 穴道图象《幼科推拿秘书》
  2. 穴道取寸法《灸法秘传》
  3. 穴法（神应经）《针灸大成》
  4. 穴道分寸歌括《针灸神书》
  5. 穴法歌《扁鹊神应针灸玉龙经》
  6. 穴道《少林真传伤科秘方》
  7. 穴法上《医学纲目》
  8. 穴道《中医词典》
  9. 穴法图《针灸大成》
  10. 穴（穴位，穴道，气穴）《中医名词词典》
  11. 穴法图《神应经》
  12. 穴《普济方·针灸》
  13. 穴法下《医学纲目》
  14. 穴《普济方·针灸》
  15. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  16. 穴《普济方·针灸》
  17. 穴会《中医词典》
  18. 穴《中医词典》
  19. 穴空《中医词典》
  20. 薛真人天星十一穴歌《古今医统大全》
  21. 穴名《中医词典》
  22. 薛真人天星十二穴歌《针灸聚英》
  23. 穴名代号《中医词典》
  24. 薛雪《中医词典》
  25. 穴名同异《普济方·针灸》
  26. 薛轩《中医词典》
  27. 穴名同异《针灸资生经》
  28. 薛序《医暇卮言》
  29. 穴名药名《跌损妙方》
  30. 薛侍郎服乳石体性论一首《外台秘要》
  31. 穴窍《气功外气疗法》


穴在头脑者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在头脑者

穴在头脑者

  • 上一页
  • 目录
  • 相关
  • 下一页

百会穴（在头顶毛发中、以线牵向发前后左右重．）囟门穴（在百会前、即泥丸也．）中庭穴（在发际上边些．）天庭穴（即天门、又名三门．）天心穴（在额正中、略下于天庭．）两额（在太阳之上．）印堂（在两眉心中、名二门）额角（左为太阳、右为太阴．）风府（在脑后枕骨下、俗名脑窝．）天柱（即颈骨也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴道图象
  • 当前页：穴在头脑者
  • 下一页：穴在面者
<<< 返回本书目录
  1. 穴在头脑者《幼科推拿秘书》
  2. 穴在腿足者《幼科推拿秘书》
  3. 穴在手指者《幼科推拿秘书》
  4. 穴在阳膊者《幼科推拿秘书》
  5. 穴在前身者《幼科推拿秘书》
  6. 穴在阳掌者《幼科推拿秘书》
  7. 穴在面者《幼科推拿秘书》
  8. 穴在阴膊者《幼科推拿秘书》
  9. 穴在脊背者《幼科推拿秘书》
  10. 穴在阴掌者《幼科推拿秘书》
  11. 穴位注射疗法《手穴手纹诊治》
  12. 学龄期保健《中医儿科学》
  13. 穴位埋线注意事项《中医刺灸》
  14. 学龄前期保健《中医儿科学》
  15. 穴位埋线术后反应《中医刺灸》
  16. 学问的传承《思考中医》
  17. 穴位埋线器材和穴位选择《中医刺灸》
  18. 学五运六气纲领《古今医统大全》
  19. 穴位埋线疗法《中医刺灸》
  20. 学习传染病的目的与任务《传染病》
  21. 穴位埋线疗法《手穴手纹诊治》
  22. 学习的方法和要求《中医养生学》
  23. 穴位埋线操作方法《中医刺灸》
  24. 学习和研究病理生理学的指导思想《病理生理学》
  25. 穴位《医宗金鉴》
  26. 学习技能发育障碍【疾病大全】
  27. 穴同名异类（聚英）《针灸大成》
  28. 学习困难【疾病症状】
  29. 穴窍《气功外气疗法》
  30. 学习障碍【疾病症状】
  1. 穴在头脑者《幼科推拿秘书》
  2. 穴在手指者《幼科推拿秘书》
  3. 穴在腿足者《幼科推拿秘书》
  4. 穴在前身者《幼科推拿秘书》
  5. 穴在阳膊者《幼科推拿秘书》
  6. 穴在面者《幼科推拿秘书》
  7. 穴在阳掌者《幼科推拿秘书》
  8. 穴在脊背者《幼科推拿秘书》
  9. 穴在阴膊者《幼科推拿秘书》
  10. 穴俞《中医词典》
  11. 穴在阴掌者《幼科推拿秘书》
  12. 穴有奇正策《针灸大成》
  13. 学、撰、辑《中医名词词典》
  14. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  15. 学会午睡《家庭医学百科·预防保健篇》
  16. 穴位注射疗法《中医词典》
  17. 学究丸，治丈夫心脾疼《是斋百一选方》
  18. 穴位注射疗法《手穴手纹诊治》
  19. 学龄期《中医儿科学》
  20. 穴位照射法《中医词典》
  21. 学龄期保健《中医儿科学》
  22. 穴位压痛诊断法《中医词典》
  23. 学龄前期《中医儿科学》
  24. 穴位埋线注意事项《中医刺灸》
  25. 学龄前期保健《中医儿科学》
  26. 穴位埋线术后反应《中医刺灸》
  27. 学木核《千金翼方》
  28. 穴位埋线器材和穴位选择《中医刺灸》
  29. 学木核《新修本草》
  30. 穴位埋线疗法《手穴手纹诊治》
  31. 学木核《证类本草》


穴在面者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在面者

穴在面者

  • 上一页
  • 目录
  • 相关
  • 下一页

山根（在两眼中间、鼻梁骨、名二门．）三阳（左眼胞．）三阴（右眼胞．）准头（名年寿、即鼻也．）龙角（一名文台、在左发毛．）虎角（一名武台、在右发毛．）风门（在两耳门外．）风池（在目上胞、一名坎上．）气池（在目下胞、一名坎下．）左颊右颊（在颧之旁．）两颐（在上口唇两旁、即腮也．）水沟（在准头下、人中是也．）食仓穴（在两颐下．）承浆穴（在人中下地角．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在头脑者
  • 当前页：穴在面者
  • 下一页：穴在手指者
<<< 返回本书目录
  1. 穴在面者《幼科推拿秘书》
  2. 穴在前身者《幼科推拿秘书》
  3. 穴在脊背者《幼科推拿秘书》
  4. 穴在手指者《幼科推拿秘书》
  5. 穴位注射疗法《手穴手纹诊治》
  6. 穴在头脑者《幼科推拿秘书》
  7. 穴位埋线注意事项《中医刺灸》
  8. 穴在腿足者《幼科推拿秘书》
  9. 穴位埋线术后反应《中医刺灸》
  10. 穴在阳膊者《幼科推拿秘书》
  11. 穴位埋线器材和穴位选择《中医刺灸》
  12. 穴在阳掌者《幼科推拿秘书》
  13. 穴位埋线疗法《中医刺灸》
  14. 穴在阴膊者《幼科推拿秘书》
  15. 穴位埋线疗法《手穴手纹诊治》
  16. 穴在阴掌者《幼科推拿秘书》
  17. 穴位埋线操作方法《中医刺灸》
  18. 学龄期保健《中医儿科学》
  19. 穴位《医宗金鉴》
  20. 学龄前期保健《中医儿科学》
  21. 穴同名异类（聚英）《针灸大成》
  22. 学问的传承《思考中医》
  23. 穴窍《气功外气疗法》
  24. 学五运六气纲领《古今医统大全》
  25. 穴名药名《跌损妙方》
  26. 学习传染病的目的与任务《传染病》
  27. 穴名同异《针灸资生经》
  28. 学习的方法和要求《中医养生学》
  29. 穴名同异《普济方·针灸》
  30. 学习和研究病理生理学的指导思想《病理生理学》
  1. 穴在面者《幼科推拿秘书》
  2. 穴在脊背者《幼科推拿秘书》
  3. 穴在前身者《幼科推拿秘书》
  4. 穴俞《中医词典》
  5. 穴在手指者《幼科推拿秘书》
  6. 穴有奇正策《针灸大成》
  7. 穴在头脑者《幼科推拿秘书》
  8. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  9. 穴在腿足者《幼科推拿秘书》
  10. 穴位注射疗法《中医词典》
  11. 穴在阳膊者《幼科推拿秘书》
  12. 穴位注射疗法《手穴手纹诊治》
  13. 穴在阳掌者《幼科推拿秘书》
  14. 穴位照射法《中医词典》
  15. 穴在阴膊者《幼科推拿秘书》
  16. 穴位压痛诊断法《中医词典》
  17. 穴在阴掌者《幼科推拿秘书》
  18. 穴位埋线注意事项《中医刺灸》
  19. 学、撰、辑《中医名词词典》
  20. 穴位埋线术后反应《中医刺灸》
  21. 学会午睡《家庭医学百科·预防保健篇》
  22. 穴位埋线器材和穴位选择《中医刺灸》
  23. 学究丸，治丈夫心脾疼《是斋百一选方》
  24. 穴位埋线疗法《手穴手纹诊治》
  25. 学龄期《中医儿科学》
  26. 穴位埋线疗法《中医刺灸》
  27. 学龄期保健《中医儿科学》
  28. 穴位埋线操作方法《中医刺灸》
  29. 学龄前期《中医儿科学》
  30. 穴位冷激法《中医词典》
  31. 学龄前期保健《中医儿科学》


穴在手指者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在手指者

穴在手指者

  • 上一页
  • 目录
  • 相关
  • 下一页

少商穴（在大拇指尖．）商阳穴（在食指尖、指根下一节横纹是风关、从掌上巽宫来、二横纹是气关、三横纹是命关．）中冲穴（在中将指尖．）关冲穴（在无名指尖．）少冲穴（在小拇指尖．）大肠穴（在食指外边．）小肠穴（在小拇指外边．）四横纹（在食将无名小指中四道小横纹、除去大指、故名四．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在面者
  • 当前页：穴在手指者
  • 下一页：穴在阳掌者
<<< 返回本书目录
  1. 穴在手指者《幼科推拿秘书》
  2. 穴在头脑者《幼科推拿秘书》
  3. 穴在前身者《幼科推拿秘书》
  4. 穴在腿足者《幼科推拿秘书》
  5. 穴在面者《幼科推拿秘书》
  6. 穴在阳膊者《幼科推拿秘书》
  7. 穴在脊背者《幼科推拿秘书》
  8. 穴在阳掌者《幼科推拿秘书》
  9. 穴位注射疗法《手穴手纹诊治》
  10. 穴在阴膊者《幼科推拿秘书》
  11. 穴位埋线注意事项《中医刺灸》
  12. 穴在阴掌者《幼科推拿秘书》
  13. 穴位埋线术后反应《中医刺灸》
  14. 学龄期保健《中医儿科学》
  15. 穴位埋线器材和穴位选择《中医刺灸》
  16. 学龄前期保健《中医儿科学》
  17. 穴位埋线疗法《中医刺灸》
  18. 学问的传承《思考中医》
  19. 穴位埋线疗法《手穴手纹诊治》
  20. 学五运六气纲领《古今医统大全》
  21. 穴位埋线操作方法《中医刺灸》
  22. 学习传染病的目的与任务《传染病》
  23. 穴位《医宗金鉴》
  24. 学习的方法和要求《中医养生学》
  25. 穴同名异类（聚英）《针灸大成》
  26. 学习和研究病理生理学的指导思想《病理生理学》
  27. 穴窍《气功外气疗法》
  28. 学习技能发育障碍【疾病大全】
  29. 穴名药名《跌损妙方》
  30. 学习困难【疾病症状】
  1. 穴在手指者《幼科推拿秘书》
  2. 穴在前身者《幼科推拿秘书》
  3. 穴在头脑者《幼科推拿秘书》
  4. 穴在面者《幼科推拿秘书》
  5. 穴在腿足者《幼科推拿秘书》
  6. 穴在脊背者《幼科推拿秘书》
  7. 穴在阳膊者《幼科推拿秘书》
  8. 穴俞《中医词典》
  9. 穴在阳掌者《幼科推拿秘书》
  10. 穴有奇正策《针灸大成》
  11. 穴在阴膊者《幼科推拿秘书》
  12. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  13. 穴在阴掌者《幼科推拿秘书》
  14. 穴位注射疗法《中医词典》
  15. 学、撰、辑《中医名词词典》
  16. 穴位注射疗法《手穴手纹诊治》
  17. 学会午睡《家庭医学百科·预防保健篇》
  18. 穴位照射法《中医词典》
  19. 学究丸，治丈夫心脾疼《是斋百一选方》
  20. 穴位压痛诊断法《中医词典》
  21. 学龄期《中医儿科学》
  22. 穴位埋线注意事项《中医刺灸》
  23. 学龄期保健《中医儿科学》
  24. 穴位埋线术后反应《中医刺灸》
  25. 学龄前期《中医儿科学》
  26. 穴位埋线器材和穴位选择《中医刺灸》
  27. 学龄前期保健《中医儿科学》
  28. 穴位埋线疗法《手穴手纹诊治》
  29. 学木核《千金翼方》
  30. 穴位埋线疗法《中医刺灸》
  31. 学木核《新修本草》


穴在阳掌者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在阳掌者

穴在阳掌者

  • 上一页
  • 目录
  • 相关
  • 下一页

内牢宫（在手心正中、属凉．）八卦（将指根下是离宫、属心火、运八卦必用大指掩掌、不可运、恐动心火．）坎宫（紧与离宫相对、在小天心之上、属肾水．）干宫（名天门、一名神门、在坎宫之右．）小天心（在坎宫下中门．）阳池穴阴池穴（在小天心两旁．）贩门穴（在大指下、一块平肉如板．）大横纹（在手掌下一道横纹．）浮心穴（在大横纹左边．）肾经穴（在大横纹右边．）二人上马（在小指旁三四横纹、及掌干宫旁．）水底穴（在小指旁、从指尖到干宫外边皆是．）虎口穴（大食二指丫叉处、筋通三关处．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在手指者
  • 当前页：穴在阳掌者
  • 下一页：穴在阳膊者
<<< 返回本书目录
  1. 穴在阳掌者《幼科推拿秘书》
  2. 穴在阴膊者《幼科推拿秘书》
  3. 穴在阳膊者《幼科推拿秘书》
  4. 穴在阴掌者《幼科推拿秘书》
  5. 穴在腿足者《幼科推拿秘书》
  6. 学龄期保健《中医儿科学》
  7. 穴在头脑者《幼科推拿秘书》
  8. 学龄前期保健《中医儿科学》
  9. 穴在手指者《幼科推拿秘书》
  10. 学问的传承《思考中医》
  11. 穴在前身者《幼科推拿秘书》
  12. 学五运六气纲领《古今医统大全》
  13. 穴在面者《幼科推拿秘书》
  14. 学习传染病的目的与任务《传染病》
  15. 穴在脊背者《幼科推拿秘书》
  16. 学习的方法和要求《中医养生学》
  17. 穴位注射疗法《手穴手纹诊治》
  18. 学习和研究病理生理学的指导思想《病理生理学》
  19. 穴位埋线注意事项《中医刺灸》
  20. 学习技能发育障碍【疾病大全】
  21. 穴位埋线术后反应《中医刺灸》
  22. 学习困难【疾病症状】
  23. 穴位埋线器材和穴位选择《中医刺灸》
  24. 学习障碍【疾病症状】
  25. 穴位埋线疗法《中医刺灸》
  26. 学校《医学心理学》
  27. 穴位埋线疗法《手穴手纹诊治》
  28. 学医说《研经言》
  29. 穴位埋线操作方法《中医刺灸》
  30. 学诊例《三因极一病证方论》
  1. 穴在阳掌者《幼科推拿秘书》
  2. 穴在阳膊者《幼科推拿秘书》
  3. 穴在阴膊者《幼科推拿秘书》
  4. 穴在腿足者《幼科推拿秘书》
  5. 穴在阴掌者《幼科推拿秘书》
  6. 穴在头脑者《幼科推拿秘书》
  7. 学、撰、辑《中医名词词典》
  8. 穴在手指者《幼科推拿秘书》
  9. 学会午睡《家庭医学百科·预防保健篇》
  10. 穴在前身者《幼科推拿秘书》
  11. 学究丸，治丈夫心脾疼《是斋百一选方》
  12. 穴在面者《幼科推拿秘书》
  13. 学龄期《中医儿科学》
  14. 穴在脊背者《幼科推拿秘书》
  15. 学龄期保健《中医儿科学》
  16. 穴俞《中医词典》
  17. 学龄前期《中医儿科学》
  18. 穴有奇正策《针灸大成》
  19. 学龄前期保健《中医儿科学》
  20. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  21. 学木核《千金翼方》
  22. 穴位注射疗法《中医词典》
  23. 学木核《新修本草》
  24. 穴位注射疗法《手穴手纹诊治》
  25. 学木核《证类本草》
  26. 穴位照射法《中医词典》
  27. 学木核《名医别录》
  28. 穴位压痛诊断法《中医词典》
  29. 学问的传承《思考中医》
  30. 穴位埋线注意事项《中医刺灸》
  31. 学五运六气纲领《古今医统大全》


穴在阳膊者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在阳膊者

穴在阳膊者

  • 上一页
  • 目录
  • 相关
  • 下一页

总筋穴（在大横纹下、指之脉络皆总于此、中四指脉总于此．）内间史穴（在总筋下寸许、一名内关候．）天河穴（在内间史下、自总筋直往曲池．）曲池穴（在手湾处、一名洪池．）经渠穴（在浮心一边、内间史旁．）列缺穴（在径渠下、天河旁．）鱼脊穴（阳池旁边一小窝处、乃大指散脉处．）三关穴（在手膊上旁边．）六腑穴（在手膊下旁边．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在阳掌者
  • 当前页：穴在阳膊者
  • 下一页：穴在阴掌者
<<< 返回本书目录
  1. 穴在阳膊者《幼科推拿秘书》
  2. 穴在阳掌者《幼科推拿秘书》
  3. 穴在腿足者《幼科推拿秘书》
  4. 穴在阴膊者《幼科推拿秘书》
  5. 穴在头脑者《幼科推拿秘书》
  6. 穴在阴掌者《幼科推拿秘书》
  7. 穴在手指者《幼科推拿秘书》
  8. 学龄期保健《中医儿科学》
  9. 穴在前身者《幼科推拿秘书》
  10. 学龄前期保健《中医儿科学》
  11. 穴在面者《幼科推拿秘书》
  12. 学问的传承《思考中医》
  13. 穴在脊背者《幼科推拿秘书》
  14. 学五运六气纲领《古今医统大全》
  15. 穴位注射疗法《手穴手纹诊治》
  16. 学习传染病的目的与任务《传染病》
  17. 穴位埋线注意事项《中医刺灸》
  18. 学习的方法和要求《中医养生学》
  19. 穴位埋线术后反应《中医刺灸》
  20. 学习和研究病理生理学的指导思想《病理生理学》
  21. 穴位埋线器材和穴位选择《中医刺灸》
  22. 学习技能发育障碍【疾病大全】
  23. 穴位埋线疗法《中医刺灸》
  24. 学习困难【疾病症状】
  25. 穴位埋线疗法《手穴手纹诊治》
  26. 学习障碍【疾病症状】
  27. 穴位埋线操作方法《中医刺灸》
  28. 学校《医学心理学》
  29. 穴位《医宗金鉴》
  30. 学医说《研经言》
  1. 穴在阳膊者《幼科推拿秘书》
  2. 穴在腿足者《幼科推拿秘书》
  3. 穴在阳掌者《幼科推拿秘书》
  4. 穴在头脑者《幼科推拿秘书》
  5. 穴在阴膊者《幼科推拿秘书》
  6. 穴在手指者《幼科推拿秘书》
  7. 穴在阴掌者《幼科推拿秘书》
  8. 穴在前身者《幼科推拿秘书》
  9. 学、撰、辑《中医名词词典》
  10. 穴在面者《幼科推拿秘书》
  11. 学会午睡《家庭医学百科·预防保健篇》
  12. 穴在脊背者《幼科推拿秘书》
  13. 学究丸，治丈夫心脾疼《是斋百一选方》
  14. 穴俞《中医词典》
  15. 学龄期《中医儿科学》
  16. 穴有奇正策《针灸大成》
  17. 学龄期保健《中医儿科学》
  18. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  19. 学龄前期《中医儿科学》
  20. 穴位注射疗法《中医词典》
  21. 学龄前期保健《中医儿科学》
  22. 穴位注射疗法《手穴手纹诊治》
  23. 学木核《千金翼方》
  24. 穴位照射法《中医词典》
  25. 学木核《新修本草》
  26. 穴位压痛诊断法《中医词典》
  27. 学木核《证类本草》
  28. 穴位埋线注意事项《中医刺灸》
  29. 学木核《名医别录》
  30. 穴位埋线术后反应《中医刺灸》
  31. 学问的传承《思考中医》


穴在阴掌者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在阴掌者

穴在阴掌者

  • 上一页
  • 目录
  • 相关
  • 下一页

外牢宫（在手背正中、属暖．）合骨穴（在手背大指食指两骨丫叉相合之间．）威灵穴（在外牢右边骨缝处．）向导穴（在外牢左边骨缝处．）一扇门（在食将二指下夹缝处、威灵穴之上．）二扇门（在无名指根两夹缝处．）大陵穴（外牢下、手背骨节处．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在阳膊者
  • 当前页：穴在阴掌者
  • 下一页：穴在阴膊者
<<< 返回本书目录
  1. 穴在阴掌者《幼科推拿秘书》
  2. 学龄期保健《中医儿科学》
  3. 穴在阴膊者《幼科推拿秘书》
  4. 学龄前期保健《中医儿科学》
  5. 穴在阳掌者《幼科推拿秘书》
  6. 学问的传承《思考中医》
  7. 穴在阳膊者《幼科推拿秘书》
  8. 学五运六气纲领《古今医统大全》
  9. 穴在腿足者《幼科推拿秘书》
  10. 学习传染病的目的与任务《传染病》
  11. 穴在头脑者《幼科推拿秘书》
  12. 学习的方法和要求《中医养生学》
  13. 穴在手指者《幼科推拿秘书》
  14. 学习和研究病理生理学的指导思想《病理生理学》
  15. 穴在前身者《幼科推拿秘书》
  16. 学习技能发育障碍【疾病大全】
  17. 穴在面者《幼科推拿秘书》
  18. 学习困难【疾病症状】
  19. 穴在脊背者《幼科推拿秘书》
  20. 学习障碍【疾病症状】
  21. 穴位注射疗法《手穴手纹诊治》
  22. 学校《医学心理学》
  23. 穴位埋线注意事项《中医刺灸》
  24. 学医说《研经言》
  25. 穴位埋线术后反应《中医刺灸》
  26. 学诊例《三因极一病证方论》
  27. 穴位埋线器材和穴位选择《中医刺灸》
  28. 雪参【中药大全】
  29. 穴位埋线疗法《中医刺灸》
  30. 雪蚕《本草纲目》完整版
  1. 穴在阴掌者《幼科推拿秘书》
  2. 穴在阴膊者《幼科推拿秘书》
  3. 学、撰、辑《中医名词词典》
  4. 穴在阳掌者《幼科推拿秘书》
  5. 学会午睡《家庭医学百科·预防保健篇》
  6. 穴在阳膊者《幼科推拿秘书》
  7. 学究丸，治丈夫心脾疼《是斋百一选方》
  8. 穴在腿足者《幼科推拿秘书》
  9. 学龄期《中医儿科学》
  10. 穴在头脑者《幼科推拿秘书》
  11. 学龄期保健《中医儿科学》
  12. 穴在手指者《幼科推拿秘书》
  13. 学龄前期《中医儿科学》
  14. 穴在前身者《幼科推拿秘书》
  15. 学龄前期保健《中医儿科学》
  16. 穴在面者《幼科推拿秘书》
  17. 学木核《千金翼方》
  18. 穴在脊背者《幼科推拿秘书》
  19. 学木核《新修本草》
  20. 穴俞《中医词典》
  21. 学木核《证类本草》
  22. 穴有奇正策《针灸大成》
  23. 学木核《名医别录》
  24. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  25. 学问的传承《思考中医》
  26. 穴位注射疗法《中医词典》
  27. 学五运六气纲领《古今医统大全》
  28. 穴位注射疗法《手穴手纹诊治》
  29. 学习传染病的目的与任务《传染病》
  30. 穴位照射法《中医词典》
  31. 学习的方法和要求《中医养生学》


穴在阴膊者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在阴膊者

穴在阴膊者

  • 上一页
  • 目录
  • 相关
  • 下一页

一窝风穴（大陵位下、手膊上、与阳膊总筋下对．）阳池穴（在外间史下．）外间史穴（在一窝风下、与内间史相对、一名外关候．）肩井穴（在肩膊眼窝内．） 肘穴（在手肘曲处、高起圆骨处．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在阴掌者
  • 当前页：穴在阴膊者
  • 下一页：穴在前身者
<<< 返回本书目录
  1. 穴在阴膊者《幼科推拿秘书》
  2. 穴在阴掌者《幼科推拿秘书》
  3. 穴在阳掌者《幼科推拿秘书》
  4. 学龄期保健《中医儿科学》
  5. 穴在阳膊者《幼科推拿秘书》
  6. 学龄前期保健《中医儿科学》
  7. 穴在腿足者《幼科推拿秘书》
  8. 学问的传承《思考中医》
  9. 穴在头脑者《幼科推拿秘书》
  10. 学五运六气纲领《古今医统大全》
  11. 穴在手指者《幼科推拿秘书》
  12. 学习传染病的目的与任务《传染病》
  13. 穴在前身者《幼科推拿秘书》
  14. 学习的方法和要求《中医养生学》
  15. 穴在面者《幼科推拿秘书》
  16. 学习和研究病理生理学的指导思想《病理生理学》
  17. 穴在脊背者《幼科推拿秘书》
  18. 学习技能发育障碍【疾病大全】
  19. 穴位注射疗法《手穴手纹诊治》
  20. 学习困难【疾病症状】
  21. 穴位埋线注意事项《中医刺灸》
  22. 学习障碍【疾病症状】
  23. 穴位埋线术后反应《中医刺灸》
  24. 学校《医学心理学》
  25. 穴位埋线器材和穴位选择《中医刺灸》
  26. 学医说《研经言》
  27. 穴位埋线疗法《中医刺灸》
  28. 学诊例《三因极一病证方论》
  29. 穴位埋线疗法《手穴手纹诊治》
  30. 雪参【中药大全】
  1. 穴在阴膊者《幼科推拿秘书》
  2. 穴在阳掌者《幼科推拿秘书》
  3. 穴在阴掌者《幼科推拿秘书》
  4. 穴在阳膊者《幼科推拿秘书》
  5. 学、撰、辑《中医名词词典》
  6. 穴在腿足者《幼科推拿秘书》
  7. 学会午睡《家庭医学百科·预防保健篇》
  8. 穴在头脑者《幼科推拿秘书》
  9. 学究丸，治丈夫心脾疼《是斋百一选方》
  10. 穴在手指者《幼科推拿秘书》
  11. 学龄期《中医儿科学》
  12. 穴在前身者《幼科推拿秘书》
  13. 学龄期保健《中医儿科学》
  14. 穴在面者《幼科推拿秘书》
  15. 学龄前期《中医儿科学》
  16. 穴在脊背者《幼科推拿秘书》
  17. 学龄前期保健《中医儿科学》
  18. 穴俞《中医词典》
  19. 学木核《千金翼方》
  20. 穴有奇正策《针灸大成》
  21. 学木核《新修本草》
  22. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  23. 学木核《证类本草》
  24. 穴位注射疗法《中医词典》
  25. 学木核《名医别录》
  26. 穴位注射疗法《手穴手纹诊治》
  27. 学问的传承《思考中医》
  28. 穴位照射法《中医词典》
  29. 学五运六气纲领《古今医统大全》
  30. 穴位压痛诊断法《中医词典》
  31. 学习传染病的目的与任务《传染病》


穴在前身者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在前身者

穴在前身者

  • 上一页
  • 目录
  • 相关
  • 下一页

人迎穴（喉之左右．）膻中穴（在人迎下正中、与背后风门相对、皆肺家华盖之系．）天枢穴（在膻中穴下两旁、两乳之下．）乳穴（在两乳下．）鸠尾穴（掩心骨尽处．）肚脐穴（一名神阙）．丹田穴（即气海也．）肚角穴（腰下两旁往丹田处也．）中脘穴（胃藏饮食处．）期门穴（在两胁下软处、吸气之所．）关元穴（脐下宽平处、与下气海相连．）肾囊（卵胞．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在阴膊者
  • 当前页：穴在前身者
  • 下一页：穴在脊背者
<<< 返回本书目录
  1. 穴在前身者《幼科推拿秘书》
  2. 穴在手指者《幼科推拿秘书》
  3. 穴在面者《幼科推拿秘书》
  4. 穴在头脑者《幼科推拿秘书》
  5. 穴在脊背者《幼科推拿秘书》
  6. 穴在腿足者《幼科推拿秘书》
  7. 穴位注射疗法《手穴手纹诊治》
  8. 穴在阳膊者《幼科推拿秘书》
  9. 穴位埋线注意事项《中医刺灸》
  10. 穴在阳掌者《幼科推拿秘书》
  11. 穴位埋线术后反应《中医刺灸》
  12. 穴在阴膊者《幼科推拿秘书》
  13. 穴位埋线器材和穴位选择《中医刺灸》
  14. 穴在阴掌者《幼科推拿秘书》
  15. 穴位埋线疗法《中医刺灸》
  16. 学龄期保健《中医儿科学》
  17. 穴位埋线疗法《手穴手纹诊治》
  18. 学龄前期保健《中医儿科学》
  19. 穴位埋线操作方法《中医刺灸》
  20. 学问的传承《思考中医》
  21. 穴位《医宗金鉴》
  22. 学五运六气纲领《古今医统大全》
  23. 穴同名异类（聚英）《针灸大成》
  24. 学习传染病的目的与任务《传染病》
  25. 穴窍《气功外气疗法》
  26. 学习的方法和要求《中医养生学》
  27. 穴名药名《跌损妙方》
  28. 学习和研究病理生理学的指导思想《病理生理学》
  29. 穴名同异《针灸资生经》
  30. 学习技能发育障碍【疾病大全】
  1. 穴在前身者《幼科推拿秘书》
  2. 穴在面者《幼科推拿秘书》
  3. 穴在手指者《幼科推拿秘书》
  4. 穴在脊背者《幼科推拿秘书》
  5. 穴在头脑者《幼科推拿秘书》
  6. 穴俞《中医词典》
  7. 穴在腿足者《幼科推拿秘书》
  8. 穴有奇正策《针灸大成》
  9. 穴在阳膊者《幼科推拿秘书》
  10. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  11. 穴在阳掌者《幼科推拿秘书》
  12. 穴位注射疗法《中医词典》
  13. 穴在阴膊者《幼科推拿秘书》
  14. 穴位注射疗法《手穴手纹诊治》
  15. 穴在阴掌者《幼科推拿秘书》
  16. 穴位照射法《中医词典》
  17. 学、撰、辑《中医名词词典》
  18. 穴位压痛诊断法《中医词典》
  19. 学会午睡《家庭医学百科·预防保健篇》
  20. 穴位埋线注意事项《中医刺灸》
  21. 学究丸，治丈夫心脾疼《是斋百一选方》
  22. 穴位埋线术后反应《中医刺灸》
  23. 学龄期《中医儿科学》
  24. 穴位埋线器材和穴位选择《中医刺灸》
  25. 学龄期保健《中医儿科学》
  26. 穴位埋线疗法《手穴手纹诊治》
  27. 学龄前期《中医儿科学》
  28. 穴位埋线疗法《中医刺灸》
  29. 学龄前期保健《中医儿科学》
  30. 穴位埋线操作方法《中医刺灸》
  31. 学木核《千金翼方》


穴在脊背者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在脊背者

穴在脊背者

  • 上一页
  • 目录
  • 相关
  • 下一页

风门穴（在脊骨二节下．）中枢穴（在脊骨七节之上．）七节骨穴（与心窝相对．）心俞穴（在七节骨左寸许．）肺俞穴（在七节骨右寸许．）腰俞穴（对前腰旁．）膀胱穴（在左股上．）命门穴（在右股上．）龟尾穴（一名闾尾、脊背尽头处．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在前身者
  • 当前页：穴在脊背者
  • 下一页：穴在腿足者
<<< 返回本书目录
  1. 穴在脊背者《幼科推拿秘书》
  2. 穴在面者《幼科推拿秘书》
  3. 穴位注射疗法《手穴手纹诊治》
  4. 穴在前身者《幼科推拿秘书》
  5. 穴位埋线注意事项《中医刺灸》
  6. 穴在手指者《幼科推拿秘书》
  7. 穴位埋线术后反应《中医刺灸》
  8. 穴在头脑者《幼科推拿秘书》
  9. 穴位埋线器材和穴位选择《中医刺灸》
  10. 穴在腿足者《幼科推拿秘书》
  11. 穴位埋线疗法《中医刺灸》
  12. 穴在阳膊者《幼科推拿秘书》
  13. 穴位埋线疗法《手穴手纹诊治》
  14. 穴在阳掌者《幼科推拿秘书》
  15. 穴位埋线操作方法《中医刺灸》
  16. 穴在阴膊者《幼科推拿秘书》
  17. 穴位《医宗金鉴》
  18. 穴在阴掌者《幼科推拿秘书》
  19. 穴同名异类（聚英）《针灸大成》
  20. 学龄期保健《中医儿科学》
  21. 穴窍《气功外气疗法》
  22. 学龄前期保健《中医儿科学》
  23. 穴名药名《跌损妙方》
  24. 学问的传承《思考中医》
  25. 穴名同异《针灸资生经》
  26. 学五运六气纲领《古今医统大全》
  27. 穴名同异《普济方·针灸》
  28. 学习传染病的目的与任务《传染病》
  29. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  30. 学习的方法和要求《中医养生学》
  1. 穴在脊背者《幼科推拿秘书》
  2. 穴俞《中医词典》
  3. 穴在面者《幼科推拿秘书》
  4. 穴有奇正策《针灸大成》
  5. 穴在前身者《幼科推拿秘书》
  6. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  7. 穴在手指者《幼科推拿秘书》
  8. 穴位注射疗法《中医词典》
  9. 穴在头脑者《幼科推拿秘书》
  10. 穴位注射疗法《手穴手纹诊治》
  11. 穴在腿足者《幼科推拿秘书》
  12. 穴位照射法《中医词典》
  13. 穴在阳膊者《幼科推拿秘书》
  14. 穴位压痛诊断法《中医词典》
  15. 穴在阳掌者《幼科推拿秘书》
  16. 穴位埋线注意事项《中医刺灸》
  17. 穴在阴膊者《幼科推拿秘书》
  18. 穴位埋线术后反应《中医刺灸》
  19. 穴在阴掌者《幼科推拿秘书》
  20. 穴位埋线器材和穴位选择《中医刺灸》
  21. 学、撰、辑《中医名词词典》
  22. 穴位埋线疗法《手穴手纹诊治》
  23. 学会午睡《家庭医学百科·预防保健篇》
  24. 穴位埋线疗法《中医刺灸》
  25. 学究丸，治丈夫心脾疼《是斋百一选方》
  26. 穴位埋线操作方法《中医刺灸》
  27. 学龄期《中医儿科学》
  28. 穴位冷激法《中医词典》
  29. 学龄期保健《中医儿科学》
  30. 穴位电测定《中医词典》
  31. 学龄前期《中医儿科学》


穴在腿足者_《幼科推拿秘书》_中医儿科_【岐黄之术】

穴在腿足者

穴在腿足者

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼眼穴（在膝头膝眼．）委中穴（在膝弯陷处．）前承山穴（一名子母穴、在下腿之前、与承山相对、一名中肿穴．）后承山穴（一名后水穴、如鱼肚一般、在腿肚上、一名鱼肚穴．）百虫穴（在大腿之上外边．）三里穴（在膝头之下．）外鬼眼穴（在膝外眼陷处．）鬼胀穴（在后腿肚旁．）蟹 穴（在脚面上弯处、与下中指相对．）

蹼参穴（在脚后根上、一名鞋带穴．）大敦穴（在足大指上．）涌泉穴（在脚板心中处．）

正面图（图）

面部气色十二经总现．五位色青．惊积不散．五位色红．伤寒痰壅．积成惊悸．五位色黄．食积疳痞．五位色白．气不充实．滑泄吐痢．五位色黑．脏腑欲绝．疾危症恶．面青眼青．肝病．面赤唇红．心病．面黄鼻黄．脾病．面类白色．肺病．五脏各有所属．细探其色．即知表里虚实盈亏．其寒热补泄之法．可考而知也．

正面图（图）

正面图（图）

正面图（图）

背面图（图）

侧面图（图）

大指在外男顺女逆（图）

大指在内女顺男逆（图）

大指内又诸病恶症（图）

阳掌八卦图（图）

五指经络内外秘旨随手形象开附于后

中指名为将指．属心．心气通于舌．络联于将指．通背左筋心俞穴．手中冲穴．足涌泉穴．大拇指下一指．名为食指．属肝．肝气通于目．络联于食指．通于小天心穴．足大 穴．

阳掌脾土肝木心火肺金肾水图（图）

中指∶属心大宜泄不宜补小儿初生不叫食乳是胎大攻心推二三十下喂以延寿丹三粒灌之即叫即食北方卧坑食大]烧之物多此症屡验．

天门∶入虎口一手拿两穴大指拿天门食指拿虎口．

大拇指属脾土．脾气通于口．络联于大指．通背右筋天枢穴．手列缺穴．足三里穴．

阳掌图（图）

揉运脾土∶男左手补女右手右运为补或屈大指侧推致电版门以补脾土立进饮食．

阳池∶鱼际穴散脉处从此侧推三关取真火．

内牢∶捞明月退热在此．

阴池∶分阴阳在此

小指上一指名为无名指．属肺．肺气通于鼻．络联于无名指．通胸前膻中穴．背后风门穴．

小指属肾．肾气通于耳．络联于小指．通目瞳人．手合骨穴．足大敦穴．

阳掌图（图）

大肠筋在食指外边．络联于虎口．直到食指侧巅．小肠筋在小指外边．络联于神门．直至小指侧巅．

阴掌图（图）

大陵位∶热久不退反推此穴用以 却不与食指相连殆抄讹欤此穴与食指相连肺经相近有火攻大之法乃#

尽头指也 疾标此

向导∶向导穴在外牢左边与上二扇门相对与无名指相联肺经相近

威灵∶此穴与中指相连通心急惊变手指此叫则治不叫难

一窝风∶外间史离一窝风仅三指过去属阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在脊背者
  • 当前页：穴在腿足者
  • 下一页：五指歌
<<< 返回本书目录
  1. 穴在腿足者《幼科推拿秘书》
  2. 穴在阳膊者《幼科推拿秘书》
  3. 穴在头脑者《幼科推拿秘书》
  4. 穴在阳掌者《幼科推拿秘书》
  5. 穴在手指者《幼科推拿秘书》
  6. 穴在阴膊者《幼科推拿秘书》
  7. 穴在前身者《幼科推拿秘书》
  8. 穴在阴掌者《幼科推拿秘书》
  9. 穴在面者《幼科推拿秘书》
  10. 学龄期保健《中医儿科学》
  11. 穴在脊背者《幼科推拿秘书》
  12. 学龄前期保健《中医儿科学》
  13. 穴位注射疗法《手穴手纹诊治》
  14. 学问的传承《思考中医》
  15. 穴位埋线注意事项《中医刺灸》
  16. 学五运六气纲领《古今医统大全》
  17. 穴位埋线术后反应《中医刺灸》
  18. 学习传染病的目的与任务《传染病》
  19. 穴位埋线器材和穴位选择《中医刺灸》
  20. 学习的方法和要求《中医养生学》
  21. 穴位埋线疗法《中医刺灸》
  22. 学习和研究病理生理学的指导思想《病理生理学》
  23. 穴位埋线疗法《手穴手纹诊治》
  24. 学习技能发育障碍【疾病大全】
  25. 穴位埋线操作方法《中医刺灸》
  26. 学习困难【疾病症状】
  27. 穴位《医宗金鉴》
  28. 学习障碍【疾病症状】
  29. 穴同名异类（聚英）《针灸大成》
  30. 学校《医学心理学》
  1. 穴在腿足者《幼科推拿秘书》
  2. 穴在头脑者《幼科推拿秘书》
  3. 穴在阳膊者《幼科推拿秘书》
  4. 穴在手指者《幼科推拿秘书》
  5. 穴在阳掌者《幼科推拿秘书》
  6. 穴在前身者《幼科推拿秘书》
  7. 穴在阴膊者《幼科推拿秘书》
  8. 穴在面者《幼科推拿秘书》
  9. 穴在阴掌者《幼科推拿秘书》
  10. 穴在脊背者《幼科推拿秘书》
  11. 学、撰、辑《中医名词词典》
  12. 穴俞《中医词典》
  13. 学会午睡《家庭医学百科·预防保健篇》
  14. 穴有奇正策《针灸大成》
  15. 学究丸，治丈夫心脾疼《是斋百一选方》
  16. 穴位注射疗法（小剂量穴位注射）《中医名词词典》
  17. 学龄期《中医儿科学》
  18. 穴位注射疗法《中医词典》
  19. 学龄期保健《中医儿科学》
  20. 穴位注射疗法《手穴手纹诊治》
  21. 学龄前期《中医儿科学》
  22. 穴位照射法《中医词典》
  23. 学龄前期保健《中医儿科学》
  24. 穴位压痛诊断法《中医词典》
  25. 学木核《千金翼方》
  26. 穴位埋线注意事项《中医刺灸》
  27. 学木核《新修本草》
  28. 穴位埋线术后反应《中医刺灸》
  29. 学木核《证类本草》
  30. 穴位埋线器材和穴位选择《中医刺灸》
  31. 学木核《名医别录》


五指歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

五指歌

五指歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五指梢头冷．惊来神不安．若逢中指热．必定是伤寒．中指独自冷．疹痘症相当．男女分左右．医家仔细看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴在腿足者
  • 当前页：五指歌
  • 下一页：按穴却病手法论
<<< 返回本书目录
  1. 五指歌《幼科推拿秘书》
  2. 五指冷热歌《小儿推拿广意》
  3. 五指定症歌《幼科推拿秘书》
  4. 五指毛桃【中药大全】
  5. 五枝膏【方剂大全】
  6. 五指毛桃根【中药大全】
  7. 五汁饮【方剂大全】
  8. 五指毛桃果【中药大全】
  9. 五汁饮《保健药膳》
  10. 五指茄【中药大全】
  11. 五汁一枝煎【方剂大全】
  12. 五指山参【中药大全】
  13. 五汁安中饮【方剂大全】
  14. 五指山参叶【中药大全】
  15. 五之气《儒门事亲》
  16. 五指所属脏腑穴道图说《疡医大全》
  17. 五蒸汤【方剂大全】
  18. 五志化火【疾病症状】
  19. 五珍丹【方剂大全】
  20. 五志论《研经言》
  21. 五爪龙【中药大全】
  22. 五治一首(集见此事难知)《医经国小》
  23. 五爪金龙花【中药大全】
  24. 五痔《备急千金要方》
  25. 五爪金龙【中药大全】
  26. 五痔《普济方·针灸》
  27. 五爪金龙《滇南本草》
  28. 五痔【中药主治】
  29. 五爪风【中药大全】
  30. 五痔【方剂主治】
  1. 五指歌《幼科推拿秘书》
  2. 五指定症歌《幼科推拿秘书》
  3. 五指骨《中医词典》
  4. 五芝《医学入门》
  5. 五指骨《正骨心法要旨》
  6. 五汁饮（《温病条辨》）《中医饮食营养学》
  7. 五指骨《医宗金鉴》
  8. 五汁饮《保健药膳》
  9. 五指节《中医词典》
  10. 五汁膏《急救广生集》
  11. 五指筋挛不得屈伸候《诸病源候论》
  12. 五之气《儒门事亲》
  13. 五指冷热歌《小儿推拿广意》
  14. 五之气《中医词典》
  15. 五指所属脏腑穴道图说《疡医大全》
  16. 五蒸秘方《华佗神方》
  17. 五指循歌《重楼玉钥》
  18. 五蒸《中医词典》
  19. 五趾骨《中医词典》
  20. 五爪金龙《滇南本草》
  21. 五志《中医名词词典》
  22. 五脏子母虚实鬼贼微正论《幼科折衷》
  23. 五志《中医词典》
  24. 五脏主病《审视瑶函》
  25. 五志过极《中医名词词典》
  26. 五脏诸证《幼科发挥》
  27. 五志过极《中医词典》
  28. 五脏诸咳《圣济总录》
  29. 五志化火《中医名词词典》
  30. 五脏中寒证《三因极一病证方论》
  31. 五志化火《中医词典》


按穴却病手法论_《幼科推拿秘书》_中医儿科_【岐黄之术】

按穴却病手法论

按穴却病手法论

  • 上一页
  • 目录
  • 相关
  • 下一页

潜 曰．仙女传救婴儿妙法．实谙先天机微．左旋右揉．推拿掐运．诸穴手法．至妙至精．苟缺一穴．而众穴不灵．稍少一法．而妙法不真．医家必深思其义蕴．而详究其指归．乃为有济．然法虽有定．变通在人．标本先后轻重多寡之间．用手法而不泥乎法．神乎法而不离乎法．神而明之．存乎一心．所当竞竞致意者尔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五指歌
  • 当前页：按穴却病手法论
  • 下一页：手法秘旨
<<< 返回本书目录
  1. 按穴却病手法论《幼科推拿秘书》
  2. 按语八十五条《柳洲医话》
  3. 按胸腹《厘正按摩要术》
  4. 按月受胎形症《女科旨要》
  5. 按弦搓摩法《推拿抉微》
  6. 胺类《医用化学》
  7. 按弦搓摩法《厘正按摩要术》
  8. 暗鳞鳞毛蕨【中药大全】
  9. 按五轮治疗捷法《异授眼科》
  10. 暗门闩症《外科十三方考》
  11. 按摩心包经流水声侦测点《人体使用手册》
  12. 暗色丝孢霉病【疾病大全】
  13. 按摩心包经《人体使用手册》
  14. 暗香汤【方剂大全】
  15. 按摩推拿疗法《手穴手纹诊治》
  16. 暗治法《石室秘录》
  17. 按摩疗法《针灸学》
  18. 暗治饮【方剂大全】
  19. 按摩法《伤科大成》
  20. 暗紫贝母【中药大全】
  21. 按摩法《备急千金要方》
  22. 黯疔《医宗金鉴》
  23. 按摩《圣济总录》
  24. 昂天莲【中药大全】
  25. 按摩《老年百病防治》
  26. 凹甲【疾病症状】
  27. 按脉论《金疮跌打接骨药性秘书》
  28. 凹裂毛麝香【中药大全】
  29. 按法《形色外诊简摩》
  30. 凹朴皮【中药大全】
  1. 按穴却病手法论《幼科推拿秘书》
  2. 按胸腹《厘正按摩要术》
  3. 按压行气法《中医词典》
  4. 按胸腹《医述》
  5. 按遗传学控制原理分类《实验动物科学》
  6. 按胸腹《中医词典》
  7. 按语八十五条《柳洲医话》
  8. 按弦走搓摩《幼科推拿秘书》
  9. 按诊《中医诊断学》
  10. 按弦搓摩法《厘正按摩要术》
  11. 胺的构造、分类和命名《医用化学》
  12. 按弦搓摩法《推拿抉微》
  13. 胺的性质《医用化学》
  14. 按弦搓摩《中医词典》
  15. 胺碘酮《药理学》
  16. 按系统范围分类《实验动物科学》
  17. 胺类《医用化学》
  18. 按五轮治疗捷法《异授眼科》
  19. 案扤《中医词典》
  20. 按我国实际情况分类《实验动物科学》
  21. 暗《中医词典》
  22. 按微生物学控制原理分类《实验动物科学》
  23. 暗产《中医词典》
  24. 按实际用途分类《实验动物科学》
  25. 暗产须防《竹林女科证治》
  26. 按时循经取穴法《手掌与疾病》
  27. 暗产须知《竹林女科证治》
  28. 按神经取穴《中医词典》
  29. 暗疔《中医词典》
  30. 按蹻《中医词典》
  31. 暗发（骑马痈）《万氏秘传外科心法》


手法秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

手法秘旨

手法秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡观小儿病症．男观左手右脚．女观右手左脚．必察何经络．得其症候．方知道推某筋．掐某处．久揉验．总要先观儿虚实．而手法推之数目．即一定之．一岁三百．不可拘也．（此二句所谓用法而不泥乎法也可证诸家某穴推若千数之谬）又要审定主穴．某病症．以某穴为主．则众手该用者在前．而此主穴在后．多用工夫．从其重也．盖穴有君臣．推有缓急．用数穴中有一穴为主者．而一穴君也．众穴臣也．相为表里而相济者也．故赤子之病．有一视而愈者．亦有推数穴而不愈者．是不明于察形辨症之主穴也．有一穴而治数病者．有数穴而治一病者．有一手而拿两穴者．有两手而拿一穴者．有病轻而推数穴不愈者．有重病而推一二穴即愈者．总待人神明其源而精乎其极也．故云病轻一时松．病重费日功．若平日有惯者．病推毕后．必用总收手法．其病方永久不犯．用手法者慎思之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按穴却病手法论
  • 当前页：手法秘旨
  • 下一页：分补泄左右细详秘旨歌
<<< 返回本书目录
  1. 手法秘旨《幼科推拿秘书》
  2. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  3. 手法论《伤科补要》
  4. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  5. 手法歌《针灸大成》
  6. 手法治病歌《幼科推拿秘书》
  7. 手发背门主论《疡医大全》
  8. 手法总论《伤科汇纂》
  9. 手发背《医宗金鉴》
  10. 手膏方《外台秘要》
  11. 手冻伤【疾病症状】
  12. 手机依赖症【疾病症状】
  13. 手的歪扭畸形【疾病症状】
  14. 手肌肉萎缩【疾病症状】
  15. 手的生物全息律《手穴手纹诊治》
  16. 手脚冰凉【疾病症状】
  17. 手的解剖生理特点《骨科学》
  18. 手脚多汗【疾病症状】
  19. 手的解剖《手穴手纹诊治》
  20. 手经起止图《经络汇编》
  21. 手的功能恢复《骨科学》
  22. 手厥阴心包《本草分经》
  23. 手的搓丸样动作【疾病症状】
  24. 手厥阴心包经《普济方·针灸》
  25. 手导引穴位的定位《现代院外急救手册》
  26. 手厥阴心包经《针灸大成》
  27. 手导引《现代院外急救手册》
  28. 手厥阴心包经《子午流注针经》
  29. 手唇震颤【疾病症状】
  30. 手厥阴心包经（共9穴）十二经脉《针灸学》
  1. 手法秘旨《幼科推拿秘书》
  2. 手法论《伤科补要》
  3. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  4. 手法歌《针灸易学》
  5. 手法释义《正骨心法要旨》
  6. 手法歌《针灸大成》
  7. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  8. 手发背门主论《疡医大全》
  9. 手法治病歌《幼科推拿秘书》
  10. 手发背门主方《疡医大全》
  11. 手法治病诀《针灸大成》
  12. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  13. 手法总论《正骨心法要旨》
  14. 手发背《外科心法要诀》
  15. 手法总论《伤科汇纂》
  16. 手发背《医宗金鉴》
  17. 手翻托法《中医词典》
  18. 手发背《中医词典》
  19. 手夫《中医词典》
  20. 手的生物全息律《手穴手纹诊治》
  21. 手膏方三首《外台秘要》
  22. 手的解剖生理特点《骨科学》
  23. 手骨的连接《人体解剖学》
  24. 手的解剖《手穴手纹诊治》
  25. 手汗《傅青主男科》
  26. 手的功能恢复《骨科学》
  27. 手踝《中医词典》
  28. 手导引穴位的定位《现代院外急救手册》
  29. 手机《口腔科学》
  30. 手导引《现代院外急救手册》
  31. 手肌《人体解剖学》


分补泄左右细详秘旨歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

分补泄左右细详秘旨歌

分补泄左右细详秘旨歌

  • 上一页
  • 目录
  • 相关
  • 下一页

补泄分明寒与热．左转补兮右转泄．男女不同上下推．子前午后要分别．寒者温之热者凉．虚者补之实者泄．手足温和顺可言．冷厥四肢凶莫测．十二经中看病源．穴真去病汤浇雪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法秘旨
  • 当前页：分补泄左右细详秘旨歌
  • 下一页：又补泄辨
<<< 返回本书目录
  1. 分补泄左右细详秘旨歌《幼科推拿秘书》
  2. 分痘汤【方剂大全】
  3. 分别阴阳《伤寒寻源》
  4. 分膈丸【方剂大全】
  5. 分别三关境界脉候所主《脉经》
  6. 分合偶比类说《脉诀刊误》
  7. 分别大小圆翳内障论《疡医大全》
  8. 分解湿热汤【方剂大全】
  9. 分别病形状《备急千金要方》
  10. 分金散【方剂大全】
  11. 痱子粉【方剂大全】
  12. 分筋草【中药大全】
  13. 痱子【中药主治】
  14. 分经络《证治准绳·疡医》
  15. 痱子【疾病大全】
  16. 分经散【方剂大全】
  17. 痱子《幼幼新书》
  18. 分经随病制方《脾胃论》
  19. 痱子《小儿常见病单验方》
  20. 分经养胎《妇科心法要诀》
  21. 痱子《家庭医学百科-医疗康复篇》
  22. 分经养胎《医宗金鉴》
  23. 痱疹样皮疹【疾病症状】
  24. 分类《中医伤科按摩学》
  25. 痱与喑俳不同说《研经言》
  26. 分类用药歌《医学集成》
  27. 痱痤《古今医案按》
  28. 分离性垂直偏斜【疾病大全】
  29. 痱疮门主论《疡医大全》
  30. 分离性恍惚状态和附体状态【疾病症状】
  1. 分补泄左右细详秘旨歌《幼科推拿秘书》
  2. 分别阴阳《伤寒寻源》
  3. 分布《药理学》
  4. 分别三关境界脉候所主《脉经》
  5. 分布《核、化学武器损伤》
  6. 分别大小圆翳内障论《疡医大全》
  7. 分部《中医词典》
  8. 分别病形状《备急千金要方》
  9. 分刺《中医名词词典》
  10. 分辨形色《灵素节注类编》
  11. 分刺《中医词典》
  12. 分《中医词典》
  13. 分腠《中医词典》
  14. 痱子秘方《华佗神方》
  15. 分诞《中医词典》
  16. 痱子《幼幼新书》
  17. 分法《中医词典》
  18. 痱子《中医词典》
  19. 分骨垫《中医词典》
  20. 痱子《小儿常见病单验方》
  21. 分合偶比类说《脉诀刊误》
  22. 痱子《家庭医学百科-医疗康复篇》
  23. 分筋《中医词典》
  24. 痱子《默克家庭诊疗手册》
  25. 分经《证治准绳·幼科》
  26. 痱与喑俳不同说《研经言》
  27. 分经络《证治准绳·疡医》
  28. 痱痤《古今医案按》
  29. 分经随病制方《脾胃论》
  30. 痱疮门主论《疡医大全》
  31. 分经养胎《医宗金鉴》


又补泄辨_《幼科推拿秘书》_中医儿科_【岐黄之术】

又补泄辨

又补泄辨

  • 上一页
  • 目录
  • 相关
  • 下一页

补者．往指根里推也．如推脾土．须屈小儿大指．从指之外边．侧推到HT 门．此为补．伸儿指者非也．泄者．向指根往外推也．推脾不宜．惟推肝肾肺以泄火．如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分补泄左右细详秘旨歌
  • 当前页：又补泄辨
  • 下一页：掐运推拿辨
<<< 返回本书目录
  1. 又补泄辨《幼科推拿秘书》
  2. 又察脉六法《轩岐救正论》
  3. 莠狗尾草【中药大全】
  4. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  5. 酉足少阴肾经《神应经》
  6. 又次年体虚患感治验《一得集》
  7. 有子无子女尽七七男尽八八《类经》
  8. 又方《苏沈良方》
  9. 有孕妇家预知修合《女科秘旨》
  10. 又方二《外科传薪集》
  11. 有余有五不足有五《类经》
  12. 又方三《外科传薪集》
  13. 有阴有阳症门《外科全生集》
  14. 又方一《外科传薪集》
  15. 有效血容量减少【疾病症状】
  16. 又方梓朴散《小儿药证直诀》
  17. 有效期药品的管理《医院药学》
  18. 又夫人子嗽《程杏轩医案》
  19. 有限数量的疾病《人体使用手册》
  20. 又妇忧劳传染药误致变《程杏轩医案》
  21. 有胃气者生《三指禅》
  22. 又公子痘证《程杏轩医案》
  23. 有头疽《中医外科学》
  24. 又患伏暑危证拯治原委《程杏轩医案》
  25. 有排卵性功血【疾病症状】
  26. 又接骨议论方《金疮跌打接骨药性秘书》
  27. 有名未用《千金翼方》
  28. 又紧干妙方《毓麟验方》
  29. 有六经发渴．各随经药治之《此事难知》
  30. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  1. 又补泄辨《幼科推拿秘书》
  2. 又案（胃病误治肝）《评琴书屋医略》
  3. 又察脉六法《轩岐救正论》
  4. 又案（疟后辨寒热）《评琴书屋医略》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又∶五运图解《类经图翼》
  7. 又次年体虚患感治验《一得集》
  8. 酉足少阴肾经《神应经》
  9. 又打死方《救伤秘旨》
  10. 酉、足少阴肾经《针灸大成》
  11. 又当归散行经《儒门事亲》
  12. 有子无子女尽七七男尽八八《类经》
  13. 又地骨皮《奇效简便良方》
  14. 有子《中医词典》
  15. 又对眼药法《奇方类编》
  16. 有症状人群的监测《预防医学》
  17. 又对眼药方《奇方类编》
  18. 有孕妇家预知修合《女科秘旨》
  19. 又方《金匮悬解》
  20. 有余有五不足有五《类经》
  21. 又方《金匮悬解》
  22. 有余泻之《痰火点雪》
  23. 又方《重订囊秘喉书》
  24. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  25. 又方《重订囊秘喉书》
  26. 有氧氧化过程《生物化学与分子生物学》
  27. 又方《三因极一病证方论》
  28. 有些血清酶升高《病理生理学》
  29. 又方《目经大成》
  30. 有些血清酶降低《病理生理学》
  31. 又方《目经大成》


掐运推拿辨_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐运推拿辨

掐运推拿辨

  • 上一页
  • 目录
  • 相关
  • 下一页

掐者．用大指甲．将病处掐之．其掐数亦如推数．运者．运五经八卦也．五经用食将指平行．八卦用大指肉侧行．惟离宫属火．不可运．医者拿小儿手．即自以大指复按之．推者．一指推去而不返．返则向外为泄．或用大指．或用三指．穴道不同．惟心经无推．揉者．揉天枢．用大将二指．双揉齐揉．中脘．全掌揉．曲池．阳池．将指揉．脐与龟尾．皆搓掌心．用三指揉之．或用二指．视小儿大小．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又补泄辨
  • 当前页：掐运推拿辨
  • 下一页：详观筋色属五行生克掐法秘旨
<<< 返回本书目录
  1. 掐运推拿辨《幼科推拿秘书》
  2. 掐中指甲法《推拿抉微》
  3. 掐一窝风法《推拿抉微》
  4. 掐总筋法《推拿抉微》
  5. 掐阳池穴法《推拿抉微》
  6. 髂腹股沟神经干痛【疾病大全】
  7. 掐心经《幼科推拿秘书》
  8. 髂骨角增大【疾病症状】
  9. 掐蟹《幼科推拿秘书》
  10. 髂骨角增大【疾病症状】
  11. 掐小天心穴法《推拿抉微》
  12. 髂骨取骨后盆侧腹壁疝【疾病大全】
  13. 掐向导穴法《推拿抉微》
  14. 髂骨致密性骨炎【疾病大全】
  15. 掐向导《幼科推拿秘书》
  16. 髂静脉压迫综合征【疾病大全】
  17. 掐膝眼穴法《推拿抉微》
  18. 髂窝部疼痛【疾病症状】
  19. 掐五指爪甲法《推拿抉微》
  20. 髂窝部疼痛【疾病症状】
  21. 掐五指节《幼科推拿秘书》
  22. 千柏鼻炎片【方剂大全】
  23. 掐威灵穴法《推拿抉微》
  24. 千步峰《本草纲目》完整版
  25. 掐外劳宫穴法《推拿抉微》
  26. 千步峰《本草纲目》图文版
  27. 掐外关外间使法《推拿抉微》
  28. 千层楼【中药大全】
  29. 掐推肾经穴法《推拿抉微》
  30. 千层塔【中药大全】
  1. 掐运推拿辨《幼科推拿秘书》
  2. 掐一窝风法《推拿抉微》
  3. 掐中指甲法《中医词典》
  4. 掐阳池穴法《推拿抉微》
  5. 掐中指甲法《推拿抉微》
  6. 掐心经《幼科推拿秘书》
  7. 掐总筋法《推拿抉微》
  8. 掐蟹《幼科推拿秘书》
  9. 掐足诀《针灸大成》
  10. 掐小天心穴法《推拿抉微》
  11. 髂（qià，音洽）《中医词典》
  12. 掐向导穴法《推拿抉微》
  13. 髂窝流注《中医词典》
  14. 掐向导《幼科推拿秘书》
  15. 髂窝脓肿《外科学总论》
  16. 掐膝眼穴法《推拿抉微》
  17. 千捶膏（拔毒收口）《急救广生集》
  18. 掐五指爪甲法《推拿抉微》
  19. 千捶纸《外科十三方考》
  20. 掐五指爪甲《中医词典》
  21. 千金?草《证类本草》
  22. 掐五指节《幼科推拿秘书》
  23. 千金不传之秘《针灸神书》
  24. 掐威灵穴法《推拿抉微》
  25. 千金不易膏药《奇方类编》
  26. 掐外劳宫穴法《推拿抉微》
  27. 千金大思食丸《是斋百一选方》
  28. 掐外关外间使法《推拿抉微》
  29. 千金大养脾丸《太平惠民和剂局方》
  30. 掐推肾经穴法《推拿抉微》
  31. 千金地黄煎《中藏经》


详观筋色属五行生克掐法秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

详观筋色属五行生克掐法秘旨

详观筋色属五行生克掐法秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

赤筋．乃浮阳．属火．应心与小肠．主霍乱．外通赤龙燥热．干宫掐之．则阳火即散．青筋．乃青阳．属木．应肝与胆．主温和．外通眼目．赤滥多泪．坎位掐之．则目自明．黄筋属土．居中五行．应脾胃．主温暖．肠鸣霍乱．吐泻痢疾．皆中界总筋处掐之．淡黄筋．居中属火土．应三焦．主半寒半热．生壅塞之症．宜中宫内牢掐之．白筋．乃浊阴．属金．应肺与大肠．外通鼻．主腹满脑昏生痰．宜界外指臂．掐之立效．黑筋纯阴．属水．应肾与膀胱．外通两耳．主冷气昏沉．宜向边位小指侧掐之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐运推拿辨
  • 当前页：详观筋色属五行生克掐法秘旨
  • 下一页：补泄抑法
<<< 返回本书目录
  1. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  2. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  3. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  4. 详解脉纹《小儿推拿广意》
  5. 欀香《本草纲目》图文版
  6. 详淋《杂病治例》
  7. 蘘荷子【中药大全】
  8. 详论金姓喉症症脉相反终归不治《一得集》
  9. 蘘荷花【中药大全】
  10. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  11. 蘘荷【中药大全】
  12. 详论五善七恶救援法《外科十法》
  13. 蘘草【中药大全】
  14. 详论猩红热治法《医学衷中参西录》
  15. 湘潭欧阳兆熊序《四圣心源》
  16. 详论咽喉证治法《医学衷中参西录》
  17. 香子《本草图经》
  18. 详论俞姓咳嗽误治致剧原因《一得集》
  19. 香朱散【方剂大全】
  20. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  21. 香芷汤【方剂大全】
  22. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  23. 香樟叶【中药大全】
  24. 详五邪《冯氏锦囊秘录》
  25. 香樟果【中药大全】
  26. 详五运《冯氏锦囊秘录》
  27. 香樟根【中药大全】
  28. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  29. 香樟【中药大全】
  30. 详疹诸名《冯氏锦囊秘录》
  1. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  2. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  3. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  4. 湘潭欧阳兆熊序《四圣心源》
  5. 详解脉纹《小儿推拿广意》
  6. 香子《本草图经》
  7. 详论金姓喉症症脉相反终归不治《一得集》
  8. 香子《增广和剂局方药性总论》
  9. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  10. 香子《本草衍义》
  11. 详论五善七恶救援法《外科十法》
  12. 香子《千金翼方》
  13. 详论猩红热治法《医学衷中参西录》
  14. 香枣丸《医方考》
  15. 详论咽喉证治法《医学衷中参西录》
  16. 香橼叶、香橼《滇南本草》
  17. 详论俞姓咳嗽误治致剧原因《一得集》
  18. 香橼浆《保健药膳》
  19. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  20. 香橼《中药学》
  21. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  22. 香橼《本草从新》
  23. 详问为要《友渔斋医话》
  24. 香橼《顾松园医镜》
  25. 详五邪《冯氏锦囊秘录》
  26. 香橼《冯氏锦囊秘录》
  27. 详五运《冯氏锦囊秘录》
  28. 香橼《饮食须知》
  29. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  30. 香橼《玉楸药解》
  31. 详疹诸名《冯氏锦囊秘录》


补泄抑法_《幼科推拿秘书》_中医儿科_【岐黄之术】

补泄抑法

补泄抑法

  • 上一页
  • 目录
  • 相关
  • 下一页

子后火盛者．是阳火宜泄之．午后火盛者．是阴火宜补之．先热后寒者．是阴干阳．先泄后补．先寒后热．是阳干阴．先补后泄．日间病重者．宜抑阳．夜间病重者．宜抑阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详观筋色属五行生克掐法秘旨
  • 当前页：补泄抑法
  • 下一页：论穴分寸
<<< 返回本书目录
  1. 补泄抑法《幼科推拿秘书》
  2. 补泻《针灸聚英》
  3. 补泄丸【方剂大全】
  4. 补泻《针灸素难要旨》
  5. 补泄石斛丸【方剂大全】
  6. 补泻《针灸素难要旨》
  7. 补泄理肾汤【方剂大全】
  8. 补泻《中药基本理论知识》
  9. 补泄防劳丸【方剂大全】
  10. 补泻当分缓急有无说《叶选医衡》
  11. 补小肠《本草害利》
  12. 补泻法《普济方·针灸》
  13. 补下元【方剂主治】
  14. 补泻分清营卫《中医刺灸》
  15. 补下丸【方剂大全】
  16. 补泻兼施《温疫论》
  17. 补五脏【方剂主治】
  18. 补泻论《医碥》
  19. 补五脏【中药主治】
  20. 补泻手法《神应经》
  21. 补五脏《千金翼方》
  22. 补泻手法《子午流注说难》
  23. 补五劳七伤【中药主治】
  24. 补泻调导与收功《气功外气疗法》
  25. 补胃燥痰汤【方剂大全】
  26. 补泻丸【方剂大全】
  27. 补胃饮【方剂大全】
  28. 补泻相反《针灸素难要旨》
  29. 补胃瑶台雪方【方剂大全】
  30. 补泻雪心歌《古今医统大全》
  1. 补泄抑法《幼科推拿秘书》
  2. 补五脏《千金翼方》
  3. 补泻《中医名词词典》
  4. 补五脏《千金翼方》
  5. 补泻《中药基本理论知识》
  6. 补胃汤《备急千金要方》
  7. 补泻《针灸素难要旨》
  8. 补土派《中医词典》
  9. 补泻《针灸素难要旨》
  10. 补天丸《医方论》
  11. 补泻《针灸聚英》
  12. 补天丸《医方考》
  13. 补泻当分缓急有无说《叶选医衡》
  14. 补天大造丸《奇方类编》
  15. 补泻法《普济方·针灸》
  16. 补体型《细胞和分子免疫学》
  17. 补泻法五十九法《针灸神书》
  18. 补体系统的组成和性质《免疫学和免疫学检验》
  19. 补泻分清营卫《中医刺灸》
  20. 补体系统的生物活性《免疫学和免疫学检验》
  21. 补泻兼施《温疫论》
  22. 补体系统的激活《医学免疫学》
  23. 补泻论《医碥》
  24. 补体系统的活化与调控《免疫学和免疫学检验》
  25. 补泻手法《中医词典》
  26. 补体系统《医学免疫学》
  27. 补泻手法《神应经》
  28. 补体调节分子的结构及功《细胞和分子免疫学》
  29. 补泻手法《子午流注说难》
  30. 补体受体及其免疫学功能《医学免疫学》
  31. 补泻调导与收功《气功外气疗法》


论穴分寸_《幼科推拿秘书》_中医儿科_【岐黄之术】

论穴分寸

论穴分寸

  • 上一页
  • 目录
  • 相关
  • 下一页

屈小儿中指节．度之为寸．折半为五分．非分寸之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泄抑法
  • 当前页：论穴分寸
  • 下一页：三关六腑秘旨歌
<<< 返回本书目录
  1. 论穴分寸《幼科推拿秘书》
  2. 论血《济阴纲目》
  3. 论穴道《难经》
  4. 论血崩《外科理例》
  5. 论悬痈《外科枢要》
  6. 论血崩因虚热《济阴纲目》
  7. 论徐岳生将成痿痹之证《寓意草》
  8. 论血痹《中藏经》
  9. 论虚症补气不补血《冯氏锦囊秘录》
  10. 论血风劳《济阴纲目》
  11. 论虚邪治法《景岳全书》
  12. 论血臌治法《医学衷中参西录》
  13. 论虚损劳瘵《虚损启微》
  14. 论血块《胎产指南》
  15. 论虚损传变《虚损启微》
  16. 论血热痘症禁忌《冯氏锦囊秘录》
  17. 论虚实补泻《普济方·针灸》
  18. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  19. 论虚实《疡医大全》
  20. 论血瘀腹痛法当收止《济阴纲目》
  21. 论须针决《外科理例》
  22. 论血晕《胎产指南》
  23. 论须慎不须慎《外台秘要》
  24. 论熏陆香《苏沈良方》
  25. 论须疗缓急《外台秘要》
  26. 论熏消法《疡医大全》
  27. 论修养寄子由《苏沈良方》
  28. 论沿身骨脉及要害去处《洗冤集录》
  29. 论新生小儿《卫生家宝产科备要》
  30. 论颜色轻重《冯氏锦囊秘录》
  1. 论穴分寸《幼科推拿秘书》
  2. 论悬痈《外科枢要》
  3. 论血《济阴纲目》
  4. 论徐岳生将成痿痹之证《寓意草》
  5. 论血崩《外科理例》
  6. 论虚症补气不补血《冯氏锦囊秘录》
  7. 论血崩因虚热《济阴纲目》
  8. 论虚邪治法《景岳全书》
  9. 论血痹《中藏经》
  10. 论虚损劳瘵《虚损启微》
  11. 论血痹《华佗神方》
  12. 论虚损传变《虚损启微》
  13. 论血风劳《济阴纲目》
  14. 论虚实二症歌《针灸大成》
  15. 论血臌治法《医学衷中参西录》
  16. 论虚实大要《华佗神方》
  17. 论血块《胎产指南》
  18. 论虚实补泻《普济方·针灸》
  19. 论血热痘症禁忌《冯氏锦囊秘录》
  20. 论虚实《疡医大全》
  21. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  22. 论须针决《外科理例》
  23. 论血陷二痘《冯氏锦囊秘录》
  24. 论须慎不须慎《外台秘要》
  25. 论血瘀腹痛法当收止《济阴纲目》
  26. 论须疗缓急《外台秘要》
  27. 论血晕《类证治裁》
  28. 论修针《针灸易学》
  29. 论血晕《胎产指南》
  30. 论修养寄子由《苏沈良方》
  31. 论熏陆香《苏沈良方》


三关六腑秘旨歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

三关六腑秘旨歌

三关六腑秘旨歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿元气胜三关．推展三关真火然．真火熏蒸来五脏．小儿百脉皆和畅．元气既足邪气退．热极不退六腑推．若非极热退愈寒．不如不退较为安．六腑愈寒疾愈盛．水火相交方吉庆．解曰．推三关取热．退六腑取凉．犹医家大寒大热之剂．若非大寒大热．必二法交用．取水火相济之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论穴分寸
  • 当前页：三关六腑秘旨歌
  • 下一页：取温凉汗吐泻秘旨
<<< 返回本书目录
  1. 三关六腑秘旨歌《幼科推拿秘书》
  2. 三关脉法《保幼新编》
  3. 三关两煞五轴《疡医大全》
  4. 三关脉纹主病歌《幼科折衷》
  5. 三关两煞五轴《冯氏锦囊秘录》
  6. 三关升降篇《外经微言》
  7. 三关锦纹《幼幼新书》
  8. 三关主对法《备急千金要方》
  9. 三关观指脉法《丹台玉案》
  10. 三国两晋南北朝服石与炼丹《中国医学通史》
  11. 三关部位歌《推拿抉微》
  12. 三国两晋南北朝军事医学《中国医学通史》
  13. 三关《针灸大成》
  14. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  15. 三股筋【中药大全】
  16. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  17. 三个现代医学的现象《人体使用手册》
  18. 三国两晋南北朝少数民族医学《中国医学通史》
  19. 三感之病《医学启源》
  20. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  21. 三复《广瘟疫论》
  22. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  23. 三峰热型【疾病症状】
  24. 三国两晋南北朝医学家传记《中国医学通史》
  25. 三粉擦剂【方剂大全】
  26. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  27. 三分散【方剂大全】
  28. 三国两晋南北朝医学著作《中国医学通史》
  29. 三分三（图）【中药大全】
  30. 三国两晋南北朝中外医学交流《中国医学通史》
  1. 三关六腑秘旨歌《幼科推拿秘书》
  2. 三关两煞五轴《疡医大全》
  3. 三关脉法《保幼新编》
  4. 三关两煞五轴《冯氏锦囊秘录》
  5. 三关脉纹变见歌《古今医鉴》
  6. 三关锦纹《幼幼新书》
  7. 三关脉纹变见歌《幼科发挥》
  8. 三关观指脉法《丹台玉案》
  9. 三关脉纹主病歌《幼科折衷》
  10. 三关部位歌《推拿抉微》
  11. 三关升降篇《外经微言》
  12. 三关部位歌《幼幼集成》
  13. 三关纹色主病歌《古今医鉴》
  14. 三关部位歌《圆运动的古中医学》
  15. 三关五色脉纹应病歌《古今医统大全》
  16. 三关《中医词典》
  17. 三关主对法《备急千金要方》
  18. 三关《傅青主男科》
  19. 三管《中医词典》
  20. 三关《气功外气疗法》
  21. 三光《中医词典》
  22. 三关《针灸大成》
  23. 三国两晋南北朝服石与炼丹《中国医学通史》
  24. 三痼《中医词典》
  25. 三国两晋南北朝军事医学《中国医学通史》
  26. 三固《中医词典》
  27. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  28. 三感之病《医学启源》
  29. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  30. 三复《广瘟疫论》
  31. 三国两晋南北朝医学家传记《中国医学通史》


取温凉汗吐泻秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

取温凉汗吐泻秘旨

取温凉汗吐泻秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡身热重者．但捞明月．或揉涌泉．引热下行．或揉脐及鸠尾．方用芽茶嚼烂．贴内间史穴上．又方用靛搽手足四心．又用水粉乳．调搽太阳四心．即热退矣．

凡身凉重者．揉外牢宫．HT 门穴．揉二扇门．推三关．揉阳位．方用蕲艾揉细．火烘敷脐．立热．

凡要取汗．推三关．揉二扇门．黄蜂入洞为妙．

凡要止汗者．退六腑．补肺经．如不止．方用浮小麦煎汤灌之．立效．至无疾自汗．乃小儿常事．不可过疑．

凡取吐泄者．外牢推至大陵位．取吐方知为第一．大陵反转至牢宫．泄下心火无止息．左转三来右一摩．此是神仙真妙诀．

凡止吐泄者．呕吐乳食真可怜．HT 门来至横纹中．横纹若转HT 门去．吐泄童子得平安．其间口诀无多记．往者俱重过者轻．

此合上外牢二法．俱圆推．男左转．女右转．去重回轻．此一节须详究．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三关六腑秘旨歌
  • 当前页：取温凉汗吐泻秘旨
  • 下一页：各穴用法总歌（须熟读细玩）
<<< 返回本书目录
  1. 取温凉汗吐泻秘旨《幼科推拿秘书》
  2. 取穴《厘正按摩要术》
  3. 取铁华粉法《古今医统大全》
  4. 取穴尺寸图说《古今医统大全》
  5. 取天河水法《厘正按摩要术》
  6. 取穴法《苏沈良方》
  7. 取嚏《随息居重订霍乱论》
  8. 取牙宜慎《医门补要》
  9. 取肾俞穴法《针灸大全》
  10. 取渊汤【方剂大全】
  11. 取肾俞法《针灸聚英》
  12. 取竹沥荆沥法《古今医统大全》
  13. 取人中黄法《古今医统大全》
  14. 取字解《景景医话》
  15. 取清明水制明目膏法《古今医统大全》
  16. 龋齿《常见中老年疾病防治》
  17. 取气太冲《养生导引秘籍》
  18. 龋齿《家庭医学百科-医疗康复篇》
  19. 取骑竹马灸穴法《针灸大全》
  20. 龋齿《幼幼新书》
  21. 取蟠桃酒法《古今医统大全》
  22. 龋齿【疾病大全】
  23. 取孔穴法《千金翼方》
  24. 龋齿【中药主治】
  25. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  26. 龋齿方《外台秘要》
  27. 取火法《痰火点雪》
  28. 龋齿痛【中药主治】
  29. 取红铅法《古今医统大全》
  30. 龋蛀《证治准绳·类方》
  1. 取温凉汗吐泻秘旨《幼科推拿秘书》
  2. 取痛牙法《奇效简便良方》
  3. 取穴《厘正按摩要术》
  4. 取铁华粉法《古今医统大全》
  5. 取穴尺寸图说《古今医统大全》
  6. 取天河水法《厘正按摩要术》
  7. 取穴法《中医词典》
  8. 取天河水《中医词典》
  9. 取穴法《寿世保元》
  10. 取嚏《随息居重订霍乱论》
  11. 取穴法《苏沈良方》
  12. 取肾俞穴法《针灸大全》
  13. 取穴歌《医宗金鉴》
  14. 取肾俞法《针灸聚英》
  15. 取牙不犯手方《医方考》
  16. 取肾俞法《针灸大成》
  17. 取牙宜慎《医门补要》
  18. 取肾穴法《痰火点雪》
  19. 取样时间《临床生物化学》
  20. 取膻中法《痰火点雪》
  21. 取长虫兼治心痛方《中藏经》
  22. 取人中黄法《古今医统大全》
  23. 取竹沥荆沥法《古今医统大全》
  24. 取清明水制明目膏法《古今医统大全》
  25. 取蛀牙法《中医词典》
  26. 取气太冲《养生导引秘籍》
  27. 取字解《景景医话》
  28. 取骑竹马灸穴法《针灸大全》
  29. 取足三里穴法《痰火点雪》
  30. 取蟠桃酒法《古今医统大全》
  31. 龋《中医词典》


各穴用法总歌（须熟读细玩）_《幼科推拿秘书》_中医儿科_【岐黄之术】

各穴用法总歌（须熟读细玩）
在线购买《幼科推拿秘书》正版书籍

各穴用法总歌（须熟读细玩）

  • 上一页
  • 目录
  • 相关
  • 下一页

心经一掐外牢宫．三关之上慢从容．（从容者、慢缓则周到有力、取汗要法．）汗若不来揉二扇．黄蜂入洞有奇功．肝经有病患多痹．（痹者、昏睡、眼昏沉迷、以补脾土运八卦为主．）推补脾土病即除．八卦大肠应有用．飞金走气亦相随．咳嗽痰涎呕吐时．（咳者、肺管有风、久咳肺系四垂不收、推肺肾为主．）一经清肺次掐离．离宫推至干宫至．两头重实中轻虚．（以补脾为主．）饮食不进补脾土．人事瘦弱可为之．屈为补兮清直泄．妙中之妙有玄机．（以肾水为主．）小水赤黄亦可清．但推肾水掐横纹．短少之时宜用补．赤热清之得安宁．大肠有病泄泻多．侧推大肠久按摩．分理阴阳皆顺息．补脾方得远沉 ．小肠有病气来攻．横纹HT 门推可通．用心记取向导穴．管教却病快如风．命门有病元气亏．脾土大肠八卦为．侧推三关真火足．天门 肘免灾危．三焦有病生寒热．天河六腑神仙诀．能知取水解炎蒸．分别阴阳掐指节．膀胱有病作淋 ．补水八卦运天河．胆经有病口作苦．重推脾土莫蹉跎．肾经有病小便涩．推展肾水即清澈．肾脉经传小指尖．根据方推掐无差忒．胃经有病食不消．脾土大肠八卦调．胃口凉时心作哕．HT 门温热始为高．心经有热发迷痴．天河水过作洪池．心若有病补上膈．三关离火莫延迟．肝经有病患闭目．推展脾土效即速．脾若热时食不进．再加六腑病除速．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取温凉汗吐泻秘旨
  • 当前页：各穴用法总歌（须熟读细玩）
  • 下一页：手法治病歌
<<< 返回本书目录
  1. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  2. 各证分辨《重楼玉钥续编》
  3. 各型休克的特点《病理生理学》
  4. 各症方药《疠疡机要》
  5. 各项检查须知《家庭医学百科-家庭护理篇》
  6. 各症方药《内科摘要》
  7. 各系统问诊参考提要《物理诊断学》
  8. 各症方药《内科摘要》
  9. 各系统脱落细胞检查《临床基础检验学》
  10. 各症形象主治歌《尤氏喉症指南》
  11. 各论《骨科学》
  12. 各种拔罐法的运用《中医刺灸》
  13. 各类实验动物选择索引《实验动物科学》
  14. 各种常见疾病物理疗法一览表《理疗学》
  15. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  16. 各种出血【中药主治】
  17. 各类免疫球蛋白的生物学活性《医学免疫学》
  18. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  19. 各经主治引使《本草蒙筌》
  20. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  21. 各经引用《医学启源》
  22. 各种记录的书写要求《病历书写规范》
  23. 各经引使主治药《古今医统大全》
  24. 各种类型的白内障《西医眼科学》
  25. 各等倍奇汤【方剂大全】
  26. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  27. 各部不胜脉《古今医统大全》
  28. 各专科病历的书写要点（二）《病历书写规范》
  29. 各半散【方剂大全】
  30. 各专科病历的书写要点（一）《病历书写规范》
  1. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  2. 各型休克的特点《病理生理学》
  3. 各血证《医学集成》
  4. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  5. 各样癣《奇效简便良方》
  6. 各系统问诊参考提要《物理诊断学》
  7. 各证分辨《重楼玉钥续编》
  8. 各器官的病变《病理学》
  9. 各证加减法《幼幼集成》
  10. 各年五运交司时日《类经图翼》
  11. 各症方药《疠疡机要》
  12. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  13. 各症方药《医学从众录》
  14. 各脉主病《医碥》
  15. 各症方药《内科摘要》
  16. 各类血管的功能特点《生理学》
  17. 各症方药《内科摘要》
  18. 各类实验动物选择索引《实验动物科学》
  19. 各症形象主治歌《尤氏喉症指南》
  20. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  21. 各种拔罐法的运用《中医刺灸》
  22. 各类免疫球蛋白的生物学活性《医学免疫学》
  23. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  24. 各经主治引使《本草蒙筌》
  25. 各种疔毒《急救广生集》
  26. 各经引用《医学启源》
  27. 各种动物尿比重《实验动物科学》
  28. 各经引使主治药《古今医统大全》
  29. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  30. 各部椎骨特点歌诀《人体解剖学歌诀》
  31. 各种管道的处理《外科学总论》


手法治病歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

手法治病歌

手法治病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

水底明月最为凉．清心止热此为强．飞金走气能行气．赤凤摇头助气良．黄蜂入洞最为热．阴症白痢并水泻．发汗不出后用之．顿教孔窍皆通泄．大肠侧推到虎口．止吐止泻断根源．疟痢羸瘦并水泻．心胸痞满也能痊．掐肺经络节与离．推离往干中要轻．冒风咳嗽并吐逆．此筋推掐抵千金．肾水一纹是后 ．推下为补上为清．小便闭塞清之妙．肾经虚损补为能．六腑专治脏腑热．遍身潮热大便结．人事昏沉总可推．去火浑如汤泼雪．总筋天水皆除热．口中热气并刮舌．心惊积热火眼攻．推之即好真妙诀．五经运通脏腑塞．八卦开通化痰逆．胸膈痞满最为先．不是知音莫与泄．四横纹和上下气．吼气肚痛掐可止．二人上马清补肾．小肠诸病俱能理．阴阳能除寒与热．二便不通并水泻．诸病医家先下手．带绕天心坎水诀．人事昏迷痢疾攻．疾忙急救要口诀．天门双掐到虎口． 肘重揉又生血．一掐五指节与离．有风被喝要须知．小天心能生肾水．肾水虚少推莫迟．HT 门专治气促攻．扇门发热汗宜通．一窝风能治肚痛．阳池穴上治头疼．外牢治泻亦可用．拿此又可止头疼．向导穴能医吼气．威灵促死能回生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各穴用法总歌（须熟读细玩）
  • 当前页：手法治病歌
  • 下一页：推五脏虚实病源治法歌
<<< 返回本书目录
  1. 手法治病歌《幼科推拿秘书》
  2. 手法总论《伤科汇纂》
  3. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  4. 手膏方《外台秘要》
  5. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  6. 手机依赖症【疾病症状】
  7. 手法秘旨《幼科推拿秘书》
  8. 手肌肉萎缩【疾病症状】
  9. 手法论《伤科补要》
  10. 手脚冰凉【疾病症状】
  11. 手法歌《针灸大成》
  12. 手脚多汗【疾病症状】
  13. 手发背门主论《疡医大全》
  14. 手经起止图《经络汇编》
  15. 手发背《医宗金鉴》
  16. 手厥阴心包《本草分经》
  17. 手冻伤【疾病症状】
  18. 手厥阴心包经《普济方·针灸》
  19. 手的歪扭畸形【疾病症状】
  20. 手厥阴心包经《针灸大成》
  21. 手的生物全息律《手穴手纹诊治》
  22. 手厥阴心包经《子午流注针经》
  23. 手的解剖生理特点《骨科学》
  24. 手厥阴心包经（共9穴）十二经脉《针灸学》
  25. 手的解剖《手穴手纹诊治》
  26. 手厥阴心包络经《针灸聚英》
  27. 手的功能恢复《骨科学》
  28. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  29. 手的搓丸样动作【疾病症状】
  30. 手厥阴心包络经穴《类经图翼》
  1. 手法治病歌《幼科推拿秘书》
  2. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  3. 手法治病诀《针灸大成》
  4. 手法释义《正骨心法要旨》
  5. 手法总论《正骨心法要旨》
  6. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  7. 手法总论《伤科汇纂》
  8. 手法秘旨《幼科推拿秘书》
  9. 手翻托法《中医词典》
  10. 手法论《伤科补要》
  11. 手夫《中医词典》
  12. 手法歌《针灸易学》
  13. 手膏方三首《外台秘要》
  14. 手法歌《针灸大成》
  15. 手骨的连接《人体解剖学》
  16. 手发背门主论《疡医大全》
  17. 手汗《傅青主男科》
  18. 手发背门主方《疡医大全》
  19. 手踝《中医词典》
  20. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  21. 手机《口腔科学》
  22. 手发背《外科心法要诀》
  23. 手肌《人体解剖学》
  24. 手发背《医宗金鉴》
  25. 手肌《人体解剖学》
  26. 手发背《中医词典》
  27. 手脚发绀《默克家庭诊疗手册》
  28. 手的生物全息律《手穴手纹诊治》
  29. 手筋色《中医词典》
  30. 手的解剖生理特点《骨科学》
  31. 手经起止图《经络汇编》


推五脏虚实病源治法歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

推五脏虚实病源治法歌

推五脏虚实病源治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心实叫哭兼发热．饮水惊搐唇破裂．天河六腑并阴阳．飞金水底捞明月．虚则困卧睡不安．补脾便是神仙诀．左转心经与牢宫．再分阴阳三五百．肝实顿闷并呵欠．目直项急叫多惊．右转心经推六腑．天河明月两相亲．虚则切牙迷多欠．补肾三关掐大陵．揉按中指单展翅．再把阴阳着力分．脾实困睡频频饮．身中有热觉沉 ．推脾推肺推六腑．运水入土并天河．虚则有伤多吐泻．左转心经热气 ．赤凤摇头并运卦．阴阳外间便宜多．肺实闷乱兼喘促．或饮不饮或啼哭．泄肺阴阳六腑河．八卦飞金与合骨．虚则气短喘必多．哽气长出气来速．补脾运卦分阴阳．离轻干重三百足．肾主瞳人目畏明．又无光彩少精神．解颅死症头下窜．白精多过黑瞳睛．面皮 白宜推肺．肾脾兼补要均停．重耳中诸揉百次．尿黄清肾却通淋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法治病歌
  • 当前页：推五脏虚实病源治法歌
  • 下一页：惊风定生死秘旨歌
<<< 返回本书目录
  1. 推五脏虚实病源治法歌《幼科推拿秘书》
  2. 推下六腑法《推拿抉微》
  3. 推五经法《厘正按摩要术》
  4. 推心火《幼科推拿秘书》
  5. 推王相日法《外台秘要》
  6. 推原补法利害非轻说《儒门事亲》
  7. 推肾水《幼科推拿秘书》
  8. 推原陆中尊疟患病机及善后法《寓意草》
  9. 推上三关法《推拿抉微》
  10. 推攒竹法《厘正按摩要术》
  11. 推山丸【方剂大全】
  12. 推展望色大意《望诊遵经》
  13. 推三关法《厘正按摩要术》
  14. 推治病法《普济方·针灸》
  15. 推日游法《外台秘要》
  16. 推中指法《厘正按摩要术》
  17. 推人神所在法《秘传眼科龙木论》
  18. 推逐时人神所在《秘传眼科龙木论》
  19. 推掐心经穴法《推拿抉微》
  20. 腿《冷庐医话》
  21. 推气丸【方剂大全】
  22. 腿风《扁鹊神应针灸玉龙经》
  23. 推气散【方剂大全】
  24. 腿脚抽筋【疾病症状】
  25. 推脾土《幼科推拿秘书》
  26. 腿脚浮肿【疾病症状】
  27. 推拿小儿总诀歌（附）《幼科推拿秘书》
  28. 腿胫湿热《医门补要》
  29. 推拿手部次第《小儿推拿广意》
  30. 腿前内侧出现感觉异常【疾病症状】
  1. 推五脏虚实病源治法歌《幼科推拿秘书》
  2. 推五经法《厘正按摩要术》
  3. 推膝盖骨归原法《中医词典》
  4. 推胃脘《中医词典》
  5. 推下六腑法《推拿抉微》
  6. 推王相日法《外台秘要》
  7. 推心火《幼科推拿秘书》
  8. 推推《中医词典》
  9. 推寻《中医词典》
  10. 推司天五运十年干客气法《医门补要》
  11. 推引《中医词典》
  12. 推食指法《中医词典》
  13. 推原补法利害非轻说《儒门事亲》
  14. 推肾水《幼科推拿秘书》
  15. 推原陆中尊疟患病机及善后法《寓意草》
  16. 推上三关法《推拿抉微》
  17. 推原南北政说《类经图翼》
  18. 推三关法《厘正按摩要术》
  19. 推云《中医词典》
  20. 推日游法一首《外台秘要》
  21. 推攒竹《中医词典》
  22. 推人神所在法《秘传眼科龙木论》
  23. 推攒竹法《厘正按摩要术》
  24. 推掐心经穴法《推拿抉微》
  25. 推展望色大意《望诊遵经》
  26. 推气散《仁术便览》
  27. 推治病法《普济方·针灸》
  28. 推气散《医学心悟》
  29. 推中指法《中医词典》
  30. 推气散《冯氏锦囊秘录》
  31. 推中指法《厘正按摩要术》


惊风定生死秘旨歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

惊风定生死秘旨歌

惊风定生死秘旨歌

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊父母惶恐．慢惊医家担心．不语口闭眼翻睁．下手便掐威灵．两手大指齐掐．手嫩隔绢方轻．一声显叫得欢忻．不醒还须法应．囟陷不跳必死．开而跳者还生．再掐中冲要知音．知痛声音动听．大 眼可掐动．肾头掐亦苏醒．两乳穴下探生死．舍此何须又论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推五脏虚实病源治法歌
  • 当前页：惊风定生死秘旨歌
  • 下一页：手法同异多寡宜忌辨明秘旨歌
<<< 返回本书目录
  1. 惊风定生死秘旨歌《幼科推拿秘书》
  2. 惊风二十四图《婴童类萃》
  3. 惊风第二十问《婴童百问》
  4. 惊风概说《儿科要略》
  5. 惊风抽搐【中药主治】
  6. 惊风后余证《幼科发挥》
  7. 惊风草【中药大全】
  8. 惊风结核《保婴撮要》
  9. 惊风辨《儿科萃精》
  10. 惊风论《叶选医衡》
  11. 惊风八候《医宗金鉴》
  12. 惊风门《丹台玉案》
  13. 惊风【方剂主治】
  14. 惊风门《万氏秘传片玉心书》
  15. 惊风【中药主治】
  16. 惊风门《小儿推拿广意》
  17. 惊风【疾病大全】
  18. 惊风门《小儿推拿广意》
  19. 惊风《中医儿科学》
  20. 惊风门《幼科切要》
  21. 惊风《幼科释谜》
  22. 惊风门《幼科推拿秘书》
  23. 惊风《续名医类案》
  24. 惊风门《幼科心法要诀》
  25. 惊风《小儿常见病单验方》
  26. 惊风门《幼科指南》
  27. 惊风《万氏秘传片玉心书》
  28. 惊风门要药《冯氏锦囊秘录》
  29. 惊风《普济方·针灸》
  30. 惊风门-幼幼汇集（上）《古今医统大全》
  1. 惊风定生死秘旨歌《幼科推拿秘书》
  2. 惊风第二十问《婴童百问》
  3. 惊风二十四图《婴童类萃》
  4. 惊风不治证《古今医鉴》
  5. 惊风烦渴《中医词典》
  6. 惊风不醒《奇效简便良方》
  7. 惊风腹痛《中医词典》
  8. 惊风辨《儿科萃精》
  9. 惊风概说《儿科要略》
  10. 惊风八候《幼科心法要诀》
  11. 惊风后余证《幼科发挥》
  12. 惊风八候《医宗金鉴》
  13. 惊风结核《保婴撮要》
  14. 惊风八候《中医词典》
  15. 惊风论《叶选医衡》
  16. 惊风八候《中医名词词典》
  17. 惊风门《幼科切要》
  18. 惊风《灸法秘传》
  19. 惊风门《丹台玉案》
  20. 惊风《陈氏幼科秘诀》
  21. 惊风门《万氏秘传片玉心书》
  22. 惊风《中医儿科学》
  23. 惊风门《小儿推拿广意》
  24. 惊风《万氏秘传片玉心书》
  25. 惊风门《小儿推拿广意》
  26. 惊风《扁鹊心书》
  27. 惊风门《幼科推拿秘书》
  28. 惊风《厘正按摩要术》
  29. 惊风门《幼科指南》
  30. 惊风《奇效简便良方》
  31. 惊风门（幼幼汇集 上）《古今医统大全》


手法同异多寡宜忌辨明秘旨歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

手法同异多寡宜忌辨明秘旨歌

手法同异多寡宜忌辨明秘旨歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿周身穴道．推拿左右相同．三关六腑要通融．上下男女变通．（男左手、女右手、男从左手外往里推为补、从里往外推为清、推女相反、在右手．）

脾土男左为补．女补右转为功．阴阳各别见天工．除此俱该同用．急惊推拿宜泄．痰火一时相攻．自内而外莫从容．攻去痰火有用．慢惊推拿须补．自外而内相从．一切补泄法皆同．男女关腑异弄．法虽一定不易．变通总在人心．本缓标急重与轻．虚实参乎病症．初生轻指点穴．二三用力方凭．五七十岁推渐深．医家次第神明．一岁定须三百．二周六百何疑．月家赤子轻为之．寒火多寡再议．年逾二八长大．推拿费力支持．七日十日病方离．虚诳医家谁治．禁用三关手法．足热二便难通．渴甚腮赤眼珠红．脉数气喘舌弄．忌用六腑手法．泄青面 白容．脉微吐呕腹膨空．足冷眼青休用．小儿可下病症．（下者六腑也．）实热面赤眼红．腹膨胁满积难通．浮肿 腮疼痛．小便赤黄壮热．气喘食积宜攻．遍身疮疥血淋漓．腹硬肚痛合用．不可下有数症．囟陷肢冷无神．不时自汗泄频频．气虚干呕难忍．面白食不消化．虚疾潮热肠鸣．毛焦神困脉微沉．烦燥鼻塞咳甚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风定生死秘旨歌
  • 当前页：手法同异多寡宜忌辨明秘旨歌
  • 下一页：用汤时宜秘旨歌
<<< 返回本书目录
  1. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  2. 手法治病歌《幼科推拿秘书》
  3. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  4. 手法总论《伤科汇纂》
  5. 手法秘旨《幼科推拿秘书》
  6. 手膏方《外台秘要》
  7. 手法论《伤科补要》
  8. 手机依赖症【疾病症状】
  9. 手法歌《针灸大成》
  10. 手肌肉萎缩【疾病症状】
  11. 手发背门主论《疡医大全》
  12. 手脚冰凉【疾病症状】
  13. 手发背《医宗金鉴》
  14. 手脚多汗【疾病症状】
  15. 手冻伤【疾病症状】
  16. 手经起止图《经络汇编》
  17. 手的歪扭畸形【疾病症状】
  18. 手厥阴心包《本草分经》
  19. 手的生物全息律《手穴手纹诊治》
  20. 手厥阴心包经《普济方·针灸》
  21. 手的解剖生理特点《骨科学》
  22. 手厥阴心包经《针灸大成》
  23. 手的解剖《手穴手纹诊治》
  24. 手厥阴心包经《子午流注针经》
  25. 手的功能恢复《骨科学》
  26. 手厥阴心包经（共9穴）十二经脉《针灸学》
  27. 手的搓丸样动作【疾病症状】
  28. 手厥阴心包络经《针灸聚英》
  29. 手导引穴位的定位《现代院外急救手册》
  30. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  1. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  2. 手法释义《正骨心法要旨》
  3. 手法治病歌《幼科推拿秘书》
  4. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  5. 手法治病诀《针灸大成》
  6. 手法秘旨《幼科推拿秘书》
  7. 手法总论《正骨心法要旨》
  8. 手法论《伤科补要》
  9. 手法总论《伤科汇纂》
  10. 手法歌《针灸易学》
  11. 手翻托法《中医词典》
  12. 手法歌《针灸大成》
  13. 手夫《中医词典》
  14. 手发背门主论《疡医大全》
  15. 手膏方三首《外台秘要》
  16. 手发背门主方《疡医大全》
  17. 手骨的连接《人体解剖学》
  18. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  19. 手汗《傅青主男科》
  20. 手发背《外科心法要诀》
  21. 手踝《中医词典》
  22. 手发背《医宗金鉴》
  23. 手机《口腔科学》
  24. 手发背《中医词典》
  25. 手肌《人体解剖学》
  26. 手的生物全息律《手穴手纹诊治》
  27. 手肌《人体解剖学》
  28. 手的解剖生理特点《骨科学》
  29. 手脚发绀《默克家庭诊疗手册》
  30. 手的解剖《手穴手纹诊治》
  31. 手筋色《中医词典》


用汤时宜秘旨歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

用汤时宜秘旨歌

用汤时宜秘旨歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏汤宜薄荷．秋冬又用木香．咳嗽痰吼加葱姜．麝尤通窍为良．加油少许皮润．四六分做留余．（手法一岁、虽云三百、然必轻者四分、重者六分、以待加减．）试病加减不难知．如此见功尤易．四季俱用葱姜煎汤．加以油麝少许推之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法同异多寡宜忌辨明秘旨歌
  • 当前页：用汤时宜秘旨歌
  • 下一页：分阴阳
<<< 返回本书目录
  1. 用汤时宜秘旨歌《幼科推拿秘书》
  2. 用香散药《景岳全书》
  3. 用水法《伤寒括要》
  4. 用香药调治论《外科精要》
  5. 用热远热从乎中治《卫生宝鉴》
  6. 用药《冷庐医话》
  7. 用品门《串雅内外编》
  8. 用药《慎疾刍言》
  9. 用片脑得效后宜少用勿用论《审视瑶函》
  10. 用药《张氏医通》
  11. 用口探索物体【疾病症状】
  12. 用药弊端说《医法圆通》
  13. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  14. 用药处方《千金翼方》
  15. 用降药条宜审《医门补要》
  16. 用药传心赋《医学传心录》
  17. 用夹法《银海精微》
  18. 用药大法《松峰说疫》
  19. 用火宜忌《推拿抉微》
  20. 用药大略《医学真传》
  21. 用火口诀《推拿抉微》
  22. 用药大要论《医原》
  23. 用火法《苏沈良方》
  24. 用药发明《珍珠囊补遗药性赋》
  25. 用火法《宋本备急灸法》
  26. 用药法《白喉全生集》
  27. 用火法《伤寒括要》
  28. 用药法《异授眼科》
  29. 用火法《普济方·针灸》
  30. 用药法《银海指南》
  1. 用汤时宜秘旨歌《幼科推拿秘书》
  2. 用水法《伤寒括要》
  3. 用途不同的相似药名《医院药学》
  4. 用热远热从乎中治《卫生宝鉴》
  5. 用途或适应证《外科学总论》
  6. 用片脑得效后宜少用勿用论《审视瑶函》
  7. 用途相似的药名《医院药学》
  8. 用量《中药学》
  9. 用丸散药例《汤液本草》
  10. 用力及时《医述》
  11. 用微型计算机进行膳食营养成分计算《临床营养学》
  12. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  13. 用香散药《景岳全书》
  14. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  15. 用香药调治论《外科精要》
  16. 用降药条宜审《医门补要》
  17. 用续命汤辨《女科经纶》
  18. 用夹法《银海精微》
  19. 用药《慎疾刍言》
  20. 用夹法《中医词典》
  21. 用药《张氏医通》
  22. 用计算法估计样本含量《医学统计学》
  23. 用药《类证治裁》
  24. 用火宜忌《推拿抉微》
  25. 用药《冷庐医话》
  26. 用火口诀《推拿抉微》
  27. 用药必效《痧胀玉衡》
  28. 用火口诀《幼幼集成》
  29. 用药弊端说《医法圆通》
  30. 用火法《伤寒括要》
  31. 用药不论多少《友渔斋医话》


分阴阳_《幼科推拿秘书》_中医儿科_【岐黄之术】

分阴阳

分阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳者．手掌下．右阴池穴．左阳池穴也．其穴屈小儿四指拳过处．即坎宫小天心处．以我两手大拇指．从小天心处两分推之．盖小儿之病．多因气血不和．故一切推法．必先从阴阳分起．诸症之要领．众法之先声．推此不特能和气血．凡一切膨胀泄泻．如五脏 六腑有虚．或大小便不通．或惊风痰喘等疾．皆可治之．至于乍寒乍热．尤为对症．热多则分阳从重．寒多则分阴从重．推者必审其轻重而用之．凡症必先用此法．用时医者正好察色审音．探问因由而斟酌其对症之手法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用汤时宜秘旨歌
  • 当前页：分阴阳
  • 下一页：合阴阳
<<< 返回本书目录
  1. 分阴阳《幼科推拿秘书》
  2. 分阴阳法《厘正按摩要术》
  3. 分阴理阳汤【方剂大全】
  4. 分阴阳法《推拿抉微》
  5. 分心气饮子【方剂大全】
  6. 分瘀汤【方剂大全】
  7. 分心气饮【方剂大全】
  8. 分症《温病正宗》
  9. 分心气散【方剂大全】
  10. 分枝杆菌《医学微生物学》
  11. 分心木【中药大全】
  12. 分枝火绒草【中药大全】
  13. 分消饮【方剂大全】
  14. 分肢散【方剂大全】
  15. 分消泄浊丸【方剂大全】
  16. 分治八瘕《济阴纲目》
  17. 分消汤【方剂大全】
  18. 分治部上（痈疽）《外科大成》
  19. 分消宽中散【方剂大全】
  20. 分治部下（小疵）《外科大成》
  21. 分消导气汤【方剂大全】
  22. 分治法《石室秘录》
  23. 分涎丸【方剂大全】
  24. 分珠散【方剂大全】
  25. 分涎汤【方剂大全】
  26. 分浊散【方剂大全】
  27. 分涎散【方剂大全】
  28. 分浊饮【方剂大全】
  29. 分析性研究《流行病学》
  30. 分子结构《医用化学》
  1. 分阴阳《幼科推拿秘书》
  2. 分阴阳《中医词典》
  3. 分阴阳法《推拿抉微》
  4. 分叶状囊性肉瘤《默克家庭诊疗手册》
  5. 分阴阳法《厘正按摩要术》
  6. 分型《病理生理学》
  7. 分枝杆菌《医学微生物学》
  8. 分心气饮《仁术便览》
  9. 分至《中医词典》
  10. 分心气饮《外科理例》
  11. 分治（卑附）《类证治裁》
  12. 分心气饮《太平惠民和剂局方》
  13. 分治八瘕《济阴纲目》
  14. 分心气饮《太平惠民和剂局方》
  15. 分治部上（痈疽）《外科大成》
  16. 分心气饮《医宗金鉴》
  17. 分治部下（小疵）《外科大成》
  18. 分析中的质量控制《临床基础检验学》
  19. 分治法《石室秘录》
  20. 分析性研究《预防医学》
  21. 分治痢症诸方《金匮翼》
  22. 分析性研究《流行病学》
  23. 分珠散《目经大成》
  24. 分析性超速离心《临床生物化学》
  25. 分子病理学研究中的应用《实用免疫细胞与核酸》
  26. 分析数据的正确评价与合理使用《临床生物化学》
  27. 分子结构《医用化学》
  28. 分析前的质量的保证《临床基础检验学》
  29. 分子克隆载体《实用免疫细胞与核酸》
  30. 分析流行病学有关计算《流行病学》
  31. 分子免疫学《中国幽门螺杆菌研究》


合阴阳_《幼科推拿秘书》_中医儿科_【岐黄之术】

合阴阳

合阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

合者．以我两大指从阴阳处合来．盖因痰涎涌甚．先掐肾经取热．（当作凉．）然后合阴阳照天河极力推去．而痰即散也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分阴阳
  • 当前页：合阴阳
  • 下一页：小天心
<<< 返回本书目录
  1. 合阴阳《幼科推拿秘书》
  2. 合掌草【中药大全】
  3. 合阴阳《马王堆简帛》
  4. 合掌丹【方剂大全】
  5. 合阴汤【方剂大全】
  6. 合掌膏【方剂大全】
  7. 合药说《医门补要》
  8. 合掌散【方剂大全】
  9. 合药矜式《秘传眼科龙木论》
  10. 合掌丸【方剂大全】
  11. 合药分剂料理法《新修本草》
  12. 合掌消【中药大全】
  13. 合药法《异授眼科》
  14. 合治汤【方剂大全】
  15. 合阳疽门主论《疡医大全》
  16. 合主表里《伤寒直格》
  17. 合阳疽《外科启玄》
  18. 合子草【中药大全】
  19. 合血香【中药大全】
  20. 何杰金病【疾病大全】
  21. 合囟散【方剂大全】
  22. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  23. 合香丸【方剂大全】
  24. 何人饮【方剂大全】
  25. 合树菌【中药大全】
  26. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  27. 合手香【方剂大全】
  28. 何时得病《备急千金要方》
  29. 合男女必当其年（布种一）《宜麟策》
  30. 何世全寒疝暴发治验《一得集》
  1. 合阴阳《幼科推拿秘书》
  2. 合阴阳《中医词典》
  3. 合油窗油法《是斋百一选方》
  4. 合阴阳《马王堆简帛》
  5. 合玉石《千金翼方》
  6. 合阴《中医词典》
  7. 合玉石《新修本草》
  8. 合夜《中医词典》
  9. 合玉石《证类本草》
  10. 合药说《医门补要》
  11. 合玉石《名医别录》
  12. 合药矜式《秘传眼科龙木论》
  13. 合掌散《外科全生集》
  14. 合药分剂料理法《新修本草》
  15. 合掌丸《冯氏锦囊秘录》
  16. 合药法《异授眼科》
  17. 合治内腑《中医词典》
  18. 合阳疽门主论《疡医大全》
  19. 合主表里《伤寒直格》
  20. 合阳疽《外科启玄》
  21. 合子草《证类本草》
  22. 合阳疽《中医词典》
  23. 何本立《中医词典》
  24. 合阳《针灸学》
  25. 何炳元（1861-1929年）《中医词典》
  26. 合阳《中医词典》
  27. 何大英《中医词典》
  28. 合阳《针灸大成》
  29. 何汾《中医词典》
  30. 合穴《中医词典》
  31. 何风茶《茶饮保健》


小天心_《幼科推拿秘书》_中医儿科_【岐黄之术】

小天心

小天心

  • 上一页
  • 目录
  • 相关
  • 下一页

因额上有大天心．故此阴阳中间名小天心．临坎水．小水赤黄．揉此以清肾水之火．眼翻上下．掐之甚妙．若绕天心．则已在分阴阳之内矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合阴阳
  • 当前页：小天心
  • 下一页：运八卦
<<< 返回本书目录
  1. 小天心《幼科推拿秘书》
  2. 小通草（图）【中药大全】
  3. 小天蒜【中药大全】
  4. 小通草叶【中药大全】
  5. 小天蓼《证类本草》
  6. 小铜锤【中药大全】
  7. 小天冬【中药大全】
  8. 小童上达脾虚发肿《孙文垣医案》
  9. 小提琴手颈部皮炎【疾病大全】
  10. 小头【疾病症状】
  11. 小蓑衣藤【中药大全】
  12. 小投杯汤方论《医学读书记》
  13. 小蒜【中药大全】
  14. 小菟丝子丸【方剂大全】
  15. 小苏苏棵花【中药大全】
  16. 小菟丝子圆【方剂大全】
  17. 小松藻【中药大全】
  18. 小团叶根【中药大全】
  19. 小水不利及赤《药症忌宜》
  20. 小腿动脉损伤【疾病大全】
  21. 小水不利【方剂主治】
  22. 小腿肚抽筋【疾病症状】
  23. 小水不禁《杂病治例》
  24. 小腿发胀【疾病症状】
  25. 小鼠（Mouse;Musculus）《实验动物科学》
  26. 小腿腓部肌肉疼痛和压痛【疾病症状】
  27. 小书写症【疾病症状】
  28. 小腿和踝关节周围的紫红色瘀斑【疾病症状】
  29. 小柿子叶【中药大全】
  30. 小腿红绀病【疾病大全】
  1. 小天心《幼科推拿秘书》
  2. 小天心《中医词典》
  3. 小调经散方《妇人大全良方》
  4. 小天心《手穴手纹诊治》
  5. 小铜镜鼻汤《备急千金要方》
  6. 小天蓼《证类本草》
  7. 小童热疳《奇效简便良方》
  8. 小梯《中医词典》
  9. 小童上达脾虚发肿《孙文垣医案》
  10. 小蒜（蒜）《食疗本草》
  11. 小投杯汤方论《医学读书记》
  12. 小蒜《医学入门》
  13. 小菟丝子丸《太平惠民和剂局方》
  14. 小蒜《饮食须知》
  15. 小腿骨《中医词典》
  16. 小水不通方《回生集》
  17. 小腿骨的连接《人体解剖学》
  18. 小水不利及赤《药症忌宜》
  19. 小腿后部的血管和神经《人体解剖学》
  20. 小水不禁《杂病治例》
  21. 小腿后群肌《人体解剖学》
  22. 小鼠突变基因的特点《实验动物科学》
  23. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  24. 小鼠白细胞分化抗原《医学免疫学》
  25. 小腿前面和足背的皮神经《人体解剖学》
  26. 小鼠白细胞分化抗原《细胞和分子免疫学》
  27. 小网膜《人体解剖学》
  28. 小鼠H-2基因图《细胞和分子免疫学》
  29. 小胃丹《冯氏锦囊秘录》
  30. 小鼠H-2基因复合体《医学免疫学》
  31. 小胃丹《医方考》


运八卦_《幼科推拿秘书》_中医儿科_【岐黄之术】

运八卦

运八卦

  • 上一页
  • 目录
  • 相关
  • 下一页

八卦在手掌上．中指根下是离宫．属心火．此宫不可运动．恐运动心火．运法必用我大指按复之．然后以我食指头．从干宫向兑坤小指边左旋到坎．归干．为一运．其运至离宫则从大指甲上过去．此法开胸化痰．除气闷满胀．至于吐乳食．有九重三轻之法．医者分阴阳之后．必次及于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小天心
  • 当前页：运八卦
  • 下一页：运五经
<<< 返回本书目录
  1. 运八卦《幼科推拿秘书》
  2. 运动不会增加能量《人体使用手册》
  3. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  4. 运动不足综合征【疾病症状】
  5. 孕中期腹痛【疾病症状】
  6. 运动传导束受累【疾病症状】
  7. 孕早期腹痛【疾病症状】
  8. 运动腹痛【疾病症状】
  9. 孕痈《证治准绳·女科》
  10. 运动功能评定《康复医学》
  11. 孕痈《女科证治准绳》
  12. 运动功能障碍疾病【疾病症状】
  13. 孕晚期腹痛【疾病症状】
  14. 运动后尿血【疾病症状】
  15. 孕酮（P）《常用化验值及意义》
  16. 运动后全身酸痛【疾病症状】
  17. 孕期卫生保健《家庭医学百科·预防保健篇》
  18. 运动或情绪激动诱发的胸痛【疾病症状】
  19. 孕脉论《济生集》
  20. 运动疾患《默克家庭诊疗手册》
  21. 孕脉《类经》
  22. 运动疗法《康复医学》
  23. 孕激素类药《药理学》
  24. 运动耐力降低【疾病症状】
  25. 孕激素《妇产科学》
  26. 运动气喘【疾病症状】
  27. 孕后便览《济生集》
  28. 运动伤的急救《现代院外急救手册》
  29. 孕妇饮食忌（胎教十）《宜麟策》
  30. 运动神经元病【疾病大全】
  1. 运八卦《幼科推拿秘书》
  2. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  3. 运动病药物《默克家庭诊疗手册》
  4. 运《中医词典》
  5. 运动点《手穴手纹诊治》
  6. 孕作病治《儒门事亲》
  7. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  8. 孕珠《中医词典》
  9. 运动负荷试验《默克家庭诊疗手册》
  10. 孕中有痈《奇效简便良方》
  11. 运动感知综合障碍《神经精神疾病诊断学》
  12. 孕元立本章《妇人大全良方》
  13. 运动疾患《默克家庭诊疗手册》
  14. 孕痈《女科证治准绳》
  15. 运动肩关节的肌肉《人体解剖学》
  16. 孕痈《证治准绳·女科》
  17. 运动控制和正常反射《康复医学》
  18. 孕痈《中医词典》
  19. 运动疗法《康复医学》
  20. 孕酮《常用化验值及意义》
  21. 运动疗法的分类《康复医学》
  22. 孕期用药《家庭医学百科·预防保健篇》
  23. 运动前臂的肌肉《人体解剖学》
  24. 孕期确定《默克家庭诊疗手册》
  25. 运动伤的急救《现代院外急救手册》
  26. 孕期母体变化《默克家庭诊疗手册》
  27. 运动神经元病《神经病学》
  28. 孕期滥用药物《默克家庭诊疗手册》
  29. 运动神经元疾病《家庭医学百科-医疗康复篇》
  30. 孕期保健《妇产科学》
  31. 运动时呼吸的变化及调节《生理学》


运五经_《幼科推拿秘书》_中医儿科_【岐黄之术】

运五经

运五经

  • 上一页
  • 目录
  • 相关
  • 下一页

五经者．五指头之经络也．心经在将指．肝经在食指．脾经在大拇指．肺经在无名指．肾经在小指．运者以我食指运小儿五指头肉上．此法能治大小便结．开咽喉胸膈中闷塞．以及肚响腹胀．气吼泄泻诸症．盖五脏之气．运动即能开利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运八卦
  • 当前页：运五经
  • 下一页：运水入土（泄）
<<< 返回本书目录
  1. 运五经《幼科推拿秘书》
  2. 运五经纹法《推拿抉微》
  3. 运外八卦穴法《推拿抉微》
  4. 运用火符《女丹合编选注》
  5. 运外八卦法《厘正按摩要术》
  6. 运与天岁德符异名(一首)《医经国小》
  7. 运土入水法《推拿抉微》
  8. 运足诀《养生秘旨》
  9. 运土入水（补）《幼科推拿秘书》
  10. 恽序《本草便读》
  11. 运四横纹法《推拿抉微》
  12. 酝鱼《本草纲目》完整版
  13. 运水入土运土入水法《厘正按摩要术》
  14. 熨法《厘正按摩要术》
  15. 运水入土法《推拿抉微》
  16. 熨法【方剂大全】
  17. 运水入土（泄）《幼科推拿秘书》
  18. 熨法门《串雅内外编》
  19. 运输者《基因与疾病》
  20. 熨风散【方剂大全】
  21. 运手诀《养生秘旨》
  22. 熨灸《随息居重订霍乱论》
  23. 运识五脏升降法《痰火点雪》
  24. 熨烙《圣济总录》
  25. 运气总论《幼科折衷》
  26. 熨引《圣济总录》
  27. 运气总论《银海指南》
  28. 杂《张聿青医案》
  29. 运气诸说总例《古今医统大全》
  30. 杂病《备急千金要方》
  1. 运五经《幼科推拿秘书》
  2. 运外八卦穴法《推拿抉微》
  3. 运五经纹法《推拿抉微》
  4. 运外八卦法《厘正按摩要术》
  5. 运星《中医词典》
  6. 运土入水法《推拿抉微》
  7. 运用变异指标的注意事项《医学统计学》
  8. 运土入水（补）《幼科推拿秘书》
  9. 运用火符《女丹合编选注》
  10. 运土入水《中医词典》
  11. 运用平均数的注意事项《医学统计学》
  12. 运四横纹法《推拿抉微》
  13. 运与天岁德符异名（一首）《医经国小》
  14. 运水入土运土入水法《厘正按摩要术》
  15. 运针《中医词典》
  16. 运水入土法《推拿抉微》
  17. 运足诀《养生秘旨》
  18. 运水入土（泄）《幼科推拿秘书》
  19. 恽铁樵（1879-1935年）《中医词典》
  20. 运水入土《中医词典》
  21. 恽序《本草便读》
  22. 运输者《基因与疾病》
  23. 愠怒《中医词典》
  24. 运手诀《养生秘旨》
  25. 愠愠《中医词典》
  26. 运识五脏升降法《痰火点雪》
  27. 韵姜汤《是斋百一选方》
  28. 运胜《史载之方》
  29. 韵梅汤《是斋百一选方》
  30. 运胜《史载之方》
  31. 熨《松峰说疫》


运水入土（泄）_《幼科推拿秘书》_中医儿科_【岐黄之术】

运水入土（泄）
在线购买《幼科推拿秘书》正版书籍

运水入土（泄）

  • 上一页
  • 目录
  • 相关
  • 下一页

土者胃土也．在 门穴上．属艮宫．水者．肾水也．在小指外边些．运者以我大指．从小儿小指侧巅．推往干坎艮也．此法能治大小便结．身弱肚起青筋．痢泻诸病．盖水盛土枯．运以润之．小水勤动甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运五经
  • 当前页：运水入土（泄）
  • 下一页：运土入水（补）
<<< 返回本书目录
  1. 运水入土（泄）《幼科推拿秘书》
  2. 运水入土法《推拿抉微》
  3. 运输者《基因与疾病》
  4. 运水入土运土入水法《厘正按摩要术》
  5. 运手诀《养生秘旨》
  6. 运四横纹法《推拿抉微》
  7. 运识五脏升降法《痰火点雪》
  8. 运土入水（补）《幼科推拿秘书》
  9. 运气总论《幼科折衷》
  10. 运土入水法《推拿抉微》
  11. 运气总论《银海指南》
  12. 运外八卦法《厘正按摩要术》
  13. 运气诸说总例《古今医统大全》
  14. 运外八卦穴法《推拿抉微》
  15. 运气之变成疾《疫疹一得》
  16. 运五经《幼科推拿秘书》
  17. 运气正误《目经大成》
  18. 运五经纹法《推拿抉微》
  19. 运气占候补遗序《医学纲目》
  20. 运用火符《女丹合编选注》
  21. 运气原证《审视瑶函》
  22. 运与天岁德符异名(一首)《医经国小》
  23. 运气原证《审视瑶函》
  24. 运足诀《养生秘旨》
  25. 运气原证《审视瑶函》
  26. 恽序《本草便读》
  27. 运气原证《审视瑶函》
  28. 酝鱼《本草纲目》完整版
  29. 运气易知《医学实在易》
  30. 熨法《厘正按摩要术》
  1. 运水入土（泄）《幼科推拿秘书》
  2. 运水入土《中医词典》
  3. 运水入土法《推拿抉微》
  4. 运输者《基因与疾病》
  5. 运水入土运土入水法《厘正按摩要术》
  6. 运手诀《养生秘旨》
  7. 运四横纹法《推拿抉微》
  8. 运识五脏升降法《痰火点雪》
  9. 运土入水《中医词典》
  10. 运胜《史载之方》
  11. 运土入水（补）《幼科推拿秘书》
  12. 运胜《史载之方》
  13. 运土入水法《推拿抉微》
  14. 运胜《史载之方》
  15. 运外八卦法《厘正按摩要术》
  16. 运胜《史载之方》
  17. 运外八卦穴法《推拿抉微》
  18. 运日《吴普本草》
  19. 运五经《幼科推拿秘书》
  20. 运气总论《幼科折衷》
  21. 运五经纹法《推拿抉微》
  22. 运气总论《银海指南》
  23. 运星《中医词典》
  24. 运气总论《灵素节注类编》
  25. 运用变异指标的注意事项《医学统计学》
  26. 运气总论《医述》
  27. 运用火符《女丹合编选注》
  28. 运气诸说总例《古今医统大全》
  29. 运用平均数的注意事项《医学统计学》
  30. 运气之变成疾《疫疹一得》
  31. 运与天岁德符异名（一首）《医经国小》


运土入水（补）_《幼科推拿秘书》_中医儿科_【岐黄之术】

运土入水（补）
在线购买《幼科推拿秘书》正版书籍

运土入水（补）

  • 上一页
  • 目录
  • 相关
  • 下一页

土者．脾土也．在大指．水者．坎水也．在小天心穴上．运者从大指上．推至坎宫．盖因丹田作胀．眼睁．为土盛水枯．运以滋之．大便结甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运水入土（泄）
  • 当前页：运土入水（补）
  • 下一页：侧推大肠到虎口
<<< 返回本书目录
  1. 运土入水（补）《幼科推拿秘书》
  2. 运土入水法《推拿抉微》
  3. 运四横纹法《推拿抉微》
  4. 运外八卦法《厘正按摩要术》
  5. 运水入土运土入水法《厘正按摩要术》
  6. 运外八卦穴法《推拿抉微》
  7. 运水入土法《推拿抉微》
  8. 运五经《幼科推拿秘书》
  9. 运水入土（泄）《幼科推拿秘书》
  10. 运五经纹法《推拿抉微》
  11. 运输者《基因与疾病》
  12. 运用火符《女丹合编选注》
  13. 运手诀《养生秘旨》
  14. 运与天岁德符异名(一首)《医经国小》
  15. 运识五脏升降法《痰火点雪》
  16. 运足诀《养生秘旨》
  17. 运气总论《幼科折衷》
  18. 恽序《本草便读》
  19. 运气总论《银海指南》
  20. 酝鱼《本草纲目》完整版
  21. 运气诸说总例《古今医统大全》
  22. 熨法《厘正按摩要术》
  23. 运气之变成疾《疫疹一得》
  24. 熨法【方剂大全】
  25. 运气正误《目经大成》
  26. 熨法门《串雅内外编》
  27. 运气占候补遗序《医学纲目》
  28. 熨风散【方剂大全】
  29. 运气原证《审视瑶函》
  30. 熨灸《随息居重订霍乱论》
  1. 运土入水（补）《幼科推拿秘书》
  2. 运土入水《中医词典》
  3. 运土入水法《推拿抉微》
  4. 运四横纹法《推拿抉微》
  5. 运外八卦法《厘正按摩要术》
  6. 运水入土运土入水法《厘正按摩要术》
  7. 运外八卦穴法《推拿抉微》
  8. 运水入土法《推拿抉微》
  9. 运五经《幼科推拿秘书》
  10. 运水入土（泄）《幼科推拿秘书》
  11. 运五经纹法《推拿抉微》
  12. 运水入土《中医词典》
  13. 运星《中医词典》
  14. 运输者《基因与疾病》
  15. 运用变异指标的注意事项《医学统计学》
  16. 运手诀《养生秘旨》
  17. 运用火符《女丹合编选注》
  18. 运识五脏升降法《痰火点雪》
  19. 运用平均数的注意事项《医学统计学》
  20. 运胜《史载之方》
  21. 运与天岁德符异名（一首）《医经国小》
  22. 运胜《史载之方》
  23. 运针《中医词典》
  24. 运胜《史载之方》
  25. 运足诀《养生秘旨》
  26. 运胜《史载之方》
  27. 恽铁樵（1879-1935年）《中医词典》
  28. 运日《吴普本草》
  29. 恽序《本草便读》
  30. 运气总论《幼科折衷》
  31. 愠怒《中医词典》


侧推大肠到虎口_《幼科推拿秘书》_中医儿科_【岐黄之术】

侧推大肠到虎口

侧推大肠到虎口

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠穴．在小儿食指外边．虎口在大食二指掌丫处．侧推者．以我大指从儿食指旁尖推往虎口．盖因赤白痢水泻．皆属大肠之病．必推此以止而补之．且退肝胆之火．推者必多用工夫．若大肠火结．退六腑足矣．不必推．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运土入水（补）
  • 当前页：侧推大肠到虎口
  • 下一页：推脾土
<<< 返回本书目录
  1. 侧推大肠到虎口《幼科推拿秘书》
  2. 侧推大三关《幼科推拿秘书》
  3. 侧图形十一症《万氏秘传外科心法》
  4. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  5. 侧图形十二症《万氏秘传外科心法》
  6. 侧胁部（左右凡一十二穴）《金针秘传》
  7. 侧头部左右二十六穴《针灸资生经》
  8. 侧胁部第七（凡二十穴）《经穴汇解》
  9. 侧头部（左右凡二十六穴）《金针秘传》
  10. 侧胁左右十二穴《针灸资生经》
  11. 侧头部《秘传眼科龙木论》
  12. 侧腋部（左右凡八穴）《金针秘传》
  13. 侧身图说《达摩洗髓易筋经》
  14. 侧腋左右八穴《针灸资生经》
  15. 侧人形第一《黄帝明堂灸经》
  16. 侧支循环发育不充【疾病症状】
  17. 侧人形第五《黄帝明堂灸经》
  18. 侧子《本草纲目》完整版
  19. 侧人形第四《黄帝明堂灸经》
  20. 侧子《本草图经》
  21. 侧人形第三《黄帝明堂灸经》
  22. 侧子《雷公炮炙论》
  23. 侧人形第七《黄帝明堂灸经》
  24. 侧子《证类本草》
  25. 侧人形第六《黄帝明堂灸经》
  26. 侧子《本草纲目》图文版
  27. 侧人形第二《黄帝明堂灸经》
  28. 侧子【中药大全】
  29. 侧脑室肿瘤【疾病大全】
  30. 侧子酒【方剂大全】
  1. 侧推大肠到虎口《幼科推拿秘书》
  2. 侧图形十一症《万氏秘传外科心法》
  3. 侧推大三关《幼科推拿秘书》
  4. 侧图形十二症《万氏秘传外科心法》
  5. 侧位《耳鼻咽喉外科学》
  6. 侧头面颈肩诸穴行列《刺灸心法要诀》
  7. 侧项部《医宗金鉴》
  8. 侧头部左右二十六穴《针灸大全》
  9. 侧胁部（左右凡一十二穴）《金针秘传》
  10. 侧头部左右二十六穴《针灸资生经》
  11. 侧胁部第七（凡二十穴）《经穴汇解》
  12. 侧头部（左右凡二十六穴）《金针秘传》
  13. 侧胁部左右十二穴《针灸大全》
  14. 侧头部《秘传眼科龙木论》
  15. 侧胁十穴远近法《备急千金要方》
  16. 侧头部《医宗金鉴》
  17. 侧胁左右十二穴《针灸资生经》
  18. 侧水《中医词典》
  19. 侧腋部（左右凡八穴）《金针秘传》
  20. 侧身图说《达摩洗髓易筋经》
  21. 侧腋部八穴《针灸大全》
  22. 侧人形第一《黄帝明堂灸经》
  23. 侧腋胁肋部《医宗金鉴》
  24. 侧人形第五《黄帝明堂灸经》
  25. 侧腋胁肋诸穴行列《刺灸心法要诀》
  26. 侧人形第四《黄帝明堂灸经》
  27. 侧腋左右八穴《针灸资生经》
  28. 侧人形第三《黄帝明堂灸经》
  29. 侧子《本草纲目》
  30. 侧人形第七《黄帝明堂灸经》
  31. 侧子《雷公炮炙论》


推脾土_《幼科推拿秘书》_中医儿科_【岐黄之术】

推脾土

推脾土

  • 上一页
  • 目录
  • 相关
  • 下一页

脾土．在大拇指上罗纹．男左旋．女右旋．而程公权云．不如屈小儿大指内推为补．直指外推为清．盖因小儿虚弱．乳食少进．必推此有效．至痰食诸症．又必先泄后补．总之人一身以脾土为主．推脾土以补为主．清之省人事．补之进饮食．万物土中生．乃一身之根本．治病之要着也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧推大肠到虎口
  • 当前页：推脾土
  • 下一页：推肾水
<<< 返回本书目录
  1. 推脾土《幼科推拿秘书》
  2. 推气散【方剂大全】
  3. 推拿小儿总诀歌（附）《幼科推拿秘书》
  4. 推气丸【方剂大全】
  5. 推拿手部次第《小儿推拿广意》
  6. 推掐心经穴法《推拿抉微》
  7. 推拿面部次第《小儿推拿广意》
  8. 推人神所在法《秘传眼科龙木论》
  9. 推拿法《伤科大成》
  10. 推日游法《外台秘要》
  11. 推拿代药赋《幼科铁镜》
  12. 推三关法《厘正按摩要术》
  13. 推拿代药赋《推拿抉微》
  14. 推山丸【方剂大全】
  15. 推摩法论《一得集》
  16. 推上三关法《推拿抉微》
  17. 推离往干《幼科推拿秘书》
  18. 推肾水《幼科推拿秘书》
  19. 推坎宫法《厘正按摩要术》
  20. 推王相日法《外台秘要》
  21. 推九宫尻神诀《秘传眼科龙木论》
  22. 推五经法《厘正按摩要术》
  23. 推荐的每日膳食中营养素供给量《临床营养学》
  24. 推五脏虚实病源治法歌《幼科推拿秘书》
  25. 推后溪穴法《推拿抉微》
  26. 推下六腑法《推拿抉微》
  27. 推行年医法《普济方·针灸》
  28. 推心火《幼科推拿秘书》
  29. 推贵宿日法《外台秘要》
  30. 推原补法利害非轻说《儒门事亲》
  1. 推脾土《幼科推拿秘书》
  2. 推拿小儿总诀歌《幼科推拿秘书》
  3. 推气散《冯氏锦囊秘录》
  4. 推拿手法《中医词典》
  5. 推气散《医学心悟》
  6. 推拿手部次第《小儿推拿广意》
  7. 推气散《仁术便览》
  8. 推拿面部次第《小儿推拿广意》
  9. 推掐心经穴法《推拿抉微》
  10. 推拿麻醉《中医词典》
  11. 推人神所在法《秘传眼科龙木论》
  12. 推拿疗法的广泛运用《中国医学通史》
  13. 推日游法一首《外台秘要》
  14. 推拿和气功养生《中国医学通史》
  15. 推三关法《厘正按摩要术》
  16. 推拿法《伤科汇纂》
  17. 推上三关法《推拿抉微》
  18. 推拿法《医宗金鉴》
  19. 推肾水《幼科推拿秘书》
  20. 推拿法《伤科大成》
  21. 推食指法《中医词典》
  22. 推拿法《中医词典》
  23. 推司天五运十年干客气法《医门补要》
  24. 推拿发功手法《气功外气疗法》
  25. 推推《中医词典》
  26. 推拿代药赋《幼科铁镜》
  27. 推王相日法《外台秘要》
  28. 推拿代药赋《推拿抉微》
  29. 推胃脘《中医词典》
  30. 推拿《中医词典》
  31. 推五经法《厘正按摩要术》


推肾水_《幼科推拿秘书》_中医儿科_【岐黄之术】

推肾水

推肾水

  • 上一页
  • 目录
  • 相关
  • 下一页

肾水在小拇指外旁．从指尖一直到阴池部位．属小肠肾水．里推为补．外推为清．清者．因小儿小水赤黄．补者．因肾水虚弱．清退脏腑热．补因小便短少．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推脾土
  • 当前页：推肾水
  • 下一页：推肝木
<<< 返回本书目录
  1. 推肾水《幼科推拿秘书》
  2. 推王相日法《外台秘要》
  3. 推上三关法《推拿抉微》
  4. 推五经法《厘正按摩要术》
  5. 推山丸【方剂大全】
  6. 推五脏虚实病源治法歌《幼科推拿秘书》
  7. 推三关法《厘正按摩要术》
  8. 推下六腑法《推拿抉微》
  9. 推日游法《外台秘要》
  10. 推心火《幼科推拿秘书》
  11. 推人神所在法《秘传眼科龙木论》
  12. 推原补法利害非轻说《儒门事亲》
  13. 推掐心经穴法《推拿抉微》
  14. 推原陆中尊疟患病机及善后法《寓意草》
  15. 推气丸【方剂大全】
  16. 推攒竹法《厘正按摩要术》
  17. 推气散【方剂大全】
  18. 推展望色大意《望诊遵经》
  19. 推脾土《幼科推拿秘书》
  20. 推治病法《普济方·针灸》
  21. 推拿小儿总诀歌（附）《幼科推拿秘书》
  22. 推中指法《厘正按摩要术》
  23. 推拿手部次第《小儿推拿广意》
  24. 推逐时人神所在《秘传眼科龙木论》
  25. 推拿面部次第《小儿推拿广意》
  26. 腿《冷庐医话》
  27. 推拿法《伤科大成》
  28. 腿风《扁鹊神应针灸玉龙经》
  29. 推拿代药赋《幼科铁镜》
  30. 腿脚抽筋【疾病症状】
  1. 推肾水《幼科推拿秘书》
  2. 推上三关法《推拿抉微》
  3. 推食指法《中医词典》
  4. 推三关法《厘正按摩要术》
  5. 推司天五运十年干客气法《医门补要》
  6. 推日游法一首《外台秘要》
  7. 推推《中医词典》
  8. 推人神所在法《秘传眼科龙木论》
  9. 推王相日法《外台秘要》
  10. 推掐心经穴法《推拿抉微》
  11. 推胃脘《中医词典》
  12. 推气散《仁术便览》
  13. 推五经法《厘正按摩要术》
  14. 推气散《医学心悟》
  15. 推五脏虚实病源治法歌《幼科推拿秘书》
  16. 推气散《冯氏锦囊秘录》
  17. 推膝盖骨归原法《中医词典》
  18. 推脾土《幼科推拿秘书》
  19. 推下六腑法《推拿抉微》
  20. 推拿小儿总诀歌《幼科推拿秘书》
  21. 推心火《幼科推拿秘书》
  22. 推拿手法《中医词典》
  23. 推寻《中医词典》
  24. 推拿手部次第《小儿推拿广意》
  25. 推引《中医词典》
  26. 推拿面部次第《小儿推拿广意》
  27. 推原补法利害非轻说《儒门事亲》
  28. 推拿麻醉《中医词典》
  29. 推原陆中尊疟患病机及善后法《寓意草》
  30. 推拿疗法的广泛运用《中国医学通史》
  31. 推原南北政说《类经图翼》


推肝木_《幼科推拿秘书》_中医儿科_【岐黄之术】

推肝木

推肝木

  • 上一页
  • 目录
  • 相关
  • 下一页

肝木在食指．肝属木．木生火．肝火动人眼目昏闭．法宜清．诸病从火起．人最平者肝也．肝火盛则伤脾．退肝家之热．又必以补脾土为要．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推肾水
  • 当前页：推肝木
  • 下一页：推心火
<<< 返回本书目录
  1. 推肝木《幼科推拿秘书》
  2. 推广干葛汤【方剂大全】
  3. 推肺金《幼科推拿秘书》
  4. 推贵宿日法《外台秘要》
  5. 推法《小儿推拿广意》
  6. 推行年医法《普济方·针灸》
  7. 推法《厘正按摩要术》
  8. 推后溪穴法《推拿抉微》
  9. 推定六十甲子日时穴开图例《针灸大成》
  10. 推荐的每日膳食中营养素供给量《临床营养学》
  11. 推车散【方剂大全】
  12. 推九宫尻神诀《秘传眼科龙木论》
  13. 推车散《外科传薪集》
  14. 推坎宫法《厘正按摩要术》
  15. 推车客散【方剂大全】
  16. 推离往干《幼科推拿秘书》
  17. 推髌抗阻痛【疾病症状】
  18. 推摩法论《一得集》
  19. 推避病法《普济方·针灸》
  20. 推拿代药赋《推拿抉微》
  21. 推按法《古今名医汇粹》
  22. 推拿代药赋《幼科铁镜》
  23. 推《内经》不宜主旺气说《叶选医衡》
  24. 推拿法《伤科大成》
  25. 团鱼丸【方剂大全】
  26. 推拿面部次第《小儿推拿广意》
  27. 团叶鳞始蕨【中药大全】
  28. 推拿手部次第《小儿推拿广意》
  29. 团叶槲蕨【中药大全】
  30. 推拿小儿总诀歌（附）《幼科推拿秘书》
  1. 推肝木《幼科推拿秘书》
  2. 推妇人行年法《太平惠民和剂局方》
  3. 推骨节《中医词典》
  4. 推妇人行年法《妇人大全良方》
  5. 推罐（走罐）《中医名词词典》
  6. 推肺金《幼科推拿秘书》
  7. 推罐法《中医词典》
  8. 推法《小儿推拿广意》
  9. 推贵宿日法《外台秘要》
  10. 推法《厘正按摩要术》
  11. 推行年医法《普济方·针灸》
  12. 推法《中医词典》
  13. 推阖《中医词典》
  14. 推法《中医名词词典》
  15. 推后溪穴法《推拿抉微》
  16. 推而纳之《中医词典》
  17. 推荐的每日膳食中营养素供给量《临床营养学》
  18. 推肚脐《中医词典》
  19. 推九宫尻神诀《秘传眼科龙木论》
  20. 推定六十甲子日时穴开图例《针灸大成》
  21. 推坎宫法《厘正按摩要术》
  22. 推车散《外科传薪集》
  23. 推离往干《幼科推拿秘书》
  24. 推车散《重楼玉钥》
  25. 推摩法《中医词典》
  26. 推车散《外科全生集》
  27. 推摩法论《一得集》
  28. 推肠生《中医词典》
  29. 推拿《中医词典》
  30. 推测肾小管的功能《生理学》
  31. 推拿代药赋《推拿抉微》


推心火_《幼科推拿秘书》_中医儿科_【岐黄之术】

推心火

推心火

  • 上一页
  • 目录
  • 相关
  • 下一页

（宜清不宜补、补则于人不利、宜切记．）

心属中指．指根下离．属火．凡心火动．口疮弄舌．眼大小 赤红．小水不通．皆宜推而清之．至于惊搐．又宜清此．心经内一节．掐之止吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推肝木
  • 当前页：推心火
  • 下一页：推肺金
<<< 返回本书目录
  1. 推心火《幼科推拿秘书》
  2. 推原补法利害非轻说《儒门事亲》
  3. 推下六腑法《推拿抉微》
  4. 推原陆中尊疟患病机及善后法《寓意草》
  5. 推五脏虚实病源治法歌《幼科推拿秘书》
  6. 推攒竹法《厘正按摩要术》
  7. 推五经法《厘正按摩要术》
  8. 推展望色大意《望诊遵经》
  9. 推王相日法《外台秘要》
  10. 推治病法《普济方·针灸》
  11. 推肾水《幼科推拿秘书》
  12. 推中指法《厘正按摩要术》
  13. 推上三关法《推拿抉微》
  14. 推逐时人神所在《秘传眼科龙木论》
  15. 推山丸【方剂大全】
  16. 腿《冷庐医话》
  17. 推三关法《厘正按摩要术》
  18. 腿风《扁鹊神应针灸玉龙经》
  19. 推日游法《外台秘要》
  20. 腿脚抽筋【疾病症状】
  21. 推人神所在法《秘传眼科龙木论》
  22. 腿脚浮肿【疾病症状】
  23. 推掐心经穴法《推拿抉微》
  24. 腿胫湿热《医门补要》
  25. 推气丸【方剂大全】
  26. 腿前内侧出现感觉异常【疾病症状】
  27. 推气散【方剂大全】
  28. 腿疼《医学衷中参西录》
  29. 推脾土《幼科推拿秘书》
  30. 腿痛《扁鹊神应针灸玉龙经》
  1. 推心火《幼科推拿秘书》
  2. 推下六腑法《推拿抉微》
  3. 推寻《中医词典》
  4. 推膝盖骨归原法《中医词典》
  5. 推引《中医词典》
  6. 推五脏虚实病源治法歌《幼科推拿秘书》
  7. 推原补法利害非轻说《儒门事亲》
  8. 推五经法《厘正按摩要术》
  9. 推原陆中尊疟患病机及善后法《寓意草》
  10. 推胃脘《中医词典》
  11. 推原南北政说《类经图翼》
  12. 推王相日法《外台秘要》
  13. 推云《中医词典》
  14. 推推《中医词典》
  15. 推攒竹《中医词典》
  16. 推司天五运十年干客气法《医门补要》
  17. 推攒竹法《厘正按摩要术》
  18. 推食指法《中医词典》
  19. 推展望色大意《望诊遵经》
  20. 推肾水《幼科推拿秘书》
  21. 推治病法《普济方·针灸》
  22. 推上三关法《推拿抉微》
  23. 推中指法《中医词典》
  24. 推三关法《厘正按摩要术》
  25. 推中指法《厘正按摩要术》
  26. 推日游法一首《外台秘要》
  27. 推逐时人神所在《秘传眼科龙木论》
  28. 推人神所在法《秘传眼科龙木论》
  29. 颓《中医词典》
  30. 推掐心经穴法《推拿抉微》
  31. 颓疝《中医名词词典》


推肺金_《幼科推拿秘书》_中医儿科_【岐黄之术】

推肺金

推肺金

  • 上一页
  • 目录
  • 相关
  • 下一页

肺金在无名指．属气．止咳化痰．性主温和．风寒入肺固嗽．伤热亦嗽．热宜清．寒亦宜清．惟虚宜补．而清之后亦宜补．凡小儿咳嗽痰喘．必推此．惊亦必推此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推心火
  • 当前页：推肺金
  • 下一页：推离往干
<<< 返回本书目录
  1. 推肺金《幼科推拿秘书》
  2. 推肝木《幼科推拿秘书》
  3. 推法《小儿推拿广意》
  4. 推广干葛汤【方剂大全】
  5. 推法《厘正按摩要术》
  6. 推贵宿日法《外台秘要》
  7. 推定六十甲子日时穴开图例《针灸大成》
  8. 推行年医法《普济方·针灸》
  9. 推车散【方剂大全】
  10. 推后溪穴法《推拿抉微》
  11. 推车散《外科传薪集》
  12. 推荐的每日膳食中营养素供给量《临床营养学》
  13. 推车客散【方剂大全】
  14. 推九宫尻神诀《秘传眼科龙木论》
  15. 推髌抗阻痛【疾病症状】
  16. 推坎宫法《厘正按摩要术》
  17. 推避病法《普济方·针灸》
  18. 推离往干《幼科推拿秘书》
  19. 推按法《古今名医汇粹》
  20. 推摩法论《一得集》
  21. 推《内经》不宜主旺气说《叶选医衡》
  22. 推拿代药赋《推拿抉微》
  23. 团鱼丸【方剂大全】
  24. 推拿代药赋《幼科铁镜》
  25. 团叶鳞始蕨【中药大全】
  26. 推拿法《伤科大成》
  27. 团叶槲蕨【中药大全】
  28. 推拿面部次第《小儿推拿广意》
  29. 团癣【疾病大全】
  30. 推拿手部次第《小儿推拿广意》
  1. 推肺金《幼科推拿秘书》
  2. 推法《小儿推拿广意》
  3. 推妇人行年法《妇人大全良方》
  4. 推法《厘正按摩要术》
  5. 推妇人行年法《太平惠民和剂局方》
  6. 推法《中医词典》
  7. 推肝木《幼科推拿秘书》
  8. 推法《中医名词词典》
  9. 推骨节《中医词典》
  10. 推而纳之《中医词典》
  11. 推罐（走罐）《中医名词词典》
  12. 推肚脐《中医词典》
  13. 推罐法《中医词典》
  14. 推定六十甲子日时穴开图例《针灸大成》
  15. 推贵宿日法《外台秘要》
  16. 推车散《外科传薪集》
  17. 推行年医法《普济方·针灸》
  18. 推车散《重楼玉钥》
  19. 推阖《中医词典》
  20. 推车散《外科全生集》
  21. 推后溪穴法《推拿抉微》
  22. 推肠生《中医词典》
  23. 推荐的每日膳食中营养素供给量《临床营养学》
  24. 推测肾小管的功能《生理学》
  25. 推九宫尻神诀《秘传眼科龙木论》
  26. 推避病法《普济方·针灸》
  27. 推坎宫法《厘正按摩要术》
  28. 推板法《中医词典》
  29. 推离往干《幼科推拿秘书》
  30. 推按法《古今名医汇粹》
  31. 推摩法《中医词典》


推离往干_《幼科推拿秘书》_中医儿科_【岐黄之术】

推离往干

推离往干

  • 上一页
  • 目录
  • 相关
  • 下一页

离在将指根下．干在二人上马之左旁．以我大指．从儿离宫推至干宫．打个圆圈．离干从重．中要虚．男左女右．盖因冒风咳嗽．或吐逆．掐肺经指节之后．必用此法为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推肺金
  • 当前页：推离往干
  • 下一页：二人上马
<<< 返回本书目录
  1. 推离往干《幼科推拿秘书》
  2. 推摩法论《一得集》
  3. 推坎宫法《厘正按摩要术》
  4. 推拿代药赋《推拿抉微》
  5. 推九宫尻神诀《秘传眼科龙木论》
  6. 推拿代药赋《幼科铁镜》
  7. 推荐的每日膳食中营养素供给量《临床营养学》
  8. 推拿法《伤科大成》
  9. 推后溪穴法《推拿抉微》
  10. 推拿面部次第《小儿推拿广意》
  11. 推行年医法《普济方·针灸》
  12. 推拿手部次第《小儿推拿广意》
  13. 推贵宿日法《外台秘要》
  14. 推拿小儿总诀歌（附）《幼科推拿秘书》
  15. 推广干葛汤【方剂大全】
  16. 推脾土《幼科推拿秘书》
  17. 推肝木《幼科推拿秘书》
  18. 推气散【方剂大全】
  19. 推肺金《幼科推拿秘书》
  20. 推气丸【方剂大全】
  21. 推法《小儿推拿广意》
  22. 推掐心经穴法《推拿抉微》
  23. 推法《厘正按摩要术》
  24. 推人神所在法《秘传眼科龙木论》
  25. 推定六十甲子日时穴开图例《针灸大成》
  26. 推日游法《外台秘要》
  27. 推车散【方剂大全】
  28. 推三关法《厘正按摩要术》
  29. 推车散《外科传薪集》
  30. 推山丸【方剂大全】
  1. 推离往干《幼科推拿秘书》
  2. 推坎宫法《厘正按摩要术》
  3. 推摩法《中医词典》
  4. 推九宫尻神诀《秘传眼科龙木论》
  5. 推摩法论《一得集》
  6. 推荐的每日膳食中营养素供给量《临床营养学》
  7. 推拿《中医词典》
  8. 推后溪穴法《推拿抉微》
  9. 推拿代药赋《推拿抉微》
  10. 推阖《中医词典》
  11. 推拿代药赋《幼科铁镜》
  12. 推行年医法《普济方·针灸》
  13. 推拿发功手法《气功外气疗法》
  14. 推贵宿日法《外台秘要》
  15. 推拿法《中医词典》
  16. 推罐法《中医词典》
  17. 推拿法《伤科大成》
  18. 推罐（走罐）《中医名词词典》
  19. 推拿法《医宗金鉴》
  20. 推骨节《中医词典》
  21. 推拿法《伤科汇纂》
  22. 推肝木《幼科推拿秘书》
  23. 推拿和气功养生《中国医学通史》
  24. 推妇人行年法《太平惠民和剂局方》
  25. 推拿疗法的广泛运用《中国医学通史》
  26. 推妇人行年法《妇人大全良方》
  27. 推拿麻醉《中医词典》
  28. 推肺金《幼科推拿秘书》
  29. 推拿面部次第《小儿推拿广意》
  30. 推法《小儿推拿广意》
  31. 推拿手部次第《小儿推拿广意》


二人上马_《幼科推拿秘书》_中医儿科_【岐黄之术】

二人上马

二人上马

  • 上一页
  • 目录
  • 相关
  • 下一页

二人者．我之大食二指也．上马者．以我大指尖．按儿神门外旁．又以我食指尖．按儿小指根横纹旁．掐之．清补肾水．治小肠诸气．最效．若单掐肾水一节横纹．退潮热立效．又苏（音苏醒也）胃气．起沉 ．左转生凉．右转生热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推离往干
  • 当前页：二人上马
  • 下一页：掐四横纹
<<< 返回本书目录
  1. 二人上马《幼科推拿秘书》
  2. 二仁绛覆汤【方剂大全】
  3. 二曲丸【方剂大全】
  4. 二仁通幽汤《保健药膳》
  5. 二曲散【方剂大全】
  6. 二仁通幽汤【方剂大全】
  7. 二青散【方剂大全】
  8. 二仁丸【方剂大全】
  9. 二跷为病《奇经八脉考》
  10. 二认症定穴《针灸易学》
  11. 二铅散【方剂大全】
  12. 二茸丸【方剂大全】
  13. 二炁灵砂丹【方剂大全】
  14. 二乳饮【方剂大全】
  15. 二炁方【方剂大全】
  16. 二色补血草【中药大全】
  17. 二气蝎梢散【方剂大全】
  18. 二色内风消【中药大全】
  19. 二气香薷饮【方剂大全】
  20. 二色漆牙药【方剂大全】
  21. 二气丸【方剂大全】
  22. 二色丸【方剂大全】
  23. 二气汤【方剂大全】
  24. 二砂散【方剂大全】
  25. 二气双调饮【方剂大全】
  26. 二砂丸【方剂大全】
  27. 二气散【方剂大全】
  28. 二神膏【方剂大全】
  29. 二气散《小儿药证直诀》
  30. 二神交济丹【方剂大全】
  1. 二人上马《幼科推拿秘书》
  2. 二人上马《中医词典》
  3. 二仁通幽汤《保健药膳》
  4. 二人上马《手穴手纹诊治》
  5. 二仁丸《妇人大全良方》
  6. 二取气下之法讲论答问二十六法《针灸神书》
  7. 二认症定穴《针灸易学》
  8. 二取南方丙丁火讲论答问二十一法《针灸神书》
  9. 二扇门《手穴手纹诊治》
  10. 二曲丸《是斋百一选方》
  11. 二扇门《中医词典》
  12. 二氢埃托啡《药理学》
  13. 二神茶《茶饮保健》
  14. 二蹻《中医词典》
  15. 二神丸《医宗金鉴》
  16. 二跷为病《奇经八脉考》
  17. 二神丸《删补名医方论》
  18. 二腔心及三腔心《病理学》
  19. 二神丸《冯氏锦囊秘录》
  20. 二前茶《茶饮保健》
  21. 二神丸《医方考》
  22. 二气左归丸《目经大成》
  23. 二神丸《外科理例》
  24. 二气散《小儿药证直诀》
  25. 二神丸《普济本事方》
  26. 二气丹《太平惠民和剂局方》
  27. 二生散《普济本事方》
  28. 二难《难经悬解》
  29. 二圣救苦丹《医宗金鉴》
  30. 二难《难经》
  31. 二圣救苦丹《删补名医方论》


掐四横纹_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐四横纹

掐四横纹

  • 上一页
  • 目录
  • 相关
  • 下一页

四横纹．在食将无名小指指根下横纹．一名小横纹．小者对下大横纹而言也．四者四指也．掐者．以我大指掐之．按穴不起．手微动．却有数．其数如推运之数．盖因脏腑有热．口眼歪斜．嘴唇破烂．掐此退热除烦．且止肚痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二人上马
  • 当前页：掐四横纹
  • 下一页：点内牢
<<< 返回本书目录
  1. 掐四横纹《幼科推拿秘书》
  2. 掐天庭至承浆穴法《推拿抉微》
  3. 掐少商穴法《推拿抉微》
  4. 掐推肾经穴法《推拿抉微》
  5. 掐揉阳池《幼科推拿秘书》
  6. 掐外关外间使法《推拿抉微》
  7. 掐揉肺经穴法《推拿抉微》
  8. 掐外劳宫穴法《推拿抉微》
  9. 掐青筋法《推拿抉微》
  10. 掐威灵穴法《推拿抉微》
  11. 掐前承山穴法《推拿抉微》
  12. 掐五指节《幼科推拿秘书》
  13. 掐内间史《幼科推拿秘书》
  14. 掐五指爪甲法《推拿抉微》
  15. 掐离宫至干宫法《推拿抉微》
  16. 掐膝眼穴法《推拿抉微》
  17. 掐老龙穴法《推拿抉微》
  18. 掐向导《幼科推拿秘书》
  19. 掐靠山穴法《推拿抉微》
  20. 掐向导穴法《推拿抉微》
  21. 掐横门穴法《推拿抉微》
  22. 掐小天心穴法《推拿抉微》
  23. 掐黑筋法《推拿抉微》
  24. 掐蟹《幼科推拿秘书》
  25. 掐法《厘正按摩要术》
  26. 掐心经《幼科推拿秘书》
  27. 掐二扇门穴法《推拿抉微》
  28. 掐阳池穴法《推拿抉微》
  29. 掐二人上马穴法《推拿抉微》
  30. 掐一窝风法《推拿抉微》
  1. 掐四横纹《幼科推拿秘书》
  2. 掐少商穴法《推拿抉微》
  3. 掐天庭至承浆穴法《推拿抉微》
  4. 掐揉中指节《中医词典》
  5. 掐推肾经穴法《推拿抉微》
  6. 掐揉阳池《幼科推拿秘书》
  7. 掐外关外间使法《推拿抉微》
  8. 掐揉五指节法《中医词典》
  9. 掐外劳宫穴法《推拿抉微》
  10. 掐揉肺经穴法《推拿抉微》
  11. 掐威灵穴法《推拿抉微》
  12. 掐青筋法《推拿抉微》
  13. 掐五指节《幼科推拿秘书》
  14. 掐前承山穴法《推拿抉微》
  15. 掐五指爪甲《中医词典》
  16. 掐内间史《幼科推拿秘书》
  17. 掐五指爪甲法《推拿抉微》
  18. 掐离宫至干宫法《推拿抉微》
  19. 掐膝眼穴法《推拿抉微》
  20. 掐老龙穴法《推拿抉微》
  21. 掐向导《幼科推拿秘书》
  22. 掐靠山穴法《推拿抉微》
  23. 掐向导穴法《推拿抉微》
  24. 掐横门穴法《推拿抉微》
  25. 掐小天心穴法《推拿抉微》
  26. 掐黑筋法《推拿抉微》
  27. 掐蟹《幼科推拿秘书》
  28. 掐法《厘正按摩要术》
  29. 掐心经《幼科推拿秘书》
  30. 掐法《中医词典》
  31. 掐阳池穴法《推拿抉微》


点内牢_《幼科推拿秘书》_中医儿科_【岐黄之术】

点内牢

点内牢

  • 上一页
  • 目录
  • 相关
  • 下一页

内牢在手心处．属凉．捞明月在此．点者．轻轻拂起．如蜻蜓之点水．退心热甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐四横纹
  • 当前页：点内牢
  • 下一页：揉外牢
<<< 返回本书目录
  1. 点内牢《幼科推拿秘书》
  2. 点虬丹【方剂大全】
  3. 点烂弦风药【方剂大全】
  4. 点乳冷水花【中药大全】
  5. 点灸火法《普济方·针灸》
  6. 点舌丹【方剂大全】
  7. 点灸法《宋本备急灸法》
  8. 点射形导气《气功外气疗法》
  9. 点灸法《普济方·针灸》
  10. 点生丹【方剂大全】
  11. 点灸法《黄帝明堂灸经》
  12. 点头部《外科方外奇方》
  13. 点喉神效方【方剂大全】
  14. 点头菊【中药大全】
  15. 点服之药用须适宜说《目经大成》
  16. 点头散【方剂大全】
  17. 点服之药各有不同问答论《审视瑶函》
  18. 点头征【疾病症状】
  19. 点服药说《张氏医通》
  20. 点洗诸方《原机启微》
  21. 点毒丹【方剂大全】
  22. 点腺过路黄【中药大全】
  23. 点点金丹【方剂大全】
  24. 点玄丹【方剂大全】
  25. 点地梅【中药大全】
  26. 点穴《针灸资生经》
  27. 点刺放血疗法《手穴手纹诊治》
  28. 点穴法《普济方·针灸》
  29. 点白还黑丹【方剂大全】
  30. 点穴疗法愈儿疾《三十年临证经验集》
  1. 点内牢《幼科推拿秘书》
  2. 点瘤赘方《冯氏锦囊秘录》
  3. 点攀睛瘀肉《儒门事亲》
  4. 点灸火法《普济方·针灸》
  5. 点肉攀睛方《回生集》
  6. 点灸法《宋本备急灸法》
  7. 点射形导气《气功外气疗法》
  8. 点灸法《黄帝明堂灸经》
  9. 点时眼方《奇方类编》
  10. 点灸法《普济方·针灸》
  11. 点头部《外科方外奇方》
  12. 点睛《中医词典》
  13. 点头散《是斋百一选方》
  14. 点脊法《中医词典》
  15. 点突变型遗传病的基因诊断2《医学遗传学基础》
  16. 点服之药用须适宜说《目经大成》
  17. 点洗《明医指掌》
  18. 点服之药各有不同问答论《审视瑶函》
  19. 点洗诸方《原机启微》
  20. 点服药说《张氏医通》
  21. 点形《气功外气疗法》
  22. 点法《中医词典》
  23. 点穴《针灸资生经》
  24. 点地梅《中药学》
  25. 点穴法《普济方·针灸》
  26. 点滴液是营养针?还是催命针呢?《中医之钥》
  27. 点穴疗法《中医词典》
  28. 点刺放血疗法《手穴手纹诊治》
  29. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  30. 点刺《中医词典》
  31. 点穴论《针灸大全》


揉外牢_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉外牢

揉外牢

  • 上一页
  • 目录
  • 相关
  • 下一页

外牢在手背居中．紧与内牢对．故亦名牢宫也．属热．揉之取汗．能治粪白不变．五谷不化．肚腹泄泻诸病．又大热不退．揉此退之．是以火攻火之道也．一云左转生凉．右转生热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点内牢
  • 当前页：揉外牢
  • 下一页：外牢推至大陵位
<<< 返回本书目录
  1. 揉外牢《幼科推拿秘书》
  2. 揉一窝风《幼科推拿秘书》
  3. 揉天枢《幼科推拿秘书》
  4. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  5. 揉太阴穴法《推拿抉微》
  6. 揉中脘《幼科推拿秘书》
  7. 揉太阳穴法《推拿抉微》
  8. 揉肘《小儿推拿广意》
  9. 揉手背法《推拿抉微》
  10. 肉《经络考》
  11. 揉上天心《幼科推拿秘书》
  12. 肉《伤寒括要》
  13. 揉扇门《幼科推拿秘书》
  14. 肉《医学纲目》
  15. 揉膻中风门《幼科推拿秘书》
  16. 肉《证治准绳·杂病》
  17. 揉掐脾经穴法《推拿抉微》
  18. 肉半边莲【中药大全】
  19. 揉气关法《推拿抉微》
  20. 肉孢子虫病【疾病大全】
  21. 揉脐及鸠尾《幼科推拿秘书》
  22. 肉痹【疾病大全】
  23. 揉内劳宫穴法《推拿抉微》
  24. 肉刺《圣济总录》
  25. 揉积论《修昆仑证验》
  26. 肉刺《医宗金鉴》
  27. 揉龟尾法《推拿抉微》
  28. 肉刺方《外台秘要》
  29. 揉艮宫穴法《推拿抉微》
  30. 肉刺毛门主论《疡医大全》
  1. 揉外牢《幼科推拿秘书》
  2. 揉天枢《幼科推拿秘书》
  3. 揉眼《中医词典》
  4. 揉太阴穴法《推拿抉微》
  5. 揉一窝风《幼科推拿秘书》
  6. 揉太阳穴法《推拿抉微》
  7. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  8. 揉手背法《推拿抉微》
  9. 揉中脘《幼科推拿秘书》
  10. 揉手背法《中医词典》
  11. 揉肘《小儿推拿广意》
  12. 揉上天心《幼科推拿秘书》
  13. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  14. 揉扇门《幼科推拿秘书》
  15. 肉《中医词典》
  16. 揉膻中风门《幼科推拿秘书》
  17. 肉《经络考》
  18. 揉掐脾经穴法《推拿抉微》
  19. 肉《饮食须知》
  20. 揉气关法《推拿抉微》
  21. 肉《饮食须知》
  22. 揉脐及鸠尾《幼科推拿秘书》
  23. 肉《医学纲目》
  24. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  25. 肉《古今医统大全》
  26. 揉脐法《中医词典》
  27. 肉《医述》
  28. 揉捏法《中医词典》
  29. 肉《证治准绳·杂病》
  30. 揉内劳宫穴法《推拿抉微》
  31. 肉《顾松园医镜》


外牢推至大陵位_《幼科推拿秘书》_中医儿科_【岐黄之术】

外牢推至大陵位

外牢推至大陵位

  • 上一页
  • 目录
  • 相关
  • 下一页

大陵位在外牢下．手背末骨节处．在一窝风之上．从外牢推至大陵位者．取小儿吐痰．又大陵反转至外牢．以泄心热．然以我手大指．左转三来．又必向右转一摩．左从重．右从轻．以取吐泄神效．但此九重三轻手法．最易忽忘．须用心切记．方不错乱．若错乱．即不能吐矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉外牢
  • 当前页：外牢推至大陵位
  • 下一页：门直推到横纹
<<< 返回本书目录
  1. 外牢推至大陵位《幼科推拿秘书》
  2. 外陵穴【胸部腹部穴位】
  3. 外科治法《中医外科学》
  4. 外貌苍老【疾病症状】
  5. 外科诊法《中医外科学》
  6. 外明穴【头部正面穴位】
  7. 外科杂证《周慎斋遗书》
  8. 外-裴氏反应（WFR）《常用化验值及意义》
  9. 外科约言《医法圆通》
  10. 外气疗法的定义及特点《气功外气疗法》
  11. 外科用药《国家基本药物目录》（2009版）
  12. 外气疗法的适应范围及注意事项《气功外气疗法》
  13. 外科引-外科理例（上）《古今医统大全》
  14. 外气疗法的渊源及发展《气功外气疗法》
  15. 外科学的范畴《外科学总论》
  16. 外气疗法的作用及治疗原则《气功外气疗法》
  17. 外科学的发展《外科学总论》
  18. 外气疗法与推拿针灸的关系《气功外气疗法》
  19. 外科十法《医学心悟》
  20. 外气效应实验研究论文选《气功外气疗法》
  21. 外科启玄附痘科序《外科启玄》
  22. 外气诊断《气功外气疗法》
  23. 外科皮脂腺囊肿【疾病大全】
  24. 外丘穴【下肢外侧穴位】
  25. 外科淋巴管瘤【疾病大全】
  26. 外热内寒，外寒内热《证治准绳·类方》
  27. 外科颈动脉体瘤【疾病大全】
  28. 外热内寒外寒内热《医学纲目》
  29. 外科疾病的病因病机《中医外科学》
  30. 外热内寒外寒内热《证治准绳·杂病》
  1. 外牢推至大陵位《幼科推拿秘书》
  2. 外劳宫《针灸学》
  3. 外廉《中医词典》
  4. 外劳宫《中医词典》
  5. 外陵《针灸大成》
  6. 外劳宫《手穴手纹诊治》
  7. 外陵《中医词典》
  8. 外科治疗溃疡病的手术方法《普通外科学》
  9. 外陵《针灸学》
  10. 外科治法《中医外科学》
  11. 外漏《中医词典》
  12. 外科杂证《周慎斋遗书》
  13. 外鹿髓丸《韩氏医通》
  14. 外科约言《医法圆通》
  15. 外泌汗腺《组织学与胚胎学》
  16. 外科与皮肤科《中国医学通史》
  17. 外命《中医词典》
  18. 外科与皮肤科《中国医学通史》
  19. 外膜《组织学与胚胎学》
  20. 外科营养的重要性《临床营养学》
  21. 外-裴氏反应《常用化验值及意义》
  22. 外科引（外科理例 上）《古今医统大全》
  23. 外气疗法的定义及特点《气功外气疗法》
  24. 外科学的范畴《外科学总论》
  25. 外气疗法的适应范围及注意事项《气功外气疗法》
  26. 外科学的发展《外科学总论》
  27. 外气疗法的渊源及发展《气功外气疗法》
  28. 外科学《中国医学通史》
  29. 外气疗法的作用及治疗原则《气功外气疗法》
  30. 外科学《中国医学通史》
  31. 外气疗法与推拿针灸的关系《气功外气疗法》


门直推到横纹_《幼科推拿秘书》_中医儿科_【岐黄之术】

门直推到横纹

门直推到横纹

  • 上一页
  • 目录
  • 相关
  • 下一页

（止吐止泻、此为要着、神效有谓取吐取泻者、则谬妄可恨矣．）

门穴．在大指下．高起一块平肉如板处．属胃脘．横纹者、大横纹也．手掌下一道大横纹．门直推到横纹．止吐神效．横纹转推到 门．止泻神效．

若吐泄并作．先推止吐一半．然后合推． 门推去重（止吐）．若横纹推转轻（止泄）．治气促气攻之症．推此即通快．吼胀亦揉 门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外牢推至大陵位
  • 当前页：门直推到横纹
  • 下一页：拿总经
<<< 返回本书目录
  1. 门直推到横纹《幼科推拿秘书》
  2. 门主论《疡医大全》
  3. 门诊高血压【疾病症状】
  4. 闷痘门主论《疡医大全》
  5. 门诊部《基础护理学》
  6. 闷痧《痧胀玉衡》
  7. 门诊病历质量评定标准《病历书写规范》
  8. 虻虫《本草易读》
  9. 门诊病历《病历书写规范》
  10. 虻虫《药征续编》
  11. 门体侧支循环的形成【疾病症状】
  12. 虻虫《长沙药解》
  13. 门体侧支循环【疾病症状】
  14. 虻虫【中药大全】
  15. 门脉高压症的外科治疗《普通外科学》
  16. 萌牙延迟【疾病症状】
  17. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  18. 蒙《痘疹心法要诀》
  19. 门脉高压性肠病【疾病大全】
  20. 蒙□《医宗金鉴》
  21. 门脉高压【疾病症状】
  22. 蒙古扁桃【中药大全】
  23. 门克氏综合症《基因与疾病》
  24. 蒙古马兰【中药大全】
  25. 门臼尘《本草纲目》图文版
  26. 蒙古山萝卜【中药大全】
  27. 门臼尘《本草纲目》完整版
  28. 蒙花皮【中药大全】
  29. 门静脉血栓形成【疾病大全】
  30. 蒙疆苓菊【中药大全】
  1. 门直推到横纹《幼科推拿秘书》
  2. 门诊部《基础护理学》
  3. 门主论《疡医大全》
  4. 门诊病历质量评定标准《病历书写规范》
  5. 扪《中医词典》
  6. 门诊病历《病历书写规范》
  7. 扪法《中医词典》
  8. 门诊《家庭医学百科-家庭护理篇》
  9. 闷肠生《中医词典》
  10. 门牙《中医词典》
  11. 闷瘄（cù醋）《中医词典》
  12. 门细胞《组织学与胚胎学》
  13. 闷痘门主论《疡医大全》
  14. 门闩疬《中医词典》
  15. 闷瞀《中医名词词典》
  16. 门脉高压症的外科治疗《普通外科学》
  17. 闷瞀《中医词典》
  18. 门脉高压症《默克家庭诊疗手册》
  19. 闷脐生《中医词典》
  20. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  21. 闷气生《中医词典》
  22. 门克氏综合症《基因与疾病》
  23. 闷痧《中医词典》
  24. 门静脉引流器官歌诀《人体解剖学歌诀》
  25. 闷痧《痧胀玉衡》
  26. 门静脉血栓形成《默克家庭诊疗手册》
  27. 虻虫《长沙药解》
  28. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  29. 虻虫《中药炮制》
  30. 门静脉系《人体解剖学》
  31. 虻虫《汤液本草》


拿总经_《幼科推拿秘书》_中医儿科_【岐黄之术】

拿总经

拿总经

  • 上一页
  • 目录
  • 相关
  • 下一页

总经在小天心下．内间史上．五指诸筋经络．总由此散去．故名总经．小儿惊风．手足掣跳．横拿一个时辰．如不止．再掐大敦穴．大敦在足大指．男掐右足．女掐左足．若鹰爪惊．本穴掐后就揉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门直推到横纹
  • 当前页：拿总经
  • 下一页：掐心经
<<< 返回本书目录
  1. 拿总经《幼科推拿秘书》
  2. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  3. 拿委中《幼科推拿秘书》
  4. 那些人容易得艾滋病?《免疫与健康》
  5. 拿蹼参穴《幼科推拿秘书》
  6. 纳鳖《本草纲目》完整版
  7. 拿虎【中药大全】
  8. 纳差【疾病症状】
  9. 拿法《小儿推拿广意》
  10. 纳尔逊综合征【疾病大全】
  11. 拿承山《幼科推拿秘书》
  12. 纳甲法《手掌与疾病》
  13. 暮食朝吐【方剂主治】
  14. 纳气法《厘正按摩要术》
  15. 慕荷【中药大全】
  16. 纳气歌《针灸聚英》
  17. 墓头回【中药大全】
  18. 纳气丸【方剂大全】
  19. 牧养类《古今医统大全》
  20. 纳音释义《医暇卮言》
  21. 牧马豆【中药大全】
  22. 纳子法《手掌与疾病》
  23. 苜蓿根【中药大全】
  24. 钠过多【疾病大全】
  25. 苜蓿【中药大全】
  26. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  27. 苜蓿《本草纲目》图文版
  28. 奶浆参【中药大全】
  29. 苜蓿《证类本草》
  30. 奶浆柴胡【中药大全】
  1. 拿总经《幼科推拿秘书》
  2. 拿委中《幼科推拿秘书》
  3. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  4. 拿蹼参穴《幼科推拿秘书》
  5. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  6. 拿法《小儿推拿广意》
  7. 那耆悉《证类本草》
  8. 拿法《中医词典》
  9. 那些人容易得艾滋病?《免疫与健康》
  10. 拿法《中医词典》
  11. 纳呆《中医名词词典》
  12. 拿法《中医名词词典》
  13. 纳干法《中医词典》
  14. 拿承山《幼科推拿秘书》
  15. 纳干法《中医词典》
  16. 穆世锡《中医词典》
  17. 纳甲法《中医词典》
  18. 慕《中医词典》
  19. 纳甲法《中医词典》
  20. 墓头回《中药学》
  21. 纳甲法验案举例《手掌与疾病》
  22. 墓田回《玉楸药解》
  23. 纳气《中医词典》
  24. 募原（膜原）《中医名词词典》
  25. 纳气《中医词典》
  26. 募原《中医词典》
  27. 纳气法《中医词典》
  28. 募穴《中医词典》
  29. 纳气法《中医词典》
  30. 募穴《中医名词词典》
  31. 纳气法《厘正按摩要术》


掐心经_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐心经

掐心经

  • 上一页
  • 目录
  • 相关
  • 下一页

心经在将指尖中冲穴．小儿惊死．先掐此以试之．叫一声可治．如不叫．再掐威灵穴以试之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拿总经
  • 当前页：掐心经
  • 下一页：双手掐威灵
<<< 返回本书目录
  1. 掐心经《幼科推拿秘书》
  2. 掐阳池穴法《推拿抉微》
  3. 掐蟹《幼科推拿秘书》
  4. 掐一窝风法《推拿抉微》
  5. 掐小天心穴法《推拿抉微》
  6. 掐运推拿辨《幼科推拿秘书》
  7. 掐向导穴法《推拿抉微》
  8. 掐中指甲法《推拿抉微》
  9. 掐向导《幼科推拿秘书》
  10. 掐总筋法《推拿抉微》
  11. 掐膝眼穴法《推拿抉微》
  12. 髂腹股沟神经干痛【疾病大全】
  13. 掐五指爪甲法《推拿抉微》
  14. 髂骨角增大【疾病症状】
  15. 掐五指节《幼科推拿秘书》
  16. 髂骨角增大【疾病症状】
  17. 掐威灵穴法《推拿抉微》
  18. 髂骨取骨后盆侧腹壁疝【疾病大全】
  19. 掐外劳宫穴法《推拿抉微》
  20. 髂骨致密性骨炎【疾病大全】
  21. 掐外关外间使法《推拿抉微》
  22. 髂静脉压迫综合征【疾病大全】
  23. 掐推肾经穴法《推拿抉微》
  24. 髂窝部疼痛【疾病症状】
  25. 掐天庭至承浆穴法《推拿抉微》
  26. 髂窝部疼痛【疾病症状】
  27. 掐四横纹《幼科推拿秘书》
  28. 千柏鼻炎片【方剂大全】
  29. 掐少商穴法《推拿抉微》
  30. 千步峰《本草纲目》完整版
  1. 掐心经《幼科推拿秘书》
  2. 掐蟹《幼科推拿秘书》
  3. 掐阳池穴法《推拿抉微》
  4. 掐小天心穴法《推拿抉微》
  5. 掐一窝风法《推拿抉微》
  6. 掐向导穴法《推拿抉微》
  7. 掐运推拿辨《幼科推拿秘书》
  8. 掐向导《幼科推拿秘书》
  9. 掐中指甲法《中医词典》
  10. 掐膝眼穴法《推拿抉微》
  11. 掐中指甲法《推拿抉微》
  12. 掐五指爪甲法《推拿抉微》
  13. 掐总筋法《推拿抉微》
  14. 掐五指爪甲《中医词典》
  15. 掐足诀《针灸大成》
  16. 掐五指节《幼科推拿秘书》
  17. 髂（qià，音洽）《中医词典》
  18. 掐威灵穴法《推拿抉微》
  19. 髂窝流注《中医词典》
  20. 掐外劳宫穴法《推拿抉微》
  21. 髂窝脓肿《外科学总论》
  22. 掐外关外间使法《推拿抉微》
  23. 千捶膏（拔毒收口）《急救广生集》
  24. 掐推肾经穴法《推拿抉微》
  25. 千捶纸《外科十三方考》
  26. 掐天庭至承浆穴法《推拿抉微》
  27. 千金?草《证类本草》
  28. 掐四横纹《幼科推拿秘书》
  29. 千金不传之秘《针灸神书》
  30. 掐少商穴法《推拿抉微》
  31. 千金不易膏药《奇方类编》


双手掐威灵_《幼科推拿秘书》_中医儿科_【岐黄之术】

双手掐威灵

双手掐威灵

  • 上一页
  • 目录
  • 相关
  • 下一页

威灵穴．在外牢右边．与上一扇门相对．双手以我两大指甲与甲合．一齐着力．如小儿手嫩．以绸绢隔之．掐虽重而不伤儿手．此治小儿急惊．一搐一死．有声治．无声不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐心经
  • 当前页：双手掐威灵
  • 下一页：掐向导
<<< 返回本书目录
  1. 双手掐威灵《幼科推拿秘书》
  2. 双手震颤【疾病症状】
  3. 双手轮替动作笨拙【疾病症状】
  4. 双胎、多胎和联胎《组织学与胚胎学》
  5. 双手活动软弱无力【疾病症状】
  6. 双胎、品胎《妇科心法要诀》
  7. 双肾子【中药大全】
  8. 双胎静脉吻合【疾病症状】
  9. 双肾藤【中药大全】
  10. 双胎品胎《医宗金鉴》
  11. 双肾皮质变薄【疾病症状】
  12. 双胎妊娠【疾病大全】
  13. 双肾弥漫性病变【疾病症状】
  14. 双胎输血综合征【疾病大全】
  15. 双肾草【中药大全】
  16. 双胎一死一生《女科指掌》
  17. 双肾参【中药大全】
  18. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  19. 双身伤寒《儒门事亲》
  20. 双调祛风汤【方剂大全】
  21. 双身大小便不利《儒门事亲》
  22. 双头鹿《本草纲目》完整版
  23. 双身病疟《儒门事亲》
  24. 双尾参《滇南本草》
  25. 双上眼睑的水肿性紫红色斑【疾病症状】
  26. 双尾草《滇南本草》
  27. 双色龙胆【中药大全】
  28. 双胃【疾病大全】
  29. 双乳间距增宽【疾病症状】
  30. 双吸气【疾病症状】
  1. 双手掐威灵《幼科推拿秘书》
  2. 双生《中医词典》
  3. 双竖腿功《减肥新法与技巧》
  4. 双身伤寒《儒门事亲》
  5. 双松症《喉舌备要秘旨》
  6. 双身大小便不利《儒门事亲》
  7. 双松子风《中医词典》
  8. 双身病疟《儒门事亲》
  9. 双松子风《重楼玉钥》
  10. 双砂汤《外科全生集》
  11. 双锁口《中医词典》
  12. 双乳蛾《喉科指掌》
  13. 双锁口痘《中医词典》
  14. 双乳蛾《中医词典》
  15. 双胎《默克家庭诊疗手册》
  16. 双肉蛾《中医词典》
  17. 双胎《中医词典》
  18. 双躯《中医词典》
  19. 双胎、多胎和联胎《组织学与胚胎学》
  20. 双歧杆菌属《医学微生物学》
  21. 双胎、品胎《妇科心法要诀》
  22. 双目流血门主论《疡医大全》
  23. 双胎脉法《女科切要》
  24. 双目流血门主方《疡医大全》
  25. 双胎品胎《医宗金鉴》
  26. 双目睛通《证治准绳·类方》
  27. 双胎属精气之有余《女科经纶》
  28. 双目睛通《中医词典》
  29. 双胎一死一生《女科指掌》
  30. 双嘧达莫《药理学》
  31. 双胎证治《竹林女科证治》


掐向导_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐向导

掐向导

  • 上一页
  • 目录
  • 相关
  • 下一页

向导穴．在外牢左边．与二扇门相对．掐此穴揉之．治小儿痰涌气促气急．用此法即散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双手掐威灵
  • 当前页：掐向导
  • 下一页：揉扇门
<<< 返回本书目录
  1. 掐向导《幼科推拿秘书》
  2. 掐向导穴法《推拿抉微》
  3. 掐膝眼穴法《推拿抉微》
  4. 掐小天心穴法《推拿抉微》
  5. 掐五指爪甲法《推拿抉微》
  6. 掐蟹《幼科推拿秘书》
  7. 掐五指节《幼科推拿秘书》
  8. 掐心经《幼科推拿秘书》
  9. 掐威灵穴法《推拿抉微》
  10. 掐阳池穴法《推拿抉微》
  11. 掐外劳宫穴法《推拿抉微》
  12. 掐一窝风法《推拿抉微》
  13. 掐外关外间使法《推拿抉微》
  14. 掐运推拿辨《幼科推拿秘书》
  15. 掐推肾经穴法《推拿抉微》
  16. 掐中指甲法《推拿抉微》
  17. 掐天庭至承浆穴法《推拿抉微》
  18. 掐总筋法《推拿抉微》
  19. 掐四横纹《幼科推拿秘书》
  20. 髂腹股沟神经干痛【疾病大全】
  21. 掐少商穴法《推拿抉微》
  22. 髂骨角增大【疾病症状】
  23. 掐揉阳池《幼科推拿秘书》
  24. 髂骨角增大【疾病症状】
  25. 掐揉肺经穴法《推拿抉微》
  26. 髂骨取骨后盆侧腹壁疝【疾病大全】
  27. 掐青筋法《推拿抉微》
  28. 髂骨致密性骨炎【疾病大全】
  29. 掐前承山穴法《推拿抉微》
  30. 髂静脉压迫综合征【疾病大全】
  1. 掐向导《幼科推拿秘书》
  2. 掐膝眼穴法《推拿抉微》
  3. 掐向导穴法《推拿抉微》
  4. 掐五指爪甲法《推拿抉微》
  5. 掐小天心穴法《推拿抉微》
  6. 掐五指爪甲《中医词典》
  7. 掐蟹《幼科推拿秘书》
  8. 掐五指节《幼科推拿秘书》
  9. 掐心经《幼科推拿秘书》
  10. 掐威灵穴法《推拿抉微》
  11. 掐阳池穴法《推拿抉微》
  12. 掐外劳宫穴法《推拿抉微》
  13. 掐一窝风法《推拿抉微》
  14. 掐外关外间使法《推拿抉微》
  15. 掐运推拿辨《幼科推拿秘书》
  16. 掐推肾经穴法《推拿抉微》
  17. 掐中指甲法《中医词典》
  18. 掐天庭至承浆穴法《推拿抉微》
  19. 掐中指甲法《推拿抉微》
  20. 掐四横纹《幼科推拿秘书》
  21. 掐总筋法《推拿抉微》
  22. 掐少商穴法《推拿抉微》
  23. 掐足诀《针灸大成》
  24. 掐揉中指节《中医词典》
  25. 髂（qià，音洽）《中医词典》
  26. 掐揉阳池《幼科推拿秘书》
  27. 髂窝流注《中医词典》
  28. 掐揉五指节法《中医词典》
  29. 髂窝脓肿《外科学总论》
  30. 掐揉肺经穴法《推拿抉微》
  31. 千捶膏（拔毒收口）《急救广生集》


揉扇门_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉扇门

揉扇门

  • 上一页
  • 目录
  • 相关
  • 下一页

一扇门穴．在食将两指根夹缝中．二扇门穴．在无名小指夹缝处．以我两大指肉掐揉之．治小儿汗不出．热不退．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐向导
  • 当前页：揉扇门
  • 下一页：侧推大三关
<<< 返回本书目录
  1. 揉扇门《幼科推拿秘书》
  2. 揉上天心《幼科推拿秘书》
  3. 揉膻中风门《幼科推拿秘书》
  4. 揉手背法《推拿抉微》
  5. 揉掐脾经穴法《推拿抉微》
  6. 揉太阳穴法《推拿抉微》
  7. 揉气关法《推拿抉微》
  8. 揉太阴穴法《推拿抉微》
  9. 揉脐及鸠尾《幼科推拿秘书》
  10. 揉天枢《幼科推拿秘书》
  11. 揉内劳宫穴法《推拿抉微》
  12. 揉外牢《幼科推拿秘书》
  13. 揉积论《修昆仑证验》
  14. 揉一窝风《幼科推拿秘书》
  15. 揉龟尾法《推拿抉微》
  16. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  17. 揉艮宫穴法《推拿抉微》
  18. 揉中脘《幼科推拿秘书》
  19. 揉肺俞穴法《推拿抉微》
  20. 揉肘《小儿推拿广意》
  21. 揉法《厘正按摩要术》
  22. 肉《经络考》
  23. 揉耳摇头法《推拿抉微》
  24. 肉《伤寒括要》
  25. 揉大指甲法《推拿抉微》
  26. 肉《医学纲目》
  27. 揉板门穴法《推拿抉微》
  28. 肉《证治准绳·杂病》
  29. 揉白叶【中药大全】
  30. 肉半边莲【中药大全】
  1. 揉扇门《幼科推拿秘书》
  2. 揉膻中风门《幼科推拿秘书》
  3. 揉上天心《幼科推拿秘书》
  4. 揉掐脾经穴法《推拿抉微》
  5. 揉手背法《中医词典》
  6. 揉气关法《推拿抉微》
  7. 揉手背法《推拿抉微》
  8. 揉脐及鸠尾《幼科推拿秘书》
  9. 揉太阳穴法《推拿抉微》
  10. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  11. 揉太阴穴法《推拿抉微》
  12. 揉脐法《中医词典》
  13. 揉天枢《幼科推拿秘书》
  14. 揉捏法《中医词典》
  15. 揉外牢《幼科推拿秘书》
  16. 揉内劳宫穴法《推拿抉微》
  17. 揉眼《中医词典》
  18. 揉肩《老年百病防治》
  19. 揉一窝风《幼科推拿秘书》
  20. 揉积论《修昆仑证验》
  21. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  22. 揉龟尾法《推拿抉微》
  23. 揉中脘《幼科推拿秘书》
  24. 揉艮宫穴法《推拿抉微》
  25. 揉肘《小儿推拿广意》
  26. 揉腹壮丹功《气功外气疗法》
  27. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  28. 揉肺俞穴法《推拿抉微》
  29. 肉《中医词典》
  30. 揉法《达摩洗髓易筋经》
  31. 肉《经络考》


侧推大三关_《幼科推拿秘书》_中医儿科_【岐黄之术】

侧推大三关

侧推大三关

  • 上一页
  • 目录
  • 相关
  • 下一页

大三关者．对风气命食指上小三关而言也．属真火元气也．其穴从鱼际穴．往膀上边．到手弯曲池．故曰侧．其推法．以我二指．或三指．从容用力．自鱼际推到曲池．培补元气．第一有功．熏蒸取汗．此为要着．男子左手．从鱼际推到曲池．女子从曲池推往鱼际在右手．皆大补之剂．大热之药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉扇门
  • 当前页：侧推大三关
  • 下一页：退六腑
<<< 返回本书目录
  1. 侧推大三关《幼科推拿秘书》
  2. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  3. 侧推大肠到虎口《幼科推拿秘书》
  4. 侧胁部（左右凡一十二穴）《金针秘传》
  5. 侧图形十一症《万氏秘传外科心法》
  6. 侧胁部第七（凡二十穴）《经穴汇解》
  7. 侧图形十二症《万氏秘传外科心法》
  8. 侧胁左右十二穴《针灸资生经》
  9. 侧头部左右二十六穴《针灸资生经》
  10. 侧腋部（左右凡八穴）《金针秘传》
  11. 侧头部（左右凡二十六穴）《金针秘传》
  12. 侧腋左右八穴《针灸资生经》
  13. 侧头部《秘传眼科龙木论》
  14. 侧支循环发育不充【疾病症状】
  15. 侧身图说《达摩洗髓易筋经》
  16. 侧子《本草纲目》完整版
  17. 侧人形第一《黄帝明堂灸经》
  18. 侧子《本草图经》
  19. 侧人形第五《黄帝明堂灸经》
  20. 侧子《雷公炮炙论》
  21. 侧人形第四《黄帝明堂灸经》
  22. 侧子《证类本草》
  23. 侧人形第三《黄帝明堂灸经》
  24. 侧子《本草纲目》图文版
  25. 侧人形第七《黄帝明堂灸经》
  26. 侧子【中药大全】
  27. 侧人形第六《黄帝明堂灸经》
  28. 侧子酒【方剂大全】
  29. 侧人形第二《黄帝明堂灸经》
  30. 侧子散《苏沈良方》
  1. 侧推大三关《幼科推拿秘书》
  2. 侧推大肠到虎口《幼科推拿秘书》
  3. 侧位《耳鼻咽喉外科学》
  4. 侧图形十一症《万氏秘传外科心法》
  5. 侧项部《医宗金鉴》
  6. 侧图形十二症《万氏秘传外科心法》
  7. 侧胁部（左右凡一十二穴）《金针秘传》
  8. 侧头面颈肩诸穴行列《刺灸心法要诀》
  9. 侧胁部第七（凡二十穴）《经穴汇解》
  10. 侧头部左右二十六穴《针灸大全》
  11. 侧胁部左右十二穴《针灸大全》
  12. 侧头部左右二十六穴《针灸资生经》
  13. 侧胁十穴远近法《备急千金要方》
  14. 侧头部（左右凡二十六穴）《金针秘传》
  15. 侧胁左右十二穴《针灸资生经》
  16. 侧头部《秘传眼科龙木论》
  17. 侧腋部（左右凡八穴）《金针秘传》
  18. 侧头部《医宗金鉴》
  19. 侧腋部八穴《针灸大全》
  20. 侧水《中医词典》
  21. 侧腋胁肋部《医宗金鉴》
  22. 侧身图说《达摩洗髓易筋经》
  23. 侧腋胁肋诸穴行列《刺灸心法要诀》
  24. 侧人形第一《黄帝明堂灸经》
  25. 侧腋左右八穴《针灸资生经》
  26. 侧人形第五《黄帝明堂灸经》
  27. 侧子《本草纲目》
  28. 侧人形第四《黄帝明堂灸经》
  29. 侧子《雷公炮炙论》
  30. 侧人形第三《黄帝明堂灸经》
  31. 侧子《雷公炮制药性解》


退六腑_《幼科推拿秘书》_中医儿科_【岐黄之术】

退六腑

退六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

六腑穴．在膀之下．上对三关．退者．从 肘处向外推至大横纹头．属凉．专治脏腑热．大便结．遍身潮热．人事昏沉．三焦火病．此为要着．若女子．则从大横纹头向里推至曲池以取凉．在右手．医家须小心记之．不可误用．男女惟此不同耳．合上二法．大寒大热．偏用．若补元气．必相剂而用．未可偏也．但推数多寡之不同耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧推大三关
  • 当前页：退六腑
  • 下一页：揉上天心
<<< 返回本书目录
  1. 退六腑《幼科推拿秘书》
  2. 退六腑法《厘正按摩要术》
  3. 退离休综合症【疾病症状】
  4. 退目翳【中药主治】
  5. 退黄丸【方剂大全】
  6. 退热《趣味中医》
  7. 退黄【中药主治】
  8. 退热《仁斋直指方论（附补遗）》
  9. 退红解毒汤【方剂大全】
  10. 退热【中药主治】
  11. 退行性黄韧带肥厚【疾病大全】
  12. 退热【方剂主治】
  13. 退管散《外科传薪集》
  14. 退热清气汤【方剂大全】
  15. 退毒丸药方《疡科纲要》
  16. 退热通络汤1号【方剂大全】
  17. 退毒散【方剂大全】
  18. 退热有法《仁斋直指方论（附补遗）》
  19. 退毒膏丹《疡科纲要》
  20. 退思集类方歌注《退思集类方歌注》
  21. 退毒敷药《疡科纲要》
  22. 退痛膏【方剂大全】
  23. 退赤散【方剂大全】
  24. 退虚热【中药主治】
  25. 退变性关节病【疾病大全】
  26. 退虚热【方剂主治】
  27. 退变性骶髂关节炎【疾病大全】
  28. 退血草【中药大全】
  29. 退斑汤【方剂大全】
  30. 退翳【中药主治】
  1. 退六腑《幼科推拿秘书》
  2. 退居《千金翼方》
  3. 退六腑法《厘正按摩要术》
  4. 退黄丸《仁术便览》
  5. 退热《趣味中医》
  6. 退行性脊柱炎《中医伤科按摩学》
  7. 退热《仁斋直指方论（附补遗）》
  8. 退寒热交争《丹溪手镜》
  9. 退热点《手穴手纹诊治》
  10. 退管散《外科传薪集》
  11. 退热期《病理生理学》
  12. 退管散《外科全生集》
  13. 退热有法《仁斋直指方论（附补遗）》
  14. 退法《中医词典》
  15. 退妊《中医词典》
  16. 退毒丸药方《疡科纲要》
  17. 退思集类方歌注《退思集类方歌注》
  18. 退毒膏丹《疡科纲要》
  19. 退位《中医词典》
  20. 退毒敷药《疡科纲要》
  21. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  22. 退顶散《明目至宝》
  23. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  24. 退赤丸《明目至宝》
  25. 退血《明目至宝》
  26. 退赤散《明目至宝》
  27. 退血散《明目至宝》
  28. 退赤《明目至宝》
  29. 退翳光明散《明目至宝》
  30. 退步走法《老年百病防治》
  31. 退翳散《明目至宝》


揉上天心_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉上天心

揉上天心

  • 上一页
  • 目录
  • 相关
  • 下一页

上天心者．大天心也．在天庭中．小儿病目．揉此甚效．以我大指按揉之．眼珠上视．往下揉．眼珠下视．往上揉．两目不开．左右分揉．口眼歪斜．亦必揉此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退六腑
  • 当前页：揉上天心
  • 下一页：清天河
<<< 返回本书目录
  1. 揉上天心《幼科推拿秘书》
  2. 揉手背法《推拿抉微》
  3. 揉扇门《幼科推拿秘书》
  4. 揉太阳穴法《推拿抉微》
  5. 揉膻中风门《幼科推拿秘书》
  6. 揉太阴穴法《推拿抉微》
  7. 揉掐脾经穴法《推拿抉微》
  8. 揉天枢《幼科推拿秘书》
  9. 揉气关法《推拿抉微》
  10. 揉外牢《幼科推拿秘书》
  11. 揉脐及鸠尾《幼科推拿秘书》
  12. 揉一窝风《幼科推拿秘书》
  13. 揉内劳宫穴法《推拿抉微》
  14. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  15. 揉积论《修昆仑证验》
  16. 揉中脘《幼科推拿秘书》
  17. 揉龟尾法《推拿抉微》
  18. 揉肘《小儿推拿广意》
  19. 揉艮宫穴法《推拿抉微》
  20. 肉《经络考》
  21. 揉肺俞穴法《推拿抉微》
  22. 肉《伤寒括要》
  23. 揉法《厘正按摩要术》
  24. 肉《医学纲目》
  25. 揉耳摇头法《推拿抉微》
  26. 肉《证治准绳·杂病》
  27. 揉大指甲法《推拿抉微》
  28. 肉半边莲【中药大全】
  29. 揉板门穴法《推拿抉微》
  30. 肉孢子虫病【疾病大全】
  1. 揉上天心《幼科推拿秘书》
  2. 揉扇门《幼科推拿秘书》
  3. 揉手背法《中医词典》
  4. 揉膻中风门《幼科推拿秘书》
  5. 揉手背法《推拿抉微》
  6. 揉掐脾经穴法《推拿抉微》
  7. 揉太阳穴法《推拿抉微》
  8. 揉气关法《推拿抉微》
  9. 揉太阴穴法《推拿抉微》
  10. 揉脐及鸠尾《幼科推拿秘书》
  11. 揉天枢《幼科推拿秘书》
  12. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  13. 揉外牢《幼科推拿秘书》
  14. 揉脐法《中医词典》
  15. 揉眼《中医词典》
  16. 揉捏法《中医词典》
  17. 揉一窝风《幼科推拿秘书》
  18. 揉内劳宫穴法《推拿抉微》
  19. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  20. 揉肩《老年百病防治》
  21. 揉中脘《幼科推拿秘书》
  22. 揉积论《修昆仑证验》
  23. 揉肘《小儿推拿广意》
  24. 揉龟尾法《推拿抉微》
  25. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  26. 揉艮宫穴法《推拿抉微》
  27. 肉《中医词典》
  28. 揉腹壮丹功《气功外气疗法》
  29. 肉《经络考》
  30. 揉肺俞穴法《推拿抉微》
  31. 肉《饮食须知》


清天河_《幼科推拿秘书》_中医儿科_【岐黄之术】

清天河

清天河

  • 上一页
  • 目录
  • 相关
  • 下一页

天河穴．在膀膊中．从坎宫小天心处．一直到手弯曲池．清者．以我手三指．或二指．自大横纹推到曲池．以取凉退热．并治淋 昏睡．一切火症俱妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉上天心
  • 当前页：清天河
  • 下一页：揉中脘
<<< 返回本书目录
  1. 清天河《幼科推拿秘书》
  2. 清天河水法《推拿抉微》
  3. 清汤元鱼《保健药膳》
  4. 清头目【中药主治】
  5. 清汤银耳《保健药膳》
  6. 清头目【方剂主治】
  7. 清汤蛤士蟆《保健药膳》
  8. 清唾汤【方剂大全】
  9. 清汤鸽蛋《保健药膳》
  10. 清胃败毒散【方剂大全】
  11. 清痰丸【方剂大全】
  12. 清胃黄连丸（大蜜丸）【方剂大全】
  13. 清痰祛眩汤【方剂大全】
  14. 清胃黄连丸（水丸）【方剂大全】
  15. 清痰利水汤【方剂大全】
  16. 清胃健中汤【方剂大全】
  17. 清暑之剂《医方论》
  18. 清胃解毒汤【方剂大全】
  19. 清暑饮【方剂大全】
  20. 清胃散《脾胃论》
  21. 清暑益气汤清燥汤合论《医学读书记》
  22. 清胃散《汤头歌诀》
  23. 清暑益气汤【方剂大全】
  24. 清胃散【方剂大全】
  25. 清暑益气汤《脾胃论》
  26. 清胃汤【方剂大全】
  27. 清暑益气《汤头歌诀》
  28. 清胃饮【方剂大全】
  29. 清暑十全汤【方剂大全】
  30. 清瘟败毒饮【方剂大全】
  1. 清天河《幼科推拿秘书》
  2. 清涕《中医词典》
  3. 清天河水《中医词典》
  4. 清汤元鱼《保健药膳》
  5. 清天河水法《推拿抉微》
  6. 清汤银耳《保健药膳》
  7. 清胃化湿茶《茶饮保健》
  8. 清汤蛤士蟆《保健药膳》
  9. 清胃降逆《中医词典》
  10. 清汤鸽蛋《保健药膳》
  11. 清胃散《正体类要》
  12. 清痰降火汤《仁术便览》
  13. 清胃散《重订囊秘喉书》
  14. 清肃肺气《中医词典》
  15. 清胃散《医宗金鉴》
  16. 清水莲子饮《仁术便览》
  17. 清胃散《删补名医方论》
  18. 清水《中医词典》
  19. 清胃散《冯氏锦囊秘录》
  20. 清暑益气汤清燥汤合论《医学读书记》
  21. 清胃散《目经大成》
  22. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  23. 清胃散《医学心悟》
  24. 清暑益气汤《时方歌括》
  25. 清胃散《外科理例》
  26. 清暑益气汤《医方论》
  27. 清胃散《仁术便览》
  28. 清暑益气汤《脾胃论》
  29. 清胃散《脾胃论》
  30. 清暑益气汤《仁术便览》
  31. 清胃散《医方论》


揉中脘_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉中脘

揉中脘

  • 上一页
  • 目录
  • 相关
  • 下一页

中脘．在心窝下．胃腑也．积食滞在此．揉者．放小儿卧倒仰睡．以我手掌按而揉之．左右揉．则积滞食闷．即消化矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清天河
  • 当前页：揉中脘
  • 下一页：揉涌泉（久揉亦能治眼病．）
<<< 返回本书目录
  1. 揉中脘《幼科推拿秘书》
  2. 揉肘《小儿推拿广意》
  3. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  4. 肉《经络考》
  5. 揉一窝风《幼科推拿秘书》
  6. 肉《伤寒括要》
  7. 揉外牢《幼科推拿秘书》
  8. 肉《医学纲目》
  9. 揉天枢《幼科推拿秘书》
  10. 肉《证治准绳·杂病》
  11. 揉太阴穴法《推拿抉微》
  12. 肉半边莲【中药大全】
  13. 揉太阳穴法《推拿抉微》
  14. 肉孢子虫病【疾病大全】
  15. 揉手背法《推拿抉微》
  16. 肉痹【疾病大全】
  17. 揉上天心《幼科推拿秘书》
  18. 肉刺《圣济总录》
  19. 揉扇门《幼科推拿秘书》
  20. 肉刺《医宗金鉴》
  21. 揉膻中风门《幼科推拿秘书》
  22. 肉刺方《外台秘要》
  23. 揉掐脾经穴法《推拿抉微》
  24. 肉刺毛门主论《疡医大全》
  25. 揉气关法《推拿抉微》
  26. 肉刺散【方剂大全】
  27. 揉脐及鸠尾《幼科推拿秘书》
  28. 肉苁蓉《本草纲目》完整版
  29. 揉内劳宫穴法《推拿抉微》
  30. 肉苁蓉《本草乘雅半偈》
  1. 揉中脘《幼科推拿秘书》
  2. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  3. 揉肘《小儿推拿广意》
  4. 揉一窝风《幼科推拿秘书》
  5. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  6. 揉眼《中医词典》
  7. 肉《中医词典》
  8. 揉外牢《幼科推拿秘书》
  9. 肉《经络考》
  10. 揉天枢《幼科推拿秘书》
  11. 肉《饮食须知》
  12. 揉太阴穴法《推拿抉微》
  13. 肉《饮食须知》
  14. 揉太阳穴法《推拿抉微》
  15. 肉《医学纲目》
  16. 揉手背法《推拿抉微》
  17. 肉《古今医统大全》
  18. 揉手背法《中医词典》
  19. 肉《医述》
  20. 揉上天心《幼科推拿秘书》
  21. 肉《证治准绳·杂病》
  22. 揉扇门《幼科推拿秘书》
  23. 肉《顾松园医镜》
  24. 揉膻中风门《幼科推拿秘书》
  25. 肉《伤寒括要》
  26. 揉掐脾经穴法《推拿抉微》
  27. 肉（月囷）（jiǒng窘）《中医词典》
  28. 揉气关法《推拿抉微》
  29. 肉痹《中医名词词典》
  30. 揉脐及鸠尾《幼科推拿秘书》
  31. 肉痹《中医词典》


揉涌泉（久揉亦能治眼病．）_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉涌泉（久揉亦能治眼病．）
在线购买《幼科推拿秘书》正版书籍

揉涌泉（久揉亦能治眼病．）

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉穴．在脚心不着地处．左揉止吐．右揉止泻．男根据此．女反之．男右脚．女左脚．退烦热．亦妙引热下行．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉中脘
  • 当前页：揉涌泉（久揉亦能治眼病．）
  • 下一页：揉一窝风
<<< 返回本书目录
  1. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  2. 揉中脘《幼科推拿秘书》
  3. 揉一窝风《幼科推拿秘书》
  4. 揉肘《小儿推拿广意》
  5. 揉外牢《幼科推拿秘书》
  6. 肉《经络考》
  7. 揉天枢《幼科推拿秘书》
  8. 肉《伤寒括要》
  9. 揉太阴穴法《推拿抉微》
  10. 肉《医学纲目》
  11. 揉太阳穴法《推拿抉微》
  12. 肉《证治准绳·杂病》
  13. 揉手背法《推拿抉微》
  14. 肉半边莲【中药大全】
  15. 揉上天心《幼科推拿秘书》
  16. 肉孢子虫病【疾病大全】
  17. 揉扇门《幼科推拿秘书》
  18. 肉痹【疾病大全】
  19. 揉膻中风门《幼科推拿秘书》
  20. 肉刺《圣济总录》
  21. 揉掐脾经穴法《推拿抉微》
  22. 肉刺《医宗金鉴》
  23. 揉气关法《推拿抉微》
  24. 肉刺方《外台秘要》
  25. 揉脐及鸠尾《幼科推拿秘书》
  26. 肉刺毛门主论《疡医大全》
  27. 揉内劳宫穴法《推拿抉微》
  28. 肉刺散【方剂大全】
  29. 揉积论《修昆仑证验》
  30. 肉苁蓉《本草纲目》完整版
  1. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  2. 揉一窝风《幼科推拿秘书》
  3. 揉中脘《幼科推拿秘书》
  4. 揉眼《中医词典》
  5. 揉肘《小儿推拿广意》
  6. 揉外牢《幼科推拿秘书》
  7. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  8. 揉天枢《幼科推拿秘书》
  9. 肉《中医词典》
  10. 揉太阴穴法《推拿抉微》
  11. 肉《经络考》
  12. 揉太阳穴法《推拿抉微》
  13. 肉《饮食须知》
  14. 揉手背法《推拿抉微》
  15. 肉《饮食须知》
  16. 揉手背法《中医词典》
  17. 肉《医学纲目》
  18. 揉上天心《幼科推拿秘书》
  19. 肉《古今医统大全》
  20. 揉扇门《幼科推拿秘书》
  21. 肉《医述》
  22. 揉膻中风门《幼科推拿秘书》
  23. 肉《证治准绳·杂病》
  24. 揉掐脾经穴法《推拿抉微》
  25. 肉《顾松园医镜》
  26. 揉气关法《推拿抉微》
  27. 肉《伤寒括要》
  28. 揉脐及鸠尾《幼科推拿秘书》
  29. 肉（月囷）（jiǒng窘）《中医词典》
  30. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  31. 肉痹《中医名词词典》


揉一窝风_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉一窝风

揉一窝风

  • 上一页
  • 目录
  • 相关
  • 下一页

一窝风．在大陵下些．掐此能止肚痛．或久病慢惊皆可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉涌泉（久揉亦能治眼病．）
  • 当前页：揉一窝风
  • 下一页：掐揉阳池
<<< 返回本书目录
  1. 揉一窝风《幼科推拿秘书》
  2. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  3. 揉外牢《幼科推拿秘书》
  4. 揉中脘《幼科推拿秘书》
  5. 揉天枢《幼科推拿秘书》
  6. 揉肘《小儿推拿广意》
  7. 揉太阴穴法《推拿抉微》
  8. 肉《经络考》
  9. 揉太阳穴法《推拿抉微》
  10. 肉《伤寒括要》
  11. 揉手背法《推拿抉微》
  12. 肉《医学纲目》
  13. 揉上天心《幼科推拿秘书》
  14. 肉《证治准绳·杂病》
  15. 揉扇门《幼科推拿秘书》
  16. 肉半边莲【中药大全】
  17. 揉膻中风门《幼科推拿秘书》
  18. 肉孢子虫病【疾病大全】
  19. 揉掐脾经穴法《推拿抉微》
  20. 肉痹【疾病大全】
  21. 揉气关法《推拿抉微》
  22. 肉刺《圣济总录》
  23. 揉脐及鸠尾《幼科推拿秘书》
  24. 肉刺《医宗金鉴》
  25. 揉内劳宫穴法《推拿抉微》
  26. 肉刺方《外台秘要》
  27. 揉积论《修昆仑证验》
  28. 肉刺毛门主论《疡医大全》
  29. 揉龟尾法《推拿抉微》
  30. 肉刺散【方剂大全】
  1. 揉一窝风《幼科推拿秘书》
  2. 揉眼《中医词典》
  3. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  4. 揉外牢《幼科推拿秘书》
  5. 揉中脘《幼科推拿秘书》
  6. 揉天枢《幼科推拿秘书》
  7. 揉肘《小儿推拿广意》
  8. 揉太阴穴法《推拿抉微》
  9. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  10. 揉太阳穴法《推拿抉微》
  11. 肉《中医词典》
  12. 揉手背法《推拿抉微》
  13. 肉《经络考》
  14. 揉手背法《中医词典》
  15. 肉《饮食须知》
  16. 揉上天心《幼科推拿秘书》
  17. 肉《饮食须知》
  18. 揉扇门《幼科推拿秘书》
  19. 肉《医学纲目》
  20. 揉膻中风门《幼科推拿秘书》
  21. 肉《古今医统大全》
  22. 揉掐脾经穴法《推拿抉微》
  23. 肉《医述》
  24. 揉气关法《推拿抉微》
  25. 肉《证治准绳·杂病》
  26. 揉脐及鸠尾《幼科推拿秘书》
  27. 肉《顾松园医镜》
  28. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  29. 肉《伤寒括要》
  30. 揉脐法《中医词典》
  31. 肉（月囷）（jiǒng窘）《中医词典》


掐揉阳池_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐揉阳池

掐揉阳池

  • 上一页
  • 目录
  • 相关
  • 下一页

阳池穴．在一窝风之下．掐此专治头痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉一窝风
  • 当前页：掐揉阳池
  • 下一页：掐内间史
<<< 返回本书目录
  1. 掐揉阳池《幼科推拿秘书》
  2. 掐少商穴法《推拿抉微》
  3. 掐揉肺经穴法《推拿抉微》
  4. 掐四横纹《幼科推拿秘书》
  5. 掐青筋法《推拿抉微》
  6. 掐天庭至承浆穴法《推拿抉微》
  7. 掐前承山穴法《推拿抉微》
  8. 掐推肾经穴法《推拿抉微》
  9. 掐内间史《幼科推拿秘书》
  10. 掐外关外间使法《推拿抉微》
  11. 掐离宫至干宫法《推拿抉微》
  12. 掐外劳宫穴法《推拿抉微》
  13. 掐老龙穴法《推拿抉微》
  14. 掐威灵穴法《推拿抉微》
  15. 掐靠山穴法《推拿抉微》
  16. 掐五指节《幼科推拿秘书》
  17. 掐横门穴法《推拿抉微》
  18. 掐五指爪甲法《推拿抉微》
  19. 掐黑筋法《推拿抉微》
  20. 掐膝眼穴法《推拿抉微》
  21. 掐法《厘正按摩要术》
  22. 掐向导《幼科推拿秘书》
  23. 掐二扇门穴法《推拿抉微》
  24. 掐向导穴法《推拿抉微》
  25. 掐二人上马穴法《推拿抉微》
  26. 掐小天心穴法《推拿抉微》
  27. 掐斗肘曲池法《推拿抉微》
  28. 掐蟹《幼科推拿秘书》
  29. 掐赤筋法《推拿抉微》
  30. 掐心经《幼科推拿秘书》
  1. 掐揉阳池《幼科推拿秘书》
  2. 掐揉五指节法《中医词典》
  3. 掐揉中指节《中医词典》
  4. 掐揉肺经穴法《推拿抉微》
  5. 掐少商穴法《推拿抉微》
  6. 掐青筋法《推拿抉微》
  7. 掐四横纹《幼科推拿秘书》
  8. 掐前承山穴法《推拿抉微》
  9. 掐天庭至承浆穴法《推拿抉微》
  10. 掐内间史《幼科推拿秘书》
  11. 掐推肾经穴法《推拿抉微》
  12. 掐离宫至干宫法《推拿抉微》
  13. 掐外关外间使法《推拿抉微》
  14. 掐老龙穴法《推拿抉微》
  15. 掐外劳宫穴法《推拿抉微》
  16. 掐靠山穴法《推拿抉微》
  17. 掐威灵穴法《推拿抉微》
  18. 掐横门穴法《推拿抉微》
  19. 掐五指节《幼科推拿秘书》
  20. 掐黑筋法《推拿抉微》
  21. 掐五指爪甲《中医词典》
  22. 掐法《厘正按摩要术》
  23. 掐五指爪甲法《推拿抉微》
  24. 掐法《中医词典》
  25. 掐膝眼穴法《推拿抉微》
  26. 掐二扇门穴法《推拿抉微》
  27. 掐向导《幼科推拿秘书》
  28. 掐二人上马穴法《推拿抉微》
  29. 掐向导穴法《推拿抉微》
  30. 掐斗肘曲池法《推拿抉微》
  31. 掐小天心穴法《推拿抉微》


掐内间史_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐内间史

掐内间史

  • 上一页
  • 目录
  • 相关
  • 下一页

内间史．在总经下寸许．天河路上．掐此剿疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐揉阳池
  • 当前页：掐内间史
  • 下一页：揉膻中风门
<<< 返回本书目录
  1. 掐内间史《幼科推拿秘书》
  2. 掐前承山穴法《推拿抉微》
  3. 掐离宫至干宫法《推拿抉微》
  4. 掐青筋法《推拿抉微》
  5. 掐老龙穴法《推拿抉微》
  6. 掐揉肺经穴法《推拿抉微》
  7. 掐靠山穴法《推拿抉微》
  8. 掐揉阳池《幼科推拿秘书》
  9. 掐横门穴法《推拿抉微》
  10. 掐少商穴法《推拿抉微》
  11. 掐黑筋法《推拿抉微》
  12. 掐四横纹《幼科推拿秘书》
  13. 掐法《厘正按摩要术》
  14. 掐天庭至承浆穴法《推拿抉微》
  15. 掐二扇门穴法《推拿抉微》
  16. 掐推肾经穴法《推拿抉微》
  17. 掐二人上马穴法《推拿抉微》
  18. 掐外关外间使法《推拿抉微》
  19. 掐斗肘曲池法《推拿抉微》
  20. 掐外劳宫穴法《推拿抉微》
  21. 掐赤筋法《推拿抉微》
  22. 掐威灵穴法《推拿抉微》
  23. 掐不齐【中药大全】
  24. 掐五指节《幼科推拿秘书》
  25. 掐白筋法《推拿抉微》
  26. 掐五指爪甲法《推拿抉微》
  27. 憩室出血【疾病症状】
  28. 掐膝眼穴法《推拿抉微》
  29. 憩室病【疾病大全】
  30. 掐向导《幼科推拿秘书》
  1. 掐内间史《幼科推拿秘书》
  2. 掐离宫至干宫法《推拿抉微》
  3. 掐前承山穴法《推拿抉微》
  4. 掐老龙穴法《推拿抉微》
  5. 掐青筋法《推拿抉微》
  6. 掐靠山穴法《推拿抉微》
  7. 掐揉肺经穴法《推拿抉微》
  8. 掐横门穴法《推拿抉微》
  9. 掐揉五指节法《中医词典》
  10. 掐黑筋法《推拿抉微》
  11. 掐揉阳池《幼科推拿秘书》
  12. 掐法《厘正按摩要术》
  13. 掐揉中指节《中医词典》
  14. 掐法《中医词典》
  15. 掐少商穴法《推拿抉微》
  16. 掐二扇门穴法《推拿抉微》
  17. 掐四横纹《幼科推拿秘书》
  18. 掐二人上马穴法《推拿抉微》
  19. 掐天庭至承浆穴法《推拿抉微》
  20. 掐斗肘曲池法《推拿抉微》
  21. 掐推肾经穴法《推拿抉微》
  22. 掐赤筋法《推拿抉微》
  23. 掐外关外间使法《推拿抉微》
  24. 掐白筋法《推拿抉微》
  25. 掐外劳宫穴法《推拿抉微》
  26. 憩室炎《默克家庭诊疗手册》
  27. 掐威灵穴法《推拿抉微》
  28. 憩室病《默克家庭诊疗手册》
  29. 掐五指节《幼科推拿秘书》
  30. 憩室病《默克家庭诊疗手册》
  31. 掐五指爪甲《中医词典》


揉膻中风门_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉膻中风门

揉膻中风门

  • 上一页
  • 目录
  • 相关
  • 下一页

膻中．在胸前堂骨洼处．风门．在脊背上．与膻中相对．揉者．以我两手按小儿前后两穴．齐揉之．以除肺家风寒邪热．气喘 咳嗽之症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐内间史
  • 当前页：揉膻中风门
  • 下一页：掐五指节
<<< 返回本书目录
  1. 揉膻中风门《幼科推拿秘书》
  2. 揉扇门《幼科推拿秘书》
  3. 揉掐脾经穴法《推拿抉微》
  4. 揉上天心《幼科推拿秘书》
  5. 揉气关法《推拿抉微》
  6. 揉手背法《推拿抉微》
  7. 揉脐及鸠尾《幼科推拿秘书》
  8. 揉太阳穴法《推拿抉微》
  9. 揉内劳宫穴法《推拿抉微》
  10. 揉太阴穴法《推拿抉微》
  11. 揉积论《修昆仑证验》
  12. 揉天枢《幼科推拿秘书》
  13. 揉龟尾法《推拿抉微》
  14. 揉外牢《幼科推拿秘书》
  15. 揉艮宫穴法《推拿抉微》
  16. 揉一窝风《幼科推拿秘书》
  17. 揉肺俞穴法《推拿抉微》
  18. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  19. 揉法《厘正按摩要术》
  20. 揉中脘《幼科推拿秘书》
  21. 揉耳摇头法《推拿抉微》
  22. 揉肘《小儿推拿广意》
  23. 揉大指甲法《推拿抉微》
  24. 肉《经络考》
  25. 揉板门穴法《推拿抉微》
  26. 肉《伤寒括要》
  27. 揉白叶【中药大全】
  28. 肉《医学纲目》
  29. 柔软石韦【中药大全】
  30. 肉《证治准绳·杂病》
  1. 揉膻中风门《幼科推拿秘书》
  2. 揉掐脾经穴法《推拿抉微》
  3. 揉扇门《幼科推拿秘书》
  4. 揉气关法《推拿抉微》
  5. 揉上天心《幼科推拿秘书》
  6. 揉脐及鸠尾《幼科推拿秘书》
  7. 揉手背法《中医词典》
  8. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  9. 揉手背法《推拿抉微》
  10. 揉脐法《中医词典》
  11. 揉太阳穴法《推拿抉微》
  12. 揉捏法《中医词典》
  13. 揉太阴穴法《推拿抉微》
  14. 揉内劳宫穴法《推拿抉微》
  15. 揉天枢《幼科推拿秘书》
  16. 揉肩《老年百病防治》
  17. 揉外牢《幼科推拿秘书》
  18. 揉积论《修昆仑证验》
  19. 揉眼《中医词典》
  20. 揉龟尾法《推拿抉微》
  21. 揉一窝风《幼科推拿秘书》
  22. 揉艮宫穴法《推拿抉微》
  23. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  24. 揉腹壮丹功《气功外气疗法》
  25. 揉中脘《幼科推拿秘书》
  26. 揉肺俞穴法《推拿抉微》
  27. 揉肘《小儿推拿广意》
  28. 揉法《达摩洗髓易筋经》
  29. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  30. 揉法《厘正按摩要术》
  31. 肉《中医词典》


掐五指节_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐五指节

掐五指节

  • 上一页
  • 目录
  • 相关
  • 下一页

掌背后五指节掐之．去风化痰．苏醒人事．通关隔闭塞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉膻中风门
  • 当前页：掐五指节
  • 下一页：拿蹼参穴
<<< 返回本书目录
  1. 掐五指节《幼科推拿秘书》
  2. 掐五指爪甲法《推拿抉微》
  3. 掐威灵穴法《推拿抉微》
  4. 掐膝眼穴法《推拿抉微》
  5. 掐外劳宫穴法《推拿抉微》
  6. 掐向导《幼科推拿秘书》
  7. 掐外关外间使法《推拿抉微》
  8. 掐向导穴法《推拿抉微》
  9. 掐推肾经穴法《推拿抉微》
  10. 掐小天心穴法《推拿抉微》
  11. 掐天庭至承浆穴法《推拿抉微》
  12. 掐蟹《幼科推拿秘书》
  13. 掐四横纹《幼科推拿秘书》
  14. 掐心经《幼科推拿秘书》
  15. 掐少商穴法《推拿抉微》
  16. 掐阳池穴法《推拿抉微》
  17. 掐揉阳池《幼科推拿秘书》
  18. 掐一窝风法《推拿抉微》
  19. 掐揉肺经穴法《推拿抉微》
  20. 掐运推拿辨《幼科推拿秘书》
  21. 掐青筋法《推拿抉微》
  22. 掐中指甲法《推拿抉微》
  23. 掐前承山穴法《推拿抉微》
  24. 掐总筋法《推拿抉微》
  25. 掐内间史《幼科推拿秘书》
  26. 髂腹股沟神经干痛【疾病大全】
  27. 掐离宫至干宫法《推拿抉微》
  28. 髂骨角增大【疾病症状】
  29. 掐老龙穴法《推拿抉微》
  30. 髂骨角增大【疾病症状】
  1. 掐五指节《幼科推拿秘书》
  2. 掐威灵穴法《推拿抉微》
  3. 掐五指爪甲《中医词典》
  4. 掐外劳宫穴法《推拿抉微》
  5. 掐五指爪甲法《推拿抉微》
  6. 掐外关外间使法《推拿抉微》
  7. 掐膝眼穴法《推拿抉微》
  8. 掐推肾经穴法《推拿抉微》
  9. 掐向导《幼科推拿秘书》
  10. 掐天庭至承浆穴法《推拿抉微》
  11. 掐向导穴法《推拿抉微》
  12. 掐四横纹《幼科推拿秘书》
  13. 掐小天心穴法《推拿抉微》
  14. 掐少商穴法《推拿抉微》
  15. 掐蟹《幼科推拿秘书》
  16. 掐揉中指节《中医词典》
  17. 掐心经《幼科推拿秘书》
  18. 掐揉阳池《幼科推拿秘书》
  19. 掐阳池穴法《推拿抉微》
  20. 掐揉五指节法《中医词典》
  21. 掐一窝风法《推拿抉微》
  22. 掐揉肺经穴法《推拿抉微》
  23. 掐运推拿辨《幼科推拿秘书》
  24. 掐青筋法《推拿抉微》
  25. 掐中指甲法《中医词典》
  26. 掐前承山穴法《推拿抉微》
  27. 掐中指甲法《推拿抉微》
  28. 掐内间史《幼科推拿秘书》
  29. 掐总筋法《推拿抉微》
  30. 掐离宫至干宫法《推拿抉微》
  31. 掐足诀《针灸大成》


拿蹼参穴_《幼科推拿秘书》_中医儿科_【岐黄之术】

拿蹼参穴

拿蹼参穴

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鞋带穴．在脚后根上．惊死重拿即醒．久拿必活．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐五指节
  • 当前页：拿蹼参穴
  • 下一页：揉天枢
<<< 返回本书目录
  1. 拿蹼参穴《幼科推拿秘书》
  2. 拿委中《幼科推拿秘书》
  3. 拿虎【中药大全】
  4. 拿总经《幼科推拿秘书》
  5. 拿法《小儿推拿广意》
  6. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  7. 拿承山《幼科推拿秘书》
  8. 那些人容易得艾滋病?《免疫与健康》
  9. 暮食朝吐【方剂主治】
  10. 纳鳖《本草纲目》完整版
  11. 慕荷【中药大全】
  12. 纳差【疾病症状】
  13. 墓头回【中药大全】
  14. 纳尔逊综合征【疾病大全】
  15. 牧养类《古今医统大全》
  16. 纳甲法《手掌与疾病》
  17. 牧马豆【中药大全】
  18. 纳气法《厘正按摩要术》
  19. 苜蓿根【中药大全】
  20. 纳气歌《针灸聚英》
  21. 苜蓿【中药大全】
  22. 纳气丸【方剂大全】
  23. 苜蓿《本草纲目》图文版
  24. 纳音释义《医暇卮言》
  25. 苜蓿《证类本草》
  26. 纳子法《手掌与疾病》
  27. 苜蓿《本草纲目》完整版
  28. 钠过多【疾病大全】
  29. 沐浴洗面-养生余录（上）《古今医统大全》
  30. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  1. 拿蹼参穴《幼科推拿秘书》
  2. 拿法《小儿推拿广意》
  3. 拿委中《幼科推拿秘书》
  4. 拿法《中医词典》
  5. 拿总经《幼科推拿秘书》
  6. 拿法《中医词典》
  7. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  8. 拿法《中医名词词典》
  9. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  10. 拿承山《幼科推拿秘书》
  11. 那耆悉《证类本草》
  12. 穆世锡《中医词典》
  13. 那些人容易得艾滋病?《免疫与健康》
  14. 慕《中医词典》
  15. 纳呆《中医名词词典》
  16. 墓头回《中药学》
  17. 纳干法《中医词典》
  18. 墓田回《玉楸药解》
  19. 纳干法《中医词典》
  20. 募原（膜原）《中医名词词典》
  21. 纳甲法《中医词典》
  22. 募原《中医词典》
  23. 纳甲法《中医词典》
  24. 募穴《中医词典》
  25. 纳甲法验案举例《手掌与疾病》
  26. 募穴《中医名词词典》
  27. 纳气《中医词典》
  28. 募筋《中医词典》
  29. 纳气《中医词典》
  30. 募《中医词典》
  31. 纳气法《中医词典》


揉天枢_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉天枢

揉天枢

  • 上一页
  • 目录
  • 相关
  • 下一页

天枢穴．在膻中两旁两乳之下．揉此以化痰止嗽．其揉法以我大食两指．八字分开．按而揉之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拿蹼参穴
  • 当前页：揉天枢
  • 下一页：掐蟹
<<< 返回本书目录
  1. 揉天枢《幼科推拿秘书》
  2. 揉外牢《幼科推拿秘书》
  3. 揉太阴穴法《推拿抉微》
  4. 揉一窝风《幼科推拿秘书》
  5. 揉太阳穴法《推拿抉微》
  6. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  7. 揉手背法《推拿抉微》
  8. 揉中脘《幼科推拿秘书》
  9. 揉上天心《幼科推拿秘书》
  10. 揉肘《小儿推拿广意》
  11. 揉扇门《幼科推拿秘书》
  12. 肉《经络考》
  13. 揉膻中风门《幼科推拿秘书》
  14. 肉《伤寒括要》
  15. 揉掐脾经穴法《推拿抉微》
  16. 肉《医学纲目》
  17. 揉气关法《推拿抉微》
  18. 肉《证治准绳·杂病》
  19. 揉脐及鸠尾《幼科推拿秘书》
  20. 肉半边莲【中药大全】
  21. 揉内劳宫穴法《推拿抉微》
  22. 肉孢子虫病【疾病大全】
  23. 揉积论《修昆仑证验》
  24. 肉痹【疾病大全】
  25. 揉龟尾法《推拿抉微》
  26. 肉刺《圣济总录》
  27. 揉艮宫穴法《推拿抉微》
  28. 肉刺《医宗金鉴》
  29. 揉肺俞穴法《推拿抉微》
  30. 肉刺方《外台秘要》
  1. 揉天枢《幼科推拿秘书》
  2. 揉太阴穴法《推拿抉微》
  3. 揉外牢《幼科推拿秘书》
  4. 揉太阳穴法《推拿抉微》
  5. 揉眼《中医词典》
  6. 揉手背法《推拿抉微》
  7. 揉一窝风《幼科推拿秘书》
  8. 揉手背法《中医词典》
  9. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  10. 揉上天心《幼科推拿秘书》
  11. 揉中脘《幼科推拿秘书》
  12. 揉扇门《幼科推拿秘书》
  13. 揉肘《小儿推拿广意》
  14. 揉膻中风门《幼科推拿秘书》
  15. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  16. 揉掐脾经穴法《推拿抉微》
  17. 肉《中医词典》
  18. 揉气关法《推拿抉微》
  19. 肉《经络考》
  20. 揉脐及鸠尾《幼科推拿秘书》
  21. 肉《饮食须知》
  22. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  23. 肉《饮食须知》
  24. 揉脐法《中医词典》
  25. 肉《医学纲目》
  26. 揉捏法《中医词典》
  27. 肉《古今医统大全》
  28. 揉内劳宫穴法《推拿抉微》
  29. 肉《医述》
  30. 揉肩《老年百病防治》
  31. 肉《证治准绳·杂病》


掐蟹_《幼科推拿秘书》_中医儿科_【岐黄之术】

掐蟹

掐蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹 穴．在脚面上弯处．小儿内吊惊．往后仰．掐之即揉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉天枢
  • 当前页：掐蟹
  • 下一页：拿委中
<<< 返回本书目录
  1. 掐蟹《幼科推拿秘书》
  2. 掐心经《幼科推拿秘书》
  3. 掐小天心穴法《推拿抉微》
  4. 掐阳池穴法《推拿抉微》
  5. 掐向导穴法《推拿抉微》
  6. 掐一窝风法《推拿抉微》
  7. 掐向导《幼科推拿秘书》
  8. 掐运推拿辨《幼科推拿秘书》
  9. 掐膝眼穴法《推拿抉微》
  10. 掐中指甲法《推拿抉微》
  11. 掐五指爪甲法《推拿抉微》
  12. 掐总筋法《推拿抉微》
  13. 掐五指节《幼科推拿秘书》
  14. 髂腹股沟神经干痛【疾病大全】
  15. 掐威灵穴法《推拿抉微》
  16. 髂骨角增大【疾病症状】
  17. 掐外劳宫穴法《推拿抉微》
  18. 髂骨角增大【疾病症状】
  19. 掐外关外间使法《推拿抉微》
  20. 髂骨取骨后盆侧腹壁疝【疾病大全】
  21. 掐推肾经穴法《推拿抉微》
  22. 髂骨致密性骨炎【疾病大全】
  23. 掐天庭至承浆穴法《推拿抉微》
  24. 髂静脉压迫综合征【疾病大全】
  25. 掐四横纹《幼科推拿秘书》
  26. 髂窝部疼痛【疾病症状】
  27. 掐少商穴法《推拿抉微》
  28. 髂窝部疼痛【疾病症状】
  29. 掐揉阳池《幼科推拿秘书》
  30. 千柏鼻炎片【方剂大全】
  1. 掐蟹《幼科推拿秘书》
  2. 掐小天心穴法《推拿抉微》
  3. 掐心经《幼科推拿秘书》
  4. 掐向导穴法《推拿抉微》
  5. 掐阳池穴法《推拿抉微》
  6. 掐向导《幼科推拿秘书》
  7. 掐一窝风法《推拿抉微》
  8. 掐膝眼穴法《推拿抉微》
  9. 掐运推拿辨《幼科推拿秘书》
  10. 掐五指爪甲法《推拿抉微》
  11. 掐中指甲法《中医词典》
  12. 掐五指爪甲《中医词典》
  13. 掐中指甲法《推拿抉微》
  14. 掐五指节《幼科推拿秘书》
  15. 掐总筋法《推拿抉微》
  16. 掐威灵穴法《推拿抉微》
  17. 掐足诀《针灸大成》
  18. 掐外劳宫穴法《推拿抉微》
  19. 髂（qià，音洽）《中医词典》
  20. 掐外关外间使法《推拿抉微》
  21. 髂窝流注《中医词典》
  22. 掐推肾经穴法《推拿抉微》
  23. 髂窝脓肿《外科学总论》
  24. 掐天庭至承浆穴法《推拿抉微》
  25. 千捶膏（拔毒收口）《急救广生集》
  26. 掐四横纹《幼科推拿秘书》
  27. 千捶纸《外科十三方考》
  28. 掐少商穴法《推拿抉微》
  29. 千金?草《证类本草》
  30. 掐揉中指节《中医词典》
  31. 千金不传之秘《针灸神书》


拿委中_《幼科推拿秘书》_中医儿科_【岐黄之术】

拿委中

拿委中

  • 上一页
  • 目录
  • 相关
  • 下一页

委中穴．在腿弯处．小儿脚不缩．重拿之．向前蹼掐之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掐蟹
  • 当前页：拿委中
  • 下一页：拿承山
<<< 返回本书目录
  1. 拿委中《幼科推拿秘书》
  2. 拿总经《幼科推拿秘书》
  3. 拿蹼参穴《幼科推拿秘书》
  4. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  5. 拿虎【中药大全】
  6. 那些人容易得艾滋病?《免疫与健康》
  7. 拿法《小儿推拿广意》
  8. 纳鳖《本草纲目》完整版
  9. 拿承山《幼科推拿秘书》
  10. 纳差【疾病症状】
  11. 暮食朝吐【方剂主治】
  12. 纳尔逊综合征【疾病大全】
  13. 慕荷【中药大全】
  14. 纳甲法《手掌与疾病》
  15. 墓头回【中药大全】
  16. 纳气法《厘正按摩要术》
  17. 牧养类《古今医统大全》
  18. 纳气歌《针灸聚英》
  19. 牧马豆【中药大全】
  20. 纳气丸【方剂大全】
  21. 苜蓿根【中药大全】
  22. 纳音释义《医暇卮言》
  23. 苜蓿【中药大全】
  24. 纳子法《手掌与疾病》
  25. 苜蓿《本草纲目》图文版
  26. 钠过多【疾病大全】
  27. 苜蓿《证类本草》
  28. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  29. 苜蓿《本草纲目》完整版
  30. 奶浆参【中药大全】
  1. 拿委中《幼科推拿秘书》
  2. 拿蹼参穴《幼科推拿秘书》
  3. 拿总经《幼科推拿秘书》
  4. 拿法《小儿推拿广意》
  5. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  6. 拿法《中医词典》
  7. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  8. 拿法《中医词典》
  9. 那耆悉《证类本草》
  10. 拿法《中医名词词典》
  11. 那些人容易得艾滋病?《免疫与健康》
  12. 拿承山《幼科推拿秘书》
  13. 纳呆《中医名词词典》
  14. 穆世锡《中医词典》
  15. 纳干法《中医词典》
  16. 慕《中医词典》
  17. 纳干法《中医词典》
  18. 墓头回《中药学》
  19. 纳甲法《中医词典》
  20. 墓田回《玉楸药解》
  21. 纳甲法《中医词典》
  22. 募原（膜原）《中医名词词典》
  23. 纳甲法验案举例《手掌与疾病》
  24. 募原《中医词典》
  25. 纳气《中医词典》
  26. 募穴《中医词典》
  27. 纳气《中医词典》
  28. 募穴《中医名词词典》
  29. 纳气法《中医词典》
  30. 募筋《中医词典》
  31. 纳气法《中医词典》


拿承山_《幼科推拿秘书》_中医儿科_【岐黄之术】

拿承山

拿承山

  • 上一页
  • 目录
  • 相关
  • 下一页

承山穴在腿肚中．一名鱼肚穴．一把拿之．拿此穴．小儿即睡．又治喘．掐之即揉．男右女左．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拿委中
  • 当前页：拿承山
  • 下一页：揉脐及鸠尾
<<< 返回本书目录
  1. 拿承山《幼科推拿秘书》
  2. 拿法《小儿推拿广意》
  3. 暮食朝吐【方剂主治】
  4. 拿虎【中药大全】
  5. 慕荷【中药大全】
  6. 拿蹼参穴《幼科推拿秘书》
  7. 墓头回【中药大全】
  8. 拿委中《幼科推拿秘书》
  9. 牧养类《古今医统大全》
  10. 拿总经《幼科推拿秘书》
  11. 牧马豆【中药大全】
  12. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  13. 苜蓿根【中药大全】
  14. 那些人容易得艾滋病?《免疫与健康》
  15. 苜蓿【中药大全】
  16. 纳鳖《本草纲目》完整版
  17. 苜蓿《本草纲目》图文版
  18. 纳差【疾病症状】
  19. 苜蓿《证类本草》
  20. 纳尔逊综合征【疾病大全】
  21. 苜蓿《本草纲目》完整版
  22. 纳甲法《手掌与疾病》
  23. 沐浴洗面-养生余录（上）《古今医统大全》
  24. 纳气法《厘正按摩要术》
  25. 沐浴《陈氏幼科秘诀》
  26. 纳气歌《针灸聚英》
  27. 沐头去风方《外台秘要》
  28. 纳气丸【方剂大全】
  29. 目总论《证治准绳·杂病》
  30. 纳音释义《医暇卮言》
  1. 拿承山《幼科推拿秘书》
  2. 穆世锡《中医词典》
  3. 拿法《中医名词词典》
  4. 慕《中医词典》
  5. 拿法《中医词典》
  6. 墓头回《中药学》
  7. 拿法《中医词典》
  8. 墓田回《玉楸药解》
  9. 拿法《小儿推拿广意》
  10. 募原（膜原）《中医名词词典》
  11. 拿蹼参穴《幼科推拿秘书》
  12. 募原《中医词典》
  13. 拿委中《幼科推拿秘书》
  14. 募穴《中医词典》
  15. 拿总经《幼科推拿秘书》
  16. 募穴《中医名词词典》
  17. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  18. 募筋《中医词典》
  19. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  20. 募《中医词典》
  21. 那耆悉《证类本草》
  22. 钼《临床营养学》
  23. 那些人容易得艾滋病?《免疫与健康》
  24. 牧养类《古今医统大全》
  25. 纳呆《中医名词词典》
  26. 苜蓿《名医别录》
  27. 纳干法《中医词典》
  28. 苜蓿《证类本草》
  29. 纳干法《中医词典》
  30. 苜蓿《医学入门》
  31. 纳甲法《中医词典》


揉脐及鸠尾_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉脐及鸠尾

揉脐及鸠尾

  • 上一页
  • 目录
  • 相关
  • 下一页

鸠尾在心窝上．掩心骨是也．脐乃肚脐．一名神阙．揉者．以我右掌．从小儿关元．右拂上至鸠尾．左旋而下．如数周回．盖小儿天一真水在此．取水来克火之故也．身热重者．必用此法．须用三指方着力．若手心则不着力矣．寒掌热指．乃搓热手心揉脐也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拿承山
  • 当前页：揉脐及鸠尾
  • 下一页：天门入虎口重揉肘穴
<<< 返回本书目录
  1. 揉脐及鸠尾《幼科推拿秘书》
  2. 揉气关法《推拿抉微》
  3. 揉内劳宫穴法《推拿抉微》
  4. 揉掐脾经穴法《推拿抉微》
  5. 揉积论《修昆仑证验》
  6. 揉膻中风门《幼科推拿秘书》
  7. 揉龟尾法《推拿抉微》
  8. 揉扇门《幼科推拿秘书》
  9. 揉艮宫穴法《推拿抉微》
  10. 揉上天心《幼科推拿秘书》
  11. 揉肺俞穴法《推拿抉微》
  12. 揉手背法《推拿抉微》
  13. 揉法《厘正按摩要术》
  14. 揉太阳穴法《推拿抉微》
  15. 揉耳摇头法《推拿抉微》
  16. 揉太阴穴法《推拿抉微》
  17. 揉大指甲法《推拿抉微》
  18. 揉天枢《幼科推拿秘书》
  19. 揉板门穴法《推拿抉微》
  20. 揉外牢《幼科推拿秘书》
  21. 揉白叶【中药大全】
  22. 揉一窝风《幼科推拿秘书》
  23. 柔软石韦【中药大全】
  24. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  25. 柔毛水杨梅【中药大全】
  26. 揉中脘《幼科推拿秘书》
  27. 柔毛艾纳香【中药大全】
  28. 揉肘《小儿推拿广意》
  29. 柔风方《外台秘要》
  30. 肉《经络考》
  1. 揉脐及鸠尾《幼科推拿秘书》
  2. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  3. 揉气关法《推拿抉微》
  4. 揉脐法《中医词典》
  5. 揉掐脾经穴法《推拿抉微》
  6. 揉捏法《中医词典》
  7. 揉膻中风门《幼科推拿秘书》
  8. 揉内劳宫穴法《推拿抉微》
  9. 揉扇门《幼科推拿秘书》
  10. 揉肩《老年百病防治》
  11. 揉上天心《幼科推拿秘书》
  12. 揉积论《修昆仑证验》
  13. 揉手背法《中医词典》
  14. 揉龟尾法《推拿抉微》
  15. 揉手背法《推拿抉微》
  16. 揉艮宫穴法《推拿抉微》
  17. 揉太阳穴法《推拿抉微》
  18. 揉腹壮丹功《气功外气疗法》
  19. 揉太阴穴法《推拿抉微》
  20. 揉肺俞穴法《推拿抉微》
  21. 揉天枢《幼科推拿秘书》
  22. 揉法《达摩洗髓易筋经》
  23. 揉外牢《幼科推拿秘书》
  24. 揉法《厘正按摩要术》
  25. 揉眼《中医词典》
  26. 揉法《中医词典》
  27. 揉一窝风《幼科推拿秘书》
  28. 揉法《中医名词词典》
  29. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  30. 揉耳摇头法《推拿抉微》
  31. 揉中脘《幼科推拿秘书》


天门入虎口重揉肘穴_《幼科推拿秘书》_中医儿科_【岐黄之术】

天门入虎口重揉肘穴

天门入虎口重揉肘穴

  • 上一页
  • 目录
  • 相关
  • 下一页

此顺气生血之法也．天门即神门．乃干宫也． 肘．膀膊下肘后一团骨也．其法以我左手托小儿 肘．复以我右手大指叉入虎口．又以我将指管定天门．是一手拿两穴．两手三穴并做也．然必曲小儿手揉之．庶 肘处得力．天门虎口处又省力也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉脐及鸠尾
  • 当前页：天门入虎口重揉肘穴
  • 下一页：打马过天河
<<< 返回本书目录
  1. 天门入虎口法《厘正按摩要术》
  2. 天名精《本草纲目》完整版
  3. 天门精《滇南本草》
  4. 天名精《本草崇原》
  5. 天门冬饮【方剂大全】
  6. 天名精《本草图经》
  7. 天门冬丸【方剂大全】
  8. 天名精《药笼小品》
  9. 天门冬散【方剂大全】
  10. 天名精《证类本草》
  11. 天门冬酒【方剂大全】
  12. 天名精《本草纲目》图文版
  13. 天门冬解《医学衷中参西录》
  14. 天名精【中药大全】
  15. 天门冬煎【方剂大全】
  16. 天目木姜叶【中药大全】
  17. 天门冬、地龙松《滇南本草》
  18. 天目木姜子【中药大全】
  19. 天门冬【中药大全】
  20. 天目木兰【中药大全】
  21. 天门冬《本草纲目》图文版
  22. 天目琼花【中药大全】
  23. 天门冬《证类本草》
  24. 天南星《本草崇原》
  25. 天门冬《雷公炮炙论》
  26. 天南星《本草图经》
  27. 天门冬《本草择要纲目》
  28. 天南星《本草新编》
  29. 天门冬《本草新编》
  30. 天南星《本草择要纲目》
  1. 天门入虎口重揉肘穴《幼科推拿秘书》
  2. 天门入虎口法《厘正按摩要术》
  3. 天名精《神农本草经》
  4. 天门入虎口《中医词典》
  5. 天名精《千金翼方》
  6. 天门精《滇南本草》
  7. 天名精《药笼小品》
  8. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  9. 天名精《本草经集注》
  10. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  11. 天名精《新修本草》
  12. 天门冬丸《普济本事方》
  13. 天名精《本草蒙筌》
  14. 天门冬散《古代房中秘方》
  15. 天名精《冯氏锦囊秘录》
  16. 天门冬酒《医学入门》
  17. 天名精《医学入门》
  18. 天门冬酒《备急千金要方》
  19. 天名精《证类本草》
  20. 天门冬解《医学衷中参西录》
  21. 天名精《本经逢原》
  22. 天门冬膏《饮膳正要》
  23. 天名精《本草从新》
  24. 天门冬膏《食物疗法》
  25. 天名精《得配本草》
  26. 天门冬大煎《备急千金要方》
  27. 天名精《本草崇原》
  28. 天门冬茶《茶饮保健》
  29. 天名精《增广和剂局方药性总论》
  30. 天门冬、地龙松《滇南本草》
  31. 天名精《名医别录》


打马过天河_《幼科推拿秘书》_中医儿科_【岐黄之术】

打马过天河

打马过天河

  • 上一页
  • 目录
  • 相关
  • 下一页

此能活麻木．通关节脉窍之法也．马者．二人上马穴也．在天门下．其法以我食将二指．自小儿上马处打起．摆至天河．去四回三．至曲池内一弹．如儿辈嘻戏打破之状．此法退凉去热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门入虎口重揉肘穴
  • 当前页：打马过天河
  • 下一页：黄蜂入洞
<<< 返回本书目录
  1. 打灵砂法《古今医统大全》
  2. 打马过天河法《厘正按摩要术》
  3. 打老儿丸【方剂大全】
  4. 打马过天河法《推拿抉微》
  5. 打箭菊【中药大全】
  6. 打米花【中药大全】
  7. 打火草【中药大全】
  8. 打脓散【方剂大全】
  9. 打呼噜【疾病症状】
  10. 打喷嚏【疾病症状】
  11. 打呼噜【疾病症状】
  12. 打破碗花花【中药大全】
  13. 打鼾【疾病症状】
  14. 打扑损伤《圣济总录》
  15. 打鼾《临床激光治疗学》
  16. 打扑损伤【方剂主治】
  17. 打哈欠【疾病症状】
  18. 打扑损伤从高坠下《卫生宝鉴》
  19. 打嗝【疾病症状】
  20. 打人论《金疮跌打接骨药性秘书》
  21. 打呃部《本草易读》
  22. 打软腿【疾病症状】
  23. 打跌伤疮部《外科启玄》
  24. 打伤八味散【方剂大全】
  25. 打跌伤疮《外科启玄》
  26. 打碗花【中药大全】
  27. 打跌部《本草易读》
  28. 大《经络全书》
  29. 打虫丸【方剂大全】
  30. 大、小便门《万氏秘传片玉心书》
  1. 打马过天河《幼科推拿秘书》
  2. 打灵砂法《古今医统大全》
  3. 打马过天河法《推拿抉微》
  4. 打鼾《临床激光治疗学》
  5. 打马过天河法《厘正按摩要术》
  6. 打躬势《中医词典》
  7. 打马过天门《中医词典》
  8. 打咯忒《中医词典》
  9. 打扑磕伤损《是斋百一选方》
  10. 打法《中医词典》
  11. 打扑损伤《圣济总录》
  12. 打呃部《本草易读》
  13. 打扑损伤从高坠下《卫生宝鉴》
  14. 打跌伤疮部《外科启玄》
  15. 打人论《金疮跌打接骨药性秘书》
  16. 打跌伤疮《外科启玄》
  17. 打伤《中医词典》
  18. 打跌部《本草易读》
  19. 打伤《奇效简便良方》
  20. 打灯火《中医词典》
  21. 打伤方《回生集》
  22. 打不死草《滇南本草》
  23. 打伤眼珠或打出《奇效简便良方》
  24. 答宗弟××问右臂疼治法《医学衷中参西录》
  25. 打死回生《奇效简便良方》
  26. 答周××为母问疼风证治法《医学衷中参西录》
  27. 打死胎即黑神丸《仁术便览》
  28. 答章××问腹内动气冲气症治法《医学衷中参西录》
  29. 打天钟《中医词典》
  30. 答章××代友问病案治法《医学衷中参西录》
  31. 大《经络全书》


黄蜂入洞_《幼科推拿秘书》_中医儿科_【岐黄之术】

黄蜂入洞

黄蜂入洞

  • 上一页
  • 目录
  • 相关
  • 下一页

此寒重取汗之奇法也．洞在小儿两鼻孔．我食将二指头．一对黄蜂也．其法屈我大指．伸我食将二指．入小儿两鼻孔揉之．如黄蜂入洞之状．用此法汗必至．若非重寒阴症．不宜用．盖有清天河捞明月之法在．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打马过天河
  • 当前页：黄蜂入洞
  • 下一页：水底捞明月
<<< 返回本书目录
  1. 黄蜂出洞法《推拿抉微》
  2. 黄敷药《外科传薪集》
  3. 黄风有余歌《医宗金鉴》
  4. 黄父相痈疽论《千金翼方》
  5. 黄风有余歌《眼科心法要诀》
  6. 黄父一疽论《刘涓子鬼遗方》
  7. 黄风菊花汤【方剂大全】
  8. 黄附丸【方剂大全】
  9. 黄风膏【方剂大全】
  10. 黄甘散【方剂大全】
  11. 黄风不足歌《医宗金鉴》
  12. 黄甘丸【方剂大全】
  13. 黄风不足歌《眼科心法要诀》
  14. 黄杆菌肺炎【疾病大全】
  15. 黄粉散【方剂大全】
  16. 黄膏《医学衷中参西录》
  17. 黄粉膏【方剂大全】
  18. 黄膏【方剂大全】
  19. 黄肥疮《幼幼新书》
  20. 黄藁本【中药大全】
  21. 黄方《外台秘要》
  22. 黄阁化癖膏【方剂大全】
  23. 黄矾丸【方剂大全】
  24. 黄葛树【中药大全】
  25. 黄矾丸《仙传外科集验方》
  26. 黄根【中药大全】
  27. 黄矾散【方剂大全】
  28. 黄公集圣丸【方剂大全】
  29. 黄矾【中药大全】
  30. 黄汞丸【方剂大全】
  1. 黄蜂入洞《幼科推拿秘书》
  2. 黄蜂入洞《中医词典》
  3. 黄敷药《外科传薪集》
  4. 黄蜂出洞法《推拿抉微》
  5. 黄茯苓汤《备急千金要方》
  6. 黄蜂出洞《中医词典》
  7. 黄茯苓汤《仙传外科集验方》
  8. 黄风有余歌《医宗金鉴》
  9. 黄茯神汤《三因极一病证方论》
  10. 黄风有余歌《眼科心法要诀》
  11. 黄符《吴普本草》
  12. 黄风内障《中医词典》
  13. 黄父相痈疽论《千金翼方》
  14. 黄风不足歌《医宗金鉴》
  15. 黄父一疽论《刘涓子鬼遗方》
  16. 黄风不足歌《眼科心法要诀》
  17. 黄膏《备急千金要方》
  18. 黄风《中医词典》
  19. 黄膏《医学衷中参西录》
  20. 黄肥疮《幼幼新书》
  21. 黄公兴《中医词典》
  22. 黄防风汤熏蒸法《目经大成》
  23. 黄宫绣《中医词典》
  24. 黄方三首《外台秘要》
  25. 黄鼓疔《中医词典》
  26. 黄矾丸《仙传外科集验方》
  27. 黄瓜《减肥新法与技巧》
  28. 黄矾散《医学心悟》
  29. 黄瓜《老年食养食疗》
  30. 黄矾《本草纲目》
  31. 黄瓜《食物疗法》


水底捞明月_《幼科推拿秘书》_中医儿科_【岐黄之术】

水底捞明月

水底捞明月

  • 上一页
  • 目录
  • 相关
  • 下一页

此退热必用之法也．水底者．小指边也．明月者．手心内牢宫也．其法以我手拿住小儿手指．将我大指．自小儿小指旁尖．推至坎宫．入内牢轻拂起．如捞明月之状．再一法．或用凉水点入内牢．其热即止．盖凉入心肌．行背上．往脏腑．大凉之法．不可乱用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄蜂入洞
  • 当前页：水底捞明月
  • 下一页：飞金走气
<<< 返回本书目录
  1. 水的离子积和溶液的PH值《医用化学》
  2. 水底捞明月法《推拿抉微》
  3. 水稻清乳汁【中药大全】
  4. 水底龙【中药大全】
  5. 水稻清【中药大全】
  6. 水丁香【中药大全】
  7. 水道穴【胸部腹部穴位】
  8. 水疔《外科十三方考》
  9. 水道下肉线《沈氏女科辑要》
  10. 水疔门主论《疡医大全》
  11. 水道涩痛【方剂主治】
  12. 水冬瓜【中药大全】
  13. 水疸《医经原旨》
  14. 水冬瓜根【中药大全】
  15. 水葱【中药大全】
  16. 水冬瓜花【中药大全】
  17. 水慈姑【中药大全】
  18. 水冬瓜叶【中药大全】
  19. 水冲脉【疾病症状】
  20. 水豆瓣【中药大全】
  21. 水澄膏【方剂大全】
  22. 水痘《传染病》
  23. 水沉散【方剂大全】
  24. 水痘《痘疹心法要诀》
  25. 水潮除后患法《痰火点雪》
  26. 水痘《家庭医学百科-医疗康复篇》
  27. 水朝阳花【中药大全】
  28. 水痘《小儿常见病单验方》
  29. 水朝阳根【中药大全】
  30. 水痘《医宗金鉴》
  1. 水底捞明月《幼科推拿秘书》
  2. 水底《中医词典》
  3. 水底捞明月法《推拿抉微》
  4. 水的硬度及微量元素含量《预防医学》
  5. 水底捞月《中医词典》
  6. 水的离子积《医用化学》
  7. 水疔《中医词典》
  8. 水道下肉线《沈氏女科辑要》
  9. 水疔《外科十三方考》
  10. 水道散《备急千金要方》
  11. 水疔门主方《疡医大全》
  12. 水道出线《古今医统大全》
  13. 水疔门主论《疡医大全》
  14. 水道《针灸学》
  15. 水痘《默克家庭诊疗手册》
  16. 水道《中医词典》
  17. 水痘《家庭医学百科-医疗康复篇》
  18. 水道《针灸大成》
  19. 水痘《小儿常见病单验方》
  20. 水疸《医经原旨》
  21. 水痘《中医词典》
  22. 水丹《中医词典》
  23. 水痘《医宗金鉴》
  24. 水代谢《妇产科学》
  25. 水痘《冯氏锦囊秘录》
  26. 水喘《中医词典》
  27. 水痘《证治准绳·幼科》
  28. 水澄膏《奇方类编》
  29. 水痘《张氏医通》
  30. 水澄膏《仁术便览》
  31. 水痘《专治麻痧初编》


飞金走气_《幼科推拿秘书》_中医儿科_【岐黄之术】

飞金走气

飞金走气

  • 上一页
  • 目录
  • 相关
  • 下一页

此法去肺火．清内热．消膨胀．救失声音之妙法也．金者．能生水也．走气者．气行动也．其法性温．以我将指蘸凉水置内牢宫．仍以将指引牢宫水上天河去．前行三次．后转一次．以口吹气微嘘跟水行．如气走也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水底捞明月
  • 当前页：飞金走气
  • 下一页：按弦走搓摩
<<< 返回本书目录
  1. 飞剑斩黄龙【方剂大全】
  2. 飞经走气法《厘正按摩要术》
  3. 飞机草（图）【中药大全】
  4. 飞经走气法《推拿抉微》
  5. 飞黄散【方剂大全】
  6. 飞经走气四法《中医刺灸》
  7. 飞黄丹【方剂大全】
  8. 飞来鹤（图）【中药大全】
  9. 飞虎散【方剂大全】
  10. 飞来蓝【中药大全】
  11. 飞行员心理卫生《医学心理学》
  12. 飞廉《本草纲目》完整版
  13. 飞矾散【方剂大全】
  14. 飞廉《证类本草》
  15. 飞矾丹【方剂大全】
  16. 飞廉（图）【中药大全】
  17. 飞蛾藤【中药大全】
  18. 飞廉分清汤【方剂大全】
  19. 飞蛾树【中药大全】
  20. 飞炼研煮五石及和草药服疗《千金翼方》
  21. 飞蛾入耳方《外台秘要》
  22. 飞炼研煮钟乳及和草药服疗《千金翼方》
  23. 飞蛾七【中药大全】
  24. 飞灵丹【方剂大全】
  25. 飞鹅风《喉科秘诀》
  26. 飞龙阿魏化坚膏【方剂大全】
  27. 飞丹散【方剂大全】
  28. 飞龙丹【方剂大全】
  29. 飞鸱头丸【方剂大全】
  30. 飞龙夺命丹【方剂大全】
  1. 飞金走气《幼科推拿秘书》
  2. 飞金走气《中医词典》
  3. 飞经走气《中医词典》
  4. 飞火丹候《诸病源候论》
  5. 飞经走气法《推拿抉微》
  6. 飞滑石《药性切用》
  7. 飞经走气法《厘正按摩要术》
  8. 飞虎《中医词典》
  9. 飞经走气四法《中医刺灸》
  10. 飞行员心理卫生《医学心理学》
  11. 飞廉《神农本草经》
  12. 飞法《中医词典》
  13. 飞廉《雷公炮炙论》
  14. 飞蛾入耳秘方《华佗神方》
  15. 飞廉《千金翼方》
  16. 飞蛾入耳方二首《外台秘要》
  17. 飞廉《新修本草》
  18. 飞蛾入耳《奇效简便良方》
  19. 飞廉《证类本草》
  20. 飞鹅风《喉科秘诀》
  21. 飞廉《名医别录》
  22. 飞痘《中医名词词典》
  23. 飞炼研煮五石及和草药服疗《千金翼方》
  24. 飞处《中医词典》
  25. 飞炼研煮钟乳及和草药服疗《千金翼方》
  26. 飞尘入眼《银海精微》
  27. 飞龙丹《外科全生集》
  28. 飞尘入眼《中医词典》
  29. 飞龙夺命丹《仙传外科集验方》
  30. 飞尘眯目《目经大成》
  31. 飞龙夺命丹《救伤秘旨》


按弦走搓摩_《幼科推拿秘书》_中医儿科_【岐黄之术】

按弦走搓摩

按弦走搓摩

  • 上一页
  • 目录
  • 相关
  • 下一页

（此法治积聚屡试屡验）

此运开积痰积气痞疾之要法也．弦者．勒肘骨也．在两胁上．其法着一人抱小儿坐在怀中．将小儿两手抄搭小儿两肩上．以我两手对小儿两胁上搓摩至肚角下．积痰积气自然运化．若久痞则非一日之功．须久搓摩方效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞金走气
  • 当前页：按弦走搓摩
  • 下一页：二龙戏珠
<<< 返回本书目录
  1. 按弦搓摩法《推拿抉微》
  2. 按胸腹《厘正按摩要术》
  3. 按弦搓摩法《厘正按摩要术》
  4. 按穴却病手法论《幼科推拿秘书》
  5. 按五轮治疗捷法《异授眼科》
  6. 按语八十五条《柳洲医话》
  7. 按摩心包经流水声侦测点《人体使用手册》
  8. 按月受胎形症《女科旨要》
  9. 按摩心包经《人体使用手册》
  10. 胺类《医用化学》
  11. 按摩推拿疗法《手穴手纹诊治》
  12. 暗鳞鳞毛蕨【中药大全】
  13. 按摩疗法《针灸学》
  14. 暗门闩症《外科十三方考》
  15. 按摩法《伤科大成》
  16. 暗色丝孢霉病【疾病大全】
  17. 按摩法《备急千金要方》
  18. 暗香汤【方剂大全】
  19. 按摩《圣济总录》
  20. 暗治法《石室秘录》
  21. 按摩《老年百病防治》
  22. 暗治饮【方剂大全】
  23. 按脉论《金疮跌打接骨药性秘书》
  24. 暗紫贝母【中药大全】
  25. 按法《形色外诊简摩》
  26. 黯疔《医宗金鉴》
  27. 按法《厘正按摩要术》
  28. 昂天莲【中药大全】
  29. 犴（貘犴）《本草纲目》完整版
  30. 凹甲【疾病症状】
  1. 按弦走搓摩《幼科推拿秘书》
  2. 按弦搓摩法《厘正按摩要术》
  3. 按胸腹《中医词典》
  4. 按弦搓摩法《推拿抉微》
  5. 按胸腹《医述》
  6. 按弦搓摩《中医词典》
  7. 按胸腹《厘正按摩要术》
  8. 按系统范围分类《实验动物科学》
  9. 按穴却病手法论《幼科推拿秘书》
  10. 按五轮治疗捷法《异授眼科》
  11. 按压行气法《中医词典》
  12. 按我国实际情况分类《实验动物科学》
  13. 按遗传学控制原理分类《实验动物科学》
  14. 按微生物学控制原理分类《实验动物科学》
  15. 按语八十五条《柳洲医话》
  16. 按实际用途分类《实验动物科学》
  17. 按诊《中医诊断学》
  18. 按时循经取穴法《手掌与疾病》
  19. 胺的构造、分类和命名《医用化学》
  20. 按神经取穴《中医词典》
  21. 胺的性质《医用化学》
  22. 按蹻《中医词典》
  23. 胺碘酮《药理学》
  24. 按摩推拿疗法《手穴手纹诊治》
  25. 胺类《医用化学》
  26. 按摩推拿法《中医词典》
  27. 案扤《中医词典》
  28. 按摩师《中医词典》
  29. 暗《中医词典》
  30. 按摩麻醉《中医词典》
  31. 暗产《中医词典》


二龙戏珠_《幼科推拿秘书》_中医儿科_【岐黄之术】

二龙戏珠

二龙戏珠

  • 上一页
  • 目录
  • 相关
  • 下一页

此止小儿四肢掣跳之良法也．其法性温．以我食将二指．自儿总经上．参差以指头按之．战行直至曲池陷中．重揉．其头如圆珠乱落．故名戏珠．半表半里．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按弦走搓摩
  • 当前页：二龙戏珠
  • 下一页：双龙摆尾
<<< 返回本书目录
  1. 二龙膏【方剂大全】
  2. 二龙戏珠法《厘正按摩要术》
  3. 二龙丹【方剂大全】
  4. 二龙戏珠法《推拿抉微》
  5. 二龙大串【方剂大全】
  6. 二论血晕《家传女科经验摘奇》
  7. 二六丸【方剂大全】
  8. 二马散【方剂大全】
  9. 二六汤【方剂大全】
  10. 二美膏【方剂大全】
  11. 二六功课《养生导引秘籍》
  12. 二美散【方剂大全】
  13. 二硫化碳中毒【疾病大全】
  14. 二门冬饮【方剂大全】
  15. 二苓丸【方剂大全】
  16. 二妙丹【方剂大全】
  17. 二苓汤【方剂大全】
  18. 二妙地黄丸【方剂大全】
  19. 二苓散【方剂大全】
  20. 二妙酒【方剂大全】
  21. 二苓清利饮【方剂大全】
  22. 二妙散【方剂大全】
  23. 二苓槐膏汤【方剂大全】
  24. 二妙汤【方剂大全】
  25. 二苓化毒汤【方剂大全】
  26. 二妙丸【方剂大全】
  27. 二苓二术汤【方剂大全】
  28. 二妙丸加味汤【方剂大全】
  29. 二灵散【方剂大全】
  30. 二妙香连丸【方剂大全】
  1. 二龙戏珠《幼科推拿秘书》
  2. 二龙戏珠《中医词典》
  3. 二龙戏珠法《推拿抉微》
  4. 二龙摆尾《中医词典》
  5. 二龙戏珠法《厘正按摩要术》
  6. 二六功课《养生导引秘籍》
  7. 二论脏腑《石室秘录》
  8. 二陵《中医词典》
  9. 二氯尼特《药理学》
  10. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  11. 二美散《外科全生集》
  12. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  13. 二妙散《冯氏锦囊秘录》
  14. 二姜丸《是斋百一选方》
  15. 二妙散《冯氏锦囊秘录》
  16. 二姜丸《医方考》
  17. 二妙散《医方考》
  18. 二姜丸《太平惠民和剂局方》
  19. 二妙散《医方考》
  20. 二姜汤《儒门事亲》
  21. 二妙散《仁术便览》
  22. 二间（荥穴）《子午流注说难》
  23. 二妙丸《正体类要》
  24. 二间（一名间谷）《针灸大成》
  25. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  26. 二间（手阳明之荥穴）《手穴手纹诊治》
  27. 二母散《妇人大全良方》
  28. 二间《针灸学》
  29. 二母散《医方考》
  30. 二间《中医词典》
  31. 二母散《仁术便览》


双龙摆尾_《幼科推拿秘书》_中医儿科_【岐黄之术】

双龙摆尾

双龙摆尾

  • 上一页
  • 目录
  • 相关
  • 下一页

此解大小便结之妙法也．其法以我右手拿小儿食小二指．将左手托小儿 肘穴．扯摇如数．似双龙摆尾之状．又或以右手拿儿食指．以我左手拿儿小指．往下摇拽．亦似之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二龙戏珠
  • 当前页：双龙摆尾
  • 下一页：猿猴摘果
<<< 返回本书目录
  1. 双翎草【中药大全】
  2. 双眉间长痘【疾病症状】
  3. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  4. 双美丹（二）《毓麟验方》
  5. 双解消毒散【方剂大全】
  6. 双美丹（三）《毓麟验方》
  7. 双解通圣散【方剂大全】
  8. 双美丹（一）《毓麟验方》
  9. 双解散【方剂大全】
  10. 双目睛通《证治准绳·类方》
  11. 双解贵金丸【方剂大全】
  12. 双目流血门主论《疡医大全》
  13. 双剪菜【中药大全】
  14. 双乳间距增宽【疾病症状】
  15. 双颊凹陷呈猴腮状【疾病症状】
  16. 双色龙胆【中药大全】
  17. 双黄连栓（小儿消炎栓）【方剂大全】
  18. 双上眼睑的水肿性紫红色斑【疾病症状】
  19. 双黄连口服液【方剂大全】
  20. 双身病疟《儒门事亲》
  21. 双黄连颗粒【方剂大全】
  22. 双身大小便不利《儒门事亲》
  23. 双花鞘花【中药大全】
  24. 双身伤寒《儒门事亲》
  25. 双花堇菜【中药大全】
  26. 双肾参【中药大全】
  27. 双颌前突【疾病大全】
  28. 双肾草【中药大全】
  29. 双和汤【方剂大全】
  30. 双肾弥漫性病变【疾病症状】
  1. 双龙摆尾《幼科推拿秘书》
  2. 双龙摆尾《中医词典》
  3. 双乱丸《瘴疟指南》
  4. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  5. 双美丹（二）《毓麟验方》
  6. 双解丸《儒门事亲》
  7. 双美丹（三）《毓麟验方》
  8. 双解散完素解利初法《伤寒心法要诀》
  9. 双美丹（一）《毓麟验方》
  10. 双解散完素解和初法《医学从众录》
  11. 双嘧达莫《药理学》
  12. 双解散《仁术便览》
  13. 双目睛通《中医词典》
  14. 双解散《外科理例》
  15. 双目睛通《证治准绳·类方》
  16. 双解散《目经大成》
  17. 双目流血门主方《疡医大全》
  18. 双解散《儒门事亲》
  19. 双目流血门主论《疡医大全》
  20. 双剑散《明目至宝》
  21. 双歧杆菌属《医学微生物学》
  22. 双甲搜邪法《时病论歌括新编》
  23. 双躯《中医词典》
  24. 双活鹅《中医词典》
  25. 双肉蛾《中医词典》
  26. 双花饮《食物疗法》
  27. 双乳蛾《中医词典》
  28. 双喉痈《中医词典》
  29. 双乳蛾《喉科指掌》
  30. 双喉痹《喉科指掌》
  31. 双砂汤《外科全生集》


猿猴摘果_《幼科推拿秘书》_中医儿科_【岐黄之术】

猿猴摘果

猿猴摘果

  • 上一页
  • 目录
  • 相关
  • 下一页

此剿疟疾．并除犬吠人喝之症之良法也．亦能治寒气除痰退热．其法以我两手大食二指提孩儿两耳尖．上往若干数．又扯两耳坠．下垂若干数．如猿猴摘果之状．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双龙摆尾
  • 当前页：猿猴摘果
  • 下一页：揉脐及龟尾并擦七节骨
<<< 返回本书目录
  1. 缘桑螺【中药大全】
  2. 猿猴摘果法《厘正按摩要术》
  3. 缘桑螺《证类本草》
  4. 猿猴摘果法《推拿抉微》
  5. 缘桑螺《本草纲目》完整版
  6. 猿猴挣《松峰说疫》
  7. 缘毛鸟足兰【中药大全】
  8. 源泉汤【方剂大全】
  9. 缘毛筋骨草【中药大全】
  10. 螈《产鉴》
  11. 援土固胎汤【方剂大全】
  12. 螈《丹溪手镜》
  13. 鼋脂《本草纲目》完整版
  14. 螈《古今医案按》
  15. 鼋肉【中药大全】
  16. 螈《女科证治准绳》
  17. 鼋肉《本草纲目》完整版
  18. 螈《女科证治准绳》
  19. 鼋甲【中药大全】
  20. 螈《女科证治准绳》
  21. 鼋甲《本草纲目》完整版
  22. 螈《伤寒捷诀》
  23. 鼋膏【中药大全】
  24. 螈《伤寒括要》
  25. 鼋胆【中药大全】
  26. 螈《伤寒六书》
  27. 鼋胆《本草纲目》完整版
  28. 螈《伤寒六书》
  29. 鼋《本草纲目》完整版
  30. 螈《伤寒明理论》
  1. 猿猴摘果《幼科推拿秘书》
  2. 猿猴摘果《中医词典》
  3. 猿猴摘果法《推拿抉微》
  4. 缘桑螺《证类本草》
  5. 猿猴摘果法《厘正按摩要术》
  6. 缘目生疮候《诸病源候论》
  7. 猿猴挣《松峰说疫》
  8. 援生膏《外科理例》
  9. 猿戏《中医词典》
  10. 援生膏《冯氏锦囊秘录》
  11. 螈《伤寒捷诀》
  12. 鼋甲《本经逢原》
  13. 螈《产鉴》
  14. 鼋〈微温〉《食疗本草》
  15. 螈《医学纲目》
  16. 鼋《证类本草》
  17. 螈《医述》
  18. 圆锥角膜《默克家庭诊疗手册》
  19. 螈《张氏医通》
  20. 圆针《中医词典》
  21. 螈《证治准绳·类方》
  22. 圆针《中医名词词典》
  23. 螈《证治准绳·女科》
  24. 圆翳外障《中医词典》
  25. 螈《证治准绳·女科》
  26. 圆翳内障（如银内障）《中医名词词典》
  27. 螈《证治准绳·女科》
  28. 圆翳内障《中医眼科学》
  29. 螈《证治准绳·杂病》
  30. 圆翳内障《明目至宝》
  31. 螈《古今医案按》


揉脐及龟尾并擦七节骨_《幼科推拿秘书》_中医儿科_【岐黄之术】

揉脐及龟尾并擦七节骨

揉脐及龟尾并擦七节骨

  • 上一页
  • 目录
  • 相关
  • 下一页

（此治痢疾水泻神效）

此治泻痢之良法也．龟尾者．脊骨尽头闾尾穴也．七节骨者．从头骨数第七节也．其法以我一手．用三指揉脐．又以我一手．托揉龟尾．揉讫．自龟尾擦上七节骨为补．水泻专用补．若赤白痢．必自上七节骨擦下龟尾为泄．推第二次．再用补．盖先去大肠热毒．然后可补也．若伤寒后．骨节痛．专擦七节骨至龟尾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猿猴摘果
  • 当前页：揉脐及龟尾并擦七节骨
  • 下一页：赤凤摇头
<<< 返回本书目录
  1. 揉内劳宫穴法《推拿抉微》
  2. 揉脐及鸠尾《幼科推拿秘书》
  3. 揉积论《修昆仑证验》
  4. 揉气关法《推拿抉微》
  5. 揉龟尾法《推拿抉微》
  6. 揉掐脾经穴法《推拿抉微》
  7. 揉艮宫穴法《推拿抉微》
  8. 揉膻中风门《幼科推拿秘书》
  9. 揉肺俞穴法《推拿抉微》
  10. 揉扇门《幼科推拿秘书》
  11. 揉法《厘正按摩要术》
  12. 揉上天心《幼科推拿秘书》
  13. 揉耳摇头法《推拿抉微》
  14. 揉手背法《推拿抉微》
  15. 揉大指甲法《推拿抉微》
  16. 揉太阳穴法《推拿抉微》
  17. 揉板门穴法《推拿抉微》
  18. 揉太阴穴法《推拿抉微》
  19. 揉白叶【中药大全】
  20. 揉天枢《幼科推拿秘书》
  21. 柔软石韦【中药大全】
  22. 揉外牢《幼科推拿秘书》
  23. 柔毛水杨梅【中药大全】
  24. 揉一窝风《幼科推拿秘书》
  25. 柔毛艾纳香【中药大全】
  26. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  27. 柔风方《外台秘要》
  28. 揉中脘《幼科推拿秘书》
  29. 柔风【方剂主治】
  30. 揉肘《小儿推拿广意》
  1. 揉脐及龟尾并擦七节骨《幼科推拿秘书》
  2. 揉脐法《中医词典》
  3. 揉脐及鸠尾《幼科推拿秘书》
  4. 揉捏法《中医词典》
  5. 揉气关法《推拿抉微》
  6. 揉内劳宫穴法《推拿抉微》
  7. 揉掐脾经穴法《推拿抉微》
  8. 揉肩《老年百病防治》
  9. 揉膻中风门《幼科推拿秘书》
  10. 揉积论《修昆仑证验》
  11. 揉扇门《幼科推拿秘书》
  12. 揉龟尾法《推拿抉微》
  13. 揉上天心《幼科推拿秘书》
  14. 揉艮宫穴法《推拿抉微》
  15. 揉手背法《中医词典》
  16. 揉腹壮丹功《气功外气疗法》
  17. 揉手背法《推拿抉微》
  18. 揉肺俞穴法《推拿抉微》
  19. 揉太阳穴法《推拿抉微》
  20. 揉法《达摩洗髓易筋经》
  21. 揉太阴穴法《推拿抉微》
  22. 揉法《厘正按摩要术》
  23. 揉天枢《幼科推拿秘书》
  24. 揉法《中医词典》
  25. 揉外牢《幼科推拿秘书》
  26. 揉法《中医名词词典》
  27. 揉眼《中医词典》
  28. 揉耳摇头法《推拿抉微》
  29. 揉一窝风《幼科推拿秘书》
  30. 揉耳摇头《中医词典》
  31. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》


赤凤摇头_《幼科推拿秘书》_中医儿科_【岐黄之术】

赤凤摇头

赤凤摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

此消膨胀舒喘之良法也．通关顺气．不拘寒热．必用之功．其法以我左手食将二指．掐按小儿曲池内．作凤二眼．以我右手仰拿儿小食无名四指摇之．似凤凰摇头之状．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揉脐及龟尾并擦七节骨
  • 当前页：赤凤摇头
  • 下一页：凤凰单展翅
<<< 返回本书目录
  1. 赤凤摇头《针灸神书》
  2. 赤凤摇头法《厘正按摩要术》
  3. 赤粉丹【方剂大全】
  4. 赤凤摇头法《推拿抉微》
  5. 赤而不痛《银海精微》
  6. 赤凤摇头歌《针灸聚英》
  7. 赤多白少【方剂主治】
  8. 赤茯苓《本草纲目》完整版
  9. 赤毒论《小儿卫生总微论方》
  10. 赤茯苓《本草崇原》
  11. 赤豆薏苡汤【方剂大全】
  12. 赤茯苓【中药大全】
  13. 赤豆薏苡仁汤【方剂大全】
  14. 赤茯苓煎【方剂大全】
  15. 赤豆苡仁汤【方剂大全】
  16. 赤茯苓散【方剂大全】
  17. 赤豆散【方剂大全】
  18. 赤茯苓汤【方剂大全】
  19. 赤豆鲤鱼汤【方剂大全】
  20. 赤茯苓丸【方剂大全】
  21. 赤豆鲤鱼羹《保健药膳》
  22. 赤茯苓饮【方剂大全】
  23. 赤豆粳米粥《保健药膳》
  24. 赤茯神散【方剂大全】
  25. 赤豆方【方剂大全】
  26. 赤腹松鼠【中药大全】
  27. 赤豆当归汤【方剂大全】
  28. 赤膏【方剂大全】
  29. 赤豆当归散【方剂大全】
  30. 赤膈类伤寒《冯氏锦囊秘录》
  1. 赤凤摇头《幼科推拿秘书》
  2. 赤凤摇头《针灸神书》
  3. 赤凤摇头法《推拿抉微》
  4. 赤凤摇头《中医词典》
  5. 赤凤摇头法《厘正按摩要术》
  6. 赤而不痛《银海精微》
  7. 赤凤摇头歌《针灸聚英》
  8. 赤毒论《小儿卫生总微论方》
  9. 赤凤迎源《中医词典》
  10. 赤豆鲤鱼羹《保健药膳》
  11. 赤茯苓《本草分经》
  12. 赤豆鲤鱼《老年百病防治》
  13. 赤茯苓《本草分经》
  14. 赤豆粳米粥《保健药膳》
  15. 赤茯苓《本草害利》
  16. 赤豆当归散方《伤寒杂病论》
  17. 赤茯苓《外科全生集》
  18. 赤豆当归散方《伤寒杂病论》
  19. 赤茯苓《本草崇原》
  20. 赤豆当归散《伤寒括要》
  21. 赤茯苓散《冯氏锦囊秘录》
  22. 赤豆（《日华子本草》）《中医饮食营养学》
  23. 赤符《吴普本草》
  24. 赤豆《饮食须知》
  25. 赤疳《中医词典》
  26. 赤丁《中医词典》
  27. 赤膈类伤寒《冯氏锦囊秘录》
  28. 赤地榆《滇南本草》
  29. 赤膈类伤寒《松峰说疫》
  30. 赤地利《本草图经》
  31. 赤膈类伤寒门主论《疡医大全》


凤凰单展翅_《幼科推拿秘书》_中医儿科_【岐黄之术】

凤凰单展翅

凤凰单展翅

  • 上一页
  • 目录
  • 相关
  • 下一页

此打噎能消之良法也．亦能舒喘胀．其性温．治凉法．用我右手单拿儿中指．以我左手按掐儿肘穴圆骨．慢摇如数．似凤凰单展翅之象．除虚气虚热俱妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤凤摇头
  • 当前页：凤凰单展翅
  • 下一页：总收法
<<< 返回本书目录
  1. 凤凰《本草纲目》完整版
  2. 凤凰单展翅法《推拿抉微》
  3. 凤冠草【中药大全】
  4. 凤凰鼓翅法《推拿抉微》
  5. 凤雏丸【方剂大全】
  6. 凤凰煎【方剂大全】
  7. 凤雏膏【方剂大全】
  8. 凤凰露【方剂大全】
  9. 逢原饮【方剂大全】
  10. 凤凰毛【中药大全】
  11. 冯氏总论痘要歌括《疡医大全》
  12. 凤凰木【中药大全】
  13. 冯氏小儿面部见点吉凶之图说《疡医大全》
  14. 凤凰散【方剂大全】
  15. 冯氏秘传膏药【方剂大全】
  16. 凤凰衣【中药大全】
  17. 冯氏诚求心法《疡医大全》
  18. 凤凰油【方剂大全】
  19. 冯氏诚求心法《冯氏锦囊秘录》
  20. 凤凰展翅法《厘正按摩要术》
  21. 冯了性风湿跌打药酒【方剂大全】
  22. 凤麟膏【方剂大全】
  23. 蜂子《证类本草》
  24. 凤龙膏【方剂大全】
  25. 蜂子《本草纲目》完整版
  26. 凤眉疽《医宗金鉴》
  27. 蜂蝇【中药大全】
  28. 凤庆鸡血藤【中药大全】
  29. 蜂药【中药大全】
  30. 凤髓丹【方剂大全】
  1. 凤凰单展翅《幼科推拿秘书》
  2. 凤凰单展翅《中医词典》
  3. 凤凰单展翅法《推拿抉微》
  4. 凤单展翅《中医词典》
  5. 凤凰鼓翅《中医词典》
  6. 凤池汤《是斋百一选方》
  7. 凤凰鼓翅法《推拿抉微》
  8. 缝合皮肤《骨科学》
  9. 凤凰台《证类本草》
  10. 缝合肌腱《骨科学》
  11. 凤凰展翅《中医词典》
  12. 逢时《中医词典》
  13. 凤凰展翅法《厘正按摩要术》
  14. 逢逢（péng）《中医词典》
  15. 凤凰转翅《中医词典》
  16. 冯兆张《中医词典》
  17. 凤颈草《得配本草》
  18. 冯则敬《中医词典》
  19. 凤眉疽《医宗金鉴》
  20. 冯信《中医词典》
  21. 凤眉疽《外科心法要诀》
  22. 冯树勋《中医词典》
  23. 凤髓丹方论《医学读书记》
  24. 冯氏总论痘要歌括《疡医大全》
  25. 凤尾参《滇南本草》
  26. 冯氏小儿面部见点吉凶之图说《疡医大全》
  27. 凤尾草《中药学》
  28. 冯氏诚求心法《疡医大全》
  29. 凤尾草《滇南本草》
  30. 冯氏诚求心法《冯氏锦囊秘录》
  31. 凤仙《本草纲目》


总收法_《幼科推拿秘书》_中医儿科_【岐黄之术】

总收法

总收法

  • 上一页
  • 目录
  • 相关
  • 下一页

诸症推毕．以此法收之．久病更宜用此．永不犯．其法以我左手食指．掐按儿肩井陷中．乃肩膊眼也．又以我右手紧拿小儿食指无名指．伸摇如数．病不复发矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤凰单展翅
  • 当前页：总收法
  • 下一页：十三手法歌
<<< 返回本书目录
  1. 总评《重庆堂随笔》
  2. 总述《寿世传真》
  3. 总论治法（二十二共十九条）《景岳全书》
  4. 总提纲《伤寒悬解》
  5. 总论治法《景岳全书》
  6. 总序绿绒蒿【中药大全】
  7. 总论养生篇-养生余录（上）《古今医统大全》
  8. 总义《本草求真》
  9. 总论温热死脉死证《温热暑疫全书》
  10. 总义《随息居重订霍乱论》
  11. 总论吐泻《景岳全书》
  12. 总则《实验动物科学》
  13. 总论脉式《三因极一病证方论》
  14. 总则《中华人民共和国药品管理法》释义
  15. 总论精气神《寿世传真》
  16. 总则《中华人民共和国药品管理法》
  17. 总论喉痹大意《重楼玉钥续编》
  18. 总则《中药法规》
  19. 总论歌《外科十三方考》
  20. 总状绿绒蒿【中药大全】
  21. 总论服药法《外科十法》
  22. 总状土木香【中药大全】
  23. 总论痘要歌括《冯氏锦囊秘录》
  24. 纵隔《人体解剖学》
  25. 总论大法《万氏秘传外科心法》
  26. 纵隔病变《放射诊断学》
  27. 总论喘证治法《医学衷中参西录》
  28. 纵隔病变【疾病症状】
  29. 总论（共百字二十句五言）《陆地仙经》
  30. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  1. 总收法《幼科推拿秘书》
  2. 总收法《中医词典》
  3. 总述《寿世传真》
  4. 总评《重庆堂随笔》
  5. 总提纲　共三章《伤寒悬解》
  6. 总论治法（二十二共十九条）《景岳全书》
  7. 总体均数的估计《医学统计学》
  8. 总论治法《专治麻痧初编》
  9. 总体均数可信区间（confidence interval）的估计《预防医学》
  10. 总论治法《景岳全书》
  11. 总体率的估计《医学统计学》
  12. 总论养生篇（养生余录 上）《古今医统大全》
  13. 总体率的可信区间《预防医学》
  14. 总论温热死脉死证《温热暑疫全书》
  15. 总体与样本《预防医学》
  16. 总论吐泻《景岳全书》
  17. 总义《随息居重订霍乱论》
  18. 总论气理《景岳全书》
  19. 总则《中药法规》
  20. 总论脉式《三因极一病证方论》
  21. 总则《中华人民共和国药品管理法》
  22. 总论精气神《寿世传真》
  23. 总则《中华人民共和国药品管理法》释义
  24. 总论喉痹大意《重楼玉钥续编》
  25. 总则《实验动物科学》
  26. 总论歌《外科十三方考》
  27. 总则《传染病》
  28. 总论服药法《医学心悟》
  29. 纵《中医词典》
  30. 总论服药法《外科十法》
  31. 纵隔《放射诊断学》


十三手法歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

十三手法歌

十三手法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

齐拿天门虎口．重揉 肘并做．麻木关节要通活．打马须过天河．黄蜂入洞热汗．水底捞月凉寒．飞金走气化风痰．按弦搓摩积散．积气积痰搓走．二龙戏珠温和．双龙摆尾解结 ．截疟猿猴摘果．欲止小儿痢泻．揉脐并及龟尾．赤凤摇头喘胀为．消噎展翅单飞．拿儿无名食指．伸摇尽力用功．有食先掐肩井中．总收久病宜用．永除小儿惯病．要将百穴全拿．若有一二法少瘥．未及年逾又发．十三手法却病．仙传留救儿童．医者深思神会通．浮气粗心休用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总收法
  • 当前页：十三手法歌
  • 下一页：胎毒门
<<< 返回本书目录
  1. 十三年花【中药大全】
  2. 十三太保《毓麟验方》
  3. 十三难《难经悬解》
  4. 十三太保丸【方剂大全】
  5. 十三科考《研经言》
  6. 十三味榜嘎散【方剂大全】
  7. 十三科《育婴家秘》
  8. 十三味羌活散【方剂大全】
  9. 十三大手法推拿注释《幼科推拿秘书》
  10. 十三种疔肿方《外台秘要》
  11. 十三不可学《幼科铁镜》
  12. 十神解毒汤【方剂大全】
  13. 十全育真汤【方剂大全】
  14. 十神汤《汤头歌诀》
  15. 十全育真汤《医学衷中参西录》
  16. 十神汤【方剂大全】
  17. 十全饮【方剂大全】
  18. 十生丹【方剂大全】
  19. 十全流气饮【方剂大全】
  20. 十水《圣济总录》
  21. 十全苦寒救补汤【方剂大全】
  22. 十水方《外台秘要》
  23. 十全济阴丸【方剂大全】
  24. 十水丸【方剂大全】
  25. 十全大补丸【方剂大全】
  26. 十四法《针灸聚英》
  27. 十全大补汤【方剂大全】
  28. 十四法《针灸问对》
  29. 十全大补汤《虚损启微》
  30. 十四经步穴歌《针灸聚英》
  1. 十三手法歌《幼科推拿秘书》
  2. 十三伤《中医词典》
  3. 十三四岁经证《竹林女科证治》
  4. 十三窍《中医词典》
  5. 十三太保《毓麟验方》
  6. 十三难《难经悬解》
  7. 十三味总方《救伤秘旨》
  8. 十三难《难经》
  9. 十三虚无《中医词典》
  10. 十三论气血《石室秘录》
  11. 十三脏腑《中医词典》
  12. 十三科考《研经言》
  13. 十三指形《中医词典》
  14. 十三科《中医词典》
  15. 十三种疔肿方一十二首《外台秘要》
  16. 十三科《中医名词词典》
  17. 十神汤《太平惠民和剂局方》
  18. 十三科《育婴家秘》
  19. 十神汤《目经大成》
  20. 十三画以上《金匮悬解》
  21. 十神汤《医方考》
  22. 十三鬼穴《中医词典》
  23. 十神汤《仁术便览》
  24. 十三丁《中医词典》
  25. 十神汤《医方论》
  26. 十三不可学《幼科铁镜》
  27. 十神汤《汤头歌诀》
  28. 十三 痉病《医效秘传》
  29. 十水《圣济总录》
  30. 十三《类经》
  31. 十水《中医词典》


胎毒门_《幼科推拿秘书》_中医儿科_【岐黄之术】

胎毒门

胎毒门

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒者．胎中受母热毒致生病症．三朝．一七．十日．半月之内．最难救治．五六日尤难．速服延寿丹豆大三粒．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三手法歌
  • 当前页：胎毒门
  • 下一页：哑口
<<< 返回本书目录
  1. 胎毒门《幼科推拿秘书》
  2. 胎毒门主论《疡医大全》
  3. 胎毒门《小儿推拿广意》
  4. 胎毒散【方剂大全】
  5. 胎毒门《万氏秘传片玉心书》
  6. 胎毒诸疮《冯氏锦囊秘录》
  7. 胎毒门《辨证录》
  8. 胎儿不完全臀先露【疾病症状】
  9. 胎毒论治《幼科概论》
  10. 胎儿单臂先露【疾病症状】
  11. 胎毒论《婴童类萃》
  12. 胎儿附属物的形成《妇产科学》
  13. 胎毒发丹《保婴撮要》
  14. 胎儿宫内发育迟缓《妇产科学》
  15. 胎毒疮疡《外科大成》
  16. 胎儿宫内发育迟缓【疾病症状】
  17. 胎毒疮疡《保婴撮要》
  18. 胎儿宫内骨折【疾病症状】
  19. 胎毒疮恋眉疮《外科启玄》
  20. 胎儿宫内窘迫《妇产科学》
  21. 胎毒疮疥《保婴撮要》
  22. 胎儿宫内窘迫【疾病大全】
  23. 胎毒《张氏医通》
  24. 胎儿宫内窒息【疾病症状】
  25. 胎毒《续名医类案》
  26. 胎儿窘迫【疾病症状】
  27. 胎毒《小儿推拿广意》
  28. 胎儿窘迫【疾病大全】
  29. 胎毒《小儿常见病单验方》
  30. 胎儿酒精影响【疾病症状】
  1. 胎毒门《幼科推拿秘书》
  2. 胎毒门《小儿推拿广意》
  3. 胎毒门（一则）《辨证录》
  4. 胎毒门《万氏秘传片玉心书》
  5. 胎毒门主方《疡医大全》
  6. 胎毒瘰疬《中医词典》
  7. 胎毒门主论《疡医大全》
  8. 胎毒论治《幼科概论》
  9. 胎毒症《喉舌备要秘旨》
  10. 胎毒论《婴童类萃》
  11. 胎毒诸疮《冯氏锦囊秘录》
  12. 胎毒发丹《幼科释谜》
  13. 胎毒诸毒《奇效简便良方》
  14. 胎毒发丹《保婴撮要》
  15. 胎妒《中医词典》
  16. 胎毒发丹《证治准绳·幼科》
  17. 胎堕后为半产《济阴纲目》
  18. 胎毒发丹《中医词典》
  19. 胎堕后为半产《女科证治准绳》
  20. 胎毒疮疡《外科大成》
  21. 胎儿《妇产科学》
  22. 胎毒疮疡《保婴撮要》
  23. 胎儿成熟度检查《临床基础检验学》
  24. 胎毒疮疡《证治准绳·幼科》
  25. 胎儿出生后血液循环的变化《组织学与胚胎学》
  26. 胎毒疮疡《中医词典》
  27. 胎儿发育《妇产科学》
  28. 胎毒疮恋眉疮《外科启玄》
  29. 胎儿宫内发育迟缓《妇产科学》
  30. 胎毒疮疥《保婴撮要》
  31. 胎儿宫内窘迫《妇产科学》


哑口_《幼科推拿秘书》_中医儿科_【岐黄之术】

哑口

哑口

  • 上一页
  • 目录
  • 相关
  • 下一页

哑口者．受母胎中热毒．心寒气蔽．落地无声．此时不暇用推法．速服延寿丹少许．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎毒门
  • 当前页：哑口
  • 下一页：口禁
<<< 返回本书目录
  1. 哑口《幼科推拿秘书》
  2. 哑门穴【头部背面穴位】
  3. 哑叭挣《松峰说疫》
  4. 哑瘴《松峰说疫》
  5. 崖棕根【中药大全】
  6. 哑瘴喉风《医宗金鉴》
  7. 崖棕《本草纲目》完整版
  8. 雅红隆【中药大全】
  9. 崖松【中药大全】
  10. 雅叫哈顿散【方剂大全】
  11. 崖椒《本草纲目》完整版
  12. 雅丽千金藤【中药大全】
  13. 崖姜【中药大全】
  14. 雅司病【疾病大全】
  15. 厓花子【中药大全】
  16. 亚泵礴【中药大全】
  17. 芽生菌病样脓皮病【疾病大全】
  18. 亚黑管菌【中药大全】
  19. 芽生菌病【疾病大全】
  20. 亚乎奴【中药大全】
  21. 牙子《证类本草》
  22. 亚急性感染性心内膜炎【疾病大全】
  23. 牙子《本草图经》
  24. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  25. 牙子《本草纲目》完整版
  26. 亚急性坏死性脊髓炎【疾病大全】
  27. 牙周组织疾病《理疗学》
  28. 亚急性甲状腺炎【疾病大全】
  29. 牙周炎【中药主治】
  30. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  1. 哑口《幼科推拿秘书》
  2. 哑科《中医词典》
  3. 哑门《中医词典》
  4. 哑惊《外科全生集》
  5. 哑门《针灸学》
  6. 哑惊《中医词典》
  7. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  8. 哑喉风《中医词典》
  9. 哑嗽《中医词典》
  10. 哑风《解围元薮》
  11. 哑胎《中医词典》
  12. 哑风《中医词典》
  13. 哑瘴《松峰说疫》
  14. 哑叭挣《松峰说疫》
  15. 哑瘴喉风《中医词典》
  16. 哑叭翻《急救广生集》
  17. 哑瘴喉风《医宗金鉴》
  18. 哑嗄《中医词典》
  19. 哑瘴喉风《外科心法要诀》
  20. 衙香《太平惠民和剂局方》
  21. 哑瘴喉风《外科大成》
  22. 崖棕《证类本草》
  23. 痖瘴《中医词典》
  24. 芽生菌病《默克家庭诊疗手册》
  25. 亚急性感染性心内膜炎《病理学》
  26. 芽儿《中医词典》
  27. 亚急性感染性心内膜炎　《心脏病学》
  28. 芽茶《医方考》
  29. 亚急性甲状腺炎《内分泌学》
  30. 牙子《本草图经》
  31. 亚急性渗液缩窄性心包炎《心脏病学》


口禁_《幼科推拿秘书》_中医儿科_【岐黄之术】

口禁

口禁

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生三日．不哭不乳．是云口禁．此胎受火毒．攻心传肺．故饮食不进．啼哭无声．速服延寿丹少许．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑口
  • 当前页：口禁
  • 下一页：脐风
<<< 返回本书目录
  1. 口禁《幼科推拿秘书》
  2. 口噤《丹溪治法心要》
  3. 口津唾《本草择要纲目》
  4. 口噤《金匮钩玄》
  5. 口津唾《本草从新》
  6. 口噤《医学纲目》
  7. 口津唾《本草纲目》完整版
  8. 口噤，角弓反张《医学纲目》
  9. 口角炎【疾病大全】
  10. 口噤不开【方剂主治】
  11. 口角向外的放射性皱纹【疾病症状】
  12. 口噤不能言【方剂主治】
  13. 口角下垂【疾病症状】
  14. 口噤不语【方剂主治】
  15. 口角歪斜，无法说话【疾病症状】
  16. 口噤候-幼幼汇集（上）《古今医统大全》
  17. 口角生疮【疾病症状】
  18. 口噤门主论《疡医大全》
  19. 口角皲裂【疾病症状】
  20. 口诀·采药《女丹合编选注》
  21. 口角肌肉的抽搐【疾病症状】
  22. 口诀·冲举《女丹合编选注》
  23. 口角和鼻周出现黄白色水疱【疾病症状】
  24. 口诀·丹生《女丹合编选注》
  25. 口及咽部烧灼感【疾病症状】
  26. 口诀·度数《女丹合编选注》
  27. 口缓（欠伸 失欠）《针灸资生经》
  28. 口诀·合丹《女丹合编选注》
  29. 口缓《普济方·针灸》
  30. 口诀·火候《女丹合编选注》
  1. 口禁《幼科推拿秘书》
  2. 口津唾《药性切用》
  3. 口噤《中医名词词典》
  4. 口津唾《本草择要纲目》
  5. 口噤《中医词典》
  6. 口津唾《本草分经》
  7. 口噤《中医词典》
  8. 口津唾《本草从新》
  9. 口噤《医学纲目》
  10. 口津《中医词典》
  11. 口噤《医学纲目》
  12. 口津《中医词典》
  13. 口噤《医述》
  14. 口角生疮《奇效简便良方》
  15. 口噤《丹溪治法心要》
  16. 口角生疮《奇效简便良方》
  17. 口噤《奇效简便良方》
  18. 口角流涎《竹林女科证治》
  19. 口噤《金匮钩玄》
  20. 口角流涎《中医词典》
  21. 口噤《女科证治准绳》
  22. 口角流涎《中医词典》
  23. 口噤《女科证治准绳》
  24. 口角疮烂方《冯氏锦囊秘录》
  25. 口噤，角弓反张《医学纲目》
  26. 口角疮《中医词典》
  27. 口噤、角弓反张《医学心悟》
  28. 口角疮《中医词典》
  29. 口噤撮口《奇效简便良方》
  30. 口角《中医词典》
  31. 口噤方《济阴纲目》


脐风_《幼科推拿秘书》_中医儿科_【岐黄之术】

脐风

脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生一七之内．肚胀腹硬．脐围浮肿．口撮眉攒．牙关不开．名脐风撮口症．盖因脐带剪短．或结缚不紧．致水湿侵脐．客风乘虚而入．传之于心．蕴蓄其邪．复传脾络．舌强唇青．手足微搐．喉中痰响．是其候也．服延寿丹少许．即愈．如神脱气冷．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口禁
  • 当前页：脐风
  • 下一页：马牙
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《幼科推拿秘书》
  2. 脐风《慈幼便览》
  3. 脐风《慈幼新书》
  4. 脐风《小儿推拿广意》
  5. 脐风《陈氏幼科秘诀》
  6. 脐风《幼科心法要诀》
  7. 脐风 （附胎风）《医学入门》
  8. 脐风《厘正按摩要术》
  9. 脐风（附旋螺风等）《保幼新编》
  10. 脐风《幼科发挥》
  11. 脐风（胎症）《冯氏锦囊秘录》
  12. 脐风《活幼心书》
  13. 脐风撮口《医学纲目》
  14. 脐风《儿科要略》
  15. 脐风撮口《卫生易简方》
  16. 脐风《竹林女科证治》
  17. 脐风撮口《丹台玉案》
  18. 脐风《明医杂着》
  19. 脐风撮口《活幼心书》
  20. 脐风《古今医鉴》
  21. 脐风撮口口噤《明医指掌》
  22. 脐风《寿世保元》
  23. 脐风撮口论《小儿卫生总微论方》
  24. 脐风《证治准绳·幼科》
  25. 脐风发噤《奇效简便良方》
  26. 脐风《医述》
  27. 脐风方《济阴纲目》
  28. 脐风《续名医类案》
  29. 脐风候（幼幼汇集 上）《古今医统大全》
  30. 脐风《医宗金鉴》
  31. 脐风惊《幼科推拿秘书》


马牙_《幼科推拿秘书》_中医儿科_【岐黄之术】

马牙

马牙

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿月内打喷．即是马牙．盖因气血薄弱．不能制伏其毒．以致心火上炎．牙龈遍生白色．用针刺破．毛青布蘸水掠洗．后用金墨搽．不复长．宜服延寿丹少许．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风
  • 当前页：马牙
  • 下一页：鹅口
<<< 返回本书目录
  1. 马牙【疾病大全】
  2. 马牙半支（图）【中药大全】
  3. 马牙《幼科推拿秘书》
  4. 马牙贯众【中药大全】
  5. 马血《本草纲目》完整版
  6. 马牙门主论《疡医大全》
  7. 马悬蹄《本草纲目》完整版
  8. 马牙七【中药大全】
  9. 马序《丁甘仁医案》
  10. 马牙消点眼方【方剂大全】
  11. 马姓妇暑热气喘治验《一得集》
  12. 马牙消煎【方剂大全】
  13. 马心【中药大全】
  14. 马牙消散【方剂大全】
  15. 马心《本草纲目》完整版
  16. 马牙消丸【方剂大全】
  17. 马苋散【方剂大全】
  18. 马牙硝《本草纲目》完整版
  19. 马苋膏【方剂大全】
  20. 马牙硝《本草择要纲目》
  21. 马衔汤【方剂大全】
  22. 马牙硝《证类本草》
  23. 马衔《证类本草》
  24. 马眼《本草纲目》完整版
  25. 马先蒿散【方剂大全】
  26. 马咬伤《医宗金鉴》
  27. 马先蒿【中药大全】
  28. 马蚁窝门主论《疡医大全》
  29. 马先蒿《证类本草》
  30. 马益卿先生痈疽论《外科精要》
  1. 马牙《幼科推拿秘书》
  2. 马牙《竹林女科证治》
  3. 马牙风《中医词典》
  4. 马牙《重订囊秘喉书》
  5. 马牙疳《中医词典》
  6. 马牙《中医词典》
  7. 马牙门主方《疡医大全》
  8. 马牙《中医名词词典》
  9. 马牙门主论《疡医大全》
  10. 马序《丁甘仁医案》
  11. 马牙硝《证类本草》
  12. 马姓妇暑热气喘治验《一得集》
  13. 马牙硝《本草择要纲目》
  14. 马心《饮膳正要》
  15. 马延之《中医词典》
  16. 马痫《中医词典》
  17. 马疡木根皮《证类本草》
  18. 马衔铁针《中医词典》
  19. 马咬《证治准绳·疡医》
  20. 马衔《增广和剂局方药性总论》
  21. 马咬《奇效简便良方》
  22. 马衔《证类本草》
  23. 马咬疮《中医词典》
  24. 马先蒿《名医别录》
  25. 马咬及跌伤《奇方类编》
  26. 马先蒿《证类本草》
  27. 马咬及踏伤《奇效简便良方》
  28. 马先蒿《医学入门》
  29. 马咬门主方《疡医大全》
  30. 马先蒿《新修本草》
  31. 马咬伤《医宗金鉴》


鹅口_《幼科推拿秘书》_中医儿科_【岐黄之术】

鹅口

鹅口

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿胎火攻心．致上 有白点．状如粟米．名曰乳鹅．或口内白沫满舌．上 戴碍．状如鹅口．开而不合．语声不出．乳食多艰．皆由热毒上攻也．治法宜分阴阳．运八卦．清心经．捞明月．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马牙
  • 当前页：鹅口
  • 下一页：重舌木舌
<<< 返回本书目录
  1. 鹅口《幼科推拿秘书》
  2. 鹅口（胎症）《冯氏锦囊秘录》
  3. 鹅口《医宗金鉴》
  4. 鹅口疮《百病自测》
  5. 鹅脚木叶【中药大全】
  6. 鹅口疮《家庭医学百科-医疗康复篇》
  7. 鹅脚板根【中药大全】
  8. 鹅口疮《外科正宗》
  9. 鹅脚板【中药大全】
  10. 鹅口疮《小儿常见病单验方》
  11. 鹅黄散【方剂大全】
  12. 鹅口疮《医门补要》
  13. 鹅喉管【中药大全】
  14. 鹅口疮《医宗金鉴》
  15. 鹅管眼药【方剂大全】
  16. 鹅口疮《中医儿科学》
  17. 鹅管石【中药大全】
  18. 鹅口疮《自我调养巧治病》
  19. 鹅管散【方剂大全】
  20. 鹅口疮【疾病大全】
  21. 鹅观草【中药大全】
  22. 鹅口疮【中药主治】
  23. 鹅骨梢【中药大全】
  24. 鹅口疮门主论《疡医大全》
  25. 鹅膏【方剂大全】
  26. 鹅口口疮《卫生易简方》
  27. 鹅墩饮【方剂大全】
  28. 鹅口门推法《推拿抉微》
  29. 鹅蛋壳【中药大全】
  30. 鹅琅丸【方剂大全】
  1. 鹅口《幼科推拿秘书》
  2. 鹅口《幼科心法要诀》
  3. 鹅口（胎症）《冯氏锦囊秘录》
  4. 鹅口《寿世保元》
  5. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  6. 鹅口《证治准绳·幼科》
  7. 鹅口白《奇效简便良方》
  8. 鹅口《医述》
  9. 鹅口白疮《中医词典》
  10. 鹅口《医宗金鉴》
  11. 鹅口白屑《竹林女科证治》
  12. 鹅口《医学纲目》
  13. 鹅口疮《家庭医学百科-医疗康复篇》
  14. 鹅口《中医词典》
  15. 鹅口疮《百病自测》
  16. 鹅聚《中医词典》
  17. 鹅口疮《小儿常见病单验方》
  18. 鹅酒《医学入门》
  19. 鹅口疮《自我调养巧治病》
  20. 鹅管痔《中医词典》
  21. 鹅口疮《中医词典》
  22. 鹅管石《医学入门》
  23. 鹅口疮《医宗金鉴》
  24. 鹅肠菜《滇南本草》
  25. 鹅口疮《外科心法要诀》
  26. 鹅不食草《中药炮制》
  27. 鹅口疮《外科正宗》
  28. 鹅鼻骨《中医词典》
  29. 鹅口疮《医门补要》
  30. 鹅抱《证类本草》
  31. 鹅口疮《中医儿科学》


重舌木舌_《幼科推拿秘书》_中医儿科_【岐黄之术】

重舌木舌

重舌木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾之脉络系舌旁．肝之脉络系舌本．心之脉络系舌根．三经受胎毒而上攻．舌下又像有一舌．名曰重舌．舌肿如木．名曰木舌．又或舌卷缩．或舒长．或肿满．此风热盛而妨乳食也．又或生疮破裂．胃有湿热．四肢壮热．是其候也．法宜分阴阳．运八卦．清心经．清脾经．清肝经．捞明月．清天河．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口
  • 当前页：重舌木舌
  • 下一页：夜啼
<<< 返回本书目录
  1. 重舌木舌《幼科推拿秘书》
  2. 重舌痰核重?舌疔《医宗金鉴》
  3. 重舌木舌《幼科铁镜》
  4. 重舌胀肿《喉舌备要秘旨》
  5. 重舌门主论《疡医大全》
  6. 重身病《黄帝内经太素》
  7. 重舌门推法《推拿抉微》
  8. 重实重虚阴阳相附生死证《脉经》
  9. 重舌风《喉科秘诀》
  10. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  11. 重舌鹅口《小儿推拿广意》
  12. 重听【疾病症状】
  13. 重舌鹅口《丹台玉案》
  14. 重午日午时水《本草纲目》完整版
  15. 重舌鹅喉《喉舌备要秘旨》
  16. 重下方《外台秘要》
  17. 重舌、木舌、弄舌第三十八问《婴童百问》
  18. 重校刊串雅内编小引《串雅内外编》
  19. 重舌【方剂主治】
  20. 重修本草之记《证类本草》
  21. 重舌【中药主治】
  22. 重修证类本草序《证类本草》
  23. 重舌《证治准绳·杂病》
  24. 重玄《养生导引秘籍》
  25. 重舌《证治准绳·类方》
  26. 重压感、紧箍感或钳夹样头痛【疾病症状】
  27. 重舌《医宗金鉴》
  28. 重阳则狂《凌临灵方》
  29. 重舌《卫生易简方》
  30. 重药轻投辩《校注医醇剩义》
  1. 重舌木舌《幼科推拿秘书》
  2. 重舌木舌《幼科铁镜》
  3. 重舌痰核重?舌疔《医宗金鉴》
  4. 重舌门主论《疡医大全》
  5. 重舌痰核重舌疔《外科心法要诀》
  6. 重舌门主方《疡医大全》
  7. 重舌涎出《急救广生集》
  8. 重舌门推法《推拿抉微》
  9. 重舌涎出《奇方类编》
  10. 重舌口疮夜啼《中医词典》
  11. 重舌龈《奇效简便良方》
  12. 重舌候《诸病源候论》
  13. 重舌痈《中医词典》
  14. 重舌候《诸病源候论》
  15. 重舌胀肿《喉舌备要秘旨》
  16. 重舌喉痹《奇效简便良方》
  17. 重舌症《喉舌备要秘旨》
  18. 重舌风《重楼玉钥》
  19. 重舌肿胀《奇效简便良方》
  20. 重舌风《喉科秘诀》
  21. 重身《中医词典》
  22. 重舌鹅口《小儿推拿广意》
  23. 重身病《黄帝内经太素》
  24. 重舌鹅口《活幼心书》
  25. 重实《中医词典》
  26. 重舌鹅口《奇效简便良方》
  27. 重实重虚阴阳相附生死证《脉经》
  28. 重舌鹅口《丹台玉案》
  29. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  30. 重舌鹅喉《喉舌备要秘旨》
  31. 重汤《中医词典》


夜啼_《幼科推拿秘书》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼有四．胎惊夜啼．邪火入心．心与小肠为表里．夜啼而遗溺者是也．见灯烦躁愈啼者．心热甚也．遇寒即啼者．寒疝也．面色紫黑．气郁如怒．若有恐惧．睡中惊跳者．误触神祗而夜啼也．法宜分阴阳．运八卦．运五经．捞明月．清天河．心经．如寒推三阳．方用灯心烧灰．擦母乳头与儿之．即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌木舌
  • 当前页：夜啼
  • 下一页：诸热门
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《幼科推拿秘书》
  2. 夜啼《笔花医镜》
  3. 夜啼《小儿药证直诀》
  4. 夜啼《小儿推拿广意》
  5. 夜啼《金匮钩玄》
  6. 夜啼《中医儿科学》
  7. 夜啼《慈幼新书》
  8. 夜啼《幼科心法要诀》
  9. 夜啼（儿科）《冯氏锦囊秘录》
  10. 夜啼《幼科折衷》
  11. 夜啼（附咳喘）《保幼新编》
  12. 夜啼《活幼心书》
  13. 夜啼方《济阴纲目》
  14. 夜啼《活幼心书》
  15. 夜啼候《诸病源候论》
  16. 夜啼《丹溪治法心要》
  17. 夜啼候（幼幼汇集 上）《古今医统大全》
  18. 夜啼《竹林女科证治》
  19. 夜啼简便方《幼幼集成》
  20. 夜啼《推拿抉微》
  21. 夜啼惊《幼科推拿秘书》
  22. 夜啼《明医指掌》
  23. 夜啼惊啼《张氏医通》
  24. 夜啼《儒门事亲》
  25. 夜啼客忤惊啼第三十问《婴童百问》
  26. 夜啼《保婴撮要》
  27. 夜啼论《小儿卫生总微论方》
  28. 夜啼《古今医鉴》
  29. 夜啼论《婴童类萃》
  30. 夜啼《寿世保元》
  31. 夜啼门《万氏秘传片玉心书》


诸热门_《幼科推拿秘书》_中医儿科_【岐黄之术】

诸热门

诸热门

  • 上一页
  • 目录
  • 相关
  • 下一页

诸热各有其因．要辨虚实寒冷．如胎热．儿生三朝旬日月间．目闭面赤．眼胞浮肿．常作吟呻．或啼哭不已．时复惊烦．小便黄色．此因在胎受母热毒．因有此症．若不速治．便成鹅口．重舌木舌．赤紫丹瘤．等症．又不宜以大寒之法攻之．热退则寒起．传作他症．切宜慎之．法宜分阴阳．运八卦．清天河．水底捞明月．掐肾水．揉外牢．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：诸热门
  • 下一页：潮热往来
<<< 返回本书目录
  1. 诸热门《幼科推拿秘书》
  2. 诸热门推法《推拿抉微》
  3. 诸热门《小儿推拿广意》
  4. 诸热症第五十问《婴童百问》
  5. 诸热门《小儿推拿广意》
  6. 诸热总括《医宗金鉴》
  7. 诸热候-幼幼汇集（上）《古今医统大全》
  8. 诸肉有毒《本草纲目》完整版
  9. 诸热病死生刺法《类经》
  10. 诸肉有毒《证类本草》
  11. 诸热辩证《景岳全书》
  12. 诸散《备急千金要方》
  13. 诸热《续名医类案》
  14. 诸散《千金翼方》
  15. 诸热《万病回春》
  16. 诸色痢第七十问《婴童百问》
  17. 诸热《古今医鉴》
  18. 诸疝《医学纲目》
  19. 诸气总括《杂病心法要诀》
  20. 诸疝统论《圣济总录》
  21. 诸气总括《医宗金鉴》
  22. 诸疝证治《三因极一病证方论》
  23. 诸气治法《杂病心法要诀》
  24. 诸疝治法《杂病心法要诀》
  25. 诸气证《明医指掌》
  26. 诸伤折淋熨贴并膏药《圣济总录》
  27. 诸气统论《圣济总录》
  28. 诸蛇《本草纲目》完整版
  29. 诸气门（附气滞 附郁）《丹台玉案》
  30. 诸蛇螫《圣济总录》
  1. 诸热门《幼科推拿秘书》
  2. 诸热门《小儿推拿广意》
  3. 诸热门推法《推拿抉微》
  4. 诸热门《小儿推拿广意》
  5. 诸热症第五十问《婴童百问》
  6. 诸热瞀瘛《中医词典》
  7. 诸热之而寒者取之阳《中医名词词典》
  8. 诸热候（幼幼汇集 上）《古今医统大全》
  9. 诸热总括《医宗金鉴》
  10. 诸热病死生刺法《类经》
  11. 诸热总括《幼科心法要诀》
  12. 诸热辩证《景岳全书》
  13. 诸肉有毒《饮食须知》
  14. 诸热《幼科发挥》
  15. 诸肉有毒《证类本草》
  16. 诸热《活幼心书》
  17. 诸散《千金翼方》
  18. 诸热《万病回春》
  19. 诸散《备急千金要方》
  20. 诸热《古今医鉴》
  21. 诸色恶虫咬伤门主方《疡医大全》
  22. 诸热《续名医类案》
  23. 诸色痢第七十问《婴童百问》
  24. 诸气总括《杂病心法要诀》
  25. 诸色泽候《小儿卫生总微论方》
  26. 诸气总括《医宗金鉴》
  27. 诸疝《医学纲目》
  28. 诸气治法《杂病心法要诀》
  29. 诸疝《活幼心书》
  30. 诸气治法《医宗金鉴》
  31. 诸疝初起秘方《华佗神方》


潮热往来_《幼科推拿秘书》_中医儿科_【岐黄之术】

潮热往来

潮热往来

  • 上一页
  • 目录
  • 相关
  • 下一页

时热往来．来日根据时而发．根据时而退．如潮水之应不差．故名潮热．大抵因饮食不调．中有积滞．以致血气壅盛．热发于外．伏热者．大便黄而气臭．宿寒者．大便白而酸臭是也．法宜分阴阳．运八卦．运水入土．捞明月．宿寒加推三关．气凑则天门虎口 肘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸热门
  • 当前页：潮热往来
  • 下一页：惊热
<<< 返回本书目录
  1. 潮热往来《幼科推拿秘书》
  2. 潮热往来【方剂主治】
  3. 潮热时热《医宗金鉴》
  4. 潮式呼吸【疾病症状】
  5. 潮热门《张氏医通》
  6. 炒粉丸【方剂大全】
  7. 潮热论《侣山堂类辩》
  8. 炒黄丹法《古今医统大全》
  9. 潮热歌《伤寒百证歌》
  10. 炒黄面【方剂大全】
  11. 潮热第五十七问《婴童百问》
  12. 炒鸡茸银耳《保健药膳》
  13. 潮热盗汗【方剂主治】
  14. 炒姜丸【方剂大全】
  15. 潮热不退【方剂主治】
  16. 炒狼汤【方剂大全】
  17. 潮热、吐衄血《古今医案按》
  18. 炒米面【方剂大全】
  19. 潮热、时热《伤寒心法要诀》
  20. 炒米汤《本草纲目》完整版
  21. 潮热（阴虚火动附）《脉症治方》
  22. 炒米汤【方剂大全】
  23. 潮热【方剂主治】
  24. 炒面【方剂大全】
  25. 潮热【中药主治】
  26. 炒面粥【方剂大全】
  27. 潮热【疾病大全】
  28. 炒糯丸【方剂大全】
  29. 潮热《周慎斋遗书》
  30. 炒铅粉法《古今医统大全》
  1. 潮热往来《幼科推拿秘书》
  2. 潮热似疟《证治准绳·幼科》
  3. 潮热续法《医学纲目》
  4. 潮热时热《医学摘粹》
  5. 潮热谵语腹痛便秘《四圣悬枢》
  6. 潮热时热《医宗金鉴》
  7. 潮热谵语腹痛便秘《四圣悬枢》
  8. 潮热门《张氏医通》
  9. 潮热主方《痰火点雪》
  10. 潮热论《侣山堂类辩》
  11. 炒《中医名词词典》
  12. 潮热惊《幼科推拿秘书》
  13. 炒鹌鹑《饮膳正要》
  14. 潮热汗出谵语腹痛便秘《四圣悬枢》
  15. 炒茶《饮膳正要》
  16. 潮热汗出谵语腹满便秘《四圣悬枢》
  17. 炒黄丹法《古今医统大全》
  18. 潮热歌《伤寒百证歌》
  19. 炒黄面《饮膳正要》
  20. 潮热第五十七问《婴童百问》
  21. 炒黄面《食疗方》
  22. 潮热、蒸热、寒热《女科指要》
  23. 炒鸡茸银耳《保健药膳》
  24. 潮热、吐衄血《古今医案按》
  25. 炒铅粉法《古今医统大全》
  26. 潮热、时热《伤寒心法要诀》
  27. 炒野狼汤《饮膳正要》
  28. 潮热（阴虚火动附）《脉症治方》
  29. 车螯《食疗本草》
  30. 潮热《伤寒括要》
  31. 车螯《证类本草》


惊热_《幼科推拿秘书》_中医儿科_【岐黄之术】

惊热

惊热

  • 上一页
  • 目录
  • 相关
  • 下一页

心既受惊．气则不顺．身发微热．而梦寐虚惊．面光自汗．脉数烦躁．治当与急惊同．法宜分阴阳．运八卦．清心经．清肺经．清天河．捞明月．二人上马．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热往来
  • 当前页：惊热
  • 下一页：风热
<<< 返回本书目录
  1. 惊热《幼幼新书》
  2. 惊生《妇科心法要诀》
  3. 惊热《幼科推拿秘书》
  4. 惊生《医宗金鉴》
  5. 惊气圆【方剂大全】
  6. 惊瘫鹤膝《活幼心书》
  7. 惊气丸【方剂大全】
  8. 惊瘫鹤膝《幼科折衷》
  9. 惊门《张氏医通》
  10. 惊瘫鹤膝《证治准绳·幼科》
  11. 惊狂《黄帝内经太素》
  12. 惊啼《景岳全书》
  13. 惊恐重症赖补养《邹孟城三十年临证经验集》
  14. 惊啼《小儿药证直诀》
  15. 惊恐重症赖补养《三十年临证经验集》
  16. 惊啼《幼幼新书》
  17. 惊恐症【疾病大全】
  18. 惊啼【方剂主治】
  19. 惊恐怔忡《医述》
  20. 惊惕歌《伤寒百证歌》
  21. 惊恐-养生余录（上）《古今医统大全》
  22. 惊调散【方剂大全】
  23. 惊恐血崩证《临证实验录》
  24. 惊跳【疾病症状】
  25. 惊恐发作【疾病症状】
  26. 惊退而筋脉不舒《幼幼新书》
  27. 惊厥的急救《现代院外急救手册》
  28. 惊退而哑《幼幼新书》
  29. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  30. 惊痫《本草纲目》完整版
  1. 惊热《幼科推拿秘书》
  2. 惊热《证治准绳·幼科》
  3. 惊伤《中医词典》
  4. 惊热《幼幼新书》
  5. 惊伤《校注医醇剩义》
  6. 惊热《中医词典》
  7. 惊伤《校注医醇剩义》
  8. 惊气丸《普济本事方》
  9. 惊伤胁痛《中医词典》
  10. 惊气丸《医方考》
  11. 惊生《中医词典》
  12. 惊气丸《太平惠民和剂局方》
  13. 惊生《医宗金鉴》
  14. 惊癖《中医词典》
  15. 惊生《妇科心法要诀》
  16. 惊衄《中医词典》
  17. 惊水《中医词典》
  18. 惊门《张氏医通》
  19. 惊死《奇效简便良方》
  20. 惊痢《医述》
  21. 惊死《奇方类编》
  22. 惊痢《中医词典》
  23. 惊死《奇方类编》
  24. 惊狂《医效秘传》
  25. 惊死秘方《华佗神方》
  26. 惊狂《中医词典》
  27. 惊胎《中医词典》
  28. 惊狂《黄帝内经太素》
  29. 惊瘫《中医词典》
  30. 惊恐重症赖补养《三十年临证经验集》
  31. 惊瘫鹤膝《证治准绳·幼科》


风热_《幼科推拿秘书》_中医儿科_【岐黄之术】

风热

风热

  • 上一页
  • 目录
  • 相关
  • 下一页

身热面清．口中亦热．烦叫不时．或大小便结．下之．法宜分阴阳．运八卦．掐心经．清肺经．清天河．二人上马．运水入土．捞明月．四肢掣跳．用二龙戏珠．便结．用双龙摆尾．退六腑．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊热
  • 当前页：风热
  • 下一页：烦热
<<< 返回本书目录
  1. 风热《幼幼新书》
  2. 风热【方剂主治】
  3. 风热《幼科推拿秘书》
  4. 风热（儿利）《冯氏锦囊秘录》
  5. 风热《圣济总录》
  6. 风热不制之病《审视瑶函》
  7. 风犬伤（附蛇虫痛伤）《保婴撮要》
  8. 风热不制之病《原机启微》
  9. 风丘疹【疾病症状】
  10. 风热疮《外科启玄》
  11. 风牵斜《银海精微》
  12. 风热疮《幼幼新书》
  13. 风牵喎僻歌《医宗金鉴》
  14. 风热疮《中医外科学》
  15. 风牵偏外障《秘传眼科龙木论》
  16. 风热方《外台秘要》
  17. 风牵偏视《中医眼科学》
  18. 风热风症《保婴撮要》
  19. 风牵僻歌《眼科心法要诀》
  20. 风热感冒【中药主治】
  21. 风牵睑出外障《秘传眼科龙木论》
  22. 风热喉辨方《喉科秘诀》
  23. 风牵睑出歌《医宗金鉴》
  24. 风热咳嗽【中药主治】
  25. 风牵睑出歌《眼科心法要诀》
  26. 风热凉散方【方剂大全】
  27. 风牵出睑《银海精微》
  28. 风热乳蛾恃银翘《三十年临证经验集》
  29. 风气药酒【方剂大全】
  30. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  1. 风热《幼科推拿秘书》
  2. 风热《时病论》
  3. 风热（儿利）《冯氏锦囊秘录》
  4. 风热《明医指掌》
  5. 风热不制之病《审视瑶函》
  6. 风热《幼幼新书》
  7. 风热不制之病《原机启微》
  8. 风热《中医词典》
  9. 风热疮《中医词典》
  10. 风热《时病论歌括新编》
  11. 风热疮《幼幼新书》
  12. 风热《圣济总录》
  13. 风热疮《外科启玄》
  14. 风热《中医名词词典》
  15. 风热疮《中医外科学》
  16. 风热《时病论歌括新编》
  17. 风热耳聋《中医词典》
  18. 风犬伤（附蛇虫痛伤）《保婴撮要》
  19. 风热犯肺《中医词典》
  20. 风龋《中医词典》
  21. 风热方六首《外台秘要》
  22. 风鳅手足不随候《巢氏病源补养宣导法》
  23. 风热风症《保婴撮要》
  24. 风鳅候《巢氏病源补养宣导法》
  25. 风热感冒《中医名词词典》
  26. 风茄花《本草便读》
  27. 风热感冒《中医词典》
  28. 风牵斜《明目至宝》
  29. 风热喉《中医词典》
  30. 风牵斜《银海精微》
  31. 风热喉《喉科指掌》


烦热_《幼科推拿秘书》_中医儿科_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

血气两盛．脏腑实热．表里俱热．烦躁不安．皮肤壮热．是也．法宜分阴阳．运八卦．运五经．揉外牢．退六腑．清心经．清肺经．清天河．捞明月．以指掐涌泉为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热
  • 当前页：烦热
  • 下一页：脾热
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《幼科推拿秘书》
  2. 烦热《伤寒明理论》
  3. 烦热《伤寒括要》
  4. 烦热《脉因证治》
  5. 烦热燥渴《四圣悬枢》
  6. 烦热《伤寒寻源》
  7. 烦热燥渴《四圣悬枢》
  8. 烦热《丹溪手镜》
  9. 烦惋《中医词典》
  10. 烦热《伤寒六书》
  11. 烦心《中医词典》
  12. 烦热《伤寒六书》
  13. 烦冤《中医词典》
  14. 烦热《证治准绳·幼科》
  15. 烦冤嗽《中医词典》
  16. 烦热《续名医类案》
  17. 烦躁《中医名词词典》
  18. 烦热《幼幼新书》
  19. 烦躁《景岳全书》
  20. 烦热《中医词典》
  21. 烦躁《中医词典》
  22. 烦热《中医名词词典》
  23. 烦躁《伤寒标本心法类萃》
  24. 烦闷《产宝》
  25. 烦躁《伤寒捷诀》
  26. 烦满囊缩《卫生宝鉴》
  27. 烦躁《正骨心法要旨》
  28. 烦满囊缩《四圣悬枢》
  29. 烦躁《医学纲目》
  30. 烦满惊悸证四　少阳二十七《伤寒悬解》
  31. 烦躁《医学纲目》


脾热_《幼科推拿秘书》_中医儿科_【岐黄之术】

脾热

脾热

  • 上一页
  • 目录
  • 相关
  • 下一页

舌络微缩．时时弄舌．因脾脏积热．不可妄用凉法治．法宜分阴阳．运八卦．清心火．清脾经．掐总经．推三关．退六腑．二人上马．捞明月．合上俱宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：脾热
  • 下一页：虚热
<<< 返回本书目录
  1. 脾热《幼科推拿秘书》
  2. 脾弱多困《保婴撮要》
  3. 脾热《儿科萃精》
  4. 脾弱多困《证治准绳·幼科》
  5. 脾气虚弱【方剂主治】
  6. 脾伤腹痛《续名医类案》
  7. 脾气虚腹胀满《圣济总录》
  8. 脾肾亏损停食泄泻等证《古今名医汇粹》
  9. 脾气虚【疾病症状】
  10. 脾肾亏损停食泄泻等症《内科摘要》
  11. 脾气外绝《医学读书记》
  12. 脾肾亏损头眩痰气等证《古今名医汇粹》
  13. 脾气不足【方剂主治】
  14. 脾肾亏损头眩痰气等症《内科摘要》
  15. 脾气变坏【疾病症状】
  16. 脾肾亏损小便不利肚腹膨胀等症《内科摘要》
  17. 脾破裂【疾病大全】
  18. 脾肾两经虚寒下血《轩岐救正论》
  19. 脾疟【方剂主治】
  20. 脾肾两虚血瘀证《临证实验录》
  21. 脾疟《扁鹊心书》
  22. 脾肾两虚证《临证实验录》
  23. 脾脓肿【疾病大全】
  24. 脾肾两虚证《临证实验录》
  25. 脾囊肿【疾病大全】
  26. 脾肾双补汤【方剂大全】
  27. 脾脉说《研经言》
  28. 脾肾双补丸【方剂大全】
  29. 脾脉见于三部歌《脉诀乳海》
  30. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  1. 脾热《幼科推拿秘书》
  2. 脾热《儿科萃精》
  3. 脾热病《中医词典》
  4. 脾热《中医名词词典》
  5. 脾热多涎《中医词典》
  6. 脾气主升《中医词典》
  7. 脾热身肿《症因脉治》
  8. 脾气虚腹胀满《圣济总录》
  9. 脾热痿软《中医词典》
  10. 脾气虚《中医名词词典》
  11. 脾热痿软《症因脉治》
  12. 脾气下陷《中医词典》
  13. 脾热证《灵素节注类编》
  14. 脾气外绝《医学读书记》
  15. 脾弱多困《医学纲目》
  16. 脾气实《中医词典》
  17. 脾弱多困《证治准绳·幼科》
  18. 脾气盛《中医词典》
  19. 脾弱多困《保婴撮要》
  20. 脾气不足《中医词典》
  21. 脾疝《中医词典》
  22. 脾气不舒《中医词典》
  23. 脾善《中医词典》
  24. 脾气不舒《中医名词词典》
  25. 脾伤腹痛《正体类要》
  26. 脾气不升《中医词典》
  27. 脾伤腹痛《续名医类案》
  28. 脾气不升《中医名词词典》
  29. 脾舍《中医词典》
  30. 脾气《中医词典》
  31. 脾肾和脾膈韧带《人体解剖学》


虚热_《幼科推拿秘书》_中医儿科_【岐黄之术】

虚热

虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

因病后血气未足．四肢瘦弱．时多发热．一日三五次者．此客热乘虚而作．宜调气血补虚．其热自退．法宜分阴阳．运八卦．运五经．推三关．天门入虎口．揉 肘．飞金走气．捞明月．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾热
  • 当前页：虚热
  • 下一页：实热
<<< 返回本书目录
  1. 虚热《幼幼新书》
  2. 虚热【方剂主治】
  3. 虚热《幼科推拿秘书》
  4. 虚热便闭不通《药症忌宜》
  5. 虚热《医宗金鉴》
  6. 虚热风壅喉闭清利头目《普济本事方》
  7. 虚脾丸【方剂大全】
  8. 虚热喉辨方《喉科秘诀》
  9. 虚脉指法主病《脉诀乳海》
  10. 虚热滑泄不禁《药症忌宜》
  11. 虚脉（阴）《诊家正眼》
  12. 虚热及先服石风水肿方《外台秘要》
  13. 虚脉（阴）《脉诀汇辨》
  14. 虚热煎【方剂大全】
  15. 虚脉【疾病症状】
  16. 虚热渴《圣济总录》
  17. 虚脉《脉理求真》
  18. 虚热口臭【疾病症状】
  19. 虚论《儿科醒》
  20. 虚人劳动痿症《医门补要》
  21. 虚里先兆——虚里相学《中医疾病预测》
  22. 虚人劳力伤气音哑《医门补要》
  23. 虚里《经络全书》
  24. 虚人外症当补《医门补要》
  25. 虚冷气《普济方·针灸》
  26. 虚人有病易昏愦《医门补要》
  27. 虚羸论《小儿卫生总微论方》
  28. 虚弱【方剂主治】
  29. 虚羸第八十一问《婴童百问》
  30. 虚弱夜起《扁鹊神应针灸玉龙经》
  1. 虚热《幼科推拿秘书》
  2. 虚热《幼科心法要诀》
  3. 虚热便闭不通《药症忌宜》
  4. 虚热《证治准绳·幼科》
  5. 虚热喉辨方《喉科秘诀》
  6. 虚热《证治准绳·幼科》
  7. 虚热滑泄不禁《药症忌宜》
  8. 虚热《幼幼新书》
  9. 虚热及先服石风水肿方三首《外台秘要》
  10. 虚热《医宗金鉴》
  11. 虚热经行先期《中医词典》
  12. 虚热《中医词典》
  13. 虚热痉《中医词典》
  14. 虚热《中医名词词典》
  15. 虚热渴《圣济总录》
  16. 虚痞《中医词典》
  17. 虚热渴《中医词典》
  18. 虚呕《中医词典》
  19. 虚热证《中医词典》
  20. 虚疟《时病论》
  21. 虚人劳动痿症《医门补要》
  22. 虚疟《金匮翼》
  23. 虚人劳力伤气音哑《医门补要》
  24. 虚疟《明医指掌》
  25. 虚人伤寒不能大表《奇效简便良方》
  26. 虚疟《中医词典》
  27. 虚人伤食《明医指掌》
  28. 虚疟《时病论歌括新编》
  29. 虚人外症当补《医门补要》
  30. 虚疟《中医名词词典》
  31. 虚人有病易昏愦《医门补要》


实热_《幼科推拿秘书》_中医儿科_【岐黄之术】

实热

实热

  • 上一页
  • 目录
  • 相关
  • 下一页

头昏颊赤．口内热．小便赤涩．大便闭结．此实热之症也．宜下之．泄去脏腑之热即安．法宜分阴阳．运八卦．清大肠．清肾水．二人上马．捞明月．退六腑为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚热
  • 当前页：实热
  • 下一页：积热
<<< 返回本书目录
  1. 实热《幼幼新书》
  2. 实热内伏《景景医话》
  3. 实热《幼科推拿秘书》
  4. 实热泄泻治法《三因极一病证方论》
  5. 实热《医宗金鉴》
  6. 实施心理治疗者应具备的条件《医学心理学》
  7. 实脾散【方剂大全】
  8. 实体肿瘤的肾损害【疾病大全】
  9. 实脾《汤头歌诀》
  10. 实体肿瘤的肾脏损害【疾病大全】
  11. 实脉指法主病《脉诀乳海》
  12. 实吐《儿科萃精》
  13. 实脉（阳）《诊家正眼》
  14. 实吐《医宗金鉴》
  15. 实脉（阳）《脉诀汇辨》
  16. 实习十二　相对数和标准化《预防医学》
  17. 实脉【疾病症状】
  18. 实习十六　疾病爆发调查《预防医学》
  19. 实脉《脉理求真》
  20. 实习十七　吸烟与肺癌《预防医学》
  21. 实论《儿科醒》
  22. 实习十三　x[SB]2[/SB]检验《预防医学》
  23. 实火【疾病症状】
  24. 实习十四　非参数统计《预防医学》
  25. 实葫芦根【中药大全】
  26. 实习十五　相关回归分析《预防医学》
  27. 实葫芦【中药大全】
  28. 实习十一　方差分析《预防医学》
  29. 实洪实散虚洪虚散四脉辨《读医随笔》
  30. 实验动物常用的各种生物学数据《实验动物科学》
  1. 实热《幼科推拿秘书》
  2. 实热《幼科心法要诀》
  3. 实热结胸《中医词典》
  4. 实热《明医指掌》
  5. 实热内伏《景景医话》
  6. 实热《证治准绳·幼科》
  7. 实热衄血《中医词典》
  8. 实热《证治准绳·幼科》
  9. 实热泄泻治法《三因极一病证方论》
  10. 实热《幼幼新书》
  11. 实热泻之《痰火点雪》
  12. 实热《医宗金鉴》
  13. 实热泻之《痰火点雪》
  14. 实热《中医词典》
  15. 实热证《中医词典》
  16. 实热《中医名词词典》
  17. 实人伤食《明医指掌》
  18. 实痞《中医词典》
  19. 实施方法《医院药学》
  20. 实脾饮《医方论》
  21. 实施计划《基础护理学》
  22. 实脾饮《删补名医方论》
  23. 实施心理治疗者应具备的条件《医学心理学》
  24. 实脾饮《医宗金鉴》
  25. 实施一项筛检试验的原则《预防医学》
  26. 实脾饮《医宗金鉴》
  27. 实施中心摆药应注意的问题《医院药学》
  28. 实脾散《普济本事方》
  29. 实痰《中医词典》
  30. 实脾散《瘴疟指南》
  31. 实痰眩晕《中医词典》


积热_《幼科推拿秘书》_中医儿科_【岐黄之术】

积热

积热

  • 上一页
  • 目录
  • 相关
  • 下一页

眼胞浮肿．面黄足冷．发热从头至肚愈盛．或恶闻饮食气．呕吐恶心．肚腹疼痛．治法宜分阴阳．运八卦．推大肠．运五经．清心经．运土入水．捞明月．退六腑．天门虎口 肘．飞金走气．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实热
  • 当前页：积热
  • 下一页：疳热
<<< 返回本书目录
  1. 积热《幼幼新书》
  2. 积热沉寒论《古今医统大全》
  3. 积热《幼科推拿秘书》
  4. 积热沉寒论《医经溯洄集》
  5. 积热《卫生易简方》
  6. 积热喉辨方《喉科秘诀》
  7. 积气圆【方剂大全】
  8. 积热论《婴童类萃》
  9. 积气养荣汤【方剂大全】
  10. 积热门《古今医统大全》
  11. 积气丸【方剂大全】
  12. 积热证治《三因极一病证方论》
  13. 积气生精《养生秘旨》
  14. 积乳囊肿【疾病大全】
  15. 积气散【方剂大全】
  16. 积疝方【方剂大全】
  17. 积气丹【方剂大全】
  18. 积痛《小儿药证直诀》
  19. 积气《针灸资生经》
  20. 积痛第四十八问《婴童百问》
  21. 积气《普济方·针灸》
  22. 积泻《幼幼新书》
  23. 积气《备急千金要方》
  24. 积雪草《本草纲目》完整版
  25. 积癖《寿世保元》
  26. 积雪草《本草图经》
  27. 积年久咳方《外台秘要》
  28. 积雪草《证类本草》
  29. 积年不愈【方剂主治】
  30. 积雪草【中药大全】
  1. 积热《幼科推拿秘书》
  2. 积热《卫生易简方》
  3. 积热便结《症因脉治》
  4. 积热《证治准绳·幼科》
  5. 积热便血《中医词典》
  6. 积热《幼幼新书》
  7. 积热沉寒论《古今医统大全》
  8. 积热《医学纲目》
  9. 积热沉寒论《医经溯洄集》
  10. 积热《中医词典》
  11. 积热喉辨方《喉科秘诀》
  12. 积气丸《太平惠民和剂局方》
  13. 积热喉痈《中医词典》
  14. 积气生精《养生秘旨》
  15. 积热咳嗽《中医词典》
  16. 积气《针灸资生经》
  17. 积热咳嗽《症因脉治》
  18. 积气《儒门事亲》
  19. 积热论《婴童类萃》
  20. 积气《普济方·针灸》
  21. 积热三消《中医词典》
  22. 积气《备急千金要方》
  23. 积热三消《症因脉治》
  24. 积癖原由症治《幼科释谜》
  25. 积热酸软《症因脉治》
  26. 积癖简便方《幼幼集成》
  27. 积热吐血秘方《华佗神方》
  28. 积癖《寿世保元》
  29. 积热胃脘痛《中医词典》
  30. 积年腰痛《中医词典》
  31. 积热小舌《中医词典》


疳热_《幼科推拿秘书》_中医儿科_【岐黄之术】

疳热

疳热

  • 上一页
  • 目录
  • 相关
  • 下一页

因过餐积滞．郁遏成热．脾家一脏有积热不清．传之别脏．遂成五疳之疾．若脾家病去．余脏皆安．法宜分阴阳．运八卦．推大肠．运土入水．推脾土．揉中脘．捞明月．虎口 肘．掐总经．少推三关．多退六腑．揉涌泉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积热
  • 当前页：疳热
  • 下一页：血热
<<< 返回本书目录
  1. 疳热《幼幼新书》
  2. 疳热【方剂主治】
  3. 疳热《幼科推拿秘书》
  4. 疳热凉膈散【方剂大全】
  5. 疳热《医宗金鉴》
  6. 疳伤第八十问《婴童百问》
  7. 疳热《儿科萃精》
  8. 疳湿《幼幼新书》
  9. 疳气灌入阴《幼幼新书》
  10. 疳湿痢《备急千金要方》
  11. 疳门要药《冯氏锦囊秘录》
  12. 疳湿散【方剂大全】
  13. 疳痢证治《颅囟经》
  14. 疳蚀疮《景岳全书》
  15. 疳痢久不瘥《幼幼新书》
  16. 疳瘦《幼幼新书》
  17. 疳痢腹痛《幼幼新书》
  18. 疳嗽《幼幼新书》
  19. 疳痢方《外台秘要》
  20. 疳泻《儿科萃精》
  21. 疳痢《幼幼新书》
  22. 疳泻《医宗金鉴》
  23. 疳痢《医宗金鉴》
  24. 疳泻《幼幼新书》
  25. 疳痢《儿科萃精》
  26. 疳眼《冯氏锦囊秘录》
  27. 疳利《儒门事亲》
  28. 疳眼《儒门事亲》
  29. 疳痨《万氏秘传片玉心书》
  30. 疳眼兼药【方剂大全】
  1. 疳热《幼科推拿秘书》
  2. 疳热《幼科心法要诀》
  3. 疳热流注《中医词典》
  4. 疳热《儿科萃精》
  5. 疳涩眼《中医词典》
  6. 疳热《证治准绳·幼科》
  7. 疳疝《中医名词词典》
  8. 疳热《幼幼新书》
  9. 疳伤《审视瑶函》
  10. 疳热《医宗金鉴》
  11. 疳伤第八十问《婴童百问》
  12. 疳气入阴《证治准绳·幼科》
  13. 疳湿《幼幼新书》
  14. 疳气入阴《中医词典》
  15. 疳湿《证治准绳·幼科》
  16. 疳气灌入阴《幼幼新书》
  17. 疳湿疮候《诸病源候论》
  18. 疳气耳聋《中医词典》
  19. 疳湿痢《备急千金要方》
  20. 疳癖《中医词典》
  21. 疳蚀《中医词典》
  22. 疳门要药《冯氏锦囊秘录》
  23. 疳蚀疮《景岳全书》
  24. 疳痢证治《颅囟经》
  25. 疳蚀疮《中医词典》
  26. 疳痢久不瘥《幼幼新书》
  27. 疳蚀口鼻《慈幼便览》
  28. 疳痢腹痛《证治准绳·幼科》
  29. 疳瘦《中医词典》
  30. 疳痢腹痛《幼幼新书》
  31. 疳瘦《幼幼新书》


血热_《幼科推拿秘书》_中医儿科_【岐黄之术】

血热

血热

  • 上一页
  • 目录
  • 相关
  • 下一页

每日辰巳时发．遇夜则凉．非虚非疳．乃血热之症也．法宜分阴阳．运八卦．运五经．清肾水．二人上马．捞明月．揉 肘．揉涌泉．推三关少．退六腑多．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳热
  • 当前页：血热
  • 下一页：骨蒸热
<<< 返回本书目录
  1. 血热《幼科推拿秘书》
  2. 血热经迟《妇人规》
  3. 血热《续名医类案》
  4. 血热经迟《景岳全书》
  5. 血缺氧【疾病症状】
  6. 血热经早《妇人规》
  7. 血清总铁结合力（T1BC）《常用化验值及意义》
  8. 血热经早《景岳全书》
  9. 血清总胆脂（TL）《常用化验值及意义》
  10. 血热论外方《妇人规》
  11. 血清总胆红素（TBIL）《常用化验值及意义》
  12. 血热吐衄【中药主治】
  13. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  14. 血热血干《读医随笔》
  15. 血清中高水平的谷草转氨酶(AST)【疾病症状】
  16. 血热证《临证实验录》
  17. 血清脂类测定参考文献《动脉粥样硬化》
  18. 血人参【中药大全】
  19. 血清脂类测定《动脉粥样硬化》
  20. 血容量扩充剂《药理学》
  21. 血清脂肪酶（LIP）《常用化验值及意义》
  22. 血乳酸（BL）《常用化验值及意义》
  23. 血清脂蛋白非电泳定量法《动脉粥样硬化》
  24. 血散薯【中药大全】
  25. 血清脂蛋白-X（LP-X）《常用化验值及意义》
  26. 血瘙《血证论》
  27. 血清粘蛋白（SM）《常用化验值及意义》
  28. 血色病【疾病大全】
  29. 血清载脂蛋白分离纯化及其鉴定参考文献《动脉粥样硬化》
  30. 血色病性骨关节病【疾病大全】
  1. 血热《幼科推拿秘书》
  2. 血热《明医指掌》
  3. 血热崩漏《中医名词词典》
  4. 血热《续名医类案》
  5. 血热崩漏《中医词典》
  6. 血热《中医词典》
  7. 血热崩漏用河间生地黄散论《女科经纶》
  8. 血清总脂质测定《临床生物化学》
  9. 血热崩漏用荆芥四物汤论《女科经纶》
  10. 血清总铁结合力《常用化验值及意义》
  11. 血热不得卧《中医词典》
  12. 血清总胆脂《常用化验值及意义》
  13. 血热不得卧《症因脉治》
  14. 血清总胆红素《常用化验值及意义》
  15. 血热盗汗《中医词典》
  16. 血清总补体《常用化验值及意义》
  17. 血热滑胎《中医词典》
  18. 血清转铁蛋白（运转蛋白）《常用化验值及意义》
  19. 血热经迟《景岳全书》
  20. 血清脂类测定《动脉粥样硬化》
  21. 血热经迟《中医词典》
  22. 血清脂肪酶《常用化验值及意义》
  23. 血热经迟《妇人规》
  24. 血清脂蛋白琼脂糖电泳法《动脉粥样硬化》
  25. 血热经行先期《中医词典》
  26. 血清脂蛋白聚丙烯酰胺凝胶电泳《动脉粥样硬化》
  27. 血热经早《景岳全书》
  28. 血清脂蛋白-X《常用化验值及意义》
  29. 血热经早《中医词典》
  30. 血清粘蛋白《常用化验值及意义》
  31. 血热经早《妇人规》


骨蒸热_《幼科推拿秘书》_中医儿科_【岐黄之术】

骨蒸热

骨蒸热

  • 上一页
  • 目录
  • 相关
  • 下一页

骨热而蒸．有热无寒．醒后渴汗方止．非皮肤之外热也．皆因小儿食肉太早．或多食炙爆面食之类．或好食生冷之物．或衣棉太浓．致耗津液而成．或疳疾之余毒．传作骨蒸．法宜分阴阳．运八卦．运五经．清天河．掐横纹．捞明月．打马过天河．运土入水．宜服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血热
  • 当前页：骨蒸热
  • 下一页：肚热
<<< 返回本书目录
  1. 骨蒸热《幼科推拿秘书》
  2. 骨蒸热劳《儒门事亲》
  3. 骨蒸癖《圣济总录》
  4. 骨汁煮索饼方【方剂大全】
  5. 骨蒸论《小儿卫生总微论方》
  6. 骨质磨损有骨赘增生【疾病症状】
  7. 骨蒸羸瘦《圣济总录》
  8. 骨质破坏【疾病症状】
  9. 骨蒸劳热【方剂主治】
  10. 骨质破坏【疾病症状】
  11. 骨蒸劳热【中药主治】
  12. 骨质软化症与佝偻病【疾病大全】
  13. 骨蒸劳《女科折衷纂要》
  14. 骨质疏松《家庭医学百科-医疗康复篇》
  15. 骨蒸肺痿【方剂主治】
  16. 骨质疏松【疾病症状】
  17. 骨蒸肺痿《圣济总录》
  18. 骨质疏松症《病理学》
  19. 骨蒸方《外台秘要》
  20. 骨质疏松症《老年学》
  21. 骨蒸烦渴《圣济总录》
  22. 骨质疏松症《默克家庭诊疗手册》
  23. 骨蒸潮热【方剂主治】
  24. 骨质疏松症《自我调养巧治病》
  25. 骨蒸潮热【中药主治】
  26. 骨质疏松症【疾病大全】
  27. 骨蒸潮热《药症忌宜》
  28. 骨质蔬松《自我调养巧治病》
  29. 骨蒸（儿科）《冯氏锦囊秘录》
  30. 骨质增生【疾病大全】
  1. 骨蒸热《幼科推拿秘书》
  2. 骨蒸热《金匮翼》
  3. 骨蒸热潮热余热《幼科释谜》
  4. 骨蒸热《证治准绳·幼科》
  5. 骨蒸热劳《儒门事亲》
  6. 骨蒸热《中医词典》
  7. 骨蒸夜热不孕《傅青主女科》
  8. 骨蒸癖《圣济总录》
  9. 骨蒸夜热不孕《中医词典》
  10. 骨蒸秘方《华佗神方》
  11. 骨蒸主方《痰火点雪》
  12. 骨蒸论《小儿卫生总微论方》
  13. 骨之本《中医词典》
  14. 骨蒸羸瘦《圣济总录》
  15. 骨质疏松《家庭医学百科-医疗康复篇》
  16. 骨蒸劳《女科折衷纂要》
  17. 骨质疏松症《默克家庭诊疗手册》
  18. 骨蒸劳《慎柔五书》
  19. 骨质疏松症《自我调养巧治病》
  20. 骨蒸劳《中医词典》
  21. 骨质疏松症《病理学》
  22. 骨蒸孩劳《中医词典》
  23. 骨质疏松症《老年学》
  24. 骨蒸肺痿《圣济总录》
  25. 骨质蔬松《自我调养巧治病》
  26. 骨蒸方一十七首《外台秘要》
  27. 骨质增生性关节炎《老年百病防治》
  28. 骨蒸烦渴《圣济总录》
  29. 骨肿瘤《默克家庭诊疗手册》
  30. 骨蒸潮热《药症忌宜》
  31. 骨肿瘤《家庭医学百科-医疗康复篇》


肚热_《幼科推拿秘书》_中医儿科_【岐黄之术】

肚热

肚热

  • 上一页
  • 目录
  • 相关
  • 下一页

血气壅实．五脏生热．蒸熨于内．一向不止．眠卧不安．精神恍惚．重发于外．表里俱热．甚则发惊．法宜分阴阳．清天河．水底捞月．退六腑．服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸热
  • 当前页：肚热
  • 下一页：温壮热
<<< 返回本书目录
  1. 肚热《幼科推拿秘书》
  2. 肚蒜丸【方剂大全】
  3. 肚脐痒【疾病症状】
  4. 肚痛【中药主治】
  5. 肚脐疼【疾病症状】
  6. 肚痛【方剂主治】
  7. 肚脐饼【方剂大全】
  8. 肚痛丸【方剂大全】
  9. 肚皮痛《仁斋直指方论（附补遗）》
  10. 肚痈煎【方剂大全】
  11. 肚门痈门主论《疡医大全》
  12. 肚痈论《青囊秘诀》
  13. 肚门痈、箕门痈《医宗金鉴》
  14. 肚痈门《辨证录》
  15. 肚拉【中药大全】
  16. 肚痈门主论《疡医大全》
  17. 肚腹疼痛【方剂主治】
  18. 妒精疮证治《三因极一病证方论》
  19. 肚腹膨胀【方剂主治】
  20. 妒精疳《外科启玄》
  21. 肚大青筋【方剂主治】
  22. 妒精散【方剂大全】
  23. 杜仲饮【方剂大全】
  24. 妒乳《济阴纲目》
  25. 杜仲叶【中药大全】
  26. 妒乳《女科证治准绳》
  27. 杜仲芽《本草纲目》完整版
  28. 妒乳《证治准绳·女科》
  29. 杜仲威灵仙散【方剂大全】
  30. 妒乳疮痛方《外台秘要》
  1. 肚热《幼科推拿秘书》
  2. 肚皮痛《仁斋直指方论（附补遗）》
  3. 肚痛呕酸针法《急救广生集》
  4. 肚皮青黑门主方《疡医大全》
  5. 肚痈论《青囊秘诀》
  6. 肚门痈门主论《疡医大全》
  7. 肚痈门（一则）《辨证录》
  8. 肚门痈、箕门痈《外科心法要诀》
  9. 肚痈门主方《疡医大全》
  10. 肚门痈、箕门痈《医宗金鉴》
  11. 肚痈门主论《疡医大全》
  12. 肚角《中医词典》
  13. 肚胀《中医词典》
  14. 肚腹胀大，亮如水晶《奇效简便良方》
  15. 肚胀惊《幼科推拿秘书》
  16. 肚腹痈《万氏秘传外科心法》
  17. 妒精疮证治《三因极一病证方论》
  18. 肚腹麻木《奇效简便良方》
  19. 妒精疳《外科启玄》
  20. 肚带《中医词典》
  21. 妒精下疳《急救广生集》
  22. 肚大筋青坚如铁石《急救广生集》
  23. 妒精下疳《奇方类编》
  24. 肚便痈《万氏秘传外科心法》
  25. 妒乳《证治准绳·女科》
  26. 肚《中医词典》
  27. 妒乳《济阴纲目》
  28. 杜自明《中医词典》
  29. 妒乳《女科证治准绳》
  30. 杜仲猪腰《老年百病防治》
  31. 妒乳疮痛方一十四首《外台秘要》


温壮热_《幼科推拿秘书》_中医儿科_【岐黄之术】

温壮热

温壮热

  • 上一页
  • 目录
  • 相关
  • 下一页

温温不甚热．与壮热相类而小异．由胃气不和．气滞壅塞．故蕴积体热．名曰温壮热．大便黄臭．宜微利之．法宜分阴阳．运八卦．运五经．清大肠．清肾水．捞明月．退六腑．虎口 肘．热重不退．法宜清宜泄．水底捞月．揉涌泉．引热下行．揉脐及鸠尾．小儿口吐热气．身子不热．此心经热也．法宜分阴阳．运八卦．清心经．清天河．掐总经．补肾水．小儿诸热不退．法宜将水湿纸团．放在小儿手心内．再用水底捞明月法．立效．以上诸热皆可推．惟小儿变蒸热．乃初生时阴阳水火．蒸于气血．而使形体渐长成就也．切不可推．推则受害．医者照前总论变蒸．按小儿生日计算之．则不差误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚热
  • 当前页：温壮热
  • 下一页：手法三阴三阳秘旨兼刺法
<<< 返回本书目录
  1. 温壮热《幼科推拿秘书》
  2. 榅桲【中药大全】
  3. 温壮《幼幼新书》
  4. 榅桲皮【中药大全】
  5. 温中止痛【中药主治】
  6. 榲柏《本草纲目》图文版
  7. 温中圆【方剂大全】
  8. 瘟□疹痧《医宗金鉴》
  9. 温中益气治验《卫生宝鉴》
  10. 瘟病《脉因证治》
  11. 温中益气【中药主治】
  12. 瘟病《医宗金鉴》
  13. 温中下气【中药主治】
  14. 瘟毒发疮《疫疹一得》
  15. 温中丸【方剂大全】
  16. 瘟毒发疹《经验麻科》
  17. 温中丸《小儿药证直诀》
  18. 瘟毒吐泻转筋说《医林改错》
  19. 温中汤【方剂大全】
  20. 瘟痧《痧胀玉衡》
  21. 温中散寒【方剂主治】
  22. 瘟痧《松峰说疫》
  23. 温中散寒【中药主治】
  24. 瘟痧疹《儿科萃精》
  25. 温中散寒《章次公医案》中附子的应用
  26. 瘟疫《本草纲目》完整版
  27. 温中祛寒【方剂主治】
  28. 瘟疫《古今医案按》
  29. 温中平胃散【方剂大全】
  30. 瘟疫《洄溪医案》
  1. 温壮热《幼科推拿秘书》
  2. 温壮候《诸病源候论》
  3. 榲柏《本草纲目》
  4. 温壮《证治准绳·幼科》
  5. 瘟《中医词典》
  6. 温壮《幼幼新书》
  7. 瘟□疹痧《医宗金鉴》
  8. 温注候《诸病源候论》
  9. 瘟病《医宗金鉴》
  10. 温中益气治验《卫生宝鉴》
  11. 瘟病《脉因证治》
  12. 温中丸《小儿药证直诀》
  13. 瘟病备用诸方《医碥》
  14. 温中丸《太平惠民和剂局方》
  15. 瘟病兼证论《医碥》
  16. 温中汤《是斋百一选方》
  17. 瘟病食劳《奇效简便良方》
  18. 温中汤《三因极一病证方论》
  19. 瘟病头痛《奇效简便良方》
  20. 温中汤《备急千金要方》
  21. 瘟毒发疮《疫疹一得》
  22. 温中生姜汤《备急千金要方》
  23. 瘟毒发疹《经验麻科》
  24. 温中散寒《章次公医案》中附子的应用
  25. 瘟毒喉痹《中医词典》
  26. 温中散《妇人大全良方》
  27. 瘟毒吐泻转筋说《医林改错》
  28. 温中祛寒《中医词典》
  29. 瘟黄《中医名词词典》
  30. 温中良姜丸《太平惠民和剂局方》
  31. 瘟黄《中医词典》


手法三阴三阳秘旨兼刺法_《幼科推拿秘书》_中医儿科_【岐黄之术】

手法三阴三阳秘旨兼刺法

手法三阴三阳秘旨兼刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

早晨发热曰潮热．寅卯辰时为壮热．手足动摇目上视．头闷项急口内热．此是肝家起病由．推拿同前用手诀．刺手大端处．韭叶边许．刺出血．泄心肝愈．

日午发搐为潮热．巳午未时不堪掣．心惊神悸目上视．白精赤色心家热．牙关紧闭口内痰．少冲刺血儿救得．刺小儿手内端少冲穴．血出即愈．

日晚发搐潮热足．申酉戌时不堪搐．目斜微喘身稍热．清肾泄肺刺指侧．睡露睛时手足冷．推法同前不可缺．刺手少商穴．血出即愈．

夜间发搐因潮热．亥子丑时不堪搐．身体温和卧不稳．眼睛紧而斜视侧．喉中痰涌银褐色．泄肺涌泉二三百．须灸足中指节下三壮．刺正冲穴罗纹．出血即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温壮热
  • 当前页：手法三阴三阳秘旨兼刺法
  • 下一页：惊风门
<<< 返回本书目录
  1. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  2. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  3. 手法秘旨《幼科推拿秘书》
  4. 手法治病歌《幼科推拿秘书》
  5. 手法论《伤科补要》
  6. 手法总论《伤科汇纂》
  7. 手法歌《针灸大成》
  8. 手膏方《外台秘要》
  9. 手发背门主论《疡医大全》
  10. 手机依赖症【疾病症状】
  11. 手发背《医宗金鉴》
  12. 手肌肉萎缩【疾病症状】
  13. 手冻伤【疾病症状】
  14. 手脚冰凉【疾病症状】
  15. 手的歪扭畸形【疾病症状】
  16. 手脚多汗【疾病症状】
  17. 手的生物全息律《手穴手纹诊治》
  18. 手经起止图《经络汇编》
  19. 手的解剖生理特点《骨科学》
  20. 手厥阴心包《本草分经》
  21. 手的解剖《手穴手纹诊治》
  22. 手厥阴心包经《普济方·针灸》
  23. 手的功能恢复《骨科学》
  24. 手厥阴心包经《针灸大成》
  25. 手的搓丸样动作【疾病症状】
  26. 手厥阴心包经《子午流注针经》
  27. 手导引穴位的定位《现代院外急救手册》
  28. 手厥阴心包经（共9穴）十二经脉《针灸学》
  29. 手导引《现代院外急救手册》
  30. 手厥阴心包络经《针灸聚英》
  1. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  2. 手法秘旨《幼科推拿秘书》
  3. 手法释义《正骨心法要旨》
  4. 手法论《伤科补要》
  5. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  6. 手法歌《针灸易学》
  7. 手法治病歌《幼科推拿秘书》
  8. 手法歌《针灸大成》
  9. 手法治病诀《针灸大成》
  10. 手发背门主论《疡医大全》
  11. 手法总论《正骨心法要旨》
  12. 手发背门主方《疡医大全》
  13. 手法总论《伤科汇纂》
  14. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  15. 手翻托法《中医词典》
  16. 手发背《外科心法要诀》
  17. 手夫《中医词典》
  18. 手发背《医宗金鉴》
  19. 手膏方三首《外台秘要》
  20. 手发背《中医词典》
  21. 手骨的连接《人体解剖学》
  22. 手的生物全息律《手穴手纹诊治》
  23. 手汗《傅青主男科》
  24. 手的解剖生理特点《骨科学》
  25. 手踝《中医词典》
  26. 手的解剖《手穴手纹诊治》
  27. 手机《口腔科学》
  28. 手的功能恢复《骨科学》
  29. 手肌《人体解剖学》
  30. 手导引穴位的定位《现代院外急救手册》
  31. 手肌《人体解剖学》


惊风门_《幼科推拿秘书》_中医儿科_【岐黄之术】

惊风门

惊风门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有热．热甚生惊．惊盛发搐．又盛则牙关紧急．而八候生焉．八候搐搦掣颤反引窜视也．搐者．儿两手伸缩．搦者．十指开合．掣者．势如相扑．颤者．头偏不正．反者．身仰向后．引者．臂若开弓．窜者．目视似怒．视者．露睛不活．是八候也．又有惊风痰热之四症．相因而生．二十四惊之症．然总不外急慢两端．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法三阴三阳秘旨兼刺法
  • 当前页：惊风门
  • 下一页：急慢惊风歌
<<< 返回本书目录
  1. 惊风门《幼科指南》
  2. 惊风门要药《冯氏锦囊秘录》
  3. 惊风门《幼科心法要诀》
  4. 惊风门-幼幼汇集（上）《古今医统大全》
  5. 惊风门《幼科推拿秘书》
  6. 惊风内《幼幼新书》
  7. 惊风门《幼科切要》
  8. 惊风辟妄《慈幼便览》
  9. 惊风门《小儿推拿广意》
  10. 惊风辟妄《幼幼集成》
  11. 惊风门《小儿推拿广意》
  12. 惊风七厘散【方剂大全】
  13. 惊风门《万氏秘传片玉心书》
  14. 惊风死症歌《陈氏幼科秘诀》
  15. 惊风门《丹台玉案》
  16. 惊风痰热痧《痧胀玉衡》
  17. 惊风论《叶选医衡》
  18. 惊风先兆《中医疾病预测》
  19. 惊风结核《保婴撮要》
  20. 惊风证治总论《医述》
  21. 惊风后余证《幼科发挥》
  22. 惊风之候《保幼新编》
  23. 惊风概说《儿科要略》
  24. 惊风诸证《育婴家秘》
  25. 惊风二十四图《婴童类萃》
  26. 惊风总括《医宗金鉴》
  27. 惊风定生死秘旨歌《幼科推拿秘书》
  28. 惊风总论《育婴家秘》
  29. 惊风第二十问《婴童百问》
  30. 惊疳《幼幼新书》
  1. 惊风门《幼科推拿秘书》
  2. 惊风门《小儿推拿广意》
  3. 惊风门《幼科指南》
  4. 惊风门《小儿推拿广意》
  5. 惊风门（幼幼汇集 上）《古今医统大全》
  6. 惊风门《万氏秘传片玉心书》
  7. 惊风门要药《冯氏锦囊秘录》
  8. 惊风门《丹台玉案》
  9. 惊风内《幼幼新书》
  10. 惊风门《幼科切要》
  11. 惊风内钓啼《中医词典》
  12. 惊风论《叶选医衡》
  13. 惊风辟妄《幼幼集成》
  14. 惊风结核《保婴撮要》
  15. 惊风辟妄《慈幼便览》
  16. 惊风后余证《幼科发挥》
  17. 惊风热《中医词典》
  18. 惊风概说《儿科要略》
  19. 惊风失语《奇效简便良方》
  20. 惊风腹痛《中医词典》
  21. 惊风死症歌《陈氏幼科秘诀》
  22. 惊风烦渴《中医词典》
  23. 惊风四证《中医词典》
  24. 惊风二十四图《婴童类萃》
  25. 惊风痰《中医词典》
  26. 惊风定生死秘旨歌《幼科推拿秘书》
  27. 惊风痰热痧《中医词典》
  28. 惊风第二十问《婴童百问》
  29. 惊风痰热痧《痧胀玉衡》
  30. 惊风不治证《古今医鉴》
  31. 惊风贴脚底治法《急救广生集》


急慢惊风歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

急慢惊风歌

急慢惊风歌

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊推拿宜泄．痰火一时相攻．自上而下莫从容．攻去痰火有用．推拿慢惊须补．自下而上相从．一切补泄法皆同．男女关腑异弄．急惊父母惶恐．慢惊医者担心．不语口闭眼翻睛．下手便掐威灵．大指两手齐掐．儿嫩隔绢为轻．一声叫醒得 忻．不醒还须法应．口鼻业已无气．心窝尚觉微温．人中一烛四肢心．后烛承山有准．囟陷不跳必死．开而跳者还生．再掐中冲要知音．知痛声音动听．大 眼可掐动．肾头掐亦苏醒．两乳穴下探生死．舍此何须又论．慢因吐泻已久．食积脾伤而成．先止吐泄补脾经．莫使慢惊成症．脾虚饮食不消．胃冷冻饮料食难进．眼转气虚吐弱甚．慢脾惊候一定．面上已无气色．痰又满在咽喉．慢惊风症使人愁．补脾清痰速救．慢惊诸法无救．用艾咪粒为形．百会三壮烛醒醒．久咳又烛乳根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风门
  • 当前页：急慢惊风歌
  • 下一页：胎惊
<<< 返回本书目录
  1. 急慢惊风歌《幼科推拿秘书》
  2. 急慢惊风论《婴童类萃》
  3. 急慢惊风辨《市隐庐医学杂着》
  4. 急慢惊风丸【方剂大全】
  5. 急慢惊风（附∶慢脾）《幼科折衷》
  6. 急慢惊风证治《三因极一病证方论》
  7. 急慢惊风【方剂主治】
  8. 急慢脾风下痰轻重第十八问《婴童百问》
  9. 急慢惊风《育婴家秘》
  10. 急痧加宝平安散【方剂大全】
  11. 急慢惊风《幼幼新书》
  12. 急痧至宝丹【方剂大全】
  13. 急慢惊风《幼科发挥》
  14. 急伤寒《孙真人海上方》
  15. 急慢惊风《医学正传》
  16. 急提盆散【方剂大全】
  17. 急慢惊风《卫生易简方》
  18. 急痛煎【方剂大全】
  19. 急慢惊风《金匮钩玄》
  20. 急温《伤寒括要》
  21. 急慢惊风《丹溪治法心要》
  22. 急温论《侣山堂类辩》
  23. 急脉穴【胸部腹部穴位】
  24. 急下《伤寒括要》
  25. 急淋【疾病大全】
  26. 急下急温《伤寒六书》
  27. 急劳《圣济总录》
  28. 急下急温论（与琐言互看）《伤寒六书》
  29. 急劳《景景医话》
  30. 急下急温-伤寒门（下）《古今医统大全》
  1. 急慢惊风歌《幼科推拿秘书》
  2. 急慢惊风辨《市隐庐医学杂着》
  3. 急慢惊风论《婴童类萃》
  4. 急慢惊风（附∶慢脾）《幼科折衷》
  5. 急慢惊风证治《三因极一病证方论》
  6. 急慢惊风《金匮钩玄》
  7. 急慢惊风症治辨《慈幼便览》
  8. 急慢惊风《外科全生集》
  9. 急慢惊诸恶候《幼科释谜》
  10. 急慢惊风《幼科发挥》
  11. 急慢惊总论《证治准绳·幼科》
  12. 急慢惊风《奇效简便良方》
  13. 急慢脾风下痰轻重第十八问《婴童百问》
  14. 急慢惊风《奇效简便良方》
  15. 急沙惊《幼科推拿秘书》
  16. 急慢惊风《奇效简便良方》
  17. 急伤寒《孙真人海上方》
  18. 急慢惊风《丹溪治法心要》
  19. 急锁喉风顷刻不救《奇方类编》
  20. 急慢惊风《卫生易简方》
  21. 急温《伤寒括要》
  22. 急慢惊风《医学正传》
  23. 急温论《侣山堂类辩》
  24. 急慢惊风《幼幼新书》
  25. 急下《伤寒括要》
  26. 急慢惊风《育婴家秘》
  27. 急下存阴《中医词典》
  28. 急慢风《傅青主男科》
  29. 急下存阴（急下存津）《中医名词词典》
  30. 急脉《针灸学》
  31. 急下急温《伤寒六书》


胎惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

胎惊

胎惊

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生柔软．眼闭不开．其原因在母腹中受气不全．即胎受伤．宜掐威灵为主．如掐之不叫．用灯火烛上天心一 ．涌泉一 ．宜推三关．补肺经为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风歌
  • 当前页：胎惊
  • 下一页：月家惊
<<< 返回本书目录
  1. 胎惊《张氏医通》
  2. 胎惊【方剂主治】
  3. 胎惊《幼幼新书》
  4. 胎惊丹毒《医宗金鉴》
  5. 胎惊《冯氏锦囊秘录》
  6. 胎惊风第二十三问《婴童百问》
  7. 胎惊《保婴撮要》
  8. 胎惊候-幼幼汇集（上）《古今医统大全》
  9. 胎教门《妇人大全良方》
  10. 胎惊论《婴童类萃》
  11. 胎教古论-胎产须知 《古今医统大全》
  12. 胎惊心悸气促胀痛不安《胎产秘书》
  13. 胎教迩言（胎教三）《宜麟策》
  14. 胎惊夜啼《卫生易简方》
  15. 胎教《济生集》
  16. 胎惊夜啼《医学入门》
  17. 胎兼症瘕《医宗金鉴》
  18. 胎冷腹痛欲泻《胎产秘书》
  19. 胎兼瘕《妇科心法要诀》
  20. 胎瘤《外科正宗》
  21. 胎记【疾病大全】
  22. 胎瘤《医宗金鉴》
  23. 胎疾第三十一问《婴童百问》
  24. 胎瘤门主论《疡医大全》
  25. 胎疾《育婴家秘》
  26. 胎漏《产鉴》
  27. 胎疾《幼科发挥》
  28. 胎漏《妇人规》
  29. 胎疾《续名医类案》
  30. 胎漏《回春录》
  1. 胎惊《幼科推拿秘书》
  2. 胎惊《明医指掌》
  3. 胎惊《慈幼新书》
  4. 胎惊《保婴撮要》
  5. 胎惊丹毒《医宗金鉴》
  6. 胎惊《寿世保元》
  7. 胎惊丹毒《外科心法要诀》
  8. 胎惊《张氏医通》
  9. 胎惊风第二十三问《婴童百问》
  10. 胎惊《证治准绳·幼科》
  11. 胎惊候（幼幼汇集 上）《古今医统大全》
  12. 胎惊《医述》
  13. 胎惊论《婴童类萃》
  14. 胎惊《幼幼新书》
  15. 胎惊胎痫胎风胎黄《幼科释谜》
  16. 胎惊《冯氏锦囊秘录》
  17. 胎惊心悸气促胀痛不安《胎产秘书》
  18. 胎惊《中医名词词典》
  19. 胎惊夜啼《中医词典》
  20. 胎教门《妇人大全良方》
  21. 胎惊夜啼《医学入门》
  22. 胎教古论（胎产须知）《古今医统大全》
  23. 胎惊夜啼《卫生易简方》
  24. 胎教迩言（胎教三）《宜麟策》
  25. 胎倦《中医词典》
  26. 胎教《济生集》
  27. 胎渴《中医词典》
  28. 胎教《中医词典》
  29. 胎哭《中医词典》
  30. 胎浆《中医词典》
  31. 胎冷腹痛欲泻《胎产秘书》


月家惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

月家惊

月家惊

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿月内．摇拳头偏．口撮不食乳．其原因母胎辛热遗毒．退六腑．二人上马为主．如撮口．用天南星去皮脐为末．樟脑少许和匀．搽牙龈即开口．若落地眼红撮口．手捻拳．头偏左右．惊声不出．母食煎炒所致．加用二龙戏珠．天门虎口 肘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎惊
  • 当前页：月家惊
  • 下一页：脐风惊
<<< 返回本书目录
  1. 月季花叶【中药大全】
  2. 月见草【中药大全】
  3. 月季花汤【方剂大全】
  4. 月见草油【中药大全】
  5. 月季花根【中药大全】
  6. 月经《笔花医镜》
  7. 月季花【中药大全】
  8. 月经《妇科玉尺》
  9. 月季花《本草纲目》图文版
  10. 月经《医述》
  11. 月季花《本草易读》
  12. 月经伴随诸证《女科宝鉴》
  13. 月季花《本草纲目》完整版
  14. 月经病《妇产科学》
  15. 月华丸【方剂大全】
  16. 月经病《女科宝鉴》
  17. 月候不调【方剂主治】
  18. 月经病小论《中医妇科学》
  19. 月桂子【中药大全】
  20. 月经不调《备急千金要方》
  21. 月桂叶【中药大全】
  22. 月经不调《回春录》
  23. 月桂《本草纲目》完整版
  24. 月经不调《女科宝鉴》
  25. 月光花种子【中药大全】
  26. 月经不调《医学心悟》
  27. 月光花【中药大全】
  28. 月经不调《自我调养巧治病》
  29. 月骨脱位及月骨周围脱位【疾病大全】
  30. 月经不调【疾病症状】
  1. 月家惊《幼科推拿秘书》
  2. 月季菊花茶《茶饮保健》
  3. 月假《中医词典》
  4. 月季花芍茶《茶饮保健》
  5. 月经《中医词典》
  6. 月季花《中药学》
  7. 月经《医述》
  8. 月季花《得配本草》
  9. 月经《妇科玉尺》
  10. 月季花《本经逢原》
  11. 月经《中医妇科学》
  12. 月季花《本草易读》
  13. 月经《笔花医镜》
  14. 月季花《本草纲目》
  15. 月经（月事）《中医名词词典》
  16. 月忌《中医词典》
  17. 月经病《默克家庭诊疗手册》
  18. 月浣《中医词典》
  19. 月经病《中医名词词典》
  20. 月候血《中医词典》
  21. 月经病《中医词典》
  22. 月候愆期《中医词典》
  23. 月经病《妇产科学》
  24. 月候过多《中医词典》
  25. 月经病小论《中医妇科学》
  26. 月候不调《中医词典》
  27. 月经不行《中医词典》
  28. 月候《中医词典》
  29. 月经不调《中医名词词典》
  30. 月行《中医词典》
  31. 月经不调《自我调养巧治病》


脐风惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

脐风惊

脐风惊

  • 上一页
  • 目录
  • 相关
  • 下一页

口撮吐沫．腹硬头偏．搐掣．手捻拳．脐翻．哭无声．其原因剪脐受风．小肚下有一筋直上脐来．此筋到脐．不可救．若未到．急须先用灯火拦头烛百会穴三下．拦回可救．脐门上用火七 ．大指四焦．涌泉七 ．脐未翻．神门一 ．宜推三关．取汗为主．脐翻不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月家惊
  • 当前页：脐风惊
  • 下一页：锁心惊
<<< 返回本书目录
  1. 脐风候-幼幼汇集（上）《古今医统大全》
  2. 脐风论证《幼幼集成》
  3. 脐风撮口论《小儿卫生总微论方》
  4. 脐风门《幼科切要》
  5. 脐风撮口《卫生易简方》
  6. 脐风散【方剂大全】
  7. 脐风撮口《活幼心书》
  8. 脐风证治《育婴家秘》
  9. 脐风撮口《丹台玉案》
  10. 脐风症论《幼科概论》
  11. 脐风（胎症）《冯氏锦囊秘录》
  12. 脐府望法提纲《望诊遵经》
  13. 脐风（附旋螺风等）《保幼新编》
  14. 脐腹【方剂主治】
  15. 脐风 （附胎风）《医学入门》
  16. 脐腹刺痛【方剂主治】
  17. 脐风《幼科推拿秘书》
  18. 脐腹撮痛【方剂主治】
  19. 脐风《幼科发挥》
  20. 脐腹急痛【方剂主治】
  21. 脐风《医宗金鉴》
  22. 脐腹绞痛【方剂主治】
  23. 脐风《续名医类案》
  24. 脐腹冷痛【方剂主治】
  25. 脐风《小儿推拿广意》
  26. 脐腹疼痛【方剂主治】
  27. 脐风《明医杂着》
  28. 脐腹痛【方剂主治】
  29. 脐风《厘正按摩要术》
  30. 脐腹弦急【方剂主治】
  1. 脐风惊《幼科推拿秘书》
  2. 脐风候（幼幼汇集 上）《古今医统大全》
  3. 脐风论证《幼幼集成》
  4. 脐风方《济阴纲目》
  5. 脐风门《幼科切要》
  6. 脐风发噤《奇效简便良方》
  7. 脐风脐湿肿脐疮脐突《幼科释谜》
  8. 脐风撮口论《小儿卫生总微论方》
  9. 脐风三证《中医词典》
  10. 脐风撮口口噤《明医指掌》
  11. 脐风证治《育婴家秘》
  12. 脐风撮口《活幼心书》
  13. 脐风症论《幼科概论》
  14. 脐风撮口《丹台玉案》
  15. 脐府望法提纲《望诊遵经》
  16. 脐风撮口《卫生易简方》
  17. 脐腹痛《竹林女科证治》
  18. 脐风撮口《医学纲目》
  19. 脐寒泻《中医词典》
  20. 脐风（胎症）《冯氏锦囊秘录》
  21. 脐寒泻《医宗金鉴》
  22. 脐风（附旋螺风等）《保幼新编》
  23. 脐寒泻《儿科萃精》
  24. 脐风 （附胎风）《医学入门》
  25. 脐寒泻《幼科心法要诀》
  26. 脐风《陈氏幼科秘诀》
  27. 脐后痈秘方《华佗神方》
  28. 脐风《慈幼新书》
  29. 脐口突伸秘方《华佗神方》
  30. 脐风《幼科推拿秘书》
  31. 脐瘘《家庭医学百科-医疗康复篇》


锁心惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

锁心惊

锁心惊

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻流鲜血．口红眼白．身软．好食冷物．其原因心火太盛．宜明月天河为主．退六腑．清心经．推肾水．分阴阳．飞金走气．掏五指节．天门虎口 肘诸法．方用延寿丹三分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风惊
  • 当前页：锁心惊
  • 下一页：急惊风
<<< 返回本书目录
  1. 锁项《医宗金鉴》
  2. 锁眼《痘疹心法要诀》
  3. 锁项《痘疹心法要诀》
  4. 锁眼《医宗金鉴》
  5. 锁口《医宗金鉴》
  6. 锁阳《本草纲目》完整版
  7. 锁口《痘疹心法要诀》
  8. 锁阳《本草易读》
  9. 锁精丸【方剂大全】
  10. 锁阳《本草择要纲目》
  11. 锁喉黄《松峰说疫》
  12. 锁阳《药笼小品》
  13. 锁喉毒《医宗金鉴》
  14. 锁阳《本草纲目》图文版
  15. 锁喉毒《马培之医案》
  16. 锁阳【中药大全】
  17. 锁喉疮门主论《疡医大全》
  18. 锁阳丹【方剂大全】
  19. 锁合畸形【疾病症状】
  20. 锁阳固精丸【方剂大全】
  21. 锁合【疾病大全】
  22. 锁子骨《伤科补要》
  23. 锁骨下动脉-腋动脉瘤【疾病大全】
  24. 铊中毒【疾病大全】
  25. 锁骨下动脉盗血综合征【疾病大全】
  26. 塌菜【中药大全】
  27. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  28. 塌方伤《家庭医学百科-自救互救篇》
  29. 锁骨上的搏动性肿块【疾病症状】
  30. 塌方砸伤的急救《现代院外急救手册》
  1. 锁心惊《幼科推拿秘书》
  2. 锁项《痘疹心法要诀》
  3. 锁眼《医宗金鉴》
  4. 锁项《医宗金鉴》
  5. 锁眼《痘疹心法要诀》
  6. 锁口疔《中医名词词典》
  7. 锁阳《本草纲目》
  8. 锁口《痘疹心法要诀》
  9. 锁阳《雷公炮制药性解》
  10. 锁口《医宗金鉴》
  11. 锁阳《药笼小品》
  12. 锁喉痈《中医名词词典》
  13. 锁阳《玉楸药解》
  14. 锁喉黄《松峰说疫》
  15. 锁阳《中药炮制》
  16. 锁喉风闭《奇效简便良方》
  17. 锁阳《本草备要》
  18. 锁喉毒《外科心法要诀》
  19. 锁阳《本草易读》
  20. 锁喉毒《医宗金鉴》
  21. 锁阳《冯氏锦囊秘录》
  22. 锁喉毒《马培之医案》
  23. 锁阳《本草求真》
  24. 锁喉毒《中医名词词典》
  25. 锁阳《得配本草》
  26. 锁喉疮门主论《疡医大全》
  27. 锁阳《中药学》
  28. 锁喉《外科全生集》
  29. 锁阳《本草择要纲目》
  30. 锁喉《奇效简便良方》
  31. 锁阳参茶《茶饮保健》


急惊风_《幼科推拿秘书》_中医儿科_【岐黄之术】

急惊风

急惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

手足捻拳．四肢乱抓．掣跳．口斜眼偏．其原因喧响受喝．宜安神．掐威灵为主．又掐心经中冲穴．掐四横纹．清肺经．分阴阳．运八卦．运五经．捞明月．清天河．猿猴摘果．清心经．方用大田螺．拨开眼盖．放冰片三厘．少刻成水．茶匙挑入儿脐内．虽一叫而死．即刻醒活立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁心惊
  • 当前页：急惊风
  • 下一页：慢惊风
<<< 返回本书目录
  1. 急惊风《幼幼新书》
  2. 急惊风变证《幼科发挥》
  3. 急惊风《医宗金鉴》
  4. 急惊风候-幼幼汇集（上）《古今医统大全》
  5. 急惊风《景岳全书》
  6. 急惊风有三因《幼科发挥》
  7. 急惊风《冯氏锦囊秘录》
  8. 急惊风证《幼科发挥》
  9. 急惊风《儿科萃精》
  10. 急惊概要《儿科要略》
  11. 急惊第十五问《婴童百问》
  12. 急惊后调理法《儿科萃精》
  13. 急惊变慢惊《明医杂着》
  14. 急惊后调理法《医宗金鉴》
  15. 急惊《张氏医通》
  16. 急惊丸【方剂大全】
  17. 急惊《小儿药证直诀》
  18. 急救表里歌《伤寒百证歌》
  19. 急惊《万病回春》
  20. 急救部《疡医大全》
  21. 急惊《寿世保元》
  22. 急救处理（Emergent Treatment）《口腔科学》
  23. 急惊《明医杂着》
  24. 急救丹【方剂大全】
  25. 急惊《活幼心书》
  26. 急救的组织、设备及管理《基础护理学》
  27. 急惊《保幼新编》
  28. 急救服毒良方《喉舌备要秘旨》
  29. 急惊《保婴撮要》
  30. 急救寒厥汤【方剂大全】
  1. 急惊风《幼科推拿秘书》
  2. 急惊风《慈幼便览》
  3. 急惊风变证《幼科发挥》
  4. 急惊风《幼科心法要诀》
  5. 急惊风候（幼幼汇集 上）《古今医统大全》
  6. 急惊风《奇效简便良方》
  7. 急惊风类证《中医词典》
  8. 急惊风《儿科萃精》
  9. 急惊风有三因《幼科发挥》
  10. 急惊风《幼科释谜》
  11. 急惊风证《幼科发挥》
  12. 急惊风《明医指掌》
  13. 急惊概要《儿科要略》
  14. 急惊风《幼幼新书》
  15. 急惊后如疟《活幼心书》
  16. 急惊风《冯氏锦囊秘录》
  17. 急惊后调理法《医宗金鉴》
  18. 急惊风《医宗金鉴》
  19. 急惊后调理法《儿科萃精》
  20. 急惊风《中医词典》
  21. 急惊后调理法《幼科心法要诀》
  22. 急惊风《景岳全书》
  23. 急惊慢惊外治三方《慈幼便览》
  24. 急惊风《中医名词词典》
  25. 急救《普通外科学》
  26. 急惊第十五问《婴童百问》
  27. 急救表里歌《伤寒百证歌》
  28. 急惊变慢惊《明医杂着》
  29. 急救部《疡医大全》
  30. 急惊《保幼新编》
  31. 急救处理《口腔科学》


慢惊风_《幼科推拿秘书》_中医儿科_【岐黄之术】

慢惊风

慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

眼翻白不食乳．四肢壅软．拽气无时．其原因内伤已久．胃气渐脱．宜补脾土为主．分阴阳．运八卦．补肺经．推三关．揉小天心．走搓摩．赤凤摇头．若手法不能．又必推三关．以补元气为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊风
  • 当前页：慢惊风
  • 下一页：夜啼惊
<<< 返回本书目录
  1. 慢惊风《止园医话》
  2. 慢惊风【方剂主治】
  3. 慢惊风《幼幼新书》
  4. 慢惊风（附暑风）《冯氏锦囊秘录》
  5. 慢惊风《医宗金鉴》
  6. 慢惊风候-幼幼汇集（上）《古今医统大全》
  7. 慢惊风《景岳全书》
  8. 慢惊概要《儿科要略》
  9. 慢惊风《儿科萃精》
  10. 慢惊夹热夹痰《儿科萃精》
  11. 慢惊第十六问《婴童百问》
  12. 慢惊慢脾《陈氏幼科秘诀》
  13. 慢惊【方剂主治】
  14. 慢惊丸【方剂大全】
  15. 慢惊《续名医类案》
  16. 慢惊饮【方剂大全】
  17. 慢惊《小儿药证直诀》
  18. 慢惊有三因《幼科发挥》
  19. 慢惊《万病回春》
  20. 慢脾《寿世保元》
  21. 慢惊《寿世保元》
  22. 慢脾风《保幼新编》
  23. 慢惊《活幼心书》
  24. 慢脾风《儿科萃精》
  25. 慢惊《保幼新编》
  26. 慢脾风《冯氏锦囊秘录》
  27. 慢惊《保婴撮要》
  28. 慢脾风《医宗金鉴》
  29. 慢喉风《医宗金鉴》
  30. 慢脾风《幼幼新书》
  1. 慢惊风《幼科推拿秘书》
  2. 慢惊风《幼科心法要诀》
  3. 慢惊风 慢脾风《明医指掌》
  4. 慢惊风《儿科萃精》
  5. 慢惊风（附暑风）《冯氏锦囊秘录》
  6. 慢惊风《幼科释谜》
  7. 慢惊风候（幼幼汇集 上）《古今医统大全》
  8. 慢惊风《幼幼新书》
  9. 慢惊概要《儿科要略》
  10. 慢惊风《医宗金鉴》
  11. 慢惊夹热夹痰《儿科萃精》
  12. 慢惊风《中医词典》
  13. 慢惊夹痰《中医词典》
  14. 慢惊风《止园医话》
  15. 慢惊慢脾《陈氏幼科秘诀》
  16. 慢惊风《景岳全书》
  17. 慢惊有三因《幼科发挥》
  18. 慢惊风《中医名词词典》
  19. 慢临盆《竹林女科证治》
  20. 慢惊第十六问《婴童百问》
  21. 慢跑《家庭医学百科·预防保健篇》
  22. 慢惊单方《慈幼便览》
  23. 慢脾《寿世保元》
  24. 慢惊《保幼新编》
  25. 慢脾风《中医词典》
  26. 慢惊《小儿药证直诀》
  27. 慢脾风《医宗金鉴》
  28. 慢惊《活幼心书》
  29. 慢脾风《冯氏锦囊秘录》
  30. 慢惊《活幼心书》
  31. 慢脾风《幼幼新书》


夜啼惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

夜啼惊

夜啼惊

  • 上一页
  • 目录
  • 相关
  • 下一页

遇晚悲啼．哭声不止．其原因心火上炎．邪火入心．面红．宜安神清心为主．分阴阳．运八卦．清肺经．捞明月．清天河．退六腑．方用延寿丹．灯心火灰．水调服．擦乳上．儿食乳下之亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊风
  • 当前页：夜啼惊
  • 下一页：呕吐惊
<<< 返回本书目录
  1. 夜啼候-幼幼汇集（上）《古今医统大全》
  2. 夜啼惊啼《张氏医通》
  3. 夜啼（附咳喘）《保幼新编》
  4. 夜啼客忤惊啼第三十问《婴童百问》
  5. 夜啼（儿科）《冯氏锦囊秘录》
  6. 夜啼论《小儿卫生总微论方》
  7. 夜啼【方剂主治】
  8. 夜啼论《婴童类萃》
  9. 夜啼《中医儿科学》
  10. 夜啼门《万氏秘传片玉心书》
  11. 夜啼《幼幼新书》
  12. 夜啼门推法《推拿抉微》
  13. 夜啼《幼科折衷》
  14. 夜啼四证《三因极一病证方论》
  15. 夜啼《幼科推拿秘书》
  16. 夜啼证治《幼幼集成》
  17. 夜啼《医宗金鉴》
  18. 夜卧不安【方剂主治】
  19. 夜啼《小儿药证直诀》
  20. 夜香牛【中药大全】
  21. 夜啼《小儿推拿广意》
  22. 夜眼（马眼）《本草纲目》完整版
  23. 夜啼《小儿常见病单验方》
  24. 夜魇不寤《宋本备急灸法》
  25. 夜啼《推拿抉微》
  26. 夜游症【疾病症状】
  27. 夜啼《儒门事亲》
  28. 夜与鬼交《女科百问》
  29. 夜啼《景岳全书》
  30. 夜治法《石室秘录》
  1. 夜啼惊《幼科推拿秘书》
  2. 夜啼简便方《幼幼集成》
  3. 夜啼惊啼《张氏医通》
  4. 夜啼候（幼幼汇集 上）《古今医统大全》
  5. 夜啼客忤惊啼第三十问《婴童百问》
  6. 夜啼候《诸病源候论》
  7. 夜啼论《小儿卫生总微论方》
  8. 夜啼方《济阴纲目》
  9. 夜啼论《婴童类萃》
  10. 夜啼（附咳喘）《保幼新编》
  11. 夜啼门《万氏秘传片玉心书》
  12. 夜啼（儿科）《冯氏锦囊秘录》
  13. 夜啼门推法《推拿抉微》
  14. 夜啼《慈幼新书》
  15. 夜啼痧《中医词典》
  16. 夜啼《金匮钩玄》
  17. 夜啼四证《中医词典》
  18. 夜啼《小儿药证直诀》
  19. 夜啼四证《三因极一病证方论》
  20. 夜啼《幼科推拿秘书》
  21. 夜啼证治《幼幼集成》
  22. 夜啼《笔花医镜》
  23. 夜卧恶梦《奇效简便良方》
  24. 夜啼《小儿推拿广意》
  25. 夜卧鬼魔《奇效简便良方》
  26. 夜啼《中医儿科学》
  27. 夜卧口干喉渴《奇效简便良方》
  28. 夜啼《幼科心法要诀》
  29. 夜卧魔死《奇效简便良方》
  30. 夜啼《幼科折衷》
  31. 夜星聚散《中医词典》


呕吐惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

呕吐惊

呕吐惊

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢冷．肚响．眼翻．呕吐乳食．其原因胃腑受寒．宜运八卦．取汗为主．分阴阳．推三关．推肺经．揉天心．二人上马．运五经．运八卦．揉天枢．推HT 门横纹．又用后止吐推法总秘旨．凡推主穴．如儿年数．余法少减可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼惊
  • 当前页：呕吐惊
  • 下一页：潮热惊
<<< 返回本书目录
  1. 呕吐见血非弱症《理虚元鉴》
  2. 呕吐咖啡样物【疾病症状】
  3. 呕吐哕总括《杂病心法要诀》
  4. 呕吐咳逆《经验麻科》
  5. 呕吐哕总括《医宗金鉴》
  6. 呕吐咳逆《经验麻科》
  7. 呕吐哕证《景岳全书》
  8. 呕吐冷痰【方剂主治】
  9. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  10. 呕吐论《婴童类萃》
  11. 呕吐哕下利病脉证治《金匮玉函要略述义》
  12. 呕吐论《症因脉治》
  13. 呕吐哕下利病脉证治《金匮要略心典》
  14. 呕吐论治《类证治裁》
  15. 呕吐哕下利病脉证治《金匮要略浅注》
  16. 呕吐脉论《三指禅》
  17. 呕吐哕下利病脉证治《金匮要略方论》
  18. 呕吐门《傅青主男科》
  19. 呕吐哕下利病脉证治《高注金匮要略》
  20. 呕吐门《万氏秘传片玉心书》
  21. 呕吐哕下利病脉证并治《医宗金鉴》
  22. 呕吐门《小儿推拿广意》
  23. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  24. 呕吐门《小儿推拿广意》
  25. 呕吐哕下利病脉证《金匮玉函经二注》
  26. 呕吐门《养生导引法》
  27. 呕吐哕下利《金匮悬解》
  28. 呕吐门《养生导引秘籍》
  29. 呕吐哕逆《备急千金要方》
  30. 呕吐门《医方考》
  1. 呕吐惊《幼科推拿秘书》
  2. 呕吐见血非弱症《理虚元鉴》
  3. 呕吐九《金匮悬解》
  4. 呕吐简便方《幼幼集成》
  5. 呕吐咳逆《经验麻科》
  6. 呕吐哕总括《杂病心法要诀》
  7. 呕吐咳逆《经验麻科》
  8. 呕吐哕总括《医宗金鉴》
  9. 呕吐苦水《中医词典》
  10. 呕吐哕证《景岳全书》
  11. 呕吐苦水《症因脉治》
  12. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  13. 呕吐六《金匮悬解》
  14. 呕吐哕下利病脉证治《金匮玉函要略述义》
  15. 呕吐论《症因脉治》
  16. 呕吐哕下利病脉证治《金匮要略心典》
  17. 呕吐论《婴童类萃》
  18. 呕吐哕下利病脉证治《金匮要略浅注》
  19. 呕吐论治《类证治裁》
  20. 呕吐哕下利病脉证治《高注金匮要略》
  21. 呕吐脉案《类证治裁》
  22. 呕吐哕下利病脉证治《金匮要略方论》
  23. 呕吐脉候《类证治裁》
  24. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  25. 呕吐脉论《三指禅》
  26. 呕吐哕下利病脉证并治《医宗金鉴》
  27. 呕吐门《幼科切要》
  28. 呕吐哕下利病脉证《金匮玉函经二注》
  29. 呕吐门《医方考》
  30. 呕吐哕下利病《医宗金鉴》
  31. 呕吐门《养生导引秘籍》


潮热惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

潮热惊

潮热惊

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身不时发热．口渴 气喘．其原因乳食伤风．乃诸病之萌芽．宜清天河为主．又分阴阳．运八卦．揉二扇门取微汗．捞明月．掐五指节．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐惊
  • 当前页：潮热惊
  • 下一页：宿沙惊
<<< 返回本书目录
  1. 潮热歌《伤寒百证歌》
  2. 潮热论《侣山堂类辩》
  3. 潮热第五十七问《婴童百问》
  4. 潮热门《张氏医通》
  5. 潮热盗汗【方剂主治】
  6. 潮热时热《医宗金鉴》
  7. 潮热不退【方剂主治】
  8. 潮热往来《幼科推拿秘书》
  9. 潮热、吐衄血《古今医案按》
  10. 潮热往来【方剂主治】
  11. 潮热、时热《伤寒心法要诀》
  12. 潮式呼吸【疾病症状】
  13. 潮热（阴虚火动附）《脉症治方》
  14. 炒粉丸【方剂大全】
  15. 潮热【方剂主治】
  16. 炒黄丹法《古今医统大全》
  17. 潮热【中药主治】
  18. 炒黄面【方剂大全】
  19. 潮热【疾病大全】
  20. 炒鸡茸银耳《保健药膳》
  21. 潮热《周慎斋遗书》
  22. 炒姜丸【方剂大全】
  23. 潮热《证治准绳·杂病》
  24. 炒狼汤【方剂大全】
  25. 潮热《证治准绳·类方》
  26. 炒米面【方剂大全】
  27. 潮热《张氏医通》
  28. 炒米汤《本草纲目》完整版
  29. 潮热《幼幼新书》
  30. 炒米汤【方剂大全】
  1. 潮热惊《幼科推拿秘书》
  2. 潮热汗出谵语腹痛便秘《四圣悬枢》
  3. 潮热论《侣山堂类辩》
  4. 潮热汗出谵语腹满便秘《四圣悬枢》
  5. 潮热门《张氏医通》
  6. 潮热歌《伤寒百证歌》
  7. 潮热时热《医宗金鉴》
  8. 潮热第五十七问《婴童百问》
  9. 潮热时热《医学摘粹》
  10. 潮热、蒸热、寒热《女科指要》
  11. 潮热似疟《证治准绳·幼科》
  12. 潮热、吐衄血《古今医案按》
  13. 潮热往来《幼科推拿秘书》
  14. 潮热、时热《伤寒心法要诀》
  15. 潮热续法《医学纲目》
  16. 潮热（阴虚火动附）《脉症治方》
  17. 潮热谵语腹痛便秘《四圣悬枢》
  18. 潮热《伤寒括要》
  19. 潮热谵语腹痛便秘《四圣悬枢》
  20. 潮热《伤寒指掌》
  21. 潮热主方《痰火点雪》
  22. 潮热《伤寒明理论》
  23. 炒《中医名词词典》
  24. 潮热《医效秘传》
  25. 炒鹌鹑《饮膳正要》
  26. 潮热《医学启源》
  27. 炒茶《饮膳正要》
  28. 潮热《伤寒寻源》
  29. 炒黄丹法《古今医统大全》
  30. 潮热《秘传证治要诀及类方》
  31. 炒黄面《饮膳正要》


宿沙惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

宿沙惊

宿沙惊

  • 上一页
  • 目录
  • 相关
  • 下一页

至晚申酉时．人事昏沉．口眼俱歪邪．人事不醒．其原因睡含乳．口角感风．推三关．分阴阳为主．又掌心揉脐．如不应．将灯火烛四心各一焦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热惊
  • 当前页：宿沙惊
  • 下一页：担手惊
<<< 返回本书目录
  1. 宿寒留饮【方剂主治】
  2. 宿食《金匮悬解》
  3. 宿根亚麻【中药大全】
  4. 宿食《普济方·针灸》
  5. 宿苞豆【中药大全】
  6. 宿食《卫生易简方》
  7. 羞明怕日【方剂主治】
  8. 宿食（食积寒热痢）《证治准绳·幼科》
  9. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  10. 宿食不化【方剂主治】
  11. 修治药法《伤寒总病论》
  12. 宿食不消《圣济总录》
  13. 修制《圣济总录》
  14. 宿食不消《幼幼新书》
  15. 修真书六字诀《养生导引法》
  16. 宿食不消【中药主治】
  17. 修造犯胎不足信（胎教八）《宜麟策》
  18. 宿食不消【方剂主治】
  19. 修养余言《寿世青编》
  20. 宿食不消病诸候（凡四论）《诸病源候论》
  21. 修养宜知要知忌知伤《寿世传真》
  22. 宿食留饮（附痰饮）《脉因证治》
  23. 修养宜饮食调理《寿世传真》
  24. 宿食留饮（痰饮六饮附第四）《丹溪手镜》
  25. 修养宜四时调理《寿世传真》
  26. 宿血肿胀《女科秘要》
  27. 修养宜内联功《寿世传真》
  28. 宿翳《中医眼科学》
  29. 修养宜护持药物《寿世传真》
  30. 宿主对寄生虫的影响《人体寄生虫学》
  1. 宿沙惊《幼科推拿秘书》
  2. 宿疾《中医名词词典》
  3. 宿食《中医名词词典》
  4. 朽木汤《医方考》
  5. 宿食《新修本草》
  6. 羞明畏日《中医词典》
  7. 宿食《医学纲目》
  8. 羞明怕热症《中医词典》
  9. 宿食《证治准绳·幼科》
  10. 羞明《中医词典》
  11. 宿食《普济方·针灸》
  12. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  13. 宿食《卫生易简方》
  14. 修治药法《伤寒总病论》
  15. 宿食（食积寒热痢）《证治准绳·幼科》
  16. 修治《中医词典》
  17. 宿食不消《圣济总录》
  18. 修治《中医名词词典》
  19. 宿食不消《幼幼新书》
  20. 修制药饵者造针法时日《针灸神书》
  21. 宿食不消候《巢氏病源补养宣导法》
  22. 修制《中药炮制》
  23. 宿食不消候《诸病源候论》
  24. 修制《圣济总录》
  25. 宿食不消候《诸病源候论》
  26. 修真书六字诀《养生导引法》
  27. 宿食二《金匮悬解》
  28. 修造犯胎不足信（胎教八）《宜麟策》
  29. 宿食留饮（附痰饮）《脉因证治》
  30. 修养余言《寿世青编》
  31. 宿食留饮（痰饮六饮附第四）《丹溪手镜》


担手惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

担手惊

担手惊

  • 上一页
  • 目录
  • 相关
  • 下一页

两手担下．眼黄翻下．口黑面紫．人事昏迷．其原因肺经受风．掐不知痛．宜补脾经．推三关．黄蜂入洞．取汗为主．又运水入土．天门虎口 肘．方用麝香擦脚心．细茶洗口．忌风乳食．多时可愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宿沙惊
  • 当前页：担手惊
  • 下一页：盘肠惊
<<< 返回本书目录
  1. 担罗《本草纲目》完整版
  2. 单鞭【中药大全】
  3. 担肩门主论《疡医大全》
  4. 单兵散【方剂大全】
  5. 担肩瘤《外科启玄》
  6. 单采血浆献血员体检及化验标准《中国生物制品规程》
  7. 担尖《本草纲目》完整版
  8. 单侧鼻腔阻塞【疾病症状】
  9. 丹字丸【方剂大全】
  10. 单侧肺气肿【疾病大全】
  11. 丹脂散【方剂大全】
  12. 单侧关节突关节脱位【疾病大全】
  13. 丹栀饮【方剂大全】
  14. 单侧及假性手足徐动【疾病症状】
  15. 丹栀逍遥散【方剂大全】
  16. 单侧面部萎缩【疾病症状】
  17. 丹栀龙胆逍遥汤【方剂大全】
  18. 单侧肾缺如【疾病大全】
  19. 丹疹方《外台秘要》
  20. 单侧头痛【疾病症状】
  21. 丹疹《卫生易简方》
  22. 单侧眼底出现肉芽肿性改变【疾病症状】
  23. 丹疹《千金翼方》
  24. 单纯骨折【疾病症状】
  25. 丹疹《脉因证治》
  26. 单纯红细胞再障性贫血【疾病大全】
  27. 丹油膏【方剂大全】
  28. 单纯糠诊《家庭医学百科-医疗康复篇》
  29. 丹饮门《活幼心书》
  30. 单纯糠疹【疾病大全】
  1. 担手惊《幼科推拿秘书》
  2. 担罗《证类本草》
  3. 单按《中医词典》
  4. 担截《中医词典》
  5. 单按、总按《中医名词词典》
  6. 担肩痈疖《奇效简便良方》
  7. 单采血浆献血员体检及化验标准《中国生物制品规程》
  8. 担肩门主论《疡医大全》
  9. 单层细胞培养物免疫酶染色法《实用免疫细胞与核酸》
  10. 担肩门主方《疡医大全》
  11. 单缠风《中医词典》
  12. 担肩瘤《外科启玄》
  13. 单缠风《重楼玉钥》
  14. 担肩瘤《中医词典》
  15. 单缠喉风《中医词典》
  16. 担肩疮《奇效简便良方》
  17. 单缠症《中医词典》
  18. 担肠痔《中医词典》
  19. 单缠症《喉舌备要秘旨》
  20. 丹桎木皮《证类本草》
  21. 单纯结扎法《中医词典》
  22. 丹疹方四首《外台秘要》
  23. 单纯糠诊《家庭医学百科-医疗康复篇》
  24. 丹疹《脉因证治》
  25. 单纯扩散《生理学》
  26. 丹疹《卫生易简方》
  27. 单纯疱疹《默克家庭诊疗手册》
  28. 丹疹《中医词典》
  29. 单纯疱疹《家庭医学百科-医疗康复篇》
  30. 丹疹《千金翼方》
  31. 单纯疱疹《自我调养巧治病》


盘肠惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

盘肠惊

盘肠惊

  • 上一页
  • 目录
  • 相关
  • 下一页

气吼肚胀．饮食不进．人事瘦弱．肚起青筋．眼黄．大小便少．其原因六腑有寒．宜推三关．黄蜂入洞．取汗为主．又推大肠．揉脐及龟尾．补肾水．运水入土．如眼黄．筋满肚难治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：担手惊
  • 当前页：盘肠惊
  • 下一页：撒手惊
<<< 返回本书目录
  1. 盘肠草【中药大全】
  2. 盘肠内（儿科）《冯氏锦囊秘录》
  3. 盘槽痈《马培之医案》
  4. 盘肠气《幼幼新书》
  5. 攀倒甑《本草纲目》完整版
  6. 盘肠气第二十二问《婴童百问》
  7. 潘序《增订十药神书》
  8. 盘肠气痛《保婴撮要》
  9. 潘序《外科全生集》
  10. 盘肠气痛《儿科萃精》
  11. 潘氏室女经闭成痨不治之证《程杏轩医案》
  12. 盘肠气痛《医宗金鉴》
  13. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  14. 盘肠气痛《张氏医通》
  15. 潘景宇内人头痛作泻《孙文垣医案》
  16. 盘肠气-幼幼汇集（下）《古今医统大全》
  17. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  18. 盘肠痧《痧胀玉衡》
  19. 潘见所公半身不遂（有发明）《孙文垣医案》
  20. 盘肠生《妇科心法要诀》
  21. 潘大司马肠风《孙文垣医案》
  22. 盘肠生《医宗金鉴》
  23. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  24. 盘肠生调治法（并医方）《胎产指南》
  25. 牌楼七【中药大全】
  26. 盘地藤《滇南本草》
  27. 排壅汤【方剂大全】
  28. 盘龙参《滇南本草》
  29. 排异反应及免疫抑制《临床肝移植》
  30. 盘龙参（图）【中药大全】
  1. 盘肠惊《幼科推拿秘书》
  2. 盘肠产治《竹林女科证治》
  3. 盘肠内（儿科）《冯氏锦囊秘录》
  4. 盘肠产下子肠不收《奇效简便良方》
  5. 盘肠内吊痛《幼科释谜》
  6. 盘肠产《竹林女科证治》
  7. 盘肠内钓痛《证治准绳·幼科》
  8. 盘肠产《古今医统大全》
  9. 盘肠气《幼幼新书》
  10. 盘肠产《中医词典》
  11. 盘肠气（幼幼汇集 下）《古今医统大全》
  12. 盘肠产《傅青主女科》
  13. 盘肠气第二十二问《婴童百问》
  14. 盘槽痈《马培之医案》
  15. 盘肠气钓啼《中医词典》
  16. 攀索叠砖《中医词典》
  17. 盘肠气痛《中医词典》
  18. 攀索《伤科汇纂》
  19. 盘肠气痛《医宗金鉴》
  20. 攀索《医宗金鉴》
  21. 盘肠气痛《张氏医通》
  22. 攀睛《中医词典》
  23. 盘肠气痛《寿世保元》
  24. 攀倒甑《证类本草》
  25. 盘肠气痛《保婴撮要》
  26. 潘宗元《中医词典》
  27. 盘肠气痛《儿科萃精》
  28. 潘志裘《中医词典》
  29. 盘肠气痛《幼科心法要诀》
  30. 潘阳坡《中医词典》
  31. 盘肠痧《中医词典》


撒手惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

撒手惊

撒手惊

  • 上一页
  • 目录
  • 相关
  • 下一页

手足一掣一跳．忽一撒竟死．其原因肺经受风喝．宜清肺为主．又分阴阳．运八卦．清心经．赤凤摇头．二龙戏珠．运土入水．推三关．退六腑．拿总经．推脾土．方用吴茱萸．付儿掌心上捏之必愈．忌生冷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠惊
  • 当前页：撒手惊
  • 下一页：水泻惊
<<< 返回本书目录
  1. 撒发【中药大全】
  2. 腮《景岳全书》
  3. 箬叶【中药大全】
  4. 腮颔发门主论《疡医大全》
  5. 箬蒂【中药大全】
  6. 腮候《古今医统大全》
  7. 箬《本草纲目》图文版
  8. 腮门主论《疡医大全》
  9. 箬《本草纲目》完整版
  10. 腮腺恶性肿瘤【疾病大全】
  11. 弱智【疾病大全】
  12. 腮腺混合瘤【疾病大全】
  13. 弱症兼痧《痧胀玉衡》
  14. 腮腺区肿大【疾病症状】
  15. 弱症《儿科要略》
  16. 腮腺无痛性肿块【疾病症状】
  17. 弱视眼的拥挤现象 【疾病症状】
  18. 腮腺隙感染【疾病大全】
  19. 弱视(amblyopia)《西医眼科学》
  20. 腮腺炎【中药主治】
  21. 弱视【疾病大全】
  22. 腮腺肿大【疾病症状】
  23. 弱脉指法主病《脉诀乳海》
  24. 腮腺肿胀【疾病症状】
  25. 弱脉（阴）《诊家正眼》
  26. 腮痈《外科十法》
  27. 弱脉（阴）《脉诀汇辨》
  28. 腮痈（附耳症）《保婴撮要》
  29. 弱脉【疾病症状】
  30. 塞耳《证治准绳·类方》
  1. 撒手惊《幼科推拿秘书》
  2. 洒淅恶寒《中医名词词典》
  3. 撒速汤《饮膳正要》
  4. 洒腿《中医词典》
  5. 萨守坚《中医词典》
  6. 爇《中医词典》
  7. 腮《中医名词词典》
  8. 箬竹叶包绿豆粽《食物疗法》
  9. 腮《景岳全书》
  10. 箬叶《药性切用》
  11. 腮《中医词典》
  12. 箬叶《本草便读》
  13. 腮《疫疹一得》
  14. 箬《本草从新》
  15. 腮《外科心法要诀》
  16. 箬《本经逢原》
  17. 腮《友渔斋医话》
  18. 箬《本草纲目》
  19. 腮《奇方类编》
  20. 焫（ruò，音若）《中医词典》
  21. 腮颔发《中医词典》
  22. 焫《中医名词词典》
  23. 腮颔发门主论《疡医大全》
  24. 弱症兼痧《痧胀玉衡》
  25. 腮喉痈《中医词典》
  26. 弱症《医宗己任编》
  27. 腮候《古今医统大全》
  28. 弱症《儿科要略》
  29. 腮颊穿烂《奇效简便良方》
  30. 弱证喉癣《中医词典》
  31. 腮颊热肿《奇效简便良方》


水泻惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

水泻惊

水泻惊

  • 上一页
  • 目录
  • 相关
  • 下一页

肚鸣身软．眼唇俱白．其原因伤乳食所致．宜补脾土为主．又推三关．分阴阳．推大肠．天门虎口．揉 肘．揉脐及龟尾．一日推两次．待泄后．下午补一次．补脾后．从龟尾擦上七节骨．方用抱龙丸．凡惊此丸俱治．如麻痘首尾并时疾．亦可服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撒手惊
  • 当前页：水泻惊
  • 下一页：天吊惊
<<< 返回本书目录
  1. 水泻不止【方剂主治】
  2. 水盐代谢障碍【疾病症状】
  3. 水泻不止《儒门事亲》
  4. 水眼药《外科传薪集》
  5. 水泻伴低血钾【疾病症状】
  6. 水杨《本草纲目》完整版
  7. 水泻【方剂主治】
  8. 水杨《本草纲目》图文版
  9. 水泻【中药主治】
  10. 水杨根【中药大全】
  11. 水泻《圆运动的古中医学》
  12. 水杨柳【中药大全】
  13. 水泻《医宗金鉴》
  14. 水杨梅《本草纲目》完整版
  15. 水泻《孙真人海上方》
  16. 水杨梅【中药大全】
  17. 水泻《圣济总录》
  18. 水杨梅根【中药大全】
  19. 水泻《儿科萃精》
  20. 水杨木白皮【中药大全】
  21. 水泻《扁鹊心书》
  22. 水杨酸类《药理学》
  23. 水泄不止《儒门事亲》
  24. 水杨酸类中毒【疾病大全】
  25. 水香柴【中药大全】
  26. 水杨枝叶【中药大全】
  27. 水线草【中药大全】
  28. 水样便【疾病症状】
  29. 水苋菜（图）【中药大全】
  30. 水液浑浊《医学读书记》
  1. 水泻惊《幼科推拿秘书》
  2. 水泻方《急救广生集》
  3. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  4. 水泻的意义《圆运动的古中医学》
  5. 水性流下《中医名词词典》
  6. 水泻不止《儒门事亲》
  7. 水性流下《中医词典》
  8. 水泻《外科全生集》
  9. 水咻咳《中医词典》
  10. 水泻《扁鹊心书》
  11. 水穴《中医词典》
  12. 水泻《幼科心法要诀》
  13. 水盐代谢《病理生理学》
  14. 水泻《奇效简便良方》
  15. 水眼药《外科传薪集》
  16. 水泻《儿科萃精》
  17. 水杨《本草纲目》
  18. 水泻《证治准绳·幼科》
  19. 水杨《冯氏锦囊秘录》
  20. 水泻《医宗金鉴》
  21. 水杨《本经逢原》
  22. 水泻《中医词典》
  23. 水杨《增广和剂局方药性总论》
  24. 水泻《傅青主男科》
  25. 水杨《本草分经》
  26. 水泻《傅青主男科》
  27. 水杨柳《本草备要》
  28. 水泻《孙真人海上方》
  29. 水杨柳《本草撮要》
  30. 水泻《圣济总录》
  31. 水杨酸类《药理学》


天吊惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

天吊惊

天吊惊

  • 上一页
  • 目录
  • 相关
  • 下一页

头向上．手向上．哭声嚎叫．鼻流清水．四肢掣．口眼歪邪．其原因心火克肺．肺家有热上炎．宜清心肺为主．法又分阴阳．推三关．运八卦．清天河．揉小天心．补肾水．清肺经．清心经．二人上马．飞金走气．如不应．用灯火烛神阙一 ．方用伞一把．倒吊鹅一只．将碗接鹅口中涎．与儿服之．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻惊
  • 当前页：天吊惊
  • 下一页：内吊惊
<<< 返回本书目录
  1. 天吊《保幼新编》
  2. 天钓《医学入门》
  3. 天地淫胜病治《类经》
  4. 天钓《医宗金鉴》
  5. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  6. 天钓（内钓附）《证治准绳·幼科》
  7. 天地阴阳大论《内经博议》
  8. 天钓候-幼幼汇集（上）《古今医统大全》
  9. 天地阴阳《医学集成》
  10. 天钓内钓《保婴撮要》
  11. 天地药食所宜(一首)《医经国小》
  12. 天钓内钓《张氏医通》
  13. 天地三用时位(一首)《医经国小》
  14. 天钓内钓第二十一问《婴童百问》
  15. 天地人物气候相应图《医学入门》
  16. 天丁散【方剂大全】
  17. 天地人物气候相应说《医学入门》
  18. 天冬《本草易读》
  19. 天地六六之节标本之应亢则害承乃制《类经》
  20. 天冬《药鉴》
  21. 天地煎【方剂大全】
  22. 天冬《药笼小品》
  23. 天德月空《医宗金鉴》
  24. 天冬《长沙药解》
  25. 天道六气中见论《内经博议》
  26. 天冬（图）【中药大全】
  27. 天道或问《内经博议》
  28. 天冬氨酰葡萄糖胺尿症【疾病大全】
  29. 天疮-外科理例（下）《古今医统大全》
  30. 天冬紫菀酒【方剂大全】
  1. 天吊惊《幼科推拿秘书》
  2. 天吊风《中医词典》
  3. 天吊惊风《中医词典》
  4. 天吊（内吊附内）《幼科释谜》
  5. 天钓《中医名词词典》
  6. 天吊《保幼新编》
  7. 天钓《中医词典》
  8. 天吊《寿世保元》
  9. 天钓《医宗金鉴》
  10. 天吊《医学纲目》
  11. 天钓《医学入门》
  12. 天地淫胜病治《类经》
  13. 天钓《活幼心书》
  14. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  15. 天钓《幼科心法要诀》
  16. 天地阴阳大论《内经博议》
  17. 天钓（内钓附）《证治准绳·幼科》
  18. 天地阴阳《医学集成》
  19. 天钓候（幼幼汇集 上）《古今医统大全》
  20. 天地药食所宜（一首）《医经国小》
  21. 天钓惊风《中医词典》
  22. 天地生物有浓薄堪用不堪用《汤液本草》
  23. 天钓内钓《张氏医通》
  24. 天地三用时位（一首）《医经国小》
  25. 天钓内钓《保婴撮要》
  26. 天地人物气候相应图《医学入门》
  27. 天钓内钓第二十一问《婴童百问》
  28. 天地人物气候相应说《医学入门》
  29. 天钓似痫《中医词典》
  30. 天地气交《中医词典》
  31. 天钓似痫《幼科发挥》


内吊惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

内吊惊

内吊惊

  • 上一页
  • 目录
  • 相关
  • 下一页

切牙寒战．哭声不止．脸黄．口眼歪邪．掐不知痛．其原因脾肺受病．小儿或弄水．或雨露冷气冲之．寒于内．遂成惊．宜推三关．取汗为主．又推脾土．补肾水．分阴阳．走搓摩．补肝经运水入土．方用乳香丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天吊惊
  • 当前页：内吊惊
  • 下一页：弯弓惊
<<< 返回本书目录
  1. 内丹《外科启玄》
  2. 内钓《医学入门》
  3. 内出血【中药主治】
  4. 内钓《医宗金鉴》
  5. 内出血【疾病症状】
  6. 内钓候-幼幼汇集（上）《古今医统大全》
  7. 内补芎藭汤【方剂大全】
  8. 内毒素血症【疾病症状】
  9. 内补五香丸【方剂大全】
  10. 内耳眩晕症《家庭医学百科-医疗康复篇》
  11. 内补丸【方剂大全】
  12. 内发丹毒《医宗金鉴》
  13. 内补黄耆汤【方剂大全】
  14. 内发丹毒门主论《疡医大全》
  15. 内补黄耆散【方剂大全】
  16. 内分泌《基因与疾病》
  17. 内补当归建中汤【方剂大全】
  18. 内分泌功能减退【疾病症状】
  19. 内八段锦《针灸大成》
  20. 内分泌功能亢进【疾病症状】
  21. 呢逆哕噫《伤寒心法要诀》
  22. 内分泌及代谢疾病中的心理问题《医学心理学》
  23. 讷吃stammering《神经精神疾病诊断学》
  24. 内分泌疾病《默克家庭诊疗手册》
  25. 讷吃【疾病症状】
  26. 内分泌器官简介《人体解剖学》
  27. 闹羊花【中药大全】
  28. 内分泌系统《组织学与胚胎学》
  29. 闹狗药【中药大全】
  30. 内分泌系统核医学检查法《物理诊断学》
  1. 内吊惊《幼科推拿秘书》
  2. 内吊《中医词典》
  3. 内钓《中医名词词典》
  4. 内吊《中医词典》
  5. 内钓《医宗金鉴》
  6. 内丹《外科启玄》
  7. 内钓《医学入门》
  8. 内丹《中医词典》
  9. 内钓《幼科心法要诀》
  10. 内丹《中医词典》
  11. 内钓候（幼幼汇集 上）《古今医统大全》
  12. 内吹《中医词典》
  13. 内钓似痫《中医词典》
  14. 内吹《中医词典》
  15. 内钓似痫《中医词典》
  16. 内床《中医词典》
  17. 内钓似痫《幼科发挥》
  18. 内床《中医词典》
  19. 内疔《中医词典》
  20. 内缠喉风《中医词典》
  21. 内疔《中医词典》
  22. 内缠喉风《中医词典》
  23. 内疔《证治准绳·疡医》
  24. 内层，视网膜《眼科学》
  25. 内毒《中医名词词典》
  26. 内补芎汤《备急千金要方》
  27. 内毒《中医词典》
  28. 内补石斛秦艽散《备急千金要方》
  29. 内毒《中医词典》
  30. 内补散《仙传外科集验方》
  31. 内耳《人体解剖学》


弯弓惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

弯弓惊

弯弓惊

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢向后．头昂肚仰．哭不成声．其原因肺受寒．宜推三关．取汗为主．又推肺经．补肾．运八卦．分阴阳．掐四横纹．赤凤摇头．掐蟹 左右．重揉委中．方用百草霜．蕲艾揉烘缚膻中心坎上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内吊惊
  • 当前页：弯弓惊
  • 下一页：鸟鹊惊
<<< 返回本书目录
  1. 外周血管减少【疾病症状】
  2. 弯管花【中药大全】
  3. 外周血单个核细胞的分离《免疫学和免疫学检验》
  4. 弯曲不利【疾病症状】
  5. 外周围血淋巴细胞浆有空泡【疾病症状】
  6. 弯曲菌肠炎【疾病大全】
  7. 外周浅表血管检查《物理诊断学》
  8. 弯曲菌感染【疾病大全】
  9. 外周静脉充勇【疾病症状】
  10. 弯曲菌性肠炎【疾病大全】
  11. 外痔【疾病大全】
  12. 弯腰时腰痛【疾病症状】
  13. 外治诸方《疯门全书》
  14. 湾《滇南本草》
  15. 外治六法《疯门全书》
  16. 豌豆《本草纲目》完整版
  17. 外治九法《儿科萃精》
  18. 豌豆《本草求真》
  19. 外治及其它《中医名词词典》
  20. 豌豆《本草纲目》图文版
  21. 外治方《医宗金鉴》
  22. 豌豆【中药大全】
  23. 外治方《眼科心法要诀》
  24. 豌豆七【中药大全】
  25. 外治法门《痰疠法门》
  26. 豌豆七根【中药大全】
  27. 外治法《中医眼科学》
  28. 豌豆粥《保健药膳》
  29. 外治法《中医妇科学》
  30. 豌豆粥【方剂大全】
  1. 弯弓惊《幼科推拿秘书》
  2. 外眦《中医词典》
  3. 弯曲菌感染《默克家庭诊疗手册》
  4. 外眦《中医名词词典》
  5. 弯腰《家庭医学百科·预防保健篇》
  6. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  7. 弯针《中医名词词典》
  8. 外周血单个核细胞的分离《免疫学和免疫学检验》
  9. 弯针《中医刺灸》
  10. 外周神经系统《细胞和分子免疫学》
  11. 弯针《中医词典》
  12. 外周浅表血管检查《物理诊断学》
  13. 湾《滇南本草》
  14. 外周免疫器官《免疫学和免疫学检验》
  15. 豌豆《本草纲目》
  16. 外痔秘方《华佗神方》
  17. 豌豆《饮膳正要》
  18. 外痔《外科全生集》
  19. 豌豆《饮食须知》
  20. 外痔《中医词典》
  21. 豌豆《冯氏锦囊秘录》
  22. 外痔《中医名词词典》
  23. 豌豆《本草求真》
  24. 外治诸方《疯门全书》
  25. 豌豆《本草从新》
  26. 外治六法《疯门全书》
  27. 豌豆《本草分经》
  28. 外治烂弦迎风有泪方《眼科秘诀》
  29. 豌豆《本草撮要》
  30. 外治九法《儿科萃精》
  31. 豌豆《药性切用》


鸟鹊惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

鸟鹊惊

鸟鹊惊

  • 上一页
  • 目录
  • 相关
  • 下一页

忽大叫哭一声即死．手足掣跳．口开声变．其原因心经受吓．痰火攻心．宜清心经．清天河．捞明月为主．服延寿丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弯弓惊
  • 当前页：鸟鹊惊
  • 下一页：马啼惊
<<< 返回本书目录
  1. 鸟枪伤《急救便方》
  2. 鸟兽《备急千金要方》
  3. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  4. 鸟兽《千金食治》
  5. 鸟巢菌【中药大全】
  6. 鸟嘴样尖鼻【疾病症状】
  7. 鸟不宿【中药大全】
  8. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  9. 鸟不企叶【中药大全】
  10. 尿暗黑色【疾病症状】
  11. 鸟不企【中药大全】
  12. 尿白便浊《证治准绳·幼科》
  13. 鸟《食鉴本草》
  14. 尿白浊第七十八问《婴童百问》
  15. 酿酒《本草纲目》完整版
  16. 尿胞被伤小便淋沥《沈氏女科辑要》
  17. 娘娘菜【中药大全】
  18. 尿崩【疾病症状】
  19. 念珠状红苔藓【疾病大全】
  20. 尿崩症《家庭医学百科-医疗康复篇》
  21. 念珠状发【疾病大全】
  22. 尿崩症《自我调养巧治病》
  23. 念珠菌感染【疾病症状】
  24. 尿崩症【疾病症状】
  25. 念珠菌病（Candidiasis）《皮肤性病学》
  26. 尿崩症【疾病大全】
  27. 念珠菌病【疾病大全】
  28. 尿崩症（DiabetesInsipidus)《内分泌学》
  29. 念珠菌病《家庭医学百科-医疗康复篇》
  30. 尿比重《常用化验值及意义》
  1. 鸟鹊惊《幼科推拿秘书》
  2. 鸟枪伤《急救便方》
  3. 鸟兽《备急千金要方》
  4. 鸟目《证类本草》
  5. 鸟兽第五（四十条）《千金食治》
  6. 鸟纲《实验动物科学》
  7. 鸟兽有中毒箭死者，其肉有毒，解之方《金匮悬解》
  8. 鸟爹泥《冯氏锦囊秘录》
  9. 鸟兽有中毒箭死者，其肉有解毒之方《医宗金鉴》
  10. 鸟《证类本草》
  11. 鸟戏《中医词典》
  12. 鸟《医学入门》
  13. 鸟戏《中医词典》
  14. 鸟《食鉴本草》
  15. 尿《中医词典》
  16. 酿乳法《仁术便览》
  17. 尿《中医词典》
  18. 酿乳法《冯氏锦囊秘录》
  19. 尿《实用免疫细胞与核酸》
  20. 酿乳法《冯氏锦囊秘录》
  21. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  22. 念珠丸《普济本事方》
  23. 尿12小时沉渣计数《常用化验值及意义》
  24. 念珠菌病《病理学》
  25. 尿17－酮类固醇《常用化验值及意义》
  26. 念珠菌病《家庭医学百科-医疗康复篇》
  27. 尿白《中医词典》
  28. 念珠菌病《默克家庭诊疗手册》
  29. 尿白《中医词典》
  30. 念珠菌病《默克家庭诊疗手册》
  31. 尿白《幼科释谜》


马啼惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

马啼惊

马啼惊

  • 上一页
  • 目录
  • 相关
  • 下一页

儿头向上．四肢乱舞．其原因被风吓．宜二龙戏珠为主．推三关．运八卦．推脾土．分阴阳．黄蜂入洞．方用葱白研并敷脐．再轻轻把二人上马一揉．少与乳食即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸟鹊惊
  • 当前页：马啼惊
  • 下一页：鲫鱼惊
<<< 返回本书目录
  1. 马唐【中药大全】
  2. 马蹄草《滇南本草》
  3. 马思答吉汤【方剂大全】
  4. 马蹄草【中药大全】
  5. 马鼠膏【方剂大全】
  6. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  7. 马氏八将散《外科传薪集》
  8. 马蹄膏【方剂大全】
  9. 马肾《本草纲目》完整版
  10. 马蹄根【中药大全】
  11. 马扫帚【中药大全】
  12. 马蹄荷（图）【中药大全】
  13. 马桑叶【中药大全】
  14. 马蹄荷根【中药大全】
  15. 马桑树皮【中药大全】
  16. 马蹄灰方【方剂大全】
  17. 马桑寄生【中药大全】
  18. 马蹄甲【中药大全】
  19. 马桑果中毒【疾病大全】
  20. 马蹄金（图）【中药大全】
  21. 马桑根【中药大全】
  22. 马蹄蕨【中药大全】
  23. 马桑【中药大全】
  24. 马蹄内翻足【疾病症状】
  25. 马乳【中药大全】
  26. 马蹄散【方剂大全】
  27. 马乳《证类本草》
  28. 马蹄汤【方剂大全】
  29. 马乳《本草纲目》完整版
  30. 马蹄外翻足【疾病症状】
  1. 马啼惊《幼科推拿秘书》
  2. 马唐《名医别录》
  3. 马蹄《饮膳正要》
  4. 马唐《证类本草》
  5. 马蹄草《滇南本草》
  6. 马唐《新修本草》
  7. 马蹄漏《中医词典》
  8. 马唐《千金翼方》
  9. 马蹄散《外科全生集》
  10. 马胎动秘方《华佗神方》
  11. 马蹄丸《备急千金要方》
  12. 马嗣明《中医词典》
  13. 马蹄香《滇南本草》
  14. 马思吉汤《饮膳正要》
  15. 马蹄屑汤《备急千金要方》
  16. 马思哥油《饮膳正要》
  17. 马通《长沙药解》
  18. 马思答吉《饮膳正要》
  19. 马通粟丸《备急千金要方》
  20. 马氏点《中医词典》
  21. 马通汤《备急千金要方》
  22. 马氏八将散《外科传薪集》
  23. 马通汤《备急千金要方》
  24. 马莳《中医词典》
  25. 马通汁《药征续编》
  26. 马伤蹄秘方《华佗神方》
  27. 马头骨《饮膳正要》
  28. 马乳《名医别录》
  29. 马头骨《本草易读》
  30. 马乳《增广和剂局方药性总论》
  31. 马琬《中医词典》


鲫鱼惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

鲫鱼惊

鲫鱼惊

  • 上一页
  • 目录
  • 相关
  • 下一页

口吐白沫．四肢动摇．眼掣口斜．其原因五脏有寒受吓．宜安神取汗为主．法用推三关．推肺经．运八卦．推天河．运水入土．走搓摩．方用细茶蛤粉搓囟门．忌乳食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马啼惊
  • 当前页：鲫鱼惊
  • 下一页：肚胀惊
<<< 返回本书目录
  1. 鲫鱼骨【中药大全】
  2. 鲫鱼脍【方剂大全】
  3. 鲫鱼骨《本草纲目》完整版
  4. 鲫鱼脑《本草纲目》完整版
  5. 鲫鱼羹【方剂大全】
  6. 鲫鱼脑【中药大全】
  7. 鲫鱼羹《保健药膳》
  8. 鲫鱼砒方【方剂大全】
  9. 鲫鱼膏【方剂大全】
  10. 鲫鱼肉《本草纲目》完整版
  11. 鲫鱼冬瓜汤【方剂大全】
  12. 鲫鱼散【方剂大全】
  13. 鲫鱼胆膏【方剂大全】
  14. 鲫鱼熟脍【方剂大全】
  15. 鲫鱼胆草【中药大全】
  16. 鲫鱼汤《保健药膳》
  17. 鲫鱼胆【中药大全】
  18. 鲫鱼汤【方剂大全】
  19. 鲫鱼胆《本草纲目》完整版
  20. 鲫鱼藤【中药大全】
  21. 鲫鱼【中药大全】
  22. 鲫鱼贴【方剂大全】
  23. 鲫鱼《本草纲目》图文版
  24. 鲫鱼头《本草纲目》完整版
  25. 鲫鱼《证类本草》
  26. 鲫鱼头【中药大全】
  27. 鲫鱼《食物疗法》
  28. 鲫鱼涂敷方【方剂大全】
  29. 鲫鱼《滇南本草》
  30. 鲫鱼丸【方剂大全】
  1. 鲫鱼惊《幼科推拿秘书》
  2. 鲫鱼羹《食疗方》
  3. 鲫鱼散《冯氏锦囊秘录》
  4. 鲫鱼羹《食疗方》
  5. 鲫鱼散《普济本事方》
  6. 鲫鱼羹《饮膳正要》
  7. 鲫鱼汤《保健药膳》
  8. 鲫鱼羹《饮膳正要》
  9. 鲫鱼汤《备急千金要方》
  10. 鲫鱼羹《老年百病防治》
  11. 鲫鱼粥《保健药膳》
  12. 鲫鱼羹《食物疗法》
  13. 冀致君《中医词典》
  14. 鲫鱼羹《保健药膳》
  15. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  16. 鲫鱼膏《急救广生集》
  17. 加端PCR《实用免疫细胞与核酸》
  18. 鲫鱼（《名医别录》）《中医饮食营养学》
  19. 加诃子四柱散《是斋百一选方》
  20. 鲫鱼《滇南本草》
  21. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  22. 鲫鱼《药性切用》
  23. 加进十七法《针灸神书》
  24. 鲫鱼《本草撮要》
  25. 加拉碘铵《药理学》
  26. 鲫鱼《本草择要纲目》
  27. 加料平胃散《仁术便览》
  28. 鲫鱼《本草分经》
  29. 加料十全饮《普济本事方》
  30. 鲫鱼《本草便读》
  31. 加昧舒肝汤《邹孟城三十年临证经验集》


肚胀惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

肚胀惊

肚胀惊

  • 上一页
  • 目录
  • 相关
  • 下一页

气喘．青筋裹肚．腹胀．眼翻．作泻．其原因乳多伤脾．外受风寒．宜推三关取汗．揉脐为主．又分阴阳．运八卦．补肾经．揉神阙．推大肠．走搓摩．方用葱白研细作饼．隔火纸七层．敷脐．将蚕丝系之．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼惊
  • 当前页：肚胀惊
  • 下一页：蛇丝惊
<<< 返回本书目录
  1. 肚痈门主论《疡医大全》
  2. 妒精疮证治《三因极一病证方论》
  3. 肚痈门《辨证录》
  4. 妒精疳《外科启玄》
  5. 肚痈论《青囊秘诀》
  6. 妒精散【方剂大全】
  7. 肚痈煎【方剂大全】
  8. 妒乳《济阴纲目》
  9. 肚痛丸【方剂大全】
  10. 妒乳《女科证治准绳》
  11. 肚痛【方剂主治】
  12. 妒乳《证治准绳·女科》
  13. 肚痛【中药主治】
  14. 妒乳疮痛方《外台秘要》
  15. 肚蒜丸【方剂大全】
  16. 妒乳吹乳乳痈论《胎产心法》
  17. 肚热《幼科推拿秘书》
  18. 妒乳乳悬证治《妇科心法要诀》
  19. 肚脐痒【疾病症状】
  20. 妒乳乳悬证治《医宗金鉴》
  21. 肚脐疼【疾病症状】
  22. 度世丹【方剂大全】
  23. 肚脐饼【方剂大全】
  24. 度瘴发汗青散【方剂大全】
  25. 肚皮痛《仁斋直指方论（附补遗）》
  26. 度瘴散【方剂大全】
  27. 肚门痈门主论《疡医大全》
  28. 蠹疽《外科启玄》
  29. 肚门痈、箕门痈《医宗金鉴》
  30. 蠹疽《医宗金鉴》
  1. 肚胀惊《幼科推拿秘书》
  2. 肚胀《中医词典》
  3. 妒精疮证治《三因极一病证方论》
  4. 肚痈门主论《疡医大全》
  5. 妒精疳《外科启玄》
  6. 肚痈门主方《疡医大全》
  7. 妒精下疳《急救广生集》
  8. 肚痈门（一则）《辨证录》
  9. 妒精下疳《奇方类编》
  10. 肚痈论《青囊秘诀》
  11. 妒乳《证治准绳·女科》
  12. 肚痛呕酸针法《急救广生集》
  13. 妒乳《济阴纲目》
  14. 肚热《幼科推拿秘书》
  15. 妒乳《女科证治准绳》
  16. 肚皮痛《仁斋直指方论（附补遗）》
  17. 妒乳疮痛方一十四首《外台秘要》
  18. 肚皮青黑门主方《疡医大全》
  19. 妒乳吹乳乳痈论《胎产心法》
  20. 肚门痈门主论《疡医大全》
  21. 妒乳候《诸病源候论》
  22. 肚门痈、箕门痈《外科心法要诀》
  23. 妒乳秘方《华佗神方》
  24. 肚门痈、箕门痈《医宗金鉴》
  25. 妒乳乳悬证治《医宗金鉴》
  26. 肚角《中医词典》
  27. 妒乳乳悬证治《妇科心法要诀》
  28. 肚腹胀大，亮如水晶《奇效简便良方》
  29. 妬乳《中医词典》
  30. 肚腹痈《万氏秘传外科心法》
  31. 度数口诀《女丹合编选注》


蛇丝惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

蛇丝惊

蛇丝惊

  • 上一页
  • 目录
  • 相关
  • 下一页

口中舌撩．吐青烟．四肢寒冷．其原因心经蕴热．宜退心火为主．又分阴阳．运八卦．退六腑．清天河．捞明月．清心经．运水入土．方用薄荷煎汤．洗口数次．米疳水又洗口数次．蛤粉擦涌泉穴即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚胀惊
  • 当前页：蛇丝惊
  • 下一页：鹰爪惊
<<< 返回本书目录
  1. 蛇螫方《外台秘要》
  2. 蛇藤【中药大全】
  3. 蛇虱门主论《疡医大全》
  4. 蛇头草【中药大全】
  5. 蛇伤门主论《疡医大全》
  6. 蛇头疔、天蛇毒《医宗金鉴》
  7. 蛇伤【中药主治】
  8. 蛇头毒《外科十法》
  9. 蛇伤《孙真人海上方》
  10. 蛇头细辛【中药大全】
  11. 蛇入七窍及虫咬伤《口齿类要》
  12. 蛇头圆【方剂大全】
  13. 蛇犬咬伤【中药主治】
  14. 蛇退【中药大全】
  15. 蛇犬伤《孙真人海上方》
  16. 蛇退步【中药大全】
  17. 蛇全（合是含字）《证类本草》
  18. 蛇蜕《本草纲目》完整版
  19. 蛇葡萄根【中药大全】
  20. 蛇蜕《本草崇原》
  21. 蛇葡萄【中药大全】
  22. 蛇蜕《本草易读》
  23. 蛇婆子【中药大全】
  24. 蛇蜕《本草纲目》图文版
  25. 蛇婆【中药大全】
  26. 蛇蜕【中药大全】
  27. 蛇婆《本草纲目》完整版
  28. 蛇蜕（音税）《证类本草》
  29. 蛇皮《医宗金鉴》
  30. 蛇吞鼠《本草纲目》完整版
  1. 蛇丝惊《幼科推拿秘书》
  2. 蛇丝惊《中医词典》
  3. 蛇胎《中医词典》
  4. 蛇螫候《诸病源候论》
  5. 蛇体《中医词典》
  6. 蛇螫方六首《外台秘要》
  7. 蛇头《中医词典》
  8. 蛇虱门主论《疡医大全》
  9. 蛇头《奇效简便良方》
  10. 蛇虱《中医词典》
  11. 蛇头疮《古今医统大全》
  12. 蛇生腹中秘方《华佗神方》
  13. 蛇头疔《中医词典》
  14. 蛇生背上秘方《华佗神方》
  15. 蛇头疔《万氏秘传外科心法》
  16. 蛇身候《诸病源候论》
  17. 蛇头疔《万氏秘传外科心法》
  18. 蛇身《中医词典》
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇舌痧《中医词典》
  21. 蛇头疔、天蛇毒《外科心法要诀》
  22. 蛇舌《名医别录》
  23. 蛇头疔秘方《华佗神方》
  24. 蛇舌《证类本草》
  25. 蛇头毒《外科十法》
  26. 蛇舌《新修本草》
  27. 蛇头毒《医学心悟》
  28. 蛇舌《千金翼方》
  29. 蛇头丸《太平惠民和剂局方》
  30. 蛇伤诸方《冯氏锦囊秘录》
  31. 蛇蜕《神农本草经》


鹰爪惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

鹰爪惊

鹰爪惊

  • 上一页
  • 目录
  • 相关
  • 下一页

撒手乱抓．脚掣．头摇．身战．眼光．哭声不止．其原因肺受风．心经烦躁．宜分阴阳．退心热为主．又分阴阳．运八卦．清心经．清肺经．推天河．飞金走气．按弦走搓摩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇丝惊
  • 当前页：鹰爪惊
  • 下一页：急沙惊
<<< 返回本书目录
  1. 鹰爪花果【中药大全】
  2. 鹰爪莲【中药大全】
  3. 鹰爪花根【中药大全】
  4. 鹰嘴爪【中药大全】
  5. 鹰爪枫【中药大全】
  6. 鹰嘴挣《松峰说疫》
  7. 鹰眼睛【中药大全】
  8. 蘡薁【中药大全】
  9. 鹰头【中药大全】
  10. 蘡薁根【中药大全】
  11. 鹰骨【中药大全】
  12. 蘡薁藤【中药大全】
  13. 鹰钩鼻【疾病症状】
  14. 迎春花《本草纲目》完整版
  15. 鹰窗穴【胸部腹部穴位】
  16. 迎春花《本草择要纲目》
  17. 鹰不扑【中药大全】
  18. 迎春花【中药大全】
  19. 鹰不泊薳【中药大全】
  20. 迎春花根【中药大全】
  21. 鹰不泊【中药大全】
  22. 迎春花叶《本草易读》
  23. 鹰《本草纲目》图文版
  24. 迎春花叶【中药大全】
  25. 鹰《本草纲目》完整版
  26. 迎风不动草《滇南本草》
  27. 膺俞第四行左右十二穴《针灸资生经》
  28. 迎风流泪【疾病症状】
  29. 膺俞第三行左右十二穴《针灸资生经》
  30. 迎风流泪【疾病症状】
  1. 鹰爪惊《幼科推拿秘书》
  2. 鹰屎白《本经逢原》
  3. 鹰嘴挣《松峰说疫》
  4. 鹰屎白《证类本草》
  5. 迎春花《本草择要纲目》
  6. 鹰屎白《本草衍义》
  7. 迎春花茶《茶饮保健》
  8. 鹰屎白《新修本草》
  9. 迎春花叶《本草易读》
  10. 鹰屎白《本草经集注》
  11. 迎东证《中医词典》
  12. 鹰屎白《玉楸药解》
  13. 迎而夺之《中医词典》
  14. 鹰矢白《名医别录》
  15. 迎风不动草《滇南本草》
  16. 鹰肉《医学入门》
  17. 迎风赤烂《中医词典》
  18. 鹰馁而烂肠《解围元薮》
  19. 迎风冷泪《中医词典》
  20. 鹰《本草纲目》
  21. 迎风流泪《中医词典》
  22. 膺中俞《中医词典》
  23. 迎风流泪《明目至宝》
  24. 膺中外俞《中医词典》
  25. 迎风落泪《目经大成》
  26. 膺中《中医词典》
  27. 迎风热泪《中医词典》
  28. 膺俞十二穴《中医词典》
  29. 迎风洒泪症《中医词典》
  30. 膺俞第四行左右十二穴《针灸资生经》
  31. 迎风洒泪症《银海精微》


急沙惊_《幼科推拿秘书》_中医儿科_【岐黄之术】

急沙惊

急沙惊

  • 上一页
  • 目录
  • 相关
  • 下一页

口唇青．四肢冷．筋青．四掌心有黑气．其原因五脏受寒邪．推肺经．取汗为主．此症一汗即愈．推三关．推肺经．运八卦．黄蜂入洞．如不应．用鸡翎蘸香油．探喉吐痰．若不吐．外牢推大陵．或用涤痰神咒．以吐汗为主．推讫．仍补脾土．运八卦．后见风不畏．凡推惊．不可拘推三回一之说．但推到其中．回几下便是．惊者筋也．惊见便是．惊风不省人事．治法．灸上天心．涌泉．大指甲侧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹰爪惊
  • 当前页：急沙惊
  • 下一页：痰喘门
<<< 返回本书目录
  1. 急慢脾风下痰轻重第十八问《婴童百问》
  2. 急痧加宝平安散【方剂大全】
  3. 急慢惊风证治《三因极一病证方论》
  4. 急痧至宝丹【方剂大全】
  5. 急慢惊风丸【方剂大全】
  6. 急伤寒《孙真人海上方》
  7. 急慢惊风论《婴童类萃》
  8. 急提盆散【方剂大全】
  9. 急慢惊风歌《幼科推拿秘书》
  10. 急痛煎【方剂大全】
  11. 急慢惊风辨《市隐庐医学杂着》
  12. 急温《伤寒括要》
  13. 急慢惊风（附∶慢脾）《幼科折衷》
  14. 急温论《侣山堂类辩》
  15. 急慢惊风【方剂主治】
  16. 急下《伤寒括要》
  17. 急慢惊风《育婴家秘》
  18. 急下急温《伤寒六书》
  19. 急慢惊风《幼幼新书》
  20. 急下急温论（与琐言互看）《伤寒六书》
  21. 急慢惊风《幼科发挥》
  22. 急下急温-伤寒门（下）《古今医统大全》
  23. 急慢惊风《医学正传》
  24. 急下论《侣山堂类辩》
  25. 急慢惊风《卫生易简方》
  26. 急下三证《伤寒说意》
  27. 急慢惊风《金匮钩玄》
  28. 急消汤【方剂大全】
  29. 急慢惊风《丹溪治法心要》
  30. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  1. 急沙惊《幼科推拿秘书》
  2. 急慢脾风下痰轻重第十八问《婴童百问》
  3. 急伤寒《孙真人海上方》
  4. 急慢惊总论《证治准绳·幼科》
  5. 急锁喉风顷刻不救《奇方类编》
  6. 急慢惊诸恶候《幼科释谜》
  7. 急温《伤寒括要》
  8. 急慢惊风症治辨《慈幼便览》
  9. 急温论《侣山堂类辩》
  10. 急慢惊风证治《三因极一病证方论》
  11. 急下《伤寒括要》
  12. 急慢惊风论《婴童类萃》
  13. 急下存阴《中医词典》
  14. 急慢惊风歌《幼科推拿秘书》
  15. 急下存阴（急下存津）《中医名词词典》
  16. 急慢惊风辨《市隐庐医学杂着》
  17. 急下急温《伤寒六书》
  18. 急慢惊风（附∶慢脾）《幼科折衷》
  19. 急下急温（伤寒门 下）《古今医统大全》
  20. 急慢惊风《金匮钩玄》
  21. 急下急温论（与琐言互看）《伤寒六书》
  22. 急慢惊风《外科全生集》
  23. 急下论《侣山堂类辩》
  24. 急慢惊风《幼科发挥》
  25. 急下三证《伤寒说意》
  26. 急慢惊风《奇效简便良方》
  27. 急下三证《伤寒说意》
  28. 急慢惊风《奇效简便良方》
  29. 急心气疼《回生集》
  30. 急慢惊风《奇效简便良方》
  31. 急心痛《奇效简便良方》


痰喘门_《幼科推拿秘书》_中医儿科_【岐黄之术】

痰喘门

痰喘门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痰喘．痰或作喘．彼不知吐．须用法取之．若不取吐．痰老难治．肺虚喘声短．实则喘声长．虚补实泄．法用分阴阳．运八卦．运五经．掐四横纹．干离重推．补脾土．小便赤．清天河．退六腑．飞金走气．嘴唇红．按弦走搓摩．揉脐及肩井．曲池．气喘．合阴阳．又总筋．清天河立止．气吼发热．揉承山．天门入虎口．揉 肘．赤凤摇头．飞金走气．痰盛．眼欲上窜．头往上昂．掐两乳下一指期门穴．即止．痰迷心．清心经．清肺经．揉外牢宫．揉向导．掐五指节．天门虎口 肘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急沙惊
  • 当前页：痰喘门
  • 下一页：吐痰法
<<< 返回本书目录
  1. 痰喘门《幼科推拿秘书》
  2. 痰喘气急痧《痧胀玉衡》
  3. 痰喘门《王旭高临证医案》
  4. 痰喘亡阴《洄溪医案》
  5. 痰喘咳嗽门《针灸大成》
  6. 痰喘眼症《眼科阐微》
  7. 痰喘咳嗽部《神应经》
  8. 痰毒煎【方剂大全】
  9. 痰喘【方剂主治】
  10. 痰多、咳嗽3年余《名师垂教》
  11. 痰喘【中药主治】
  12. 痰核《目经大成》
  13. 痰喘《寿世保元》
  14. 痰核《外科十三方考》
  15. 痰喘《洄溪医案》
  16. 痰核《周慎斋遗书》
  17. 痰呈粘液脓性【疾病症状】
  18. 痰核【中药主治】
  19. 痰病章《医学妙谛》
  20. 痰核【方剂主治】
  21. 痰病论《银海指南》
  22. 痰核瘰疬膏【方剂大全】
  23. 痰病《仁术便览》
  24. 痰火《医学传灯》
  25. 痰包《医宗金鉴》
  26. 痰火《张氏医通》
  27. 痰包《外科正宗》
  28. 痰火《张聿青医案》
  29. 痰《重订灵兰要览》
  30. 痰火《周慎斋遗书》
  1. 痰喘门《幼科推拿秘书》
  2. 痰喘门《王旭高临证医案》
  3. 痰喘秘方《华佗神方》
  4. 痰喘咳嗽门《针灸大成》
  5. 痰喘气急痧《痧胀玉衡》
  6. 痰喘咳嗽部《神应经》
  7. 痰喘眼症《眼科阐微》
  8. 痰喘咳嗽《针灸聚英》
  9. 痰毒《丁甘仁医案》
  10. 痰喘《奇效简便良方》
  11. 痰毒敷药方《急救广生集》
  12. 痰喘《急救广生集》
  13. 痰毒牙痛《中医词典》
  14. 痰喘《明医指掌》
  15. 痰多《明医指掌》
  16. 痰喘《寿世保元》
  17. 痰多、咳嗽3年余《名师垂教》
  18. 痰喘《中医词典》
  19. 痰多沫《中医词典》
  20. 痰病章《医学妙谛》
  21. 痰呃《中医词典》
  22. 痰病篇《伤寒恒论》
  23. 痰膈《中医词典》
  24. 痰病论《银海指南》
  25. 痰膈《金匮翼》
  26. 痰病《仁术便览》
  27. 痰臌似胎案《评注产科心法》
  28. 痰标本采集法《基础护理学》
  29. 痰核《中医名词词典》
  30. 痰闭惊厥《中医词典》
  31. 痰核《中医词典》


吐痰法_《幼科推拿秘书》_中医儿科_【岐黄之术】

吐痰法

吐痰法

  • 上一页
  • 目录
  • 相关
  • 下一页

分阴阳．运八卦．清心经．大陵推至外牢．左转三来右一摩．如不吐．口念咒云．无凡火不成天火．无凡水不成仙水．用生矾．（儿小三厘、大用五厘．）将滚水冲之．左手三叉诀托水盅．右手用剑诀向水碗上．书涤痰大将军 令．书毕．书符（图）．有食写食字．无食写火字．将水与小儿饮之．半个时辰其痰即吐．止吐法．分阴阳．运八卦．掐心经．左转揉之．揉干离．掐外牢宫．左转．推三关．掐大陵位．左转．清肺经．补脾土．掐涌泉．左转．其吐即止．如再吐．是火热．宜补脾土．运八卦．干离重推．将手掌搓热．揉小儿心窝左转．即止．化痰．多掐五指节．痰壅．揉涌泉穴．左揉肺气盛．右揉心火泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰喘门
  • 当前页：吐痰法
  • 下一页：呕吐门
<<< 返回本书目录
  1. 吐痰法《幼科推拿秘书》
  2. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  3. 吐酸水【方剂主治】
  4. 吐铁【中药大全】
  5. 吐酸【疾病症状】
  6. 吐唾血《普济方·针灸》
  7. 吐舌弄舌《保婴撮要》
  8. 吐涎沫【方剂主治】
  9. 吐舌《医宗金鉴》
  10. 吐泻《保幼新编》
  11. 吐散《本草求真》
  12. 吐泻《笔花医镜》
  13. 吐乳《小儿药证直诀》
  14. 吐泻《扁鹊心书》
  15. 吐乳《景岳全书》
  16. 吐泻《陈氏幼科秘诀》
  17. 吐清水证-吞酸门 《古今医统大全》
  18. 吐泻《丹溪治法心要》
  19. 吐清水【方剂主治】
  20. 吐泻《古今医案按》
  21. 吐呕《丹溪手镜》
  22. 吐泻《古今医鉴》
  23. 吐衄血《杂病治例》
  24. 吐泻《活幼心书》
  25. 吐衄下血瘀血《金匮悬解》
  26. 吐泻《景岳全书》
  27. 吐衄下血《脉因证治》
  28. 吐泻《临证指南医案》
  29. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  30. 吐泻《明医指掌》
  1. 吐痰法《幼科推拿秘书》
  2. 吐痰《证治准绳·幼科》
  3. 吐痰法《伤寒括要》
  4. 吐酸吞酸《医学纲目》
  5. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  6. 吐酸《明医指掌》
  7. 吐铁《本草从新》
  8. 吐酸《中医词典》
  9. 吐铁《本草分经》
  10. 吐嗽《中医词典》
  11. 吐铁《本草分经》
  12. 吐水吐虫《医学纲目》
  13. 吐铁《本草害利》
  14. 吐屎《中医词典》
  15. 吐铁《药性切用》
  16. 吐矢《医述》
  17. 吐唾血《新修本草》
  18. 吐失《中医名词词典》
  19. 吐唾血《普济方·针灸》
  20. 吐舌弄舌《保婴撮要》
  21. 吐物断酒《古今医统大全》
  22. 吐舌《幼科心法要诀》
  23. 吐下蛔虫《麻疹备要方论》
  24. 吐舌《医宗金鉴》
  25. 吐涎沫《中医词典》
  26. 吐舌《中医词典》
  27. 吐涎心痞（杂病）《金匮悬解》
  28. 吐痧《中医词典》
  29. 吐泻《景岳全书》
  30. 吐散《本草求真》
  31. 吐泻《伤寒标本心法类萃》


呕吐门_《幼科推拿秘书》_中医儿科_【岐黄之术】

呕吐门

呕吐门

  • 上一页
  • 目录
  • 相关
  • 下一页

有物有声．名曰呕．干呕则无物．有物无声．名曰吐．呕者有声．吐者则无声．呕吐出物也．胃气不和．足阳明经．胃脉络．阳明之气下行则顺．今逆而上行．故作呕吐．有胃寒胃热之不同．伤食胃虚之各异．病既不一．治亦不同．诸吐不止．必因乳食所伤．大要节乳为最．凡吐不问冷热．久吐不止．胃虚生风．恐成慢惊之症．必须预防．如已成慢脾风症．常呕腥臭者．胃气将绝之兆也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐痰法
  • 当前页：呕吐门
  • 下一页：热吐
<<< 返回本书目录
  1. 呕吐门《幼科指南》
  2. 呕吐门（附翻胃）《丹台玉案》
  3. 呕吐门《幼科推拿秘书》
  4. 呕吐门推法《推拿抉微》
  5. 呕吐门《幼科切要》
  6. 呕吐门-幼幼汇集（中）《古今医统大全》
  7. 呕吐门《医方考》
  8. 呕吐尿少1个月余《名师垂教》
  9. 呕吐门《养生导引秘籍》
  10. 呕吐清水【方剂主治】
  11. 呕吐门《养生导引法》
  12. 呕吐乳《保婴撮要》
  13. 呕吐门《小儿推拿广意》
  14. 呕吐散【方剂大全】
  15. 呕吐门《小儿推拿广意》
  16. 呕吐酸水【方剂主治】
  17. 呕吐门《万氏秘传片玉心书》
  18. 呕吐痰逆【方剂主治】
  19. 呕吐门《傅青主男科》
  20. 呕吐痰水【方剂主治】
  21. 呕吐脉论《三指禅》
  22. 呕吐痰涎【方剂主治】
  23. 呕吐论治《类证治裁》
  24. 呕吐统论《金匮翼》
  25. 呕吐论《症因脉治》
  26. 呕吐统论《圣济总录》
  27. 呕吐论《婴童类萃》
  28. 呕吐吞酸【方剂主治】
  29. 呕吐冷痰【方剂主治】
  30. 呕吐物吸入【疾病大全】
  1. 呕吐门《幼科推拿秘书》
  2. 呕吐门《小儿推拿广意》
  3. 呕吐门《幼科指南》
  4. 呕吐门《小儿推拿广意》
  5. 呕吐门（附翻胃）《丹台玉案》
  6. 呕吐门《万氏秘传片玉心书》
  7. 呕吐门（幼幼汇集 中）《古今医统大全》
  8. 呕吐门《养生导引法》
  9. 呕吐门推法《推拿抉微》
  10. 呕吐门《养生导引秘籍》
  11. 呕吐秘方《华佗神方》
  12. 呕吐门《医方考》
  13. 呕吐逆候《诸病源候论》
  14. 呕吐门《幼科切要》
  15. 呕吐尿少1个月余《名师垂教》
  16. 呕吐脉论《三指禅》
  17. 呕吐七《金匮悬解》
  18. 呕吐脉候《类证治裁》
  19. 呕吐清水《医学纲目》
  20. 呕吐脉案《类证治裁》
  21. 呕吐清水《症因脉治》
  22. 呕吐论治《类证治裁》
  23. 呕吐清水秘方《华佗神方》
  24. 呕吐论《婴童类萃》
  25. 呕吐清涎沫《医学心悟》
  26. 呕吐论《症因脉治》
  27. 呕吐乳《保婴撮要》
  28. 呕吐六《金匮悬解》
  29. 呕吐三《金匮悬解》
  30. 呕吐苦水《症因脉治》
  31. 呕吐十《金匮悬解》


热吐_《幼科推拿秘书》_中医儿科_【岐黄之术】

热吐

热吐

  • 上一页
  • 目录
  • 相关
  • 下一页

夏天小儿游戏日中．伏热在胃．或母感冒暑气．承热乳儿．或过食辛热之物．多成热吐．其候面赤唇红．五心烦热．吐次少而出多．乳片消而色黄是也．法宜分阴阳．运八卦．清肺经HT 门至横纹．补脾土．揉外牢．干离重揉．赤凤摇头．捞明月．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐门
  • 当前页：热吐
  • 下一页：冷吐
<<< 返回本书目录
  1. 热吐《幼幼新书》
  2. 热吐第六十一问《婴童百问》
  3. 热吐《幼科推拿秘书》
  4. 热痫《幼幼新书》
  5. 热吐《医宗金鉴》
  6. 热哮【疾病大全】
  7. 热吐《儿科萃精》
  8. 热邪散漫《温疫论》
  9. 热吐《保婴撮要》
  10. 热邪消烁津液《凌临灵方》
  11. 热痛【疾病症状】
  12. 热泻《保婴撮要》
  13. 热痛《黄帝内经太素》
  14. 热泻《幼幼新书》
  15. 热汤《本草纲目》图文版
  16. 热泻【中药主治】
  17. 热汤《证类本草》
  18. 热泻第六十七问《婴童百问》
  19. 热汤《本草纲目》完整版
  20. 热形《儒门事亲》
  21. 热痰口臭【疾病症状】
  22. 热性《珍珠囊补遗药性赋》
  23. 热痰《圣济总录》
  24. 热性嗜中性白细胞皮肤病【疾病大全】
  25. 热嗽《幼幼新书》
  26. 热休克蛋白《病理生理学》
  27. 热嗽《圣济总录》
  28. 热炎宁颗粒【方剂大全】
  29. 热水浴（包括冷热交替浴）《中医养生学》
  30. 热眼歌诀《异授眼科》
  1. 热吐《幼科推拿秘书》
  2. 热吐《幼科心法要诀》
  3. 热吐第六十一问《婴童百问》
  4. 热吐《儿科萃精》
  5. 热痿《中医词典》
  6. 热吐《保婴撮要》
  7. 热无沉《中医词典》
  8. 热吐《证治准绳·幼科》
  9. 热无犯热《中医名词词典》
  10. 热吐《幼幼新书》
  11. 热无犯热《中医词典》
  12. 热吐《医宗金鉴》
  13. 热锡爆竹汤火伤目门主方《疡医大全》
  14. 热痛喉症《外科全生集》
  15. 热痫《中医词典》
  16. 热痛《金匮翼》
  17. 热痫《幼幼新书》
  18. 热痛《明医指掌》
  19. 热哮《中医词典》
  20. 热痛《证治准绳·幼科》
  21. 热邪《中医词典》
  22. 热痛《黄帝内经太素》
  23. 热邪传里《中医名词词典》
  24. 热汤《证类本草》
  25. 热邪传里《中医词典》
  26. 热汤《本草衍义》
  27. 热邪散漫《温疫论》
  28. 热汤《本草纲目》
  29. 热邪消烁津液《凌临灵方》
  30. 热痰嗽《中医词典》
  31. 热邪阻肺《中医名词词典》


冷吐_《幼科推拿秘书》_中医儿科_【岐黄之术】

冷吐

冷吐

  • 上一页
  • 目录
  • 相关
  • 下一页

冬月感冒风寒．或乳母受寒．承寒乳儿．冷气入胃．或食生冷．或伤宿乳．胃虚不纳．乳片不化．喜热恶寒．四肢逆冷．吐次多而出少者是也．法用分阴阳．运八卦．推三关．推肺经．推脾土．推HT 门至横纹．干离重揉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热吐
  • 当前页：冷吐
  • 下一页：寒食吐
<<< 返回本书目录
  1. 冷吐《幼幼新书》
  2. 冷香散【方剂大全】
  3. 冷吐《幼科推拿秘书》
  4. 冷香汤【方剂大全】
  5. 冷汤【方剂大全】
  6. 冷香饮子【方剂大全】
  7. 冷痰方《外台秘要》
  8. 冷哮散【方剂大全】
  9. 冷痰《圣济总录》
  10. 冷哮丸【方剂大全】
  11. 冷嗽《圣济总录》
  12. 冷泻《保婴撮要》
  13. 冷水浴《中医养生学》
  14. 冷泻《幼幼新书》
  15. 冷水金丹【方剂大全】
  16. 冷泻第六十六问《婴童百问》
  17. 冷水花【中药大全】
  18. 冷眼歌诀《异授眼科》
  19. 冷水风《幼科铁镜》
  20. 冷饮子【方剂大全】
  21. 冷水丹叶【中药大全】
  22. 冷与热的应用《基础护理学》
  23. 冷水丹【方剂大全】
  24. 冷瘴《瘴疟指南》
  25. 冷水丹【中药大全】
  26. 狸《本草纲目》完整版
  27. 冷杉果【中药大全】
  28. 狸《本草纲目》图文版
  29. 冷热痢方《外台秘要》
  30. 狸豆根汤【方剂大全】
  1. 冷吐《幼科推拿秘书》
  2. 冷吐《幼幼新书》
  3. 冷温《中医词典》
  4. 冷汤《瘴疟指南》
  5. 冷涎泛《中医词典》
  6. 冷痰候《诸病源候论》
  7. 冷涎呕吐《中医词典》
  8. 冷痰方四首《外台秘要》
  9. 冷痫《中医词典》
  10. 冷痰《中医词典》
  11. 冷香汤《瘴疟指南》
  12. 冷痰《圣济总录》
  13. 冷香汤《是斋百一选方》
  14. 冷嗽《金匮翼》
  15. 冷香饮子《时病论歌括新编》
  16. 冷嗽《中医词典》
  17. 冷香饮子《医方考》
  18. 冷嗽《圣济总录》
  19. 冷哮《中医词典》
  20. 冷水浴（脸）《家庭医学百科·预防保健篇》
  21. 冷哮《外科全生集》
  22. 冷水浴《中医养生学》
  23. 冷哮方此非汤剂可治须吸烟法《回生集》
  24. 冷水饮多《奇效简便良方》
  25. 冷泄《中医词典》
  26. 冷水嗽《中医词典》
  27. 冷泻《中医词典》
  28. 冷水风《幼科铁镜》
  29. 冷泻《幼幼新书》
  30. 冷尸候《诸病源候论》
  31. 冷泻《证治准绳·幼科》


寒食吐_《幼科推拿秘书》_中医儿科_【岐黄之术】

寒食吐

寒食吐

  • 上一页
  • 目录
  • 相关
  • 下一页

夹食而出．吐必酸臭．恶食胃痛．身发潮热是也．法宜分阴阳．运八卦．揉中脘．按弦走搓摩．揉脐及龟尾．补脾土．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷吐
  • 当前页：寒食吐
  • 下一页：虚吐
<<< 返回本书目录
  1. 寒食吐《幼科推拿秘书》
  2. 寒水丹【方剂大全】
  3. 寒食散【方剂大全】
  4. 寒水膏【方剂大全】
  5. 寒湿肿腿《医门补要》
  6. 寒水散【方剂大全】
  7. 寒湿证治《三因极一病证方论》
  8. 寒水肾咸折针《儒门事亲》
  9. 寒湿证《儿科萃精》
  10. 寒水石《本草新编》
  11. 寒湿泄泻【疾病大全】
  12. 寒水石《本草易读》
  13. 寒湿相连汤【方剂大全】
  14. 寒水石【中药大全】
  15. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  16. 寒水石粉散【方剂大全】
  17. 寒湿神应药酒【方剂大全】
  18. 寒水石膏【方剂大全】
  19. 寒湿气滞《凌临灵方》
  20. 寒水石散《苏沈良方》
  21. 寒湿脚气【中药主治】
  22. 寒水石散【方剂大全】
  23. 寒湿煎【方剂大全】
  24. 寒水石汤【方剂大全】
  25. 寒湿痹痛【中药主治】
  26. 寒水石粥【方剂大全】
  27. 寒湿《吴鞠通医案》
  28. 寒水石煮散【方剂大全】
  29. 寒湿《温病条辨》
  30. 寒水袭肺《凌临灵方》
  1. 寒食吐《幼科推拿秘书》
  2. 寒食散发候《诸病源候论》
  3. 寒食钟乳散《备急千金要方》
  4. 寒食散《备急千金要方》
  5. 寒暑《中医词典》
  6. 寒食麦仁粥《证类本草》
  7. 寒水《医学启源》
  8. 寒食饭《证类本草》
  9. 寒水肾咸折针《儒门事亲》
  10. 寒实结胸《中医词典》
  11. 寒水石《雷公炮制药性解》
  12. 寒实结胸《中医名词词典》
  13. 寒水石《本草易读》
  14. 寒湿肿腿《医门补要》
  15. 寒水石《冯氏锦囊秘录》
  16. 寒湿证治《三因极一病证方论》
  17. 寒水石《本草求真》
  18. 寒湿证《儿科萃精》
  19. 寒水石《本草新编》
  20. 寒湿腰痛《症因脉治》
  21. 寒水石《中药学》
  22. 寒湿腰痛《明医指掌》
  23. 寒水石《本草便读》
  24. 寒湿腰痛《中医词典》
  25. 寒水石《外科全生集》
  26. 寒湿眩晕《中医词典》
  27. 寒水石散《三因极一病证方论》
  28. 寒湿香港脚《回生集》
  29. 寒水石散《外科理例》
  30. 寒湿香港脚《奇效简便良方》
  31. 寒水石散《苏沈良方》


虚吐_《幼科推拿秘书》_中医儿科_【岐黄之术】

虚吐

虚吐

  • 上一页
  • 目录
  • 相关
  • 下一页

虚吐者．胃气虚弱．不能存留乳食而作吐也．法宜分阴阳．运八卦．推三关．多补脾土．运五经．运土入水．HT 门推至横纹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒食吐
  • 当前页：虚吐
  • 下一页：止吐推法总秘旨
<<< 返回本书目录
  1. 虚吐《幼科推拿秘书》
  2. 虚脱【疾病症状】
  3. 虚吐《医宗金鉴》
  4. 虚炎短乏《秘传证治要诀及类方》
  5. 虚吐《儿科萃精》
  6. 虚与实对《三指禅》
  7. 虚潭呈月《目经大成》
  8. 虚晕《医门补要》
  9. 虚痰方《外科传薪集》
  10. 虚胀《儿科萃精》
  11. 虚损证治《三因极一病证方论》
  12. 虚胀《医宗金鉴》
  13. 虚损宜分阴阳施治论《叶选医衡》
  14. 虚证《景岳全书》
  15. 虚损性肾风《虚损病类钩沉》
  16. 虚证《中医眼科备读》
  17. 虚损危候《虚损启微》
  18. 虚证变实论《张氏医通》
  19. 虚损奇证《读医随笔》
  20. 虚证防变论《张氏医通》
  21. 虚损门题辞《慎柔五书》
  22. 虚证类《医学摘粹》
  23. 虚损门《张氏医通》
  24. 虚证类《医学摘粹》
  25. 虚损门《古今医统大全》
  26. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  27. 虚损门《辨证录》
  28. 虚证似实论《张氏医通》
  29. 虚损论《古今医彻》
  30. 虚症似实辨《冯氏锦囊秘录》
  1. 虚吐《幼科推拿秘书》
  2. 虚吐《幼科心法要诀》
  3. 虚脱呃《中医词典》
  4. 虚吐《儿科萃精》
  5. 虚痿《明医指掌》
  6. 虚吐《医宗金鉴》
  7. 虚无《中医词典》
  8. 虚痛《明医指掌》
  9. 虚痫《中医词典》
  10. 虚痛《明医指掌》
  11. 虚陷《中医词典》
  12. 虚痛《明医指掌》
  13. 虚哮《中医词典》
  14. 虚痛《明医指掌》
  15. 虚哮方《回生集》
  16. 虚提七法《针灸神书》
  17. 虚邪《中医名词词典》
  18. 虚潭呈月《目经大成》
  19. 虚邪《中医词典》
  20. 虚潭呈月《中医词典》
  21. 虚邪贼风《中医词典》
  22. 虚痰眩晕《中医词典》
  23. 虚邪贼风、虚风贼邪《灵素节注类编》
  24. 虚痰方《外科传薪集》
  25. 虚泄《中医词典》
  26. 虚痰《中医词典》
  27. 虚泄《明医指掌》
  28. 虚损致病之由《慎柔五书》
  29. 虚泻《中医名词词典》
  30. 虚损证治《三因极一病证方论》
  31. 虚泻《中医词典》


止吐推法总秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

止吐推法总秘旨

止吐推法总秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

掐心经．左转揉之．掐外牢宫．推三关．补脾土．运八卦．干离重揉．掐四横纹．推HT 门至横纹．清肺经．其吐即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚吐
  • 当前页：止吐推法总秘旨
  • 下一页：咳嗽门
<<< 返回本书目录
  1. 止吐推法总秘旨《幼科推拿秘书》
  2. 止吐泻【方剂主治】
  3. 止吐，软红丸。《苏沈良方》
  4. 止吐药《药理学》
  5. 止痛紫金丸【方剂大全】
  6. 止消渴【中药主治】
  7. 止痛止血【中药主治】
  8. 止消润燥汤【方剂大全】
  9. 止痛药【方剂大全】
  10. 止消汤【方剂大全】
  11. 止痛消肿【中药主治】
  12. 止小便利【中药主治】
  13. 止痛丸【方剂大全】
  14. 止泄【中药主治】
  15. 止痛托里散【方剂大全】
  16. 止泄痢【中药主治】
  17. 止痛生肌散【方剂大全】
  18. 止泻【中药主治】
  19. 止痛生肌膏【方剂大全】
  20. 止泻痢【中药主治】
  21. 止痛生肌【方剂主治】
  22. 止泻木【中药大全】
  23. 止痛散【方剂大全】
  24. 止泻木皮【中药大全】
  25. 止痛如神汤【方剂大全】
  26. 止泻丸【方剂大全】
  27. 止痛麻药【方剂大全】
  28. 止泻药《药理学》
  29. 止痛接骨散【方剂大全】
  30. 止眩汤【方剂大全】
  1. 止吐推法总秘旨《幼科推拿秘书》
  2. 止吐，软红丸。《苏沈良方》
  3. 止吐泻《是斋百一选方》
  4. 止痛药《口腔科学》
  5. 止吐药《药理学》
  6. 止痛药《审视瑶函》
  7. 止小便利《千金翼方》
  8. 止痛没药散（加味止痛没药散）《医林改错》
  9. 止泻如神丸《三因极一病证方论》
  10. 止痛法《外科精义》
  11. 止泻三穴《手穴手纹诊治》
  12. 止痛当归汤《冯氏锦囊秘录》
  13. 止泻调中汤《医林改错》
  14. 止痛部《外科方外奇方》
  15. 止泻穴《中医词典》
  16. 止痛《明目至宝》
  17. 止泻药《药理学》
  18. 止痛《孙真人海上方》
  19. 止血《家庭医学百科-自救互救篇》
  20. 止嗽散（一）《外科传薪集》
  21. 止血《中医词典》
  22. 止嗽散（二）《外科传薪集》
  23. 止血补伤丹《奇效简便良方》
  24. 止嗽散《医学心悟》
  25. 止血丹《外科传薪集》
  26. 止嗽散《医学心悟》
  27. 止血法《家庭医学百科-自救互救篇》
  28. 止嗽散《儒门事亲》
  29. 止血法《奇效简便良方》
  30. 止嗽金沸茶《茶饮保健》
  31. 止血散《急救广生集》


咳嗽门_《幼科推拿秘书》_中医儿科_【岐黄之术】

咳嗽门

咳嗽门

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽之症．必因感冒而成．盖皮毛者．肺之合也．先皮毛受邪气．邪气得从其合．则伤于肺．故令嗽也．乍暖脱衣．暴热遇风．汗出未干．遽尔戏水．致令伤风咳嗽．初得时面赤唇红．气粗发热．此是伤风．痰壅作嗽．嗽久．津液枯耗．肺经虚矣．肺为诸脏华盖．卧则开．坐则合．坐则稍宽．卧则气促．乃因攻肺下痰之过．名曰虚嗽．又当补脾土．而益肺气．运土入水．借土气以生金．则咳自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止吐推法总秘旨
  • 当前页：咳嗽门
  • 下一页：咳嗽歌
<<< 返回本书目录
  1. 咳嗽门《张氏医通》
  2. 咳嗽门（附哮 附喘）《丹台玉案》
  3. 咳嗽门《幼科指南》
  4. 咳嗽门方《医门法律》
  5. 咳嗽门《幼科心法要诀》
  6. 咳嗽门推法《推拿抉微》
  7. 咳嗽门《幼科推拿秘书》
  8. 咳嗽门-幼幼汇集（中）《古今医统大全》
  9. 咳嗽门《幼科切要》
  10. 咳嗽面目浮肿《圣济总录》
  11. 咳嗽门《医方考》
  12. 咳嗽脓血方《外台秘要》
  13. 咳嗽门《小儿推拿广意》
  14. 咳嗽呕哕痧《痧胀玉衡》
  15. 咳嗽门《小儿推拿广意》
  16. 咳嗽呕吐《圣济总录》
  17. 咳嗽门《卫生宝鉴》
  18. 咳嗽呕吐【方剂主治】
  19. 咳嗽门《王旭高临证医案》
  20. 咳嗽气喘【中药主治】
  21. 咳嗽门《万氏秘传片玉心书》
  22. 咳嗽气喘【方剂主治】
  23. 咳嗽门《古今医统大全》
  24. 咳嗽气促喘急《经验麻科》
  25. 咳嗽门《古今名医汇粹》
  26. 咳嗽气急【方剂主治】
  27. 咳嗽门《丹台玉案》
  28. 咳嗽散【方剂大全】
  29. 咳嗽门《辨证录》
  30. 咳嗽上气《金匮悬解》
  1. 咳嗽门《幼科推拿秘书》
  2. 咳嗽门《小儿推拿广意》
  3. 咳嗽门《幼科指南》
  4. 咳嗽门《小儿推拿广意》
  5. 咳嗽门（八则）《辨证录》
  6. 咳嗽门《万氏秘传片玉心书》
  7. 咳嗽门（附哮 附喘）《丹台玉案》
  8. 咳嗽门《王旭高临证医案》
  9. 咳嗽门（幼幼汇集 中）《古今医统大全》
  10. 咳嗽门《丹台玉案》
  11. 咳嗽门方《医门法律》
  12. 咳嗽门《医方考》
  13. 咳嗽门推法《推拿抉微》
  14. 咳嗽门《古今名医汇粹》
  15. 咳嗽秘方《华佗神方》
  16. 咳嗽门《张氏医通》
  17. 咳嗽面目浮肿《圣济总录》
  18. 咳嗽门《幼科切要》
  19. 咳嗽脓血方一十一首《外台秘要》
  20. 咳嗽脉论《三指禅》
  21. 咳嗽脓血候《诸病源候论》
  22. 咳嗽脉候《类证治裁》
  23. 咳嗽脓血秘方《华佗神方》
  24. 咳嗽脉案《类证治裁》
  25. 咳嗽呕哕痧《痧胀玉衡》
  26. 咳嗽论治《类证治裁》
  27. 咳嗽呕吐《圣济总录》
  28. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  29. 咳嗽呕吐痰血饮食《金匮翼》
  30. 咳嗽论（此论出洁古家珍）《卫生宝鉴》
  31. 咳嗽气促喘急《经验麻科》


咳嗽歌_《幼科推拿秘书》_中医儿科_【岐黄之术】

咳嗽歌

咳嗽歌

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽连声风入肺．重则喘急热不退．肺伤于寒咳嗽多．肺经受热声壅滞．寒宜取汗热宜清．实当泄之虚当补．嗽而不止便成痫．痰盛不已惊风至．眼眶紫黑必伤损．嗽而有血难调治．总法宜分阴阳．运八卦．肺经热清寒补．揉二扇门．运五经．二人上马．掐五指节．掐向导穴．揉天枢．前揉膻中．后揉风门．两手一齐揉．补脾土．侧推三关．心经热清寒补．按弦走搓摩．离上推至干上止．中虚清．揉肺俞穴．拿后承山穴．面青发喘．清肺经．发热清天河．捞明月小许．痰喘推法尽此矣．方用麦门冬煎汁．入洋糖晚煎．次早热服．五次即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽门
  • 当前页：咳嗽歌
  • 下一页：伤寒门
<<< 返回本书目录
  1. 咳嗽歌《幼科推拿秘书》
  2. 咳嗽根原《四圣心源》
  3. 咳嗽歌《伤寒百证歌》
  4. 咳嗽候-妇科心镜（上）《古今医统大全》
  5. 咳嗽咯血【中药主治】
  6. 咳嗽兼目疾论《银海指南》
  7. 咳嗽概说《儿科要略》
  8. 咳嗽解《儿科萃精》
  9. 咳嗽方《外台秘要》
  10. 咳嗽劳症膏【方剂大全】
  11. 咳嗽反射【疾病症状】
  12. 咳嗽连声、干咳无痰已月余《名师垂教》
  13. 咳嗽多痰【方剂主治】
  14. 咳嗽论《妇科秘书》
  15. 咳嗽短气方《外台秘要》
  16. 咳嗽论《侣山堂类辩》
  17. 咳嗽喘满【方剂主治】
  18. 咳嗽论《胎产心法》
  19. 咳嗽喘急【方剂主治】
  20. 咳嗽论《医贯》
  21. 咳嗽喘各色证治《育婴家秘》
  22. 咳嗽论《医门法律》
  23. 咳嗽喘促【方剂主治】
  24. 咳嗽论《婴童类萃》
  25. 咳嗽草【中药大全】
  26. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  27. 咳嗽部《本草易读》
  28. 咳嗽论治《类证治裁》
  29. 咳嗽不止【方剂主治】
  30. 咳嗽脉论《三指禅》
  1. 咳嗽歌《幼科推拿秘书》
  2. 咳嗽歌《伤寒百证歌》
  3. 咳嗽根原《四圣心源》
  4. 咳嗽歌《奇方类编》
  5. 咳嗽喉中作声《医学纲目》
  6. 咳嗽概说《儿科要略》
  7. 咳嗽候《诸病源候论》
  8. 咳嗽方三首《外台秘要》
  9. 咳嗽候（妇科心镜 上）《古今医统大全》
  10. 咳嗽多痰《奇效简便良方》
  11. 咳嗽加减主方《痰火点雪》
  12. 咳嗽短气候《诸病源候论》
  13. 咳嗽兼目疾论《银海指南》
  14. 咳嗽短气方七首《外台秘要》
  15. 咳嗽简便方《幼幼集成》
  16. 咳嗽的音色辨病《常见病自测》
  17. 咳嗽解《儿科萃精》
  18. 咳嗽的辨别《中医之钥》
  19. 咳嗽类《察病指南》
  20. 咳嗽喘各色证治《育婴家秘》
  21. 咳嗽连声、干咳无痰已月余《名师垂教》
  22. 咳嗽出现的时间与节律《常见病自测》
  23. 咳嗽论《医门法律》
  24. 咳嗽部《本草易读》
  25. 咳嗽论《胎产心法》
  26. 咳嗽不止《孙真人海上方》
  27. 咳嗽论《医贯》
  28. 咳嗽不已《医法圆通》
  29. 咳嗽论《婴童类萃》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  31. 咳嗽论《侣山堂类辩》


伤寒门_《幼科推拿秘书》_中医儿科_【岐黄之术】

伤寒门

伤寒门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿面目俱红．不时喷嚏．气粗身热．此是伤寒．或四肢冷．开口大叫．闭口痰声．伤寒一日．遍身发热．头痛脑痛．人事昏迷．言语胡乱．法宜分阴阳．运八卦．运五经．掐心经．揉外牢宫．掐阳池．推三关．揉二扇门．黄蜂入洞．伤寒二日．结胸腹胀．阻食沉迷．内热外寒．遍身骨疼痛．法宜分阴阳．运八卦．运五经．清心经．推三关．侧推虎口．补脾土．飞金走气．伤寒三日．遍身骨节疼痛．大小便不通．腹作胀．法宜分阴阳．运八卦．运五经．清心肺．飞金走气．双龙摆尾．赤凤摇头．水底捞明月．运土入水．伤寒四日．脚疼腰痛．眼红口渴．饮食不进．人事颠乱．法宜分阴阳．运八卦．揉上天心．清心肝．二人上马．捞明月．推脾土．打马过天河．伤寒五日．传遍经络．或大便不通．小便自利．或噎气霍乱．法宜分阴阳．运八卦．运五经．退六腑．水底捞明月．凤凰单展翅．伤寒六日．血气虚弱．饮食不进．腰痛 气喘．心痛头痛．法宜分阴阳．运八卦．天门入虎口肘．推三关．补脾土．掐阳池．赤凤摇头．伤寒七日．传遍六经．发散四肢．各传经络．或痢或疟．加减推之．法宜分阴阳．运八卦．清天河．二龙戏珠．合阴阳．掐四横纹．推脾土．推三关．侧推大肠．

治小儿风寒感冒头疼．以取汗为主．盖风与寒．皆随汗散也．法宜分阴阳．运八卦．推三关．揉二扇门．掐阳池．黄蜂入洞．

治小儿阴寒．尤宜取汗为主．汗出必深藏．勿令见风．恐因汗又入．法同前．治小儿切牙．法宜分阴阳．运八卦．推三关．补肾水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽歌
  • 当前页：伤寒门
  • 下一页：积滞门
<<< 返回本书目录
  1. 伤寒门《针灸大成》
  2. 伤寒门推法《推拿抉微》
  3. 伤寒门《张氏医通》
  4. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  5. 伤寒门《幼科推拿秘书》
  6. 伤寒面部五色应证篇《形色外诊简摩》
  7. 伤寒门《幼科切要》
  8. 伤寒面容【疾病症状】
  9. 伤寒门《医方考》
  10. 伤寒名例十问《仲景伤寒补亡论》
  11. 伤寒门《轩岐救正论》
  12. 伤寒囊缩《冯氏锦囊秘录》
  13. 伤寒门《小儿推拿广意》
  14. 伤寒逆证赋《景岳全书》
  15. 伤寒门《小儿推拿广意》
  16. 伤寒衄血《扁鹊心书》
  17. 伤寒门《石室秘录》
  18. 伤寒衄血方《外台秘要》
  19. 伤寒门《奇方类编》
  20. 伤寒呕《幼幼新书》
  21. 伤寒门《傅青主男科》
  22. 伤寒呕哕《普济方·针灸》
  23. 伤寒门《丹台玉案》
  24. 伤寒呕哕《圣济总录》
  25. 伤寒门《辨证录》
  26. 伤寒呕哕（诸哕）《针灸资生经》
  27. 伤寒脉证总论歌《伤寒百证歌》
  28. 伤寒呕哕方《外台秘要》
  29. 伤寒脉论《三指禅》
  30. 伤寒呕吐《冯氏锦囊秘录》
  1. 伤寒门《幼科推拿秘书》
  2. 伤寒门《小儿推拿广意》
  3. 伤寒门（四十三则）《辨证录》
  4. 伤寒门《小儿推拿广意》
  5. 伤寒门推法《推拿抉微》
  6. 伤寒门《轩岐救正论》
  7. 伤寒梦泄精候《诸病源候论》
  8. 伤寒门《丹台玉案》
  9. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  10. 伤寒门《医方考》
  11. 伤寒面部五色应证篇《形色外诊简摩》
  12. 伤寒门《石室秘录》
  13. 伤寒名例十问《仲景伤寒补亡论》
  14. 伤寒门《张氏医通》
  15. 伤寒谬语候《诸病源候论》
  16. 伤寒门《针灸易学》
  17. 伤寒目翳秘方《华佗神方》
  18. 伤寒门《幼科切要》
  19. 伤寒男子阴证十指青六十五法《针灸神书》
  20. 伤寒门《针灸大成》
  21. 伤寒囊缩《冯氏锦囊秘录》
  22. 伤寒脉证总论歌《伤寒百证歌》
  23. 伤寒内有瘀血候《诸病源候论》
  24. 伤寒脉一首《医经国小》
  25. 伤寒逆证赋《景岳全书》
  26. 伤寒脉论《三指禅》
  27. 伤寒脓血利候《诸病源候论》
  28. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  29. 伤寒衄血《扁鹊心书》
  30. 伤寒脉法《医学入门》
  31. 伤寒衄血方四首《外台秘要》


积滞门_《幼科推拿秘书》_中医儿科_【岐黄之术】

积滞门

积滞门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿乳食不节．或过食生冷坚硬之物．致令脾胃不能克化．积滞中脘．壮热足冷腹胀．昏睡不思饮食者．宜攻其积．法宜分阴阳．运八卦．运五经．掐小横纹．揉HT 门．推大肠．推三关．退六腑．天门虎口 肘．重补脾土．揉中脘．发热．加捞明月．揉脐及龟尾．腹痛．掐一窝风．揉中脘．膨胀．加按弦走搓摩．不化饮食．揉外牢宫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒门
  • 当前页：积滞门
  • 下一页：腹痛门
<<< 返回本书目录
  1. 积滞门《幼科心法要诀》
  2. 积滞门-幼幼汇集（中）《古今医统大全》
  3. 积滞门《幼科推拿秘书》
  4. 积滞总括《医宗金鉴》
  5. 积滞解《儿科萃精》
  6. 屐屉鼻绳《本草纲目》完整版
  7. 积滞第四十九问《婴童百问》
  8. 姬蕨【中药大全】
  9. 积滞【疾病大全】
  10. 基本病变X线表现《放射诊断学》
  11. 积滞《小儿常见病单验方》
  12. 基本病变X线表现《放射诊断学》
  13. 积滞《保婴撮要》
  14. 基本病机《中医基础理论》
  15. 积症门推法《推拿抉微》
  16. 基本概念《临床肝移植》
  17. 积症门《小儿推拿广意》
  18. 基本概念和内容《预防医学》
  19. 积雪草【中药大全】
  20. 基本外科病历《病历书写规范》
  21. 积雪草《证类本草》
  22. 基本要求《中药法规》
  23. 积雪草《本草图经》
  24. 基本原理及仪器简介《物理诊断学》
  25. 积雪草《本草纲目》完整版
  26. 基础护理学的概念、任务与内容《基础护理学》
  27. 积泻《幼幼新书》
  28. 基底核钙化症【疾病大全】
  29. 积痛第四十八问《婴童百问》
  30. 基底节出血【疾病症状】
  1. 积滞门《幼科推拿秘书》
  2. 积滞解《儿科萃精》
  3. 积滞门（幼幼汇集 中）《古今医统大全》
  4. 积滞第四十九问《婴童百问》
  5. 积滞吐《中医词典》
  6. 积滞《保婴撮要》
  7. 积滞泄泻《中医词典》
  8. 积滞《小儿常见病单验方》
  9. 积滞总括《医宗金鉴》
  10. 积症门推法《推拿抉微》
  11. 积滞总括《幼科心法要诀》
  12. 积症门《小儿推拿广意》
  13. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  14. 积瘀泄《中医词典》
  15. 屐鼻绳灰《千金翼方》
  16. 积饮《中医词典》
  17. 屐鼻绳灰《新修本草》
  18. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  19. 基本病变《病理学》
  20. 积雪草《本草图经》
  21. 基本病变X线表现《医学影像学》
  22. 积雪草《名医别录》
  23. 基本病机《中医基础理论》
  24. 积雪草《证类本草》
  25. 基本的病理改变《急诊医学》
  26. 积雪草《医学入门》
  27. 基本肺容积《生理学》
  28. 积雪草《本草衍义》
  29. 基本肺容积和肺容量《生理学》
  30. 积雪草《新修本草》
  31. 基本概念《传染病》


腹痛门_《幼科推拿秘书》_中医儿科_【岐黄之术】

腹痛门

腹痛门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹痛有三．或冷．或热．或食积．脐上者热．脐中者食．脐下者冷．小儿不能言．须察面色．热痛面赤腹胀．时痛时止．暑月最多．法宜分阴阳．阴重阳轻．运八卦．运五经．推三关少．退六腑多．揉一窝风．大陵推上外牢讫．补脾土．虎口 肘．伤食痛．面如常．心胸高起．手不可按．肠结而痛．食生冷硬物所伤．其气亦滞．法宜分阴阳．运八卦．运五经．侧推虎口．补脾土．揉一窝风．揉中脘．揉HT 门．天门虎口 肘．揉脐及龟尾．大陵推上外牢宫讫．运土入水．冷痛．面青肚响．唇白．痛无增减．法宜分阴阳．阳重阴轻．运八卦．运五经．掐一窝风．按弦走搓摩．推三关．推肚角穴．揉脐．推脾土．天门虎口．揉 肘．大陵推上外牢泄讫．补脾土．冷气攻心痛者．手足冷．遍身冷汗．甚之手足甲青黑．脉沉细微是也．法宜分阴阳．运八卦．推三关．补肾水．揉二扇门．黄蜂入洞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积滞门
  • 当前页：腹痛门
  • 下一页：疟痢总论秘旨
<<< 返回本书目录
  1. 腹痛门《张氏医通》
  2. 腹痛门（凡十五案）《湖岳村叟医案》
  3. 腹痛门《幼科指南》
  4. 腹痛门推法《推拿抉微》
  5. 腹痛门《幼科心法要诀》
  6. 腹痛门-幼幼汇集（中）《古今医统大全》
  7. 腹痛门《幼科推拿秘书》
  8. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  9. 腹痛门《幼科切要》
  10. 腹痛吐泻【中药主治】
  11. 腹痛门《医方考》
  12. 腹痛下利治法《三因极一病证方论》
  13. 腹痛门《小儿推拿广意》
  14. 腹痛下血【方剂主治】
  15. 腹痛门《小儿推拿广意》
  16. 腹痛泄泻【中药主治】
  17. 腹痛门《古今医统大全》
  18. 腹痛泄泻【方剂主治】
  19. 腹痛门《丹台玉案》
  20. 腹痛腰痛《伤科补要》
  21. 腹痛门《辨证录》
  22. 腹痛因于寒《药症忌宜》
  23. 腹痛论治《类证治裁》
  24. 腹痛章《医学妙谛》
  25. 腹痛论《症因脉治》
  26. 腹痛胀满【方剂主治】
  27. 腹痛论《胎产心法》
  28. 腹痛胀满部《神应经》
  29. 腹痛论《侣山堂类辩》
  30. 腹痛胀满门《针灸大成》
  1. 腹痛门《幼科推拿秘书》
  2. 腹痛门《小儿推拿广意》
  3. 腹痛门《幼科指南》
  4. 腹痛门《小儿推拿广意》
  5. 腹痛门（六则）《辨证录》
  6. 腹痛门《丹台玉案》
  7. 腹痛门（幼幼汇集 中）《古今医统大全》
  8. 腹痛门《医方考》
  9. 腹痛门推法《推拿抉微》
  10. 腹痛门《张氏医通》
  11. 腹痛秘方《华佗神方》
  12. 腹痛门《幼科切要》
  13. 腹痛脾腐要诀《华佗神方》
  14. 腹痛脉候《类证治裁》
  15. 腹痛七十二（附腹中窄狭、绞肠痧）《丹溪心法》
  16. 腹痛脉案《类证治裁》
  17. 腹痛续法《医学纲目》
  18. 腹痛论治《类证治裁》
  19. 腹痛腰痛《伤科补要》
  20. 腹痛论《妇科秘书》
  21. 腹痛因于寒《药症忌宜》
  22. 腹痛论《侣山堂类辩》
  23. 腹痛用药《急诊医学》
  24. 腹痛论《胎产心法》
  25. 腹痛欲绝《医法圆通》
  26. 腹痛论《症因脉治》
  27. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  28. 腹痛解《儿科萃精》
  29. 腹痛原由症治《幼科释谜》
  30. 腹痛简便方《幼幼集成》
  31. 腹痛章《医学妙谛》


疟痢总论秘旨_《幼科推拿秘书》_中医儿科_【岐黄之术】

疟痢总论秘旨

疟痢总论秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

疟痢二症．世人常病之．大约着论多而确言少．立方多而取效殊．不知疟痢二症．多在夏秋之交．以夏季之月．专属脾土．子时阳气散极．伏阴在内．人苦皮肤之热．而昧其内之凉也．乃纳凉风．饮凉水以胜之．夫土本惧寒．而以寒投之．于是食胶于脾而不能化．痰结于脾而不能解．痰乃五味之涎．风火转成．才交凉而疟病矣．脉弦而实是食．一日一发轻．难好．脉弦而滑是痰．三日一发重．易好．至于痢．多言赤属热．白属寒．不知此亦内伤生冷．故暑湿之气承之．伤血分多则赤．伤气分多则白．气血两伤．则赤白兼杂．经云．调血则便浓自愈．血归经不妄行．提风气则后重自除．气下陷故后重．此乃不易之定论也．若投以凉剂．必致禁口滑肠．趋之于死．小儿药愈者十之一．推愈者十之九．盖疟者残疟之症．痢者流利之症．根深而势笃．非精于此．未易愈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛门
  • 当前页：疟痢总论秘旨
  • 下一页：疟疾门
<<< 返回本书目录
  1. 疟痢总论秘旨《幼科推拿秘书》
  2. 疟论《妇科秘书》
  3. 疟痢症等《千金宝要》
  4. 疟论《格致余论》
  5. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  6. 疟论《普济方·针灸》
  7. 疟痢兼证《医学衷中参西录》
  8. 疟论《素问悬解》
  9. 疟痢概说《儿科要略》
  10. 疟论《胎产心法》
  11. 疟痢《续名医类案》
  12. 疟论《研经言》
  13. 疟痢《续名医类案》
  14. 疟论《医贯》
  15. 疟痢《续名医类案》
  16. 疟论篇《黄帝内经·素问》
  17. 疟痢《圣济总录》
  18. 疟门《医方考》
  19. 疟痢《洄溪医案》
  20. 疟门《张氏医通》
  21. 疟痢《古今医案按》
  22. 疟母《保幼新编》
  23. 疟咳嗽记《证治心传》
  24. 疟母《凌临灵方》
  25. 疟解《黄帝内经太素》
  26. 疟母《圣济总录》
  27. 疟解《儿科萃精》
  28. 疟母【中药主治】
  29. 疟兼目疾论《银海指南》
  30. 疟疟母《杂病心法要诀》
  1. 疟痢总论秘旨《幼科推拿秘书》
  2. 疟痢症等《千金宝要》
  3. 疟论《素问悬解》
  4. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  5. 疟论《素问悬解》
  6. 疟痢兼证《医学衷中参西录》
  7. 疟论《格致余论》
  8. 疟痢概说《儿科要略》
  9. 疟论《普济方·针灸》
  10. 疟痢《友渔斋医话》
  11. 疟论《胎产心法》
  12. 疟痢《古今医案按》
  13. 疟论《医贯》
  14. 疟痢《续名医类案》
  15. 疟论《研经言》
  16. 疟痢《续名医类案》
  17. 疟论《妇科秘书》
  18. 疟痢《续名医类案》
  19. 疟论篇《黄帝内经·素问》
  20. 疟痢《圣济总录》
  21. 疟脉案《类证治裁》
  22. 疟劳《中医词典》
  23. 疟门《中医词典》
  24. 疟劳《中医词典》
  25. 疟门《中医词典》
  26. 疟咳嗽记《证治心传》
  27. 疟门《张氏医通》
  28. 疟解《儿科萃精》
  29. 疟门《医方考》
  30. 疟解《黄帝内经太素》
  31. 疟母《时病论歌括新编》


疟疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

疟疾门

疟疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疟疾有四．一疟疾．二三日一发．则昏昧．原因脾土痰结．脉弦而滑宜吐之．法宜推肺经．推三关．运八卦．分阴阳．掐四横纹．揉天枢．掐内间史．猿猴摘果．拿列缺．走搓摩．二食疟．一日一发．腹胀作呕．原因脾土结食．宜下之．法宜推三关．推脾土．补肾水．运八卦．分阴阳．天门虎口 肘．揉中脘．按弦走搓摩．三 疟．夜间则发．即邪疟也．原因水边戏耍．感露风雨寒．宜取汗．法宜推三关．推肺经．掐手背指节．掐横纹．威灵穴一截．方用独蒜研饼．贴内间史．累灸一壮．四虚疟．前症至一二月后．便成虚疟．原因血气两虚．以补中益气为主．法宜推三关．补肾水．虎口 肘．二人上马一截．威灵穴一截．止疟推法秘旨．初起只在前汗方．加少商穴愈．如久．法宜推三关．推肺经．分阴阳．运八卦．补脾土．天门虎口 肘．方用祝由科神妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痢总论秘旨
  • 当前页：疟疾门
  • 下一页：痢疾门
<<< 返回本书目录
  1. 疟疾门《针灸大成》
  2. 疟疾门推法《推拿抉微》
  3. 疟疾门《幼科指南》
  4. 疟疾门-幼幼汇集（中）《古今医统大全》
  5. 疟疾门《幼科心法要诀》
  6. 疟疾热多于寒《幼幼新书》
  7. 疟疾门《幼科推拿秘书》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾门《幼科切要》
  10. 疟疾热而后寒《幼幼新书》
  11. 疟疾门《小儿推拿广意》
  12. 疟疾肾病【疾病大全】
  13. 疟疾门《小儿推拿广意》
  14. 疟疾述要《儿科要略》
  15. 疟疾门《王旭高临证医案》
  16. 疟疾统论《金匮翼》
  17. 疟疾门《奇方类编》
  18. 疟疾证治《幼幼集成》
  19. 疟疾门《古今名医汇粹》
  20. 疟疾证治论《叶选医衡》
  21. 疟疾门《丹台玉案》
  22. 疟疾治法《杂病心法要诀》
  23. 疟疾门《丹台玉案》
  24. 疟疾总括《医宗金鉴》
  25. 疟疾门《辨证录》
  26. 疟疾总括《医宗金鉴》
  27. 疟疾脉论《三指禅》
  28. 疟疾总括《杂病心法要诀》
  29. 疟疾论《婴童类萃》
  30. 疟疾总论《金匮玉函经二注》
  1. 疟疾门《幼科推拿秘书》
  2. 疟疾门《小儿推拿广意》
  3. 疟疾门《幼科指南》
  4. 疟疾门《小儿推拿广意》
  5. 疟疾门（十则）《辨证录》
  6. 疟疾门《王旭高临证医案》
  7. 疟疾门（幼幼汇集 中）《古今医统大全》
  8. 疟疾门《丹台玉案》
  9. 疟疾门推法《推拿抉微》
  10. 疟疾门《丹台玉案》
  11. 疟疾秘方《华佗神方》
  12. 疟疾门《古今名医汇粹》
  13. 疟疾热多于寒《幼幼新书》
  14. 疟疾门《针灸易学》
  15. 疟疾热而不寒《幼幼新书》
  16. 疟疾门《幼科切要》
  17. 疟疾热而后寒《幼幼新书》
  18. 疟疾门《针灸大成》
  19. 疟疾三方《医学集成》
  20. 疟疾脉象《医学从众录》
  21. 疟疾神效方《仁术便览》
  22. 疟疾脉论《三指禅》
  23. 疟疾诗《医学实在易》
  24. 疟疾脉候《类证治裁》
  25. 疟疾述要《儿科要略》
  26. 疟疾论《婴童类萃》
  27. 疟疾统论《金匮翼》
  28. 疟疾渴甚《奇效简便良方》
  29. 疟疾原由症治《幼科释谜》
  30. 疟疾简便方《幼幼集成》
  31. 疟疾证治《幼幼集成》


痢疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

痢疾门

痢疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痢疾有三．不独积疳所成．亦且冷热各异．宜调和气血为主．以分阴阳为要．赤白痢．因血气两伤．有热有寒．宜调和为主．法宜分阴阳．运八卦．侧推大肠到虎口．补脾土．补肾水．揉脐及龟尾．擦七节骨．先泄后补．天门入虎口．重揉 肘．赤痢．湿热伤血．宜调血为主．宜分阴阳．阴重阳轻．运八卦．坎重．若以红少白多．止侧推三关．不退六腑．侧推大肠．掐大肠．捞明月．天门虎口 肘诀．揉脐及龟尾．擦七节骨．先泄后补．白痢．湿热伤气．以和气为主．法宜分阴阳．阳重阴轻．运八卦．离宫重．补脾土．侧推大肠到虎口．天门 肘．揉脐及龟尾．擦七节骨．先泄后补．噤口痢．因内热不清．不投以良法．遂成噤滑．法宜分阴阳．运八卦．运五经．推三关．退六腑．清天河．揉HT 门．补脾土．凤凰单展翅．天门虎口 肘诀．捞明月．揉脐及龟尾．擦七节骨．先泄后补．方用延寿丹神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾门
  • 当前页：痢疾门
  • 下一页：泄泻门
<<< 返回本书目录
  1. 痢疾门《幼科指南》
  2. 痢疾门（凡十一案）《湖岳村叟医案》
  3. 痢疾门《幼科心法要诀》
  4. 痢疾门方《医门法律》
  5. 痢疾门《幼科推拿秘书》
  6. 痢疾门推法《推拿抉微》
  7. 痢疾门《幼科切要》
  8. 痢疾门-幼幼汇集（中）《古今医统大全》
  9. 痢疾门《小儿推拿广意》
  10. 痢疾奇妙丹【方剂大全】
  11. 痢疾门《小儿推拿广意》
  12. 痢疾奇效丹【方剂大全】
  13. 痢疾门《王旭高临证医案》
  14. 痢疾奇效方【方剂大全】
  15. 痢疾门《万氏秘传片玉心书》
  16. 痢疾芩连丸【方剂大全】
  17. 痢疾门《傅青主男科》
  18. 痢疾散【方剂大全】
  19. 痢疾门《丹台玉案》
  20. 痢疾食积《金匮钩玄》
  21. 痢疾门《丹台玉案》
  22. 痢疾食料丸【方剂大全】
  23. 痢疾门《辨证录》
  24. 痢疾述要《儿科要略》
  25. 痢疾论《症因脉治》
  26. 痢疾死证《杂病心法要诀》
  27. 痢疾论《婴童类萃》
  28. 痢疾丸【方剂大全】
  29. 痢疾论《医门法律》
  30. 痢疾万应散【方剂大全】
  1. 痢疾门《幼科推拿秘书》
  2. 痢疾门《小儿推拿广意》
  3. 痢疾门《幼科指南》
  4. 痢疾门《小儿推拿广意》
  5. 痢疾门（十二则）《辨证录》
  6. 痢疾门《万氏秘传片玉心书》
  7. 痢疾门（幼幼汇集 中）《古今医统大全》
  8. 痢疾门《王旭高临证医案》
  9. 痢疾门方《医门法律》
  10. 痢疾门《丹台玉案》
  11. 痢疾门推法《推拿抉微》
  12. 痢疾门《丹台玉案》
  13. 痢疾诗《医学实在易》
  14. 痢疾门《幼科切要》
  15. 痢疾食积《金匮钩玄》
  16. 痢疾论《婴童类萃》
  17. 痢疾述要《儿科要略》
  18. 痢疾论《古今医彻》
  19. 痢疾死证《医宗金鉴》
  20. 痢疾论《医贯》
  21. 痢疾死证《杂病心法要诀》
  22. 痢疾论《症因脉治》
  23. 痢疾四分散《奇效简便良方》
  24. 痢疾论《医门法律》
  25. 痢疾续论《医学从众录》
  26. 痢疾救逆诗三首《医学实在易》
  27. 痢疾章《医学妙谛》
  28. 痢疾简便方《幼幼集成》
  29. 痢疾证治《育婴家秘》
  30. 痢疾根原《四圣心源》
  31. 痢疾证治《医宗金鉴》


泄泻门_《幼科推拿秘书》_中医儿科_【岐黄之术】

泄泻门

泄泻门

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为水谷之海．其精英流布．以养五脏．糟粕传送．以归大肠．若内由生冷乳食所伤．外因风寒暑湿所感．饥饱失时．脾不能消．冷热相干．遂成水泻．苟脾胃合气以消水谷．水谷既分．安有水泻也．盖脾虚则吐．胃虚则泻．脾胃两虚．吐泻并作．久泻不止．元气下脱．必传慢惊．宜大补之．法宜分阴阳．运八卦．侧推大肠到虎口．补脾土．推三关．运水入土．揉脐及龟尾讫．推补七节骨．如热加捞明月．打马过天河．诗云．肝冷传脾臭绿青．焦黄脾土热之形．肺伤寒色脓粘白．赤热因心肾热成．（成霍乱也．）霍乱者．挥霍撩乱也．外感内伤．阴阳乖隔．上吐下泻．心烦气闷之症也．法宜分阴阳．运八卦．运五经．侧推大肠．补脾土．掐四横纹．运水入土．推三关．退六腑．HT 门推至大横纹．横纹推转至HT 门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾门
  • 当前页：泄泻门
  • 下一页：痞疾门
<<< 返回本书目录
  1. 泄泻门《张氏医通》
  2. 泄泻门推法《推拿抉微》
  3. 泄泻门《幼科推拿秘书》
  4. 泄泻门-幼幼汇集（中）《古今医统大全》
  5. 泄泻门《幼科切要》
  6. 泄泻切牙作渴之症《保婴撮要》
  7. 泄泻门《医方考》
  8. 泄泻死证《杂病心法要诀》
  9. 泄泻门《小儿推拿广意》
  10. 泄泻丸【方剂大全】
  11. 泄泻门《小儿推拿广意》
  12. 泄泻叙论《三因极一病证方论》
  13. 泄泻门《傅青主男科》
  14. 泄泻章《医学妙谛》
  15. 泄泻门《丹台玉案》
  16. 泄泻者脾气伤而不平《医学传心录》
  17. 泄泻论治《类证治裁》
  18. 泄泻证治《幼幼集成》
  19. 泄泻论（附）宿食《婴童类萃》
  20. 泄泻证治《育婴家秘》
  21. 泄泻论《症因脉治》
  22. 泄泻症《评琴书屋医略》
  23. 泄泻论《胎产心法》
  24. 泄泻滞下《医学纲目》
  25. 泄泻论《女科折衷纂要》
  26. 泄泻滞下总论《证治准绳·杂病》
  27. 泄泻论《古今医彻》
  28. 泄泻滞下总治《证治准绳·类方》
  29. 泄泻论《妇科秘书》
  30. 泄泻诸症统论《金匮翼》
  1. 泄泻门《幼科推拿秘书》
  2. 泄泻门《小儿推拿广意》
  3. 泄泻门（幼幼汇集 中）《古今医统大全》
  4. 泄泻门《小儿推拿广意》
  5. 泄泻门推法《推拿抉微》
  6. 泄泻门《丹台玉案》
  7. 泄泻脾弱《奇方类编》
  8. 泄泻门《医方考》
  9. 泄泻切牙作渴之症《保婴撮要》
  10. 泄泻门《张氏医通》
  11. 泄泻诗《医学实在易》
  12. 泄泻门《幼科切要》
  13. 泄泻死证《医宗金鉴》
  14. 泄泻脉候《类证治裁》
  15. 泄泻死证《杂病心法要诀》
  16. 泄泻脉案《类证治裁》
  17. 泄泻吞酸《傅青主男科》
  18. 泄泻论治《类证治裁》
  19. 泄泻叙论《三因极一病证方论》
  20. 泄泻论宿食《婴童类萃》
  21. 泄泻章《医学妙谛》
  22. 泄泻论《女科折衷纂要》
  23. 泄泻者脾气伤而不平《医学传心录》
  24. 泄泻论《妇科秘书》
  25. 泄泻证治《育婴家秘》
  26. 泄泻论《古今医彻》
  27. 泄泻证治《幼幼集成》
  28. 泄泻论《胎产心法》
  29. 泄泻症《评琴书屋医略》
  30. 泄泻论《症因脉治》
  31. 泄泻滞下《医学纲目》


痞疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

痞疾门

痞疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

食积既久．顽结成痞．左积为痰．痰从食起．右积为气．气与痰结．宜速除之．久者七日十日方消．法宜分阴阳．运八卦．运五经．掐四横纹．推三关．补脾土．久揉按弦走搓摩．侧推大肠到虎口．清肝火．清肺经．天门虎口揉 肘．方用田螺师车前草捣敷丹田．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻门
  • 当前页：痞疾门
  • 下一页：肿胀门
<<< 返回本书目录
  1. 痞疾门《幼科推拿秘书》
  2. 痞坚部《本草易读》
  3. 痞积诸症（附：虫积）《文堂集验方》
  4. 痞结《幼幼新书》
  5. 痞积门《小儿推拿广意》
  6. 痞结《证治准绳·幼科》
  7. 痞积瘕门主论《疡医大全》
  8. 痞结第四十七问《婴童百问》
  9. 痞积【中药主治】
  10. 痞结积癖《幼科释谜》
  11. 痞积《经验丹方汇编》
  12. 痞块《儿科萃精》
  13. 痞歌《伤寒百证歌》
  14. 痞块《景岳全书》
  15. 痞病《仁术便览》
  16. 痞块《周慎斋遗书》
  17. 痞（述古注释参来苏集）《伤寒指掌》
  18. 痞块【中药主治】
  19. 痞《证治准绳·杂病》
  20. 痞块【方剂主治】
  21. 痞《证治准绳·类方》
  22. 痞块积聚章《医学妙谛》
  23. 痞《杂病治例》
  24. 痞块门《古今医统大全》
  25. 痞《医学纲目》
  26. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  27. 痞《叶天士医案精华》
  28. 痞块治分虚实《医门补要》
  29. 痞《也是山人医案》
  30. 痞满《古今名医汇粹》
  1. 痞疾门《幼科推拿秘书》
  2. 痞积诸症（虫积）《文堂集验方》
  3. 痞疾秘方《华佗神方》
  4. 痞积秘方《华佗神方》
  5. 痞坚部《本草易读》
  6. 痞积门《小儿推拿广意》
  7. 痞结《中医词典》
  8. 痞积瘕门主论《疡医大全》
  9. 痞结《幼幼新书》
  10. 痞积瘕门主方《疡医大全》
  11. 痞结《证治准绳·幼科》
  12. 痞积《经验丹方汇编》
  13. 痞结第四十七问《婴童百问》
  14. 痞积《中医词典》
  15. 痞结候《诸病源候论》
  16. 痞根《中医词典》
  17. 痞结积癖《幼科释谜》
  18. 痞歌《伤寒百证歌》
  19. 痞结原由症治《幼科释谜》
  20. 痞病《仁术便览》
  21. 痞块《中医名词词典》
  22. 痞鞭《医宗金鉴》
  23. 痞块《景岳全书》
  24. 痞（述古注释参来苏集）《伤寒指掌》
  25. 痞块《中医词典》
  26. 痞《女科证治准绳》
  27. 痞块《明医指掌》
  28. 痞《金匮钩玄》
  29. 痞块《急救广生集》
  30. 痞《也是山人医案》
  31. 痞块《周慎斋遗书》


肿胀门_《幼科推拿秘书》_中医儿科_【岐黄之术】

肿胀门

肿胀门

  • 上一页
  • 目录
  • 相关
  • 下一页

肿有十症．大抵湿热脾虚而起．脉浮为风虚．沉伏为水病．沉则脉络虚．伏则小便难．即为正水．脾脉虚大．多作脾肿．因循不治．乃成水肿．盖脾土喜燥而恶湿．土败不能治水．则停蓄不行．留滞皮肤．故作浮肿．初起时．见眼胞早辰浮突．至午后稍消．然此症夏与秋冬治之颇易．惟春水泛溢．兼之肝木旺．而脾土受克．不能治水．所以难疗．进退不常．须徐徐调理取效．大凡小儿浮肿．先用发散．然后行泄法．推用葱姜．加真麻油．再用酒一盏．飞盐少许．皂角一片为末．黄土一盅同炒．布包．倒合手心．掐大指节．即消．法宜分阴阳．运八卦．推三关．推脾土．黄蜂入洞．运五经．揉二扇门．以止泄．补肾水．虎口 肘．补脾土．运土入水．气肿专是脾虚．不能生金．以致肺家虚气作胀．宜分阴阳．运八卦．推三关．补脾土．运水入土．天门虎口 肘．按弦走搓摩．此推用淡醋亦可．又有浮肿．因小儿多食伤湿．气不行故肿．非水非气．食散而肿自消．法宜分阴阳．运八卦．揉中脘．按弦走搓摩．揉HT 门．天门．虎口 肘．补脾土．灸龟尾．（男左女右．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞疾门
  • 当前页：肿胀门
  • 下一页：疳疾门
<<< 返回本书目录
  1. 肿胀门《幼科推拿秘书》
  2. 肿胀门（附：红疸黄疸）《针灸大成》
  3. 肿胀门《小儿推拿广意》
  4. 肿胀门推法《推拿抉微》
  5. 肿胀门《小儿推拿广意》
  6. 肿胀门-幼幼汇集（中）《古今医统大全》
  7. 肿胀论治《类证治裁》
  8. 肿胀引经别证辨《叶选医衡》
  9. 肿胀论《古今医彻》
  10. 肿胀总括《医宗金鉴》
  11. 肿胀后昏厥　热病经来《景景医话》
  12. 肿胀总括《杂病心法要诀》
  13. 肿胀部《神应经》
  14. 肿胀总论《症因脉治》
  15. 肿胀案《丁甘仁医案》
  16. 肿证《活幼心书》
  17. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  18. 肿症《医学从众录》
  19. 肿胀【方剂主治】
  20. 肿症《医学实在易》
  21. 肿胀《止园医话》
  22. 肿症门《幼科切要》
  23. 肿胀《瘴疟指南》
  24. 肿足蕨【中药大全】
  25. 肿胀《张聿青医案》
  26. 种痘并发症【疾病大全】
  27. 肿胀《幼科折衷》
  28. 种痘解《儿科萃精》
  29. 肿胀《幼科铁镜》
  30. 种痘说《张氏医通》
  1. 肿胀门《幼科推拿秘书》
  2. 肿胀门《小儿推拿广意》
  3. 肿胀门（红疸黄疸）《针灸大成》
  4. 肿胀门《小儿推拿广意》
  5. 肿胀门（幼幼汇集 中）《古今医统大全》
  6. 肿胀脉候《类证治裁》
  7. 肿胀门推法《推拿抉微》
  8. 肿胀脉案《类证治裁》
  9. 肿胀如杯《中医词典》
  10. 肿胀论治《类证治裁》
  11. 肿胀危候《医学从众录》
  12. 肿胀论《古今医彻》
  13. 肿胀引经别证辨《叶选医衡》
  14. 肿胀后昏厥　热病经来《景景医话》
  15. 肿胀总括《医宗金鉴》
  16. 肿胀概论《丁甘仁医案》
  17. 肿胀总括《杂病心法要诀》
  18. 肿胀部《神应经》
  19. 肿胀总论《症因脉治》
  20. 肿胀案《丁甘仁医案》
  21. 肿证《活幼心书》
  22. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  23. 肿证《活幼心书》
  24. 肿胀《针灸聚英》
  25. 肿证诗《医学实在易》
  26. 肿胀《陈氏幼科秘诀》
  27. 肿症《医学实在易》
  28. 肿胀《也是山人医案》
  29. 肿症《医学从众录》
  30. 肿胀《瘴疟指南》
  31. 肿症门《幼科切要》


疳疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

疳疾门

疳疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏俱能成疳．先从脾伤而起．其儿面黄口白．肌瘦肚大．发稀竖．必脾家病去．诸脏方安．故以补脾为主．法宜分阴阳．运八卦．少推三关．多退六腑．侧推大肠到虎口．清天河．清肾水．按弦走搓摩．重补脾土．方用延寿丹．决明良方．其效如神．救活甚易．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀门
  • 当前页：疳疾门
  • 下一页：疾门
<<< 返回本书目录
  1. 疳疾门《幼科推拿秘书》
  2. 疳疾门推法《推拿抉微》
  3. 疳疾门《小儿推拿广意》
  4. 疳疾散【方剂大全】
  5. 疳疾门《小儿推拿广意》
  6. 疳疾丸【方剂大全】
  7. 疳疾论《温病条辨》
  8. 疳解《儿科萃精》
  9. 疳疾吹鼻《幼幼新书》
  10. 疳渴《儿科萃精》
  11. 疳疾《万病回春》
  12. 疳渴《医宗金鉴》
  13. 疳疾《厘正按摩要术》
  14. 疳渴《幼幼新书》
  15. 疳积珍珠散【方剂大全】
  16. 疳劳《灸法秘传》
  17. 疳积药【中药大全】
  18. 疳劳《幼幼新书》
  19. 疳积丸【方剂大全】
  20. 疳劳丸【方剂大全】
  21. 疳积上目《中医眼科学》
  22. 疳痨《万氏秘传片玉心书》
  23. 疳积散【方剂大全】
  24. 疳利《儒门事亲》
  25. 疳积门《幼科切要》
  26. 疳痢《儿科萃精》
  27. 疳积门《丹台玉案》
  28. 疳痢《医宗金鉴》
  29. 疳积膏药【方剂大全】
  30. 疳痢《幼幼新书》
  1. 疳疾门《幼科推拿秘书》
  2. 疳疾门《小儿推拿广意》
  3. 疳疾门推法《推拿抉微》
  4. 疳疾门《小儿推拿广意》
  5. 疳疾目蒙《中医词典》
  6. 疳疾论《温病条辨》
  7. 疳疾上目《中医词典》
  8. 疳疾方《奇方类编》
  9. 疳解《儿科萃精》
  10. 疳疾吹鼻《幼幼新书》
  11. 疳渴《中医词典》
  12. 疳疾《厘正按摩要术》
  13. 疳渴《医宗金鉴》
  14. 疳疾《万病回春》
  15. 疳渴《幼幼新书》
  16. 疳疾《中医词典》
  17. 疳渴《证治准绳·幼科》
  18. 疳积吐《证治准绳·幼科》
  19. 疳渴《儿科萃精》
  20. 疳积上目《中医眼科学》
  21. 疳渴《幼科心法要诀》
  22. 疳积上目《中医名词词典》
  23. 疳劳《幼幼新书》
  24. 疳积酿泻《证治准绳·幼科》
  25. 疳劳《证治准绳·幼科》
  26. 疳积酿泻《中医词典》
  27. 疳劳《灸法秘传》
  28. 疳积门《丹台玉案》
  29. 疳痨《中医词典》
  30. 疳积门《幼科切要》
  31. 疳痨《万氏秘传片玉心书》


疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

疾门

疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿 疾．如种上相沿．遇天阴发者．不必治．或食生盐．或伤风寒者．一推即愈．宜分阴阳．运八卦．推三关．推肺经．掐横纹．掐指尖．重揉二扇门．黄蜂入洞．揉肾水．取汗．轻者合阴阳．照天河从总经．极力一推至曲池．方用六味地黄丸．加肉桂 附子为丸食之．可保无虞．然而根难除也．大人如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疾门
  • 当前页：疾门
  • 下一页：淋涩门
<<< 返回本书目录
  1. 疾门《幼科推拿秘书》
  2. 疾有自误《此事难知》
  3. 疾脉（阳）《诊家正眼》
  4. 棘阿米巴性巩膜炎【疾病大全】
  5. 疾脉（阳）《脉诀汇辨》
  6. 棘阿米巴性角膜炎【疾病大全】
  7. 疾脉【疾病症状】
  8. 棘刺花《证类本草》
  9. 疾脉《脉理求真》
  10. 棘刺花【中药大全】
  11. 疾褐丸《苏沈良方》
  12. 棘刺散【方剂大全】
  13. 疾病预测预报《家庭医学百科-家庭护理篇》
  14. 棘刺丸【方剂大全】
  15. 疾病是自己创造的《人体使用手册》
  16. 棘豆根【中药大全】
  17. 疾病时的症状、体征和社会行为异常《病理生理学》
  18. 棘刚子丸【方剂大全】
  19. 疾病流行的强度《流行病学》
  20. 棘根汤【方剂大全】
  21. 疾病恐怖【疾病大全】
  22. 棘根汁【方剂大全】
  23. 疾病监测《流行病学》
  24. 棘钩子散【方剂大全】
  25. 疾病方一十六道《温热暑疫全书》
  26. 棘球蚴病【疾病大全】
  27. 疾病的转归《中医基础理论》
  28. 棘上韧带损伤【疾病大全】
  29. 疾病的转归《病理生理学》
  30. 棘突压痛【疾病症状】
  1. 疾门《幼科推拿秘书》
  2. 疾脉（阳）《诊家正眼》
  3. 疾心《中医词典》
  4. 疾脉（阳）《脉诀汇辨》
  5. 疾徐补泻《中医名词词典》
  6. 疾脉《脉理求真》
  7. 疾医《中医名词词典》
  8. 疾脉《中医词典》
  9. 疾医《中医词典》
  10. 疾脉《中医名词词典》
  11. 疾有自误《此事难知》
  12. 疾褐丸《苏沈良方》
  13. 棘刺花《千金翼方》
  14. 疾行《中医词典》
  15. 棘刺花《本草经集注》
  16. 疾高而外《中医词典》
  17. 棘刺花《新修本草》
  18. 疾高而内《中医词典》
  19. 棘刺花《证类本草》
  20. 疾风《中医词典》
  21. 棘刺花《名医别录》
  22. 疾法《中医词典》
  23. 棘刺丸《备急千金要方》
  24. 疾而徐则虚《中医词典》
  25. 棘刺丸《备急千金要方》
  26. 疾病种类《实验动物科学》
  27. 棘上韧带损伤《中医伤科按摩学》
  28. 疾病诊断《中医诊断学》
  29. 集成三合保胎丸《幼幼集成》
  30. 疾病在国家内的分布《预防医学》
  31. 集成神火歌《幼幼集成》


淋涩门_《幼科推拿秘书》_中医儿科_【岐黄之术】

淋涩门

淋涩门

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿淋涩．火也．宜清之．法宜分阴阳．运八卦．运五经．清肾水．清天河．捞明月．向丹田擦．下多上少．如小水不止．十数遍以至百遍．乃真火少．不能克水．补元气为妙．法宜分阴阳．运八卦．补脾土．补肾水．运水入土．重推三关．大小便结法．宜分阴阳．运八卦．补脾土．清肾水．运水入土．小便结．用运土入水．大便结．用退六腑．双龙摆尾．方用葱白加蜂蜜捣成膏．摊布上．小便结．贴肾囊．大便结．贴肚脐．立愈．肾水枯短．法宜揉小天心．补肾水．补肺经．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾门
  • 当前页：淋涩门
  • 下一页：目疾门
<<< 返回本书目录
  1. 淋涩门《幼科推拿秘书》
  2. 淋石《本草纲目》完整版
  3. 淋涩门《医方考》
  4. 淋石《证类本草》
  5. 淋涩《丹溪治法心要》
  6. 淋痛《灸法秘传》
  7. 淋球菌性结膜炎【疾病大全】
  8. 淋痛【中药主治】
  9. 淋球菌性腹膜炎【疾病大全】
  10. 淋拓枳壳汤【方剂大全】
  11. 淋球菌感染【疾病大全】
  12. 淋洗《证治准绳·疡医》
  13. 淋门《张氏医通》
  14. 淋洗大黄汤【方剂大全】
  15. 淋门《养生导引秘籍》
  16. 淋洗当归汤【方剂大全】
  17. 淋门《养生导引法》
  18. 淋洗方【方剂大全】
  19. 淋癃（淋沥 余见小便不通）《针灸资生经》
  20. 淋洗灸疮法《黄帝明堂灸经》
  21. 淋癃《普济方·针灸》
  22. 淋洗灸疮法《普济方·针灸》
  23. 淋沥汤【方剂大全】
  24. 淋洗灸疮法《宋本备急灸法》
  25. 淋沥根原《四圣心源》
  26. 淋洗苦参汤【方剂大全】
  27. 淋沥不止【方剂主治】
  28. 淋洗秦皮汤【方剂大全】
  29. 淋沥不断【方剂主治】
  30. 淋洗如圣散【方剂大全】
  1. 淋涩门《幼科推拿秘书》
  2. 淋涩门《医方考》
  3. 淋石《证类本草》
  4. 淋涩《丹溪治法心要》
  5. 淋四《金匮悬解》
  6. 淋泉《中医词典》
  7. 淋溲《中医词典》
  8. 淋球菌性结膜炎《默克家庭诊疗手册》
  9. 淋痛《奇效简便良方》
  10. 淋球菌的遗传学《基因诊断与性传播疾病》
  11. 淋痛《灸法秘传》
  12. 淋球菌《医学微生物学》
  13. 淋痛治验《卫生宝鉴》
  14. 淋秘《中医词典》
  15. 淋五《金匮悬解》
  16. 淋门《养生导引法》
  17. 淋洗《证治准绳·疡医》
  18. 淋门《养生导引秘籍》
  19. 淋洗灸疮法《普济方·针灸》
  20. 淋门《张氏医通》
  21. 淋洗灸疮法《黄帝明堂灸经》
  22. 淋露《中医词典》
  23. 淋洗灸疮法《宋本备急灸法》
  24. 淋癃（淋沥 余见小便不通）《针灸资生经》
  25. 淋渫（xié屑）法《中医词典》
  26. 淋癃《医学摘粹》
  27. 淋药方《是斋百一选方》
  28. 淋癃《普济方·针灸》
  29. 淋证《医学集成》
  30. 淋沥根原《四圣心源》
  31. 淋证《医法圆通》


目疾门_《幼科推拿秘书》_中医儿科_【岐黄之术】

目疾门

目疾门

  • 上一页
  • 目录
  • 相关
  • 下一页

火眼之症有三．有上视．有下视．有两目齐闭不开．总因肝脏热．又兼有风．以散风清火为妙．宜分阴阳．运八卦．清天河．捞明月．掏合骨．补肾水．二人上马．掐阳池．退六腑．揉上天心．上视往下揉．下视往上揉．不开从中间两分揉抹．若风眼．治法同前．但彼退六腑．此推三关．眼胀头痛．宜风池一截．上视泄心经．掐中冲横纹．右视掐右端正．左视掐左端正．方总服延寿丹．以灯心汤送下．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋涩门
  • 当前页：目疾门
  • 下一页：杂症门
<<< 返回本书目录
  1. 目疾门《幼科推拿秘书》
  2. 目疾门推法《推拿抉微》
  3. 目疾门《医学纲目》
  4. 目疾统论《张氏医通》
  5. 目疾门《小儿推拿广意》
  6. 目疾头风出血最急说《儒门事亲》
  7. 目疾【方剂主治】
  8. 目疾由于伏气化热者治法《医学衷中参西录》
  9. 目疾【中药主治】
  10. 目疾者肝火之因《医学传心录》
  11. 目疾《证治汇补》
  12. 目疾证《儒门事亲》
  13. 目疾《张聿青医案》
  14. 目疾证治《推拿抉微》
  15. 目疾《文堂集验方》
  16. 目睑生风粟《圣济总录》
  17. 目疾《灸法秘传》
  18. 目见黑花飞蝇《圣济总录》
  19. 目疾《经验丹方汇编》
  20. 目睛《经络全书》
  21. 目疾《活幼心书》
  22. 目睛动《保婴撮要》
  23. 目疾《博济方》
  24. 目睛动《张氏医通》
  25. 目积年赤《圣济总录》
  26. 目睛上视【方剂主治】
  27. 目昏目光短《药症忌宜》
  28. 目睛疼痛《圣济总录》
  29. 目昏花《证治准绳·类方》
  30. 目睛形色应证篇《形色外诊简摩》
  1. 目疾门《幼科推拿秘书》
  2. 目疾门《小儿推拿广意》
  3. 目疾门推法《推拿抉微》
  4. 目疾门《医学纲目》
  5. 目疾秘方《冷庐医话》
  6. 目疾《博济方》
  7. 目疾统论《张氏医通》
  8. 目疾《灸法秘传》
  9. 目疾头风出血最急说《儒门事亲》
  10. 目疾《医学启源》
  11. 目疾由于伏气化热者治法《医学衷中参西录》
  12. 目疾《经验丹方汇编》
  13. 目疾者，戒沐头，宜濯足《医方考》
  14. 目疾《活幼心书》
  15. 目疾者肝火之因《医学传心录》
  16. 目疾《活幼心书》
  17. 目疾证治《推拿抉微》
  18. 目疾《文堂集验方》
  19. 目睑生风粟《圣济总录》
  20. 目疾《证治汇补》
  21. 目见黑花飞蝇《圣济总录》
  22. 目疾《张聿青医案》
  23. 目见黑花飞蝇《中医词典》
  24. 目疾《麻疹备要方论》
  25. 目见莲花《奇效简便良方》
  26. 目积年赤《圣济总录》
  27. 目浸《中医词典》
  28. 目昏目光短《药症忌宜》
  29. 目睛《经络全书》
  30. 目昏昧《中医词典》
  31. 目睛动《证治准绳·幼科》


杂症门_《幼科推拿秘书》_中医儿科_【岐黄之术】

杂症门

杂症门

  • 上一页
  • 目录
  • 相关
  • 下一页

治头疮．推三关．推肺经．分阴阳．揉太阳．推脾土．清心火．揉阳池．治口内生疮．退六腑．清心经．捞明月．清天河．补肾水．治偏坠．推三关．补肾水．多用工推HT 门．清天河．掐承山．分阴阳．方用艾草为囊．为肾子兜之．为妙．治 耳流脓．宜推三关．退六腑．推脾土．补肾水．清天河．揉耳珠．先泄后补．小便赤黄．宜掐小指尖．清肾水．掐小横纹．二人上马．分阴阳．捞明月．治眉眼不开．宜揉上天心．掐阳池．掐横纹．治口渴咽干．气虚火动．宜清天河．捞明月．天门虎口 肘．治四肢厥冷．宜推三关．补脾土．治口哑不语．乃痰迷心窍也．宜清肺经．推HT 门．揉天枢．治手不屈伸．乃风也．宜揉威灵穴．治四肢软．乃气血虚也．宜补脾土．掐四横纹．天门虎口 肘．治手捻拳．乃心经热也．宜清心经．捞明月．治头痛．宜掐阳池．揉外牢．若头向上．又宜补脾土．运八卦．治吐血．掐母腮穴．在两大指甲后一韭菜．宜手掐．治汗多．乃肾虚也．宜补肾水．汗即止．治心气冷痛．宜揉三焦．治腰痛．下元虚也．推三关．推命门．治上下气不和通．宜掐四横纹．天门肘．运五经．治小肠寒气．宜推HT 门．推三关．补肾水．治身麻木．宜打马过天河．天门虎口肘．治通肺腑气血．宜曲池一截．治吐．揉心窝．治口水多．补脾土．揉HT 门．治内热外寒．掐肾水即止．外热内寒．掐阳池．推三关．汗出为度．治头软．上天心一 ．脐上下各一 ．治作寒．掐心经．作热．掐肾经．治口不开．多揉脾土．掐颊车．揉心窝．治鼻作干．清肺经．推年寿两分下至宝瓶效．治内消．久揉脾土后心．以肚响为度．治胃气疼．久揉三里穴．以此属胃．肚痛亦用之．方用苍术面厘半．五倍子面厘半．共三厘．酒冲服之．立愈．治前扑．掐委中穴．亦能止大人腰背痛．治气喘口歪眼偏．口不出声．口渴等症．掐精宁．久拿承山．治口疮在内．掐总经．推天河．治危症．先劈面吹一口气．若眼皮连动．睛活转可救．若鱼目．脾绝不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾门
  • 当前页：杂症门
  • 下一页：肿毒门
<<< 返回本书目录
  1. 杂症门《幼科推拿秘书》
  2. 杂症门推法《推拿抉微》
  3. 杂症门《小儿推拿广意》
  4. 杂症述略《客尘医话》
  5. 杂症门《小儿推拿广意》
  6. 杂症四十三问《妇科问答》
  7. 杂症门《外科全生集》
  8. 杂症勿治《冯氏锦囊秘录》
  9. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  10. 杂症主治四字论《医学心悟》
  11. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  12. 杂治《备急千金要方》
  13. 杂症大小合参凡例《冯氏锦囊秘录》
  14. 杂治《回春录》
  15. 杂症《奇效简便良方》
  16. 杂治《脉因证治》
  17. 杂证勿治《疡医大全》
  18. 杂治《医学集成》
  19. 杂证门汇方《医宗金鉴》
  20. 杂治赋《医学入门》
  21. 杂证门汇方《妇科心法要诀》
  22. 杂治门《奇方类编》
  23. 杂证门《幼科指南》
  24. 灾难反应【疾病症状】
  25. 杂证门《幼科心法要诀》
  26. 哉果【中药大全】
  27. 杂证门《女科经纶》
  28. 仔榄树【中药大全】
  29. 杂证论《侣山堂类辩》
  30. 载脂蛋白《临床生物化学》
  1. 杂症门《幼科推拿秘书》
  2. 杂症门《小儿推拿广意》
  3. 杂症门推法《推拿抉微》
  4. 杂症门《小儿推拿广意》
  5. 杂症述略《客尘医话》
  6. 杂症例《慎柔五书》
  7. 杂症四十三问《妇科问答》
  8. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  9. 杂症勿治《冯氏锦囊秘录》
  10. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  11. 杂症主治四字论《医学心悟》
  12. 杂症大小合参凡例《冯氏锦囊秘录》
  13. 杂治《医学集成》
  14. 杂症便方《万氏秘传外科心法》
  15. 杂治《备急千金要方》
  16. 杂证诸方《卫生宝鉴》
  17. 杂治《回春录》
  18. 杂证勿治《疡医大全》
  19. 杂治《脉因证治》
  20. 杂证门汇方《妇科心法要诀》
  21. 杂治方《医学摘粹》
  22. 杂证门汇方《医宗金鉴》
  23. 杂治赋《医学入门》
  24. 杂证门《幼科指南》
  25. 杂治门《回生集》
  26. 杂证论《侣山堂类辩》
  27. 灾眚（shěng省）《中医词典》
  28. 杂证类惊《证治准绳·幼科》
  29. 甾族化合物《医用化学》
  30. 杂证咳嗽《儿科要略》
  31. 载《千金翼方》


肿毒门_《幼科推拿秘书》_中医儿科_【岐黄之术】

肿毒门

肿毒门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肿一起．用极肥皂角子．阴阳瓦焙成面．酒冲服三钱．睡时带汗即消散．或先用天篷符咒亦妙．又方．用榆树南行根条．取来洗净．加糖捣．又加盐少许．敷上即消散．

小儿软疖妙方．用铜绿一两．研细．入柏柚煎成膏．摊布上贴之即消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂症门
  • 当前页：肿毒门
  • 下一页：卷五　幼科药方
<<< 返回本书目录
  1. 肿毒门《幼科推拿秘书》
  2. 肿节风【中药大全】
  3. 肿毒夹痧辨《痧胀玉衡》
  4. 肿节风片【方剂大全】
  5. 肿毒【方剂主治】
  6. 肿块门主论《疡医大全》
  7. 肿毒【中药主治】
  8. 肿瘤《病理学》
  9. 肿毒《经验丹方汇编》
  10. 肿瘤《病理学》
  11. 肿毒《急救广生集》
  12. 肿瘤《老年百病防治》
  13. 肿毒《丹溪治法心要》
  14. 肿瘤【中药主治】
  15. 肿喘《古今医案按》
  16. 肿瘤标志物的临床实验室检查《临床生物化学》
  17. 肿病诸候（凡一十七论）《诸病源候论》
  18. 肿瘤的病理学检查方法《病理学》
  19. 肿病证治《育婴家秘》
  20. 肿瘤的病因学和发病学《病理学》
  21. 肿病论《小儿卫生总微论方》
  22. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  23. 肿病《小儿药证直诀》
  24. 肿瘤的免疫学检测《医学免疫学》
  25. 肿柄菊叶【中药大全】
  26. 肿瘤的免疫治疗《医学免疫学》
  27. 肿，胀《止园医话》
  28. 肿瘤的命名与分类《病理学》
  29. 肿《周慎斋遗书》
  30. 肿瘤的染色体异常《医学遗传学基础》
  1. 肿毒门《幼科推拿秘书》
  2. 肿毒夹痧辨《痧胀玉衡》
  3. 肿核候《诸病源候论》
  4. 肿毒《经验丹方汇编》
  5. 肿块《泌尿外科学》
  6. 肿毒《丹溪治法心要》
  7. 肿块门主方《疡医大全》
  8. 肿毒《急救广生集》
  9. 肿块门主论《疡医大全》
  10. 肿喘《古今医案按》
  11. 肿溃后候《诸病源候论》
  12. 肿病证治《育婴家秘》
  13. 肿烂喉风《中医词典》
  14. 肿病论《小儿卫生总微论方》
  15. 肿烂喉风《喉科指掌》
  16. 肿病《小儿药证直诀》
  17. 肿烂喉痈《中医词典》
  18. 肿病《幼科发挥》
  19. 肿烂喉痈《喉科指掌》
  20. 肿，胀《止园医话》
  21. 肿瘤《默克家庭诊疗手册》
  22. 肿《时方妙用》
  23. 肿瘤《老年百病防治》
  24. 肿《秘传证治要诀及类方》
  25. 肿瘤《病理学》
  26. 肿《友渔斋医话》
  27. 肿瘤《病理学》
  28. 肿《冷庐医话》
  29. 肿瘤标志物的定义《临床生物化学》
  30. 肿《周慎斋遗书》
  31. 肿瘤标志物的发展概况《临床生物化学》


幼科药方_《幼科推拿秘书》_中医儿科_【岐黄之术】

卷五　幼科药方

卷五　幼科药方

  • 上一页
  • 目录
  • 相关
  • 下一页

潜庵曰．推拿小儿．由初生月内．以及周年三、五岁时．手法少．去病速．良甚便也．及八、九、十岁．童年渐长．难施手法之万遍．必以药饵济之．故选集效验良方．以附于后．是为五集．

男女稀痘丹（痘症不用推拿、反以为害忌之．）蓖麻子（肥白者三十六粒．）真麝香（五厘．）真朱砂（一钱、以透红劈砂为上．）先将香砂二味研碎．次将蓖麻和一处．研极细成膏．于五月五日．搽小儿头顶心百会穴．两手心．两膀弯曲池穴．两胁窝．两腿弯．两腿丫．两脚心涌泉穴．共十三处．搽如钱大．不可使药有余剩．搽后不可洗动．听其自落．如药干．以津唾和之．本年搽一次．出痘稀少．次年再搽．出痘数粒．又次年再搽．永不出痘．抑或儿生．在端午后．于七月七日．九月九日．根据前法搽之．亦妙．传方之家．已永不出痘．岂但稀而已哉．且搽在皮肤外．毫无伤损．真宝幼灵丹．不可忽也．

治小儿眼内痘花神效方 用活麦门冬．洗净．和糯米糟捣烂．左眼有痘花．敷右脚根．右眼内有痘花．敷左脚根．其花自行跳出．要在百日之内．如迟久不效．

治小儿未能语啼哭不能辨方 当以手按其腹．如有硬处．即是腹痛．用生姜研之取汁．令暖温．调面成糊．涂纸上．贴脐心立定．

紫金锭 治呕吐．人参 白术 茯苓 茯神 山药 乳香 辰砂（各一钱五分） 牛黄（五分）姜蚕（五钱） 五灵脂（五钱） 青礞石（一钱 ） 赤石脂（醋淬七次） 上为末．用糯米糊和成锭．金箔为衣．阴干．每症薄荷汤磨化一分．食乳者．揉乳上．喂乳吞下．如不食乳者．捏鼻挑入口灌下．即好．

抱龙丸 治二十四惊．并麻痘首尾．又时症．南星（八钱为末） 天竺黄（五钱） 雄黄（二钱）辰砂（二钱） 麝香（一钱） 上用甘草．煮浓汁为丸．如黄豆大．金箔为衣．薄荷汤送下一丸．即愈．

保和锭子 治急慢惊风立效．辰砂（钱半水飞） 人参（去芦） 白术（去油） 茯苓（去皮） 茯神（俱一钱） 赤石脂（醋 ） 山药（俱一钱五分） 乳香（二钱五分） 礞石（一钱） 牛黄 姜蚕 五灵脂 麝香（俱五分） 上为末．金箔十张．大米糊为丸．量儿大小．薄荷汤送下．

胃苓散 乃小儿常服之药．治小儿分理阴阳．退潮热．止吐泻．消肿．退疸黄．调脾胃．止便泄．苍术（五钱） 陈皮（五钱） 粉草（二钱） 泽泻（四钱） 浓朴（五钱） 猪苓（三钱去黑皮） 白术（五钱）茯苓（三钱） 草果仁（三钱） 官桂（一钱） 共为细末．水糊为丸．如粟米大．呕吐姜汤下．又白浊．盐汤下．调脾．炒米汤下．泄泻．车前炒米汤下．疝气．茴香汤下．浮肿．灯心五加皮煎汤下．疸黄．本方一料．加茵陈五钱．用灯心车前汤下．

治盗汗方 用牡蛎一钱．为末．酒服即止．

治吐泻立止方 用线随脐眼缠过腰．以背沟在线五分 之、止泻．下五分 之、止吐．若吐泻两症．以线中心一 、立止．若久疟．此处三 ．真千金不易之良方也．

健脾丸 茯苓（一钱） 山药（一钱） 白术（一钱） 土炒陈皮（六钱） 莲肉（去心八钱） 扁豆（八钱炒） 泽泻（八钱） 神曲（六钱） 山楂肉（一两二钱） 共为细末．炼蜜为丸．似福元大．每日饮汤送下一丸．

延寿丹秘方 治病目．一切火症神效．用锦纹大黄切片．或半斤．或一斤．即三五斤十斤亦可．先以上好白酒．或上好黄酒．浸两昼夜．入砂锅煮一枝大香．取出铺在板上．晒极干．二次．三次．亦如之．到四制．用 本煎汁．其浸止用一昼夜．煮晒如前．五制用车前草．采来洗净．洒水捣汁．浸煮晒如前．六制用侧柏叶向东南的．清辰采来．水洗捣汁．浸煮晒如前．末后三制．仍用酒浸煮晒．晒到九次．止晒半干．便上石臼．捣烂为丸．或一分重．或三分重．或一钱二钱三钱重．相其儿之大小．火症之轻重．加减用之．此系仙订．与九制古方．迥不相同．神而明之．岂仅小儿为神妙哉．

治疳疾良方 如小儿眼中有翳．先服延寿丹丸．速退之．然后用猪肝半斤．将石决明 过．擂碎．将肝梭开．放入决明．以麻札了．入水罐煨熟．取出麻与决明．即以汤洗净．切肝与小儿食之．酱油不忌．两三次食完半斤．待出大恭即愈．屡试屡验．

治小儿眉烂头疮方 用小麦．炒黑色．为末．酒调敷即好．

治小儿乳癣 多生耳后．令伊芳母嚼白米成膏．涂之即愈．

治小儿刀切破手 用锅盖屑．刮下敷之．立效．

治小儿火烧滚汤起泡 用陈荞麦面打糊裱上．立止疼痛．结盖即愈．

治小儿头痛 用艾饼．敷头顶．神效．

治小儿脐肿 用荆芥煎汤．次用葱一根．火上炙过．放在地下．退去火毒．取起刮薄．粘贴即消．

补中益气汤 治中气虚弱．瘦体．或发热烦渴．人参（八分） 黄 （八分） 白术（五分立炒） 甘草（五分炙） 陈皮（五分） 升麻（二分） 柴胡（二分） 当归（三分） 姜枣为引．水煎服．

藿香正气散 治感冒暑寒．霍乱转筋．吐泻．及伤寒头疼．壮热之症．藿香 苍术 半夏 茯苓（白者） 紫苏（各三两） 大腹皮 黑豆（水洗净各三两） 白芷 浓朴 陈皮（各二两） 桔梗 甘草（各一两）上为末．每服二钱．加姜枣水煎．温服．

治黄水疮 用真麻油．调黄松香面．搽之．即愈．

治小儿脱肛 先以葱汤薰洗．后用五倍子．烧灰存性．托上即愈．服补中益气汤．两三剂尤妙．

治小儿大小便不通 用葱白和蜜捣．摊布上为膏．贴脐上．即大便．贴肾囊．即小便．立效．大人亦用此立效．

治小儿胎叫方 凡胎中子叫．是子口中偶失血饼．法令母屈身就之．饼入口即愈．如不然．用绿豆一升撒地．令母尽皆拾完．自然不叫．

治瘰 神效方 用蛇头果子草．四五月间生时．采来焙干．煮酒饮之．尽醉发汗．如此三次．以后止饮酒．不必汗．未溃者消．已溃者．用膏药贴即愈．亦须饮此酒．

治小儿肥疮方 枯白矾（三钱） 香附子（三钱） 煎水洗即脱．

治猴子疮方 天雨鸣雷时．有疮者．不与人知．自己立于檐下．以手抹去猴子．口中默念．雷打猴子．快走．念七遍．抹七遍．即自落．念时迎着雷．向天井外抹去．神效．

治小儿偶不能言方 用鲜姜汁冲麸曲．热酒冲服即愈．

治胫上鼠疮方 夏枯草五两．无根水三碗．久煎成膏搽患处．又不拘时服．即消去矣．

治儿生已逾年．柔软不堪持抱． 无疾．是居楼所生．未得地．服灶心土三分．即起立．

治小儿四肢冷 明矾（五钱） 炒盐（二钱） 黄蜡（二钱） 贴在脐上即愈．若气急．取竹沥水服之．

治遍身热不退 明矾一钱．和鸡蛋清调匀．搽四心即退．又方用桃仁七粒．酒半钟．擂细．贴在鬼眼．便好．

治肚胀作渴．眼光． 用生姜、葱白、生酒半钟．擂酒吞下．则眼不光．将雄黄不拘多少．烧热．放在脐上揉．

治脓耳 乃少阳风热炽盛而上升也．臭烂作痛．须用黄龙散．枯白矾 龙骨（ ） 黄丹（水飞）胭脂 海螵蛸（米泔水浸） 上为细末．加麝香少许．再研．先以纸条捻干脓水．后以药吹入．切记避风．又方用猫儿刺．和报花．煮水洗之．即止．

治痞块方 用大荸荠（一百个） 古钱（二十个） 海蜇（一片花头者） 炒皮硝（四两） 烧酒（三斤） 共一处．浸七日后．每日朝上吃四个．加到十个止．即愈．

治久暂疟疾良方 青皮 陈皮 柴胡 浓朴 神曲 草果 白术 白茯 半夏 甘草 乌梅（三个） 升麻 苍术 晚间煎．引用姜一片 红枣二枚 熟．次早服．禁一日饮食言语．药不使妇女煎．如不止．再服一剂必愈．

治噤口痢良方 用野菱角一升 土石臼捣烂极．汁一钟 又一钟酒．热服．即愈．

八珍糕方 白术（一两五钱土炒） 白茯苓（一两五钱） 山药（一两五钱） 扁豆（一两五钱） 山楂（一两五钱去核） 苡仁（一两五钱） 莲肉（一两五钱去心） 芡实（一两五钱） 米（二升半） 糯米（半升）

上为细末．入米面中．加糖斤半．蒸糕．

治走马牙疳速效神方 水银一钱．用锡化五分．入上水银成粉．将旧红褐子烧灰．合五倍子烧焦．共成面．一钱二分．将真麻油调一二茶匙．作两次搽．宜少许．不可多用．擦在牙跟患处．有涎．即张口流去．不可入肚．去腐生肌．立刻止疼．两三日即收功．仍用冬青叶．煎水漱口．全愈．神效屡验．大人亦用此救．

治火延丹方 用白海蜇皮洗净拭干．将腿肿包了．对日揭开．看海皮黄枯不可用．另换一张包裹．如此三四张．即消散如常，神效验过．

治冻疮妙方 用雪擦洗冻处．即愈．如破裂．用鱼胶熬化．摊膏药粘贴．长平自落．神效验过．

治胃气疼方 苍术面一两．五倍子面一两．兑均一处．每用止三厘．冲酒服之．立愈．将死者．即可回生．止用三厘．不可多用．

治小儿肥疮 用老盐鱼一块．香油炙焦．去鱼．以油搽疮即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿毒门
  • 当前页：卷五　幼科药方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 幼科药方《幼科推拿秘书》
  2. 幼科要略《临证指南医案》
  3. 幼科似惊非惊辩《吴医汇讲》
  4. 幼科预宜修制应用诸方《幼科切要》
  5. 幼科门（凡三十案）《湖岳村叟医案》
  6. 幼科证治汇方《幼科指南》
  7. 幼科门《王旭高临证医案》
  8. 幼科治验记《证治心传》
  9. 幼科论治《幼科概论》
  10. 幼科诸疮部《疡医大全》
  11. 幼科论《医学源流论》
  12. 幼淋巴细胞白血病【疾病大全】
  13. 幼科发微赋《育婴家秘》
  14. 幼年黑素瘤【疾病大全】
  15. 幼科发热证论《冯氏锦囊秘录》
  16. 幼年息肉【疾病大全】
  17. 幼科《眉寿堂方案选存》
  18. 幼年型关节强硬性脊椎炎【疾病大全】
  19. 幼科《冷庐医话》
  20. 幼年型类风湿病【疾病大全】
  21. 幼科《古今医鉴》
  22. 幼年型类风湿性关节炎【疾病大全】
  23. 幼疾《幼科发挥》
  24. 幼年型类天疱疮【疾病大全】
  25. 幼儿期保健《中医儿科学》
  26. 幼年型粒-单核细胞白血病【疾病大全】
  27. 幼儿急疹【疾病大全】
  28. 幼年型慢性关节炎及其伴发的葡萄膜炎【疾病大全】
  29. 幼儿急疹《小儿常见病单验方》
  30. 幼年型慢性粒细胞白血病【疾病大全】
  1. 幼科药方《幼科推拿秘书》
  2. 幼科似惊非惊辩《吴医汇讲》
  3. 幼科要略《临证指南医案》
  4. 幼科门《王旭高临证医案》
  5. 幼科预宜修制应用丸粟七方《幼幼集成》
  6. 幼科论治《幼科概论》
  7. 幼科预宜修制应用诸方《幼科切要》
  8. 幼科论《医学源流论》
  9. 幼科证治汇方《幼科指南》
  10. 幼科发微赋《育婴家秘》
  11. 幼科治验记《证治心传》
  12. 幼科发热证论《冯氏锦囊秘录》
  13. 幼科诸疮部《疡医大全》
  14. 幼科《眉寿堂方案选存》
  15. 幼年性乳头状瘤《默克家庭诊疗手册》
  16. 幼科《冷庐医话》
  17. 幼年性血管纤维瘤《默克家庭诊疗手册》
  18. 幼疾《幼科发挥》
  19. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  20. 幼儿期儿童的心理卫生《医学心理学》
  21. 柚《本草纲目》
  22. 幼儿期保健《中医儿科学》
  23. 柚《食疗本草》
  24. 幼儿期《中医儿科学》
  25. 柚《本经逢原》
  26. 幼儿久泻仗点穴《三十年临证经验集》
  27. 柚楂茶《茶饮保健》
  28. 幼儿急疹《小儿常见病单验方》
  29. 诱导免疫应答的性能《免疫学和免疫学检验》
  30. 幼儿急疹《家庭医学百科-医疗康复篇》
  31. 诱导效应《医用化学》


《幼科推拿秘书》

  • 作者：骆如龙 朝代：清 年份：公元1644-1911年
  • 卷一　赋歌论诀秘旨
    • 保婴赋
    • 保生歌
    • 变蒸论
    • 察儿病症秘旨
    • 观形察色审病歌
    • 病源论（望闻问切）
    • 看食指定症诀（附）
    • 五指定症歌
    • 手探冷热定症诀
    • 视法
    • 视初生
    • 视周岁
    • 五视法
    • 面部察色秘旨
    • 探病秘旨
    • 推拿小儿总诀歌（附）
    • 观面部形色五脏秘旨
    • 审音论
    • 辨小儿声音秘旨
    • 闻声察病歌
    • 切脉察病歌
    • 辨指筋纹秘诀歌
    • 脉法歌
    • 坏症十五候
    • 五脏气脱凶死诀
  • 卷二　穴象手法
    • 穴道图象
    • 穴在头脑者
    • 穴在面者
    • 穴在手指者
    • 穴在阳掌者
    • 穴在阳膊者
    • 穴在阴掌者
    • 穴在阴膊者
    • 穴在前身者
    • 穴在脊背者
    • 穴在腿足者
    • 五指歌
    • 按穴却病手法论
    • 手法秘旨
    • 分补泄左右细详秘旨歌
    • 又补泄辨
    • 掐运推拿辨
    • 详观筋色属五行生克掐法秘旨
    • 补泄抑法
    • 论穴分寸
    • 三关六腑秘旨歌
    • 取温凉汗吐泻秘旨
    • 各穴用法总歌（须熟读细玩）
    • 手法治病歌
    • 推五脏虚实病源治法歌
    • 惊风定生死秘旨歌
    • 手法同异多寡宜忌辨明秘旨歌
    • 用汤时宜秘旨歌
  • 卷三　推拿手法
    • 分阴阳
    • 合阴阳
    • 小天心
    • 运八卦
    • 运五经
    • 运水入土（泄）
    • 运土入水（补）
    • 侧推大肠到虎口
    • 推脾土
    • 推肾水
    • 推肝木
    • 推心火
    • 推肺金
    • 推离往干
    • 二人上马
    • 掐四横纹
    • 点内牢
    • 揉外牢
    • 外牢推至大陵位
    • 门直推到横纹
    • 拿总经
    • 掐心经
    • 双手掐威灵
    • 掐向导
    • 揉扇门
    • 侧推大三关
    • 退六腑
    • 揉上天心
    • 清天河
    • 揉中脘
    • 揉涌泉（久揉亦能治眼病．）
    • 揉一窝风
    • 掐揉阳池
    • 掐内间史
    • 揉膻中风门
    • 掐五指节
    • 拿蹼参穴
    • 揉天枢
    • 掐蟹
    • 拿委中
    • 拿承山
    • 揉脐及鸠尾
    • 十三大手法推拿注释
      • 天门入虎口重揉肘穴
      • 打马过天河
      • 黄蜂入洞
      • 水底捞明月
      • 飞金走气
      • 按弦走搓摩
      • 二龙戏珠
      • 双龙摆尾
      • 猿猴摘果
      • 揉脐及龟尾并擦七节骨
      • 赤凤摇头
      • 凤凰单展翅
      • 总收法
      • 十三手法歌
  • 卷四　推拿病症分类
    • 胎毒门
    • 哑口
    • 口禁
    • 脐风
    • 马牙
    • 鹅口
    • 重舌木舌
    • 夜啼
    • 诸热门
    • 潮热往来
    • 惊热
    • 风热
    • 烦热
    • 脾热
    • 虚热
    • 实热
    • 积热
    • 疳热
    • 血热
    • 骨蒸热
    • 肚热
    • 温壮热
    • 手法三阴三阳秘旨兼刺法
    • 惊风门
    • 急慢惊风歌
    • 二十四惊辨症秘旨
      • 胎惊
      • 月家惊
      • 脐风惊
      • 锁心惊
      • 急惊风
      • 慢惊风
      • 夜啼惊
      • 呕吐惊
      • 潮热惊
      • 宿沙惊
      • 担手惊
      • 盘肠惊
      • 撒手惊
      • 水泻惊
      • 天吊惊
      • 内吊惊
      • 弯弓惊
      • 鸟鹊惊
      • 马啼惊
      • 鲫鱼惊
      • 肚胀惊
      • 蛇丝惊
      • 鹰爪惊
      • 急沙惊
    • 痰喘门
    • 吐痰法
    • 呕吐门
    • 热吐
    • 冷吐
    • 寒食吐
    • 虚吐
    • 止吐推法总秘旨
    • 咳嗽门
    • 咳嗽歌
    • 伤寒门
    • 积滞门
    • 腹痛门
    • 疟痢总论秘旨
    • 疟疾门
    • 痢疾门
    • 泄泻门
    • 痞疾门
    • 肿胀门
    • 疳疾门
    • 疾门
    • 淋涩门
    • 目疾门
    • 杂症门
    • 肿毒门
  • 卷五　幼科药方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行