四诊总括_《幼科心法要诀》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科心法要诀》
四诊总括
在线购买《幼科心法要诀》正版书籍

四诊总括

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科自古最为难，毫厘之差千里愆，气血未充难据脉，神识未发不知言。惟凭面色识因病，再向三关诊热寒，听声审病兼切脉，表里虚实随证参。

【注】儿科一道，自古为难，盖以小儿形质柔脆，易虚易实，调治少乖，则毫厘之失，遂致千里之谬。气血未充者，气血尚未充盈也。难据脉者，脉无定准，不可只以脉为主也。神识未发者，茫然无知识也。不知言者，不能言其疾苦也。诊小儿之病，惟凭察面部形色，识其因何而生也。三关者，手虎口处风、气、命三关也，当视脉纹形色，以诊其属热属寒也。听声者，听其五声所主之病也。审病者，审其安、烦、苦、欲、饮食、二便也。切脉者，切脉之浮、沉、迟、数、滑、涩、大、小、有力、无力也。医者诚能以四诊参合表里、虚实、寒热之病，则可保万全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：四诊总括
  • 下一页：察色
<<< 返回本书目录
  1. 四诊总括《幼科心法要诀》
  2. 四正脉伤图《此事难知》
  3. 四诊总括《医宗金鉴》
  4. 四正丸【方剂大全】
  5. 四诊易知《医学实在易》
  6. 四证类伤寒（表里附七十五）《丹溪手镜》
  7. 四诊要点《中医妇科学》
  8. 四证似伤寒歌《伤寒百证歌》
  9. 四诊心法要诀《医宗金鉴》
  10. 四之气《儒门事亲》
  11. 四诊合参总论《灵素节注类编》
  12. 四肢《备急千金要方》
  13. 四诊《中医名词词典》
  14. 四肢《经络考》
  15. 四诊《幼科指南》
  16. 四肢《奇效简便良方》
  17. 四诊《医学三字经》
  18. 四肢《医学纲目》
  19. 四照花皮【中药大全】
  20. 四肢《证治准绳·杂病》
  21. 四照花果【中药大全】
  22. 四肢【方剂主治】
  23. 四照花【中药大全】
  24. 四肢、手足保健《中医养生学》
  25. 四音心律【疾病症状】
  26. 四肢病诸候（凡十四论）《诸病源候论》
  27. 四阴煎（新方）《虚损启微》
  28. 四肢不和【方剂主治】
  29. 四阴煎【方剂大全】
  30. 四肢不举《医学读书记》
  1. 四诊总括《幼科心法要诀》
  2. 四诊总括《医宗金鉴》
  3. 四蒸木瓜丸《三因极一病证方论》
  4. 四诊应用《中医外科学》
  5. 四正脉伤图《此事难知》
  6. 四诊易知《医学实在易》
  7. 四证类伤寒（表里附七十五）《丹溪手镜》
  8. 四诊要点《中医妇科学》
  9. 四证似伤寒歌《伤寒百证歌》
  10. 四诊心法要诀《医宗金鉴》
  11. 四之气《儒门事亲》
  12. 四诊候之一《黄帝内经太素》
  13. 四汁膏《医学入门》
  14. 四诊合参总论《灵素节注类编》
  15. 四肢《经络考》
  16. 四诊合参《中医名词词典》
  17. 四肢《医学纲目》
  18. 四诊《幼科指南》
  19. 四肢《证治准绳·杂病》
  20. 四诊《中医名词词典》
  21. 四肢《经穴汇解》
  22. 四月养胎《竹林女科证治》
  23. 四肢、手足保健《中医养生学》
  24. 四月胎证《竹林女科证治》
  25. 四肢病《备急千金要方》
  26. 四月胎形《竹林女科证治》
  27. 四肢不举《医学读书记》
  28. 四月胎形《女科旨要》
  29. 四肢不用《中医名词词典》
  30. 四月《急救广生集》
  31. 四肢部《类经图翼》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


察色_《幼科心法要诀》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《幼科心法要诀》
察色
在线购买《幼科心法要诀》正版书籍

察色

  • 上一页
  • 目录
  • 相关
  • 下一页

欲识小儿百病原，先从面部色详观，五部五色应五脏，诚中形外理昭然。额心颏肾鼻脾位，右腮属肺左属肝，青肝赤心黄脾色，白为肺色黑肾颜。青主惊风赤火热，黄伤脾食白虚寒，黑色主痛多恶候，明显浊晦轻重参。部色相生为病顺，部色相克病多难，相生实者邪助病，相克虚者正难堪。天庭青暗惊风至，红主内热黑难痊，太阳青惊入耳恶，印堂青色惊泻缠。风气青惊紫吐逆，两眉青吉红热烦，鼻赤脾热黑则死，唇赤脾热白脾寒。左腮赤色肝经热，右腮发赤肺热痰，承浆青惊黄呕吐，黑主抽搐病缠绵。此是察色之大要，还将脉证一同参。

面部图

面部五脏部位图

【注】小儿之病，先从面部气色观之。详察五部之色，则五脏之病，自昭然可见矣。五部者∶额属心，颏属肾，鼻属脾，左腮属肝，右腮属肺也。五色者青为肝色，赤为心色，黄为脾色，白为肺色，黑为肾色也。如面青主是惊风之证，面赤主火热，面黄主伤脾伤食，面白主虚寒，面黑主痛，多是恶候。总之，五色明显为新病，其证轻；浊晦为久病，其证重。部色相生为顺者，如脾病色黄，此正色也。若见红色，乃火能生土，故为顺也。

若见青色，乃木来克土，故为逆也。余病仿此。若气血充实，又遇部色相生，纵有外邪助病，亦易为治疗。若久病气血虚弱，又遇部色相克，则正气不支，每难治疗。如天庭青暗主惊风，红主内热，黑则不治。太阳青，主惊风，青色入耳者死。印堂青，主惊泻。风池在眉下，气池在眼下，二处青主惊风，紫多吐逆。两眉青主吉，红色主多烦热。鼻赤主脾热，鼻黑则死。唇赤主脾热，白主脾寒。左腮发赤主肝经有热，右腮发赤主肺热痰盛。

承浆青主惊，黄主吐，黑主抽搐。此皆察色之大要，再以脉证参之，庶治得其要矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四诊总括
  • 当前页：察色
  • 下一页：听声
<<< 返回本书目录
  1. 察色《证治准绳·幼科》
  2. 察色法《伤寒括要》
  3. 察色《医宗金鉴》
  4. 察色观病患生死候歌《脉诀刊误》
  5. 察平人损至脉法《察病指南》
  6. 察色观病生死候歌《脉诀乳海》
  7. 察目法《伤寒指掌》
  8. 察色脉以定吉凶《此事难知》
  9. 察目法《伤寒括要》
  10. 察色验病生死诀《针灸大成》
  11. 察脉大法《伤寒寻源》
  12. 察色真诀篇《形色外诊简摩》
  13. 察脉《医学入门》
  14. 察舌《温热论》
  15. 察脉《伤寒括要》
  16. 察舌辨症法《伤寒指掌》
  17. 察口唇法《伤寒括要》
  18. 察舌辨症歌《伤寒指掌》
  19. 察疽发有内外之别《外科精要》
  20. 察舌法《伤寒括要》
  21. 察疽发有内外之别《集验背疽方》
  22. 察舌苔辨证法《疡医大全》
  23. 察耳法《伤寒括要》
  24. 察舌要言《校注医醇剩义》
  25. 察耳《厘正按摩要术》
  26. 察舌余言《三十年临证经验集》
  27. 察儿病症秘旨《幼科推拿秘书》
  28. 察舌余言《邹孟城三十年临证经验集》
  29. 察唇口《厘正按摩要术》
  30. 察身法《伤寒括要》
  1. 察色《幼科心法要诀》
  2. 察色《幼科释谜》
  3. 察色法《伤寒括要》
  4. 察色《证治准绳·幼科》
  5. 察色观病患生死候歌《脉诀刊误》
  6. 察色《医述》
  7. 察色观病生死候歌《脉诀乳海》
  8. 察色《医宗金鉴》
  9. 察色脉以定吉凶《此事难知》
  10. 察平人损至脉法《察病指南》
  11. 察色验病生死诀《针灸大成》
  12. 察目法《伤寒括要》
  13. 察色真诀篇《形色外诊简摩》
  14. 察目法《伤寒指掌》
  15. 察舌《医碥》
  16. 察目《医碥》
  17. 察舌辨症法《伤寒指掌》
  18. 察目《中医词典》
  19. 察舌辨症歌《伤寒指掌》
  20. 察目《中医名词词典》
  21. 察舌法《伤寒括要》
  22. 察面色《儿科萃精》
  23. 察舌苔辨证法《疡医大全》
  24. 察面《医碥》
  25. 察舌要言《校注医醇剩义》
  26. 察脉大法《伤寒寻源》
  27. 察舌余言《邹孟城三十年临证经验集》
  28. 察脉《伤寒括要》
  29. 察舌余言《三十年临证经验集》
  30. 察脉《医学入门》
  31. 察身《医碥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


听声_《幼科心法要诀》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《幼科心法要诀》
听声
在线购买《幼科心法要诀》正版书籍

听声

  • 上一页
  • 目录
  • 相关
  • 下一页

诊儿之法听五声，聆音察理始能明，五声相应五脏病，五声不和五脏情。心病声急多言笑，肺病声悲音不清，肝病声呼多狂叫，脾病声歌音颤轻，肾病声呻长且细，五音昭着证分明。啼而不哭知腹痛，哭而不啼将作惊， 煎不安心烦热，嗄声声重感寒风。有余声雄多壮厉，不足声短怯而轻，多言体热阳腑证，懒语身冷阴脏形。狂言焦躁邪热盛，谵语神昏病热凶，鸭声在喉音不出，直声无泪命将倾。虚实寒热从声别，闻而知之无遁情。

【注】小儿之病，既观其色，又当细听其声。盖笑、呼、歌、悲、呻五声，内应心、肝、脾、肺、肾五脏也。五声不和，则知五脏有病之情矣，如心属火病，则声急喜笑；肺属金病，则声悲音浊；肝属木病，则声狂叫多呼；脾属土病，则声颤轻如歌；肾属水病，则其声长细如呻吟。有声有泪声长曰哭，有声无泪声短曰啼。如啼而不哭，则气不伸畅，主腹痛；哭而不啼，则气急心烦，将成惊也。 煎不安者，乃心经内热，故烦躁不宁也。嘎声，音哑也。声重，声浊也。此为外感风寒也。有余之证其气实，故声雄大而壮厉；不足之证其气虚，故声怯弱而轻短。多言与身热皆阳也，阳主腑，故曰阳腑证也；懒语与身凉皆阴也，阴主脏，故曰阴脏证也。狂言焦躁者，邪热盛也；神昏谚语者，热乘于心，故曰病热凶也。鸭声，声在喉中而哑，气将绝也；直声，声无回转而急，气将散也，二者俱为不治之证。医者果能以此察之，则知表里脏腑，寒热虚实，诸病之情态无所遁矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察色
  • 当前页：听声
  • 下一页：审病
<<< 返回本书目录
  1. 听声《证治准绳·幼科》
  2. 听声审音《医学入门》
  3. 听声《医宗金鉴》
  4. 听声验病诀《察病指南》
  5. 听声《厘正按摩要术》
  6. 听声验病诀-幼幼汇集（上）《古今医统大全》
  7. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  8. 听声音法《保幼新编》
  9. 听神经鞘瘤【疾病大全】
  10. 听小骨创伤【疾病大全】
  11. 听神经瘤【疾病大全】
  12. 听阈上升【疾病症状】
  13. 听神经瘤《中西医结合耳鼻喉科》
  14. 听诊《物理诊断学》
  15. 听力障碍【疾病大全】
  16. 亭长《雷公炮炙论》
  17. 听力下降【疾病症状】
  18. 停耳《证治准绳·类方》
  19. 听力损失及耳聋《默克家庭诊疗手册》
  20. 停积不消【方剂主治】
  21. 听力缺陷【疾病症状】
  22. 停经【疾病症状】
  23. 听力减退【疾病症状】
  24. 停经并溢乳【疾病症状】
  25. 听觉障碍【疾病症状】
  26. 停经过早【疾病症状】
  27. 听觉损失《基因与疾病》
  28. 停水不消《四圣悬枢》
  29. 听觉器官《生理学》
  30. 停水不消《四圣悬枢》
  1. 听声《幼科心法要诀》
  2. 听声《厘正按摩要术》
  3. 听声审音《医学入门》
  4. 听声《幼科释谜》
  5. 听声验病诀《察病指南》
  6. 听声《证治准绳·幼科》
  7. 听声验病诀（幼幼汇集 上）《古今医统大全》
  8. 听声《医述》
  9. 听声音《中医词典》
  10. 听声《医宗金鉴》
  11. 听声音《中医诊断学》
  12. 听神经损害《神经精神疾病诊断学》
  13. 听声音法《保幼新编》
  14. 听神经瘤《中西医结合耳鼻喉科》
  15. 听五声《儿科萃精》
  16. 听神经动作电位《生理学》
  17. 听音察形　缱绻情深《古代房中术》
  18. 听力损失及耳聋《默克家庭诊疗手册》
  19. 听诊《物理诊断学》
  20. 听力检查法《耳鼻咽喉外科学》
  21. 听诊《物理诊断学》
  22. 听觉异常辨病《常见病自测》
  23. 听诊《物理诊断学》
  24. 听觉损失《基因与疾病》
  25. 听诊《物理诊断学》
  26. 听觉器官《生理学》
  27. 听诊的方法及注意事项《物理诊断学》
  28. 听觉《生理学》
  29. 烃类中毒《默克家庭诊疗手册》
  30. 听会《针灸学》
  31. 廷孔《中医名词词典》


审病_《幼科心法要诀》_中医儿科_【岐黄之术】

审病

审病

  • 上一页
  • 目录
  • 相关
  • 下一页

审儿之病贵详参，要在安烦苦欲间，能食不食渴不渴，二便调和通秘勘。发热无汗为表病，内热便硬作里看，安烦昼夜阴阳证，苦欲冷暖定热寒。能食不食胃壮弱，渴与不渴胃湿干，便稠粘秽为滞热，尿清不赤乃寒占。耳尻肢凉知痘疹，指梢发冷主惊痫，肚腹热闷乃内热，四肢厥冷是中寒。眉皱曲啼腹作痛，风热来临耳热缠，腹痛须按软与硬，喜按不喜虚实参。欲保赤子诚心辨，对证施方治不难。

【注】小儿有病，贵乎详审。先问起居、安烦、苦欲何如？次问饮食能食不食？渴与不渴？又次问二便或通或秘？而后病源可识矣！如发热、发汗，此邪在表也；内热便硬，此邪在里也。安烦者，谓昼若烦热而夜安静，是阳旺于阳分，其病在阳；若夜烦热而昼安静，是阳陷于阴分，其病在阴。苦欲者，喜冷恶热皆属阳病，故为热也；喜热恶冷皆属阴病，故为寒也。胃壮者能食，胃弱者不能食，胃干燥者口渴，胃湿盛者口不渴。至于大便稠粘，秽气难闻者，是内有滞热，从热化也；小便清白不赤为虚寒，从寒化也。若耳梢冷，尻骨冷，四肢发冷者，此痘疹欲发之候。如单指梢发冷者，此惊痫将作之征。肚腹热闷主内热，手足厥冷主中寒。小儿无故皱眉曲腰啼叫者，主内因腹痛也。两耳常常发热者，主外因风热也，然腹痛又当按其或软与硬，若喜按者为虚，不喜按者为实。保赤者须诚心勘问，对证施治，庶随手奏效矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：听声
  • 当前页：审病
  • 下一页：切脉
<<< 返回本书目录
  1. 审病《医宗金鉴》
  2. 审病用药不拘日期《医门补要》
  3. 沈紫亮十四种癞证歌诀《疡医大全》
  4. 审察病机无失气宜《丹溪心法》
  5. 沈序《症因脉治》
  6. 审察病机无失气宜论《古今医统大全》
  7. 沈序《华佗神方》
  8. 审察苗窍《推拿抉微》
  9. 沈晴岳先生五更耳鸣《孙文垣医案》
  10. 审的歌发挥《秘传眼科龙木论》
  11. 沈某神虚痫病治验《一得集》
  12. 审方书《普济方·针灸》
  13. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  14. 审方书《针灸资生经》
  15. 沈虹桥广文疫证《程杏轩医案》
  16. 审候歌《小儿推拿广意》
  17. 沈大官左膝肿痛不能起止《孙文垣医案》
  18. 审机（儿科）《冯氏锦囊秘录》
  19. 沈大参痰饮痞满《孙文垣医案》
  20. 审脉《医医小草》
  21. 沈唇疮烂方《外台秘要》
  22. 审内证用药《集验背疽方》
  23. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  24. 审声（儿科）《冯氏锦囊秘录》
  25. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  26. 审天时可种不可种《儿科萃精》
  27. 神字号玉华散《喉科秘诀》
  28. 审微《褚氏遗书》
  29. 神助散【方剂大全】
  30. 审象论《脉诀汇辨》
  1. 审病《幼科心法要诀》
  2. 审病《医宗金鉴》
  3. 审病用药不拘日期《医门补要》
  4. 沈自南《中医词典》
  5. 审不治病《轩岐救正论》
  6. 沈紫亮十四种癞证歌诀《疡医大全》
  7. 审察病机无失气宜《丹溪心法》
  8. 沈志裕（?-1827年）《中医词典》
  9. 审察病机无失气宜论《古今医统大全》
  10. 沈之问《中医词典》
  11. 审察苗窍《推拿抉微》
  12. 沈元凯《中医词典》
  13. 审的歌发挥《秘传眼科龙木论》
  14. 沈遇明一方《普济本事方》
  15. 审定供应渠道《医院药学》
  16. 沈妪传方《冷庐医话》
  17. 审多少《女科证治准绳》
  18. 沈又彭《中医词典》
  19. 审方书《普济方·针灸》
  20. 沈序《华佗神方》
  21. 审方书《针灸资生经》
  22. 沈序《症因脉治》
  23. 审候歌《小儿推拿广意》
  24. 沈杏苑（1870-1956年）《中医词典》
  25. 审机《中医词典》
  26. 沈仕《中医词典》
  27. 审机（儿科）《冯氏锦囊秘录》
  28. 沈晴岳先生五更耳鸣《孙文垣医案》
  29. 审脉《医医小草》
  30. 沈谦（1669-1732年）《中医词典》
  31. 审苗窍《中医名词词典》


切脉_《幼科心法要诀》_中医儿科_【岐黄之术】

切脉

切脉

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿周岁当切脉，位小一指定三关，浮脉轻取皮肤得，沉脉重取筋骨间。一息六至平和脉，过则为数减迟传，滑脉如珠多流利，涩脉滞涩往来艰。三部无力为虚脉，三部有力作实言，中取无力为芤脉，微脉微细有无间。洪脉来盛去无力，数缓时止促结占，紧脉左右如转索，弦则端直张弓弦。浮为在表外感病，沉为在里内伤端，数为在腑属阳热，迟为在脏乃阴寒。滑痰洪火微怯弱，弦饮结聚促惊痫，芤主失血涩血少，沉紧腹痛浮感寒。虚主诸虚不足病，实主诸实有余看，痘疹欲发脉洪紧，大小不匀中恶勘。一息三至虚寒极，九至十至热极炎，一二十一十二死，浮散无根沉伏难。表里阴阳虚实诊，惟在儿科随证参。

【注】周岁者，一岁也。有疾则当切脉，但部位甚小，不能以三指诊之，须用一指以定三关。三关者，寸、关、尺也。浮脉者，轻取皮肤之上即得，故曰浮也。沉脉者，重按筋骨之间则见，故曰沉也。一息者，人之一呼一吸也。至者，脉之至数也。一息六至为和平之脉，则曰无疾。至数若过者，七至、八至也，谓之数脉；至数若减者，四至、五至也，谓之迟脉。滑脉如珠，往来流利；涩脉滞涩，往来艰难。三部者，脉之浮、中、沉也。浮、中、沉三部无力为虚，浮、中、沉三部有力为实。芤脉者，中取无力；微脉者，按之微细，若有若无；洪脉者，来时虽盛，去时无力；促脉者，数而时止；结脉者，缓而时止；紧脉者，左右如转索之象；弦脉者，端直如张弓弦，此皆言脉之形象至数也。浮脉病在表，外感风寒也；沉脉病在里，内伤饮食也。数脉，病在六腑属阳也；迟脉，病在五脏属阴也。滑主痰盛，洪主火热，微主怯弱之证。弦主停饮，结主积聚，促主惊痫，芤主失血，涩主血少。沉紧主腹痛，浮紧主感寒。虚为不足，主诸虚；实为有余，主诸实。

洪紧者，痘疹欲发也。大小不匀者，中恶之证也。一息三至是虚寒之极，九至十至乃火热太甚。此诸脉所主之病也。若一息只一至、二至，或十一、十二至者，皆死脉也。浮散无根及沉浮取之不应指者，皆难治之脉也。凡病之阴阳表里虚实，虽可以诊脉而得，惟临证时合望、闻、问三者，细为参考焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审病
  • 当前页：切脉
  • 下一页：虎口三关部位脉纹形色
<<< 返回本书目录
  1. 切脉《医宗金鉴》
  2. 切脉察病歌《幼科推拿秘书》
  3. 切脉《医学摘粹》
  4. 切脉金针《医法圆通》
  5. 切脉《医学见能》
  6. 切脉要法《医学集成》
  7. 切脉《医理真传》
  8. 切脉源流论《医原》
  9. 切脉《医碥》
  10. 切脉约言《医理真传》
  11. 切脉《时方妙用》
  12. 切牙《经验麻科》
  13. 切口疝【疾病大全】
  14. 切牙《麻科活人全书》
  15. 切除术后内疝【疾病大全】
  16. 切牙《张氏医通》
  17. 鞘膜积液【疾病大全】
  18. 切牙惊搐热渴《经验麻科》
  19. 鞘膜积液《临床激光治疗学》
  20. 切诊《中医诊断学》
  21. 鞘膜积水【疾病症状】
  22. 茄《本草纲目》完整版
  23. 鞘膜积水《泌尿外科学》
  24. 茄《本草纲目》图文版
  25. 鞘菝葜【中药大全】
  26. 茄病《寿世保元》
  27. 翘摇《本草纲目》图文版
  28. 茄蒂【中药大全】
  29. 翘摇《本草纲目》完整版
  30. 茄根【中药大全】
  1. 切脉《幼科心法要诀》
  2. 切脉《医宗金鉴》
  3. 切脉《时方妙用》
  4. 切脉《中医词典》
  5. 切脉《医学三字经》
  6. 切脉《医理真传》
  7. 切脉《医学见能》
  8. 切口疝《普通外科学》
  9. 切脉察病歌《幼科推拿秘书》
  10. 切口感染和裂开《外科学总论》
  11. 切脉捷诀《医门补要》
  12. 切忌火者《幼幼集成》
  13. 切脉金针《医法圆通》
  14. 切法《中医词典》
  15. 切脉论（附律一条）《医门法律》
  16. 切《古今医统大全》
  17. 切脉说《医学实在易》
  18. 切《中医词典》
  19. 切脉要法《医学集成》
  20. 鞘膜积液《临床激光治疗学》
  21. 切脉源流论《医原》
  22. 鞘膜积水《泌尿外科学》
  23. 切脉约言《医理真传》
  24. 鞘磷脂的合成《生物化学与分子生物学》
  25. 切片《实用免疫细胞与核酸》
  26. 鞘磷脂的分解《生物化学与分子生物学》
  27. 切片《实用免疫细胞与核酸》
  28. 鞘磷脂的代谢《生物化学与分子生物学》
  29. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  30. 翘英茶《茶饮保健》
  31. 切片的处理与粘附。《实用免疫细胞与核酸》


虎口三关部位脉纹形色_《幼科心法要诀》_中医儿科_【岐黄之术】

虎口三关部位脉纹形色

虎口三关部位脉纹形色

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小儿诊虎口，男从左手女右看，次指三节风气命，脉纹形色隐隐安。形见色变知有病，紫属内热红伤寒，黄主脾病黑中恶，青主惊风白是疳。风关病轻气关重，命关若见命多难。大小曲紫伤滞热，曲青人惊走兽占，赤色水火飞禽扑，黄色雷惊黑阴痫。长珠伤食流珠热，去蛇吐泻来蛇疳，弓里感冒外痰热，左斜伤风右斜寒，针形枪形主痰热，射指射甲命难全，纹见乙字为抽搐，二曲如钩伤冷传，三曲如虫伤硬物，水纹咳嗽吐泻环，积滞曲虫惊鱼骨，形如乱虫有蛔缠。脉纹形色相参合，医者留神仔细观。

【注】凡初生小儿有疾病者，须视虎口叉手处脉纹之形色，以决病之生死轻重。男先看左手次指内侧，女先看右手次指内侧。指之三节，初节曰风关，次节曰气关，三节曰命关。其纹色红黄相兼，隐隐不见，则为平安无病，若纹色紫属内热，红属伤寒，黄为伤脾，黑为中恶，青主惊风，白主疳证。纹在风关主病轻，气关主病重，若过命关主病危难治。

虎口三关部位脉纹图

风关次指第一节，气关次指第二节，命关次指第三节，虎口叉手处也。男先看左手次指内侧，女先看右手次指内侧

长珠形图 流珠形图

去蛇形图 来蛇形图

弓反里形图 弓反外形图

纹斜向左形图 纹斜向右形图

针形图 枪形图

透关射指形图 透关射甲形图

乙字形图 二曲如钩形图

三曲如虫形图 水字形图

环形图 曲虫形图

鱼骨形图 乱虫形图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉
  • 当前页：虎口三关部位脉纹形色
  • 下一页：拭口（附下胎毒法）
<<< 返回本书目录
  1. 虎口三关部位脉纹形色《医宗金鉴》
  2. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  3. 虎口三关《幼科切要》
  4. 虎目汤【方剂大全】
  5. 虎口疽（附合谷疔）《医宗金鉴》
  6. 虎跑泉【方剂大全】
  7. 虎口侧推到大肠经法《推拿抉微》
  8. 虎皮《本草纲目》完整版
  9. 虎口《经络全书》
  10. 虎皮草【中药大全】
  11. 虎胫丸【方剂大全】
  12. 虎皮楠【中药大全】
  13. 虎胫酒【方剂大全】
  14. 虎潜丸【方剂大全】
  15. 虎胫骨丸【方剂大全】
  16. 虎犬马伤《千金宝要》
  17. 虎胫骨汤【方剂大全】
  18. 虎肉《本草纲目》完整版
  19. 虎胫骨酒【方剂大全】
  20. 虎肉【中药大全】
  21. 虎胫骨浸酒【方剂大全】
  22. 虎肉炙方【方剂大全】
  23. 虎睛圆【方剂大全】
  24. 虎伤《石室秘录》
  25. 虎睛丸【方剂大全】
  26. 虎舌丸【方剂大全】
  27. 虎睛汤【方剂大全】
  28. 虎肾《本草纲目》完整版
  29. 虎睛散【方剂大全】
  30. 虎肾【中药大全】
  1. 虎口三关部位脉纹形色《幼科心法要诀》
  2. 虎口三关部位脉纹形色《医宗金鉴》
  3. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  4. 虎口三关《幼科切要》
  5. 虎口三关脉纹《中医词典》
  6. 虎口三关《中医词典》
  7. 虎口三关脉纹图《寿世保元》
  8. 虎口脉色《中医词典》
  9. 虎口三关脉纹图《古今医鉴》
  10. 虎口疽（附合谷疔）《医宗金鉴》
  11. 虎口纹《中医词典》
  12. 虎口疽（附∶合谷疔）《外科心法要诀》
  13. 虎口纹十三形《中医词典》
  14. 虎口疽《证治准绳·疡医》
  15. 虎魄《名医别录》
  16. 虎口及各指缝生疮《奇效简便良方》
  17. 虎潜丸《医宗金鉴》
  18. 虎口疔《中医词典》
  19. 虎潜丸《删补名医方论》
  20. 虎口侧推到大肠经法《推拿抉微》
  21. 虎潜丸《冯氏锦囊秘录》
  22. 虎口百丫《中医词典》
  23. 虎潜丸《医方考》
  24. 虎口《中医词典》
  25. 虎潜丸《医方考》
  26. 虎口《经络全书》
  27. 虎潜丸《医学心悟》
  28. 虎胫骨酒《冯氏锦囊秘录》
  29. 虎潜丸《医方论》
  30. 虎胫骨《冯氏锦囊秘录》
  31. 虎潜丸《时方歌括》


拭口（附下胎毒法）_《幼科心法要诀》_中医儿科_【岐黄之术】

拭口（附下胎毒法）
在线购买《幼科心法要诀》正版书籍

拭口（附下胎毒法）

  • 上一页
  • 目录
  • 相关
  • 下一页

拭口须用胭脂法，秽净方无口病生，古云未啼先取秽，只缘未察此中情。

【注】婴儿初生，须用软棉裹指，拭净口中不洁，继以燕脂蘸茶清，擦口舌齿颊之间，则不使一切口病生矣！古云子未啼时先取秽血。此古人不详体察，盖儿在胞衣之中，以脐蒂资生，胞中皆是氤氲精气，生长蒸化，并无血脉，儿口之血，从何而来？此说不经，不可为训也。

□

甘草之法自古称，能解诸毒性味平，浓煎频令儿吮服，免使胎毒蕴腹中。

【注】甘草味甘，平和五脏，解百毒之药也。四时皆可用，虚实皆可服。取中指一节，用水煎浓，以棉缠指蘸水，令儿吮之，其毒自解。

□

素禀胎热蕴于中，惟有黄连法最灵,水浸浓汁滴口内，脐粪胎毒自此清。

【注】黄连，清热解毒之要药也。凡夏月及四时，看儿有胎热者，恐热蕴于中致生他病，故宜用之。须取黄连数块，捶碎用汤浸出汁，时时滴儿口中，以脐粪下为度，其毒自解矣。

□

朱蜜镇神利肠胃，清热防惊大有功，胎热便秘皆堪用，禀赋怯弱慎而行。

【注】朱砂镇心定惊，兼能除邪。蜂蜜解毒润肠，更能清热。一镇一润，功效殊常。胎热便闭者，四时皆可用之，取一大豆许，研细水飞过，炼蜜调匀，乳汁化服最佳。惟胎禀太弱者，不宜用也。

□

怯弱之儿豆豉法，宣发胎毒功最良，儿生冬月亦宜此，煎取浓汁当乳尝。

【注】淡豆豉，轻腐宣发之药也。凡怯弱之儿，或值冬月欲解胎毒者，只将此药煎为浓汁，与儿三五口，其毒自开矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎口三关部位脉纹形色
  • 当前页：拭口（附下胎毒法）
  • 下一页：断脐
<<< 返回本书目录
  1. 拭儿口法《幼幼新书》
  2. 拭口附下胎毒法《医宗金鉴》
  3. 视珠外神水干涩而不莹润《证治准绳·杂病》
  4. 拭摩神庭《养生导引秘籍》
  5. 视周岁《幼科推拿秘书》
  6. 柿《本草纲目》完整版
  7. 视诊《物理诊断学》
  8. 柿《本草乘雅半偈》
  9. 视瞻昏渺《中医眼科学》
  10. 柿《证类本草》
  11. 视野向心性缩小【疾病症状】
  12. 柿《本草纲目》图文版
  13. 视野缩小【疾病症状】
  14. 柿【中药大全】
  15. 视野缺损【疾病症状】
  16. 柿饼《本草易读》
  17. 视星膏【方剂大全】
  18. 柿饼【中药大全】
  19. 视物昏花【方剂主治】
  20. 柿饼饭《保健药膳》
  21. 视物昏花【中药主治】
  22. 柿饼丸【方剂大全】
  23. 视物而目睛不转动者《证治准绳·杂病》
  24. 柿蒂（图）【中药大全】
  25. 视物不真《银海精微》
  26. 柿蒂汤【方剂大全】
  27. 视物不清【方剂主治】
  28. 柿根【中药大全】
  29. 视物不明【方剂主治】
  30. 柿花《滇南本草》
  1. 拭口（附下胎毒法）《幼科心法要诀》
  2. 拭口《医述》
  3. 拭口法《中医词典》
  4. 拭口《中医词典》
  5. 拭口法《古今医统大全》
  6. 拭秽法《中医词典》
  7. 拭口法《证治准绳·幼科》
  8. 拭法《中医词典》
  9. 拭口法《济阴纲目》
  10. 拭儿口法《幼幼新书》
  11. 拭口法《竹林女科证治》
  12. 视紫红质的光化学反应及其代谢《生理学》
  13. 拭口附下胎毒法《医宗金鉴》
  14. 视锥系统的换能和颜色视觉《生理学》
  15. 拭口秽法《达生编》
  16. 视珠外神水干涩而不莹润《证治准绳·杂病》
  17. 拭口洁眼《中医儿科学》
  18. 视周岁《幼科推拿秘书》
  19. 拭口时法《育婴家秘》
  20. 视直如曲证《中医词典》
  21. 拭摩神庭《养生导引秘籍》
  22. 视直如曲《古今医统大全》
  23. 拭目《中医词典》
  24. 视正为斜《古今医统大全》
  25. 柿《本草纲目》
  26. 视正反斜证《中医词典》
  27. 柿《雷公炮制药性解》
  28. 视诊内容《物理诊断学》
  29. 柿《千金翼方》
  30. 视诊《物理诊断学》
  31. 柿《饮膳正要》


断脐_《幼科心法要诀》_中医儿科_【岐黄之术】

断脐

断脐

  • 上一页
  • 目录
  • 相关
  • 下一页

脐带剪切即用烙，男女六寸始合宜，烙脐灸法防风袭，胡粉封脐为避湿。

【注】婴儿初生，先用剪刀向火烘热，剪断脐带。次用火器绕脐带烙之，当以六寸为度，不可过为短长。短则伤脏，长则损肌。断讫，又用烙脐饼子安灸脐上，以防风邪外入。

随用胡粉散敷脐带间，用软绢新棉封裹之，以避尿湿、风邪。如药不备，即以细熟艾一块，照根据前法封裹。

烙脐饼子

豆豉 黄蜡（等分） 麝香（少许）

上以豆豉、麝香研匀，熔蜡，量脐大小捻为饼，灸用。

胡粉散

胡粉 甑带灰 干姜 白石脂 棉灰（各等分） 麝香（少许）

共为细未，每用一钱，敷脐上封之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拭口（附下胎毒法）
  • 当前页：断脐
  • 下一页：浴儿
<<< 返回本书目录
  1. 断脐《医宗金鉴》
  2. 断脐法《幼幼新书》
  3. 断魔如圣丹【方剂大全】
  4. 断脐论《小儿卫生总微论方》
  5. 断毛癖【疾病症状】
  6. 断桥《痘疹心法要诀》
  7. 断痢丸【方剂大全】
  8. 断桥《医宗金鉴》
  9. 断痢汤【方剂大全】
  10. 断泉神秘丸【方剂大全】
  11. 断痢散【方剂大全】
  12. 断乳《慈幼便览》
  13. 断渴汤【方剂大全】
  14. 断乳《寿世保元》
  15. 断酒方《外台秘要》
  16. 断乳法《证治准绳·幼科》
  17. 断节参【中药大全】
  18. 断乳方《丹溪治法心要》
  19. 断后汤【方剂大全】
  20. 断砂散【方剂大全】
  21. 断红饮【方剂大全】
  22. 断生死秘诀《疡医大全》
  23. 断红丸【方剂大全】
  24. 断死证秘诀《伤科方书》
  25. 断红肠澼丸【方剂大全】
  26. 断胎法《丹溪治法心要》
  27. 断汗汤【方剂大全】
  28. 断下散【方剂大全】
  29. 断鬼丹【方剂大全】
  30. 断下渗湿汤【方剂大全】
  1. 断脐《幼科心法要诀》
  2. 断脐《医述》
  3. 断脐带法《达生编》
  4. 断脐《医宗金鉴》
  5. 断脐法《育婴家秘》
  6. 断脐《傅青主女科》
  7. 断脐法《中医词典》
  8. 断脐《中医之钥》
  9. 断脐法《古今医统大全》
  10. 断脐《针灸大成》
  11. 断脐法《幼幼新书》
  12. 断奶与回奶《家庭医学百科·预防保健篇》
  13. 断脐法《证治准绳·幼科》
  14. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  15. 断脐法《寿世保元》
  16. 断痢汤《备急千金要方》
  17. 断脐法《济阴纲目》
  18. 断绝《中医词典》
  19. 断脐法《竹林女科证治》
  20. 断酒方一十五首《外台秘要》
  21. 断脐护脐《中医儿科学》
  22. 断酒不饮《奇效简便良方》
  23. 断脐论《小儿卫生总微论方》
  24. 断红茶《茶饮保健》
  25. 断桥《医宗金鉴》
  26. 断罐草《证类本草》
  27. 断桥《痘疹心法要诀》
  28. 断根方《回生集》
  29. 断乳《中医词典》
  30. 断膈汤《备急千金要方》
  31. 断乳《寿世保元》


浴儿_《幼科心法要诀》_中医儿科_【岐黄之术】

浴儿

浴儿

  • 上一页
  • 目录
  • 相关
  • 下一页

浴儿之法五枝汤，冬夏寒温适可当，加猪胆汁去污秽，且滋肌肤免生疮。

【注】断脐后三日浴儿，此法其来旧矣。为其革污秽也。临浴时，须择无风密处，适可而止，不可久在水中，冬月恐其受寒，夏日恐其伤热。其为汤之法，须用桃、槐、桑、梅、柳枝熬成，再加猪胆汁以去其污秽，且能滋润肌肤，令儿胎疮不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断脐
  • 当前页：浴儿
  • 下一页：藏胎衣法
<<< 返回本书目录
  1. 浴儿《医宗金鉴》
  2. 浴儿法《圣济总录》
  3. 彧中穴【胸部腹部穴位】
  4. 浴儿法《外台秘要》
  5. 育婴脉《丹医秘授古脉法》
  6. 浴儿法《幼幼新书》
  7. 育婴丹《扁鹊心书》
  8. 浴法《厘正按摩要术》
  9. 育阴汤加减【方剂大全】
  10. 浴身保健《中医养生学》
  11. 育阴煎加味【方剂大全】
  12. 浴身保健的分类《中医养生学》
  13. 育麟宝《保健药膳》
  14. 浴体法《小儿药证直诀》
  15. 育精汤【方剂大全】
  16. 浴治法《石室秘录》
  17. 育肠圆【方剂大全】
  18. 预卜生机《医学集成》
  19. 育肠丸《洪氏集验方》
  20. 预测值《流行病学》
  21. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  22. 预防《痧疹辑要》
  23. 郁症论治《类证治裁》
  24. 预防《证治准绳·幼科》
  25. 郁症《证治汇补》
  26. 预防《中医基础理论》
  27. 郁症《续名医类案》
  28. 预防保健策略和措施《预防医学》
  29. 郁症《寿世保元》
  30. 预防感染的免疫接种《默克家庭诊疗手册》
  1. 浴儿《幼科心法要诀》
  2. 浴儿《医述》
  3. 浴儿法《育婴家秘》
  4. 浴儿《医宗金鉴》
  5. 浴儿法《圣济总录》
  6. 浴儿《针灸大成》
  7. 浴儿法《中医词典》
  8. 浴《中医词典》
  9. 浴儿法《幼幼新书》
  10. 浴《中医名词词典》
  11. 浴儿法《证治准绳·幼科》
  12. 彧中《针灸学》
  13. 浴儿法《竹林女科证治》
  14. 彧中《中医词典》
  15. 浴儿法一十一首《外台秘要》
  16. 彧中《气功外气疗法》
  17. 浴儿方《济阴纲目》
  18. 彧中《针灸大成》
  19. 浴儿秘方（华佗浴儿）《华佗神方》
  20. 育婴脉《丹医秘授古脉法》
  21. 浴法《备急千金要方》
  22. 育婴丹《扁鹊心书》
  23. 浴法《厘正按摩要术》
  24. 育阴潜阳《中医词典》
  25. 浴面《中医词典》
  26. 育神茶《茶饮保健》
  27. 浴身保健《中医养生学》
  28. 育麟宝《保健药膳》
  29. 浴身保健的分类《中医养生学》
  30. 育肠丸《太平惠民和剂局方》
  31. 浴手《家庭医学百科·预防保健篇》


藏胎衣法_《幼科心法要诀》_中医儿科_【岐黄之术】

藏胎衣法

藏胎衣法

  • 上一页
  • 目录
  • 相关
  • 下一页

藏衣新瓶用帛缠，埋筑天德月空边，向阳高燥宜严密，令儿无疾寿绵绵。

【注】凡藏胎衣，盛在新瓶内，以青帛裹瓶口，择向阳高燥之地，天德月空处，掘地三尺埋之，儿自长寿无疾。

若藏衣不谨，于儿不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浴儿
  • 当前页：藏胎衣法
  • 下一页：天德月空
<<< 返回本书目录
  1. 藏胎衣法《医宗金鉴》
  2. 藏象《类经》
  3. 藏山药【中药大全】
  4. 藏象《类经》
  5. 藏三七【中药大全】
  6. 藏象《内经知要》
  7. 藏青果【中药大全】
  8. 藏衣法《幼幼新书》
  9. 藏青杠【中药大全】
  10. 藏鮡胆【中药大全】
  11. 藏茄【中药大全】
  12. 藏鮡骨【中药大全】
  13. 藏器部《本经逢原》
  14. 藏鮡肉【中药大全】
  15. 藏气法时论篇《黄帝内经·素问》
  16. 藏紫菀【中药大全】
  17. 藏绵芪【中药大全】
  18. 操腹九冲图说《达摩洗髓易筋经》
  19. 藏毛性疾病【疾病大全】
  20. 糙壳菱蟹【中药大全】
  21. 藏毛囊肿【疾病大全】
  22. 糙皮病样皮疹【疾病症状】
  23. 藏毛窦和藏毛囊肿【疾病大全】
  24. 糙苏【中药大全】
  25. 藏留防耗坏《冯氏锦囊秘录》
  26. 糙叶千里光【中药大全】
  27. 藏留防耗坏《本草蒙筌》
  28. 糙叶树【中药大全】
  29. 藏羚角【中药大全】
  30. 糙叶树皮【中药大全】
  1. 藏胎衣法《幼科心法要诀》
  2. 藏胎衣法《竹林女科证治》
  3. 藏胎衣吉方《太平惠民和剂局方》
  4. 藏胎衣法《医宗金鉴》
  5. 藏象《中医词典》
  6. 藏胎衣法《古今医统大全》
  7. 藏象《类经》
  8. 藏输《中医词典》
  9. 藏象《类经》
  10. 藏气法时论篇《黄帝内经·素问》
  11. 藏象《内经知要》
  12. 藏留防耗坏《冯氏锦囊秘录》
  13. 藏象学说《中医词典》
  14. 藏留防耗坏《本草蒙筌》
  15. 藏衣法《幼幼新书》
  16. 藏厥《医效秘传》
  17. 藏医学《中国医学通史》
  18. 藏厥《中医词典》
  19. 藏医学《中国医学通史》
  20. 藏结《中医词典》
  21. 藏用丸《儒门事亲》
  22. 藏化《中医词典》
  23. 藏俞《中医词典》
  24. 藏寒《活幼心书》
  25. 操腹九冲图说《达摩洗髓易筋经》
  26. 藏寒《思考中医》
  27. 操守不一《中医词典》
  28. 藏府经络先后病脉证《医宗金鉴》
  29. 操纵《中医名词词典》
  30. 藏府经络先后病脉证《金匮要略方论》
  31. 操纵元（operon）的基本组成《生物化学与分子生物学》


天德月空_《幼科心法要诀》_中医儿科_【岐黄之术】

天德月空

天德月空

  • 上一页
  • 目录
  • 相关
  • 下一页

正月在丁二月坤，三月居壬四月辛，五干六甲七月癸，八艮九丙十乙宫，十一巽兮庚十二，此是天德牢记心。月空单月壬共丙，双月俱在甲与庚。

【注】天德:如正月在丁，二月在坤，三月在壬，四月在辛，五月在干，六月在甲，七月在癸，八月在艮，九月在丙，十月在乙，十一月在巽，十二月在庚是也。

月空:如正月在丙壬，二月在甲庚，三月在丙壬，四月在甲庚，五月在丙壬，六月在甲庚，七月在丙壬，八月在甲庚，九月在丙壬，十月在甲庚，十一月在丙壬，十二月在甲庚是也。

天德方向俱根据此图为准。其月空方向，单月在丙壬方，双月在甲庚方。四处如值天备方向不便，即按图寻丙、壬、甲、庚所在用之；如值月空方向不便。亦按图寻天德用之。

天德图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏胎衣法
  • 当前页：天德月空
  • 下一页：剃头
<<< 返回本书目录
  1. 天德月空《医宗金鉴》
  2. 天地煎【方剂大全】
  3. 天道六气中见论《内经博议》
  4. 天地六六之节标本之应亢则害承乃制《类经》
  5. 天道或问《内经博议》
  6. 天地人物气候相应说《医学入门》
  7. 天疮-外科理例（下）《古今医统大全》
  8. 天地人物气候相应图《医学入门》
  9. 天疮散《外科传薪集》
  10. 天地三用时位(一首)《医经国小》
  11. 天疮《幼科铁镜》
  12. 天地药食所宜(一首)《医经国小》
  13. 天疮《外科启玄》
  14. 天地阴阳《医学集成》
  15. 天疮《外科理例》
  16. 天地阴阳大论《内经博议》
  17. 天疮《金匮钩玄》
  18. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  19. 天冲穴【头部背面穴位】
  20. 天地淫胜病治《类经》
  21. 天池穴【胸部腹部穴位】
  22. 天吊《保幼新编》
  23. 天池膏【方剂大全】
  24. 天钓《医学入门》
  25. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  26. 天钓《医宗金鉴》
  27. 天不足西北地不满东南《类经》
  28. 天钓（内钓附）《证治准绳·幼科》
  29. 天保采薇汤方《市隐庐医学杂着》
  30. 天钓候-幼幼汇集（上）《古今医统大全》
  1. 天德月空《幼科心法要诀》
  2. 天德月空《医宗金鉴》
  3. 天地交通的标志《思考中医》
  4. 天道六气中见论《内经博议》
  5. 天地六六之节标本之应亢则害承乃制《类经》
  6. 天道或问五则《内经博议》
  7. 天地六气图解《类经图翼》
  8. 天聪《中医词典》
  9. 天地气《景岳全书》
  10. 天窗（一名窗笼）《针灸大成》
  11. 天地气交《中医词典》
  12. 天窗《针灸学》
  13. 天地人物气候相应说《医学入门》
  14. 天窗《中医词典》
  15. 天地人物气候相应图《医学入门》
  16. 天疮散《外科传薪集》
  17. 天地三用时位（一首）《医经国小》
  18. 天疮（外科理例 下）《古今医统大全》
  19. 天地生物有浓薄堪用不堪用《汤液本草》
  20. 天疮《金匮钩玄》
  21. 天地药食所宜（一首）《医经国小》
  22. 天疮《幼科铁镜》
  23. 天地阴阳《医学集成》
  24. 天疮《外科启玄》
  25. 天地阴阳大论《内经博议》
  26. 天疮《外科理例》
  27. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  28. 天疮《中医词典》
  29. 天地淫胜病治《类经》
  30. 天冲《针灸学》
  31. 天吊《医学纲目》


剃头_《幼科心法要诀》_中医儿科_【岐黄之术】

剃头

剃头

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿弥月剃胎头，密室温和适可求，杏麻薄腻揉头上，胎毒疮疖一切休。

【注】儿盈月剃头，须向密室温暖处剃之，为其气血未盈，寒风易入。剃后须用杏仁三枚研细，入薄荷三叶，再同研，将麻油滴三四点，合腻粉拌匀，擦头上能避风邪，免生疮疖。热毒等证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天德月空
  • 当前页：剃头
  • 下一页：不啼
<<< 返回本书目录
  1. 剃头《医宗金鉴》
  2. 剃头法《幼幼新书》
  3. 体重增加【疾病症状】
  4. 涕泪《类经》
  5. 体重减轻【疾病症状】
  6. 涕泪《医经原旨》
  7. 体质养生《中医养生学》
  8. 涕唾《张氏医通》
  9. 体质学说与养生《中医养生学》
  10. 涕唾稠粘《证治准绳·幼科》
  11. 体质学说的应用《中医基础理论》
  12. 涕唾稠粘【方剂主治】
  13. 体质先兆《中医疾病预测》
  14. 涕唾稠粘大便坚实之症《保婴撮要》
  15. 体质的形成《中医基础理论》
  16. 替针丁香丸【方剂大全】
  17. 体质的基本概念《中医基础理论》
  18. 替针丸【方剂大全】
  19. 体质的分类《中医基础理论》
  20. 嚏《医学真传》
  21. 体质差异形成的原因和分类《中医养生学》
  22. 嚏《针灸素难要旨》
  23. 体质《中医基础理论》
  24. 嚏惊散【方剂大全】
  25. 体针减肥《减肥新法与技巧》
  26. 天《幼幼新书》
  27. 体育减肥方法《减肥新法与技巧》
  28. 天 疮《外科大成》
  29. 体育锻炼减肥法《减肥新法与技巧》
  30. 天（儿科）《冯氏锦囊秘录》
  1. 剃头《幼科心法要诀》
  2. 剃头《医述》
  3. 剃头法《幼幼新书》
  4. 剃头《医宗金鉴》
  5. 洟（yí夷）《中医词典》
  6. 剃头《针灸大成》
  7. 涕《中医词典》
  8. 剃胎头法《达生编》
  9. 涕泪《类经》
  10. 体重《妇产科学》
  11. 涕泪《医经原旨》
  12. 体重《中医词典》
  13. 涕唾《张氏医通》
  14. 体重《常见病自测》
  15. 涕唾稠粘《证治准绳·幼科》
  16. 体质因素《中医妇科学》
  17. 涕唾稠粘大便坚实之症《保婴撮要》
  18. 体质因素《中医内科学》
  19. 涕液不收《中医词典》
  20. 体质养生《中医养生学》
  21. 惕《中医词典》
  22. 体质学说与养生《中医养生学》
  23. 惕惕《中医词典》
  24. 体质学说的应用《中医基础理论》
  25. 替灸膏《中医词典》
  26. 体质先兆《中医疾病预测》
  27. 替硝唑《药理学》
  28. 体质的形成《中医基础理论》
  29. 替针丸《三因极一病证方论》
  30. 体质的疾病预测意义《中医疾病预测》
  31. 替针丸《儒门事亲》


不啼_《幼科心法要诀》_中医儿科_【岐黄之术】

不啼

不啼

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生下不能啼，俗语名之为草迷，多因临产难生育，或值严寒气所逼。气闭不通声不出，奄奄呼吸命须臾，气闭不通葱鞭背，寒逼急用火熏脐。

【注】儿生落地，啼声即发，形生命立矣。有不啼者，俗云草迷。多因临产时生育艰难，以致儿生，气闭不通，所以不啼也。急以葱鞭其背，使气通则啼。又有时值天寒之际，儿气为寒所逼，亦不能啼。宜用熏脐带法，急为挽回，庶气通而啼声出也。若气绝无声，面青甲黑，是形虽存而命已不立，安望其生哉！

鞭 背 法

小儿初生气不通，奄奄呼吸少啼声，用葱鞭背轻轻击，须臾声发可回生。

【注】葱辛通气，击动醒神。用葱鞭背者，取开通击醒之义也。如无葱，以手轻击之亦可。

熏脐带法

小儿生下或冒寒，气闭无声啼则难，油捻熏脐休剪带，暖气入腹自通安。

【注】儿初生方离母腹，若值天寒，气为寒闭，使儿声不出。须急用棉絮包裹，抱于怀中，且勿断脐，用纸捻蘸油，点火于脐带下往来熏之，令火气由脐入腹，寒得温散，气得暖通，啼声自出矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剃头
  • 当前页：不啼
  • 下一页：不乳
<<< 返回本书目录
  1. 不啼《医宗金鉴》
  2. 不同成像技术的综合应用《医学影像学》
  3. 不随意运动【疾病大全】
  4. 不同年龄病人的心理与心理护理《医学心理学》
  5. 不死之药《趣味中医》
  6. 不同年龄阶段儿童的心理卫生《医学心理学》
  7. 不死草《滇南本草》
  8. 不同情况下病人的心理护理《医学心理学》
  9. 不思饮食【方剂主治】
  10. 不同群体和特殊职业群体的心理卫生《医学心理学》
  11. 不思饮食【中药主治】
  12. 不同生理状况下膳食调配原则《预防医学》
  13. 不思食案《名师垂教》
  14. 不同体形的肥胖，有不同的原因《人体使用手册》
  15. 不思食【方剂主治】
  16. 不痛者【方剂主治】
  17. 不思乳食【方剂主治】
  18. 不透表《麻科活人全书》
  19. 不嗜食【方剂主治】
  20. 不完全性房内阻滞【疾病症状】
  21. 不嗜食《针灸资生经》
  22. 不忘散【方剂大全】
  23. 不嗜食《普济方·针灸》
  24. 不闻香臭《扁鹊神应针灸玉龙经》
  25. 不食能食《冯氏锦囊秘录》
  26. 不闻香臭【方剂主治】
  27. 不食吃食太早贪食不厌《麻科活人全书》
  28. 不稳定型心绞痛【疾病大全】
  29. 不食【方剂主治】
  30. 不稳定性心绞痛【疾病症状】
  1. 不啼《幼科心法要诀》
  2. 不啼《竹林女科证治》
  3. 不啼《慈幼新书》
  4. 不啼《医述》
  5. 不同成像技术的综合应用《医学影像学》
  6. 不啼《医宗金鉴》
  7. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  8. 不随意运动辨病《常见病自测》
  9. 不同名称的同一品种《医院药学》
  10. 不死之药《趣味中医》
  11. 不同年龄阶段儿童的心理卫生《医学心理学》
  12. 不死药《中医词典》
  13. 不同群体和特殊职业群体的心理卫生《医学心理学》
  14. 不死草《滇南本草》
  15. 不同生理状况下膳食调配原则《预防医学》
  16. 不思食案《名师垂教》
  17. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  18. 不收口《奇效简便良方》
  19. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  20. 不嗜食《针灸资生经》
  21. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  22. 不嗜食《普济方·针灸》
  23. 不痛疮候《诸病源候论》
  24. 不嗜食《中医词典》
  25. 不透表《麻科活人全书》
  26. 不是守旧《思考中医》
  27. 不退位《中医词典》
  28. 不食乳《傅青主男科》
  29. 不完全恢复健康《病理生理学》
  30. 不食能食《冯氏锦囊秘录》
  31. 不忘进早餐《家庭医学百科·预防保健篇》


不乳_《幼科心法要诀》_中医儿科_【岐黄之术】

不乳

不乳

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生能乳本天然，若不吮兮必有缘，腹中秽恶未下净，或在胎中素禀寒。秽恶不净一捻效，胎寒不乳匀气先，若更面青肢冷厥，此是寒虚理中煎。

【注】不乳，谓初出胞胎不吮乳也。其故有二，不可不辨儿生腹中脐粪未下，能令小儿腹满气短，呕吐不乳，当用一捻金治之。若儿母过食寒凉，胎受其气，儿必腹痛多啼，面色青白，宜匀气散主之；若四肢厥逆者，理中汤主之。

一捻金

大黄（生） 黑丑 白丑 人参 槟榔（各等分）

上为细末，每少许蜜水调服。

匀气散

陈皮 桔梗（各一钱） 炮姜 砂仁 炙甘草（各五分） 木香（三分）

共为细末，每服五分，红枣煎汤调服。

理中汤

人参 白术（土炒） 干姜 甘草（炙）

引用红枣肉，水煎服。

【方歌】理中人参并干姜，白术 甘草共为汤，胎寒诸疾皆当服，不乳肢冷更堪尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不啼
  • 当前页：不乳
  • 下一页：眼不开
<<< 返回本书目录
  1. 不乳《医宗金鉴》
  2. 不乳食《证治准绳·幼科》
  3. 不容穴【胸部腹部穴位】
  4. 不散【方剂主治】
  5. 不仁-伤寒补遗 《古今医统大全》
  6. 不射精症【疾病大全】
  7. 不仁不能行方《外台秘要》
  8. 不生肌肉【方剂主治】
  9. 不仁《伤寒明理论》
  10. 不生气《人体使用手册》
  11. 不仁《伤寒六书》
  12. 不省人事【方剂主治】
  13. 不仁《伤寒六书》
  14. 不识人【方剂主治】
  15. 不仁《丹溪手镜》
  16. 不食《痘疹心法要诀》
  17. 不热《麻科活人全书》
  18. 不食《古今医案按》
  19. 不全流产【疾病症状】
  20. 不食《经验麻科》
  21. 不迁正退位气变民病之异《类经》
  22. 不食《临证指南医案》
  23. 不偏向一侧，无旋转的眩晕【疾病症状】
  24. 不食《医宗金鉴》
  25. 不排胎便【疾病症状】
  26. 不食【方剂主治】
  27. 不排卵【疾病症状】
  28. 不食吃食太早贪食不厌《麻科活人全书》
  29. 不宁腿综合征【疾病症状】
  30. 不食能食《冯氏锦囊秘录》
  1. 不乳《幼科心法要诀》
  2. 不乳《寿世保元》
  3. 不乳《慈幼新书》
  4. 不乳《证治准绳·幼科》
  5. 不乳食《证治准绳·幼科》
  6. 不乳《医述》
  7. 不胜毒者以薄药《中医词典》
  8. 不乳《医宗金鉴》
  9. 不盛不虚以经取之《中医词典》
  10. 不乳《中医名词词典》
  11. 不时泪溢《中医词典》
  12. 不容《针灸学》
  13. 不识人《中医词典》
  14. 不容《中医词典》
  15. 不食《中医词典》
  16. 不容《针灸大成》
  17. 不食《经验麻科》
  18. 不仁不能行方三首《外台秘要》
  19. 不食《医宗金鉴》
  20. 不仁（伤寒补遗）《古今医统大全》
  21. 不食《临证指南医案》
  22. 不仁《伤寒明理论》
  23. 不食《古今医案按》
  24. 不仁《医效秘传》
  25. 不食《痘疹心法要诀》
  26. 不仁《丹溪手镜》
  27. 不食《伤科汇纂》
  28. 不仁《伤寒六书》
  29. 不食吃食太早贪食不厌《麻科活人全书》
  30. 不仁《伤寒六书》
  31. 不食能食《冯氏锦囊秘录》


眼不开_《幼科心法要诀》_中医儿科_【岐黄之术】

眼不开

眼不开

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生眼闭不能开，皆因脾热受于胎，内用地黄汤最妙，熊胆洗目效灵哉。

【注】小儿初生眼不开者，因孕妇饮食不节，恣情浓味，热毒熏蒸，以致热蕴儿脾，眼胞属脾，其脉络紧束，故不能开也。内服生地黄汤，外用熊胆汤洗之自愈。

生地黄汤

生地黄 赤芍药 川芎 当归 天花粉 甘草（生）

水煎服

【方歌】目闭不开胎热成，生地黄汤赤芍芎，当归花粉生地草，水煎速服莫消停。

熊胆洗法

熊胆 黄连（各少许）

用滚汤淬洗，其目自开。（药物 红投水中叫淬）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不乳
  • 当前页：眼不开
  • 下一页：吐不止
<<< 返回本书目录
  1. 眼不开《医宗金鉴》
  2. 眼不医必瞎辩论《审视瑶函》
  3. 眼病歌诀《异授眼科》
  4. 眼不医不瞎辨《目经大成》
  5. 眼病的预防《中医眼科学》
  6. 眼不医不瞎论《目经大成》
  7. 眼病的护理《中医眼科学》
  8. 眼部《外科大成》
  9. 眼病《千金翼方》
  10. 眼部《外科心法要诀》
  11. 眼病《古今医鉴》
  12. 眼部带状疱疹【疾病大全】
  13. 眼病《扁鹊心书》
  14. 眼部感染【疾病症状】
  15. 眼病《保幼新编》
  16. 眼部检查《西医眼科学》
  17. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  18. 眼部毛细血管瘤【疾病大全】
  19. 眼闭论（总附白珠赤珠）《原要论》
  20. 眼部烧伤感【疾病症状】
  21. 眼闭候-幼幼汇集（上）《古今医统大全》
  22. 眼部神经纤维瘤病【疾病大全】
  23. 眼闭《麻科活人全书》
  24. 眼部血液供给及神经支配《西医眼科学》
  25. 眼暴肿痛方《外台秘要》
  26. 眼部胀痛【疾病症状】
  27. 眼胞痰瘤《马培之医案》
  28. 眼部证治（计二十三证）《外科证治全书》
  29. 眼胞痰核门主论《疡医大全》
  30. 眼部猪囊尾蚴病【疾病大全】
  1. 眼不开《幼科心法要诀》
  2. 眼不开《证治准绳·幼科》
  3. 眼不医必瞎辩论《审视瑶函》
  4. 眼不开《医述》
  5. 眼不医不瞎辨《目经大成》
  6. 眼不开《医宗金鉴》
  7. 眼不医不瞎论《目经大成》
  8. 眼病歌诀《异授眼科》
  9. 眼部《外科大成》
  10. 眼病的预防《中医眼科学》
  11. 眼部形态改变《百病自测》
  12. 眼病的护理《中医眼科学》
  13. 眼部颜色改变《百病自测》
  14. 眼病《保幼新编》
  15. 眼部证治（计二十三证）《外科证治全书》
  16. 眼病《扁鹊心书》
  17. 眼赤候《诸病源候论》
  18. 眼病《古今医鉴》
  19. 眼赤秘方《华佗神方》
  20. 眼病《千金翼方》
  21. 眼赤膜下垂外障《秘传眼科龙木论》
  22. 眼边湿烂红肿《奇效简便良方》
  23. 眼赤痛《幼幼新书》
  24. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  25. 眼赤肿痛《经验麻科》
  26. 眼闭论（总附白珠赤珠）《原要论》
  27. 眼赤肿痛《明医杂着》
  28. 眼闭候（幼幼汇集 上）《古今医统大全》
  29. 眼唇蛔虫征《中医词典》
  30. 眼闭《麻科活人全书》
  31. 眼大角《中医词典》


吐不止_《幼科心法要诀》_中医儿科_【岐黄之术】

吐不止

吐不止

  • 上一页
  • 目录
  • 相关
  • 下一页

儿吐不止何因生，秽恶停留胃内成，或缘禀赋胎寒热，或因生时感寒风。秽恶一捻金散下，外感香苏温散能，热涎酸粘连陈治，寒吐清沫用理中。

【注】儿自胞胎既脱以后，有因便秘、腹中秽恶不净，令儿腹满其吐不止者，一捻金主之；若生育时触冒寒邪，入里犯胃，则曲腰而啼，吐沫不止者，香苏饮温散之。又有胎前受热，面黄赤、手足温，口吐黄涎酸粘者，二陈汤加黄连主之；若胎前受寒，面青白、四肢冷、口吐清稀白沫者，理中汤主之。

一捻金（方见不乳）

香苏饮

藿香 苏叶 浓朴（姜炒） 陈皮 茯苓 木香（煨） 枳壳（麸炒） 炙甘草

引用生姜，水煎服。

【方歌】香苏饮用藿香苏，浓朴陈皮 枳壳茯，甘草 木香一并入，生姜为引吐能除。

黄连二陈汤

半夏（姜制） 陈皮 茯苓 生甘草 黄连

引用生姜，水煎服。

【方歌】儿生胎热吐频频，医治须当用二陈，半夏陈皮 茯苓草，姜连加入效如神。

理中汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼不开
  • 当前页：吐不止
  • 下一页：不小便
<<< 返回本书目录
  1. 吐不止《医宗金鉴》
  2. 吐虫《丹溪治法心要》
  3. 吐白沫痰【疾病症状】
  4. 吐虫《金匮钩玄》
  5. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  6. 吐法《厘正按摩要术》
  7. 吐【方剂主治】
  8. 吐法大意《疡医大全》
  9. 吐【中药主治】
  10. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  11. 吐《周慎斋遗书》
  12. 吐风痰【中药主治】
  13. 吐《证治准绳·幼科》
  14. 吐汗下该尽治法论《叶选医衡》
  15. 吐《幼幼新书》
  16. 吐蛔《古今医彻》
  17. 吐《卫生宝鉴》
  18. 吐蛔《景岳全书》
  19. 吐《圣济总录》
  20. 吐蛔《临证指南医案》
  21. 吐《冷庐医话》
  22. 吐蛔《伤寒括要》
  23. 吐《陈氏幼科秘诀》
  24. 吐蛔《伤寒指掌》
  25. 土中闻【中药大全】
  26. 吐蛔《卫生宝鉴》
  27. 土灶丹《幼幼新书》
  28. 吐蛔《续名医类案》
  29. 土远志【中药大全】
  30. 吐蛔《也是山人医案》
  1. 吐不止《幼科心法要诀》
  2. 吐不止《证治准绳·幼科》
  3. 吐虫《丹溪治法心要》
  4. 吐不止《医宗金鉴》
  5. 吐虫《金匮钩玄》
  6. 吐白血《傅青主男科》
  7. 吐虫尤《医效秘传》
  8. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  9. 吐臭水《中医词典》
  10. 吐（有物无声）《医学纲目》
  11. 吐法《中医词典》
  12. 吐《伤寒指掌》
  13. 吐法《奇效简便良方》
  14. 吐《陈氏幼科秘诀》
  15. 吐法《退思集类方歌注》
  16. 吐《冷庐医话》
  17. 吐法《厘正按摩要术》
  18. 吐《周慎斋遗书》
  19. 吐法大意《疡医大全》
  20. 吐《卫生宝鉴》
  21. 吐法二百八十六法《针灸神书》
  22. 吐《证治准绳·幼科》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐《幼幼新书》
  25. 吐汗下该尽治法论《叶选医衡》
  26. 吐《医学纲目》
  27. 吐黑水《中医词典》
  28. 吐《医学纲目》
  29. 吐后烦吐《伤寒说意》
  30. 吐《中医词典》
  31. 吐后生烦证七　太阳七十七《伤寒悬解》


不小便_《幼科心法要诀》_中医儿科_【岐黄之术】

不小便

不小便

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不通胎热壅，异赤八正二方从，外用豆豉贴脐法，须臾小便自能通。

【注】小儿初生不小便者，乃胎热流于下也，宜导赤散。热盛者八正散主之。外用豆豉膏贴脐上，则小便自通矣。

导赤散

生地黄 木通 甘草（生）

引用灯心、竹叶水煎服，加黄连、滑石、赤苓更妙。

【方歌】方名导赤妙难言，生地木通甘草煎，引用灯心共竹叶，清热利水便如泉。

八正散

扁蓄 瞿麦 滑石（飞） 木通 赤苓 车前子 生大黄 栀子（生）

引用灯心水煎服。

【方歌】八正散治小便秘，扁蓄瞿麦车前利，木通滑石赤茯苓，大黄 栀子合成剂。

豆豉膏

淡豆豉（一勺） 田螺（十九个） 葱（一大束）

捣烂，用芭蕉汁，调贴脐上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐不止
  • 当前页：不小便
  • 下一页：不大便
<<< 返回本书目录
  1. 不小便《医宗金鉴》
  2. 不协调性兴奋【疾病症状】
  3. 不先辨症乱用药引《医门补要》
  4. 不泻内消丸【方剂大全】
  5. 不下饮食【方剂主治】
  6. 不循经络杂品《本草分经》
  7. 不下食【方剂主治】
  8. 不靥闷乱哽气腹胀之症《保婴撮要》
  9. 不下【方剂主治】
  10. 不宜服瘦胎方辩《胎产秘书》
  11. 不喜食《秘传证治要诀及类方》
  12. 不宜灸禁穴及老少加减法《外台秘要》
  13. 不卧散【方剂大全】
  14. 不宜偏食植物油《老年食养食疗》
  15. 不卧多卧《类经》
  16. 不语《产鉴》
  17. 不卧《针灸资生经》
  18. 不语《济阴纲目》
  19. 不卧《医法圆通》
  20. 不语《女科秘旨》
  21. 不卧《普济方·针灸》
  22. 不语《女科证治准绳》
  23. 不稳定血红蛋白病【疾病大全】
  24. 不语《盘珠集胎产症治》
  25. 不稳定性心绞痛【疾病症状】
  26. 不语《伤寒大白》
  27. 不稳定型心绞痛【疾病大全】
  28. 不语《胎产指南》
  29. 不闻香臭【方剂主治】
  30. 不语《证治准绳·女科》
  1. 不小便《幼科心法要诀》
  2. 不小便《证治准绳·幼科》
  3. 不谢方《专治麻痧初编》
  4. 不小便《医述》
  5. 不锈钢针《中医词典》
  6. 不小便《医宗金鉴》
  7. 不痒恶疮《外科全生集》
  8. 不先辨症乱用药引《医门补要》
  9. 不靥闷乱哽气腹胀之症《保婴撮要》
  10. 不喜食《秘传证治要诀及类方》
  11. 不依从的结果《默克家庭诊疗手册》
  12. 不吸烟《家庭医学百科·预防保健篇》
  13. 不宜服瘦胎方辩《胎产秘书》
  14. 不卧散《儒门事亲》
  15. 不宜灸禁穴及老少加减法《外台秘要》
  16. 不卧散《冯氏锦囊秘录》
  17. 不宜偏食植物油《老年食养食疗》
  18. 不卧多卧《类经》
  19. 不语《傅青主女科》
  20. 不卧《针灸资生经》
  21. 不语《产鉴》
  22. 不卧《普济方·针灸》
  23. 不语《女科秘旨》
  24. 不卧《医法圆通》
  25. 不语《医述》
  26. 不稳定性规律《中医疾病预测》
  27. 不语《医述》
  28. 不闻香臭《扁鹊神应针灸玉龙经》
  29. 不语《证治准绳·女科》
  30. 不为良相愿为良医《友渔斋医话》
  31. 不语《济阴纲目》


不大便_《幼科心法要诀》_中医儿科_【岐黄之术】

不大便

不大便

  • 上一页
  • 目录
  • 相关
  • 下一页

大便不通名锁肚，皆缘热毒受胎中，朱蜜捻金俱可用，急咂五心脐下通。

【注】小儿初生之日或次日即大便者，俗云下脐屎。此肠胃通和，幽门润泽也。若至二三日不大便者，名曰锁肚，乃胎中受辛热之毒，气滞不通也。其儿必面赤、腹胀、不乳、多啼，宜先用朱蜜法治之，设若不应，用一捻金量儿与之。继令妇人以温水漱口，咂儿前后心、手足心并脐下，共七处，以皮见红赤色为度，须臾大便自通矣。

朱蜜法（方见拭口）

一捻金（方见不乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不小便
  • 当前页：不大便
  • 下一页：大小便不通
<<< 返回本书目录
  1. 不大便《医宗金鉴》
  2. 不得安卧【方剂主治】
  3. 不大便《伤寒六书》
  4. 不得俯仰【方剂主治】
  5. 不大便《伤寒六书》
  6. 不得眠《普济方·针灸》
  7. 不传妙方【方剂大全】
  8. 不得眠《伤寒捷诀》
  9. 不赤而痛《银海精微》
  10. 不得眠《伤寒六书》
  11. 不便不食不便能食《伤寒指掌》
  12. 不得眠歌《伤寒百证歌》
  13. 不必忌而忌之过《古今医统大全》
  14. 不得眠-伤寒门（下）《古今医统大全》
  15. 不按书上生病《趣味中医》
  16. 不得眠睡【方剂主治】
  17. 不安腿综合征【疾病大全】
  18. 不得眠卧《丹溪手镜》
  19. 哺乳时期《儿科要略》
  20. 不得眠卧【方剂主治】
  21. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  22. 不得屈伸【方剂主治】
  23. 哺露疳《医宗金鉴》
  24. 不得睡卧【方剂主治】
  25. 哺露疳《儿科萃精》
  26. 不得卧《类经》
  27. 哺露《证治准绳·幼科》
  28. 不得卧《伤寒大白》
  29. 哺露《幼幼新书》
  30. 不得卧《伤寒括要》
  1. 不大便《幼科心法要诀》
  2. 不大便《伤寒六书》
  3. 不大便《医效秘传》
  4. 不大便《伤寒六书》
  5. 不倒丸《古代房中秘方》
  6. 不大便《证治准绳·幼科》
  7. 不得眠《中医名词词典》
  8. 不大便《医述》
  9. 不得眠《中医词典》
  10. 不大便《医宗金鉴》
  11. 不得眠《新修本草》
  12. 不传异穴《针灸神书》
  13. 不得眠《伤寒捷诀》
  14. 不传异穴《针灸神书》
  15. 不得眠《医述》
  16. 不传督脉《针灸神书》
  17. 不得眠《普济方·针灸》
  18. 不传《中医词典》
  19. 不得眠《医学心悟》
  20. 不传《中医名词词典》
  21. 不得眠《伤寒六书》
  22. 不赤而痛《银海精微》
  23. 不得眠《医效秘传》
  24. 不赤而痛《中医词典》
  25. 不得眠（伤寒门 下）《古今医统大全》
  26. 不成男女为阴阳驳气所乘《女科经纶》
  27. 不得眠歌《伤寒百证歌》
  28. 不成对资料（两组或多组）的比较《医学统计学》
  29. 不得眠卧《丹溪手镜》
  30. 不补之非《证治准绳·疡医》
  31. 不得前后《中医名词词典》


大小便不通_《幼科心法要诀》_中医儿科_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

二便俱秘胎热极，木通散与紫霜丸行热开结真神妙，口嘬之法悉如前。

【注】小儿初生大小便不通者，最为急候，乃胎中热毒太甚而成也。急用前口咂五心脐下法，再以木通散行其热，紫霜丸开其结，庶可望生。若延至七日，谓之一腊，肚腹硬胀，常作呻吟，则难治矣！

木通散

车前子 扁蓄 瞿麦 木通 赤苓 山栀 滑石（飞） 黄芩 生甘草 大黄

引用灯心水煎服，或入薄荷同煎。

【方歌】二便闭兮如何医，木通散用甚为奇，车蓄瞿通苓栀子，滑芩甘草 大黄宜。

紫霜丸

代赭石（火煨醋浸三、五次，研，一两） 赤石脂（一两） 杏仁（炒，去皮尖，六十粒） 巴豆（去油膜，三十粒）

上研细末，饭糊如麻子大，日服三丸，白水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不大便
  • 当前页：大小便不通
  • 下一页：肛门内合
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《幼科心法要诀》
  2. 大小便不通《麻科活人全书》
  3. 大小便不通《女科百问》
  4. 大小便不通《针灸资生经》
  5. 大小便不通《急救良方》
  6. 大小便不通《济阴纲目》
  7. 大小便不通《女科证治准绳》
  8. 大小便不通《济阴纲目》
  9. 大小便不通《女科证治准绳》
  10. 大小便不通《医碥》
  11. 大小便不通第七十五问《婴童百问》
  12. 大小便不通《医碥》
  13. 大小便不通候《诸病源候论》
  14. 大小便不通《普济方·针灸》
  15. 大小便不通候（幼幼汇集 下）《古今医统大全》
  16. 大小便不通《证治准绳·杂病》
  17. 大小便不通利《幼幼新书》
  18. 大小便不通《证治准绳·女科》
  19. 大小便关格不通《圣济总录》
  20. 大小便不通《证治准绳·女科》
  21. 大小便结胀及肾囊肿亮《医门补要》
  22. 大小便不通《证治准绳·类方》
  23. 大小便论《小儿卫生总微论方》
  24. 大小便不通《张氏医通》
  25. 大小便秘《医学纲目》
  26. 大小便不通《张氏医通》
  27. 大小便难候《诸病源候论》
  28. 大小便不通《证治准绳·幼科》
  29. 大小便溺《急救广生集》
  30. 大小便不通《证治准绳·幼科》
  31. 大小便脓血《医宗金鉴》


肛门内合_《幼科心法要诀》_中医儿科_【岐黄之术】

肛门内合

肛门内合

  • 上一页
  • 目录
  • 相关
  • 下一页

有因热毒肛门结，或者内合无隙通，清毒宜服黑白散，脂瞒簪通导法精。

【注】小儿初生，肛门内合有二∶一者热毒太甚，壅结肛门；一者脂膜遮瞒，无隙可通。如肛门壅结者，急服黑白散，外用苏合香丸，作枣核状纳入孔中，取其香能开窍，又能润泽。大便一下，庶可望生。如脂膜遮瞒，无隙可通者，先以金玉簪透之，刺破脂膜，再以苏合香丸照前法导之，庶可挽回于万一耳！

黑白散

黑牵牛（半生半炒） 白牵牛（半生半炒） 生大黄 槟榔 陈皮（各五钱） 生甘草（三钱） 元明粉（一钱）

上除槟榔不过火，余五味或晒或焙，仍合槟榔为末，同元明粉入乳钵内研细，每服五分至六、七分，温蜜汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：肛门内合
  • 下一页：噤口
<<< 返回本书目录
  1. 肛门内合《医宗金鉴》
  2. 肛门内生虫奇痒《医门补要》
  3. 肛门论《备急千金要方》
  4. 肛门皮包《医门补要》
  5. 肛门瘘管《普通外科学》
  6. 肛门区红肿及痛性硬块【疾病症状】
  7. 肛门鳞状细胞癌《临床激光治疗学》
  8. 肛门瘙痒【疾病症状】
  9. 肛门括约肌松弛【疾病症状】
  10. 肛门瘙痒【疾病症状】
  11. 肛门剧痛【疾病症状】
  12. 肛门瘙痒症【疾病大全】
  13. 肛门畸形【疾病症状】
  14. 肛门失禁【疾病大全】
  15. 肛门基底细胞癌《临床激光治疗学》
  16. 肛门湿疹瘙痒【疾病症状】
  17. 肛门或肛管窄小【疾病症状】
  18. 肛门湿疹瘙痒【疾病症状】
  19. 肛门会阴区潮湿不洁【疾病症状】
  20. 肛门松弛【疾病症状】
  21. 肛门和直肠疾病《默克家庭诊疗手册》
  22. 肛门疼痛【疾病症状】
  23. 肛门反射减弱或消失【疾病症状】
  24. 肛门凸出方《外台秘要》
  25. 肛门短时间阵发性钝痛【疾病症状】
  26. 肛门外翻【疾病症状】
  27. 肛门病变【疾病症状】
  28. 肛门外括约肌断裂【疾病症状】
  29. 肛门闭锁【疾病大全】
  30. 肛门外伤【疾病大全】
  1. 肛门内合《幼科心法要诀》
  2. 肛门内合《医宗金鉴》
  3. 肛门内舍《中医词典》
  4. 肛门论《备急千金要方》
  5. 肛门内生虫奇痒《医门补要》
  6. 肛门瘘管《普通外科学》
  7. 肛门皮包《中医词典》
  8. 肛门鳞状细胞癌《临床激光治疗学》
  9. 肛门皮包《医门补要》
  10. 肛门酒痔《奇效简便良方》
  11. 肛门奇痒秘方《华佗神方》
  12. 肛门基底细胞癌《临床激光治疗学》
  13. 肛门瘙痒《默克家庭诊疗手册》
  14. 肛门和直肠疾病《默克家庭诊疗手册》
  15. 肛门生虫痒痛难忍《奇效简便良方》
  16. 肛门寸白虫《奇效简便良方》
  17. 肛门生疮《奇效简便良方》
  18. 肛门虫蚀秘方《华佗神方》
  19. 肛门生疮《奇效简便良方》
  20. 肛门《奇症汇》
  21. 肛门生蛇秘方《华佗神方》
  22. 肛门《中医词典》
  23. 肛门似烙《医法圆通》
  24. 肛漏《中医外科学》
  25. 肛门凸出方三首《外台秘要》
  26. 肛漏《马培之医案》
  27. 肛门外括约肌《人体解剖学》
  28. 肛漏《中医词典》
  29. 肛门痒痛《中医词典》
  30. 肛漏《中医名词词典》
  31. 肛门痒痛《奇效简便良方》


噤口_《幼科心法要诀》_中医儿科_【岐黄之术】

噤口

噤口

  • 上一页
  • 目录
  • 相关
  • 下一页

噤口舌上如黍米，吮乳不得啼渐难，清肝龙胆汤极妙，腹硬便秘紫霜丸，吐涎牙紧擦牙效，次用辰砂全蝎煎，病势稍安勿过剂，调和脾胃匀气先。

【注】小儿噤口之证，失治多至不救。其候舌上生疮如黍米状，吮乳不得，啼声渐小，因胎热所致也。法当清热疏利，以龙胆汤主之。若肚腹胀硬，二便不通者，紫霜丸主之。

又有一种口吐白沫，牙关紧急者，此胎热内结，复为风邪外袭，当以秘方擦牙散先擦其牙关，次服辰砂全蝎散，中病即止，不可过服。证退当调和脾胃，以匀气散主之。

龙胆汤

柴胡 黄芩 生甘草 钓藤钩 赤芍 大黄（纸裹煨） 龙胆草 蜣螂（去翅足） 桔梗 赤茯苓

引用枣肉，水煎服。

【方歌】噤口龙胆汤极灵，柴胡 黄芩草钩藤，赤芍 大黄龙胆草，蜣螂桔梗赤茯苓。

紫霜丸

秘方擦牙散

生南星（去皮脐，二钱） 龙脑（少许）

研为极细末，用指蘸，合生姜汁放大牙根擦之立效。如不开者，将应用之药调和稀糊，含在不病患口内，以笔管插入病患之鼻孔，用气将药吹入。

辰砂全蝎散

辰砂（水飞，五分） 全蝎（去毒，三枚） 硼砂 龙脑 麝香（各一分）

上为极细末，用乳母唾调抹口唇里及齿上。

匀气散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛门内合
  • 当前页：噤口
  • 下一页：撮口
<<< 返回本书目录
  1. 噤口《医宗金鉴》
  2. 噤口撮口脐风论《婴童类萃》
  3. 噤口《医学入门》
  4. 噤口丹【方剂大全】
  5. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  6. 噤口痢《儿科萃精》
  7. 噤风撮口脐风第三问《婴童百问》
  8. 噤口痢《仁斋直指方论（附补遗）》
  9. 噤风撮口脐风《张氏医通》
  10. 噤口痢《推拿抉微》
  11. 噤风撮口脐风《保婴撮要》
  12. 噤口痢《医学衷中参西录》
  13. 噤风《陈氏幼科秘诀》
  14. 噤口痢《医宗金鉴》
  15. 僸术圆【方剂大全】
  16. 噤口痢【疾病大全】
  17. 禁炙歌《古今医统大全》
  18. 噤口痢【方剂主治】
  19. 禁针穴歌《重楼玉钥》
  20. 噤口痢脱肛《凌临灵方》
  21. 禁针穴歌《针灸问对》
  22. 噤口痧《痧胀玉衡》
  23. 禁针穴歌《针灸聚英》
  24. 茎花来江藤【中药大全】
  25. 禁针穴歌《针灸大全》
  26. 茎突过长【疾病症状】
  27. 禁针穴歌《针灸大成》
  28. 茎突综合征【疾病大全】
  29. 禁针穴歌《医宗金鉴》
  30. 茎肿痛《幼科铁镜》
  1. 噤口《幼科心法要诀》
  2. 噤口《竹林女科证治》
  3. 噤口《慈幼新书》
  4. 噤口《医述》
  5. 噤口撮口脐风论《婴童类萃》
  6. 噤口《医学入门》
  7. 噤口痢《时病论歌括新编》
  8. 噤口《医宗金鉴》
  9. 噤口痢《中医名词词典》
  10. 噤黄候《诸病源候论》
  11. 噤口痢《时病论歌括新编》
  12. 噤候《诸病源候论》
  13. 噤口痢《中医词典》
  14. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  15. 噤口痢《医宗金鉴》
  16. 噤风撮口脐风第三问《婴童百问》
  17. 噤口痢《证治准绳·幼科》
  18. 噤风撮口脐风《保婴撮要》
  19. 噤口痢《医学衷中参西录》
  20. 噤风撮口脐风《张氏医通》
  21. 噤口痢《明医指掌》
  22. 噤风《陈氏幼科秘诀》
  23. 噤口痢《推拿抉微》
  24. 噤风《寿世保元》
  25. 噤口痢《时病论》
  26. 噤风《证治准绳·幼科》
  27. 噤口痢《儿科萃精》
  28. 噤风《医述》
  29. 噤口痢《奇效简便良方》
  30. 噤风《中医词典》
  31. 噤口痢《仁斋直指方论（附补遗）》


撮口_《幼科心法要诀》_中医儿科_【岐黄之术】

撮口

撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

撮如囊口吮乳难，舌强唇青吐沫痰，面色赤黄胎热极，四肢厥冷命难全。痰盛宜用僵蚕散，便秘须进紫霜丸，惊热龙胆汤极妙，抽搐撮风散自安。

【注】撮口者，口撮如囊口也。吮乳不得，舌强唇青，面色黄赤，乃心脾之热，受自胎中而然也。其证为危候，急当随证治之。如气高痰盛者，辰砂僵蚕散主之；二便秘结者，紫霜丸主之；身热多惊者，龙胆汤主之；手足抽搐者，撮风散主之。若更口吐白沫，四肢厥冷，虽有神丹，终属无济。

辰砂僵蚕散

辰砂（水飞，五分） 僵蚕（直的去系嘴炒，一钱） 蛇蜕皮（炒，一钱） 麝香（五分）

上为末，用蜜调敷唇口。

紫霜丸（方见二便不通）

龙胆汤（方见噤口）

撮风散

赤脚蜈蚣（炙，半条） 钓藤钩（一钱五分） 朱砂（水飞） 直僵蚕（焙） 全蝎尾（各一钱） 麝香（一字）

上为末，每服一字，竹沥调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口
  • 当前页：撮口
  • 下一页：脐湿脐疮
<<< 返回本书目录
  1. 撮口《医宗金鉴》
  2. 撮口【方剂主治】
  3. 撮口《医学入门》
  4. 撮口（胎症）《冯氏锦囊秘录》
  5. 撮口《陈氏幼科秘诀》
  6. 撮口候-幼幼汇集（上）《古今医统大全》
  7. 撮合山【方剂大全】
  8. 撮口脐风《景岳全书》
  9. 撮风散【方剂大全】
  10. 撮口脐风散【方剂大全】
  11. 撮毒散【方剂大全】
  12. 撮口散【方剂大全】
  13. 搓涂自驻颜法《痰火点雪》
  14. 撮气散《扁鹊心书》
  15. 搓手顿足【疾病症状】
  16. 撮气散【方剂大全】
  17. 搓脐法《推拿抉微》
  18. 撮要图《儒门事亲》
  19. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  20. 撮肿汤【方剂大全】
  21. 搓法《厘正按摩要术》
  22. 蹉跌方《外台秘要》
  23. 寸气丸【方剂大全】
  24. 蹉跌膏【方剂大全】
  25. 寸口人迎脉法《四圣心源》
  26. 痤《外科大成》
  27. 寸口脉论《伤寒寻源》
  28. 痤《证治准绳·疡医》
  29. 寸口脉法《四圣心源》
  30. 痤疮《自我调养巧治病》
  1. 撮口《幼科心法要诀》
  2. 撮口《幼科释谜》
  3. 撮口《慈幼新书》
  4. 撮口《竹林女科证治》
  5. 撮口《陈氏幼科秘诀》
  6. 撮口《寿世保元》
  7. 撮口（胎症）《冯氏锦囊秘录》
  8. 撮口《证治准绳·幼科》
  9. 撮口喉风《中医词典》
  10. 撮口《医述》
  11. 撮口候（幼幼汇集 上）《古今医统大全》
  12. 撮口《医学入门》
  13. 撮口脐风《景岳全书》
  14. 撮口《医宗金鉴》
  15. 撮捏押手法《中医词典》
  16. 撮口《中医词典》
  17. 撮气散《扁鹊心书》
  18. 撮空理线《中医词典》
  19. 撮痧《中医词典》
  20. 撮空《中医词典》
  21. 撮石合草《证类本草》
  22. 撮空《中医名词词典》
  23. 撮提谷道法《老年百病防治》
  24. 撮风散《万氏秘传片玉心书》
  25. 撮要图《儒门事亲》
  26. 撮《中医词典》
  27. 蹉跌方三首《外台秘要》
  28. 搓针歌《医宗金鉴》
  29. 蹉经《中医词典》
  30. 搓针《中医名词词典》
  31. 蹉理症《中医词典》


脐湿脐疮_《幼科心法要诀》_中医儿科_【岐黄之术】

脐湿脐疮

脐湿脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

浴儿不慎水浸脐，或因绷袍湿渍之，脐间淋漓多痛痒，甚则 肿作疮痍，脐湿必用渗脐散，疮肿金黄散最宜，治疗之法须如此，临证施之不可疑。

【注】儿生洗浴，不可久在水中，任意洗濯。既包裹毕，宜时常留意，勿令尿湿浸脐。

如不知慎，遂致肚脐浸渍不干，名曰脐湿，须以渗脐散敷之。甚则 赤成疮，名曰脐疮，须以金黄散敷之，庶不致寒湿之气内攻也。

渗脐散

枯矾 龙骨（ ，各二钱） 麝香（少许）

研细末，干撒脐中。

金黄散

川黄连（二钱半） 胡粉 龙骨（ ，各一钱）

上为末敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撮口
  • 当前页：脐湿脐疮
  • 下一页：脐突
<<< 返回本书目录
  1. 脐湿脐疮《医宗金鉴》
  2. 脐痛《普济方·针灸》
  3. 脐湿【疾病症状】
  4. 脐痛《医法圆通》
  5. 脐上疽门主论《疡医大全》
  6. 脐痛《针灸资生经》
  7. 脐疝【疾病大全】
  8. 脐痛1个月《名师垂教》
  9. 脐疝《家庭医学百科-医疗康复篇》
  10. 脐突《医宗金鉴》
  11. 脐膨出-巨舌-巨体综合征【疾病大全】
  12. 脐突《医宗金鉴》
  13. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  14. 脐突【疾病症状】
  15. 脐膨出【疾病大全】
  16. 脐突候-幼幼汇集（上）《古今医统大全》
  17. 脐膨出《家庭医学百科-医疗康复篇》
  18. 脐突门主论《疡医大全》
  19. 脐尿管囊肿及脐尿管瘘【疾病大全】
  20. 脐围七《小儿推拿广意》
  21. 脐尿管囊肿【疾病大全】
  22. 脐窝内积脓伴有发热【疾病症状】
  23. 脐尿管瘘【疾病大全】
  24. 脐窝内有肉芽组织增生【疾病症状】
  25. 脐尿管残余【疾病症状】
  26. 脐窝内有樱红色息肉样物【疾病症状】
  27. 脐轮红肿【疾病症状】
  28. 脐窝湿润有臭味【疾病症状】
  29. 脐漏门主论《疡医大全》
  30. 脐下【方剂主治】
  1. 脐湿脐疮《幼科心法要诀》
  2. 脐湿脐疮《医宗金鉴》
  3. 脐石症《中医词典》
  4. 脐湿不干《奇效简便良方》
  5. 脐痛《医法圆通》
  6. 脐湿 脐疮 脐突《医述》
  7. 脐痛《医述》
  8. 脐湿《证治准绳·幼科》
  9. 脐痛《普济方·针灸》
  10. 脐湿《中医词典》
  11. 脐痛《针灸资生经》
  12. 脐上下五分穴《中医词典》
  13. 脐痛1个月《名师垂教》
  14. 脐上疽门主论《疡医大全》
  15. 脐突《中医词典》
  16. 脐上疽《证治准绳·疡医》
  17. 脐突《医宗金鉴》
  18. 脐上疽《中医词典》
  19. 脐突《医宗金鉴》
  20. 脐上疮《万氏秘传外科心法》
  21. 脐突《证治准绳·幼科》
  22. 脐疝《普通外科学》
  23. 脐突《外科心法要诀》
  24. 脐疝《中医名词词典》
  25. 脐突《活幼心书》
  26. 脐疝《家庭医学百科-医疗康复篇》
  27. 脐突《幼科心法要诀》
  28. 脐膨出《家庭医学百科-医疗康复篇》
  29. 脐突候（幼幼汇集 上）《古今医统大全》
  30. 脐旁穴《中医词典》
  31. 脐突门主方《疡医大全》


脐突_《幼科心法要诀》_中医儿科_【岐黄之术】

脐突

脐突

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿蕴热在腹中，伸引频频卧不宁，努胀其气冲脐本，虚大光浮脐突成。速服犀角消毒饮二豆能消肿赤攻，最忌寒凉敷脐上，冰凝毒热反成凶。

【注】婴儿热在腹中，无所发泻，故频频伸引，睡卧不宁，努胀，其气冲入脐间，所以脐忽肿赤，虚大光浮，名曰脐突。此乃胎热所致，非断脐不利之过也。内服犀角消毒饮，外敷二豆散，其肿自消。最忌寒凉之药敷于脐上，恐寒凝毒热，反为害也。

犀角消毒饮

牛蒡子（炒研） 生甘草 荆芥 防风 金银花

水煎熟，临服入犀角细末调匀服。

【方歌】犀角消毒牛蒡加，甘草荆防金银花，细研犀角调匀服，脐突能消功最佳。

二豆散

赤小豆（不去皮） 豆豉 天南星（去皮脐） 白蔹（各一钱）

上为细末，用五分芭蕉汁调敷脐四旁，日二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐湿脐疮
  • 当前页：脐突
  • 下一页：脐风
<<< 返回本书目录
  1. 脐突【疾病症状】
  2. 脐突候-幼幼汇集（上）《古今医统大全》
  3. 脐突《医宗金鉴》
  4. 脐突门主论《疡医大全》
  5. 脐突《医宗金鉴》
  6. 脐围七《小儿推拿广意》
  7. 脐痛1个月《名师垂教》
  8. 脐窝内积脓伴有发热【疾病症状】
  9. 脐痛《针灸资生经》
  10. 脐窝内有肉芽组织增生【疾病症状】
  11. 脐痛《医法圆通》
  12. 脐窝内有樱红色息肉样物【疾病症状】
  13. 脐痛《普济方·针灸》
  14. 脐窝湿润有臭味【疾病症状】
  15. 脐湿脐疮《医宗金鉴》
  16. 脐下【方剂主治】
  17. 脐湿【疾病症状】
  18. 脐下冷痛【方剂主治】
  19. 脐上疽门主论《疡医大全》
  20. 脐先兆——脐相学《中医疾病预测》
  21. 脐疝【疾病大全】
  22. 脐血【疾病症状】
  23. 脐疝《家庭医学百科-医疗康复篇》
  24. 脐炎【疾病大全】
  25. 脐膨出-巨舌-巨体综合征【疾病大全】
  26. 脐痈（附：脐中出水）《医宗金鉴》
  27. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  28. 脐痈门主论《疡医大全》
  29. 脐膨出【疾病大全】
  30. 脐中出血门主论《疡医大全》
  1. 脐突《幼科心法要诀》
  2. 脐突《活幼心书》
  3. 脐突候（幼幼汇集 上）《古今医统大全》
  4. 脐突《外科心法要诀》
  5. 脐突门主方《疡医大全》
  6. 脐突《证治准绳·幼科》
  7. 脐突门主论《疡医大全》
  8. 脐突《医宗金鉴》
  9. 脐围七《小儿推拿广意》
  10. 脐突《医宗金鉴》
  11. 脐下反动《中医词典》
  12. 脐突《中医词典》
  13. 脐下悸《中医名词词典》
  14. 脐痛1个月《名师垂教》
  15. 脐下悸《中医词典》
  16. 脐痛《针灸资生经》
  17. 脐下三结交《中医词典》
  18. 脐痛《普济方·针灸》
  19. 脐下痛《中医词典》
  20. 脐痛《医述》
  21. 脐先兆的理论基础《中医疾病预测》
  22. 脐痛《医法圆通》
  23. 脐先兆的临床意义《中医疾病预测》
  24. 脐石症《中医词典》
  25. 脐先兆——脐相学《中医疾病预测》
  26. 脐湿脐疮《幼科心法要诀》
  27. 脐血《中医词典》
  28. 脐湿脐疮《医宗金鉴》
  29. 脐眼出水《奇效简便良方》
  30. 脐湿不干《奇效简便良方》
  31. 脐痈《中医词典》


脐风_《幼科心法要诀》_中医儿科_【岐黄之术】

脐风

脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

断脐不慎起脐风，感受风寒湿水成，将成驱风散最效，已成兼证要分明，腹胀便秘黑白散，面白肢寒用理中，痰涎壅盛僵蚕散，壮热面赤龙胆清，呕吐多啼益脾治，唇青撮口撮风平，脐青口噤为不治，一腊逢之命必倾。

【注】脐者，小儿之根蒂也，名曰神阙。穴近三阴，喜温恶凉，喜干恶湿，如断脐悉遵前法，脐风何自而起？惟不知慎重，以致水湿、风冷之气入于脐中，儿必腹胀脐肿，日夜啼叫，此脐风之将作也，须急用驱风散治之。若寒邪深入，已成脐风者，又当视其所兼之形证治之。如肚腹胀硬，大便不通者，风兼实也，黑白散主之；面青肢冷，二便不实者，风兼虚也，理中汤主之；痰涎壅盛，气高喘急者，风兼痰也，辰砂僵蚕散主之；身体壮热，面赤口干者，风兼热也，龙胆汤主之；面青呕吐，曲腰多啼者，风兼寒也，益脾散主之；撮口唇青，抽搐不止者，风兼惊也，撮风散主之。若脐边青黑，口噤不开者，是为内抽不治。脐风见于一腊者，亦不治。一腊者，七日也。儿生七日，血脉未凝，病已中脏，医之无益。

驱风散

苏叶 防风 陈皮 浓朴（姜炒） 枳壳（麸炒） 木香(煨) 僵蚕（炒） 钓藤钩 生甘草

引用生姜，水煎服。

【方歌】脐风将作用驱风，苏防陈朴枳香从，僵蚕 钩藤与甘草，生姜加入更通灵。

黑白散（方见肛门内合）

理中汤（方见不乳）

辰砂僵蚕散（方见撮口）

龙胆汤（方见噤口）

益脾散

白茯苓 人参 草果（煨） 木香（煨） 炙甘草 陈皮 浓朴（姜炒） 紫苏子（炒，各等分）

上为末，每服一钱，姜枣汤调服。

撮风散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐突
  • 当前页：脐风
  • 下一页：天钓
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《幼科心法要诀》
  2. 脐风《厘正按摩要术》
  3. 脐风《小儿推拿广意》
  4. 脐风《幼科发挥》
  5. 脐风《慈幼便览》
  6. 脐风《活幼心书》
  7. 脐风《幼科推拿秘书》
  8. 脐风《儿科要略》
  9. 脐风《慈幼新书》
  10. 脐风《竹林女科证治》
  11. 脐风《陈氏幼科秘诀》
  12. 脐风《明医杂着》
  13. 脐风 （附胎风）《医学入门》
  14. 脐风《古今医鉴》
  15. 脐风（附旋螺风等）《保幼新编》
  16. 脐风《寿世保元》
  17. 脐风（胎症）《冯氏锦囊秘录》
  18. 脐风《证治准绳·幼科》
  19. 脐风撮口《医学纲目》
  20. 脐风《医述》
  21. 脐风撮口《卫生易简方》
  22. 脐风《续名医类案》
  23. 脐风撮口《丹台玉案》
  24. 脐风《医宗金鉴》
  25. 脐风撮口《活幼心书》
  26. 脐风《中医词典》
  27. 脐风撮口口噤《明医指掌》
  28. 脐风《中医名词词典》
  29. 脐风撮口论《小儿卫生总微论方》
  30. 脐风《针灸大成》
  31. 脐风发噤《奇效简便良方》


天钓_《幼科心法要诀》_中医儿科_【岐黄之术】

天钓

天钓

  • 上一页
  • 目录
  • 相关
  • 下一页

天钓邪热积心胸，痰涎壅盛气不通，螈 壮热同惊证，头目仰视若钓形。九龙控涎医搐掣，牛黄散用善驱风，螈 减参钩藤饮，爪甲青色苏合精。

【注】小儿天钓证，由邪热痰涎壅塞胸间，不得宣通而成，发时惊悸壮热，眼目上翻，手足螈 ，爪甲青色，证似惊风，但目多仰视，较惊风稍异。痰盛兼搐者，九龙控涎散主之；惊盛兼风者，牛黄散主之；搐盛多热者，钩藤饮主之；爪甲皆青者，苏合香丸主之。

九龙控涎散

赤脚蜈蚣（酒涂炙干，一条） 滴乳 天竺黄（各一钱，二味研匀） 腊茶 雄黄 炙甘草（各二两） 荆芥穗（炒） 白矾（枯，各一钱） 绿豆（半生半熟，一百粒）

上为末，每服五分，人参 薄荷汤调下。

牛黄散

牛黄（细研，一钱） 朱砂（水飞细研，一钱） 麝香（五分） 天竺黄（二钱） 蝎梢（一钱） 钓藤钩（二钱）

研匀，每服一字，新汲水调下。

钩藤饮

人参 全竭（去毒） 羚羊角 天麻 甘草（炙） 钓藤钩

水煎服。

【按】天钓乃内热痰盛，应减人参。

【方歌】天钓须用钩藤饮，螈 连连无止歇，人参羚羊与钩藤，炙草天麻共全蝎。

苏合香丸（方见肛门内合）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风
  • 当前页：天钓
  • 下一页：内钓
<<< 返回本书目录
  1. 天钓《医宗金鉴》
  2. 天钓（内钓附）《证治准绳·幼科》
  3. 天钓《医学入门》
  4. 天钓候-幼幼汇集（上）《古今医统大全》
  5. 天吊《保幼新编》
  6. 天钓内钓《保婴撮要》
  7. 天地淫胜病治《类经》
  8. 天钓内钓《张氏医通》
  9. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  10. 天钓内钓第二十一问《婴童百问》
  11. 天地阴阳大论《内经博议》
  12. 天丁散【方剂大全】
  13. 天地阴阳《医学集成》
  14. 天冬《本草易读》
  15. 天地药食所宜(一首)《医经国小》
  16. 天冬《药鉴》
  17. 天地三用时位(一首)《医经国小》
  18. 天冬《药笼小品》
  19. 天地人物气候相应图《医学入门》
  20. 天冬《长沙药解》
  21. 天地人物气候相应说《医学入门》
  22. 天冬（图）【中药大全】
  23. 天地六六之节标本之应亢则害承乃制《类经》
  24. 天冬氨酰葡萄糖胺尿症【疾病大全】
  25. 天地煎【方剂大全】
  26. 天冬紫菀酒【方剂大全】
  27. 天德月空《医宗金鉴》
  28. 天鹅毛【中药大全】
  29. 天道六气中见论《内经博议》
  30. 天符说《脉诀汇辨》
  1. 天钓《幼科心法要诀》
  2. 天钓《活幼心书》
  3. 天钓（内钓附）《证治准绳·幼科》
  4. 天钓《医学入门》
  5. 天钓候（幼幼汇集 上）《古今医统大全》
  6. 天钓《医宗金鉴》
  7. 天钓惊风《中医词典》
  8. 天钓《中医词典》
  9. 天钓内钓《张氏医通》
  10. 天钓《中医名词词典》
  11. 天钓内钓《保婴撮要》
  12. 天吊惊风《中医词典》
  13. 天钓内钓第二十一问《婴童百问》
  14. 天吊惊《幼科推拿秘书》
  15. 天钓似痫《中医词典》
  16. 天吊风《中医词典》
  17. 天钓似痫《幼科发挥》
  18. 天吊（内吊附内）《幼科释谜》
  19. 天顶《中医词典》
  20. 天吊《保幼新编》
  21. 天鼎《针灸大成》
  22. 天吊《寿世保元》
  23. 天鼎《中医词典》
  24. 天吊《医学纲目》
  25. 天鼎《针灸学》
  26. 天地淫胜病治《类经》
  27. 天冬《药笼小品》
  28. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  29. 天冬《长沙药解》
  30. 天地阴阳大论《内经博议》
  31. 天冬《本草易读》


内钓_《幼科心法要诀》_中医儿科_【岐黄之术】

内钓

内钓

  • 上一页
  • 目录
  • 相关
  • 下一页

内钓肝脏病受寒，粪青潮搐似惊痫，伛偻腹痛吐涎沫，红丝血点目中缠。螈 甚者钩藤饮，急啼腹痛 木香丸，肢冷甲青唇口黑，养脏温中或保全。

【注】内钓者，多因肝脏素病，外受寒冷，其候粪青潮搐者，作止有时也。伛偻腹痛者，曲腰而痛也，口吐涎沫，证虽与惊痫相类，但目有红丝血点。螈 甚者，钩藤饮主之；急啼腹痛者，木香丸主之；若肢冷甲青，唇口黑者，养脏散主之。然内钓至此，乃中寒阴盛不治之证，用此救治，庶或保全。

钩藤饮（方见天钓）

木香丸

没药 木香（煨） 茴香（炒） 钓藤钩 全蝎 乳香（各等分）

先将乳香没药研匀，后入诸药末和毕，取大蒜少许研细，和丸如桐子大，晒干，每次二丸，钩藤汤下。

养脏散

当归 沉香 木香（煨） 肉桂 川芎（各半两） 丁香（二钱）

上为末，每服一钱，淡姜汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天钓
  • 当前页：内钓
  • 下一页：盘肠气痛
<<< 返回本书目录
  1. 内钓《医宗金鉴》
  2. 内钓候-幼幼汇集（上）《古今医统大全》
  3. 内钓《医学入门》
  4. 内毒素血症【疾病症状】
  5. 内丹《外科启玄》
  6. 内耳眩晕症《家庭医学百科-医疗康复篇》
  7. 内出血【中药主治】
  8. 内发丹毒《医宗金鉴》
  9. 内出血【疾病症状】
  10. 内发丹毒门主论《疡医大全》
  11. 内补芎藭汤【方剂大全】
  12. 内分泌《基因与疾病》
  13. 内补五香丸【方剂大全】
  14. 内分泌功能减退【疾病症状】
  15. 内补丸【方剂大全】
  16. 内分泌功能亢进【疾病症状】
  17. 内补黄耆汤【方剂大全】
  18. 内分泌及代谢疾病中的心理问题《医学心理学》
  19. 内补黄耆散【方剂大全】
  20. 内分泌疾病《默克家庭诊疗手册》
  21. 内补当归建中汤【方剂大全】
  22. 内分泌器官简介《人体解剖学》
  23. 内八段锦《针灸大成》
  24. 内分泌系统《组织学与胚胎学》
  25. 呢逆哕噫《伤寒心法要诀》
  26. 内分泌系统核医学检查法《物理诊断学》
  27. 讷吃stammering《神经精神疾病诊断学》
  28. 内分泌系统疾病《病理学》
  29. 讷吃【疾病症状】
  30. 内分泌系统疾病先兆《中医疾病预测》
  1. 内钓《幼科心法要诀》
  2. 内钓《医学入门》
  3. 内钓候（幼幼汇集 上）《古今医统大全》
  4. 内钓《医宗金鉴》
  5. 内钓似痫《中医词典》
  6. 内钓《中医名词词典》
  7. 内钓似痫《中医词典》
  8. 内吊惊《幼科推拿秘书》
  9. 内钓似痫《幼科发挥》
  10. 内吊《中医词典》
  11. 内疔《中医词典》
  12. 内吊《中医词典》
  13. 内疔《中医词典》
  14. 内丹《外科启玄》
  15. 内疔《证治准绳·疡医》
  16. 内丹《中医词典》
  17. 内毒《中医名词词典》
  18. 内丹《中医词典》
  19. 内毒《中医词典》
  20. 内吹《中医词典》
  21. 内毒《中医词典》
  22. 内吹《中医词典》
  23. 内耳《人体解剖学》
  24. 内床《中医词典》
  25. 内耳《耳鼻咽喉外科学》
  26. 内床《中医词典》
  27. 内耳道《人体解剖学》
  28. 内缠喉风《中医词典》
  29. 内耳的血管和淋巴《人体解剖学》
  30. 内缠喉风《中医词典》
  31. 内耳歌诀《人体解剖学歌诀》


盘肠气痛_《幼科心法要诀》_中医儿科_【岐黄之术】

盘肠气痛

盘肠气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

盘肠寒搏肠中痛，曲腰不乳蹙双眉，定痛温中豆蔻散，熨脐外治法堪垂。

【注】凡盘肠气痛，皆由寒邪所搏，肝肾居下，故痛则曲腰。宜白豆蔻散主之。外用熨脐法，其效甚速。

白豆蔻散

白豆蔻 砂仁 青皮（醋炒） 陈皮 炙甘草 香附米（制） 蓬莪术（各等分）

上为末，各服一钱，紫苏煎汤调下。

熨脐法

淡豆豉 生姜（切碎，各二钱） 葱白（五茎） 食盐（一两）

同炒热，置脐上熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内钓
  • 当前页：盘肠气痛
  • 下一页：目烂
<<< 返回本书目录
  1. 盘肠气痛《张氏医通》
  2. 盘肠气-幼幼汇集（下）《古今医统大全》
  3. 盘肠气痛《医宗金鉴》
  4. 盘肠痧《痧胀玉衡》
  5. 盘肠气痛《儿科萃精》
  6. 盘肠生《妇科心法要诀》
  7. 盘肠气痛《保婴撮要》
  8. 盘肠生《医宗金鉴》
  9. 盘肠气第二十二问《婴童百问》
  10. 盘肠生调治法（并医方）《胎产指南》
  11. 盘肠气《幼幼新书》
  12. 盘地藤《滇南本草》
  13. 盘肠内（儿科）《冯氏锦囊秘录》
  14. 盘龙参《滇南本草》
  15. 盘肠草【中药大全】
  16. 盘龙参（图）【中药大全】
  17. 盘槽痈《马培之医案》
  18. 盘龙七【中药大全】
  19. 攀倒甑《本草纲目》完整版
  20. 盘舌痈《医门补要》
  21. 潘序《增订十药神书》
  22. 盘石龟【中药大全】
  23. 潘序《外科全生集》
  24. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  25. 潘氏室女经闭成痨不治之证《程杏轩医案》
  26. 盘尾丝虫病【疾病大全】
  27. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  28. 盘羊肺【中药大全】
  29. 潘景宇内人头痛作泻《孙文垣医案》
  30. 盘羊睾丸【中药大全】
  1. 盘肠气痛《幼科心法要诀》
  2. 盘肠气痛《儿科萃精》
  3. 盘肠痧《中医词典》
  4. 盘肠气痛《保婴撮要》
  5. 盘肠痧《痧胀玉衡》
  6. 盘肠气痛《寿世保元》
  7. 盘肠生《中医词典》
  8. 盘肠气痛《张氏医通》
  9. 盘肠生《医宗金鉴》
  10. 盘肠气痛《医宗金鉴》
  11. 盘肠生《医述》
  12. 盘肠气痛《中医词典》
  13. 盘肠生《女科经纶》
  14. 盘肠气钓啼《中医词典》
  15. 盘肠生《妇科心法要诀》
  16. 盘肠气第二十二问《婴童百问》
  17. 盘肠生《评注产科心法》
  18. 盘肠气（幼幼汇集 下）《古今医统大全》
  19. 盘肠生调治法（并医方）《胎产指南》
  20. 盘肠气《幼幼新书》
  21. 盘肠似内钓《中医词典》
  22. 盘肠内钓痛《证治准绳·幼科》
  23. 盘肠似内钓《幼科发挥》
  24. 盘肠内吊痛《幼科释谜》
  25. 盘肠痈《中医词典》
  26. 盘肠内（儿科）《冯氏锦囊秘录》
  27. 盘肠痔《中医词典》
  28. 盘肠惊《幼科推拿秘书》
  29. 盘肠痔《外科十三方考》
  30. 盘肠产治《竹林女科证治》
  31. 盘地藤《滇南本草》


目烂_《幼科心法要诀》_中医儿科_【岐黄之术】

目烂

目烂

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生两目痛难睁，胞边赤烂胎热攻，内用地黄汤清热，外点真金目即明。

【注】目烂者，胞边赤烂，痛痒难睁。因胎中蕴热，生后，毒热上攻于目，故有是证。

内服地黄汤以清热，外用真金散以点目，其证自愈。

生地黄汤(方见目不开）

真金散

黄连（生） 黄柏（生） 当归 赤芍药（各一钱） 杏仁（炒，去皮尖，五分）

上锉散，乳汁浸一宿，晒干，为极细末，用生地黄汁调一字，频频点眼即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠气痛
  • 当前页：目烂
  • 下一页：悬痈
<<< 返回本书目录
  1. 目烂《医宗金鉴》
  2. 目泪《审视瑶函》
  3. 目烂《儿科萃精》
  4. 目泪《证治准绳·杂病》
  5. 目烂《扁鹊神应针灸玉龙经》
  6. 目泪不止《张氏医通》
  7. 目眶《经络全书》
  8. 目泪不止《证治准绳·类方》
  9. 目睛直视【方剂主治】
  10. 目泪出《普济方·针灸》
  11. 目睛原始歌《医宗金鉴》
  12. 目泪出《针灸资生经》
  13. 目睛原始歌《眼科心法要诀》
  14. 目漏《证治准绳·杂病》
  15. 目睛形色应证篇《形色外诊简摩》
  16. 目论《一草亭目科全书》
  17. 目睛疼痛《圣济总录》
  18. 目门《张氏医通》
  19. 目睛上视【方剂主治】
  20. 目门别类药例《古今医统大全》
  21. 目睛动《张氏医通》
  22. 目内《经络全书》
  23. 目睛动《保婴撮要》
  24. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  25. 目睛《经络全书》
  26. 目内生疮《圣济总录》
  27. 目见黑花飞蝇《圣济总录》
  28. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  29. 目睑生风粟《圣济总录》
  30. 目内证《小儿药证直诀》
  1. 目烂《幼科心法要诀》
  2. 目烂《儿科萃精》
  3. 目泪《证治准绳·杂病》
  4. 目烂《医宗金鉴》
  5. 目泪《审视瑶函》
  6. 目烂《扁鹊神应针灸玉龙经》
  7. 目泪不止《医学纲目》
  8. 目蜡候《诸病源候论》
  9. 目泪不止《张氏医通》
  10. 目眶岁久赤烂《中医词典》
  11. 目泪不止《证治准绳·类方》
  12. 目眶骨（目眶）《中医名词词典》
  13. 目泪出《普济方·针灸》
  14. 目眶骨《中医词典》
  15. 目泪出《针灸资生经》
  16. 目眶《经络全书》
  17. 目泪出不止《中医词典》
  18. 目枯涩《中医词典》
  19. 目泪出不止候《诸病源候论》
  20. 目窠上微肿《中医词典》
  21. 目力《中医词典》
  22. 目窠《中医词典》
  23. 目连札（dá答）《中医词典》
  24. 目开不瞑《灵素节注类编》
  25. 目髎《中医词典》
  26. 目镜《实用免疫细胞与核酸》
  27. 目临泣《中医词典》
  28. 目睛原始歌《医宗金鉴》
  29. 目漏《证治准绳·杂病》
  30. 目睛原始歌《眼科心法要诀》
  31. 目论《一草亭目科全书》


悬痈_《幼科心法要诀》_中医儿科_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

上肿起号悬痈，皆因胎毒热上冲，法当刺破盐汤拭，如圣一字掺之灵。

【注】凡喉里上 肿起，如芦箨盛水状者，名曰悬痈（芦箨者，芦笋也）。此胎毒上攻，须以棉缠长针留锋刺之，泻去青黄赤汁。未消者来日再刺。刺后以盐汤拭口，用如圣散或一字散掺之。

如圣散

铅霜（一钱） 真牛黄（一钱） 太阴元精石 朱砂（水飞，各二钱五分） 龙脑（五分）

上为极细末，每用一字掺患处。

一字散

朱砂（水飞） 硼砂（各五分） 龙脑 朴硝（各一分）

上为极细末，用蜜调少许，鹅翎蘸搽口内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目烂
  • 当前页：悬痈
  • 下一页：重龈
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《幼科心法要诀》
  2. 悬痈《立斋外科发挥》
  3. 悬痈《外科全生集》
  4. 悬痈《竹林女科证治》
  5. 悬痈《回生集》
  6. 悬痈《外科理例》
  7. 悬痈（二）《外科十法》
  8. 悬痈《医学心悟》
  9. 悬痈（外科理例 上）《古今医统大全》
  10. 悬痈《医学心悟》
  11. 悬痈（一）《外科十法》
  12. 悬痈《外科心法要诀》
  13. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  14. 悬痈《万病回春》
  15. 悬痈论《外科正宗》
  16. 悬痈《古今医鉴》
  17. 悬痈门《丹台玉案》
  18. 悬痈《寿世保元》
  19. 悬痈门主方《疡医大全》
  20. 悬痈《证治准绳·疡医》
  21. 悬痈门主论《疡医大全》
  22. 悬痈《续名医类案》
  23. 悬痈秘方（华佗悬痈）《华佗神方》
  24. 悬痈《医宗金鉴》
  25. 悬痈肿《圣济总录》
  26. 悬痈《医宗金鉴》
  27. 悬痈肿《中医词典》
  28. 悬痈《重订囊秘喉书》
  29. 悬痈肿方三首《外台秘要》
  30. 悬痈《中医词典》
  31. 悬痈肿候《诸病源候论》


重龈_《幼科心法要诀》_中医儿科_【岐黄之术】

重龈

重龈

  • 上一页
  • 目录
  • 相关
  • 下一页

重龈胎热胃中蓄，牙根肿胀痛难禁，刺破一字散敷上，继进清胃效如神。

【注】重龈者，因小儿在胎有热蓄于胃中，故牙根肿如水泡，名曰重龈，治法用针刺破，以盐汤拭净，外敷一字散，内服清胃散，其肿自消。

一字散（方见悬痈）

清胃散

生地 丹皮 黄连 当归 升麻 石膏（ ）

引用灯心，水煎服。

【方歌】清胃散洽胃热熏，生地黄连 当归身，丹皮升麻石膏 ，临煎须要入灯心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：重龈
  • 下一页：鹅口
<<< 返回本书目录
  1. 重龈《医宗金鉴》
  2. 重龈门主论《疡医大全》
  3. 重叶莲【中药大全】
  4. 重印达生福幼二编序《达生编》
  5. 重药轻投辩《校注医醇剩义》
  6. 重印丹溪治法心要序《丹溪治法心要》
  7. 重阳则狂《凌临灵方》
  8. 重证眩晕呕吐浮肿《名师垂教》
  9. 重压感、紧箍感或钳夹样头痛【疾病症状】
  10. 重症肌无合并重感冒《赵绍琴临证验案精选》
  11. 重玄《养生导引秘籍》
  12. 重症肌无力《百病自测》
  13. 重修证类本草序《证类本草》
  14. 重症肌无力《家庭医学百科-医疗康复篇》
  15. 重修本草之记《证类本草》
  16. 重症肌无力【疾病症状】
  17. 重校刊串雅内编小引《串雅内外编》
  18. 重症肌无力【疾病大全】
  19. 重下方《外台秘要》
  20. 重症肌无力（myasthenia gravis）《神经病学》
  21. 重午日午时水《本草纲目》完整版
  22. 重症肌无力危象【疾病大全】
  23. 重听【疾病症状】
  24. 重症肌无力样综合征【疾病大全】
  25. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  26. 重症联合免疫缺陷【疾病大全】
  27. 重实重虚阴阳相附生死证《脉经》
  28. 重症院内获得性肺炎【疾病大全】
  29. 重身病《黄帝内经太素》
  30. 重治法《石室秘录》
  1. 重龈《幼科心法要诀》
  2. 重龈《医宗金鉴》
  3. 重龈门主论《疡医大全》
  4. 重龈《中医词典》
  5. 重龈重《证治准绳·幼科》
  6. 重龂《中医词典》
  7. 重印达生福幼二编序《达生编》
  8. 重阴必阳《中医词典》
  9. 重印丹溪治法心要序《丹溪治法心要》
  10. 重阴必阳《中医名词词典》
  11. 重镇安神《中医词典》
  12. 重阴《中医词典》
  13. 重镇安神药《中药学》
  14. 重阴《中医名词词典》
  15. 重证轻病影响潜病的揭示《中医疾病预测》
  16. 重暍《中医词典》
  17. 重证暑病《圆运动的古中医学》
  18. 重要微量元素的生物学作用及代谢《临床生物化学》
  19. 重证眩晕呕吐浮肿《名师垂教》
  20. 重要器官的动脉粥样硬化《病理学》
  21. 重症肌无合并重感冒《赵绍琴临证验案精选》
  22. 重要的杂环化合物及其衍生物《医用化学》
  23. 重症肌无力《临床营养学》
  24. 重要的酰胺及其衍生物《医用化学》
  25. 重症肌无力《急诊医学》
  26. 重要的羧酸衍生物《医用化学》
  27. 重症肌无力《默克家庭诊疗手册》
  28. 重要的羧酸《医用化学》
  29. 重症肌无力《默克家庭诊疗手册》
  30. 重要的生物碱《医用化学》
  31. 重症肌无力《家庭医学百科-医疗康复篇》


鹅口_《幼科心法要诀》_中医儿科_【岐黄之术】

鹅口

鹅口

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口白屑满舌口，心脾蕴热本胎原，清热泻脾搽保命，少迟糜烂治难痊。

【注】鹅口者，白屑生满口舌，如鹅之口也。由在胎中受母饮食热毒之气，蕴于心、脾二经，故生后遂发于口舌之间。治法以清热泻脾散主之，外用发蘸井水拭口，搽以保命散，日敷二三次，白退自安。倘治之稍迟，必口舌糜烂，吮乳不得，则难痊矣。

清热泻脾散

山栀（炒） 石膏（ ） 黄连（姜炒） 生地 黄芩 赤苓

引用灯心水煎服

【方歌】清热泻脾治鹅口，石膏生地赤苓煎，芩连栀子合成剂，加入灯心病即安。

保命散

白矾（烧灰） 朱砂（水飞，各二钱五分） 马牙硝（五钱）

上研末，以清水搅取汁，涂舌与口角上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重龈
  • 当前页：鹅口
  • 下一页：吐舌
<<< 返回本书目录
  1. 鹅口《幼科推拿秘书》
  2. 鹅口（胎症）《冯氏锦囊秘录》
  3. 鹅口《医宗金鉴》
  4. 鹅口疮《百病自测》
  5. 鹅脚木叶【中药大全】
  6. 鹅口疮《家庭医学百科-医疗康复篇》
  7. 鹅脚板根【中药大全】
  8. 鹅口疮《外科正宗》
  9. 鹅脚板【中药大全】
  10. 鹅口疮《小儿常见病单验方》
  11. 鹅黄散【方剂大全】
  12. 鹅口疮《医门补要》
  13. 鹅喉管【中药大全】
  14. 鹅口疮《医宗金鉴》
  15. 鹅管眼药【方剂大全】
  16. 鹅口疮《中医儿科学》
  17. 鹅管石【中药大全】
  18. 鹅口疮《自我调养巧治病》
  19. 鹅管散【方剂大全】
  20. 鹅口疮【疾病大全】
  21. 鹅观草【中药大全】
  22. 鹅口疮【中药主治】
  23. 鹅骨梢【中药大全】
  24. 鹅口疮门主论《疡医大全》
  25. 鹅膏【方剂大全】
  26. 鹅口口疮《卫生易简方》
  27. 鹅墩饮【方剂大全】
  28. 鹅口门推法《推拿抉微》
  29. 鹅蛋壳【中药大全】
  30. 鹅琅丸【方剂大全】
  1. 鹅口《幼科心法要诀》
  2. 鹅口《寿世保元》
  3. 鹅口《幼科推拿秘书》
  4. 鹅口《证治准绳·幼科》
  5. 鹅口（胎症）《冯氏锦囊秘录》
  6. 鹅口《医述》
  7. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  8. 鹅口《医宗金鉴》
  9. 鹅口白《奇效简便良方》
  10. 鹅口《医学纲目》
  11. 鹅口白疮《中医词典》
  12. 鹅口《中医词典》
  13. 鹅口白屑《竹林女科证治》
  14. 鹅聚《中医词典》
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅酒《医学入门》
  17. 鹅口疮《百病自测》
  18. 鹅管痔《中医词典》
  19. 鹅口疮《小儿常见病单验方》
  20. 鹅管石《医学入门》
  21. 鹅口疮《自我调养巧治病》
  22. 鹅肠菜《滇南本草》
  23. 鹅口疮《中医词典》
  24. 鹅不食草《中药炮制》
  25. 鹅口疮《医宗金鉴》
  26. 鹅鼻骨《中医词典》
  27. 鹅口疮《外科心法要诀》
  28. 鹅抱《证类本草》
  29. 鹅口疮《外科正宗》
  30. 鹅《滇南本草》
  31. 鹅口疮《医门补要》


吐舌_《幼科心法要诀》_中医儿科_【岐黄之术】

吐舌

吐舌

  • 上一页
  • 目录
  • 相关
  • 下一页

吐长收缓名吐舌，皆是心经有热成，面红烦渴溺赤涩，泻心导赤服即宁。

【注】吐舌者，伸长而收缓也，因心经有热所致，故面红、烦躁、口渴、尿赤，宜泻心导赤汤主之。

泻心导赤汤

木通 生地 黄连 甘草（生）

引用灯心，水煎服

【方歌】泻心导赤汤最良，心热吐舌即堪尝，木通生地黄连草，灯心加入服自强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口
  • 当前页：吐舌
  • 下一页：弄舌
<<< 返回本书目录
  1. 吐舌《医宗金鉴》
  2. 吐舌弄舌《保婴撮要》
  3. 吐散《本草求真》
  4. 吐酸【疾病症状】
  5. 吐乳《小儿药证直诀》
  6. 吐酸水【方剂主治】
  7. 吐乳《景岳全书》
  8. 吐痰法《幼科推拿秘书》
  9. 吐清水证-吞酸门 《古今医统大全》
  10. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  11. 吐清水【方剂主治】
  12. 吐铁【中药大全】
  13. 吐呕《丹溪手镜》
  14. 吐唾血《普济方·针灸》
  15. 吐衄血《杂病治例》
  16. 吐涎沫【方剂主治】
  17. 吐衄下血瘀血《金匮悬解》
  18. 吐泻《保幼新编》
  19. 吐衄下血《脉因证治》
  20. 吐泻《笔花医镜》
  21. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  22. 吐泻《扁鹊心书》
  23. 吐衄【中药主治】
  24. 吐泻《陈氏幼科秘诀》
  25. 吐衄《女科秘旨》
  26. 吐泻《丹溪治法心要》
  27. 吐衄《丹溪手镜》
  28. 吐泻《古今医案按》
  29. 吐弄舌【疾病症状】
  30. 吐泻《古今医鉴》
  1. 吐舌《幼科心法要诀》
  2. 吐舌《医宗金鉴》
  3. 吐舌弄舌《保婴撮要》
  4. 吐舌《中医词典》
  5. 吐失《中医名词词典》
  6. 吐痧《中医词典》
  7. 吐矢《医述》
  8. 吐散《本草求真》
  9. 吐屎《中医词典》
  10. 吐乳泻青《中医词典》
  11. 吐水吐虫《医学纲目》
  12. 吐乳泻黄《中医词典》
  13. 吐嗽《中医词典》
  14. 吐乳《小儿药证直诀》
  15. 吐酸《中医词典》
  16. 吐乳《竹林女科证治》
  17. 吐酸《明医指掌》
  18. 吐乳《景岳全书》
  19. 吐酸吞酸《医学纲目》
  20. 吐清水证（吞酸门）《古今医统大全》
  21. 吐痰《证治准绳·幼科》
  22. 吐清水《中医词典》
  23. 吐痰法《幼科推拿秘书》
  24. 吐呕不乳《竹林女科证治》
  25. 吐痰法《伤寒括要》
  26. 吐呕《丹溪手镜》
  27. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  28. 吐衄血《杂病治例》
  29. 吐铁《本草从新》
  30. 吐衄下血一《金匮悬解》
  31. 吐铁《本草分经》


弄舌_《幼科心法要诀》_中医儿科_【岐黄之术】

弄舌

弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

弄舌时时口内摇，心脾热发口唇焦，烦热舌干大便秽，泻黄导赤并能疗。

【注】儿舌口中摇动者，因心脾有热，以致唇焦舌干，烦热便秽。先用泻黄散，次服泻心导赤汤。

泻黄散

藿香叶 山栀子（炒） 石膏（ ） 防风 甘草（生）

引加灯心水煎服

【方歌】弄舌泻黄散最神，藿香叶配山栀仁，甘草 防风石膏 ，临时煎服入灯心。

泻心导赤汤（方见吐舌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐舌
  • 当前页：弄舌
  • 下一页：重舌
<<< 返回本书目录
  1. 弄舌《张氏医通》
  2. 弄舌喉风《医宗金鉴》
  3. 弄舌《医宗金鉴》
  4. 弄舌论《小儿卫生总微论方》
  5. 弄舌《小儿药证直诀》
  6. 弄舌散【方剂大全】
  7. 脓肿破入胸腔【疾病症状】
  8. 弄舌舒舌门主论《疡医大全》
  9. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  10. 弄舌咂唇《经验麻科》
  11. 脓肿 【疾病症状】
  12. 奴柘刺【中药大全】
  13. 脓肿 【疾病症状】
  14. 努力伤胎《女科切要》
  15. 脓肿【中药主治】
  16. 努肉攀睛歌《医宗金鉴》
  17. 脓肿【疾病大全】
  18. 努嘴伸舌【疾病症状】
  19. 脓肿《默克家庭诊疗手册》
  20. 胬肉攀睛《中医眼科学》
  21. 脓针辩《景岳全书》
  22. 胬肉攀睛【疾病大全】
  23. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  24. 胬肉攀睛【方剂主治】
  25. 脓血性白带【疾病症状】
  26. 怒《医碥》
  27. 脓血相杂痢《幼幼新书》
  28. 怒《医学纲目》
  29. 脓血相杂【方剂主治】
  30. 怒《张氏医通》
  1. 弄舌《幼科心法要诀》
  2. 弄舌《竹林女科证治》
  3. 弄舌《小儿药证直诀》
  4. 弄舌《外科大成》
  5. 弄舌风《中医词典》
  6. 弄舌《寿世保元》
  7. 弄舌风《中医词典》
  8. 弄舌《张氏医通》
  9. 弄舌喉风《中医词典》
  10. 弄舌《证治准绳·幼科》
  11. 弄舌喉风《中医词典》
  12. 弄舌《医宗金鉴》
  13. 弄舌喉风《医宗金鉴》
  14. 弄舌《医学纲目》
  15. 弄舌喉风《外科心法要诀》
  16. 弄舌《中医词典》
  17. 弄舌喉风《外科大成》
  18. 弄舌《中医词典》
  19. 弄舌论《小儿卫生总微论方》
  20. 弄产《中医词典》
  21. 弄舌舒舌《活幼心书》
  22. 弄产《中医词典》
  23. 弄舌舒舌门主方《疡医大全》
  24. 癑耳《中医词典》
  25. 弄舌舒舌门主论《疡医大全》
  26. 癑耳《中医词典》
  27. 弄舌咂唇《经验麻科》
  28. 脓肿扁桃体切除术《临床激光治疗学》
  29. 弄胎《中医词典》
  30. 脓肿《外科学总论》
  31. 弄胎《中医词典》


重舌_《幼科心法要诀》_中医儿科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下肿突似舌形，心脾积热上攻冲，内服宜以清热饮，外敷凉心功最灵。

【注】重舌者，因舌下近舌根处其肿形似舌，故名重舌。此心、脾之热，宜服清热饮，外吹凉心散。

清热饮

黄连（生） 生地 木通 甘草（生） 连翘（去心） 莲子

引用淡竹叶水煎，时时灌入口中

【方歌】清热饮内用黄连，生地莲子木通甘，连翘更加淡竹叶，一同煎服自然安。

凉心散

青黛 硼砂 黄柏 黄连（人乳拌晒） 人中白（ 过，各二钱） 风化硝（一钱） 冰片（二分）

上为极细末，吹之甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌
  • 当前页：重舌
  • 下一页：木舌
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《幼科心法要诀》
  2. 重舌《活幼心书》
  3. 重舌《万氏秘传外科心法》
  4. 重舌《竹林女科证治》
  5. 重舌《喉科指掌》
  6. 重舌《外科正宗》
  7. 重舌、木舌、弄舌第三十八问《婴童百问》
  8. 重舌《卫生易简方》
  9. 重舌鹅喉《喉舌备要秘旨》
  10. 重舌《外科大成》
  11. 重舌鹅口《丹台玉案》
  12. 重舌《寿世保元》
  13. 重舌鹅口《奇效简便良方》
  14. 重舌《证治准绳·杂病》
  15. 重舌鹅口《活幼心书》
  16. 重舌《证治准绳·类方》
  17. 重舌鹅口《小儿推拿广意》
  18. 重舌《证治准绳·幼科》
  19. 重舌风《喉科秘诀》
  20. 重舌《证治准绳·幼科》
  21. 重舌风《重楼玉钥》
  22. 重舌《医宗金鉴》
  23. 重舌喉痹《奇效简便良方》
  24. 重舌《医学纲目》
  25. 重舌候《诸病源候论》
  26. 重舌《重订囊秘喉书》
  27. 重舌候《诸病源候论》
  28. 重舌《中医词典》
  29. 重舌口疮夜啼《中医词典》
  30. 重舌《孙真人海上方》
  31. 重舌门推法《推拿抉微》


木舌_《幼科心法要诀》_中医儿科_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

木舌心脾积热成，肿胀木硬证多凶，外用川硝敷舌上，内服泻心导赤灵。

【注】木舌一证，皆因心脾积热而成，盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿满木硬，不能转动，故名木舌。外用川硝散敷舌上，内服泻心导赤汤。若不急治，必至难救。

川硝散

朴硝（五分） 真紫雪（二分） 盐（一分）

上为细末，以竹沥调敷舌上。

泻心导赤汤（方见吐舌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：木舌
  • 下一页：乳
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《幼科心法要诀》
  2. 木舌《竹林女科证治》
  3. 木舌《金匮钩玄》
  4. 木舌《寿世保元》
  5. 木舌《喉科指掌》
  6. 木舌《证治准绳·类方》
  7. 木舌、重舌、莲花舌《医学心悟》
  8. 木舌《证治准绳·幼科》
  9. 木舌风《喉科秘诀》
  10. 木舌《医宗金鉴》
  11. 木舌风《重楼玉钥》
  12. 木舌《医学纲目》
  13. 木舌门主方《疡医大全》
  14. 木舌《推求师意》
  15. 木舌门主论《疡医大全》
  16. 木舌《重订囊秘喉书》
  17. 木舌乳蛾《中医词典》
  18. 木舌《喉舌备要秘旨》
  19. 木舌胀《中医词典》
  20. 木舌《中医词典》
  21. 木舌症《喉舌备要秘旨》
  22. 木舌《中医名词词典》
  23. 木舌肿满《奇效简便良方》
  24. 木上森《滇南本草》
  25. 木舌肿强《奇效简便良方》
  26. 木疝《竹林女科证治》
  27. 木蛇叮《奇方类编》
  28. 木疝《中医词典》
  29. 木肾《中医词典》
  30. 木桑枣茶《茶饮保健》
  31. 木肾《明医指掌》


乳_《幼科心法要诀》_中医儿科_【岐黄之术】

乳

乳

  • 上一页
  • 目录
  • 相关
  • 下一页

乳之候非一端，伤乳停痰胃热寒，热宜和中清热饮，寒用温中止吐煎，伤乳平胃散最妙，停痰二陈汤可痊，若是满而自溢者，常须节乳自能安。

【注】小儿 乳，证非一端，有宿乳、停痰、胃寒、胃热之分，不可一例而治。如面色多赤，二便微秘，手足指热，此为热 也，宜和中清热饮主之；面色青白，粪青多沫，手足指冷，此因寒而 也，宜温中止吐汤主之；口热唇干，夜卧不宁、手足心热，此为伤乳而也，宜平胃散主之；胸膈膨满，呕吐痰涎，此因停痰而 也，宜枳桔二陈汤主之。若吃乳过多，满而自溢者，不须服药，惟节乳则 见自止矣。

和中清热饮

黄连（姜炒） 半夏（姜制） 陈皮 茯苓 藿香 砂仁

引用姜水煎服。

【方歌】和中清热饮黄连，半夏陈皮 茯苓攒，藿香砂仁合成剂，水煎徐服可安全。

温中止吐汤

白豆蔻（研） 茯苓 半夏（姜制） 生姜

水煎，冲磨沉香汁服。

【方歌】温中止吐白豆蔻，茯苓半夏共生姜，临服沉香汁加入，专治 乳自寒伤。

平胃散

苍术（炒） 陈皮 浓朴（姜炒） 甘草（炙） 麦芽（炒） 砂仁（研）

引用姜水煎服。

【方歌】小儿伤乳多吐 ，平胃调中功可见，苍陈浓朴甘草偕，加入麦砂姜一片。

枳桔二陈汤

枳壳（麸炒） 桔梗 陈皮 半夏（姜制） 茯苓 甘草（炙）

引用姜水煎服。

【方歌】停痰 乳不能安，枳桔二陈汤最先，枳桔陈半苓甘草，生姜加入实时痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：乳
  • 下一页：夜啼
<<< 返回本书目录
  1. 乳《冷庐医话》
  2. 乳 痈【疾病大全】
  3. 乳《经络全书》
  4. 乳（儿科）《冯氏锦囊秘录》
  5. 汝兰【中药大全】
  6. 乳癌《女科宝鉴》
  7. 蠕形住肠线虫《人体寄生虫学》
  8. 乳癌《人体使用手册》
  9. 蠕形螨病【疾病大全】
  10. 乳癌《外科十三方考》
  11. 蠕形螨《人体寄生虫学》
  12. 乳白色尿【疾病症状】
  13. 蠕动感【疾病症状】
  14. 乳白香青【中药大全】
  15. 臑俞穴【上肢外侧穴位】
  16. 乳病《古今医鉴》
  17. 臑俞穴【人体背部穴位】
  18. 乳病《寿世保元》
  19. 臑痈《医宗金鉴》
  20. 乳病《万病回春》
  21. 臑会穴【上肢外侧穴位】
  22. 乳病《续名医类案》
  23. 濡脏汤【方剂大全】
  24. 乳病论列总方《景岳全书》
  25. 濡与牢对《三指禅》
  26. 乳哺《证治准绳·幼科》
  27. 濡咽煎【方剂大全】
  28. 乳哺-幼幼汇集（上）《古今医统大全》
  29. 濡泻《圣济总录》
  30. 乳不浮肿《医门补要》
  1. 乳《幼科心法要诀》
  2. 乳《冷庐医话》
  3. 乳（儿科）《冯氏锦囊秘录》
  4. 乳《竹林女科证治》
  5. 乳癌《中医词典》
  6. 乳《医述》
  7. 乳癌《外科十三方考》
  8. 乳《中医词典》
  9. 乳瓣《中医词典》
  10. 乳《经络全书》
  11. 乳饼《饮食须知》
  12. 蠕形住肠线虫《人体寄生虫学》
  13. 乳饼面《饮膳正要》
  14. 蠕形螨《人体寄生虫学》
  15. 乳饼面《食疗方》
  16. 蠕蠕《中医词典》
  17. 乳病《续名医类案》
  18. 蠕《中医词典》
  19. 乳病《寿世保元》
  20. 臑俞《针灸学》
  21. 乳病《古今医鉴》
  22. 臑俞《针灸大成》
  23. 乳病《万病回春》
  24. 臑痈《医宗金鉴》
  25. 乳病论列总方《景岳全书》
  26. 臑痈《中医词典》
  27. 乳哺《中医词典》
  28. 臑痈《中医词典》
  29. 乳哺《医述》
  30. 臑阴《中医词典》
  31. 乳哺《证治准绳·幼科》


夜啼_《幼科心法要诀》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼寒热因胎受，须将形色辨分明，寒属脾经面青白，手腹俱冷曲腰疼，面赤溺闭属心热。热用导赤寒钩藤，若无寒热表里证，古法蝉花散最精。

【注】小儿初生夜啼，其因有二∶一曰脾寒，一曰心热。皆受自胎中，观其形色便知病情矣。如面色青白，手腹俱冷，不欲吮乳，曲腰不伸者，脾寒也，钩藤饮主之；面赤唇红，身腹俱热，小便不利，烦躁多啼者，心热也，导赤散主之，若无以上形证，但多啼者，用蝉花散最当。

导赤散（方见小便不通）

钩藤饮

川芎 白当归 茯神 白芍（炒） 茯苓 甘草（炙） 木香（煨） 钓藤钩

引用红枣水煎服。

【方歌】夜啼之证因脾寒，须服钩藤饮可痊，芎归神芍苓甘草，木香 钩藤红枣煎。

蝉花散

蝉蜕（下半截，不拘多少）

上研细末，每服少许，薄荷煎汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳
  • 当前页：夜啼
  • 下一页：胎黄
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《幼科心法要诀》
  2. 夜啼《幼科折衷》
  3. 夜啼《中医儿科学》
  4. 夜啼《活幼心书》
  5. 夜啼《小儿推拿广意》
  6. 夜啼《活幼心书》
  7. 夜啼《笔花医镜》
  8. 夜啼《丹溪治法心要》
  9. 夜啼《幼科推拿秘书》
  10. 夜啼《竹林女科证治》
  11. 夜啼《小儿药证直诀》
  12. 夜啼《推拿抉微》
  13. 夜啼《金匮钩玄》
  14. 夜啼《明医指掌》
  15. 夜啼《慈幼新书》
  16. 夜啼《儒门事亲》
  17. 夜啼（儿科）《冯氏锦囊秘录》
  18. 夜啼《保婴撮要》
  19. 夜啼（附咳喘）《保幼新编》
  20. 夜啼《古今医鉴》
  21. 夜啼方《济阴纲目》
  22. 夜啼《寿世保元》
  23. 夜啼候《诸病源候论》
  24. 夜啼《证治准绳·幼科》
  25. 夜啼候（幼幼汇集 上）《古今医统大全》
  26. 夜啼《幼幼新书》
  27. 夜啼简便方《幼幼集成》
  28. 夜啼《医宗金鉴》
  29. 夜啼惊《幼科推拿秘书》
  30. 夜啼《医学纲目》
  31. 夜啼惊啼《张氏医通》


胎黄_《幼科心法要诀》_中医儿科_【岐黄之术】

胎黄

胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生遍体黄如金，湿热熏蒸胎受深，法当渗湿兼清热，地黄犀角二方神。

【注】胎黄者，遍体面目皆黄，其色如金，乃孕妇湿热太盛，小儿在胎受母热毒，故生则有是证也。法当渗湿清热，须分轻重治之，色微黄者生地黄汤，深黄者犀角散。

生地黄汤

生地黄 赤芍药 川芎 当归 天花粉 赤茯苓 泽泻 猪苓 生甘草 茵陈蒿

引用灯心，水煎，食前服。

【方歌】胎黄须用地黄汤，四物花粉赤苓良，泽泻 猪苓 甘草等，茵陈加入水煎尝。

犀角散

犀角（镑） 茵陈蒿 栝蒌根 升麻 甘草（生） 龙胆草 生地黄寒水石（ ）

水煎，不拘时服。

【方歌】胎黄又有犀角散，甘草犀角与茵陈，升麻胆草生地共，寒水石同栝蒌根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：胎黄
  • 下一页：胎赤
<<< 返回本书目录
  1. 胎黄《中医儿科学》
  2. 胎黄候-幼幼汇集（上）《古今医统大全》
  3. 胎黄《医宗金鉴》
  4. 胎疾《续名医类案》
  5. 胎黄《景景医话》
  6. 胎疾《幼科发挥》
  7. 胎黄《冯氏锦囊秘录》
  8. 胎疾《育婴家秘》
  9. 胎患内障歌《医宗金鉴》
  10. 胎疾第三十一问《婴童百问》
  11. 胎患内障歌《眼科心法要诀》
  12. 胎记【疾病大全】
  13. 胎患内障《中医眼科学》
  14. 胎兼瘕《妇科心法要诀》
  15. 胎患内障《秘传眼科龙木论》
  16. 胎兼症瘕《医宗金鉴》
  17. 胎化解《素灵微蕴》
  18. 胎教《济生集》
  19. 胎候《景岳全书》
  20. 胎教迩言（胎教三）《宜麟策》
  21. 胎候《妇人规》
  22. 胎教古论-胎产须知 《古今医统大全》
  23. 胎寒证-幼幼汇集（上）《古今医统大全》
  24. 胎教门《妇人大全良方》
  25. 胎寒论《幼科概论》
  26. 胎惊《保婴撮要》
  27. 胎寒腹痛《扁鹊心书》
  28. 胎惊《冯氏锦囊秘录》
  29. 胎寒《幼幼新书》
  30. 胎惊《幼幼新书》
  1. 胎黄《幼科心法要诀》
  2. 胎黄《竹林女科证治》
  3. 胎黄《中医儿科学》
  4. 胎黄《明医指掌》
  5. 胎黄《慈幼新书》
  6. 胎黄《寿世保元》
  7. 胎黄候（幼幼汇集 上）《古今医统大全》
  8. 胎黄《证治准绳·幼科》
  9. 胎急《中医词典》
  10. 胎黄《医述》
  11. 胎疾《育婴家秘》
  12. 胎黄《冯氏锦囊秘录》
  13. 胎疾《中医词典》
  14. 胎黄《医宗金鉴》
  15. 胎疾《续名医类案》
  16. 胎黄《中医词典》
  17. 胎疾《幼科发挥》
  18. 胎黄《景景医话》
  19. 胎疾第三十一问《婴童百问》
  20. 胎黄《中医名词词典》
  21. 胎疾宜治《女科经纶》
  22. 胎患内障歌《医宗金鉴》
  23. 胎记《中医词典》
  24. 胎患内障歌《眼科心法要诀》
  25. 胎甲《中医词典》
  26. 胎患内障《中医眼科学》
  27. 胎瘕《中医词典》
  28. 胎患内障《秘传眼科龙木论》
  29. 胎间水气《中医词典》
  30. 胎患内障《中医词典》
  31. 胎兼瘕《妇科心法要诀》


胎赤_《幼科心法要诀》_中医儿科_【岐黄之术】

胎赤

胎赤

  • 上一页
  • 目录
  • 相关
  • 下一页

胎赤胎中受毒热，生后遍体若丹涂，清热解毒汤极妙，蒋氏化毒功效殊。

【注】胎赤者，因孕妇过食辛热之物，以致毒热凝结，蕴于胞中，遂令小儿生下头面、肢体赤若丹涂，故名曰胎赤。当以清热解毒汤主之。热盛便秘者，蒋氏化毒丹主之。

清热解毒汤

生地黄 黄连 金银花 薄荷叶 连翘（去心） 赤芍 木通 甘草（生）

引用灯心，水煎服。

【方歌】清热解毒汤堪夸，生地黄连 金银花，薄荷 连翘 赤芍药，木通甘草灯心加。

蒋氏化毒丹

犀角 黄连 桔梗 元参 薄荷叶 甘草（生） 大黄（生，各一两）青黛（五钱）

上为细末，炼白蜜为丸，重六分，每服一丸，灯心汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎黄
  • 当前页：胎赤
  • 下一页：赤游风
<<< 返回本书目录
  1. 胎赤《医宗金鉴》
  2. 胎赤久赤方《外台秘要》
  3. 胎产书《马王堆简帛》
  4. 胎赤眼《幼幼新书》
  5. 胎产奇方《宁坤秘籍》
  6. 胎动《产鉴》
  7. 胎产门《女科精要》
  8. 胎动《济生集》
  9. 胎产脉候《胎产指南》
  10. 胎动《女科秘旨》
  11. 胎产论《医学源流论》
  12. 胎动《盘珠集胎产症治》
  13. 胎产兼目疾论《银海指南》
  14. 胎动《续名医类案》
  15. 胎产大法《证治准绳·女科》
  16. 胎动安胎论《胎产心法》
  17. 胎产大法《女科证治准绳》
  18. 胎动不安《济阴纲目》
  19. 胎产《中医名词词典》
  20. 胎动不安《女科折衷纂要》
  21. 胎产《原要论》
  22. 胎动不安《女科证治准绳》
  23. 胎产《医学真传》
  24. 胎动不安《女科指掌》
  25. 胎产《奇效简便良方》
  26. 胎动不安《沈氏女科辑要》
  27. 胎产《冷庐医话》
  28. 胎动不安《胎产秘书》
  29. 胎产《博济方》
  30. 胎动不安《医学心悟》
  1. 胎赤《幼科心法要诀》
  2. 胎赤《竹林女科证治》
  3. 胎赤风眼《中医词典》
  4. 胎赤《外科大成》
  5. 胎赤久赤方七首《外台秘要》
  6. 胎赤《明医指掌》
  7. 胎赤眼《中医词典》
  8. 胎赤《证治准绳·幼科》
  9. 胎赤眼《幼幼新书》
  10. 胎赤《医述》
  11. 胎传《中医基础理论》
  12. 胎赤《医宗金鉴》
  13. 胎喘《中医词典》
  14. 胎赤《中医词典》
  15. 胎疮《外科心法要诀》
  16. 胎赤《中医名词词典》
  17. 胎呆《中医词典》
  18. 胎产医法总论《评注产科心法》
  19. 胎疸《中医词典》
  20. 胎产医法总论《评注产科心法》
  21. 胎疸候《诸病源候论》
  22. 胎产医法总论《评注产科心法》
  23. 胎动《产鉴》
  24. 胎产书《马王堆简帛》
  25. 胎动《济生集》
  26. 胎产奇方《宁坤秘籍》
  27. 胎动《女科秘旨》
  28. 胎产脉候《胎产指南》
  29. 胎动《续名医类案》
  30. 胎产论《医学源流论》
  31. 胎动《明医指掌》


赤游风_《幼科心法要诀》_中医儿科_【岐黄之术】

赤游风

赤游风

  • 上一页
  • 目录
  • 相关
  • 下一页

赤游胎中毒热成，皮肤赤肿遍身行，头面四肢犹可治，若归心腹命难生。内服犀角蓝叶散，外用砭法敷神功，百日之内忌砭血，贴涂二法可安宁。

【注】小儿赤游风证，多由胎中毒热而成。或生后过于温暖，毒热蒸发于外，以致皮肤赤热而肿，色若丹涂，游走不定，行于遍身，故名曰赤游风。多发于头面、四肢之间，若内归心腹则死。治法当服犀角解毒饮。如不愈，继以蓝叶散，外用砭法刺出毒血。毒甚者，敷以神功散；毒轻者，不用敷药。在百日内者，小儿忌砭血，以其肌肉难任也。须用猪肉贴法，或以赤小豆末，鸡子清调涂之，甚效。

犀角解毒饮

牛蒡子（炒） 犀角 荆芥穗 防风 连翘（去心） 金银花 赤芍药 生甘草 川黄连 生地黄

引用灯心，水煎服。

【方歌】犀角解毒药最良，牛蒡犀角合荆防，连翘银花赤芍药，甘草川连生地黄。

蓝叶散

蓝叶（五钱） 黄芩 犀角屑 川大黄（锉，微炒） 柴胡 栀子（生，各二钱） 川升麻（一钱） 石膏（一钱） 生甘草（一钱）

上为粗末，每服一钱，水一小盏，煎五分，去渣，兑竹沥一酒杯，煎三两沸，放温，量儿大小用之，气怯弱者，可去大黄。

砭血法

口吮毒血各聚一处，用细瓷器击碎，取锋芒者，将箸头（即筷子）劈开夹住，用线缚定，两指轻撮箸梢，令瓷芒对聚血处，再用箸一根频击，刺出毒血。砭后毒甚者，以神功散敷之；毒轻者，砭后不可用，恐皮肤既破，草乌能作痛也。如患在头者，不用砭法，只宜卧针倒挑患处，出毒血则愈。

神功散

黄柏（炒） 草乌（生）

上各为末，等分，用漱口水调敷（按：以不用为佳），频以漱口水润之。

猪肉贴法

用生猪肉切片，贴于赤肿处，数数更换。

涂法

生赤小豆不拘多少，研为细末，用鸡子清调涂患处，干则再涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎赤
  • 当前页：赤游风
  • 下一页：初生无皮
<<< 返回本书目录
  1. 赤游风《医宗金鉴》
  2. 赤游论《小儿卫生总微论方》
  3. 赤游丹门主论《疡医大全》
  4. 赤游肿《幼幼新书》
  5. 赤游丹火《幼科铁镜》
  6. 赤玉膏【方剂大全】
  7. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  8. 赤玉散【方剂大全】
  9. 赤游丹毒《医宗金鉴》
  10. 赤云丹【方剂大全】
  11. 赤游丹毒《外科大成》
  12. 赤爪（侧绞切）木《证类本草》
  13. 赤游丹毒《丹溪治法心要》
  14. 赤爪木《本草纲目》完整版
  15. 赤游丹【疾病大全】
  16. 赤疹白疹方《外台秘要》
  17. 赤游丹《医门补要》
  18. 赤芝《本草乘雅半偈》
  19. 赤游丹《厘正按摩要术》
  20. 赤芝（丹芝）《本草纲目》完整版
  21. 赤衣散【方剂大全】
  22. 赤芝散【方剂大全】
  23. 赤杨【中药大全】
  24. 赤脂丹【方剂大全】
  25. 赤阳子【中药大全】
  26. 赤肿疼痛【方剂主治】
  27. 赤阳子《滇南本草》
  28. 赤浊白浊（白淫筋疝）《张氏医通》
  29. 赤扬【中药大全】
  30. 赤浊白浊门《张氏医通》
  1. 赤游风《幼科心法要诀》
  2. 赤游风《奇效简便良方》
  3. 赤游风《万氏秘传外科心法》
  4. 赤游风《奇效简便良方》
  5. 赤游论《小儿卫生总微论方》
  6. 赤游风《奇效简便良方》
  7. 赤游螳螂子《外科全生集》
  8. 赤游风《奇效简便良方》
  9. 赤游肿《中医词典》
  10. 赤游风《医述》
  11. 赤游肿《幼幼新书》
  12. 赤游风《医宗金鉴》
  13. 赤游肿候《诸病源候论》
  14. 赤游风《中医词典》
  15. 赤玉散《奇方类编》
  16. 赤游毒《奇效简便良方》
  17. 赤圆方《医宗金鉴》
  18. 赤游丹门主论《疡医大全》
  19. 赤爪（侧绞切）木《证类本草》
  20. 赤游丹门主方《疡医大全》
  21. 赤爪草《新修本草》
  22. 赤游丹火《幼科铁镜》
  23. 赤疹《中医词典》
  24. 赤游丹毒十种《急救广生集》
  25. 赤疹白疹方一十一首《外台秘要》
  26. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  27. 赤芝《千金翼方》
  28. 赤游丹毒《丹溪治法心要》
  29. 赤芝《本草经集注》
  30. 赤游丹毒《竹林女科证治》
  31. 赤芝《新修本草》


初生无皮_《幼科心法要诀》_中医儿科_【岐黄之术】

初生无皮

初生无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生无皮有二端，父母梅毒遗染传，或因未足月生早，无皮赤烂痛难堪。梅毒换肌消毒散，胎怯当归饮能痊，外敷清凉鹅黄粉，毒解形完肤自坚。

【注】婴儿生下无皮，其证有二∶或因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑；又有因月分未足，生育太早，遍体浸渍红嫩而光。二证俱属恶候。遗毒者，内服换肌消毒散，外用清凉膏或鹅黄散敷之；胎元不足者，内服当归饮，外用稻米粉扑之。毒解形完者，谓解去毒瓦斯，其皮自渐渐生完而坚实矣。

换肌消毒散

当归 生地黄 赤芍药 川芎 皂刺 土茯苓 金银花 连翘（去心） 甘草（生） 白芷 苦参白藓皮 防风

引用灯心，水煎服。

【方歌】无皮换肌消毒治，四物皂刺土茯苓，银花连翘草白芷，苦参白藓共防风。

当归饮

何首乌（制） 白藓皮 白蒺藜 甘草 当归 生地黄 白芍药 人参 黄 川芎

水煎服。

【方歌】当归饮治儿无皮，面白肢冷服最宜，首乌藓皮白蒺藜，甘草四物共参 。

清凉膏

锻石（未经水湿成块者，四两。）

用水泡之，没指半许，露一宿，面上有浮起如云片者，轻轻取之，微带清水，视其多寡，对小磨香油亦如之，以顺搅成膏为度，用鸡翎搽之自愈。

鹅黄散

黄柏（生） 石膏（ ，各等分。）

共研为细末扑之，湿则干扑，干则用猪苦胆调搽。

扑粉法

早稻白米作粉，时时扑之，其皮渐生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游风
  • 当前页：初生无皮
  • 下一页：变蒸
<<< 返回本书目录
  1. 初生无皮《医宗金鉴》
  2. 初生洗浴《儿科萃精》
  3. 初生无皮《儿科萃精》
  4. 初生下吐《小儿药证直诀》
  5. 初生微论篇《外经微言》
  6. 初生眼不开《儿科萃精》
  7. 初生危证《保幼新编》
  8. 初生眼不开《幼幼新书》
  9. 初生吐不止《幼幼新书》
  10. 初生夜啼《儿科萃精》
  11. 初生吐不止《儿科萃精》
  12. 初生阴囊过大《儿科萃精》
  13. 初生调护《针灸大成》
  14. 初生阴囊缩入腹《儿科萃精》
  15. 初生剃头《儿科萃精》
  16. 初生婴儿即出现侏儒状态【疾病症状】
  17. 初生啼哭不止《儿科萃精》
  18. 初生有撮口《幼幼新书》
  19. 初生螳螂子《儿科萃精》
  20. 初生有鹅口《幼幼新书》
  21. 初生胎黄《儿科萃精》
  22. 初生有木舌《幼幼新书》
  23. 初生胎赤《儿科萃精》
  24. 初生有脐疮《幼幼新书》
  25. 初生拭口《儿科萃精》
  26. 初生有悬痈病《幼幼新书》
  27. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  28. 初生有重舌《幼幼新书》
  29. 初生三日内吐泻壮热《小儿药证直诀》
  30. 初生有重重龈《幼幼新书》
  1. 初生无皮《幼科心法要诀》
  2. 初生无皮《奇方类编》
  3. 初生洗浴《儿科萃精》
  4. 初生无皮《奇效简便良方》
  5. 初生下吐《中医词典》
  6. 初生无皮《儿科萃精》
  7. 初生下吐《小儿药证直诀》
  8. 初生无皮《医宗金鉴》
  9. 初生小儿口噤不乳秘方《华佗神方》
  10. 初生无皮《中医词典》
  11. 初生眼不开《幼幼新书》
  12. 初生微论篇《外经微言》
  13. 初生眼不开《儿科萃精》
  14. 初生危证《保幼新编》
  15. 初生眼目红赤肿烂《奇效简便良方》
  16. 初生吐乳《中医词典》
  17. 初生夜啼《儿科萃精》
  18. 初生吐不止《儿科萃精》
  19. 初生阴囊过大《儿科萃精》
  20. 初生吐不止《幼幼新书》
  21. 初生阴囊缩入腹《儿科萃精》
  22. 初生剃头《儿科萃精》
  23. 初生有撮口《幼幼新书》
  24. 初生啼哭不止《儿科萃精》
  25. 初生有鹅口《幼幼新书》
  26. 初生啼哭不止《中医词典》
  27. 初生有木舌《幼幼新书》
  28. 初生螳螂子《儿科萃精》
  29. 初生有脐疮《幼幼新书》
  30. 初生胎黄《儿科萃精》
  31. 初生有悬痈病《幼幼新书》


变蒸_《幼科心法要诀》_中医儿科_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

万物春生夏热长，儿生同此变形神，三十二日为一变，六十四日曰一蒸。变长百骸生脏腑，蒸增智慧发聪明，十八五百七十六，变蒸既毕形神成，变蒸之状身微热，耳尻骨冷无病情。

【注】天地生化万物，必以春温、夏热。儿之初生，变生形神亦同此理。自生之日至三十二日，曰一变；至六十四日，曰一蒸。变则长其百骸，生其脏腑；蒸则增其智能，发其聪明也。曰十八五百七十六者，谓十变五蒸之外，又有三大蒸，合计五百七十六日也。

变蒸既毕，形神俱足，此后则不复变蒸矣。然每变蒸之时，其状惟身微热、耳冷、尻骨冷，而无他病情状。盖以阴阳和变，生化形神，故无他病情状也。身微热者，以阴阳氤氲变蒸之气而然也；耳尻冷者，耳尻属阴，以阳不伤阴，而与阴和之象，故不热也。

【按】变蒸既曰生五脏 六腑次序，又曰包络、三焦二经俱无形状，故不变不蒸。夫包络乃周身脂膜联系百骸脏腑者，三焦乃躯壳内气充满百骸脏腑者，变蒸时岂独不及之耶？

其说不经，细阅《灵》《素》自知，附辨以俟识者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生无皮
  • 当前页：变蒸
  • 下一页：惊风总括
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《幼科心法要诀》
  2. 变蒸《幼科折衷》
  3. 变蒸《小儿药证直诀》
  4. 变蒸《幼科发挥》
  5. 变蒸《慈幼新书》
  6. 变蒸《儿科要略》
  7. 变蒸《保幼新编》
  8. 变蒸《明医杂着》
  9. 变蒸辨《幼幼集成》
  10. 变蒸《明医指掌》
  11. 变蒸第五问《婴童百问》
  12. 变蒸《保婴撮要》
  13. 变蒸发热《卫生易简方》
  14. 变蒸《张氏医通》
  15. 变蒸方治《小儿卫生总微论方》
  16. 变蒸《医述》
  17. 变蒸赋《小儿卫生总微论方》
  18. 变蒸《医学入门》
  19. 变蒸赋《婴童类萃》
  20. 变蒸《续名医类案》
  21. 变蒸候《诸病源候论》
  22. 变蒸《幼幼新书》
  23. 变蒸兼证《幼科发挥》
  24. 变蒸《医宗金鉴》
  25. 变蒸论《古今医统大全》
  26. 变蒸《推求师意》
  27. 变蒸论《寿世保元》
  28. 变蒸《中医词典》
  29. 变蒸论《小儿卫生总微论方》
  30. 变蒸《景岳全书》
  31. 变蒸论《婴童类萃》


惊风总括_《幼科心法要诀》_中医儿科_【岐黄之术】

惊风总括

惊风总括

  • 上一页
  • 目录
  • 相关
  • 下一页

心主惊兮肝主风，心热肝风作急惊，素虚药峻因成慢，吐泻后起慢脾风。急惊阳证有实象，慢脾阴证有虚形，慢惊半阴半阳证，虚实寒热要详明。

【注】心藏神，心病故主惊也；肝属木，肝病故主风也。凡小儿心热肝盛，一触惊受风，则风火相搏，必作急惊之证也，若素禀不足，或因急惊用药过峻，暴伤元气，每致变成慢惊之证。更有因吐泻既久，中气大虚，脾土衰弱，肝木乘虚而内生惊风者，名曰慢脾风也。三者致病之因既不同，故所现之证亦各异。急惊属阳，必有阳热有余等实象也；慢脾属阴，必有阴冷不足等虚象也。至于慢惊初得之时，阴阳尚未过损，或因急惊传变而成，其中常有夹痰、夹热等证，故属半阴半阳，不比慢脾纯阴之病也。治者须详分虚、实、寒、热以治之，庶不致误矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：惊风总括
  • 下一页：惊风八候
<<< 返回本书目录
  1. 惊风总括《医宗金鉴》
  2. 惊风总论《育婴家秘》
  3. 惊风诸证《育婴家秘》
  4. 惊疳《幼幼新书》
  5. 惊风之候《保幼新编》
  6. 惊疳《周慎斋遗书》
  7. 惊风证治总论《医述》
  8. 惊疳吐泻门《辨证录》
  9. 惊风先兆《中医疾病预测》
  10. 惊膈嗽《幼幼新书》
  11. 惊风痰热痧《痧胀玉衡》
  12. 惊骇《周慎斋遗书》
  13. 惊风死症歌《陈氏幼科秘诀》
  14. 惊后目动切牙《明医杂着》
  15. 惊风七厘散【方剂大全】
  16. 惊后调治《万病回春》
  17. 惊风辟妄《幼幼集成》
  18. 惊候《幼幼新书》
  19. 惊风辟妄《慈幼便览》
  20. 惊积《幼幼新书》
  21. 惊风内《幼幼新书》
  22. 惊季《秘传证治要诀及类方》
  23. 惊风门-幼幼汇集（上）《古今医统大全》
  24. 惊悸《本草纲目》完整版
  25. 惊风门要药《冯氏锦囊秘录》
  26. 惊悸《保婴撮要》
  27. 惊风门《幼科指南》
  28. 惊悸《备急千金要方》
  29. 惊风门《幼科心法要诀》
  30. 惊悸《丹溪手镜》
  1. 惊风总括《幼科心法要诀》
  2. 惊风总括《医宗金鉴》
  3. 惊风总论《育婴家秘》
  4. 惊风诸证《育婴家秘》
  5. 惊疳《中医词典》
  6. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  7. 惊疳《幼幼新书》
  8. 惊风之候《保幼新编》
  9. 惊疳《周慎斋遗书》
  10. 惊风证治总论《医述》
  11. 惊疳吐泻门（七则）《辨证录》
  12. 惊风先兆《中医词典》
  13. 惊膈嗽《中医词典》
  14. 惊风先兆《中医疾病预测》
  15. 惊膈嗽《幼幼新书》
  16. 惊风先见之症《幼科释谜》
  17. 惊膈嗽《证治准绳·幼科》
  18. 惊风贴脚底治法《急救广生集》
  19. 惊膈吐《中医词典》
  20. 惊风痰热痧《痧胀玉衡》
  21. 惊骇《中医词典》
  22. 惊风痰热痧《中医词典》
  23. 惊骇《周慎斋遗书》
  24. 惊风痰《中医词典》
  25. 惊后目动切牙《明医杂着》
  26. 惊风四证《中医词典》
  27. 惊后调治《万病回春》
  28. 惊风死症歌《陈氏幼科秘诀》
  29. 惊后瞳斜《中医词典》
  30. 惊风失语《奇效简便良方》
  31. 惊后瞳斜《奇方类编》


惊风八候_《幼科心法要诀》_中医儿科_【岐黄之术】

惊风八候

惊风八候

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风八候搐搦掣，颤反引窜视之名，肘臂伸缩名为搐，十指开合搦状成，势若相扑谓之掣，颤则头肢动摇铃，反张身仰头向后，引状两手若开弓，窜则目直常似怒，视则睹物不转睛，内外左右分顺逆，须识急慢证皆同。

【注】八候，谓搐、搦、掣、颤、反，引、窜、视是也。搐谓肘臂伸缩，搦谓十指开合，掣谓肩头相扑，颤谓手足动摇，反者身仰向后，引者手若开弓，窜则目直而似怒，视则睛露而不活。其搐以男左手女右手，男大指在外、女大指在内为顺，反是为逆，此候急惊、慢惊同皆见之，虚实无所异焉，治者宜切记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风总括
  • 当前页：惊风八候
  • 下一页：通关急救法
<<< 返回本书目录
  1. 惊风八候《医宗金鉴》
  2. 惊风辨《儿科萃精》
  3. 惊风【方剂主治】
  4. 惊风草【中药大全】
  5. 惊风【中药主治】
  6. 惊风抽搐【中药主治】
  7. 惊风【疾病大全】
  8. 惊风第二十问《婴童百问》
  9. 惊风《中医儿科学》
  10. 惊风定生死秘旨歌《幼科推拿秘书》
  11. 惊风《幼科释谜》
  12. 惊风二十四图《婴童类萃》
  13. 惊风《续名医类案》
  14. 惊风概说《儿科要略》
  15. 惊风《小儿常见病单验方》
  16. 惊风后余证《幼科发挥》
  17. 惊风《万氏秘传片玉心书》
  18. 惊风结核《保婴撮要》
  19. 惊风《普济方·针灸》
  20. 惊风论《叶选医衡》
  21. 惊风《明医指掌》
  22. 惊风门《丹台玉案》
  23. 惊风《厘正按摩要术》
  24. 惊风门《万氏秘传片玉心书》
  25. 惊风《肯堂医论》
  26. 惊风门《小儿推拿广意》
  27. 惊风《灸法秘传》
  28. 惊风门《小儿推拿广意》
  29. 惊风《景岳全书》
  30. 惊风门《幼科切要》
  1. 惊风八候《幼科心法要诀》
  2. 惊风八候《医宗金鉴》
  3. 惊风辨《儿科萃精》
  4. 惊风八候《中医词典》
  5. 惊风不醒《奇效简便良方》
  6. 惊风八候《中医名词词典》
  7. 惊风不治证《古今医鉴》
  8. 惊风《灸法秘传》
  9. 惊风第二十问《婴童百问》
  10. 惊风《陈氏幼科秘诀》
  11. 惊风定生死秘旨歌《幼科推拿秘书》
  12. 惊风《中医儿科学》
  13. 惊风二十四图《婴童类萃》
  14. 惊风《万氏秘传片玉心书》
  15. 惊风烦渴《中医词典》
  16. 惊风《扁鹊心书》
  17. 惊风腹痛《中医词典》
  18. 惊风《厘正按摩要术》
  19. 惊风概说《儿科要略》
  20. 惊风《奇效简便良方》
  21. 惊风后余证《幼科发挥》
  22. 惊风《幼科释谜》
  23. 惊风结核《保婴撮要》
  24. 惊风《回春录》
  25. 惊风论《叶选医衡》
  26. 惊风《急救广生集》
  27. 惊风门《幼科切要》
  28. 惊风《明医指掌》
  29. 惊风门《丹台玉案》
  30. 惊风《儒门事亲》
  31. 惊风门《万氏秘传片玉心书》


通关急救法_《幼科心法要诀》_中医儿科_【岐黄之术】

通关急救法

通关急救法

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风搐搦神昏愦，痰壅气塞在心胸，急用通关吹入鼻，无嚏则死有嚏生。

【注】惊风搐搦，必神气昏愦，皆由痰壅气塞，壅结胸中而致。急用通关散吹入鼻内，无嚏者不治；有嚏者，审其表里、虚实随证治之。

通关散

半夏（生） 皂角 细辛 薄荷（各等分）

共为细末，用笔管吹入鼻内少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风八候
  • 当前页：通关急救法
  • 下一页：急惊风
<<< 返回本书目录
  1. 通骨消茎叶【中药大全】
  2. 通关节【中药主治】
  3. 通骨消根【中药大全】
  4. 通关救急法《医宗金鉴》
  5. 通骨消【中药大全】
  6. 通关瞿麦丸【方剂大全】
  7. 通梗汤【方剂大全】
  8. 通关散《苏沈良方》
  9. 通膈散【方剂大全】
  10. 通关散【方剂大全】
  11. 通肝生乳汤【方剂大全】
  12. 通关丸【方剂大全】
  13. 通肝散【方剂大全】
  14. 通关止血丸【方剂大全】
  15. 通耳中脓方《外台秘要》
  16. 通贯掌【疾病症状】
  17. 通耳丹【方剂大全】
  18. 通光散【中药大全】
  19. 通督活血汤【方剂大全】
  20. 通行经络《本草分经》
  21. 通顶散【方剂大全】
  22. 通花根【中药大全】
  23. 通大便【中药主治】
  24. 通花花【中药大全】
  25. 通城虎【中药大全】
  26. 通剂《本草纲目》完整版
  27. 通肠香【中药大全】
  28. 通结用葱白熨法《医学衷中参西录》
  29. 通肠活血汤【方剂大全】
  30. 通经草【中药大全】
  1. 通关急救法《幼科心法要诀》
  2. 通关过节等十六法《金针秘传》
  3. 通关救急法《医宗金鉴》
  4. 通关《中医词典》
  5. 通关散《时病论歌括新编》
  6. 通谷（荥穴）《子午流注说难》
  7. 通关散《冯氏锦囊秘录》
  8. 通谷《中医词典》
  9. 通关散《太平惠民和剂局方》
  10. 通谷《针灸大成》
  11. 通关散《急救广生集》
  12. 通谷《针灸大成》
  13. 通关散《仁术便览》
  14. 通膈丸《普济本事方》
  15. 通关散《退思集类方歌注》
  16. 通肝散《明目至宝》
  17. 通关散《奇方类编》
  18. 通腑泄热《中医词典》
  19. 通关散《万氏秘传片玉心书》
  20. 通风温湿度计《预防医学》
  21. 通关散《苏沈良方》
  22. 通耳中脓方二首《外台秘要》
  23. 通关散《瘴疟指南》
  24. 通而取之《中医词典》
  25. 通关散《时方歌括》
  26. 通顶散《医方论》
  27. 通关散《博济方》
  28. 通顶散《医方考》
  29. 通关丸《目经大成》
  30. 通顶散《儒门事亲》
  31. 通关丸《时方歌括》


急惊风_《幼科心法要诀》_中医儿科_【岐黄之术】

急惊风

急惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊触异心惊热，或由风郁火生风，暴发痰盛或热极，壮热烦急面唇红，痰壅气促牙关噤，二便秘涩脉数洪，惊用镇惊风至宝，牛黄攻痰凉膈清，平治羌活泻青等，化痰导赤共凉惊。

【注】急惊风一证，有因目触异物，耳闻异声，神散气乱而生者；有因心肝火盛，外为风寒郁闭，不得宣通而生者；有因痰盛热极而内动风者。然证多暴发壮热，烦急，面红，唇赤，痰壅气促，牙关噤急，二便秘涩。噤急者，齿紧急不能开也。二便秘涩者，大便秘结而小便涩难也。脉洪数者，主阳热也。触异致惊者，清热镇惊汤。安神镇惊丸主之；火郁生风者，至宝丹主之；痰盛生惊者，牛黄丸攻下之；热极生风者，凉膈散清解之；病不甚者，则用平治之法。风热者，羌活散主之；肝热者，泻青丸主之；痰兼热者，清热化痰汤主之；心经热者，导赤散、凉惊丸主之。惟在临证者审而用之。

清热镇惊汤

柴胡 薄荷 麦冬（去心） 栀子 龙胆草 川黄连 茯神 钓藤钩 甘草（生） 木通

引用灯心、竹叶，调朱砂末服。

【方歌】清热镇惊治外惊，柴胡 薄荷麦门冬，栀子 黄连龙胆草，茯神钩藤草木通。

安神镇惊丸

天竺黄 茯神（各五钱） 胆星 枣仁（炒） 麦冬（去心） 赤芍 当归（各三钱） 薄荷叶 黄连辰砂 牛黄 栀子 木通 龙骨（ ，各三钱） 青黛（一钱）

上为细末，炼蜜丸如绿豆大，赤金铂为衣，量儿大小与之，淡姜汤化下。

至宝丹

麻黄 防风 荆芥 薄荷 当归 赤芍 大黄 芒硝 川芎 黄芩 桔梗 连翘（去心） 白术（土炒） 栀子 石膏（ ） 甘草（生） 滑石 全蝎（去毒） 细辛 天麻 白附子 羌活 僵蚕（炒） 川连 独活 黄柏（各等分）

上共为细末，炼蜜为丸，每丸重五分，量儿大小与之，姜汤化下。

牛黄丸

黑牵牛 白牵牛（各七钱半） 胆星 枳实（麸炒） 半夏（姜制，各五钱） 牙皂（去皮弦，二钱）大黄（一两半）

研极细末，炼白蜜为丸，重五分，量儿大小与之，姜汤化下。

凉膈散

黄芩 大黄 连翘（去心） 芒硝 甘草（生） 栀子 薄荷

引用竹叶、生蜜，煎服，无汗者加防风、羌活。

【方歌】凉膈散治膈热盛，栀翘芩薄芒硝黄，便秘硝黄加倍用，无汗更加羌活防。

羌活散

羌活 防风 川芎 薄荷 天麻 僵蚕（炒） 甘草（生） 川黄连 柴胡 前胡 枳壳（麸炒） 桔梗

引用生姜，水煎服。

【方歌】羌活散风兼清热，羌防川芎薄荷叶，天麻僵蚕草黄连，柴胡 前胡 枳壳桔。

泻青丸

龙胆草（焙） 栀子 大黄（煨） 羌活 防风（各一钱） 川芎（钱半）

上研末，炼蜜为丸，如梧桐子大，竹叶薄荷汤调下。

清热化痰汤

橘红 麦冬（去心） 半夏（姜制） 赤苓 黄芩 竹茹 甘草（生） 川连 枳壳（麸炒） 桔梗胆星

引用生姜、灯心，水煎服。

【方歌】清热化痰有橘红，麦冬半夏赤茯苓，黄芩 竹茹生甘草，川连枳桔胆南星。

泻心导赤汤（方见木舌）

凉惊丸

龙胆草 防风 青黛（各三钱） 钓藤钩（二钱） 黄连（五钱） 牛黄（一钱）

上为细末，面糊为丸，如粟米大，量儿大小与之，金器煎汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关急救法
  • 当前页：急惊风
  • 下一页：急惊后调理法
<<< 返回本书目录
  1. 急惊风《幼幼新书》
  2. 急惊风变证《幼科发挥》
  3. 急惊风《医宗金鉴》
  4. 急惊风候-幼幼汇集（上）《古今医统大全》
  5. 急惊风《景岳全书》
  6. 急惊风有三因《幼科发挥》
  7. 急惊风《冯氏锦囊秘录》
  8. 急惊风证《幼科发挥》
  9. 急惊风《儿科萃精》
  10. 急惊概要《儿科要略》
  11. 急惊第十五问《婴童百问》
  12. 急惊后调理法《儿科萃精》
  13. 急惊变慢惊《明医杂着》
  14. 急惊后调理法《医宗金鉴》
  15. 急惊《张氏医通》
  16. 急惊丸【方剂大全】
  17. 急惊《小儿药证直诀》
  18. 急救表里歌《伤寒百证歌》
  19. 急惊《万病回春》
  20. 急救部《疡医大全》
  21. 急惊《寿世保元》
  22. 急救处理（Emergent Treatment）《口腔科学》
  23. 急惊《明医杂着》
  24. 急救丹【方剂大全】
  25. 急惊《活幼心书》
  26. 急救的组织、设备及管理《基础护理学》
  27. 急惊《保幼新编》
  28. 急救服毒良方《喉舌备要秘旨》
  29. 急惊《保婴撮要》
  30. 急救寒厥汤【方剂大全】
  1. 急惊风《幼科心法要诀》
  2. 急惊风《奇效简便良方》
  3. 急惊风《慈幼便览》
  4. 急惊风《儿科萃精》
  5. 急惊风《幼科推拿秘书》
  6. 急惊风《幼科释谜》
  7. 急惊风变证《幼科发挥》
  8. 急惊风《明医指掌》
  9. 急惊风候（幼幼汇集 上）《古今医统大全》
  10. 急惊风《幼幼新书》
  11. 急惊风类证《中医词典》
  12. 急惊风《冯氏锦囊秘录》
  13. 急惊风有三因《幼科发挥》
  14. 急惊风《医宗金鉴》
  15. 急惊风证《幼科发挥》
  16. 急惊风《中医词典》
  17. 急惊概要《儿科要略》
  18. 急惊风《景岳全书》
  19. 急惊后如疟《活幼心书》
  20. 急惊风《中医名词词典》
  21. 急惊后调理法《医宗金鉴》
  22. 急惊第十五问《婴童百问》
  23. 急惊后调理法《儿科萃精》
  24. 急惊变慢惊《明医杂着》
  25. 急惊后调理法《幼科心法要诀》
  26. 急惊《保幼新编》
  27. 急惊慢惊外治三方《慈幼便览》
  28. 急惊《小儿药证直诀》
  29. 急救《普通外科学》
  30. 急惊《活幼心书》
  31. 急救表里歌《伤寒百证歌》


急惊后调理法_《幼科心法要诀》_中医儿科_【岐黄之术】

急惊后调理法

急惊后调理法

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊之后尚未清，痰热琥珀抱龙灵，神虚气弱痰兼热，清心涤痰大有功。

【注】急惊多用寒凉之药，亦急则治标之法。但是痰火稍退，即当调补气血。若过用寒凉，必致转成慢惊等证。故惊邪一退，余热尚在者，当用琥珀抱龙丸主之；若脾虚多痰者，宜清心涤痰汤主之。

琥珀抱龙丸

人参 琥珀 茯神（各五钱） 山药（炒，一两） 甘草（炙，四钱） 檀香（三钱） 天竺黄 枳壳（麸炒） 枳实（麸炒，各五钱） 辰砂（三钱） 胆星（五钱） 赤金铂（二十片）

上为细末，炼蜜为丸，每丸重一钱，大儿一丸，小儿半丸，淡姜汤化下。

清心涤痰汤

竹茹 橘红 半夏（姜制） 茯苓 枳实（麸炒） 甘草（生） 麦冬（去心） 枣仁（炒） 人参 菖蒲 南星 川黄连

引用生姜，水煎服。

【方歌】清心涤痰汤效灵，补正除邪两收功，参苓橘半连茹草，枳实菖枣星麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊风
  • 当前页：急惊后调理法
  • 下一页：慢惊风
<<< 返回本书目录
  1. 急惊后调理法《医宗金鉴》
  2. 急惊丸【方剂大全】
  3. 急惊后调理法《儿科萃精》
  4. 急救表里歌《伤寒百证歌》
  5. 急惊概要《儿科要略》
  6. 急救部《疡医大全》
  7. 急惊风证《幼科发挥》
  8. 急救处理（Emergent Treatment）《口腔科学》
  9. 急惊风有三因《幼科发挥》
  10. 急救丹【方剂大全】
  11. 急惊风候-幼幼汇集（上）《古今医统大全》
  12. 急救的组织、设备及管理《基础护理学》
  13. 急惊风变证《幼科发挥》
  14. 急救服毒良方《喉舌备要秘旨》
  15. 急惊风《幼幼新书》
  16. 急救寒厥汤【方剂大全】
  17. 急惊风《医宗金鉴》
  18. 急救和治疗《核、化学武器损伤》
  19. 急惊风《景岳全书》
  20. 急救回春散【方剂大全】
  21. 急惊风《冯氏锦囊秘录》
  22. 急救回生丹《医学衷中参西录》
  23. 急惊风《儿科萃精》
  24. 急救回生丹【方剂大全】
  25. 急惊第十五问《婴童百问》
  26. 急救回阳汤《医学衷中参西录》
  27. 急惊变慢惊《明医杂着》
  28. 急救回阳汤【方剂大全】
  29. 急惊《张氏医通》
  30. 急救绿豆丸【方剂大全】
  1. 急惊后调理法《幼科心法要诀》
  2. 急惊后调理法《儿科萃精》
  3. 急惊慢惊外治三方《慈幼便览》
  4. 急惊后调理法《医宗金鉴》
  5. 急救《普通外科学》
  6. 急惊后如疟《活幼心书》
  7. 急救表里歌《伤寒百证歌》
  8. 急惊概要《儿科要略》
  9. 急救部《疡医大全》
  10. 急惊风证《幼科发挥》
  11. 急救处理《口腔科学》
  12. 急惊风有三因《幼科发挥》
  13. 急救的组织、设备及管理《基础护理学》
  14. 急惊风类证《中医词典》
  15. 急救点《手穴手纹诊治》
  16. 急惊风候（幼幼汇集 上）《古今医统大全》
  17. 急救冻死或落水冻死《奇方类编》
  18. 急惊风变证《幼科发挥》
  19. 急救法《万氏秘传片玉心书》
  20. 急惊风《幼科推拿秘书》
  21. 急救方《回生集》
  22. 急惊风《慈幼便览》
  23. 急救服毒良方《喉舌备要秘旨》
  24. 急惊风《幼科心法要诀》
  25. 急救和治疗《核、化学武器损伤》
  26. 急惊风《奇效简便良方》
  27. 急救回生丹《医学衷中参西录》
  28. 急惊风《儿科萃精》
  29. 急救回阳汤《医林改错》
  30. 急惊风《幼科释谜》
  31. 急救回阳汤《医学衷中参西录》


慢惊风_《幼科心法要诀》_中医儿科_【岐黄之术】

慢惊风

慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

慢惊多缘禀赋弱，或因药峻损而成，缓缓搐搦时止作，面白青黄身则温，昏睡眼合睛或露，脉迟神惨大便青，气虚夹痰醒脾效，脾虚肝旺缓肝灵。

【注】慢惊一证，或缘禀赋虚弱，土虚木盛者有之；或由急惊过用峻利之药，以致转成此证者有之。发时缓缓搐搦，时作时止，面色淡黄，或青白相兼，身必温和，昏睡眼合，或睡卧露睛，脉来迟缓，神气惨惨，大便青色。此乃脾胃虚弱，治宜培补元气为主。虚而夹痰者，醒脾汤主之；脾虚肝旺者，缓肝理脾汤主之。

醒脾汤

人参 白术（土炒） 茯苓 天麻 橘红 半夏（姜制） 全蝎（去毒） 僵蚕（炒） 甘草（炙） 木香 仓米 胆南星

引用生姜，水煎服。

【方歌】气虚夹痰醒脾治，参术天麻白茯苓，橘半全蝎 僵蚕草，木香仓米胆南星。

缓肝理脾汤

广桂枝 人参 白茯苓 白芍药（炒） 白术（土炒） 陈皮 山药（炒） 扁豆（炒研） 甘草（炙）

引用煨姜、大枣，水煎服。

【方歌】肝旺脾虚缓肝汤，桂枝参苓芍术良，陈皮 山药扁豆草，煎服之时入煨姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊后调理法
  • 当前页：慢惊风
  • 下一页：夹热夹痰慢惊
<<< 返回本书目录
  1. 慢惊风《止园医话》
  2. 慢惊风【方剂主治】
  3. 慢惊风《幼幼新书》
  4. 慢惊风（附暑风）《冯氏锦囊秘录》
  5. 慢惊风《医宗金鉴》
  6. 慢惊风候-幼幼汇集（上）《古今医统大全》
  7. 慢惊风《景岳全书》
  8. 慢惊概要《儿科要略》
  9. 慢惊风《儿科萃精》
  10. 慢惊夹热夹痰《儿科萃精》
  11. 慢惊第十六问《婴童百问》
  12. 慢惊慢脾《陈氏幼科秘诀》
  13. 慢惊【方剂主治】
  14. 慢惊丸【方剂大全】
  15. 慢惊《续名医类案》
  16. 慢惊饮【方剂大全】
  17. 慢惊《小儿药证直诀》
  18. 慢惊有三因《幼科发挥》
  19. 慢惊《万病回春》
  20. 慢脾《寿世保元》
  21. 慢惊《寿世保元》
  22. 慢脾风《保幼新编》
  23. 慢惊《活幼心书》
  24. 慢脾风《儿科萃精》
  25. 慢惊《保幼新编》
  26. 慢脾风《冯氏锦囊秘录》
  27. 慢惊《保婴撮要》
  28. 慢脾风《医宗金鉴》
  29. 慢喉风《医宗金鉴》
  30. 慢脾风《幼幼新书》
  1. 慢惊风《幼科心法要诀》
  2. 慢惊风《儿科萃精》
  3. 慢惊风《幼科推拿秘书》
  4. 慢惊风《幼科释谜》
  5. 慢惊风 慢脾风《明医指掌》
  6. 慢惊风《幼幼新书》
  7. 慢惊风（附暑风）《冯氏锦囊秘录》
  8. 慢惊风《医宗金鉴》
  9. 慢惊风候（幼幼汇集 上）《古今医统大全》
  10. 慢惊风《中医词典》
  11. 慢惊概要《儿科要略》
  12. 慢惊风《止园医话》
  13. 慢惊夹热夹痰《儿科萃精》
  14. 慢惊风《景岳全书》
  15. 慢惊夹痰《中医词典》
  16. 慢惊风《中医名词词典》
  17. 慢惊慢脾《陈氏幼科秘诀》
  18. 慢惊第十六问《婴童百问》
  19. 慢惊有三因《幼科发挥》
  20. 慢惊单方《慈幼便览》
  21. 慢临盆《竹林女科证治》
  22. 慢惊《保幼新编》
  23. 慢跑《家庭医学百科·预防保健篇》
  24. 慢惊《小儿药证直诀》
  25. 慢脾《寿世保元》
  26. 慢惊《活幼心书》
  27. 慢脾风《中医词典》
  28. 慢惊《活幼心书》
  29. 慢脾风《医宗金鉴》
  30. 慢惊《奇效简便良方》
  31. 慢脾风《冯氏锦囊秘录》


夹热夹痰慢惊_《幼科心法要诀》_中医儿科_【岐黄之术】

夹热夹痰慢惊

夹热夹痰慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

慢惊夹热或夹痰，身热心烦口溢涎，宜以清心涤痰治，白丸柴芍六君煎。

【注】慢惊之证，本无热可言，但脾虚虚热内生，故痰涎上泛，咽喉气粗、身热心烦，所谓虚夹痰热是也。痰热相兼者，清心涤痰汤主之；脾虚肝旺痰盛者，青州白丸子、柴芍六君汤主之。

清心涤痰汤（方见急惊后调理法）

青州白丸子

生川乌（去皮脐，五钱） 生半夏（七两） 南星（生，三两） 白附子（生，二两）

上为末，盛生绢袋内，用井华水摆出粉，未尽再摆，以粉尽为度，置瓷盆内，日晒夜露，每早撇去旧水，别用新水搅，春五日，夏三日，秋七日，冬十日，去水晒干，研为细末，用糯米粉煎粥清丸绿豆大，每服三五丸，薄荷汤送下。

柴芍六君子汤

人参 白术（土炒） 茯苓 陈皮 半夏（姜制） 甘草（炙） 柴胡 白芍（炒） 钓藤钩

引用姜、枣，水煎服。

【方歌】脾虚木旺风痰盛，四君人参术草苓，痰盛陈半因加入，肝风更用柴芍藤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊风
  • 当前页：夹热夹痰慢惊
  • 下一页：慢脾风
<<< 返回本书目录
  1. 夹热夹痰慢惊《医宗金鉴》
  2. 夹色伤寒【疾病大全】
  3. 夹疲□《医宗金鉴》
  4. 夹痧《痘疹心法要诀》
  5. 夹疟《冯氏锦囊秘录》
  6. 夹痧《医宗金鉴》
  7. 夹疽门主论《疡医大全》
  8. 夹伤《外科大成》
  9. 夹惊吐《医宗金鉴》
  10. 夹伤《医宗金鉴》
  11. 夹惊吐《儿科萃精》
  12. 夹伤毒《冯氏锦囊秘录》
  13. 夹惊伤寒《幼幼新书》
  14. 夹蛇龟【中药大全】
  15. 夹喉痈《医宗金鉴》
  16. 夹蛇龟肉【中药大全】
  17. 夹寒瘟疫《轩岐救正论》
  18. 夹食《伤寒大白》
  19. 夹棍神方【方剂大全】
  20. 夹食夹气《古今医彻》
  21. 夹棍软骨神方【方剂大全】
  22. 夹食伤寒《幼幼新书》
  23. 夹攻饮【方剂大全】
  24. 夹水伤暑《温热暑疫全书》
  25. 夹疳《冯氏锦囊秘录》
  26. 夹损伤《冯氏锦囊秘录》
  27. 夹凡疮《冯氏锦囊秘录》
  28. 夹盐散【方剂大全】
  29. 夹丹《续名医类案》
  30. 夹阴伤寒《轩岐救正论》
  1. 夹热夹痰慢惊《幼科心法要诀》
  2. 夹热夹痰慢惊《医宗金鉴》
  3. 夹热痛《中医词典》
  4. 夹热腹痛《中医词典》
  5. 夹腮《万氏秘传外科心法》
  6. 夹脾虚《广瘟疫论》
  7. 夹色伤寒《奇效简便良方》
  8. 夹疲□《医宗金鉴》
  9. 夹色伤者《奇效简便良方》
  10. 夹疟《冯氏锦囊秘录》
  11. 夹痧《医宗金鉴》
  12. 夹脑风《中医词典》
  13. 夹痧《痘疹心法要诀》
  14. 夹冷痫《中医词典》
  15. 夹疝《广瘟疫论》
  16. 夹口疮《中医词典》
  17. 夹伤《医宗金鉴》
  18. 夹疽门主论《疡医大全》
  19. 夹伤《外科心法要诀》
  20. 夹疽《中医词典》
  21. 夹伤《外科大成》
  22. 夹惊吐《幼科心法要诀》
  23. 夹伤《外科证治全书》
  24. 夹惊吐《儿科萃精》
  25. 夹伤毒《冯氏锦囊秘录》
  26. 夹惊吐《医宗金鉴》
  27. 夹伤秘方《华佗神方》
  28. 夹惊吐《中医词典》
  29. 夹肾虚《广瘟疫论》
  30. 夹惊伤寒《活幼心书》
  31. 夹食《伤寒大白》


慢脾风_《幼科心法要诀》_中医儿科_【岐黄之术】

慢脾风

慢脾风

  • 上一页
  • 目录
  • 相关
  • 下一页

肝盛脾衰金气弱，金失承制木生风，每因吐泻伤脾胃，闭目摇头面唇青，额汗昏睡身肢冷，舌短声哑呕澄清，温中补脾为主剂，固真理中随证从。

【注】慢脾风一证，多缘吐泻既久，脾气大伤，以致土虚不能生金，金弱不能制木，肝木强盛，惟脾是克，故曰脾风。闭目摇头，面唇青黯，额汗昏睡，四肢厥冷，舌短声哑，频呕清水，此乃纯阴无阳之证。逐风则无风可逐，治惊则无惊可治，惟宜大补脾士，生胃回阳为主。吐泻亡阳者，温中补脾汤主之；大病后成者，固真汤主之；四肢厥冷者，理中汤加附子主之。

温中补脾汤

人参 黄 （蜜炙） 白术（土炒） 干姜 陈皮 半夏（姜制） 附子（制） 茯苓 砂仁 肉桂（去粗皮研） 白芍（炒焦） 甘草（炙） 丁香

引用煨姜，水煎服。

【方歌】慢脾温中补脾汤，参 白术共干姜，陈半附苓缩砂桂，白芍 甘草共丁香。

固真汤

人参 白术（土炒） 肉桂（去粗皮） 白茯苓 山药（炒） 黄 （蜜炙） 甘草（湿纸裹煨透） 附子（去皮脐汤泡浸）

引用姜、枣，水煎服。

【方歌】固真汤治慢脾风，人参 白术桂茯苓，山药黄 煨甘草，附子浸泡最宜精。

理中汤（方见不乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹热夹痰慢惊
  • 当前页：慢脾风
  • 下一页：痫证总括
<<< 返回本书目录
  1. 慢脾风《幼幼新书》
  2. 慢脾风（二）《医学衷中参西录》
  3. 慢脾风《医宗金鉴》
  4. 慢脾风（一）《医学衷中参西录》
  5. 慢脾风《冯氏锦囊秘录》
  6. 慢脾散【方剂大全】
  7. 慢脾风《儿科萃精》
  8. 慢性白血病《家庭医学百科-医疗康复篇》
  9. 慢脾风《保幼新编》
  10. 慢性鼻炎《家庭医学百科-医疗康复篇》
  11. 慢脾《寿世保元》
  12. 慢性鼻炎《中西医结合耳鼻喉科》
  13. 慢惊有三因《幼科发挥》
  14. 慢性鼻炎【疾病大全】
  15. 慢惊饮【方剂大全】
  16. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  17. 慢惊丸【方剂大全】
  18. 慢性闭角型青光眼【疾病大全】
  19. 慢惊慢脾《陈氏幼科秘诀》
  20. 慢性扁桃体炎《临床激光治疗学》
  21. 慢惊夹热夹痰《儿科萃精》
  22. 慢性扁桃体炎《中西医结合耳鼻喉科》
  23. 慢惊概要《儿科要略》
  24. 慢性扁桃体炎【疾病大全】
  25. 慢惊风候-幼幼汇集（上）《古今医统大全》
  26. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  27. 慢惊风（附暑风）《冯氏锦囊秘录》
  28. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  29. 慢惊风【方剂主治】
  30. 慢性便秘【中药主治】
  1. 慢脾风《幼科心法要诀》
  2. 慢脾风《儿科萃精》
  3. 慢脾风《保幼新编》
  4. 慢脾风《幼科释谜》
  5. 慢脾风（二）《医学衷中参西录》
  6. 慢脾风《证治准绳·幼科》
  7. 慢脾风（一）《医学衷中参西录》
  8. 慢脾风《幼幼新书》
  9. 慢痧《中医词典》
  10. 慢脾风《冯氏锦囊秘录》
  11. 慢痧必须速治《痧胀玉衡》
  12. 慢脾风《医宗金鉴》
  13. 慢心锐毒《中医词典》
  14. 慢脾风《中医词典》
  15. 慢性白血病《家庭医学百科-医疗康复篇》
  16. 慢脾《寿世保元》
  17. 慢性白血病《病理学》
  18. 慢跑《家庭医学百科·预防保健篇》
  19. 慢性鼻炎《家庭医学百科-医疗康复篇》
  20. 慢临盆《竹林女科证治》
  21. 慢性鼻炎《手穴手纹诊治》
  22. 慢惊有三因《幼科发挥》
  23. 慢性鼻炎《耳鼻咽喉外科学》
  24. 慢惊慢脾《陈氏幼科秘诀》
  25. 慢性鼻炎之有效良方《三十年临证经验集》
  26. 慢惊夹痰《中医词典》
  27. 慢性闭角型青光眼《眼科学》
  28. 慢惊夹热夹痰《儿科萃精》
  29. 慢性扁桃体炎《临床激光治疗学》
  30. 慢惊概要《儿科要略》
  31. 慢性扁桃体炎《中西医结合耳鼻喉科》


痫证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

痫证总括

痫证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痫证类痉惊，发时昏倒搐涎声，食顷即苏如无病，阴阳惊热痰食风。

【注】痫证类乎惊风、痉风者，谓发时昏倒抽搐，痰涎壅盛，气促作声，与惊、痉二证相似也。但四体柔软，一食之顷即醒，依然如无病之人，非若痉风一身强硬，终日不醒也。阴者，阴痫也，见脏阴证。阳者，阳痫也，见腑阳证。惊痫因惊热，痰痫因痰，食痫因食，风痫因风。其证不一，治亦不同，临证宜详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢脾风
  • 当前页：痫证总括
  • 下一页：阴痫
<<< 返回本书目录
  1. 痫证总括《医宗金鉴》
  2. 痫症《灸法秘传》
  3. 痫证门《幼科指南》
  4. 痫症《寿世保元》
  5. 痫证门《幼科心法要诀》
  6. 痫症《推拿抉微》
  7. 痫证候-幼幼汇集（上）《古今医统大全》
  8. 痫症《医学传灯》
  9. 痫证《针灸学》
  10. 痫症《幼科折衷》
  11. 痫证《幼幼集成》
  12. 痫症兼痧《痧胀玉衡》
  13. 痫证《万病回春》
  14. 痫症论《婴童类萃》
  15. 痫证《明医指掌》
  16. 痫症论治《类证治裁》
  17. 痫证《厘正按摩要术》
  18. 痫症脉论《三指禅》
  19. 痫证《活幼心书》
  20. 痫症门《小儿推拿广意》
  21. 痫证《回春录》
  22. 痫症门《小儿推拿广意》
  23. 痫证《丹溪治法心要》
  24. 痫症门《幼科切要》
  25. 痫证《扁鹊心书》
  26. 痫症门推法《推拿抉微》
  27. 痫门《张氏医通》
  28. 痫症续论《医学从众录》
  29. 痫门《医方考》
  30. 痫症章《医学妙谛》
  1. 痫证总括《幼科心法要诀》
  2. 痫证总括《医宗金鉴》
  3. 痫症《中医名词词典》
  4. 痫证门《幼科指南》
  5. 痫症《傅青主男科》
  6. 痫证候（幼幼汇集 上）《古今医统大全》
  7. 痫症《医学传灯》
  8. 痫证《针灸学》
  9. 痫症《寿世保元》
  10. 痫证《慈幼便览》
  11. 痫症《丹台玉案》
  12. 痫证《扁鹊心书》
  13. 痫症《推拿抉微》
  14. 痫证《厘正按摩要术》
  15. 痫症《医宗己任编》
  16. 痫证《活幼心书》
  17. 痫症《奇效简便良方》
  18. 痫证《活幼心书》
  19. 痫症《幼科折衷》
  20. 痫证《丹溪治法心要》
  21. 痫症《灸法秘传》
  22. 痫证《回春录》
  23. 痫症兼痧《痧胀玉衡》
  24. 痫证《医学摘粹》
  25. 痫症论《婴童类萃》
  26. 痫证《医学摘粹》
  27. 痫症论治《类证治裁》
  28. 痫证《明医指掌》
  29. 痫症脉候《类证治裁》
  30. 痫证《明医指掌》
  31. 痫症脉论《三指禅》


阴痫_《幼科心法要诀》_中医儿科_【岐黄之术】

阴痫

阴痫

  • 上一页
  • 目录
  • 相关
  • 下一页

阴痫属脏肢厥冷，偃卧拘急面白青，吐沫声微脉沉细，醒脾固真定痫灵。

【注】阴痫属阴，脏寒之病也。多因慢惊之后，痰入心包而得。发时手足厥冷，僵卧拘急，面色青白，口吐涎沫，声音微小，脉来沉细。轻者醒脾汤，甚者固真汤。病退调理，用定痫丹主之。

醒脾汤（方见慢惊风）

固真汤（方见慢脾风）

定痫丹

人参（三钱） 当归（三钱） 白芍（炒，三钱） 茯神 枣仁（炒，各五钱） 远志（去心，三钱）琥珀（三钱） 天竺黄（四钱） 白术（土炒，五钱） 橘红 半夏（姜制） 天麻（各三钱） 钓藤钩（四钱） 甘草（炙，二钱）

共为细末，炼蜜丸如榛子大，每服一丸，淡姜汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证总括
  • 当前页：阴痫
  • 下一页：阳痫
<<< 返回本书目录
  1. 阴痫《医宗金鉴》
  2. 阴香【中药大全】
  3. 阴痫《儿科萃精》
  4. 阴香根【中药大全】
  5. 阴下痒湿方《外台秘要》
  6. 阴香皮【中药大全】
  7. 阴下脱方《外台秘要》
  8. 阴香叶【中药大全】
  9. 阴下湿痒【方剂主治】
  10. 阴虚《四圣心源》
  11. 阴痿缩（两丸骞）《针灸资生经》
  12. 阴虚《药症忌宜》
  13. 阴痿缩《普济方·针灸》
  14. 阴虚《圆运动的古中医学》
  15. 阴痿门《辨证录》
  16. 阴虚《周慎斋遗书》
  17. 阴痿【方剂主治】
  18. 阴虚本病(一首集见格致余论)《医经国小》
  19. 阴痿【中药主治】
  20. 阴虚盗汗症《医学实在易》
  21. 阴痿《杂病广要》
  22. 阴虚发热论《医贯》
  23. 阴痿《医碥》
  24. 阴虚喉癣《回春录》
  25. 阴痿《药症忌宜》
  26. 阴虚火动【方剂主治】
  27. 阴痿《卫生易简方》
  28. 阴虚火亢症【疾病症状】
  29. 阴痿《灸法秘传》
  30. 阴虚火旺【方剂主治】
  1. 阴痫《幼科心法要诀》
  2. 阴痫《儿科萃精》
  3. 阴痫方《三因极一病证方论》
  4. 阴痫《医宗金鉴》
  5. 阴消《中医词典》
  6. 阴痫《中医词典》
  7. 阴邪《中医名词词典》
  8. 阴痫《中医名词词典》
  9. 阴邪《中医词典》
  10. 阴下痒湿方七首《外台秘要》
  11. 阴邪风证《中医词典》
  12. 阴下脱方四首《外台秘要》
  13. 阴邪兼阳邪《傅青主男科》
  14. 阴下湿痒《千金翼方》
  15. 阴性秽疮秘方《华佗神方》
  16. 阴痿阴汗阴冷阴痒《医学纲目》
  17. 阴虚《中医名词词典》
  18. 阴痿缩（两丸骞）《针灸资生经》
  19. 阴虚《圆运动的古中医学》
  20. 阴痿缩《普济方·针灸》
  21. 阴虚《四圣心源》
  22. 阴痿秘方《华佗神方》
  23. 阴虚《中医词典》
  24. 阴痿门（五则）《辨证录》
  25. 阴虚《周慎斋遗书》
  26. 阴痿《灸法秘传》
  27. 阴虚《药症忌宜》
  28. 阴痿《药症忌宜》
  29. 阴虚本病（一首集见格致余论）《医经国小》
  30. 阴痿《卫生易简方》
  31. 阴虚喘《中医词典》


阳痫_《幼科心法要诀》_中医儿科_【岐黄之术】

阳痫

阳痫

  • 上一页
  • 目录
  • 相关
  • 下一页

阳痫属腑身热汗，仰卧面赤脉数洪，噤急啼叫吐涎沫，龙胆泻青与抱龙。

【注】阳痫属阳，腑热之病也。多因急惊去风下痰不净，久而致成此证。发时身热自汗，仰卧面赤，脉象洪数，牙关噤急，或啼叫不已，口吐涎沫。如风兼热者，用龙胆汤；肝经热者，用泻青丸；痰涎壅盛者，用四制抱龙丸主之。

龙胆汤（方见噤口）

泻青丸（方见急惊风）

四制抱龙丸

天竺黄（五钱） 辰砂（二钱） 胆星（一两） 雄黄（二钱） 麝香（一分半）

上为极细末，另用麻黄、款冬花、甘草各五钱，煎汤去滓，慢火熬成膏，合药末为丸，如芡实大，每服一丸，薄荷汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痫
  • 当前页：阳痫
  • 下一页：惊痫
<<< 返回本书目录
  1. 阳痫《医宗金鉴》
  2. 阳虚《四圣心源》
  3. 阳痫《儿科萃精》
  4. 阳虚《药症忌宜》
  5. 阳溪穴【上肢外侧穴位】
  6. 阳虚毒结证《临证实验录》
  7. 阳乌《本草纲目》完整版
  8. 阳虚恶寒《金匮钩玄》
  9. 阳痿遗精【中药主治】
  10. 阳虚发热《临证实验录》
  11. 阳痿食疗方【方剂大全】
  12. 阳虚黄褐斑方【方剂大全】
  13. 阳痿论治《类证治裁》
  14. 阳虚论治《虚损启微》
  15. 阳痿方《古代房中秘方》
  16. 阳虚门《寿世青编》
  17. 阳痿部《本草易读》
  18. 阳虚喷嚏案《临证实验录》
  19. 阳痿1年余《名师垂教》
  20. 阳虚三夺统于脾《理虚元鉴》
  21. 阳痿1年《名师垂教》
  22. 阳虚体质【疾病症状】
  23. 阳痿、早泄《自我调养巧治病》
  24. 阳虚胃痛【疾病症状】
  25. 阳痿【方剂主治】
  26. 阳虚血热证《临证实验录》
  27. 阳痿【中药主治】
  28. 阳虚血热证其一《临证实验录》
  29. 阳痿【疾病大全】
  30. 阳虚血瘀证《临证实验录》
  1. 阳痫《幼科心法要诀》
  2. 阳痫《儿科萃精》
  3. 阳痫方《三因极一病证方论》
  4. 阳痫《医宗金鉴》
  5. 阳消《中医词典》
  6. 阳痫《中医词典》
  7. 阳邪《中医名词词典》
  8. 阳痫《中医名词词典》
  9. 阳邪《中医词典》
  10. 阳溪（一名中魁）《针灸大成》
  11. 阳性秽疮秘方《华佗神方》
  12. 阳溪（手阳明之经穴）《手穴手纹诊治》
  13. 阳虚《中医名词词典》
  14. 阳溪（经穴）《子午流注说难》
  15. 阳虚《四圣心源》
  16. 阳溪《针灸学》
  17. 阳虚《中医词典》
  18. 阳溪《中医词典》
  19. 阳虚《药症忌宜》
  20. 阳物细小《中医词典》
  21. 阳虚喘《中医词典》
  22. 阳物挺胀《奇效简便良方》
  23. 阳虚猝倒《傅青主男科》
  24. 阳物割落伤口不合《奇效简便良方》
  25. 阳虚毒结证《临证实验录》
  26. 阳物《中医词典》
  27. 阳虚恶寒《中医词典》
  28. 阳乌《证类本草》
  29. 阳虚恶寒《金匮钩玄》
  30. 阳卫五十五法《针灸神书》
  31. 阳虚耳聋证七　太阳九十八《伤寒悬解》


惊痫_《幼科心法要诀》_中医儿科_【岐黄之术】

惊痫

惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

惊痫触异惊神气，吐舌急叫面白红，发作如人将捕状，安神大青镇惊灵。

【注】小儿心、肝热盛，偶被惊邪所触，因而神气溃乱，遂成痫证。发时吐舌急叫，面色乍红乍白，悚惕不安，如人将捕之状。先服大青膏，次服镇惊丸，则痫自定矣。

大青膏

天麻（三钱） 白附子（二钱） 青黛（一钱研） 蝎尾（去毒，一钱） 朱砂（研，一钱） 天竺黄（二钱） 麝香（三分） 乌梢蛇肉（酒浸焙干，一钱）

同研细末，炼蜜和膏，每服大儿五分、小儿三分，薄荷汤化服。

镇惊丸

茯神 麦冬（去心，各五钱） 辰砂 远志（去心） 石菖蒲 枣仁（炒，各三钱） 牛黄（一钱半）川黄连（生，三钱） 珍珠（二钱） 胆星（五钱） 钓藤钩（五钱） 天竺黄（五钱） 犀角（三钱） 甘草（生，二钱）

共研细末，炼蜜为丸，每丸重五分，量儿与之，用淡姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痫
  • 当前页：惊痫
  • 下一页：痰痫
<<< 返回本书目录
  1. 惊痫《幼幼新书》
  2. 惊痫【中药主治】
  3. 惊痫《医宗金鉴》
  4. 惊痫【方剂主治】
  5. 惊痫《普济方·针灸》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫《儿科萃精》
  8. 惊痫别论《小儿卫生总微论方》
  9. 惊痫《博济方》
  10. 惊痫抽搐【中药主治】
  11. 惊痫《扁鹊神应针灸玉龙经》
  12. 惊痫第十九问《婴童百问》
  13. 惊痫《备急千金要方》
  14. 惊痫癫证治《颅囟经》
  15. 惊痫《保婴撮要》
  16. 惊痫发搐《小儿药证直诀》
  17. 惊痫《本草纲目》完整版
  18. 惊痫方治二《小儿卫生总微论方》
  19. 惊退而哑《幼幼新书》
  20. 惊痫方治一《小儿卫生总微论方》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊痫活症辨《幼科铁镜》
  23. 惊跳【疾病症状】
  24. 惊痫论《小儿卫生总微论方》
  25. 惊调散【方剂大全】
  26. 惊痫死症辨《幼科铁镜》
  27. 惊惕歌《伤寒百证歌》
  28. 惊痫忤是三候《幼幼新书》
  29. 惊啼【方剂主治】
  30. 惊邪《普济方·针灸》
  1. 惊痫《幼科心法要诀》
  2. 惊痫《儿科萃精》
  3. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  4. 惊痫《小儿卫生总微论方》
  5. 惊痫第十九问《婴童百问》
  6. 惊痫《保婴撮要》
  7. 惊痫癫证治《颅囟经》
  8. 惊痫《普济方·针灸》
  9. 惊痫发搐《小儿药证直诀》
  10. 惊痫《证治准绳·幼科》
  11. 惊痫候《诸病源候论》
  12. 惊痫《幼幼新书》
  13. 惊痫活症辨《幼科铁镜》
  14. 惊痫《医宗金鉴》
  15. 惊痫兼别病《小儿卫生总微论方》
  16. 惊痫《医学纲目》
  17. 惊痫死症辨《幼科铁镜》
  18. 惊痫《扁鹊神应针灸玉龙经》
  19. 惊痫忤是三候《幼幼新书》
  20. 惊痫《备急千金要方》
  21. 惊痫余证《小儿卫生总微论方》
  22. 惊痫《中医词典》
  23. 惊痫杂论《小儿卫生总微论方》
  24. 惊痫《千金翼方》
  25. 惊痫治验《卫生宝鉴》
  26. 惊痫《中医名词词典》
  27. 惊邪《新修本草》
  28. 惊吓不言《奇效简便良方》
  29. 惊邪《普济方·针灸》
  30. 惊退而瘖《中医词典》
  31. 惊泻《中医词典》


痰痫_《幼科心法要诀》_中医儿科_【岐黄之术】

痰痫

痰痫

  • 上一页
  • 目录
  • 相关
  • 下一页

痰痫平素自多痰，发时痰壅在喉间，气促昏倒吐痰沫，一捻金与滚痰丸。

【注】痰痫者，因小儿平素痰盛，或偶因惊热，遂致成痫。发时痰涎壅塞喉音，气促昏倒，口吐痰沫。宜先服一捻金，以急下其痰；次服朱衣滚痰丸，则气顺、痰清而痫自止矣。

一捻金（方见不乳）

朱衣滚痰丸

礞石（ ，一两） 沉香（五钱） 黄芩（七钱） 大黄（一两）

上为细末，水泛为丸，朱砂为衣，多寡量儿大小，白滚水化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫
  • 当前页：痰痫
  • 下一页：食痫
<<< 返回本书目录
  1. 痰痫《医宗金鉴》
  2. 痰信号《中医疾病预测》
  3. 痰痫《儿科萃精》
  4. 痰繇于风寒《药症忌宜》
  5. 痰涎壅滞【方剂主治】
  6. 痰繇于热《药症忌宜》
  7. 痰涎壅盛【方剂主治】
  8. 痰繇于湿《药症忌宜》
  9. 痰涎壅塞【方剂主治】
  10. 痰药【中药大全】
  11. 痰涎血属于脾脏《医学传心录》
  12. 痰液辨病《常见病自测》
  13. 痰涎不利【方剂主治】
  14. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  15. 痰涎并多【方剂主治】
  16. 痰液量《常用化验值及意义》
  17. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  18. 痰液气味《常用化验值及意义》
  19. 痰涎《证治准绳·幼科》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰涎《杂病广要》
  22. 痰液中弹力纤维《常用化验值及意义》
  23. 痰涎《幼幼新书》
  24. 痰液中寄生虫《常用化验值及意义》
  25. 痰涎《幼科释谜》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰涎《普济方·针灸》
  28. 痰液中细胞《常用化验值及意义》
  29. 痰唾稠粘【方剂主治】
  30. 痰液中细菌镜检《常用化验值及意义》
  1. 痰痫《幼科心法要诀》
  2. 痰痫《儿科萃精》
  3. 痰哮《中医词典》
  4. 痰痫《医宗金鉴》
  5. 痰哮方《冯氏锦囊秘录》
  6. 痰痫《中医词典》
  7. 痰哮秘方《华佗神方》
  8. 痰涎症《中医词典》
  9. 痰哮嗽《中医词典》
  10. 痰涎原由症治《幼科释谜》
  11. 痰泄《中医词典》
  12. 痰涎血属于脾脏《医学传心录》
  13. 痰泻《时病论歌括新编》
  14. 痰涎血《中医词典》
  15. 痰泻《时病论歌括新编》
  16. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  17. 痰泻《中医词典》
  18. 痰涎《幼科释谜》
  19. 痰泻《时病论》
  20. 痰涎《普济方·针灸》
  21. 痰信号《中医疾病预测》
  22. 痰涎《证治准绳·幼科》
  23. 痰信号的理论基础《中医疾病预测》
  24. 痰涎《杂病广要》
  25. 痰信号的临床意义《中医疾病预测》
  26. 痰涎《幼幼新书》
  27. 痰血《中医词典》
  28. 痰稀白《中医词典》
  29. 痰眼症《中医词典》
  30. 痰痛 食积痛《明医指掌》
  31. 痰繇于风寒《药症忌宜》


食痫_《幼科心法要诀》_中医儿科_【岐黄之术】

食痫

食痫

  • 上一页
  • 目录
  • 相关
  • 下一页

食痫食过积中脘，一时痰热使之然，面黄腹满吐利臭，妙圣滚痰和胃安。

【注】食痫者，其病在脾。因小儿乳食过度，停结中脘，乘一时痰热壅盛，遂致成痫。

其初面黄腹满，吐利酸臭，后变时时发搐。宜用妙圣丹主之，痰盛者朱衣滚痰丸主之，后用清热和胃丸理，则积滞清而惊痫定矣。

妙圣丹

雄黄 蝎梢 朱砂 代赭石（ ，醋淬，各二钱） 巴豆（去油，三个） 杏仁（炒去皮尖，二钱）

共为细末，蒸枣肉丸如桐子大，每服三、五丸，木香煎汤化服。

朱衣滚痰丸（方见痰痫）

清热和胃丸

川连（生，五钱） 栀子（生，五钱） 竹茹（四钱） 麦冬（去心，五钱） 连翘（去心，四钱） 山楂（一两） 神曲（炒，一两） 麦芽（炒，一两） 陈皮（四钱） 枳实（麸炒，五钱） 大黄（五钱） 甘草（生，三钱）

共为细末，炼蜜为丸，每丸重一钱，量儿与之，用滚白水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰痫
  • 当前页：食痫
  • 下一页：风痫
<<< 返回本书目录
  1. 食痫《幼幼新书》
  2. 食泻《保婴撮要》
  3. 食痫《医宗金鉴》
  4. 食鸭成症《景景医话》
  5. 食痫《儿科萃精》
  6. 食盐《本草纲目》完整版
  7. 食咸头汗出《医学读书记》
  8. 食盐《本草图经》
  9. 食物中毒调查处理《预防医学》
  10. 食盐《本草易读》
  11. 食物中毒防制《预防医学》
  12. 食盐《食物疗法》
  13. 食物中毒的概念、特征和分类《预防医学》
  14. 食盐《证类本草》
  15. 食物中毒的案例讨论《预防医学》
  16. 食盐《本草纲目》图文版
  17. 食物中毒【中药主治】
  18. 食盐【中药大全】
  19. 食物中毒【疾病大全】
  20. 食宜篇《养生导引秘籍》
  21. 食物中毒《饮膳正要》
  22. 食亦《圣济总录》
  23. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  24. 食饮不下【方剂主治】
  25. 食物中的营养成分《食物疗法》
  26. 食饮以宜《寿世青编》
  27. 食物在胃的通过障碍【疾病症状】
  28. 食饮之气归输脏腑《类经》
  29. 食物与过敏《临床营养学》
  30. 食鱼中毒及食不消方《外台秘要》
  1. 食痫《幼科心法要诀》
  2. 食痫《儿科萃精》
  3. 食哮《中医词典》
  4. 食痫《证治准绳·幼科》
  5. 食泄《中医词典》
  6. 食痫《幼幼新书》
  7. 食泻《中医名词词典》
  8. 食痫《医宗金鉴》
  9. 食泻《中医词典》
  10. 食痫《中医词典》
  11. 食泻《保婴撮要》
  12. 食痫《中医名词词典》
  13. 食泻《症因脉治》
  14. 食咸哮嗽《中医词典》
  15. 食泻《时病论》
  16. 食咸头汗出《医学读书记》
  17. 食泻（饮泻）《时病论歌括新编》
  18. 食物作酸《奇效简便良方》
  19. 食泻（饮泻）《时病论歌括新编》
  20. 食物中纤维素对肠功能的影响《生理学》
  21. 食蟹中毒《中医词典》
  22. 食物中糖的消化和吸收《生物化学与分子生物学》
  23. 食蟹中毒候《诸病源候论》
  24. 食物中毒调查处理《预防医学》
  25. 食蟹中毒治之方《金匮悬解》
  26. 食物中毒特征《预防医学》
  27. 食蟹中毒治之方《医宗金鉴》
  28. 食物中毒防制《预防医学》
  29. 食蟹中毒治之方 又方《金匮悬解》
  30. 食物中毒发生的原因《预防医学》
  31. 食心痛《中医词典》


风痫_《幼科心法要诀》_中医儿科_【岐黄之术】

风痫

风痫

  • 上一页
  • 目录
  • 相关
  • 下一页

风痫汗出风袭经，二目青黯面淡红，十指屈伸如数物，化风羌活 牛黄宁。

【注】风痫因汗出脱衣，腠理开张，风邪乘隙而入。发时目青面红，手如数物，治法先宜疏风解表，轻则化风丹主之；重则羌活 桂枝汤主之。风兼痰者，牛黄丸主之。

化风丹

胆星（二钱） 羌活 独活 天麻 防风 甘草（生） 荆芥穗 人参 川芎（各一钱）

共为细末，炼蜜丸皂子大，每服一丸，薄荷汤化开服。

羌活 桂枝汤

羌活 防风 麻黄 桂枝 天麻 大黄 甘草（生）

引用生、姜，水煎服。

【方歌】羌活 桂枝治风痫，疏风泻热妙难言，羌防麻桂天麻草，大黄煎服自然安。

牛黄丸

胆星 全蝎（去毒） 蝉蜕（各二钱半） 防风 牛黄 白附子（生） 僵蚕（炒） 天麻（各一钱五分） 麝香（五分）

上为细末，煮枣去核皮，取肉和丸，如绿豆大，每服三、五丸，生姜汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食痫
  • 当前页：风痫
  • 下一页：疳证总括
<<< 返回本书目录
  1. 风痫《幼幼新书》
  2. 风痫【方剂主治】
  3. 风痫《医宗金鉴》
  4. 风痫（五痫）《针灸资生经》
  5. 风痫《续名医类案》
  6. 风痫抵住丸【方剂大全】
  7. 风痫《卫生易简方》
  8. 风痫及惊痫方《外台秘要》
  9. 风痫《圣济总录》
  10. 风痫门《古今医统大全》
  11. 风痫《普济方·针灸》
  12. 风痫汤【方剂大全】
  13. 风痫《儿科萃精》
  14. 风痫诸症《文堂集验方》
  15. 风弦赤眼《银海精微》
  16. 风箱树【中药大全】
  17. 风仙《本草纲目》图文版
  18. 风箱树根【中药大全】
  19. 风瘟《医宗金鉴》
  20. 风箱树花【中药大全】
  21. 风温中焦篇《温病指南》
  22. 风箱树叶【中药大全】
  23. 风温证《伤寒九十论》
  24. 风消《圣济总录》
  25. 风温下焦篇《温病指南》
  26. 风邪《圣济总录》
  27. 风温温毒四条《仲景伤寒补亡论》
  28. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  29. 风温条辨五条《六因条辨》
  30. 风邪方《外台秘要》
  1. 风痫《幼科心法要诀》
  2. 风痫《儿科萃精》
  3. 风痫（五痫）《针灸资生经》
  4. 风痫《卫生易简方》
  5. 风痫候《诸病源候论》
  6. 风痫《卫生宝鉴》
  7. 风痫及惊痫方五首《外台秘要》
  8. 风痫《普济方·针灸》
  9. 风痫诸症《文堂集验方》
  10. 风痫《证治准绳·幼科》
  11. 风消《中医名词词典》
  12. 风痫《续名医类案》
  13. 风消《圣济总录》
  14. 风痫《幼幼新书》
  15. 风消《中医词典》
  16. 风痫《医宗金鉴》
  17. 风消《医述》
  18. 风痫《中医词典》
  19. 风邪《圣济总录》
  20. 风痫《圣济总录》
  21. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  22. 风痫《中医名词词典》
  23. 风邪方八首《外台秘要》
  24. 风弦赤眼《银海精微》
  25. 风邪候《巢氏病源补养宣导法》
  26. 风弦赤烂《中医词典》
  27. 风邪候《诸病源候论》
  28. 风瘟《医宗金鉴》
  29. 风邪惊悸候《诸病源候论》
  30. 风温中焦篇《温病指南》
  31. 风邪入肝（出许学士本事方）《卫生宝鉴》


疳证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

疳证总括

疳证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

大人为劳小儿疳，乳食伤脾是病原，甘肥失节生积热，气血津液被熬煎。初患尿泔午潮热，日久青筋肚大坚，面色青黄肌肉瘦，皮毛憔悴眼睛HT 。

【注】大人者，十五岁以上也，病则为劳；若十五岁以下者，皆名为疳。缘所禀之气血虚弱，脏腑娇嫩，易于受伤。或因乳食过饱，或因肥甘无节，停滞中脘，传化迟滞，肠胃渐伤，则生积热。热盛成疳，则消耗气血，煎灼津液。凡疳病初起，尿如米泔，午后潮热。

日久失治，致令青筋暴露，肚大坚硬，面色青黄，肌肉消瘦，皮毛憔悴，眼睛发HT ，而疳证成矣。然当分其所属而治之，庶不致有误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痫
  • 当前页：疳证总括
  • 下一页：脾疳
<<< 返回本书目录
  1. 疳证总括《医宗金鉴》
  2. 疳症《保婴撮要》
  3. 疳证先兆《中医疾病预测》
  4. 疳症《笔花医镜》
  5. 疳证门-幼幼汇集（中）《古今医统大全》
  6. 疳症《推拿抉微》
  7. 疳证门《幼科指南》
  8. 疳症门《万氏秘传片玉心书》
  9. 疳证门《幼科心法要诀》
  10. 疳症仙丹【方剂大全】
  11. 疳证第七十九问《婴童百问》
  12. 疳肿《幼幼新书》
  13. 疳证《中医儿科学》
  14. 疳肿胀《儿科萃精》
  15. 疳证《小儿常见病单验方》
  16. 疳肿胀《医宗金鉴》
  17. 疳证《活幼心书》
  18. 扞齿牢牙方【方剂大全】
  19. 疳证《儿科要略》
  20. 杆菌感染《默克家庭诊疗手册》
  21. 疳药麝香丸【方剂大全】
  22. 杆菌性上皮样血管瘤病【疾病大全】
  23. 疳眼兼药【方剂大全】
  24. 赶风柴【中药大全】
  25. 疳眼《儒门事亲》
  26. 赶黄草【中药大全】
  27. 疳眼《冯氏锦囊秘录》
  28. 赶经法《济阴纲目》
  29. 疳泻《幼幼新书》
  30. 赶经汤【方剂大全】
  1. 疳证总括《幼科心法要诀》
  2. 疳证总括《医宗金鉴》
  3. 疳症《傅青主男科》
  4. 疳证有五脏寒热之不同《古今医统大全》
  5. 疳症《保婴撮要》
  6. 疳证先兆《中医疾病预测》
  7. 疳症《推拿抉微》
  8. 疳证门（幼幼汇集 中）《古今医统大全》
  9. 疳症《医宗己任编》
  10. 疳证门《幼科指南》
  11. 疳症《笔花医镜》
  12. 疳证简便方《幼幼集成》
  13. 疳症简便方《慈幼便览》
  14. 疳证第七十九问《婴童百问》
  15. 疳症门《万氏秘传片玉心书》
  16. 疳证《中医儿科学》
  17. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  18. 疳证《活幼心书》
  19. 疳症泻痢眼障神效方《傅青主男科》
  20. 疳证《儿科要略》
  21. 疳肿《幼幼新书》
  22. 疳证《中医词典》
  23. 疳肿胀《中医词典》
  24. 疳证《小儿常见病单验方》
  25. 疳肿胀《医宗金鉴》
  26. 疳胀《中医词典》
  27. 疳肿胀《证治准绳·幼科》
  28. 疳眼《儒门事亲》
  29. 疳肿胀《儿科萃精》
  30. 疳眼《冯氏锦囊秘录》
  31. 疳肿胀《幼科心法要诀》


脾疳_《幼科心法要诀》_中医儿科_【岐黄之术】

脾疳

脾疳

  • 上一页
  • 目录
  • 相关
  • 下一页

脾疳面黄肌消瘦，身热困倦喜睡眠，心下痞硬满肿胀，卧冷食泥腹痛坚，头大颈细食懒进，吐泻烦渴便腥粘，攻积消疳肥儿治，补脾参苓白术先。

【注】脾属土，色黄主肌肉。故脾疳则见面黄，肌肉消瘦，身体发热，困倦喜睡，心下痞硬，乳食懒进，睡卧喜冷，好食泥土，肚腹坚硬疼痛，头大颈细，有时吐泻，口干烦渴，大便腥粘之证也。宜先攻其积，用消疳理脾汤、肥儿丸主之。积退然后调理其脾，以参苓白术散主之。

消疳理脾汤

芜荑 三棱 莪术 青皮（炒） 陈皮 芦荟 槟榔 使君子肉 甘草（生） 川黄连 胡黄连 麦芽（炒） 神曲（炒）

引用灯心，水煎服。

【方歌】消疳理脾用芜荑，三棱 莪术青陈皮，芦荟 槟榔使君草，川连胡连麦芽曲。

肥儿丸

人参（二钱半） 白术（土炒，五钱） 茯苓（三钱） 黄连（二钱） 胡黄连（五钱） 使君子肉（四钱） 神曲（炒） 麦芽（炒） 山楂肉（各三钱半） 甘草（炙，钱半） 芦荟（煨，二钱半）

上为末，黄米糊丸，如黍米大，每服二三十丸，米汤化下。

参苓白术散

人参（二钱） 茯苓 白术（土炒） 扁豆（炒） 薏米（炒） 山药（炒，各五钱） 陈皮（三钱） 缩砂 桔梗（各二钱） 甘草（炙，一钱） 建莲子（去心，五钱）

共为细末，每服一钱，老米汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳证总括
  • 当前页：脾疳
  • 下一页：疳泻
<<< 返回本书目录
  1. 脾疳【疾病大全】
  2. 脾功能亢进【疾病症状】
  3. 脾疳《医宗金鉴》
  4. 脾功能亢进【疾病大全】
  5. 脾疳《儿科萃精》
  6. 脾寒草【中药大全】
  7. 脾-肝综合征【疾病大全】
  8. 脾积丸【方剂大全】
  9. 脾肝肾虚损吐血《轩岐救正论》
  10. 脾疾《景景医话》
  11. 脾风第十七问《婴童百问》
  12. 脾疾反胃《扁鹊神应针灸玉龙经》
  13. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  14. 脾经《医学指归》
  15. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  16. 脾经歌《医宗金鉴》
  17. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  18. 脾经兼证《幼科发挥》
  19. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  20. 脾经图（注）《厘正按摩要术》
  21. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  22. 脾经主病《银海指南》
  23. 脾肺肾亏损大便秘结等症《内科摘要》
  24. 脾经主病《幼科发挥》
  25. 脾肺肾亏损大便秘结等证《古今名医汇粹》
  26. 脾疽门主论《疡医大全》
  27. 脾肺肾积劳便血《轩岐救正论》
  28. 脾劳《备急千金要方》
  29. 脾肺亏损咳嗽痰喘等症《内科摘要》
  30. 脾劳《扁鹊心书》
  1. 脾疳《幼科心法要诀》
  2. 脾疳《儿科萃精》
  3. 脾疳积《中医词典》
  4. 脾疳《证治准绳·幼科》
  5. 脾寒《中医词典》
  6. 脾疳《医宗金鉴》
  7. 脾合肉《中医词典》
  8. 脾疳《中医词典》
  9. 脾合胃《中医名词词典》
  10. 脾疳《中医名词词典》
  11. 脾合胃《中医词典》
  12. 脾肝肾虚损吐血《轩岐救正论》
  13. 脾横《中医词典》
  14. 脾风疝《中医词典》
  15. 脾黄《中医词典》
  16. 脾风多涎《中医词典》
  17. 脾火《中医词典》
  18. 脾风第十七问《婴童百问》
  19. 脾火《校注医醇剩义》
  20. 脾风《中医词典》
  21. 脾积《中医词典》
  22. 脾肺肾亏损遗精吐血便血等症《内科摘要》
  23. 脾疾《景景医话》
  24. 脾肺肾亏损遗精吐血便血等证《古今名医汇粹》
  25. 脾疾反胃《扁鹊神应针灸玉龙经》
  26. 脾肺肾亏损虚劳怯弱等症《内科摘要》
  27. 脾经《中医词典》
  28. 脾肺肾亏损小便自遗淋涩等症《内科摘要》
  29. 脾经《针灸问对》
  30. 脾肺肾亏损小便自遗淋涩等证《古今名医汇粹》
  31. 脾经《医学指归》


疳泻_《幼科心法要诀》_中医儿科_【岐黄之术】

疳泻

疳泻

  • 上一页
  • 目录
  • 相关
  • 下一页

疳疾伤脾因作泻，先清后补为妙诀，初宜清热和中汤，久泻参苓白术捷。

【注】疳泻之证，多缘积热伤脾，以致水谷不分，频频作泻，法当清热渗湿，以清热和中汤主之。若泻久不愈，当渐为调理，参苓白术散主之。

清热和中汤

白术（土炒） 陈皮 浓朴（姜炒） 赤苓 黄连 神曲（炒） 谷芽（炒） 使君子 生甘草 泽泻

引用灯心，水煎服。

【方歌】疳久泄泻名疳泻，清热和中功甚捷，白术陈浓赤苓连，神谷使君草泽泻。

参苓白术散（方见脾疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疳
  • 当前页：疳泻
  • 下一页：疳肿胀
<<< 返回本书目录
  1. 疳泻《幼幼新书》
  2. 疳眼《冯氏锦囊秘录》
  3. 疳泻《医宗金鉴》
  4. 疳眼《儒门事亲》
  5. 疳泻《儿科萃精》
  6. 疳眼兼药【方剂大全】
  7. 疳嗽《幼幼新书》
  8. 疳药麝香丸【方剂大全】
  9. 疳瘦《幼幼新书》
  10. 疳证《儿科要略》
  11. 疳蚀疮《景岳全书》
  12. 疳证《活幼心书》
  13. 疳湿散【方剂大全】
  14. 疳证《小儿常见病单验方》
  15. 疳湿痢《备急千金要方》
  16. 疳证《中医儿科学》
  17. 疳湿《幼幼新书》
  18. 疳证第七十九问《婴童百问》
  19. 疳伤第八十问《婴童百问》
  20. 疳证门《幼科心法要诀》
  21. 疳热凉膈散【方剂大全】
  22. 疳证门《幼科指南》
  23. 疳热【方剂主治】
  24. 疳证门-幼幼汇集（中）《古今医统大全》
  25. 疳热《幼幼新书》
  26. 疳证先兆《中医疾病预测》
  27. 疳热《幼科推拿秘书》
  28. 疳证总括《医宗金鉴》
  29. 疳热《医宗金鉴》
  30. 疳症《保婴撮要》
  1. 疳泻《幼科心法要诀》
  2. 疳泻《儿科萃精》
  3. 疳眼《中医词典》
  4. 疳泻《证治准绳·幼科》
  5. 疳眼《冯氏锦囊秘录》
  6. 疳泻《幼幼新书》
  7. 疳眼《儒门事亲》
  8. 疳泻《医宗金鉴》
  9. 疳胀《中医词典》
  10. 疳泻《中医词典》
  11. 疳证《小儿常见病单验方》
  12. 疳泄《奇效简便良方》
  13. 疳证《中医词典》
  14. 疳嗽《证治准绳·幼科》
  15. 疳证《儿科要略》
  16. 疳嗽《幼幼新书》
  17. 疳证《活幼心书》
  18. 疳嗽《中医词典》
  19. 疳证《中医儿科学》
  20. 疳水《中医词典》
  21. 疳证第七十九问《婴童百问》
  22. 疳瘦《卫生宝鉴》
  23. 疳证简便方《幼幼集成》
  24. 疳瘦《幼幼新书》
  25. 疳证门《幼科指南》
  26. 疳瘦《中医词典》
  27. 疳证门（幼幼汇集 中）《古今医统大全》
  28. 疳蚀口鼻《慈幼便览》
  29. 疳证先兆《中医疾病预测》
  30. 疳蚀疮《中医词典》
  31. 疳证有五脏寒热之不同《古今医统大全》


疳肿胀_《幼科心法要诀》_中医儿科_【岐黄之术】

疳肿胀

疳肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

疳疾肿胀面浮光，传化失宜脾肺伤，气逆喘咳胸膈满，御苑匀气服最良。

【注】疳疾肿胀之证，多因传化失宜，以致脾肺两伤。现证气逆喘咳，胸膈痞闷，肚腹肿胀，面色浮光。宜用御苑匀气散治之，其肿胀自消矣。

御苑匀气散

桑皮（蜜炒） 桔梗 赤苓 甘草（生） 藿香 陈皮 木通

引用姜皮、灯心，水煎服。

【方歌】疳久脾虚肿胀生，御苑匀气有奇功，桑皮桔梗赤苓草，藿香陈皮合木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳泻
  • 当前页：疳肿胀
  • 下一页：疳痢
<<< 返回本书目录
  1. 疳肿胀《医宗金鉴》
  2. 扞齿牢牙方【方剂大全】
  3. 疳肿胀《儿科萃精》
  4. 杆菌感染《默克家庭诊疗手册》
  5. 疳肿《幼幼新书》
  6. 杆菌性上皮样血管瘤病【疾病大全】
  7. 疳症仙丹【方剂大全】
  8. 赶风柴【中药大全】
  9. 疳症门《万氏秘传片玉心书》
  10. 赶黄草【中药大全】
  11. 疳症《推拿抉微》
  12. 赶经法《济阴纲目》
  13. 疳症《笔花医镜》
  14. 赶经汤【方剂大全】
  15. 疳症《保婴撮要》
  16. 赶山鞭【中药大全】
  17. 疳证总括《医宗金鉴》
  18. 赶痛汤【方剂大全】
  19. 疳证先兆《中医疾病预测》
  20. 感寒《续名医类案》
  21. 疳证门-幼幼汇集（中）《古今医统大全》
  22. 感寒停食外治法《圆运动的古中医学》
  23. 疳证门《幼科指南》
  24. 感觉迟钝【疾病症状】
  25. 疳证门《幼科心法要诀》
  26. 感觉倒错【疾病症状】
  27. 疳证第七十九问《婴童百问》
  28. 感觉分离【疾病症状】
  29. 疳证《中医儿科学》
  30. 感觉过度【疾病症状】
  1. 疳肿胀《幼科心法要诀》
  2. 疳肿胀《儿科萃精》
  3. 扞皮开腠理《中医词典》
  4. 疳肿胀《证治准绳·幼科》
  5. 杆菌《医学微生物学》
  6. 疳肿胀《医宗金鉴》
  7. 杆菌感染《默克家庭诊疗手册》
  8. 疳肿胀《中医词典》
  9. 赶经法《济阴纲目》
  10. 疳肿《幼幼新书》
  11. 赶痛汤《医方考》
  12. 疳症泻痢眼障神效方《傅青主男科》
  13. 感病善后法《医述》
  14. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  15. 感风寒《儒门事亲》
  16. 疳症门《万氏秘传片玉心书》
  17. 感寒《续名医类案》
  18. 疳症简便方《慈幼便览》
  19. 感寒《医学摘粹》
  20. 疳症《笔花医镜》
  21. 感寒《医学摘粹》
  22. 疳症《医宗己任编》
  23. 感寒《友渔斋医话》
  24. 疳症《推拿抉微》
  25. 感寒腹痛《中医词典》
  26. 疳症《保婴撮要》
  27. 感寒劳伤《症因脉治》
  28. 疳症《傅青主男科》
  29. 感寒停食外治法《圆运动的古中医学》
  30. 疳证总括《幼科心法要诀》
  31. 感觉器官功能异常辨病《常见病自测》


疳痢_《幼科心法要诀》_中医儿科_【岐黄之术】

疳痢

疳痢

  • 上一页
  • 目录
  • 相关
  • 下一页

疳疾日久频下痢，多缘肠胃热凝滞，或赤或白腹窘急，香连导滞为妙剂。

【注】疳痢之由，皆因热结肠胃所致。故痢时或赤或白，腹中窘痛，急用香连导滞汤治之，其痢自愈。

香连导滞汤

青皮（炒） 陈皮 浓朴（姜炒） 川黄连（姜炒） 生甘草 山楂 神曲（炒） 木香（煨） 槟榔 大黄

引用灯心，水煎服。

【方歌】疳久下痢名疳痢，香连导滞功最良，青陈浓朴川连草，楂曲木香槟大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳肿胀
  • 当前页：疳痢
  • 下一页：肝疳
<<< 返回本书目录
  1. 疳痢《幼幼新书》
  2. 疳痢方《外台秘要》
  3. 疳痢《医宗金鉴》
  4. 疳痢腹痛《幼幼新书》
  5. 疳痢《儿科萃精》
  6. 疳痢久不瘥《幼幼新书》
  7. 疳利《儒门事亲》
  8. 疳痢证治《颅囟经》
  9. 疳痨《万氏秘传片玉心书》
  10. 疳门要药《冯氏锦囊秘录》
  11. 疳劳丸【方剂大全】
  12. 疳气灌入阴《幼幼新书》
  13. 疳劳《幼幼新书》
  14. 疳热《儿科萃精》
  15. 疳劳《灸法秘传》
  16. 疳热《医宗金鉴》
  17. 疳渴《幼幼新书》
  18. 疳热《幼科推拿秘书》
  19. 疳渴《医宗金鉴》
  20. 疳热《幼幼新书》
  21. 疳渴《儿科萃精》
  22. 疳热【方剂主治】
  23. 疳解《儿科萃精》
  24. 疳热凉膈散【方剂大全】
  25. 疳疾丸【方剂大全】
  26. 疳伤第八十问《婴童百问》
  27. 疳疾散【方剂大全】
  28. 疳湿《幼幼新书》
  29. 疳疾门推法《推拿抉微》
  30. 疳湿痢《备急千金要方》
  1. 疳痢《幼科心法要诀》
  2. 疳痢《儿科萃精》
  3. 疳痢《慈幼便览》
  4. 疳痢《证治准绳·幼科》
  5. 疳痢垂死《奇效简便良方》
  6. 疳痢《幼幼新书》
  7. 疳痢方六首《外台秘要》
  8. 疳痢《医宗金鉴》
  9. 疳痢腹痛《幼幼新书》
  10. 疳痢《中医词典》
  11. 疳痢腹痛《证治准绳·幼科》
  12. 疳利《儒门事亲》
  13. 疳痢久不瘥《幼幼新书》
  14. 疳利《中医词典》
  15. 疳痢证治《颅囟经》
  16. 疳痨《万氏秘传片玉心书》
  17. 疳门要药《冯氏锦囊秘录》
  18. 疳痨《中医词典》
  19. 疳癖《中医词典》
  20. 疳劳《灸法秘传》
  21. 疳气耳聋《中医词典》
  22. 疳劳《证治准绳·幼科》
  23. 疳气灌入阴《幼幼新书》
  24. 疳劳《幼幼新书》
  25. 疳气入阴《中医词典》
  26. 疳渴《幼科心法要诀》
  27. 疳气入阴《证治准绳·幼科》
  28. 疳渴《儿科萃精》
  29. 疳热《医宗金鉴》
  30. 疳渴《证治准绳·幼科》
  31. 疳热《幼幼新书》


肝疳_《幼科心法要诀》_中医儿科_【岐黄之术】

肝疳

肝疳

  • 上一页
  • 目录
  • 相关
  • 下一页

肝疳面目爪甲青，眼生眵泪涩难睁，摇头揉目合面卧，耳流脓水湿疮生，腹大青筋身羸瘦，燥渴烦急粪带青，清热 柴胡同芦荟，调养逍遥抑肝灵。

【注】肝属木，色青主筋。故肝疳则见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳疮流脓，腹大青筋，身体羸瘦，燥渴烦急，粪青如苔之证也。治宜先清其热，用柴胡清肝散，芦荟肥儿丸主之。若病势稍退，当以逍遥散、抑肝扶脾汤调理。

柴胡清肝散

银柴胡 栀子（微炒） 连翘（去心） 胡黄连 生地黄 赤芍 龙胆草 青皮（炒） 甘草（生）

引用灯心、竹叶，水煎服。

【方歌】柴胡清肝治肝疳，银柴栀子翘胡连，生地赤芍龙胆草，青皮 甘草一同煎。

芦荟肥儿丸

五谷虫（炒，二两） 芦荟（生） 胡黄连（炒） 川黄连（姜炒，各一两） 银柴胡（炒，一两二钱） 扁豆（炒） 山药（炒，各二两） 南山楂(二两) 虾蟆（ ，四个） 肉豆蔻（煨，七钱） 槟榔（五钱） 使君子（炒，二两半） 神曲（炒，二两） 麦芽（炒，一两六钱） 鹤虱（炒，八钱） 芜荑（炒，一两） 朱砂（飞，二钱） 麝香（二钱）

共研细末，醋糊为丸，如黍米大，每服一钱，米饮下。

加味逍遥散

茯苓 炒白术 当归 白芍（炒） 柴胡 薄荷 炙甘草 丹皮 栀子（炒）

引用姜、枣，水煎服。

【方歌】加味逍遥散如神，茯苓 白术 当归身，白芍 柴胡 薄荷草，再加丹皮栀子仁。

抑肝扶脾汤

人参 白术（土炒） 黄连（姜炒） 柴胡（酒炒） 茯苓 青皮（醋炒） 陈皮 白芥子 龙胆草 山楂 神曲（炒） 炙甘草

引用姜、枣，水煎服。

【方歌】调理抑肝扶脾汤，参术黄连柴苓良，青陈白芥龙胆草，山楂神曲甘草尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳痢
  • 当前页：肝疳
  • 下一页：心疳
<<< 返回本书目录
  1. 肝疳《医宗金鉴》
  2. 肝疳丸【方剂大全】
  3. 肝疳《儿科萃精》
  4. 肝功检查胆红素及转氨酶常增高【疾病症状】
  5. 肝腹水【疾病症状】
  6. 肝功能不全《病理生理学》
  7. 肝风天麻散【方剂大全】
  8. 肝功能不全【疾病症状】
  9. 肝风痰火门《王旭高临证医案》
  10. 肝功能受损【疾病症状】
  11. 肝风目暗疼痛《银海精微》
  12. 肝功能衰竭【疾病症状】
  13. 肝风目暗内障《秘传眼科龙木论》
  14. 肝功能异常【疾病症状】
  15. 肝风筋脉抽掣疼痛《圣济总录》
  16. 肝海绵状血管瘤【疾病大全】
  17. 肝风积热《银海精微》
  18. 肝昏迷【疾病症状】
  19. 肝风草【中药大全】
  20. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  21. 肝风《张聿青医案》
  22. 肝火《临证指南医案》
  23. 肝风《医述》
  24. 肝火《也是山人医案》
  25. 肝风《吴鞠通医案》
  26. 肝火【疾病症状】
  27. 肝风《邵兰荪医案》
  28. 肝火乘胃《凌临灵方》
  29. 肝风《临证指南医案》
  30. 肝火冲肺作咳《医门补要》
  1. 肝疳《幼科心法要诀》
  2. 肝疳《儿科萃精》
  3. 肝歌诀《人体解剖学歌诀》
  4. 肝疳《证治准绳·幼科》
  5. 肝功能不全《病理生理学》
  6. 肝疳《医宗金鉴》
  7. 肝功能衰竭《默克家庭诊疗手册》
  8. 肝疳《中医词典》
  9. 肝功能衰竭与肝性脑病（肝昏迷）《临床营养学》
  10. 肝疳《中医名词词典》
  11. 肝冠状韧带和左、右三角韧带《人体解剖学》
  12. 肝风痰火门《王旭高临证医案》
  13. 肝寒《中医名词词典》
  14. 肝风疝《中医词典》
  15. 肝寒《中医词典》
  16. 肝风内动《中医词典》
  17. 肝合胆《中医名词词典》
  18. 肝风内动《中医名词词典》
  19. 肝合胆《中医词典》
  20. 肝风目睛内障《中医词典》
  21. 肝合筋《中医词典》
  22. 肝风目暗疼痛《银海精微》
  23. 肝和胃肠功能的改变《病理生理学》
  24. 肝风目暗内障《秘传眼科龙木论》
  25. 肝黄《中医词典》
  26. 肝风脉案《类证治裁》
  27. 肝昏迷《急诊医学》
  28. 肝风筋脉抽掣疼痛《圣济总录》
  29. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  30. 肝风积热《银海精微》
  31. 肝昏迷的生化机制《临床生物化学》


心疳_《幼科心法要诀》_中医儿科_【岐黄之术】

心疳

心疳

  • 上一页
  • 目录
  • 相关
  • 下一页

心疳而赤脉络赤，壮热有汗时烦惊，切牙弄舌口躁渴，口舌生疮小便红，胸膈满闷喜伏卧，懒食干瘦吐利频，泻心导赤珍珠治，茯神调理可收功。

【注】心属火，色赤主血脉。故心疳则见面红目脉络赤，壮热有汗，时时惊烦，切牙弄舌，口舌干燥，渴饮生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，或吐或利也。

热盛者，泻心导赤汤主之∶热盛兼惊者，珍珠散主之；病久心虚者，茯神汤调理之。

泻心导赤汤（方见木舌）

珍珠散

珍珠（三钱） 麦冬（去心，五钱） 天竺黄（三钱） 金铂（二十五片） 牛黄（一钱） 胡黄连（三钱） 生甘草（二钱） 羚羊角 大黄 当归（各三钱） 朱砂（二钱） 雄黄（一钱） 茯神（五钱） 犀角（三钱）

上为细末，每服五分，茵陈汤调服。

茯神汤

茯神 当归 炙甘草 人参

引用龙眼肉，水煎服。烦热者加麦冬。

【方歌】茯神汤内用茯神，当归 甘草共人参，若是烦热麦冬入，清补兼施功最纯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝疳
  • 当前页：心疳
  • 下一页：疳渴
<<< 返回本书目录
  1. 心疳《医宗金鉴》
  2. 心膈不利【方剂主治】
  3. 心疳《儿科萃精》
  4. 心膈烦闷【方剂主治】
  5. 心肝肾虚损淋血《轩岐救正论》
  6. 心膈烦躁【方剂主治】
  7. 心肝肾三经劳郁吐血《轩岐救正论》
  8. 心梗救逆汤【方剂大全】
  9. 心腹作痛【方剂主治】
  10. 心功能不全《自我调养巧治病》
  11. 心腹卒胀痛《圣济总录》
  12. 心功能不全发病过程中机体的代偿活动《病理生理学》
  13. 心腹诸痛总括《杂病心法要诀》
  14. 心功能失代偿【疾病症状】
  15. 心腹诸痛总括《医宗金鉴》
  16. 心功能障碍【疾病大全】
  17. 心腹诸痛《时方妙用》
  18. 心呵顶上连叉手《痰火点雪》
  19. 心腹诸痛《女科折衷纂要》
  20. 心慌【疾病症状】
  21. 心腹胀痛【方剂主治】
  22. 心慌气短【疾病症状】
  23. 心腹胀闷【方剂主治】
  24. 心恍惚《普济方·针灸》
  25. 心腹胀满及鼓胀方《外台秘要》
  26. 心恍惚（余见肺中风）《针灸资生经》
  27. 心腹胀满【方剂主治】
  28. 心火【疾病症状】
  29. 心腹胀满《证治准绳·女科》
  30. 心火乘金水衰反制之病《审视瑶函》
  1. 心疳《幼科心法要诀》
  2. 心疳《儿科萃精》
  3. 心膈饱胀腹中又饥又痛《奇效简便良方》
  4. 心疳《证治准绳·幼科》
  5. 心功能不全《自我调养巧治病》
  6. 心疳《医宗金鉴》
  7. 心功能不全发病过程中机体的代偿活动《病理生理学》
  8. 心疳《中医词典》
  9. 心功能评估《康复医学》
  10. 心疳《中医名词词典》
  11. 心功能诊断《心脏病学》
  12. 心肝肾虚损淋血《轩岐救正论》
  13. 心寒《中医词典》
  14. 心肝肾三经劳郁吐血《轩岐救正论》
  15. 心寒痛《金匮翼》
  16. 心腹卒胀痛《圣济总录》
  17. 心汗《中医名词词典》
  18. 心腹诸痛总括《杂病心法要诀》
  19. 心汗《中医词典》
  20. 心腹诸痛总括《医宗金鉴》
  21. 心汗《明医指掌》
  22. 心腹诸痛诗《医学实在易》
  23. 心呵顶上连叉手《痰火点雪》
  24. 心腹诸痛《女科折衷纂要》
  25. 心合脉《中医词典》
  26. 心腹诸痛《时方妙用》
  27. 心合小肠《中医名词词典》
  28. 心腹诸痛《医学实在易》
  29. 心合小肠《中医词典》
  30. 心腹胀满及鼓胀方一十四首《外台秘要》
  31. 心候《诸病源候论》


疳渴_《幼科心法要诀》_中医儿科_【岐黄之术】

疳渴

疳渴

  • 上一页
  • 目录
  • 相关
  • 下一页

肥甘积热伤津液，大渴引饮心烦热，速用清热甘露宜，热减津生渴自歇。

【注】疳渴者，多因肥甘积热煎耗脾胃，以致津液亏损，故不时大渴引饮，心神烦热。

速用清热甘露饮，其渴自愈。

清热甘露饮

生地黄 麦冬（去心） 石斛 知母（生） 枇杷叶（蜜炙） 石膏〔 （按，宜用生者为是）〕甘草（生） 茵陈蒿 黄芩

引用灯心，水煎服。

【方歌】耗液伤津成疳渴，清热甘露饮如神，生地麦冬斛知母，枇杷石膏草茵芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心疳
  • 当前页：疳渴
  • 下一页：肺疳
<<< 返回本书目录
  1. 疳渴《幼幼新书》
  2. 疳劳《灸法秘传》
  3. 疳渴《医宗金鉴》
  4. 疳劳《幼幼新书》
  5. 疳渴《儿科萃精》
  6. 疳劳丸【方剂大全】
  7. 疳解《儿科萃精》
  8. 疳痨《万氏秘传片玉心书》
  9. 疳疾丸【方剂大全】
  10. 疳利《儒门事亲》
  11. 疳疾散【方剂大全】
  12. 疳痢《儿科萃精》
  13. 疳疾门推法《推拿抉微》
  14. 疳痢《医宗金鉴》
  15. 疳疾门《幼科推拿秘书》
  16. 疳痢《幼幼新书》
  17. 疳疾门《小儿推拿广意》
  18. 疳痢方《外台秘要》
  19. 疳疾门《小儿推拿广意》
  20. 疳痢腹痛《幼幼新书》
  21. 疳疾论《温病条辨》
  22. 疳痢久不瘥《幼幼新书》
  23. 疳疾吹鼻《幼幼新书》
  24. 疳痢证治《颅囟经》
  25. 疳疾《万病回春》
  26. 疳门要药《冯氏锦囊秘录》
  27. 疳疾《厘正按摩要术》
  28. 疳气灌入阴《幼幼新书》
  29. 疳积珍珠散【方剂大全】
  30. 疳热《儿科萃精》
  1. 疳渴《幼科心法要诀》
  2. 疳渴《儿科萃精》
  3. 疳劳《幼幼新书》
  4. 疳渴《证治准绳·幼科》
  5. 疳劳《证治准绳·幼科》
  6. 疳渴《幼幼新书》
  7. 疳劳《灸法秘传》
  8. 疳渴《医宗金鉴》
  9. 疳痨《中医词典》
  10. 疳渴《中医词典》
  11. 疳痨《万氏秘传片玉心书》
  12. 疳解《儿科萃精》
  13. 疳利《中医词典》
  14. 疳疾上目《中医词典》
  15. 疳利《儒门事亲》
  16. 疳疾目蒙《中医词典》
  17. 疳痢《中医词典》
  18. 疳疾门推法《推拿抉微》
  19. 疳痢《医宗金鉴》
  20. 疳疾门《幼科推拿秘书》
  21. 疳痢《幼幼新书》
  22. 疳疾门《小儿推拿广意》
  23. 疳痢《证治准绳·幼科》
  24. 疳疾门《小儿推拿广意》
  25. 疳痢《儿科萃精》
  26. 疳疾论《温病条辨》
  27. 疳痢《幼科心法要诀》
  28. 疳疾方《奇方类编》
  29. 疳痢《慈幼便览》
  30. 疳疾吹鼻《幼幼新书》
  31. 疳痢垂死《奇效简便良方》


肺疳_《幼科心法要诀》_中医儿科_【岐黄之术】

肺疳

肺疳

  • 上一页
  • 目录
  • 相关
  • 下一页

面白气逆时咳嗽，毛发焦枯皮粟干，发热憎寒流清涕，鼻颊生疮号肺疳。疏散生地清肺效，清热甘露饮为先，肺虚补肺散最妙，随证加减莫迟延。

【注】肺属金，色白主皮毛。故肺疳则见面白，气逆咳嗽，毛发枯焦，皮上生粟，肌肤干燥，憎寒发热，常流清涕，鼻颊生疮也。先用生地清肺饮以疏解之，继用甘露饮清之。

日久肺虚者，当以补肺散主之。

生地清肺饮

桑皮（炒） 生地黄 天冬 前胡 桔梗 苏叶 防风 黄芩 生甘草 当归 连翘（去心） 赤苓

引用生姜、红枣，水煎服。

【方歌】生地清肺用桑皮，生地天冬前桔齐，苏叶防风 黄芩草，当归 连翘赤苓宜。

甘露饮

生地黄 熟地黄 天冬 麦冬（去心） 枳壳（麸炒） 桔梗 黄芩 枇杷叶（蜜炙） 茵陈蒿 石斛

引用红枣肉，水煎服。

【方歌】甘露饮治肺火壅，生熟地黄二门冬，枳桔黄芩 枇杷叶，茵陈石斛共煎成。

补肺散

白茯苓 阿胶（蛤粉炒） 糯米 马兜铃 炙甘草 杏仁（炒，去皮尖）

水煎服。

【方歌】肺虚补肺散通仙，茯苓 阿胶糯米攒，马兜铃配炙甘草，杏仁微炒去皮尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳渴
  • 当前页：肺疳
  • 下一页：肾疳
<<< 返回本书目录
  1. 肺疳《医宗金鉴》
  2. 肺隔离症【疾病大全】
  3. 肺疳《外科理例》
  4. 肺膈痛《扁鹊心书》
  5. 肺疳《儿科萃精》
  6. 肺弓形体病【疾病大全】
  7. 肺肝肾痈症《外科理例》
  8. 肺功能测验《物理诊断学》
  9. 肺风丸【方剂大全】
  10. 肺宫崎肺吸虫症【疾病大全】
  11. 肺风人参汤【方剂大全】
  12. 肺过度充气【疾病症状】
  13. 肺风冷热疹方《外台秘要》
  14. 肺含水量增加【疾病症状】
  15. 肺风粉刺汤【方剂大全】
  16. 肺寒鼻方《外台秘要》
  17. 肺风粉刺门主论《疡医大全》
  18. 肺寒咳嗽《儿科萃精》
  19. 肺风粉刺酒鼻《外科正宗》
  20. 肺寒咳嗽《医宗金鉴》
  21. 肺风粉刺【疾病大全】
  22. 肺寒汤【方剂大全】
  23. 肺风粉刺《医宗金鉴》
  24. 肺和胸膜《物理诊断学》
  25. 肺风疮鼻疮《外科启玄》
  26. 肺化脓【疾病症状】
  27. 肺风《丹溪手镜》
  28. 肺蛔虫病【疾病大全】
  29. 肺放线菌病【疾病大全】
  30. 肺火【疾病症状】
  1. 肺疳《幼科心法要诀》
  2. 肺疳《儿科萃精》
  3. 肺膈痛《扁鹊心书》
  4. 肺疳《外科理例》
  5. 肺功能测验《物理诊断学》
  6. 肺疳《证治准绳·幼科》
  7. 肺功能的改变《病理生理学》
  8. 肺疳《医宗金鉴》
  9. 肺寒鼻方二首《外台秘要》
  10. 肺疳《中医词典》
  11. 肺寒鼻秘方《华佗神方》
  12. 肺疳《中医名词词典》
  13. 肺寒喉风《中医词典》
  14. 肺肝肾痈症《外科理例》
  15. 肺寒喉风《喉科指掌》
  16. 肺风疝《中医词典》
  17. 肺寒咳嗽《医宗金鉴》
  18. 肺风冷热疹方二首《外台秘要》
  19. 肺寒咳嗽《儿科萃精》
  20. 肺风红鼻方《冯氏锦囊秘录》
  21. 肺寒咳嗽《幼科心法要诀》
  22. 肺风粉刺门主论《疡医大全》
  23. 肺寒壅嗽《中医词典》
  24. 肺风粉刺门主方《疡医大全》
  25. 肺合大肠《中医名词词典》
  26. 肺风粉刺酒鼻《外科正宗》
  27. 肺合大肠《中医词典》
  28. 肺风粉刺《外科心法要诀》
  29. 肺合皮毛《中医词典》
  30. 肺风粉刺《医宗金鉴》
  31. 肺和气道的疾病《病理生理学》


肾疳_《幼科心法要诀》_中医儿科_【岐黄之术】

肾疳

肾疳

  • 上一页
  • 目录
  • 相关
  • 下一页

解颅鹤膝齿行迟，骨瘦如柴面黑黧，齿龈出血口臭气，足冷腹痛泻哭啼。肾疳先用金蟾治，九味地黄继进宜，若逢禀赋气虚弱，调元散进莫迟疑。

【注】肾属水，色黑主骨。患此疳者，初必有解颅，鹤膝、齿迟、行迟、肾气不足等证。更因甘肥失节，久则渐成肾疳，故见面色黧黑，齿龈出血，口中气臭，足冷如冰，腹痛 泄泻，啼哭不已之证。先用金蟾丸治其疳，继以九味地黄丸调补之。若禀赋不足者，调元散主之。

金蟾丸

干虾蟆（ ，五个） 胡黄连 黄连（各三钱） 鹤虱（二钱） 肉豆蔻（煨） 苦楝根白皮 雷丸 芦荟（生） 芜荑（各三钱）

上为末，面糊为丸，绿豆大，雄黄为衣，每服十五丸，米汤化下。

九味地黄丸

熟地 茱萸肉（各五钱） 赤茯苓 泽泻 牡丹皮 山药（炒） 当归 川楝子 使君子肉（各三钱）

上为细末，炼白蜜为丸，如芡实大，用滚白水研化，食前服。

调元散

人参 茯苓 白术（土炒） 山药（炒） 川芎 当归 熟地黄 茯神 黄 （炙） 甘草（炙） 白芍（炒）

引用姜、枣，水煎服。

【方歌】调元散治禀赋弱，参苓白术干山药，芎归熟地共茯神，黄 甘草同白芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺疳
  • 当前页：肾疳
  • 下一页：疳热
<<< 返回本书目录
  1. 肾疳《医宗金鉴》
  2. 肾功能不全《病理生理学》
  3. 肾疳《外科理例》
  4. 肾功能不全的基本发病环节《病理生理学》
  5. 肾疳《儿科萃精》
  6. 肾功能不全的生化诊断及评价《临床生物化学》
  7. 肾肝虚眼黑暗《圣济总录》
  8. 肾功能不全的实验室生物化学诊断《临床生物化学》
  9. 肾钙乳【疾病大全】
  10. 肾功能衰竭《自我调养巧治病》
  11. 肾钙化【疾病症状】
  12. 肾果小扁豆【中药大全】
  13. 肾风风水《类经》
  14. 肾寒《圣济总录》
  15. 肾风发风水面肿《针灸甲乙经》
  16. 肾后性肾衰【疾病症状】
  17. 肾发育不全【疾病大全】
  18. 肾积脓【疾病大全】
  19. 肾萼金腰【中药大全】
  20. 肾积水【疾病大全】
  21. 肾动脉阻塞【疾病症状】
  22. 肾及输尿管结石《泌尿外科学》
  23. 肾动脉粥样栓塞【疾病大全】
  24. 肾及输尿管结石【疾病大全】
  25. 肾动脉硬化【疾病症状】
  26. 肾及输尿管重复畸形【疾病大全】
  27. 肾动脉血栓形成和栓塞【疾病大全】
  28. 肾家水火二气药《圆运动的古中医学》
  29. 肾动脉狭窄【疾病大全】
  30. 肾间质受损【疾病症状】
  1. 肾疳《幼科心法要诀》
  2. 肾疳《儿科萃精》
  3. 肾功能变化《病理生理学》
  4. 肾疳《外科理例》
  5. 肾功能不全《病理生理学》
  6. 肾疳《证治准绳·幼科》
  7. 肾功能不全的基本发病环节《病理生理学》
  8. 肾疳《医宗金鉴》
  9. 肾功能不全的实验室生物化学诊断《临床生物化学》
  10. 肾疳《中医词典》
  11. 肾功能的改变《病理生理学》
  12. 肾疳《中医名词词典》
  13. 肾功能的调节《临床生物化学》
  14. 肾肝之部《中医词典》
  15. 肾功能试验《临床生物化学》
  16. 肾肝虚眼黑暗《圣济总录》
  17. 肾功能衰竭《自我调养巧治病》
  18. 肾风疝《中医词典》
  19. 肾寒《圣济总录》
  20. 肾风风水《类经》
  21. 肾寒气喘《傅青主男科》
  22. 肾风发风水面肿《针灸甲乙经》
  23. 肾寒吐泻心寒胃弱《傅青主男科》
  24. 肾风疮《证治准绳·疡医》
  25. 肾合骨《中医词典》
  26. 肾风《儒门事亲》
  27. 肾合膀胱《中医名词词典》
  28. 肾风《灵素节注类编》
  29. 肾合膀胱《中医词典》
  30. 肾风《中医词典》
  31. 肾和输尿管的发生《组织学与胚胎学》


疳热_《幼科心法要诀》_中医儿科_【岐黄之术】

疳热

疳热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳疾身发热，轻重虚实当分别，初用青蒿饮为宜，日久鳖甲散最捷。

【注】疳疾之证，身多发热。治者宜分别轻重、虚实治之。病初起多实者，鳖甲 青蒿饮主之；日久多虚者，鳖甲散主之。

鳖甲 青蒿饮

银柴胡 鳖甲（炙） 青蒿 生甘草 生地黄 胡黄连 赤芍 知母（炒） 地骨皮

引用灯心，水煎服。

【方歌】疳疾血虚身发热，鳖甲 青蒿药有功，银柴鳖蒿草地芍，胡连知母地骨同。

鳖甲散

人参 黄 （炙） 鳖甲（炙） 生地 熟地 当归 白芍（炒） 地骨皮

水煎服。

【方歌】疳疾日久骨热蒸，鳖甲散治效从容，参 鳖甲生熟地，当归 白芍地骨同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾疳
  • 当前页：疳热
  • 下一页：脑疳
<<< 返回本书目录
  1. 疳热《幼幼新书》
  2. 疳热【方剂主治】
  3. 疳热《幼科推拿秘书》
  4. 疳热凉膈散【方剂大全】
  5. 疳热《医宗金鉴》
  6. 疳伤第八十问《婴童百问》
  7. 疳热《儿科萃精》
  8. 疳湿《幼幼新书》
  9. 疳气灌入阴《幼幼新书》
  10. 疳湿痢《备急千金要方》
  11. 疳门要药《冯氏锦囊秘录》
  12. 疳湿散【方剂大全】
  13. 疳痢证治《颅囟经》
  14. 疳蚀疮《景岳全书》
  15. 疳痢久不瘥《幼幼新书》
  16. 疳瘦《幼幼新书》
  17. 疳痢腹痛《幼幼新书》
  18. 疳嗽《幼幼新书》
  19. 疳痢方《外台秘要》
  20. 疳泻《儿科萃精》
  21. 疳痢《幼幼新书》
  22. 疳泻《医宗金鉴》
  23. 疳痢《医宗金鉴》
  24. 疳泻《幼幼新书》
  25. 疳痢《儿科萃精》
  26. 疳眼《冯氏锦囊秘录》
  27. 疳利《儒门事亲》
  28. 疳眼《儒门事亲》
  29. 疳痨《万氏秘传片玉心书》
  30. 疳眼兼药【方剂大全】
  1. 疳热《幼科心法要诀》
  2. 疳热《儿科萃精》
  3. 疳热《幼科推拿秘书》
  4. 疳热《证治准绳·幼科》
  5. 疳热流注《中医词典》
  6. 疳热《幼幼新书》
  7. 疳涩眼《中医词典》
  8. 疳热《医宗金鉴》
  9. 疳疝《中医名词词典》
  10. 疳气入阴《证治准绳·幼科》
  11. 疳伤《审视瑶函》
  12. 疳气入阴《中医词典》
  13. 疳伤第八十问《婴童百问》
  14. 疳气灌入阴《幼幼新书》
  15. 疳湿《幼幼新书》
  16. 疳气耳聋《中医词典》
  17. 疳湿《证治准绳·幼科》
  18. 疳癖《中医词典》
  19. 疳湿疮候《诸病源候论》
  20. 疳门要药《冯氏锦囊秘录》
  21. 疳湿痢《备急千金要方》
  22. 疳痢证治《颅囟经》
  23. 疳蚀《中医词典》
  24. 疳痢久不瘥《幼幼新书》
  25. 疳蚀疮《景岳全书》
  26. 疳痢腹痛《证治准绳·幼科》
  27. 疳蚀疮《中医词典》
  28. 疳痢腹痛《幼幼新书》
  29. 疳蚀口鼻《慈幼便览》
  30. 疳痢方六首《外台秘要》
  31. 疳瘦《中医词典》


脑疳_《幼科心法要诀》_中医儿科_【岐黄之术】

脑疳

脑疳

  • 上一页
  • 目录
  • 相关
  • 下一页

脑疳多缘受风热，又兼乳哺失调节，头皮光急生饼疮，头热发焦如穗结，鼻干心烦腮囟肿，困倦睛暗身汗热，龙胆龙脑丸甚良，吹鼻龙脑效甚捷。

【注】脑疳者，因儿素受风热，又兼乳哺失调，以致变生此证。头皮光急，脑生饼疮，头热毛焦，发结如穗，鼻干心烦，腮囟肿硬，困倦睛暗，自汗身热也。脑热生疮者，龙胆丸主之；烦热羸瘦者，龙脑丸主之。外用吹鼻龙脑散吹之，其证自愈。

龙胆丸

龙胆草 升麻 苦楝根皮（焙） 防风 赤茯苓 芦荟 油发灰（各二钱） 青黛 黄连（各三钱）

上为细末，猪胆汁浸糕糊丸，如麻子大，薄荷汤下，量儿大小与之。

龙脑丸

龙脑 麝香（各五分） 雄黄（二钱） 胡黄连（三钱） 牛黄（一钱） 朱砂（一钱五分） 芦荟（生，三钱） 干虾蟆（灰，四钱）

上为细末，熊胆合丸，如麻子大，每服三丸，薄荷汤下。

吹鼻龙脑散

龙脑 麝香（少许各研细末） 蜗牛壳（炒黄） 虾蟆灰 瓜蒂 黄连 细辛 桔梗（各等分）

上为细末，入瓷盒内贮之，每取少许吹入鼻中，日吹二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳热
  • 当前页：脑疳
  • 下一页：眼疳
<<< 返回本书目录
  1. 脑疳《幼幼新书》
  2. 脑干病变【疾病症状】
  3. 脑疳《医宗金鉴》
  4. 脑干出血【疾病症状】
  5. 脑疳《外科理例》
  6. 脑干梗塞【疾病症状】
  7. 脑疳《儿科萃精》
  8. 脑干胶质瘤【疾病大全】
  9. 脑肝肾综合征【疾病大全】
  10. 脑干损害体征【疾病症状】
  11. 脑复苏院外技术《现代院外急救手册》
  12. 脑干损伤【疾病大全】
  13. 脑风《圣济总录》
  14. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  15. 脑肺吸虫病【疾病大全】
  16. 脑干肿瘤【疾病大全】
  17. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  18. 脑梗塞《老年百病防治》
  19. 脑发《外科启玄》
  20. 脑梗塞【疾病大全】
  21. 脑动脉硬化症【疾病大全】
  22. 脑梗死【疾病大全】
  23. 脑动脉硬化症《老年百病防治》
  24. 脑功能不全【疾病症状】
  25. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  26. 脑功能康复的理论依据《医学心理学》
  27. 脑动脉硬化伴发的精神障碍【疾病大全】
  28. 脑沟变宽【疾病症状】
  29. 脑动脉硬化《自我调养巧治病》
  30. 脑骨伤损《保婴撮要》
  1. 脑疳《幼科心法要诀》
  2. 脑疳《儿科萃精》
  3. 脑干连脑神经根歌诀《人体解剖学歌诀》
  4. 脑疳《外科理例》
  5. 脑干症状群《神经精神疾病诊断学》
  6. 脑疳《证治准绳·幼科》
  7. 脑膏《中医词典》
  8. 脑疳《幼幼新书》
  9. 脑膏《中医词典》
  10. 脑疳《医宗金鉴》
  11. 脑梗塞《老年百病防治》
  12. 脑疳《中医词典》
  13. 脑梗死《病理学》
  14. 脑疳《中医词典》
  15. 脑功能康复的理论依据《医学心理学》
  16. 脑盖《中医词典》
  17. 脑骨伤《中医词典》
  18. 脑盖《中医词典》
  19. 脑骨伤《中医词典》
  20. 脑复苏院外技术《现代院外急救手册》
  21. 脑骨伤损《保婴撮要》
  22. 脑缝《中医词典》
  23. 脑和脊髓畸形《默克家庭诊疗手册》
  24. 脑缝《中医词典》
  25. 脑后顶门《中医词典》
  26. 脑风《医述》
  27. 脑后顶门《中医词典》
  28. 脑风《中医词典》
  29. 脑后发《中医词典》
  30. 脑风《中医词典》
  31. 脑后发《中医词典》


眼疳_《幼科心法要诀》_中医儿科_【岐黄之术】

眼疳

眼疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳热上攻眼疳成，痒涩赤烂胞肿疼，白睛生翳渐遮满，流泪羞明目不睁，疏解泻肝散最妙，云翳清热退翳灵，日久不瘥当补养，逍遥羊肝二方从。

【注】眼疳者，疳热上攻于眼，故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪，羞明闭目也。先用泻肝散疏解之，再用清热退翳汤消其翳。若目久不瘥，法当调补逍遥散，或羊肝散主之。

泻肝散

生地黄 当归 赤芍 川芎 连翘（去心） 栀子（生） 龙胆草 大黄 羌活 甘草（生） 防风

引用灯心，水煎服。

【方歌】泻肝散治肝热壅，生地当归 赤芍芎，连翘 栀子龙胆草，大黄 羌活草防风。

清热退翳汤

栀子（微炒） 胡黄连 木贼草 赤芍 生地 羚羊角 龙胆草 银柴胡 蝉蜕 甘草（生） 菊花 蒺藜

引用灯心，水煎服。

【方歌】清热退翳消云翳，栀连木贼芍生地，羚羊龙胆银柴胡，蝉蜕 甘草菊疾藜。

逍遥散

羊肝散

青羊肝（一具，去筋膜，切韭吐浓片） 人参 羌活 白术（土炒） 蛤粉（各等分）

上为细末，令匀听用，将药置荷叶上，如钱浓一层，铺肝一层包固，外以新足青布包裹蒸熟，任儿食之，如不食者，及夏月恐腐坏，则晒干为末，早晚白汤调服，服完再合，以好为度。若热者减人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疳
  • 当前页：眼疳
  • 下一页：鼻疳
<<< 返回本书目录
  1. 眼疳《幼幼新书》
  2. 眼干【疾病症状】
  3. 眼疳《医宗金鉴》
  4. 眼干涩酸胀，易疲劳【疾病症状】
  5. 眼疳《儿科萃精》
  6. 眼弓蛔虫病【疾病大全】
  7. 眼附属器外伤《西医眼科学》
  8. 眼弓形体病【疾病大全】
  9. 眼附属器的解剖和生理《西医眼科学》
  10. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  11. 眼附属器《中医眼科学》
  12. 眼和视力《默克家庭诊疗手册》
  13. 眼发胀、发干【疾病症状】
  14. 眼花【疾病症状】
  15. 眼多眵涕《麻科活人全书》
  16. 眼黄膜上冲外障《秘传眼科龙木论》
  17. 眼底樱桃红斑【疾病症状】
  18. 眼肌麻痹【疾病症状】
  19. 眼底异常【疾病症状】
  20. 眼肌麻痹性偏头痛【疾病大全】
  21. 眼底血管样条纹【疾病大全】
  22. 眼肌瘫痪【疾病症状】
  23. 眼底无红光反射【疾病症状】
  24. 眼疾《急救广生集》
  25. 眼底黄斑部的樱桃红斑点【疾病症状】
  26. 眼疾【方剂主治】
  27. 眼底改变【疾病症状】
  28. 眼疾门《丹台玉案》
  29. 眼底发现黄斑呈带灰色变色【疾病症状】
  30. 眼疾门《医方考》
  1. 眼疳《幼科心法要诀》
  2. 眼疳《儿科萃精》
  3. 眼膏剂《医院药学》
  4. 眼疳《证治准绳·幼科》
  5. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  6. 眼疳《幼幼新书》
  7. 眼寒《中医词典》
  8. 眼疳《医宗金鉴》
  9. 眼和视力《默克家庭诊疗手册》
  10. 眼疳《中医词典》
  11. 眼花《中医词典》
  12. 眼附属器官《组织学与胚胎学》
  13. 眼黄膜上冲外障《秘传眼科龙木论》
  14. 眼附属器的解剖和生理《眼科学》
  15. 眼昏《中医词典》
  16. 眼附属器的发育《眼科学》
  17. 眼畸形《默克家庭诊疗手册》
  18. 眼附属器《中医眼科学》
  19. 眼及眶内的神经《人体解剖学》
  20. 眼耳鼻喉与口齿科《中国医学通史》
  21. 眼疾《寿世保元》
  22. 眼多眵涕《麻科活人全书》
  23. 眼疾《急救广生集》
  24. 眼电图《眼科学》
  25. 眼疾病超声《物理诊断学》
  26. 眼点《手穴手纹诊治》
  27. 眼疾门《医方考》
  28. 眼底荧光血管造影法《眼科学》
  29. 眼疾门《丹台玉案》
  30. 眼底色素含量及伤害关系《临床激光治疗学》
  31. 眼疾品类不同候一首《外台秘要》


鼻疳_《幼科心法要诀》_中医儿科_【岐黄之术】

鼻疳

鼻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳热攻肺成鼻疳，鼻塞赤痒痛难堪，浸淫溃烂连唇际，咳嗽气促发毛干。热盛清金化毒效，疳虫蚀鼻化虫丸，调敷须用鼻疳散，吹鼻蝉壳效通仙。

【注】鼻疳者，因疳热攻肺而成。盖鼻为肺窍，故发时鼻塞赤痒，疼痛浸淫溃烂，下连唇际成疮，咳嗽气促，毛发焦枯也。热盛者，宜清金散、蒋氏化毒丹主之；虫蚀者，用化虫丸主之。外用鼻疳散敷之，或以吹鼻蝉壳散吹入鼻内。

清金散

生栀子 黄芩 枇杷叶（蜜炙） 生地黄 天花粉 连翘（去心） 麦冬（去心） 薄荷 元参 生甘草 桔梗

引用灯心，水煎服。

【方歌】清金散治肺壅热，栀子 黄芩 枇杷叶，生地花粉翘麦冬，薄荷元参甘草桔。

蒋氏化毒丹（方见胎赤）

化虫丸

芜荑 芦荟（生） 青黛 川芎 白芷梢 胡黄连 川黄连 虾蟆（灰，各等分）

上为细末，猪胆汁浸糕为丸，如麻子大，每服二十丸，食后杏仁煎汤下。

鼻疳散

青黛（一钱） 麝香（少许） 熊胆（五分）

上为细末，干者用猪骨髓调贴，湿者干上。

吹鼻蝉壳散

蝉壳（微炒） 青黛（研） 蛇蜕皮（灰） 滑石 麝香（各等分细研）

上为细末，每用绿豆大，吹入鼻中，日三用之，疳虫尽出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼疳
  • 当前页：鼻疳
  • 下一页：牙疳
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳《幼科心法要诀》
  2. 鼻疳《奇方类编》
  3. 鼻疳疮《中医词典》
  4. 鼻疳《外科启玄》
  5. 鼻疳门主方《疡医大全》
  6. 鼻疳《儿科萃精》
  7. 鼻疳门主论《疡医大全》
  8. 鼻疳《丁甘仁医案》
  9. 鼻疳蚀《中医词典》
  10. 鼻疳《证治准绳·幼科》
  11. 鼻疳蚀《证治准绳·类方》
  12. 鼻疳《幼幼新书》
  13. 鼻干《中医词典》
  14. 鼻疳《医宗金鉴》
  15. 鼻干口燥呕吐泄利《四圣悬枢》
  16. 鼻疳《中医词典》
  17. 鼻干无涕《幼幼新书》
  18. 鼻疳《中医名词词典》
  19. 鼻干无涕《证治准绳·幼科》
  20. 鼻风《中医词典》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻方五首《外台秘要》
  23. 鼻槀《中医词典》
  24. 鼻耳部《外科方外奇方》
  25. 鼻隔《中医词典》
  26. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  27. 鼻骨《中医词典》
  28. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  29. 鼻骨骨折《默克家庭诊疗手册》
  30. 鼻窦粘液囊肿《临床激光治疗学》
  31. 鼻骨骨折《中西医结合耳鼻喉科》


牙疳_《幼科心法要诀》_中医儿科_【岐黄之术】

牙疳

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳成毒热内攻胃，上发龈肉赤烂疼，口鼻血出牙枯落，穿腮蚀唇命多倾。攻毒消疳芜荑效，继以芦荟肥儿灵，外用牙疳散时上，能食堪药始能生。

【注】牙疳者，因毒热攻胃而成。故热毒上发，龈肉赤烂疼痛，口臭血出，牙枯脱落，穿腮蚀唇，病势危急。急用消疳芜荑汤泻其毒热，继以芦荟肥儿丸清其余热。外用牙疳散，时时敷之自愈。总之，此证必胃强能食，堪胜峻药，始有生机，否则难治也。

清疳芜荑汤

大黄 芒硝 芜荑 芦荟（生） 川连 胡黄连 黄芩 雄黄

水煎服，服后便软及不食者，去大黄、芒硝，加石膏、羚羊角。

【方歌】芜荑消疳大黄硝，芦荟芜荑二连标，黄芩 雄黄一同入，能清积热牙疳消。

芦荟肥儿丸（方见肝疳）

牙疳散

人中白（ 存性） 绿矾（烧红） 五倍子（炒黑，各等分） 冰片（少许）

上为极细末，先用水拭净牙齿，再以此散敷之，有虫者加槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳
  • 当前页：牙疳
  • 下一页：脊疳
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《幼科心法要诀》
  2. 牙疳《厘正按摩要术》
  3. 牙疳《扁鹊心书》
  4. 牙疳《奇效简便良方》
  5. 牙疳《外科全生集》
  6. 牙疳《奇效简便良方》
  7. 牙疳疮《医学纲目》
  8. 牙疳《儿科萃精》
  9. 牙疳方《冯氏锦囊秘录》
  10. 牙疳《麻科活人全书》
  11. 牙疳方《急救广生集》
  12. 牙疳《丁甘仁医案》
  13. 牙疳敷藤黄法《医学衷中参西录》
  14. 牙疳《儒门事亲》
  15. 牙疳候（幼幼汇集 上）《古今医统大全》
  16. 牙疳《古今医鉴》
  17. 牙疳散《医学衷中参西录》
  18. 牙疳《寿世保元》
  19. 牙根《中医词典》
  20. 牙疳《续名医类案》
  21. 牙根肉渐长《奇效简便良方》
  22. 牙疳《医宗金鉴》
  23. 牙根血出《奇方类编》
  24. 牙疳《喉舌备要秘旨》
  25. 牙根肿烂出臭水《奇效简便良方》
  26. 牙疳《麻疹阐注》
  27. 牙根肿痛及牙缝出血不止《奇效简便良方》
  28. 牙疳《中医词典》
  29. 牙根肿痛秘方《华佗神方》
  30. 牙疳《医林改错》
  31. 牙关《中医词典》


脊疳_《幼科心法要诀》_中医儿科_【岐黄之术】

脊疳

脊疳

  • 上一页
  • 目录
  • 相关
  • 下一页

积热生虫蚀脊膂，手击其背若鼓鸣，羸瘦脊骨锯齿状，身热下利烦渴增，十指皆疮啮爪甲，此名脊疳病热凶，芦荟丸同金蟾散，急急调治莫从容。

【注】脊疳者，因积热生虫，上蚀脊臂也。以手击其背，必空若鼓鸣，脊骨羸瘦，状若锯齿，始为脊疳外证。亦身体发热，下利烦渴，十指皆疮，频啮爪甲，其证最为可畏。须先以芦荟丸杀其虫，继用金蟾散消其疳，随时调治，或可愈也。

芦荟丸

生芦荟 青黛 朱砂 熊胆 胡黄连 贯众 地龙（微炒） 川黄连 蝉蜕（去足） 雷丸（各五钱）麝香（一钱） 虾蟆（酥涂炙焦，一个）

上为细末，用蜗角肉研和，丸如麻子大，每服五丸，粥饮下，量儿大小与之。

金蟾散

蟾（酥涂炙焦，一枚） 夜明砂（炒） 桃白皮 樗根白皮 地榆 黄柏 诃黎勒（皮煨） 百合 人参 大黄 白芜荑（炒） 胡粉（各三钱） 槟榔（一钱） 丁香（三十七粒）

上为细末，每服五分，粥饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：脊疳
  • 下一页：蛔疳
<<< 返回本书目录
  1. 脊疳【疾病大全】
  2. 脊肋角膨隆【疾病症状】
  3. 脊疳《幼幼新书》
  4. 脊膜瘤【疾病大全】
  5. 脊疳《医宗金鉴》
  6. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  7. 脊疳《外科理例》
  8. 脊肉粥【方剂大全】
  9. 脊疳《儿科萃精》
  10. 脊神经根受损【疾病症状】
  11. 脊缝出虱门主论《疡医大全》
  12. 脊神经根炎【疾病大全】
  13. 脊背续骨汤【方剂大全】
  14. 脊神经根炎（spinal radiculitis）《神经病学》
  15. 脊背门《跌损妙方》
  16. 脊神经压迫【疾病症状】
  17. 脊《经络全书》
  18. 脊髓半切综合征【疾病症状】
  19. 挤压综合征【疾病大全】
  20. 脊髓病变【疾病症状】
  21. 挤压伤【疾病症状】
  22. 脊髓出血【疾病症状】
  23. 挤奶者结节【疾病大全】
  24. 脊髓的发生《组织学与胚胎学》
  25. 己字太平丸论《增订十药神书》
  26. 脊髓的浸润【疾病症状】
  27. 己字太平丸《增订十药神书》
  28. 脊髓分裂症【疾病大全】
  29. 己字化毒丸【方剂大全】
  30. 脊髓梗死【疾病症状】
  1. 脊疳《幼科心法要诀》
  2. 脊疳《儿科萃精》
  3. 脊骨《中医词典》
  4. 脊疳《外科理例》
  5. 脊梁骨《中医词典》
  6. 脊疳《证治准绳·幼科》
  7. 脊脉《中医词典》
  8. 脊疳《幼幼新书》
  9. 脊内俞《中医词典》
  10. 脊疳《医宗金鉴》
  11. 脊旁《中医词典》
  12. 脊疳《中医词典》
  13. 脊强《中医词典》
  14. 脊疳《中医名词词典》
  15. 脊三穴《中医词典》
  16. 脊缝生虱秘方《华佗神方》
  17. 脊神经《人体解剖学》
  18. 脊缝出虱门主论《疡医大全》
  19. 脊神经的组成及分支《人体解剖学》
  20. 脊缝出虱门主方《疡医大全》
  21. 脊神经根炎《神经病学》
  22. 脊缝出虱《急救广生集》
  23. 脊神经后支《人体解剖学》
  24. 脊背五穴《中医词典》
  25. 脊髓《默克家庭诊疗手册》
  26. 脊背强《中医词典》
  27. 脊髓的被膜《人体解剖学》
  28. 脊背门《跌损妙方》
  29. 脊髓的发生《组织学与胚胎学》
  30. 脊《中医词典》
  31. 脊髓的感觉传导与分析功能《生理学》


蛔疳_《幼科心法要诀》_中医儿科_【岐黄之术】

蛔疳

蛔疳

  • 上一页
  • 目录
  • 相关
  • 下一页

过食腻冷并肥甘，湿热生蛔腹内缠，时烦多啼时腹痛，口唇色变溢清涎，腹胀青筋肛湿痒，使君散治莫迟延，不愈下虫丸极效，蛔退补脾肥儿丸。

【注】蛔疳者，因过食生冷、油腻、肥甘之物，以致湿热生蛔，腹中扰动，故有时烦躁多啼，有时肚腹搅痛，口唇或红或白，口溢清涎，腹胀青筋，肛门湿痒也。先用使君子散治之；不愈，下虫丸主之。若蛔退，又当调补其脾，肥儿丸主之。

使君子散

使君子（瓦上炒为末，十个） 苦楝子（泡去核，五个） 白芜荑 甘草（胆汁浸一宿，各一钱）

上为末，每服一钱，水调服。

下虫丸

苦楝根皮（新白者佳酒浸焙） 木香 桃仁（浸去皮尖） 绿包贯众 芜荑（焙） 鸡心槟榔（各二钱） 轻粉（五分） 鹤虱（炒，一钱） 干虾蟆（炒黑，三钱） 使君子（取肉煨，三钱）

上为末，面糊成丸，如麻子大，每服二十丸，滚白水下。

肥儿丸（方见脾疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊疳
  • 当前页：蛔疳
  • 下一页：无辜疳
<<< 返回本书目录
  1. 蛔疳《幼幼新书》
  2. 蛔疳散【方剂大全】
  3. 蛔疳《医宗金鉴》
  4. 蛔结痧《痧胀玉衡》
  5. 蛔疳《外科理例》
  6. 蛔厥《丹溪手镜》
  7. 蛔疳《儿科萃精》
  8. 蛔厥《伤寒捷诀》
  9. 蛔虫症【中药主治】
  10. 蛔厥《伤寒六书》
  11. 蛔虫性急性胰腺炎【疾病大全】
  12. 蛔厥《温疫论》
  13. 蛔虫性肠梗阻【疾病大全】
  14. 蛔厥歌《伤寒百证歌》
  15. 蛔虫性肠梗阻【疾病症状】
  16. 蛔厥狐惑《伤寒六书》
  17. 蛔虫散【方剂大全】
  18. 蛔厥-伤寒门（下）《古今医统大全》
  19. 蛔虫门-幼幼汇集（中）《古今医统大全》
  20. 蛔证《续名医类案》
  21. 蛔虫根原《四圣心源》
  22. 毁胎术《妇产科学》
  23. 蛔虫感染【疾病症状】
  24. 汇方《伤寒心法要诀》
  25. 蛔虫腹痛【中药主治】
  26. 汇方《医宗金鉴》
  27. 蛔虫方《外台秘要》
  28. 汇集古哲治痘诸方《冯氏锦囊秘录》
  29. 蛔虫第八十五问《婴童百问》
  30. 会东藤【中药大全】
  1. 蛔疳《幼科心法要诀》
  2. 蛔疳《儿科萃精》
  3. 蛔结痧《痧胀玉衡》
  4. 蛔疳《外科理例》
  5. 蛔厥《中医名词词典》
  6. 蛔疳《证治准绳·幼科》
  7. 蛔厥《中医词典》
  8. 蛔疳《幼幼新书》
  9. 蛔厥《伤寒捷诀》
  10. 蛔疳《医宗金鉴》
  11. 蛔厥《明医指掌》
  12. 蛔疳《中医词典》
  13. 蛔厥《伤寒六书》
  14. 蛔虫汁《证类本草》
  15. 蛔厥《丹溪手镜》
  16. 蛔虫心痛《奇效简便良方》
  17. 蛔厥《温疫论》
  18. 蛔虫五《金匮悬解》
  19. 蛔厥（伤寒门 下）《古今医统大全》
  20. 蛔虫痧《中医词典》
  21. 蛔厥歌《伤寒百证歌》
  22. 蛔虫七《金匮悬解》
  23. 蛔厥狐惑《伤寒六书》
  24. 蛔虫秘方《华佗神方》
  25. 蛔厥心疼《回生集》
  26. 蛔虫门（幼幼汇集 中）《古今医统大全》
  27. 蛔咬心疼面青吐沫《奇方类编》
  28. 蛔虫六《金匮悬解》
  29. 蛔咬心痛《金匮翼》
  30. 蛔虫瘤《中医词典》
  31. 蛔蚴移行症《消化病学》


无辜疳_《幼科心法要诀》_中医儿科_【岐黄之术】

无辜疳

无辜疳

  • 上一页
  • 目录
  • 相关
  • 下一页

无辜疳传有二因，鸟羽污衣着儿身，或缘乳母病传染。颈项疮核便利脓，虫蚀脏腑身羸瘦，面黄发热致疳生。清热宜用柴胡饮，消疳肥儿效如神。

【注】无辜疳者，其病原有二∶或因浣衣夜露，被无辜鸟落羽所污，儿着衣后，致成此证；或因乳母有病，传染小儿，以有此疾。

其证颈项生疮，或项内有核如弹，按之转动，软而不疼，其中有虫如米粉，不速破之，使虫蚀脏腑，便利脓血，身体羸瘦，面黄发热也。治宜先清其热，柴胡饮主之；再消其疳，以芦荟肥儿丸主之。

柴胡饮

赤芍药 柴胡 黄连 半夏（姜制） 桔梗 夏枯草 龙胆草 浙贝母 黄芩 甘草（生）

引用灯心，水煎服。

【方歌】柴胡饮治无辜疳，赤芍 柴胡川黄连，半夏桔梗 夏枯草，龙胆浙贝芩草煎。

芦荟肥儿丸（方见肝疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔疳
  • 当前页：无辜疳
  • 下一页：丁奚疳
<<< 返回本书目录
  1. 无辜疳《幼幼新书》
  2. 无辜疳伤疮《外科启玄》
  3. 无辜疳《医宗金鉴》
  4. 无辜疳伤疮门主论《疡医大全》
  5. 无辜疳《儿科萃精》
  6. 无辜针烙法《幼幼新书》
  7. 无辜方《外台秘要》
  8. 无故发笑【疾病症状】
  9. 无宫缩间歇【疾病症状】
  10. 无汗《丹溪手镜》
  11. 无功能性甲状旁腺囊肿【疾病大全】
  12. 无汗《伤寒大白》
  13. 无功能垂体腺瘤【疾病大全】
  14. 无汗《伤寒括要》
  15. 无根藤【中药大全】
  16. 无汗《伤寒六书》
  17. 无根《医宗金鉴》
  18. 无汗《伤寒六书》
  19. 无根《痘疹心法要诀》
  20. 无汗《伤寒明理论》
  21. 无睾症【疾病大全】
  22. 无汗《伤寒寻源》
  23. 无睾丸【疾病症状】
  24. 无汗【方剂主治】
  25. 无缝珠【中药大全】
  26. 无汗恶寒【方剂主治】
  27. 无风自动草【中药大全】
  28. 无汗腺导管角质护膜分化【疾病症状】
  29. 无风自动草《滇南本草》
  30. 无汗症【疾病大全】
  1. 无辜疳《幼科心法要诀》
  2. 无辜疳《儿科萃精》
  3. 无辜疳伤疮《外科启玄》
  4. 无辜疳《幼科释谜》
  5. 无辜疳伤疮门主方《疡医大全》
  6. 无辜疳《证治准绳·幼科》
  7. 无辜疳伤疮门主论《疡医大全》
  8. 无辜疳《幼幼新书》
  9. 无辜针烙法《幼幼新书》
  10. 无辜疳《医宗金鉴》
  11. 无谷道《中医词典》
  12. 无辜方二首《外台秘要》
  13. 无故见鬼秘方《华佗神方》
  14. 无辜病候《诸病源候论》
  15. 无故声哑《奇效简便良方》
  16. 无根《痘疹心法要诀》
  17. 无汗《中医词典》
  18. 无根《医宗金鉴》
  19. 无汗《医学纲目》
  20. 无复流现象《病理生理学》
  21. 无汗《医学纲目》
  22. 无风自动草《滇南本草》
  23. 无汗《医述》
  24. 无风独摇草《证类本草》
  25. 无汗《伤寒大白》
  26. 无风独摇草《海药本草》
  27. 无汗《伤寒六书》
  28. 无犯胃气《中医词典》
  29. 无汗《伤寒六书》
  30. 无犯胃气《中医名词词典》
  31. 无汗《丹溪手镜》


丁奚疳_《幼科心法要诀》_中医儿科_【岐黄之术】

丁奚疳

丁奚疳

  • 上一页
  • 目录
  • 相关
  • 下一页

偏身骨露号丁奚，肌肉干涩昼夜啼，手足枯细面黧黑，项细腹大突出脐，尻削身软精神倦，骨蒸潮热渴烦急，化滞五疳消积治，补养人参启脾宜。

【注】丁奚者，遍身骨露，其状似丁，故名曰丁奚也。其证肌肉干涩，啼哭不已，手足枯细，面色黧黑，项细腹大，肚脐突出，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急也。

先用五疳消积丸化其滞，继用人参启脾丸理其脾病，可渐愈矣。

五疳消积丸

使君子肉（炒，五钱） 麦芽（炒） 陈皮 神曲（炒） 山楂（各一两） 白芜荑 黄连 胆草（各三钱）

上为末，陈米饭为丸，每服一钱，米饮下。

人参启脾丸

人参（五钱） 白术（土炒，五钱） 白茯苓（五钱） 陈皮（四钱） 扁豆（炒，五钱） 山药（炒，五钱） 木香（煨，二钱） 谷芽（炒，三钱） 神曲（炒，三钱） 炙甘草（二钱）

上研细末，炼蜜为丸，重一钱，用建莲汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无辜疳
  • 当前页：丁奚疳
  • 下一页：哺露疳
<<< 返回本书目录
  1. 丁奚疳《医宗金鉴》
  2. 丁夏汤【方剂大全】
  3. 丁奚疳《儿科萃精》
  4. 丁香《本草纲目》完整版
  5. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  6. 丁香《本草乘雅半偈》
  7. 丁奚（疳胀异名）《证治准绳·幼科》
  8. 丁香《本草经解》
  9. 丁奚《幼幼新书》
  10. 丁香《本草图经》
  11. 丁戊二汤方论《增订十药神书》
  12. 丁香《本草新编》
  13. 丁文学令姊晕厥《孙文垣医案》
  14. 丁香《本草易读》
  15. 丁未岁图《圣济总录》
  16. 丁香《本草择要纲目》
  17. 丁巳岁图《圣济总录》
  18. 丁香《雷公炮炙论》
  19. 丁术汤【方剂大全】
  20. 丁香《药鉴》
  21. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  22. 丁香《药笼小品》
  23. 丁世兄风热喉痈治验《一得集》
  24. 丁香《证类本草》
  25. 丁砂散【方剂大全】
  26. 丁香《本草纲目》图文版
  27. 丁壬汤【方剂大全】
  28. 丁香（图）【中药大全】
  29. 丁茄（图）【中药大全】
  30. 丁香阿魏丸【方剂大全】
  1. 丁奚疳《幼科心法要诀》
  2. 丁奚疳《儿科萃精》
  3. 丁酰苯类《药理学》
  4. 丁奚疳《医宗金鉴》
  5. 丁香《本草纲目》
  6. 丁奚疳《中医词典》
  7. 丁香《雷公炮炙论》
  8. 丁奚疳《中医名词词典》
  9. 丁香《雷公炮制药性解》
  10. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  11. 丁香《药笼小品》
  12. 丁奚哺露《幼科释谜》
  13. 丁香《玉楸药解》
  14. 丁奚病《中医词典》
  15. 丁香《海药本草》
  16. 丁奚（疳胀异名）《证治准绳·幼科》
  17. 丁香《本草衍义》
  18. 丁奚《活幼心书》
  19. 丁香《汤液本草》
  20. 丁奚《幼幼新书》
  21. 丁香《本草备要》
  22. 丁奚《中医词典》
  23. 丁香《本草蒙筌》
  24. 丁戊二汤方论《增订十药神书》
  25. 丁香《本草易读》
  26. 丁文学令姊晕厥《孙文垣医案》
  27. 丁香《冯氏锦囊秘录》
  28. 丁未岁图《圣济总录》
  29. 丁香《医学入门》
  30. 丁巳岁图《圣济总录》
  31. 丁香《证类本草》


哺露疳_《幼科心法要诀》_中医儿科_【岐黄之术】

哺露疳

哺露疳

  • 上一页
  • 目录
  • 相关
  • 下一页

乳食不节伤脾胃，羸瘦如柴哺露成，吐食吐虫多烦渴，头骨开张哺热蒸。先用集圣消积滞，继用肥儿甚有灵；若还腹大青筋现，人参丸服莫从容。

【注】哺露者，因乳食不节，大伤脾胃也。其证羸瘦如柴，吐食吐虫，心烦口渴，头骨开张，日晡蒸热，先用集圣丸消其积滞，再用肥儿丸调理其脾。若哺露日久，肚大青筋者，又宜攻补兼施，以人参丸主之。

集圣丸

芦荟（微炒） 五灵脂（炒） 夜明砂（淘洗焙干） 缩砂仁 木香 陈皮 莪术 使君子肉 黄连 川芎（酒洗炒） 干蟾（炙，各二钱） 当归（一钱五分） 青皮（制，二钱）

上为细末，用雄猪胆二个，取汁和面糊为丸，每服一钱，米饮送下。

肥儿丸（方见脾疳）

人参丸

人参 麦冬（去心） 半夏（姜制） 大黄（微炒） 黄 （炙） 茯苓 柴胡 黄芩 炙甘草 川芎 诃黎勒（煨） 鳖甲（炙）

上为细末，炼蜜为丸，如麻子大，以粥饮下，量儿大小与之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁奚疳
  • 当前页：哺露疳
  • 下一页：吐证总括
<<< 返回本书目录
  1. 哺露疳《医宗金鉴》
  2. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  3. 哺露疳《儿科萃精》
  4. 哺乳时期《儿科要略》
  5. 哺露《证治准绳·幼科》
  6. 不安腿综合征【疾病大全】
  7. 哺露《幼幼新书》
  8. 不按书上生病《趣味中医》
  9. 哺儿法《证治准绳·幼科》
  10. 不必忌而忌之过《古今医统大全》
  11. 哺儿法《幼幼新书》
  12. 不便不食不便能食《伤寒指掌》
  13. 哺儿法《外台秘要》
  14. 不赤而痛《银海精微》
  15. 捕蝇舌征【疾病症状】
  16. 不传妙方【方剂大全】
  17. 捕更丸【方剂大全】
  18. 不大便《伤寒六书》
  19. 补壮元阳《圣济总录》
  20. 不大便《伤寒六书》
  21. 补注所引书传《证类本草》
  22. 不大便《医宗金鉴》
  23. 补注本草奏敕《证类本草》
  24. 不得安卧【方剂主治】
  25. 补注《明医杂着》序《明医杂着》
  26. 不得俯仰【方剂主治】
  27. 补煮散【方剂大全】
  28. 不得眠《普济方·针灸》
  29. 补诸虚【方剂主治】
  30. 不得眠《伤寒捷诀》
  1. 哺露疳《幼科心法要诀》
  2. 哺露疳《儿科萃精》
  3. 哺露候《诸病源候论》
  4. 哺露疳《医宗金鉴》
  5. 哺乳动物和人产热量和水半代谢期《实验动物科学》
  6. 哺露疳《中医词典》
  7. 哺乳动物和人的水代谢期与寿命的关系《实验动物科学》
  8. 哺露疳《中医名词词典》
  9. 哺乳动物和人的细胞更新速度《实验动物科学》
  10. 哺露《活幼心书》
  11. 哺乳动物和人全身照射的半致死量《实验动物科学》
  12. 哺露《证治准绳·幼科》
  13. 哺乳动物平均寿命和最长寿命《实验动物科学》
  14. 哺露《幼幼新书》
  15. 哺乳动物肾的结构与浓缩能力《实验动物科学》
  16. 哺露《医学纲目》
  17. 哺乳疳《中医词典》
  18. 哺露《中医词典》
  19. 哺乳纲《实验动物科学》
  20. 哺儿方《济阴纲目》
  21. 哺乳时期《儿科要略》
  22. 哺儿法三首《外台秘要》
  23. 不按书上生病《趣味中医》
  24. 哺儿法《证治准绳·幼科》
  25. 不必忌而忌之过《古今医统大全》
  26. 哺儿法《幼幼新书》
  27. 不砭之非《正体类要》
  28. 捕屎虫《外科全生集》
  29. 不砭之非《证治准绳·疡医》
  30. 补壮元阳《圣济总录》
  31. 不便不食不便能食《伤寒指掌》


吐证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

吐证总括

吐证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

诸逆上冲成呕吐，乳食伤胃或夹惊，或因痰饮或虫扰，虚实寒热要分明。

【注】呕吐一证，皆诸逆上冲所致也。夫诸逆之因，或以乳食过多，停滞中脘，致伤胃气，不能健运而上逆也；或于食时触惊，停积不化而上逆也；或痰饮壅盛，阻隔气道；或蛔虫扰乱，懊 不安而上逆也。总之，上逆之因虽不同，而皆能成呕吐也。但病有虚有实，有寒有热，治者当于临证时参合兼见之证，审慎以别之，庶不误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哺露疳
  • 当前页：吐证总括
  • 下一页：辨呕吐哕证
<<< 返回本书目录
  1. 吐证总括《医宗金鉴》
  2. 吐治法《石室秘录》
  3. 吐证述要《儿科要略》
  4. 兔《本草纲目》完整版
  5. 吐证门《幼科心法要诀》
  6. 兔《食物疗法》
  7. 吐证《医宗金鉴》
  8. 兔《本草纲目》图文版
  9. 吐证《伤寒心法要诀》
  10. 兔唇【疾病症状】
  11. 吐愈佳《伤寒直格》
  12. 兔打伞【中药大全】
  13. 吐涌类《景岳全书》
  14. 兔儿风【中药大全】
  15. 吐药《普济方·针灸》
  16. 兔儿伞【中药大全】
  17. 吐烟花【中药大全】
  18. 兔儿挣《松峰说疫》
  19. 吐血证（一）《医学衷中参西录》
  20. 兔耳草【中药大全】
  21. 吐血证（二）《医学衷中参西录》
  22. 兔耳风【中药大全】
  23. 吐血证《医学衷中参西录》
  24. 兔耳子草【中药大全】
  25. 吐血统论《圣济总录》
  26. 兔肝《本草纲目》完整版
  27. 吐血三要论《叶选医衡》
  28. 兔肝【中药大全】
  29. 吐血呕血《儿科要略》
  30. 兔肝丸【方剂大全】
  1. 吐证总括《幼科心法要诀》
  2. 吐证总括《医宗金鉴》
  3. 吐治法《石室秘录》
  4. 吐证述要《儿科要略》
  5. 兔《本草纲目》
  6. 吐证《伤寒心法要诀》
  7. 兔《食物疗法》
  8. 吐证《医学摘粹》
  9. 兔《食疗本草》
  10. 吐证《医宗金鉴》
  11. 兔《本草衍义》
  12. 吐愈佳《伤寒直格》
  13. 兔《本经逢原》
  14. 吐蚘《中医词典》
  15. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  16. 吐涌类《医学摘粹》
  17. 兔儿挣《松峰说疫》
  18. 吐涌类《景岳全书》
  19. 兔粪丸《冯氏锦囊秘录》
  20. 吐药《普济方·针灸》
  21. 兔肝《饮膳正要》
  22. 吐血证（一）《医学衷中参西录》
  23. 兔肝《本草分经》
  24. 吐血证（二）《医学衷中参西录》
  25. 兔肝草《证类本草》
  26. 吐血证《医学衷中参西录》
  27. 兔毫败笔《得配本草》
  28. 吐血用酒辨《外科全生集》
  29. 兔骹（qiāo敲）《中医词典》
  30. 吐血验方良方《奇方类编》
  31. 兔毛入眼《奇方类编》


辨呕吐哕证_《幼科心法要诀》_中医儿科_【岐黄之术】

辨呕吐哕证

辨呕吐哕证

  • 上一页
  • 目录
  • 相关
  • 下一页

有物有声谓之呕，有物无声吐证名，无物有声为哕证，分别医治中病情。

【注】吐证有三∶曰呕，曰吐，曰哕。古人谓呕属阳明，有声有物，气血俱病也；吐属太阳，有物无声，血病也；哕属少阳，有声无物，气病也。独李杲谓呕、吐、哕俱属脾胃虚弱。洁古老人又从三焦以分气、积、寒之三因。然皆不外诸逆上冲也。治者能分虚实，别寒热以治之，自无不曲中病情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐证总括
  • 当前页：辨呕吐哕证
  • 下一页：伤乳吐
<<< 返回本书目录
  1. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  2. 辨赔赈散等方《松峰说疫》
  3. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  4. 辨捧心痈痰论《疡科心得集》
  5. 辨疟疾（附阴虚似疟）《幼科铁镜》
  6. 辨皮色不胜四时之风篇《形色外诊简摩》
  7. 辨疟病脉证并治《伤寒杂病论》
  8. 辨脾湿《幼科铁镜》
  9. 辨脓窠疮黄水疮论《疡科心得集》
  10. 辨脾实热虚热《幼科铁镜》
  11. 辨脓法《外科精义》
  12. 辨脾胃脉《诊脉三十二辨》
  13. 辨内外宜细分《诊脉三十二辨》
  14. 辨脾胃升降《吴医汇讲》
  15. 辨内外伤《周慎斋遗书》
  16. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  17. 辨内伤饮食用药所宜所禁《内外伤辨》
  18. 辨平病死之脉《灵素节注类编》
  19. 辨内伤寒认作瘟疫《松峰说疫》
  20. 辨七表八里九道七死脉《察病指南》
  21. 辨脑疽对口论《疡科心得集》
  22. 辨七表八里九道之非《诊家正眼》
  23. 辨囊痈悬痈论《疡科心得集》
  24. 辨奇经脉《脉诀刊误》
  25. 辨男女脉异《诊脉三十二辨》
  26. 辨脐风《推拿抉微》
  27. 辨男女脉法《女科秘要》
  28. 辨脐风《幼科铁镜》
  29. 辨耐修药表并药忌《白喉条辨》
  30. 辨气少气盛《内外伤辨》
  1. 辨呕吐哕证《幼科心法要诀》
  2. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  3. 辨赔赈散等方《松峰说疫》
  4. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  5. 辨捧心痈痰论《疡科心得集》
  6. 辨疟疾（附阴虚似疟）《幼科铁镜》
  7. 辨皮肤《医学摘粹》
  8. 辨疟病脉证并治《伤寒杂病论》
  9. 辨皮毛肌肤《医理真传》
  10. 辨脓窠疮黄水疮论《疡科心得集》
  11. 辨皮色不胜四时之风篇《形色外诊简摩》
  12. 辨脓法《外科精义》
  13. 辨脾湿《幼科铁镜》
  14. 辨脓《证治准绳·疡医》
  15. 辨脾实热虚热《幼科铁镜》
  16. 辨内眼病变《中医眼科学》
  17. 辨脾胃脉《诊脉三十二辨》
  18. 辨内外宜细分《诊脉三十二辨》
  19. 辨脾胃升降《吴医汇讲》
  20. 辨内外伤《周慎斋遗书》
  21. 辨平病死之脉《灵素节注类编》
  22. 辨内伤饮食用药所宜所禁《内外伤辨》
  23. 辨七表八里九道之非《诊家正眼》
  24. 辨内伤寒认作瘟疫《松峰说疫》
  25. 辨奇经脉《脉诀刊误》
  26. 辨脑疽对口论《疡科心得集》
  27. 辨脐风《推拿抉微》
  28. 辨囊痈悬痈论《疡科心得集》
  29. 辨脐风《幼科铁镜》
  30. 辨男女以左右之脉《女科经纶》
  31. 辨脐上下《医学摘粹》


伤乳吐_《幼科心法要诀》_中医儿科_【岐黄之术】

伤乳吐

伤乳吐

  • 上一页
  • 目录
  • 相关
  • 下一页

乳食过饱蓄胃中，乳片不化吐频频，身热面黄腹膨胀，消乳保和有神功。

【注】伤乳吐者，因乳食过饱，停蓄胃中，以致运化不及，吐多乳片，犹如物盛满而上溢也。其证身热面黄，肚腹膨胀。治宜消乳丸、保和丸。化其宿乳，安胃和中，节其乳食，自然止也

消乳丸

香附（制，二两） 神曲（炒） 麦芽（炒，各一两） 陈皮（八钱） 缩砂仁（炒） 甘草（炙，各五钱）

上为细末，滴水为丸，如粟米大，量儿大小与之，姜汤化下。

保和丸

南山楂（二两） 神曲（炒，一两） 茯苓 半夏（姜制，各一两） 连翘（去心） 陈皮 莱菔子（炒，各五钱）

上为细末，面糊为丸，麦芽汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨呕吐哕证
  • 当前页：伤乳吐
  • 下一页：伤食吐
<<< 返回本书目录
  1. 伤乳吐《医宗金鉴》
  2. 伤湿《秘传证治要诀及类方》
  3. 伤乳吐《儿科萃精》
  4. 伤湿《伤寒括要》
  5. 伤乳食泻《医宗金鉴》
  6. 伤湿《推拿抉微》
  7. 伤乳食泻《儿科萃精》
  8. 伤湿《医碥》
  9. 伤脾发潮热《扁鹊心书》
  10. 伤湿《医碥》
  11. 伤劳倦《证治准绳·杂病》
  12. 伤湿《证治准绳·类方》
  13. 伤劳倦《证治准绳·类方》
  14. 伤湿《证治准绳·杂病》
  15. 伤口愈合发痒【疾病症状】
  16. 伤湿（附痞脾香港脚）《脉症治方》
  17. 伤口形成一个搏动性肿块【疾病症状】
  18. 伤湿条辨十四条《六因条辨》
  19. 伤口肉毒症【疾病大全】
  20. 伤湿叙论《三因极一病证方论》
  21. 伤口结疤【疾病症状】
  22. 伤湿证治《三因极一病证方论》
  23. 伤口感染【疾病症状】
  24. 伤湿证治《幼幼集成》
  25. 伤口感染《临床激光治疗学》
  26. 伤湿止痛膏【方剂大全】
  27. 伤口包扎技术《现代院外急救手册》
  28. 伤食《产宝》
  29. 伤科紫金丹【方剂大全】
  30. 伤食《慈幼便览》
  1. 伤乳吐《幼科心法要诀》
  2. 伤乳吐《儿科萃精》
  3. 伤山《中医词典》
  4. 伤乳吐《证治准绳·幼科》
  5. 伤娠《中医词典》
  6. 伤乳吐《医宗金鉴》
  7. 伤生冷果菜《中医词典》
  8. 伤乳吐《中医词典》
  9. 伤湿《时病论歌括新编》
  10. 伤乳食泻《幼科心法要诀》
  11. 伤湿《时病论歌括新编》
  12. 伤乳食泻《儿科萃精》
  13. 伤湿《傅青主男科》
  14. 伤乳食泻《医宗金鉴》
  15. 伤湿《中医词典》
  16. 伤乳食泻《中医词典》
  17. 伤湿《证治准绳·类方》
  18. 伤乳食《中医词典》
  19. 伤湿《证治准绳·杂病》
  20. 伤乳《中医词典》
  21. 伤湿《医碥》
  22. 伤肉《中医词典》
  23. 伤湿《医碥》
  24. 伤热物《明医指掌》
  25. 伤湿《推拿抉微》
  26. 伤热乳《中医词典》
  27. 伤湿《时病论》
  28. 伤热咳嗽《症因脉治》
  29. 伤湿《秘传证治要诀及类方》
  30. 伤热咳嗽《中医词典》
  31. 伤湿《校注医醇剩义》


伤食吐_《幼科心法要诀》_中医儿科_【岐黄之术】

伤食吐

伤食吐

  • 上一页
  • 目录
  • 相关
  • 下一页

过食伤胃腹胀热，恶食口臭吐酸粘，眼胞虚浮身潮热，须服三棱和胃煎。

【注】伤食吐者，因小儿饮食无节，过食油腻、面食等物，以致壅塞中脘而成也，其证肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体潮热。治宜清胃和中为主。先用三棱丸止其吐，再用和胃汤化其滞，而病渐愈矣。

三棱丸

三棱（煨） 陈皮 半夏（姜制） 神曲（炒，各一两） 黄连（姜炒） 枳实（麸炒） 丁香（各五钱）

上研细末，面和为丸，如黄米大，每服二十丸，食后姜汤下。

和胃汤

陈皮 半夏（姜制） 缩砂仁（研） 苍术（炒） 浓朴（姜炒） 藿香叶 香附（炒） 甘草（炙） 山楂 神曲（炒）

引用生姜，水煎服。

【方歌】和胃汤治呕吐频，陈皮半夏缩砂仁，苍术浓朴藿香叶，香附 甘草 山楂神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤乳吐
  • 当前页：伤食吐
  • 下一页：夹惊吐
<<< 返回本书目录
  1. 伤食吐《医宗金鉴》
  2. 伤食泻《秘传证治要诀及类方》
  3. 伤食吐《儿科萃精》
  4. 伤食泻第六十八问《婴童百问》
  5. 伤食呕吐证治《医宗金鉴》
  6. 伤食章《医学妙谛》
  7. 伤食呕吐证治《妇科心法要诀》
  8. 伤食证《明医指掌》
  9. 伤食门《幼科切要》
  10. 伤食证治《幼幼集成》
  11. 伤食门《医方考》
  12. 伤食证治《育婴家秘》
  13. 伤食论《胎产心法》
  14. 伤食症《医门补要》
  15. 伤食论《胎产心法》
  16. 伤手疮《外科启玄》
  17. 伤食论《妇科秘书》
  18. 伤暑《笔花医镜》
  19. 伤食后发搐《小儿药证直诀》
  20. 伤暑《脉因证治》
  21. 伤食发丹《保婴撮要》
  22. 伤暑《秘传证治要诀及类方》
  23. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  24. 伤暑《伤寒六书》
  25. 伤食【方剂主治】
  26. 伤暑《推拿抉微》
  27. 伤食《周慎斋遗书》
  28. 伤暑《续名医类案》
  29. 伤食《重订灵兰要览》
  30. 伤暑《医碥》
  1. 伤食吐《幼科心法要诀》
  2. 伤食吐《儿科萃精》
  3. 伤食吐泻《中医词典》
  4. 伤食吐《医宗金鉴》
  5. 伤食吐泻《小儿卫生总微论方》
  6. 伤食吐《中医词典》
  7. 伤食泻《中医词典》
  8. 伤食头痛《中医词典》
  9. 伤食泻《证治准绳·幼科》
  10. 伤食诗《医学实在易》
  11. 伤食泻《秘传证治要诀及类方》
  12. 伤食呕吐证治《妇科心法要诀》
  13. 伤食泻第六十八问《婴童百问》
  14. 伤食呕吐证治《医宗金鉴》
  15. 伤食章《医学妙谛》
  16. 伤食门《医方考》
  17. 伤食证《明医指掌》
  18. 伤食门《幼科切要》
  19. 伤食证治《育婴家秘》
  20. 伤食论《妇科秘书》
  21. 伤食证治《幼幼集成》
  22. 伤食论《胎产心法》
  23. 伤食症《医门补要》
  24. 伤食论《胎产心法》
  25. 伤手疮《外科启玄》
  26. 伤食后发搐《小儿药证直诀》
  27. 伤暑《时病论歌括新编》
  28. 伤食后发搐《中医词典》
  29. 伤暑《中医名词词典》
  30. 伤食腹痛《中医词典》
  31. 伤暑《时病论歌括新编》


夹惊吐_《幼科心法要诀》_中医儿科_【岐黄之术】

夹惊吐

夹惊吐

  • 上一页
  • 目录
  • 相关
  • 下一页

食时触异吐清涎，身热心烦睡不安，截风观音散极妙，止吐定吐丸可痊。

【注】夹惊吐者，多因饮食之时，忽被惊邪所触而致吐也。其证频吐青涎，身体发热，心神烦躁，睡卧不宁。先用全蝎观音散截其风，次用定吐丸止其呕，而病可痊矣。

全蝎观音散

人参（三钱） 黄 （蜜炙） 扁豆（炒） 茯苓（各五钱） 莲肉（去心，三钱） 木香（煨，一钱五分） 白芷（二钱） 羌活 防风 天麻 全蝎（去毒，各三钱） 炙甘草（一钱五分）

上为细末，姜枣煎汤调服，量儿大小与之。

定吐丸

丁香（二十一粒） 蝎梢（去毒，四十九条） 半夏（姜制，三个）

上为细末令匀，煮枣肉为丸，如黍米大，每服七丸，煎汤化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食吐
  • 当前页：夹惊吐
  • 下一页：痰饮吐
<<< 返回本书目录
  1. 夹惊吐《医宗金鉴》
  2. 夹疽门主论《疡医大全》
  3. 夹惊吐《儿科萃精》
  4. 夹疟《冯氏锦囊秘录》
  5. 夹惊伤寒《幼幼新书》
  6. 夹疲□《医宗金鉴》
  7. 夹喉痈《医宗金鉴》
  8. 夹热夹痰慢惊《医宗金鉴》
  9. 夹寒瘟疫《轩岐救正论》
  10. 夹色伤寒【疾病大全】
  11. 夹棍神方【方剂大全】
  12. 夹痧《痘疹心法要诀》
  13. 夹棍软骨神方【方剂大全】
  14. 夹痧《医宗金鉴》
  15. 夹攻饮【方剂大全】
  16. 夹伤《外科大成》
  17. 夹疳《冯氏锦囊秘录》
  18. 夹伤《医宗金鉴》
  19. 夹凡疮《冯氏锦囊秘录》
  20. 夹伤毒《冯氏锦囊秘录》
  21. 夹丹《续名医类案》
  22. 夹蛇龟【中药大全】
  23. 夹丹《冯氏锦囊秘录》
  24. 夹蛇龟肉【中药大全】
  25. 夹饬寒《冯氏锦囊秘录》
  26. 夹食《伤寒大白》
  27. 夹层血肿【疾病症状】
  28. 夹食夹气《古今医彻》
  29. 夹斑丹《经验麻科》
  30. 夹食伤寒《幼幼新书》
  1. 夹惊吐《幼科心法要诀》
  2. 夹惊吐《儿科萃精》
  3. 夹疽《中医词典》
  4. 夹惊吐《医宗金鉴》
  5. 夹疽门主论《疡医大全》
  6. 夹惊吐《中医词典》
  7. 夹口疮《中医词典》
  8. 夹惊伤寒《活幼心书》
  9. 夹冷痫《中医词典》
  10. 夹惊伤寒《幼幼新书》
  11. 夹脑风《中医词典》
  12. 夹脊穴《中医词典》
  13. 夹疟《冯氏锦囊秘录》
  14. 夹脊《针灸学》
  15. 夹疲□《医宗金鉴》
  16. 夹挤分骨法《中医词典》
  17. 夹脾虚《广瘟疫论》
  18. 夹肌损伤《中医伤科按摩学》
  19. 夹热腹痛《中医词典》
  20. 夹肌《人体解剖学》
  21. 夹热夹痰慢惊《医宗金鉴》
  22. 夹喉痈《外科心法要诀》
  23. 夹热夹痰慢惊《幼科心法要诀》
  24. 夹喉痈《医宗金鉴》
  25. 夹热痛《中医词典》
  26. 夹喉痈《中医词典》
  27. 夹腮《万氏秘传外科心法》
  28. 夹喉疽《证治准绳·疡医》
  29. 夹色伤寒《奇效简便良方》
  30. 夹喉疽《中医词典》
  31. 夹色伤者《奇效简便良方》


痰饮吐_《幼科心法要诀》_中医儿科_【岐黄之术】

痰饮吐

痰饮吐

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮壅盛在胸中，痰因气逆呕吐成，眩晕面青吐涎饮，香砂二陈六君宁。

【注】痰饮吐者，由小儿饮水过多，以致停留胸膈，变而为痰，痰因气逆，遂成呕吐之证。其候头目眩晕，面青，呕吐涎水痰沫也，宜用香砂二陈汤。虚者，香砂六君子汤治之。

香砂二陈汤

即二陈汤加藿香砂仁。

香砂六君子汤

藿香 缩砂仁 白术（土炒） 人参 茯苓 半夏（姜制） 陈皮 甘草（炙）

引用生姜，水煎服。

【方歌】香砂六君虚痰吐，藿香缩砂共白术，人参 茯苓及陈皮，半夏甘草同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹惊吐
  • 当前页：痰饮吐
  • 下一页：虫吐
<<< 返回本书目录
  1. 痰饮吐《医宗金鉴》
  2. 痰饮叙论《三因极一病证方论》
  3. 痰饮吐《儿科萃精》
  4. 痰饮证论《三因极一病证方论》
  5. 痰饮统论《圣济总录》
  6. 痰饮治法《三因极一病证方论》
  7. 痰饮统论《金匮翼》
  8. 痰饮总括《医宗金鉴》
  9. 痰饮食不消及呕逆不下食方《外台秘要》
  10. 痰饮总括《杂病心法要诀》
  11. 痰饮门方《医门法律》
  12. 痰有恶臭味【疾病症状】
  13. 痰饮门《张氏医通》
  14. 痰有十因《医学传心录》
  15. 痰饮门《养生导引秘籍》
  16. 痰郁汤【方剂大全】
  17. 痰饮门《养生导引法》
  18. 痰证《回春录》
  19. 痰饮门《王旭高临证医案》
  20. 痰证《明医指掌》
  21. 痰饮门《古今医统大全》
  22. 痰证《中医眼科备读》
  23. 痰饮门《古今名医汇粹》
  24. 痰证（附饮证）《医学集成》
  25. 痰饮脉论《医门法律》
  26. 痰证解《儿科萃精》
  27. 痰饮论治《类证治裁》
  28. 痰证门《辨证录》
  29. 痰饮论《医门法律》
  30. 痰证门《幼科心法要诀》
  1. 痰饮吐《幼科心法要诀》
  2. 痰饮吐《儿科萃精》
  3. 痰饮胃脘痛《中医词典》
  4. 痰饮吐《医宗金鉴》
  5. 痰饮五《金匮悬解》
  6. 痰饮统论《金匮翼》
  7. 痰饮先兆《中医疾病预测》
  8. 痰饮统论《圣济总录》
  9. 痰饮胁痛《中医词典》
  10. 痰饮酸软《症因脉治》
  11. 痰饮叙论《三因极一病证方论》
  12. 痰饮四《金匮悬解》
  13. 痰饮眩晕《中医词典》
  14. 痰饮食不消及呕逆不下食方九首《外台秘要》
  15. 痰饮眩晕《症因脉治》
  16. 痰饮食不消候《诸病源候论》
  17. 痰饮一《金匮悬解》
  18. 痰饮十一《金匮悬解》
  19. 痰饮证论《三因极一病证方论》
  20. 痰饮十五《金匮悬解》
  21. 痰饮总括《医宗金鉴》
  22. 痰饮十四《金匮悬解》
  23. 痰饮总括《杂病心法要诀》
  24. 痰饮十三《金匮悬解》
  25. 痰有十因《医学传心录》
  26. 痰饮十七《金匮悬解》
  27. 痰瘀嗽《中医词典》
  28. 痰饮十六《金匮悬解》
  29. 痰郁《中医词典》
  30. 痰饮十九《金匮悬解》
  31. 痰郁心悸《中医词典》


虫吐_《幼科心法要诀》_中医儿科_【岐黄之术】

虫吐

虫吐

  • 上一页
  • 目录
  • 相关
  • 下一页

虫吐胃热或胃寒，色变时疼呕清涎，寒热当以阴阳辨，化虫加减理中痊。

【注】虫吐之证有二∶有以胃经热蒸者，有以胃经寒迫者，皆能令虫不安，扰乱胃中而作吐也。其证唇色或红或白，胃口时痛时止，频呕清涎。属寒属热，当从阴阳之证辨之，热者化虫丸主之，寒者加减理中汤主之。

化虫丸

芜荑（五钱） 鹤虱 苦楝根皮 胡粉 使君子肉 槟榔（各一两） 枯矾（二钱五分）

上为细末，面糊为丸，量儿大小与之。

加减理中汤

人参 干姜 白术（土炒） 川椒

引用乌梅一个，水煎服。

【方歌】加减理中寒吐虫，人参 干姜 白术从，川椒乌梅伏虫动，煎成服下即安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮吐
  • 当前页：虫吐
  • 下一页：虚吐
<<< 返回本书目录
  1. 虫吐《医宗金鉴》
  2. 虫物入口《卫生易简方》
  3. 虫吐《儿科萃精》
  4. 虫心痛《圣济总录》
  5. 虫痛证治《幼幼集成》
  6. 虫心痛汤【方剂大全】
  7. 虫痛疝气《卫生易简方》
  8. 虫牙散【方剂大全】
  9. 虫痛大小总论合参《冯氏锦囊秘录》
  10. 虫牙漱方【方剂大全】
  11. 虫痛《育婴家秘》
  12. 虫牙药【中药大全】
  13. 虫痛《医宗金鉴》
  14. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  15. 虫痛《小儿药证直诀》
  16. 虫咬皮炎《家庭医学百科-医疗康复篇》
  17. 虫痛《洄溪医案》
  18. 虫咬皮炎《中医外科学》
  19. 虫痛《古今医鉴》
  20. 虫咬皮炎【疾病大全】
  21. 虫痛《儿科萃精》
  22. 虫咬伤《急救广生集》
  23. 虫糖散【方剂大全】
  24. 虫咬伤【中药主治】
  25. 虫笋【中药大全】
  26. 虫蚁菜【中药大全】
  27. 虫碎舌《敖氏伤寒金镜录》
  28. 虫痈《黄帝内经太素》
  29. 虫兽中品《本草经集注》
  30. 虫鱼《神农本草经》
  1. 虫吐《幼科心法要诀》
  2. 虫吐《儿科萃精》
  3. 虫丸《冯氏锦囊秘录》
  4. 虫吐《医宗金鉴》
  5. 虫物入口《卫生易简方》
  6. 虫吐《中医词典》
  7. 虫痫《中医词典》
  8. 虫头痛《奇效简便良方》
  9. 虫心痛《圣济总录》
  10. 虫痛疰痛《明医指掌》
  11. 虫心痛《中医词典》
  12. 虫痛证治《幼幼集成》
  13. 虫心痛《奇效简便良方》
  14. 虫痛疝气《卫生易简方》
  15. 虫心痛《奇效简便良方》
  16. 虫痛大小总论合参《冯氏锦囊秘录》
  17. 虫牙《奇方类编》
  18. 虫痛《小儿药证直诀》
  19. 虫牙痛《中医词典》
  20. 虫痛《幼科心法要诀》
  21. 虫咬皮炎《家庭医学百科-医疗康复篇》
  22. 虫痛《儿科萃精》
  23. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  24. 虫痛《丁甘仁医案》
  25. 虫咬皮炎《中医外科学》
  26. 虫痛《古今医鉴》
  27. 虫咬伤《急救广生集》
  28. 虫痛《寿世保元》
  29. 虫药总考《医方考》
  30. 虫痛《证治准绳·幼科》
  31. 虫痈《黄帝内经太素》


虚吐_《幼科心法要诀》_中医儿科_【岐黄之术】

虚吐

虚吐

  • 上一页
  • 目录
  • 相关
  • 下一页

虚吐多因胃弱成，神倦囟动睡露睛，自利不渴频呕吐，丁沉四君药最灵。

丁沉四君子汤

人参 白术（土炒） 茯苓 炙甘草 丁香 沉香

引用煨姜，水煎服。

【方歌】胃虚呕吐不思食，丁沉四君治最宜，参术苓草补其胃，丁香沉香温其脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫吐
  • 当前页：虚吐
  • 下一页：实吐
<<< 返回本书目录
  1. 虚吐《幼科推拿秘书》
  2. 虚脱【疾病症状】
  3. 虚吐《医宗金鉴》
  4. 虚炎短乏《秘传证治要诀及类方》
  5. 虚吐《儿科萃精》
  6. 虚与实对《三指禅》
  7. 虚潭呈月《目经大成》
  8. 虚晕《医门补要》
  9. 虚痰方《外科传薪集》
  10. 虚胀《儿科萃精》
  11. 虚损证治《三因极一病证方论》
  12. 虚胀《医宗金鉴》
  13. 虚损宜分阴阳施治论《叶选医衡》
  14. 虚证《景岳全书》
  15. 虚损性肾风《虚损病类钩沉》
  16. 虚证《中医眼科备读》
  17. 虚损危候《虚损启微》
  18. 虚证变实论《张氏医通》
  19. 虚损奇证《读医随笔》
  20. 虚证防变论《张氏医通》
  21. 虚损门题辞《慎柔五书》
  22. 虚证类《医学摘粹》
  23. 虚损门《张氏医通》
  24. 虚证类《医学摘粹》
  25. 虚损门《古今医统大全》
  26. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  27. 虚损门《辨证录》
  28. 虚证似实论《张氏医通》
  29. 虚损论《古今医彻》
  30. 虚症似实辨《冯氏锦囊秘录》
  1. 虚吐《幼科心法要诀》
  2. 虚吐《儿科萃精》
  3. 虚吐《幼科推拿秘书》
  4. 虚吐《医宗金鉴》
  5. 虚脱呃《中医词典》
  6. 虚痛《明医指掌》
  7. 虚痿《明医指掌》
  8. 虚痛《明医指掌》
  9. 虚无《中医词典》
  10. 虚痛《明医指掌》
  11. 虚痫《中医词典》
  12. 虚痛《明医指掌》
  13. 虚陷《中医词典》
  14. 虚提七法《针灸神书》
  15. 虚哮《中医词典》
  16. 虚潭呈月《目经大成》
  17. 虚哮方《回生集》
  18. 虚潭呈月《中医词典》
  19. 虚邪《中医名词词典》
  20. 虚痰眩晕《中医词典》
  21. 虚邪《中医词典》
  22. 虚痰方《外科传薪集》
  23. 虚邪贼风《中医词典》
  24. 虚痰《中医词典》
  25. 虚邪贼风、虚风贼邪《灵素节注类编》
  26. 虚损致病之由《慎柔五书》
  27. 虚泄《中医词典》
  28. 虚损证治《三因极一病证方论》
  29. 虚泄《明医指掌》
  30. 虚损怔忡《中医词典》
  31. 虚泻《中医名词词典》


实吐_《幼科心法要诀》_中医儿科_【岐黄之术】

实吐

实吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿实吐腹胀满，二便不利痞硬疼，发渴思凉吐酸臭，三一承气可收功。

【注】实吐者，小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩，痞硬疼痛，口渴思饮寒凉，吐多酸臭也。宜用三一承气汤下之，二便利而吐止矣。

三一承气汤

芒硝 生大黄 枳实（麸炒） 甘草（生） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】三一承气治实吐，涤滞通塞功最着，芒硝相配生大黄，枳实 甘草同浓朴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚吐
  • 当前页：实吐
  • 下一页：寒吐
<<< 返回本书目录
  1. 实吐《医宗金鉴》
  2. 实习十二　相对数和标准化《预防医学》
  3. 实吐《儿科萃精》
  4. 实习十六　疾病爆发调查《预防医学》
  5. 实体肿瘤的肾脏损害【疾病大全】
  6. 实习十七　吸烟与肺癌《预防医学》
  7. 实体肿瘤的肾损害【疾病大全】
  8. 实习十三　x[SB]2[/SB]检验《预防医学》
  9. 实施心理治疗者应具备的条件《医学心理学》
  10. 实习十四　非参数统计《预防医学》
  11. 实热泄泻治法《三因极一病证方论》
  12. 实习十五　相关回归分析《预防医学》
  13. 实热内伏《景景医话》
  14. 实习十一　方差分析《预防医学》
  15. 实热《幼幼新书》
  16. 实验动物常用的各种生物学数据《实验动物科学》
  17. 实热《幼科推拿秘书》
  18. 实验动物的分类方法《实验动物科学》
  19. 实热《医宗金鉴》
  20. 实验动物的检疫和传染病控制《实验动物科学》
  21. 实脾散【方剂大全】
  22. 实验动物的进口与出口管理《实验动物科学》
  23. 实脾《汤头歌诀》
  24. 实验动物的饲育管理《实验动物科学》
  25. 实脉指法主病《脉诀乳海》
  26. 实验动物的应用《实验动物科学》
  27. 实脉（阳）《诊家正眼》
  28. 实验动物和动物试验管理规程《中国生物制品规程》
  29. 实脉（阳）《脉诀汇辨》
  30. 实验动物科学在生物医学发展中的作用《实验动物科学》
  1. 实吐《幼科心法要诀》
  2. 实吐《儿科萃精》
  3. 实习八　统计研究的基本步骤及图表制备《预防医学》
  4. 实吐《医宗金鉴》
  5. 实习二　空气中有害物质的采样方法《预防医学》
  6. 实痛《明医指掌》
  7. 实习九　均数、标准差、标准误《预防医学》
  8. 实痛《明医指掌》
  9. 实习六　营养缺乏所致疾病的案例讨论《预防医学》
  10. 实提八法《针灸神书》
  11. 实习十　t检验《预防医学》
  12. 实痰眩晕《中医词典》
  13. 实习十二　相对数和标准化《预防医学》
  14. 实痰《中医词典》
  15. 实习十六　疾病爆发调查《预防医学》
  16. 实施中心摆药应注意的问题《医院药学》
  17. 实习十七　吸烟与肺癌《预防医学》
  18. 实施一项筛检试验的原则《预防医学》
  19. 实习十三　x[SB]2[/SB]检验《预防医学》
  20. 实施心理治疗者应具备的条件《医学心理学》
  21. 实习十四　非参数统计《预防医学》
  22. 实施计划《基础护理学》
  23. 实习十五　相关回归分析《预防医学》
  24. 实施方法《医院药学》
  25. 实习十一　方差分析《预防医学》
  26. 实人伤食《明医指掌》
  27. 实习五　食物中毒的案例讨论《预防医学》
  28. 实热证《中医词典》
  29. 实习一　气象条件测定方法《预防医学》
  30. 实热泻之《痰火点雪》
  31. 实哮《中医词典》


寒吐_《幼科心法要诀》_中医儿科_【岐黄之术】

寒吐

寒吐

  • 上一页
  • 目录
  • 相关
  • 下一页

朝食暮吐为冷吐，乳食不化不臭酸。四肢厥冷面唇白，姜橘丁萸理中煎。

【注】寒吐者，皆因小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成冷吐之证，其候朝食暮吐，乳食不化，吐出之物，不臭不酸，四肢逆冷，面唇色白，治当温中定吐。胃微寒者，姜橘散主之；寒甚者，丁萸理中汤主之。

姜橘散

白姜（二钱） 陈皮（一两） 炙甘草（一钱）

上为细末，每服一钱，温枣汤调服。

丁萸理中汤

即理中汤加丁香，吴茱萸（温胃止呕）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实吐
  • 当前页：寒吐
  • 下一页：热吐
<<< 返回本书目录
  1. 寒吐《医宗金鉴》
  2. 寒吐哕逆《保婴撮要》
  3. 寒吐《儿科萃精》
  4. 寒托里散【方剂大全】
  5. 寒痛散【方剂大全】
  6. 寒温病异《四圣悬枢》
  7. 寒痛《医宗金鉴》
  8. 寒温殊病《四圣悬枢》
  9. 寒痛《儿科萃精》
  10. 寒温异气《伤寒悬解》
  11. 寒通汤【方剂大全】
  12. 寒邪挟饮喘咳治验《一得集》
  13. 寒通汤《医学衷中参西录》
  14. 寒邪六经俱受不必定自太阳《医学读书记》
  15. 寒嗽《幼幼新书》
  16. 寒邪伤表《儿科萃精》
  17. 寒水再造丹【方剂大全】
  18. 寒形《儒门事亲》
  19. 寒水郁之病《儒门事亲》
  20. 寒性《珍珠囊补遗药性赋》
  21. 寒水袭肺《凌临灵方》
  22. 寒性体质【疾病症状】
  23. 寒水石煮散【方剂大全】
  24. 寒药门《医学摘粹》
  25. 寒水石粥【方剂大全】
  26. 寒药治例《古今医统大全》
  27. 寒水石汤【方剂大全】
  28. 寒疫《增订叶评伤暑全书》
  29. 寒水石散【方剂大全】
  30. 寒疫论《温病条辨》
  1. 寒吐《幼科心法要诀》
  2. 寒吐《儿科萃精》
  3. 寒吐哕逆《保婴撮要》
  4. 寒吐《医宗金鉴》
  5. 寒吐汤《证治准绳·幼科》
  6. 寒吐《傅青主男科》
  7. 寒为冬气《思考中医》
  8. 寒痛《幼科心法要诀》
  9. 寒温《中医词典》
  10. 寒痛《儿科萃精》
  11. 寒温病异《四圣悬枢》
  12. 寒痛《明医指掌》
  13. 寒温殊病《四圣悬枢》
  14. 寒痛《证治准绳·幼科》
  15. 寒温暑湿汗解不同《温病正宗》
  16. 寒痛《医宗金鉴》
  17. 寒温调摄《中医儿科学》
  18. 寒通汤《医学衷中参西录》
  19. 寒温异气《伤寒悬解》
  20. 寒痰《儒门事亲》
  21. 寒无犯寒《中医名词词典》
  22. 寒痰《中医词典》
  23. 寒无犯寒《中医词典》
  24. 寒痰《傅青主男科》
  25. 寒无浮《中医词典》
  26. 寒痰《中医名词词典》
  27. 寒无浮、热无沉《中医名词词典》
  28. 寒肃《中医词典》
  29. 寒下《中医名词词典》
  30. 寒嗽《奇效简便良方》
  31. 寒痫《中医词典》


热吐_《幼科心法要诀》_中医儿科_【岐黄之术】

热吐

热吐

  • 上一页
  • 目录
  • 相关
  • 下一页

食入即吐因胃热，口渴饮冷吐酸涎，身热唇红小便赤，加味温胆汤可痊。

【注】热吐之证，或因小儿过食煎爆之物，或因乳母过食浓味，以致热积胃中，遂令食入即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色。治宜清热为主，加味温胆汤主之。

加味温胆汤

陈皮 半夏（姜制） 茯苓 麦冬（去心） 枳实（麸炒） 生甘草 竹茹 黄连（姜炒）

引用灯心，水煎服。

【方歌】热吐须用温胆汤，陈皮半夏茯苓良，麦冬 枳实生甘草，竹茹 黄连水煎尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒吐
  • 当前页：热吐
  • 下一页：泻证总括
<<< 返回本书目录
  1. 热吐《幼幼新书》
  2. 热吐第六十一问《婴童百问》
  3. 热吐《幼科推拿秘书》
  4. 热痫《幼幼新书》
  5. 热吐《医宗金鉴》
  6. 热哮【疾病大全】
  7. 热吐《儿科萃精》
  8. 热邪散漫《温疫论》
  9. 热吐《保婴撮要》
  10. 热邪消烁津液《凌临灵方》
  11. 热痛【疾病症状】
  12. 热泻《保婴撮要》
  13. 热痛《黄帝内经太素》
  14. 热泻《幼幼新书》
  15. 热汤《本草纲目》图文版
  16. 热泻【中药主治】
  17. 热汤《证类本草》
  18. 热泻第六十七问《婴童百问》
  19. 热汤《本草纲目》完整版
  20. 热形《儒门事亲》
  21. 热痰口臭【疾病症状】
  22. 热性《珍珠囊补遗药性赋》
  23. 热痰《圣济总录》
  24. 热性嗜中性白细胞皮肤病【疾病大全】
  25. 热嗽《幼幼新书》
  26. 热休克蛋白《病理生理学》
  27. 热嗽《圣济总录》
  28. 热炎宁颗粒【方剂大全】
  29. 热水浴（包括冷热交替浴）《中医养生学》
  30. 热眼歌诀《异授眼科》
  1. 热吐《幼科心法要诀》
  2. 热吐《儿科萃精》
  3. 热吐《幼科推拿秘书》
  4. 热吐《保婴撮要》
  5. 热吐第六十一问《婴童百问》
  6. 热吐《证治准绳·幼科》
  7. 热痿《中医词典》
  8. 热吐《幼幼新书》
  9. 热无沉《中医词典》
  10. 热吐《医宗金鉴》
  11. 热无犯热《中医名词词典》
  12. 热痛喉症《外科全生集》
  13. 热无犯热《中医词典》
  14. 热痛《金匮翼》
  15. 热锡爆竹汤火伤目门主方《疡医大全》
  16. 热痛《明医指掌》
  17. 热痫《中医词典》
  18. 热痛《证治准绳·幼科》
  19. 热痫《幼幼新书》
  20. 热痛《黄帝内经太素》
  21. 热哮《中医词典》
  22. 热汤《证类本草》
  23. 热邪《中医词典》
  24. 热汤《本草衍义》
  25. 热邪传里《中医名词词典》
  26. 热汤《本草纲目》
  27. 热邪传里《中医词典》
  28. 热痰嗽《中医词典》
  29. 热邪散漫《温疫论》
  30. 热痰候《诸病源候论》
  31. 热邪消烁津液《凌临灵方》


泻证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

泻证总括

泻证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿泄泻认须清，伤乳停食冷热惊，脏寒脾虚飧水泻，分消温补治宜精。

【注】泻之一证，多因脾被湿浸，土不胜水而成。然致病之原各异∶或乳食停滞不化，或感受寒暑之气，或惊邪外触，或脏受寒冷，或脾虚作泻，更有飧泻、水泻之证。致疾之因不同，而调治之法亦异。医者详细辨之，或分消、或温补，因证施治，庶不误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热吐
  • 当前页：泻证总括
  • 下一页：伤乳食泻
<<< 返回本书目录
  1. 泻证总括《医宗金鉴》
  2. 泻子汤【方剂大全】
  3. 泻证述要《儿科要略》
  4. 渫白丸【方剂大全】
  5. 泻证门《幼科指南》
  6. 渫白圆【方剂大全】
  7. 泻证门《幼科心法要诀》
  8. 渫洗疠疮药【方剂大全】
  9. 泻药性便秘【疾病症状】
  10. 渫牙散【方剂大全】
  11. 泻药《药理学》
  12. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  13. 泻药《趣味中医》
  14. 谢氏《发背对口治诀论》序《发背对口治诀论》
  15. 泻血汤【方剂大全】
  16. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  17. 泻血《秘传证治要诀及类方》
  18. 谢氏外科秘法《发背对口治诀论》
  19. 泻心诸汤《医学读书记》
  20. 谢翁证治并答所问《程杏轩医案》
  21. 泻心汤类诸方总论《研经言》
  22. 谢心阳子家传《麻疹阐注》
  23. 泻心汤类《退思集类方歌注》
  24. 薤《本草乘雅半偈》
  25. 泻心汤【方剂大全】
  26. 薤《本草纲目》图文版
  27. 泻心汤《小儿药证直诀》
  28. 薤（蒜苗）《服食导饵》
  29. 泻心善治口糜泻《邹孟城三十年临证经验集》
  30. 薤白《本草纲目》完整版
  1. 泻证总括《幼科心法要诀》
  2. 泻证总括《医宗金鉴》
  3. 渫白丸《太平惠民和剂局方》
  4. 泻证述要《儿科要略》
  5. 渫牙散《博济方》
  6. 泻证门《幼科指南》
  7. 谢复古《中医词典》
  8. 泻圆补方《中医词典》
  9. 谢傅饭后丸《医学入门》
  10. 泻与痢不同及先后传变《类证治裁》
  11. 谢观（1880-1950年）《中医词典》
  12. 泻有余《中医词典》
  13. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  14. 泻药《药理学》
  15. 谢缙孙《中医词典》
  16. 泻药《趣味中医》
  17. 谢氏《发背对口治诀论》序《发背对口治诀论》
  18. 泻眼药《明目至宝》
  19. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  20. 泻血《秘传证治要诀及类方》
  21. 谢氏外科秘法《发背对口治诀论》
  22. 泻血《奇效简便良方》
  23. 谢翁证治并答所问《程杏轩医案》
  24. 泻血《竹泉生女科集要》
  25. 谢心阳子家传《麻疹阐注》
  26. 泻心诸汤《医学读书记》
  27. 谢星焕《中医词典》
  28. 泻心诸变《伤寒说意》
  29. 谢以闻（1555-?年）《中医词典》
  30. 泻心药《明目至宝》
  31. 谢玉琼《中医词典》


伤乳食泻_《幼科心法要诀》_中医儿科_【岐黄之术】

伤乳食泻

伤乳食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

乳食过伤泻酸脓，噫臭腹热胀满疼，口渴恶食溺赤涩，保安平胃奏神功。

【注】伤乳食泻者，因乳食过饱，损伤脾胃，乳食不化，故频泻酸脓也。噫臭腹热，胀满疼痛，口渴恶食，小便赤涩，须用保安丸消其滞，次用平胃散和其脾，庶积消而泻止矣。

保安丸

香附（醋炒） 缩砂仁（各一两） 白姜（炮） 青皮（醋炒） 陈皮 三棱 莪术 炙甘草（各五钱）

上为细末，面糊为丸，量儿大小与之，白汤化下。

平胃散（方见 乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻证总括
  • 当前页：伤乳食泻
  • 下一页：中寒泻
<<< 返回本书目录
  1. 伤乳食泻《医宗金鉴》
  2. 伤乳吐《儿科萃精》
  3. 伤乳食泻《儿科萃精》
  4. 伤乳吐《医宗金鉴》
  5. 伤脾发潮热《扁鹊心书》
  6. 伤湿《秘传证治要诀及类方》
  7. 伤劳倦《证治准绳·杂病》
  8. 伤湿《伤寒括要》
  9. 伤劳倦《证治准绳·类方》
  10. 伤湿《推拿抉微》
  11. 伤口愈合发痒【疾病症状】
  12. 伤湿《医碥》
  13. 伤口形成一个搏动性肿块【疾病症状】
  14. 伤湿《医碥》
  15. 伤口肉毒症【疾病大全】
  16. 伤湿《证治准绳·类方》
  17. 伤口结疤【疾病症状】
  18. 伤湿《证治准绳·杂病》
  19. 伤口感染【疾病症状】
  20. 伤湿（附痞脾香港脚）《脉症治方》
  21. 伤口感染《临床激光治疗学》
  22. 伤湿条辨十四条《六因条辨》
  23. 伤口包扎技术《现代院外急救手册》
  24. 伤湿叙论《三因极一病证方论》
  25. 伤科紫金丹【方剂大全】
  26. 伤湿证治《三因极一病证方论》
  27. 伤科病症《中医名词词典》
  28. 伤湿证治《幼幼集成》
  29. 伤科病症《气功外气疗法》
  30. 伤湿止痛膏【方剂大全】
  1. 伤乳食泻《幼科心法要诀》
  2. 伤乳食泻《儿科萃精》
  3. 伤乳吐《中医词典》
  4. 伤乳食泻《医宗金鉴》
  5. 伤乳吐《医宗金鉴》
  6. 伤乳食泻《中医词典》
  7. 伤乳吐《证治准绳·幼科》
  8. 伤乳食《中医词典》
  9. 伤乳吐《儿科萃精》
  10. 伤乳《中医词典》
  11. 伤乳吐《幼科心法要诀》
  12. 伤肉《中医词典》
  13. 伤山《中医词典》
  14. 伤热物《明医指掌》
  15. 伤娠《中医词典》
  16. 伤热乳《中医词典》
  17. 伤生冷果菜《中医词典》
  18. 伤热咳嗽《症因脉治》
  19. 伤湿《时病论歌括新编》
  20. 伤热咳嗽《中医词典》
  21. 伤湿《时病论歌括新编》
  22. 伤热《校注医醇剩义》
  23. 伤湿《傅青主男科》
  24. 伤气《中医词典》
  25. 伤湿《中医词典》
  26. 伤脾气《华佗神方》
  27. 伤湿《证治准绳·类方》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤湿《证治准绳·杂病》
  30. 伤面《中医词典》
  31. 伤湿《医碥》


中寒泻_《幼科心法要诀》_中医儿科_【岐黄之术】

中寒泻

中寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

过食生冷中寒泻，肠鸣胀痛泄澄清，面白肢冷懒饮食，理中诃子散堪行。

【注】中寒泻者，因过食生冷，以致寒邪凝结，肠鸣腹胀，时复疼痛，所泻皆澄彻清冷，面色淡白，四肢逆冷，饮食懒进也。温中理中汤主之。止泻，诃子散主之。

理中汤（方见不乳）

诃子散

诃子（面煨） 肉豆蔻（面煨） 白术（土炒） 人参 茯苓 木香（煨各一两） 陈皮 炙甘草（各五钱）

上为细末，每服一钱，姜汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤乳食泻
  • 当前页：中寒泻
  • 下一页：火泻
<<< 返回本书目录
  1. 中寒泻《医宗金鉴》
  2. 中寒章《医学妙谛》
  3. 中寒泻《儿科萃精》
  4. 中寒治法《三因极一病证方论》
  5. 中寒色脉《医门法律》
  6. 中寒治验《卫生宝鉴》
  7. 中寒门方《医门法律》
  8. 中寒中暑（附中恶）《婴童类萃》
  9. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  10. 中行丸【方剂大全】
  11. 中寒门《石室秘录》
  12. 中和理阴汤【方剂大全】
  13. 中寒门《古今医统大全》
  14. 中和汤《扁鹊心书》
  15. 中寒门《辨证录》
  16. 中和汤【方剂大全】
  17. 中寒论《小儿卫生总微论方》
  18. 中和丸【方剂大全】
  19. 中寒二（附伤寒、伤风）《丹溪心法》
  20. 中华补血草【中药大全】
  21. 中寒《证治准绳·杂病》
  22. 中华短肠蕨【中药大全】
  23. 中寒《证治准绳·类方》
  24. 中华胡枝子【中药大全】
  25. 中寒《证治汇补》
  26. 中华剑蕨【中药大全】
  27. 中寒《杂病广要》
  28. 中华里白【中药大全】
  29. 中寒《医学集成》
  30. 中华人民共和国传染病防治法《传染病》
  1. 中寒泻《幼科心法要诀》
  2. 中寒泻《儿科萃精》
  3. 中寒章《医学妙谛》
  4. 中寒泻《医宗金鉴》
  5. 中寒证治《仁斋直指方论（附补遗）》
  6. 中寒泻《中医词典》
  7. 中寒治验《卫生宝鉴》
  8. 中寒色脉六则《医门法律》
  9. 中寒中暑（附中恶）《婴童类萃》
  10. 中寒门方《医门法律》
  11. 中和及溶解病毒作用《医学免疫学》
  12. 中寒门（七则）《辨证录》
  13. 中和汤《扁鹊心书》
  14. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  15. 中和丸《奇方类编》
  16. 中寒门《石室秘录》
  17. 中和养身《中医词典》
  18. 中寒论《小儿卫生总微论方》
  19. 中河豚毒《外科证治全书》
  20. 中寒方论《仁斋直指方论（附补遗）》
  21. 中河鱼脍并狗毒《奇效简便良方》
  22. 中寒二（附伤寒、伤风）《丹溪心法》
  23. 中胡粉毒秘方《华佗神方》
  24. 中寒病《症因脉治》
  25. 中花椒毒《外科证治全书》
  26. 中寒便血《中医词典》
  27. 中花椒毒《奇效简便良方》
  28. 中寒《也是山人医案》
  29. 中华人民共和国传染病防治法《传染病》
  30. 中寒《校注医醇剩义》
  31. 中华人民共和国药品管理法《医院药学》


火泻_《幼科心法要诀》_中医儿科_【岐黄之术】

火泻

火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

火泻内热或伤暑，暴迫下注腹痛疼，烦渴泻黄小便赤，玉露四苓可收功。

【注】火泻者，皆因脏腑积热，或外伤暑气，故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色也。先用玉露散清其热，再用四苓汤利其水，庶得其要矣。

玉露散

寒水石 石膏（各一两） 甘草（三钱）

上为细末，量儿大小，温汤无时调服。

四苓汤

茯苓 白术（土炒） 猪苓 泽泻

引用灯心，水煎服。

【方歌】火泻小便不利通，利水除湿用四苓，茯苓 白术 猪苓泽，灯心为引共煎成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒泻
  • 当前页：火泻
  • 下一页：惊泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《幼科心法要诀》
  2. 火泻《儿科萃精》
  3. 火薪脉《中医词典》
  4. 火泻《时病论》
  5. 火性炎上《中医名词词典》
  6. 火泻《医宗金鉴》
  7. 火性炎上《中医词典》
  8. 火泻《中医词典》
  9. 火牙痛《中医词典》
  10. 火泻《傅青主男科》
  11. 火炎昆岗兮英华凋落《解围元薮》
  12. 火泻《时病论歌括新编》
  13. 火炎上喘《明医指掌》
  14. 火泻《时病论歌括新编》
  15. 火眼《中医词典》
  16. 火泄《中医词典》
  17. 火眼《奇效简便良方》
  18. 火邪证《伤寒总病论》
  19. 火眼《厘正按摩要术》
  20. 火邪头痛《中医词典》
  21. 火眼赤烂秘方《华佗神方》
  22. 火邪三条《仲景伤寒补亡论》
  23. 火眼肿痛《奇效简便良方》
  24. 火邪圊血证十二　太阳六十七《伤寒悬解》
  25. 火疡《中医词典》
  26. 火邪内伤辨《傅青主男科》
  27. 火药冲眼欲瞎《奇效简便良方》
  28. 火邪内攻证十五　太阳七十《伤寒悬解》
  29. 火药伤《急救广生集》
  30. 火邪惊狂《伤寒捷诀》
  31. 火药烧伤即泡伤《奇效简便良方》


惊泻_《幼科心法要诀》_中医儿科_【岐黄之术】

惊泻

惊泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【注】惊泻者，因气弱受惊，致成此证。其候夜卧不安，昼则惊惕，粪稠若胶，色青如苔。治宜镇心抑肝，先以益脾镇惊散定其惊，次以养脾丸理其脾，庶可愈矣。

惊泻因惊成泄泻，夜卧不安昼惕惊，粪稠若胶带青色，镇惊养脾服通灵。

益脾镇惊散

人参（钱半） 白术（土炒） 茯苓（各三钱） 朱砂（八分） 钩藤（二钱） 甘草（炙五分）

上研细末，每服一钱，灯心汤调服。

养脾丸

人参 白术（土炒） 当归 川芎（各三钱） 青皮（醋炒） 木香（煨） 黄连（姜炙） 陈皮（各二两） 神曲（炒） 山楂缩砂仁 麦芽（炒各一钱）

上研细末，神曲糊为丸，如麻子大，每服二十丸，陈仓米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火泻
  • 当前页：惊泻
  • 下一页：脐寒泻
<<< 返回本书目录
  1. 惊泻《幼幼新书》
  2. 惊泻第六十九问《婴童百问》
  3. 惊泻《医宗金鉴》
  4. 惊虚《幼幼新书》
  5. 惊泻《儿科萃精》
  6. 惊跃《读医随笔》
  7. 惊泻《保婴撮要》
  8. 惊振内障《秘传眼科龙木论》
  9. 惊邪《普济方·针灸》
  10. 惊振内障歌《眼科心法要诀》
  11. 惊痫忤是三候《幼幼新书》
  12. 惊振内障歌《医宗金鉴》
  13. 惊痫死症辨《幼科铁镜》
  14. 惊震内障《中医眼科学》
  15. 惊痫论《小儿卫生总微论方》
  16. 晶体脱位【疾病大全】
  17. 惊痫活症辨《幼科铁镜》
  18. 晶体异位和脱位【疾病大全】
  19. 惊痫方治一《小儿卫生总微论方》
  20. 晶状体蛋白过敏性青光眼【疾病大全】
  21. 惊痫方治二《小儿卫生总微论方》
  22. 晶状体蛋白逸出【疾病症状】
  23. 惊痫发搐《小儿药证直诀》
  24. 晶状体混浊【疾病症状】
  25. 惊痫癫证治《颅囟经》
  26. 晶状体囊壁破裂【疾病症状】
  27. 惊痫第十九问《婴童百问》
  28. 晶状体膨胀所致青光眼【疾病大全】
  29. 惊痫抽搐【中药主治】
  30. 晶状体膨胀增大【疾病症状】
  1. 惊泻《幼科心法要诀》
  2. 惊泻《儿科萃精》
  3. 惊泻第六十九问《婴童百问》
  4. 惊泻《保婴撮要》
  5. 惊虚《幼幼新书》
  6. 惊泻《证治准绳·幼科》
  7. 惊忧发狂《奇效简便良方》
  8. 惊泻《幼幼新书》
  9. 惊郁《中医词典》
  10. 惊泻《医宗金鉴》
  11. 惊跃《读医随笔》
  12. 惊泻《中医词典》
  13. 惊躁《中医词典》
  14. 惊邪《普济方·针灸》
  15. 惊则气乱《中医名词词典》
  16. 惊邪《新修本草》
  17. 惊则气乱《中医词典》
  18. 惊痫治验《卫生宝鉴》
  19. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  20. 惊痫杂论《小儿卫生总微论方》
  21. 惊蛰春厘清明谷雨四节内水《本草从新》
  22. 惊痫余证《小儿卫生总微论方》
  23. 惊蛰春厘清明谷雨四节内水《本草撮要》
  24. 惊痫忤是三候《幼幼新书》
  25. 惊者平之《中医名词词典》
  26. 惊痫死症辨《幼科铁镜》
  27. 惊者平之《中医词典》
  28. 惊痫兼别病《小儿卫生总微论方》
  29. 惊振内障《中医词典》
  30. 惊痫活症辨《幼科铁镜》
  31. 惊振内障《秘传眼科龙木论》


脐寒泻_《幼科心法要诀》_中医儿科_【岐黄之术】

脐寒泻

脐寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

剪脐失护受寒冷，粪色青白腹痛鸣，散寒和气饮极效，温补调中汤最灵。

【注】脐寒泻者，多因断脐失护，风冷乘入，传于大肠，遂成寒泻之证。其候粪色青白，腹痛肠鸣。先用和气饮温散之，再以调中汤温补之，庶治得其要矣。

和气饮

苍术 紫苏 防风 赤苓 豆豉 藿香 陈皮 浓朴（姜炒） 炙甘草

引用生姜灯心，水煎服。

【方歌】和气饮具温散功，苍术紫苏共防风，赤苓豆豉藿香叶，陈皮浓朴甘草同。

调中汤

人参 茯苓 藿香 白术（土炒） 炙甘草 木香（煨） 香附（制） 缩砂仁

引用煨姜，水煎服。

【方歌】脐寒泻用调中汤，人参 白术煨木香，藿香茯苓同香附，缩砂炙草引煨姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊泻
  • 当前页：脐寒泻
  • 下一页：脾虚泻
<<< 返回本书目录
  1. 脐寒泻《医宗金鉴》
  2. 脐瘘《家庭医学百科-医疗康复篇》
  3. 脐寒泻《儿科萃精》
  4. 脐漏疮《外科启玄》
  5. 脐腹胀痛【方剂主治】
  6. 脐漏门主论《疡医大全》
  7. 脐腹胀满【方剂主治】
  8. 脐轮红肿【疾病症状】
  9. 脐腹弦急【方剂主治】
  10. 脐尿管残余【疾病症状】
  11. 脐腹痛【方剂主治】
  12. 脐尿管瘘【疾病大全】
  13. 脐腹疼痛【方剂主治】
  14. 脐尿管囊肿【疾病大全】
  15. 脐腹冷痛【方剂主治】
  16. 脐尿管囊肿及脐尿管瘘【疾病大全】
  17. 脐腹绞痛【方剂主治】
  18. 脐膨出《家庭医学百科-医疗康复篇》
  19. 脐腹急痛【方剂主治】
  20. 脐膨出【疾病大全】
  21. 脐腹撮痛【方剂主治】
  22. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  23. 脐腹刺痛【方剂主治】
  24. 脐膨出-巨舌-巨体综合征【疾病大全】
  25. 脐腹【方剂主治】
  26. 脐疝《家庭医学百科-医疗康复篇》
  27. 脐府望法提纲《望诊遵经》
  28. 脐疝【疾病大全】
  29. 脐风症论《幼科概论》
  30. 脐上疽门主论《疡医大全》
  1. 脐寒泻《幼科心法要诀》
  2. 脐寒泻《儿科萃精》
  3. 脐后痈秘方《华佗神方》
  4. 脐寒泻《医宗金鉴》
  5. 脐口突伸秘方《华佗神方》
  6. 脐寒泻《中医词典》
  7. 脐瘘《家庭医学百科-医疗康复篇》
  8. 脐腹痛《竹林女科证治》
  9. 脐漏《中医词典》
  10. 脐府望法提纲《望诊遵经》
  11. 脐漏《古今医统大全》
  12. 脐风症论《幼科概论》
  13. 脐漏疮《中医词典》
  14. 脐风证治《育婴家秘》
  15. 脐漏疮《外科启玄》
  16. 脐风三证《中医词典》
  17. 脐漏门主论《疡医大全》
  18. 脐风脐湿肿脐疮脐突《幼科释谜》
  19. 脐内溃烂《奇效简便良方》
  20. 脐风门《幼科切要》
  21. 脐旁穴《中医词典》
  22. 脐风论证《幼幼集成》
  23. 脐膨出《家庭医学百科-医疗康复篇》
  24. 脐风惊《幼科推拿秘书》
  25. 脐疝《家庭医学百科-医疗康复篇》
  26. 脐风候（幼幼汇集 上）《古今医统大全》
  27. 脐疝《中医名词词典》
  28. 脐风方《济阴纲目》
  29. 脐疝《普通外科学》
  30. 脐风发噤《奇效简便良方》
  31. 脐上疮《万氏秘传外科心法》


脾虚泻_《幼科心法要诀》_中医儿科_【岐黄之术】

脾虚泻

脾虚泻

  • 上一页
  • 目录
  • 相关
  • 下一页

脾虚食后即作泻，腹满不渴少精神，面黄懒食肌消瘦，参苓白术奏奇勋。

【注】脾虚泻者，多因脾不健运。故每逢食后作泻，腹满不渴，精神短少，面黄懒食，肌肉消瘦也，宜用参苓白术散以补脾，其泻自止。

参苓白术散（方见脾疳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐寒泻
  • 当前页：脾虚泻
  • 下一页：飧泄
<<< 返回本书目录
  1. 脾虚泻《医宗金鉴》
  2. 脾虚中满《药症忌宜》
  3. 脾虚泻《儿科萃精》
  4. 脾阳虚【疾病症状】
  5. 脾虚泄泻【中药主治】
  6. 脾痈《外科启玄》
  7. 脾虚泄泻【疾病大全】
  8. 脾痈《医宗金鉴》
  9. 脾虚泄泻《凌临灵方》
  10. 脾痈门主论《疡医大全》
  11. 脾虚食少【中药主治】
  12. 脾俞穴【人体背部穴位】
  13. 脾虚实《备急千金要方》
  14. 脾约【疾病大全】
  15. 脾虚湿热证《临证实验录》
  16. 脾约麻仁圆【方剂大全】
  17. 脾虚身面淡黄《医门补要》
  18. 脾约丸方《伤寒明理论》
  19. 脾虚门《幼科切要》
  20. 脾约丸论《格致余论》
  21. 脾虚肝郁证《临证实验录》
  22. 脾约证《伤寒九十论》
  23. 脾虚肝旺证《临证实验录》
  24. 脾脏《保婴撮要》
  25. 脾虚腹痛《药症忌宜》
  26. 脾脏《寿世传真》
  27. 脾虚【方剂主治】
  28. 脾脏第十问《婴童百问》
  29. 脾虚【疾病症状】
  30. 脾脏歌《脉诀乳海》
  1. 脾虚泻《幼科心法要诀》
  2. 脾虚泻《儿科萃精》
  3. 脾虚证《中医词典》
  4. 脾虚泻《症因脉治》
  5. 脾虚中满《药症忌宜》
  6. 脾虚泻《医宗金鉴》
  7. 脾虚自汗《中医词典》
  8. 脾虚泻《中医词典》
  9. 脾阳《中医名词词典》
  10. 脾虚泄泻《凌临灵方》
  11. 脾阳《中医词典》
  12. 脾虚泄泻《中医词典》
  13. 脾阳不振《中医词典》
  14. 脾虚实《备急千金要方》
  15. 脾阳虚《中医名词词典》
  16. 脾虚湿热证《临证实验录》
  17. 脾阳虚《中医词典》
  18. 脾虚湿困《中医词典》
  19. 脾遗《中医词典》
  20. 脾虚湿困《中医名词词典》
  21. 脾阴《中医名词词典》
  22. 脾虚生风《中医词典》
  23. 脾阴《中医词典》
  24. 脾虚身肿《症因脉治》
  25. 脾阴虚《中医词典》
  26. 脾虚身肿《中医词典》
  27. 脾阴虚（脾胃阴虚）《中医名词词典》
  28. 脾虚身面淡黄《医门补要》
  29. 脾痈《中医词典》
  30. 脾虚如球《中医词典》
  31. 脾痈《医宗金鉴》


飧泄_《幼科心法要诀》_中医儿科_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

清气下陷失健运，完谷不化飧泻名，补中益气汤升补，久泻肠滑用四神。

【注】飧泻者，或因春伤风邪，清气下陷，脾失健运，以致完谷不化也。治者须补养脾土，用补中益气汤升其中气。若泄泻日久，肠滑不禁者，用四神丸治之。

补中益气汤

人参 黄 （蜜炙） 当归（土炒） 白术（土炒） 炙甘草 陈皮 升麻（土炒） 柴胡（醋炒）

引用姜枣，水煎服。

【方歌】飧泻多因清阳陷，补中益气汤最验，参 归术草陈皮，升麻 柴胡功无限。

四神丸

补骨脂（四两） 五味子 肉豆蔻（面裹煨，各二两） 吴茱萸（水浸炒，一两）

上为细末，生姜枣肉为丸，每服一钱，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚泻
  • 当前页：飧泄
  • 下一页：水泻
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《幼科心法要诀》
  2. 飧泄《时病论》
  3. 飧泄解《素灵微蕴》
  4. 飧泄《金匮翼》
  5. 飧泄秘方《华佗神方》
  6. 飧泄《针灸资生经》
  7. 飧泻《医宗金鉴》
  8. 飧泄《吴鞠通医案》
  9. 飧泻《证治准绳·幼科》
  10. 飧泄《明医指掌》
  11. 飧泻《儿科萃精》
  12. 飧泄《儒门事亲》
  13. 损病汤药加减法《慎柔五书》
  14. 飧泄《卫生宝鉴》
  15. 损病主治汤方门《慎柔五书》
  16. 飧泄《普济方·针灸》
  17. 损复《温疫论》
  18. 飧泄《医学纲目》
  19. 损骨方《救伤秘旨》
  20. 飧泄《凌临灵方》
  21. 损脉损症《慎柔五书》
  22. 飧泄《时病论歌括新编》
  23. 损脉致病次序《慎柔五书》
  24. 飧泄《圣济总录》
  25. 损目破睛《奇效简便良方》
  26. 飧泄《中医名词词典》
  27. 损破尿胞、脱下子宫《古今医案按》
  28. 飧泄《时病论歌括新编》
  29. 损破脬胞《竹林女科证治》
  30. 孙子中增添三法《针灸神书》
  31. 损伤《针灸大成》


水泻_《幼科心法要诀》_中医儿科_【岐黄之术】

水泻

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃湿盛成水泻，懒食溏泻色多黄，清浊不分溺短涩，胃苓升阳除湿汤。

【注】水泻者，皆因脾胃湿盛，以致清浊不分，变成水泻之证。其候小便短涩、懒食、溏泻色黄，宜用胃苓汤以除湿。若泻久不止，则用升阳除湿汤治之，其证自愈。

胃苓汤

苍术（炒） 陈皮 浓朴（姜炒） 白术（土炒） 茯苓 炙甘草 肉桂 泽泻 猪苓

引用生姜红枣，水煎服。

【方歌】湿泻胃苓汤堪行，苍术 陈皮浓朴同，白术 茯苓炙甘草，肉桂 泽泻共猪苓。

升阳除湿汤

苍术（炒） 陈皮 防风 神曲（炒） 麦芽（炒） 泽泻 升麻 炙甘草 羌活 柴胡 猪苓

引用生姜，水煎服。

【方歌】升阳除湿泻不停，苍术 陈皮共防风，神曲麦芽泽甘草，升麻 羌活柴猪苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：水泻
  • 下一页：感冒风寒总括
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《幼科心法要诀》
  2. 水泻《奇效简便良方》
  3. 水泻《扁鹊心书》
  4. 水泻《儿科萃精》
  5. 水泻《外科全生集》
  6. 水泻《证治准绳·幼科》
  7. 水泻不止《儒门事亲》
  8. 水泻《医宗金鉴》
  9. 水泻的意义《圆运动的古中医学》
  10. 水泻《中医词典》
  11. 水泻方《急救广生集》
  12. 水泻《傅青主男科》
  13. 水泻惊《幼科推拿秘书》
  14. 水泻《傅青主男科》
  15. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  16. 水泻《孙真人海上方》
  17. 水性流下《中医名词词典》
  18. 水泻《圣济总录》
  19. 水性流下《中医词典》
  20. 水泄不止《儒门事亲》
  21. 水咻咳《中医词典》
  22. 水泄《中医词典》
  23. 水穴《中医词典》
  24. 水哮《中医词典》
  25. 水盐代谢《病理生理学》
  26. 水仙散《普济本事方》
  27. 水眼药《外科传薪集》
  28. 水仙散《冯氏锦囊秘录》
  29. 水杨《本草纲目》
  30. 水仙根《药性切用》
  31. 水杨《冯氏锦囊秘录》


感冒风寒总括_《幼科心法要诀》_中医儿科_【岐黄之术】

感冒风寒总括

感冒风寒总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿肌肤最柔脆，偶触风寒病营卫，轻为感冒病易痊，重为伤寒证难退，夹食夹热或夹惊，疏散和解宜体会。

【注】小儿气血未充，肌肤柔脆，风寒所触，邪气入于腠理，荣卫受病，轻者为感冒，易痊；重者为伤寒，难治。又有夹食、夹热、夹惊等证，或宜疏散，或宜和解，临证时细为体察焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：感冒风寒总括
  • 下一页：伤风
<<< 返回本书目录
  1. 感冒风寒总括《医宗金鉴》
  2. 感冒高热【中药主治】
  3. 感冒风寒门《幼科指南》
  4. 感冒合并心衰《赵绍琴临证验案精选》
  5. 感冒风寒夹食《儿科萃精》
  6. 感冒夹惊《医宗金鉴》
  7. 感冒风寒夹热《儿科萃精》
  8. 感冒夹热《医宗金鉴》
  9. 感冒风寒夹惊《儿科萃精》
  10. 感冒夹食《医宗金鉴》
  11. 感冒风寒【方剂主治】
  12. 感冒兼疫《温疫论》
  13. 感冒风寒【中药主治】
  14. 感冒咳嗽【中药主治】
  15. 感冒风寒《药症忌宜》
  16. 感冒门《医方考》
  17. 感冒发烧【中药主治】
  18. 感冒门《幼科切要》
  19. 感冒发散汤【方剂大全】
  20. 感冒门《幼科心法要诀》
  21. 感冒发热【中药主治】
  22. 感冒清【方剂大全】
  23. 感冒的中医食疗《老年食养食疗》
  24. 感冒清热冲剂【方剂大全】
  25. 感冒的辨证治疗《名师垂教》
  26. 感冒清热颗粒【方剂大全】
  27. 感冒部《本草易读》
  28. 感冒伤风《文堂集验方》
  29. 感冒【中药主治】
  30. 感冒舒颗粒【方剂大全】
  1. 感冒风寒总括《幼科心法要诀》
  2. 感冒风寒总括《医宗金鉴》
  3. 感冒合并心衰《赵绍琴临证验案精选》
  4. 感冒风寒门《幼科指南》
  5. 感冒夹惊《中医词典》
  6. 感冒风寒夹食《儿科萃精》
  7. 感冒夹惊《医宗金鉴》
  8. 感冒风寒夹热《儿科萃精》
  9. 感冒夹惊《幼科心法要诀》
  10. 感冒风寒夹惊《儿科萃精》
  11. 感冒夹热《中医词典》
  12. 感冒风寒《药症忌宜》
  13. 感冒夹热《医宗金鉴》
  14. 感冒风寒《傅青主男科》
  15. 感冒夹热《幼科心法要诀》
  16. 感冒发散汤《奇方类编》
  17. 感冒夹食《中医词典》
  18. 感冒点《手穴手纹诊治》
  19. 感冒夹食《医宗金鉴》
  20. 感冒的中医食疗《老年食养食疗》
  21. 感冒夹食《幼科心法要诀》
  22. 感冒的意义《圆运动的古中医学》
  23. 感冒兼疫《温疫论》
  24. 感冒的辨证治疗《名师垂教》
  25. 感冒门《幼科切要》
  26. 感冒部《本草易读》
  27. 感冒门《医方考》
  28. 感冒《针灸学》
  29. 感冒伤风《文堂集验方》
  30. 感冒《中医儿科学》
  31. 感冒诗《医学实在易》


伤风_《幼科心法要诀》_中医儿科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

肺主皮毛感邪风，发热憎寒头痛疼，有汗嚏涕脉浮缓，鼻塞声重咳嗽频，杏苏饮同金沸散，疏风解表莫从容。

【注】伤风者，风邪伤卫也，卫主皮毛，内合于肺，故令身体发热憎寒，头疼有汗，嚏涕鼻塞声重，不时咳嗽也。脉浮缓，宜杏苏饮解散外邪，继用金沸草散开通气逆，则愈。

杏苏饮

杏仁（炒去皮尖） 紫苏 前胡 枳壳（麸炒） 桑皮（炒） 黄芩 甘草（生） 麦冬（去心） 橘红 浙贝母（去心） 桔梗

引用生姜，水煎服。

【方歌】杏苏饮治风伤肺，杏仁紫苏前桔同，枳壳桑皮黄芩草，麦冬贝母合橘红。

金沸草散

旋复花 活荆芥 细辛 半夏（姜制） 前胡 甘草（生） 赤苓

引用姜枣，水煎服。

【方歌】金沸草散微伤风，细辛 荆芥半夏同，旋复前胡生甘草，生姜红枣赤茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒风寒总括
  • 当前页：伤风
  • 下一页：伤寒
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《幼科心法要诀》
  2. 伤风《活幼心书》
  3. 伤风《万氏秘传片玉心书》
  4. 伤风《丹溪治法心要》
  5. 伤风《小儿药证直诀》
  6. 伤风《时病论》
  7. 伤风《金匮钩玄》
  8. 伤风《脉症治方》
  9. 伤风《陈氏幼科秘诀》
  10. 伤风《丹台玉案》
  11. 伤风（儿科）《冯氏锦囊秘录》
  12. 伤风《医学摘粹》
  13. 伤风表证《伤寒直格》
  14. 伤风《医学摘粹》
  15. 伤风病脉证并治《伤寒杂病论》
  16. 伤风《明医指掌》
  17. 伤风发痉《中医词典》
  18. 伤风《证治汇补》
  19. 伤风方论《仁斋直指方论（附补遗）》
  20. 伤风《古今医案按》
  21. 伤风腹胀《小儿药证直诀》
  22. 伤风《顾松园医镜》
  23. 伤风根原《四圣心源》
  24. 伤风《医碥》
  25. 伤风寒《医碥》
  26. 伤风《张氏医通》
  27. 伤风寒《秘传证治要诀及类方》
  28. 伤风《医述》
  29. 伤风汗多阳虚证《余无言医案》
  30. 伤风《医述》
  31. 伤风后发搐《中医词典》


伤寒_《幼科心法要诀》_中医儿科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿伤寒表感寒，发热无汗而恶寒，头痛身痛脉浮紧，呕逆烦渴病邪传，初用羌活热通圣，邪传柴葛大柴煎。

【注】伤寒者，乃寒邪伤表营分也。其证身体发热，恶寒无汗，头痛身痛，而脉浮紧。

若呕逆烦渴者，则为邪盛欲传经也，此证初宜九味羌活汤，如热盛者，以双解通圣汤治之。服此药后，已汗下不解而传经者，用柴葛解肌汤；兼里证者，用大柴胡汤以解表通里，因证施治，庶不致误。

九味羌活汤

苍术（炒） 白芷 川芎 细辛 羌活 防风 生地 黄芩 甘草（生）

引用生姜葱白，水煎服。大便秘者，加大黄。

【方歌】伤寒初起羌活汤，苍芷芎细合羌防，生地芩草姜葱入，便秘之时加大黄。

双解通圣汤

麻黄 朴硝 大黄 当归 赤芍 川芎 白术（土炒） 石膏 滑石 桔梗 栀子 连翘（去心）黄芩 薄荷 甘草（生） 荆芥 防风

引用生姜葱白，水煎服。

【方歌】伤寒热盛通圣汤，表里两解麻硝黄，归芍芎术膏滑桔，栀翘芩薄草荆防。

柴葛解肌汤

葛根 柴胡 白芷 羌活 桔梗 石膏 黄芩 赤芍 甘草（生）

引用生姜、红枣，水煎服。

【方歌】柴葛解肌解三阳，葛根 柴胡 白芷羌，桔梗石膏芩赤芍，甘草煎服自安康。

大柴胡汤

柴胡 黄芩 赤芍 半夏（姜制） 枳实（麸炒） 大黄

引用生姜、大枣，水煎服。

【方歌】大柴胡治邪传经，少阳阳明表里通，柴胡 黄芩 赤芍药，半夏枳实 大黄同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：伤寒
  • 下一页：感冒夹食
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《幼科心法要诀》
  2. 伤寒《幼科折衷》
  3. 伤寒《扁鹊心书》
  4. 伤寒《脉因证治》
  5. 伤寒《医效秘传》
  6. 伤寒《活幼心书》
  7. 伤寒《慈幼便览》
  8. 伤寒《活幼心书》
  9. 伤寒《医学真传》
  10. 伤寒《奇效简便良方》
  11. 伤寒《金匮钩玄》
  12. 伤寒《友渔斋医话》
  13. 伤寒《盘珠集胎产症治》
  14. 伤寒《丹溪治法心要》
  15. 伤寒《针灸聚英》
  16. 伤寒《时病论》
  17. 伤寒《灸法秘传》
  18. 伤寒《丹溪手镜》
  19. 伤寒《病理学》
  20. 伤寒《幼科释谜》
  21. 伤寒《传染病》
  22. 伤寒《医宗己任编》
  23. 伤寒（《聚英》）《针灸大成》
  24. 伤寒《脉症治方》
  25. 伤寒（方一十六首）##《备急千金要方》
  26. 伤寒《冷庐医话》
  27. 伤寒（附伤风）《万病回春》
  28. 伤寒《伤寒六书》
  29. 伤寒（热病 阴证 阳证）《针灸资生经》
  30. 伤寒《医学实在易》
  31. 伤寒（通用古方诗括）《医学入门》


感冒夹食_《幼科心法要诀》_中医儿科_【岐黄之术】

感冒夹食

感冒夹食

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤饮食感寒风，发热憎寒头痛疼，恶食嗳臭吐酸物，便秘尿涩腹热膨，双解藿香正气饮，化滞平胃斟酌行。

【注】小儿平日饮食无节，内伤停滞，外复为风寒所袭，故成是证也。其候发热憎寒，头痛恶食，嗳臭吐酸，便秘尿涩，腹热膨胀也。热盛者，用双解通圣汤两解之；内无热者，用藿香正气汤和解之。表邪既解，然后调理其脾，用平胃散消导之，庶几外无余邪，内无滞热，而病自愈矣。

双解通圣汤（方见伤寒）

藿香正气汤

苏叶 白芷 藿香 陈皮 茯苓 半夏（姜制） 大腹皮 甘草（生） 浓朴（姜炒） 桔梗

引用生姜、红枣，水煎服。

【方歌】和解藿香正气汤，苏叶白芷共藿香，陈皮 茯苓大腹草，浓朴桔梗引枣姜。

平胃散（方见 乳），加山楂、神曲、麦芽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：感冒夹食
  • 下一页：感冒夹热
<<< 返回本书目录
  1. 感冒夹食《医宗金鉴》
  2. 感冒兼疫《温疫论》
  3. 感冒夹热《医宗金鉴》
  4. 感冒咳嗽【中药主治】
  5. 感冒夹惊《医宗金鉴》
  6. 感冒门《医方考》
  7. 感冒合并心衰《赵绍琴临证验案精选》
  8. 感冒门《幼科切要》
  9. 感冒高热【中药主治】
  10. 感冒门《幼科心法要诀》
  11. 感冒风寒总括《医宗金鉴》
  12. 感冒清【方剂大全】
  13. 感冒风寒门《幼科指南》
  14. 感冒清热冲剂【方剂大全】
  15. 感冒风寒夹食《儿科萃精》
  16. 感冒清热颗粒【方剂大全】
  17. 感冒风寒夹热《儿科萃精》
  18. 感冒伤风《文堂集验方》
  19. 感冒风寒夹惊《儿科萃精》
  20. 感冒舒颗粒【方剂大全】
  21. 感冒风寒【方剂主治】
  22. 感冒嗽喘《卫生易简方》
  23. 感冒风寒【中药主治】
  24. 感冒汤【方剂大全】
  25. 感冒风寒《药症忌宜》
  26. 感冒汤1号【方剂大全】
  27. 感冒发烧【中药主治】
  28. 感冒汤2号【方剂大全】
  29. 感冒发散汤【方剂大全】
  30. 感冒头痛【中药主治】
  1. 感冒夹食《幼科心法要诀》
  2. 感冒夹食《医宗金鉴》
  3. 感冒兼疫《温疫论》
  4. 感冒夹食《中医词典》
  5. 感冒门《幼科切要》
  6. 感冒夹热《幼科心法要诀》
  7. 感冒门《医方考》
  8. 感冒夹热《医宗金鉴》
  9. 感冒伤风《文堂集验方》
  10. 感冒夹热《中医词典》
  11. 感冒诗《医学实在易》
  12. 感冒夹惊《幼科心法要诀》
  13. 感冒四气《育婴家秘》
  14. 感冒夹惊《医宗金鉴》
  15. 感冒嗽喘《卫生易简方》
  16. 感冒夹惊《中医词典》
  17. 感冒头痛《中医词典》
  18. 感冒合并心衰《赵绍琴临证验案精选》
  19. 感冒胁痛《中医词典》
  20. 感冒风寒总括《幼科心法要诀》
  21. 感冒胁痛《症因脉治》
  22. 感冒风寒总括《医宗金鉴》
  23. 感冒药《默克家庭诊疗手册》
  24. 感冒风寒门《幼科指南》
  25. 感染《生物化学与分子生物学》
  26. 感冒风寒夹食《儿科萃精》
  27. 感染的发生、发展和结局《医学微生物学》
  28. 感冒风寒夹热《儿科萃精》
  29. 感染的来源《医学微生物学》
  30. 感冒风寒夹惊《儿科萃精》
  31. 感染的类型《医学微生物学》


感冒夹热_《幼科心法要诀》_中医儿科_【岐黄之术】

感冒夹热

感冒夹热

  • 上一页
  • 目录
  • 相关
  • 下一页

平素有热感风寒，面赤唇焦口鼻干，憎寒壮热频饮冷，心烦谵妄便多艰，泻热先宜用通圣，清热凉膈天水煎。

【注】小儿脏腑素禀多热，今复为风寒所伤，风热相抟，则火邪愈盛。故其现证有面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷，心神烦躁，谵语狂妄，二便秘涩。治宜散其风寒，更宜兼泻其热，须用双解通圣汤两解之。若服药后汗出便利，病虽少减，热犹不退者，治宜清热为主，当以凉膈散合天水散治之，则表里清而病愈矣。

双解通圣汤（方见伤寒）

凉膈散（方见急惊风）

天水散

滑石（飞，六两） 甘草（生一两）

共为细末，每服一钱，灯心汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒夹食
  • 当前页：感冒夹热
  • 下一页：感冒夹惊
<<< 返回本书目录
  1. 感冒夹热《医宗金鉴》
  2. 感冒夹食《医宗金鉴》
  3. 感冒夹惊《医宗金鉴》
  4. 感冒兼疫《温疫论》
  5. 感冒合并心衰《赵绍琴临证验案精选》
  6. 感冒咳嗽【中药主治】
  7. 感冒高热【中药主治】
  8. 感冒门《医方考》
  9. 感冒风寒总括《医宗金鉴》
  10. 感冒门《幼科切要》
  11. 感冒风寒门《幼科指南》
  12. 感冒门《幼科心法要诀》
  13. 感冒风寒夹食《儿科萃精》
  14. 感冒清【方剂大全】
  15. 感冒风寒夹热《儿科萃精》
  16. 感冒清热冲剂【方剂大全】
  17. 感冒风寒夹惊《儿科萃精》
  18. 感冒清热颗粒【方剂大全】
  19. 感冒风寒【方剂主治】
  20. 感冒伤风《文堂集验方》
  21. 感冒风寒【中药主治】
  22. 感冒舒颗粒【方剂大全】
  23. 感冒风寒《药症忌宜》
  24. 感冒嗽喘《卫生易简方》
  25. 感冒发烧【中药主治】
  26. 感冒汤【方剂大全】
  27. 感冒发散汤【方剂大全】
  28. 感冒汤1号【方剂大全】
  29. 感冒发热【中药主治】
  30. 感冒汤2号【方剂大全】
  1. 感冒夹热《幼科心法要诀》
  2. 感冒夹热《医宗金鉴》
  3. 感冒夹食《中医词典》
  4. 感冒夹热《中医词典》
  5. 感冒夹食《医宗金鉴》
  6. 感冒夹惊《幼科心法要诀》
  7. 感冒夹食《幼科心法要诀》
  8. 感冒夹惊《医宗金鉴》
  9. 感冒兼疫《温疫论》
  10. 感冒夹惊《中医词典》
  11. 感冒门《幼科切要》
  12. 感冒合并心衰《赵绍琴临证验案精选》
  13. 感冒门《医方考》
  14. 感冒风寒总括《幼科心法要诀》
  15. 感冒伤风《文堂集验方》
  16. 感冒风寒总括《医宗金鉴》
  17. 感冒诗《医学实在易》
  18. 感冒风寒门《幼科指南》
  19. 感冒四气《育婴家秘》
  20. 感冒风寒夹食《儿科萃精》
  21. 感冒嗽喘《卫生易简方》
  22. 感冒风寒夹热《儿科萃精》
  23. 感冒头痛《中医词典》
  24. 感冒风寒夹惊《儿科萃精》
  25. 感冒胁痛《中医词典》
  26. 感冒风寒《药症忌宜》
  27. 感冒胁痛《症因脉治》
  28. 感冒风寒《傅青主男科》
  29. 感冒药《默克家庭诊疗手册》
  30. 感冒发散汤《奇方类编》
  31. 感染《生物化学与分子生物学》


感冒夹惊_《幼科心法要诀》_中医儿科_【岐黄之术】

感冒夹惊

感冒夹惊

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒病时触惊异，心惊胆怯睡不安，身热烦躁面青赤，疏解散与凉惊丸，和以柴胡温胆剂，宁神定志效通仙。

【注】小儿感冒邪气未解，复为惊异所触，故见斛惊胆怯，睡卧不安，身热烦躁，面色青赤之证。先以疏解散疏散之，再以凉惊丸清镇之。如病虽退，尚觉心惊不寐者，宜用柴胡温胆汤和解之。

疏解散

羌活 苏叶 防风 枳壳（麸炒） 桔梗 前胡 赤芍 杏仁（炒去皮尖） 僵蚕（炒） 甘草（生）黄连（酒炒）

引用生姜，水煎服。

【方歌】疏解散治感冒惊，羌活苏叶及防风，枳桔前胡 黄连芍，杏仁僵蚕 甘草同。

凉惊丸

柴胡温胆汤

柴胡 陈皮 半夏（姜制） 茯苓 甘草（生） 竹茹 枳实（麸炒）

引用生姜，水煎服。

【方歌】柴胡温胆感冒惊，病后余邪尚未宁，柴胡陈半茯苓草，竹茹 枳实姜用生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒夹热
  • 当前页：感冒夹惊
  • 下一页：瘟疫总括
<<< 返回本书目录
  1. 感冒夹惊《医宗金鉴》
  2. 感冒夹热《医宗金鉴》
  3. 感冒合并心衰《赵绍琴临证验案精选》
  4. 感冒夹食《医宗金鉴》
  5. 感冒高热【中药主治】
  6. 感冒兼疫《温疫论》
  7. 感冒风寒总括《医宗金鉴》
  8. 感冒咳嗽【中药主治】
  9. 感冒风寒门《幼科指南》
  10. 感冒门《医方考》
  11. 感冒风寒夹食《儿科萃精》
  12. 感冒门《幼科切要》
  13. 感冒风寒夹热《儿科萃精》
  14. 感冒门《幼科心法要诀》
  15. 感冒风寒夹惊《儿科萃精》
  16. 感冒清【方剂大全】
  17. 感冒风寒【方剂主治】
  18. 感冒清热冲剂【方剂大全】
  19. 感冒风寒【中药主治】
  20. 感冒清热颗粒【方剂大全】
  21. 感冒风寒《药症忌宜》
  22. 感冒伤风《文堂集验方》
  23. 感冒发烧【中药主治】
  24. 感冒舒颗粒【方剂大全】
  25. 感冒发散汤【方剂大全】
  26. 感冒嗽喘《卫生易简方》
  27. 感冒发热【中药主治】
  28. 感冒汤【方剂大全】
  29. 感冒的中医食疗《老年食养食疗》
  30. 感冒汤1号【方剂大全】
  1. 感冒夹惊《幼科心法要诀》
  2. 感冒夹惊《医宗金鉴》
  3. 感冒夹热《中医词典》
  4. 感冒夹惊《中医词典》
  5. 感冒夹热《医宗金鉴》
  6. 感冒合并心衰《赵绍琴临证验案精选》
  7. 感冒夹热《幼科心法要诀》
  8. 感冒风寒总括《幼科心法要诀》
  9. 感冒夹食《中医词典》
  10. 感冒风寒总括《医宗金鉴》
  11. 感冒夹食《医宗金鉴》
  12. 感冒风寒门《幼科指南》
  13. 感冒夹食《幼科心法要诀》
  14. 感冒风寒夹食《儿科萃精》
  15. 感冒兼疫《温疫论》
  16. 感冒风寒夹热《儿科萃精》
  17. 感冒门《幼科切要》
  18. 感冒风寒夹惊《儿科萃精》
  19. 感冒门《医方考》
  20. 感冒风寒《药症忌宜》
  21. 感冒伤风《文堂集验方》
  22. 感冒风寒《傅青主男科》
  23. 感冒诗《医学实在易》
  24. 感冒发散汤《奇方类编》
  25. 感冒四气《育婴家秘》
  26. 感冒点《手穴手纹诊治》
  27. 感冒嗽喘《卫生易简方》
  28. 感冒的中医食疗《老年食养食疗》
  29. 感冒头痛《中医词典》
  30. 感冒的意义《圆运动的古中医学》
  31. 感冒胁痛《中医词典》


瘟疫总括_《幼科心法要诀》_中医儿科_【岐黄之术】

瘟疫总括

瘟疫总括

  • 上一页
  • 目录
  • 相关
  • 下一页

温病伤寒传变同，感寒即病伤寒名，冬受寒邪春复感，因感而发温病成，至夏感发为热病，逐户相传乃天行，四时不正为时气，痧疹瘟 要详明。

【注】瘟病之传变与伤寒无异，有冬感于寒而即病者，名曰伤寒。有冬伤于寒而未即病者，寒邪藏于肌肤之内，伏于荣卫之间，至春复感春风，发为温病；到夏复感暑热，发为热病。若逐户阖门老幼相传，乃天行瘟疫，其害更烈。或春夏应暖热而反寒，秋冬应寒凉而反热，此时四时不正之气，名曰时气，相感为病，亦与伤寒同其治也。其间或发 、发痧、发疹，要当详明其证，治法在后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒夹惊
  • 当前页：瘟疫总括
  • 下一页：温病
<<< 返回本书目录
  1. 瘟疫总括《医宗金鉴》
  2. 瘟疹《医宗金鉴》
  3. 瘟疫赘言《吴医汇讲》
  4. 瘟症杂症治略《松峰说疫》
  5. 瘟疫治法《石室秘录》
  6. 文冠果【中药大全】
  7. 瘟疫杂症简方《松峰说疫》
  8. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  9. 瘟疫应用药《松峰说疫》
  10. 文蛤《本草乘雅半偈》
  11. 瘟疫五（附大头天行病）《丹溪心法》
  12. 文蛤《本草崇原》
  13. 瘟疫统治八法《松峰说疫》
  14. 文蛤《本草思辨录》
  15. 瘟疫名义论《松峰说疫》
  16. 文蛤《本草新编》
  17. 瘟疫门《幼科指南》
  18. 文蛤《药征续编》
  19. 瘟疫门《幼科心法要诀》
  20. 文蛤《长沙药解》
  21. 瘟疫门《医方考》
  22. 文蛤《证类本草》
  23. 瘟疫门《古今医统大全》
  24. 文蛤【中药大全】
  25. 瘟疫门《辨证录》
  26. 文蛤（花蛤）《本草纲目》完整版
  27. 瘟疫脉论《三指禅》
  28. 文蛤肉【中药大全】
  29. 瘟疫脉候（附录）《伤寒指掌》
  30. 文蛤散《扁鹊心书》
  1. 瘟疫总括《幼科心法要诀》
  2. 瘟疫总括《医宗金鉴》
  3. 瘟疹《医宗金鉴》
  4. 瘟疫赘言《吴医汇讲》
  5. 瘟疹痧《幼科心法要诀》
  6. 瘟疫专书之概论《温病正宗》
  7. 瘟症挟惊《松峰说疫》
  8. 瘟疫治法《石室秘录》
  9. 瘟症杂症治略《松峰说疫》
  10. 瘟疫杂证《医学集成》
  11. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  12. 瘟疫杂病论《医碥》
  13. 文蛤《神农本草经》
  14. 瘟疫杂病论《医碥》
  15. 文蛤《千金翼方》
  16. 瘟疫杂病论《医碥》
  17. 文蛤《长沙药解》
  18. 瘟疫以劳食复作《孙文垣医案》
  19. 文蛤《本草经集注》
  20. 瘟疫五（附大头天行病）《丹溪心法》
  21. 文蛤《新修本草》
  22. 瘟疫时令《奇效简便良方》
  23. 文蛤《汤液本草》
  24. 瘟疫诗《医学实在易》
  25. 文蛤《本草蒙筌》
  26. 瘟疫舌疔《中医词典》
  27. 文蛤《冯氏锦囊秘录》
  28. 瘟疫伤寒时症《奇效简便良方》
  29. 文蛤《证类本草》
  30. 瘟疫青喉《中医词典》
  31. 文蛤《本草新编》


温病_《幼科心法要诀》_中医儿科_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

冬受寒邪不即病，复感春寒发名温，证同伤寒治双解，呕加生姜半夏均。

【注】温病一证，乃冬受寒邪不即为病，至春复感春风而发者也。现证与伤寒相同，用双解通圣汤两解之。若呕吐者，以生姜、半夏入之，其呕自止。

双解通圣汤（方见伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫总括
  • 当前页：温病
  • 下一页：风温
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《幼科心法要诀》
  2. 温病《友渔斋医话》
  3. 温病《金匮钩玄》
  4. 温病《时病论》
  5. 温病　一章《伤寒悬解》
  6. 温病《推拿抉微》
  7. 温病（二）《医学衷中参西录》
  8. 温病《伤寒大白》
  9. 温病（伤寒门 下）《古今医统大全》
  10. 温病《丹台玉案》
  11. 温病（一）《医学衷中参西录》
  12. 温病《续名医类案》
  13. 温病、热病《伤寒心法要诀》
  14. 温病《幼幼新书》
  15. 温病八日候《诸病源候论》
  16. 温病《医学纲目》
  17. 温病本气篇导言《圆运动的古中医学》
  18. 温病《推求师意》
  19. 温病鼻衄候《诸病源候论》
  20. 温病《中医词典》
  21. 温病变成黄候《诸病源候论》
  22. 温病《时病论歌括新编》
  23. 温病辨《增订叶评伤暑全书》
  24. 温病《止园医话》
  25. 温病辨脉《温病正宗》
  26. 温病《中医名词词典》
  27. 温病辩《伤寒六书》
  28. 温病《时病论歌括新编》
  29. 温病瘥后诸病候《诸病源候论》
  30. 温白丸《小儿药证直诀》
  31. 温病出疹之关系《圆运动的古中医学》


风温_《幼科心法要诀》_中医儿科_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温复感春风发，汗热身重睡鼾眠，汗少荆防败毒治，汗多桂枝白虎煎。

【注】风温，冬受寒邪，复感春风而发为病也。其证身重睡憨，发热自汗。汗少者，以荆防败毒散解之；汗多者，以桂枝合白虎汤清解之。

荆防败毒散

荆芥 防风 羌活 独活 柴胡 前胡 甘草（生） 川芎 枳壳（麸炒） 桔梗 茯苓

引用生姜，水煎服。

【方歌】荆防败毒宜时气，风温无汗用之灵，荆防羌独柴前草，川芎枳桔与茯苓。

桂枝合白虎汤

桂枝 芍药 石膏〔 （按：石膏以生用为是）〕 知母（生） 粳米 甘草（生）

引加生姜、大枣，水煎服。

【方歌】桂枝汤合白虎汤，壮热多汗服此方，桂芍石膏知母草，粳米大枣共生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：风温
  • 下一页：热病
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《幼科心法要诀》
  2. 风温《温病正宗》
  3. 风温《温热暑疫全书》
  4. 风温《儿科萃精》
  5. 风温《也是山人医案》
  6. 风温《友渔斋医话》
  7. 风温《伤寒心法要诀》
  8. 风温《时病论》
  9. 风温《伤寒括要》
  10. 风温《伤寒六书》
  11. 风温（参叶案）《伤寒指掌》
  12. 风温《轩岐救正论》
  13. 风温（伤寒门 下）《古今医统大全》
  14. 风温《回春录》
  15. 风温、温热、温疫、温毒、冬温《温病条辨》
  16. 风温《吴鞠通医案》
  17. 风温、温热、温疫、温毒、冬温《温病条辨》
  18. 风温《儒门事亲》
  19. 风温、温热、温疫、温毒、冬温《温病条辨》
  20. 风温《张聿青医案》
  21. 风温、温热气复论《温病条辨》
  22. 风温《临证指南医案》
  23. 风温案《丁甘仁医案》
  24. 风温《临证指南医案》
  25. 风温辩论《六因条辨》
  26. 风温《医学衷中参西录》
  27. 风温潮热壮热相似《小儿药证直诀》
  28. 风温《医述》
  29. 风温夹食《凌临灵方》
  30. 风温《医学传灯》
  31. 风温兼喘促《医学衷中参西录》


热病_《幼科心法要诀》_中医儿科_【岐黄之术】

热病

热病

  • 上一页
  • 目录
  • 相关
  • 下一页

冬受寒邪不即病，至夏复感暑热成，身不恶寒而多渴，证同温病治亦同。

【注】热病，乃冬受寒邪不即为病，至夏复感暑热而成，故名曰热病。现证与温病相类，但不恶寒、口干作渴为少异耳，治法亦与温病同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：热病
  • 下一页：瘟疫
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《幼科心法要诀》
  2. 热病《温病正宗》
  3. 热病《灸法秘传》
  4. 热病《内经评文》
  5. 热病（伤寒门 下）《古今医统大全》
  6. 热病《时病论》
  7. 热病八九日以上候《诸病源候论》
  8. 热病《灵素节注类编》
  9. 热病斑疮候《诸病源候论》
  10. 热病《普济方·针灸》
  11. 热病辨脉《温病正宗》
  12. 热病《续名医类案》
  13. 热病疮候《诸病源候论》
  14. 热病《幼幼新书》
  15. 热病大便不通候《诸病源候论》
  16. 热病《医宗金鉴》
  17. 热病毒攻手足候《诸病源候论》
  18. 热病《女科秘旨》
  19. 热病毒攻眼候《诸病源候论》
  20. 热病《备急千金要方》
  21. 热病二日候《诸病源候论》
  22. 热病《中医词典》
  23. 热病发癍疹证《余无言医案》
  24. 热病《时病论歌括新编》
  25. 热病烦候《诸病源候论》
  26. 热病《灵枢悬解》
  27. 热病方论《温热暑疫全书》
  28. 热病《中医名词词典》
  29. 热病方四道《温热暑疫全书》
  30. 热病《时病论歌括新编》
  31. 热病防损胎《评注产科心法》


瘟疫_《幼科心法要诀》_中医儿科_【岐黄之术】

瘟疫

瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

天行厉气瘟疫病，为病挨门合境同，皆由邪自口鼻入，故此传染迅如风。当分表里阴阳毒，因时取治审重轻，古法皆以攻为急，荆防普济救苦攻。

【注】瘟疫一证，乃天地之厉气流行，沿门阖户，无论老少强弱，触之者即病。盖邪气自口鼻而入，故传染之速迅如风火。但毒有在表、在里、在阴，在阳之分，其或发、或攻、或清，当因春风、夏热、秋凉、冬寒之四时各异，随人虚实，量乎轻重以施治也。古法皆以攻毒为急者，以邪自口鼻而入，在里之病多故也。发以荆防败毒散，清以普济消毒饮，攻以二圣救苦丹，则酌量合宜，审度医治，庶几临证时有得心应手之妙矣！

荆防败毒散（方见风温）

普济消毒饮

黄芩（酒炒） 黄连（酒炒） 陈皮 桔梗 板蓝根 升麻 柴胡 薄荷 连翘（去心） 牛蒡子（炒研） 僵蚕（炒） 马勃 甘草（生） 元参

引用灯心，水煎服。

【方歌】普济消毒清时瘟，芩连陈桔板蓝根，升柴薄荷翘牛蒡，僵蚕马勃草元参。

二圣救苦丹

大黄（四两） 皂角（二两）

上为末，水丸，每服一钱，量儿大小与之，用无根水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病
  • 当前页：瘟疫
  • 下一页：瘟疹痧
<<< 返回本书目录
  1. 瘟疫《医宗金鉴》
  2. 瘟疫【方剂主治】
  3. 瘟疫《医学正传》
  4. 瘟疫（合参）《伤寒指掌》
  5. 瘟疫《医学实在易》
  6. 瘟疫病感冒四气务要先明《医学传心录》
  7. 瘟疫《医学集成》
  8. 瘟疫病论《医碥》
  9. 瘟疫《医碥》
  10. 瘟疫部《本草易读》
  11. 瘟疫《卫生易简方》
  12. 瘟疫大法《金匮翼》
  13. 瘟疫《万病回春》
  14. 瘟疫方《医学三字经》
  15. 瘟疫《推拿抉微》
  16. 瘟疫附《医效秘传》
  17. 瘟疫《寿世保元》
  18. 瘟疫附《医效秘传》
  19. 瘟疫《仁斋直指方论（附补遗）》
  20. 瘟疫兼目疾论《银海指南》
  21. 瘟疫《景岳全书》
  22. 瘟疫九传《温热暑疫全书》
  23. 瘟疫《洄溪医案》
  24. 瘟疫六经治法《松峰说疫》
  25. 瘟疫《古今医案按》
  26. 瘟疫脉沉《读医随笔》
  27. 瘟疫《本草纲目》完整版
  28. 瘟疫脉候（附录）《伤寒指掌》
  29. 瘟痧疹《儿科萃精》
  30. 瘟疫脉论《三指禅》
  1. 瘟疫《幼科心法要诀》
  2. 瘟疫《医学实在易》
  3. 瘟疫（合参）《伤寒指掌》
  4. 瘟疫《推拿抉微》
  5. 瘟疫白喉《中医词典》
  6. 瘟疫《丹台玉案》
  7. 瘟疫病感冒四气务要先明《医学传心录》
  8. 瘟疫《医学摘粹》
  9. 瘟疫病论《医碥》
  10. 瘟疫《卫生易简方》
  11. 瘟疫部《本草易读》
  12. 瘟疫《古今医案按》
  13. 瘟疫大法《金匮翼》
  14. 瘟疫《万病回春》
  15. 瘟疫方《医学三字经》
  16. 瘟疫《医学正传》
  17. 瘟疫方论《仁斋直指方论（附补遗）》
  18. 瘟疫《医碥》
  19. 瘟疫附《医效秘传》
  20. 瘟疫《寿世保元》
  21. 瘟疫附《医效秘传》
  22. 瘟疫《医宗金鉴》
  23. 瘟疫黑喉《中医词典》
  24. 瘟疫《中医词典》
  25. 瘟疫红喉《中医词典》
  26. 瘟疫《景岳全书》
  27. 瘟疫黄喉《中医词典》
  28. 瘟疫《医学集成》
  29. 瘟疫兼痢《松峰说疫》
  30. 瘟痧疹《儿科萃精》
  31. 瘟疫兼目疾论《银海指南》


瘟疹痧_《幼科心法要诀》_中医儿科_【岐黄之术】

瘟疹痧

瘟疹痧

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒疹 失汗下，时气初感即其然，表邪复郁荣卫分，外泛皮脉痧疹 。痧白疹红如肤粟， 红如豆片连连，红轻赤重黑多死，淡红稀暗是阴 。未透升麻消毒治，热盛三黄石膏煎，已透消 青黛饮，痧疹表里双解先。

【注】伤寒发 、疹、痧，皆因汗下失宜，外邪覆郁，内热泛出而成也。惟时气传染，感而即出，亦犹疫之为病，烈而速也，发于卫分则为痧，卫主气，故色白如肤粟也。发于荣分则为疹 ，荣主血，故色红。肤浅为疹，深重为 。 形如豆，甚则成片连连。 疹之色红者轻，赤者重，黑者死，此以色辨热之浅深，验死生也。若其色淡红稀暗者，皆因邪在三阳，已成 疹，由外入里，邪从阴化，或过服凉药所致，是为阴 、阴痧、阴疹，法当从阴寒治也。 出未透，表热轻者，宜升麻 葛根汤合消毒犀角饮治之；表热重者，宜三黄石膏汤发之；已透者，用消 青黛饮加减清之；疹痧初起，表里不清，用双解通圣汤先通表里，余法同前。

升麻 葛根汤合消毒犀角饮

升麻 葛根 芍药 牛蒡子 甘草（生） 荆芥 防风 犀角

引用芫荽，水煎服。

【方歌】升麻消毒表 疹，升葛芍草蒡荆防，倍加犀角急煎服，表实热盛另有方。

三黄石膏汤

黄连 栀子 黄芩 黄柏 豆豉 麻黄 石膏

引用生葱，水煎服。

【方歌】三黄石膏发 疹，表实热盛有奇功，连芩栀柏与豆豉，麻黄石膏生用葱。

消 青黛饮

石膏〔 （按：生用为宜）〕 知母 犀角 甘草（生） 栀子（生） 川连（生） 青黛 元参 柴胡 生地 人参 大黄

引用姜、枣，水煎，临服，入苦酒一匙和服。

【方歌】消 青黛消毒 ，石知犀角草栀连，青黛元参柴生地，人参 大黄斟酌添。

双解通圣汤（方见伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫
  • 当前页：瘟疹痧
  • 下一页：暑证总括
<<< 返回本书目录
  1. 瘟疹《医宗金鉴》
  2. 瘟症杂症治略《松峰说疫》
  3. 瘟疫总括《医宗金鉴》
  4. 文冠果【中药大全】
  5. 瘟疫赘言《吴医汇讲》
  6. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  7. 瘟疫治法《石室秘录》
  8. 文蛤《本草乘雅半偈》
  9. 瘟疫杂症简方《松峰说疫》
  10. 文蛤《本草崇原》
  11. 瘟疫应用药《松峰说疫》
  12. 文蛤《本草思辨录》
  13. 瘟疫五（附大头天行病）《丹溪心法》
  14. 文蛤《本草新编》
  15. 瘟疫统治八法《松峰说疫》
  16. 文蛤《药征续编》
  17. 瘟疫名义论《松峰说疫》
  18. 文蛤《长沙药解》
  19. 瘟疫门《幼科指南》
  20. 文蛤《证类本草》
  21. 瘟疫门《幼科心法要诀》
  22. 文蛤【中药大全】
  23. 瘟疫门《医方考》
  24. 文蛤（花蛤）《本草纲目》完整版
  25. 瘟疫门《古今医统大全》
  26. 文蛤肉【中药大全】
  27. 瘟疫门《辨证录》
  28. 文蛤散《扁鹊心书》
  29. 瘟疫脉论《三指禅》
  30. 文蛤散《伤寒寻源》
  1. 瘟疹痧《幼科心法要诀》
  2. 瘟疹《医宗金鉴》
  3. 瘟症挟惊《松峰说疫》
  4. 瘟疫总括《幼科心法要诀》
  5. 瘟症杂症治略《松峰说疫》
  6. 瘟疫总括《医宗金鉴》
  7. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  8. 瘟疫赘言《吴医汇讲》
  9. 文蛤《神农本草经》
  10. 瘟疫专书之概论《温病正宗》
  11. 文蛤《千金翼方》
  12. 瘟疫治法《石室秘录》
  13. 文蛤《长沙药解》
  14. 瘟疫杂证《医学集成》
  15. 文蛤《本草经集注》
  16. 瘟疫杂病论《医碥》
  17. 文蛤《新修本草》
  18. 瘟疫杂病论《医碥》
  19. 文蛤《汤液本草》
  20. 瘟疫杂病论《医碥》
  21. 文蛤《本草蒙筌》
  22. 瘟疫以劳食复作《孙文垣医案》
  23. 文蛤《冯氏锦囊秘录》
  24. 瘟疫五（附大头天行病）《丹溪心法》
  25. 文蛤《证类本草》
  26. 瘟疫时令《奇效简便良方》
  27. 文蛤《本草新编》
  28. 瘟疫诗《医学实在易》
  29. 文蛤《本经逢原》
  30. 瘟疫舌疔《中医词典》
  31. 文蛤《本草思辨录》


暑证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

暑证总括

暑证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暑病有四证，中暑阳邪伤暑阴，暑风攻肝抽搐见，暑厥攻心不识人。

【注】中暑，为阳邪单中暑热也，阳邪身热有汗。伤暑，为阴邪中暑复感寒也，阴邪身热无汗。中暑热极，攻肝则抽搐；攻心则厥冒不省人事。治者果能因证分别施治，自无难矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疹痧
  • 当前页：暑证总括
  • 下一页：中暑
<<< 返回本书目录
  1. 暑证总括《医宗金鉴》
  2. 暑症《评琴书屋医略》
  3. 暑证门《幼科指南》
  4. 暑症《时方妙用》
  5. 暑证门《幼科心法要诀》
  6. 暑症《医学三字经》
  7. 暑证门《古今医统大全》
  8. 暑症《证治汇补》
  9. 暑证（中同合参）《伤寒指掌》
  10. 暑症（附：痧症）《文堂集验方》
  11. 暑证《增订叶评伤暑全书》
  12. 暑症方《医学三字经》
  13. 暑证《幼幼集成》
  14. 暑症论治《类证治裁》
  15. 暑证《医学实在易》
  16. 暑症门《辨证录》
  17. 暑证《明医指掌》
  18. 暑症片【方剂大全】
  19. 暑证《景岳全书》
  20. 暑症诸病《药症忌宜》
  21. 暑证《古今名医汇粹》
  22. 暑中二阳《温热暑疫全书》
  23. 暑瘵《增订叶评伤暑全书》
  24. 黍《本草纲目》完整版
  25. 暑瘵《温热暑疫全书》
  26. 黍《本草乘雅半偈》
  27. 暑月伤食泄泻《扁鹊心书》
  28. 黍《本草纲目》图文版
  29. 暑月伤热《孙真人海上方》
  30. 黍根【中药大全】
  1. 暑证总括《幼科心法要诀》
  2. 暑证总括《医宗金鉴》
  3. 暑症《评琴书屋医略》
  4. 暑证诗《医学实在易》
  5. 暑症《证治汇补》
  6. 暑证门《幼科指南》
  7. 暑症《时方妙用》
  8. 暑证（中同合参）《伤寒指掌》
  9. 暑症《医学三字经》
  10. 暑证《慈幼便览》
  11. 暑症（痧症）《文堂集验方》
  12. 暑证《增订叶评伤暑全书》
  13. 暑症方《医学三字经》
  14. 暑证《医学实在易》
  15. 暑症论治《类证治裁》
  16. 暑证《医学摘粹》
  17. 暑症脉候《类证治裁》
  18. 暑证《医学摘粹》
  19. 暑症门（十一则）《辨证录》
  20. 暑证《明医指掌》
  21. 暑症诸病《药症忌宜》
  22. 暑证《古今名医汇粹》
  23. 暑中《中医词典》
  24. 暑证《幼幼集成》
  25. 暑中二阳《温热暑疫全书》
  26. 暑证《景岳全书》
  27. 黍《本草纲目》
  28. 暑瘵《温热暑疫全书》
  29. 黍《吴普本草》
  30. 暑瘵《增订叶评伤暑全书》
  31. 黍《本草从新》


中暑_《幼科心法要诀》_中医儿科_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑汗出身壮热，头痛大渴烦不宁，气乏神倦两足冷，加味人参白虎灵。

【注】中暑之证，身热有汗。因暑热熏蒸，故头痛 口渴，烦躁不宁，甚则气乏神倦，足冷恶寒。须以加味人参白虎汤治之。

加味人参白虎汤

人参 石膏（生） 知母（生） 粳米 甘草 苍术

水煎服。

【方歌】加味人参白虎汤，暑热伤气服最良，参膏知母粳米草，停饮呕水更加苍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证总括
  • 当前页：中暑
  • 下一页：伤暑
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《幼科心法要诀》
  2. 中暑《奇方类编》
  3. 中暑《扁鹊心书》
  4. 中暑《校注医醇剩义》
  5. 中暑《药症忌宜》
  6. 中暑《秘传证治要诀及类方》
  7. 中暑（即中喝）《时病论歌括新编》
  8. 中暑《奇效简便良方》
  9. 中暑（即中喝）《时病论歌括新编》
  10. 中暑《奇效简便良方》
  11. 中暑（中与伤同）《顾松园医镜》
  12. 中暑《时病论》
  13. 中暑大汗昏倒《圆运动的古中医学》
  14. 中暑《丹溪手镜》
  15. 中暑的急救《现代院外急救手册》
  16. 中暑《仁术便览》
  17. 中暑的意义《圆运动的古中医学》
  18. 中暑《急救广生集》
  19. 中暑候（幼幼汇集 上）《古今医统大全》
  20. 中暑《儒门事亲》
  21. 中暑霍乱吐利治验《卫生宝鉴》
  22. 中暑《万病回春》
  23. 中暑论《仁斋直指方论（附补遗）》
  24. 中暑《古今医鉴》
  25. 中暑门《石室秘录》
  26. 中暑《医学正传》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中暑《医碥》
  29. 中暑闷几欲绝《奇效简便良方》
  30. 中暑《医碥》
  31. 中暑仆地《奇方类编》


伤暑_《幼科心法要诀》_中医儿科_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伤暑受暑感寒风，无汗热渴面赤红，干哕恶心腹绞痛，嗜卧懒食肢重疼。清散二香饮极效，气虚六合汤奏功，夹食恶食多吐泻，加味香薷法最灵。

【注】小儿伤暑，谓受暑复感风寒也。其证发热无汗，口渴饮水，面色红赤，干呕恶心，或腹中绞痛，嗜卧懒食。以二香饮治之，此内清外散之法也。若正气虚弱，当补正除邪，以六合汤治之；若伤暑夹食，大吐泻者，以加味香薷饮治之。

二香饮

苏叶 藿香 白茯苓 陈皮 扁豆（炒） 浓朴（姜制） 半夏（姜制） 大腹皮 甘草（生） 白芷 桔梗 川黄连 香薷

引用生姜、灯心，水煎服。

【方歌】二香饮治风暑病，苏叶藿香白茯苓，扁豆浓朴陈半草，腹芷桔连香薷灵。

六合汤

人参 香薷 半夏（姜制） 甘草（生） 砂仁 木瓜 赤茯苓 藿香 杏仁（炒去皮尖） 扁豆（炒）浓朴（姜炒）

引用姜、枣，水煎服。

【方歌】六合虚暑用人参，香薷半夏草砂仁，木瓜赤苓藿香杏，浓朴扁豆枣姜匀。

加味香薷饮

香薷 浓朴（姜炒） 陈皮 扁豆（炒） 山楂肉 猪苓 甘草（生） 枳实（麸炒）

水煎服。

【方歌】加味香薷治夹食，香薷浓朴共陈皮，白扁豆配山楂肉，猪苓 甘草炒枳实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：伤暑
  • 下一页：暑风
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《幼科心法要诀》
  2. 伤暑《脉因证治》
  3. 伤暑《笔花医镜》
  4. 伤暑《医学从众录》
  5. 伤暑《慈幼便览》
  6. 伤暑《校注医醇剩义》
  7. 伤暑（附暑风）《脉症治方》
  8. 伤暑《秘传证治要诀及类方》
  9. 伤暑（霍乱、搅肠痧《医学心悟》
  10. 伤暑《时病论》
  11. 伤暑部《本草易读》
  12. 伤暑《伤寒六书》
  13. 伤暑出丹《奇效简便良方》
  14. 伤暑《推拿抉微》
  15. 伤暑发热《明医杂着》
  16. 伤暑《明医指掌》
  17. 伤暑复感风寒《儿科萃精》
  18. 伤暑《医碥》
  19. 伤暑腹痛《中医词典》
  20. 伤暑《医碥》
  21. 伤暑霍乱《中医词典》
  22. 伤暑《证治准绳·杂病》
  23. 伤暑咳嗽《中医词典》
  24. 伤暑《证治准绳·类方》
  25. 伤暑咳嗽《症因脉治》
  26. 伤暑《续名医类案》
  27. 伤暑脉证并治《伤寒杂病论》
  28. 伤暑《幼幼新书》
  29. 伤暑脉证论《叶选医衡》
  30. 伤暑《医宗金鉴》
  31. 伤暑门《幼科切要》


暑风_《幼科心法要诀》_中医儿科_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

暑风抽搐似惊风，烦渴汗热便黄红，先用加味香薷饮，继用玉露散即宁。

【注】暑风者，手足搐搦，状似惊风者也。由暑热攻肝，内生风病。其证烦渴，身热有汗，二便黄赤。先宜加味香薷饮，疏其风；继以玉露散，清其热。暑热一解，而搐自止矣。

切不可当惊痫治之。

加味香薷饮

香薷 黄连 扁豆（炒） 羌活 浓朴（姜炒）

引用灯心，水煎服。

【方歌】加味香薷治暑风，香薷 黄连扁豆同，浓朴姜炒羌活入，灯心煎服效从容。

玉露散（方见火泻）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：暑风
  • 下一页：暑厥
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《幼科心法要诀》
  2. 暑风《仁斋直指方论（附补遗）》
  3. 暑风《增订叶评伤暑全书》
  4. 暑风《丹溪治法心要》
  5. 暑风《温热暑疫全书》
  6. 暑风《时病论》
  7. 暑风《金匮钩玄》
  8. 暑风《冷庐医话》
  9. 暑风化疟《凌临灵方》
  10. 暑风《医宗金鉴》
  11. 暑风兼疹《凌临灵方》
  12. 暑风《推求师意》
  13. 暑风惊《医述》
  14. 暑风《凌临灵方》
  15. 暑风慢惊《中医词典》
  16. 暑风《中医词典》
  17. 暑秽《中医名词词典》
  18. 暑风《时病论歌括新编》
  19. 暑秽《中医词典》
  20. 暑风《中医名词词典》
  21. 暑火二气篇《外经微言》
  22. 暑风《时病论歌括新编》
  23. 暑火心苦发汗《儒门事亲》
  24. 暑毒失血《金匮翼》
  25. 暑火郁之病《儒门事亲》
  26. 暑痘门主论《疡医大全》
  27. 暑火燥热异同论《目经大成》
  28. 暑痘门主方《疡医大全》
  29. 暑霍乱《中医词典》
  30. 暑疮《温热暑疫全书》
  31. 暑霍乱《明医指掌》


暑厥_《幼科心法要诀》_中医儿科_【岐黄之术】

暑厥

暑厥

  • 上一页
  • 目录
  • 相关
  • 下一页

暑厥昏眩不知人，气虚挟痰上冲心，虚者清暑益气治，挟痰益元抱龙均。

【注】暑厥之证，昏昧不省人事。因其人元气素虚，暑热冲心，或挟痰上冲，以致精神昏愦。虚者以清暑益气汤治之，实者以辰砂益元散合抱龙丸治之。

清暑益气汤

人参 黄 （炙） 当归（酒洗） 白术（土炒） 甘草（炙） 陈皮 麦冬（去心） 五味子 青皮（炒） 苍术（炒） 黄柏（酒炒） 升麻 葛根 泽泻 神曲（炒）

引用姜、枣，水煎服。

【方歌】清暑益气虚受暑，参 归术草陈皮，麦味青皮 苍术柏，升葛泽泻炒神曲。

辰砂益元散

辰砂（水飞，三钱） 滑石（水飞，六两） 甘草（末，一两）

每用一钱，姜灯心汤调匀合抱龙丸服。

抱龙丸

黑胆星（九转者佳，四两） 天竺黄（一两） 雄黄（水飞） 辰砂（另研，各半两） 麝香（另研，一钱）

上为细末，煮甘草膏和丸，皂荚子大，温水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：暑厥
  • 下一页：霍乱总括
<<< 返回本书目录
  1. 暑厥《增订叶评伤暑全书》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑厥《医宗金鉴》
  4. 暑门《寿世青编》
  5. 暑解《儿科萃精》
  6. 暑门《医方考》
  7. 暑火燥热异同论《目经大成》
  8. 暑门《张氏医通》
  9. 暑火郁之病《儒门事亲》
  10. 暑门（儿科）《冯氏锦囊秘录》
  11. 暑火心苦发汗《儒门事亲》
  12. 暑门（疟附）《儒门事亲》
  13. 暑火二气篇《外经微言》
  14. 暑门要药《冯氏锦囊秘录》
  15. 暑风兼疹《凌临灵方》
  16. 暑疟《儿科萃精》
  17. 暑风化疟《凌临灵方》
  18. 暑热《医学传灯》
  19. 暑风《增订叶评伤暑全书》
  20. 暑热烦渴【中药主治】
  21. 暑风《医宗金鉴》
  22. 暑热脉论《三指禅》
  23. 暑风《温热暑疫全书》
  24. 暑热湿《校注医醇剩义》
  25. 暑风《推求师意》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑风《凌临灵方》
  28. 暑热症误服温燥药致剧治验《一得集》
  29. 暑风《冷庐医话》
  30. 暑伤胃气论《内外伤辨》
  1. 暑厥《幼科心法要诀》
  2. 暑厥《医宗金鉴》
  3. 暑厥《增订叶评伤暑全书》
  4. 暑厥《医学传灯》
  5. 暑咳《时病论歌括新编》
  6. 暑厥《中医词典》
  7. 暑咳《中医名词词典》
  8. 暑厥《圆运动的古中医学》
  9. 暑咳《时病论歌括新编》
  10. 暑厥《中医名词词典》
  11. 暑咳《时病论》
  12. 暑痉《温病条辨》
  13. 暑渴《中医词典》
  14. 暑痉《中医词典》
  15. 暑劳《中医词典》
  16. 暑解《儿科萃精》
  17. 暑痢《中医名词词典》
  18. 暑解《中医词典》
  19. 暑痢《中医词典》
  20. 暑疖《中医词典》
  21. 暑淋《中医词典》
  22. 暑疖《中医名词词典》
  23. 暑令《中医词典》
  24. 暑挟湿《中医词典》
  25. 暑令疡毒小疖《中医词典》
  26. 暑霍乱《明医指掌》
  27. 暑令疡毒小疖《医宗金鉴》
  28. 暑霍乱《中医词典》
  29. 暑令疡毒小疖《外科心法要诀》
  30. 暑火燥热异同论《目经大成》
  31. 暑脉案《类证治裁》


霍乱总括_《幼科心法要诀》_中医儿科_【岐黄之术】

霍乱总括

霍乱总括

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱风寒暑饮成，卒然吐泻腹心疼，饮暑盛兮湿霍乱，寒胜为干症不轻。

【注】霍乱者，乃风寒暑饮之杂邪为病，卒然挥霍变乱，心腹大痛，吐泻交作也。其能吐能泻者，谓之湿霍乱。夫暑饮虽盛，若已经吐泻，其邪即解，故易治也。若欲吐不能，欲泻不能者，谓之干霍乱。盖寒盛则凝，既不吐泻，则邪无去路，故病多不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑厥
  • 当前页：霍乱总括
  • 下一页：湿霍乱
<<< 返回本书目录
  1. 霍乱总括《杂病心法要诀》
  2. 霍纳综合征【疾病症状】
  3. 霍乱总括《医宗金鉴》
  4. 霍奇金病【疾病大全】
  5. 霍乱总括《医宗金鉴》
  6. 霍奇金淋巴瘤【疾病大全】
  7. 霍乱转筋证《伤寒九十论》
  8. 藿《服食导饵》
  9. 霍乱转筋方《外台秘要》
  10. 藿半散【方剂大全】
  11. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  12. 藿菜羹【方剂大全】
  13. 霍乱转筋【方剂主治】
  14. 藿陈五苓散【方剂大全】
  15. 霍乱转筋【中药主治】
  16. 藿胆丸【方剂大全】
  17. 霍乱转筋《针灸资生经》
  18. 藿黄浸剂【方剂大全】
  19. 霍乱转筋《药症忌宜》
  20. 藿连汤【方剂大全】
  21. 霍乱转筋《宋本备急灸法》
  22. 藿苓汤【方剂大全】
  23. 霍乱转筋《圣济总录》
  24. 藿乱脾寒伤食所致《医学传心录》
  25. 霍乱转筋《普济方·针灸》
  26. 藿枇饮【方剂大全】
  27. 霍乱诸证《三因极一病证方论》
  28. 藿朴三仁汤【方剂大全】
  29. 霍乱众药疗不效方《外台秘要》
  30. 藿朴胃苓汤【方剂大全】
  1. 霍乱总括《幼科心法要诀》
  2. 霍乱总括《医宗金鉴》
  3. 霍乱总括《杂病心法要诀》
  4. 霍乱总括《医宗金鉴》
  5. 霍奇金病《默克家庭诊疗手册》
  6. 霍乱转筋证《伤寒九十论》
  7. 藿《服食导饵》
  8. 霍乱转筋秘方《华佗神方》
  9. 藿甘茶《茶饮保健》
  10. 霍乱转筋候《诸病源候论》
  11. 藿黄茶《茶饮保健》
  12. 霍乱转筋候《巢氏病源补养宣导法》
  13. 藿菌《医学入门》
  14. 霍乱转筋方一十四首《外台秘要》
  15. 藿苓汤《仁术便览》
  16. 霍乱转筋垂危者《奇效简便良方》
  17. 藿乱脾寒伤食所致《医学传心录》
  18. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  19. 藿佩茶《茶饮保健》
  20. 霍乱转筋《宋本备急灸法》
  21. 藿石香茶《茶饮保健》
  22. 霍乱转筋《药症忌宜》
  23. 藿香《本草纲目》
  24. 霍乱转筋《校注医醇剩义》
  25. 藿香《雷公炮制药性解》
  26. 霍乱转筋《奇效简便良方》
  27. 藿香《药笼小品》
  28. 霍乱转筋《针灸资生经》
  29. 藿香《玉楸药解》
  30. 霍乱转筋《普济方·针灸》
  31. 藿香《汤液本草》


湿霍乱_《幼科心法要诀》_中医儿科_【岐黄之术】

湿霍乱

湿霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻不已腹频疼，口渴引饮胸闷膨，饮盛主以二香饮，暑盛益元散最灵。

【注】湿霍乱者，乃暑饮合邪也。其证吐泻不已，肚腹疼痛，口渴引饮，胸膈膨闷。饮盛者，以二香饮主之；暑盛者，以辰砂益元散主之。因证调治，则暑饮之邪既清，而霍乱之证立愈矣。治者宜详辨之。

二香饮（方见伤暑）

辰砂益元散（方见暑劂）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱总括
  • 当前页：湿霍乱
  • 下一页：干霍乱
<<< 返回本书目录
  1. 湿霍乱《医宗金鉴》
  2. 湿霍乱吐泻交作《儿科萃精》
  3. 湿火红积《凌临灵方》
  4. 湿剂《本草纲目》完整版
  5. 湿毒蕴结证《临证实验录》
  6. 湿家发黄证《伤寒九十论》
  7. 湿毒流注门主论《疡医大全》
  8. 湿脚气【方剂主治】
  9. 湿毒流注（附瓜藤缠）《医宗金鉴》
  10. 湿解《儿科萃精》
  11. 湿毒疮【疾病大全】
  12. 湿痉或问《温病条辨》
  13. 湿毒疮《外科启玄》
  14. 湿咳【疾病症状】
  15. 湿胆汤【方剂大全】
  16. 湿论《叶选医衡》
  17. 湿疮【中药主治】
  18. 湿论《医贯》
  19. 湿疮《中医外科学》
  20. 湿啰音【疾病症状】
  21. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  22. 湿门《儒门事亲》
  23. 湿病诸候（凡三论）《诸病源候论》
  24. 湿门《寿世青编》
  25. 湿病诸候《巢氏病源补养宣导法》
  26. 湿门《医方考》
  27. 湿病十八条《仲景伤寒补亡论》
  28. 湿门《张氏医通》
  29. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  30. 湿门（儿科）《冯氏锦囊秘录》
  1. 湿霍乱《幼科心法要诀》
  2. 湿霍乱《医宗金鉴》
  3. 湿霍乱（即吐泻）《明医指掌》
  4. 湿霍乱《中医词典》
  5. 湿霍乱吐泻交作《儿科萃精》
  6. 湿霍乱《圆运动的古中医学》
  7. 湿剂《中医名词词典》
  8. 湿火三消《症因脉治》
  9. 湿剂《中医词典》
  10. 湿火三消《中医词典》
  11. 湿家《中医名词词典》
  12. 湿火红积《凌临灵方》
  13. 湿家《中医词典》
  14. 湿火《校注医醇剩义》
  15. 湿家发黄证《伤寒九十论》
  16. 湿火《中医词典》
  17. 湿脚气《中医词典》
  18. 湿黄《中医词典》
  19. 湿解《儿科萃精》
  20. 湿化太阴《中医词典》
  21. 湿疥《中医词典》
  22. 湿化《中医词典》
  23. 湿疥候《诸病源候论》
  24. 湿候《诸病源候论》
  25. 湿痉《中医词典》
  26. 湿何以配土《思考中医》
  27. 湿痉《温病条辨》
  28. 湿遏热伏《中医词典》
  29. 湿痉或问《温病条辨》
  30. 湿度《实验动物科学》
  31. 湿疽汤《瘴疟指南》


干霍乱_《幼科心法要诀》_中医儿科_【岐黄之术】

干霍乱

干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

欲吐泻之不吐泻，腹中绞痛不能堪，烦渴大饮甘露饮，肢厥不渴理中煎。

【注】干霍乱者，乃寒暑凝结，欲吐不吐，欲泻不泻，腹中绞痛，俗名绞肠痧病也。治者当分寒暑，如烦渴大饮者为热，以桂苓甘露饮主之；若厥逆不渴者属寒，以理中汤主之。因证调治，其病自愈。

桂苓甘露饮

白术（土炒） 茯苓 泽泻 猪苓 肉桂（少许） 滑石（水飞） 寒水石 石膏

水煎服。

【方歌】寒暑凝结霍乱成，桂苓甘露莫从容，白术 茯苓猪泽桂，膏滑寒水石相同。

理中汤（方见不乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿霍乱
  • 当前页：干霍乱
  • 下一页：痢疾总括
<<< 返回本书目录
  1. 干霍乱《医宗金鉴》
  2. 干霍乱【方剂主治】
  3. 干霍乱《温热暑疫全书》
  4. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  5. 干霍乱《圣济总录》
  6. 干姜《本草纲目》完整版
  7. 干霍乱《金匮钩玄》
  8. 干姜《本草乘雅半偈》
  9. 干霍乱《儿科萃精》
  10. 干姜《本草崇原》
  11. 干哕《医宗金鉴》
  12. 干姜《本草经解》
  13. 干哕《痘疹心法要诀》
  14. 干姜《本草思辨录》
  15. 干化学尿液分析仪《临床基础检验学》
  16. 干姜《本草易读》
  17. 干荷叶散【方剂大全】
  18. 干姜《本草择要纲目》
  19. 干旱毛蕨【中药大全】
  20. 干姜《神农本草经百种录》
  21. 干葛竹茹汤【方剂大全】
  22. 干姜《药鉴》
  23. 干葛粥【方剂大全】
  24. 干姜《药笼小品》
  25. 干葛粥《保健药膳》
  26. 干姜《药征》
  27. 干葛饮【方剂大全】
  28. 干姜《长沙药解》
  29. 干葛续命汤【方剂大全】
  30. 干姜《证类本草》
  1. 干霍乱《幼科心法要诀》
  2. 干霍乱《奇效简便良方》
  3. 干霍乱《温热暑疫全书》
  4. 干霍乱《奇效简便良方》
  5. 干霍乱《慈幼便览》
  6. 干霍乱《奇效简便良方》
  7. 干霍乱《金匮钩玄》
  8. 干霍乱《儿科萃精》
  9. 干霍乱（即绞肠痧）《症因脉治》
  10. 干霍乱《医宗金鉴》
  11. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  12. 干霍乱《中医词典》
  13. 干霍乱（俗名绞肠痧）《明医指掌》
  14. 干霍乱《圣济总录》
  15. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  16. 干霍乱《圆运动的古中医学》
  17. 干霍乱候《诸病源候论》
  18. 干晦如猪肝色舌《中医词典》
  19. 干霍乱秘方《华佗神方》
  20. 干哕《痘疹心法要诀》
  21. 干霍乱吐法《增订叶评伤暑全书》
  22. 干哕《医宗金鉴》
  23. 干霍乱吐方《医方论》
  24. 干黄《中医词典》
  25. 干霍乱治法《冷庐医话》
  26. 干化学尿液分析仪《临床基础检验学》
  27. 干姜《神农本草经》
  28. 干化学检查与显微镜检查《临床基础检验学》
  29. 干姜《本草纲目》
  30. 干化学分析仪的应用《临床基础检验学》
  31. 干姜《雷公炮制药性解》


痢疾总括_《幼科心法要诀》_中医儿科_【岐黄之术】

痢疾总括

痢疾总括

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾暑湿生冷成，伤气为白伤血红，后重里急腹窘痛，寒热时痢噤口名。

【注】痢之为证，多因外受暑湿，内伤生冷而成。伤于气者色多白，以肺与大肠为表里也。伤于血者色多赤，以心与小肠为表里也。里急者，腹窘痛也；后重者，频下坠也。

又有寒痢、热痢、时痢、噤口痢之别，医者须详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱
  • 当前页：痢疾总括
  • 下一页：寒痢
<<< 返回本书目录
  1. 痢疾总括《杂病心法要诀》
  2. 痢兼渴《圣济总录》
  3. 痢疾总括《医宗金鉴》
  4. 痢兼渴方《外台秘要》
  5. 痢疾总括《医宗金鉴》
  6. 痢兼肿《圣济总录》
  7. 痢疾转肠溃疡《医学衷中参西录》
  8. 痢解《儿科萃精》
  9. 痢疾证治论《叶选医衡》
  10. 痢论《妇科秘书》
  11. 痢疾证治《育婴家秘》
  12. 痢论《史载之方》
  13. 痢疾证治《幼幼集成》
  14. 痢论《胎产心法》
  15. 痢疾证治《医宗金鉴》
  16. 痢门《医方考》
  17. 痢疾证治《妇科心法要诀》
  18. 痢门《张氏医通》
  19. 痢疾章《医学妙谛》
  20. 痢圣散子【方剂大全】
  21. 痢疾样大便【疾病症状】
  22. 痢丸子【方剂大全】
  23. 痢疾续论《医学从众录》
  24. 痢泻《急救良方》
  25. 痢疾香连散【方剂大全】
  26. 痢泻门《奇方类编》
  27. 痢疾万应丸【方剂大全】
  28. 痢泻丸【方剂大全】
  29. 痢疾万应散【方剂大全】
  30. 痢因湿热及受积停《医学传心录》
  1. 痢疾总括《幼科心法要诀》
  2. 痢疾总括《医宗金鉴》
  3. 痢疾总括《杂病心法要诀》
  4. 痢疾总括《医宗金鉴》
  5. 痢兼烦候《诸病源候论》
  6. 痢疾转肠溃疡《医学衷中参西录》
  7. 痢兼渴《圣济总录》
  8. 痢疾证治论《叶选医衡》
  9. 痢兼渴方二首《外台秘要》
  10. 痢疾证治《妇科心法要诀》
  11. 痢兼渴候《诸病源候论》
  12. 痢疾证治《幼幼集成》
  13. 痢兼渴候《诸病源候论》
  14. 痢疾证治《医宗金鉴》
  15. 痢兼肿《圣济总录》
  16. 痢疾证治《育婴家秘》
  17. 痢兼肿候《诸病源候论》
  18. 痢疾章《医学妙谛》
  19. 痢解《儿科萃精》
  20. 痢疾续论《医学从众录》
  21. 痢例《慎柔五书》
  22. 痢疾四分散《奇效简便良方》
  23. 痢论《胎产心法》
  24. 痢疾死证《杂病心法要诀》
  25. 痢论《妇科秘书》
  26. 痢疾死证《医宗金鉴》
  27. 痢论《史载之方》
  28. 痢疾述要《儿科要略》
  29. 痢脉案《类证治裁》
  30. 痢疾食积《金匮钩玄》
  31. 痢门《张氏医通》


寒痢_《幼科心法要诀》_中医儿科_【岐黄之术】

寒痢

寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

寒伤久痢脏虚寒，肠鸣切痛实难堪，面唇青白喜饮热，理中养脏效通仙。

【注】寒痢者，寒冷伤胃，久痢不已，或脏气本虚，复为风冷所乘，伤于肠胃。故痢时肠鸣切痛，面唇青白，口虽渴喜饮热。此里寒虚之证也。初宜理中汤，久则真人养脏汤治之。寒得温散而证愈矣。

理中汤（方见不乳）

真人养脏汤

人参 白术（土炒） 木香（煨） 肉桂 当归（土炒） 白芍（炒） 罂粟壳（蜜炙） 诃子肉（面煨去核） 肉果（煨） 甘草（炙）

引用乌梅，水煎服。

【方歌】寒痢须用养脏汤，人参 白术广木香，归芍肉桂炙甘草，粟壳诃子肉果良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾总括
  • 当前页：寒痢
  • 下一页：热痢
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《幼科心法要诀》
  2. 寒痢《儿科萃精》
  3. 寒凉《松峰说疫》
  4. 寒痢《时病论》
  5. 寒淋《中医词典》
  6. 寒痢《医宗金鉴》
  7. 寒淋《医宗金鉴》
  8. 寒痢《中医词典》
  9. 寒淋《幼幼新书》
  10. 寒痢《傅青主男科》
  11. 寒淋《儿科萃精》
  12. 寒痢《时病论歌括新编》
  13. 寒淋《幼科心法要诀》
  14. 寒痢《中医名词词典》
  15. 寒淋候《诸病源候论》
  16. 寒痢《时病论歌括新编》
  17. 寒淋候《诸病源候论》
  18. 寒栗鼓颔《中医名词词典》
  19. 寒淋汤《医学衷中参西录》
  20. 寒栗不复《中医词典》
  21. 寒露《中医词典》
  22. 寒栗《中医词典》
  23. 寒露冬至大寒小寒四节雨水《本草分经》
  24. 寒冷呕吐哕逆第六十二问《婴童百问》
  25. 寒露节内雨《药性切用》
  26. 寒冷腹痛《金匮翼》
  27. 寒露水《本草从新》
  28. 寒冷腹痛《中医词典》
  29. 寒露水《本草撮要》
  30. 寒冷《千金翼方》
  31. 寒挛《中医词典》


热痢_《幼科心法要诀》_中医儿科_【岐黄之术】

热痢

热痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢初实热腹窘痛，下痢无度尿短红，舌赤唇焦喜饮冷，芍药白头香连灵。

【注】热痢者，皆因湿热凝结于肠胃，以致腹中窘痛，频频下痢，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也。重则当归芍药汤主之，轻则白头翁汤主之，或香连丸主之。

当归芍药汤

当归 白芍 木香 黄芩 黄连 肉桂 大黄 槟榔 甘草（生）

水煎服。

【方歌】热痢当归芍药汤，里急后重服最良，归芍木香芩连桂，大黄 甘草共槟榔。

白头翁汤

黄连 黄柏 秦皮 白头翁

水煎服。

【方歌】白头翁汤治热痢，腹中窘痛溺短赤，连柏秦皮 白头翁，煎服之后痢自愈。

香连丸

木香 川黄连（各等分）

为细末醋糊为丸如桐子大，量儿大小用之，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痢
  • 当前页：热痢
  • 下一页：时痢
<<< 返回本书目录
  1. 热痢《幼幼新书》
  2. 热痢【中药主治】
  3. 热痢《医宗金鉴》
  4. 热痢寒痢《医宗金鉴》
  5. 热痢《圣济总录》
  6. 热淋《儿科萃精》
  7. 热痢《儿科萃精》
  8. 热淋《圣济总录》
  9. 热痢《备急千金要方》
  10. 热淋《医学心悟》
  11. 热利寒利《伤寒心法要诀》
  12. 热淋《医宗金鉴》
  13. 热劳【方剂主治】
  14. 热淋《幼幼新书》
  15. 热劳《圣济总录》
  16. 热淋【中药主治】
  17. 热劳《女科折衷纂要》
  18. 热淋【方剂主治】
  19. 热渴《幼幼新书》
  20. 热淋方《外台秘要》
  21. 热咳【疾病大全】
  22. 热淋涩痛【中药主治】
  23. 热痉挛【疾病症状】
  24. 热六合汤【方剂大全】
  25. 热结节【疾病症状】
  26. 热论《儿科醒》
  27. 热结便秘【中药主治】
  28. 热论《素问悬解》
  29. 热疾胎死腹中《女科百问》
  30. 热论篇《黄帝内经·素问》
  1. 热痢《幼科心法要诀》
  2. 热痢《儿科萃精》
  3. 热痢（暑痢）《时病论歌括新编》
  4. 热痢《时病论》
  5. 热痢（暑痢）《时病论歌括新编》
  6. 热痢《幼幼新书》
  7. 热痢寒痢《医宗金鉴》
  8. 热痢《医宗金鉴》
  9. 热痢候《诸病源候论》
  10. 热痢《备急千金要方》
  11. 热痢候《诸病源候论》
  12. 热痢《中医词典》
  13. 热痢用凉药《证治准绳·幼科》
  14. 热痢《圣济总录》
  15. 热淋《中医名词词典》
  16. 热利寒利《伤寒心法要诀》
  17. 热淋《圣济总录》
  18. 热利寒利《医学摘粹》
  19. 热淋《中医词典》
  20. 热力灭菌《医学微生物学》
  21. 热淋《医宗金鉴》
  22. 热类《药鉴》
  23. 热淋《幼幼新书》
  24. 热类《寿世保元》
  25. 热淋《明医指掌》
  26. 热泪《中医词典》
  27. 热淋《医学心悟》
  28. 热劳《女科折衷纂要》
  29. 热淋《儿科萃精》
  30. 热劳《慎柔五书》
  31. 热淋《幼科心法要诀》


时痢_《幼科心法要诀》_中医儿科_【岐黄之术】

时痢

时痢

  • 上一页
  • 目录
  • 相关
  • 下一页

时痢痢疾感时气，发热无汗遍身疼。热为邪束因作呕，仓廪汤散有奇功。

【注】时痢者，乃痢疾时复感时气也，身热无汗，遍身疼痛，热为邪束，频作呕逆。须以仓廪汤散之，先解时邪，其痢自止。

仓廪汤

人参 茯苓 独活 桔梗 前胡 川芎 羌活 柴胡 甘草（炙） 枳壳（麸炒） 仓米

引用生姜，水煎服。

【方歌】时痢须用仓廪汤，参苓独活 桔梗良，前胡川芎炙甘草，枳壳仓米及柴羌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痢
  • 当前页：时痢
  • 下一页：噤口痢
<<< 返回本书目录
  1. 时痢《医宗金鉴》
  2. 时令《医经原旨》
  3. 时痢《儿科萃精》
  4. 时呕逆【方剂主治】
  5. 时疠湿温《眉寿堂方案选存》
  6. 时气《普济方·针灸》
  7. 时行疫症《伤寒括要》
  8. 时气《幼幼新书》
  9. 时行疫疠【方剂主治】
  10. 时气【方剂主治】
  11. 时行疫疠《丹溪手镜》
  12. 时气（天时一）《妇人规》
  13. 时行瘟疫《儿科萃精》
  14. 时气（天时一）《宜麟策》
  15. 时行两感《伤寒六书》
  16. 时气病诸候（凡四十三论）《诸病源候论》
  17. 时行寒疫论《伤寒总病论》
  18. 时气传染《卫生宝鉴》
  19. 时行法《千金翼方》
  20. 时气后患目《圣济总录》
  21. 时行赤眼症《眼科阐微》
  22. 时气温病皆能损胎《女科百问》
  23. 时寒热【方剂主治】
  24. 时日配合穴法图《扁鹊神应针灸玉龙经》
  25. 时干支推算法《手掌与疾病》
  26. 时限《中药法规》
  27. 时感忌贴温窜膏药《医门补要》
  28. 时邪四季辨《医门补要》
  29. 时复症《中医眼科学》
  30. 时医三错《扁鹊心书》
  1. 时痢《幼科心法要诀》
  2. 时痢《儿科萃精》
  3. 时令《中医名词词典》
  4. 时痢《医宗金鉴》
  5. 时令《中医词典》
  6. 时疠湿温《眉寿堂方案选存》
  7. 时令《医经原旨》
  8. 时间因素《中医内科学》
  9. 时脉《医述》
  10. 时间趋势《预防医学》
  11. 时气《景岳全书》
  12. 时间趋势《预防医学》
  13. 时气《中医词典》
  14. 时间节律性规律《中医疾病预测》
  15. 时气《幼幼新书》
  16. 时间感知综合障碍《神经精神疾病诊断学》
  17. 时气《普济方·针灸》
  18. 时间分辨荧光免疫测定《免疫学和免疫学检验》
  19. 时气（天时一）《宜麟策》
  20. 时间《气功外气疗法》
  21. 时气（天时一）《妇人规》
  22. 时化《中医词典》
  23. 时气八九日以上候《诸病源候论》
  24. 时行疫症《伤寒括要》
  25. 时气败候《诸病源候论》
  26. 时行疫痢《中医词典》
  27. 时气变成黄候《诸病源候论》
  28. 时行疫疠《丹溪手镜》
  29. 时气变成疟候《诸病源候论》
  30. 时行瘟疫《儿科萃精》
  31. 时气病瘥后交接劳复候《诸病源候论》


噤口痢_《幼科心法要诀》_中医儿科_【岐黄之术】

噤口痢

噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

火毒冲胃成噤口，脉大身热不能食，舌赤唇红惟饮冷，参连开噤散功奇。

【注】噤口痢一证，乃火毒冲胃而成。其证脉大身热，不能饮食，舌赤唇红，惟喜饮冷，急宜参连开噤散救之。

参连开噤散

人参 川连（姜炒） 莲子肉（各等分）

为细末，米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时痢
  • 当前页：噤口痢
  • 下一页：疟疾总括
<<< 返回本书目录
  1. 噤口痢【疾病大全】
  2. 噤口痢【方剂主治】
  3. 噤口痢《医宗金鉴》
  4. 噤口痢脱肛《凌临灵方》
  5. 噤口痢《医学衷中参西录》
  6. 噤口痧《痧胀玉衡》
  7. 噤口痢《推拿抉微》
  8. 茎花来江藤【中药大全】
  9. 噤口痢《仁斋直指方论（附补遗）》
  10. 茎突过长【疾病症状】
  11. 噤口痢《儿科萃精》
  12. 茎突综合征【疾病大全】
  13. 噤口丹【方剂大全】
  14. 茎肿痛《幼科铁镜》
  15. 噤口撮口脐风论《婴童类萃》
  16. 京大戟【中药大全】
  17. 噤口《医宗金鉴》
  18. 京都硇砂膏【方剂大全】
  19. 噤口《医学入门》
  20. 京骨穴【下肢外侧穴位】
  21. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  22. 京红粉软膏【方剂大全】
  23. 噤风撮口脐风第三问《婴童百问》
  24. 京红粉药捻【方剂大全】
  25. 噤风撮口脐风《张氏医通》
  26. 京墨散【方剂大全】
  27. 噤风撮口脐风《保婴撮要》
  28. 京墨丸【方剂大全】
  29. 噤风《陈氏幼科秘诀》
  30. 京蓬术丸【方剂大全】
  1. 噤口痢《幼科心法要诀》
  2. 噤口痢《仁斋直指方论（附补遗）》
  3. 噤口痢秘方《华佗神方》
  4. 噤口痢《奇效简便良方》
  5. 噤口痢脱肛《凌临灵方》
  6. 噤口痢《儿科萃精》
  7. 噤口痧《中医词典》
  8. 噤口痢《时病论》
  9. 噤口痧《痧胀玉衡》
  10. 噤口痢《推拿抉微》
  11. 噤口痧秘方《华佗神方》
  12. 噤口痢《明医指掌》
  13. 茎《中医名词词典》
  14. 噤口痢《医学衷中参西录》
  15. 茎《中医词典》
  16. 噤口痢《证治准绳·幼科》
  17. 茎垂《中医名词词典》
  18. 噤口痢《医宗金鉴》
  19. 茎垂《中医词典》
  20. 噤口痢《中医词典》
  21. 茎缩《中医词典》
  22. 噤口痢《时病论歌括新编》
  23. 茎突咽肌支《人体解剖学》
  24. 噤口痢《中医名词词典》
  25. 茎叶《本草易读》
  26. 噤口痢《时病论歌括新编》
  27. 茎叶《本草易读》
  28. 噤口撮口脐风论《婴童类萃》
  29. 茎肿痛《幼科铁镜》
  30. 噤口《慈幼新书》
  31. 茎纵《中医词典》


疟疾总括_《幼科心法要诀》_中医儿科_【岐黄之术】

疟疾总括

疟疾总括

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾夏暑秋寒风，营卫合邪病始成，阴阳相并发寒热，日间浅深作分明。

【注】疟疾者，多因夏伤于暑，其气舍于荣内，至秋复感寒风，则荣卫合邪而成疟。发时或寒或热者，阴阳相并也。每日作者，因初病邪气尚浅，伏藏于荣，随经络而行故也。

其间日作者，因邪已深入脊膂间，伏藏于冲脉故也。其昼发者，因邪在三阳之浅；夜发者，因邪在三阴之深。疟将退者，亦由夜而昼，由间日而至每日，此为去阴就阳，由深而浅，其病欲已也。治者须详细分别可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口痢
  • 当前页：疟疾总括
  • 下一页：寒疟风疟
<<< 返回本书目录
  1. 疟疾总括《杂病心法要诀》
  2. 疟疾总论《金匮玉函经二注》
  3. 疟疾总括《医宗金鉴》
  4. 疟疾总论《症因脉治》
  5. 疟疾总括《医宗金鉴》
  6. 疟兼目疾论《银海指南》
  7. 疟疾治法《杂病心法要诀》
  8. 疟解《儿科萃精》
  9. 疟疾证治论《叶选医衡》
  10. 疟解《黄帝内经太素》
  11. 疟疾证治《幼幼集成》
  12. 疟咳嗽记《证治心传》
  13. 疟疾统论《金匮翼》
  14. 疟痢《古今医案按》
  15. 疟疾述要《儿科要略》
  16. 疟痢《洄溪医案》
  17. 疟疾肾病【疾病大全】
  18. 疟痢《圣济总录》
  19. 疟疾热而后寒《幼幼新书》
  20. 疟痢《续名医类案》
  21. 疟疾热而不寒《幼幼新书》
  22. 疟痢《续名医类案》
  23. 疟疾热多于寒《幼幼新书》
  24. 疟痢《续名医类案》
  25. 疟疾门-幼幼汇集（中）《古今医统大全》
  26. 疟痢概说《儿科要略》
  27. 疟疾门推法《推拿抉微》
  28. 疟痢兼证《医学衷中参西录》
  29. 疟疾门《针灸大成》
  30. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  1. 疟疾总括《幼科心法要诀》
  2. 疟疾总括《医宗金鉴》
  3. 疟疾总括《杂病心法要诀》
  4. 疟疾总括《医宗金鉴》
  5. 疟疾总论《症因脉治》
  6. 疟疾治法《杂病心法要诀》
  7. 疟疾总论《金匮玉函经二注》
  8. 疟疾治法《医宗金鉴》
  9. 疟兼目疾论《银海指南》
  10. 疟疾证治论《叶选医衡》
  11. 疟解《黄帝内经太素》
  12. 疟疾证治《幼幼集成》
  13. 疟解《儿科萃精》
  14. 疟疾原由症治《幼科释谜》
  15. 疟咳嗽记《证治心传》
  16. 疟疾统论《金匮翼》
  17. 疟劳《中医词典》
  18. 疟疾述要《儿科要略》
  19. 疟劳《中医词典》
  20. 疟疾诗《医学实在易》
  21. 疟痢《圣济总录》
  22. 疟疾神效方《仁术便览》
  23. 疟痢《续名医类案》
  24. 疟疾三方《医学集成》
  25. 疟痢《续名医类案》
  26. 疟疾热而后寒《幼幼新书》
  27. 疟痢《续名医类案》
  28. 疟疾热而不寒《幼幼新书》
  29. 疟痢《古今医案按》
  30. 疟疾热多于寒《幼幼新书》
  31. 疟痢《友渔斋医话》


寒疟风疟_《幼科心法要诀》_中医儿科_【岐黄之术】

寒疟风疟

寒疟风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

先寒后热身无汗，此为寒疟不须评。先热后寒身有汗，此为风疟须详明。寒宜麻黄 羌活剂，风惟桂枝 羌活从。

【注】此疟疾初起，发散之法也。先寒后热者，因先伤于寒，后伤于风，寒多热少，身无汗者，谓之寒疟，以麻黄 羌活汤主之。先热后寒者，因先伤于风，后伤于寒，热多寒少，身有汗者，谓之风疟，以桂枝 羌活汤主之。

麻黄 羌活汤

麻黄 羌活 防风 甘草（生）

引用生姜，水煎服。

【方歌】麻黄 羌活汤医疟，身体无汗寒热增，麻黄 羌活 防风草，引姜煎服体安宁。

桂枝 羌活汤

羌活 防风 桂枝 甘草（生）

引用生姜，水煎服。

【方歌】桂枝 羌活汤，治疟岂寻常，羌活生甘草，防风 桂枝良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾总括
  • 当前页：寒疟风疟
  • 下一页：食疟
<<< 返回本书目录
  1. 寒疟风疟《医宗金鉴》
  2. 寒呕证治《三因极一病证方论》
  3. 寒疟【方剂主治】
  4. 寒癖《圣济总录》
  5. 寒疟《圣济总录》
  6. 寒癖方《外台秘要》
  7. 寒疟《儿科萃精》
  8. 寒气《人体使用手册》
  9. 寒门要药《冯氏锦囊秘录》
  10. 寒气的排除《人体使用手册》
  11. 寒门五法《疡医大全》
  12. 寒气的正确处理方法《人体使用手册》
  13. 寒门方（计方三十条）《脉症治方》
  14. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  15. 寒门（儿科）《冯氏锦囊秘录》
  16. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  17. 寒门《寿世青编》
  18. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  19. 寒门《儒门事亲》
  20. 寒气客于厌发喑不能言《针灸甲乙经》
  21. 寒门《儒门事亲》
  22. 寒热《保婴撮要》
  23. 寒莓叶【中药大全】
  24. 寒热《丹溪治法心要》
  25. 寒莓根【中药大全】
  26. 寒热《冯氏锦囊秘录》
  27. 寒莓【中药大全】
  28. 寒热《古今医案按》
  29. 寒略《张氏医通》
  30. 寒热《黄帝内经·灵枢》
  1. 寒疟风疟《幼科心法要诀》
  2. 寒疟风疟《医宗金鉴》
  3. 寒疟候《诸病源候论》
  4. 寒疟《儿科萃精》
  5. 寒疟温疟瘅疟《灵素节注类编》
  6. 寒疟《时病论》
  7. 寒疟一方《本草乘雅半偈》
  8. 寒疟《症因脉治》
  9. 寒呕《中医词典》
  10. 寒疟《医述》
  11. 寒呕证治《三因极一病证方论》
  12. 寒疟《中医词典》
  13. 寒癖《圣济总录》
  14. 寒疟《时病论歌括新编》
  15. 寒癖《中医词典》
  16. 寒疟《圣济总录》
  17. 寒癖方五首《外台秘要》
  18. 寒疟《中医名词词典》
  19. 寒癖候《诸病源候论》
  20. 寒疟《时病论歌括新编》
  21. 寒气《中医词典》
  22. 寒凝气滞《中医词典》
  23. 寒气腹痛《中医词典》
  24. 寒凝气滞《中医名词词典》
  25. 寒气腹痛《症因脉治》
  26. 寒凝不溃《正体类要》
  27. 寒气霍乱《中医词典》
  28. 寒秘《中医词典》
  29. 寒气霍乱《症因脉治》
  30. 寒门要药《冯氏锦囊秘录》
  31. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》


食疟_《幼科心法要诀》_中医儿科_【岐黄之术】

食疟

食疟

  • 上一页
  • 目录
  • 相关
  • 下一页

食疟寒热腹胀膨，面黄恶食闷不通，轻者须用柴平剂，便硬加味大柴攻。

【注】食疟者，因食而病疟者也。由小儿饮食无节，复受风暑之气，以致寒热交作，胸腹胀满，痞闷不通，面黄恶食也。但食有轻重，须当别之。轻者宜柴平汤主之，重者宜大柴胡汤加槟榔、草果主之。治者果能因证调理，则积滞清，而疟渐退矣。

柴平汤

陈皮 半夏（姜制） 苍术（米泔水浸炒） 浓朴（姜炒） 黄芩 柴胡 甘草 人参

引用姜枣，水煎服。

【方歌】柴平汤治伤食疟，陈半苍术同浓朴，黄芩 柴胡草人参，姜枣作饮为良药。

大柴胡汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疟风疟
  • 当前页：食疟
  • 下一页：疟痰疟饮
<<< 返回本书目录
  1. 食疟《医宗金鉴》
  2. 食呕证治《三因极一病证方论》
  3. 食疟《儿科萃精》
  4. 食品门《串雅内外编》
  5. 食牛马猪犬鱼蟹中毒《圣济总录》
  6. 食谱计算《预防医学》
  7. 食毛后导致的胃肠道症状【疾病症状】
  8. 食气《普济方·针灸》
  9. 食疗诸病《饮膳正要》
  10. 食气（无味）《针灸资生经》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食气积癖论《小儿卫生总微论方》
  13. 食量增加【疾病症状】
  14. 食气篇《医法圆通》
  15. 食诫篇《养生导引秘籍》
  16. 食伤脾胃论《卫生宝鉴》
  17. 食椒菜瓠中毒方《外台秘要》
  18. 食少【中药主治】
  19. 食忌说《寿世青编》
  20. 食少【方剂主治】
  21. 食忌论《小儿卫生总微论方》
  22. 食少、纳呆半年《名师垂教》
  23. 食忌论《妇人大全良方》
  24. 食少便溏【中药主治】
  25. 食忌《医学心悟》
  26. 食少便溏【方剂主治】
  27. 食忌《冷庐医话》
  28. 食少无力【方剂主治】
  29. 食即呕吐【方剂主治】
  30. 食蛇鼠《本草纲目》完整版
  1. 食疟《幼科心法要诀》
  2. 食疟《儿科萃精》
  3. 食呕《中医词典》
  4. 食疟《时病论》
  5. 食呕证治《三因极一病证方论》
  6. 食疟《金匮翼》
  7. 食品保藏《家庭医学百科·预防保健篇》
  8. 食疟《医述》
  9. 食品烹调《家庭医学百科·预防保健篇》
  10. 食疟《医宗金鉴》
  11. 食品烹调加工与致癌物《临床营养学》
  12. 食疟《中医词典》
  13. 食品卫生标准《预防医学》
  14. 食疟《时病论歌括新编》
  15. 食品卫生质量《家庭医学百科·预防保健篇》
  16. 食疟《中医名词词典》
  17. 食品中的自然致癌物《临床营养学》
  18. 食疟《时病论歌括新编》
  19. 食谱的编制《临床营养学》
  20. 食牛肉中毒候《诸病源候论》
  21. 食谱计算的目的《预防医学》
  22. 食牛肉中毒《中医词典》
  23. 食气《中医词典》
  24. 食牛马猪犬鱼蟹中毒《圣济总录》
  25. 食气《普济方·针灸》
  26. 食面不消《奇效简便良方》
  27. 食气（无味）《针灸资生经》
  28. 食米面物存胃《奇效简便良方》
  29. 食气霍乱《中医词典》
  30. 食马肉中毒候《诸病源候论》
  31. 食气霍乱《症因脉治》


疟痰疟饮_《幼科心法要诀》_中医儿科_【岐黄之术】

疟痰疟饮

疟痰疟饮

  • 上一页
  • 目录
  • 相关
  • 下一页

疟痰疟饮多呕逆，面黄目肿胸膈膨，痰盛清脾加橘半，饮盛加苍倍入苓。

【注】小儿素有痰饮，复因外邪凝结脾胃，故呕逆也。若疟疾或经汗下之后，表里无证，宜用清脾饮以和之。痰盛者，本方加橘红倍半夏；饮盛者，加苍术倍茯苓；若儿气已虚弱，更当加人参以扶其正。

加减清脾饮

柴胡 黄芩 半夏（姜制） 茯苓 甘草（炙） 浓朴（姜制） 青皮（醋炒） 槟榔 草果 人参 白术（土炒） 橘红 南苍术（炒）

引用生姜，水煎服。

【方歌】清脾治疟兼痰饮，柴芩半夏朴青榔，苓果气虚参术入，痰盛加橘饮盛苍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食疟
  • 当前页：疟痰疟饮
  • 下一页：咳嗽总括
<<< 返回本书目录
  1. 疟痰疟饮《医宗金鉴》
  2. 疟痿咳病《内经博议》
  3. 疟痰疟饮《儿科萃精》
  4. 疟叙论《三因极一病证方论》
  5. 疟疟母《杂病心法要诀》
  6. 疟疫兼证《温疫论》
  7. 疟母【中药主治】
  8. 疟有水有血《仁斋直指方论（附补遗）》
  9. 疟母《圣济总录》
  10. 疟原虫《人体寄生虫学》
  11. 疟母《凌临灵方》
  12. 疟早晏作《杂病心法要诀》
  13. 疟母《保幼新编》
  14. 疟胀《医学纲目》
  15. 疟门《张氏医通》
  16. 疟证《医学正传》
  17. 疟门《医方考》
  18. 疟证第九十二问《婴童百问》
  19. 疟论篇《黄帝内经·素问》
  20. 疟证寒热有根《仁斋直指方论（附补遗）》
  21. 疟论《医贯》
  22. 疟证论《医门法律》
  23. 疟论《研经言》
  24. 疟证门《古今医统大全》
  25. 疟论《胎产心法》
  26. 疟证门方《医门法律》
  27. 疟论《素问悬解》
  28. 疟症《评琴书屋医略》
  29. 疟论《普济方·针灸》
  30. 疟症《医学从众录》
  1. 疟痰疟饮《幼科心法要诀》
  2. 疟痰疟饮《儿科萃精》
  3. 疟脱《中医词典》
  4. 疟痰疟饮《医宗金鉴》
  5. 疟脱《中医词典》
  6. 疟癖《证治准绳·幼科》
  7. 疟脱《医述》
  8. 疟痞《中医词典》
  9. 疟痿咳病《内经博议》
  10. 疟痞《中医词典》
  11. 疟邪《中医名词词典》
  12. 疟疟母《杂病心法要诀》
  13. 疟叙论《三因极一病证方论》
  14. 疟母《保幼新编》
  15. 疟养脾丸《万氏秘传片玉心书》
  16. 疟母《时病论》
  17. 疟疫兼证《温疫论》
  18. 疟母《症因脉治》
  19. 疟有水有血《仁斋直指方论（附补遗）》
  20. 疟母《明医指掌》
  21. 疟原虫《人体寄生虫学》
  22. 疟母《医述》
  23. 疟原虫的耐药性《药理学》
  24. 疟母《凌临灵方》
  25. 疟原虫的生活史和抗疟药的作用环节《药理学》
  26. 疟母《中医词典》
  27. 疟早晏作《医宗金鉴》
  28. 疟母《中医词典》
  29. 疟早晏作《杂病心法要诀》
  30. 疟母《时病论歌括新编》
  31. 疟胀《医学纲目》


咳嗽总括_《幼科心法要诀》_中医儿科_【岐黄之术】

咳嗽总括

咳嗽总括

  • 上一页
  • 目录
  • 相关
  • 下一页

肺病咳嗽有痰声，有声无痰咳之名，有痰无声谓之嗽，为病寒热食与风。

【注】《病机式要》云∶咳嗽谓有声有痰，因肺气受伤，动乎脾湿而然也。咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾湿动而为痰也。二者虽俱属肺病，然又有肺寒、肺热之分，食积、风寒之别，医者宜详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痰疟饮
  • 当前页：咳嗽总括
  • 下一页：肺寒咳嗽
<<< 返回本书目录
  1. 咳嗽总括《杂病心法要诀》
  2. 咳嗽总论《症因脉治》
  3. 咳嗽总括《医宗金鉴》
  4. 咳嗽作呀呷声《幼幼新书》
  5. 咳嗽总括《医宗金鉴》
  6. 咳痰【疾病症状】
  7. 咳嗽诸方《医学三字经》
  8. 咳特灵【方剂大全】
  9. 咳嗽治法《三因极一病证方论》
  10. 咳铁锈色痰【疾病症状】
  11. 咳嗽证治《幼幼集成》
  12. 咳哮宁【方剂大全】
  13. 咳嗽证治《医宗金鉴》
  14. 咳血《丹溪心法》
  15. 咳嗽证治《妇科心法要诀》
  16. 咳血《丹溪治法心要》
  17. 咳嗽证《明医指掌》
  18. 咳血《金匮钩玄》
  19. 咳嗽者肺气之不清《医学传心录》
  20. 咳血《仁术便览》
  21. 咳嗽章《医学妙谛》
  22. 咳血《邵兰荪医案》
  23. 咳嗽晕厥综合征【疾病大全】
  24. 咳血《寿世保元》
  25. 咳嗽与咳痰《物理诊断学》
  26. 咳血《推求师意》
  27. 咳嗽有痰【方剂主治】
  28. 咳血《卫生易简方》
  29. 咳嗽有红痰《女科百问》
  30. 咳血《血证论》
  1. 咳嗽总括《幼科心法要诀》
  2. 咳嗽总括《医宗金鉴》
  3. 咳嗽总括《杂病心法要诀》
  4. 咳嗽总括《医宗金鉴》
  5. 咳嗽总论《症因脉治》
  6. 咳嗽诸方《医学三字经》
  7. 咳嗽作呀呷声《幼幼新书》
  8. 咳嗽证治《妇科心法要诀》
  9. 咳唾脓血《中医词典》
  10. 咳嗽证治《幼幼集成》
  11. 咳唾脓血《中医词典》
  12. 咳嗽证治《医宗金鉴》
  13. 咳唾脓血痰涎《冯氏锦囊秘录》
  14. 咳嗽证《明医指掌》
  15. 咳唾血《医学纲目》
  16. 咳嗽者肺气之不清《医学传心录》
  17. 咳续法《医学纲目》
  18. 咳嗽章《医学妙谛》
  19. 咳血《中医名词词典》
  20. 咳嗽原由症治《幼科释谜》
  21. 咳血《中医词典》
  22. 咳嗽与咳痰《物理诊断学》
  23. 咳血《中医词典》
  24. 咳嗽有血《奇效简便良方》
  25. 咳血《推求师意》
  26. 咳嗽有痰秘方《华佗神方》
  27. 咳血《寿世保元》
  28. 咳嗽有红痰《女科百问》
  29. 咳血《明医指掌》
  30. 咳嗽要论《叶选医衡》
  31. 咳血《卫生易简方》


肺寒咳嗽_《幼科心法要诀》_中医儿科_【岐黄之术】

肺寒咳嗽

肺寒咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

肺虚饮冷致咳嗽，面色 白痰涕清，圣惠橘皮宜初进，补肺阿胶久嗽灵。

【注】寒嗽者，因平素肺虚，喜啖生冷，以致寒邪伤肺，发为咳嗽。其证面色 白，痰多清稀，鼻流清涕。初宜《圣惠》橘皮散主之，若日久不愈者，须以补肺阿胶散主之，则气顺痰清而嗽自止矣。

圣惠橘皮散

人参 贝母 苏叶 陈皮 桔梗 杏仁（去皮尖炒）

引用红枣，水煎服。

【方歌】肺虚受寒频咳嗽，橘皮散治效通仙，参贝苏叶陈皮桔，杏仁微炒去皮尖。

补肺阿胶散

人参 阿胶（麸炒） 牛蒡子（炒） 马兜铃 杏仁（去皮尖，炒） 糯米 甘草（炙）

水煎，食后服。

【方歌】小儿肺寒时时嗽，补肺阿胶效若神，人参 阿胶 牛蒡子，杏仁糯米草兜铃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽总括
  • 当前页：肺寒咳嗽
  • 下一页：肺热咳嗽
<<< 返回本书目录
  1. 肺寒咳嗽《医宗金鉴》
  2. 肺寒汤【方剂大全】
  3. 肺寒咳嗽《儿科萃精》
  4. 肺和胸膜《物理诊断学》
  5. 肺寒鼻方《外台秘要》
  6. 肺化脓【疾病症状】
  7. 肺含水量增加【疾病症状】
  8. 肺蛔虫病【疾病大全】
  9. 肺过度充气【疾病症状】
  10. 肺火【疾病症状】
  11. 肺宫崎肺吸虫症【疾病大全】
  12. 肺火衄血《续名医类案》
  13. 肺功能测验《物理诊断学》
  14. 肺积水【疾病症状】
  15. 肺弓形体病【疾病大全】
  16. 肺疾病《病理学》
  17. 肺膈痛《扁鹊心书》
  18. 肺棘球蚴病【疾病大全】
  19. 肺隔离症【疾病大全】
  20. 肺荚膜组织胞浆菌病【疾病大全】
  21. 肺疳《医宗金鉴》
  22. 肺假性淋巴瘤【疾病大全】
  23. 肺疳《外科理例》
  24. 肺间质纤维化【疾病症状】
  25. 肺疳《儿科萃精》
  26. 肺结核《呼吸病学》
  27. 肺肝肾痈症《外科理例》
  28. 肺结核《老年百病防治》
  29. 肺风丸【方剂大全】
  30. 肺结核《自我调养巧治病》
  1. 肺寒咳嗽《幼科心法要诀》
  2. 肺寒咳嗽《儿科萃精》
  3. 肺寒壅嗽《中医词典》
  4. 肺寒咳嗽《医宗金鉴》
  5. 肺合大肠《中医名词词典》
  6. 肺寒喉风《喉科指掌》
  7. 肺合大肠《中医词典》
  8. 肺寒喉风《中医词典》
  9. 肺合皮毛《中医词典》
  10. 肺寒鼻秘方《华佗神方》
  11. 肺和气道的疾病《病理生理学》
  12. 肺寒鼻方二首《外台秘要》
  13. 肺和心肺移植《默克家庭诊疗手册》
  14. 肺功能的改变《病理生理学》
  15. 肺呼吸部《组织学与胚胎学》
  16. 肺功能测验《物理诊断学》
  17. 肺呼吸功能变化《病理生理学》
  18. 肺膈痛《扁鹊心书》
  19. 肺花疮《中医词典》
  20. 肺疳《幼科心法要诀》
  21. 肺黄《中医词典》
  22. 肺疳《儿科萃精》
  23. 肺火《中医名词词典》
  24. 肺疳《外科理例》
  25. 肺火《中医词典》
  26. 肺疳《证治准绳·幼科》
  27. 肺火《校注医醇剩义》
  28. 肺疳《医宗金鉴》
  29. 肺火恶寒《中医词典》
  30. 肺疳《中医词典》
  31. 肺火衄血《正体类要》


肺热咳嗽_《幼科心法要诀》_中医儿科_【岐黄之术】

肺热咳嗽

肺热咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

火嗽面赤咽干燥，痰黄气秽带稠粘，便软加味泻白散便硬加味凉膈煎。

【注】火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤咽干，痰黄气秽，多带稠粘也。便软者，加味泻白散主之；便硬者，凉膈散加桔梗、桑皮煎服，则热退气清而嗽自止矣。

加味泻白散

桑皮（蜜炙） 地骨皮 甘草（生） 桔梗 川贝母（去心碾） 麦冬（去心） 黄芩 知母（生）薄荷

水煎服。

【方歌】加味泻白治火咳，桑皮地骨甘草合，贝母麦冬生知母，桔梗 黄芩同薄荷。

凉膈散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺寒咳嗽
  • 当前页：肺热咳嗽
  • 下一页：食积咳嗽
<<< 返回本书目录
  1. 肺热咳嗽【疾病大全】
  2. 肺热咳嗽【中药主治】
  3. 肺热咳嗽《儿科萃精》
  4. 肺热咳嗽【方剂主治】
  5. 肺热咳喘【中药主治】
  6. 肺热汤【方剂大全】
  7. 肺热兼咳方《外台秘要》
  8. 肺容量减小【疾病症状】
  9. 肺热极便烂臭《医门补要》
  10. 肺如气手双擎《痰火点雪》
  11. 肺热陔嗽《医宗金鉴》
  12. 肺疝【疾病大全】
  13. 肺热喘咳【中药主治】
  14. 肺伤风《儿科萃精》
  15. 肺热【方剂主治】
  16. 肺伤寒《扁鹊心书》
  17. 肺热《药症忌宜》
  18. 肺伤汤【方剂大全】
  19. 肺热《小儿药证直诀》
  20. 肺肾交固汤【方剂大全】
  21. 肺热《儿科萃精》
  22. 肺肾经病《普济本事方》
  23. 肺曲菌病【疾病大全】
  24. 肺肾两益汤【方剂大全】
  25. 肺球孢子菌病【疾病大全】
  26. 肺盛复有风冷《小儿药证直诀》
  27. 肺青霉病【疾病大全】
  28. 肺实《圣济总录》
  29. 肺弃血【疾病症状】
  30. 肺实变【疾病症状】
  1. 肺热咳嗽《幼科心法要诀》
  2. 肺热咳嗽《儿科萃精》
  3. 肺热咳痰秘方《华佗神方》
  4. 肺热久嗽《中医词典》
  5. 肺热身肿《中医词典》
  6. 肺热久焦《中医词典》
  7. 肺热身肿《症因脉治》
  8. 肺热兼咳秘方《华佗神方》
  9. 肺热水泻《圆运动的古中医学》
  10. 肺热兼咳方七首《外台秘要》
  11. 肺热汤《医方考》
  12. 肺热极便烂臭《医门补要》
  13. 肺热痿《中医词典》
  14. 肺热喉腥治验《卫生宝鉴》
  15. 肺热痿软《中医词典》
  16. 肺热陔嗽《医宗金鉴》
  17. 肺热痿软《症因脉治》
  18. 肺热腹胀《症因脉治》
  19. 肺热瘟秘方《华佗神方》
  20. 肺热腹胀《中医词典》
  21. 肺热叶焦《中医名词词典》
  22. 肺热瘅疟《症因脉治》
  23. 肺热证《中医词典》
  24. 肺热瘅疟《中医词典》
  25. 肺热证《灵素节注类编》
  26. 肺热病《中医词典》
  27. 肺容积及其组成《急诊医学》
  28. 肺热鼻衄《中医词典》
  29. 肺容量《生理学》
  30. 肺热暴痖《中医词典》
  31. 肺容量测定《物理诊断学》


食积咳嗽_《幼科心法要诀》_中医儿科_【岐黄之术】

食积咳嗽

食积咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

食积生痰热熏蒸，气促痰壅咳嗽频，便溏曲麦二陈治，便燥苏葶滚痰攻。

【注】积嗽者，因小儿食积生痰，热气熏蒸肺气，气促痰壅，频频咳嗽。便溏者，以曲麦二陈汤消导之；便秘者，以苏葶滚痰丸攻下之。

曲麦二陈汤

陈皮 半夏（姜制） 茯苓 甘草（生） 黄连（姜制） 山楂 麦芽（炒） 神曲（炒） 栝蒌仁 枳实（麸炒）

引用生姜、红枣，水煎服。

【方歌】曲麦二陈食积嗽，陈半苓草川黄连，山楂 麦芽神曲炒，栝蒌枳实一同煎。

苏葶滚痰丸

苏子（炒，一两） 苦葶苈（微炒，一两） 大黄（酒蒸一次，四两） 沉香（五钱） 黄芩（四两） 青礞石（火 如金为度，五钱）

上为末，水为丸，量儿虚实服之，姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热咳嗽
  • 当前页：食积咳嗽
  • 下一页：风寒咳嗽
<<< 返回本书目录
  1. 食积咳嗽《医宗金鉴》
  2. 食积口臭【疾病症状】
  3. 食积咳嗽《儿科萃精》
  4. 食积冷热第八十三问《婴童百问》
  5. 食积寒热《保婴撮要》
  6. 食积痞积虫积痰积水积《笔花医镜》
  7. 食积腹胀【中药主治】
  8. 食积伤寒《轩岐救正论》
  9. 食积腹痛【中药主治】
  10. 食积胀满【中药主治】
  11. 食积不化【中药主治】
  12. 食积证治《幼幼集成》
  13. 食积【方剂主治】
  14. 食即呕吐【方剂主治】
  15. 食积【中药主治】
  16. 食忌《冷庐医话》
  17. 食积《中医儿科学》
  18. 食忌《医学心悟》
  19. 食积《张氏医通》
  20. 食忌论《妇人大全良方》
  21. 食积《幼科释谜》
  22. 食忌论《小儿卫生总微论方》
  23. 食积《吴鞠通医案》
  24. 食忌说《寿世青编》
  25. 食积《厘正按摩要术》
  26. 食椒菜瓠中毒方《外台秘要》
  27. 食积《儿科萃精》
  28. 食诫篇《养生导引秘籍》
  29. 食后养生《中医养生学》
  30. 食量增加【疾病症状】
  1. 食积咳嗽《幼科心法要诀》
  2. 食积咳嗽《儿科萃精》
  3. 食积冷热第八十三问《婴童百问》
  4. 食积咳嗽《金匮翼》
  5. 食积痢《证治准绳·幼科》
  6. 食积咳嗽《症因脉治》
  7. 食积痢《明医指掌》
  8. 食积咳嗽《医宗金鉴》
  9. 食积痢《幼科释谜》
  10. 食积咳嗽《中医词典》
  11. 食积疟《症因脉治》
  12. 食积酒毒发热《金匮翼》
  13. 食积呕吐《中医词典》
  14. 食积简便方《幼幼集成》
  15. 食积呕吐《症因脉治》
  16. 食积寒热《保婴撮要》
  17. 食积痞积虫积痰积水积《笔花医镜》
  18. 食积寒热《证治准绳·幼科》
  19. 食积伤寒《轩岐救正论》
  20. 食积腹胀《症因脉治》
  21. 食积伤食《丹台玉案》
  22. 食积腹胀《中医词典》
  23. 食积嗽《中医词典》
  24. 食积腹痛《症因脉治》
  25. 食积痰《明医指掌》
  26. 食积腹痛《中医词典》
  27. 食积痰《症因脉治》
  28. 食积喘逆《症因脉治》
  29. 食积痰嗽《中医词典》
  30. 食积喘逆《中医词典》
  31. 食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》


风寒咳嗽_《幼科心法要诀》_中医儿科_【岐黄之术】

风寒咳嗽

风寒咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒咳嗽频嚏涕，鼻塞声重唾痰涎，疏风参苏金沸散，散寒加味华盖痊。

【注】小儿脱衣偶为风冷所乘，肺先受邪，使气上逆冲塞咽膈，发为咳嗽，嚏喷流涕，鼻塞声重，频唾痰涎。先以参苏饮疏解表邪，再以金沸草散清其痰嗽。若寒邪壅蔽，当以加味华盖散治之。则风邪解而气道通，气道通而咳嗽止矣！

参苏饮

苏叶 干葛 前胡 陈皮 半夏（姜制） 甘草（生） 枳壳（麸炒） 桔梗 赤茯苓

水煎服。

【方歌】参苏饮治风寒嗽，苏叶干葛前胡从，陈皮半夏生甘草，枳壳 桔梗配赤苓。

金沸草散

加味华盖散

麻黄 杏仁（去皮尖，炒） 苏子（炒） 前胡 橘红 甘草（生） 桑皮（炒） 桔梗 赤茯苓

水煎，食后温服。

【方歌】华盖散治风寒盛，气促胸满咳嗽频，麻杏苏子前橘草，桑皮桔梗赤茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食积咳嗽
  • 当前页：风寒咳嗽
  • 下一页：喘证总括
<<< 返回本书目录
  1. 风寒咳嗽《医宗金鉴》
  2. 风寒咳嗽【中药主治】
  3. 风寒咳嗽《儿科萃精》
  4. 风寒湿痹【疾病症状】
  5. 风寒俱中《伤寒标本心法类萃》
  6. 风寒湿痹【中药主治】
  7. 风寒解《伤寒说意》
  8. 风寒湿痹【方剂主治】
  9. 风寒感冒【中药主治】
  10. 风寒湿痹白虎历节走注诸病《普济本事方》
  11. 风寒喘急《医宗金鉴》
  12. 风寒殊异篇《外经微言》
  13. 风寒喘急《儿科萃精》
  14. 风寒头痛《儿科萃精》
  15. 风寒草【中药大全】
  16. 风寒头痛《医宗金鉴》
  17. 风寒部《本草易读》
  18. 风寒温散方【方剂大全】
  19. 风寒辩《景岳全书》
  20. 风寒邪气热病《内经博议》
  21. 风寒辨惑《伤寒法祖》
  22. 风寒异邪《四圣悬枢》
  23. 风寒《凌临灵方》
  24. 风寒营卫同病脉证《伤寒心法要诀》
  25. 风狗咬《丹溪治法心要》
  26. 风寒营卫同病脉证《医宗金鉴》
  27. 风疳丸【方剂大全】
  28. 风寒营卫之辨《医学读书记》
  29. 风疳门主论《疡医大全》
  30. 风寒痈肿《类经》
  1. 风寒咳嗽《幼科心法要诀》
  2. 风寒咳嗽《儿科萃精》
  3. 风寒两伤荣卫证《中医词典》
  4. 风寒咳嗽《医宗金鉴》
  5. 风寒乳蛾《中医词典》
  6. 风寒咳嗽《中医词典》
  7. 风寒身肿《中医词典》
  8. 风寒俱中《伤寒标本心法类萃》
  9. 风寒身肿《症因脉治》
  10. 风寒痉《中医词典》
  11. 风寒湿《中医名词词典》
  12. 风寒解《伤寒说意》
  13. 风寒湿《中医词典》
  14. 风寒互证《活幼心书》
  15. 风寒湿痹《中医词典》
  16. 风寒喉蛾《中医词典》
  17. 风寒殊异篇《外经微言》
  18. 风寒感冒《中医词典》
  19. 风寒束肺《中医名词词典》
  20. 风寒感冒《中医名词词典》
  21. 风寒束肺《中医词典》
  22. 风寒发热《症因脉治》
  23. 风寒嗽《中医词典》
  24. 风寒发厥《竹林女科证治》
  25. 风寒头痛《中医词典》
  26. 风寒蛾《喉科指掌》
  27. 风寒头痛《医宗金鉴》
  28. 风寒蛾《中医词典》
  29. 风寒头痛《儿科萃精》
  30. 风寒喘逆《症因脉治》
  31. 风寒头痛《幼科心法要诀》


喘证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

喘证总括

喘证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

喘则呼吸气急促，抬肩欠肚哮有声，实热气粗胸满硬，寒虚痰饮马脾风。

【注】呼吸气出急促者，谓之喘急。外候抬肩欠肚，若更喉中有声响者，谓之哮吼。然致病之原不一。如气粗胸满痰稠，便硬而喘者，此实热也；气乏息微，不能续息而喘者，此虚邪也。其中有风寒郁闭而喘者，又有痰饮壅逆而喘者，更有马脾风一证，最为急候，医者须分别详明，庶用药如响矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒咳嗽
  • 当前页：喘证总括
  • 下一页：火热喘急
<<< 返回本书目录
  1. 喘证总括《医宗金鉴》
  2. 喘症《灸法秘传》
  3. 喘证门《幼科指南》
  4. 喘症《幼科折衷》
  5. 喘证门《幼科心法要诀》
  6. 喘症论《症因脉治》
  7. 喘证门《古今医统大全》
  8. 喘症论治《类证治裁》
  9. 喘证门《傅青主男科》
  10. 串痹药【方剂大全】
  11. 喘证《医法圆通》
  12. 串臂漏《马培之医案》
  13. 喘证《全生指迷方》
  14. 串疽《医宗金鉴》
  15. 喘证《明医指掌》
  16. 串铃【中药大全】
  17. 喘证《回春录》
  18. 串铃草【中药大全】
  19. 喘胀标本论《叶选医衡》
  20. 串药（主下泻药也）《串雅内外编》
  21. 喘胀《医学集成》
  22. 串枝防风《滇南本草》
  23. 喘胀《明医杂着》
  24. 串珠耳叶苔【中药大全】
  25. 喘胀《古今医案按》
  26. 串珠肋【疾病症状】
  27. 喘哮短气气逆息贲辨《叶选医衡》
  28. 疮《古今医鉴》
  29. 喘哮《医碥》
  30. 疮《急救广生集》
  1. 喘证总括《幼科心法要诀》
  2. 喘证总括《医宗金鉴》
  3. 喘症《中医名词词典》
  4. 喘证门《幼科指南》
  5. 喘症《幼科折衷》
  6. 喘证《回春录》
  7. 喘症《灸法秘传》
  8. 喘证《明医指掌》
  9. 喘症论《症因脉治》
  10. 喘证《全生指迷方》
  11. 喘症论治《类证治裁》
  12. 喘证《中医词典》
  13. 喘症脉候《类证治裁》
  14. 喘证《医法圆通》
  15. 串《中医名词词典》
  16. 喘争《中医词典》
  17. 串《中医词典》
  18. 喘胀标本论《叶选医衡》
  19. 串臂漏《马培之医案》
  20. 喘胀《明医杂着》
  21. 串疽《中医词典》
  22. 喘胀《古今医案按》
  23. 串疽《医宗金鉴》
  24. 喘胀《中医词典》
  25. 串疽《外科心法要诀》
  26. 喘胀《医学集成》
  27. 串臀漏《中医词典》
  28. 喘续法《医学纲目》
  29. 串枝防风《滇南本草》
  30. 喘哮短气气逆息贲辨《叶选医衡》
  31. 疮《中医词典》


火热喘急_《幼科心法要诀》_中医儿科_【岐黄之术】

火热喘急

火热喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

火喘燥渴面唇红，肺胃凉膈白虎清，泻心宜用导赤散，阴虚知柏地黄灵。

【注】火邪刑金作喘者，多口干舌燥作渴，面赤唇红也。因于肺热者，以凉膈散主之；胃热者，凉膈白虎汤主之；心火刑金者，导赤散主之；肾虚火来烁金者，宜知柏地黄汤主之。医者果能审察精详，按证调治，庶几用药如响，而不致有虚实之误矣！

凉膈散（方见急惊风）

凉膈白虎汤

大黄（生） 朴硝 甘草（生） 栀子 黄芩（生） 连翘（去心） 薄荷叶 石膏（生） 知母（生）

引用粳米水煎，温服。

【方歌】凉膈白虎肺胃热，栀子 连翘薄荷叶，黄芩 大黄朴硝草，知母石膏粳米列。

导赤散（方见不小便）

知柏地黄汤

干地黄 山茱萸肉 山药（炒） 茯苓 知母（炒） 黄柏（盐炒） 牡丹皮 泽泻

水煎服。

【方歌】知柏地黄阴虚热，知母 黄柏 牡丹皮，干生地黄并泽泻，茯苓 山药共茱萸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘证总括
  • 当前页：火热喘急
  • 下一页：肺虚作喘
<<< 返回本书目录
  1. 火热喘急《医宗金鉴》
  2. 火热解《儿科萃精》
  3. 火热喘急《儿科萃精》
  4. 火热证《中医眼科备读》
  5. 火热（颠狂附）《脉症治方》
  6. 火热症门《辨证录》
  7. 火热《医学正传》
  8. 火绒草【中药大全】
  9. 火热《续名医类案》
  10. 火伤【中药主治】
  11. 火热《本草纲目》完整版
  12. 火烧疮《外科启玄》
  13. 火器性颅脑损伤【疾病大全】
  14. 火烧疮及火油天火疮方《外台秘要》
  15. 火岂君相五志俱有论《金匮钩玄》
  16. 火神立名之本（代序）《医理真传》
  17. 火齐汤【方剂大全】
  18. 火绳树【中药大全】
  19. 火齐汤《医学读书记》
  20. 火盛眼症《眼科阐微》
  21. 火炮汤【方剂大全】
  22. 火湿分治论《仁斋直指方论（附补遗）》
  23. 火炮草果【中药大全】
  24. 火食丸【方剂大全】
  25. 火逆解《素灵微蕴》
  26. 火死《洗冤集录》
  27. 火门要药《冯氏锦囊秘录》
  28. 火索麻【中药大全】
  29. 火门方（计方十条）．《脉症治方》
  30. 火炭母【中药大全】
  1. 火热喘急《幼科心法要诀》
  2. 火热喘急《儿科萃精》
  3. 火热解《儿科萃精》
  4. 火热喘急《医宗金鉴》
  5. 火热内生《中医基础理论》
  6. 火热喘急《中医词典》
  7. 火热迫肺《中医词典》
  8. 火热（颠狂附）《脉症治方》
  9. 火热侵胎《竹林女科证治》
  10. 火热《医学正传》
  11. 火热入胃证十一　太阳六十六《伤寒悬解》
  12. 火热《续名医类案》
  13. 火热头痛《中医词典》
  14. 火扰不寐《疫疹一得》
  15. 火热症门（十六则）《辨证录》
  16. 火强泻之《痰火点雪》
  17. 火弱补之《痰火点雪》
  18. 火器伤《外科学总论》
  19. 火伤风《中医词典》
  20. 火气不调《中医词典》
  21. 火烧处发不生候《诸病源候论》
  22. 火气《中医词典》
  23. 火烧疮《外科启玄》
  24. 火岂君相五志俱有论《金匮钩玄》
  25. 火烧疮及火油天火疮方三首《外台秘要》
  26. 火齐汤《医学读书记》
  27. 火烧伤《奇效简便良方》
  28. 火逆助邪证十三　太阳六十八《伤寒悬解》
  29. 火神立名之本（代序）《医理真传》
  30. 火逆吐血证十四　太阳六十九《伤寒悬解》
  31. 火盛刑金《中医词典》


肺虚作喘_《幼科心法要诀》_中医儿科_【岐黄之术】

肺虚作喘

肺虚作喘

  • 上一页
  • 目录
  • 相关
  • 下一页

虚喘气乏声短涩，洁古黄 汤效捷，百合固金化虚痰，本事黄 清虚热。

【注】虚喘之证，气乏声音短涩，以洁古黄 汤主之。若喘促夹痰者，以百合固金汤主之；夹热者，以《本事》黄 汤主之。

洁古黄 汤

人参 黄 （炙） 甘草（炙） 地骨皮 桑白皮（炒）

水煎温服。

【方歌】洁古黄 汤，虚喘最为良，人参黄 共，甘草地骨桑。

百合固金汤

百合 天门冬 麦门冬（去心） 生地黄 熟地黄 当归 白芍药（炒） 甘草（生） 贝母（去心） 元参 桔梗

水煎服。

【方歌】百合固金虚痰喘，百合二冬二地黄，当归 白芍生甘草，贝母元参桔梗良。

本事黄 汤

五味子 白芍药 天门冬 人参 麦门冬（去心） 黄 （炙） 熟地黄 茯苓 甘草（炙）

引用乌梅、姜、枣，水煎服。

【方歌】本事黄 虚热喘，五味芍药二门冬，参 熟地炙甘草，乌梅姜枣白茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热喘急
  • 当前页：肺虚作喘
  • 下一页：风寒喘急
<<< 返回本书目录
  1. 肺虚作喘《医宗金鉴》
  2. 肺血管炎【疾病大全】
  3. 肺虚实《备急千金要方》
  4. 肺血流量很多【疾病症状】
  5. 肺虚热《小儿药证直诀》
  6. 肺血流量很少【疾病症状】
  7. 肺虚劳损方《外台秘要》
  8. 肺血吸虫病【疾病大全】
  9. 肺虚咳嗽【中药主治】
  10. 肺血增多【疾病症状】
  11. 肺虚寒方《外台秘要》
  12. 肺芽生菌病【疾病大全】
  13. 肺虚喘急《儿科萃精》
  14. 肺炎《百病自测》
  15. 肺虚《药症忌宜》
  16. 肺炎《家庭医学百科-医疗康复篇》
  17. 肺虚《圣济总录》
  18. 肺炎《家庭医学百科-医疗康复篇》
  19. 肺胸膜阿米巴病【疾病大全】
  20. 肺炎《默克家庭诊疗手册》
  21. 肺性脑病（pulmonary encephalopathy）《神经病学》
  22. 肺炎《赵绍琴临证验案精选》
  23. 肺性脑病【疾病大全】
  24. 肺炎【疾病大全】
  25. 肺性肥大【疾病症状】
  26. 肺炎【中药主治】
  27. 肺形草【中药大全】
  28. 肺炎Ⅰ号合剂【方剂大全】
  29. 肺心草【中药大全】
  30. 肺炎Ⅱ号合剂【方剂大全】
  1. 肺虚作喘《幼科心法要诀》
  2. 肺虚作喘《医宗金鉴》
  3. 肺血管周围的压力和肺血管阻力《急诊医学》
  4. 肺虚自汗《中医词典》
  5. 肺血流的分布《急诊医学》
  6. 肺虚证《中医词典》
  7. 肺循环《生理学》
  8. 肺虚损《中医词典》
  9. 肺循环《人体解剖学》
  10. 肺虚嗽《中医词典》
  11. 肺循环的生理特点《生理学》
  12. 肺虚实《备急千金要方》
  13. 肺循环短路增加《病理生理学》
  14. 肺虚身肿《症因脉治》
  15. 肺循环内的压力《急诊医学》
  16. 肺虚身肿《中医词典》
  17. 肺循环血流量的调节《生理学》
  18. 肺虚热证《中医词典》
  19. 肺炎《放射诊断学》
  20. 肺虚热《小儿药证直诀》
  21. 肺炎《默克家庭诊疗手册》
  22. 肺虚冷《备急千金要方》
  23. 肺炎《家庭医学百科-医疗康复篇》
  24. 肺虚劳损方三首《外台秘要》
  25. 肺炎《家庭医学百科-医疗康复篇》
  26. 肺虚劳伤《症因脉治》
  27. 肺炎《百病自测》
  28. 肺虚咳嗽秘方《华佗神方》
  29. 肺炎《赵绍琴临证验案精选》
  30. 肺虚寒证《中医词典》
  31. 肺炎《中医词典》


风寒喘急_《幼科心法要诀》_中医儿科_【岐黄之术】

风寒喘急

风寒喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒伤肺气喘急，表热无汗华盖方，肺虚被邪紫苏饮，无邪气逆降气汤。

【注】肺主皮毛，一受风寒，内闭肺气，则气逆不降，呼吸气急，故作喘也。发热无汗，宜以华盖散汗而散之。若肺气本虚，外复被风寒所伤者，宜以紫苏饮子补而散之；若肺虚外无风寒所伤，内无痰涎壅塞，惟气逆喘急者，以加减苏子降气汤降其逆气，其喘自愈。治者宜详察之。

华盖散（方见风寒咳嗽）

紫苏饮子

苏叶 杏仁（炒去皮尖） 桑皮（炒） 陈皮 青皮（醋炒） 半夏（姜制） 人参 五味子 甘草（生） 麻黄

引用生姜，水煎服。

【方歌】气虚又被风寒伤，紫苏饮子最相当，苏叶杏桑陈青半，人参五味草麻黄。

苏子降气汤

苏子（炒） 当归 陈皮 前胡 半夏（姜制） 甘草（生） 浓朴（姜制） 桂心 沉香

引用姜、枣，水煎服。

【方歌】气逆喘用降气汤，肺虚无邪服最良，苏子当归陈半草，前胡浓朴桂沉香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚作喘
  • 当前页：风寒喘急
  • 下一页：痰饮喘急
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒喘急《幼科心法要诀》
  2. 风寒喘急《儿科萃精》
  3. 风寒喘逆《中医词典》
  4. 风寒喘急《医宗金鉴》
  5. 风寒喘逆《症因脉治》
  6. 风寒喘《中医词典》
  7. 风寒蛾《中医词典》
  8. 风寒部《本草易读》
  9. 风寒蛾《喉科指掌》
  10. 风寒辩《景岳全书》
  11. 风寒发厥《竹林女科证治》
  12. 风寒辨惑《伤寒法祖》
  13. 风寒发热《症因脉治》
  14. 风寒《时病论》
  15. 风寒感冒《中医名词词典》
  16. 风寒《凌临灵方》
  17. 风寒感冒《中医词典》
  18. 风寒《中医词典》
  19. 风寒喉蛾《中医词典》
  20. 风寒《时病论歌括新编》
  21. 风寒互证《活幼心书》
  22. 风寒《中医名词词典》
  23. 风寒解《伤寒说意》
  24. 风寒《时病论歌括新编》
  25. 风寒痉《中医词典》
  26. 风关《中医词典》
  27. 风寒俱中《伤寒标本心法类萃》
  28. 风鼓《中医词典》
  29. 风寒咳嗽《中医词典》
  30. 风蛊候《诸病源候论》
  31. 风寒咳嗽《医宗金鉴》


痰饮喘急_《幼科心法要诀》_中医儿科_【岐黄之术】

痰饮喘急

痰饮喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮壅逆因作喘，痰饮苏葶滚痰从，停饮喘急不得卧，泻饮降逆用苏葶。

【注】小儿痰饮作喘者，因痰壅气逆也。其音如潮响，声如拽锯者，须急攻痰壅，苏葶滚痰丸主之。若停饮喘急不得卧者，又当泻饮降逆苏葶丸主之。医者须分别施治，庶几曲中病情矣。

苏葶滚痰丸（方见食积咳嗽）

苏葶丸

南苏子（炒） 苦葶苈子（微炒，各等分）

为细末，蒸枣肉为丸，如麻子大，每服五丸至七丸，淡姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒喘急
  • 当前页：痰饮喘急
  • 下一页：马脾风
<<< 返回本书目录
  1. 痰饮喘急《医宗金鉴》
  2. 痰饮喘咳【中药主治】
  3. 痰饮喘急《儿科萃精》
  4. 痰饮大小总论合参《冯氏锦囊秘录》
  5. 痰饮部《本草易读》
  6. 痰饮方《外台秘要》
  7. 痰饮病诸候（凡十六论）《诸病源候论》
  8. 痰饮方《医学三字经》
  9. 痰饮（唾）《张氏医通》
  10. 痰饮分治说《读医随笔》
  11. 痰饮（参叶案）《伤寒指掌》
  12. 痰饮根原《四圣心源》
  13. 痰饮【方剂主治】
  14. 痰饮咳嗽《金匮悬解》
  15. 痰饮【中药主治】
  16. 痰饮咳嗽病脉证并治《订正仲景全书金匮要略注》
  17. 痰饮【疾病症状】
  18. 痰饮咳嗽病脉证并治《金匮要略方论》
  19. 痰饮《周慎斋遗书》
  20. 痰饮咳嗽病脉证并治《金匮玉函要略述义》
  21. 痰饮《证治准绳·杂病》
  22. 痰饮咳嗽病脉证并治《医宗金鉴》
  23. 痰饮《证治准绳·女科》
  24. 痰饮咳嗽病脉证并治第十二（论一首、脉证二十一条、方十九首）《金匮玉函要略辑义》
  25. 痰饮《证治准绳·类方》
  26. 痰饮咳嗽病脉证治《高注金匮要略》
  27. 痰饮《张聿青医案》
  28. 痰饮咳嗽病脉证治《金匮要略浅注》
  29. 痰饮《杂病治例》
  30. 痰饮咳嗽病脉证治《金匮要略心典》
  1. 痰饮喘急《幼科心法要诀》
  2. 痰饮喘急《儿科萃精》
  3. 痰饮喘逆《中医词典》
  4. 痰饮喘急《医宗金鉴》
  5. 痰饮喘逆《症因脉治》
  6. 痰饮部《本草易读》
  7. 痰饮大小总论合参《冯氏锦囊秘录》
  8. 痰饮八《金匮悬解》
  9. 痰饮恶寒《中医词典》
  10. 痰饮、哮喘案《丁甘仁医案》
  11. 痰饮二《金匮悬解》
  12. 痰饮（唾）《张氏医通》
  13. 痰饮二十《金匮悬解》
  14. 痰饮（参叶案）《伤寒指掌》
  15. 痰饮二十八《金匮悬解》
  16. 痰饮《女科证治准绳》
  17. 痰饮二十二《金匮悬解》
  18. 痰饮《也是山人医案》
  19. 痰饮二十六《金匮悬解》
  20. 痰饮《叶天士医案精华》
  21. 痰饮二十七《金匮悬解》
  22. 痰饮《医学三字经》
  23. 痰饮二十三《金匮悬解》
  24. 痰饮《时方妙用》
  25. 痰饮二十四《金匮悬解》
  26. 痰饮《经验丹方汇编》
  27. 痰饮二十五《金匮悬解》
  28. 痰饮《医学从众录》
  29. 痰饮二十一《金匮悬解》
  30. 痰饮《校注医醇剩义》
  31. 痰饮方《医学三字经》


马脾风_《幼科心法要诀》_中医儿科_【岐黄之术】

马脾风

马脾风

  • 上一页
  • 目录
  • 相关
  • 下一页

暴喘传名马脾风，胸高胀满胁作坑，鼻窍煽动神闷乱，五虎一捻服最灵。

【注】马脾风俗传之名，即暴喘是也。因寒邪客于肺俞，寒化为热，闭于肺经，故胸高气促，肺胀喘满，两胁扇动，陷下作坑，鼻窍扇张，神气闷乱。初遇之急服五虎汤，继用一捻金下之，倘得气开，其喘自止。如儿生百日内见此者，病多不救。

五虎汤

麻黄（蜜炒） 杏仁（炒，去皮尖） 甘草（生） 白石膏（研为末） 细茶

引用生姜，水煎，临时用药冲石膏服。

【方歌】五虎汤治马脾风，麻黄蜜炒杏仁从，甘草石膏细茶叶，煎服之后喘自宁。

一捻金（方见不大便）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮喘急
  • 当前页：马脾风
  • 下一页：痰证总括
<<< 返回本书目录
  1. 马脾风《医宗金鉴》
  2. 马脾风散【方剂大全】
  3. 马脾风《儿科萃精》
  4. 马屁勃散【方剂大全】
  5. 马皮【中药大全】
  6. 马屁勃丸【方剂大全】
  7. 马皮《本草纲目》完整版
  8. 马评汤序《外科全生集》
  9. 马尿烧【中药大全】
  10. 马评吴序《外科全生集》
  11. 马尿泡【中药大全】
  12. 马蜞咬门主论《疡医大全》
  13. 马尿花【中药大全】
  14. 马蕲《本草纲目》完整版
  15. 马尿花《滇南本草》
  16. 马鬐膏【中药大全】
  17. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  18. 马乞【方剂大全】
  19. 马脑《本草纲目》图文版
  20. 马前散【方剂大全】
  21. 马脑《本草纲目》完整版
  22. 马钱子《本草易读》
  23. 马鸣散【方剂大全】
  24. 马钱子（图）【中药大全】
  25. 马明汤【方剂大全】
  26. 马钱子粉【中药大全】
  27. 马毛散【方剂大全】
  28. 马钱子散【方剂大全】
  29. 马毛《本草纲目》完整版
  30. 马芹涂方【方剂大全】
  1. 马脾风《幼科心法要诀》
  2. 马脾风《儿科萃精》
  3. 马脾风似痫《中医词典》
  4. 马脾风《幼科释谜》
  5. 马脾风似痫《幼科发挥》
  6. 马脾风《证治准绳·幼科》
  7. 马屁勃《药性切用》
  8. 马脾风《医宗金鉴》
  9. 马评汤序《外科全生集》
  10. 马脾风《医学纲目》
  11. 马评吴序《外科全生集》
  12. 马脾风《中医词典》
  13. 马蜞咬门主论《疡医大全》
  14. 马培之（1820-1903年）《中医词典》
  15. 马乞《饮膳正要》
  16. 马啮踏人候《诸病源候论》
  17. 马千里《中医词典》
  18. 马尿花《滇南本草》
  19. 马钱子《中药炮制》
  20. 马脑《增广和剂局方药性总论》
  21. 马钱子《本草易读》
  22. 马脑《本草衍义》
  23. 马钱子（土木鳖）《中药学》
  24. 马目晕秘方《华佗神方》
  25. 马芹子《千金翼方》
  26. 马玫《中医词典》
  27. 马芹子《新修本草》
  28. 马陆《名医别录》
  29. 马芹子《食疗本草》
  30. 马陆《证类本草》
  31. 马芹子《证类本草》


痰证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

痰证总括

痰证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

痰因津液不四布，阴盛为饮阳盛痰，稠粘黄色为燥热，清稀色白乃湿寒。

【注】痰者，水谷所化之津液不能四布，留于胸中而成者也。多因饮食无节，或乳食过食浓味，脾胃不能运化而生。若阴气素盛，则化而为饮；阳气素盛，则化而为痰。稠粘黄色，涩滞难出，谓之燥痰；清稀色白，滑而易出，谓之湿痰。二者或宜清润，或宜通利，治各不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马脾风
  • 当前页：痰证总括
  • 下一页：燥痰
<<< 返回本书目录
  1. 痰证总括《医宗金鉴》
  2. 痰症《证治汇补》
  3. 痰证门《幼科指南》
  4. 痰症（新法）《伤寒指掌》
  5. 痰证门《幼科心法要诀》
  6. 痰症论《症因脉治》
  7. 痰证门《辨证录》
  8. 痰症随宜施治论《一得集》
  9. 痰证解《儿科萃精》
  10. 痰治法《石室秘录》
  11. 痰证（附饮证）《医学集成》
  12. 痰滞结实哕证《余无言医案》
  13. 痰证《中医眼科备读》
  14. 痰中带血【中药主治】
  15. 痰证《明医指掌》
  16. 痰中带血【方剂主治】
  17. 痰证《回春录》
  18. 痰中带血丝【疾病症状】
  19. 痰郁汤【方剂大全】
  20. 痰中带血治验《疫疹一得》
  21. 痰有十因《医学传心录》
  22. 痰中或可找到蛔蚴或虫卵【疾病症状】
  23. 痰有恶臭味【疾病症状】
  24. 痰中夹血《凌临灵方》
  25. 痰饮总括《杂病心法要诀》
  26. 痰注发《医宗金鉴》
  27. 痰饮总括《医宗金鉴》
  28. 痰总论《痰疠法门》
  29. 痰饮治法《三因极一病证方论》
  30. 痰阻气络《凌临灵方》
  1. 痰证总括《幼科心法要诀》
  2. 痰证总括《医宗金鉴》
  3. 痰症《证治汇补》
  4. 痰证自汗《明医指掌》
  5. 痰症《急救广生集》
  6. 痰证自汗《中医词典》
  7. 痰症《医效秘传》
  8. 痰证门（二十一则）《辨证录》
  9. 痰症（新法）《伤寒指掌》
  10. 痰证门《幼科指南》
  11. 痰症论《症因脉治》
  12. 痰证解《儿科萃精》
  13. 痰症随宜施治论《一得集》
  14. 痰证发热《中医词典》
  15. 痰治法《石室秘录》
  16. 痰证（附饮证）《医学集成》
  17. 痰滞《明医指掌》
  18. 痰证《伤寒六书》
  19. 痰滞恶阻《中医词典》
  20. 痰证《回春录》
  21. 痰滞结实哕证《余无言医案》
  22. 痰证《明医指掌》
  23. 痰中《中医词典》
  24. 痰证《中医词典》
  25. 痰中带血《疫疹一得》
  26. 痰粘稠《中医词典》
  27. 痰中带血《外科全生集》
  28. 痰躁《中医词典》
  29. 痰中带血秘方《华佗神方》
  30. 痰晕火动《奇方类编》
  31. 痰中带血治验《疫疹一得》


燥痰_《幼科心法要诀》_中医儿科_【岐黄之术】

燥痰

燥痰

  • 上一页
  • 目录
  • 相关
  • 下一页

燥痰肺燥涩难出，气逆喘咳卧不舒，面红口干小便赤，清气化痰滚痰孚。

【注】燥痰者，痰因火动也。火盛则痰多燥粘，气逆喘咳，夜卧不宁，面赤口干，小便黄赤。轻者用清气化痰丸清之，重者用苏葶滚痰丸下之。

清气化痰丸

胆南星（九转） 半夏（姜制，各一两五钱） 橘红 枳实（麸炒） 杏仁（炒，去皮尖） 栝蒌仁（去油） 黄芩（酒炒） 白茯苓（各一两）

为细末，姜汁为丸，淡姜汤下。

苏葶滚痰丸（方见食积咳嗽）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰证总括
  • 当前页：燥痰
  • 下一页：湿痰
<<< 返回本书目录
  1. 燥痰《医宗金鉴》
  2. 燥形《儒门事亲》
  3. 燥痰《儿科萃精》
  4. 燥咽干《伤寒捷诀》
  5. 燥屎与宿食用药不同《读医随笔》
  6. 燥阴散【方剂大全】
  7. 燥湿止痒【中药主治】
  8. 燥证《古今名医汇粹》
  9. 燥湿同形同病《读医随笔》
  10. 燥证《古今医鉴》
  11. 燥湿杀虫【中药主治】
  12. 燥证《明医指掌》
  13. 燥湿化痰【方剂主治】
  14. 燥证《医学正传》
  15. 燥湿化痰【中药主治】
  16. 燥证《中医眼科备读》
  17. 燥湿丹【方剂大全】
  18. 燥证门《古今医统大全》
  19. 燥湿丹《外科传薪集》
  20. 燥症《药症忌宜》
  21. 燥湿【中药主治】
  22. 燥症《证治汇补》
  23. 燥润辨《察舌辨症新法》
  24. 燥症（大便闭结附）《脉症治方》
  25. 燥气论《医原》
  26. 燥症论治《类证治裁》
  27. 燥气论《温病条辨》
  28. 燥症门《辨证录》
  29. 燥气病《圆运动的古中医学》
  30. 燥症门《石室秘录》
  1. 燥痰《幼科心法要诀》
  2. 燥痰《儿科萃精》
  3. 燥癣作痒《奇效简便良方》
  4. 燥痰《症因脉治》
  5. 燥咽干《伤寒捷诀》
  6. 燥痰《症因脉治》
  7. 燥义《思考中医》
  8. 燥痰《医宗金鉴》
  9. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  10. 燥痰《中医词典》
  11. 燥者濡（rú，音儒）之《中医词典》
  12. 燥痰《中医名词词典》
  13. 燥者濡之《中医名词词典》
  14. 燥嗽《中医词典》
  15. 燥者润之《中医词典》
  16. 燥水候《诸病源候论》
  17. 燥证《医学正传》
  18. 燥屎与宿食用药不同《读医随笔》
  19. 燥证《古今医鉴》
  20. 燥矢《中医词典》
  21. 燥证《古今名医汇粹》
  22. 燥矢《中医名词词典》
  23. 燥证《明医指掌》
  24. 燥湿痔《中医词典》
  25. 燥证《医学摘粹》
  26. 燥湿同形同病《读医随笔》
  27. 燥证《医学摘粹》
  28. 燥湿所配气《思考中医》
  29. 燥症《傅青主男科》
  30. 燥湿化痰《中医词典》
  31. 燥症《证治汇补》


湿痰_《幼科心法要诀》_中医儿科_【岐黄之术】

湿痰

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痰脾湿懒饮食，倦怠嗜卧面色黄，痰多枳桔二陈剂，饮多桂苓甘术汤。

【注】湿痰者，因小儿过食生冷、油腻之物，有伤脾胃，遂致脾土虚湿，不能运化而成湿痰，滑而易出。脾虚不运，故懒食；脾主四肢，故倦怠嗜卧；脾属土，故面色多黄。

痰多者，宜用枳桔二陈汤加苍术、白术，除湿化痰；饮盛者，须用桂苓甘术汤，扶阳散饮。调治合宜，而痰自化矣。

枳桔二陈汤（方见 乳）

桂苓术甘汤

茯苓 桂枝 甘草（生） 白术（土炒）

引用生姜，水煎服。

【方歌】桂苓甘术湿痰饮，除湿利饮更扶阳，茯苓 桂枝生甘草，白术土炒引生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥痰
  • 当前页：湿痰
  • 下一页：疝证总括
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《幼科心法要诀》
  2. 湿痰《儿科萃精》
  3. 湿痰《伤科汇纂》
  4. 湿痰《症因脉治》
  5. 湿痰不孕《中医词典》
  6. 湿痰《症因脉治》
  7. 湿痰发热《中医词典》
  8. 湿痰《明医指掌》
  9. 湿痰脚气《中医词典》
  10. 湿痰《明医指掌》
  11. 湿痰流注《中医名词词典》
  12. 湿痰《明医指掌》
  13. 湿痰流注《中医词典》
  14. 湿痰《医宗金鉴》
  15. 湿痰流注门主方《疡医大全》
  16. 湿痰《中医词典》
  17. 湿痰流注门主论《疡医大全》
  18. 湿痰《傅青主男科》
  19. 湿痰嗽《中医词典》
  20. 湿痰《中医名词词典》
  21. 湿痰痿《中医词典》
  22. 湿嗽《儒门事亲》
  23. 湿痰眩晕《中医词典》
  24. 湿嗽《中医词典》
  25. 湿痰腰痛《中医词典》
  26. 湿嗽《傅青主男科》
  27. 湿痰作痛《正体类要》
  28. 湿水肿《幼科心法要诀》
  29. 湿痰作痛《续名医类案》
  30. 湿水肿《儿科萃精》
  31. 湿痰作痛《证治准绳·疡医》


疝证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

疝证总括

疝证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疝厥阴任脉病，外因风寒邪聚凝，内因湿热为寒郁，证皆牵睾引腹疼。胎疝多因禀赋病，总审热纵寒痛疼，血左不移气右动，湿则坠重虚坠轻。

【注】厥阴环阴器，入少腹；任脉起于中极之下，以上毛际，循腹里上关元，故诸病疝莫不属之也。小儿病此，多因先天不足，本脏虚弱。复因外感风邪，内食生冷，寒邪凝结而成者有之。或因湿热郁于中，复被寒邪束于外，邪气乘虚并于血队，流入厥阴，厥阴属肝，其性急速，故牵引睾丸，少腹绞痛也，又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下即成此证者。大抵热则多纵，寒则多痛；在血分者不移，在气分者多动；湿肿坠则重，虚肿坠则轻。因证施治，自切中病情矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：疝证总括
  • 下一页：寒疝
<<< 返回本书目录
  1. 疝证总括《杂病心法要诀》
  2. 疝症《活幼心书》
  3. 疝证总括《医宗金鉴》
  4. 疝症《幼科折衷》
  5. 疝证总括《医宗金鉴》
  6. 疝症大小总论合参《冯氏锦囊秘录》
  7. 疝证同名异辨《杂病心法要诀》
  8. 疝症统论《金匮翼》
  9. 疝证门《幼科指南》
  10. 疝症章《医学妙谛》
  11. 疝证门《幼科心法要诀》
  12. 扇蕨【中药大全】
  13. 疝证《医法圆通》
  14. 扇叶人字果【中药大全】
  15. 疝证《明医指掌》
  16. 扇叶阴地蕨【中药大全】
  17. 疝证《古今名医汇粹》
  18. 扇子七【中药大全】
  19. 疝叙论《三因极一病证方论》
  20. 善悲《医学纲目》
  21. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  22. 善悲证《古今医统大全》
  23. 疝痛部《本草易读》
  24. 善夺汤【方剂大全】
  25. 疝痛【中药主治】
  26. 善恶《证治准绳·疡医》
  27. 疝区的疼痛或坠胀感【疾病症状】
  28. 善恶顺逆《景岳全书》
  29. 疝嵌顿《家庭医学百科-自救互救篇》
  30. 善饥（急性善饥证）《余无言医案》
  1. 疝证总括《幼科心法要诀》
  2. 疝证总括《医宗金鉴》
  3. 疝证总括《杂病心法要诀》
  4. 疝证总括《医宗金鉴》
  5. 疝症《活幼心书》
  6. 疝证同名异辨《杂病心法要诀》
  7. 疝症《幼科折衷》
  8. 疝证同名异辨《医宗金鉴》
  9. 疝症大小总论合参《冯氏锦囊秘录》
  10. 疝证门《幼科指南》
  11. 疝症统论《金匮翼》
  12. 疝证《明医指掌》
  13. 疝症章《医学妙谛》
  14. 疝证《古今名医汇粹》
  15. 善悲《中医词典》
  16. 疝证《医法圆通》
  17. 善悲《医学纲目》
  18. 疝叙论《三因极一病证方论》
  19. 善变《中医词典》
  20. 疝无治法《医方考》
  21. 善恶《证治准绳·疡医》
  22. 疝痛神效方《冯氏锦囊秘录》
  23. 善恶顺逆《景岳全书》
  24. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  25. 善后《松峰说疫》
  26. 疝痛部《本草易读》
  27. 善饥《中医词典》
  28. 疝痛《医学纲目》
  29. 善饥（急性善饥证）《余无言医案》
  30. 疝嵌顿《家庭医学百科-自救互救篇》
  31. 善惊《中医词典》


寒疝_《幼科心法要诀》_中医儿科_【岐黄之术】

寒疝

寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿内蓄日已深，复被风冷水气侵，囊冷硬痛成寒疝，乌头桂枝金茱神。

【注】寒疝者，因儿平日过食生冷，或卧湿地，以致阴结于内，气滞不行。为日既久，复为风冷所束，水湿所伤，故发时囊冷结硬，牵引少腹作痛。初得之兼表者，以乌头桂枝汤主之，寒甚者，以金茱丸治之。

乌头桂枝汤

桂枝 赤芍药 甘草（炙） 乌头

引用生姜，水煎服。

【方歌】乌头桂枝治寒疝，解表温中法最良，广桂枝同赤芍药，乌头甘草引生姜。

金茱丸

金铃子肉（一两） 吴茱萸（五钱）

共为细末，酒煮面糊为丸，如麻子大，每服数丸，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝证总括
  • 当前页：寒疝
  • 下一页：湿热感寒疝
<<< 返回本书目录
  1. 寒疝《杂病广要》
  2. 寒疝【中药主治】
  3. 寒疝《医宗金鉴》
  4. 寒疝【方剂主治】
  5. 寒疝《圣济总录》
  6. 寒疝不能食方《外台秘要》
  7. 寒疝《金匮悬解》
  8. 寒疝腹痛【中药主治】
  9. 寒疝《儿科萃精》
  10. 寒疝腹痛方《外台秘要》
  11. 寒涩《本草求真》
  12. 寒疝积聚《圣济总录》
  13. 寒热总括《医宗金鉴》
  14. 寒疝积聚方《外台秘要》
  15. 寒热总括《妇科心法要诀》
  16. 寒疝痛用导气汤《汤头歌诀》
  17. 寒热证治《医宗金鉴》
  18. 寒疝心腹痛《圣济总录》
  19. 寒热证治《妇科心法要诀》
  20. 寒疝心痛方《外台秘要》
  21. 寒热真假篇《景岳全书》
  22. 寒湿《温病条辨》
  23. 寒热真假辨《医学摘粹》
  24. 寒湿《温病条辨》
  25. 寒热杂说《黄帝内经太素》
  26. 寒湿《吴鞠通医案》
  27. 寒热虚实真假论《医学源流论》
  28. 寒湿痹痛【中药主治】
  29. 寒热虚实表里阴阳辨《医学心悟》
  30. 寒湿煎【方剂大全】
  1. 寒疝《幼科心法要诀》
  2. 寒疝《奇效简便良方》
  3. 寒疝不能食方四首《外台秘要》
  4. 寒疝《儿科萃精》
  5. 寒疝二《金匮悬解》
  6. 寒疝《明医指掌》
  7. 寒疝腹痛方一十三首《外台秘要》
  8. 寒疝《杂病广要》
  9. 寒疝腹痛候《诸病源候论》
  10. 寒疝《医宗金鉴》
  11. 寒疝候《诸病源候论》
  12. 寒疝《中医词典》
  13. 寒疝积聚《圣济总录》
  14. 寒疝《圣济总录》
  15. 寒疝积聚方四首《外台秘要》
  16. 寒疝《中医名词词典》
  17. 寒疝积聚候《诸病源候论》
  18. 寒痧辨《痧胀玉衡》
  19. 寒疝秘方《华佗神方》
  20. 寒痧《中医词典》
  21. 寒疝三《金匮悬解》
  22. 寒涩《本草求真》
  23. 寒疝痛用导气汤《汤头歌诀》
  24. 寒入血室《中医词典》
  25. 寒疝心腹痛《圣济总录》
  26. 寒热总括《妇科心法要诀》
  27. 寒疝心腹痛候《诸病源候论》
  28. 寒热总括《医宗金鉴》
  29. 寒疝心痛方三首《外台秘要》
  30. 寒热注候《诸病源候论》
  31. 寒疝心痛候《诸病源候论》


湿热感寒疝_《幼科心法要诀》_中医儿科_【岐黄之术】

湿热感寒疝

湿热感寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

浓味过度生湿热，复触风寒疝气成，囊纵红肿常刺痛，乌头栀子服即宁。

【注】小儿平素过食浓味，致生湿热。湿热之气下行，流入囊中，复为风寒所束，而疝证成矣。发时囊纵红肿，常常刺痛，当以乌头栀子汤调治之，庶疝可愈矣。

乌头栀子汤

乌头 栀子（炒）

用顺流水入姜汁煎服。

【方歌】湿热感寒疝气疼，乌头栀子汤最灵，栀子乌头姜汁共，顺流水煎病即宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝
  • 当前页：湿热感寒疝
  • 下一页：胎疝
<<< 返回本书目录
  1. 湿热感寒疝《医宗金鉴》
  2. 湿热黄疸【中药主治】
  3. 湿热腹痛《药症忌宜》
  4. 湿热兼寒疝《儿科萃精》
  5. 湿热带下【中药主治】
  6. 湿热痢疾【中药主治】
  7. 湿热疮《千金翼方》
  8. 湿热门《儒门事亲》
  9. 湿热成痿肺金受邪论《脾胃论》
  10. 湿热内蕴【方剂主治】
  11. 湿热病《圆运动的古中医学》
  12. 湿热下注【方剂主治】
  13. 湿气论《医原》
  14. 湿热下注证《临证实验录》
  15. 湿气《凌临灵方》
  16. 湿热泄泻【中药主治】
  17. 湿疟《儿科萃精》
  18. 湿热泻痢【中药主治】
  19. 湿门要药《冯氏锦囊秘录》
  20. 湿热证《儿科萃精》
  21. 湿门（嗽附）《儒门事亲》
  22. 湿生扁蕾【中药大全】
  23. 湿门（儿科）《冯氏锦囊秘录》
  24. 湿食《凌临灵方》
  25. 湿门《张氏医通》
  26. 湿鼠曲草【中药大全】
  27. 湿门《医方考》
  28. 湿水归肾囊《医门补要》
  29. 湿门《寿世青编》
  30. 湿水肿《儿科萃精》
  1. 湿热感寒疝《幼科心法要诀》
  2. 湿热感寒疝《医宗金鉴》
  3. 湿热喉痛《圆运动的古中医学》
  4. 湿热腹胀《症因脉治》
  5. 湿热黄《明医指掌》
  6. 湿热腹胀《中医词典》
  7. 湿热兼寒疝《儿科萃精》
  8. 湿热腹痛《药症忌宜》
  9. 湿热脚气《中医词典》
  10. 湿热腹痛《中医词典》
  11. 湿热痉《中医词典》
  12. 湿热发黄《中医词典》
  13. 湿热痢《中医名词词典》
  14. 湿热疮《千金翼方》
  15. 湿热痢《中医词典》
  16. 湿热乘肝《正体类要》
  17. 湿热痢《症因脉治》
  18. 湿热成痿肺金受邪论《脾胃论》
  19. 湿热门《儒门事亲》
  20. 湿热便血《金匮翼》
  21. 湿热内蕴《中医名词词典》
  22. 湿热便血《中医词典》
  23. 湿热内蕴《中医词典》
  24. 湿热《时病论》
  25. 湿热疟《中医词典》
  26. 湿热《明医指掌》
  27. 湿热疟《症因脉治》
  28. 湿热《明医指掌》
  29. 湿热呕吐《中医词典》
  30. 湿热《明医指掌》
  31. 湿热呕吐《症因脉治》


胎疝_《幼科心法要诀》_中医儿科_【岐黄之术】

胎疝

胎疝

  • 上一页
  • 目录
  • 相关
  • 下一页

胎疝多因母过啼，儿生胞硬痛无时，轻用十味苍柏治，重用金铃川楝宜。

【注】胎疝者，因孕妇啼泣过伤，气结不散，蕴于胞中，令儿生下胞硬疼痛。轻者十味苍柏散主之，重者以金铃散或川楝丸主之。

十味苍柏散

青皮（醋炒） 川附子（炮） 黄柏 益智仁 南山楂肉（酒炒） 苍术（米泔水浸） 香附（制）元胡索（醋炒） 桃仁 甘草（炙）

引用小茴香水煎服。

【方歌】十味苍柏治胎疝，青皮川附柏楂苍，香附 益智元胡索，桃仁 甘草引茴香。

金铃散

三棱 莪术（各三线） 陈皮 赤茯苓（各五钱） 茴香（三钱） 甘草（生二钱） 槟榔 枳壳（麸炒，各三钱） 钓藤钩 青皮（炒，各四钱） 南木香（三钱） 金铃子肉（一两）

上药除槟榔、木香不过火，余焙共为细末，每服半钱至一钱，无灰酒调服。

川楝丸

木香 槟榔 三棱 莪术（各三钱） 青皮（醋炒） 陈皮（各四钱） 川楝肉（八钱） 芫花（醋炒，五分） 辣桂（二钱） 牵牛（生取仁，二钱） 巴豆（去油，三粒）

上为极细末，面糊为丸，如麻子大，每服三、四丸，姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热感寒疝
  • 当前页：胎疝
  • 下一页：阴肿
<<< 返回本书目录
  1. 胎疝《医宗金鉴》
  2. 胎上逼《女科指掌》
  3. 胎疝《儿科萃精》
  4. 胎上逼心《女科证治准绳》
  5. 胎杀方位（孕妇宜避）《胎产心法》
  6. 胎上逼心《证治准绳·女科》
  7. 胎杀避忌产前将护法《妇人大全良方》
  8. 胎生铁角蕨【中药大全】
  9. 胎妊解《四圣心源》
  10. 胎势异常【疾病症状】
  11. 胎热证-幼幼汇集（上）《古今医统大全》
  12. 胎数伤及不长方《外台秘要》
  13. 胎热预治方《保幼新编》
  14. 胎水《女科指掌》
  15. 胎热胎寒《卫生易简方》
  16. 胎水过多《女科宝鉴》
  17. 胎热门《幼科切要》
  18. 胎水证治《三因极一病证方论》
  19. 胎热《幼幼新书》
  20. 胎水肿满《女科证治准绳》
  21. 胎热《小儿药证直诀》
  22. 胎水肿满《医学心悟》
  23. 胎热《活幼心书》
  24. 胎水肿满《证治准绳·女科》
  25. 胎热《冯氏锦囊秘录》
  26. 胎水肿满《中医妇科学》
  27. 胎热《保幼新编》
  28. 胎水肿满（即子肿子满子气）《济阴纲目》
  29. 胎怯证-幼幼汇集（上）《古今医统大全》
  30. 胎死《续名医类案》
  1. 胎疝《幼科心法要诀》
  2. 胎疝《奇效简便良方》
  3. 胎上逼《女科指掌》
  4. 胎疝《儿科萃精》
  5. 胎上逼心《中医词典》
  6. 胎疝《竹林女科证治》
  7. 胎上逼心《医学纲目》
  8. 胎疝《医宗金鉴》
  9. 胎上逼心《证治准绳·女科》
  10. 胎疝《中医词典》
  11. 胎上逼心《女科证治准绳》
  12. 胎疝《中医名词词典》
  13. 胎上冲心《奇效简便良方》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎神游方《太平惠民和剂局方》
  16. 胎杀避忌产前将护法《妇人大全良方》
  17. 胎生《中医词典》
  18. 胎弱《中医词典》
  19. 胎生青记《中医词典》
  20. 胎妊解《四圣心源》
  21. 胎实不安《中医词典》
  22. 胎妊《医学摘粹》
  23. 胎实不安《竹林女科证治》
  24. 胎妊《医学摘粹》
  25. 胎食《中医词典》
  26. 胎热证（幼幼汇集 上）《古今医统大全》
  27. 胎数伤及不长方三首《外台秘要》
  28. 胎热预治方《保幼新编》
  29. 胎水《中医词典》
  30. 胎热胎寒《卫生易简方》
  31. 胎水《明医指掌》


阴肿_《幼科心法要诀》_中医儿科_【岐黄之术】

阴肿

阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

阴囊肿大邪气凝，风痒湿坠热多疼，疏风五苓导赤散偏坠守效丸最灵。

【注】阴器者，乃诸筋之总会也。因邪客于少阴、厥阴之经，湿热之气与风冷之气相搏，气不得通，故结聚而阴囊肿大。总之，风盛多痒，湿盛多坠，热盛多疼。如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，宜疏风五苓散主之。如外肾肤囊肿痛光亮，此因心火移热于小肠故也，宜加味五苓散或导赤散主之。更有偏坠一证，或左或右，睾丸作肿者，此因食积不消，湿气下行故也，宜加味守效丸主之。

疏风五苓散

防风 苍术（米泔水浸） 肉桂 羌活 猪苓 泽泻 赤茯苓 白术（土炒）

引用生姜，水煎服。

【方歌】阴肿疏风五苓散，防风 苍术 肉桂羌，猪苓 泽泻赤苓术，煎服之时入生姜。

加味五苓散

金铃子 白术（土炒） 泽泻 木通 茴香（炒） 赤茯苓 橘核仁 肉桂 槟榔 猪苓

引用生姜、灯心，水煎服。

【方歌】五苓散内用金铃，白术 泽泻与木通，茴香赤苓橘核配，肉桂 槟榔合猪苓。

导赤散

加味守效丸（方见不小便）

南星 山楂肉（酒炒） 苍术（炒，各二两） 白芷 半夏（姜制） 橘核仁 神曲（炒，各一两） 海藻 昆布（各五钱） 吴茱萸 青皮（醋炒） 元胡索（醋炒） 荔枝核（炒，各一两）

共为末，神曲糊丸，如梧桐子大，每服三十丸，空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疝
  • 当前页：阴肿
  • 下一页：小肠气
<<< 返回本书目录
  1. 阴肿《证治准绳·幼科》
  2. 阴肿（阴疮）《针灸资生经》
  3. 阴肿《幼幼新书》
  4. 阴肿方《外台秘要》
  5. 阴肿《医宗金鉴》
  6. 阴肿门《古今医统大全》
  7. 阴肿《医宗金鉴》
  8. 阴肿门《女科指要》
  9. 阴肿《外科大成》
  10. 阴肿疝气第八十六问《婴童百问》
  11. 阴肿《普济方·针灸》
  12. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  13. 阴肿《景岳全书》
  14. 阴肿生疮论《小儿卫生总微论方》
  15. 阴肿《妇人规》
  16. 阴肿证治《妇科心法要诀》
  17. 阴肿《儿科萃精》
  18. 阴肿证治《医宗金鉴》
  19. 阴中诸病《女科指掌》
  20. 茵陈《本草经解》
  21. 阴中肿痛方《外台秘要》
  22. 茵陈《本草新编》
  23. 阴中肿《孙真人海上方》
  24. 茵陈《本草易读》
  25. 阴中湿烂《盘珠集胎产症治》
  26. 茵陈《药鉴》
  27. 阴中伏阳证《伤寒九十论》
  28. 茵陈《药笼小品》
  29. 阴中疮方《外台秘要》
  30. 茵陈【中药大全】
  1. 阴肿《幼科心法要诀》
  2. 阴肿《奇效简便良方》
  3. 阴肿《女科证治准绳》
  4. 阴肿《奇效简便良方》
  5. 阴肿（阴疮）《针灸资生经》
  6. 阴肿《奇效简便良方》
  7. 阴肿成疮候《诸病源候论》
  8. 阴肿《儿科萃精》
  9. 阴肿方六首《外台秘要》
  10. 阴肿《妇人规》
  11. 阴肿候《诸病源候论》
  12. 阴肿《外科大成》
  13. 阴肿候《诸病源候论》
  14. 阴肿《外科大成》
  15. 阴肿门《女科指要》
  16. 阴肿《外科心法要诀》
  17. 阴肿秘方《华佗神方》
  18. 阴肿《普济方·针灸》
  19. 阴肿秘方《华佗神方》
  20. 阴肿《证治准绳·幼科》
  21. 阴肿囊肿脱囊《医学纲目》
  22. 阴肿《幼幼新书》
  23. 阴肿如斗《急救广生集》
  24. 阴肿《医宗金鉴》
  25. 阴肿如斗《奇方类编》
  26. 阴肿《医宗金鉴》
  27. 阴肿如斗门主方《疡医大全》
  28. 阴肿《中医词典》
  29. 阴肿疝《幼科释谜》
  30. 阴肿《景岳全书》
  31. 阴肿疝气《寿世保元》


小肠气_《幼科心法要诀》_中医儿科_【岐黄之术】

小肠气

小肠气

  • 上一页
  • 目录
  • 相关
  • 下一页

痛引腰脊小肠气，加味香苏温散宜，上冲心痛失笑散，有形胡芦巴丸医。

【注】小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外也。发时少腹胀控睾丸引腰脊，上冲心痛而不肿是也。治宜分别形状∶如引腰而痛者，加味香苏散温散之；痛而冲心气者，加味失笑散主之；如少腹中有形如卵，上下往来，痛不可忍者，宜胡芦巴丸主之。

加味香苏散

苍术（米泔水浸） 陈皮 川楝肉 甘草 苏叶 香附（醋炒）

引用莲须、葱白，水酒兑煎服。

【方歌】加味香苏散苍术，广陈皮与川楝肉，甘草苏叶香附同，莲须葱白共煎服。

加味失笑散

五灵脂 蒲黄（隔纸炒） 元胡索（醋炒，各等分）

为细末，每服一二钱，水酒调下。

胡芦巴丸

胡芦巴（炒） 川楝子（蒸去皮核焙，各四钱） 川乌（去皮脐） 巴戟肉（各一钱五分） 茴香（三钱） 吴茱萸（半酒半醋浸一宿焙，二钱五分） 牵牛（炒二钱）

共为细末，酒面糊为丸，如梧桐子大，每服数丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿
  • 当前页：小肠气
  • 下一页：淋证总括
<<< 返回本书目录
  1. 小肠气《医宗金鉴》
  2. 小肠气【方剂主治】
  3. 小肠气《宋本备急灸法》
  4. 小肠气痛【方剂主治】
  5. 小肠气《秘传证治要诀及类方》
  6. 小肠疝气《儒门事亲》
  7. 小肠气《金针秘传》
  8. 小肠疝气【中药主治】
  9. 小肠气《儿科萃精》
  10. 小肠疝气【方剂主治】
  11. 小肠平滑肌肉瘤【疾病大全】
  12. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  13. 小肠平滑肌瘤【疾病大全】
  14. 小肠实《圣济总录》
  15. 小肠扭转【疾病大全】
  16. 小肠实《药症忌宜》
  17. 小肠内消化《生理学》
  18. 小肠手太阳经病证《脉经》
  19. 小肠内的低pH【疾病症状】
  20. 小肠手太阳之脉《经络考》
  21. 小肠瘘【疾病大全】
  22. 小肠损伤【疾病症状】
  23. 小肠类癌【疾病大全】
  24. 小肠损伤【疾病大全】
  25. 小肠扩张充气【疾病症状】
  26. 小肠危象【疾病症状】
  27. 小肠扩张充气【疾病症状】
  28. 小肠吸收不良综合征【疾病大全】
  29. 小肠经文《医宗金鉴》
  30. 小肠系膜损伤【疾病大全】
  1. 小肠气《幼科心法要诀》
  2. 小肠气《秘传证治要诀及类方》
  3. 小肠气《宋本备急灸法》
  4. 小肠气《儿科萃精》
  5. 小肠气痛《中医词典》
  6. 小肠气《金针秘传》
  7. 小肠气痛《奇效简便良方》
  8. 小肠气《医宗金鉴》
  9. 小肠疝《中医词典》
  10. 小肠气《中医词典》
  11. 小肠疝气《奇效简便良方》
  12. 小肠内主要营养物质的吸收《生理学》
  13. 小肠疝气方《仁术便览》
  14. 小肠内消化《生理学》
  15. 小肠疝气及阴间温痒成疮《奇方类编》
  16. 小肠咳《中医词典》
  17. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  18. 小肠咳《中医名词词典》
  19. 小肠实《圣济总录》
  20. 小肠疽《外科全生集》
  21. 小肠实《药症忌宜》
  22. 小肠径循行经文《医宗金鉴》
  23. 小肠实热《中医名词词典》
  24. 小肠惊《中医词典》
  25. 小肠实热##《备急千金要方》
  26. 小肠经循行经文《刺灸心法要诀》
  27. 小肠手太阳经病证《脉经》
  28. 小肠经循行歌《刺灸心法要诀》
  29. 小肠手太阳经病证《中医词典》
  30. 小肠经循行歌《医宗金鉴》
  31. 小肠手太阳之脉《经络考》


淋证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

淋证总括

淋证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

诸淋皆缘寒热湿，下移膀胱溲无时，水道涩滞常作痛，寒热石血随证医。

【注】小儿淋证，或因风寒袭入，或因湿热下移，乘入膀胱，以致水道涩滞，欲出不出，淋漓不断，甚至窒塞其间，令儿作痛。然必辨其为寒为热，为石为血，分别治之，则水道宣通，淋自愈矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠气
  • 当前页：淋证总括
  • 下一页：寒淋
<<< 返回本书目录
  1. 淋证总括《医宗金鉴》
  2. 淋症《评琴书屋医略》
  3. 淋证治《三因极一病证方论》
  4. 淋症《幼科铁镜》
  5. 淋证门《幼科指南》
  6. 淋症（附白尿）《陈氏幼科秘诀》
  7. 淋证门《幼科心法要诀》
  8. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  9. 淋证门《古今医统大全》
  10. 淋症论《妇科秘书》
  11. 淋证门《辨证录》
  12. 淋症门《幼科切要》
  13. 淋证论《胎产心法》
  14. 淋症丸【方剂大全】
  15. 淋证【中药主治】
  16. 淋症遗精《急救广生集》
  17. 淋证【疾病大全】
  18. 淋浊《邯郸遗稿》
  19. 淋证《中医内科学》
  20. 淋浊《何澹安医案》
  21. 淋证《针灸学》
  22. 淋浊《景岳全书》
  23. 淋证《医学集成》
  24. 淋浊《临证指南医案》
  25. 淋证《医法圆通》
  26. 淋浊《女科宝鉴》
  27. 淋证《万病回春》
  28. 淋浊《邵兰荪医案》
  29. 淋证《女科切要》
  30. 淋浊《吴鞠通医案》
  1. 淋证总括《幼科心法要诀》
  2. 淋证总括《医宗金鉴》
  3. 淋症《评琴书屋医略》
  4. 淋证治《三因极一病证方论》
  5. 淋症《中医名词词典》
  6. 淋证门（七则）《辨证录》
  7. 淋症《傅青主男科》
  8. 淋证门《幼科指南》
  9. 淋症《医宗己任编》
  10. 淋证论《胎产心法》
  11. 淋症《奇方类编》
  12. 淋证《针灸学》
  13. 淋症《幼科铁镜》
  14. 淋证《女科切要》
  15. 淋症（附白尿）《陈氏幼科秘诀》
  16. 淋证《扁鹊心书》
  17. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  18. 淋证《中医内科学》
  19. 淋症论《妇科秘书》
  20. 淋证《回春录》
  21. 淋症脉候《类证治裁》
  22. 淋证《明医指掌》
  23. 淋症门《幼科切要》
  24. 淋证《万病回春》
  25. 淋症遗精《急救广生集》
  26. 淋证《医法圆通》
  27. 淋浊《景岳全书》
  28. 淋证《医学集成》
  29. 淋浊《中医词典》
  30. 淋药方《是斋百一选方》
  31. 淋浊《续名医类案》


寒淋_《幼科心法要诀》_中医儿科_【岐黄之术】

寒淋

寒淋

  • 上一页
  • 目录
  • 相关
  • 下一页

冷气入胞成寒淋，小便闭塞胀难禁，淋漓不断腹隐痛，五苓倍桂小茴神。

【注】寒淋者，皆因风寒乘入膀胱，致下焦受冷，遂成寒淋。其候小便闭塞，胀痛难禁，不时淋漓，少腹隐痛。须以五苓散倍加肉桂、小茴香治之，其淋自愈。

五苓散

白术（土炒） 泽泻 猪苓 赤茯苓 肉桂 小茴香

水煎服。

【方歌】五苓治寒淋，白术泽猪苓，肉桂加倍用，茴香赤茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋证总括
  • 当前页：寒淋
  • 下一页：热淋
<<< 返回本书目录
  1. 寒淋《幼幼新书》
  2. 寒淋汤《医学衷中参西录》
  3. 寒淋《医宗金鉴》
  4. 寒淋汤【方剂大全】
  5. 寒淋《儿科萃精》
  6. 寒六合汤【方剂大全】
  7. 寒凉降火汤【方剂大全】
  8. 寒论《儿科醒》
  9. 寒痢《医宗金鉴》
  10. 寒略《景岳全书》
  11. 寒痢《儿科萃精》
  12. 寒略《张氏医通》
  13. 寒冷性脂膜炎【疾病大全】
  14. 寒莓【中药大全】
  15. 寒冷性红斑【疾病大全】
  16. 寒莓根【中药大全】
  17. 寒冷呕吐哕逆第六十二问《婴童百问》
  18. 寒莓叶【中药大全】
  19. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  20. 寒门《儒门事亲》
  21. 寒冷《千金翼方》
  22. 寒门《儒门事亲》
  23. 寒具（环饼，捻头）《本草纲目》完整版
  24. 寒门《寿世青编》
  25. 寒解汤【方剂大全】
  26. 寒门（儿科）《冯氏锦囊秘录》
  27. 寒解汤《医学衷中参西录》
  28. 寒门方（计方三十条）《脉症治方》
  29. 寒解《儿科萃精》
  30. 寒门五法《疡医大全》
  1. 寒淋《幼科心法要诀》
  2. 寒淋《儿科萃精》
  3. 寒淋候《诸病源候论》
  4. 寒淋《幼幼新书》
  5. 寒淋候《诸病源候论》
  6. 寒淋《医宗金鉴》
  7. 寒淋汤《医学衷中参西录》
  8. 寒淋《中医词典》
  9. 寒露《中医词典》
  10. 寒凉《松峰说疫》
  11. 寒露冬至大寒小寒四节雨水《本草分经》
  12. 寒痢《幼科心法要诀》
  13. 寒露节内雨《药性切用》
  14. 寒痢《儿科萃精》
  15. 寒露水《本草从新》
  16. 寒痢《时病论》
  17. 寒露水《本草撮要》
  18. 寒痢《医宗金鉴》
  19. 寒挛《中医词典》
  20. 寒痢《中医词典》
  21. 寒论《儿科醒》
  22. 寒痢《傅青主男科》
  23. 寒略《景岳全书》
  24. 寒痢《时病论歌括新编》
  25. 寒略《张氏医通》
  26. 寒痢《中医名词词典》
  27. 寒毛疮秘方《华佗神方》
  28. 寒痢《时病论歌括新编》
  29. 寒门《儒门事亲》
  30. 寒栗鼓颔《中医名词词典》
  31. 寒门《寿世青编》


热淋_《幼科心法要诀》_中医儿科_【岐黄之术】

热淋

热淋

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱蓄热淋证成，十味导赤有奇功，小腹胀满大便结，急服八正莫少停。

【注】热淋者，膀胱蓄热而成也。小便不通，淋漓涩痛，以十味导赤汤主之。若少腹胀满，引脐作痛，大便秘结者，以八正散主之。

十味导赤汤

生地 山栀子 木通 瞿麦 滑石 淡竹叶 茵陈蒿 黄芩 甘草（生） 猪苓

水煎服。

【方歌】十味导赤药最灵，生地山栀合木通，瞿麦 滑石 淡竹叶，茵陈 黄芩草猪苓。

八正散（方见不小便）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒淋
  • 当前页：热淋
  • 下一页：石淋
<<< 返回本书目录
  1. 热淋《幼幼新书》
  2. 热淋【中药主治】
  3. 热淋《医宗金鉴》
  4. 热淋【方剂主治】
  5. 热淋《医学心悟》
  6. 热淋方《外台秘要》
  7. 热淋《圣济总录》
  8. 热淋涩痛【中药主治】
  9. 热淋《儿科萃精》
  10. 热六合汤【方剂大全】
  11. 热痢寒痢《医宗金鉴》
  12. 热论《儿科醒》
  13. 热痢【中药主治】
  14. 热论《素问悬解》
  15. 热痢《幼幼新书》
  16. 热论篇《黄帝内经·素问》
  17. 热痢《医宗金鉴》
  18. 热略《景岳全书》
  19. 热痢《圣济总录》
  20. 热略《张氏医通》
  21. 热痢《儿科萃精》
  22. 热秘【疾病大全】
  23. 热痢《备急千金要方》
  24. 热能《临床营养学》
  25. 热利寒利《伤寒心法要诀》
  26. 热能和生热营养素《预防医学》
  27. 热劳【方剂主治】
  28. 热呕证治《三因极一病证方论》
  29. 热劳《圣济总录》
  30. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  1. 热淋《幼科心法要诀》
  2. 热淋《儿科萃精》
  3. 热淋方三首《外台秘要》
  4. 热淋《医学心悟》
  5. 热淋候《诸病源候论》
  6. 热淋《明医指掌》
  7. 热淋候《诸病源候论》
  8. 热淋《幼幼新书》
  9. 热淋秘方《华佗神方》
  10. 热淋《医宗金鉴》
  11. 热淋湿痛《奇效简便良方》
  12. 热淋《中医词典》
  13. 热漏《中医词典》
  14. 热淋《圣济总录》
  15. 热论《素问悬解》
  16. 热淋《中医名词词典》
  17. 热论《中医词典》
  18. 热痢用凉药《证治准绳·幼科》
  19. 热论《儿科醒》
  20. 热痢候《诸病源候论》
  21. 热论篇《黄帝内经·素问》
  22. 热痢候《诸病源候论》
  23. 热略《景岳全书》
  24. 热痢寒痢《医宗金鉴》
  25. 热略《张氏医通》
  26. 热痢（暑痢）《时病论歌括新编》
  27. 热脉案《类证治裁》
  28. 热痢（暑痢）《时病论歌括新编》
  29. 热秘《中医词典》
  30. 热痢《幼科心法要诀》
  31. 热能《预防医学》


石淋_《幼科心法要诀》_中医儿科_【岐黄之术】

石淋

石淋

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热蓄久石淋成，溲如沙石茎中疼，轻者须用葵子散，重则八正可相从。

【注】石淋者，逢尿则茎中作痛，常带沙石之状，因膀胱蓄热日久所致。正如汤瓶久经火炼，底结白 也。轻则葵子散主之，重则八正散主之。

葵子散

桑皮（炒） 瞿麦 栀子 赤茯苓 木通 车前子 甘草（生） 葵子

水煎服。

【方歌】葵子散治石淋证，桑皮翟麦山栀仁，赤苓木通车前子，甘草葵子共和匀。

八正散（方见不小便）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热淋
  • 当前页：石淋
  • 下一页：血淋
<<< 返回本书目录
  1. 石淋《幼幼新书》
  2. 石淋【中药主治】
  3. 石淋《医宗金鉴》
  4. 石淋【方剂主治】
  5. 石淋《圣济总录》
  6. 石淋方《外台秘要》
  7. 石淋《仁斋直指方论（附补遗）》
  8. 石淋通片【方剂大全】
  9. 石淋《儿科萃精》
  10. 石硫赤《本草纲目》完整版
  11. 石凉伞【中药大全】
  12. 石硫赤《本草纲目》图文版
  13. 石链子【中药大全】
  14. 石硫黄《本草纲目》完整版
  15. 石莲子汤【方剂大全】
  16. 石硫黄《本草乘雅半偈》
  17. 石莲子【中药大全】
  18. 石硫黄《本草崇原》
  19. 石莲子《药笼小品》
  20. 石硫黄《本草图经》
  21. 石莲丸【方剂大全】
  22. 石硫黄《本草择要纲目》
  23. 石莲散【方剂大全】
  24. 石硫黄《本草择要纲目》
  25. 石莲花《滇南本草》
  26. 石硫黄《药笼小品》
  27. 石莲【中药大全】
  28. 石硫黄《证类本草》
  29. 石栗子【中药大全】
  30. 石硫磺《本草纲目》图文版
  1. 石淋《幼科心法要诀》
  2. 石淋《仁斋直指方论（附补遗）》
  3. 石淋方一十六首《外台秘要》
  4. 石淋《儿科萃精》
  5. 石淋候《诸病源候论》
  6. 石淋《幼幼新书》
  7. 石淋候《诸病源候论》
  8. 石淋《医宗金鉴》
  9. 石淋候《诸病源候论》
  10. 石淋《中医词典》
  11. 石淋秘方《华佗神方》
  12. 石淋《圣济总录》
  13. 石流赤《千金翼方》
  14. 石淋《中医名词词典》
  15. 石流赤《新修本草》
  16. 石莲子《本草撮要》
  17. 石流赤《吴普本草》
  18. 石莲子《本草害利》
  19. 石流赤《证类本草》
  20. 石莲子《本草分经》
  21. 石流赤《名医别录》
  22. 石莲子《本草分经》
  23. 石流黄《神农本草经》
  24. 石莲子《本草便读》
  25. 石流黄《海药本草》
  26. 石莲子《本草从新》
  27. 石流青《千金翼方》
  28. 石莲子《本经逢原》
  29. 石流青《新修本草》
  30. 石莲子《药笼小品》
  31. 石流青《证类本草》


血淋_《幼科心法要诀》_中医儿科_【岐黄之术】

血淋

血淋

  • 上一页
  • 目录
  • 相关
  • 下一页

血淋心热伤血分，尿血同出茎中疼，清利须用小蓟饮，茎中痛甚五淋从。

【注】血淋者，盖因心热伤于血分，热气传入于胞，日久则尿血同出，遂成血淋。茎中不时作痛，须以小蓟饮子治之；若茎中痛甚者，五淋散主之。

小蓟饮子

通草 滑石 淡竹叶 当归 小蓟 栀子（炒） 甘草（生） 生地 蒲黄 藕节

水煎，空心服。

【方歌】小蓟饮子治淋血，通草 滑石 淡竹叶，当归小蓟山栀甘，生地蒲黄合藕节。

五淋散

当归 赤芍 苦葶苈 木通 黄芩（炒） 栀子 车前子 淡竹叶 滑石 葵子 甘草（生） 赤茯苓

引用葱白，水煎服。

【方歌】五淋血淋茎中疼，归芍葶苈芩木通，栀子车前淡竹叶，滑石葵子草赤苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石淋
  • 当前页：血淋
  • 下一页：头痛总括
<<< 返回本书目录
  1. 血淋《幼幼新书》
  2. 血淋【中药主治】
  3. 血淋《医宗金鉴》
  4. 血淋【方剂主治】
  5. 血淋《圣济总录》
  6. 血淋方《外台秘要》
  7. 血淋《凌临灵方》
  8. 血流不畅【疾病症状】
  9. 血淋《儿科萃精》
  10. 血流不止《孙真人海上方》
  11. 血痢方《外台秘要》
  12. 血流迟缓【疾病症状】
  13. 血痢【方剂主治】
  14. 血流动力学障碍【疾病症状】
  15. 血痢【中药主治】
  16. 血流过度【疾病症状】
  17. 血痢《孙真人海上方》
  18. 血流阻力增加【疾病症状】
  19. 血痢《圣济总录》
  20. 血瘤《中医外科学》
  21. 血痢《凌临灵方》
  22. 血瘤赘《外科启玄》
  23. 血痢《洄溪医案》
  24. 血络论《黄帝内经·灵枢》
  25. 血离脉络【疾病症状】
  26. 血络论《灵枢悬解》
  27. 血劳论《女科折衷纂要》
  28. 血络论《内经评文》
  29. 血亏经闭《医宗金鉴》
  30. 血络之刺其应有异《类经》
  1. 血淋《幼科心法要诀》
  2. 血淋《奇效简便良方》
  3. 血淋方五首《外台秘要》
  4. 血淋《奇效简便良方》
  5. 血淋候《诸病源候论》
  6. 血淋《儿科萃精》
  7. 血淋候《诸病源候论》
  8. 血淋《金匮翼》
  9. 血淋疾《奇方类编》
  10. 血淋《明医指掌》
  11. 血淋秘方《华佗神方》
  12. 血淋《幼幼新书》
  13. 血淋沙淋《奇方类编》
  14. 血淋《医宗金鉴》
  15. 血留颜《古今医统大全》
  16. 血淋《凌临灵方》
  17. 血流不止《孙真人海上方》
  18. 血淋《中医词典》
  19. 血流灌注《急诊医学》
  20. 血淋《圣济总录》
  21. 血流量、血流阻力和血压《生理学》
  22. 血淋《中医名词词典》
  23. 血流量和血流速度《生理学》
  24. 血痢候《诸病源候论》
  25. 血流阻力《生理学》
  26. 血痢方六首《外台秘要》
  27. 血瘤《中医名词词典》
  28. 血痢不止《奇效简便良方》
  29. 血瘤《中医词典》
  30. 血痢《奇效简便良方》
  31. 血瘤《丁甘仁医案》


头痛总括_《幼科心法要诀》_中医儿科_【岐黄之术】

头痛总括

头痛总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿头痛分表里，里属内热表寒风，风寒外闭须疏散，内热熏蒸以清攻。

【注】小儿头痛之证不一，有在表在里之分。在表者，外感风寒也，法宜疏散之；在里者，内热熏蒸也，法宜清解之。苟能调治得宜，则头痛自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血淋
  • 当前页：头痛总括
  • 下一页：风寒头痛
<<< 返回本书目录
  1. 头痛总括《医宗金鉴》
  2. 头外伤【疾病大全】
  3. 头痛壮热【方剂主治】
  4. 头维穴【头部正面穴位】
  5. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  6. 头温足冷《经验麻科》
  7. 头痛证治《三因极一病证方论》
  8. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  9. 头痛证一（眉眶痛 附）《明医指掌》
  10. 头项结核《凌临灵方》
  11. 头痛章《医学妙谛》
  12. 头项门《万氏秘传片玉心书》
  13. 头痛阴虚者《药症忌宜》
  14. 头项强痛《扁鹊神应针灸玉龙经》
  15. 头痛眼症《眼科阐微》
  16. 头项囟证治《推拿抉微》
  17. 头痛眩运风汗证《古今名医汇粹》
  18. 头项囟证治《幼幼集成》
  19. 头痛眩晕总括《杂病心法要诀》
  20. 头胸痛《扁鹊神应针灸玉龙经》
  21. 头痛眩晕总括《医宗金鉴》
  22. 头虚足肿痧《痧胀玉衡》
  23. 头痛眩晕死证《杂病心法要诀》
  24. 头旋《普济方·针灸》
  25. 头痛眩晕【方剂主治】
  26. 头旋（头重）《针灸资生经》
  27. 头痛眩晕【中药主治】
  28. 头癣《家庭医学百科-医疗康复篇》
  29. 头痛项强【方剂主治】
  30. 头癣【疾病大全】
  1. 头痛总括《幼科心法要诀》
  2. 头痛总括《医宗金鉴》
  3. 头维《针灸大成》
  4. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  5. 头维《中医词典》
  6. 头痛证治《三因极一病证方论》
  7. 头维《针灸学》
  8. 头痛证一（眉眶痛 附）《明医指掌》
  9. 头温足冷《经验麻科》
  10. 头痛章《医学妙谛》
  11. 头温足冷《冯氏锦囊秘录》
  12. 头痛阴虚者《药症忌宜》
  13. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  14. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》
  15. 头响《中医词典》
  16. 头痛眼症《眼科阐微》
  17. 头响《医述》
  18. 头痛眩运风汗证《古今名医汇粹》
  19. 头项简便方《幼幼集成》
  20. 头痛眩晕总括《杂病心法要诀》
  21. 头项结核《凌临灵方》
  22. 头痛眩晕总括《医宗金鉴》
  23. 头项门《万氏秘传片玉心书》
  24. 头痛眩晕死证《杂病心法要诀》
  25. 头项强痛《思考中医》
  26. 头痛眩晕死证《医宗金鉴》
  27. 头项强痛《中医词典》
  28. 头痛眩晕案《丁甘仁医案》
  29. 头项强痛《扁鹊神应针灸玉龙经》
  30. 头痛眩晕《痰火点雪》
  31. 头项软《竹林女科证治》


风寒头痛_《幼科心法要诀》_中医儿科_【岐黄之术】

风寒头痛

风寒头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒头痛属太阳，上及巅顶额角旁，恶寒无汗身发热，加味清空自堪尝。

【注】风寒头痛者，乃太阳经受邪也。其候恶寒发热，上及巅顶，下连额角，不时作痛。法宜取汗，悉以清空膏主之。如痛甚者，于本方中加细辛；热盛便秘者，于本方中加川大黄。

清空膏

羌活 防风 柴胡 川芎 黄芩 黄连 甘草（生）

引用生姜，水煎服。痛甚加细辛。便秘加大黄。

【方歌】风热上攻头疼痛，加味清空膏最良，羌防柴芎芩连草，痛甚加辛便秘黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛总括
  • 当前页：风寒头痛
  • 下一页：内热头痛
<<< 返回本书目录
  1. 风寒头痛《医宗金鉴》
  2. 风寒温散方【方剂大全】
  3. 风寒头痛《儿科萃精》
  4. 风寒邪气热病《内经博议》
  5. 风寒殊异篇《外经微言》
  6. 风寒异邪《四圣悬枢》
  7. 风寒湿痹白虎历节走注诸病《普济本事方》
  8. 风寒营卫同病脉证《伤寒心法要诀》
  9. 风寒湿痹【方剂主治】
  10. 风寒营卫同病脉证《医宗金鉴》
  11. 风寒湿痹【中药主治】
  12. 风寒营卫之辨《医学读书记》
  13. 风寒湿痹【疾病症状】
  14. 风寒痈肿《类经》
  15. 风寒咳嗽【中药主治】
  16. 风寒原委《伤寒说意》
  17. 风寒咳嗽《医宗金鉴》
  18. 风花菜【中药大全】
  19. 风寒咳嗽《儿科萃精》
  20. 风化散【方剂大全】
  21. 风寒俱中《伤寒标本心法类萃》
  22. 风化消丸【方剂大全】
  23. 风寒解《伤寒说意》
  24. 风化硝【中药大全】
  25. 风寒感冒【中药主治】
  26. 风缓方论《仁斋直指方论（附补遗）》
  27. 风寒喘急《医宗金鉴》
  28. 风缓汤【方剂大全】
  29. 风寒喘急《儿科萃精》
  30. 风缓证治《仁斋直指方论（附补遗）》
  1. 风寒头痛《幼科心法要诀》
  2. 风寒头痛《儿科萃精》
  3. 风寒外感亦可“战汗”《三十年临证经验集》
  4. 风寒头痛《医宗金鉴》
  5. 风寒外束喘《中医词典》
  6. 风寒头痛《中医词典》
  7. 风寒邪气热病《内经博议》
  8. 风寒嗽《中医词典》
  9. 风寒胁痛《中医词典》
  10. 风寒束肺《中医词典》
  11. 风寒泻《中医词典》
  12. 风寒束肺《中医名词词典》
  13. 风寒眩晕《中医词典》
  14. 风寒殊异篇《外经微言》
  15. 风寒眩晕《症因脉治》
  16. 风寒湿痹《中医词典》
  17. 风寒腰痛《中医词典》
  18. 风寒湿《中医词典》
  19. 风寒异邪《四圣悬枢》
  20. 风寒湿《中医名词词典》
  21. 风寒营卫同病脉证《医宗金鉴》
  22. 风寒身肿《症因脉治》
  23. 风寒营卫同病脉证《伤寒心法要诀》
  24. 风寒身肿《中医词典》
  25. 风寒营卫之辨《医学读书记》
  26. 风寒乳蛾《中医词典》
  27. 风寒痈肿《类经》
  28. 风寒两伤荣卫证《中医词典》
  29. 风寒原委《伤寒说意》
  30. 风寒咳嗽《幼科心法要诀》
  31. 风寒疹症《奇效简便良方》


内热头痛_《幼科心法要诀》_中医儿科_【岐黄之术】

内热头痛

内热头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

内热头痛属阳明，鼻干目痛齿颊疼，清热加味茶调治，便秘加入大黄攻。

【注】胃热头痛，病在阳明。因小儿肥甘无节，胃火上炎，故发时鼻干，目痛，上至头，下至齿，颊痛无定时。宜加味茶调散清之。

加味茶调散

荆芥穗 薄荷 黄芩 青茶叶 石膏（生） 白芷 川芎

引用生姜，水煎服。便秘者加川大黄。

【方歌】加味茶调治头疼，胃经积热上攻冲，荆穗薄荷芩茶叶，石膏生用芷川芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒头痛
  • 当前页：内热头痛
  • 下一页：腹痛总括
<<< 返回本书目录
  1. 内热头痛《医宗金鉴》
  2. 内热消渴【中药主治】
  3. 内热【疾病大全】
  4. 内热与内虚《圆运动的古中医学》
  5. 内膜穿破《医门补要》
  6. 内热证《景岳全书》
  7. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  8. 内容难以听清的自言自语【疾病症状】
  9. 内窥镜检查中的心理问题《医学心理学》
  10. 内容提要《三十年临证经验集》
  11. 内科用药《国家基本药物目录》（2009版）
  12. 内容提要《止园医话》
  13. 内科病症《气功外气疗法》
  14. 内容提要《邹孟城三十年临证经验集》
  15. 内科病证《手穴手纹诊治》
  16. 内伤《金匮悬解》
  17. 内疚疽门主论《疡医大全》
  18. 内伤《扁鹊心书》
  19. 内灸散【方剂大全】
  20. 内伤《丹溪心法》
  21. 内镜检查《物理诊断学》
  22. 内伤《丹溪治法心要》
  23. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 内伤《古今医鉴》
  25. 内景综要《类证治裁》
  26. 内伤《金匮钩玄》
  27. 内景证治（计八证）《外科证治全书》
  28. 内伤《明医指掌》
  29. 内景详解《顾松园医镜》
  30. 内伤《仁术便览》
  1. 内热头痛《幼科心法要诀》
  2. 内热头痛《医宗金鉴》
  3. 内热与内虚《圆运动的古中医学》
  4. 内热头痛《中医词典》
  5. 内热证《景岳全书》
  6. 内热头痛《中医词典》
  7. 内容提要《邹孟城三十年临证经验集》
  8. 内热《中医词典》
  9. 内容提要《止园医话》
  10. 内热《中医词典》
  11. 内容提要《三十年临证经验集》
  12. 内取《中医词典》
  13. 内塞散《备急千金要方》
  14. 内取《中医词典》
  15. 内塞散《三因极一病证方论》
  16. 内皮细胞及其他抗原呈递细胞《医学免疫学》
  17. 内塞散《外科理例》
  18. 内皮细胞《免疫学和免疫学检验》
  19. 内伤《中医伤科按摩学》
  20. 内衄《中医词典》
  21. 内伤《中医名词词典》
  22. 内衄《中医词典》
  23. 内伤《中医词典》
  24. 内囊歌诀《人体解剖学歌诀》
  25. 内伤《中医词典》
  26. 内膜穿破《医门补要》
  27. 内伤《杂病治例》
  28. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  29. 内伤《推求师意》
  30. 内鹿髓丸《韩氏医通》
  31. 内伤《续名医类案》


腹痛总括_《幼科心法要诀》_中医儿科_【岐黄之术】

腹痛总括

腹痛总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹痛有四因，食寒虫动痛相侵，停食感寒相兼痛，临证医治要详分。

【注】小儿腹痛，其证有四∶如寒痛、食痛、虫痛、停食感寒痛也，须随证施治。寒则温中，食则消导，虫则安虫，停食感寒则消散。调治合宜，其痛自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内热头痛
  • 当前页：腹痛总括
  • 下一页：食痛
<<< 返回本书目录
  1. 腹痛总括《医宗金鉴》
  2. 腹围增大【疾病症状】
  3. 腹痛之候《保幼新编》
  4. 腹先兆——腹相学《中医疾病预测》
  5. 腹痛证治《幼幼集成》
  6. 腹胁部《本草易读》
  7. 腹痛证治《医宗金鉴》
  8. 腹胁刺痛【方剂主治】
  9. 腹痛证治《妇科心法要诀》
  10. 腹胁妨闷【方剂主治】
  11. 腹痛证《明医指掌》
  12. 腹胁膨胀【方剂主治】
  13. 腹痛者【方剂主治】
  14. 腹胁疼痛《普济本事方》
  15. 腹痛胀满门《针灸大成》
  16. 腹胁疼痛【方剂主治】
  17. 腹痛胀满部《神应经》
  18. 腹胁虚胀【方剂主治】
  19. 腹痛胀满【方剂主治】
  20. 腹胁胀满【方剂主治】
  21. 腹痛章《医学妙谛》
  22. 腹胁胀痛【方剂主治】
  23. 腹痛因于寒《药症忌宜》
  24. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  25. 腹痛腰痛《伤科补要》
  26. 腹泻《老年百病防治》
  27. 腹痛泄泻【方剂主治】
  28. 腹泻《物理诊断学》
  29. 腹痛泄泻【中药主治】
  30. 腹泻【疾病症状】
  1. 腹痛总括《幼科心法要诀》
  2. 腹痛总括《医宗金鉴》
  3. 腹先兆的临床意义《中医疾病预测》
  4. 腹痛之候《保幼新编》
  5. 腹先兆——腹相学《中医疾病预测》
  6. 腹痛证治《妇科心法要诀》
  7. 腹胁部《本草易读》
  8. 腹痛证治《幼幼集成》
  9. 腹胁间生鳞甲秘方《华佗神方》
  10. 腹痛证治《医宗金鉴》
  11. 腹泻《物理诊断学》
  12. 腹痛证《明医指掌》
  13. 腹泻《默克家庭诊疗手册》
  14. 腹痛胀满呕吐《千金翼方》
  15. 腹泻《老年百病防治》
  16. 腹痛胀满门《针灸大成》
  17. 腹泻病《家庭医学百科-医疗康复篇》
  18. 腹痛胀满部《神应经》
  19. 腹泻病《儿科学》
  20. 腹痛胀满《针灸聚英》
  21. 腹泻点《手穴手纹诊治》
  22. 腹痛章《医学妙谛》
  23. 腹泻先兆《中医疾病预测》
  24. 腹痛原由症治《幼科释谜》
  25. 腹虚胀《圣济总录》
  26. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  27. 腹痈《景岳全书》
  28. 腹痛欲绝《医法圆通》
  29. 腹痈《中医词典》
  30. 腹痛用药《急诊医学》
  31. 腹痈《续名医类案》


食痛_《幼科心法要诀》_中医儿科_【岐黄之术】

食痛

食痛

  • 上一页
  • 目录
  • 相关
  • 下一页

食痛伤食心胃痛，食入即痛喜饮凉，恶食腹满吐便秘，承气平胃酌量尝。

【注】食痛者，皆因饮食不节，积滞不化所致，故食入即痛也。其候喜饮凉水，恶食腹满，吐酸便秘。宜先以小承气汤下之。若下后仍痛者，以香砂平胃散消导可也。

小承气汤

大黄 枳实（麸炒） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】小承气汤治腹痛，腹硬烦渴便不通，枳实浓朴大黄共，煎服便利立时松。

香砂平胃散

苍术（米泔水浸炒） 陈皮 甘草（炙） 浓朴（姜炒） 缩砂（研） 南山楂 香附（醋炒） 神曲（炒） 麦芽（炒） 枳壳（麸炒） 白芍（炒）

引用生姜，水煎服。

【方歌】香砂平胃伤食痛，下后仍痛用此和，苍陈朴草缩香附，山楂曲麦枳壳芍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛总括
  • 当前页：食痛
  • 下一页：寒痛
<<< 返回本书目录
  1. 食痛《医宗金鉴》
  2. 食土《幼幼新书》
  3. 食痛《儿科萃精》
  4. 食物《本草求真》
  5. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  6. 食物变应性和不耐受性【疾病大全】
  7. 食蛇鼠《本草纲目》完整版
  8. 食物的性能和饮食作用《中医饮食营养学》
  9. 食少无力【方剂主治】
  10. 食物的营养学基本知识《食物疗法》
  11. 食少便溏【方剂主治】
  12. 食物返流至鼻腔【疾病症状】
  13. 食少便溏【中药主治】
  14. 食物过敏【疾病症状】
  15. 食少、纳呆半年《名师垂教》
  16. 食物过敏性哮喘【疾病大全】
  17. 食少【方剂主治】
  18. 食物利害《饮膳正要》
  19. 食少【中药主治】
  20. 食物误入气道【疾病症状】
  21. 食伤脾胃论《卫生宝鉴》
  22. 食物下咽时颈部有气过水声感【疾病症状】
  23. 食气篇《医法圆通》
  24. 食物相反《饮膳正要》
  25. 食气积癖论《小儿卫生总微论方》
  26. 食物与过敏《临床营养学》
  27. 食气（无味）《针灸资生经》
  28. 食物在胃的通过障碍【疾病症状】
  29. 食气《普济方·针灸》
  30. 食物中的营养成分《食物疗法》
  1. 食痛《幼科心法要诀》
  2. 食痛《儿科萃精》
  3. 食土《幼幼新书》
  4. 食痛《医宗金鉴》
  5. 食物《本草求真》
  6. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  7. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  8. 食痰《中医词典》
  9. 食物本草《中医词典》
  10. 食鲐鱼中毒候《诸病源候论》
  11. 食物成分表《临床营养学》
  12. 食时《中医词典》
  13. 食物成分表（食部100g）《预防医学》
  14. 食石花停积《奇效简便良方》
  15. 食物醋心《回生集》
  16. 食生米病《奇方类编》
  17. 食物蛋白质《临床营养学》
  18. 食射KT肉中毒候《诸病源候论》
  19. 食物的配伍应用《中医饮食营养学》
  20. 食少不化《疫疹一得》
  21. 食物的特殊动力作用《生理学》
  22. 食少、纳呆半年《名师垂教》
  23. 食物的营养学基本知识《食物疗法》
  24. 食伤因素《中医儿科学》
  25. 食物辅助剂《默克家庭诊疗手册》
  26. 食伤脾胃论《卫生宝鉴》
  27. 食物过敏的发病机理《临床营养学》
  28. 食伤饱候《诸病源候论》
  29. 食物过敏的防治《临床营养学》
  30. 食伤饱候《巢氏病源补养宣导法》
  31. 食物过敏的分类与临床表现《临床营养学》


寒痛_《幼科心法要诀》_中医儿科_【岐黄之术】

寒痛

寒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

寒痛中虚脾受寒，尿爪俱白面青看，喜热腹满或下利，理中肢厥加附煎。

【注】寒痛者，多因小儿中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛。现证尿白，爪甲白，面多青，喜饮热，或腹满下利。宜理中汤温之。若四肢厥冷，兼属少阴，则加附子。

理中汤（方见不乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食痛
  • 当前页：寒痛
  • 下一页：虫痛
<<< 返回本书目录
  1. 寒痛《医宗金鉴》
  2. 寒痛散【方剂大全】
  3. 寒痛《儿科萃精》
  4. 寒吐《儿科萃精》
  5. 寒通汤【方剂大全】
  6. 寒吐《医宗金鉴》
  7. 寒通汤《医学衷中参西录》
  8. 寒吐哕逆《保婴撮要》
  9. 寒嗽《幼幼新书》
  10. 寒托里散【方剂大全】
  11. 寒水再造丹【方剂大全】
  12. 寒温病异《四圣悬枢》
  13. 寒水郁之病《儒门事亲》
  14. 寒温殊病《四圣悬枢》
  15. 寒水袭肺《凌临灵方》
  16. 寒温异气《伤寒悬解》
  17. 寒水石煮散【方剂大全】
  18. 寒邪挟饮喘咳治验《一得集》
  19. 寒水石粥【方剂大全】
  20. 寒邪六经俱受不必定自太阳《医学读书记》
  21. 寒水石汤【方剂大全】
  22. 寒邪伤表《儿科萃精》
  23. 寒水石散【方剂大全】
  24. 寒形《儒门事亲》
  25. 寒水石散《苏沈良方》
  26. 寒性《珍珠囊补遗药性赋》
  27. 寒水石膏【方剂大全】
  28. 寒性体质【疾病症状】
  29. 寒水石粉散【方剂大全】
  30. 寒药门《医学摘粹》
  1. 寒痛《幼科心法要诀》
  2. 寒痛《儿科萃精》
  3. 寒吐《傅青主男科》
  4. 寒痛《明医指掌》
  5. 寒吐《医宗金鉴》
  6. 寒痛《证治准绳·幼科》
  7. 寒吐《儿科萃精》
  8. 寒痛《医宗金鉴》
  9. 寒吐《幼科心法要诀》
  10. 寒通汤《医学衷中参西录》
  11. 寒吐哕逆《保婴撮要》
  12. 寒痰《儒门事亲》
  13. 寒吐汤《证治准绳·幼科》
  14. 寒痰《中医词典》
  15. 寒为冬气《思考中医》
  16. 寒痰《傅青主男科》
  17. 寒温《中医词典》
  18. 寒痰《中医名词词典》
  19. 寒温病异《四圣悬枢》
  20. 寒肃《中医词典》
  21. 寒温殊病《四圣悬枢》
  22. 寒嗽《奇效简便良方》
  23. 寒温暑湿汗解不同《温病正宗》
  24. 寒嗽《幼幼新书》
  25. 寒温调摄《中医儿科学》
  26. 寒嗽《中医词典》
  27. 寒温异气《伤寒悬解》
  28. 寒水郁之病《儒门事亲》
  29. 寒无犯寒《中医名词词典》
  30. 寒水袭肺《凌临灵方》
  31. 寒无犯寒《中医词典》


虫痛_《幼科心法要诀》_中医儿科_【岐黄之术】

虫痛

虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

虫痛不安腹因痛，面色乍青乍赤白，时痛时止吐清涎，安虫理中治最合。

【注】虫痛者，因腹中虫动不安，故腹中作痛。其候面色乍赤乍青乍白，其痛时作时止，时吐清水。切不可妄用攻下，当以安虫为主，其痛即除。新痛者，钱氏安虫散治之；痛久不愈者，加减理中汤治之。

钱氏安虫散

胡粉（炒黄） 鹤虱（炒黄） 白矾（枯） 川楝子（去皮尖，各二钱五分）

共为细末，每服一匙，大者五分，米饮调下，痛时服。

加减理中汤（方见虫吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痛
  • 当前页：虫痛
  • 下一页：内食外寒腹痛
<<< 返回本书目录
  1. 虫痛《育婴家秘》
  2. 虫痛大小总论合参《冯氏锦囊秘录》
  3. 虫痛《医宗金鉴》
  4. 虫痛疝气《卫生易简方》
  5. 虫痛《小儿药证直诀》
  6. 虫痛证治《幼幼集成》
  7. 虫痛《洄溪医案》
  8. 虫吐《儿科萃精》
  9. 虫痛《古今医鉴》
  10. 虫吐《医宗金鉴》
  11. 虫痛《儿科萃精》
  12. 虫物入口《卫生易简方》
  13. 虫糖散【方剂大全】
  14. 虫心痛《圣济总录》
  15. 虫笋【中药大全】
  16. 虫心痛汤【方剂大全】
  17. 虫碎舌《敖氏伤寒金镜录》
  18. 虫牙散【方剂大全】
  19. 虫兽中品《本草经集注》
  20. 虫牙漱方【方剂大全】
  21. 虫兽中品《本草经集注》
  22. 虫牙药【中药大全】
  23. 虫兽下品《本草经集注》
  24. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  25. 虫兽下品《本草经集注》
  26. 虫咬皮炎《家庭医学百科-医疗康复篇》
  27. 虫兽上品《本草经集注》
  28. 虫咬皮炎《中医外科学》
  29. 虫兽上品《本草经集注》
  30. 虫咬皮炎【疾病大全】
  1. 虫痛《幼科心法要诀》
  2. 虫痛《儿科萃精》
  3. 虫痛《小儿药证直诀》
  4. 虫痛《丁甘仁医案》
  5. 虫痛大小总论合参《冯氏锦囊秘录》
  6. 虫痛《古今医鉴》
  7. 虫痛疝气《卫生易简方》
  8. 虫痛《寿世保元》
  9. 虫痛证治《幼幼集成》
  10. 虫痛《证治准绳·幼科》
  11. 虫痛疰痛《明医指掌》
  12. 虫痛《医宗金鉴》
  13. 虫头痛《奇效简便良方》
  14. 虫痛《中医词典》
  15. 虫吐《中医词典》
  16. 虫痛《育婴家秘》
  17. 虫吐《医宗金鉴》
  18. 虫碎舌《敖氏伤寒金镜录》
  19. 虫吐《儿科萃精》
  20. 虫兽中品《本草经集注》
  21. 虫吐《幼科心法要诀》
  22. 虫兽下品《本草经集注》
  23. 虫丸《冯氏锦囊秘录》
  24. 虫兽螫伤《中医词典》
  25. 虫物入口《卫生易简方》
  26. 虫兽上品《本草经集注》
  27. 虫痫《中医词典》
  28. 虫兽伤《文堂集验方》
  29. 虫心痛《圣济总录》
  30. 虫兽伤《古今医鉴》
  31. 虫心痛《中医词典》


内食外寒腹痛_《幼科心法要诀》_中医儿科_【岐黄之术】

内食外寒腹痛

内食外寒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤乳食外感寒，发热恶寒腹痛兼，恶食呕吐多啼叫，藿香和中可急煎。

【注】小儿内伤乳食，外感寒邪，遂致食寒凝结，腹中作痛。其候无热恶寒，而更兼腹痛、恶食、呕吐，啼叫不已者，以藿香和中汤治之。

藿香和中汤

藿香 砂仁（研） 羌活 陈皮 苍术（米泔水浸） 浓朴（姜炒） 山楂 甘草（生） 香附（炙） 白芷 苏叶 川芎

引用生姜，水煎服。

【方歌】藿香和中治腹疼，内伤食滞外寒风，藿砂羌苍陈朴草，山楂 香附芷苏芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫痛
  • 当前页：内食外寒腹痛
  • 下一页：黄胆总括
<<< 返回本书目录
  1. 内食外寒腹痛《医宗金鉴》
  2. 内收型骨折【疾病症状】
  3. 内食外寒腹痛《儿科萃精》
  4. 内疏黄连汤【方剂大全】
  5. 内生殖器《妇产科学》
  6. 内所因论《三因极一病证方论》
  7. 内生性软骨瘤【疾病大全】
  8. 内所因心痛证治《三因极一病证方论》
  9. 内生五气病机《中医基础理论》
  10. 内所因治说《三因极一病证方论》
  11. 内生肌酐清除率（Ccr）《常用化验值及意义》
  12. 内庭穴【下肢外侧穴位】
  13. 内伤总括《杂病心法要诀》
  14. 内庭穴歌《刺灸心法要诀》
  15. 内伤总括《医宗金鉴》
  16. 内庭穴歌《医宗金鉴》
  17. 内伤诸病《灵素节注类编》
  18. 内托《外科理例》
  19. 内伤章《医学妙谛》
  20. 内托《证治准绳·疡医》
  21. 内伤杂病案《丁甘仁医案》
  22. 内托安神散【方剂大全】
  23. 内伤杂病《金匮悬解》
  24. 内托黄耆散【方剂大全】
  25. 内伤杂病《金匮悬解》
  26. 内托黄耆丸【方剂大全】
  27. 内伤杂病《金匮悬解》
  28. 内托千金散【方剂大全】
  29. 内伤杂病《金匮悬解》
  30. 内托散【方剂大全】
  1. 内食外寒腹痛《幼科心法要诀》
  2. 内食外寒腹痛《儿科萃精》
  3. 内视《中医词典》
  4. 内食外寒腹痛《医宗金鉴》
  5. 内视《中医词典》
  6. 内实证《中医词典》
  7. 内受《明医指掌》
  8. 内实证《中医词典》
  9. 内疏黄连汤《外科理例》
  10. 内实外虚《中医词典》
  11. 内疏黄连汤《仁术便览》
  12. 内实外虚《中医词典》
  13. 内损《中医词典》
  14. 内湿《中医词典》
  15. 内损《中医词典》
  16. 内湿《中医词典》
  17. 内所因论《三因极一病证方论》
  18. 内湿《中医名词词典》
  19. 内所因心痛证治《三因极一病证方论》
  20. 内生致热原的作用方式《病理生理学》
  21. 内所因治说《三因极一病证方论》
  22. 内生殖器《妇产科学》
  23. 内太冲《中医词典》
  24. 内生殖器《默克家庭诊疗手册》
  25. 内太冲《中医词典》
  26. 内生五气病机《中医基础理论》
  27. 内庭《针灸大成》
  28. 内生肌酐清除率《常用化验值及意义》
  29. 内庭《中医词典》
  30. 内肾《中医词典》
  31. 内庭《中医词典》


黄胆总括_《幼科心法要诀》_中医儿科_【岐黄之术】

黄胆总括

黄胆总括

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆湿热郁蒸成，遍身皆黄及目睛，阳黄色亮身多热，阴黄色暗冷如冰。

【注】黄胆一证，乃湿热郁久，外发肌肤而然也。其候遍身面目皆黄，甚则深黄，面如烟熏之状。其中又有阴阳之别∶如面红、口渴、尿赤、色亮、身热者，乃脾家湿热，此阳黄也；口不渴而色暗黄，身冷如冰者，乃脾肾寒湿，此阴黄也。治者宜分别施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内食外寒腹痛
  • 当前页：黄胆总括
  • 下一页：阳黄
<<< 返回本书目录
  1. 黄胆指数（II）《常用化验值及意义》
  2. 黄疸《本草纲目》完整版
  3. 黄胆症《文堂集验方》
  4. 黄疸《保婴撮要》
  5. 黄胆证治《幼幼集成》
  6. 黄疸《扁鹊心书》
  7. 黄胆证治《三因极一病证方论》
  8. 黄疸《病理生理学》
  9. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  10. 黄疸《回春录》
  11. 黄胆章《医学妙谛》
  12. 黄疸《金匮悬解》
  13. 黄胆小便不利及腹满喘方《外台秘要》
  14. 黄疸《金匮翼》
  15. 黄胆统论《圣济总录》
  16. 黄疸《经验丹方汇编》
  17. 黄胆痧《痧胀玉衡》
  18. 黄疸《景岳全书》
  19. 黄胆门-幼幼汇集（中）《古今医统大全》
  20. 黄疸《老年百病防治》
  21. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  22. 黄疸《厘正按摩要术》
  23. 黄胆门《幼科指南》
  24. 黄疸《凌临灵方》
  25. 黄胆门《幼科心法要诀》
  26. 黄疸《女科证治准绳》
  27. 黄胆门《王旭高临证医案》
  28. 黄疸《普济方·针灸》
  29. 黄胆论治《类证治裁》
  30. 黄疸《仁术便览》
  1. 黄胆总括《幼科心法要诀》
  2. 黄胆指数《常用化验值及意义》
  3. 黄疸《物理诊断学》
  4. 黄胆症《文堂集验方》
  5. 黄疸《默克家庭诊疗手册》
  6. 黄胆证治《幼幼集成》
  7. 黄疸《医学集成》
  8. 黄胆证治《三因极一病证方论》
  9. 黄疸《育婴家秘》
  10. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  11. 黄疸《中医名词词典》
  12. 黄胆章《医学妙谛》
  13. 黄疸《圣济总录》
  14. 黄胆小便不利及腹满喘方二首《外台秘要》
  15. 黄疸《景岳全书》
  16. 黄胆统论《圣济总录》
  17. 黄疸《金匮悬解》
  18. 黄胆神方《奇方类编》
  19. 黄疸《小儿常见病单验方》
  20. 黄胆痧《痧胀玉衡》
  21. 黄疸《老年百病防治》
  22. 黄胆取黄法屡试屡验《回生集》
  23. 黄疸《中医词典》
  24. 黄胆尿赤《回生集》
  25. 黄疸《凌临灵方》
  26. 黄胆尿赤《奇效简便良方》
  27. 黄疸《证治准绳·女科》
  28. 黄胆秘方《华佗神方》
  29. 黄疸《普济方·针灸》
  30. 黄胆门（幼幼汇集 中）《古今医统大全》
  31. 黄疸《保婴撮要》


阳黄_《幼科心法要诀》_中医儿科_【岐黄之术】

阳黄

阳黄

  • 上一页
  • 目录
  • 相关
  • 下一页

阳黄无汗宜疏散，茵陈 麻黄能发汗，腹满便秘 茵陈攻，表里无证茵苓善。

【注】阳黄一证，原因湿热而成，治者当详审之。如表实无汗，宜外发其汗，茵陈 麻黄汤主之，使黄从表解也；里实二便秘涩，腹满者，宜茵陈蒿汤下之，使黄从里解也；若表有汗，里不便秘腹满，是表里无证，不可汗、下，惟利小便，宜用茵陈五苓散，使黄从水道利之则愈。

茵陈 麻黄汤

茵陈蒿 麻黄

水煎，加黄酒少许服之。

【方歌】儿发阳黄身无汗，茵陈 麻黄汤极便，麻黄 茵陈各等分，量儿煎服有奇验。

茵陈蒿汤

茵陈蒿 川大黄 栀子

引用灯心，水煎服。

【方歌】里实须用茵陈汤，栀子 茵陈生大黄，灯心为引水煎服，便利黄消体泰康。

茵陈五苓散

茵陈蒿 赤苓 猪苓 泽泻 白术（土炒）肉桂

引用灯心，水煎服。

【方歌】茵陈五苓治黄病，利水除湿有奇功，术苓泽泻 猪苓桂，茵陈加入便自清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆总括
  • 当前页：阳黄
  • 下一页：阴黄
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳黄《幼科心法要诀》
  2. 阳黄《校注医醇剩义》
  3. 阳黄诸方《证治准绳·幼科》
  4. 阳黄《儿科萃精》
  5. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  6. 阳黄《医学摘粹》
  7. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  8. 阳黄《医述》
  9. 阳回热利证九　厥阴四十六《伤寒悬解》
  10. 阳黄《医宗金鉴》
  11. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  12. 阳黄《中医词典》
  13. 阳回饮水证八　厥阴四十五《伤寒悬解》
  14. 阳黄《中医名词词典》
  15. 阳回有热证七　厥阴四十四《伤寒悬解》
  16. 阳化气，阴成形《中医名词词典》
  17. 阳回谵语证十　厥阴四十七《伤寒悬解》
  18. 阳化气《中医词典》
  19. 阳回证二　厥阴三十九《伤寒悬解》
  20. 阳湖张琦序《四圣心源》
  21. 阳回证二　少阴三十七《伤寒悬解》
  22. 阳和丸（一）《外科传薪集》
  23. 阳回证三　厥阴四十《伤寒悬解》
  24. 阳和丸（二）《外科传薪集》
  25. 阳回证三　少阴三十八《伤寒悬解》
  26. 阳和丸《重楼玉钥》
  27. 阳回证四　少阴三十九《伤寒悬解》
  28. 阳和丸《外科全生集》
  29. 阳回自愈证六　厥阴四十三《伤寒悬解》
  30. 阳和汤《重楼玉钥》
  31. 阳火《中医词典》


阴黄_《幼科心法要诀》_中医儿科_【岐黄之术】

阴黄

阴黄

  • 上一页
  • 目录
  • 相关
  • 下一页

阴黄多缘转属成，脾湿肾寒两亏生，温脾茵陈理中治，温肾茵陈四逆灵。

【注】阴黄者，乃脾湿、肾寒，两虚而成，此最为危候。温脾去黄，以理中汤加茵陈主之；温肾去黄，以茵陈四逆汤主之。

茵陈理中汤（方见理中汤加茵陈）

茵陈四逆汤

附子（制） 干姜 茵陈蒿 甘草（炙）

水煎服。

【方歌】茵陈四逆汤，附子共干姜，茵陈炙甘草，黄消病渐康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳黄
  • 当前页：阴黄
  • 下一页：水肿总括
<<< 返回本书目录
  1. 阴黄《医宗金鉴》
  2. 阴黄辨《研经言》
  3. 阴黄《圣济总录》
  4. 阴黄说《叶选医衡》
  5. 阴黄《儿科萃精》
  6. 阴黄治验《卫生宝鉴》
  7. 阴户肿突门主论《疡医大全》
  8. 阴交穴【胸部腹部穴位】
  9. 阴户玉门《中医妇科学》
  10. 阴茎《组织学与胚胎学》
  11. 阴户脱《女科秘要》
  12. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  13. 阴户脱《内府秘传经验女科》
  14. 阴茎癌《百病自测》
  15. 阴户开张门主论《疡医大全》
  16. 阴茎癌《病理学》
  17. 阴户交接出血门主论《疡医大全》
  18. 阴茎癌《临床激光治疗学》
  19. 阴红汤【方剂大全】
  20. 阴茎癌《泌尿外科学》
  21. 阴汗（湿痒）《针灸资生经》
  22. 阴茎癌《自我调养巧治病》
  23. 阴汗《普济方·针灸》
  24. 阴茎癌《自我调养巧治病》
  25. 阴寒格阳篇《外经微言》
  26. 阴茎癌【疾病大全】
  27. 阴寒《沈氏女科辑要》
  28. 阴茎癌先兆《中医疾病预测》
  29. 阴谷穴【下肢内侧穴位】
  30. 阴茎癌药粉【方剂大全】
  1. 阴黄《幼科心法要诀》
  2. 阴黄《校注医醇剩义》
  3. 阴黄辨《研经言》
  4. 阴黄《儿科萃精》
  5. 阴黄候《诸病源候论》
  6. 阴黄《金匮翼》
  7. 阴黄秘方《华佗神方》
  8. 阴黄《医学摘粹》
  9. 阴黄说《叶选医衡》
  10. 阴黄《症因脉治》
  11. 阴黄治验《卫生宝鉴》
  12. 阴黄《明医指掌》
  13. 阴黄诸方《证治准绳·幼科》
  14. 阴黄《医述》
  15. 阴火《中医名词词典》
  16. 阴黄《医宗金鉴》
  17. 阴火《中医词典》
  18. 阴黄《中医词典》
  19. 阴火《明医指掌》
  20. 阴黄《圣济总录》
  21. 阴火疬《中医词典》
  22. 阴黄《中医名词词典》
  23. 阴火痰《中医词典》
  24. 阴户肿突门主论《疡医大全》
  25. 阴火痛风《中医词典》
  26. 阴户肿突门主方《疡医大全》
  27. 阴火怔忡《中医词典》
  28. 阴户肿痛《中医词典》
  29. 阴茧《中医词典》
  30. 阴户玉门《中医妇科学》
  31. 阴交《中医词典》


水肿总括_《幼科心法要诀》_中医儿科_【岐黄之术】

水肿总括

水肿总括

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿俱属脾肺经，肺喘脾胀要分明。上肿属风宜汗散，下肿属湿利水灵，通身肿者兼汗利，喘则逐饮胀则攻。再辨阳水与阴水，攻泻温补贵变通。

【注】小儿水肿，皆因水停于脾、肺二经。水停胸中则喘，水停膈下则胀，其间所肿部位，不可不察∶如肿在腰以上者，属风，法宜发汗；肿在腰以下者，属湿，法宜利水；有通身上下皆肿者，系风湿两伤，法宜汗利兼施。肿而喘不得卧，宜逐肺饮；肿而胀满便秘，宜攻脾水。肿从腹起至四肢者，可治；肿从四肢起至腹者，不可治。然又有阳水、阴水之分，宜详别焉。阳水属实，法宜攻泄，阴水属虚，法宜温补。应证而施，自无不效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄
  • 当前页：水肿总括
  • 下一页：风水肿
<<< 返回本书目录
  1. 水肿总括《医宗金鉴》
  2. 水珠草【中药大全】
  3. 水肿治法《杂病心法要诀》
  4. 水潴留【疾病症状】
  5. 水肿至神汤【方剂大全】
  6. 水竹叶【中药大全】
  7. 水肿证治脉例《三因极一病证方论》
  8. 水煮金花丸【方剂大全】
  9. 水肿胀满【中药主治】
  10. 水煮木香丸【方剂大全】
  11. 水肿章《医学妙谛》
  12. 水煮木香圆【方剂大全】
  13. 水肿叙论《三因极一病证方论》
  14. 水煮青鸭《保健药膳》
  15. 水肿胸满气急《圣济总录》
  16. 水苎麻【中药大全】
  17. 水肿小便涩方《外台秘要》
  18. 水椎木【中药大全】
  19. 水肿统论《圣济总录》
  20. 水紫菀【中药大全】
  21. 水肿日久宜化瘀《名师垂教》
  22. 水渍疮门主论《疡医大全》
  23. 水肿尿少【中药主治】
  24. 水渍脚丫烂疮《外科启玄》
  25. 水肿门方《医门法律》
  26. 水渍手丫烂疮《外科启玄》
  27. 水肿门《张氏医通》
  28. 水族类《寿世传真》
  29. 水肿门《幼科指南》
  30. 睡菜《本草纲目》完整版
  1. 水肿总括《幼科心法要诀》
  2. 水肿总括《医宗金鉴》
  3. 水煮木香丸《三因极一病证方论》
  4. 水肿主方《仁术便览》
  5. 水煮木香丸《太平惠民和剂局方》
  6. 水肿治法《杂病心法要诀》
  7. 水煮木香丸《太平惠民和剂局方》
  8. 水肿治法《医宗金鉴》
  9. 水煮青鸭《保健药膳》
  10. 水肿证治脉例《三因极一病证方论》
  11. 水煮桃红丸《儒门事亲》
  12. 水肿章《医学妙谛》
  13. 水注《中医词典》
  14. 水肿原由症治《幼科释谜》
  15. 水注候《诸病源候论》
  16. 水肿叙论《三因极一病证方论》
  17. 水字形《中医词典》
  18. 水肿胸满气急《圣济总录》
  19. 水恣《中医词典》
  20. 水肿小便涩方三首《外台秘要》
  21. 水恣泄《中医词典》
  22. 水肿先兆《中医疾病预测》
  23. 水渍疮门主方《疡医大全》
  24. 水肿统论《圣济总录》
  25. 水渍疮门主论《疡医大全》
  26. 水肿日久宜化瘀《名师垂教》
  27. 水渍法《医方考》
  28. 水肿秘方《华佗神方》
  29. 水渍法《丹台玉案》
  30. 水肿门方《医门法律》
  31. 水渍脚丫烂疮《外科启玄》


风水肿_《幼科心法要诀》_中医儿科_【岐黄之术】

风水肿

风水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肿在上者因风起，急宜发汗莫从容，越婢汤中加苍术，汗后全消病即宁。

【注】上身肿者，头面、肩臂至腰间皆肿也。病因外感风邪，法宜发汗则愈，经所谓开鬼门是也。以越婢加苍术汤治之。

越婢汤

麻黄 石膏（ ） 甘草（生） 苍术（米泔水浸）

水煎服。

【方歌】越婢汤治风水肿，麻黄 甘草共石膏，再加苍术水煎服，能使儿童肿即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿总括
  • 当前页：风水肿
  • 下一页：湿水肿
<<< 返回本书目录
  1. 风水肿《医宗金鉴》
  2. 风丝入目门主论《疡医大全》
  3. 风水肿《儿科萃精》
  4. 风四肢拘挛不得屈伸方《外台秘要》
  5. 风水有痰《医学衷中参西录》
  6. 风损膏药【方剂大全】
  7. 风水散斑汤【方剂大全】
  8. 风瘫门《奇方类编》
  9. 风水论《黄帝内经太素》
  10. 风痰《金匮钩玄》
  11. 风水黄胆之辨《类经》
  12. 风痰《儒门事亲》
  13. 风水方《外台秘要》
  14. 风痰《圣济总录》
  15. 风水【方剂主治】
  16. 风痰【方剂主治】
  17. 风水《圣济总录》
  18. 风痰喘嗽《丹溪治法心要》
  19. 风市穴【下肢外侧穴位】
  20. 风痰方《外台秘要》
  21. 风食《全生指迷方》
  22. 风痰麻木风湿药酒【方剂大全】
  23. 风湿肿《医宗金鉴》
  24. 风痰扰肺《凌临灵方》
  25. 风湿肿《儿科萃精》
  26. 风痰停饮痰癖咳嗽《普济本事方》
  27. 风湿中湿《伤寒六书》
  28. 风痰痫厥《凌临灵方》
  29. 风湿中湿《伤寒六书》
  30. 风痰治验《卫生宝鉴》
  1. 风水肿《幼科心法要诀》
  2. 风水肿《儿科萃精》
  3. 风丝入目门主方《疡医大全》
  4. 风水肿《医宗金鉴》
  5. 风丝入目门主论《疡医大全》
  6. 风水肿《中医词典》
  7. 风四肢拘挛不得屈伸方五首《外台秘要》
  8. 风水有痰《医学衷中参西录》
  9. 风四肢拘挛不得屈伸候《巢氏病源补养宣导法》
  10. 风水秘方《华佗神方》
  11. 风四肢拘挛不得屈伸候《诸病源候论》
  12. 风水论《黄帝内经太素》
  13. 风嗽《中医词典》
  14. 风水黄胆之辨《类经》
  15. 风瘫《中医词典》
  16. 风水候《诸病源候论》
  17. 风瘫《奇效简便良方》
  18. 风水方八首《外台秘要》
  19. 风瘫大病《奇效简便良方》
  20. 风水《医学三字经》
  21. 风痰《圣济总录》
  22. 风水《金匮翼》
  23. 风痰《中医词典》
  24. 风水《儒门事亲》
  25. 风痰《医述》
  26. 风水《灵素节注类编》
  27. 风痰《儒门事亲》
  28. 风水《中医词典》
  29. 风痰《儒门事亲》
  30. 风水《圣济总录》
  31. 风痰《明医指掌》


湿水肿_《幼科心法要诀》_中医儿科_【岐黄之术】

湿水肿

湿水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肿在下者因湿起，急宜利水可安然，外法贴脐如神妙，内服沉香琥珀丸。

【注】下体肿者，腰脐至两足皆肿也。病因脾经湿热所成，急用利水之法，经所谓洁净府是也。外用贴脐法，内服沉香琥珀丸。

贴脐法

巴豆（去油四钱） 水银粉（二钱） 硫黄（一钱）

共研匀成饼，先用新棉一片，包药布脐上，外用帛缚时许，自然泻下恶水，待下三、五次，去药以粥补住。

沉香琥珀丸

苦葶苈子（一两五钱） 郁李仁（去皮一两五钱） 防己（七钱五分） 沉香（一两五钱） 陈皮（去白，七钱五分） 琥珀（五钱） 杏仁（去皮尖，炒，五钱） 苏子（五钱） 赤苓（五钱） 泽泻（五钱）

共为细末，炼蜜为丸，如梧桐子大，以麝香为衣，每服一钱，量儿大小与之，用滚白水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风水肿
  • 当前页：湿水肿
  • 下一页：风湿肿
<<< 返回本书目录
  1. 湿水肿《医宗金鉴》
  2. 湿痰《儿科萃精》
  3. 湿水肿《儿科萃精》
  4. 湿痰《医宗金鉴》
  5. 湿水归肾囊《医门补要》
  6. 湿痰流注【方剂主治】
  7. 湿鼠曲草【中药大全】
  8. 湿痰流注门主论《疡医大全》
  9. 湿食《凌临灵方》
  10. 湿痰作痛《续名医类案》
  11. 湿生扁蕾【中药大全】
  12. 湿土脾甘夺针《儒门事亲》
  13. 湿热证《儿科萃精》
  14. 湿土郁之病《儒门事亲》
  15. 湿热泻痢【中药主治】
  16. 湿温《回春录》
  17. 湿热泄泻【中药主治】
  18. 湿温《凌临灵方》
  19. 湿热下注证《临证实验录》
  20. 湿温《伤寒捷诀》
  21. 湿热下注【方剂主治】
  22. 湿温《伤寒括要》
  23. 湿热内蕴【方剂主治】
  24. 湿温《伤寒六书》
  25. 湿热门《儒门事亲》
  26. 湿温《伤寒指掌》
  27. 湿热痢疾【中药主治】
  28. 湿温《温病条辨》
  29. 湿热兼寒疝《儿科萃精》
  30. 湿温《温病条辨》
  1. 湿水肿《幼科心法要诀》
  2. 湿水肿《儿科萃精》
  3. 湿嗽《傅青主男科》
  4. 湿水肿《急救广生集》
  5. 湿嗽《中医词典》
  6. 湿水肿《医宗金鉴》
  7. 湿嗽《儒门事亲》
  8. 湿水候《诸病源候论》
  9. 湿痰《中医名词词典》
  10. 湿水归肾囊《医门补要》
  11. 湿痰《傅青主男科》
  12. 湿食《凌临灵方》
  13. 湿痰《中医词典》
  14. 湿盛则濡泻《中医词典》
  15. 湿痰《医宗金鉴》
  16. 湿盛发黄《伤寒说意》
  17. 湿痰《明医指掌》
  18. 湿胜自汗《明医指掌》
  19. 湿痰《明医指掌》
  20. 湿胜则濡泻《中医名词词典》
  21. 湿痰《明医指掌》
  22. 湿胜阳微《中医词典》
  23. 湿痰《症因脉治》
  24. 湿胜阳微《中医名词词典》
  25. 湿痰《症因脉治》
  26. 湿伤脾阴《中医词典》
  27. 湿痰《儿科萃精》
  28. 湿伤脾阳《中医词典》
  29. 湿痰《幼科心法要诀》
  30. 湿疝《中医词典》
  31. 湿痰《伤科汇纂》


风湿肿_《幼科心法要诀》_中医儿科_【岐黄之术】

风湿肿

风湿肿

  • 上一页
  • 目录
  • 相关
  • 下一页

通身皆肿属风湿，外散内利最相宜。峻攻则用疏凿饮，和剂茯苓导水医。水上攻肺喘不卧，苏葶定喘最相宜。水停中州胀急满，舟车神 量攻之。

【注】通身肿者，头面手足皆肿也。得病之由，内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿也。重者用疏凿饮峻攻之，轻者用茯苓导水汤和解之。若水停上攻于肺，喘急不得卧者，以苏葶丸泻之；水停中州胀满者，以舟车神 丸攻之。

疏凿饮子

商陆 秦艽 羌活 椒目 木通 赤小豆 茯苓皮 大腹皮 泽泻 槟榔

引用姜皮，水煎服。

【方歌】疏凿饮子风湿肿，外发内利陆秦羌，椒目木通赤小豆，苓皮大腹泽槟榔。

茯苓导水汤

紫苏 陈皮 白术（土炒） 木香 桑白皮（炒） 麦冬（去心） 赤茯苓 泽泻 木瓜 大腹皮缩砂仁 槟榔

引用灯心，水煎服。

【方歌】和解 茯苓导水汤，紫苏陈皮术木香，桑皮麦冬赤苓泽，木瓜大腹缩槟榔。

苏葶丸

舟车神 丸

甘遂 芫花 大戟（俱醋炒，各一两） 大黄（一两） 黑牵牛（头末，四两） 青皮（炒） 陈皮 木香 槟榔（各五钱） 轻粉（一钱）

上为细末，水丸如椒目大，小儿二丸、三丸，大儿五丸、七丸，量服之，滚白水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿水肿
  • 当前页：风湿肿
  • 下一页：阳水
<<< 返回本书目录
  1. 风湿肿《医宗金鉴》
  2. 风食《全生指迷方》
  3. 风湿肿《儿科萃精》
  4. 风市穴【下肢外侧穴位】
  5. 风湿中湿《伤寒六书》
  6. 风水《圣济总录》
  7. 风湿中湿《伤寒六书》
  8. 风水【方剂主治】
  9. 风湿证治《三因极一病证方论》
  10. 风水方《外台秘要》
  11. 风湿腰腿痛【中药主治】
  12. 风水黄胆之辨《类经》
  13. 风湿腰痛方《外台秘要》
  14. 风水论《黄帝内经太素》
  15. 风湿腰痛【中药主治】
  16. 风水散斑汤【方剂大全】
  17. 风湿腰痛《圣济总录》
  18. 风水有痰《医学衷中参西录》
  19. 风湿续断汤【方剂大全】
  20. 风水肿《儿科萃精》
  21. 风湿性腰腿痛【中药主治】
  22. 风水肿《医宗金鉴》
  23. 风湿性血管炎【疾病症状】
  24. 风丝入目门主论《疡医大全》
  25. 风湿性心脏病【中药主治】
  26. 风四肢拘挛不得屈伸方《外台秘要》
  27. 风湿性心脏病【疾病大全】
  28. 风损膏药【方剂大全】
  29. 风湿性心脏病《赵绍琴临证验案精选》
  30. 风瘫门《奇方类编》
  1. 风湿肿《幼科心法要诀》
  2. 风湿肿《儿科萃精》
  3. 风湿诸般疼痛膏药《奇方类编》
  4. 风湿肿《医宗金鉴》
  5. 风食《全生指迷方》
  6. 风湿中湿《伤寒六书》
  7. 风市《针灸大成》
  8. 风湿中湿《伤寒六书》
  9. 风市《中医词典》
  10. 风湿证治《三因极一病证方论》
  11. 风市《针灸学》
  12. 风湿腰痛秘方《华佗神方》
  13. 风水《中医名词词典》
  14. 风湿腰痛候《诸病源候论》
  15. 风水《圣济总录》
  16. 风湿腰痛方四首《外台秘要》
  17. 风水《中医词典》
  18. 风湿腰痛《症因脉治》
  19. 风水《灵素节注类编》
  20. 风湿腰痛《中医词典》
  21. 风水《儒门事亲》
  22. 风湿腰痛《圣济总录》
  23. 风水《金匮翼》
  24. 风湿性心脏病《胸外科学》
  25. 风水《医学三字经》
  26. 风湿性心脏病《赵绍琴临证验案精选》
  27. 风水方八首《外台秘要》
  28. 风湿性舞蹈病《神经病学》
  29. 风水候《诸病源候论》
  30. 风湿性多肌痛《默克家庭诊疗手册》
  31. 风水黄胆之辨《类经》


阳水_《幼科心法要诀》_中医儿科_【岐黄之术】

阳水

阳水

  • 上一页
  • 目录
  • 相关
  • 下一页

阳水身热脉沉数，小便赤涩大便难，热盛烦渴浚川散，湿盛胀满神 丸,量儿大小斟酌用，应变而施勿一偏。

【注】阳水者，小儿湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热 口渴，心烦，小便短赤，大便秘结。法当泄水，不可少缓。热盛烦渴者，以大圣浚川散攻之；湿盛胀满者，舟车神 丸攻之。须量儿大小，视病轻重，合宜而用，勿执一偏过于峻攻，徒伤正气也。

大圣浚川散

川大黄（煨） 牵牛（取头末） 郁李仁（各一两） 木香（三钱） 芒硝（三钱） 甘遂（五分）

共为细末，姜汤调下，量儿大小用之。

舟车神 丸（方见风湿肿）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿肿
  • 当前页：阳水
  • 下一页：阴水
<<< 返回本书目录
  1. 阳水《医宗金鉴》
  2. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  3. 阳水《儿科萃精》
  4. 阳水阴水相火真水命门图说《疡医大全》
  5. 阳衰卫陷《四圣悬枢》
  6. 阳遂足【中药大全】
  7. 阳衰不能抗阴之病《原机启微》
  8. 阳桃【中药大全】
  9. 阳衰不能抗阴之病《审视瑶函》
  10. 阳桃根【中药大全】
  11. 阳受病发风第二（下）《针灸甲乙经》
  12. 阳桃花【中药大全】
  13. 阳受病发风第二（上）《针灸甲乙经》
  14. 阳桃叶【中药大全】
  15. 阳事不举【方剂主治】
  16. 阳脱《四圣心源》
  17. 阳实《药症忌宜》
  18. 阳脱阴脱辩《侣山堂类辩》
  19. 阳湿痰破疮《外科启玄》
  20. 阳旺传腑《四圣悬枢》
  21. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  22. 阳维《诸脉主病诗》
  23. 阳盛体质【疾病症状】
  24. 阳维脉《奇经八脉考》
  25. 阳盛格阴《医宗金鉴》
  26. 阳维脉《圣济总录》
  27. 阳盛格阴《伤寒心法要诀》
  28. 阳维脉《针灸聚英》
  29. 阳人阴人篇《形色外诊简摩》
  30. 阳维脉论《经络汇编》
  1. 阳水《幼科心法要诀》
  2. 阳水《儿科萃精》
  3. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  4. 阳水《医宗金鉴》
  5. 阳水阴水相火真水命门图说《疡医大全》
  6. 阳水《中医词典》
  7. 阳燧《中医词典》
  8. 阳水《中医名词词典》
  9. 阳燧锭灸《中医词典》
  10. 阳衰卫陷《四圣悬枢》
  11. 阳损及阴《中医名词词典》
  12. 阳衰不能抗阴之病《原机启微》
  13. 阳损及阴《中医词典》
  14. 阳衰不能抗阴之病《审视瑶函》
  15. 阳缩不伸《中医词典》
  16. 阳衰不能抗阴之病《中医词典》
  17. 阳缩秘方《华佗神方》
  18. 阳暑《中医词典》
  19. 阳脱《四圣心源》
  20. 阳暑《中医名词词典》
  21. 阳脱《奇方类编》
  22. 阳受病发风第二（下）《针灸甲乙经》
  23. 阳脱阴脱辩《侣山堂类辩》
  24. 阳受病发风第二（上）《针灸甲乙经》
  25. 阳旺传腑《四圣悬枢》
  26. 阳事《中医词典》
  27. 阳旺而痛内障《中医词典》
  28. 阳事《中医名词词典》
  29. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  30. 阳实《药症忌宜》
  31. 阳维《经络全书》


阴水_《幼科心法要诀》_中医儿科_【岐黄之术】

阴水

阴水

  • 上一页
  • 目录
  • 相关
  • 下一页

阴水便利不烦热，须服实脾肾气丸，若服温补俱无验，攻补兼施病始痊。

【注】阴水者，因脾肾虚弱也。脾虚不能制水，肾虚不能主水，以致外泛作肿，内停作胀，若二便不实，身不热，心不烦者，宜用实脾散、金匮肾气丸。若服温补之药而无效验者，则是虚中有实也。欲投攻下之剂，恐小儿难堪；若不攻之，又岂可坐以待毙。须攻补兼施，或一补一攻，或二补一攻，或九补一攻，审其进退，俟有可攻之机，以意消息。药与元气相当，始能逐邪而不伤正也。必须忌盐酱百日，方可收功。

实脾散

草果仁（研） 大腹皮 木瓜 茯苓 木香（研）浓朴（姜炒） 干姜 附子（制） 白术（土炒）甘草（炙）

引用枣二枚，水煎服。

【方歌】实脾散治阴水肿，草果大腹木瓜香，浓朴姜附术苓草，虚者仍兼肾气方。

金匮肾气丸

熟地黄（一两） 山药（炒八钱） 山茱萸（八钱） 牡丹皮（五钱） 茯苓（一两） 泽泻（五钱） 肉桂（五钱） 淡附子（五钱） 车前子（五钱） 牛膝（八钱）

共为细末，炼蜜为丸，如梧桐子大，每服钱半，白滚水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳水
  • 当前页：阴水
  • 下一页：腹胀总括
<<< 返回本书目录
  1. 阴水《医宗金鉴》
  2. 阴缩队纵《医碥》
  3. 阴水《儿科萃精》
  4. 阴挺《妇人规》
  5. 阴衰营陷《四圣悬枢》
  6. 阴挺《景岳全书》
  7. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  8. 阴挺出《普济方·针灸》
  9. 阴受病发痹第一（下）《针灸甲乙经》
  10. 阴挺出《针灸资生经》
  11. 阴受病发痹第一（上）《针灸甲乙经》
  12. 阴挺出方《外台秘要》
  13. 阴市穴【下肢外侧穴位】
  14. 阴挺门主论《疡医大全》
  15. 阴蚀五疳《女科秘旨》
  16. 阴挺证治《妇科心法要诀》
  17. 阴蚀黄连膏【方剂大全】
  18. 阴挺证治《医宗金鉴》
  19. 阴蚀《证治准绳·女科》
  20. 阴痛方《外台秘要》
  21. 阴蚀《盘珠集胎产症治》
  22. 阴痛证治《妇科心法要诀》
  23. 阴蚀《女科证治准绳》
  24. 阴痛证治《医宗金鉴》
  25. 阴实《药症忌宜》
  26. 阴头痈门主论《疡医大全》
  27. 阴湿痰破疮《外科启玄》
  28. 阴突《盘珠集胎产症治》
  29. 阴湿鼓胀《医门补要》
  30. 阴脱《盘珠集胎产症治》
  1. 阴水《幼科心法要诀》
  2. 阴水《儿科萃精》
  3. 阴损及阳《中医名词词典》
  4. 阴水《医宗金鉴》
  5. 阴损及阳《中医词典》
  6. 阴水《中医词典》
  7. 阴缩《中医名词词典》
  8. 阴水《中医名词词典》
  9. 阴缩《中医词典》
  10. 阴衰营陷《四圣悬枢》
  11. 阴缩队纵《医碥》
  12. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  13. 阴缩入腹《中医词典》
  14. 阴暑阳暑《友渔斋医话》
  15. 阴缩阴纵《医学纲目》
  16. 阴暑《慈幼便览》
  17. 阴廷《中医词典》
  18. 阴暑《奇效简便良方》
  19. 阴挺《中医名词词典》
  20. 阴暑《中医词典》
  21. 阴挺《景岳全书》
  22. 阴暑《中医名词词典》
  23. 阴挺《中医词典》
  24. 阴受病发痹第一（下）《针灸甲乙经》
  25. 阴挺《外科大成》
  26. 阴受病发痹第一（上）《针灸甲乙经》
  27. 阴挺《妇人规》
  28. 阴市（一名阴鼎）《针灸大成》
  29. 阴挺《奇效简便良方》
  30. 阴市《针灸学》
  31. 阴挺出《普济方·针灸》


腹胀总括_《幼科心法要诀》_中医儿科_【岐黄之术】

腹胀总括

腹胀总括

  • 上一页
  • 目录
  • 相关
  • 下一页

腹胀脾虚因久病，胃实多由食滞停，补虚健脾兼理气，攻食消导自然宁。

【注】腹胀之病，脾、胃二经主之。有虚有实，宜分晰焉。虚者因久病内伤其脾，实者因饮食停滞于胃。虚则补脾，实则消导，调治合宜，其胀自渐除矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴水
  • 当前页：腹胀总括
  • 下一页：虚胀
<<< 返回本书目录
  1. 腹胀总括《医宗金鉴》
  2. 腹直肌触及边界不清的固定包块【疾病症状】
  3. 腹胀痛《丹溪治法心要》
  4. 腹直肌鞘内血肿【疾病大全】
  5. 腹胀如鼓【方剂主治】
  6. 腹直肌自发性破裂【疾病大全】
  7. 腹胀气急【方剂主治】
  8. 腹中【方剂主治】
  9. 腹胀门《幼科指南》
  10. 腹中刺痛【方剂主治】
  11. 腹胀门《幼科心法要诀》
  12. 腹中儿啼《胎产秘书》
  13. 腹胀门《幼科切要》
  14. 腹中积聚《卫生宝鉴》
  15. 腹胀满痛《伤寒标本心法类萃》
  16. 腹中绞痛【方剂主治】
  17. 腹胀满闷论《胎产心法》
  18. 腹中结块【方剂主治】
  19. 腹胀满闷论《妇科秘书》
  20. 腹中块痛证治《妇科心法要诀》
  21. 腹胀满【方剂主治】
  22. 腹中块痛证治《医宗金鉴》
  23. 腹胀满《普济方·针灸》
  24. 腹中雷鸣【方剂主治】
  25. 腹胀论《小儿卫生总微论方》
  26. 腹中论《素问悬解》
  27. 腹胀雷鸣方《外台秘要》
  28. 腹中论篇《冯氏锦囊秘录》
  29. 腹胀禁用攻泻论《叶选医衡》
  30. 腹中论篇《黄帝内经·素问》
  1. 腹胀总括《幼科心法要诀》
  2. 腹胀总括《医宗金鉴》
  3. 腹诊先兆的理论基础《中医疾病预测》
  4. 腹胀肢肿《奇效简便良方》
  5. 腹正中线《中医词典》
  6. 腹胀原由症治《幼科释谜》
  7. 腹中（疒丂）痛《中医词典》
  8. 腹胀有虚实《幼科释谜》
  9. 腹中暴症《急救广生集》
  10. 腹胀痛《丹溪治法心要》
  11. 腹中鳖瘕《奇方类编》
  12. 腹胀水气《儒门事亲》
  13. 腹中虫积作痛《奇效简便良方》
  14. 腹胀门《幼科指南》
  15. 腹中寸白虫《奇效简便良方》
  16. 腹胀门《幼科切要》
  17. 腹中寸白虫《奇效简便良方》
  18. 腹胀满痛《伤寒标本心法类萃》
  19. 腹中第一行十四穴远近法《备急千金要方》
  20. 腹胀满闷论《妇科秘书》
  21. 腹中儿啼《胎产秘书》
  22. 腹胀满闷论《胎产心法》
  23. 腹中干痛《中医词典》
  24. 腹胀满《普济方·针灸》
  25. 腹中鬼哭《急救广生集》
  26. 腹胀满《新修本草》
  27. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  28. 腹胀论《小儿卫生总微论方》
  29. 腹中积聚《卫生宝鉴》
  30. 腹胀雷鸣方三首《外台秘要》
  31. 腹中疾痛（杂病）《金匮悬解》


虚胀_《幼科心法要诀》_中医儿科_【岐黄之术】

虚胀

虚胀

  • 上一页
  • 目录
  • 相关
  • 下一页

久病脾虚失运健，或因吐泻暴伤脾，食少即胀精神倦，面黄肌瘦四君宜。

【注】凡小儿久病脾虚，或吐泻暴伤脾气，健运失常，所以饮食不化，食少腹即胀满。现证精神倦怠，面黄肌瘦，此虚胀也。宜用香朴四君子汤治之。

香朴四君子汤

人参 白术（土炒） 白茯苓 甘草（炙） 香附（制） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】香朴四君治虚胀，参术甘草共茯苓，香附浓朴宜加入，引姜煎服胀即宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀总括
  • 当前页：虚胀
  • 下一页：实胀
<<< 返回本书目录
  1. 虚胀《医宗金鉴》
  2. 虚证《景岳全书》
  3. 虚胀《儿科萃精》
  4. 虚证《中医眼科备读》
  5. 虚晕《医门补要》
  6. 虚证变实论《张氏医通》
  7. 虚与实对《三指禅》
  8. 虚证防变论《张氏医通》
  9. 虚炎短乏《秘传证治要诀及类方》
  10. 虚证类《医学摘粹》
  11. 虚脱【疾病症状】
  12. 虚证类《医学摘粹》
  13. 虚吐《幼科推拿秘书》
  14. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  15. 虚吐《医宗金鉴》
  16. 虚证似实论《张氏医通》
  17. 虚吐《儿科萃精》
  18. 虚症似实辨《冯氏锦囊秘录》
  19. 虚潭呈月《目经大成》
  20. 虚症调护论《冯氏锦囊秘录》
  21. 虚痰方《外科传薪集》
  22. 虚症有六因《理虚元鉴》
  23. 虚损证治《三因极一病证方论》
  24. 虚症诸方《医学实在易》
  25. 虚损宜分阴阳施治论《叶选医衡》
  26. 虚治法《石室秘录》
  27. 虚损性肾风《虚损病类钩沉》
  28. 虚中有热治验《卫生宝鉴》
  29. 虚损危候《虚损启微》
  30. 虚肿【中药主治】
  1. 虚胀《幼科心法要诀》
  2. 虚胀《儿科萃精》
  3. 虚者补其母《中医词典》
  4. 虚胀《金匮翼》
  5. 虚者补其母，实者泻其子《中医名词词典》
  6. 虚胀《医宗金鉴》
  7. 虚证《中医名词词典》
  8. 虚胀《中医词典》
  9. 虚证《景岳全书》
  10. 虚则补之《中医词典》
  11. 虚证《中医词典》
  12. 虚则补之《中医名词词典》
  13. 虚证《中医诊断学》
  14. 虚燥《明医指掌》
  15. 虚证八条《医学实在易》
  16. 虚晕《医门补要》
  17. 虚证变实论《张氏医通》
  18. 虚晕《中医词典》
  19. 虚证防变论《张氏医通》
  20. 虚与实对《三指禅》
  21. 虚证和实证的关系《中医诊断学》
  22. 虚赢痢《中医词典》
  23. 虚证和实证的鉴别《中医诊断学》
  24. 虚疡《中医词典》
  25. 虚证似实论《张氏医通》
  26. 虚阳上浮眩晕《中医词典》
  27. 虚症大便不通《傅青主男科》
  28. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  29. 虚症方《时方妙用》
  30. 虚阳上浮《中医词典》
  31. 虚症似实辨《冯氏锦囊秘录》


实胀_《幼科心法要诀》_中医儿科_【岐黄之术】

实胀

实胀

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食过度内伤胃，停滞腹胀便不通，潮热烦渴形气壮，平胃承气施治灵。

【注】小儿饮食过度，则胃中停滞，以致腹胀，大便不利，身体潮热，心烦口渴，形气壮实，此实胀也。轻者，平胃散主之；重者，小承气汤主之。

加味平胃散

南苍术（炒） 浓朴（姜炒） 大腹皮（制） 陈皮 甘草（生） 莱菔子（焙） 山楂 麦芽（炒） 神曲（炒）

引用生姜，水煎服。

【方歌】加味平胃治实胀，苍术浓朴大腹皮，甘草 陈皮 莱菔子，山楂 麦芽炒神曲。

小承气汤（方见食痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚胀
  • 当前页：实胀
  • 下一页：诸热总括
<<< 返回本书目录
  1. 实胀《医宗金鉴》
  2. 实证《医学实在易》
  3. 实胀《儿科萃精》
  4. 实证《圆运动的古中医学》
  5. 实验性研究——临床试验《预防医学》
  6. 实证类《医学摘粹》
  7. 实验室质量保证概述《临床基础检验学》
  8. 实证类《医学摘粹》
  9. 实验室诊断《医学微生物学》
  10. 实证似虚论《张氏医通》
  11. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  12. 实治法《石室秘录》
  13. 实验室常用技术参数资料《实用免疫细胞与核酸》
  14. 拾遗《活幼心书》
  15. 实验设计的意义、原则与基本内容《医学统计学》
  16. 拾遗《活幼心书》
  17. 实验法《医学心理学》
  18. 拾遗《医学入门》
  19. 实验动物科学在生物医学发展中的作用《实验动物科学》
  20. 拾遗（附）《外科精要》
  21. 实验动物和动物试验管理规程《中国生物制品规程》
  22. 拾遗杂论《丹溪心法》
  23. 实验动物的应用《实验动物科学》
  24. 拾遗症《外科正宗》
  25. 实验动物的饲育管理《实验动物科学》
  26. 食《妇人规》
  27. 实验动物的进口与出口管理《实验动物科学》
  28. 食?《景岳全书》
  29. 实验动物的检疫和传染病控制《实验动物科学》
  30. 食病论《银海指南》
  1. 实胀《幼科心法要诀》
  2. 实胀《儿科萃精》
  3. 实者泻其子《中医词典》
  4. 实胀《金匮翼》
  5. 实证《中医名词词典》
  6. 实胀《医宗金鉴》
  7. 实证《圆运动的古中医学》
  8. 实胀《中医词典》
  9. 实证《中医词典》
  10. 实则阳明，虚则太阴《中医名词词典》
  11. 实证《医学实在易》
  12. 实则泻之《中医词典》
  13. 实证《中医诊断学》
  14. 实则泻之《中医名词词典》
  15. 实证似虚论《张氏医通》
  16. 实则太阳，虚则少阴《中医名词词典》
  17. 实症大便不通《傅青主男科》
  18. 实验诊断学《中国医学通史》
  19. 实症方《时方妙用》
  20. 实验药物《实验动物科学》
  21. 实症诸方《医学实在易》
  22. 实验研究《预防医学》
  23. 实治法《石室秘录》
  24. 实验性研究——临床试验《预防医学》
  25. 实中夹虚《中医名词词典》
  26. 实验性研究《预防医学》
  27. 实中夹虚《中医词典》
  28. 实验室质量保证概述《临床基础检验学》
  29. 实肿《中医词典》
  30. 实验室诊断《医学微生物学》
  31. 实撞搓十四法《针灸神书》


诸热总括_《幼科心法要诀》_中医儿科_【岐黄之术】

诸热总括

诸热总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有病多发热，表里虚实宜分别，观形察色辨因由，审证切脉有妙诀，表证须汗里下之，虚则宜补实则泻，平昔体认要精详，方得临时无遗阙。

【注】小儿发热有表、里、虚、实之异，治亦有汗、下、补、泻之殊。须观形、察色、审证、切脉以别之。惟在平昔讲习精详，临证庶不致误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实胀
  • 当前页：诸热总括
  • 下一页：表热
<<< 返回本书目录
  1. 诸热总括《医宗金鉴》
  2. 诸肉有毒《本草纲目》完整版
  3. 诸热症第五十问《婴童百问》
  4. 诸肉有毒《证类本草》
  5. 诸热门推法《推拿抉微》
  6. 诸散《备急千金要方》
  7. 诸热门《幼科推拿秘书》
  8. 诸散《千金翼方》
  9. 诸热门《小儿推拿广意》
  10. 诸色痢第七十问《婴童百问》
  11. 诸热门《小儿推拿广意》
  12. 诸疝《医学纲目》
  13. 诸热候-幼幼汇集（上）《古今医统大全》
  14. 诸疝统论《圣济总录》
  15. 诸热病死生刺法《类经》
  16. 诸疝证治《三因极一病证方论》
  17. 诸热辩证《景岳全书》
  18. 诸疝治法《杂病心法要诀》
  19. 诸热《续名医类案》
  20. 诸伤折淋熨贴并膏药《圣济总录》
  21. 诸热《万病回春》
  22. 诸蛇《本草纲目》完整版
  23. 诸热《古今医鉴》
  24. 诸蛇螫《圣济总录》
  25. 诸气总括《杂病心法要诀》
  26. 诸身热论《小儿卫生总微论方》
  27. 诸气总括《医宗金鉴》
  28. 诸尸《圣济总录》
  29. 诸气治法《杂病心法要诀》
  30. 诸尸统论《圣济总录》
  1. 诸热总括《幼科心法要诀》
  2. 诸热总括《医宗金鉴》
  3. 诸肉有毒《饮食须知》
  4. 诸热之而寒者取之阳《中医名词词典》
  5. 诸肉有毒《证类本草》
  6. 诸热症第五十问《婴童百问》
  7. 诸散《千金翼方》
  8. 诸热门推法《推拿抉微》
  9. 诸散《备急千金要方》
  10. 诸热门《幼科推拿秘书》
  11. 诸色恶虫咬伤门主方《疡医大全》
  12. 诸热门《小儿推拿广意》
  13. 诸色痢第七十问《婴童百问》
  14. 诸热门《小儿推拿广意》
  15. 诸色泽候《小儿卫生总微论方》
  16. 诸热瞀瘛《中医词典》
  17. 诸疝《医学纲目》
  18. 诸热候（幼幼汇集 上）《古今医统大全》
  19. 诸疝《活幼心书》
  20. 诸热病死生刺法《类经》
  21. 诸疝初起秘方《华佗神方》
  22. 诸热辩证《景岳全书》
  23. 诸疝候《诸病源候论》
  24. 诸热《幼科发挥》
  25. 诸疝统论《圣济总录》
  26. 诸热《活幼心书》
  27. 诸疝证治《三因极一病证方论》
  28. 诸热《万病回春》
  29. 诸疝治法《医宗金鉴》
  30. 诸热《古今医鉴》
  31. 诸疝治法《杂病心法要诀》


表热_《幼科心法要诀》_中医儿科_【岐黄之术】

表热

表热

  • 上一页
  • 目录
  • 相关
  • 下一页

表热之证因外感，脉浮发热恶风寒，头痛身疼而无汗，十神通圣表为先。

【注】小儿外感寒邪，脉浮，发热，恶风，恶寒，头疼，身痛，无汗，此表热也，宜十神汤主之。若兼内热者，双解通圣汤两解之。

十神汤

升麻 葛根 麻黄 苏叶 香附（醋炒） 陈皮 赤芍药 川芎 香白芷 甘草（生）

引用生姜，水煎服。

【方歌】十神汤治表热证，升麻干葛共麻黄，香附 陈皮苏叶芍，芎芷甘草引生姜。

双解通圣汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸热总括
  • 当前页：表热
  • 下一页：里热
<<< 返回本书目录
  1. 表热《医宗金鉴》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表情淡漠【疾病症状】
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表情迟钝【疾病症状】
  6. 表热里热阴热阳热《医宗金鉴》
  7. 表浅皮肤疾病《默克家庭诊疗手册》
  8. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  9. 表皮痣【疾病大全】
  10. 表实六合汤【方剂大全】
  11. 表皮松解性棘皮瘤【疾病大全】
  12. 表微篇《外经微言》
  13. 表皮全层坏死及表皮下大疱【疾病症状】
  14. 表邪降火汤【方剂大全】
  15. 表皮葡萄球菌肺炎【疾病大全】
  16. 表虚《药症忌宜》
  17. 表皮内嗜中性IgA皮肤病【疾病大全】
  18. 表虚六合汤【方剂大全】
  19. 表皮囊肿【疾病大全】
  20. 表演型人格障碍【疾病症状】
  21. 表皮角化【疾病症状】
  22. 表证《广瘟疫论》
  23. 表皮发生钙化【疾病症状】
  24. 表证《伤寒标本心法类萃》
  25. 表皮癌前病变《百病自测》
  26. 表证《伤寒心法要诀》
  27. 表皮《组织学与胚胎学》
  28. 表证《医宗金鉴》
  29. 表论《儿科醒》
  30. 表证歌《伤寒百证歌》
  1. 表热《幼科心法要诀》
  2. 表热《证治准绳·幼科》
  3. 表热不得卧《中医词典》
  4. 表热《医宗金鉴》
  5. 表热不得卧《症因脉治》
  6. 表热《中医词典》
  7. 表热得寒证《中医词典》
  8. 表热《中医名词词典》
  9. 表热里寒《中医名词词典》
  10. 表浅皮肤疾病《默克家庭诊疗手册》
  11. 表热里寒表寒里热《伤寒括要》
  12. 表气不固（卫气不固）《中医名词词典》
  13. 表热里寒证《医学摘粹》
  14. 表气不固《中医词典》
  15. 表热里热阴热阳热《医宗金鉴》
  16. 表皮的分层和角化《组织学与胚胎学》
  17. 表热里热阴热阳热《医学摘粹》
  18. 表皮癌前病变《百病自测》
  19. 表热里热阴热阳热《伤寒心法要诀》
  20. 表皮《组织学与胚胎学》
  21. 表热证《中医词典》
  22. 表皮《皮肤性病学》
  23. 表热证《医学摘粹》
  24. 表面解剖《人体解剖学》
  25. 表散疹方《奇效简便良方》
  26. 表面激活与血液的其他防卫功能《生理学》
  27. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  28. 表论《儿科醒》
  29. 表实《中医名词词典》
  30. 表里证《伤寒直格》
  31. 表实《中医词典》


里热_《幼科心法要诀》_中医儿科_【岐黄之术】

里热

里热

  • 上一页
  • 目录
  • 相关
  • 下一页

里热之证因内热，遍身蒸热小便红，面赤唇焦舌燥渴，调胃白虎解毒清。

【注】小儿肥甘过度，必生内热，以致发热蒸蒸，小便赤涩，面赤唇焦，舌燥而渴。脉实有力者，先以调胃承气汤下之；不愈用白虎汤，或黄连解毒汤清之。

调胃承气汤

大黄 芒硝 甘草

引用生姜，水煎服。

【方歌】调胃承气治里热，大黄 甘草共芒硝，引用生姜水煎服，大便通利热自消。

白虎汤

石膏〔 （按：石膏生用为宜）〕 知母（生） 甘草（生） 粳米

水煎服。

【方歌】胃热白虎汤，知母生用良，石膏合甘草，粳米共煎尝。

黄连解毒汤

黄芩 黄连 栀子 黄柏

水煎服。

【方歌】黄连解毒汤，清热效非常，芩连栀子柏，煎服保安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热
  • 当前页：里热
  • 下一页：虚热
<<< 返回本书目录
  1. 里热《医宗金鉴》
  2. 里托散【方剂大全】
  3. 里圈舌《敖氏伤寒金镜录》
  4. 里外伤《伤寒直格》
  5. 里气解《伤寒说意》
  6. 里虚《药症忌宜》
  7. 里论《儿科醒》
  8. 里证《广瘟疫论》
  9. 里结阳明《温热论》
  10. 里证《伤寒标本心法类萃》
  11. 里急后重【方剂主治】
  12. 里证《伤寒心法要诀》
  13. 里急后重【疾病症状】
  14. 里证《医学实在易》
  15. 里黑舌《敖氏伤寒金镜录》
  16. 里证《医宗金鉴》
  17. 里尔黑变病【疾病大全】
  18. 里证歌《伤寒百证歌》
  19. 里东丸【方剂大全】
  20. 里证类《医学摘粹》
  21. 里疮《外科启玄》
  22. 里证类《医学摘粹》
  23. 里白【中药大全】
  24. 里证偏胜《伤寒指掌》
  25. 李子、李子树根《滇南本草》
  26. 里证篇《景岳全书》
  27. 李子【中药大全】
  28. 里症《伤寒捷诀》
  29. 李冢宰药酒【方剂大全】
  30. 里症论《古今医彻》
  1. 里热《幼科心法要诀》
  2. 里热《证治准绳·幼科》
  3. 里热不得卧《中医词典》
  4. 里热《医宗金鉴》
  5. 里热不得卧《症因脉治》
  6. 里热《中医名词词典》
  7. 里热证《中医词典》
  8. 里圈舌《敖氏伤寒金镜录》
  9. 里热证《医学摘粹》
  10. 里气解《伤寒说意》
  11. 里实《中医名词词典》
  12. 里内庭《中医词典》
  13. 里实证《中医词典》
  14. 里论《儿科醒》
  15. 里实证《医学摘粹》
  16. 里结阳明《温热论》
  17. 里水《中医词典》
  18. 里结《中医名词词典》
  19. 里外伤《伤寒直格》
  20. 里急后重《医述》
  21. 里虚《中医名词词典》
  22. 里急后重《中医词典》
  23. 里虚《药症忌宜》
  24. 里急后重《中医名词词典》
  25. 里虚证《中医词典》
  26. 里急《中医词典》
  27. 里虚证《医学摘粹》
  28. 里喉痈《中医词典》
  29. 里悬旗风《中医词典》
  30. 里黑舌《敖氏伤寒金镜录》
  31. 里证《中医名词词典》


虚热_《幼科心法要诀》_中医儿科_【岐黄之术】

虚热

虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

虚热病后营卫弱，神倦气乏用补中,呕渴竹叶石膏治，面赤尿白厥白通。

【注】虚热者，因小儿病后气血虚弱，营卫尚未调匀之故。其证神倦气乏，宜用补中益气汤治之。若兼口渴引饮而呕者，宜用竹叶石膏汤治之。又有阴盛格阳，外浮发热者，其面色虽赤，然小便必清白，四肢必厥逆，宜用白通汤收敛阳气，热退自愈。

补中益气汤（方见飧泄）

竹叶石膏汤

竹叶 石膏〔 （按:石膏生用为宜）〕 人参 粳米 麦冬（去心） 甘草（生） 半夏（姜制）

引用生姜，水煎服。

【方歌】病后虚热烦渴呕，皆因气弱胃津亡，竹叶石膏参麦草，半夏粳米共生姜。

白通汤

干姜 附子（制） 葱

水煎服。

【方歌】虚热原于阴格阳，真寒假热白通汤，散寒姜附葱白茎，厥回热退自然康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里热
  • 当前页：虚热
  • 下一页：实热
<<< 返回本书目录
  1. 虚热《幼幼新书》
  2. 虚热【方剂主治】
  3. 虚热《幼科推拿秘书》
  4. 虚热便闭不通《药症忌宜》
  5. 虚热《医宗金鉴》
  6. 虚热风壅喉闭清利头目《普济本事方》
  7. 虚脾丸【方剂大全】
  8. 虚热喉辨方《喉科秘诀》
  9. 虚脉指法主病《脉诀乳海》
  10. 虚热滑泄不禁《药症忌宜》
  11. 虚脉（阴）《诊家正眼》
  12. 虚热及先服石风水肿方《外台秘要》
  13. 虚脉（阴）《脉诀汇辨》
  14. 虚热煎【方剂大全】
  15. 虚脉【疾病症状】
  16. 虚热渴《圣济总录》
  17. 虚脉《脉理求真》
  18. 虚热口臭【疾病症状】
  19. 虚论《儿科醒》
  20. 虚人劳动痿症《医门补要》
  21. 虚里先兆——虚里相学《中医疾病预测》
  22. 虚人劳力伤气音哑《医门补要》
  23. 虚里《经络全书》
  24. 虚人外症当补《医门补要》
  25. 虚冷气《普济方·针灸》
  26. 虚人有病易昏愦《医门补要》
  27. 虚羸论《小儿卫生总微论方》
  28. 虚弱【方剂主治】
  29. 虚羸第八十一问《婴童百问》
  30. 虚弱夜起《扁鹊神应针灸玉龙经》
  1. 虚热《幼科心法要诀》
  2. 虚热《证治准绳·幼科》
  3. 虚热《幼科推拿秘书》
  4. 虚热《证治准绳·幼科》
  5. 虚热便闭不通《药症忌宜》
  6. 虚热《幼幼新书》
  7. 虚热喉辨方《喉科秘诀》
  8. 虚热《医宗金鉴》
  9. 虚热滑泄不禁《药症忌宜》
  10. 虚热《中医词典》
  11. 虚热及先服石风水肿方三首《外台秘要》
  12. 虚热《中医名词词典》
  13. 虚热经行先期《中医词典》
  14. 虚痞《中医词典》
  15. 虚热痉《中医词典》
  16. 虚呕《中医词典》
  17. 虚热渴《圣济总录》
  18. 虚疟《时病论》
  19. 虚热渴《中医词典》
  20. 虚疟《金匮翼》
  21. 虚热证《中医词典》
  22. 虚疟《明医指掌》
  23. 虚人劳动痿症《医门补要》
  24. 虚疟《中医词典》
  25. 虚人劳力伤气音哑《医门补要》
  26. 虚疟《时病论歌括新编》
  27. 虚人伤寒不能大表《奇效简便良方》
  28. 虚疟《中医名词词典》
  29. 虚人伤食《明医指掌》
  30. 虚疟《时病论歌括新编》
  31. 虚人外症当补《医门补要》


实热_《幼科心法要诀》_中医儿科_【岐黄之术】

实热

实热

  • 上一页
  • 目录
  • 相关
  • 下一页

实热积热午潮热，腹胀尿红大便难，烦渴口疮腮颊赤，凉膈大柴效通仙。

【注】小儿有余积热，以致午后潮热，蒸蒸有汗，肚腹胀满，小便赤，大便难，烦渴啼叫，口舌生疮，腮颊红赤，脉洪数有力，法宜清热通利。时时热者，凉膈散主之；午后潮热者，大柴胡汤主之。

凉膈散（方见急惊风）

大柴胡汤（方见伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚热
  • 当前页：实热
  • 下一页：积滞总括
<<< 返回本书目录
  1. 实热《幼幼新书》
  2. 实热内伏《景景医话》
  3. 实热《幼科推拿秘书》
  4. 实热泄泻治法《三因极一病证方论》
  5. 实热《医宗金鉴》
  6. 实施心理治疗者应具备的条件《医学心理学》
  7. 实脾散【方剂大全】
  8. 实体肿瘤的肾损害【疾病大全】
  9. 实脾《汤头歌诀》
  10. 实体肿瘤的肾脏损害【疾病大全】
  11. 实脉指法主病《脉诀乳海》
  12. 实吐《儿科萃精》
  13. 实脉（阳）《诊家正眼》
  14. 实吐《医宗金鉴》
  15. 实脉（阳）《脉诀汇辨》
  16. 实习十二　相对数和标准化《预防医学》
  17. 实脉【疾病症状】
  18. 实习十六　疾病爆发调查《预防医学》
  19. 实脉《脉理求真》
  20. 实习十七　吸烟与肺癌《预防医学》
  21. 实论《儿科醒》
  22. 实习十三　x[SB]2[/SB]检验《预防医学》
  23. 实火【疾病症状】
  24. 实习十四　非参数统计《预防医学》
  25. 实葫芦根【中药大全】
  26. 实习十五　相关回归分析《预防医学》
  27. 实葫芦【中药大全】
  28. 实习十一　方差分析《预防医学》
  29. 实洪实散虚洪虚散四脉辨《读医随笔》
  30. 实验动物常用的各种生物学数据《实验动物科学》
  1. 实热《幼科心法要诀》
  2. 实热《明医指掌》
  3. 实热《幼科推拿秘书》
  4. 实热《证治准绳·幼科》
  5. 实热结胸《中医词典》
  6. 实热《证治准绳·幼科》
  7. 实热内伏《景景医话》
  8. 实热《幼幼新书》
  9. 实热衄血《中医词典》
  10. 实热《医宗金鉴》
  11. 实热泄泻治法《三因极一病证方论》
  12. 实热《中医词典》
  13. 实热泻之《痰火点雪》
  14. 实热《中医名词词典》
  15. 实热泻之《痰火点雪》
  16. 实痞《中医词典》
  17. 实热证《中医词典》
  18. 实脾饮《医方论》
  19. 实人伤食《明医指掌》
  20. 实脾饮《删补名医方论》
  21. 实施方法《医院药学》
  22. 实脾饮《医宗金鉴》
  23. 实施计划《基础护理学》
  24. 实脾饮《医宗金鉴》
  25. 实施心理治疗者应具备的条件《医学心理学》
  26. 实脾散《普济本事方》
  27. 实施一项筛检试验的原则《预防医学》
  28. 实脾散《瘴疟指南》
  29. 实施中心摆药应注意的问题《医院药学》
  30. 实脾散《仁术便览》
  31. 实痰《中医词典》


积滞总括_《幼科心法要诀》_中医儿科_【岐黄之术】

积滞总括

积滞总括

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿养生食与乳，撙节失宜积滞成，停乳伤食宜分晰，因证调治保安宁。

【注】夫乳与食，小儿资以养生者也。胃主纳受，脾主运化，乳贵有时，食贵有节，可免积滞之患。若父母过爱，乳食无度，则宿滞不消而病成矣。医者当别其停乳、伤食之异，临证斟酌而施治焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实热
  • 当前页：积滞总括
  • 下一页：乳滞
<<< 返回本书目录
  1. 积滞总括《医宗金鉴》
  2. 屐屉鼻绳《本草纲目》完整版
  3. 积滞门-幼幼汇集（中）《古今医统大全》
  4. 姬蕨【中药大全】
  5. 积滞门《幼科心法要诀》
  6. 基本病变X线表现《放射诊断学》
  7. 积滞门《幼科推拿秘书》
  8. 基本病变X线表现《放射诊断学》
  9. 积滞解《儿科萃精》
  10. 基本病机《中医基础理论》
  11. 积滞第四十九问《婴童百问》
  12. 基本概念《临床肝移植》
  13. 积滞【疾病大全】
  14. 基本概念和内容《预防医学》
  15. 积滞《小儿常见病单验方》
  16. 基本外科病历《病历书写规范》
  17. 积滞《保婴撮要》
  18. 基本要求《中药法规》
  19. 积症门推法《推拿抉微》
  20. 基本原理及仪器简介《物理诊断学》
  21. 积症门《小儿推拿广意》
  22. 基础护理学的概念、任务与内容《基础护理学》
  23. 积雪草【中药大全】
  24. 基底核钙化症【疾病大全】
  25. 积雪草《证类本草》
  26. 基底节出血【疾病症状】
  27. 积雪草《本草图经》
  28. 基底节血肿【疾病大全】
  29. 积雪草《本草纲目》完整版
  30. 基底细胞癌《家庭医学百科-医疗康复篇》
  1. 积滞总括《幼科心法要诀》
  2. 积滞总括《医宗金鉴》
  3. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  4. 积滞泄泻《中医词典》
  5. 屐鼻绳灰《千金翼方》
  6. 积滞吐《中医词典》
  7. 屐鼻绳灰《新修本草》
  8. 积滞门（幼幼汇集 中）《古今医统大全》
  9. 基本病变《病理学》
  10. 积滞门《幼科推拿秘书》
  11. 基本病变X线表现《医学影像学》
  12. 积滞解《儿科萃精》
  13. 基本病机《中医基础理论》
  14. 积滞第四十九问《婴童百问》
  15. 基本的病理改变《急诊医学》
  16. 积滞《保婴撮要》
  17. 基本肺容积《生理学》
  18. 积滞《小儿常见病单验方》
  19. 基本肺容积和肺容量《生理学》
  20. 积症门推法《推拿抉微》
  21. 基本概念《传染病》
  22. 积症门《小儿推拿广意》
  23. 基本概念《临床肝移植》
  24. 积瘀泄《中医词典》
  25. 基本国策、方针、法规和标准《预防医学》
  26. 积饮《中医词典》
  27. 基本结构《医学微生物学》
  28. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  29. 基本特征《传染病》
  30. 积雪草《本草图经》
  31. 基本条件《思考中医》


乳滞_《幼科心法要诀》_中医儿科_【岐黄之术】

乳滞

乳滞

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿乳滞睡不安，多啼口热吐惊烦，肚胀腹热便酸臭，慎攻宜用消乳丸。

【注】乳滞之儿，其候睡卧不宁，不时啼叫，口中气热，频吐乳片，肚胀腹热，大便酸臭也。但脏腑娇嫩，不可过攻。惟宜调和脾胃为上，以消乳丸消导之。

消乳丸（方见伤乳吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积滞总括
  • 当前页：乳滞
  • 下一页：食滞
<<< 返回本书目录
  1. 乳滞《医宗金鉴》
  2. 乳中结核《回春录》
  3. 乳汁自涌证治《医宗金鉴》
  4. 乳中结核《医宗金鉴》
  5. 乳汁自涌证治《妇科心法要诀》
  6. 乳中穴【胸部腹部穴位】
  7. 乳汁自流不禁门主论《疡医大全》
  8. 乳肿【中药主治】
  9. 乳汁自出《女科宝鉴》
  10. 乳肿痛《普济方·针灸》
  11. 乳汁自出《济阴纲目》
  12. 乳肿痛（乳少 吐奶）《针灸资生经》
  13. 乳汁郁结【疾病症状】
  14. 乳朱丸【方剂大全】
  15. 乳汁淤积【疾病症状】
  16. 乳子病热死生《类经》
  17. 乳汁涌出《盘珠集胎产症治》
  18. 乳子伤寒证治《幼幼集成》
  19. 乳汁吸入性肺炎【疾病大全】
  20. 乳子调护《医学入门》
  21. 乳汁少《卫生易简方》
  22. 乳子未半岁服药法《慈幼便览》
  23. 乳汁分泌减少【疾病症状】
  24. 乳自出《医学心悟》
  25. 乳汁不足【中药主治】
  26. 入地金牛【中药大全】
  27. 乳汁不下【中药主治】
  28. 入地蜈蚣【中药大全】
  29. 乳汁不下《儒门事亲》
  30. 入火法《养生导引法》
  1. 乳滞《幼科心法要诀》
  2. 乳滞《医宗金鉴》
  3. 乳中《针灸大成》
  4. 乳汁自涌证治《妇科心法要诀》
  5. 乳中《中医词典》
  6. 乳汁自涌证治《医宗金鉴》
  7. 乳中《针灸学》
  8. 乳汁自涌《中医词典》
  9. 乳中结核《医宗金鉴》
  10. 乳汁自流不禁门主论《疡医大全》
  11. 乳中结核《外科心法要诀》
  12. 乳汁自流不禁门主方《疡医大全》
  13. 乳中结核《回春录》
  14. 乳汁自出《女科证治准绳》
  15. 乳肿《中医词典》
  16. 乳汁自出《济阴纲目》
  17. 乳肿《奇效简便良方》
  18. 乳汁自出《医学纲目》
  19. 乳肿候《诸病源候论》
  20. 乳汁涌出《盘珠集胎产症治》
  21. 乳肿秘方《华佗神方》
  22. 乳汁溢《中医词典》
  23. 乳肿痛《普济方·针灸》
  24. 乳汁少《卫生易简方》
  25. 乳肿痛（乳少 吐奶）《针灸资生经》
  26. 乳汁过少秘方《华佗神方》
  27. 乳肿涂药方《急救广生集》
  28. 乳汁过少《手穴手纹诊治》
  29. 乳朱砂《是斋百一选方》
  30. 乳汁过多秘方《华佗神方》
  31. 乳子《中医词典》


食滞_《幼科心法要诀》_中医儿科_【岐黄之术】

食滞

食滞

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食滞任意餐，头温腹热便脓酸，嗳气恶食烦作渴，大安承气审宜先。

【注】小儿恣意肥甘生冷，不能运化，则肠胃积滞矣。其证头温，腹热，大便酸臭，暖气，恶食，烦不安眠，口干作渴。滞轻者，宜木香大安丸消导之；滞重便秘者，宜小承气汤攻下之。

木香大安丸

木香 黄连 陈皮 白术（土炒） 枳实（麸炒） 山楂肉（各三钱） 连翘（去心，二钱） 神曲（炒） 麦芽（炒，各三钱） 砂仁 莱菔子（焙，各二钱）

上为细末，神曲糊为丸，每服一钱，陈仓米汤下。

小承气汤（方见食痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳滞
  • 当前页：食滞
  • 下一页：癖疾总括
<<< 返回本书目录
  1. 食滞《医宗金鉴》
  2. 食滞【中药主治】
  3. 食治诸风《圣济总录》
  4. 食茱萸《本草纲目》完整版
  5. 食治腰痛《圣济总录》
  6. 食茱萸《本草图经》
  7. 食治养老益气方《养老奉亲书》
  8. 食茱萸《证类本草》
  9. 食治虚劳《圣济总录》
  10. 食茱萸【中药大全】
  11. 食治休息痢《圣济总录》
  12. 食诸菜蕈菌中毒《圣济总录》
  13. 食治心腹病《圣济总录》
  14. 蚀恶肉【中药主治】
  15. 食治泄痢《圣济总录》
  16. 莳萝《本草纲目》完整版
  17. 食治小儿诸病《圣济总录》
  18. 莳萝《本草图经》
  19. 食治小便数《圣济总录》
  20. 莳萝《证类本草》
  21. 食治消渴《圣济总录》
  22. 莳萝苗【中药大全】
  23. 食治五痔《圣济总录》
  24. 莳萝子【中药大全】
  25. 食治五淋《圣济总录》
  26. 鲥鱼《本草纲目》完整版
  27. 食治吐血《圣济总录》
  28. 鲥鱼《本草求真》
  29. 食治统论《圣济总录》
  30. 鲥鱼《食物疗法》
  1. 食滞《幼科心法要诀》
  2. 食滞《医宗金鉴》
  3. 食滞丹毒《中医词典》
  4. 食治诸风《圣济总录》
  5. 食滞脘痛《中医词典》
  6. 食治腰痛《圣济总录》
  7. 食滞胃脘《中医名词词典》
  8. 食治养老益气方《养老奉亲书》
  9. 食滞中满《中医词典》
  10. 食治虚劳《圣济总录》
  11. 食中《中医词典》
  12. 食治休息痢《圣济总录》
  13. 食茱萸《千金翼方》
  14. 食治心腹病《圣济总录》
  15. 食茱萸《新修本草》
  16. 食治泄痢《圣济总录》
  17. 食茱萸《饮食须知》
  18. 食治小儿诸病《圣济总录》
  19. 食茱萸《证类本草》
  20. 食治小便数《圣济总录》
  21. 食茱萸《本经逢原》
  22. 食治消渴《圣济总录》
  23. 食茱萸《增广和剂局方药性总论》
  24. 食治五痔《圣济总录》
  25. 食茱萸《本草图经》
  26. 食治五淋《圣济总录》
  27. 食诸菜蕈菌中毒《圣济总录》
  28. 食治吐血《圣济总录》
  29. 食诸菜蕈菌中毒候《诸病源候论》
  30. 食治统论《圣济总录》
  31. 食诸虫中毒候《诸病源候论》


癖疾总括_《幼科心法要诀》_中医儿科_【岐黄之术】

癖疾总括

癖疾总括

  • 上一页
  • 目录
  • 相关
  • 下一页

癖疾过食肠胃满，浊液外溢被寒凝，潮热饮冷肌削瘦，腹满硬块面青黄。

【注】癖疾一证，皆因饮食过节，肠胃填满，浊汁外溢，复感寒气凝结而成。每生于左胁之下，始如鸡卵，坚硬成块，渐如覆盆之形，越脐则难治矣。其候身体潮热，喜饮凉水，肌肤削瘦，面色青黄也，治者宜详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食滞
  • 当前页：癖疾总括
  • 下一页：癖疾
<<< 返回本书目录
  1. 癖疾总括《医宗金鉴》
  2. 癖瘕诸积论治《类证治裁》
  3. 癖疾证治《医宗金鉴》
  4. 癖结方《外台秘要》
  5. 癖疾门《幼科指南》
  6. 癖结胀满《备急千金要方》
  7. 癖疾解《儿科萃精》
  8. 癖块《杂病治例》
  9. 癖疾《万病回春》
  10. 癖块部《本草易读》
  11. 癖疾《古今医鉴》
  12. 癖块痞结《保婴撮要》
  13. 癖疾《儿科萃精》
  14. 癖羸瘠方《外台秘要》
  15. 癖及癖不能食方《外台秘要》
  16. 癖气《圣济总录》
  17. 癖积症治《幼幼集成》
  18. 癖气《幼幼新书》
  19. 癖积《续名医类案》
  20. 癖疝证总括《妇科心法要诀》
  21. 癖积《推拿抉微》
  22. 癖疝证总括《医宗金鉴》
  23. 癖积《千金翼方》
  24. 癖石《本草纲目》完整版
  25. 癖积《古今医案按》
  26. 癖饮方《外台秘要》
  27. 癖方《外台秘要》
  28. 癖硬如石腹满方《外台秘要》
  29. 癖等七种释名论《叶选医衡》
  30. 癖证《活幼心书》
  1. 癖疾总括《幼科心法要诀》
  2. 癖疾总括《医宗金鉴》
  3. 癖瘕诸积论治《类证治裁》
  4. 癖疾证治《医宗金鉴》
  5. 癖结《中医词典》
  6. 癖疾门《幼科指南》
  7. 癖结方三首《外台秘要》
  8. 癖疾解《儿科萃精》
  9. 癖结候《诸病源候论》
  10. 癖疾《幼科心法要诀》
  11. 癖结胀满《备急千金要方》
  12. 癖疾《儿科萃精》
  13. 癖块《杂病治例》
  14. 癖疾《万病回春》
  15. 癖块部《本草易读》
  16. 癖疾《古今医鉴》
  17. 癖块痞结《保婴撮要》
  18. 癖及癖不能食方一十四首《外台秘要》
  19. 癖羸瘠方二首《外台秘要》
  20. 癖积治验《卫生宝鉴》
  21. 癖秘方《华佗神方》
  22. 癖积症治《幼幼集成》
  23. 癖气《圣济总录》
  24. 癖积疳瘦《卫生宝鉴》
  25. 癖气《中医词典》
  26. 癖积《推拿抉微》
  27. 癖气《幼幼新书》
  28. 癖积《古今医案按》
  29. 癖疝证总括《医宗金鉴》
  30. 癖积《续名医类案》
  31. 癖疝证总括《妇科心法要诀》


癖疾_《幼科心法要诀》_中医儿科_【岐黄之术】

癖疾

癖疾

  • 上一页
  • 目录
  • 相关
  • 下一页

癖疾潮热渴饮冷，肚大青筋坚硬疼，内服消癖木香效，外贴红花膏最灵。

【注】癖疾之始作也，午后潮热，口渴饮冷，肚大青筋，渐至坚硬成块，不时作痛。内以《千金》消癖丸治之，外贴红花膏。内外兼治，其癖自消。若无热渴者，先以木香丸治之，外亦以红花膏贴之。

千金消癖丸

芦荟 阿魏（另为糊） 青黛 木香 浓朴（姜炒） 槟榔 陈皮 甘草（生，各一钱） 使君子（去壳） 胡黄连 山楂肉 香附（醋炒） 三棱（醋炒） 莪术（醋炒，各二钱） 水红花子 神曲（炒） 麦芽（炒，各四钱） 人参 白术（土炒） 茯苓（各三钱）

上为细末，将阿魏一钱，白水和面，打糊为丸，绿豆大，米饮下，量儿大小服之。

木香丸

木香 蓬莪术 缩砂仁 青皮 朱砂（研细各二钱）

共为细末和匀，飞白面糊和丸，麻子大，每服二、三丸，乳伤乳饮下，食伤以所伤物熬汤下。

红花膏

没药（五钱） 血竭 麝香 阿魏（各三钱） 当归 赤芍（各一线） 水红花料（一捆煎汁去渣熬膏一碗）。

共为细末，入膏内搅匀，以青布摊贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖疾总括
  • 当前页：癖疾
  • 下一页：汗证总括
<<< 返回本书目录
  1. 癖疾《万病回春》
  2. 癖疾解《儿科萃精》
  3. 癖疾《古今医鉴》
  4. 癖疾门《幼科指南》
  5. 癖疾《儿科萃精》
  6. 癖疾证治《医宗金鉴》
  7. 癖及癖不能食方《外台秘要》
  8. 癖疾总括《医宗金鉴》
  9. 癖积症治《幼幼集成》
  10. 癖瘕诸积论治《类证治裁》
  11. 癖积《续名医类案》
  12. 癖结方《外台秘要》
  13. 癖积《推拿抉微》
  14. 癖结胀满《备急千金要方》
  15. 癖积《千金翼方》
  16. 癖块《杂病治例》
  17. 癖积《古今医案按》
  18. 癖块部《本草易读》
  19. 癖方《外台秘要》
  20. 癖块痞结《保婴撮要》
  21. 癖等七种释名论《叶选医衡》
  22. 癖羸瘠方《外台秘要》
  23. 癖不能食《圣济总录》
  24. 癖气《圣济总录》
  25. 癖病诸候（凡十一论）《诸病源候论》
  26. 癖气《幼幼新书》
  27. 癖病诸候《巢氏病源补养宣导法》
  28. 癖疝证总括《妇科心法要诀》
  29. 癖病《育婴家秘》
  30. 癖疝证总括《医宗金鉴》
  1. 癖疾《幼科心法要诀》
  2. 癖疾《儿科萃精》
  3. 癖疾解《儿科萃精》
  4. 癖疾《万病回春》
  5. 癖疾门《幼科指南》
  6. 癖疾《古今医鉴》
  7. 癖疾证治《医宗金鉴》
  8. 癖及癖不能食方一十四首《外台秘要》
  9. 癖疾总括《医宗金鉴》
  10. 癖积治验《卫生宝鉴》
  11. 癖疾总括《幼科心法要诀》
  12. 癖积症治《幼幼集成》
  13. 癖瘕诸积论治《类证治裁》
  14. 癖积疳瘦《卫生宝鉴》
  15. 癖结《中医词典》
  16. 癖积《推拿抉微》
  17. 癖结方三首《外台秘要》
  18. 癖积《古今医案按》
  19. 癖结候《诸病源候论》
  20. 癖积《续名医类案》
  21. 癖结胀满《备急千金要方》
  22. 癖积《中医词典》
  23. 癖块《杂病治例》
  24. 癖积《千金翼方》
  25. 癖块部《本草易读》
  26. 癖黄候《诸病源候论》
  27. 癖块痞结《保婴撮要》
  28. 癖黄《中医词典》
  29. 癖羸瘠方二首《外台秘要》
  30. 癖候《诸病源候论》
  31. 癖秘方《华佗神方》


汗证总括_《幼科心法要诀》_中医儿科_【岐黄之术】

汗证总括

汗证总括

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗属阳有虚实，或因胃热或表虚，睡中盗汗为阴弱，心虚血热随证医。

【注】汗乃人之津液，存于阳者为津，存于阴者为液，发泄于外者为汗。若汗无故而出者，乃因阴阳偏胜也。如小儿无因而汗自出者，谓之自汗。自汗属阳，有虚实之别。虚者汗出翕翕，发热恶寒，乃表虚也；汗出蒸蒸，发热不恶寒，乃里热也，表虚者，法当固表；里实者，法当攻热。又有睡则汗出，觉则汗止，谓之盗汗。盗汗主阴虚，然当分心虚不固，心火伤阴也。心虚当补心，心热当凉血。治者宜详辨之，庶无差谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖疾
  • 当前页：汗证总括
  • 下一页：自汗
<<< 返回本书目录
  1. 汗证总括《医宗金鉴》
  2. 汗症《灸法秘传》
  3. 汗证门《幼科指南》
  4. 汗症《寿世保元》
  5. 汗证门《幼科心法要诀》
  6. 汗症《幼科折衷》
  7. 汗证【疾病大全】
  8. 汗症论治《类证治裁》
  9. 汗证《中医内科学》
  10. 汗症门《辨证录》
  11. 汗证《中医儿科学》
  12. 汗症章《医学妙谛》
  13. 汗证《杂病广要》
  14. 汗之而热不退歌《伤寒百证歌》
  15. 汗证《医学正传》
  16. 汗之则疮已《外科理例》
  17. 汗证《医学集成》
  18. 汗之则疮已《卫生宝鉴》
  19. 汗证《医法圆通》
  20. 汗总论《证治准绳·杂病》
  21. 汗证《万病回春》
  22. 旱菜【中药大全】
  23. 汗证《景岳全书》
  24. 旱冬瓜【中药大全】
  25. 汗证《古今名医汇粹》
  26. 旱荷叶【中药大全】
  27. 汗浙疮门主论《疡医大全》
  28. 旱金莲【中药大全】
  29. 汗液异常辨病《常见病自测》
  30. 旱莲草《本草新编》
  1. 汗证总括《幼科心法要诀》
  2. 汗证总括《医宗金鉴》
  3. 汗症《寿世保元》
  4. 汗证门《幼科指南》
  5. 汗症《寿世保元》
  6. 汗证简便方《幼幼集成》
  7. 汗症《幼科折衷》
  8. 汗证《中医儿科学》
  9. 汗症《灸法秘传》
  10. 汗证《中医内科学》
  11. 汗症论治《类证治裁》
  12. 汗证《古今名医汇粹》
  13. 汗症脉候《类证治裁》
  14. 汗证《万病回春》
  15. 汗症门（五则）《辨证录》
  16. 汗证《医学正传》
  17. 汗症章《医学妙谛》
  18. 汗证《杂病广要》
  19. 汗之而热不退歌《伤寒百证歌》
  20. 汗证《中医词典》
  21. 汗之则疮已《卫生宝鉴》
  22. 汗证《手穴手纹诊治》
  23. 汗之则疮已《外科理例》
  24. 汗证《景岳全书》
  25. 汗总论《证治准绳·杂病》
  26. 汗证《医法圆通》
  27. 旱莲草《药笼小品》
  28. 汗证《医学集成》
  29. 旱莲草《玉楸药解》
  30. 汗浙疮门主论《疡医大全》
  31. 旱莲草《本草备要》


自汗_《幼科心法要诀》_中医儿科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

表虚自汗玉屏风，甚者桂枝加附从，里实自汗用白虎，便秘调胃承气攻。

【注】表虚 自汗，玉屏风散主之。若恶寒冷，阳气虚也，桂枝汤加附子固之。阳明里实，蒸蒸自汗，用白虎汤清之。便秘者，以调胃承气汤攻之。

玉屏风散

黄 （蜜炙） 防风 白术（土炒）

水煎服。

【方歌】表气虚弱时自汗，玉屏风治颇相宜，黄 防风炒白术，水煎温服不拘时。

桂枝加附子汤

白芍药 桂枝 甘草（炙） 附子（制）

引用姜枣，水煎服。

【方歌】表气虚弱甚，桂枝汤最良，芍药桂枝草，加附病渐康。

白虎汤

调胃承气汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗证总括
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《幼科心法要诀》
  2. 自汗《伤寒寻源》
  3. 自汗《医效秘传》
  4. 自汗《儿科萃精》
  5. 自汗《温疫论》
  6. 自汗《丹溪治法心要》
  7. 自汗《伤寒明理论》
  8. 自汗《丹溪手镜》
  9. 自汗《广瘟疫论》
  10. 自汗《伤寒六书》
  11. 自汗《女科折衷纂要》
  12. 自汗《伤寒六书》
  13. 自汗《金匮钩玄》
  14. 自汗《松峰说疫》
  15. 自汗《女科证治准绳》
  16. 自汗《伤寒大白》
  17. 自汗《女科证治准绳》
  18. 自汗《仁术便览》
  19. 自汗《伤寒指掌》
  20. 自汗《医学心悟》
  21. 自汗《伤寒括要》
  22. 自汗《丹溪心法》
  23. 自汗（伤寒自汗 盗汗）《针灸资生经》
  24. 自汗《卫生易简方》
  25. 自汗、盗汗《小儿常见病单验方》
  26. 自汗《保婴撮要》
  27. 自汗盗汗《疫疹一得》
  28. 自汗《济阴纲目》
  29. 自汗盗汗《证治准绳·疡医》
  30. 自汗《普济方·针灸》
  31. 自汗盗汗《古今医鉴》


盗汗_《幼科心法要诀》_中医儿科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

心虚盗汗睡多惊，酸枣仁汤服即宁，心火伤阴必烦热，当归六黄汤奏功。

【注】盗汗有二，虚实两分。心虚者，阴气不敛也，睡则多惊，以酸枣仁汤主之；心热者，火伤于阴也，身多烦热，以当归六黄汤主之。

酸枣仁汤

当归 白芍（炒） 生地 茯苓 酸枣仁（炒） 知母（炒） 黄柏（炒） 五味子 人参 黄（炙）

水煎服。

【方歌】酸枣仁汤治盗汗，阳不能藏阴本虚，归芍生地茯苓枣，知柏五味共参

当归六黄汤

当归 生地黄 熟地黄 黄芩 黄柏 黄连 黄 （炙）

引用浮麦，水煎服。

【方歌】当归六黄治盗汗，阳盛阴伤液自流，生熟二地芩连柏，归 浮麦汗能收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：失血总括
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《幼科心法要诀》
  2. 盗汗《奇效简便良方》
  3. 盗汗《医效秘传》
  4. 盗汗《儿科萃精》
  5. 盗汗《温疫论》
  6. 盗汗《丹溪治法心要》
  7. 盗汗《伤寒明理论》
  8. 盗汗《丹溪手镜》
  9. 盗汗《广瘟疫论》
  10. 盗汗《伤寒六书》
  11. 盗汗《小儿药证直诀》
  12. 盗汗《伤寒六书》
  13. 盗汗《金匮钩玄》
  14. 盗汗《松峰说疫》
  15. 盗汗《伤寒括要》
  16. 盗汗《伤寒大白》
  17. 盗汗2年《名师垂教》
  18. 盗汗《仁术便览》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 盗汗《医学心悟》
  21. 盗汗方七首《外台秘要》
  22. 盗汗《丹溪心法》
  23. 盗汗骨蒸第八十七问《婴童百问》
  24. 盗汗《明医指掌》
  25. 盗汗候《诸病源候论》
  26. 盗汗《保婴撮要》
  27. 盗汗良方《冯氏锦囊秘录》
  28. 盗汗《古今医鉴》
  29. 盗汗门《医方考》
  30. 盗汗《证治准绳·杂病》
  31. 盗汗秘方《华佗神方》


失血总括_《幼科心法要诀》_中医儿科_【岐黄之术】

失血总括

失血总括

  • 上一页
  • 目录
  • 相关
  • 下一页

阴乘阳热血妄行，血犯气分不归经，血病及腑渗浊道，伤于脏者溢出清，热犯阳络上吐衄，热侵阴络下失红，又有努劳成血病，血止仍嗽势多凶。

【注】凡失血之证，阳盛乘阴，则血为热迫，不能安于脉中，犯于气分，妄行不能归入经脉也。若血病伤及于腑者，则血渗入肠胃之浊道，上行于咽，出而为吐为衄；下从二便而出，为便为尿也。若血病伤及于脏者，则溢出于胸中之清道，上从喉出，而兼咳嗽；下从精窍而出，为尿血也。夫血藏于脏内，行于脉中，流于躯壳之内，不可得而见也。非损伤不能为病，而损之之因有三∶一曰热伤阳络，腑病也；热伤阴络，脏病也，宜以清热为主。一曰努伤，宜以破逐为主。一曰劳伤，宜以理损为主。若日久血止，而咳嗽不休者，主必死之证，故势多凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：失血总括
  • 下一页：衄血
<<< 返回本书目录
  1. 失血总括《杂病心法要诀》
  2. 失盐【疾病症状】
  3. 失血总括《医宗金鉴》
  4. 失盐性肾炎【疾病大全】
  5. 失血总括《医宗金鉴》
  6. 失音《痘疹心法要诀》
  7. 失血治法《杂病心法要诀》
  8. 失音《痘疹心法要诀》
  9. 失血章《医学妙谛》
  10. 失音《冯氏锦囊秘录》
  11. 失血叙论《三因极一病证方论》
  12. 失音《何澹安医案》
  13. 失血性休克【疾病大全】
  14. 失音《临证指南医案》
  15. 失血死证《杂病心法要诀》
  16. 失音《麻疹阐注》
  17. 失血奇效丸【方剂大全】
  18. 失音《吴鞠通医案》
  19. 失血破疑说《医法圆通》
  20. 失音《也是山人医案》
  21. 失血门《幼科指南》
  22. 失音《叶天士医案精华》
  23. 失血门《幼科心法要诀》
  24. 失音《医宗金鉴》
  25. 失血论《婴童类萃》
  26. 失音《医宗金鉴》
  27. 失血过多后贫血【疾病症状】
  28. 失音《张氏医通》
  29. 失血过多【疾病症状】
  30. 失音《张氏医通》
  1. 失血总括《幼科心法要诀》
  2. 失血总括《医宗金鉴》
  3. 失血总括《杂病心法要诀》
  4. 失血总括《医宗金鉴》
  5. 失音《中医名词词典》
  6. 失血治法《杂病心法要诀》
  7. 失音《中医词典》
  8. 失血治法《医宗金鉴》
  9. 失音《麻疹阐注》
  10. 失血章《医学妙谛》
  11. 失音《疫疹一得》
  12. 失血眩晕《中医词典》
  13. 失音《医宗金鉴》
  14. 失血叙论《三因极一病证方论》
  15. 失音《医宗金鉴》
  16. 失血心痛《中医词典》
  17. 失音《冯氏锦囊秘录》
  18. 失血心神不安《女科证治准绳》
  19. 失音《医述》
  20. 失血死证《杂病心法要诀》
  21. 失音《证治准绳·幼科》
  22. 失血死证《医宗金鉴》
  23. 失音《张氏医通》
  24. 失血时血液动力学的变化《急诊医学》
  25. 失音《张氏医通》
  26. 失血破疑说《医法圆通》
  27. 失音《临证指南医案》
  28. 失血门《幼科指南》
  29. 失音《丹台玉案》
  30. 失血论《婴童类萃》
  31. 失音《吴鞠通医案》


衄血_《幼科心法要诀》_中医儿科_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

衄血之候鼻干燥，身热不渴苦头疼，失表分汗麻桂治，内热犀角泻心清。

【注】衄血者，鼻中出血也。其候鼻中干燥，身热不渴，苦头痛，是热伤阳络也。有因伤寒失汗衄血者，乃热郁于营。其身无汗，宜以麻黄汤汗之；身有汗者，宜以桂枝汤解之，设无表病，因内热而衄者，宜以犀角地黄汤清之。热盛者，四物三黄泻心汤泻之。外俱用发灰散，或黑栀子未吹鼻，其衄自止。

麻黄汤

麻黄 杏仁（炒去皮尖） 桂枝 甘草（生）

引用生姜，水煎服。

【方歌】伤寒失表营郁热，身热无汗血妄行，须用麻黄汤调治，桂枝 麻黄杏草同。

桂枝汤

桂枝 芍药 甘草（炙） 生姜 大枣

水煎服。

犀角地黄汤

牡丹皮 白芍药 犀角 生地黄

水煎服，便硬者加川大黄。

【方歌】犀角地黄汤，治衄效非常，丹皮芍犀地，便秘加大黄。

四物三黄泻心汤

川芎 当归（酒洗） 生地黄 赤芍药 黄芩 黄连 川大黄（酒洗）

水煎服。

【方歌】四物三黄泻心汤，热盛吐衄功最良，芎归生地赤芍药，黄芩 黄连川大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失血总括
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《幼科心法要诀》
  2. 衄血《专治麻痧初编》
  3. 衄血《叶天士医案精华》
  4. 衄血《伤寒寻源》
  5. 衄血《痘疹心法要诀》
  6. 衄血《儿科萃精》
  7. 衄血《伤寒明理论》
  8. 衄血《丹溪治法心要》
  9. 衄血《医学真传》
  10. 衄血《松峰说疫》
  11. 衄血《伤寒心法要诀》
  12. 衄血《周慎斋遗书》
  13. 衄血《金匮钩玄》
  14. 衄血《伤寒大白》
  15. 衄血《伤寒括要》
  16. 衄血《仁术便览》
  17. 衄血（新法）《伤寒指掌》
  18. 衄血《丹溪心法》
  19. 衄血、便血《痘疹心法要诀》
  20. 衄血《医学摘粹》
  21. 衄血案《丁甘仁医案》
  22. 衄血《明医指掌》
  23. 衄血本乎肺经《医学传心录》
  24. 衄血《卫生宝鉴》
  25. 衄血便血《医宗金鉴》
  26. 衄血《古今医案按》
  27. 衄血不止《奇效简便良方》
  28. 衄血《张聿青医案》
  29. 衄血歌《伤寒百证歌》
  30. 衄血《寿世保元》
  31. 衄血论《症因脉治》


吐血_《幼科心法要诀》_中医儿科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血不咳因热逆，若兼咳嗽努劳伤，内热犀角地黄治，努伤承气四物尝，劳伤有热鸡苏散,无热须用救肺良。

【注】小儿吐血不咳嗽者，多因内热，致血妄行上逆也，宜以犀角地黄汤主之。若因努劳吐血者，则兼咳嗽，先用桃仁承气汤以破逐之，次用加味四物汤和之。又有劳伤吐血者，亦兼咳嗽。痰中带血有热者，鸡苏散主之；无热者，救肺散主之。

犀角地黄汤（方见本门衄血）

桃仁承气汤

桃仁（去皮尖研） 大黄 芒硝 甘草 桂枝 加当归、芍药、苏木、红花。

水煎服。

【方歌】努伤吐血先破逐，桃仁承气汤绝妙，桃仁黄硝草桂枝，加入归芍苏红捷。

加味四物汤

当归 芍药 川芎 生地黄 茅根 蒲黄 牡丹皮 甘草（生） 栀子（炒黑）

引用藕节，酒水煎服。

【方歌】努伤吐血须活血，四物为主真妙诀，再加茅根与蒲黄，丹皮栀草引藕节。

鸡苏散

鸡苏 薄荷叶 川贝母（去心） 麦门冬（去心） 桔梗 阿胶（蛤粉炒） 生地黄 甘草（生） 黄（炙） 白茅根 蒲黄（炒）

水煎服。

【方歌】劳伤有热嗽痰血，鸡苏贝母麦门冬，桔梗 阿胶生地黄，黄 茅根蒲黄同。

加味救肺散

麦冬（去心） 人参 黄 （炙） 郁金 五味子 当归（酒洗） 白芍药（酒炒） 川贝母（去心研） 甘草（炙） 马兜铃

水煎服。

【方歌】劳伤无热嗽痰血，加味救肺麦门冬，参 郁金 五味子，归芍贝母草兜铃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：便血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《幼科心法要诀》
  2. 吐血《仁斋直指方论（附补遗）》
  3. 吐血《外科全生集》
  4. 吐血《秘传证治要诀及类方》
  5. 吐血《叶天士医案精华》
  6. 吐血《秘传证治要诀及类方》
  7. 吐血《医效秘传》
  8. 吐血《奇效简便良方》
  9. 吐血《医学真传》
  10. 吐血《奇效简便良方》
  11. 吐血《也是山人医案》
  12. 吐血《儿科萃精》
  13. 吐血《女科折衷纂要》
  14. 吐血《友渔斋医话》
  15. 吐血《伤寒心法要诀》
  16. 吐血《友渔斋医话》
  17. 吐血《盘珠集胎产症治》
  18. 吐血《丹溪治法心要》
  19. 吐血《评注产科心法》
  20. 吐血《冷庐医话》
  21. 吐血《何澹安医案》
  22. 吐血《伤寒六书》
  23. 吐血《女科证治准绳》
  24. 吐血《伤寒六书》
  25. 吐血《伤寒括要》
  26. 吐血《松峰说疫》
  27. 吐血（儿科）《冯氏锦囊秘录》
  28. 吐血《松峰说疫》
  29. 吐血（新法）《伤寒指掌》
  30. 吐血《周慎斋遗书》
  31. 吐血（有误）《张氏医通》


便血_《幼科心法要诀》_中医儿科_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

热伤阴络病便血，脏毒血黯肠风红，须辨腹痛肛肿痛，热盛湿盛要分明。脏毒初起肿痛甚，大黄皂刺莫稍停，热盛俱宜槐花散，湿盛平胃地榆灵，日久脉微气血弱，升阳和血共养荣。

【注】大便下血，皆因小儿恣食肥甘，致生内热伤阴络也。若血色黯而浊，肛门肿痛，先血后粪，此为近血，名曰脏毒；若血鲜而清，腹中不痛，先粪后血，此为远血，名曰肠风。脏毒肛门每多肿痛，初起宜用皂刺大黄汤消之；大下血后，热盛微痛者，以槐花散和之；湿盛不痛者，以平胃地榆汤和之。肠风亦宜以槐花散主之。便血日久，脉微气血弱者，升阳和血汤和之，继以人参养荣汤补之。

皂刺大黄汤

皂刺 生川大黄（各等分）

量小儿年岁大小虚实，酌其多少，水酒煎服。

槐花散

槐花（炒） 侧柏叶 枳壳（麸炒） 川黄连 荆芥穗（炒）

水煎服，脏毒加苍术、苦楝；肠风加秦艽、防风。

【方歌】脏毒肠风槐花散，黄连 枳壳槐柏荆，脏毒苍术苦楝入，肠风须加艽防风。

平胃地榆汤

苍术（炒） 陈皮 浓朴（姜炒） 甘草 地榆

引用生姜，水煎服。

【方歌】便血湿盛腹不痛，须用平胃地榆汤，苍术 陈皮浓朴草，地榆同煎引生姜。

升阳和血汤

黄 （炙） 当归（酒洗） 白芍（炒） 牡丹皮 陈皮 肉桂 秦艽 生地黄 熟地黄 生甘草 炙甘草 苍术（炒） 升麻

水煎服。

【方歌】下血日久腹中痛，治宜升阳和血汤，二地二草 归芍，陈丹秦艽升桂苍。

人参养荣汤

人参 黄 （炙） 白术（土炒） 白茯苓 白芍药（炒） 肉桂 熟地黄 当归（酒洗） 甘草（炙） 陈皮

引用姜枣，水煎服。

【方歌】失血日久气血虚，人参养荣汤颇宜，参 术草白芍桂，地黄 当归草陈皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：便血
  • 下一页：尿血
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《幼科心法要诀》
  2. 便血《奇效简便良方》
  3. 便血《叶天士医案精华》
  4. 便血《儿科萃精》
  5. 便血《广瘟疫论》
  6. 便血《友渔斋医话》
  7. 便血《医学真传》
  8. 便血《血证论》
  9. 便血《也是山人医案》
  10. 便血《针灸资生经》
  11. 便血《盘珠集胎产症治》
  12. 便血《吴鞠通医案》
  13. 便血《评注产科心法》
  14. 便血《医学心悟》
  15. 便血《针灸聚英》
  16. 便血《明医指掌》
  17. 便血《灸法秘传》
  18. 便血《证治汇补》
  19. 便血（儿科）《冯氏锦囊秘录》
  20. 便血《张聿青医案》
  21. 便血案《丁甘仁医案》
  22. 便血《医碥》
  23. 便血辨病《常见病自测》
  24. 便血《临证指南医案》
  25. 便血的急救《现代院外急救手册》
  26. 便血《普济方·针灸》
  27. 便血淋漓并小便闭塞《经验丹方汇编》
  28. 便血《寿世保元》
  29. 便血论治《类证治裁》
  30. 便血《寿世保元》
  31. 便血脉案《类证治裁》


尿血_《幼科心法要诀》_中医儿科_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

尿血多缘精窍病，尿血分出茎或疼，牛膝四物汤调治，急宜煎服效从容。

【注】尿血为精窍之病，乃尿与血先后分出者也。宜用牛膝四物汤治之，其证自愈。

牛膝四物汤

牛膝 木通 郁金 甘草梢 瞿麦 当归 川芎 生地黄 赤芍药

水煎服。

【方歌】小儿溺血精窍病，宜用牛膝四物汤，牛膝 郁金通瞿草，归芍赤芍生地黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：尿血
  • 下一页：二便秘结
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《幼科心法要诀》
  2. 尿血《女科精要》
  3. 尿血《沈氏女科辑要》
  4. 尿血《秘传证治要诀及类方》
  5. 尿血《盘珠集胎产症治》
  6. 尿血《幼科释谜》
  7. 尿血《评注产科心法》
  8. 尿血《周慎斋遗书》
  9. 尿血《何澹安医案》
  10. 尿血《血证论》
  11. 尿血《女科证治准绳》
  12. 尿血《医学心悟》
  13. 尿血4个月余《名师垂教》
  14. 尿血《济阴纲目》
  15. 尿血辨病《常见病自测》
  16. 尿血《证治准绳·女科》
  17. 尿血方一十一首《外台秘要》
  18. 尿血《医述》
  19. 尿血候《诸病源候论》
  20. 尿血《冯氏锦囊秘录》
  21. 尿血候《诸病源候论》
  22. 尿血《中医词典》
  23. 尿血头裂《外科全生集》
  24. 尿血《中医词典》
  25. 尿血穴《中医词典》
  26. 尿血《老年百病防治》
  27. 尿血穴《中医词典》
  28. 尿血《千金翼方》
  29. 尿血又便血《傅青主男科》
  30. 尿血《千金翼方》
  31. 尿血证治《三因极一病证方论》


二便秘结_《幼科心法要诀》_中医儿科_【岐黄之术】

二便秘结

二便秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿热结二便秘，口渴舌干唇面红，八正尿秘少腹满，神芎便秘腹胀疼。

【注】此证多因乳食停滞生热，结于肠胃，以致二便秘结。其候舌干口渴，面赤唇焦也。

热积则小便秘涩，少腹满急，宜八正散主之。若食积大便秘，腹胀痛者，宜神芎丸主之。

八正散（方见不小便）

神芎丸

大黄 滑石（水飞，各一两） 薄荷 川芎（各四钱） 黄芩 黄连（生，各五钱） 牵牛（四钱）

共为细末，滴水为丸，每服五丸，蜜汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：二便秘结
  • 下一页：气虚脱肛
<<< 返回本书目录
  1. 二便秘结《医宗金鉴》
  2. 二便秘利《冯氏锦囊秘录》
  3. 二便秘结《儿科萃精》
  4. 二便秘涩《张氏医通》
  5. 二便门《古今名医汇粹》
  6. 二便色白《保婴撮要》
  7. 二便忽闭《药症忌宜》
  8. 二便色白《张氏医通》
  9. 二便不通门《养生导引秘籍》
  10. 二便下血《儿科要略》
  11. 二便不通门《养生导引法》
  12. 二便证治《幼幼集成》
  13. 二便不通论治《类证治裁》
  14. 二辨色《广瘟疫论》
  15. 二便不通【方剂主治】
  16. 二补汤【方剂大全】
  17. 二便不通【中药主治】
  18. 二参二藤汤【方剂大全】
  19. 二便不通《周慎斋遗书》
  20. 二参还睛汤【方剂大全】
  21. 二便不通《续名医类案》
  22. 二参三子方【方剂大全】
  23. 二便不通《景景医话》
  24. 二参汤【方剂大全】
  25. 二便不通《古今医案按》
  26. 二参丸【方剂大全】
  27. 二便不利【方剂主治】
  28. 二草丹【方剂大全】
  29. 二便不利【中药主治】
  30. 二草散【方剂大全】
  1. 二便秘结《幼科心法要诀》
  2. 二便秘结《儿科萃精》
  3. 二便秘利《冯氏锦囊秘录》
  4. 二便秘结《医宗金鉴》
  5. 二便秘涩《张氏医通》
  6. 二便门《古今名医汇粹》
  7. 二便色白《张氏医通》
  8. 二便忽闭《药症忌宜》
  9. 二便色白《保婴撮要》
  10. 二便关格《回生集》
  11. 二便下血《儿科要略》
  12. 二便不通门《养生导引法》
  13. 二便证治《幼幼集成》
  14. 二便不通门《养生导引秘籍》
  15. 二辨色《广瘟疫论》
  16. 二便不通论治《类证治裁》
  17. 二草散《明目至宝》
  18. 二便不通简便方《幼幼集成》
  19. 二柴胡饮《退思集类方歌注》
  20. 二便不通《松峰说疫》
  21. 二柴胡饮（新方）《虚损启微》
  22. 二便不通《周慎斋遗书》
  23. 二朝《医述》
  24. 二便不通《竹林女科证治》
  25. 二陈法（加味二陈法）《时病论歌括新编》
  26. 二便不通《明医指掌》
  27. 二陈法（加味二陈法）《时病论歌括新编》
  28. 二便不通《古今医案按》
  29. 二陈加黄连栀子汤《医方考》
  30. 二便不通《续名医类案》
  31. 二陈加山栀黄连生姜汤《医方考》


气虚脱肛_《幼科心法要诀》_中医儿科_【岐黄之术】

气虚脱肛

气虚脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

泻痢日久中气陷，肛松肠薄滑而脱，面色青黄指梢冷，脉来沉细唇淡白。补中益气汤升举，真人养脏固滑脱，外用涩肠散调敷，气升肛涩肠自合。

【注】脱肛一证，因泻痢日久，中气下陷，肠胃薄瘦，遂令肛门滑脱不收。现证面色青黄，指梢冷，脉沉细，唇色淡白。宜温补为主，先以补中益气汤升提其气；再以真人养脏汤温补固滑；外以涩肠散掺之，则气升肛涩而肠自收牟。

补中益气汤（方见飧泻）

真人养脏汤（方见寒痢）

涩肠散

诃子 赤石脂 龙骨（ ，各等分）

共为细末，用腊茶调敷，和药掺肠头上，绵帛揉入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便秘结
  • 当前页：气虚脱肛
  • 下一页：肛肿翻肛
<<< 返回本书目录
  1. 气虚脱肛《医宗金鉴》
  2. 气虚下陷《凌临灵方》
  3. 气虚体质【疾病症状】
  4. 气虚眩晕【疾病大全】
  5. 气虚乏力【中药主治】
  6. 气虚血热毒盛三法治例《张氏医通》
  7. 气虚发热其一《临证实验录》
  8. 气虚血虚《明医杂着》
  9. 气虚发热其二《临证实验录》
  10. 气虚壅肿《续名医类案》
  11. 气虚成瘤《医门补要》
  12. 气虚中满论《医贯》
  13. 气虚【方剂主治】
  14. 气穴《黄帝内经太素》
  15. 气虚《续名医类案》
  16. 气穴【胸部腹部穴位】
  17. 气胸【疾病大全】
  18. 气穴论《素问悬解》
  19. 气胸【疾病症状】
  20. 气穴论篇《黄帝内经·素问》
  21. 气胸《家庭医学百科-医疗康复篇》
  22. 气穴三百六十五《类经》
  23. 气胸《呼吸病学》
  24. 气血《冯氏锦囊秘录》
  25. 气性膀胱炎【疾病大全】
  26. 气血《四圣心源》
  27. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 气血《医学真传》
  29. 气性坏疽病【疾病大全】
  30. 气血《证治准绳·幼科》
  1. 气虚脱肛《幼科心法要诀》
  2. 气虚脱肛《急救广生集》
  3. 气虚痿《中医词典》
  4. 气虚脱肛《医宗金鉴》
  5. 气虚胃虚《傅青主男科》
  6. 气虚脱肛《中医词典》
  7. 气虚下陷《凌临灵方》
  8. 气虚头痛治验《卫生宝鉴》
  9. 气虚小便不利《中医词典》
  10. 气虚头痛《金匮翼》
  11. 气虚小便不利《症因脉治》
  12. 气虚头痛《中医词典》
  13. 气虚眩晕《中医词典》
  14. 气虚痰《中医词典》
  15. 气虚眩晕《症因脉治》
  16. 气虚身热《中医词典》
  17. 气虚眩运《中医词典》
  18. 气虚热《中医词典》
  19. 气虚血热《正体类要》
  20. 气虚淋《中医词典》
  21. 气虚血热毒盛三法治例《张氏医通》
  22. 气虚劳伤《症因脉治》
  23. 气虚血虚《明医杂着》
  24. 气虚劳复《中医词典》
  25. 气虚血滞《正体类要》
  26. 气虚咳嗽《症因脉治》
  27. 气虚饮食不消《傅青主男科》
  28. 气虚咳嗽《中医词典》
  29. 气虚壅肿《正体类要》
  30. 气虚厥《中医词典》
  31. 气虚壅肿《续名医类案》


肛肿翻肛_《幼科心法要诀》_中医儿科_【岐黄之术】

肛肿翻肛

肛肿翻肛

  • 上一页
  • 目录
  • 相关
  • 下一页

积热肛肿大便难，努力肛出翻不还，外用蟠龙散消肿，内宜皂刺大黄煎。

【注】小儿积热太盛，以致肛门作肿，大便艰难，努力翻出，肛脱不还，外用蟠龙散消其肿，内服皂刺大黄汤。其肿一消，肛自收矣。

曾氏蟠龙散

干地蟠龙（略去土，焙，一两） 风化硝（二钱）

上锉研为细末，仍和匀朴硝，每以二钱至三钱，肛门湿润者干涂，干燥者用清油调涂，先用荆芥、生葱煎水，候温洗浴，轻与拭干，然后敷药。

皂刺大黄汤（方见便血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚脱肛
  • 当前页：肛肿翻肛
  • 下一页：龟胸
<<< 返回本书目录
  1. 肛肿翻肛《医宗金鉴》
  2. 肛周囊肿【疾病症状】
  3. 肛肿翻出《儿科萃精》
  4. 肛周脓肿【疾病大全】
  5. 肛痈辨《医门补要》
  6. 肛周皮肤潮红【疾病症状】
  7. 肛痈《中医外科学》
  8. 肛周皮肤有湿疹【疾病症状】
  9. 肛隐窝炎《中医外科学》
  10. 肛周软瘊【疾病症状】
  11. 肛痒《证治准绳·幼科》
  12. 肛周湿疹【疾病大全】
  13. 肛腺分泌减少【疾病症状】
  14. 肛周肿瘤【疾病大全】
  15. 肛脱不收《医门补要》
  16. 纲领《医述》
  17. 肛提肌综合征【疾病大全】
  18. 纲目《脉理求真》
  19. 肛乳头炎【疾病大全】
  20. 钢《本草纲目》图文版
  21. 肛乳头肥大【疾病症状】
  22. 钢铁《本草纲目》完整版
  23. 肛区为皮肤覆盖【疾病症状】
  24. 钢铁《证类本草》
  25. 肛旁脓肿【疾病症状】
  26. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  27. 肛旁脓肿《家庭医学百科-医疗康复篇》
  28. 岗边菊【中药大全】
  29. 肛内轻微隐痛坠胀或不适感【疾病症状】
  30. 岗柃【中药大全】
  1. 肛肿翻肛《幼科心法要诀》
  2. 肛肿翻肛《急救广生集》
  3. 肛周毛囊疾病《默克家庭诊疗手册》
  4. 肛肿翻肛《医宗金鉴》
  5. 纲《中医词典》
  6. 肛肿翻出《儿科萃精》
  7. 纲领《医述》
  8. 肛肿《竹林女科证治》
  9. 纲目《脉理求真》
  10. 肛肿《中医词典》
  11. 钢铁《千金翼方》
  12. 肛指检查《妇产科学》
  13. 钢铁《本草经集注》
  14. 肛痈辨《医门补要》
  15. 钢铁《新修本草》
  16. 肛痈《中医外科学》
  17. 钢铁《证类本草》
  18. 肛痈《中医词典》
  19. 钢铁《增广和剂局方药性总论》
  20. 肛隐窝炎《中医外科学》
  21. 钢铁《名医别录》
  22. 肛痒《证治准绳·幼科》
  23. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  24. 肛痒《医学纲目》
  25. 皋芦叶《证类本草》
  26. 肛脱不收《医门补要》
  27. 高《中医词典》
  28. 肛脱不收《医法圆通》
  29. 高HDL血症《动脉粥样硬化》
  30. 肛头痒痛《中医词典》
  31. 高IgE综合征《默克家庭诊疗手册》


龟胸_《幼科心法要诀》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

肺积痰热病龟胸，胸骨高耸若龟形，气急喘咳体羸瘦，宽气百合酌量行。

【注】龟胸一证，多因小儿饮食不节，痰热炽盛，复为风邪所伤，风热相搏，以致肺经胀满，攻于胸膈，高如覆杯，现证咳嗽喘急，身体羸瘦。治宜清肺化痰为主。先以宽气饮开其气道，再以百合丹除其壅滞。肺热清而胀满自除矣。

宽气饮

杏仁（去皮尖炒） 桑白皮（炒） 橘红 苏子（炒） 枳壳（麸炒） 枇杷叶（蜜炙） 麦门冬（去心） 生甘草 苦葶苈

水煎服。

【方歌】宽气饮治儿龟胸，杏仁桑皮合橘红，苏子枳壳 枇杷叶，甘草葶苈麦门冬。

百合丹

百合 天门冬 杏仁（去皮尖，炒） 木通 桑白皮（炒） 甜葶苈 石膏（各五钱） 大黄（三钱）

共为细末，炼蜜为丸如绿豆大，量儿大小服之，临卧滚白水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛肿翻肛
  • 当前页：龟胸
  • 下一页：龟背
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《幼科心法要诀》
  2. 龟胸《活幼心书》
  3. 龟胸《幼科铁镜》
  4. 龟胸《活幼心书》
  5. 龟胸《慈幼新书》
  6. 龟胸《儿科萃精》
  7. 龟胸《保幼新编》
  8. 龟胸《竹林女科证治》
  9. 龟胸《药症忌宜》
  10. 龟胸《急救广生集》
  11. 龟胸背《张氏医通》
  12. 龟胸《寿世保元》
  13. 龟胸龟背《保婴撮要》
  14. 龟胸《证治准绳·幼科》
  15. 龟胸龟背《幼科折衷》
  16. 龟胸《幼幼新书》
  17. 龟胸龟背（儿科）《冯氏锦囊秘录》
  18. 龟胸《医宗金鉴》
  19. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  20. 龟胸《医学纲目》
  21. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  22. 龟胸《中医词典》
  23. 龟胸龟背证治《幼幼集成》
  24. 龟尾漏《外科十三方考》
  25. 龟胸论《小儿卫生总微论方》
  26. 龟尾漏《中医词典》
  27. 龟胸论《婴童类萃》
  28. 龟尾《中医词典》
  29. 龟胸诗（五言）《万氏秘传片玉心书》
  30. 龟头肿痛门主论《疡医大全》
  31. 龟症产《景景医话》


龟背_《幼科心法要诀》_中医儿科_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

龟背坐早被风吹，伛偻背高状如龟，内服松蕊丹缓治，外用灸法点龟尿。

【注】龟背者，因婴儿坐早，被客风吹入脊膂，遂致伛偻曲折，背高如龟，往往为终身痼疾。内以松蕊丹调治之，外用《圣惠》灸穴法∶灸肺俞、心俞、膈俞三穴三五壮。或以龟尿点骨节上，亦可得效。

松蕊丹

松花 枳壳（麸炒） 防风 独活（各一两） 麻黄 前胡 川大黄（生） 桂心（各五钱）

共为细末，炼蜜为丸，如黍米大，每服十丸，粥饮送下。

附∶取龟尿法

用龟放在荷叶上，用镜子照之，其尿自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：龟背
  • 下一页：五软
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《幼科心法要诀》
  2. 龟背《儿科萃精》
  3. 龟背《幼科铁镜》
  4. 龟背《竹林女科证治》
  5. 龟背《慈幼新书》
  6. 龟背《急救广生集》
  7. 龟背《保幼新编》
  8. 龟背《寿世保元》
  9. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  10. 龟背《证治准绳·幼科》
  11. 龟背龟胸《医述》
  12. 龟背《幼幼新书》
  13. 龟背龟胸《小儿药证直诀》
  14. 龟背《医宗金鉴》
  15. 龟背论《小儿卫生总微论方》
  16. 龟背《医学纲目》
  17. 龟背论《婴童类萃》
  18. 龟背《中医词典》
  19. 龟背庀《马培之医案》
  20. 龟背《中医名词词典》
  21. 龟背诗（五言）《万氏秘传片玉心书》
  22. 龟板、鹿茸《侣山堂类辩》
  23. 龟背痰《中医名词词典》
  24. 龟板（龟板胶）《中药学》
  25. 龟背痰《中医词典》
  26. 龟板《本草撮要》
  27. 龟背驼《中医词典》
  28. 龟板《本草害利》
  29. 龟背丸《外科传薪集》
  30. 龟板《本草分经》
  31. 龟背症《医门补要》


五软_《幼科心法要诀》_中医儿科_【岐黄之术】

五软

五软

  • 上一页
  • 目录
  • 相关
  • 下一页

五软禀赋不足证，头项手足口肉肌，地黄丸与扶元散，全在后天调养宜。

【注】五软者，谓头项软、手软、足软、口软、肌肉软是也。头软者，项软无力也；手足软者，四肢无力也；肉软者，皮宽不长肌肉也；口软者，唇薄无力也。此五者，皆因禀受不足，气血不充，故骨脉不强，筋肉痿弱，治宜补气为主，先以补骨地黄丸补其先大精气；再以扶元散补其后天羸弱。渐次调理，而五软自强矣。

补肾地黄丸

熟地黄（一两五钱） 山萸肉（一两） 怀山药（炒） 茯苓（各八钱） 牡丹皮 泽泻（各五钱）牛膝（八钱） 鹿茸（酥炙，五钱）

共为细末，炼蜜丸，如梧桐子大，每服一钱，用盐汤下。

扶元散

人参 白术（土炒） 茯苓 熟地黄 茯神 黄 （蜜炙） 山药（炒） 炙甘草 当归 白芍药 川芎 石菖蒲

引用姜、枣，水煎服。

【方歌】五软扶元散堪尝，参术茯苓熟地黄，茯神黄 山药草，归芍川芎及石菖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：五软
  • 下一页：五硬
<<< 返回本书目录
  1. 五软《证治准绳·幼科》
  2. 五软病症《万氏秘传片玉心书》
  3. 五软《医宗金鉴》
  4. 五软第二十六问《婴童百问》
  5. 五软《活幼心书》
  6. 五软五硬《推拿抉微》
  7. 五软《慈幼新书》
  8. 五软五硬《医学入门》
  9. 五软《保幼新编》
  10. 五软五硬候-幼幼汇集（下）《古今医统大全》
  11. 五软《保婴撮要》
  12. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  13. 五入《古今医统大全》
  14. 五软五硬证治《幼幼集成》
  15. 五仁粥【方剂大全】
  16. 五软症《儿科萃精》
  17. 五仁丸【方剂大全】
  18. 五蕊寄生【中药大全】
  19. 五仁润肠丸【方剂大全】
  20. 五蕊梅【中药大全】
  21. 五人篇《形色外诊简摩》
  22. 五色《黄帝内经·灵枢》
  23. 五情缘起《四圣心源》
  24. 五色《灵枢悬解》
  25. 五禽戏法《养生导引法》
  26. 五色《内经评文》
  27. 五禽戏《中医养生学》
  28. 五色《针灸甲乙经》
  29. 五芩散解《吴医汇讲》
  30. 五色[一作绝]脉论《中藏经》
  1. 五软《幼科心法要诀》
  2. 五软《活幼心书》
  3. 五软《慈幼新书》
  4. 五软《活幼心书》
  5. 五软《保幼新编》
  6. 五软《保婴撮要》
  7. 五软病症《万氏秘传片玉心书》
  8. 五软《证治准绳·幼科》
  9. 五软第二十六问《婴童百问》
  10. 五软《医宗金鉴》
  11. 五软五硬《医学入门》
  12. 五软《中医词典》
  13. 五软五硬《医述》
  14. 五软《中医名词词典》
  15. 五软五硬《推拿抉微》
  16. 五入《古今医统大全》
  17. 五软五硬候（幼幼汇集 下）《古今医统大全》
  18. 五柔丸《备急千金要方》
  19. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  20. 五人篇《形色外诊简摩》
  21. 五软五硬证治《幼幼集成》
  22. 五权正数《类经图翼》
  23. 五软症《儿科萃精》
  24. 五权所起《类经图翼》
  25. 五色《黄帝内经·灵枢》
  26. 五取中央戊己土讲论答问二十四法《针灸神书》
  27. 五色《中医名词词典》
  28. 五取弹努之法讲论答问二十九法《针灸神书》
  29. 五色《灵枢悬解》
  30. 五胠俞《中医词典》
  31. 五色《中医词典》


五硬_《幼科心法要诀》_中医儿科_【岐黄之术】

五硬

五硬

  • 上一页
  • 目录
  • 相关
  • 下一页

阳气不营成五硬，仰头取气难摇动，手足强直冷如冰，气壅胸膈牵连痛。小续命汤最为良，乌药顺气散极应，若遇肝木乘脾经，加味六君妙无竟。

【注】五硬者，仰头取气，难以动摇，气壅疼痛，连胸膈间，手心、足心冰凉而硬。皆由阳气不营于四末，最为难治。重者以小续命汤疏其风，轻者以乌药顺气散调其气。若肝木乘脾，食少气弱者，加味六君子汤治之。内外交治，而证自日瘥矣。

小续命汤

人参 麻黄 川芎 黄芩 芍药 甘草（炙） 防风 官桂（去皮） 附子（泡去皮脐） 杏仁（炒去皮尖） 汉防己

引用姜、枣，水煎服。

【方歌】小续命汤治五硬，人参 麻黄川芎共，黄芩芍药草防风，官桂附子 防己杏。

乌药顺气散

麻黄 白芷 川芎 桔梗 枳壳（炒） 僵蚕（炒） 乌药 炮姜 甘草（生） 橘红

引用葱白，水煎服。

【方歌】乌药顺气五硬轻，麻黄 白芷合川芎，桔梗 枳壳 僵蚕炒，乌药 炮姜草橘红。

加味六君子汤

人参 白术 炮姜 陈皮 半夏（制） 茯苓 炙甘草 肉桂 升麻（蜜炙） 柴胡（醋炒）

【方歌】加味六君虚五硬，人参 白术共炮姜，陈半茯苓炙甘草，升麻 柴胡 肉桂良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软
  • 当前页：五硬
  • 下一页：五迟
<<< 返回本书目录
  1. 五硬《证治准绳·幼科》
  2. 五硬第二十七问《婴童百问》
  3. 五硬《幼科铁镜》
  4. 五硬症《儿科萃精》
  5. 五硬《慈幼新书》
  6. 五用《本草蒙筌》
  7. 五硬《保婴撮要》
  8. 五用《冯氏锦囊秘录》
  9. 五瘿方《外台秘要》
  10. 五用乖违病脉《三因极一病证方论》
  11. 五瘿《圣济总录》
  12. 五郁发期(一首)《医经国小》
  13. 五营运大论篇《疡医大全》
  14. 五郁六郁解《叶选医衡》
  15. 五营运大论篇《冯氏锦囊秘录》
  16. 五郁论《医经溯洄集》
  17. 五饮汤【方剂大全】
  18. 五郁门《辨证录》
  19. 五饮煎《虚损启微》
  20. 五郁一首(集见内经至元正纪大论)《医经国小》
  21. 五音主客太少相生歌《运气要诀》
  22. 五郁之病《医学启源》
  23. 五音主客太少相生歌《医宗金鉴》
  24. 五郁之发之治《类经》
  25. 五音五味篇妇人无须《医旨绪余》
  26. 五郁主病《药鉴》
  27. 五音五味分发脏腑《类经》
  28. 五圆全鸡《保健药膳》
  29. 五音五味《内经评文》
  30. 五月茶【中药大全】
  1. 五硬《幼科心法要诀》
  2. 五硬《保婴撮要》
  3. 五硬《幼科铁镜》
  4. 五硬《证治准绳·幼科》
  5. 五硬《慈幼新书》
  6. 五硬《中医词典》
  7. 五硬第二十七问《婴童百问》
  8. 五瘿丸方《备急千金要方》
  9. 五硬五软《医学纲目》
  10. 五瘿方八首《外台秘要》
  11. 五硬症《儿科萃精》
  12. 五瘿《中医词典》
  13. 五用《本草蒙筌》
  14. 五瘿《圣济总录》
  15. 五用《冯氏锦囊秘录》
  16. 五营运大论篇《疡医大全》
  17. 五用乖违病脉《三因极一病证方论》
  18. 五营运大论篇《冯氏锦囊秘录》
  19. 五有余《中医词典》
  20. 五饮证《医学集成》
  21. 五有余，五不足《中医名词词典》
  22. 五饮煎《虚损启微》
  23. 五俞穴（五腧穴）《中医名词词典》
  24. 五音主客太少相生歌《运气要诀》
  25. 五羽石《千金翼方》
  26. 五音主客太少相生歌《医宗金鉴》
  27. 五羽石《新修本草》
  28. 五音五运太少相生解《类经图翼》
  29. 五羽石《证类本草》
  30. 五音五味篇妇人无须《医旨绪余》
  31. 五羽石《名医别录》


五迟_《幼科心法要诀》_中医儿科_【岐黄之术】

五迟

五迟

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿禀来气血虚，筋骨软弱步难移，牙齿不生发疏薄，身坐不稳语言迟。加味地黄为主治，补中益气继相医，邪乘心气菖蒲好，血虚发迟苣胜宜。

【注】小儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长，坐不能稳，要皆肾气不足之故。先用加味地黄丸滋养其血，再以补中益气汤调养其气。又足少阴为肾之经，其华在发，若少阴之血气不足，即不能上荣于发，苣胜丹主之。又有惊邪乘入心气，至四五岁尚不能言者，菖蒲丸主之。

加味六味地黄丸

熟地黄（一两） 山萸肉（一两） 怀山药（炒） 茯苓（各八钱） 泽泻 牡丹皮（各五钱） 鹿茸（炙三钱） 五加皮（五钱） 麝香共为细末，炼蜜丸如梧桐子大，大儿每服二钱，小儿一钱五分，盐汤送下。

补中益气汤（方见飧泻）

菖蒲丸

人参 石菖蒲 麦门冬（去心） 远志（去心） 川芎 当归（酒洗） 乳香 朱砂（水飞，各一钱）

共为细末，炼白蜜为丸，如黍米大，食远用米汤送下。

苣胜丹

当归 生地黄（洗焙） 白芍药（炒，各一两） 苣胜子（碾，二两） 胡粉（碾，三钱）

同研匀，炼蜜为丸，如黍米大，每服十粒，煎黑豆汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五硬
  • 当前页：五迟
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 五迟《医宗金鉴》
  2. 五迟、五软《中医儿科学》
  3. 五常政大论篇《疡医大全》
  4. 五迟五硬五软《张氏医通》
  5. 五常政大论篇《黄帝内经·素问》
  6. 五齿剑【中药大全】
  7. 五常政大论篇《冯氏锦囊秘录》
  8. 五虫四藤汤【方剂大全】
  9. 五常政大论《素问悬解》
  10. 五除叶【中药大全】
  11. 五柴胡饮（新方）《虚损启微》
  12. 五处穴【头部正面穴位】
  13. 五草汤【方剂大全】
  14. 五畜药解《服食导饵》
  15. 五藏生成篇《黄帝内经·素问》
  16. 五刺《黄帝内经太素》
  17. 五藏六府井荣俞经合《普济方·针灸》
  18. 五刺应五脏《针灸素难要旨》
  19. 五藏九窍《中西汇通医经精义》
  20. 五代《古今医统大全》
  21. 五藏风寒积聚病脉证并治《医宗金鉴》
  22. 五代同堂【中药大全】
  23. 五藏风寒积聚病脉证并治《金匮要略方论》
  24. 五代同堂根【中药大全】
  25. 五藏传送之理《医宗金鉴》
  26. 五瘅门《辨证录》
  27. 五藏别论篇《黄帝内经·素问》
  28. 五胆丸【方剂大全】
  29. 五参散【方剂大全】
  30. 五疸《古今医鉴》
  1. 五迟《幼科心法要诀》
  2. 五迟《医述》
  3. 五迟、五软《中医儿科学》
  4. 五迟《医宗金鉴》
  5. 五迟五硬五软《张氏医通》
  6. 五迟《中医词典》
  7. 五臭《中医词典》
  8. 五迟《中医名词词典》
  9. 五处《针灸大成》
  10. 五朝《医述》
  11. 五处《中医词典》
  12. 五常政大论篇《疡医大全》
  13. 五处《针灸学》
  14. 五常政大论篇《冯氏锦囊秘录》
  15. 五畜《中医词典》
  16. 五常政大论篇《黄帝内经·素问》
  17. 五畜药解《服食导饵》
  18. 五常政大论《素问悬解》
  19. 五喘恶候《中医词典》
  20. 五常《中医词典》
  21. 五刺《黄帝内经太素》
  22. 五常《中医名词词典》
  23. 五刺《中医名词词典》
  24. 五柴胡饮（新方）《虚损启微》
  25. 五刺《中医词典》
  26. 五柴胡饮《退思集类方歌注》
  27. 五刺应五脏《针灸素难要旨》
  28. 五藏生成篇《黄帝内经·素问》
  29. 五刺应五脏论《针灸大成》
  30. 五藏九窍《中西汇通医经精义》
  31. 五大《中医词典》


鹤膝风_《幼科心法要诀》_中医儿科_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿禀赋不充盈，肌肉削瘦少峥嵘，膝骨外露如鹤膝，多缘肾弱髓难生，血脉不荣筋挛缩，膝贮风涎时作疼，大防风汤宜先服，地黄继进莫从容。

【注】小儿鹤膝风，多因禀赋不足，血气不荣，肌肉削瘦，遂致骨节外露，筋脉挛缩，股渐细小，而膝盖愈大，要皆肾虚不能生精髓之故也。须先服大防风汤，继以补肾地黄丸治之，庶气血充而证自愈矣。

大防风汤

人参 白术（土炒） 茯苓 甘草（炙） 熟地黄 当归身 白芍药（炒） 川芎 黄 （蜜炙） 羌活 防风 杜仲 附子（制） 牛膝

引用姜、枣，水煎服。

【方歌】大防风汤八珍 ，羌防附子 杜仲移，荣筋更有川牛膝，虚风鹤膝最相宜。

补肾地黄丸（方见五软）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五迟
  • 当前页：鹤膝风
  • 下一页：解颅
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《幼科心法要诀》
  2. 鹤膝风《奇方类编》
  3. 鹤膝风《外科全生集》
  4. 鹤膝风《医学从众录》
  5. 鹤膝风《时方妙用》
  6. 鹤膝风《奇效简便良方》
  7. 鹤膝风《回生集》
  8. 鹤膝风《医学实在易》
  9. 鹤膝风《幼科铁镜》
  10. 鹤膝风《周慎斋遗书》
  11. 鹤膝风《万氏秘传外科心法》
  12. 鹤膝风《金匮翼》
  13. 鹤膝风《外科十三方考》
  14. 鹤膝风《医学摘粹》
  15. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  16. 鹤膝风《医学摘粹》
  17. 鹤膝风（即历节之类）《医学纲目》
  18. 鹤膝风《外科心法要诀》
  19. 鹤膝风方《卫生宝鉴》
  20. 鹤膝风《古今医案按》
  21. 鹤膝风论治《类证治裁》
  22. 鹤膝风《保婴撮要》
  23. 鹤膝风门《张氏医通》
  24. 鹤膝风《证治准绳·疡医》
  25. 鹤膝风门主方《疡医大全》
  26. 鹤膝风《证治准绳·类方》
  27. 鹤膝风门主论《疡医大全》
  28. 鹤膝风《张氏医通》
  29. 鹤膝风秘方《华佗神方》
  30. 鹤膝风《医述》
  31. 鹤膝风诗《医学实在易》


解颅_《幼科心法要诀》_中医儿科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿解颅最堪怜，先天有损脑髓干，面色 白形瘦弱，二目多白若愁烦。补肾地黄丸堪服，补阳扶元散为先，更有封囟散极效，临时摊贴保安然。

【注】解颅者，乃囟大骨缝不合也。盖肾生髓，脑为髓海，肾气有亏，脑髓不足，亦如花木无根。现证面色 白，形体瘦弱，目多白睛，悲愁少笑，治宜补养肾气为主。先以补肾地黄丸滋补其阴，再以扶元散补养其气，外用封囟散摊贴之，则精血稍充，或可转危为安也。

补肾地黄丸 扶元散（俱见五软）

封囟散

柏子仁 防风 天南星（各四两）

为细末，每用一钱，以猪胆汁调匀，摊在绯绢帛上，看囟大小剪贴，一日一换，不得令干，时时以汤润动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：解颅
  • 下一页：囟陷
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《幼科心法要诀》
  2. 解颅《活幼心书》
  3. 解颅《医门补要》
  4. 解颅《儿科萃精》
  5. 解颅《小儿药证直诀》
  6. 解颅《丹溪治法心要》
  7. 解颅《金匮钩玄》
  8. 解颅《竹林女科证治》
  9. 解颅《保幼新编》
  10. 解颅《寿世保元》
  11. 解颅（四言句）《万氏秘传片玉心书》
  12. 解颅《张氏医通》
  13. 解颅（囟不合）《证治准绳·幼科》
  14. 解颅《幼幼新书》
  15. 解颅第三十二问《婴童百问》
  16. 解颅《医宗金鉴》
  17. 解颅龟胸龟背《笔花医镜》
  18. 解颅《医学纲目》
  19. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  20. 解颅《推求师意》
  21. 解颅候《诸病源候论》
  22. 解颅《中医词典》
  23. 解颅颅胀囟陷囟填《医述》
  24. 解颅《中医名词词典》
  25. 解颅论囟填、囟陷《婴童类萃》
  26. 解凉散《明目至宝》
  27. 解颅囟填囟陷《保婴撮要》
  28. 解利外感《医学启源》
  29. 解颅囟陷囟填总论《证治准绳·幼科》
  30. 解利伤寒《儒门事亲》
  31. 解颅眼白多《中医词典》


囟陷_《幼科心法要诀》_中医儿科_【岐黄之术】

囟陷

囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿缘何囟下陷，泻久脾亏虚弱见，面目青黄四肢凉，六脉沉缓神惨淡。补中益气汤最宜，固真汤进有奇验，外用乌附膏摊贴，温中理脾功无限。

【注】小儿脏腑有热，渴饮水浆，致成泻痢，久则脾气虚寒，不能上充脑髓，故囟陷成坑，名曰囟陷。现证面目青黄，四肢逆冷，六脉沉缓，神气惨淡。先以补中益气汤升提其气，再以固真汤温补其脾，外用乌附膏摊贴于陷处极效。

补中益气汤（方见飧泻）

固真汤（方见慢脾风）

乌附膏

雄黄（二钱） 川乌 附子（生，各五钱）

上为细末，用生葱和根叶细切，杵烂入前药末，同煎作成膏，每早空心贴陷处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：囟陷
  • 下一页：囟填
<<< 返回本书目录
  1. 囟陷《幼幼新书》
  2. 囟陷（儿科）《冯氏锦囊秘录》
  3. 囟陷《儿科萃精》
  4. 囟陷、囟填第三十三问《婴童百问》
  5. 囟填《幼幼新书》
  6. 囟肿（儿科）《冯氏锦囊秘录》
  7. 囟门肿陷论《小儿卫生总微论方》
  8. 信苗《医宗金鉴》
  9. 囟门跳动【疾病症状】
  10. 信苗《幼科种痘心法要旨》
  11. 囟门骨伤《伤科补要》
  12. 信石【中药大全】
  13. 囟门闭合晚【疾病症状】
  14. 信巫不信医论《目经大成》
  15. 囟风伤寒《幼幼新书》
  16. 信息成瘾【疾病症状】
  17. 囟不合《幼幼新书》
  18. 焮麻【中药大全】
  19. 囟《经络全书》
  20. 星附膏【方剂大全】
  21. 囟《慈幼新书》
  22. 星迹步态【疾病症状】
  23. 馨气证《古今医统大全》
  24. 星蕨【中药大全】
  25. 薪加香薷饮【方剂大全】
  26. 星毛蕨【中药大全】
  27. 新制阴阳攻积丸【方剂大全】
  28. 星毛羊奶子【中药大全】
  29. 新制消结汤【方剂大全】
  30. 星色草【中药大全】
  1. 囟陷《幼科心法要诀》
  2. 囟陷《儿科萃精》
  3. 囟陷（儿科）《冯氏锦囊秘录》
  4. 囟陷《竹林女科证治》
  5. 囟陷、囟填第三十三问《婴童百问》
  6. 囟陷《寿世保元》
  7. 囟陷候《诸病源候论》
  8. 囟陷《证治准绳·幼科》
  9. 囟中《中医词典》
  10. 囟陷《幼幼新书》
  11. 囟肿《中医词典》
  12. 囟陷《中医词典》
  13. 囟肿（儿科）《冯氏锦囊秘录》
  14. 囟陷《中医名词词典》
  15. 信虫《中医词典》
  16. 囟填陷《中医词典》
  17. 信虫《外科证治全书》
  18. 囟填候《诸病源候论》
  19. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  20. 囟填《幼科心法要诀》
  21. 信苗《医宗金鉴》
  22. 囟填《寿世保元》
  23. 信苗《幼科种痘心法要旨》
  24. 囟填《证治准绳·幼科》
  25. 信期《中医词典》
  26. 囟填《幼幼新书》
  27. 信石《中药炮制》
  28. 囟填《医学纲目》
  29. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  30. 囟填《中医词典》
  31. 信使的功能《默克家庭诊疗手册》


囟填_《幼科心法要诀》_中医儿科_【岐黄之术】

囟填

囟填

  • 上一页
  • 目录
  • 相关
  • 下一页

囟门肿起气上冲，其间虚实要分明，毛发憔悴频频汗，胸高气促口唇红。肝盛泻青丸最效，里热连翘饮堪行，因表防风 升麻剂，硬冷属阴用理中。

【注】囟填者，谓囟门肿起也。盖因乳哺无度，或寒或热，乘于脾经，致使脏腑不调，其气上冲，为之填胀肿突。现证毛发憔悴，频频出汗，胸高气促，口唇色红，须分虚实治之。肝气盛者，泻青丸主之；里热盛者，大连翘饮主之；因表者，防风 升麻汤主之；坚硬不热者属阴，理中汤主之。

泻青丸（方见急惊风）

大连翘饮

柴胡 荆芥 连翘（去心） 木通 滑石（水飞） 栀子 蝉蜕（去足翅） 瞿麦 当归（酒洗） 赤芍药 黄芩 甘草（生） 防风

水煎服。

【方歌】连翘饮治热上冲，柴胡 荆芥翘木通，滑石 栀子蝉瞿麦，归芍黄芩草防风。

防风 升麻汤

麦冬（去心） 木通 甘草节 山栀 升麻 防风

引用淡竹叶，水煎服。

【方歌】防风 升麻汤，囟填效非常，麦冬木通草，山栀升麻防。

理中汤（方见不乳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囟陷
  • 当前页：囟填
  • 下一页：中恶
<<< 返回本书目录
  1. 囟填《幼幼新书》
  2. 囟陷《儿科萃精》
  3. 囟门肿陷论《小儿卫生总微论方》
  4. 囟陷《幼幼新书》
  5. 囟门跳动【疾病症状】
  6. 囟陷（儿科）《冯氏锦囊秘录》
  7. 囟门骨伤《伤科补要》
  8. 囟陷、囟填第三十三问《婴童百问》
  9. 囟门闭合晚【疾病症状】
  10. 囟肿（儿科）《冯氏锦囊秘录》
  11. 囟风伤寒《幼幼新书》
  12. 信苗《医宗金鉴》
  13. 囟不合《幼幼新书》
  14. 信苗《幼科种痘心法要旨》
  15. 囟《经络全书》
  16. 信石【中药大全】
  17. 囟《慈幼新书》
  18. 信巫不信医论《目经大成》
  19. 馨气证《古今医统大全》
  20. 信息成瘾【疾病症状】
  21. 薪加香薷饮【方剂大全】
  22. 焮麻【中药大全】
  23. 新制阴阳攻积丸【方剂大全】
  24. 星附膏【方剂大全】
  25. 新制消结汤【方剂大全】
  26. 星迹步态【疾病症状】
  27. 新制橘皮竹茹汤【方剂大全】
  28. 星蕨【中药大全】
  29. 新针手穴《手穴手纹诊治》
  30. 星毛蕨【中药大全】
  1. 囟填《幼科心法要诀》
  2. 囟填《寿世保元》
  3. 囟填候《诸病源候论》
  4. 囟填《证治准绳·幼科》
  5. 囟填陷《中医词典》
  6. 囟填《幼幼新书》
  7. 囟陷《中医名词词典》
  8. 囟填《医学纲目》
  9. 囟陷《中医词典》
  10. 囟填《中医词典》
  11. 囟陷《幼幼新书》
  12. 囟填《中医名词词典》
  13. 囟陷《证治准绳·幼科》
  14. 囟门肿陷论《小儿卫生总微论方》
  15. 囟陷《寿世保元》
  16. 囟门先兆——囟门相学《中医疾病预测》
  17. 囟陷《竹林女科证治》
  18. 囟门骨伤《伤科补要》
  19. 囟陷《儿科萃精》
  20. 囟门《中医词典》
  21. 囟陷《幼科心法要诀》
  22. 囟开不合《中医词典》
  23. 囟陷（儿科）《冯氏锦囊秘录》
  24. 囟会《针灸学》
  25. 囟陷、囟填第三十三问《婴童百问》
  26. 囟会《中医词典》
  27. 囟陷候《诸病源候论》
  28. 囟骨《医宗金鉴》
  29. 囟中《中医词典》
  30. 囟骨《正骨心法要旨》
  31. 囟肿《中医词典》


中恶_《幼科心法要诀》_中医儿科_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿神气未充实，触恶何能自主持，目闭面青惊闷乱，苏合皂角功效奇。

【注】小儿神气未充，一为邪恶所触，何能主持？自然神魂离舍，目闭面青，闷乱不省人事。内以苏合香丸除其邪，外以皂角末开通其闭，嚏出则气通而苏矣。

苏合香丸（方见肛门内合）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囟填
  • 当前页：中恶
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《幼科心法要诀》
  2. 中恶《秘传证治要诀及类方》
  3. 中恶《慈幼便览》
  4. 中恶《儿科萃精》
  5. 中恶《保幼新编》
  6. 中恶《麻科活人全书》
  7. 中恶《药症忌宜》
  8. 中恶《卫生易简方》
  9. 中恶《女科证治准绳》
  10. 中恶《幼幼集成》
  11. 中恶（儿科）《冯氏锦囊秘录》
  12. 中恶《济阴纲目》
  13. 中恶猝死《奇效简便良方》
  14. 中恶《医碥》
  15. 中恶方一十三首《外台秘要》
  16. 中恶《医碥》
  17. 中恶候《诸病源候论》
  18. 中恶《普济方·针灸》
  19. 中恶候《诸病源候论》
  20. 中恶《寿世保元》
  21. 中恶霍乱《圣济总录》
  22. 中恶《证治准绳·杂病》
  23. 中恶霍乱《中医词典》
  24. 中恶《证治准绳·女科》
  25. 中恶霍乱候《诸病源候论》
  26. 中恶《证治准绳·类方》
  27. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  28. 中恶《证治准绳·幼科》
  29. 中恶秘方《华佗神方》
  30. 中恶《医述》
  31. 中恶似痫《中医词典》


《幼科心法要诀》

  • 作者：? 朝代：? 年份：?
  • 卷一
    • 四诊总括
      • 察色
      • 听声
      • 审病
      • 切脉
      • 虎口三关部位脉纹形色
    • 初生门（上）
      • 拭口（附下胎毒法）
      • 断脐
      • 浴儿
      • 藏胎衣法
      • 天德月空
      • 剃头
      • 不啼
      • 不乳
      • 眼不开
      • 吐不止
      • 不小便
      • 不大便
      • 大小便不通
      • 肛门内合
      • 噤口
      • 撮口
      • 脐湿脐疮
      • 脐突
      • 脐风
      • 天钓
      • 内钓
      • 盘肠气痛
  • 卷二
    • 初生门（下）
      • 目烂
      • 悬痈
      • 重龈
      • 鹅口
      • 吐舌
      • 弄舌
      • 重舌
      • 木舌
      • 乳
      • 夜啼
      • 胎黄
      • 胎赤
      • 赤游风
      • 初生无皮
      • 变蒸
    • 惊风门
      • 惊风总括
      • 惊风八候
      • 通关急救法
      • 急惊风
      • 急惊后调理法
      • 慢惊风
      • 夹热夹痰慢惊
      • 慢脾风
    • 痫证门
      • 痫证总括
      • 阴痫
      • 阳痫
      • 惊痫
      • 痰痫
      • 食痫
      • 风痫
  • 卷三
    • 疳证门
      • 疳证总括
      • 脾疳
      • 疳泻
      • 疳肿胀
      • 疳痢
      • 肝疳
      • 心疳
      • 疳渴
      • 肺疳
      • 肾疳
      • 疳热
      • 脑疳
      • 眼疳
      • 鼻疳
      • 牙疳
      • 脊疳
      • 蛔疳
      • 无辜疳
      • 丁奚疳
      • 哺露疳
    • 吐证门
      • 吐证总括
      • 辨呕吐哕证
      • 伤乳吐
      • 伤食吐
      • 夹惊吐
      • 痰饮吐
      • 虫吐
      • 虚吐
      • 实吐
      • 寒吐
      • 热吐
    • 泻证门
      • 泻证总括
      • 伤乳食泻
      • 中寒泻
      • 火泻
      • 惊泻
      • 脐寒泻
      • 脾虚泻
      • 飧泄
      • 水泻
  • 卷四
    • 感冒门
      • 感冒风寒总括
      • 伤风
      • 伤寒
      • 感冒夹食
      • 感冒夹热
      • 感冒夹惊
    • 瘟疫门
      • 瘟疫总括
      • 温病
      • 风温
      • 热病
      • 瘟疫
      • 瘟疹痧
    • 暑证门
      • 暑证总括
      • 中暑
      • 伤暑
      • 暑风
      • 暑厥
    • 霍乱门
      • 霍乱总括
      • 湿霍乱
      • 干霍乱
    • 痢疾门
      • 痢疾总括
      • 寒痢
      • 热痢
      • 时痢
      • 噤口痢
    • 疟疾门
      • 疟疾总括
      • 寒疟风疟
      • 食疟
      • 疟痰疟饮
    • 咳嗽门
      • 咳嗽总括
      • 肺寒咳嗽
      • 肺热咳嗽
      • 食积咳嗽
      • 风寒咳嗽
    • 喘证门
      • 喘证总括
      • 火热喘急
      • 肺虚作喘
      • 风寒喘急
      • 痰饮喘急
      • 马脾风
  • 卷五
    • 痰证门
      • 痰证总括
      • 燥痰
      • 湿痰
    • 疝证门
      • 疝证总括
      • 寒疝
      • 湿热感寒疝
      • 胎疝
      • 阴肿
      • 小肠气
    • 淋证门
      • 淋证总括
      • 寒淋
      • 热淋
      • 石淋
      • 血淋
    • 头痛门
      • 头痛总括
      • 风寒头痛
      • 内热头痛
    • 腹痛门
      • 腹痛总括
      • 食痛
      • 寒痛
      • 虫痛
      • 内食外寒腹痛
    • 黄胆门
      • 黄胆总括
      • 阳黄
      • 阴黄
    • 水肿门
      • 水肿总括
      • 风水肿
      • 湿水肿
      • 风湿肿
      • 阳水
      • 阴水
    • 腹胀门
      • 腹胀总括
      • 虚胀
      • 实胀
  • 卷六
    • 发热门
      • 诸热总括
      • 表热
      • 里热
      • 虚热
      • 实热
    • 积滞门
      • 积滞总括
      • 乳滞
      • 食滞
      • 癖疾总括
      • 癖疾
    • 汗证门
      • 汗证总括
      • 自汗
      • 盗汗
    • 失血门
      • 失血总括
      • 衄血
      • 吐血
      • 便血
      • 尿血
    • 杂证门
      • 二便秘结
      • 气虚脱肛
      • 肛肿翻肛
      • 龟胸
      • 龟背
      • 五软
      • 五硬
      • 五迟
      • 鹤膝风
      • 解颅
      • 囟陷
      • 囟填
      • 中恶
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行