序_《尤氏喉科秘书》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《尤氏喉科秘书》
序
在线购买《尤氏喉科秘书》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医，道之小焉者也。于小道中，而以喉科着，抑又小矣。然玉霜一点，红粉半廛，遽尔既危于俄顷，起沉 于斯须。人巧极天工，错即未窥全豹，而小中见大，施济之功在焉。予添列黉宫，未暇问岐黄术，而习见夫庸医之误人也。贪夫之徇利也，早无以为饔，夕无以为飧者之鸣号焉，而莫如引手救也。慨然念士生当世，不获身名民社，以宏辅相，或得一术以济人于危急，何莫非立达之初心？奈役役半生，愿莫之遂。今年秋，假馆东山之麓，陈生在丰，以五十金得是编于梁溪尤氏，予叨一日长，得晏然有之，此固生之雅意，抑亦予之急想，世手而鬼神通之者欤，而予于此，窃自念也。传曰∶正其谊，不谋其利，明其道，不计其功，圣贤其事，日月为昭，人能本此意以行之，内省可无渐矣。人有裨益，道虽小也，利实溥焉！此世上龌龊小夫，HT 为利事耳，道于何有哉？爰述数语以自警，且使后之子孙，勿视为寻常方药，而传之非人。抑知此为明道之书，而勿开利窦也。

乾隆岁次辛丑中秋后余假馆于蠡河之南惠氏深想数年借得私时秘录

乾隆乙卯年浙慈冯岩峰授传手录

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：喉症总论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《尤氏喉科秘书》
  2. 序《眼科秘诀》
  3. 序《慎疾刍言》
  4. 序《眼科秘诀》
  5. 序《诊家枢要》
  6. 序《仙授理伤续断秘方》
  7. 序《陆地仙经》
  8. 序《产宝》
  9. 序《神农本草经百种录》
  10. 序《食鉴本草》
  11. 序《白喉条辨》
  12. 序《中藏经》
  13. 序《外科十法》
  14. 序《中藏经》
  15. 序《证治心传》
  16. 序《察舌辨症新法》
  17. 序《本草衍义》
  18. 序《柳洲医话》
  19. 序《千金食治》
  20. 序《褚氏遗书》
  21. 序《医医小草》
  22. 序《思考中医》
  23. 序《本草易读》
  24. 序《药笼小品》
  25. 序《凌临灵方》
  26. 序《赵绍琴临证验案精选》
  27. 序《温病指南》
  28. 序《医理真传》
  29. 序《家传女科经验摘奇》
  30. 序《集思医案》
  31. 序《质疑录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


喉症总论_《尤氏喉科秘书》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《尤氏喉科秘书》
喉症总论
在线购买《尤氏喉科秘书》正版书籍

喉症总论

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉，为人身呼吸饮食门户，方寸之地，受病危险，其症甚繁，大约其要总归于火。盖少阴、少阳，君相二火，其脉并络于咽喉，故往往为火症之所结聚。君火势缓，则结而为疼，为肿，相火势速，则肿甚不仁而为痹，痹甚不通，则痰塞以死。经云∶一阴一阳，结为喉痹。火者痰之本，痰者火之标。火有虚实，实火应过食煎炒炙 ，蕴结积毒，其症烦渴，二便秘塞，风痰上壅，将发喉痹，症先胸隔不利，脉弦而数。治宜先去风痰，后解热毒。虚火，或应饮酒太过，或应忿怒，或应色欲，火炎上攻，咽喉干燥，必二便如常，少阴心脉微。治宜补虚降火。凡用药，不宜纯用寒凉，取效目前，上热未除，中寒复起，毒瓦斯乘虚入腹，胸前高肿，上喘下泄，手足指甲青黑，七日以后，全不进食，口如鱼口者死。且治喉症，最忌发汗，误人不浅。或针砭出血，已具汗意，但凡寒伤于肾，及帝中肿者，切不宜针。至如内伤虚损，咽喉失音，无法可治矣。（帝中即喉咙花。）喉症初起，一日寒战即生者，发后身凉，口不碎，又无重舌，或二便俱利，不可认作热症，皆因阴气虚寒而发，其痰不可吊尽，盖此痰即身中津液所化，与热症乳鹅 舌之痰，以流尽而愈者不同。若亦流尽，则精神竭而必毙。先以药吹，或用水涣之法，使喉一通，即便服药。初剂发散和解，第二剂即施温补资养之药，设三四日后，再发寒战，或心痛，骨痛，胁疼等症，皆属难治。发时牙关紧闭，舌喉俱肿，口碎而臭，或有重舌，及舌上有黄屑，发屑者，发后下午再发寒热，二便秘塞者，即作热症，用石膏败毒散主之。然易愈之症，如渐起之症，三四日后，而发寒热者，虽凶，亦不为害。惟有症未减，而牙关反不紧闭，唇口不肿，而纹如好人者，不治。舌肿口满者不治。色如胡桃、茄子、砂纸者不冶。或连重舌发寒热，犹可治也。舌以箸按之，其色雪白，起箸即红紫色。此身内之血已死，然口臭者犹可或生，尤忌口渴气急痰多而稠，如桃胶者，死其至矣。一颈俱红肿者，亦极危也。面红带紫，面青带白，神气少者俱不治。不语者死。略能语者，尚有可生之机。面色少神，喜坐低处者，亦极难治。夫帝中性命所关，舌下紫肿为舌系，下通于肾，白肿不治，伤者必死。

凡看喉症，必先看当心之中，有红色者不治。如紫黑者尤危，俱不可下药，记之慎之。

凡喉看法，必先刺所发一边手之少商穴，如血流不出者，必死在顷刻。即好处一边流出血紫黑色者，亦死之症。业是者，贵辨之审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：喉症总论
  • 下一页：咽喉门
<<< 返回本书目录
  1. 喉症总论《尤氏喉科秘书》
  2. 喉症总论歌《尤氏喉症指南》
  3. 喉症总论《喉舌备要秘旨》
  4. 喉中生谷贼《圣济总录》
  5. 喉症治法《尤氏喉科秘书》
  6. 喉中涎声【方剂主治】
  7. 喉症验方《尤氏喉科秘书》
  8. 喉中作声【方剂主治】
  9. 喉症通剂歌《尤氏喉症指南》
  10. 喉肿瘤《家庭医学百科-医疗康复篇》
  11. 喉症通闭散【方剂大全】
  12. 喉卒塞痛及卒毒攻痛方《外台秘要》
  13. 喉症汤药方【方剂大全】
  14. 喉阻塞《家庭医学百科-自救互救篇》
  15. 喉症散【方剂大全】
  16. 喉阻塞《中西医结合耳鼻喉科》
  17. 喉症论治《类证治裁》
  18. 喉阻塞【疾病大全】
  19. 喉症开关散【方剂大全】
  20. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  21. 喉症开关方【方剂大全】
  22. 猴（Monkeys）《实验动物科学》
  23. 喉症金丹【方剂大全】
  24. 猴痘【疾病大全】
  25. 喉症煎方歌《尤氏喉症指南》
  26. 猴高铁【中药大全】
  27. 喉症含化丸【方剂大全】
  28. 猴骨【中药大全】
  29. 喉症吹药论《一得集》
  30. 猴姜丸【方剂大全】
  1. 喉症总论《尤氏喉科秘书》
  2. 喉症治法《尤氏喉科秘书》
  3. 喉症总论《喉舌备要秘旨》
  4. 喉症验方《尤氏喉科秘书》
  5. 喉症总论歌《尤氏喉症指南》
  6. 喉症统治《奇效简便良方》
  7. 喉中红赤用针出血法《医方考》
  8. 喉症通剂歌《尤氏喉症指南》
  9. 喉中忽生肉如桃如云层层而起《回生集》
  10. 喉症论治《类证治裁》
  11. 喉中结块《中医词典》
  12. 喉症煎方歌《尤氏喉症指南》
  13. 喉中结气《奇效简便良方》
  14. 喉症吹药论《一得集》
  15. 喉中生谷贼《圣济总录》
  16. 喉症部《外科方外奇方》
  17. 喉中生谷贼不通候《诸病源候论》
  18. 喉症白腐例言《重楼玉钥续编》
  19. 喉中生肉《中医词典》
  20. 喉症《奇效简便良方》
  21. 喉中生肉《急救广生集》
  22. 喉症《奇效简便良方》
  23. 喉中生珠《奇效简便良方》
  24. 喉证亦有阴寒论《市隐庐医学杂着》
  25. 喉中水鸡声《中医名词词典》
  26. 喉证《中医词典》
  27. 喉中水鸡声《中医词典》
  28. 喉证《医学集成》
  29. 喉中央《中医词典》
  30. 喉正位《耳鼻咽喉外科学》
  31. 喉中有物行动秘方《华佗神方》


咽喉门_《尤氏喉科秘书》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《尤氏喉科秘书》
咽喉门
在线购买《尤氏喉科秘书》正版书籍

咽喉门

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹属痰，属风，属热，皆应郁火而兼热毒，肿甚不仁，乃咽喉之重症。喉痹者，总名也。

要去风痰，解毒，开郁闷，其症自愈。乳鹅有单，有双，有连珠，多应酒色，郁结而生。初起一日痛，二日红肿，三日有形，细白星，（无细星即喉痈。）发寒热者凶，四日势定，治之四五日可愈。其症生于喉旁，一边生者为单鹅，左右生者为双鹅。单轻双重，连珠尤重，左右为（心肝）二白星下下相连，状如缠袋者，为连珠鹅。

喉菌

病属忧郁，血热气滞，妇人多患之。形如浮萍，略高而浓，紫色，生于喉旁。轻则半月二十日，重则径月月余，要在治之得法，及患者守欲忌口。

喉癣

虚火上炎，肺金火旺，致攻喉间。生如丝，如景窑纹样，又如秋海棠叶背后红丝一般。

饮食阻碍咽痛，虽不伤命，久则喉哑失音，而不能救矣。

喉痈

此因过食辛辣、炙 、浓味、醇酒。感热而生，属肺病，喉间无形状，但红肿而痛，重者亦发寒热头痛，四五日可愈。

舌喉痈

（ 舌病也，音杀）

肥人感热性躁者，多患此症。凡舌下生如小舌样者，为 舌。如连喉肿痛者，即为喉痈，不痛者，非是。大抵 舌兼喉痈者，势凶。

喉关

伤寒后发难治，为气闭不通，无形无声。

缠喉风

因心中躁急而发，先二日必胸膈气紧，出气短促，然咽喉肿痛，手足厥冷，颈如绞转，热结于内，肿绕于外，且麻且痒，喉内红丝缠绕，手指甲白色，手心壮热，喉肿而大，风痰壅盛，如曳锯声，是其候也，最为忌症。初起一日，即治可治。若过一日夜，目直视，喉间如雷声赤色寒热，又口开而不阖者，是其候。必待过一周时无恙，方可用药，宜极早回头。

喉刺

多因先患劳病，重症既久，虚火上升，荣血已枯，其喉上颚，有红点密密如蚊虫咬斑样，此系危笃将殂，勿治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症总论
  • 当前页：咽喉门
  • 下一页：口牙舌颈面腮门
<<< 返回本书目录
  1. 咽喉门《针灸大成》
  2. 咽喉门（凡十案）《湖岳村叟医案》
  3. 咽喉门《张氏医通》
  4. 咽喉门第一（十一症图说）《喉科指掌》
  5. 咽喉门《尤氏喉科秘书》
  6. 咽喉鸣《普济方·针灸》
  7. 咽喉门《万氏秘传片玉心书》
  8. 咽喉七十二证考《包氏喉证家宝》
  9. 咽喉门《奇方类编》
  10. 咽喉伤《伤科补要》
  11. 咽喉门《古今医统大全》
  12. 咽喉烧伤及化学伤【疾病大全】
  13. 咽喉论《外科正宗》
  14. 咽喉舌诸疾方《外台秘要》
  15. 咽喉口舌诸方《疡科纲要》
  16. 咽喉生疮《金匮钩玄》
  17. 咽喉口齿门《卫生宝鉴》
  18. 咽喉生疮《圣济总录》
  19. 咽喉口齿《景岳全书》
  20. 咽喉生疮《证治准绳·类方》
  21. 咽喉看治法总要《喉科指掌》
  22. 咽喉生疮方《外台秘要》
  23. 咽喉疾病《默克家庭诊疗手册》
  24. 咽喉生痈《圣济总录》
  25. 咽喉疾病《耳鼻咽喉外科学》
  26. 咽喉十八证《明医指掌》
  27. 咽喉及口内刺痒【疾病症状】
  28. 咽喉说《重楼玉钥》
  29. 咽喉及口内刺痒【疾病症状】
  30. 咽喉疼痛【疾病症状】
  1. 咽喉门《尤氏喉科秘书》
  2. 咽喉门《针灸大成》
  3. 咽喉门《张氏医通》
  4. 咽喉论《外科正宗》
  5. 咽喉门《万氏秘传片玉心书》
  6. 咽喉口舌诸方《疡科纲要》
  7. 咽喉鸣《普济方·针灸》
  8. 咽喉口舌生疮《证治准绳·疡医》
  9. 咽喉七十二证考《包氏喉证家宝》
  10. 咽喉口舌门《外科全生集》
  11. 咽喉热证《明医指掌》
  12. 咽喉口齿门《卫生宝鉴》
  13. 咽喉伤《伤科补要》
  14. 咽喉口齿科《中医词典》
  15. 咽喉舌诸疾方七首《外台秘要》
  16. 咽喉口齿《景岳全书》
  17. 咽喉生疮《圣济总录》
  18. 咽喉科《中医词典》
  19. 咽喉生疮《中医词典》
  20. 咽喉看治法总要《喉科指掌》
  21. 咽喉生疮《证治准绳·类方》
  22. 咽喉简便方《幼幼集成》
  23. 咽喉生疮《金匮钩玄》
  24. 咽喉疾病（附图）《耳鼻咽喉外科学》
  25. 咽喉生疮方四首《外台秘要》
  26. 咽喉疾病《默克家庭诊疗手册》
  27. 咽喉生息肉《奇效简便良方》
  28. 咽喉红肿《中医词典》
  29. 咽喉生痈《圣济总录》
  30. 咽喉怪证《奇方类编》
  31. 咽喉声哑《奇效简便良方》


口牙舌颈面腮门_《尤氏喉科秘书》_中医五官_【岐黄之术】

口牙舌颈面腮门

口牙舌颈面腮门

  • 上一页
  • 目录
  • 相关
  • 下一页

牙槽风初起，先齿痛不已，后即牙龈肉浮肿，紫黑色，或出血，久则腐烂。

牙漏，即前症久而不愈，齿缝中出白脓，极难调治。甚则齿落，如上左边门牙落者不治。以上二症，皆属胃火肾虚。

牙痈

一名牙棋风。初起有一小块，生于牙根肉上，或上或下，或内或外，其状高硬，牙痈、牙、牙菌三病，大同小异，治法亦不难。

牙咬

生于牙尽咬中，齿不能开，牙关紧闭。此症初起，势重，甚至夜尤甚，然亦不难治，亦不妨命。

牙

属胃火，如豆大，生无定处，或内或外。

牙宣

齿缝出血，上属脾，下属胃，实火上攻所致。亦有胃虚火动，腐烂牙根，以致淡血时时渗漏不已。

牙菌并荏

生于牙根，其状紫黑色，高低如菌状。此系火盛血热，而兼气滞。

穿牙疔

先三日牙痛，发寒热，后痛不可忍，牙根上发紫块者是也。穿牙毒，即前症，初起者未破为疔，已破即为穿牙毒，其色红者可治，青者不可治。疔毒又与牙槽风牙漏相是，治法亦相仿

。

走马牙疳

或因胎毒痘毒后，发致牙根腐烂成疳，杀人最速。鼻梁上发红点者，不治。其色如干酱，一日烂一分，二日烂一寸，故名走马，以喻速也。有齿者落尽而死，上 左边门牙为牙之主，此牙一落，其余尽落。若此牙不落，余牙虽落，可能为治。小儿走马疳，及大人牙槽风，均皆如是看法。

崩砂疳口风

自舌下牙根上肿赤，口内作痛如烫热，牙根渐烂，亦以脱牙为患。（方见舌症。）

舌痈

舌红而肿大，属心经火盛。地角亦红肿，舌黄，舌上黄，生肿痛，亦属心火。（方见舌症。）

木舌

舌头肿大，如煮熟猪肝，不能转动忧郁所致。又有一种，生舌根下，如白枣，有青紫筋，不能速愈。初起不痛，不发寒热，渐至肿大。初起易愈，迟则难痊，亦以忧郁所致，即是重舌。（方见舌症。）

舌菌

属心经火多，因气郁而生。生舌上，或如木耳，或如菌状，其色红紫。（方见舌症。）

悬痈

口里颚上，紫泡，如豆大者是。紫舌胀，属心火，内必烦躁闷乱。

糜疳

满口糜烂，与小儿口疳同治法。

鹅口

一名雪口。初生月内小儿，满口舌上白屑，如鹅口样，故名。

马牙

（即板牙，日逐要挑，乃用针挑破）

初生小儿，胎内受过热毒，见风即生，但看牙根上有白色如脆骨者是。此症欲发，出胎即打喷嚏，含乳或吞或吐而不吮，其病已深，若不急治，入腹即死。切勿认作黄胆之类，出胎即要细看。日逐要挑，至三四日病即成，五六日坚硬难治。甚有发而再发，大约一月外，方可免此患。

颈痈

胸前红肿，形在外亦欲内攻，甚则喉肿，闭而出脓。面痈相仿，前症属肾。

托腮痈

生于腮下，因饮食浓味，多饮醇酒，热毒所致。

连珠口疳风

自舌下起小泡，初起一个，又起一个，甚至多多，连珠生起。

茧唇风症

此乃阳明胃经，因 炙所致，或兼思虑暴怒，痰随火行，流至于唇，而结如豆大。若蚕茧突肿，坚硬作痛，饮食妨碍，或破流血，久则难治。若初起无内症，用麻子大艾炷灸三壮，贴蟾酥膏盖之，日久渐愈。若有内症，作渴，早服八味丸，午服甘露饮。日久流血不止，形弱面黑，虚热痰生，腮颧红而口渴甚者，难治。

清凉甘露饮

犀角 茵陈 石斛 枳壳 麦冬 生地 黄芩 柴胡 知母 生甘草 枇杷叶（各一钱）灯草 淡竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉门
  • 当前页：口牙舌颈面腮门
  • 下一页：喉症治法
<<< 返回本书目录
  1. 口牙舌颈面腮门《尤氏喉科秘书》
  2. 口咽部水疱状损害【疾病症状】
  3. 口牙部《外科方外奇方》
  4. 口咽部粘连【疾病大全】
  5. 口形红细胞增多症【疾病大全】
  6. 口咽吞咽障碍《胃肠动力检查手册》
  7. 口香【疾病症状】
  8. 口咽异物【疾病症状】
  9. 口咸【疾病症状】
  10. 口炎【疾病症状】
  11. 口问十二邪之刺《类经》
  12. 口炎清冲剂【方剂大全】
  13. 口问《内经评文》
  14. 口眼《普济方·针灸》
  15. 口问《灵枢悬解》
  16. 口眼（余见中风 偏风不语）《针灸资生经》
  17. 口问《黄帝内经·灵枢》
  18. 口眼㖞斜【方剂主治】
  19. 口吻疮方《外台秘要》
  20. 口眼㖞斜仗圣愈《三十年临证经验集》
  21. 口吻疮《圣济总录》
  22. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  23. 口吻《卫生易简方》
  24. 口眼歪斜【中药主治】
  25. 口吐涎沫【方剂主治】
  26. 口眼歪斜【方剂主治】
  27. 口吐酸水【方剂主治】
  28. 口眼喎斜【方剂主治】
  29. 口吐清水【方剂主治】
  30. 口眼斜《扁鹊神应针灸玉龙经》
  1. 口牙舌颈面腮门《尤氏喉科秘书》
  2. 口牙部《外科方外奇方》
  3. 口咽部《人体解剖学》
  4. 口丫疮《中医名词词典》
  5. 口咽检查法《耳鼻咽喉外科学》
  6. 口形六态《中医词典》
  7. 口咽吞咽障碍《胃肠动力检查手册》
  8. 口形六态《中医词典》
  9. 口眼《普济方·针灸》
  10. 口辛《中医词典》
  11. 口眼 斜《医述》
  12. 口辛《中医词典》
  13. 口眼 斜《医贯》
  14. 口香辟臭《女科切要》
  15. 口眼（余见中风 偏风不语）《针灸资生经》
  16. 口香《中医词典》
  17. 口眼㖞斜《中医词典》
  18. 口香《中医词典》
  19. 口眼㖞斜《中医词典》
  20. 口咸《中医词典》
  21. 口眼㖞斜外障《中医词典》
  22. 口咸《中医词典》
  23. 口眼㖞斜外障《中医词典》
  24. 口下黄肥疮候《诸病源候论》
  25. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  26. 口下黄肥疮《中医词典》
  27. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  28. 口下黄肥疮《中医词典》
  29. 口眼歪邪《傅青主男科》
  30. 口问十二邪之刺《类经》
  31. 口眼歪斜《中医词典》


喉症治法_《尤氏喉科秘书》_中医五官_【岐黄之术】

喉症治法

喉症治法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡喉症至五日即重，如三日前，症虽重尚未成脓，药能消散。若至五六日，患处多成脓，随便穿破，后必烂成一窠而难愈。烂处须用口疳药，多用龙骨、珍珠。凡伤寒后患连珠鹅及喉闭者不治。其症喉项强硬，目睛上视，故多不治。

凡喉症非急症，一二日未必发寒热，病尚轻缓，若至第三日发寒热，症必加重。须问其大小便通利否，如二便利，症虽加，不过浮火上攻，服解毒消风清火之剂，即愈。若二便不通利，乃内有实火，非用降火解毒重剂，及通二便之药。火从何而泄，病从何而解。亦即问其头可痛否，如头痛则兼伤寒，难治。

凡喉症，非俟其大便出后，方可望痊。若大便秘结，未可轻许其无碍。

凡喉症初起，大便秘结，宜用大黄、玄明粉通之，则火自降而易痊，即降火解毒之剂内，去前胡，加大黄、玄明粉行之。若至五六日久不食，而大便秘，用之即刻毙。盖病久胃气已虚，岂宜再用硝黄？只宜用蜜导法，此秘诀也。凡患喉症，无痰者不治。

凡患喉症须吹药四五管，方可出痰，三次可以全愈。其出痰，初用必要多用金丹为妙，必直对喉咙中重重吹之，即提出吹管，恐痰即呕出。

凡喉症初起一二日，用碧丹渐加金丹。势甚者，金丹为君，或纯用金丹，方能吊出顽痰，出痰非金丹不可。

凡喉症，至胸前红肿，此系肺痈。用蜜调，加百药煎服之。凡喉中无形而红痛者，用灯草灰吹之。

凡妇人喉中肿痛，有因经闭，致火上攻而患者。宜内服通经药，经通则喉自愈。

凡喉症凶者，面发肿，白亮无光彩，脉沉微无力，是神气外泄无阳之症，断不可治。

若面发红肿，脉来洪大有力，症虽重，是有元气火盛，治之易痊。

凡腮内口内肿烂，用箸缠丝绵，蘸水轻搅患处。痛者，用药必愈；如不痛者，即死肉，多难治。

凡舌肿胀满口，吐舌在外，难以纳药者，用僵蚕、皂角，俱研极细末，等分和匀少许，吹入鼻中，牙关自开，痰涎自出。然后用绵缠竹箸蘸甘草汤，润其唇口，再加用四味，口疳药多加顶高冰片，频吹自愈。

凡吹药，不但肿碎患处，并四围好肉上亦要吹之，方不散开，且易愈也。至若舌上干甚，难于吹药，或用蜜润，或用汤水湿之，药可吹上。喉内吹法，须用气和平，用管周遍为妙。

凡舌肿大，用生黄柏末加冰片敷之，或出血用炒柏加冰片敷之。

凡 舌、喉痈，如大便闭，应药内加玄明粉、大黄。小便不利，加六一散，服之甚效，一法也。

凡用碧丹，症凶者，冰片多于甘草；将愈，甘草多于冰片。

凡患牙痈，牙根红肿，但牙关不闭，口能开阖。若患牙咬，牙根红肿，胀肉突出。

凡牙关紧闭，口不能开者，先用金、碧二丹吹入牙根。外用黄熟香削成凿子样，渐挨进牙缝，则牙关渐开，即将金丹吹入患处。

凡吹喉症，或欲出痰，加皂角少许。

凡初起吹药，须令患者低头，溜出痰涎唾。

凡喉痈及单双鹅，率用碧丹。其他重症，金丹、碧丹兼用，须知先后多寡，初起碧九分金一分，吹至五管，改用碧八金二，再次用碧丹七分金丹三分。如症重，碧、金各半，用至三五次后，痰涎必上壅，然后用金六碧四，将吹管直对喉中，重吹一吹，随手出管，即吊出痰，此要诀也。若症极重，竟用金八分碧二分尤妙。

凡喉症先碎，先用长肉药吹之，后用碧丹以治之。

通经方（孕妇忌服）

当归 赤芍 广皮 川断（各一钱） 牛膝（一钱五分） 川芎（六分） 红花（七分） 甘草（五分） 桔梗（一钱）

血热加大生地、丹皮，热极再加犀角。经久不行加苏木、五灵子、泽兰叶。腹痛加元胡索、桃仁。股痛加杜仲倍牛膝膏滋药，即蜜调青炭色，用龙脑、薄荷为君，玉丹为臣，川贝去心为佐，灯草灰、百草霜、甘草、冰片为使。先将玉丹、百草霜研和后，入灯草灰再研，再入薄荷、甘草、川贝，研极细，再入冰片，再研匀，蜜调服。喉痈喉菌，须时时噙咽。若症重兼服三剂，及吹药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口牙舌颈面腮门
  • 当前页：喉症治法
  • 下一页：制药法则
<<< 返回本书目录
  1. 喉症治法《尤氏喉科秘书》
  2. 喉症总论《喉舌备要秘旨》
  3. 喉症验方《尤氏喉科秘书》
  4. 喉症总论《尤氏喉科秘书》
  5. 喉症通剂歌《尤氏喉症指南》
  6. 喉症总论歌《尤氏喉症指南》
  7. 喉症通闭散【方剂大全】
  8. 喉中生谷贼《圣济总录》
  9. 喉症汤药方【方剂大全】
  10. 喉中涎声【方剂主治】
  11. 喉症散【方剂大全】
  12. 喉中作声【方剂主治】
  13. 喉症论治《类证治裁》
  14. 喉肿瘤《家庭医学百科-医疗康复篇》
  15. 喉症开关散【方剂大全】
  16. 喉卒塞痛及卒毒攻痛方《外台秘要》
  17. 喉症开关方【方剂大全】
  18. 喉阻塞《家庭医学百科-自救互救篇》
  19. 喉症金丹【方剂大全】
  20. 喉阻塞《中西医结合耳鼻喉科》
  21. 喉症煎方歌《尤氏喉症指南》
  22. 喉阻塞【疾病大全】
  23. 喉症含化丸【方剂大全】
  24. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  25. 喉症吹药论《一得集》
  26. 猴（Monkeys）《实验动物科学》
  27. 喉症部《外科方外奇方》
  28. 猴痘【疾病大全】
  29. 喉症白腐例言《重楼玉钥续编》
  30. 猴高铁【中药大全】
  1. 喉症治法《尤氏喉科秘书》
  2. 喉症验方《尤氏喉科秘书》
  3. 喉症总论《尤氏喉科秘书》
  4. 喉症统治《奇效简便良方》
  5. 喉症总论《喉舌备要秘旨》
  6. 喉症通剂歌《尤氏喉症指南》
  7. 喉症总论歌《尤氏喉症指南》
  8. 喉症论治《类证治裁》
  9. 喉中红赤用针出血法《医方考》
  10. 喉症煎方歌《尤氏喉症指南》
  11. 喉中忽生肉如桃如云层层而起《回生集》
  12. 喉症吹药论《一得集》
  13. 喉中结块《中医词典》
  14. 喉症部《外科方外奇方》
  15. 喉中结气《奇效简便良方》
  16. 喉症白腐例言《重楼玉钥续编》
  17. 喉中生谷贼《圣济总录》
  18. 喉症《奇效简便良方》
  19. 喉中生谷贼不通候《诸病源候论》
  20. 喉症《奇效简便良方》
  21. 喉中生肉《中医词典》
  22. 喉证亦有阴寒论《市隐庐医学杂着》
  23. 喉中生肉《急救广生集》
  24. 喉证《中医词典》
  25. 喉中生珠《奇效简便良方》
  26. 喉证《医学集成》
  27. 喉中水鸡声《中医名词词典》
  28. 喉正位《耳鼻咽喉外科学》
  29. 喉中水鸡声《中医词典》
  30. 喉针《中医词典》
  31. 喉中央《中医词典》


制药法则_《尤氏喉科秘书》_中医五官_【岐黄之术】

制药法则

制药法则

  • 上一页
  • 目录
  • 相关
  • 下一页

制硝矾法。别名玉丹，又名雪霜。先用生矾一两打碎如豆大，入银罐，内入炉，用桴炭火烊，以食箸刺入罐底，搅之无块为妙。次将上好硝三钱打小块投下，约十分之三。再次将白硼砂三钱打碎投下，亦十分之三，少顷再投入生矾，逐渐投下，候烊尽。照前投硝、硼少许，如是逐渐投完，直待浦起罐口，发如馒头样，方可加起炭火，烧至干枯。然后用净瓦一大张，覆罐口一时取起，将牛黄少许为细末，用清水五六匙调和，以匙超滴丹上，将罐仍入火内烘干，即取起，连罐覆洁净地上，先以纸衬地，罐上仍用碗覆之，过七日，收贮听用。须轻松无监纹者佳，如有监纹者不堪用，或留作蜜调用，亦好算敷药。 时初起火宜缓，然亦不可太缓，恐致矾僵，定难溶化，后必监实有纹，中间及后，须用武火，又加矾末烊尽，即投硝、硼，必不能全化，以致坚实有纹矣。须用倾过之旧罐，取其入炉不爆碎也，如用新罐先将炭烘过，然后入炉，亦不可放湿炭上烘，使湿气入罐，经火必碎。又说倾银过之罐，恐犹有毒瓦斯。此丹宜制备，愈久愈妙。

取百草霜法

须烧茅柴者，谓之百草霜。取其近底者，锅心及锅口边，俱不可用。先刮去浮面一层，后刮去中一层，不可重刮，盖着锅第三层，又不堪用。

制黄柏法

先拣好者切片，用荆芥穗为君，甘草为臣，浸煎浓汤，浸至片子柔软，取起摊瓦上，慢火炙至金色，如焦者去之，再入白蜜汤煎过一次，晒干听用。

制人中白法

取多年溺器，用水灌满，置火炉上，滚则倾出，如是数次，去净秽气，用盐泥封固，大火之，半日取起，冷定去泥壳，取器内淡红者，收贮用之，久置地上，出火毒瓦斯，为妙。

制牙皂法

取坚小不蛀者，瓦上炙至其色光明而脆，去两头听用。

制僵蚕法

拣其直细而腹小者为雄，若腹大而粗者为雌，不用。将牙刷蘸水刷去锻石，瓦上慢炙至酱色，要折断中间无丝连者，研细听用。

制灯草灰法

务择其白色者，先铺在桌上，以清水喷湿，候心内潮润，将竹管坚固不碎，两头浓薄相匀者，以水浸管内，以湿红布团塞紧一头，即将灯心塞入，以竹箸捶实，倾去水，如是逐渐塞满，再用湿红布塞实，入桴炭火 之，观其烟尽，及管内通红，取出放洁净平地上，须以水预喷湿地上，用碗覆之，待冷取起，剥去外面之灰，打开看，药灰黑色，成团者佳。 时勿令竹管爆碎，碎则无用。不可 过，过则灰白。不可 生，生则不成灰。此药最轻，宜多备。

制枪硝法

择其明净纹路枪枪然者，故名。又名马牙硝。以其长白如牙而浓大者，先以温汤蘸过，绵花挹干，仍用纸包，放灶上椒盐洞内五六日，收其湿气自干，白如霜，或如提玄明粉法，提过数次，则味淡而性平，且合药可以久留，此要腊天制为妙。此金丹内用，玉丹内用，不必如此制。

碧丹配合法

每玉丹三分，配百草霜半匙，乳钵研细，次入灯草灰一厘，配成如瓦灰色，再加甘草末三匙，薄荷末二分，研极细，然后入好冰片半分，多加尤妙，再研匀，入小瓷罐，塞头要深，勿令出气。此药须临时配合，若五六日即无用，如遇阴雨天，一日即无用。

凡春夏薄荷多，玉丹少，药成青色。秋冬玉丹多，薄荷少，药成白色，此要诀也。予初得是本，云再加硼砂少许。

如要出痰，再加皂荚少许，薄荷、龙脑者佳。梗细叶小，梗粗叶大者，却不堪用。

金丹配合法

每提过枪硝一钱八分，配蒲黄生用二分，绢筛取细末，去粗褐色者，共研细，次下僵蚕一分，牙皂一分半，共研淡黄色，加冰片一分研匀。此药可以久用，惟冰片临用加入。此药专治消肿出痰，牙咬 牙穿牙疔毒，用此治之，咽喉等症，则兼用碧丹，看症加减用。症重者，再加牛黄于本方内，如喉症重及疯，加僵蚕、牙皂，轻症只用牙硝、蒲黄。盖碧丹消痰清热解毒驱风，故为良剂，尚属平缓，不如金丹消肿毒，除风热，开喉闭，出痰涎，最为神要。

但喉症初起，金丹不宜多用，因其能直透入内，且善走散，若初起即多用之，恐轻症不能胜药力，反与捍格不相入也。口疳药即能长肉。每薄荷三分，配孩儿茶一分半，制柏末一厘，白龙骨二厘，白芷取坚白细小者为末，厘半，如肿痛，用三四厘，生甘草末半分，珍珠新白制末半分，配合研末加冰片三厘，再研匀入瓷瓶收贮。凡遇口碎，及各样口疳吹之。初痛肿起而热甚者，多薄荷，取其辛凉，能发散也。若还不肿，热不甚，病久宜以长肉为主，本方多用儿茶、珍珠、龙骨，配成紫色，及一切喉症碎者，亦用此长肉。如治走马疳串牙毒及极重口疳，初生小儿胎毒口疳，本方加牛黄倍珍珠，无不奏效。惟臭腐而黑者不治。

治痧痘后口疳，去黄柏、龙骨，加牛黄，倍珍珠，即症逆极凶，无不立效。余症如之，无不神应，此系口疳秘诀。

喉症煎药主方

元参 黄芩 牛蒡子 前胡 连翘壳 山栀 栝蒌根 桔梗 生甘草 薄荷

或加金银花。如发寒热加柴胡。头痛加 石膏。口干加麦冬、知母。胸膈饱闷加枳壳。

郁热加芍药、贝母、竹茹。

舌症煎药主方

山栀仁 黄连（舌乃心之苗用得） 木通 连翘壳 犀角（不过一钱） 生地 丹皮 赤芍 麦冬 生甘草

如兼口唇，必用 石膏少泻脾火。如有郁有痰，加川贝。便闭加大黄、朴硝、枳壳。病后忌用寒凉。

牙症煎药主方

齿乃肾之标，骨之余，足阳明胃经之脉贯络牙齿齿龈，手阳明大肠之脉贯络下龈，属肾，有风热，有肾虚。

元参 丹皮 知母 地黄 甘草梢 山栀 地骨皮 黄柏 车前 白芍

如热加 石膏为君，炒黑升麻为佐。如有风加荆芥穗。虚加熟地、杞子。如欲解毒加黄连、连翘。若穿牙疔毒，则用消肿解毒之药，加紫花地丁等。

制三黄散法

生地为君，生蒲黄为臣，牛黄为佐，冰片为使，共为细末，用芭蕉根汁调敷患处，或用扁柏汁加蜜亦可。

或生大黄、蒲黄、姜黄各一钱，冰片一分，麝香三厘，白蜜调，加葱汁姜汁三匙，或芭蕉根汁照前法。此药治颈痈面痈，如肿硬不消，因气凝血滞，或痰块结而不散，则兼阴症矣。姜、葱汁为要，此药并治小儿丹毒。

制梅矾法

取大青梅，圆嫩而脆者，先切下壳盖，好好去核，再研细白矾末，捺入在内，仍用盖覆之，以竹针筌好，过一宿，明早用炭火 之。其青梅炭，火烬则无，用其梅肉， 过之矾，轻如腻粉，味至半酸，收贮听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症治法
  • 当前页：制药法则
  • 下一页：用药法
<<< 返回本书目录
  1. 制药法则《尤氏喉科秘书》
  2. 制药工业的诞生与发展《中国医学通史》
  3. 制药法（四法）《喉科指掌》
  4. 制药论《研经言》
  5. 制药法《异授眼科》
  6. 制药论《医学源流论》
  7. 制药法《伤寒六书》
  8. 制药业引起的皮肤病【疾病大全】
  9. 制药法《妇科秘方》
  10. 制药用药论《目经大成》
  11. 制药《重订囊秘喉书》
  12. 制药资水火《药鉴》
  13. 制亚芙蓉法《古今医统大全》
  14. 制玉露霜法《古今医统大全》
  15. 制玄明粉法（冬月可制）《古今医统大全》
  16. 制造资水火《本草蒙筌》
  17. 制菟丝子法《古今医统大全》
  18. 制造资水火《冯氏锦囊秘录》
  19. 制铁砂法《古今医统大全》
  20. 制针法《重楼玉钥》
  21. 制糖汤【方剂大全】
  22. 制针法歌《刺灸心法要诀》
  23. 制酸止痛【中药主治】
  24. 制针法歌《医宗金鉴》
  25. 制酸【中药主治】
  26. 制钟乳粉法《古今医统大全》
  27. 制熟艾法《普济方·针灸》
  28. 质反应单向配对序结贯试验边界系数表《预防医学》
  29. 制神水秘法《肯堂医论》
  30. 质汗《本草纲目》完整版
  1. 制药法则《尤氏喉科秘书》
  2. 制药法（四法）《喉科指掌》
  3. 制药工业的诞生与发展《中国医学通史》
  4. 制药法《伤寒六书》
  5. 制药论《医学源流论》
  6. 制药法《异授眼科》
  7. 制药论《研经言》
  8. 制药法《妇科秘方》
  9. 制药用药论《目经大成》
  10. 制药必亲《轩岐救正论》
  11. 制药资水火《药鉴》
  12. 制蜒蚰梅法《重订囊秘喉书》
  13. 制玉丹法《重订囊秘喉书》
  14. 制亚芙蓉法《古今医统大全》
  15. 制玉露霜法《古今医统大全》
  16. 制玄明粉法（冬月可制）《古今医统大全》
  17. 制造资水火《本草蒙筌》
  18. 制菟丝子法《古今医统大全》
  19. 制造资水火《冯氏锦囊秘录》
  20. 制图通则《预防医学》
  21. 制针法《针灸大成》
  22. 制铁砂法《古今医统大全》
  23. 制针法《重楼玉钥》
  24. 制霜《中医词典》
  25. 制针法歌《医宗金鉴》
  26. 制霜《中医名词词典》
  27. 制针法歌《刺灸心法要诀》
  28. 制熟艾法《普济方·针灸》
  29. 制指甲法《重订囊秘喉书》
  30. 制神水秘法《肯堂医论》
  31. 制钟乳粉法《古今医统大全》


用药法_《尤氏喉科秘书》_中医五官_【岐黄之术】

用药法

用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

●治单鹅、双鹅、及连珠鹅，吹碧丹五分，金丹一分，后金二碧三，用吹痰，兼服煎剂，左加黄连、犀角，上加赤芍、柴胡，双鹅兼用之。大便不通，加枳壳、玄明粉，候大便通，则症自愈。至三日，看喉内但红肿而无细白星，即喉痈症。

●治喉痈，金丹、碧丹少许，内服膏滋药煎药。

●治喉癣，用碧丹频吹，膏滋药不时噙咽，再服煎剂，加土贝下气。须戒忿怒忧思酒色，忌食鸡、鹅、鱼、虾、蟹、猪首、羊肉、肝肠、茄子、黄瓜，及一切辛辣炙 动气动火等物，一月可愈。

●治喉菌初起，碧丹五分，金丹一分，后用碧三金三和吹，亦须频咽膏滋药煎剂，不可间断。

先将HT 菇打汁搽上，然后吹药则速效。

●治 舌、喉痈，煎药，犀角地黄汤加减，其 舌用金丹吹至舌根，及舌下两旁，时刻不可间断，方能速效。喉内用碧十金一，亦须要勤吹。

●治缠喉风，最为急症。初起即用金、碧二丹频吹，内服煎剂可救，稍迟则不救，药须兼牛黄。

●治牙槽风，用口疳药加牛黄，倍珍珠、儿茶。初治五日，紫色退至白色，再五日可长肉，再五日，方可望痊。若成牙漏，齿缝出血脓，极难调治。须戒酒色，禁食一切毒物，内服滋肾降火之剂，外用频吹药，耐心治之，渐愈。

●治牙痈，即口疳药吹之，一月愈。

●治牙咬，先用金、碧二丹，吹入牙根，外用黄熟香抉开牙，再将金、碧丹吹至咬处，肿块自消。

●治牙 ，先用金丹，后用口疳药，多加薄荷、冰片，煎药加石膏、连翘。

●治牙宣，内服扶脾清火之剂，外用珍珠散止之。

生地（三钱） 丹皮（一钱） 栀子（一钱） 荆芥（八分） 石膏（二钱） 白芍（一钱） 麦冬（一钱五分） 归头（一钱） 知母（一钱） 赤苓（八分）

如小便赤色，加木通，大便闭结，加玄明粉，食后服。若牙根腐烂，用长肉药吹之，先宜服清胃之剂，凉血之药，外用珍珠药吹，此指实火而言也。若胃虚火动，腐烂牙根，外用长肉膏，内用此方煎药，此分虚实火尤为确。

珍珠散

龙骨（一钱， ） 珍珠（一钱） 儿茶（五分） 海螵蛸（一钱） 参三七（二钱） 没药 乳香（去油，各五分） 降香节（一钱，忌用铁器） 象皮（一钱，炙脆） 朱砂（五分） 冰片（一厘）

各为法制细末，将新棉花如指大，捻成团，蘸药塞患处，以指按之，勿动，二三次即止。

●治牙菌，用口疳药吹之，兼用煎剂。

●治穿牙疔毒，未破为疔，用金丹，略加碧丹吹之，内服凉血降火解毒消疔之剂。已破为毒，用口疳药，加牛黄，倍珍珠、儿茶，亦服煎药为妙。

●治舌痈，金、碧二丹各半，吹在舌根，加黄连、犀角、山栀，俱要多。

●治紫舌胀，单用碧丹，服犀角地黄汤加减，一二日可愈。

●治木舌、重舌。初起，先用金、碧二丹，后用金丹吹之，内服煎剂，虽凶不为害矣。

●治上颚痈，用银针挑破，用口疳药吹之，碧丹亦可。

●治颈痈、面痈、托腮等症，法防内攻，须用碧丹吹之，兼服煎剂。外用三黄散敷于患处。

●治小儿走马疳，初生胎毒、口疳及大人糜疳，重者俱用口疳药，加牛黄、珍珠。如痧痘后口疳，去龙骨，加牛黄、珍珠，看轻重加减。

●治雪口，先用丝绵卷箸蘸水搅去白酱，用口疳药吹之，频搅频吹自愈，内服犀角汁，或犀角解毒亦可。

犀角（一钱） 桔梗（一两） 赤芍（五钱） 生地（五钱） 甘草（二钱） 朴硝（二钱） 连翘（六钱） 元参（六钱） 力子（五钱） 青黛（二钱）

共为细末，炼蜜为丸，如龙眼大，每服一丸，薄荷汤下。兼惊风，朱砂为衣，并治小儿诸飞丹毒，及痧痘后余毒。

●治小儿走马疳，先用温水青绢缴净，以竹箸拨开牙关，将银簪浅浅挑出血，缴净，用口疳药吹之，立愈。

●治走马疳。

人中白（二钱） 鸡内胫（ ） 青黛（各一钱） 白矾（三分） 冰片（三分） 牛黄（二厘）

共为末，每用下吹患处，先用薄荷汤或川连汤，用绵包指头，洗净口内，方可吹之。

又方，陈久酱茄炙干 灰存性，吹之亦可。

●治口喉内结毒。

薄荷（四分） 珍珠（二分） 甘草（八分） 牛黄（一分） 冰片（一分）

共为末吹之，如痰飞结毒，用上好扫盆少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药法则
  • 当前页：用药法
  • 下一页：喉症验方
<<< 返回本书目录
  1. 用药法《珍珠囊补遗药性赋》
  2. 用药法（药食二）《妇人规》
  3. 用药法《尤氏喉科秘书》
  4. 用药法程《本草便读》
  5. 用药法《银海指南》
  6. 用药法象《本草蒙筌》
  7. 用药法《异授眼科》
  8. 用药法象《珍珠囊补遗药性赋》
  9. 用药法《白喉全生集》
  10. 用药法象(一首)《医经国小》
  11. 用药发明《珍珠囊补遗药性赋》
  12. 用药凡例《珍珠囊补遗药性赋》
  13. 用药大要论《医原》
  14. 用药分根梢《药鉴》
  15. 用药大略《医学真传》
  16. 用药分两煮汤生熟法则《外台秘要》
  17. 用药大法《松峰说疫》
  18. 用药分量《景景医话》
  19. 用药传心赋《医学传心录》
  20. 用药歌《跌损妙方》
  21. 用药处方《千金翼方》
  22. 用药各定分两《医学启源》
  23. 用药弊端说《医法圆通》
  24. 用药过程中出现胃部症状【疾病症状】
  25. 用药《张氏医通》
  26. 用药寒热论《审视瑶函》
  27. 用药《慎疾刍言》
  28. 用药寒温辩《伤寒六书》
  29. 用药《冷庐医话》
  30. 用药诫《急救广生集》
  1. 用药法《尤氏喉科秘书》
  2. 用药发明《珍珠囊补遗药性赋》
  3. 用药法《白喉全生集》
  4. 用药大要论《医原》
  5. 用药法《异授眼科》
  6. 用药大略《医学真传》
  7. 用药法《伤寒六书》
  8. 用药大法《痧胀玉衡》
  9. 用药法《伤寒六书》
  10. 用药大法《松峰说疫》
  11. 用药法《伤寒六书》
  12. 用药传心赋《医学传心录》
  13. 用药法《伤寒六书》
  14. 用药处方《千金翼方》
  15. 用药法《伤寒六书》
  16. 用药不效《痧胀玉衡》
  17. 用药法《伤寒六书》
  18. 用药不论多少《友渔斋医话》
  19. 用药法《银海指南》
  20. 用药弊端说《医法圆通》
  21. 用药法《珍珠囊补遗药性赋》
  22. 用药必效《痧胀玉衡》
  23. 用药法（药食二）《妇人规》
  24. 用药《冷庐医话》
  25. 用药法程《本草便读》
  26. 用药《类证治裁》
  27. 用药法象《汤液本草》
  28. 用药《张氏医通》
  29. 用药法象《本草蒙筌》
  30. 用药《慎疾刍言》
  31. 用药法象《医旨绪余》


喉症验方_《尤氏喉科秘书》_中医五官_【岐黄之术】

喉症验方

喉症验方

  • 上一页
  • 目录
  • 相关
  • 下一页

绿袍散

薄荷 荆芥（各五钱） 青黛 制硝 月石（各二钱五分） 百药煎 甘草（各一钱）上为细末和匀，干点舌上，令其自化，或新汲水和白蜜调搽。

芦荟散

治口鼻发疳用。

芦荟 胡连 儿茶 薄荷（各五分） 青黛 硼砂（各二分） 冰片（五厘）

为细末，吹患处。

冰黄散

治口疳并治小儿丹毒。

冰片（三分） 人中白（一钱） 蒲黄（二钱） 黄柏（二钱） 甘草（五分） 青黛（五分） 川连（二分） 薄荷（二钱） 月石（五分） 朴硝（五分） 枯矾（少许）

为末吹之。

十宝丹

治口喉通用。

薄荷（二两） 甘草（五钱） 梅矾（一两） 珍珠（三钱） 儿茶（一两） 滴乳石（四钱） 牛黄（一钱） 冰片（四钱） 血及（三钱） 琥珀（三钱）

共为细末，冰片后研，后加入。

又方

治牙咬、舌痈、重舌、喉蛾、喉痈。

鸡内胫（不落水者佳） 金灯草 青黛 蒲黄 白芷 六角尖（炙灰） 薄荷 甘草

研末，冰片另研，再和匀吹之，喉痈半月，其余七日愈。

上清丸

治风热上涌，头目不清，咽喉肿痛，口舌生疮，服之生津液，化痰涎。

薄荷（十两） 柿霜（五两） 桔梗（四两五钱） 甘草（三两五钱） 川芎（二两八钱） 百药煎（五钱） 防风（一两八钱） 砂仁（四两五钱） 建青黛（三钱） 元参（二两五钱） 冰片 硼砂 皂角（各二钱）

共为末，炼蜜为丸，如芡实大，每服一丸，不拘时含化。

清咽消肿饮

甘草 元参 前胡 薄荷 大力子 山栀 黄连 石膏 连翘 防风 荆芥 桔梗

煎服。

玉锁匙

治牙关紧闭。用巴豆压油于纸上，取油纸捻成条子，点火，将火吹灭，以烟熏入鼻中。

苏子降气汤

随症加减。

半夏曲 苏子（各五分） 甘草 当归（各一钱） 玉桂 陈皮（各三分） 上浓朴（一钱，加姜枣煎服，治虚火上升）

加减良方

凡喉牙等症皆可治。

百草霜（六钱） 梅矾（一钱） 甘草（三钱） 诃子肉（三钱，面裹煨） 片脑（不拘多少）

若治缠喉风寒等症，梅矾一钱，甘草三钱，儿茶五钱，须嫩红者佳，珍珠、琥珀各六分，雄黄二钱，麝香少许，薄荷一两，又有时去雄黄加蒲黄六钱。若口碎、口疳、走马疳、胎疳、痘后疳、糜口、雪口、一切诸症，专用黄袍散，薄荷一两，甘草三钱。舌肿大，赤如熟猪肝色，不能转动，川连三钱，黄柏三钱，片脑不拘。

驱腐丹

硼砂（二钱） 五倍子（去蛀，末，二钱）

炒黑末用，治糜口、雪口。

吹喉散

梅矾（三钱） 薄荷（二钱） 儿茶（一钱五分） 乳石（一钱五分， ，水飞） 甘草 火硝 硼砂（各一钱） 冰片（三分）

瓷器收贮，勿可出气。

吹口方

用枣子大者，去核，入明矾、 倍子、栀子皮、细蟆、人中白，均 ，牛矢尖，在野坟

上取黄牛粪干久者佳，各五钱，珍珠五分，冰片一分。

消肿代刀散

治喉疮不破，用此药吹之，咳嗽一声即破。

火硝（将皮纸数层包好，放在烟巨上烘以去咸气，换纸再烘，研极细末） 薄荷（此二味为君） 硼砂（为臣） 大冰片（少许为佐） 牙皂（少许为使）

上五味，共为细末，瓷瓶收存。遇有难破喉疮，吹之以代刀针。

又方

乳香 没药 枯矾 五倍子（烧灰） 自出蚕蛾 茧子壳 小枣 人指甲 壁喜子窠（烧灰各一个）

为末吹之，立效。

真青 百草霜（半分） 灯草灰（一厘） 薄荷（一分） 冰片（一分） 牙硝（一分） 硼砂（五分） 甘草（一分） 真金 蒲黄（各二分）

口疳药方

较前更灵验。

黄柏（八分） 黄连（一钱） 人中黄（五分） 薄荷（三分） 儿茶（五分） 龙骨（三分） 灯芯灰（不拘多少） 珠子（一分） 冰片（六厘）

此口疳之秘方也，不论症之轻重，吹之无不立愈。如烂至鼻根无救。如痒加飞矾，腐甚加青黛，色黑加牛黄、黄连，齿落加牛黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法
  • 当前页：喉症验方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 喉症验方《尤氏喉科秘书》
  2. 喉症治法《尤氏喉科秘书》
  3. 喉症通剂歌《尤氏喉症指南》
  4. 喉症总论《喉舌备要秘旨》
  5. 喉症通闭散【方剂大全】
  6. 喉症总论《尤氏喉科秘书》
  7. 喉症汤药方【方剂大全】
  8. 喉症总论歌《尤氏喉症指南》
  9. 喉症散【方剂大全】
  10. 喉中生谷贼《圣济总录》
  11. 喉症论治《类证治裁》
  12. 喉中涎声【方剂主治】
  13. 喉症开关散【方剂大全】
  14. 喉中作声【方剂主治】
  15. 喉症开关方【方剂大全】
  16. 喉肿瘤《家庭医学百科-医疗康复篇》
  17. 喉症金丹【方剂大全】
  18. 喉卒塞痛及卒毒攻痛方《外台秘要》
  19. 喉症煎方歌《尤氏喉症指南》
  20. 喉阻塞《家庭医学百科-自救互救篇》
  21. 喉症含化丸【方剂大全】
  22. 喉阻塞《中西医结合耳鼻喉科》
  23. 喉症吹药论《一得集》
  24. 喉阻塞【疾病大全】
  25. 喉症部《外科方外奇方》
  26. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  27. 喉症白腐例言《重楼玉钥续编》
  28. 猴（Monkeys）《实验动物科学》
  29. 喉证亦有阴寒论《市隐庐医学杂着》
  30. 猴痘【疾病大全】
  1. 喉症验方《尤氏喉科秘书》
  2. 喉症统治《奇效简便良方》
  3. 喉症治法《尤氏喉科秘书》
  4. 喉症通剂歌《尤氏喉症指南》
  5. 喉症总论《尤氏喉科秘书》
  6. 喉症论治《类证治裁》
  7. 喉症总论《喉舌备要秘旨》
  8. 喉症煎方歌《尤氏喉症指南》
  9. 喉症总论歌《尤氏喉症指南》
  10. 喉症吹药论《一得集》
  11. 喉中红赤用针出血法《医方考》
  12. 喉症部《外科方外奇方》
  13. 喉中忽生肉如桃如云层层而起《回生集》
  14. 喉症白腐例言《重楼玉钥续编》
  15. 喉中结块《中医词典》
  16. 喉症《奇效简便良方》
  17. 喉中结气《奇效简便良方》
  18. 喉症《奇效简便良方》
  19. 喉中生谷贼《圣济总录》
  20. 喉证亦有阴寒论《市隐庐医学杂着》
  21. 喉中生谷贼不通候《诸病源候论》
  22. 喉证《中医词典》
  23. 喉中生肉《中医词典》
  24. 喉证《医学集成》
  25. 喉中生肉《急救广生集》
  26. 喉正位《耳鼻咽喉外科学》
  27. 喉中生珠《奇效简便良方》
  28. 喉针《中医词典》
  29. 喉中水鸡声《中医名词词典》
  30. 喉痈症《喉舌备要秘旨》
  31. 喉中水鸡声《中医词典》


《尤氏喉科秘书》

  • 作者：王士雄 朝代：清 年份：公元1644-1911年
  • 序
  • 喉症总论
  • 咽喉门
  • 口牙舌颈面腮门
  • 喉症治法
  • 制药法则
  • 用药法
  • 喉症验方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防