咽喉大纲_《尤氏喉症指南》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《尤氏喉症指南》
咽喉大纲
在线购买《尤氏喉症指南》正版书籍

咽喉大纲

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉，左为咽属胃，右为喉属肺，乃一身之总要。通百节之关隘，呼吸出入，所由从也。经云∶一阴一阳结，谓喉痹。痹者，闭也。有风、寒、暑、湿、燥、火、阴虚、实热之症，尽皆有毒，或相搏相聚，其症不一，变幻不测。经云∶圣神功巧，望问闻切，以此推之，治咽喉者，庶无误矣。喉者，气之关隘，通则利．塞则闭，无问其表本，当急治之。此风毒之气，客于咽喉，与气血相搏，结肿成毒，如热入心包，烦乱不食，死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：咽喉大纲
  • 下一页：咽舌两经
<<< 返回本书目录
  1. 咽喉大纲《尤氏喉症指南》
  2. 咽喉大纲论《喉科指掌》
  3. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  4. 咽喉的X线检查《耳鼻咽喉外科学》
  5. 咽喉部外伤【疾病大全】
  6. 咽喉方《景岳全书》
  7. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  8. 咽喉甘露饮【方剂大全】
  9. 咽喉部干燥刺痒【疾病症状】
  10. 咽喉干《普济方·针灸》
  11. 咽喉部充血【疾病症状】
  12. 咽喉干《针灸资生经》
  13. 咽喉部《疡医大全》
  14. 咽喉干痛【方剂主治】
  15. 咽喉部《外科大成》
  16. 咽喉干燥【方剂主治】
  17. 咽喉部《神应经》
  18. 咽喉干燥充血【疾病症状】
  19. 咽喉部《本草易读》
  20. 咽喉干燥及灼热感【疾病症状】
  21. 咽喉不利【方剂主治】
  22. 咽喉红肿【中药主治】
  23. 咽喉病证治(附哽)《三因极一病证方论》
  24. 咽喉及口内刺痒【疾病症状】
  25. 咽喉碧玉散【方剂大全】
  26. 咽喉及口内刺痒【疾病症状】
  27. 咽喉闭塞不通《圣济总录》
  28. 咽喉及口内刺痒【疾病症状】
  29. 咽喉闭塞【方剂主治】
  30. 咽喉疾病《耳鼻咽喉外科学》
  1. 咽喉大纲《尤氏喉症指南》
  2. 咽喉垂倒候《诸病源候论》
  3. 咽喉大纲论《喉科指掌》
  4. 咽喉创伤《耳鼻咽喉外科学》
  5. 咽喉点《手穴手纹诊治》
  6. 咽喉疮候《诸病源候论》
  7. 咽喉方《景岳全书》
  8. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  9. 咽喉妨闷《金匮翼》
  10. 咽喉部《外科大成》
  11. 咽喉妨闷秘方《华佗神方》
  12. 咽喉部《疡医大全》
  13. 咽喉干《普济方·针灸》
  14. 咽喉部《神应经》
  15. 咽喉干《针灸资生经》
  16. 咽喉部《本草易读》
  17. 咽喉怪证《奇方类编》
  18. 咽喉不利候《诸病源候论》
  19. 咽喉红肿《中医词典》
  20. 咽喉不利《中医词典》
  21. 咽喉疾病《默克家庭诊疗手册》
  22. 咽喉病证治（附哽）《三因极一病证方论》
  23. 咽喉疾病（附图）《耳鼻咽喉外科学》
  24. 咽喉病原由症治《幼科释谜》
  25. 咽喉简便方《幼幼集成》
  26. 咽喉闭塞不通《圣济总录》
  27. 咽喉看治法总要《喉科指掌》
  28. 咽喉（一）《孙真人海上方》
  29. 咽喉科《中医词典》
  30. 咽喉（口舌齿唇）《医学心悟》
  31. 咽喉口齿《景岳全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


咽舌两经_《尤氏喉症指南》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《尤氏喉症指南》
咽舌两经
在线购买《尤氏喉症指南》正版书籍

咽舌两经

  • 上一页
  • 目录
  • 相关
  • 下一页

咽有两孔，左咽属胃，纳食之关；右喉属肺，纳气之关。口上 属胃，下 属脾；胃分属阳，脾分属阴；舌心之中到舌尖属心经，舌之四围，皆属脾经，舌根亦属心经，小舌名曰蒂丁，属胃；喉之左右属肝经，两耳垂下者亦属肝。舌苔色白者属寒，淡白而紫者风寒也，黄苔属热，如焦黄者热甚，黑苔热极也，凡舌苔不论焦黄红白黑色，皆宜揩拭之，滑有津者真热。凡治咽喉，不可纯用寒凉，取效目前，恐上热未除，中寒复起，毒瓦斯乘虚而入腹，致胸前高肿，上喘下泄，不可救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉大纲
  • 当前页：咽舌两经
  • 下一页：看症凡例
<<< 返回本书目录
  1. 咽舌两经《尤氏喉症指南》
  2. 咽食管憩室【疾病大全】
  3. 咽气诀《养生导引秘籍》
  4. 咽酸尽为乎食停《医学传心录》
  5. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  6. 咽痛《丹溪手镜》
  7. 咽旁脓肿【疾病大全】
  8. 咽痛《伤寒大白》
  9. 咽旁间隙感染【疾病大全】
  10. 咽痛《伤寒捷诀》
  11. 咽囊炎【疾病大全】
  12. 咽痛《伤寒六书》
  13. 咽门论并伤破声嘶方《外台秘要》
  14. 咽痛《伤寒六书》
  15. 咽门论《备急千金要方》
  16. 咽痛《伤寒说意》
  17. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  18. 咽痛《伤寒寻源》
  19. 咽角化症【疾病大全】
  20. 咽痛《续名医类案》
  21. 咽角化症《临床激光治疗学》
  22. 咽痛《证治准绳·类方》
  23. 咽颊部烧伤【疾病症状】
  24. 咽痛【疾病症状】
  25. 咽畸胎瘤【疾病大全】
  26. 咽痛【中药主治】
  27. 咽肌麻痹【疾病大全】
  28. 咽痛【方剂主治】
  29. 咽肌痉挛【疾病大全】
  30. 咽痛半年《名师垂教》
  1. 咽舌两经《尤氏喉症指南》
  2. 咽塞要诀《华佗神方》
  3. 咽生白点《中医词典》
  4. 咽日气《中医词典》
  5. 咽酸《中医词典》
  6. 咽气诀《养生导引秘籍》
  7. 咽酸尽为乎食停《医学传心录》
  8. 咽气《中医词典》
  9. 咽痛《伤寒说意》
  10. 咽旁脓肿《耳鼻咽喉外科学》
  11. 咽痛《中医词典》
  12. 咽旁脓肿《中西医结合耳鼻喉科》
  13. 咽痛《伤寒捷诀》
  14. 咽旁脓肿《默克家庭诊疗手册》
  15. 咽痛《医学纲目》
  16. 咽旁间隙《人体解剖学》
  17. 咽痛《续名医类案》
  18. 咽门论并伤破声嘶方二首《外台秘要》
  19. 咽痛《医述》
  20. 咽门论《备急千金要方》
  21. 咽痛《证治准绳·类方》
  22. 咽门《中医词典》
  23. 咽痛《医学心悟》
  24. 咽门《中医名词词典》
  25. 咽痛《医学心悟》
  26. 咽路《中医词典》
  27. 咽痛《伤寒大白》
  28. 咽筋膜间隙《耳鼻咽喉外科学》
  29. 咽痛《松峰说疫》
  30. 咽津《中医词典》
  31. 咽痛《伤寒六书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


看症凡例_《尤氏喉症指南》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《尤氏喉症指南》
看症凡例
在线购买《尤氏喉症指南》正版书籍

看症凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

舌下两窍，最要留心，左为华池金津，右为神水玉液。紫筋为舌系，俱连于肾，或用刀针伤 两窍，津液耗散，断绝不连，舌如干桔瓤矣，无药可救。又小舌蒂丁，伤之亦关性命，医者当知。

凡看症以箸按舌，其色桃红者，起箸则紫红，此真色，可治；按其色云白，起箸则紫红色，此血已死，不治；按其口中之舌色渐退，起箸紫黑色徐现，死期在迩，不治。

凡治症先看气血壮盛者，可服凉药。衰弱者忌用寒凉，用则气衰，即难治矣。

喉症初起寒战，即生疼痛，发后身冷，口内不碎，身无别症，二便如常，不可以作火毒热症。此皆阴气虚寒而发，先以药吹，或以水唤之法灌喉。即便服药，先以发散和解，继用温补滋阴之味，或二三日后，再发寒热，或加心痛、骨腰胁痛等症，则为难治。

或喉症发时，牙关紧闭，喉舌俱肿，口碎而臭；或舌肿、乳蛾、喉风等症，下午再发寒热，大小便闭者，即作火毒热症治。用石膏败毒主之。

喉症发时，三日前胸膈不利，脉弦而数，治宜先祛风痰，后解热毒。盖饮酒则伤脾，怒气则伤肝，色欲则伤肾。湿郁之人，痰火上攻，咽喉干燥，二便如常，治宜补虚降火。喉症初起口臭者，有痰，头面红肿，此虽极危，独可愈也。

又初起火险痛处不肿，而色如好人，牙关不闭紧者，不治。发时面青带白，神气少神，喜浴坐底处，罔顾五行者，不治。

舌肿满者，不治。又色如胡桃者，不治。如荔枝色者，不治。初起不能言语者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽舌两经
  • 当前页：看症凡例
  • 下一页：治症秘诀
<<< 返回本书目录
  1. 看症凡例《尤氏喉症指南》
  2. 看症服药《达生编》
  3. 看疹诸色论《原要论》
  4. 看症口诀《穴道秘书》
  5. 看眼诀图《异授眼科》
  6. 看症治法歌《尤氏喉症指南》
  7. 看眼法《异授眼科》
  8. 看指纹法《圆运动的古中医学》
  9. 看眼法《眼科阐微》
  10. 康复工程概述《康复医学》
  11. 看胸识病《百病自测》
  12. 康复功能评定《康复医学》
  13. 看小儿寿夭法《景岳全书》
  14. 康复过程中的心理障碍《医学心理学》
  15. 看小儿虎口纹《万氏秘传片玉心书》
  16. 康复计划的制定《医学心理学》
  17. 看小儿虎口诀《察病指南》
  18. 康复丸【方剂大全】
  19. 看小儿歌《医学集成》
  20. 康复医疗机构《康复医学》
  21. 看小儿病状歌《幼科切要》
  22. 康复医学的基本概念、范围、简史《康复医学》
  23. 看危症法《幼科切要》
  24. 康复医学科病历《病历书写规范》
  25. 看外症内陷法《医门补要》
  26. 康复医学在现代医学中的作用《康复医学》
  27. 看水痘法《疡医大全》
  28. 康乐汤【方剂大全】
  29. 看食指定症诀（附）《幼科推拿秘书》
  30. 康诺尔立克次体斑疹热【疾病大全】
  1. 看症凡例《尤氏喉症指南》
  2. 看疹诸色论《原要论》
  3. 看症服药《达生编》
  4. 看眼诀图《异授眼科》
  5. 看症口诀《穴道秘书》
  6. 看眼法《眼科阐微》
  7. 看症治法歌《尤氏喉症指南》
  8. 看眼法《异授眼科》
  9. 看指纹《医述》
  10. 看眼《医述》
  11. 康《中医词典》
  12. 看胸识病《百病自测》
  13. 康《中医词典》
  14. 看小儿寿夭法《景岳全书》
  15. 康复《康复医学》
  16. 看小儿虎口纹《万氏秘传片玉心书》
  17. 康复《临床激光治疗学》
  18. 看小儿虎口诀《察病指南》
  19. 康复工程概述《康复医学》
  20. 看小儿歌《医学集成》
  21. 康复功能评定《康复医学》
  22. 看小儿病状歌《幼科切要》
  23. 康复过程中的心理障碍《医学心理学》
  24. 看危症法《幼科切要》
  25. 康复计划的制定《医学心理学》
  26. 看外症内陷法《医门补要》
  27. 康复期的生活指导《家庭医学百科-医疗康复篇》
  28. 看水痘法《疡医大全》
  29. 康复调理《常见中老年疾病防治》
  30. 看食指定症诀《幼科推拿秘书》
  31. 康复调理《常见中老年疾病防治》


治症秘诀_《尤氏喉症指南》_中医五官_【岐黄之术】

治症秘诀

治症秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治症，三日前症虽重，尚未成脓，药能消散。若至五六日，成脓穿破后，必腐烂难愈。烂处多用八味口疳丹，加龙骨珍珠散。凡伤寒之后，患连珠蛾及喉闭者，不治。盖其颈顶硬强，目睛上视，故不治也。

凡喉症，一二日即发寒热者轻；若初起不发寒热者，至第三日发寒热者重。大小便通利则易愈，不过浮游火上攻，宜服消风清火解毒之剂。若通二便，则火易泄，病易愈。若大小便不通，其症必重。若内有寒而外有火，用降火解毒重剂。

若头痛，恐传变伤寒，则难治矣。

凡症势虽凶，发于外者易治。若初起大便闭结，宜用大黄元明粉下之，则自下降而愈。若至六七日不愈，仍闭结者，用之立死。盖病久胃虚，元气大亏，宜禁用硝黄等味矣。虽大便闭甚，只宜用蜜煎导法，如牙皂、细辛。

凡喉症无形便红肿者，宜用元丹。

凡妇人喉肿痛者，有因经闭虚火上升而作。痛者，宜服通经药。

凡喉症凶者，面色白亮无光，脉息沉微无力，此系神气外泄亡阳之征，不治。若面色红肿，脉来洪大有力，其势虽凶，而元气尚存者，治之可效。若肿而不痛，即系死肉，症难治矣。

凡舌肿胀，满口塞住，不能入药，用姜蚕、牙皂二味，炒研细末，吹鼻中。牙关开而痰涎出，然后用箸卷丝棉蘸甘草汤，润其喉舌。凡碎处、肿处，吹药要细，须要各处吹到，不可忽略，因能得药力，其势即减矣。

凡治喉症最要细心，即如喉花，名曰蒂丁。若用刀刺，必须谨慎，切勿可碍，倘或伤之，即有性命之忧。至于走马疳、虚劳喉癣等症不一，论附于后。

喉痹 肝胃肺三经积热所致，复感时邪而骤发。其形如海棠叶背紫纹，其纹样碎烂，有小泡生于纹旁，饮食如常，治此症，煎剂须用滋阴降火养肺之药，最利乎清火之品，惟走马喉痹之症，其症至险，尤宜早治，用膏子药不时含咽；吹用真禁散、珠黄散，加参叶末吹。

呛食哑喉 此症不红不肿，因伏邪在肺，声哑呛食，六脉迟细，甚属险症，饮食不进而死。其脉若有根，或可调治。宜先表伏邪，后用健脾峻补。

内外喉痈 喉痈，因过食浓味感热而发，生于喉关，内外皆肿，发热 头痛，四五日可愈。吹用真禁珠黄散，煎用清凉之品。

[B]HT 舌喉痈 此乃心经火甚，肥人性躁急者，每患此症，感热而发，舌之下生小舌，为HT 舌；如连喉痛者，为喉痈，不痛者，非痈也。如HT 舌并喉痈者，凶。吹用真禁药，煎用地黄汤。

舌菌 属心经，因酒色忧郁气滞而生，其状如菌，或木耳形，其色红紫，时大时小，吹真禁药为主，加珠黄散更妙。

附症七种属心经。舌根痈、舌心痈、侧舌痈、三尖HT 舌、紫胀吞、木舌、重舌。吹用真禁药、珠黄散；煎用犀角地黄汤，舌症通治。

黑山栀 粉丹皮 赤芍药 生甘草 鲜生地 犀角尖 小木通 净银花 荆芥穗 连翘

舌上痈 即舌心痈。生于舌之中心，如梅子大，不能言语，此因热入心包而发。红肿者可治，色黑者不治。又有舌黄，舌上肿痛，黄色亦属心火。

舌下痈 即舌根痈。此乃脾肾两经积热，发于舌下金津、玉液二穴，通于肾经，肾水枯竭，方生此穴。治宜壮水扶脾。

紫舌 此因心脾两经热乘所致，有红点紫色而烂痛，或恶心欲呕，防发斑等症。

木舌 因多食炙爆，或由食滞中宫，心脾肺三经积热所致。舌粗紫胀，不能言语。如两寸关脉洪大，症实，易治；六脉细者，症虚，难治。

重舌 此乃心脾之热所致。舌下生小舌，早不治，大舌粗短，小舌长而痛，久必烂，烂则难治。

牙疔 先二日发热，后则牙痛不可忍，牙根上发一紫泡是也。生于上牙门者凶，生于别牙旁者易治，上左边门牙脱落者不治，因肾脏虚损，挟心胃二火上攻。初起未破为疔，已破者为毒。色红者可治，青色者不治。吹真禁珠黄散。

牙癣 由阳阴经实火上攻而发，齿缝中出血，上属脾，下属胃；牙根腐烂。珍珠散、生肌散、珠黄散、真禁药。

马牙 初生小儿，因胎中受毒，见风而发。含乳或吞或吐，吹真禁，服凉药。牙症乃是阳明胃经之症。病生牙上，阳明大肠之症；病生牙下，要知皆从肾家虚热而生。盖齿乃骨之精，肾之标也。然不独因肾而发，亦有风邪所致。

用药审症，煎方宜酌。

玄参 生地 丹皮 知母 白芍 地骨皮 车前子 生甘草 黄柏

连珠蛾 满口如白网油，象肚两边微肿，根有白点，带红色，小舌红肿，进汤大痛，病由忧郁热毒而发。其脉两寸、尺浮洪而大，上盛下虚之症，势极重者也。

石蛾 此因本源不足，亦有胎生，在乳蛾地位稍进半寸。初忌寒凉。盖肝火、忧郁所致。老痰恶血阻遏，妇人最多。

锁喉风 因热毒积聚，痰涎粘稠，阻塞会厌，喘急上气，外颈肿胀，用开关豁痰可治。外不肿，内无痰者，名曰∶内锁喉，不治。

白缠喉风 此乃肾虚受寒，劳碌而渴，寒则生热，热则生风，风寒相搏，痰气上跻，壅滞凝结，故患此症。必眼白耳赤而紫，口不能言，关内肿，上白下红，最为急症。牙根白者不治。

牵丝缠喉风 此症喉内有紫红色血丝，其症须防传染。

喉菌 忧郁过度，心胃两经邪火入络，气血滞而不散，妇人患者最多。状如菌，色紫，生于两旁，用黄连解毒汤。

喉瘤 本源不足，怒气伤肝，或仰高叫、或诵读太急，所以气血相凝，生于关内，两旁有小紫块，不时而发，治宜培养本源。

喉癣 因肾虚火炎，肺经火旺，不肿而微红，如海棠叶背红筋状，有斑点青白。又一或如芥菜子大，或如绿豆大，每点生芒刺，饮食阻碍，喉干音哑，咳嗽无痰。其斑点生于筋中者癣，生于筋旁者痹，用膏子药，不时含咽，吹真禁珠黄散，内加乳石，中白、参叶末；煎用清肺养阴。

喉痈 因过食浓味，脾胃受热，感寒而发，其色淡红，肿而痛甚者是也，如李大，亦发热 头痛，成脓易治，吹真禁珠黄散。

上 痈 生于上 ，如梅核大，饮食妨碍；又因胃家积热，化毒而发。用解毒清凉，吹同前。此症由蕴热积毒而生，或因水亏，致动相火∶或酒毒上攻，内热外寒，火乘于肺，致咽喉肿胀，其形根大头小，红色大痛，下垂于关口上部。

吹口喉风 此属太阴。病太阴肿胀疼痛，舌向上，是心血少而火易动，肺气虚而水不生。盖言语乃喉舌所司，心有热，则现象于外，是以水愈亏而火愈甚，舌将强而难言也。

喉疔 此不仁之症也。初起形如杞子，生于喉关口两旁近舌处，五脏积热所致。色淡红而硬，大痛难食，背寒身热，如开花；黑色者不治。盖因愤怒积思所致，心血先绝，死在旦夕，女人得此立死。上 痛属脾经，上 生疮，形如黄粟，口中腥臭，手足怕冷。此由脾经积热而生。

左右雀舌 此因多食煎熬之物，积热于胃，故发于舌旁，或左或右，近牙根，生一小舌，延久必烂，烂则不能速愈。

喉疳 此因肾虚火旺，升腾而发，喉间上 有青白水点，平塌无刺，故名。喉声不哑不咳嗽，两尺脉虚者是也。

诸疳 锁口（外嘴唇）、锁喉（咽喉）、吊根（生舌中心下）、豆瓣（生满口）、堆沙（舌心中）、梅花（满口碎）、糜口、雪口（白布满口）、啄舌（舌上），皆用珠黄玉丹，加真禁吹之。以上疳症，因惊风久虚、痢疾久虚、疳积久虚、间有大人久病，亦要发疳。痘后有余毒，忌吹龙骨∶痧后忌切牙，恐其牙落也。凡诸疳及口碎者，俱用八味口疳丹吹之。

小儿走马牙疳 或因胎毒，或因痘后毒未尽。发于口齿，或痧后发于牙根，以致腐烂，杀人最速。色如干酱，一日烂一分，十日不治。鼻梁上有红点者，不治。上左边门牙，为牙中之主，此牙一落，余牙尽落，不治。若此牙不落，别牙难落，犹可强治，然亦不过十中救二三也。治此口疳，药内必用珠黄。

茧唇 症属足阳明胃经。因久食浓味，或思虑暴怒，痰火上注于唇。起初如黄豆大，形如茧肿，突起，硬而坚甚，作痛，饮食妨碍。或流血水，久则变为消渴、消中之症。形体瘦弱，虚热痰生，面色黧黑，口干渴甚者，难治。初起即治，可愈。治用艾灸三四次，后用蟾酥饼贴，内服八味丸，方列于下。

大熟地（四两） 茯苓（二两） 山药（二两） 泽泻（二两） 萸肉（一两） 黄柏（二两） 知母（五钱） 丹皮（二两）

蜜水为丸，早晨清汤送下。下午后，服清凉甘露饮。

黑玄参（一钱五分） 丹皮（二钱） 麦冬（二钱） 川贝（二钱） 苦桔梗（一钱） 杏仁（三钱） 甘草（一浅） 花粉（二钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看症凡例
  • 当前页：治症秘诀
  • 下一页：用药秘诀
<<< 返回本书目录
  1. 治症秘诀《尤氏喉症指南》
  2. 治症总要（杨氏）《针灸大成》
  3. 治症瘕灸法《圣济总录》
  4. 治之要极无失色脉治之极于一《类经》
  5. 治症瘕积聚方《集验方》
  6. 治痔疮及谷道痒痛方《集验方》
  7. 治疹论《儿科醒》
  8. 治痔疾灸刺法《圣济总录》
  9. 治瘴气疫疠温毒诸方《肘后备急方》
  10. 治痔汤【方剂大全】
  11. 治瘴木香丸《苏沈良方》
  12. 治滞下病方《妇科玉尺》
  13. 治障翳诸方《原机启微》
  14. 治中恶方《集验方》
  15. 治胀满灸刺法《圣济总录》
  16. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  17. 治胀方《宁坤秘籍》
  18. 治中恶诸方《小品方》
  19. 治丈夫【方剂主治】
  20. 治中风失音【方剂大全】
  21. 治择《圣济总录》
  22. 治中风牙关紧急方【方剂大全】
  23. 治则《中医名词词典》
  24. 治中风喑不随痛肿诸方《小品方》
  25. 治则《中医基础理论》
  26. 治中风诸急方《肘后备急方》
  27. 治则《内经知要》
  28. 治中风诸急及风热方《集验方》
  29. 治则《顾松园医镜》
  30. 治中蛊毒方《集验方》
  1. 治症秘诀《尤氏喉症指南》
  2. 治症瘕灸法《圣济总录》
  3. 治症总要（杨氏）《针灸大成》
  4. 治症瘕积聚方《集验方》
  5. 治之要极无失色脉治之极于一《类经》
  6. 治症瘕方《中藏经》
  7. 治痔《是斋百一选方》
  8. 治怔忡痰厥方《回生集》
  9. 治痔《是斋百一选方》
  10. 治疹子发不出《奇方类编》
  11. 治痔《是斋百一选方》
  12. 治疹论《儿科醒》
  13. 治痔《是斋百一选方》
  14. 治折针法《针灸大成》
  15. 治痔疮及谷道痒痛方《集验方》
  16. 治折伤见血《是斋百一选方》
  17. 治痔方《博济方》
  18. 治瘴气疫疠温毒诸方《肘后备急方》
  19. 治痔疾灸刺法《圣济总录》
  20. 治瘴木香丸《苏沈良方》
  21. 治痔漏《儒门事亲》
  22. 治障翳诸方《原机启微》
  23. 治痔漏方《奇方类编》
  24. 治胀满灸刺法《圣济总录》
  25. 治痔漏下血不止《儒门事亲》
  26. 治胀方《宁坤秘籍》
  27. 治滞下病方《妇科玉尺》
  28. 治择《圣济总录》
  29. 治中毒《是斋百一选方》
  30. 治则治法研究《中国医学通史》
  31. 治中恶方《集验方》


用药秘诀_《尤氏喉症指南》_中医五官_【岐黄之术】

用药秘诀

用药秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治喉症，于风、痈、痹、蛾等实症，宜先出其痰；于虚者虽应出痰，不可一时吊尽其痰。吹药宜用金、碧二丹，轻重配合适宜。煎药看症轻重，以主方加减用之。如寒症，宜去凉药；虚症，宜用滋阴，临症时必须细心酌夺，不可草率。

主方 （喉两旁属肺，颈项属肝，引经之药酌用）

真川连 黑山栀 连翘 淡芩 海浮石 牛蒡子 薄荷 前胡凡治喉癣呛食音哑，宜独用碧金丹，以膏子药不时含咽，再服煎剂。大约滋阴降火，补气健脾为法。其主药然不可常服。凡治牙症、喉风、牙痈、菌毒、上 痈等症，用八味口疳丹吹之。若治牙宣，宜珍珠散。

喉关起刺 多因虚劳，虚火上炎，营阴虚亏将竭。喉间红点，密如蚊虫足迹者，难治。

哑瘴风 此因感触时邪，牙关不利开合，风痰上壅，不能言语。若急欲开关，必须探吐风痰，俟痰涎将行吐尽。然后吹药，再服煎剂，可保无虞。如面色与舌皆现青紫，而唇见黑，爪甲带青，鼻中流涕者，不治。

乳蛾 多因酒色郁结而生。初起一日病，二日红肿，三日有形，四日势定，其症生于关口两旁，小舌左右，轻者五六日可愈。如有寒热交作者，其症重险，然生此又有分别。

单蛾 因伤寒之后，发散未尽，身热恶心，恐见痧症。

双蛾 因感时邪而发，如樱桃大，发寒热，六脉弦数，肺胃之症也。

凡看喉症，如遇深夜之际，须要细心审症，再三照看详明，方可用药，不得粗心忽略，误人自误。如病患以舌叠起，见症不明，必用搦舌压之，斯可见喉中症象。若见症能明，吹药煎药，分两须要照方配合，不得任意加减。而病家亦不得因药味重而生疑，以致自误。戒之，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治症秘诀
  • 当前页：用药秘诀
  • 下一页：各症形象主治歌
<<< 返回本书目录
  1. 用药秘诀《尤氏喉症指南》
  2. 用药权衡《周慎斋遗书》
  3. 用药论《研经言》
  4. 用药如用兵《古今医统大全》
  5. 用药论《研经言》
  6. 用药如用兵《医学集成》
  7. 用药例丸散汤膏各有所宜《寿世青编》
  8. 用药如用兵论《医学源流论》
  9. 用药禁忌《中药基本理论知识》
  10. 用药升降浮沉补泻法《卫生宝鉴》
  11. 用药诫《急救广生集》
  12. 用药升降浮沉补泻法《医学启源》
  13. 用药寒温辩《伤寒六书》
  14. 用药生熟法《药鉴》
  15. 用药寒热论《审视瑶函》
  16. 用药生熟各宜论《审视瑶函》
  17. 用药过程中出现胃部症状【疾病症状】
  18. 用药丸散《珍珠囊补遗药性赋》
  19. 用药各定分两《医学启源》
  20. 用药丸散例《药鉴》
  21. 用药歌《跌损妙方》
  22. 用药温凉须防秘泄论《外科精要》
  23. 用药分量《景景医话》
  24. 用药无据反为气贼《卫生宝鉴》
  25. 用药分两煮汤生熟法则《外台秘要》
  26. 用药须使邪有出路《读医随笔》
  27. 用药分根梢《药鉴》
  28. 用药须知《医法圆通》
  29. 用药凡例《珍珠囊补遗药性赋》
  30. 用药宜忌论《血证论》
  1. 用药秘诀《尤氏喉症指南》
  2. 用药论一《研经言》
  3. 用药权衡《周慎斋遗书》
  4. 用药论二《研经言》
  5. 用药如用兵《医学集成》
  6. 用药例丸散汤膏各有所宜《寿世青编》
  7. 用药如用兵《古今医统大全》
  8. 用药例《类证治裁》
  9. 用药如用兵《友渔斋医话》
  10. 用药利弊的权衡《默克家庭诊疗手册》
  11. 用药如用兵论《医学源流论》
  12. 用药诀《证治准绳·疡医》
  13. 用药升降浮沉补泻法《汤液本草》
  14. 用药酒洗曝干《汤液本草》
  15. 用药升降浮沉补泻法《卫生宝鉴》
  16. 用药禁忌《中药基本理论知识》
  17. 用药升降浮沉补泻法《医旨绪余》
  18. 用药诫《急救广生集》
  19. 用药升降浮沉补泻法《医学启源》
  20. 用药活法《古今医统大全》
  21. 用药生熟法《药鉴》
  22. 用药寒温辩《伤寒六书》
  23. 用药生熟各宜论《审视瑶函》
  24. 用药寒热论《审视瑶函》
  25. 用药丸散《珍珠囊补遗药性赋》
  26. 用药根梢身例《汤液本草》
  27. 用药丸散例《药鉴》
  28. 用药各定分两《医学启源》
  29. 用药温凉须防秘泄论《外科精要》
  30. 用药各定分两《汤液本草》
  31. 用药无据反为气贼《卫生宝鉴》


各症形象主治歌_《尤氏喉症指南》_中医五官_【岐黄之术】

各症形象主治歌

各症形象主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症乳蛾形若何，双单更有连珠蛾，初起先痛后肿胀，细白星生三日过。治用玉金丹少许，仍施煎剂有增加，左连犀角右紫芍，双蛾并用妙堪歌。

喉痈似蛾无白星，多吃醇醪浓味生，肿痛无形由肺火，玉丹主治略加金，再含膏子服煎药，热退痰消体自宁，更有悬痈生上 ，簪挑疳药自安平。

喉癣缘由虚火生，丝红却似海棠纹，纹上斑点饮食痛，调治滋阴匝月程。煎剂须加大贝母，玉丹膏子要并行，若还好色多违戒，肺坏难医定哑声。

喉菌因夫忧郁生，略高而浓象浮萍，患此应吹何等药，金一分兮玉五分。继用玉三金且和，煎方膏子不宜停，若能守戒勤调治，片月功成或可平。

舌下重生小舌愁，其名HT 舌细推求，倘然痛后连喉肿，HT 舌并痈更可愁。急以金丹吹舌下，喉中略和玉金投，地黄犀角连汤服，病症虽凶知易瘳。

心中躁急缠喉风，气促心烦咽不通，喉内红丝缠绊紧，颈如绞转痒麻丛，声如曳锯爪甲白，项时厥冷足手同。主治金玉牛黄含，须要煎剂与同功。此症若过一日夜，目睛直视汗流凶，移灯近口陡然灭，声若雷鸣数告终。

项痈色红肿胸前，外症外形欲内攻，甚则咽喉多闭塞，玉丹煎剂奏奇功。外敷宜用三黄散，喉肿还愁内出脓，更有面痈相仿症，托腮痈热治宜同。

火郁心经发舌痈，舌尖地角肿而红。黄连犀角倍煎剂，金玉均吹定有功。

喉刺患生劳瘵后， 生红点密为凶，伤寒气塞名喉闭，二症兼并术告穷。

木舌生来如热何，舌不能转寒热增，更防一种白枣状，青紫红缠舌下生。初起不肿寒热少，发时难愈无方好，幸有金丹成妙用，病患痊告自安康。

舌菌生来似舌样，或如木耳属心经，斯为漫痛红紫色，金玉匀吹久自平，一样名为紫舌胀，内多烦闷费调停。竹刀刮垢丹吹玉，犀角煎方要减增。

舌黄肿痛色亦黄，煎剂仍施金玉方。小儿口舌生白屑，是名雪口细推详，丝棉箸扎蘸温水，常缴频吹疳药良，犀角二丸能解毒，但愁黑色命终亡。

连珠口疳舌下生，小泡连连逐渐增，使用小刀挑破后，口疳药治患非轻。又如舌下崩砂症，热极牙根肿赤形，总用口疳吹药后，须防落牙烂牙龈。

凶症名为走马疳，牙根白泡易容穿，水流到处都成患，腐烂须叟治已难。

牙缝出血是牙宣，上属脾兮下属胃，腐烂血溅由二火，扶脾清胃剂为先。止血因施珍珠散，长肉生肌烂自愈，此症痰多病最重，速宜调治勿延迟。

牙槽风起牙先疼，紫黑牙根肉肿 ，久则烂开并带臭，更防牙漏血脓淋，逢兹二症皆难愈，珠倍牛黄各要增，内服滋阴降火剂，门牙上下落非轻。牙根小块是牙痈，内外随生无定踪，开合不应突硬核，早医可治血和融。

牙咬痈生尽龈中，牙关咬紧夜尤凶，先吹金玉牙龈上，黄热开关金奏功。牙HT 由虚无定处，其形仿佛象牙痈，金丹吹后吹疳药，冰片应加倍用通。

穿牙漏症恶应知，牙痛先于二日时，寒热牙根生紫块，金丹略和玉吹灵。再投凉血消疔剂，破白穿牙毒症明，须下牛黄疳药内，更吹儿茶珠如神。

喉疳肾火上飞腾，青白红斑喉 生，不嗽音清无刺塌，不换频吹定有灵。煎用桔梗荷甘栀，地丹知母及元参，女贞鳖甲炙龟板，数帖方能症患轻。

哑痹风痰塞断喉，牙关紧闭言语休，开关探吐风痰药，荆防败毒有功求，面如改色眼流泪，扁鹊庐医见亦愁。

异症莲花舌下生，肿中伏火烁肾经，快服滋阴益金散，仅月之功可获宁。薄麦桔丹归连术，芍粉陈骨相乔，苓与五味共十品，煎吞并服自安平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药秘诀
  • 当前页：各症形象主治歌
  • 下一页：喉症总论歌
<<< 返回本书目录
  1. 各症形象主治歌《尤氏喉症指南》
  2. 各种拔罐法的运用《中医刺灸》
  3. 各症方药《内科摘要》
  4. 各种常见疾病物理疗法一览表《理疗学》
  5. 各症方药《内科摘要》
  6. 各种出血【中药主治】
  7. 各症方药《疠疡机要》
  8. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  9. 各证分辨《重楼玉钥续编》
  10. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  11. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  12. 各种记录的书写要求《病历书写规范》
  13. 各型休克的特点《病理生理学》
  14. 各种类型的白内障《西医眼科学》
  15. 各项检查须知《家庭医学百科-家庭护理篇》
  16. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  17. 各系统问诊参考提要《物理诊断学》
  18. 各专科病历的书写要点（二）《病历书写规范》
  19. 各系统脱落细胞检查《临床基础检验学》
  20. 各专科病历的书写要点（一）《病历书写规范》
  21. 各论《骨科学》
  22. 铬及其化合物引起的皮肤病【疾病大全】
  23. 各类实验动物选择索引《实验动物科学》
  24. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  25. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  26. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  27. 各类免疫球蛋白的生物学活性《医学免疫学》
  28. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  29. 各经主治引使《本草蒙筌》
  30. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  1. 各症形象主治歌《尤氏喉症指南》
  2. 各症方药《内科摘要》
  3. 各种拔罐法的运用《中医刺灸》
  4. 各症方药《内科摘要》
  5. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  6. 各症方药《医学从众录》
  7. 各种疔毒《急救广生集》
  8. 各症方药《疠疡机要》
  9. 各种动物尿比重《实验动物科学》
  10. 各证加减法《幼幼集成》
  11. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  12. 各证分辨《重楼玉钥续编》
  13. 各种管道的处理《外科学总论》
  14. 各样癣《奇效简便良方》
  15. 各种记录的书写要求《病历书写规范》
  16. 各血证《医学集成》
  17. 各种喹诺酮类药特点《药理学》
  18. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  19. 各种类型的白内障《眼科学》
  20. 各型休克的特点《病理生理学》
  21. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  22. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  23. 各种瘰不消秘方《华佗神方》
  24. 各系统问诊参考提要《物理诊断学》
  25. 各种痧症秘方《华佗神方》
  26. 各器官的病变《病理学》
  27. 各种膳食举例《临床营养学》
  28. 各年五运交司时日《类经图翼》
  29. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  30. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  31. 各种瘫痪秘方《华佗神方》


喉症总论歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉症总论歌

喉症总论歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症生于方寸间，死生呼吸最危巅，其症杂繁难枚举，总归热火相连煎，一阴一阳为喉痹，火为痰本寒相连。更须详辨分虚实，二火相搏过食愆，热毒积久发喉痹，胸膈不利脉洪弦。口渴喉闭风痰壅，治法将痰去为先，后用清凉消热毒，斯无偏胜症斯痊。虚火缘皆酒色过，火痰上壅口如烟，二脉如常作细弱，治宜降火滋阴先。忌用寒凉徒取效，中寒后起症难痊，上喘下泄胸高肿，指甲青黑死何言。凡治症者先发汗，针砭出血非万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各症形象主治歌
  • 当前页：喉症总论歌
  • 下一页：辨症总诀
<<< 返回本书目录
  1. 喉症总论歌《尤氏喉症指南》
  2. 喉中生谷贼《圣济总录》
  3. 喉症总论《尤氏喉科秘书》
  4. 喉中涎声【方剂主治】
  5. 喉症总论《喉舌备要秘旨》
  6. 喉中作声【方剂主治】
  7. 喉症治法《尤氏喉科秘书》
  8. 喉肿瘤《家庭医学百科-医疗康复篇》
  9. 喉症验方《尤氏喉科秘书》
  10. 喉卒塞痛及卒毒攻痛方《外台秘要》
  11. 喉症通剂歌《尤氏喉症指南》
  12. 喉阻塞《家庭医学百科-自救互救篇》
  13. 喉症通闭散【方剂大全】
  14. 喉阻塞《中西医结合耳鼻喉科》
  15. 喉症汤药方【方剂大全】
  16. 喉阻塞【疾病大全】
  17. 喉症散【方剂大全】
  18. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  19. 喉症论治《类证治裁》
  20. 猴（Monkeys）《实验动物科学》
  21. 喉症开关散【方剂大全】
  22. 猴痘【疾病大全】
  23. 喉症开关方【方剂大全】
  24. 猴高铁【中药大全】
  25. 喉症金丹【方剂大全】
  26. 猴骨【中药大全】
  27. 喉症煎方歌《尤氏喉症指南》
  28. 猴姜丸【方剂大全】
  29. 喉症含化丸【方剂大全】
  30. 猴接骨草【中药大全】
  1. 喉症总论歌《尤氏喉症指南》
  2. 喉症总论《喉舌备要秘旨》
  3. 喉中红赤用针出血法《医方考》
  4. 喉症总论《尤氏喉科秘书》
  5. 喉中忽生肉如桃如云层层而起《回生集》
  6. 喉症治法《尤氏喉科秘书》
  7. 喉中结块《中医词典》
  8. 喉症验方《尤氏喉科秘书》
  9. 喉中结气《奇效简便良方》
  10. 喉症统治《奇效简便良方》
  11. 喉中生谷贼《圣济总录》
  12. 喉症通剂歌《尤氏喉症指南》
  13. 喉中生谷贼不通候《诸病源候论》
  14. 喉症论治《类证治裁》
  15. 喉中生肉《中医词典》
  16. 喉症煎方歌《尤氏喉症指南》
  17. 喉中生肉《急救广生集》
  18. 喉症吹药论《一得集》
  19. 喉中生珠《奇效简便良方》
  20. 喉症部《外科方外奇方》
  21. 喉中水鸡声《中医名词词典》
  22. 喉症白腐例言《重楼玉钥续编》
  23. 喉中水鸡声《中医词典》
  24. 喉症《奇效简便良方》
  25. 喉中央《中医词典》
  26. 喉症《奇效简便良方》
  27. 喉中有物行动秘方《华佗神方》
  28. 喉证亦有阴寒论《市隐庐医学杂着》
  29. 喉中肿塞《奇方类编》
  30. 喉证《中医词典》
  31. 喉肿《中医词典》


辨症总诀_《尤氏喉症指南》_中医五官_【岐黄之术】

辨症总诀

辨症总诀

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症属痰属风火，乳蛾等症总因之，去风消痰解热毒，更开郁结愈堪期。若然初发寒战起，发后身凉即便安，口无重舌唇不裂，切勿误将热药施。盖缘阴气虚寒发，其身津液化痰兮，慎勿将痰多去尽，恐竭精神必致危。先以吹药通喉胀，散风和解莫煎迟，次服温补滋阴剂，虚寒治法只如斯。三日后再发寒战，心寒胁痛命如丝，发时口碎闭失紧，重舌便难热症知，治用石膏败毒散，症虽险凶易痊除。惟有牙关不紧闭，严如无急反稀奇，舌肿胡桃如茄子，服如却热总非宜，以箸按舌见白色，起箸见紫死无疑，喘咳痰稠颈俱赤，口臭色黑命难全，口舌腐烂如无血，更有无痰总莫宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症总论歌
  • 当前页：辨症总诀
  • 下一页：看症治法歌
<<< 返回本书目录
  1. 辨症总诀《尤氏喉症指南》
  2. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  3. 辨症订方必先审四诊记《证治心传》
  4. 辨指筋纹秘诀歌《幼科推拿秘书》
  5. 辨症《重订囊秘喉书》
  6. 辨治年久眼病先补气血论《眼科阐微》
  7. 辨症《外科大成》
  8. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  9. 辨症《麻疹备要方论》
  10. 辨治杨季登二女奇证奇验《寓意草》
  11. 辨郑声《松峰说疫》
  12. 辨治总则《虚损病类钩沉》
  13. 辨证诊断《中医伤科按摩学》
  14. 辨中风二《伤寒寻源》
  15. 辨证与中热颇相似《内外伤辨》
  16. 辨中风三《伤寒寻源》
  17. 辨证用药例略《医经国小》
  18. 辨中风一《伤寒寻源》
  19. 辨证用药歌《尤氏喉症指南》
  20. 辨中焦病脉证并治《婴儿论》
  21. 辨证要点与常见证型《中医妇科学》
  22. 辨中暑中热《幼科铁镜》
  23. 辨证施治《周慎斋遗书》
  24. 辨诸疮总论《疡科心得集》
  25. 辨证赋《冯氏锦囊秘录》
  26. 辨诸血《幼科铁镜》
  27. 辨证大纲《顾松园医镜》
  28. 辨子母存亡《妇科心法要诀》
  29. 辨证《中医诊断学》
  30. 辨子母存亡《医宗金鉴》
  1. 辨症总诀《尤氏喉症指南》
  2. 辨症歌《万氏秘传片玉心书》
  3. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  4. 辨症订方必先审四诊记《证治心传》
  5. 辨指筋纹秘诀歌《幼科推拿秘书》
  6. 辨症《医门补要》
  7. 辨治年久眼病先补气血论《眼科阐微》
  8. 辨症《外科大成》
  9. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  10. 辨症《麻疹备要方论》
  11. 辨治杨季登二女奇证奇验《寓意草》
  12. 辨郑声《松峰说疫》
  13. 辨治总则《虚损病类钩沉》
  14. 辨证诊断《中医伤科按摩学》
  15. 辨中风二《伤寒寻源》
  16. 辨证早决安危《活幼心书》
  17. 辨中风三《伤寒寻源》
  18. 辨证与中热颇相似《内外伤辨》
  19. 辨中风一《伤寒寻源》
  20. 辨证用药例略《医经国小》
  21. 辨中焦病脉证并治《婴儿论》
  22. 辨证用药歌《尤氏喉症指南》
  23. 辨中暑中热《幼科铁镜》
  24. 辨证要点与常见证型《中医妇科学》
  25. 辨肿、痛、痒、脓、麻木《中医外科学》
  26. 辨证选穴法《中医词典》
  27. 辨诸疮总论《疡科心得集》
  28. 辨证施治《周慎斋遗书》
  29. 辨诸血《幼科铁镜》
  30. 辨证施治《减肥新法与技巧》
  31. 辨子母存亡《医宗金鉴》


看症治法歌_《尤氏喉症指南》_中医五官_【岐黄之术】

看症治法歌

看症治法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症三日未成脓，内药消散易收功，五日之后形症定，口疳之药可吹咙，再加龙骨珍珠末，自然全愈得轻松。伤寒之后喉生痹，及患连珠蛾者凶，喉症便闭有实火，解实降火将便通。大凡初起大便闭，生军芒硝有奇功，倘若延之八九日，大便虽闭胃虚空，如用硝黄宜斟酌，或用蜜导妙无穷。喉碎先吹生肌散，后吹金玉二丹从，初起碧多金丹少，次第加减莫朦胧，势凶但用金丹药，追出顽疾法最良。红肿连胸肺痈症，百草霜加蜜化熔，喉中无形仅红肿，加入元丹余药同。妇人经闭生喉症，药服通经法可宗，面起浮肿脉沉细，无阳之症死期逢。口碎肿烂棉蘸水，拭之不痛命当终。舌胀满口难吹药，僵蚕牙皂吹鼻中。牙关自开痰涎出，甘草汤润舌色红。口疳药内加冰片，频吹可免殒其穷，症凶玉丹初起用，冰多草少记于胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症总诀
  • 当前页：看症治法歌
  • 下一页：辨证用药歌
<<< 返回本书目录
  1. 看症治法歌《尤氏喉症指南》
  2. 看指纹法《圆运动的古中医学》
  3. 看症口诀《穴道秘书》
  4. 康复工程概述《康复医学》
  5. 看症服药《达生编》
  6. 康复功能评定《康复医学》
  7. 看症凡例《尤氏喉症指南》
  8. 康复过程中的心理障碍《医学心理学》
  9. 看疹诸色论《原要论》
  10. 康复计划的制定《医学心理学》
  11. 看眼诀图《异授眼科》
  12. 康复丸【方剂大全】
  13. 看眼法《异授眼科》
  14. 康复医疗机构《康复医学》
  15. 看眼法《眼科阐微》
  16. 康复医学的基本概念、范围、简史《康复医学》
  17. 看胸识病《百病自测》
  18. 康复医学科病历《病历书写规范》
  19. 看小儿寿夭法《景岳全书》
  20. 康复医学在现代医学中的作用《康复医学》
  21. 看小儿虎口纹《万氏秘传片玉心书》
  22. 康乐汤【方剂大全】
  23. 看小儿虎口诀《察病指南》
  24. 康诺尔立克次体斑疹热【疾病大全】
  25. 看小儿歌《医学集成》
  26. 糠秕孢子菌毛囊炎【疾病大全】
  27. 看小儿病状歌《幼科切要》
  28. 糠地糊膏【方剂大全】
  29. 看危症法《幼科切要》
  30. 糠谷老【中药大全】
  1. 看症治法歌《尤氏喉症指南》
  2. 看症口诀《穴道秘书》
  3. 看指纹《医述》
  4. 看症服药《达生编》
  5. 康《中医词典》
  6. 看症凡例《尤氏喉症指南》
  7. 康《中医词典》
  8. 看疹诸色论《原要论》
  9. 康复《康复医学》
  10. 看眼诀图《异授眼科》
  11. 康复《临床激光治疗学》
  12. 看眼法《眼科阐微》
  13. 康复工程概述《康复医学》
  14. 看眼法《异授眼科》
  15. 康复功能评定《康复医学》
  16. 看眼《医述》
  17. 康复过程中的心理障碍《医学心理学》
  18. 看胸识病《百病自测》
  19. 康复计划的制定《医学心理学》
  20. 看小儿寿夭法《景岳全书》
  21. 康复期的生活指导《家庭医学百科-医疗康复篇》
  22. 看小儿虎口纹《万氏秘传片玉心书》
  23. 康复调理《常见中老年疾病防治》
  24. 看小儿虎口诀《察病指南》
  25. 康复调理《常见中老年疾病防治》
  26. 看小儿歌《医学集成》
  27. 康复调理《常见中老年疾病防治》
  28. 看小儿病状歌《幼科切要》
  29. 康复调理《常见中老年疾病防治》
  30. 看危症法《幼科切要》
  31. 康复调理《常见中老年疾病防治》


辨证用药歌_《尤氏喉症指南》_中医五官_【岐黄之术】

辨证用药歌

辨证用药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾双单连珠粉，多因酒色郁热生，一日疼痛二日肿，三日有形如细星，生喉左右辨经络，左属肺兮右属心。单蛾一边白点起，双蛾两边有白星，连珠白星上下有，单轻双重连珠屯，四五日间用吹药，多用玉丹少用金。吊出痰涎服煎剂，左则黄连犀角汤，右加柴胡 赤芍药，大便闭加元明粉。红肿三朝无白点，知是喉痈易得平，喉痈无形仅痛肿，寒热头痛肺火盛，过食浓味煎爆物，致成此疾易除根。喉癣皆由虚火旺，喉有丝红认须明，饮食阻碍微疼痛，久而不治哑喉咙。喉菌忧郁气滞发，状如高浓壮浮萍，生在喉旁色带紫，患者多半属妇人。兜腮痈症生腮下，浓味多吞热毒兴。小儿蛾口亦热毒，舌上生苔蛾口形，舌黄总属心经火，舌上浮痛黄色新。连珠蛾是忧郁起，满口如脂虚症寻。崩砂口疳多红色，舌下牙疳肿胀疼，口内作臭牙根烂，亦能落齿最堪惊。喉刺上 多红点，状如蚊咬致亡身。喉闭若发伤寒后，十死无生少药吞。凡此诸般口舌症，辨症用药要留心，轻吹四味口疳散，重则金丹碧玉擒，或用十宝金黄散，内吹外敷建奇功，雄黄解毒丸最效，起死回生元奥深。

喉舌牙根通剂用，临时加减看何经，心存利济宜通晓，尤氏家传秘法真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看症治法歌
  • 当前页：辨证用药歌
  • 下一页：喉症通剂歌
<<< 返回本书目录
  1. 辨证用药歌《尤氏喉症指南》
  2. 辨证用药例略《医经国小》
  3. 辨证要点与常见证型《中医妇科学》
  4. 辨证与中热颇相似《内外伤辨》
  5. 辨证施治《周慎斋遗书》
  6. 辨证诊断《中医伤科按摩学》
  7. 辨证赋《冯氏锦囊秘录》
  8. 辨郑声《松峰说疫》
  9. 辨证大纲《顾松园医镜》
  10. 辨症《麻疹备要方论》
  11. 辨证《中医诊断学》
  12. 辨症《外科大成》
  13. 辨证《中医眼科备读》
  14. 辨症《重订囊秘喉书》
  15. 辨证《中医名词词典》
  16. 辨症订方必先审四诊记《证治心传》
  17. 辨证《张氏医通》
  18. 辨症总诀《尤氏喉症指南》
  19. 辨证《医医小草》
  20. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  21. 辨证《痧疹辑要》
  22. 辨指筋纹秘诀歌《幼科推拿秘书》
  23. 辨正周禹载温热暑疫各条《温热逢源》
  24. 辨治年久眼病先补气血论《眼科阐微》
  25. 辨正张石顽伤寒绪论温热各条《温热逢源》
  26. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  27. 辨正徐洄溪先生医者误人无罪论《一得集》
  28. 辨治杨季登二女奇证奇验《寓意草》
  29. 辨正吴又可温疫论各条《温热逢源》
  30. 辨治总则《虚损病类钩沉》
  1. 辨证用药歌《尤氏喉症指南》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证用药例略《医经国小》
  4. 辨证选穴法《中医词典》
  5. 辨证与中热颇相似《内外伤辨》
  6. 辨证施治《周慎斋遗书》
  7. 辨证早决安危《活幼心书》
  8. 辨证施治《减肥新法与技巧》
  9. 辨证诊断《中医伤科按摩学》
  10. 辨证施治《中医名词词典》
  11. 辨郑声《松峰说疫》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨症《麻疹备要方论》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨症《外科大成》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨症《医门补要》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症订方必先审四诊记《证治心传》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症歌《万氏秘传片玉心书》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨症总诀《尤氏喉症指南》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨指筋纹秘诀歌《幼科推拿秘书》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨治年久眼病先补气血论《眼科阐微》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


喉症通剂歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉症通剂歌

喉症通剂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 前胡与葛根，连翘山栀共黄芩，甘草 薄荷 牛蒡子，银花解毒佐元参。寒热前胡更要加，口痛石膏胃火清，口渴 麦冬并知母，饱时须知枳壳增，郁金贝母并赤芍，喉家煎剂可通行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证用药歌
  • 当前页：喉症通剂歌
  • 下一页：舌症通剂歌
<<< 返回本书目录
  1. 喉症通剂歌《尤氏喉症指南》
  2. 喉症验方《尤氏喉科秘书》
  3. 喉症通闭散【方剂大全】
  4. 喉症治法《尤氏喉科秘书》
  5. 喉症汤药方【方剂大全】
  6. 喉症总论《喉舌备要秘旨》
  7. 喉症散【方剂大全】
  8. 喉症总论《尤氏喉科秘书》
  9. 喉症论治《类证治裁》
  10. 喉症总论歌《尤氏喉症指南》
  11. 喉症开关散【方剂大全】
  12. 喉中生谷贼《圣济总录》
  13. 喉症开关方【方剂大全】
  14. 喉中涎声【方剂主治】
  15. 喉症金丹【方剂大全】
  16. 喉中作声【方剂主治】
  17. 喉症煎方歌《尤氏喉症指南》
  18. 喉肿瘤《家庭医学百科-医疗康复篇》
  19. 喉症含化丸【方剂大全】
  20. 喉卒塞痛及卒毒攻痛方《外台秘要》
  21. 喉症吹药论《一得集》
  22. 喉阻塞《家庭医学百科-自救互救篇》
  23. 喉症部《外科方外奇方》
  24. 喉阻塞《中西医结合耳鼻喉科》
  25. 喉症白腐例言《重楼玉钥续编》
  26. 喉阻塞【疾病大全】
  27. 喉证亦有阴寒论《市隐庐医学杂着》
  28. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  29. 喉证《医学集成》
  30. 猴（Monkeys）《实验动物科学》
  1. 喉症通剂歌《尤氏喉症指南》
  2. 喉症论治《类证治裁》
  3. 喉症统治《奇效简便良方》
  4. 喉症煎方歌《尤氏喉症指南》
  5. 喉症验方《尤氏喉科秘书》
  6. 喉症吹药论《一得集》
  7. 喉症治法《尤氏喉科秘书》
  8. 喉症部《外科方外奇方》
  9. 喉症总论《尤氏喉科秘书》
  10. 喉症白腐例言《重楼玉钥续编》
  11. 喉症总论《喉舌备要秘旨》
  12. 喉症《奇效简便良方》
  13. 喉症总论歌《尤氏喉症指南》
  14. 喉症《奇效简便良方》
  15. 喉中红赤用针出血法《医方考》
  16. 喉证亦有阴寒论《市隐庐医学杂着》
  17. 喉中忽生肉如桃如云层层而起《回生集》
  18. 喉证《中医词典》
  19. 喉中结块《中医词典》
  20. 喉证《医学集成》
  21. 喉中结气《奇效简便良方》
  22. 喉正位《耳鼻咽喉外科学》
  23. 喉中生谷贼《圣济总录》
  24. 喉针《中医词典》
  25. 喉中生谷贼不通候《诸病源候论》
  26. 喉痈症《喉舌备要秘旨》
  27. 喉中生肉《中医词典》
  28. 喉痈秘方《华佗神方》
  29. 喉中生肉《急救广生集》
  30. 喉痈门主论《疡医大全》
  31. 喉中生珠《奇效简便良方》


舌症通剂歌_《尤氏喉症指南》_中医五官_【岐黄之术】

舌症通剂歌

舌症通剂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连犀角黄山栀，连翘生地粉丹皮，麦冬 赤芍同甘草，加减还要临症施，如兼唇舌知脾火， 熟石膏泻脾增，郁有痰火加川贝，便结元明粉最宜，引加灯心用井水，舌加煎剂此方奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症通剂歌
  • 当前页：舌症通剂歌
  • 下一页：牙症通剂歌
<<< 返回本书目录
  1. 舌症通剂歌《尤氏喉症指南》
  2. 舌质淡【方剂主治】
  3. 舌症《口齿类要》
  4. 舌质红【方剂主治】
  5. 舌证门《古今医统大全》
  6. 舌质红绛【疾病症状】
  7. 舌证《医学集成》
  8. 舌质舌苔辨《形色外诊简摩》
  9. 舌震颤【疾病症状】
  10. 舌质无苔分别诊断法《察舌辨症新法》
  11. 舌胀门主论《疡医大全》
  12. 舌质无苔类总论《察舌辨症新法》
  13. 舌胀《儿科萃精》
  14. 舌肿《幼幼新书》
  15. 舌长数寸方《喉舌备要秘旨》
  16. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  17. 舌运动受限【疾病症状】
  18. 舌肿破烂《喉舌备要秘旨》
  19. 舌痈门主论《疡医大全》
  20. 舌肿强《圣济总录》
  21. 舌硬生衣《喉舌备要秘旨》
  22. 舌肿四方《喉舌备要秘旨》
  23. 舌喑门主论《疡医大全》
  24. 舌肿痛《证治准绳·类方》
  25. 舌咬伤【疾病症状】
  26. 舌肿无声《经验麻科》
  27. 舌炎【疾病症状】
  28. 舌重《儿科萃精》
  29. 舌岩《马培之医案》
  30. 舌状蜈蚣藻【中药大全】
  1. 舌症通剂歌《尤氏喉症指南》
  2. 舌症《喉舌备要秘旨》
  3. 舌支《人体解剖学》
  4. 舌症《口齿类要》
  5. 舌质《中医名词词典》
  6. 舌证《医述》
  7. 舌质《中医词典》
  8. 舌证《医学集成》
  9. 舌质舌苔辨《形色外诊简摩》
  10. 舌诊《中医词典》
  11. 舌质无苔分别诊断法《察舌辨症新法》
  12. 舌诊《中医名词词典》
  13. 舌质无苔类总论《察舌辨症新法》
  14. 舌胀舌出《金匮翼》
  15. 舌中《中医词典》
  16. 舌胀门主论《疡医大全》
  17. 舌肿《中医名词词典》
  18. 舌胀门主方《疡医大全》
  19. 舌肿《中医词典》
  20. 舌胀满口《古今医统大全》
  21. 舌肿《幼幼新书》
  22. 舌胀大《中医词典》
  23. 舌肿《儒门事亲》
  24. 舌胀大《中医名词词典》
  25. 舌肿《奇方类编》
  26. 舌胀《儿科萃精》
  27. 舌肿《外科全生集》
  28. 舌长数寸方《喉舌备要秘旨》
  29. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  30. 舌长口外秘方《华佗神方》
  31. 舌肿不消《奇效简便良方》


牙症通剂歌_《尤氏喉症指南》_中医五官_【岐黄之术】

牙症通剂歌

牙症通剂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

元参丹皮甘草梢，地骨山栀共石膏，生地白芍同黄柏，知母车前利下焦，连翘解毒添黄连，地丁甘菊毒疔消，虚加熟地并杞子，牙症煎方法最高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌症通剂歌
  • 当前页：牙症通剂歌
  • 下一页：喉症煎方歌
<<< 返回本书目录
  1. 牙症通剂歌《尤氏喉症指南》
  2. 牙种植体手术（Dental Implantation）《口腔科学》
  3. 牙折【疾病大全】
  4. 牙周病《常见中老年疾病防治》
  5. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  6. 牙周病《家庭医学百科-医疗康复篇》
  7. 牙源性皮瘘【疾病大全】
  8. 牙周病《自我调养巧治病》
  9. 牙源性囊肿《临床激光治疗学》
  10. 牙周病【疾病大全】
  11. 牙釉质腐蚀【疾病症状】
  12. 牙周病（periodontal disease）《口腔科学》
  13. 牙釉质腐蚀【疾病症状】
  14. 牙周袋形成【疾病症状】
  15. 牙有伸长感及触痛【疾病症状】
  16. 牙周疾病《默克家庭诊疗手册》
  17. 牙痈门主论《疡医大全》
  18. 牙周萎缩【疾病大全】
  19. 牙痈草【中药大全】
  20. 牙周炎《赵绍琴临证验案精选》
  21. 牙痈《医宗金鉴》
  22. 牙周炎【中药主治】
  23. 牙痈《喉舌备要秘旨》
  24. 牙周组织疾病《理疗学》
  25. 牙隐裂【疾病大全】
  26. 牙子《本草纲目》完整版
  27. 牙龈肿胀【疾病症状】
  28. 牙子《本草图经》
  29. 牙龈肿痛【方剂主治】
  30. 牙子《证类本草》
  1. 牙症通剂歌《尤氏喉症指南》
  2. 牙震荡《口腔科学》
  3. 牙肿《中医词典》
  4. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  5. 牙肿如茄《医法圆通》
  6. 牙折《口腔科学》
  7. 牙种植体手术《口腔科学》
  8. 牙皂《雷公炮制药性解》
  9. 牙周病《常见中老年疾病防治》
  10. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  11. 牙周病《家庭医学百科-医疗康复篇》
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙周病《自我调养巧治病》
  14. 牙痈秘方《华佗神方》
  15. 牙周病《口腔科学》
  16. 牙痈门主论《疡医大全》
  17. 牙周病《理疗学》
  18. 牙痈风《重楼玉钥》
  19. 牙周疾病《默克家庭诊疗手册》
  20. 牙痈《外科全生集》
  21. 牙周解剖《口腔科学》
  22. 牙痈《医学心悟》
  23. 牙周炎《默克家庭诊疗手册》
  24. 牙痈《外科大成》
  25. 牙周炎《赵绍琴临证验案精选》
  26. 牙痈《外科心法要诀》
  27. 牙蛀牙不生《医学纲目》
  28. 牙痈《证治准绳·疡医》
  29. 牙子《神农本草经》
  30. 牙痈《医宗金鉴》
  31. 牙子《千金翼方》


喉症煎方歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉症煎方歌

喉症煎方歌

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母玄参同射干，牛蒡生地与姜蚕，连翘 甘草 天花粉，喉癣清凉世上传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙症通剂歌
  • 当前页：喉症煎方歌
  • 下一页：喉科诸症煎剂歌
<<< 返回本书目录
  1. 喉症煎方歌《尤氏喉症指南》
  2. 喉症金丹【方剂大全】
  3. 喉症含化丸【方剂大全】
  4. 喉症开关方【方剂大全】
  5. 喉症吹药论《一得集》
  6. 喉症开关散【方剂大全】
  7. 喉症部《外科方外奇方》
  8. 喉症论治《类证治裁》
  9. 喉症白腐例言《重楼玉钥续编》
  10. 喉症散【方剂大全】
  11. 喉证亦有阴寒论《市隐庐医学杂着》
  12. 喉症汤药方【方剂大全】
  13. 喉证《医学集成》
  14. 喉症通闭散【方剂大全】
  15. 喉痈门主论《疡医大全》
  16. 喉症通剂歌《尤氏喉症指南》
  17. 喉痈门第五（十一症图说）《喉科指掌》
  18. 喉症验方《尤氏喉科秘书》
  19. 喉痈【方剂主治】
  20. 喉症治法《尤氏喉科秘书》
  21. 喉喑【疾病大全】
  22. 喉症总论《喉舌备要秘旨》
  23. 喉药万应散【方剂大全】
  24. 喉症总论《尤氏喉科秘书》
  25. 喉痒呛咳2个月《名师垂教》
  26. 喉症总论歌《尤氏喉症指南》
  27. 喉痒咳嗽【疾病症状】
  28. 喉中生谷贼《圣济总录》
  29. 喉炎【中药主治】
  30. 喉中涎声【方剂主治】
  1. 喉症煎方歌《尤氏喉症指南》
  2. 喉症吹药论《一得集》
  3. 喉症论治《类证治裁》
  4. 喉症部《外科方外奇方》
  5. 喉症通剂歌《尤氏喉症指南》
  6. 喉症白腐例言《重楼玉钥续编》
  7. 喉症统治《奇效简便良方》
  8. 喉症《奇效简便良方》
  9. 喉症验方《尤氏喉科秘书》
  10. 喉症《奇效简便良方》
  11. 喉症治法《尤氏喉科秘书》
  12. 喉证亦有阴寒论《市隐庐医学杂着》
  13. 喉症总论《尤氏喉科秘书》
  14. 喉证《中医词典》
  15. 喉症总论《喉舌备要秘旨》
  16. 喉证《医学集成》
  17. 喉症总论歌《尤氏喉症指南》
  18. 喉正位《耳鼻咽喉外科学》
  19. 喉中红赤用针出血法《医方考》
  20. 喉针《中医词典》
  21. 喉中忽生肉如桃如云层层而起《回生集》
  22. 喉痈症《喉舌备要秘旨》
  23. 喉中结块《中医词典》
  24. 喉痈秘方《华佗神方》
  25. 喉中结气《奇效简便良方》
  26. 喉痈门主论《疡医大全》
  27. 喉中生谷贼《圣济总录》
  28. 喉痈门主方《疡医大全》
  29. 喉中生谷贼不通候《诸病源候论》
  30. 喉痈候《诸病源候论》
  31. 喉中生肉《中医词典》


喉科诸症煎剂歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉科诸症煎剂歌

喉科诸症煎剂歌

  • 上一页
  • 目录
  • 相关
  • 下一页

清胃栀连治马疳，山栀翘桔薄荷积，青陈花粉川连壳，赤苓前胡自昔传。

喉癣煎方知母翘，丹皮花粉鼠粘饶，贝豆地元参茜草，广红桔梗奏功高。喉癣喉痹膏子嘱，地元归合二冬临，广红贝豆玉沙桔，霜叶收汁见奇神。

喉蛾芩桔忍冬犀，元参蒡翘连豆衣，左倍连犀右柴芍，双蛾并用功效奇。

缠喉风服豆根汤，荷栀地豆元参防，以上二钱通射一，三分通脱急煎尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症煎方歌
  • 当前页：喉科诸症煎剂歌
  • 下一页：喉舌牙三症煎方歌
<<< 返回本书目录
  1. 喉科诸症煎剂歌《尤氏喉症指南》
  2. 喉科总论《重楼玉钥》
  3. 喉科通关散【方剂大全】
  4. 喉口《周慎斋遗书》
  5. 喉科金银散《凌临灵方》
  6. 喉瘤《外科十法》
  7. 喉科回春锭【方剂大全】
  8. 喉瘤《医宗金鉴》
  9. 喉科辨症《喉舌备要秘旨》
  10. 喉瘤门主论《疡医大全》
  11. 喉菌门主论《疡医大全》
  12. 喉咙草（图）【中药大全】
  13. 喉结增大【疾病症状】
  14. 喉咙论《备急千金要方》
  15. 喉结不明显【疾病症状】
  16. 喉咙冒黏液【疾病症状】
  17. 喉节门主论《疡医大全》
  18. 喉咙痛【疾病症状】
  19. 喉煎方【方剂大全】
  20. 喉咙痒【疾病症状】
  21. 喉疾病《耳鼻咽喉外科学》
  22. 喉麻痹《中西医结合耳鼻喉科》
  23. 喉肌无力【疾病症状】
  24. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  25. 喉管阻塞【疾病症状】
  26. 喉鸣声【疾病症状】
  27. 喉管伤寒《松峰说疫》
  28. 喉气管瘢痕性狭窄【疾病大全】
  29. 喉疳丸【方剂大全】
  30. 喉气管食管裂【疾病大全】
  1. 喉科诸症煎剂歌《尤氏喉症指南》
  2. 喉科十六绝症《中医词典》
  3. 喉科总论《重楼玉钥》
  4. 喉科秘药《外科全生集》
  5. 喉口《中医词典》
  6. 喉科金银散《凌临灵方》
  7. 喉口《周慎斋遗书》
  8. 喉科《中国医学通史》
  9. 喉口唇舌部《类经图翼》
  10. 喉菌门主论《疡医大全》
  11. 喉烂秘方《华佗神方》
  12. 喉菌《喉科指掌》
  13. 喉瘤《中医名词词典》
  14. 喉菌《重订囊秘喉书》
  15. 喉瘤《中医词典》
  16. 喉菌《中医词典》
  17. 喉瘤《外科十法》
  18. 喉吤（jiè，音戒）《中医词典》
  19. 喉瘤《重订囊秘喉书》
  20. 喉吤《中医名词词典》
  21. 喉瘤《医宗金鉴》
  22. 喉结绝食《奇效简便良方》
  23. 喉瘤《外科心法要诀》
  24. 喉结核《中西医结合耳鼻喉科》
  25. 喉瘤《外科大成》
  26. 喉节门主论《疡医大全》
  27. 喉瘤《医学心悟》
  28. 喉节《中医词典》
  29. 喉瘤《医学心悟》
  30. 喉疖秘方《华佗神方》
  31. 喉瘤门主方《疡医大全》


喉舌牙三症煎方歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉舌牙三症煎方歌

喉舌牙三症煎方歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症栀翘桔薄荷，芩元蒡子草僵前，银花口渴加冬母，郁闷须加贝芍先，头痛石膏胸闷壳，身如寒热入柴胡，倘然大便难通利，枳壳元明不可伦。

舌症知连草地冬，翘犀赤芍粉丹通，痰郁定当加贝母，口唇须藉石膏功。

牙症元丹地草知，地骨车前芍柏栀，发热石膏升炒黑，虚加 杞最相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉科诸症煎剂歌
  • 当前页：喉舌牙三症煎方歌
  • 下一页：喉舌牙三症并牙疳煎方歌
<<< 返回本书目录
  1. 喉舌牙三症煎方歌《尤氏喉症指南》
  2. 喉舌滞颐《续名医类案》
  3. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  4. 喉水肿《家庭医学百科-医疗康复篇》
  5. 喉舌生疮烂方《外台秘要》
  6. 喉痛《痘疹心法要诀》
  7. 喉舌门《养生导引秘籍》
  8. 喉痛《口齿类要》
  9. 喉舌门《养生导引法》
  10. 喉痛《厘正按摩要术》
  11. 喉舌缓急砭药不同解《儒门事亲》
  12. 喉痛《麻疹阐注》
  13. 喉舌分经说《喉科指掌》
  14. 喉痛《石室秘录》
  15. 喉舌齿牙《奇效简便良方》
  16. 喉痛《推求师意》
  17. 喉上神经损伤【疾病大全】
  18. 喉痛《医宗金鉴》
  19. 喉痧药【中药大全】
  20. 喉痛《圆运动的古中医学》
  21. 喉痧妙药散【方剂大全】
  22. 喉痛《圆运动的古中医学》
  23. 喉痧论《医门补要》
  24. 喉痛《专治麻痧初编》
  25. 喉痧案《丁甘仁医案》
  26. 喉痛【中药主治】
  27. 喉气囊肿【疾病大全】
  28. 喉痛【方剂主治】
  29. 喉气管食管裂【疾病大全】
  30. 喉痛饮【方剂大全】
  1. 喉舌牙三症煎方歌《尤氏喉症指南》
  2. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  3. 喉舌滞颐《续名医类案》
  4. 喉舌生疮烂方八首《外台秘要》
  5. 喉声《中医词典》
  6. 喉舌门《养生导引法》
  7. 喉水肿《家庭医学百科-医疗康复篇》
  8. 喉舌门《养生导引秘籍》
  9. 喉痛《圆运动的古中医学》
  10. 喉舌缓急砭药不同解《儒门事亲》
  11. 喉痛《口齿类要》
  12. 喉舌分经说《喉科指掌》
  13. 喉痛《麻疹阐注》
  14. 喉伤未断方《救伤秘旨》
  15. 喉痛《推求师意》
  16. 喉痧秘方《华佗神方》
  17. 喉痛《医宗金鉴》
  18. 喉痧论《医门补要》
  19. 喉痛《石室秘录》
  20. 喉痧案《丁甘仁医案》
  21. 喉痛《专治麻痧初编》
  22. 喉痧（烂喉丹痧）《中医名词词典》
  23. 喉痛《厘正按摩要术》
  24. 喉痧《中医词典》
  25. 喉痛《痘疹心法要诀》
  26. 喉塞《中医词典》
  27. 喉痛的意义《圆运动的古中医学》
  28. 喉软骨《耳鼻咽喉外科学》
  29. 喉痛怪病《急救广生集》
  30. 喉乳头状瘤《中西医结合耳鼻喉科》
  31. 喉痛候《诸病源候论》


喉舌牙三症并牙疳煎方歌_《尤氏喉症指南》_中医五官_【岐黄之术】

喉舌牙三症并牙疳煎方歌

喉舌牙三症并牙疳煎方歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症栀蒡海石三，翘桔连芩各一钱，前胡三钱加入用，配成九味入方煎。

舌症二钱犀角镑，翘栀连芍一钱装，钱五丹皮木通用，八分荆芥四甘藏，还有一两鲜生地，捣汁相冲漱服康，君臣佐使前人定，须知药性配柔刚。

牙症丹皮要用三，五钱生地配成煎，钱半车前甘草四，地骨山栀各二钱，白芍元参加知柏，十味前医定下仙，要知药性平和峻，对症调医病自痊。牙疳五钱紫地丁，红花 贝各三钱，赤芍 葛根花粉草，银花苏木一般匀。四味并来一两四，另包六味二钱分，配得十味神方定，煎来服下定安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉舌牙三症煎方歌
  • 当前页：喉舌牙三症并牙疳煎方歌
  • 下一页：玉丹配法歌
<<< 返回本书目录
  1. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  2. 喉舌牙三症煎方歌《尤氏喉症指南》
  3. 喉舌生疮烂方《外台秘要》
  4. 喉舌滞颐《续名医类案》
  5. 喉舌门《养生导引秘籍》
  6. 喉水肿《家庭医学百科-医疗康复篇》
  7. 喉舌门《养生导引法》
  8. 喉痛《痘疹心法要诀》
  9. 喉舌缓急砭药不同解《儒门事亲》
  10. 喉痛《口齿类要》
  11. 喉舌分经说《喉科指掌》
  12. 喉痛《厘正按摩要术》
  13. 喉舌齿牙《奇效简便良方》
  14. 喉痛《麻疹阐注》
  15. 喉上神经损伤【疾病大全】
  16. 喉痛《石室秘录》
  17. 喉痧药【中药大全】
  18. 喉痛《推求师意》
  19. 喉痧妙药散【方剂大全】
  20. 喉痛《医宗金鉴》
  21. 喉痧论《医门补要》
  22. 喉痛《圆运动的古中医学》
  23. 喉痧案《丁甘仁医案》
  24. 喉痛《圆运动的古中医学》
  25. 喉气囊肿【疾病大全】
  26. 喉痛《专治麻痧初编》
  27. 喉气管食管裂【疾病大全】
  28. 喉痛【中药主治】
  29. 喉气管瘢痕性狭窄【疾病大全】
  30. 喉痛【方剂主治】
  1. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  2. 喉舌生疮烂方八首《外台秘要》
  3. 喉舌牙三症煎方歌《尤氏喉症指南》
  4. 喉舌门《养生导引法》
  5. 喉舌滞颐《续名医类案》
  6. 喉舌门《养生导引秘籍》
  7. 喉声《中医词典》
  8. 喉舌缓急砭药不同解《儒门事亲》
  9. 喉水肿《家庭医学百科-医疗康复篇》
  10. 喉舌分经说《喉科指掌》
  11. 喉痛《圆运动的古中医学》
  12. 喉伤未断方《救伤秘旨》
  13. 喉痛《口齿类要》
  14. 喉痧秘方《华佗神方》
  15. 喉痛《麻疹阐注》
  16. 喉痧论《医门补要》
  17. 喉痛《推求师意》
  18. 喉痧案《丁甘仁医案》
  19. 喉痛《医宗金鉴》
  20. 喉痧（烂喉丹痧）《中医名词词典》
  21. 喉痛《石室秘录》
  22. 喉痧《中医词典》
  23. 喉痛《专治麻痧初编》
  24. 喉塞《中医词典》
  25. 喉痛《厘正按摩要术》
  26. 喉软骨《耳鼻咽喉外科学》
  27. 喉痛《痘疹心法要诀》
  28. 喉乳头状瘤《中西医结合耳鼻喉科》
  29. 喉痛的意义《圆运动的古中医学》
  30. 喉如拽锯《中医词典》
  31. 喉痛怪病《急救广生集》


玉丹配法歌_《尤氏喉症指南》_中医五官_【岐黄之术】

玉丹配法歌

玉丹配法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

玉丹矾各三分重，百草霜该用半匙，次下元丹厘许足，再加甘草末三匙，必要用时方配合，加硼少许更称奇。

玉丹方 （即玉丹配合法）

制明矾 （春夏用二分，秋冬用三分） 百草霜（即锅底炭半茶匙）

先研细末，然后下元丹二厘；再研细，下甘草末（三茶匙）、薄荷末（春夏三分，秋冬二分）；再研细末，入冰片（半分），再研细入瓶内勿走气，此丹过五日无效用矣。必要用时，配合俱要加硼砂少许，有痰症要吊痰者加牙皂少许。

此丹解毒、消痰、祛风、清热，喉科一切轻症，独用此丹可也。再加制蒲黄亦可，重症与金丹掺用，方用奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉舌牙三症并牙疳煎方歌
  • 当前页：玉丹配法歌
  • 下一页：金丹配法歌
<<< 返回本书目录
  1. 玉丹配法歌《尤氏喉症指南》
  2. 玉芙蓉【中药大全】
  3. 玉带海雕【中药大全】
  4. 玉关不闭《古今医案按》
  5. 玉带根【中药大全】
  6. 玉关丸【方剂大全】
  7. 玉池汤【方剂大全】
  8. 玉函金锁赋《冯氏锦囊秘录》
  9. 玉池散【方剂大全】
  10. 玉红膏【方剂大全】
  11. 玉蝉花【中药大全】
  12. 玉壶丸【方剂大全】
  13. 玉参焖鸭《保健药膳》
  14. 玉华白丹【方剂大全】
  15. 玉版论要篇《黄帝内经·素问》
  16. 玉华煎【方剂大全】
  17. 玉版论要《素问悬解》
  18. 玉华散【方剂大全】
  19. 玉版《内经评文》
  20. 玉黄膏【方剂大全】
  21. 玉版《灵枢悬解》
  22. 玉机微义针灸证治《针灸聚英》
  23. 玉版《黄帝内经·灵枢》
  24. 玉机真藏论篇《黄帝内经·素问》
  25. 玉柏【中药大全】
  26. 玉机真脏论《素问悬解》
  27. 玉柏《本草纲目》完整版
  28. 玉机真脏论篇《冯氏锦囊秘录》
  29. 玉【中药大全】
  30. 玉机真脏论篇《疡医大全》
  1. 玉丹配法歌《尤氏喉症指南》
  2. 玉带膏《奇方类编》
  3. 玉顶疽《中医词典》
  4. 玉池散《太平惠民和剂局方》
  5. 玉房俞《中医词典》
  6. 玉池散《三因极一病证方论》
  7. 玉房蒸《中医词典》
  8. 玉池《中医词典》
  9. 玉粉丹《妇人大全良方》
  10. 玉尘散《是斋百一选方》
  11. 玉粉散《外科理例》
  12. 玉参焖鸭《保健药膳》
  13. 玉膏《证类本草》
  14. 玉伯《名医别录》
  15. 玉关不闭《古今医案按》
  16. 玉伯《证类本草》
  17. 玉函金锁赋《冯氏锦囊秘录》
  18. 玉伯《新修本草》
  19. 玉衡《中医词典》
  20. 玉伯《千金翼方》
  21. 玉红膏《目经大成》
  22. 玉饼子《仁术便览》
  23. 玉壶丸《是斋百一选方》
  24. 玉饼子《儒门事亲》
  25. 玉斛润咽茶《茶饮保健》
  26. 玉抱肚法《中医词典》
  27. 玉户《中医词典》
  28. 玉抱肚《是斋百一选方》
  29. 玉华白丹《冯氏锦囊秘录》
  30. 玉版论要篇《黄帝内经·素问》
  31. 玉华白丹《太平惠民和剂局方》


金丹配法歌_《尤氏喉症指南》_中医五官_【岐黄之术】

金丹配法歌

金丹配法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

金丹钱八制硝君，配入蒲黄末四分，蚕末十厘为佐药，牙皂一钱五分均。此丹经岁仍堪用，冰片吹时必要增，独用非宜因性峻，出痰消肿是其能。

金丹方 制硝（一钱八分） 蒲黄末（四分）

先研细，次下僵蚕末（一分）、牙皂（一分）、冰片（一分），研匀入瓶中。久贮不坏，临用加入牛黄少许更妙。

此丹能消肿出痰，遇牙咬、HT 舌、疔毒用此丹。如咽喉等症，初起不宜多用，因此丹性峻也。若遇重症与玉丹配合用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉丹配法歌
  • 当前页：金丹配法歌
  • 下一页：开关散歌
<<< 返回本书目录
  1. 金丹配法歌《尤氏喉症指南》
  2. 金丹散【方剂大全】
  3. 金丹诀《苏沈良方》
  4. 金丹丸【方剂大全】
  5. 金丹【方剂大全】
  6. 金丹问答《养生导引秘籍》
  7. 金丹《外科传薪集》
  8. 金胆丸【方剂大全】
  9. 金黛散【方剂大全】
  10. 金弹丸【方剂大全】
  11. 金达泉疟痢交作《孙文垣医案》
  12. 金弹子【方剂大全】
  13. 金达泉令政孕三月而痢赤白《孙文垣医案》
  14. 金刀菜【中药大全】
  15. 金慈姑【中药大全】
  16. 金刀独圣丹【方剂大全】
  17. 金创迎刃散【方剂大全】
  18. 金刀如圣散【方剂大全】
  19. 金创门第六杖伤附《跌损妙方》
  20. 金刀散【方剂大全】
  21. 金创降真散【方剂大全】
  22. 金刀自刎《外科启玄》
  23. 金疮中风水及痉《圣济总录》
  24. 金道宾后案《寓意草》
  25. 金疮中风方《外台秘要》
  26. 金灯照眼【方剂大全】
  27. 金疮至宝膏【方剂大全】
  28. 金顶蘑【中药大全】
  29. 金疮止血散【方剂大全】
  30. 金鼎汤【方剂大全】
  1. 金丹配法歌《尤氏喉症指南》
  2. 金丹诀《苏沈良方》
  3. 金丹问答《养生导引秘籍》
  4. 金丹《外科传薪集》
  5. 金丹制法《外科十三方考》
  6. 金丹《冯氏锦囊秘录》
  7. 金刀伤大兴李振祖（西平）传《回生集》
  8. 金丹《中医词典》
  9. 金刀自刎《外科启玄》
  10. 金达泉疟痢交作《孙文垣医案》
  11. 金道宾后案《寓意草》
  12. 金达泉令政孕三月而痢赤白《孙文垣医案》
  13. 金德鉴《中医词典》
  14. 金创门第六杖伤附《跌损妙方》
  15. 金沸草散《妇人大全良方》
  16. 金创《中医名词词典》
  17. 金沸草散《三因极一病证方论》
  18. 金疮肿科《中医词典》
  19. 金沸草散《太平惠民和剂局方》
  20. 金疮中风水及痉《圣济总录》
  21. 金沸草散《医方考》
  22. 金疮中风水候《诸病源候论》
  23. 金沸草散《仁术便览》
  24. 金疮中风痉候《诸病源候论》
  25. 金沸草散《仁术便览》
  26. 金疮中风痉《中医词典》
  27. 金沸草散《医方论》
  28. 金疮中风方八首《外台秘要》
  29. 金沸草散《汤头歌诀》
  30. 金疮止痛方五首《外台秘要》
  31. 金沸草散《博济方》


开关散歌_《尤氏喉症指南》_中医五官_【岐黄之术】

开关散歌

开关散歌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间塞绝命难存，雄黄蚕皂各三分，麝冰皆一胆矾五，斩开关窍是其能。

开关散 牙皂末 滑石 姜蚕末（各一分） 明矾（五分） 麝香（一分） 雄黄（三分） 冰片（一分）

如喉症牙关紧闭，以此药吹鼻，或水调灌喉，即吐恶痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丹配法歌
  • 当前页：开关散歌
  • 下一页：真禁药配法歌
<<< 返回本书目录
  1. 开关散歌《尤氏喉症指南》
  2. 开关神应散【方剂大全】
  3. 开关散【方剂大全】
  4. 开光锭子【方剂大全】
  5. 开关润喉蓬莱雪【方剂大全】
  6. 开光复明丸【方剂大全】
  7. 开关利膈丸【方剂大全】
  8. 开合【疾病大全】
  9. 开关立效散【方剂大全】
  10. 开怀散【方剂大全】
  11. 开关丹【方剂大全】
  12. 开豁腠理汤【方剂大全】
  13. 开骨千金不易汤【方剂大全】
  14. 开睑及闭睑失用【疾病症状】
  15. 开骨膏【方剂大全】
  16. 开角型青光眼【疾病大全】
  17. 开膈利痰汤【方剂大全】
  18. 开结导饮丸【方剂大全】
  19. 开膈膏【方剂大全】
  20. 开结化痰汤【方剂大全】
  21. 开割披针喉针形《外科正宗》
  22. 开结妙功丸【方剂大全】
  23. 开肺解毒汤【方剂大全】
  24. 开结舒经汤【方剂大全】
  25. 开放性损伤【疾病症状】
  26. 开结汤【方剂大全】
  27. 开放性损伤《外科学总论》
  28. 开结丸【方剂大全】
  29. 开放性手外伤【疾病大全】
  30. 开结枳实丸【方剂大全】
  1. 开关散歌《尤氏喉症指南》
  2. 开关散《重楼玉钥》
  3. 开鬼门《中医名词词典》
  4. 开关散《冯氏锦囊秘录》
  5. 开鬼门《中医词典》
  6. 开关散《重订囊秘喉书》
  7. 开鬼门《中医词典》
  8. 开关散《时病论歌括新编》
  9. 开合枢病变《思考中医》
  10. 开瞽眼药《急救广生集》
  11. 开阖补泻《中医名词词典》
  12. 开瞽复明《奇方类编》
  13. 开阖补泻《中医词典》
  14. 开瞽复明《急救广生集》
  15. 开阖补泻《中医词典》
  16. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  17. 开花疔《中医词典》
  18. 开割披针喉针形《外科正宗》
  19. 开花疔《中医词典》
  20. 开放性损伤《外科学总论》
  21. 开角型青光眼《默克家庭诊疗手册》
  22. 开放性气胸《胸外科学》
  23. 开角型青光眼《眼科学》
  24. 开放性骨折的治疗《骨科学》
  25. 开结导引丸《外科理例》
  26. 开放性骨折的治疗《急诊医学》
  27. 开金锁《本草从新》
  28. 开放型放射性工作的安全防护《核、化学武器损伤》
  29. 开金锁《药性切用》
  30. 开发野生动物的意义《实验动物科学》
  31. 开金锁（散）《本草分经》


真禁药配法歌_《尤氏喉症指南》_中医五官_【岐黄之术】

真禁药配法歌

真禁药配法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

禁药为君只一钱，蒲黄珠末二分仙，滑硝各四川连五，胆雄硼乳石三兼，牛黄用一冰二半，此药医喉妙难言。

真禁药方 真禁（一钱） 滑石（四分） 朴硝（四分） 川连（五分） 月石（三分） 胆星（三分） 熊胆（三分） 乳石（二分） 珍珠（三分） 冰片（二分五厘） 生蒲黄（二分）

加牛黄更妙，各药消肿毒，除风热，开喉出痰最妙，专治牙痈、HT 舌、重舌、牙症等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开关散歌
  • 当前页：真禁药配法歌
  • 下一页：八味口疳药歌
<<< 返回本书目录
  1. 真禁药配法歌《尤氏喉症指南》
  2. 真睛膏损《张氏医通》
  3. 真金散【方剂大全】
  4. 真睛破损《中医眼科学》
  5. 真假疑似篇《外经微言》
  6. 真菊野菊《寿世青编》
  7. 真黄病《医门补要》
  8. 真君妙贴散《仙传外科集验方》
  9. 真核基因表达调控《生物化学与分子生物学》
  10. 真君妙贴散【方剂大全】
  11. 真功丹【方剂大全】
  12. 真菌病《急诊医学》
  13. 真方圣散子【方剂大全】
  14. 真菌感染《默克家庭诊疗手册》
  15. 真丹药《养生导引秘籍》
  16. 真菌感染【疾病症状】
  17. 真藏脉义《四圣心源》
  18. 真菌过敏性哮喘【疾病大全】
  19. 真藏脉《轩岐救正论》
  20. 真菌过敏症【疾病大全】
  21. 真矮它它头《滇南本草》
  22. 真菌性肠炎【疾病大全】
  23. 珍珠一枝蒿《滇南本草》
  24. 真菌性巩膜炎【疾病大全】
  25. 珍珠绣球【中药大全】
  26. 真菌性关节炎【疾病大全】
  27. 珍珠丸【方剂大全】
  28. 真菌性角膜溃疡【疾病大全】
  29. 珍珠天麻丸【方剂大全】
  30. 真菌性角膜炎【疾病大全】
  1. 真禁药配法歌《尤氏喉症指南》
  2. 真金散《万氏秘传片玉心书》
  3. 真睛膏损《张氏医通》
  4. 真金散《冯氏锦囊秘录》
  5. 真睛破损《中医名词词典》
  6. 真假疑似篇《外经微言》
  7. 真睛破损《中医眼科学》
  8. 真火《中医词典》
  9. 真菊野菊《寿世青编》
  10. 真黄散《仁术便览》
  11. 真君妙贴散《仙传外科集验方》
  12. 真黄病《医门补要》
  13. 真君粥《老年百病防治》
  14. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  15. 真菌病的治疗《急诊医学》
  16. 真核生物中的质粒《实用免疫细胞与核酸》
  17. 真菌感染《默克家庭诊疗手册》
  18. 真核生物蛋白质的分泌《生物化学与分子生物学》
  19. 真菌感染《神经精神疾病诊断学》
  20. 真核生物DNA复制的特点《生物化学与分子生物学》
  21. 真菌性肺炎《默克家庭诊疗手册》
  22. 真核基因组的复杂性《生物化学与分子生物学》
  23. 真菌性角膜炎《眼科学》
  24. 真核基因转录水平的调控《生物化学与分子生物学》
  25. 真灵《中医词典》
  26. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  27. 真龙虎《养生导引秘籍》
  28. 真核基因表达以正性调控为主《生物化学与分子生物学》
  29. 真龙约言《医理真传》
  30. 真核基因表达调控的特点《生物化学与分子生物学》
  31. 真脉《中医词典》


八味口疳药歌_《尤氏喉症指南》_中医五官_【岐黄之术】

八味口疳药歌

八味口疳药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷 儿茶各二分，只加黄柏一厘轻，半分甘草 珍珠末，配将龙骨二厘匀，厘半细坚香白芷，若然肿痛倍加增，且留冰片临时下，口疳勤吹妙若神。

八味口疳方 薄荷（二分） 儿茶（二分） 龙骨（二厘， ） 白芷（二厘，肿用四厘） 制黄柏（一厘） 珍珠（半分） 甘草（半分）

研极细末，匀和入瓶内，临时加冰片少许。此丹专治各种口疳、口碎及男妇咽喉肿痛，双单乳蛾、牙咬、HT 舌、喉痈等症，立刻见效。以水漱之，吹口，咽下不妨。

如初起肿而热甚者，多用薄荷、冰片，取其辛凉发散。若患处不肿而不甚热，或久痛者，根据本方多加龙骨、儿茶、珠末，配成紫色吹之。如走马疳、穿牙疔毒、重舌初生、小儿胎毒口疳，照本方加牛黄、珠末。如痘后口疳亦加牛黄倍珠末，去黄柏、龙骨，须看症轻重而加减之。大凡难愈之凶症及痘后，牛黄、珠末为要药，加之无不神应。更入乳石、朱砂少许，加儿茶，此系口疳之圣药，勿轻视之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真禁药配法歌
  • 当前页：八味口疳药歌
  • 下一页：珠黄散配合歌
<<< 返回本书目录
  1. 八味口疳药歌《尤氏喉症指南》
  2. 八味款冬花散【方剂大全】
  3. 八味降压汤【方剂大全】
  4. 八味蜡矾丸【方剂大全】
  5. 八味加味汤【方剂大全】
  6. 八味理中丸【方剂大全】
  7. 八味茴香丸【方剂大全】
  8. 八味龙骨散【方剂大全】
  9. 八味回阳饮【方剂大全】
  10. 八味平胃散【方剂大全】
  11. 八味黄耆散【方剂大全】
  12. 八味清毒膏【方剂大全】
  13. 八味厚朴丸【方剂大全】
  14. 八味清心沉香散【方剂大全】
  15. 八味还睛散【方剂大全】
  16. 八味人参浴汤【方剂大全】
  17. 八味桂心丸【方剂大全】
  18. 八味散【方剂大全】
  19. 八味固囟膏【方剂大全】
  20. 八味疝气剂【方剂大全】
  21. 八味膏【方剂大全】
  22. 八味生姜煎【方剂大全】
  23. 八味茯苓补心汤【方剂大全】
  24. 八味生脉汤【方剂大全】
  25. 八味地黄丸方解《吴医汇讲》
  26. 八味石膏散【方剂大全】
  27. 八味地黄丸【方剂大全】
  28. 八味顺气散【方剂大全】
  29. 八味地黄汤【方剂大全】
  30. 八味檀香散【方剂大全】
  1. 八味口疳药歌《尤氏喉症指南》
  2. 八味黄散方《备急千金要方》
  3. 八味理中丸《是斋百一选方》
  4. 八味地黄丸方解《吴医汇讲》
  5. 八味散方《备急千金要方》
  6. 八味地黄丸方《临症验舌法》
  7. 八味肾气丸《备急千金要方》
  8. 八味地黄丸《冯氏锦囊秘录》
  9. 八味肾气丸《目经大成》
  10. 八味地黄丸《删补名医方论》
  11. 八味肾气丸方《医宗金鉴》
  12. 八味地黄丸《医宗金鉴》
  13. 八味生姜煎《备急千金要方》
  14. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  15. 八味顺气散《医方考》
  16. 八味薄荷散《重订囊秘喉书》
  17. 八味顺气散《医方考》
  18. 八石《中医词典》
  19. 八味顺气散《仁术便览》
  20. 八十一难《难经悬解》
  21. 八味丸《医述》
  22. 八十一难《难经》
  23. 八味丸《妇人大全良方》
  24. 八十难《难经悬解》
  25. 八味丸《三因极一病证方论》
  26. 八十难《难经》
  27. 八味丸《三因极一病证方论》
  28. 八圣丹《奇方类编》
  29. 八味丸《太平惠民和剂局方》
  30. 八神汤《是斋百一选方》
  31. 八味丸《医方考》


珠黄散配合歌_《尤氏喉症指南》_中医五官_【岐黄之术】

珠黄散配合歌

珠黄散配合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

黄一珠连末二分，儿茶乳石五分均，龙三雄四冰三半，砂薄人中黄一钱。

珠黄散宝方 （治口疳口碎）

珍珠（二分） 川连（二分） 人中黄（一钱） 薄荷（一钱，冬天少用）

儿茶（五分） 雄黄（四分） 朱砂（一钱） 乳石（五分） 人参叶（八分）

牛黄（一分） 龙骨（三分） 冰片（三分半）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味口疳药歌
  • 当前页：珠黄散配合歌
  • 下一页：口碎配合药歌
<<< 返回本书目录
  1. 珠黄散配合歌《尤氏喉症指南》
  2. 珠兰【中药大全】
  3. 珠黄散【方剂大全】
  4. 珠兰根【中药大全】
  5. 珠黄粉【方剂大全】
  6. 珠母补益方【方剂大全】
  7. 珠黄吹喉散【方剂大全】
  8. 珠窝散【方剂大全】
  9. 珠蛤散【方剂大全】
  10. 珠香散【方剂大全】
  11. 珠果黄紫堇【中药大全】
  12. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  13. 珠粉散【方剂大全】
  14. 珠芽半支【中药大全】
  15. 珠儿参叶【中药大全】
  16. 珠芽半枝【中药大全】
  17. 珠儿参【中药大全】
  18. 珠芽蓼【中药大全】
  19. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  20. 珠玉二宝粥《保健药膳》
  21. 珠蛋白生成障碍性贫血【疾病大全】
  22. 珠玉二宝粥《医学衷中参西录》
  23. 珠鳖《本草纲目》完整版
  24. 珠中气动《张氏医通》
  25. 珠宝散【方剂大全】
  26. 珠子参《滇南本草》
  27. 茱萸丸《苏沈良方》
  28. 珠子参【中药大全】
  29. 茱萸汤【方剂大全】
  30. 诸?《圣济总录》
  1. 珠黄散配合歌《尤氏喉症指南》
  2. 珠黄散《重订囊秘喉书》
  3. 珠珀蜡矾丸《目经大成》
  4. 珠儿参《药性切用》
  5. 珠珀镇惊丸《目经大成》
  6. 珠儿参《本草从新》
  7. 珠突出眶证《中医词典》
  8. 珠顶《中医词典》
  9. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  10. 珠倒挂《急救广生集》
  11. 珠玉二宝粥《保健药膳》
  12. 珠参《本草分经》
  13. 珠玉二宝粥《老年百病防治》
  14. 茱萸粥《医学入门》
  15. 珠玉二宝粥《医学衷中参西录》
  16. 茱萸硝石汤《备急千金要方》
  17. 珠中气动《中医词典》
  18. 茱萸丸《苏沈良方》
  19. 珠中气动《张氏医通》
  20. 茱萸丸《三因极一病证方论》
  21. 珠子参《滇南本草》
  22. 茱萸汤方《医宗金鉴》
  23. 株子《饮膳正要》
  24. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  25. 株子煎《饮膳正要》
  26. 茱萸汤《备急千金要方》
  27. 诸?《圣济总录》
  28. 茱萸散《备急千金要方》
  29. 诸百虫入耳《三因极一病证方论》
  30. 茱萸人参汤《三因极一病证方论》
  31. 诸般耳聋《奇方类编》


口碎配合药歌_《尤氏喉症指南》_中医五官_【岐黄之术】

口碎配合药歌

口碎配合药歌

  • 上一页
  • 目录
  • 相关
  • 下一页

口碎儿茶赤石三，朱硼膏各一钱研，二分冰片临时下，口中碎烂霎时痊。

口碎方 儿茶（三钱） 赤石脂（三钱） 朱砂（一钱） 硼砂（一钱） 石膏（一钱， ） 冰片（二分，临用）

如遇走马疳加牛黄（一分）、龙骨（一钱）、珍珠（二分）、元丹（二分），研吹立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠黄散配合歌
  • 当前页：口碎配合药歌
  • 下一页：龙溪散配合歌
<<< 返回本书目录
  1. 口碎配合药歌《尤氏喉症指南》
  2. 口蹄病【疾病大全】
  3. 口酸伴有口苦烧心【疾病症状】
  4. 口蹄疫【疾病大全】
  5. 口酸【疾病症状】
  6. 口甜【疾病症状】
  7. 口失音《证治准绳·幼科》
  8. 口痛【疾病症状】
  9. 口生疮《儿科萃精》
  10. 口吐白沫【疾病症状】
  11. 口舌证治《杂病心法要诀》
  12. 口吐清水【方剂主治】
  13. 口舌证治《医宗金鉴》
  14. 口吐酸水【方剂主治】
  15. 口舌牙疳咽喉简便方《慈幼便览》
  16. 口吐涎沫【方剂主治】
  17. 口舌生疮【方剂主治】
  18. 口吻《卫生易简方》
  19. 口舌生疮【中药主治】
  20. 口吻疮《圣济总录》
  21. 口舌生疮【疾病症状】
  22. 口吻疮方《外台秘要》
  23. 口舌生疮《圣济总录》
  24. 口问《黄帝内经·灵枢》
  25. 口舌生疮《经验麻科》
  26. 口问《灵枢悬解》
  27. 口舌门《辨证录》
  28. 口问《内经评文》
  29. 口舌兼痧《痧胀玉衡》
  30. 口问十二邪之刺《类经》
  1. 口碎配合药歌《尤氏喉症指南》
  2. 口酸《中医词典》
  3. 口甜《中医词典》
  4. 口酸《中医词典》
  5. 口甜《中医词典》
  6. 口失音《证治准绳·幼科》
  7. 口庭《中医词典》
  8. 口生疮《儿科萃精》
  9. 口庭《中医词典》
  10. 口舌证治《杂病心法要诀》
  11. 口吻《卫生易简方》
  12. 口舌证治《医宗金鉴》
  13. 口吻疮《圣济总录》
  14. 口舌牙喉病《麻疹备要方论》
  15. 口吻疮《中医词典》
  16. 口舌牙疳咽喉简便方《慈幼便览》
  17. 口吻疮《中医词典》
  18. 口舌生疮《奇效简便良方》
  19. 口吻疮方四首《外台秘要》
  20. 口舌生疮《经验麻科》
  21. 口吻疮候《诸病源候论》
  22. 口舌生疮《圣济总录》
  23. 口问《黄帝内经·灵枢》
  24. 口舌门（二则）《辨证录》
  25. 口问《灵枢悬解》
  26. 口舌烂方《急救广生集》
  27. 口问《内经评文》
  28. 口舌兼痧《痧胀玉衡》
  29. 口问十二邪之刺《类经》
  30. 口舌干苦（热臭）《针灸资生经》
  31. 口下黄肥疮《中医词典》


龙溪散配合歌_《尤氏喉症指南》_中医五官_【岐黄之术】

龙溪散配合歌

龙溪散配合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

龙溪散药内何灵，川连冰片二分临，铜绿一钱青黛五，元丹要用必三分，龙溪散治恶烂口疳症色黑者。

龙溪散 川连（二分） 冰片（二分） 铜绿（一钱） 青黛（五分） 元丹（三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口碎配合药歌
  • 当前页：龙溪散配合歌
  • 下一页：吹喉散配合歌
<<< 返回本书目录
  1. 龙溪散配合歌《尤氏喉症指南》
  2. 龙虾（图）【中药大全】
  3. 龙犀丸【方剂大全】
  4. 龙涎膏【方剂大全】
  5. 龙尾神针【方剂大全】
  6. 龙涎散【方剂大全】
  7. 龙蜕散【方剂大全】
  8. 龙涎汤【方剂大全】
  9. 龙蜕饼子【方剂大全】
  10. 龙涎香（图）【中药大全】
  11. 龙头节肢蕨（图）【中药大全】
  12. 龙线虫病【疾病大全】
  13. 龙头草【中药大全】
  14. 龙香散【方剂大全】
  15. 龙腾饮【方剂大全】
  16. 龙香丸【方剂大全】
  17. 龙胎《本草纲目》完整版
  18. 龙香犀角丸【方剂大全】
  19. 龙实散【方剂大全】
  20. 龙翔饮【方剂大全】
  21. 龙石散【方剂大全】
  22. 龙消散【方剂大全】
  23. 龙虱（图）【中药大全】
  24. 龙星丹【方剂大全】
  25. 龙生丸【方剂大全】
  26. 龙须菜《本草纲目》完整版
  27. 龙麝紫芝煎【方剂大全】
  28. 龙须菜《本草纲目》图文版
  29. 龙麝追毒散【方剂大全】
  30. 龙须菜（图）【中药大全】
  1. 龙溪散配合歌《尤氏喉症指南》
  2. 龙手藤《证类本草》
  3. 龙雄蛇油《古代房中秘方》
  4. 龙石散《太平惠民和剂局方》
  5. 龙须菜《本草纲目》
  6. 龙石散《三因极一病证方论》
  7. 龙须菜《饮食须知》
  8. 龙石散《冯氏锦囊秘录》
  9. 龙须菜《本草从新》
  10. 龙石膏《名医别录》
  11. 龙须菜《本草分经》
  12. 龙石膏《证类本草》
  13. 龙须菜《本草撮要》
  14. 龙石膏《新修本草》
  15. 龙须菜《药性切用》
  16. 龙石膏《千金翼方》
  17. 龙须草《得配本草》
  18. 龙砂汤《是斋百一选方》
  19. 龙须散《洪氏集验方》
  20. 龙入虎口《中医词典》
  21. 龙须散《是斋百一选方》
  22. 龙泉疽虎须毒《外科正宗》
  23. 龙须散（一名甘草散）《增订叶评伤暑全书》
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙须瘟《松峰说疫》
  26. 龙泉疽《外科心法要诀》
  27. 龙玄《中医词典》
  28. 龙泉疽《医宗金鉴》
  29. 龙癣疮《外科十三方考》
  30. 龙泉疔《中医词典》
  31. 龙牙草《证类本草》


吹喉散配合歌_《尤氏喉症指南》_中医五官_【岐黄之术】

吹喉散配合歌

吹喉散配合歌

  • 上一页
  • 目录
  • 相关
  • 下一页

吹喉散内石脂三，硝石膏硼各一钱，冰片二分加入用，吹到喉间效若仙。

吹喉散 赤石脂（三分） 冰片（二分） 月石（一钱） 枪硝（一钱） 石膏（一钱 ） 硼砂（一钱）

如遇妇人喉中肿痛者加元丹（五分）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙溪散配合歌
  • 当前页：吹喉散配合歌
  • 下一页：附∶尤氏喉症秘方
<<< 返回本书目录
  1. 吹喉散配合歌《尤氏喉症指南》
  2. 吹喉十宝丹【方剂大全】
  3. 吹喉散【方剂大全】
  4. 吹喉药【方剂大全】
  5. 吹喉散《外科传薪集》
  6. 吹喉玉钥匙【方剂大全】
  7. 吹喉祛风散【方剂大全】
  8. 吹喉珍珠生肌散【方剂大全】
  9. 吹喉青黄散【方剂大全】
  10. 吹喉珠黄猴枣散【方剂大全】
  11. 吹喉千金不换散【方剂大全】
  12. 吹喉珠黄散【方剂大全】
  13. 吹喉七宝散【方剂大全】
  14. 吹火筒《本草纲目》完整版
  15. 吹喉朴消散【方剂大全】
  16. 吹火筒【中药大全】
  17. 吹喉结毒灵药【方剂大全】
  18. 吹口丹【方剂大全】
  19. 吹喉化腐丹【方剂大全】
  20. 吹口散油膏【方剂大全】
  21. 吹喉瓜霜散【方剂大全】
  22. 吹乐方《重楼玉钥续编》
  23. 吹喉凤衣散【方剂大全】
  24. 吹奶《女科证治准绳》
  25. 吹喉丹【方剂大全】
  26. 吹奶《证治准绳·女科》
  27. 吹喉冰硼散【方剂大全】
  28. 吹乳《扁鹊神应针灸玉龙经》
  29. 吹喉八宝通关散【方剂大全】
  30. 吹乳《沈氏女科辑要》
  1. 吹喉散配合歌《尤氏喉症指南》
  2. 吹喉散《外科传薪集》
  3. 吹花癣《中医名词词典》
  4. 吹喉散《奇方类编》
  5. 吹花癣《中医词典》
  6. 吹喉散《太平惠民和剂局方》
  7. 吹口丹《冯氏锦囊秘录》
  8. 吹喉祛风散《仙传外科集验方》
  9. 吹乐方《重楼玉钥续编》
  10. 吹喉法《中医词典》
  11. 吹奶《证治准绳·女科》
  12. 吹耳散《外科传薪集》
  13. 吹奶《女科证治准绳》
  14. 吹耳散《冯氏锦囊秘录》
  15. 吹妳《中医词典》
  16. 吹冲目疾法《本草易读》
  17. 吹乳《中医词典》
  18. 吹鼻药《审视瑶函》
  19. 吹乳《扁鹊神应针灸玉龙经》
  20. 吹鼻药《古今医统大全》
  21. 吹乳《卫生易简方》
  22. 吹鼻散《明目至宝》
  23. 吹乳《竹林女科证治》
  24. 吹鼻散《万氏秘传片玉心书》
  25. 吹乳《沈氏女科辑要》
  26. 创作和战伤《外科学总论》
  27. 吹乳（二）《孙真人海上方》
  28. 创血《血证论》
  29. 吹乳（一）《孙真人海上方》
  30. 创伤愈合的类型《病理学》
  31. 吹乳、妒乳《妇人规》


尤氏喉症秘方_《尤氏喉症指南》_中医五官_【岐黄之术】

附∶尤氏喉症秘方

附∶尤氏喉症秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

五福化毒丹 （如喉痹、喉癣，即将此丹噙化）

参叶（二钱） 真禁（二钱） 珠黄散（一钱） 洋参（八分） 冰片（五分） 白桔梗（五分） 川连（五分） 青黛（三分） 当门子（二分） 飞金（三十张）

蜜和为丸，朱砂为衣。

行痰丸 （能行痰去风热，然必量人虚实服之）

川郁金（二钱） 栝蒌霜（五分） 巴豆霜（五分） 雄黄（五分）

蜜丸。

雄黄解毒丸 （治哑痹风）

雄黄（一两） 巴豆（十四粒，去油） 郁金（二钱）

研末，醋丸，如绿豆大，热茶送下七丸，去痰便苏；如不吐痰者，再服七丸。如人已死，心上温者，研末灌之。

又方 巴豆（三十粒去油） 郁金（一两） 绿豆（一两） 雄黄（一两）

犀角解毒丸 （治蛾口并小儿诸丹毒，痧痘余毒）

犀角（二钱） 桔梗（一两） 赤苓（一钱） 甘草（一钱） 朴硝（二钱）生地（五钱） 牛蒡子（五钱） 连翘（六钱） 元参（六钱） 青黛（二钱）

研细，糊丸如桂圆大，服一丸。有惊者，以朱砂为衣。

犀角丸 （治蛾口）

犀角（三钱） 羚羊角（三钱） 川连（二钱）

面糊为丸，如桐子大，每日三服，白汤送下。

雄黄真珠解毒丸 （治唪舌。唪舌者，舌肿而高也）

雄黄（二两） 珠粉（二分） 乳香（五分） 没药（五分） 血竭（一钱） 轻粉（一分） 大梅片（一分） 儿茶（一钱） 杭粉（一钱）

化毒丸 犀角（二钱） 乳香（二钱） 没药（二钱） 炙甘草（三钱） 制黄柏（三钱）

糊丸。

牛黄清心丸 （治痧后疳症）

陈胆星（一两） 麝香（五分） 珍珠（五分） 冰片（五分） 川雅连（二钱） 荆芥（二钱） 天竺黄（二钱）犀角（一钱） 文蛤（一钱） 防风（一钱） 玄参（一钱） 白桔梗（一钱） 云茯苓（一钱） 当归（一钱） 轻粉（三分）

共为细末，和甘草、青黛为丸，如龙眼大，辰砂为衣，薄荷汤送下。

润喉膏 鹿角霜 石膏 九制薄荷研末，蜜浸，润喉。

走马疳方 熊胆（一钱） 青黛（一钱） 川连（一钱） 芦荟（一钱） 甜瓜蒂（一钱， ） 甘中黄（五分， ） 丁香（五分） 珍珠（五分） 牛黄（五分） 冰片（五分） 安息香（五分） 炙蝉衣（五分） 元寸（五分） 蜣螂（五分，酒炙） 夜明砂（五分，淘）

以甘草膏化熊胆为丸，辰砂为衣，如桐子大，乳研化，用新笔蘸涂患处，外用桃柳枝煎汤洗鼻尖。

喉风吹药 制火硝 蒲黄 硼砂 薄荷 冰片共为末。

喉蛾吹药 白明矾（一两，用巴豆三钱八分，熬枯去豆） 白芷（三厘） 甘草（少许）冰片（五厘） 百草霜（五厘） 蒲黄（五厘） 贝母（五厘） 薄荷（一分） 制硝（二分）

又方 百药煎（三钱） 月石（七分） 甘草（七分） 薄荷（一钱四分） 枯矾（三钱） 鹿角霜（一钱八分） 大梅片（五厘） 牙皂（一钱八分） 蒲黄（一钱八分） 瓜蒂（一钱九分） 常山（五分） 灯心（八钱） 勾钞硝（一两， ）

真青药 制矾（三分） 青黛（二分） 百草霜（五厘） 甘草（一分） 薄荷（二分） 元丹（一厘） 月石（一分五厘）冰片（一分）

真禁药 蒲黄（一分） 冰片（一分） 薄荷（一分） 制硝（六分） 月石（三分）

膏子药 薄荷（四钱） 制矾（二分） 元丹（三厘） 贝母（二分） 甘草（五厘） 百草霜（五厘） 冰片（五厘）

先将百草霜与矾研入元丹，再研诸药。研匀后，入冰片，以蜜调之。遇喉痹、喉癣、喉菌，须时时噙化。若症重者，宜兼服煎剂。

玉锁匙 （治风热喉闭、缠喉风）

制火硝（一两五钱） 制僵蚕（一钱） 冰片（二分） 雄黄（三钱）

通窍散 炙牙皂（十条） 元寸（五厘）

研末，吹鼻得嚏。

生肌散 龙骨 血竭 没药 乳香 黄丹 儿茶 月石 赤石脂 石膏 冰片上药照雷公炮制。等分吹掺。

一切口舌发毒吹药 薄荷（一钱） 儿茶（八分） 珍珠（二分） 甘草（一分） 牛黄（一分） 朱砂（三分） 西月石（五分） 冰片（一分）

研细末吹。如治广疮结毒，加轻粉少许。尤氏方有天灵盖（三分）、滴乳石（一分），无西月石。

秘传十宝丹 （喉症通用）

薄荷（二两） 儿茶（一两） 制梅矾（一两） 甘草（五钱） 牛黄（一钱） 冰片（一钱） 血竭（三钱） 琥珀（三钱） 珠末（三钱） 滴乳石（四钱）

症轻去牛黄，梅矾出痰甚捷。吹药内俱宜和用，单用亦可，此药妙甚，不可轻视。

冰黄散 （内吹、外敷，兼治丹毒）

甘中白（一钱） 冰片（一钱） 蒲黄（一钱） 甘草（五分） 青黛（五分） 月石（五分） 薄荷（一钱五分） 川连（一钱五分） 桔矾（少许）

尤氏方无桔矾有朴硝。

三黄散 （治颈痈、托腮、面、口、喉、舌、内结毒）

大黄（一钱） 姜黄（一钱） 冰片（五厘） 元寸（五厘）

调敷患处，加姜汁、葱汁各二三匙更妙。或芭蕉、扁柏汁皆可。如喉肿不消，因气血凝滞，或痰块结而不散，此阴症也，非葱姜汁不可。

玉液上清丸 （喉痹）

薄荷（十四两） 柿霜（五两） 桔梗（四两五钱） 甘草（一两一钱）百药煎（五钱） 川芎（二两八钱） 砂仁（五钱） 防风（一两五钱） 青黛（三钱） 月石（三钱） 元明粉（三钱） 冰片（二钱）

炼蜜为丸，如桐子大，每服一丸。又治风热喉肿痛、口舌生疮等症。

白灵丹 制硝（三钱二分） 明矾（一两） 月石（三钱三分）

入铜勺内化研。专治喉痹、菌瘤、牙宣、舌菌、松子风等症。用时酌加禁药、珠黄散吹之。

沈慕溪喉症秘方 炙鸡内金 挂金灯子 蒲黄 薄荷 鹿角胶 甘草 白芷 冰片先以甘草、薄荷研细，再将诸药研和。治牙咬、重舌，七日愈；蛾，三日愈。

喉科金药 朱砂（三钱） 雄黄（三钱） 黄柏（三钱） 山豆根（三钱） 甘草（一钱） 枯矾（三钱） 牛黄（三分） 冰片（三分） 鸡内金（三分，炙） 痰多加牙皂（五厘）

珍珠散 （治牙宣出血不止）

龙骨（三钱） 乌贼骨（二钱） 降香节（一钱） 参三七（一钱） 珍珠（一钱） 炙象皮（一钱） 乳香（一钱） 没药（一钱） 冰片（二分）

共研细末，以棉花蘸药塞患处，以纸抵之，用一二次即止。如有烂处，用生肌散掺之。

生肌散方二 （治牙宣腐烂）

醋 花蕊石（二钱） 儿茶（二钱） 鸡内金（二钱， ） 伟丹（二钱，飞） 冰片（三分） 大红绒灰（一钱）乳香（一钱） 川连（一钱）

吹药方 （治牙宣、牙痈、牙腮等毒）

冰片（三分） 麝香（二分） 川连（五分） 珍珠（一钱） 月石（一钱） 牛黄（三分） 大红绒灰（一钱） 青黛（一钱） 中白（一钱） 元明粉（一钱） 蜜炙黄柏（一钱） 鹿角霜（二钱） 雄黄（五分） 文蛤（五分）

如无珠粉、绒灰，加枯矾（一钱）、粉草（一钱）、铜绿（五分）、鸡内金（二钱）。

希涎散 （治弄舌、喉风）

牙皂 绿矾 藜芦 紫雪 青矾 冰片 麝香 月石 元明粉

祛腐丹 （喉症代刀方、治雪口、糜口、喉疳）

硼砂 文蛤各等分，加鸭嘴胆矾，研末吹之。

治缠喉风一切急症方 梅矾（二两） 生草（三钱） 儿茶（三钱） 雄黄（二钱） 珍珠（六分） 血珀（六分） 僵蚕（四分） 麝香（少许）

开关散 甘草（四钱） 冰片（一分） 牛黄（六分）

先以甘草末入青鱼胆收干，临用加冰片、牛黄，再用络麻子末少许，和匀，但此非轻症所能用，若遇喉症，吹金、碧二丹而无用无痰者，非痰也，急加此药于金、碧二丹内吹之。

急救喉症神效方 大木鳖子（一百粒）净水洗，晒干；陈松罗茶（五钱）浓煎一大盏，浸七日，冬天浸十日，沥出晒干，以碗锋刮去黑壳，刮至白色，以麻油（六两）入广勺内。文武火煎滚，以余粒为一次入滚油中，熬至将沉，然前取出，候冷，研末，每药一钱，加冰片少许。勿向上仰，吹处宜在两旁，轻者一次即愈，重者吹二三次，有起死回生之妙。

吹口药方 川连 川贝 青黛 冰片 人中白 青果将枣子去核，入内包好， 红，去枣炭，用果灰各等分吹之。引经药同《疡医大全》。

药梅方 （喉症通用）

用大青梅银针去蒂，清水洗，以枪硝、明矾末拌一昼夜，取起晒干以后用。

池菊（二两） 滑石（二两） 荆芥（一两） 大贝母（一两） 木通（一两） 连翘（一两） 花粉（一两） 赤芍（一两） 牛蒡子（一两） 甜橘红（一两） 双钩（一两） 黑栀（一两） 桔梗（一两） 前胡（一两） 赤茯苓（一两） 麦门冬（二两） 淡芩（二两） 黄柏（二两） 元参（二两） 生地（三两）薄荷（三两） 银花（四两） 羌活（五钱） 白芷（五钱） 防风（五钱）

熬膏收入梅子内晒干，浸入滴卤内，临症用时取淡竹叶汁煎须服之。如火冲，入童便可也。

制硝法 （名真禁）

用枪硝半斤、白萝卜汁四大碗，做品字样，放盆内，浮水面上。过一夜，至明晨拿起竹片凝结挂上，味平性平者可用。再以甘草汤煮提一次。复用所开各药，煎浓去渣，入硝在内，提一次，取起晒干，用青果汁收入硝内。即名之曰真禁。

池菊（二两） 滑石（二两） 荆芥（一两） 大贝母（一两） 木通（一两） 连翘（一两） 花粉（一两） 赤芍（一两） 牛蒡子（一两） 甜橘红（一两） 双钩（一两） 黑栀（一两） 桔梗（一两） 前胡（一两） 赤茯苓（一两） 麦门冬（二两） 淡芩（二两） 黄柏（二两） 元参（二两） 生地（三两） 薄荷（三两） 银花（四两） 羌活（五钱） 白芷（五钱） 防风（五钱）

将前药煎汤提好硝，硝陈久更佳。

制梅矾法 （名雪丹）

青梅切下盖，去核，不可破碎。即用白矾末塞满，仍以盖盖好，竹丝签好。过一夜，将梅子平排炭火中，烧至梅成炭，取起，去灰听用。惟做时需竹丝签好，外再用泥裹之，否则恐矾走出也。

制矾，名夺命丹。任其煎煮，不可扇动。用明矾（二两五钱），打碎，度次将枪硝打碎投下；少时，再将月石二十分之三打碎投下，矾用十分，硝用三分。先以矾下，次硝，次月石，如是逐渐投入，待药铺起罐口如馒头状，方加炭火烧至干枯，取净瓦一块盖口，稍时取起。用牛黄少许为末，再用水五六匙调和，以箸挑起滴丹上，将罐仍入火内 干，即起，连罐覆地上，以纸衬之于罐，取丹如豆大，人乳一杯，共入铜勺内，在炭火上烧至高突如馒头样，以文武火烧至枯如紫霞色，极松者佳，黑者不可用。凡遇口中难过之症，配入八味口疳药内吹之。

玉丹 用明矾打碎入罐内，用桴炭火 ，以箸搅之无块为度，再用瓦覆之。过七日，贮之听用。松者佳，坚实者不用，因能杀人也。然此矾可留作蜜调药用。

玉丹宜多制，愈陈愈佳。此即玉丹配法内之制矾也。

走马疳验方 野蔷薇根捣汁漱之，能止溃烂、去腐肉、生新肉，用叶煎汁亦可。

络麻子一味，治一切喉症，研末吹之，无不药到病除。（此味未知可是乡间俗云之HT 麻子否）

酉字散 （治腐烂疼痛）

鸡内金（不落水晒干研末），每钱加冰片（一分）、儿茶（二分），能止痛收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹喉散配合歌
  • 当前页：附∶尤氏喉症秘方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 尤氏喉症秘方《尤氏喉症指南》
  2. 尤文氏肉瘤【疾病大全】
  3. 幽痈门主论《疡医大全》
  4. 尤序《金匮翼》
  5. 幽痈《医宗金鉴》
  6. 尤序《医暇卮言》
  7. 幽门肿块【疾病症状】
  8. 尤因肉瘤【疾病大全】
  9. 幽门穴【胸部腹部穴位】
  10. 由跋《本草纲目》完整版
  11. 幽门狭窄【疾病症状】
  12. 由跋《本草择要纲目》
  13. 幽门前区溃疡【疾病症状】
  14. 由跋《证类本草》
  15. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  16. 由跋【中药大全】
  17. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  18. 由基的防御作用《动脉粥样硬化》
  19. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  20. 犹龙汤《医学衷中参西录》
  21. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  22. 油爆鳝片《保健药膳》
  23. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  24. 油彩皮炎【疾病大全】
  25. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  26. 油菜《本草求真》
  27. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  28. 油菜《食物疗法》
  29. 幽门螺杆菌与幽门前区糜烂性病变《中国幽门螺杆菌研究》
  30. 油菜子油【中药大全】
  1. 尤氏喉症秘方《尤氏喉症指南》
  2. 尤乘《中医词典》
  3. 尤氏治小便不利《医学实在易》
  4. 幽痈门主论《疡医大全》
  5. 尤序《金匮翼》
  6. 幽痈《外科心法要诀》
  7. 尤序《医暇卮言》
  8. 幽痈《医宗金鉴》
  9. 尤怡（?-1749年）《中医词典》
  10. 幽痈《中医词典》
  11. 尤仲仁《中医词典》
  12. 幽明《中医词典》
  13. 由跋《千金翼方》
  14. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  15. 由跋《证类本草》
  16. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  17. 由跋《本草择要纲目》
  18. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  19. 由跋根《本草经集注》
  20. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  21. 由跋根《新修本草》
  22. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  23. 由跋根《名医别录》
  24. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  25. 由表入里《中医名词词典》
  26. 幽门螺杆菌在人体内存在的特点《中国幽门螺杆菌研究》
  27. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  28. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  29. 由基的防御作用《动脉粥样硬化》
  30. 幽门螺杆菌与幽门前区糜烂性病变《中国幽门螺杆菌研究》
  31. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》


《尤氏喉症指南》

  • 作者：? 朝代：? 年份：？
  • 咽喉大纲
  • 咽舌两经
  • 看症凡例
  • 治症秘诀
  • 用药秘诀
  • 各症形象主治歌
  • 喉症总论歌
  • 辨症总诀
  • 看症治法歌
  • 辨证用药歌
  • 喉症通剂歌
  • 舌症通剂歌
  • 牙症通剂歌
  • 喉症煎方歌
  • 喉科诸症煎剂歌
  • 喉舌牙三症煎方歌
  • 喉舌牙三症并牙疳煎方歌
  • 玉丹配法歌
  • 金丹配法歌
  • 开关散歌
  • 真禁药配法歌
  • 八味口疳药歌
  • 珠黄散配合歌
  • 口碎配合药歌
  • 龙溪散配合歌
  • 吹喉散配合歌
  • 附∶尤氏喉症秘方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行