自叙_《玉楸药解》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《玉楸药解》
自叙
在线购买《玉楸药解》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

昔神农解药，黄帝传医，仲景先生继农黄立法，圣作明述，于是焉备。

癸酉仲春，既解长沙药性，而仲景未用之药，散在后世本草，数百千载，狂生下士，昧昧用之，以毒兆民。农黄以往，仲景云徂，后之作者，谁复知医解药！诸家本草率皆孟浪之谈。明时李时珍修《纲目》，博引庸工讹谬之论，杂以小说稗官，仙经梵志，荒唐无稽，背驰圣明作述之义几千里矣！玉楸子悲忆昔人，怆念来者，甲戌三月，成《伤寒说意》，五月成《素灵微蕴》，六月复作《玉楸药解》，八月癸丑告成，此愚书之第八部也。

萧萧古寺，落落荒斋，感岁月之已晚，伤春秋之欲暮，当伯玉知非之时，值孔子学《易》之秋，事与之判，年与之齐，慨世短而心长，念身微而愁剧。虽然子长作《史》，子云草《玄》，固当牢骚于创始之日，亦必愉快于勒成之时者。志励丁年，书竣苍首，十仞作井，一篑成山，此亦烟岚著书之士，最为破涕而笑者也。

呜呼！有一代之功业，有千秋之勋猷，任兼将相，望重国家，宣沙漠之雄威，驰丹青之良誉。荣则荣矣，无何而古墓为田，松柏成薪，丰碑已断，绿字无存，传观故实，不能考其姓名，远综先典，莫或搜其轶事。念沧桑之更变，叹陵谷之迁移，其间宏才远略，丰功伟烈，生而光显，没而泯灭者，不知几何？三不朽事业，殊不在是，与其收功臣之带砺，享良相之茅土，不如永日啸歌，逍遥于黄叶青山下也。

甲戌八月甲寅东莱都昌黄元御撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：苍术
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《玉楸药解》
  2. 自叙《长沙药解》
  3. 自叙《仿寓意草》
  4. 自叙《四圣悬枢》
  5. 自叙《医学源流论》
  6. 自叙《四圣心源》
  7. 自叙《白喉全生集》
  8. 自叙《伤寒说意》
  9. 自叙《竹泉生女科集要》
  10. 自叙《金匮悬解》
  11. 自叙《麻疹阐注》
  12. 自叙《旧德堂医案》
  13. 自叙《医医医》
  14. 自叙《评琴书屋医略》
  15. 自叙《医学传灯》
  16. 自叙《医学集成》
  17. 自叙《证治准绳·杂病》
  18. 自序一《医门补要》
  19. 自叙《古今医案按》
  20. 自序二《医门补要》
  21. 自叙《外科大成》
  22. 自序《伤寒括要》
  23. 自叙《医学摘粹》
  24. 自序《随息居重订霍乱论》
  25. 自叙《医学摘粹》
  26. 自序《博济方》
  27. 自叙《医学摘粹》
  28. 自序《千金宝要》
  29. 自叙《医学摘粹》
  30. 自序《伤寒指掌》
  31. 自叙《丹台玉案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


苍术_《玉楸药解》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《玉楸药解》
苍术
在线购买《玉楸药解》正版书籍

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、微辛，入足太阴脾、足阳明胃经。燥土利水，泻饮消痰，行瘀郁去满，化癖除癥，理吞吐酸腐，辟山川瘴疠，起筋骨之痿软，回溲溺之混浊。

白术守而不走，苍术走而不守，故白术善补，苍术善行。其消食纳谷，止呕住泄，亦同白术，而泻水开郁，则苍术独长。盖木为青龙，因己土而变色，金为白虎，缘戊土而化形，白术入胃，其性静专，故长于守，苍术入脾，其性动荡，故长于行，入胃则兼达辛金而降浊，入脾则并走乙木而达郁。白术之止渴生津者，土燥而金清也，苍术之除酸而去腐者，土燥而木荣也。白术偏入戊土，则纳粟之功多，苍术偏入己土，则消谷之力旺，己土健则清升而浊降，戊土健则浊降而清亦升，然自此而达彼者，兼及之力也，后彼先此者，专效之能也，若是脾胃双医，则宜苍术、白术并用。

茅山者佳，制同白术。

新制双术法列下：选于茅二术坚实肥鲜者各一斤，别器泔浸，换水，令润透，去皮，切片，晒用。黄芪、沙参、生姜、半夏各八两，煎浓汁，浸白术。大枣、龙眼、砂仁各八两，煎浓汁，浸苍术。各用磁盘，隔布铺盖湿米，砂锅蒸透，晒干。再浸再蒸，汁尽而止。量加暖水温中之品合煎，久饵实能延年却老。

戊已转运，水火交济，环铅聚汞之理。医家不解，妄以滋阴之药，促命夭年，甚可恨也！黄土炒白术，芝麻炒苍术，无知妄作，不通之极！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：苍术
  • 下一页：黄精
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《玉楸药解》
  2. 苍术《药笼小品》
  3. 苍术《中药炮制》
  4. 苍术《雷公炮制药性解》
  5. 苍术《本草衍义》
  6. 苍术《本草纲目》
  7. 苍术《汤液本草》
  8. 苍石《名医别录》
  9. 苍术《本草备要》
  10. 苍石《证类本草》
  11. 苍术《本草易读》
  12. 苍石《新修本草》
  13. 苍术《冯氏锦囊秘录》
  14. 苍石《本草经集注》
  15. 苍术《医学入门》
  16. 苍石《千金翼方》
  17. 苍术《顾松园医镜》
  18. 苍升茶《茶饮保健》
  19. 苍术《本草求真》
  20. 苍芍芩茶《茶饮保健》
  21. 苍术《本草新编》
  22. 苍朴茶《茶饮保健》
  23. 苍术《本经逢原》
  24. 苍麻茶《茶饮保健》
  25. 苍术《本草从新》
  26. 苍龙摆尾歌《针灸聚英》
  27. 苍术《得配本草》
  28. 苍龙摆尾法《厘正按摩要术》
  29. 苍术《本草便读》
  30. 苍龙摆尾《针灸神书》
  31. 苍术《本草分经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


黄精_《玉楸药解》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《玉楸药解》
黄精
在线购买《玉楸药解》正版书籍

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，入足太阳脾、足阳明胃经。补脾胃之精，润心肺之燥。

黄精滋润醇浓，善补脾精，不生胃气，未能益燥，但可助湿。上动胃逆，浊气充塞，故多服头痛，湿旺者不宜。《本草》轻身延年之论，未可尽信也。

砂锅蒸，晒用。

钩吻即野葛，形似黄精，杀人！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：黄精
  • 下一页：益智仁
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《玉楸药解》
  2. 黄精《药笼小品》
  3. 黄精《中药炮制》
  4. 黄精《千金翼方》
  5. 黄精《中医词典》
  6. 黄精《雷公炮制药性解》
  7. 黄精《本草经集注》
  8. 黄精《雷公炮炙论》
  9. 黄精《新修本草》
  10. 黄精《本草纲目》
  11. 黄精《食疗本草》
  12. 黄荆根《得配本草》
  13. 黄精《本草备要》
  14. 黄筋《中医词典》
  15. 黄精《本草蒙筌》
  16. 黄解《医学衷中参西录》
  17. 黄精《本草易读》
  18. 黄焦舌《喉科指掌》
  19. 黄精《饮食须知》
  20. 黄建中汤《伤寒括要》
  21. 黄精《冯氏锦囊秘录》
  22. 黄建中汤《是斋百一选方》
  23. 黄精《医学入门》
  24. 黄建中汤《瘴疟指南》
  25. 黄精《证类本草》
  26. 黄建中汤《退思集类方歌注》
  27. 黄精《本草求真》
  28. 黄建中汤《仁术便览》
  29. 黄精《本经逢原》
  30. 黄建中汤《外科理例》
  31. 黄精《本草从新》


益智仁_《玉楸药解》_中医本草_【岐黄之术】

益智仁
在线购买《玉楸药解》正版书籍

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。和中调气，燥湿温寒，遗精与淋浊俱疗，吐血与崩漏兼医。

凡男子遗精淋浊，女子带下崩漏，皆水寒土湿，肝脾郁陷之故。总之，木郁亦生下热，而热究不在脾胃。庸工谓其相火之旺，胡说极矣！其脾胃上逆，则病吐血，往往紫黑成碗，终损性命。益智仁温燥湿寒，运行郁结，戊己旋转，金木升降，故治诸证。然非泻水补火，培土养中之药，未能独奏奇功。

去壳，炒研，消食亦良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：益智仁
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《玉楸药解》
  2. 益智仁《药笼小品》
  3. 益智仁《本草易读》
  4. 益智《药鉴》
  5. 益智仁《医学入门》
  6. 益智《本草新编》
  7. 益智仁《顾松园医镜》
  8. 益智《本草求真》
  9. 益智仁《得配本草》
  10. 益智《冯氏锦囊秘录》
  11. 益智仁《中药学》
  12. 益智《本草蒙筌》
  13. 益智仁《本草便读》
  14. 益智《汤液本草》
  15. 益智仁《本草分经》
  16. 益智《中药炮制》
  17. 益智仁《本草分经》
  18. 益智《雷公炮制药性解》
  19. 益智仁《本草分经》
  20. 益志汤《三因极一病证方论》
  21. 益智仁《本草分经》
  22. 益原散《仁术便览》
  23. 益智仁《本草择要纲目》
  24. 益原散《仁术便览》
  25. 益智仁《本草害利》
  26. 益元汤《时方歌括》
  27. 益智仁《本草害利》
  28. 益元汤《医方论》
  29. 益智仁《本草撮要》
  30. 益元汤《退思集类方歌注》
  31. 益智仁《药性切用》


草豆蔻_《玉楸药解》_中医本草_【岐黄之术】

草豆蔻
在线购买《玉楸药解》正版书籍

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。燥湿调中，运行郁浊，善磨饮食，能驱痰饮，治胃口寒湿作痛，疗腹中腐败成积，泄秽吞酸俱效，蛮烟瘴雨皆医，痎疟堪疗，霍乱可愈，反胃噎膈之佳药，呕吐泄利之良品，化鱼骨肉停留，断赤白带下。

草豆蔻调和脾胃，温燥寒湿，运行郁浊，推宕陈宿，亦与砂仁相仿，而性气颇烈，内郁稍重者宜之。

面包裹，煨研，去皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：草豆蔻
  • 下一页：缩砂仁
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《玉楸药解》
  2. 草豆蔻《药笼小品》
  3. 草豆蔻《汤液本草》
  4. 草豆蔻《雷公炮制药性解》
  5. 草豆蔻《本草备要》
  6. 草豆蔻《雷公炮炙论》
  7. 草豆蔻《本草蒙筌》
  8. 草窗痛泻方《时病论歌括新编》
  9. 草豆蔻《本草易读》
  10. 草豉《证类本草》
  11. 草豆蔻《饮食须知》
  12. 草部中品之下《千金翼方》
  13. 草豆蔻《冯氏锦囊秘录》
  14. 草部中品之上《千金翼方》
  15. 草豆蔻《医学入门》
  16. 草部中《珍珠囊补遗药性赋》
  17. 草豆蔻《顾松园医镜》
  18. 草部下品之下《千金翼方》
  19. 草豆蔻《本草求真》
  20. 草部下品之上《千金翼方》
  21. 草豆蔻《本经逢原》
  22. 草部下《珍珠囊补遗药性赋》
  23. 草豆蔻《本草从新》
  24. 草部上品之下《千金翼方》
  25. 草豆蔻《得配本草》
  26. 草部上品之上《千金翼方》
  27. 草豆蔻《中药学》
  28. 草部上《珍珠囊补遗药性赋》
  29. 草豆蔻《本草便读》
  30. 草部《秘传眼科龙木论》
  31. 草豆蔻《本草分经》


缩砂仁_《玉楸药解》_中医本草_【岐黄之术】

缩砂仁
在线购买《玉楸药解》正版书籍

缩砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气香，入足太阴脾、足阳明胃经。和中调气，行郁消渴，降胃阴而下食，达脾阳而化谷，呕吐与泄利皆良，咳嗽共痰饮俱妙，善疗噎膈，能安胎妊，调上焦之腐酸，理下气之秽浊，除咽喉口齿之热，化铜铁骨刺之鲠。

清升浊降，全赖中气，中气非旺，则枢轴不转，脾陷胃逆。凡水胀肿满、痰饮咳嗽、噎膈泄利、霍乱转筋、胎坠肛脱、谷宿水停、泄秽吞酸诸证，皆升降反常，清陷浊逆故也。泻之则益损其虚，补之则愈增其满，清之则滋其下寒，温之则生其上热。缘其中气堙郁，清浊易位，水木下陷，不受宣泻，火金上逆，不受温补也。惟以养中之味，而加和中之品，调其滞气，使之回旋，枢轴运动，则升降复职，清浊得位，然后于补中扶土之内，温升其肝脾，清降其肺胃，无有忧矣。和中之品，莫妙如砂仁，冲和条达，不伤正气，调理脾胃之上品也。

去壳，炒研，汤冲服，则气足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：缩砂仁
  • 下一页：补骨脂
<<< 返回本书目录
  1. 缩砂仁《药鉴》
  2. 缩砂散【方剂大全】
  3. 缩砂仁《本草择要纲目》
  4. 缩砂汤【方剂大全】
  5. 缩砂仁《本草经解》
  6. 缩砂丸【方剂大全】
  7. 缩砂仁《本草乘雅半偈》
  8. 缩砂圆【方剂大全】
  9. 缩砂蜜【中药大全】
  10. 缩水丸【方剂大全】
  11. 缩砂密《本草纲目》图文版
  12. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  13. 缩砂密《本草纲目》完整版
  14. 缩小便【中药主治】
  15. 缩沙蜜《证类本草》
  16. 缩小膜壳绦虫《人体寄生虫学》
  17. 缩沙蜜《本草图经》
  18. 缩写对照表《胃肠动力检查手册》
  19. 缩泉丸【方剂大全】
  20. 缩窄性心包炎【疾病症状】
  21. 缩泉（丸）《汤头歌诀》
  22. 缩窄性心包炎【疾病大全】
  23. 缩脾饮【方剂大全】
  24. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  25. 缩脾饮《汤头歌诀》
  26. 所感轻重论《张氏医通》
  27. 缩尿【中药主治】
  28. 索骨丹【中药大全】
  29. 缩脚痈《马培之医案》
  30. 索血散《仙传外科集验方》
  1. 缩砂仁《玉楸药解》
  2. 缩砂蜜《增广和剂局方药性总论》
  3. 缩砂仁《冯氏锦囊秘录》
  4. 缩砂蜜《本经逢原》
  5. 缩砂仁《本草经解》
  6. 缩砂蜜《本草蒙筌》
  7. 缩砂仁《本草择要纲目》
  8. 缩砂密《得配本草》
  9. 缩砂仁《药鉴》
  10. 缩砂密《本草纲目》
  11. 缩砂仁《本草乘雅半偈》
  12. 缩砂《本草求真》
  13. 缩砂汤《太平惠民和剂局方》
  14. 缩砂《医学入门》
  15. 缩砂汤《是斋百一选方》
  16. 缩砂《汤液本草》
  17. 缩砂丸《太平惠民和剂局方》
  18. 缩砂《饮膳正要》
  19. 缩小膜壳绦虫《人体寄生虫学》
  20. 缩沙蜜《本草图经》
  21. 缩写对照表《胃肠动力检查手册》
  22. 缩沙蜜《证类本草》
  23. 缩阴症《奇效简便良方》
  24. 缩沙蜜《海药本草》
  25. 缩窄性心包炎《心脏病学》
  26. 缩泉丸《医方考》
  27. 所不胜《中医名词词典》
  28. 缩泉（丸）《汤头歌诀》
  29. 所感轻重论《张氏医通》
  30. 缩脾饮方《妇人大全良方》
  31. 所胜《中医名词词典》


补骨脂_《玉楸药解》_中医本草_【岐黄之术】

补骨脂
在线购买《玉楸药解》正版书籍

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，苦，气温，入足太阴脾、足少阴肾、手阳明大肠经。温脾暖肾，消水化食，治膝冷腰疼，疗肠滑肾泄，能安胎坠，善止遗精，收小儿遗溺，兴丈夫痿阳，除阴囊之湿，愈关节之凉。

阳衰土湿之家，中气堙郁，升降失位，火金上逆，水木下陷。夜而阴旺湿增，心肾愈格。子半阳生之际，木气萌生，不得上达，温气下郁，遂兴阳而梦泄。此宜燥土泻湿，升脾降胃，交金木而济水火。道家媒合，婴儿姹女，首重黄婆，玄理幽妙，医工不解也。

补骨脂温暖水土，消化饮食，升达肝脾，收敛滑泄、遗精带下、溺多便滑诸证，甚有功效。方书称其延年益寿，虽未必信，然要宜佳善之品也。

盐酒拌润，炒研，晒干用。

同青盐、乳香，搽日久牙痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂仁
  • 当前页：补骨脂
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《玉楸药解》
  2. 补骨脂《雷公炮炙论》
  3. 补骨脂《海药本草》
  4. 补骨脂《本草纲目》
  5. 补骨脂《本草蒙筌》
  6. 补骨髓《千金翼方》
  7. 补骨脂《冯氏锦囊秘录》
  8. 补宫丸《扁鹊心书》
  9. 补骨脂《医学入门》
  10. 补肝脏劳金明散《针灸神书》
  11. 补骨脂《证类本草》
  12. 补肝药《明目至宝》
  13. 补骨脂《顾松园医镜》
  14. 补肝芜菁子散《备急千金要方》
  15. 补骨脂《本草求真》
  16. 补肝丸《扁鹊心书》
  17. 补骨脂《本草新编》
  18. 补肝丸《备急千金要方》
  19. 补骨脂《本经逢原》
  20. 补肝丸《备急千金要方》
  21. 补骨脂《得配本草》
  22. 补肝汤方《备急千金要方》
  23. 补骨脂《中药学》
  24. 补肝汤《仁术便览》
  25. 补骨脂《轩岐救正论》
  26. 补肝汤《仁术便览》
  27. 补骨脂《本草思辨录》
  28. 补肝汤《外科理例》
  29. 补骨脂《本草便读》
  30. 补肝汤《三因极一病证方论》
  31. 补骨脂《本草经解》


肉豆蔻_《玉楸药解》_中医本草_【岐黄之术】

肉豆蔻
在线购买《玉楸药解》正版书籍

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，气香，入足太阴脾、足阳明胃经，温中燥土，消谷进食，善止呕吐、最收泄利，治寒湿腹痛，疗赤白痢疾，化痰水停留，磨饮食陈宿。

肉豆蔻调和脾胃，升降清浊，消纳水谷，分理便溺，至为妙品。而气香燥，善行宿滞，其性敛涩，专固大肠，消食止泄，此为第一。

面包，煨研，去油，汤冲。

肉蔻辛香，颇动恶心，服之欲呕。宜蜜小丸，烘干，汤送。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：肉豆蔻
  • 下一页：胡芦巴
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《玉楸药解》
  2. 肉豆蔻《药笼小品》
  3. 肉豆蔻《中药炮制》
  4. 肉豆蔻《雷公炮制药性解》
  5. 肉豆蔻《海药本草》
  6. 肉蝶《外科证治全书》
  7. 肉豆蔻《本草衍义》
  8. 肉疸《中医词典》
  9. 肉豆蔻《汤液本草》
  10. 肉腠《中医词典》
  11. 肉豆蔻《本草备要》
  12. 肉苁蓉汤《时病论歌括新编》
  13. 肉豆蔻《本草蒙筌》
  14. 肉苁蓉茶《茶饮保健》
  15. 肉豆蔻《本草易读》
  16. 肉苁蓉《本草图经》
  17. 肉豆蔻《冯氏锦囊秘录》
  18. 肉苁蓉《本草乘雅半偈》
  19. 肉豆蔻《医学入门》
  20. 肉苁蓉《药鉴》
  21. 肉豆蔻《证类本草》
  22. 肉苁蓉《药性切用》
  23. 肉豆蔻《顾松园医镜》
  24. 肉苁蓉《本草撮要》
  25. 肉豆蔻《本草求真》
  26. 肉苁蓉《本草择要纲目》
  27. 肉豆蔻《本草新编》
  28. 肉苁蓉《本草分经》
  29. 肉豆蔻《本经逢原》
  30. 肉苁蓉《本草分经》
  31. 肉豆蔻《本草从新》


胡芦巴_《玉楸药解》_中医本草_【岐黄之术】

胡芦巴
在线购买《玉楸药解》正版书籍

胡芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气温，入足阳明胃、足少阴肾经，泻湿驱寒，破瘕消疝。

胡芦巴苦温下行，治水土湿寒，腹肋满胀、寒疝冷瘕、囊坠脚肿之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：胡芦巴
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 胡芦巴《本草纲目》图文版
  2. 胡芦巴【中药大全】
  3. 胡芦巴《药笼小品》
  4. 胡芦巴散【方剂大全】
  5. 胡芦巴《本草易读》
  6. 胡芦巴汤【方剂大全】
  7. 胡芦巴《本草图经》
  8. 胡芦巴丸【方剂大全】
  9. 胡卢巴《本草乘雅半偈》
  10. 胡芦巴饮【方剂大全】
  11. 胡漏灶丹《幼幼新书》
  12. 胡芦巴煮散【方剂大全】
  13. 胡漏丹《外科启玄》
  14. 胡芦丸【方剂大全】
  15. 胡邻泉女吐血潮热《孙文垣医案》
  16. 胡萝卜《本草纲目》完整版
  17. 胡莲【中药大全】
  18. 胡萝卜《本草求真》
  19. 胡连追毒丸【方剂大全】
  20. 胡萝卜《食物疗法》
  21. 胡连追毒丸《外科传薪集》
  22. 胡萝卜【中药大全】
  23. 胡连芎归汤【方剂大全】
  24. 胡萝卜素血症【疾病症状】
  25. 胡连丸【方剂大全】
  26. 胡萝卜叶【中药大全】
  27. 胡连散【方剂大全】
  28. 胡萝卜玉米渣粥【方剂大全】
  29. 胡连闭管丸《外科传薪集》
  30. 胡萝卜粥《保健药膳》
  1. 胡芦巴《玉楸药解》
  2. 胡芦巴《药笼小品》
  3. 胡芦巴《本草易读》
  4. 胡芦巴《本草纲目》
  5. 胡芦巴《本草求真》
  6. 胡卢巴《本草乘雅半偈》
  7. 胡芦巴《本经逢原》
  8. 胡卢巴《本草分经》
  9. 胡芦巴《增广和剂局方药性总论》
  10. 胡卢巴《本草从新》
  11. 胡芦巴《本草撮要》
  12. 胡卢巴《本草备要》
  13. 胡芦巴《本草图经》
  14. 胡漏灶丹《幼幼新书》
  15. 胡芦芭《医学入门》
  16. 胡漏丹《外科启玄》
  17. 胡芦芭《药性切用》
  18. 胡漏丹《中医词典》
  19. 胡萝卜《老年食养食疗》
  20. 胡邻泉女吐血潮热《孙文垣医案》
  21. 胡萝卜《食物疗法》
  22. 胡连追毒丸《外科传薪集》
  23. 胡萝卜《饮膳正要》
  24. 胡连丸《博济方》
  25. 胡萝卜《饮食须知》
  26. 胡连闭管丸《外科传薪集》
  27. 胡萝卜《医学入门》
  28. 胡连《本草分经》
  29. 胡萝卜《本草求真》
  30. 胡连《本草分经》
  31. 胡萝卜《本草从新》


白豆蔻_《玉楸药解》_中医本草_【岐黄之术】

白豆蔻
在线购买《玉楸药解》正版书籍

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气香，入足阳明胃、手太阴肺经。降肺胃之冲逆，善止呕吐，开胸膈之郁满，能下饮食，噎膈可效，痎疟亦良，去睛上翳瘴，消腹中胀疼。

白豆蔻清降肺胃，最驱膈上郁浊，极疗恶心呕哕。嚼之辛凉清肃，肺府郁烦，应时开爽。秉秋金之气，古方谓其大热，甚不然也。

研细，汤冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦巴
  • 当前页：白豆蔻
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《玉楸药解》
  2. 白豆蔻《药笼小品》
  3. 白豆蔻《汤液本草》
  4. 白豆蔻《雷公炮制药性解》
  5. 白豆蔻《本草备要》
  6. 白豆蔻《本草纲目》
  7. 白豆蔻《本草蒙筌》
  8. 白豆豉《外科全生集》
  9. 白豆蔻《本草易读》
  10. 白豆《药性切用》
  11. 白豆蔻《冯氏锦囊秘录》
  12. 白豆《本草撮要》
  13. 白豆蔻《医学入门》
  14. 白豆《本草分经》
  15. 白豆蔻《证类本草》
  16. 白豆《增广和剂局方药性总论》
  17. 白豆蔻《顾松园医镜》
  18. 白豆《本草从新》
  19. 白豆蔻《本草求真》
  20. 白豆《本草求真》
  21. 白豆蔻《本草新编》
  22. 白豆《证类本草》
  23. 白豆蔻《本经逢原》
  24. 白豆《食疗本草》
  25. 白豆蔻《本草从新》
  26. 白豆《饮膳正要》
  27. 白豆蔻《得配本草》
  28. 白冬瓜《名医别录》
  29. 白豆蔻《本草便读》
  30. 白冬瓜《证类本草》
  31. 白豆蔻《本草经解》


红豆蔻_《玉楸药解》_中医本草_【岐黄之术】

红豆蔻
在线购买《玉楸药解》正版书籍

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。治脾胃湿寒，痛胀皆消，疗水谷停瘀，吐泄俱断，善止霍乱疟痢，能除反胃噎膈，去胸腹之酸秽，散山川之瘴疠。

红豆蔻调理脾胃，温燥湿寒，开通瘀塞，宣导污浊，亦与草豆蔻无异，而力量稍健，内瘀极重者宜之。上热易作鼻鼻衄牙痛之家，尽属中下湿寒，胆火不降，当温燥中下，候上热不作而用之。

去壳，研用。

红豆蔻即良姜子，与良姜性同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：红豆蔻
  • 下一页：大茴香
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《玉楸药解》
  2. 红豆《滇南本草》
  3. 红豆蔻《海药本草》
  4. 红点紫舌《喉科指掌》
  5. 红豆蔻《汤液本草》
  6. 红点紫舌《中医词典》
  7. 红豆蔻《本草易读》
  8. 红菜头《食疗本草》
  9. 红豆蔻《饮食须知》
  10. 红鼻糟鼻《奇方类编》
  11. 红豆蔻《医学入门》
  12. 红鼻《中医词典》
  13. 红豆蔻《证类本草》
  14. 红斑性肢痛症《神经病学》
  15. 红豆蔻《得配本草》
  16. 红斑狼疮先兆《中医疾病预测》
  17. 红豆蔻《本草分经》
  18. 红斑狼疮《自我调养巧治病》
  19. 红豆蔻《本草择要纲目》
  20. 红斑狼疮《家庭医学百科-医疗康复篇》
  21. 红豆蔻（热）《本草分经》
  22. 红斑狼疮《皮肤性病学》
  23. 红豆散《冯氏锦囊秘录》
  24. 红白续发《四圣悬枢》
  25. 红粉妆《毓麟验方》
  26. 红白消长《四圣悬枢》
  27. 红膏药（二）《外科传薪集》
  28. 红白砂《疫疹一得》
  29. 红膏药（一）《外科传薪集》
  30. 红白痢《外科全生集》
  31. 红汗《中医词典》


大茴香_《玉楸药解》_中医本草_【岐黄之术】

大茴香
在线购买《玉楸药解》正版书籍

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足阳明胃、足少阴肾经。降气止呕，温胃下食，暖腰膝，消（疒贵）疝。

茴香性温下达，治水土湿寒，腰痛、脚气、固瘕、寒疝之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：大茴香
  • 下一页：香附
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《玉楸药解》
  2. 大茴香《药笼小品》
  3. 大茴香《本草蒙筌》
  4. 大黄左经汤《外科理例》
  5. 大茴香《冯氏锦囊秘录》
  6. 大黄左经汤《三因极一病证方论》
  7. 大茴香《顾松园医镜》
  8. 大黄枳芍茶《茶饮保健》
  9. 大茴香《本草求真》
  10. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  11. 大茴香《本草从新》
  12. 大黄蟅虫丸方《伤寒杂病论》
  13. 大茴香《本草分经》
  14. 大黄蟅虫丸《圆运动的古中医学》
  15. 大茴香《本草分经》
  16. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  17. 大茴香《本草害利》
  18. 大黄饮子《妇人大全良方》
  19. 大茴香《药性切用》
  20. 大黄一物汤《医方考》
  21. 大火《中医词典》
  22. 大黄泻心汤是实则泻子法《读医随笔》
  23. 大惑论《黄帝内经·灵枢》
  24. 大黄泻热汤《备急千金要方》
  25. 大惑论《灵枢悬解》
  26. 大黄泻热汤《备急千金要方》
  27. 大惑论《内经评文》
  28. 大黄泄热汤《备急千金要方》
  29. 大惑篇《医旨绪余》
  30. 大黄硝石汤方《医宗金鉴》
  31. 大藿香散《是斋百一选方》


香附_《玉楸药解》_中医本草_【岐黄之术】

香附
在线购买《玉楸药解》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足太阴脾、足厥阴肝经。开郁止痛，治肝家诸证。但肝以风木之气，升达不遂，则生风燥，香附降伏之性，最不相宜，香燥之气，亦正相反。庸工香附诸方造作，谬妄不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：香附
  • 下一页：荜拨
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《玉楸药解》
  2. 香附《药笼小品》
  3. 香附《中药炮制》
  4. 香附《雷公炮制药性解》
  5. 香附《本草备要》
  6. 香粉膏《冯氏锦囊秘录》
  7. 香附《本草易读》
  8. 香顿·秀保投吉赤俄《中医词典》
  9. 香附《医学入门》
  10. 香顿·斯杰巴尔《中医词典》
  11. 香附《顾松园医镜》
  12. 香豆素类《药理学》
  13. 香附《本草新编》
  14. 香蒂饮《删补名医方论》
  15. 香附《本经逢原》
  16. 香椿叶（《本草纲目》）《中医饮食营养学》
  17. 香附《本草从新》
  18. 香豉汤《备急千金要方》
  19. 香附《中药学》
  20. 香豉汤《备急千金要方》
  21. 香附《轩岐救正论》
  22. 香豉《药征》
  23. 香附《本草便读》
  24. 香豉《汤液本草》
  25. 香附《本草经解》
  26. 香豉《长沙药解》
  27. 香附《本草分经》
  28. 香橙《玉楸药解》
  29. 香附《本草分经》
  30. 香茶饼《毓麟验方》
  31. 香附《本草分经》


荜拨_《玉楸药解》_中医本草_【岐黄之术】

荜拨
在线购买《玉楸药解》正版书籍

荜拨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。温脾胃而化谷，暖腰膝而止痛，吐泄皆医，疝瘕并效。

荜拨辛燥温暖，治水谷不消、肠鸣水泄、心腹疼胀、呕逆酸心之病甚佳。

醋浸，焙用。

荜拨与荜澄茄性味相同，功效无殊，皆胡椒类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：荜拨
  • 下一页：藿香
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜拨《玉楸药解》
  2. 荜菝《中药学》
  3. 荜拨《饮膳正要》
  4. 荜茇粥《食疗方》
  5. 荜拨《汤液本草》
  6. 荜茇粥《医学入门》
  7. 荜拨《本草蒙筌》
  8. 荜茇丸《是斋百一选方》
  9. 荜拨《本草便读》
  10. 荜茇丸《是斋百一选方》
  11. 荜拨粥《保健药膳》
  12. 荜茇散秘方（华佗荜茇散）《华佗神方》
  13. 荜拨粥《饮膳正要》
  14. 荜茇散《博济方》
  15. 荜澄茄《玉楸药解》
  16. 荜茇《本草图经》
  17. 荜澄茄《饮膳正要》
  18. 荜茇《本草乘雅半偈》
  19. 荜澄茄《海药本草》
  20. 荜茇《药性切用》
  21. 荜澄茄《汤液本草》
  22. 荜茇《本草撮要》
  23. 荜澄茄《证类本草》
  24. 荜茇《本草择要纲目》
  25. 荜澄茄《本经逢原》
  26. 荜茇《本草分经》
  27. 荜澄茄《本草择要纲目》
  28. 荜茇《本草分经》
  29. 荜澄茄《本草图经》
  30. 荜茇《增广和剂局方药性总论》
  31. 荜澄茄散《扁鹊心书》


藿香_《玉楸药解》_中医本草_【岐黄之术】

藿香
在线购买《玉楸药解》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足太阴脾、足阳明胃经，降逆止呕，开胃下食。藿香辛温下气，善治霍乱呕吐、心腹胀满之病。煎漱口臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨
  • 当前页：藿香
  • 下一页：香薷
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《玉楸药解》
  2. 藿香《药笼小品》
  3. 藿香《汤液本草》
  4. 藿香《雷公炮制药性解》
  5. 藿香《本草备要》
  6. 藿香《本草纲目》
  7. 藿香《本草蒙筌》
  8. 藿石香茶《茶饮保健》
  9. 藿香《本草易读》
  10. 藿佩茶《茶饮保健》
  11. 藿香《冯氏锦囊秘录》
  12. 藿乱脾寒伤食所致《医学传心录》
  13. 藿香《医学入门》
  14. 藿苓汤《仁术便览》
  15. 藿香《证类本草》
  16. 藿菌《医学入门》
  17. 藿香《顾松园医镜》
  18. 藿黄茶《茶饮保健》
  19. 藿香《本草求真》
  20. 藿甘茶《茶饮保健》
  21. 藿香《本草新编》
  22. 藿《服食导饵》
  23. 藿香《本经逢原》
  24. 霍奇金病《默克家庭诊疗手册》
  25. 藿香《本草从新》
  26. 霍乱总括《杂病心法要诀》
  27. 藿香《得配本草》
  28. 霍乱总括《幼科心法要诀》
  29. 藿香《中药学》
  30. 霍乱总括《医宗金鉴》
  31. 藿香《本草便读》


香薷_《玉楸药解》_中医本草_【岐黄之术】

香薷
在线购买《玉楸药解》正版书籍

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足阳明胃、足太阳膀胱经。利水泻湿，止呕断痢，温胃调中，治霍乱、腹痛、吐利之症，利小便，消水肿，止鼻衄，疗脚气。庸工用之治暑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：香薷
  • 下一页：荜澄茄
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《玉楸药解》
  2. 香薷《药笼小品》
  3. 香薷《新修本草》
  4. 香薷《千金翼方》
  5. 香薷《本草衍义》
  6. 香薷《雷公炮制药性解》
  7. 香薷《汤液本草》
  8. 香薷《雷公炮炙论》
  9. 香薷《本草备要》
  10. 香薷《本草纲目》
  11. 香薷《本草蒙筌》
  12. 香茹《本草分经》
  13. 香薷《本草易读》
  14. 香茸丸方《妇人大全良方》
  15. 香薷《冯氏锦囊秘录》
  16. 香茸丸《是斋百一选方》
  17. 香薷《医学入门》
  18. 香茸丸《冯氏锦囊秘录》
  19. 香薷《顾松园医镜》
  20. 香穹丸《万氏秘传片玉心书》
  21. 香薷《本草求真》
  22. 香清饼《外科全生集》
  23. 香薷《本草新编》
  24. 香脐散《博济方》
  25. 香薷《本经逢原》
  26. 香朴饮子《冯氏锦囊秘录》
  27. 香薷《本草从新》
  28. 香朴饮《增订叶评伤暑全书》
  29. 香薷《医方考》
  30. 香朴丸《三因极一病证方论》
  31. 香薷《得配本草》


荜澄茄_《玉楸药解》_中医本草_【岐黄之术】

荜澄茄
在线购买《玉楸药解》正版书籍

荜澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。温燥脾胃，消纳水谷，能止胀痛，善除呕吐。

澄茄温燥之性，甚宜脾胃寒湿，下气降浊，进食消谷，治霍乱吐泄，反胃噎膈之病。

酒浸，炒用。形似胡椒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：荜澄茄
  • 下一页：使君子
<<< 返回本书目录
  1. 荜澄茄《证类本草》
  2. 荜澄茄（图）【中药大全】
  3. 荜澄茄《本草择要纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 荜澄茄《本草图经》
  6. 荜澄茄散【方剂大全】
  7. 荜拨粥《保健药膳》
  8. 荜澄茄汤【方剂大全】
  9. 荜茇煮散【方剂大全】
  10. 荜澄茄丸【方剂大全】
  11. 荜茇粥【方剂大全】
  12. 荜澄茄饮【方剂大全】
  13. 荜茇饮【方剂大全】
  14. 荜澄茄煮散【方剂大全】
  15. 荜茇丸【方剂大全】
  16. 荜澄茄子【方剂大全】
  17. 荜茇汤【方剂大全】
  18. 荜芫汤【方剂大全】
  19. 荜茇散【方剂大全】
  20. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  21. 荜茇茄丸【方剂大全】
  22. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  23. 荜茇根【中药大全】
  24. 铋中毒【疾病大全】
  25. 荜茇饼【方剂大全】
  26. 萆《本草纲目》完整版
  27. 荜茇【中药大全】
  28. 萆《本草乘雅半偈》
  29. 荜茇《本草纲目》图文版
  30. 萆《本草崇原》
  1. 荜澄茄《玉楸药解》
  2. 荜拨粥《饮膳正要》
  3. 荜澄茄《饮膳正要》
  4. 荜拨粥《保健药膳》
  5. 荜澄茄《海药本草》
  6. 荜拨《本草便读》
  7. 荜澄茄《汤液本草》
  8. 荜拨《本草蒙筌》
  9. 荜澄茄《证类本草》
  10. 荜拨《汤液本草》
  11. 荜澄茄《本经逢原》
  12. 荜拨《饮膳正要》
  13. 荜澄茄《本草择要纲目》
  14. 荜拨《玉楸药解》
  15. 荜澄茄《本草图经》
  16. 荜菝《中药学》
  17. 荜澄茄散《扁鹊心书》
  18. 荜茇粥《食疗方》
  19. 荜澄茄散《博济方》
  20. 荜茇粥《医学入门》
  21. 荜澄茄丸《博济方》
  22. 荜茇丸《是斋百一选方》
  23. 荜茏《本草纲目》
  24. 荜茇丸《是斋百一选方》
  25. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  26. 荜茇散秘方（华佗荜茇散）《华佗神方》
  27. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  28. 荜茇散《博济方》
  29. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  30. 荜茇《本草图经》
  31. 萆《雷公炮制药性解》


使君子_《玉楸药解》_中医本草_【岐黄之术】

使君子
在线购买《玉楸药解》正版书籍

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微湿，入足太阴脾、足厥阴肝经。利水燥土，杀虫止泄。

使君子燥湿温中，疏木杀虫，治小便白浊，大便泄利，痞块，癣疮。

每月上旬，取仁数枚，空腹食之，虫皆死。

戒饮热茶，犯之则泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄
  • 当前页：使君子
  • 下一页：威灵仙
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《玉楸药解》
  2. 使君子《药笼小品》
  3. 使君子《中药炮制》
  4. 使君子《雷公炮制药性解》
  5. 使君子《本草衍义》
  6. 使君子《本草纲目》
  7. 使君子《本草备要》
  8. 使道《中医词典》
  9. 使君子《本草蒙筌》
  10. 豕首《吴普本草》
  11. 使君子《本草易读》
  12. 豕膏《医述》
  13. 使君子《冯氏锦囊秘录》
  14. 豕《本草纲目》
  15. 使君子《医学入门》
  16. 矢镞入骨要诀《华佗神方》
  17. 使君子《证类本草》
  18. 矢气《中医词典》
  19. 使君子《顾松园医镜》
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 使君子《本草求真》
  22. 史序《邵兰荪医案》
  23. 使君子《本草新编》
  24. 史崧《中医词典》
  25. 使君子《本经逢原》
  26. 史树骏《中医词典》
  27. 使君子《本草从新》
  28. 史可苏《中医词典》
  29. 使君子《得配本草》
  30. 史堪《中医词典》
  31. 使君子《中药学》


威灵仙_《玉楸药解》_中医本草_【岐黄之术】

威灵仙
在线购买《玉楸药解》正版书籍

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足太阴脾、足厥阴肝经，起痈开痹，化癖行痰。

威灵仙泻湿驱风，行痰逐饮，治手顽足痹，腰痛膝软，老血夙癥，积水停痰，虚家勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：威灵仙
  • 下一页：白附子
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《玉楸药解》
  2. 威灵仙《药笼小品》
  3. 威灵仙《中药炮制》
  4. 威灵仙《雷公炮制药性解》
  5. 威灵仙《本草衍义》
  6. 威灵仙《本草纲目》
  7. 威灵仙《汤液本草》
  8. 威灵散《妇人大全良方》
  9. 威灵仙《本草备要》
  10. 威灵骨茶《茶饮保健》
  11. 威灵仙《本草蒙筌》
  12. 威灵《中医词典》
  13. 威灵仙《本草易读》
  14. 威奥氏综合征《默克家庭诊疗手册》
  15. 威灵仙《医学入门》
  16. 危重病人的呼吸监护《急诊医学》
  17. 威灵仙《证类本草》
  18. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  19. 威灵仙《顾松园医镜》
  20. 危证先兆特点《中医疾病预测》
  21. 威灵仙《本草求真》
  22. 危证《圆运动的古中医学》
  23. 威灵仙《本草新编》
  24. 危亦林（1277-1347年）《中医词典》
  25. 威灵仙《本经逢原》
  26. 危险三角区 的由来《免疫与健康》
  27. 威灵仙《本草从新》
  28. 危险的带菌者《免疫与健康》
  29. 威灵仙《得配本草》
  30. 危困《证治准绳·疡医》
  31. 威灵仙《中药学》


白附子_《玉楸药解》_中医本草_【岐黄之术】

白附子
在线购买《玉楸药解》正版书籍

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，性温，入足太阴脾、足厥阴肝经，驱风泻湿，逐痹行痰，温燥发泄，表散风湿，治中风失音，鼻口偏斜，耳聋喉痹，疥癣疝瘕，面上（黑干）黯，阴下湿痒。行痰涎，止唾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：白附子
  • 下一页：慈菰
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《玉楸药解》
  2. 白附子《药笼小品》
  3. 白附子《中药炮制》
  4. 白附子《千金翼方》
  5. 白附子《本草经集注》
  6. 白附子《雷公炮制药性解》
  7. 白附子《海药本草》
  8. 白附子《本草纲目》
  9. 白附子《汤液本草》
  10. 白符《吴普本草》
  11. 白附子《本草备要》
  12. 白茯苓丸《汤头歌诀》
  13. 白附子《本草蒙筌》
  14. 白茯苓丸《医方论》
  15. 白附子《本草易读》
  16. 白茯苓散《妇人大全良方》
  17. 白附子《冯氏锦囊秘录》
  18. 白茯苓《珍珠囊补遗药性赋》
  19. 白附子《医学入门》
  20. 白茯苓《药性切用》
  21. 白附子《证类本草》
  22. 白茯苓《外科全生集》
  23. 白附子《本草求真》
  24. 白茯苓《得配本草》
  25. 白附子《本草新编》
  26. 白茯苓《医学入门》
  27. 白附子《本经逢原》
  28. 白茯苓《冯氏锦囊秘录》
  29. 白附子《本草从新》
  30. 白茯苓《雷公炮制药性解》
  31. 白附子《得配本草》


慈菰_《玉楸药解》_中医本草_【岐黄之术】

慈菰
在线购买《玉楸药解》正版书籍

慈菰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入足太阴脾、足厥阴肝经。下食消谷，止血磨癥，摧产下衣，行血通经。

慈菰甘寒通利，破产后瘀血，开小便涩淋，滑胎下衣，妊妇忌食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：慈菰
  • 下一页：牵牛子
<<< 返回本书目录
  1. 慈姑叶【中药大全】
  2. 慈菇《本草纲目》完整版
  3. 慈姑汤【方剂大全】
  4. 慈菇《滇南本草》
  5. 慈姑花【中药大全】
  6. 慈菇【中药大全】
  7. 慈姑【中药大全】
  8. 慈航丹【方剂大全】
  9. 慈姑《本草纲目》图文版
  10. 慈航膏【方剂大全】
  11. 瓷药散【方剂大全】
  12. 慈济丸【方剂大全】
  13. 瓷瓯中白灰《本草纲目》完整版
  14. 慈救丹【方剂大全】
  15. 茨黄连【中药大全】
  16. 慈石《本草崇原》
  17. 茨菇草【中药大全】
  18. 慈石《本草纲目》图文版
  19. 茈胡（柴胡)《本草纲目》图文版
  20. 慈乌《本草纲目》完整版
  21. 茈胡《本草乘雅半偈》
  22. 慈乌【中药大全】
  23. 茈胡《本草纲目》完整版
  24. 慈乌胆【中药大全】
  25. 茈（柴字）胡（为君）《证类本草》
  26. 慈幼敬心赋《万氏秘传片玉心书》
  27. 疵靥论《小儿卫生总微论方》
  28. 慈幼论《格致余论》
  29. 疵疽《马培之医案》
  30. 慈云散【方剂大全】
  1. 慈菰《玉楸药解》
  2. 慈姑《本草分经》
  3. 慈菇《本经逢原》
  4. 慈姑《本草纲目》
  5. 慈菇《本草从新》
  6. 慈宫《中医词典》
  7. 慈菇《本草撮要》
  8. 瓷中里白灰《证类本草》
  9. 慈菇《滇南本草》
  10. 瓷针《中医词典》
  11. 慈菇（《本草纲目》）《中医饮食营养学》
  12. 瓷片入肉秘方《华佗神方》
  13. 慈母《证类本草》
  14. 瓷片入肉《奇效简便良方》
  15. 慈石《神农本草经》
  16. 茨菇《饮食须知》
  17. 慈石《本草纲目》
  18. 茨菰（慈姑）《食疗本草》
  19. 慈石《本草从新》
  20. 茨菰《医学入门》
  21. 慈石《本草崇原》
  22. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  23. 慈鸦《食疗本草》
  24. 茈胡（为君）#《本草经集注》
  25. 慈鸦《证类本草》
  26. 茈胡（柴胡）《本草纲目》
  27. 慈鸦《增广和剂局方药性总论》
  28. 茈胡《本草乘雅半偈》
  29. 慈幼敬心赋《万氏秘传片玉心书》
  30. 茈胡《吴普本草》
  31. 慈幼论《格致余论》


牵牛子_《玉楸药解》_中医本草_【岐黄之术】

牵牛子
在线购买《玉楸药解》正版书籍

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒，入足阳明胃、手阳明大肠、手太阳小肠、足太阳膀胱经。逐痰泻水，破聚决壅。

牵牛子下停痰积水、宿谷坚瘕，杀虫泻蛊，除肿消胀，溺癃便结，风刺雀斑之症皆医。功力甚猛，虚者勿服。

去皮，研末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈菰
  • 当前页：牵牛子
  • 下一页：何首乌
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《玉楸药解》
  2. 牵牛子《千金翼方》
  3. 牵牛子《本草经集注》
  4. 牵牛子《雷公炮制药性解》
  5. 牵牛子《新修本草》
  6. 牵牛子《本草纲目》
  7. 牵牛子《食疗本草》
  8. 牵牛丸《妇人大全良方》
  9. 牵牛子《本草衍义》
  10. 牵牛花《增广和剂局方药性总论》
  11. 牵牛子《本草蒙筌》
  12. 牵牛《药鉴》
  13. 牵牛子《本草易读》
  14. 牵牛《药性切用》
  15. 牵牛子《冯氏锦囊秘录》
  16. 牵牛《本草撮要》
  17. 牵牛子《证类本草》
  18. 牵牛《本草便读》
  19. 牵牛子《得配本草》
  20. 牵牛《本草从新》
  21. 牵牛子《中药学》
  22. 牵牛《本经逢原》
  23. 牵牛子《名医别录》
  24. 牵牛《本草新编》
  25. 牵牛子《本草择要纲目》
  26. 牵牛《本草求真》
  27. 牵牛子《本草图经》
  28. 牵牛《顾松园医镜》
  29. 牵牛子（别录）《本草乘雅半偈》
  30. 牵牛《医学入门》
  31. 牵牛子（攻）《本草分经》


何首乌_《玉楸药解》_中医本草_【岐黄之术】

何首乌
在线购买《玉楸药解》正版书籍

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性涩，气平，入足厥阴肝经。养血荣筋，息风润燥，敛肝气之疏泄，遗精最效，舒筋脉之拘挛，偏枯甚良，瘰疬痈肿皆消，崩漏淋漓俱止，消痔至妙，截疟如神。

何首乌滋益肝血，荣舒筋脉，治中风左半偏枯之病甚佳。辅以燥土暖水之味，佐以疏木导经之品，绝有奇功，而不至助湿败脾，远胜地黄、龟胶之类。方书谓其黑发乌须，悦颜却老，理颇不虚。盖阴者，阳之宅也，肝血温升，生化魂神，血败则温气亡泄，魂神脱矣，未有宫室毁坏而主人无恙者也。

何首乌滋肝养血，则魂神畅茂，长生延年，理有必至。但宜加以扶阳之药，不可参以助阴之品。庸工开补阴之门，龟、地之杀人多矣。

米泔换浸一两天，铜刀切片，黑豆拌匀，砂锅蒸晒数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：何首乌
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《玉楸药解》
  2. 何首乌《药笼小品》
  3. 何首乌《中药炮制》
  4. 何首乌《雷公炮制药性解》
  5. 何首乌《本草衍义》
  6. 何首乌《本草纲目》
  7. 何首乌《本草备要》
  8. 何世仁（1752-1806年）《中医词典》
  9. 何首乌《本草蒙筌》
  10. 何世全寒疝暴发治验《一得集》
  11. 何首乌《本草易读》
  12. 何时得病《备急千金要方》
  13. 何首乌《冯氏锦囊秘录》
  14. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  15. 何首乌《医学入门》
  16. 何若愚《中医词典》
  17. 何首乌《证类本草》
  18. 何荣《中医词典》
  19. 何首乌《顾松园医镜》
  20. 何人饮《时病论歌括新编》
  21. 何首乌《本草求真》
  22. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  23. 何首乌《本草新编》
  24. 何梦瑶《中医词典》
  25. 何首乌《本经逢原》
  26. 何孟春《中医词典》
  27. 何首乌《得配本草》
  28. 何洛英《中医词典》
  29. 何首乌《轩岐救正论》
  30. 何琏（1726-1780年）《中医词典》
  31. 何首乌《本草思辨录》


肉苁蓉_《玉楸药解》_中医本草_【岐黄之术】

肉苁蓉
在线购买《玉楸药解》正版书籍

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气平，入足厥阴肝、足少阴肾、手阳明大肠经。暖腰膝，健筋骨，滋肾肝精血，润肠胃结燥。

凡粪粒坚小，形如羊屎，此土湿木郁，下窍闭塞之故。谷滓在胃，不得顺下，零星传送，断落不联，历阳明大肠之燥，炼成颗粒，秘涩难通。总缘风木枯槁，疏泄不行也，一服地黄、龟胶，反益土湿，中气愈败矣。

肉苁蓉滋木清风，养血润燥，善滑大肠而下结粪。其性从容不迫，未至滋湿败脾，非诸润药可比。方书称其补精益髓，悦色延年，理男子绝阳不兴，女子绝阴不产，非溢美之词。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：肉苁蓉
  • 下一页：锁阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《玉楸药解》
  2. 肉苁蓉《药笼小品》
  3. 肉苁蓉《中药炮制》
  4. 肉苁蓉《千金翼方》
  5. 肉苁蓉《本草经集注》
  6. 肉苁蓉《雷公炮制药性解》
  7. 肉苁蓉《新修本草》
  8. 肉苁蓉《雷公炮炙论》
  9. 肉苁蓉《神农本草经百种录》
  10. 肉苁蓉《本草纲目》
  11. 肉苁蓉《吴普本草》
  12. 肉刺秘方《华佗神方》
  13. 肉苁蓉《本草衍义》
  14. 肉刺毛门主论《疡医大全》
  15. 肉苁蓉《本草备要》
  16. 肉刺候《诸病源候论》
  17. 肉苁蓉《本草蒙筌》
  18. 肉刺方二首《外台秘要》
  19. 肉苁蓉《本草易读》
  20. 肉刺《外科心法要诀》
  21. 肉苁蓉《冯氏锦囊秘录》
  22. 肉刺《证治准绳·疡医》
  23. 肉苁蓉《医学入门》
  24. 肉刺《医宗金鉴》
  25. 肉苁蓉《证类本草》
  26. 肉刺《中医词典》
  27. 肉苁蓉《中医饮食营养学》
  28. 肉刺《圣济总录》
  29. 肉苁蓉《顾松园医镜》
  30. 肉出如锥《古今医统大全》
  31. 肉苁蓉《本草求真》


锁阳_《玉楸药解》_中医本草_【岐黄之术】

锁阳
在线购买《玉楸药解》正版书籍

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，入足厥阴肝经。补血滋阴，滑肠润燥。

锁阳滋肝养血，润大肠枯燥，荣筋起痿，最助阳事，性与肉苁蓉同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：锁阳
  • 下一页：丹参
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《玉楸药解》
  2. 锁阳《药笼小品》
  3. 锁阳《中药炮制》
  4. 锁阳《雷公炮制药性解》
  5. 锁阳《本草备要》
  6. 锁阳《本草纲目》
  7. 锁阳《本草易读》
  8. 锁眼《痘疹心法要诀》
  9. 锁阳《冯氏锦囊秘录》
  10. 锁眼《医宗金鉴》
  11. 锁阳《本草求真》
  12. 锁心惊《幼科推拿秘书》
  13. 锁阳《得配本草》
  14. 锁项《痘疹心法要诀》
  15. 锁阳《中药学》
  16. 锁项《医宗金鉴》
  17. 锁阳《本草择要纲目》
  18. 锁口疔《中医名词词典》
  19. 锁阳参茶《茶饮保健》
  20. 锁口《痘疹心法要诀》
  21. 锁阳茶《茶饮保健》
  22. 锁口《医宗金鉴》
  23. 锁阳丹《三因极一病证方论》
  24. 锁喉痈《中医名词词典》
  25. 锁阳龙胆茶《茶饮保健》
  26. 锁喉黄《松峰说疫》
  27. 锁阳龙骨茶《茶饮保健》
  28. 锁喉风闭《奇效简便良方》
  29. 锁子骨《伤科补要》
  30. 锁喉毒《外科心法要诀》
  31. 锁子骨《正骨心法要旨》


丹参_《玉楸药解》_中医本草_【岐黄之术】

丹参
在线购买《玉楸药解》正版书籍

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝经。行血破瘀，通经止痛，癥瘕崩漏兼医，磨坚破滞，行瘀血，调经安胎，一切痈疽、痂癞、瘿瘤、疥癣皆良。《本草》谓其破宿血，生新血，落死胎，疏通血脉，治脚膝痿痹。走及奔马，行血之良品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：丹参
  • 下一页：泽兰
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《玉楸药解》
  2. 丹参《药笼小品》
  3. 丹参《中药炮制》
  4. 丹参《千金翼方》
  5. 丹参《本草经集注》
  6. 丹参《雷公炮制药性解》
  7. 丹参《新修本草》
  8. 丹参《本草纲目》
  9. 丹参《神农本草经百种录》
  10. 丹参《神农本草经》
  11. 丹参《吴普本草》
  12. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  13. 丹参《本草备要》
  14. 丹《中医词典》
  15. 丹参《本草蒙筌》
  16. 丹《中医名词词典》
  17. 丹参《本草易读》
  18. 戴震《中医词典》
  19. 丹参《冯氏锦囊秘录》
  20. 戴用角膜接触镜引起的并发症《眼科学》
  21. 丹参《医学入门》
  22. 戴阳《中医词典》
  23. 丹参《证类本草》
  24. 戴阳《中医名词词典》
  25. 丹参《顾松园医镜》
  26. 戴眼《证治准绳·杂病》
  27. 丹参《本草求真》
  28. 戴眼《中医词典》
  29. 丹参《本草新编》
  30. 戴眼《中医名词词典》
  31. 丹参《本经逢原》


泽兰_《玉楸药解》_中医本草_【岐黄之术】

泽兰
在线购买《玉楸药解》正版书籍

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。通经活血，破滞磨坚，胎产俱良，瘕癥颇善，止腰腹疼痛，消痈疽热肿，扑打吐衄能瘳。

泽兰辛温香散，行血破瘀，通脉安胎，一切痈疽癥瘕、金疮扑打、吐衄诸证皆医。而气味和平，不伤迅利，行经化结之良品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：泽兰
  • 下一页：益母草
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《玉楸药解》
  2. 泽兰《药笼小品》
  3. 泽兰《中药炮制》
  4. 泽兰《千金翼方》
  5. 泽兰《本草经集注》
  6. 泽兰《雷公炮制药性解》
  7. 泽兰《新修本草》
  8. 泽兰《本草纲目》
  9. 泽兰《神农本草经百种录》
  10. 泽兰《神农本草经》
  11. 泽兰《吴普本草》
  12. 泽廓《中医词典》
  13. 泽兰《本草衍义》
  14. 泽及昆虫《奇方类编》
  15. 泽兰《本草备要》
  16. 泽归茶《茶饮保健》
  17. 泽兰《本草蒙筌》
  18. 泽瓜茶《茶饮保健》
  19. 泽兰《本草易读》
  20. 泽葛茶《茶饮保健》
  21. 泽兰《冯氏锦囊秘录》
  22. 泽风茶《茶饮保健》
  23. 泽兰《医学入门》
  24. 泽尔韦格综合症《基因与疾病》
  25. 泽兰《证类本草》
  26. 泽丹茶《茶饮保健》
  27. 泽兰《顾松园医镜》
  28. 泽蝉茶《茶饮保健》
  29. 泽兰《本草求真》
  30. 泽柴茶《茶饮保健》
  31. 泽兰《本草新编》


益母草_《玉楸药解》_中医本草_【岐黄之术】

益母草
在线购买《玉楸药解》正版书籍

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，气平，入足厥阴肝经。活血行经，破瘀通脉，胎产崩漏，痈疽癥瘕、跌打损伤悉效。调经行血，治一切血证，破瘀扫腐，下死胎，摧胞衣，并医各色疮疡。女子良药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：益母草
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《玉楸药解》
  2. 益母草《药笼小品》
  3. 益母草《本草备要》
  4. 益母草《雷公炮制药性解》
  5. 益母草《本草蒙筌》
  6. 益决草《名医别录》
  7. 益母草《本草易读》
  8. 益决草《证类本草》
  9. 益母草《冯氏锦囊秘录》
  10. 益决草《新修本草》
  11. 益母草《顾松园医镜》
  12. 益决草《千金翼方》
  13. 益母草《本草求真》
  14. 益火之源以消阴翳辩解《医法圆通》
  15. 益母草《本草新编》
  16. 益火之源，以消阴翳《中医词典》
  17. 益母草《得配本草》
  18. 益火之原。以消阴翳《中医名词词典》
  19. 益母草《中药学》
  20. 益黄汤《奇方类编》
  21. 益母草《本草便读》
  22. 益黄散治病《明医杂着》
  23. 益母草《本草分经》
  24. 益黄散方《临症验舌法》
  25. 益母草《本草分经》
  26. 益黄散《小儿药证直诀》
  27. 益母草《本草择要纲目》
  28. 益黄散《万氏秘传片玉心书》
  29. 益母草《本草撮要》
  30. 益黄散《医方考》
  31. 益母草《外科全生集》


刘寄奴_《玉楸药解》_中医本草_【岐黄之术】

刘寄奴
在线购买《玉楸药解》正版书籍

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。活血行瘀，化癥破结，善行瘀血，凡经期产后、汤火跌扑、血瘀诸证俱瘳，止便溺失血，金疮不收口并捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：刘寄奴
  • 下一页：延胡索
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《玉楸药解》
  2. 刘寄奴《雷公炮炙论》
  3. 刘寄奴《中药炮制》
  4. 刘吉人《中医词典》
  5. 刘寄奴《冯氏锦囊秘录》
  6. 刘会《中医词典》
  7. 刘寄奴《医学入门》
  8. 刘河间先生三消论《儒门事亲》
  9. 刘寄奴《顾松园医镜》
  10. 刘河间·中暑论《增订叶评伤暑全书》
  11. 刘寄奴《本草求真》
  12. 刘皓《中医词典》
  13. 刘寄奴《本草新编》
  14. 刘翰《中医词典》
  15. 刘寄奴《本经逢原》
  16. 刘汉基《中医词典》
  17. 刘寄奴《本草从新》
  18. 刘哈喇八都鲁《中医词典》
  19. 刘寄奴《得配本草》
  20. 刘国师禁方《金疮秘传禁方》
  21. 刘寄奴《中药学》
  22. 刘贵珍《中医词典》
  23. 刘寄奴《本草便读》
  24. 刘甫《中医词典》
  25. 刘寄奴《增广和剂局方药性总论》
  26. 刘福庆《中医词典》
  27. 刘寄奴《本草分经》
  28. 刘奉五《中医词典》
  29. 刘寄奴《本草择要纲目》
  30. 刘昉《中医词典》
  31. 刘寄奴《药性切用》


延胡索_《玉楸药解》_中医本草_【岐黄之术】

延胡索
在线购买《玉楸药解》正版书籍

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，微温，入足厥阴肝经。调经破血，化块消癥，专行滞血，治经瘀腹疼，化积聚癥瘕，理跌扑损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：延胡索
  • 下一页：胭脂
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《玉楸药解》
  2. 延胡索《药笼小品》
  3. 延胡索《中药炮制》
  4. 延胡索《本草纲目》
  5. 延胡索《海药本草》
  6. 延胡散《博济方》
  7. 延胡索《汤液本草》
  8. 延胡散《奇方类编》
  9. 延胡索《本草备要》
  10. 延胡散《妇人大全良方》
  11. 延胡索《本草蒙筌》
  12. 延胡金铃茶《茶饮保健》
  13. 延胡索《冯氏锦囊秘录》
  14. 延归茶《茶饮保健》
  15. 延胡索《证类本草》
  16. 湮尻疮《外科启玄》
  17. 延胡索《本草求真》
  18. 湮尻（kāo）《中医词典》
  19. 延胡索《妇人大全良方》
  20. 淹溺《默克家庭诊疗手册》
  21. 延胡索《本草新编》
  22. 淹闾《本草纲目》
  23. 延胡索《本经逢原》
  24. 阉豕秘方（华佗阉豕）《华佗神方》
  25. 延胡索《本草从新》
  26. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  27. 延胡索《得配本草》
  28. 阉鸡秘法（华佗阉鸡）《华佗神方》
  29. 延胡索《中药学》
  30. 烟渣入目门主方《疡医大全》
  31. 延胡索《本草便读》


胭脂_《玉楸药解》_中医本草_【岐黄之术】

胭脂
在线购买《玉楸药解》正版书籍

胭脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝经。活血行瘀，消肿止疼。

此红兰花所作，活血与花同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：胭脂
  • 下一页：（艹/閶）茹
<<< 返回本书目录
  1. 胭脂《本草易读》
  2. 胭脂花【中药大全】
  3. 胭木【中药大全】
  4. 胭脂木【中药大全】
  5. 咽肿【中药主治】
  6. 烟草【中药大全】
  7. 咽中状如梅核或如炙肉《女科百问》
  8. 烟管蓟【中药大全】
  9. 咽中噎《幼幼新书》
  10. 烟锅草【中药大全】
  11. 咽中如炙《女科指掌》
  12. 烟火丹《外科启玄》
  13. 咽中如梗《证治准绳·类方》
  14. 烟胶《本草纲目》完整版
  15. 咽瘀症（胎症）《冯氏锦囊秘录》
  16. 烟胶《本草纲目》图文版
  17. 咽硬《沈氏女科辑要》
  18. 烟胶【中药大全】
  19. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  20. 烟-酒性综合征【疾病症状】
  21. 咽异感症【疾病大全】
  22. 烟痢宜通不宜塞论《一得集》
  23. 咽异感症【疾病症状】
  24. 烟煤舌《塘医话》
  25. 咽异感症《百病自测》
  26. 烟梦花【中药大全】
  27. 咽炎、舌炎、龈炎【疾病症状】
  28. 烟酸缺乏【疾病症状】
  29. 咽炎【中药主治】
  30. 烟酸缺乏【疾病大全】
  1. 胭脂《玉楸药解》
  2. 咽肿《中医词典》
  3. 胭脂《饮膳正要》
  4. 咽中状如梅核或如炙肉《女科百问》
  5. 胭脂《本草易读》
  6. 咽中炙裔（杂病）《金匮悬解》
  7. 胭脂《本经逢原》
  8. 咽中炙脔《医述》
  9. 胭脂《得配本草》
  10. 咽中证《女科经纶》
  11. 胭脂雪《目经大成》
  12. 咽中证《女科经纶》
  13. 烟《本草从新》
  14. 咽中噎《幼幼新书》
  15. 烟《本草分经》
  16. 咽中如炙肉脔候《诸病源候论》
  17. 烟《本草害利》
  18. 咽中如炙《女科指掌》
  19. 烟草《本草备要》
  20. 咽中如梗《证治准绳·类方》
  21. 烟草《冯氏锦囊秘录》
  22. 咽中介介如梗状《医学纲目》
  23. 烟草《本草求真》
  24. 咽中结块不通水食危困欲死《回生集》
  25. 烟草《本草撮要》
  26. 咽中结核《中医词典》
  27. 烟草《药性切用》
  28. 咽中刺塞《儒门事亲》
  29. 烟管伤喉《奇效简便良方》
  30. 咽支《人体解剖学》
  31. 烟灰入目《奇效简便良方》


（艹/閶）茹_《玉楸药解》_中医本草_【岐黄之术】

（艹/閶）茹
在线购买《玉楸药解》正版书籍

（艹/閶）茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，入足厥阴肝经。行老血，破宿癥，扫除凝血，消磨瘀肉。有去腐决壅之力，《素问》同乌鲗骨治妇人血枯，王氏以为去恶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胭脂
  • 当前页：（艹/閶）茹
  • 下一页：姜黄
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （艹/閶）茹《玉楸药解》
  2. （并^心）（pēng，音烹）腹憹痛《中医词典》
  3. （艹^殂）（zǔ阻）病《中医词典》
  4. （疒颓）疝《中医词典》
  5. （虫另）胲症《中医词典》
  6. （疒颓）疝《圆运动的古中医学》
  7. （虫天^韭）舌喉痈《中医词典》
  8. （疒颓）癃疝《中医词典》
  9. （虫旬）（xún，音旬）癞《中医词典》
  10. （疒颓）葫芦《中医词典》
  11. （出页）（zhuō，音倬）《中医词典》
  12. （疒童）敦疽《中医词典》
  13. （亻聂）（niè，音聂）辟《中医词典》
  14. （疒帬）痹《中医词典》
  15. （榧）子〈平〉《食疗本草》
  16. （疒帬）（wán，音顽）《中医词典》
  17. （骨盾）（tú，音涂）《中医词典》
  18. （疒其）疡疬《中医词典》
  19. （骨贵）（kuì，音馈）《中医词典》
  20. （疒其）疬痈《中医词典》
  21. （骨行）《中医词典》
  22. （疒旁）疽《中医词典》
  23. （骨行）骨《中医词典》
  24. （疒皆）疟《中医词典》
  25. （骨曷）（骨亏）《中医词典》
  26. （疒贵）癃疝《中医词典》
  27. （骨曷）骬《中医词典》
  28. （疒贵）（tuí音颓）疝《中医词典》
  29. （骨舌）（kuò，音阔）骨《中医词典》
  30. （疒贡）（gōng）爪《中医词典》
  31. （火矣）（āi，音哀）《中医词典》


姜黄_《玉楸药解》_中医本草_【岐黄之术】

姜黄
在线购买《玉楸药解》正版书籍

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，苦，性寒，入足厥阴肝经。破血化癥，消肿败毒，破瘀血宿癥，消扑损痈疽，止心腹疼痛，平疥癣初生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（艹/閶）茹
  • 当前页：姜黄
  • 下一页：地榆
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《玉楸药解》
  2. 姜黄《药笼小品》
  3. 姜黄《中药炮制》
  4. 姜黄《千金翼方》
  5. 姜黄《饮膳正要》
  6. 姜黄《雷公炮制药性解》
  7. 姜黄《新修本草》
  8. 姜黄《本草纲目》
  9. 姜黄《本草备要》
  10. 姜合丸《是斋百一选方》
  11. 姜黄《本草蒙筌》
  12. 姜合丸《太平惠民和剂局方》
  13. 姜黄《本草易读》
  14. 姜桂养荣汤方《临症验舌法》
  15. 姜黄《冯氏锦囊秘录》
  16. 姜归桂汤《退思集类方歌注》
  17. 姜黄《医学入门》
  18. 姜归桂参甘汤《退思集类方歌注》
  19. 姜黄《证类本草》
  20. 姜甘苓术汤《金匮悬解》
  21. 姜黄《顾松园医镜》
  22. 姜附汤《瘴疟指南》
  23. 姜黄《本草求真》
  24. 姜附汤《仁术便览》
  25. 姜黄《本经逢原》
  26. 姜附汤《医学心悟》
  27. 姜黄《本草从新》
  28. 姜附汤《儒门事亲》
  29. 姜黄《得配本草》
  30. 姜附汤《太平惠民和剂局方》
  31. 姜黄《中药学》


地榆_《玉楸药解》_中医本草_【岐黄之术】

地榆
在线购买《玉楸药解》正版书籍

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气寒，入足厥阴肝经。泻热清肝，凉营止血。

地榆苦寒沉降，止吐衄便溺、崩漏金疮诸血。但大凡失血症，内寒者多而热者少，庸工以治下焦血病，最不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：地榆
  • 下一页：三七
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《玉楸药解》
  2. 地榆《药笼小品》
  3. 地榆《中药炮制》
  4. 地榆《千金翼方》
  5. 地榆《本草经集注》
  6. 地榆《雷公炮制药性解》
  7. 地榆《新修本草》
  8. 地榆《本草纲目》
  9. 地榆《本草衍义》
  10. 地榆《神农本草经》
  11. 地榆《汤液本草》
  12. 地涌金莲《滇南本草》
  13. 地榆《本草备要》
  14. 地缨子（土细辛）《滇南本草》
  15. 地榆《本草蒙筌》
  16. 地缨子《滇南本草》
  17. 地榆《本草易读》
  18. 地衣草《证类本草》
  19. 地榆《冯氏锦囊秘录》
  20. 地杨梅《证类本草》
  21. 地榆《医学入门》
  22. 地杨梅《医学入门》
  23. 地榆《证类本草》
  24. 地血散《扁鹊心书》
  25. 地榆《顾松园医镜》
  26. 地仙散《普济本事方》
  27. 地榆《本草求真》
  28. 地仙煎《饮膳正要》
  29. 地榆《本草新编》
  30. 地西泮《精神药品临床应用指导原则》
  31. 地榆《本经逢原》


三七_《玉楸药解》_中医本草_【岐黄之术】

三七
在线购买《玉楸药解》正版书籍

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微苦，入足厥阴肝经。和营止血，通脉行瘀。

三七行瘀血而敛新血，凡产后、经期、跌打、痈肿，一切瘀血皆破，凡吐衄、崩漏、刀伤、箭射，一切新血皆止，血产之上药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：三七
  • 下一页：蒲黄
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《玉楸药解》
  2. 三七《药笼小品》
  3. 三七《中药炮制》
  4. 三七《本草纲目》
  5. 三七《本草备要》
  6. 三品锭子《外科理例》
  7. 三七《冯氏锦囊秘录》
  8. 三品（上品、中品、下品）《中医名词词典》
  9. 三七《顾松园医镜》
  10. 三品《中医词典》
  11. 三七《本草求真》
  12. 三盘落地《中医词典》
  13. 三七《本经逢原》
  14. 三疟治验《肯堂医论》
  15. 三七《本草从新》
  16. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  17. 三七《得配本草》
  18. 三疟《症因脉治》
  19. 三七《本草分经》
  20. 三疟《黄帝内经太素》
  21. 三七《本草撮要》
  22. 三拗汤《是斋百一选方》
  23. 三七《外科全生集》
  24. 三拗汤《仁术便览》
  25. 三七 《本草易读》
  26. 三拗汤《太平惠民和剂局方》
  27. 三七（和）《本草分经》
  28. 三难《难经悬解》
  29. 三七茶《茶饮保健》
  30. 三难《难经》
  31. 三七沉香茶《茶饮保健》


蒲黄_《玉楸药解》_中医本草_【岐黄之术】

蒲黄
在线购买《玉楸药解》正版书籍

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝经。行瘀止血。

蒲黄亦行瘀血而敛新血，经产、痈疽、癥瘕、跌扑能破，吐衄、崩漏、痔疮、痢疾鲜血能止，调经止带、安胎下乳、心腹诸证，下衣摧生皆善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：蒲黄
  • 下一页：续断
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《玉楸药解》
  2. 蒲黄《药笼小品》
  3. 蒲黄《中药炮制》
  4. 蒲黄《千金翼方》
  5. 蒲黄《饮膳正要》
  6. 蒲黄《雷公炮制药性解》
  7. 蒲黄《本草经集注》
  8. 蒲黄《雷公炮炙论》
  9. 蒲黄《新修本草》
  10. 蒲黄《神农本草经》
  11. 蒲黄《本草衍义》
  12. 蒲花茶《茶饮保健》
  13. 蒲黄《汤液本草》
  14. 蒲核茶《茶饮保健》
  15. 蒲黄《本草备要》
  16. 蒲瓜茶《茶饮保健》
  17. 蒲黄《本草蒙筌》
  18. 蒲公英粥《食物疗法》
  19. 蒲黄《本草易读》
  20. 蒲公英粥《保健药膳》
  21. 蒲黄《冯氏锦囊秘录》
  22. 蒲公英汤《医学衷中参西录》
  23. 蒲黄《医学入门》
  24. 蒲公英茶《茶饮保健》
  25. 蒲黄《证类本草》
  26. 蒲公英《滇南本草》
  27. 蒲黄《顾松园医镜》
  28. 蒲公英《药性切用》
  29. 蒲黄《本草求真》
  30. 蒲公英《外科全生集》
  31. 蒲黄《本草新编》


续断_《玉楸药解》_中医本草_【岐黄之术】

续断
在线购买《玉楸药解》正版书籍

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。行血破瘀，敛营补损。

续断行瘀血而敛新血，崩漏、癥瘕、痈疽、瘰疬、淋漓、痔瘘、跌打、金疮诸血，能止能行，有回虚补损、接骨续筋之力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：续断
  • 下一页：大蓟
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《玉楸药解》
  2. 续断《药笼小品》
  3. 续断《中药炮制》
  4. 续断《千金翼方》
  5. 续断《本草经集注》
  6. 续断《雷公炮制药性解》
  7. 续断《新修本草》
  8. 续断《雷公炮炙论》
  9. 续断《神农本草经百种录》
  10. 续断《本草纲目》
  11. 续断《本草备要》
  12. 续断《神农本草经》
  13. 续断《本草蒙筌》
  14. 续产后论《古今医彻》
  15. 续断《本草易读》
  16. 绪言《神经病学》
  17. 续断《冯氏锦囊秘录》
  18. 绪言《流行病学》
  19. 续断《医学入门》
  20. 绪言《针灸学》
  21. 续断《证类本草》
  22. 绪言《重订广温热论》
  23. 续断《顾松园医镜》
  24. 绪言《医经原旨》
  25. 续断《本草求真》
  26. 绪言《临床基础检验学》
  27. 续断《本草新编》
  28. 绪说《本草思辨录》
  29. 续断《本经逢原》
  30. 绪论章《韩氏医通》
  31. 续断《本草从新》


大蓟_《玉楸药解》_中医本草_【岐黄之术】

大蓟
在线购买《玉楸药解》正版书籍

大蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。回失红，行瘀血。

大蓟亦行瘀血而敛新血，吐衄、崩漏、痈疽、跌打，及肠痈、血积、金疮、蛊毒、虫毒俱治。

小蓟性同，而力犹薄，不能瘳痈消肿，但破血耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：大蓟
  • 下一页：茜草
<<< 返回本书目录
  1. 大蓟《滇南本草》
  2. 大蓟（图）【中药大全】
  3. 大蓟《本草乘雅半偈》
  4. 大蓟，小蓟《本草纲目》完整版
  5. 大济阴汤【方剂大全】
  6. 大蓟、小蓟《本草新编》
  7. 大剂归芍汤【方剂大全】
  8. 大蓟、小蓟《本草纲目》图文版
  9. 大戟枣子【方剂大全】
  10. 大蓟根《本草择要纲目》
  11. 大戟芫花散【方剂大全】
  12. 大蓟根散【方剂大全】
  13. 大戟洗汤【方剂大全】
  14. 大蓟散【方剂大全】
  15. 大戟丸【方剂大全】
  16. 大蓟速溶饮。《保健药膳》
  17. 大戟汤【方剂大全】
  18. 大蓟饮【方剂大全】
  19. 大戟散【方剂大全】
  20. 大蓟汁饮【方剂大全】
  21. 大戟膏【方剂大全】
  22. 大加减建中汤【方剂大全】
  23. 大戟饼子【方剂大全】
  24. 大瘕泄寒湿《儒门事亲》
  25. 大戟【中药大全】
  26. 大建脾散【方剂大全】
  27. 大戟《本草纲目》图文版
  28. 大建脾汤【方剂大全】
  29. 大戟《证类本草》
  30. 大建脾丸【方剂大全】
  1. 大蓟《玉楸药解》
  2. 大戟中毒《中医词典》
  3. 大蓟《中药炮制》
  4. 大戟枣子《医方考》
  5. 大蓟《得配本草》
  6. 大戟洗汤《备急千金要方》
  7. 大蓟《中药学》
  8. 大戟丸《三因极一病证方论》
  9. 大蓟《本草分经》
  10. 大戟（攻）《本草分经》
  11. 大蓟《本草乘雅半偈》
  12. 大戟《本草图经》
  13. 大蓟《滇南本草》
  14. 大戟《本草乘雅半偈》
  15. 大蓟、小蓟《本草纲目》
  16. 大戟《药征》
  17. 大蓟、小蓟《本草新编》
  18. 大戟《外科全生集》
  19. 大蓟、小蓟《本经逢原》
  20. 大戟《本草撮要》
  21. 大蓟根《本草择要纲目》
  22. 大戟《本草择要纲目》
  23. 大蓟散《冯氏锦囊秘录》
  24. 大戟《本草分经》
  25. 大蓟速溶饮。《保健药膳》
  26. 大戟《名医别录》
  27. 大瘕泄《中医名词词典》
  28. 大戟《增广和剂局方药性总论》
  29. 大瘕泄《中医词典》
  30. 大戟《本草便读》
  31. 大瘕泄寒湿《儒门事亲》


茜草_《玉楸药解》_中医本草_【岐黄之术】

茜草
在线购买《玉楸药解》正版书籍

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入足厥阴肝经，通经脉瘀塞，止营血流溢。

茜草亦行瘀血，敛新血，吐衄、崩漏、跌打、损伤、痔瘘、疮疖俱治。

即染红茜草根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟
  • 当前页：茜草
  • 下一页：紫草
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《玉楸药解》
  2. 茜草《药笼小品》
  3. 茜草《中药炮制》
  4. 茜草《本草纲目》
  5. 茜草《本草备要》
  6. 芡实粥《医学入门》
  7. 茜草《本草蒙筌》
  8. 芡实粥《保健药膳》
  9. 茜草《本草易读》
  10. 芡实丸《冯氏锦囊秘录》
  11. 茜草《冯氏锦囊秘录》
  12. 芡实散《回生集》
  13. 茜草《本草求真》
  14. 芡实米《药鉴》
  15. 茜草《本草新编》
  16. 芡实茯苓粥《保健药膳》
  17. 茜草《本经逢原》
  18. 芡实《本草乘雅半偈》
  19. 茜草《本草从新》
  20. 芡实《药性切用》
  21. 茜草《得配本草》
  22. 芡实《外科全生集》
  23. 茜草《本草便读》
  24. 芡实《本草撮要》
  25. 茜草《本草分经》
  26. 芡实《本草择要纲目》
  27. 茜草《本草分经》
  28. 芡实《本草分经》
  29. 茜草《本草撮要》
  30. 芡实《本草分经》
  31. 茜草《药性切用》


紫草_《玉楸药解》_中医本草_【岐黄之术】

紫草
在线购买《玉楸药解》正版书籍

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入足厥阴肝经。清肝凉血，泻火伐阳。

紫草疏利，凉血活瘀，寒胃滑肠。痘色红紫之证，缘营闭卫虚，不能外达。庸工以为血瘀，用紫草治之，百治百死。今古不悟，可恶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：紫草
  • 下一页：三棱
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《玉楸药解》
  2. 紫草《药笼小品》
  3. 紫草《本草经集注》
  4. 紫草《千金翼方》
  5. 紫草《新修本草》
  6. 紫草《雷公炮制药性解》
  7. 紫草《神农本草经百种录》
  8. 紫草《雷公炮炙论》
  9. 紫草《吴普本草》
  10. 紫草《本草纲目》
  11. 紫草《汤液本草》
  12. 紫草《神农本草经》
  13. 紫草《本草备要》
  14. 紫参汤方《医宗金鉴》
  15. 紫草《本草蒙筌》
  16. 紫参汤方《伤寒杂病论》
  17. 紫草《本草易读》
  18. 紫参汤《金匮悬解》
  19. 紫草《冯氏锦囊秘录》
  20. 紫参汤《圆运动的古中医学》
  21. 紫草《医学入门》
  22. 紫参茶《茶饮保健》
  23. 紫草《证类本草》
  24. 紫参《本草图经》
  25. 紫草《本草求真》
  26. 紫参《滇南本草》
  27. 紫草《本经逢原》
  28. 紫参《本草乘雅半偈》
  29. 紫草《本草从新》
  30. 紫参《本草分经》
  31. 紫草《得配本草》


三棱_《玉楸药解》_中医本草_【岐黄之术】

三棱
在线购买《玉楸药解》正版书籍

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足厥阴肝经。破滞行瘀，消积化块。

三棱磨积聚癥瘕，善破老血，通经利气，下乳堕胎，止经产心腹诸痛，消跌扑损伤诸瘀，软疮疡痈肿坚硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：三棱
  • 下一页：莪术
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《玉楸药解》
  2. 三棱《雷公炮制药性解》
  3. 三棱《中药炮制》
  4. 三泪《中医词典》
  5. 三棱《汤液本草》
  6. 三科《中医词典》
  7. 三棱《本草易读》
  8. 三经独动《类经》
  9. 三棱《本草求真》
  10. 三禁《胎产心法》
  11. 三棱《本草便读》
  12. 三禁《理虚元鉴》
  13. 三棱《本草分经》
  14. 三进一退《中医词典》
  15. 三棱《本草择要纲目》
  16. 三戒《中医词典》
  17. 三棱《药鉴》
  18. 三解汤《医方论》
  19. 三棱、莪术解《医学衷中参西录》
  20. 三解汤《医方考》
  21. 三棱煎《妇人大全良方》
  22. 三解散《万氏秘传片玉心书》
  23. 三棱煎《三因极一病证方论》
  24. 三结交《中医词典》
  25. 三棱煎丸《太平惠民和剂局方》
  26. 三教分合异同源流考《达摩洗髓易筋经》
  27. 三棱散《太平惠民和剂局方》
  28. 三教参悟说《达摩洗髓易筋经》
  29. 三棱汤《万氏秘传片玉心书》
  30. 三角灸《针灸学》
  31. 三棱丸《是斋百一选方》


莪术_《玉楸药解》_中医本草_【岐黄之术】

莪术
在线购买《玉楸药解》正版书籍

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，辛，微温，入足厥阴肝经。破滞攻坚，化结行瘀。

蒁，俗作术，消癖块，破血癥，化府脏痼冷，散跌扑停瘀，通经开闭，止痛散结。

醋炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：莪术
  • 下一页：钩藤钩
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《玉楸药解》
  2. 讹称阴证辨《叶选医衡》
  3. 莪术《中药炮制》
  4. 堕治法《石室秘录》
  5. 莪术《本草易读》
  6. 堕胎溢血秘方《华佗神方》
  7. 莪术《本草求真》
  8. 堕胎下血不止血瘀不出证治《医宗金鉴》
  9. 莪术《本草新编》
  10. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  11. 莪术《本草便读》
  12. 堕胎后有下血不止血凝不出二证《女科经纶》
  13. 莪术《本草择要纲目》
  14. 堕胎后下血不止宜补胃气《女科经纶》
  15. 莪术《药鉴》
  16. 堕胎恶报《达生编》
  17. 莪术（攻）《本草分经》
  18. 堕胎辨（俗名小产）《胎产指南》
  19. 娥症《中医词典》
  20. 堕胎半产《医述》
  21. 鹅《本草纲目》
  22. 堕胎《盘珠集胎产症治》
  23. 鹅《食物疗法》
  24. 堕胎《女科精要》
  25. 鹅《中医词典》
  26. 堕胎《古今医案按》
  27. 鹅《饮膳正要》
  28. 堕胎《普济方·针灸》
  29. 鹅《食疗本草》
  30. 堕胎《冯氏锦囊秘录》
  31. 鹅《本草求真》


钩藤钩_《玉楸药解》_中医本草_【岐黄之术】

钩藤钩
在线购买《玉楸药解》正版书籍

钩藤钩

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，入足厥阴肝经。泻湿清风，止惊安悸，治木郁筋惕、惊悸、瘈瘲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：钩藤钩
  • 下一页：苍耳子
<<< 返回本书目录
  1. 钩藤根【中药大全】
  2. 钩藤煎【方剂大全】
  3. 钩藤膏【方剂大全】
  4. 钩藤皮汤【方剂大全】
  5. 钩藤大黄汤【方剂大全】
  6. 钩藤散【方剂大全】
  7. 钩藤（图）【中药大全】
  8. 钩藤生地竹沥饮【方剂大全】
  9. 钩藤《本草纲目》图文版
  10. 钩藤汤【方剂大全】
  11. 钩藤《药笼小品》
  12. 钩藤丸【方剂大全】
  13. 钩藤《本草择要纲目》
  14. 钩藤饮【方剂大全】
  15. 钩藤《本草易读》
  16. 钩藤饮子《小儿药证直诀》
  17. 钩藤《本草新编》
  18. 钩藤饮子【方剂大全】
  19. 钩藤《本草乘雅半偈》
  20. 钩藤子芩汤【方剂大全】
  21. 钩石斛【中药大全】
  22. 钩藤紫草散【方剂大全】
  23. 钩钱草【中药大全】
  24. 钩藤紫草汤【方剂大全】
  25. 钩凝菜【中药大全】
  26. 钩吻《本草纲目》完整版
  27. 钩栗【中药大全】
  28. 钩吻《雷公炮炙论》
  29. 钩栗《本草纲目》完整版
  30. 钩吻《证类本草》
  1. 钩藤钩《玉楸药解》
  2. 钩藤《本草乘雅半偈》
  3. 钩藤钩《本草从新》
  4. 钩藤《本草撮要》
  5. 钩藤钩《得配本草》
  6. 钩藤《本草害利》
  7. 钩藤钩《药性切用》
  8. 钩藤《本草择要纲目》
  9. 钩藤散《妇人大全良方》
  10. 钩藤《本草分经》
  11. 钩藤散《普济本事方》
  12. 钩藤《本草分经》
  13. 钩藤汤《冯氏锦囊秘录》
  14. 钩藤《名医别录》
  15. 钩藤汤《医方论》
  16. 钩藤《增广和剂局方药性总论》
  17. 钩藤饮《冯氏锦囊秘录》
  18. 钩藤《本草便读》
  19. 钩藤饮子《小儿药证直诀》
  20. 钩藤《中药学》
  21. 钩吻《神农本草经》
  22. 钩藤《本经逢原》
  23. 钩吻《本草纲目》
  24. 钩藤《本草新编》
  25. 钩吻《雷公炮炙论》
  26. 钩藤《顾松园医镜》
  27. 钩吻《千金翼方》
  28. 钩藤《医学入门》
  29. 钩吻《本草经集注》
  30. 钩藤《冯氏锦囊秘录》
  31. 钩吻《新修本草》


苍耳子_《玉楸药解》_中医本草_【岐黄之术】

苍耳子
在线购买《玉楸药解》正版书籍

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。散风湿拘挛，泻湿去风，治肢节挛痛，瘰疬疥疠，风瘙瘾疹。

叶主发散风湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤钩
  • 当前页：苍耳子
  • 下一页：豨莶草
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《玉楸药解》
  2. 苍耳子《药笼小品》
  3. 苍耳子《中药炮制》
  4. 苍耳子《雷公炮制药性解》
  5. 苍耳子《本草备要》
  6. 苍耳说《苏沈良方》
  7. 苍耳子《医学入门》
  8. 苍耳散《汤头歌诀》
  9. 苍耳子《本草求真》
  10. 苍耳散《医方论》
  11. 苍耳子《得配本草》
  12. 苍耳散《医方考》
  13. 苍耳子《本草崇原》
  14. 苍耳散《三因极一病证方论》
  15. 苍耳子《本草便读》
  16. 苍耳散《冯氏锦囊秘录》
  17. 苍耳子《本草分经》
  18. 苍耳散《备急千金要方》
  19. 苍耳子《本草择要纲目》
  20. 苍耳蠹虫《得配本草》
  21. 苍耳子《本草撮要》
  22. 苍耳草散《仁术便览》
  23. 苍耳子《药性切用》
  24. 苍耳〈温〉《食疗本草》
  25. 苍耳子虫《冷庐医话》
  26. 苍耳《滇南本草》
  27. 苍耳子绿豆茶《茶饮保健》
  28. 苍耳《本经逢原》
  29. 苍耳子粥《保健药膳》
  30. 苍耳《本草易读》
  31. 苍耳子粥《医学入门》


豨莶草_《玉楸药解》_中医本草_【岐黄之术】

豨莶草
在线购买《玉楸药解》正版书籍

豨莶草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入足厥阴肝经，止麻木，伸拘挛，通利关节，驱逐风湿，疮疡壅肿，服涂皆善。

研末，热酒冲服，治疔疮肿毒，汗出则愈，不可治中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：豨莶草
  • 下一页：羌活
<<< 返回本书目录
  1. 豨莶草《药笼小品》
  2. 豨莶草（图）【中药大全】
  3. 豨莶【中药大全】
  4. 豨莶根【中药大全】
  5. 豨仙草【中药大全】
  6. 豨莶果【中药大全】
  7. 豨桐丸【方剂大全】
  8. 豨莶丸【方剂大全】
  9. 熙春酒方【方剂大全】
  10. 蜥蜴【中药大全】
  11. 溪鸭肉《本草纲目》完整版
  12. 膝《经络全书》
  13. 溪荪【中药大全】
  14. 膝、踝反射减退【疾病症状】
  15. 溪黄草【中药大全】
  16. 膝部《外科大成》
  17. 溪鬼虫《本草纲目》完整版
  18. 膝部《外科心法要诀》
  19. 溪狗《本草纲目》完整版
  20. 膝部病症《中医伤科按摩学》
  21. 溪毒方《外台秘要》
  22. 膝部损伤《家庭医学百科-医疗康复篇》
  23. 锡叶藤【中药大全】
  24. 膝部证治（计四证）《外科证治全书》
  25. 锡铜镜鼻《证类本草》
  26. 膝风《扁鹊神应针灸玉龙经》
  27. 锡饧不辨《趣味中医》
  28. 膝盖扭伤【疾病症状】
  29. 锡生藤【中药大全】
  30. 膝盖痈门主论《疡医大全》
  1. 豨莶草《玉楸药解》
  2. 豨莶草《药笼小品》
  3. 豨莶茶《茶饮保健》
  4. 豨签草《中药学》
  5. 豨莶归茶《茶饮保健》
  6. 溪穴《中医词典》
  7. 蜥蜴《玉楸药解》
  8. 溪温《中医词典》
  9. 蜥蜴《增广和剂局方药性总论》
  10. 溪鬼虫《证类本草》
  11. 蜥蜴丸《备急千金要方》
  12. 溪谷《中医词典》
  13. 蜥蜴丸《备急千金要方》
  14. 溪谷《中医名词词典》
  15. 熄风《中医名词词典》
  16. 溪狗《证类本草》
  17. 熄风《中医词典》
  18. 溪毒方二十一首《外台秘要》
  19. 嘻嘻《中医词典》
  20. 溪毒《中医词典》
  21. 嘻蛛咬《奇效简便良方》
  22. 溪病《中医词典》
  23. 膝《经络全书》
  24. 溪（xī，音夕，又读qī，音七）《中医词典》
  25. 膝《中医词典》
  26. 锡铜镜鼻《证类本草》
  27. 膝膑《中医词典》
  28. 锡铜镜鼻《新修本草》
  29. 膝病《备急千金要方》
  30. 锡铜镜鼻《本草经集注》
  31. 膝部《外科大成》


羌活_《玉楸药解》_中医本草_【岐黄之术】

羌活
在线购买《玉楸药解》正版书籍

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足厥阴肝经。通关逐痹，发表驱风。

羌活泻湿除风，治中风痿痹㖞斜，关节挛痛、皮肤瘙痒、痈疽疥癞诸病。

独活，性同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豨莶草
  • 当前页：羌活
  • 下一页：天麻
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《玉楸药解》
  2. 羌活《药笼小品》
  3. 羌活《中药炮制》
  4. 羌活《雷公炮制药性解》
  5. 羌活《汤液本草》
  6. 羌滑《本草蒙筌》
  7. 羌活《本草备要》
  8. 羌附术茶《茶饮保健》
  9. 羌活《本草易读》
  10. 羌附茶《茶饮保健》
  11. 羌活《冯氏锦囊秘录》
  12. 嵌趾甲《默克家庭诊疗手册》
  13. 羌活《医学入门》
  14. 嵌指《外科启玄》
  15. 羌活《本草求真》
  16. 嵌指《中医词典》
  17. 羌活《本经逢原》
  18. 嵌甲《中医词典》
  19. 羌活《本草从新》
  20. 嵌顿疝《百病自测》
  21. 羌活《得配本草》
  22. 茜梅丸《普济本事方》
  23. 羌活《中药学》
  24. 茜根散《医方考》
  25. 羌活《本草崇原》
  26. 茜根散《冯氏锦囊秘录》
  27. 羌活《本草便读》
  28. 茜根散《冯氏锦囊秘录》
  29. 羌活《本草经解》
  30. 茜根《本草图经》
  31. 羌活《本草经解》


天麻_《玉楸药解》_中医本草_【岐黄之术】

天麻
在线购买《玉楸药解》正版书籍

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。通关透节，泻湿除风，治中风痿痹瘫痪、腰膝牵强、手足拘挛之证，兼消壅肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：天麻
  • 下一页：荆芥
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《玉楸药解》
  2. 天麻《药笼小品》
  3. 天麻《中药炮制》
  4. 天麻《雷公炮制药性解》
  5. 天麻《本草衍义》
  6. 天麻《雷公炮炙论》
  7. 天麻《汤液本草》
  8. 天罗勒《证类本草》
  9. 天麻《本草备要》
  10. 天笼《中医词典》
  11. 天麻《本草蒙筌》
  12. 天灵盖散《妇人大全良方》
  13. 天麻《本草易读》
  14. 天灵盖《增广和剂局方药性总论》
  15. 天麻《冯氏锦囊秘录》
  16. 天灵盖《本经逢原》
  17. 天麻《医学入门》
  18. 天灵盖《证类本草》
  19. 天麻《证类本草》
  20. 天灵盖《医学入门》
  21. 天麻《顾松园医镜》
  22. 天灵盖《冯氏锦囊秘录》
  23. 天麻《本草求真》
  24. 天灵盖《本草蒙筌》
  25. 天麻《本草新编》
  26. 天灵盖《中医词典》
  27. 天麻《本经逢原》
  28. 天灵盖《雷公炮制药性解》
  29. 天麻《本草从新》
  30. 天蓼《名医别录》
  31. 天麻《得配本草》


荆芥_《玉楸药解》_中医本草_【岐黄之术】

荆芥
在线购买《玉楸药解》正版书籍

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。散寒发表，泄湿除风，治鼻口㖞斜、肢体痿痹、筋节挛痛、目弦头旋之证。消疮痍疥癞，痔瘘瘰疬，除吐衄崩漏，脱肛阴（疒颓）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：荆芥
  • 下一页：秦艽
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《玉楸药解》
  2. 荆芥《药笼小品》
  3. 荆芥《中药炮制》
  4. 荆芥《雷公炮制药性解》
  5. 荆芥《本草备要》
  6. 荆黄汤《仁术便览》
  7. 荆芥《本草蒙筌》
  8. 荆桂茶《茶饮保健》
  9. 荆芥《饮食须知》
  10. 荆风茶《茶饮保健》
  11. 荆芥《冯氏锦囊秘录》
  12. 荆防饮《冯氏锦囊秘录》
  13. 荆芥《医学入门》
  14. 荆防败毒散《外科理例》
  15. 荆芥《顾松园医镜》
  16. 荆大茶《茶饮保健》
  17. 荆芥《本草求真》
  18. 荆薄茶《茶饮保健》
  19. 荆芥《本草新编》
  20. 经阻腹大如鼓《女科秘要》
  21. 荆芥《本经逢原》
  22. 经阻腹大呕不纳谷《景景医话》
  23. 荆芥《本草从新》
  24. 经准不孕《女科切要》
  25. 荆芥《得配本草》
  26. 经终《医经原旨》
  27. 荆芥《中药学》
  28. 经中《中医词典》
  29. 荆芥《本草思辨录》
  30. 经质《中医词典》
  31. 荆芥《本草崇原》


秦艽_《玉楸药解》_中医本草_【岐黄之术】

秦艽
在线购买《玉楸药解》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足厥阴肝经。发宣经络，驱除风湿，治中风瘫痪、湿家筋挛骨痛、黄疸之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：秦艽
  • 下一页：甘菊花
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《玉楸药解》
  2. 秦艽《药笼小品》
  3. 秦艽《中药炮制》
  4. 秦艽《雷公炮制药性解》
  5. 秦艽《本草经集注》
  6. 秦艽《雷公炮炙论》
  7. 秦艽《新修本草》
  8. 秦艽《本草纲目》
  9. 秦艽《汤液本草》
  10. 秦艽《神农本草经》
  11. 秦艽《本草备要》
  12. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  13. 秦艽《本草蒙筌》
  14. 秦汉时期医学《中国医学通史》
  15. 秦艽《本草易读》
  16. 秦汉时期医事制度《中国医学通史》
  17. 秦艽《冯氏锦囊秘录》
  18. 秦汉时期药物与方剂成就《中国医学通史》
  19. 秦艽《医学入门》
  20. 秦汉时期军事医学《中国医学通史》
  21. 秦艽《顾松园医镜》
  22. 秦汉时期风俗习尚与医药文化《中国医学通史》
  23. 秦艽《本草求真》
  24. 秦汉时期的早期的医药交流《中国医学通史》
  25. 秦艽《本草新编》
  26. 秦国治《中医词典》
  27. 秦艽《本经逢原》
  28. 秦桂丸论《格致余论》
  29. 秦艽《本草从新》
  30. 秦桂丸《是斋百一选方》
  31. 秦艽《得配本草》


甘菊花_《玉楸药解》_中医本草_【岐黄之术】

甘菊花
在线购买《玉楸药解》正版书籍

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝经。清风止眩，明目去翳。

菊花清利头目，治头目疼痛、眩晕之证。庸工凡治头目，无不用之，今古相承，不见其效。不知头目眩晕，由湿盛上逆，浊气充塞，相火失根，升浮旋转而成。愚妄以为头风，而用发散之药，此千试不灵之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：甘菊花
  • 下一页：青葙子
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《玉楸药解》
  2. 甘菊〈平〉《食疗本草》
  3. 甘菊花《本草备要》
  4. 甘菊《药鉴》
  5. 甘菊花《本草蒙筌》
  6. 甘菊《本草便读》
  7. 甘菊花《顾松园医镜》
  8. 甘菊《本草求真》
  9. 甘菊花《本草新编》
  10. 甘菊《本草易读》
  11. 甘菊花《本草从新》
  12. 甘菊《药笼小品》
  13. 甘菊花《本草经解》
  14. 甘菊《雷公炮制药性解》
  15. 甘菊花《本草分经》
  16. 甘桔汤类《退思集类方歌注》
  17. 甘菊花《本草分经》
  18. 甘桔汤（加味甘桔汤）《医学心悟》
  19. 甘菊花《本草分经》
  20. 甘桔汤（加味甘桔汤）《医学心悟》
  21. 甘菊花《本草分经》
  22. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  23. 甘菊花《本草择要纲目》
  24. 甘桔汤《小儿药证直诀》
  25. 甘菊花《本草撮要》
  26. 甘桔汤《医方论》
  27. 甘菊花《药性切用》
  28. 甘桔汤《万氏秘传片玉心书》
  29. 甘菊花《珍珠囊补遗药性赋》
  30. 甘桔汤《仁术便览》
  31. 甘菊苗《饮食须知》


青葙子_《玉楸药解》_中医本草_【岐黄之术】

青葙子
在线购买《玉楸药解》正版书籍

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入足厥阴肝经。清肝泄热，明目驱风，治眼病赤肿，红翳青盲。此庸工习用之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：青葙子
  • 下一页：谷精草
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《玉楸药解》
  2. 青葙子《千金翼方》
  3. 青葙子《本草经集注》
  4. 青葙子《雷公炮制药性解》
  5. 青葙子《新修本草》
  6. 青葙子《雷公炮炙论》
  7. 青葙子《本草衍义》
  8. 青葙子《神农本草经》
  9. 青葙子《本草备要》
  10. 青葙散《备急千金要方》
  11. 青葙子《本草蒙筌》
  12. 青葙《本草乘雅半偈》
  13. 青葙子《本草易读》
  14. 青葙《本草崇原》
  15. 青葙子《冯氏锦囊秘录》
  16. 青葙《本经逢原》
  17. 青葙子《医学入门》
  18. 青葙《本草纲目》
  19. 青葙子《证类本草》
  20. 青霞草《滇南本草》
  21. 青葙子《本草求真》
  22. 青纹《中医词典》
  23. 青葙子《得配本草》
  24. 青为风《中医词典》
  25. 青葙子《中药学》
  26. 青蛙毒门主论《疡医大全》
  27. 青葙子《本草便读》
  28. 青蛙《得配本草》
  29. 青葙子《增广和剂局方药性总论》
  30. 青蛙《食物疗法》
  31. 青葙子《名医别录》


谷精草_《玉楸药解》_中医本草_【岐黄之术】

谷精草
在线购买《玉楸药解》正版书籍

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。明目清风，去翳消障。

谷精草苦温发散，庸工治头痛目翳之证，谓其能愈头风，愚妄极矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：谷精草
  • 下一页：木贼草
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《玉楸药解》
  2. 谷精草《药笼小品》
  3. 谷精草《本草备要》
  4. 谷精草《本草纲目》
  5. 谷精草《本草蒙筌》
  6. 谷瘕候《诸病源候论》
  7. 谷精草《本草易读》
  8. 谷瘕《中医词典》
  9. 谷精草《冯氏锦囊秘录》
  10. 谷道痒痛《医碥》
  11. 谷精草《医学入门》
  12. 谷道痒痛《证治准绳·杂病》
  13. 谷精草《证类本草》
  14. 谷道痒候《诸病源候论》
  15. 谷精草《顾松园医镜》
  16. 谷道痒《中医词典》
  17. 谷精草《本草求真》
  18. 谷道痛蚀《医学纲目》
  19. 谷精草《本经逢原》
  20. 谷道生疮候《诸病源候论》
  21. 谷精草《本草从新》
  22. 谷道生疮《急救广生集》
  23. 谷精草《得配本草》
  24. 谷道虫候《诸病源候论》
  25. 谷精草《中药学》
  26. 谷道赤痛候《诸病源候论》
  27. 谷精草《本草便读》
  28. 谷道《中医词典》
  29. 谷精草《本草分经》
  30. 谷疸治验《卫生宝鉴》
  31. 谷精草《本草择要纲目》


木贼草_《玉楸药解》_中医本草_【岐黄之术】

木贼草
在线购买《玉楸药解》正版书籍

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。明目退翳，清风止崩。

木贼草磨翳清障，除漏止崩，解肌发汗，与麻黄同性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：木贼草
  • 下一页：木鳖子
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《玉楸药解》
  2. 木贼草《药笼小品》
  3. 木贼草《中药炮制》
  4. 木贼《本草图经》
  5. 木贼草《冯氏锦囊秘录》
  6. 木贼《滇南本草》
  7. 木贼草《顾松园医镜》
  8. 木贼《本草乘雅半偈》
  9. 木贼草《本草从新》
  10. 木贼《本草撮要》
  11. 木贼草《中药学》
  12. 木贼《增广和剂局方药性总论》
  13. 木贼草《本草便读》
  14. 木贼《得配本草》
  15. 木贼草《本草分经》
  16. 木贼《本经逢原》
  17. 木贼草《本草择要纲目》
  18. 木贼《本草求真》
  19. 木贼草《药性切用》
  20. 木贼《证类本草》
  21. 木贼散《明目至宝》
  22. 木贼《医学入门》
  23. 木枳茶《茶饮保健》
  24. 木贼《本草易读》
  25. 木蛭毒疮《中医词典》
  26. 木贼《本草蒙筌》
  27. 目《经络全书》
  28. 木贼《本草备要》
  29. 目《中医名词词典》
  30. 木贼《本草衍义》
  31. 目《中医词典》


木鳖子_《玉楸药解》_中医本草_【岐黄之术】

木鳖子
在线购买《玉楸药解》正版书籍

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。软坚化结，消肿破瘀，治恶疮乳痈、痔瘘瘿瘤、瘰疬粉刺、（黑干）斑癖块、疝气之证。

番木鳖，治喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：木鳖子
  • 下一页：青蒿
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《玉楸药解》
  2. 木鳖子《本草纲目》
  3. 木鳖子《本草衍义》
  4. 木鳖《本草求真》
  5. 木鳖子《本草备要》
  6. 木鳖《医学入门》
  7. 木鳖子《本草蒙筌》
  8. 木《证类本草》
  9. 木鳖子《本草易读》
  10. 木《证类本草》
  11. 木鳖子《冯氏锦囊秘录》
  12. 木《证类本草》
  13. 木鳖子《证类本草》
  14. 木《海药本草》
  15. 木鳖子《本经逢原》
  16. 木《中医词典》
  17. 木鳖子《本草从新》
  18. 木《傅青主男科》
  19. 木鳖子《得配本草》
  20. 拇指再造术《骨科学》
  21. 木鳖子《本草便读》
  22. 拇指再造的方法《骨科学》
  23. 木鳖子《增广和剂局方药性总论》
  24. 拇指同身寸《中医词典》
  25. 木鳖子《本草分经》
  26. 拇指缺损的分类《骨科学》
  27. 木鳖子《本草撮要》
  28. 拇指寸《中医词典》
  29. 木鳖子《药性切用》
  30. 拇指《中医词典》
  31. 木鳖子《本草乘雅半偈》


青蒿_《玉楸药解》_中医本草_【岐黄之术】

青蒿
在线购买《玉楸药解》正版书籍

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入足厥阴肝经。清肝退热，泄湿除蒸，治骨蒸热劳，平疥癞瘙痒，恶疮久痢，去男子蒜发，止金创血流，医一切湿热之证。淋汁合和石灰，消诸瘀肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：青蒿
  • 下一页：青黛
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《玉楸药解》
  2. 青蒿《药笼小品》
  3. 青蒿《本草备要》
  4. 青蒿《雷公炮制药性解》
  5. 青蒿《本草易读》
  6. 青蒿《本草纲目》
  7. 青蒿《冯氏锦囊秘录》
  8. 青蛤氽鲫鱼《保健药膳》
  9. 青蒿《顾松园医镜》
  10. 青光眼《百病自测》
  11. 青蒿《本草求真》
  12. 青光眼《家庭医学百科-医疗康复篇》
  13. 青蒿《本草新编》
  14. 青光眼《默克家庭诊疗手册》
  15. 青蒿《本经逢原》
  16. 青膏《备急千金要方》
  17. 青蒿《本草从新》
  18. 青蚨《证类本草》
  19. 青蒿《得配本草》
  20. 青蚨《海药本草》
  21. 青蒿《中药学》
  22. 青敷药《外科传薪集》
  23. 青蒿《本草思辨录》
  24. 青风有余歌《医宗金鉴》
  25. 青蒿《本草崇原》
  26. 青风有余歌《眼科心法要诀》
  27. 青蒿《本草便读》
  28. 青风藤《本草择要纲目》
  29. 青蒿《本草分经》
  30. 青风藤《本草便读》
  31. 青蒿《本草分经》


青黛_《玉楸药解》_中医本草_【岐黄之术】

青黛
在线购买《玉楸药解》正版书籍

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒，入足厥阴肝经。清肝泻热，凉胆除蒸，敷金疮臃肿，疗恶犬毒蛇诸伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：青黛
  • 下一页：龙胆草
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《玉楸药解》
  2. 青黛《药笼小品》
  3. 青黛《中药炮制》
  4. 青黛《雷公炮制药性解》
  5. 青黛《本草衍义》
  6. 青黛《本草纲目》
  7. 青黛《本草备要》
  8. 青带下《傅青主女科》
  9. 青黛《本草易读》
  10. 青带第一《竹泉生女科集要》
  11. 青黛《医学入门》
  12. 青带第三《竹泉生女科集要》
  13. 青黛《证类本草》
  14. 青带第二《竹泉生女科集要》
  15. 青黛《顾松园医镜》
  16. 青带《中医词典》
  17. 青黛《本草求真》
  18. 青带《中医名词词典》
  19. 青黛《本草新编》
  20. 青刺尖《滇南本草》
  21. 青黛《本经逢原》
  22. 青雌《名医别录》
  23. 青黛《本草从新》
  24. 青雌《证类本草》
  25. 青黛《得配本草》
  26. 青雌《新修本草》
  27. 青黛《本草便读》
  28. 青雌《千金翼方》
  29. 青黛《增广和剂局方药性总论》
  30. 青春期和青少年问题《默克家庭诊疗手册》
  31. 青黛《本草分经》


龙胆草_《玉楸药解》_中医本草_【岐黄之术】

龙胆草
在线购买《玉楸药解》正版书籍

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，入足厥阴肝、足少阳胆经。清肝退热，凉胆泻火。

龙胆草除肝胆郁热，治眼肿赤痛，弩肉高起，疗臌疸发黄，膀胱热涩，除咽喉肿痛诸证。中寒者，勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：龙胆草
  • 下一页：大青
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《玉楸药解》
  2. 龙胆草《药笼小品》
  3. 龙胆草《中药炮制》
  4. 龙胆《本草图经》
  5. 龙胆草《本草备要》
  6. 龙胆《本草乘雅半偈》
  7. 龙胆草《本草易读》
  8. 龙胆《名医别录》
  9. 龙胆草《冯氏锦囊秘录》
  10. 龙胆《本草崇原》
  11. 龙胆草《顾松园医镜》
  12. 龙胆《本草思辨录》
  13. 龙胆草《本草求真》
  14. 龙胆《证类本草》
  15. 龙胆草《本草新编》
  16. 龙胆《吴普本草》
  17. 龙胆草《本草从新》
  18. 龙胆《神农本草经百种录》
  19. 龙胆草《得配本草》
  20. 龙胆《新修本草》
  21. 龙胆草《中药学》
  22. 龙胆《本草经集注》
  23. 龙胆草《本草便读》
  24. 龙胆《千金翼方》
  25. 龙胆草《增广和剂局方药性总论》
  26. 龙胆《雷公炮炙论》
  27. 龙胆草《本草分经》
  28. 龙胆《本草纲目》
  29. 龙胆草《本草分经》
  30. 龙胆《神农本草经》
  31. 龙胆草《本草分经》


大青_《玉楸药解》_中医本草_【岐黄之术】

大青
在线购买《玉楸药解》正版书籍

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，入足厥阴肝、足少阳胆经。清风退火，泻热除蒸，治瘟疫斑疹，黄疸痢疾，喉痹口疮。捣敷肿毒。

小青，同性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：大青
  • 下一页：夏枯草
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《玉楸药解》
  2. 大青《药笼小品》
  3. 大青《本草经集注》
  4. 大青《千金翼方》
  5. 大青《新修本草》
  6. 大青《本草纲目》
  7. 大青《本草备要》
  8. 大秦芎汤《时病论歌括新编》
  9. 大青《本草蒙筌》
  10. 大秦艽汤《汤头歌诀》
  11. 大青《本草易读》
  12. 大秦艽汤《医方论》
  13. 大青《冯氏锦囊秘录》
  14. 大秦艽汤《仁术便览》
  15. 大青《医学入门》
  16. 大秦艽汤《医学心悟》
  17. 大青《证类本草》
  18. 大秦艽汤《医方考》
  19. 大青《本草从新》
  20. 大秦艽汤《目经大成》
  21. 大青《得配本草》
  22. 大秦艽汤《冯氏锦囊秘录》
  23. 大青《本草便读》
  24. 大蜣螂《本草易读》
  25. 大青《增广和剂局方药性总论》
  26. 大羌活汤《伤寒括要》
  27. 大青《名医别录》
  28. 大羌活汤《此事难知》
  29. 大青《本草分经》
  30. 大羌活汤《汤头歌诀》
  31. 大青《本草分经》


夏枯草_《玉楸药解》_中医本草_【岐黄之术】

夏枯草
在线购买《玉楸药解》正版书籍

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，辛，气寒，入足厥阴肝、足少阳胆经。凉营泻热，散肿消坚，治瘰疬瘿瘤、扑伤、血崩带下、白点汗斑诸证。

鲜者熬膏佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：夏枯草
  • 下一页：山慈菰
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《玉楸药解》
  2. 夏枯草《药笼小品》
  3. 夏枯草《中药炮制》
  4. 夏枯草《千金翼方》
  5. 夏枯草《本草经集注》
  6. 夏枯草《雷公炮制药性解》
  7. 夏枯草《新修本草》
  8. 夏枯草《本草纲目》
  9. 夏枯草《神农本草经百种录》
  10. 夏枯草《神农本草经》
  11. 夏枯草《本草衍义》
  12. 夏科关节病《默克家庭诊疗手册》
  13. 夏枯草《本草备要》
  14. 夏菊茶《茶饮保健》
  15. 夏枯草《本草蒙筌》
  16. 夏金茶《食物疗法》
  17. 夏枯草《本草易读》
  18. 夏季中暑秘方《华佗神方》
  19. 夏枯草《冯氏锦囊秘录》
  20. 夏季怎样进补《老年食养食疗》
  21. 夏枯草《医学入门》
  22. 夏季要防钩体病《免疫与健康》
  23. 夏枯草《证类本草》
  24. 夏季养生《中医养生学》
  25. 夏枯草《顾松园医镜》
  26. 夏季热《中医儿科学》
  27. 夏枯草《本草求真》
  28. 夏季热《小儿常见病单验方》
  29. 夏枯草《本草新编》
  30. 夏季的饮食构成《老年食养食疗》
  31. 夏枯草《本经逢原》


山慈菰_《玉楸药解》_中医本草_【岐黄之术】

山慈菰
在线购买《玉楸药解》正版书籍

山慈菰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平，入足厥阴肝、足少阳胆经。消肿败毒，软坚化结，平疮疡肿硬，治痈疽瘰疬、疔毒结肿、（黑干）斑粉滓诸证，涌吐风狂痰涎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：山慈菰
  • 下一页：沙参
<<< 返回本书目录
  1. 山慈姑叶【中药大全】
  2. 山慈菇《本草纲目》完整版
  3. 山慈姑花【中药大全】
  4. 山慈菇《本草择要纲目》
  5. 山慈姑【中药大全】
  6. 山慈菇《药笼小品》
  7. 山慈姑《本草纲目》图文版
  8. 山慈菇（图）【中药大全】
  9. 山慈姑《滇南本草》
  10. 山慈菇根《本草新编》
  11. 山慈姑《本草易读》
  12. 山慈菇叶【中药大全】
  13. 山慈姑《本草乘雅半偈》
  14. 山刺柏【中药大全】
  15. 山臭草【中药大全】
  16. 山刺梨【中药大全】
  17. 山橙叶【中药大全】
  18. 山大刀【中药大全】
  19. 山橙【中药大全】
  20. 山大刀根【中药大全】
  21. 山沉香【中药大全】
  22. 山大黄【中药大全】
  23. 山查《药笼小品》
  24. 山大黄（波叶大黄）【中药大全】
  25. 山茶子【中药大全】
  26. 山大黄（华北大黄）【中药大全】
  27. 山茶子《本草纲目》完整版
  28. 山大烟【中药大全】
  29. 山茶叶【中药大全】
  30. 山大颜（图）【中药大全】
  1. 山慈菰《玉楸药解》
  2. 山慈姑《滇南本草》
  3. 山慈菰《医学入门》
  4. 山慈姑《本草乘雅半偈》
  5. 山慈菰根《证类本草》
  6. 山慈姑《本草分经》
  7. 山慈菇《药笼小品》
  8. 山慈姑《本草从新》
  9. 山慈菇《中药炮制》
  10. 山慈姑《本草易读》
  11. 山慈菇《本草备要》
  12. 山慈姑《本草纲目》
  13. 山慈菇《本草求真》
  14. 山茨菇根《本草蒙筌》
  15. 山慈菇《本经逢原》
  16. 山茨菇《冯氏锦囊秘录》
  17. 山慈菇《得配本草》
  18. 山查子《本草蒙筌》
  19. 山慈菇《中药学》
  20. 山查肉《药性切用》
  21. 山慈菇《本草便读》
  22. 山查《本草害利》
  23. 山慈菇《本草择要纲目》
  24. 山查《本草从新》
  25. 山慈菇《本草害利》
  26. 山查《本草备要》
  27. 山慈菇《本草撮要》
  28. 山查《药笼小品》
  29. 山慈菇《药性切用》
  30. 山茶花《滇南本草》
  31. 山慈菇茶《茶饮保健》


沙参_《玉楸药解》_中医本草_【岐黄之术】

沙参
在线购买《玉楸药解》正版书籍

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，稍苦，微凉，入手太阴肺经。清金除烦，润燥生津。

沙参凉肃冲淡，补肺中清气，退头上郁火，而无寒中败土之弊。但情性轻缓，宜多用乃效。

山东、辽东者佳，坚脆洁白，迥异他产，一切疮疡疥癣、肿痛瘙痒皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菰
  • 当前页：沙参
  • 下一页：元参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《玉楸药解》
  2. 沙参《千金翼方》
  3. 沙参《中药炮制》
  4. 沙参《本草纲目》
  5. 沙参《本草经集注》
  6. 沙参《神农本草经》
  7. 沙参《新修本草》
  8. 沙《新修本草》
  9. 沙参《神农本草经百种录》
  10. 杀血心痛论《女科折衷纂要》
  11. 沙参《汤液本草》
  12. 杀血心痛《女科证治准绳》
  13. 沙参《本草备要》
  14. 杀血心痛《妇人规》
  15. 沙参《本草蒙筌》
  16. 杀血心痛《竹林女科证治》
  17. 沙参《本草易读》
  18. 杀血心痛《中医词典》
  19. 沙参《冯氏锦囊秘录》
  20. 杀血心痛《景岳全书》
  21. 沙参《医学入门》
  22. 杀伤《急救广生集》
  23. 沙参《证类本草》
  24. 杀伤《洗冤集录》
  25. 沙参《顾松园医镜》
  26. 杀气《中医词典》
  27. 沙参《本草求真》
  28. 杀疥药《三因极一病证方论》
  29. 沙参《本草新编》
  30. 杀鬼烧药方《备急千金要方》
  31. 沙参《本经逢原》


元参_《玉楸药解》_中医本草_【岐黄之术】

元参
在线购买《玉楸药解》正版书籍

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微苦，入手太阴肺、足少阴肾经。清肺金，生肾水，涤心胸之烦热，凉头目之郁蒸、瘰疬、斑疹、鼻疮、喉痹皆医。

元参清金补水，凡疮疡热痛、胸膈燥渴、溲便红涩、膀胱癃闭之证俱善。清肺与陈皮、杏仁同服。利水合茯苓、泽泻同服。轻清飘洒，不寒中气，最佳之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：元参
  • 下一页：茅根
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《玉楸药解》
  2. 元参《药笼小品》
  3. 元参《本草备要》
  4. 元参《神农本草经》
  5. 元参《本草易读》
  6. 元宝草《药性切用》
  7. 元参《本草新编》
  8. 元宝草《本草分经》
  9. 元参《本草从新》
  10. 元宝草《本草从新》
  11. 元参《本草便读》
  12. 元《古今医统大全》
  13. 元参《本草经解》
  14. 元《中医词典》
  15. 元参《本草害利》
  16. 渊腋《针灸学》
  17. 元参《本草撮要》
  18. 渊腋《中医词典》
  19. 元参《外科全生集》
  20. 渊液（一名泉液）《针灸大成》
  21. 元参《药性切用》
  22. 渊液《中医词典》
  23. 元参（寒）《本草分经》
  24. 渊疽门主论《疡医大全》
  25. 元朝增颜茶《茶饮保健》
  26. 渊疽门主方《疡医大全》
  27. 元慈勒《海药本草》
  28. 渊疽《外科心法要诀》
  29. 元慈勒《证类本草》
  30. 渊疽《医宗金鉴》
  31. 元达《中医词典》


茅根_《玉楸药解》_中医本草_【岐黄之术】

茅根
在线购买《玉楸药解》正版书籍

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入手太阴肺、足太阳膀胱经。清金止血，利水通淋。

白茅根清金利水，敛血通经，治喘哕烦渴，吐衄崩漏，经闭溺涩，水肿黄疸。

初生茅针，止衄血便血，收金疮流血，清肿败毒，下水溃痈。酒煎服。一针溃一孔，二针溃二孔。

花止吐血，治金疮流血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：茅根
  • 下一页：芦根
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《玉楸药解》
  2. 茅根《千金翼方》
  3. 茅根《本草经集注》
  4. 茅根《雷公炮制药性解》
  5. 茅根《新修本草》
  6. 茅根《神农本草经》
  7. 茅根《本草蒙筌》
  8. 茅葛茶《茶饮保健》
  9. 茅根《本草易读》
  10. 茅膏菜《证类本草》
  11. 茅根《冯氏锦囊秘录》
  12. 茆质汗《证类本草》
  13. 茅根《医学入门》
  14. 毛竹叶《滇南本草》
  15. 茅根《证类本草》
  16. 毛周角化病《默克家庭诊疗手册》
  17. 茅根《顾松园医镜》
  18. 毛折《中医词典》
  19. 茅根《本草求真》
  20. 毛折《中医名词词典》
  21. 茅根《本草便读》
  22. 毛祥麟《中医词典》
  23. 茅根《名医别录》
  24. 毛细支气管炎《默克家庭诊疗手册》
  25. 茅根《本草择要纲目》
  26. 毛细血管歌诀《人体解剖学歌诀》
  27. 茅根《本草撮要》
  28. 毛细血管的数量和交换面积《生理学》
  29. 茅根《外科全生集》
  30. 毛细血管的结构和通透性《生理学》
  31. 茅根《滇南本草》


芦根_《玉楸药解》_中医本草_【岐黄之术】

芦根
在线购买《玉楸药解》正版书籍

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入手太阴肺、足阳明胃经。将逆止呕，清热除烦。

芦根清降肺胃，消荡郁烦，生津止渴，除呕下食，治噎哕懊憹之证。

芦笋清肺止渴，利水通淋，解鱼肉药箭诸毒。

芦叶清肺止呕，治背疽肺痈，灰汁煎膏，蚀瘀肉，去黑痣。

箨治金疮瘢痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：芦根
  • 下一页：前胡
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《玉楸药解》
  2. 芦根《药笼小品》
  3. 芦根《中药炮制》
  4. 芦根《千金翼方》
  5. 芦根《本草经集注》
  6. 芦根《雷公炮制药性解》
  7. 芦根《新修本草》
  8. 芦根《雷公炮炙论》
  9. 芦根《汤液本草》
  10. 芦《本草纲目》
  11. 芦根《本草备要》
  12. 卢祖常《中医词典》
  13. 芦根《本草蒙筌》
  14. 卢志《中医词典》
  15. 芦根《本草易读》
  16. 卢之颐（约1598-1664年）《中医词典》
  17. 芦根《冯氏锦囊秘录》
  18. 卢万钟《中医词典》
  19. 芦根《医学入门》
  20. 卢涛《中医词典》
  21. 芦根《证类本草》
  22. 卢似立《中医词典》
  23. 芦根《顾松园医镜》
  24. 卢氏异方感应丸《太平惠民和剂局方》
  25. 芦根《本草求真》
  26. 卢氏《中医词典》
  27. 芦根《本经逢原》
  28. 卢仁宗《中医词典》
  29. 芦根《本草从新》
  30. 卢其慎（?-1923年）《中医词典》
  31. 芦根《得配本草》


前胡_《玉楸药解》_中医本草_【岐黄之术】

前胡
在线购买《玉楸药解》正版书籍

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入手太阴肺经。清肺化痰，降逆止嗽。

前胡清金泻火，治气滞痰阻，咳逆喘促之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：前胡
  • 下一页：百部
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《玉楸药解》
  2. 前胡《药笼小品》
  3. 前胡《中药炮制》
  4. 前胡《千金翼方》
  5. 前胡《本草经集注》
  6. 前胡《雷公炮制药性解》
  7. 前胡《新修本草》
  8. 前胡《雷公炮炙论》
  9. 前胡《吴普本草》
  10. 前胡《本草纲目》
  11. 前胡《汤液本草》
  12. 前后阴部《类经图翼》
  13. 前胡《本草备要》
  14. 前后血《中医词典》
  15. 前胡《本草蒙筌》
  16. 前后虚实图《此事难知》
  17. 前胡《本草易读》
  18. 前后虚实《温疫论》
  19. 前胡《冯氏锦囊秘录》
  20. 前后配穴法《中医词典》
  21. 前胡《医学入门》
  22. 前后不通《中医词典》
  23. 前胡《证类本草》
  24. 前后《中医词典》
  25. 前胡《顾松园医镜》
  26. 前关《中医词典》
  27. 前胡《本草求真》
  28. 前谷（荥穴）《子午流注说难》
  29. 前胡《本经逢原》
  30. 前谷《针灸学》
  31. 前胡《本草从新》


百部_《玉楸药解》_中医本草_【岐黄之术】

百部
在线购买《玉楸药解》正版书籍

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入手太阴肺经。清肺止咳，利水杀虫。

百部清金润肺，宁嗽降逆，杀白蛲蛔虫，一切树木蛀虫，疗疥癣瘙痒，消水气黄肿，洗衣去虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：百部
  • 下一页：白鲜皮
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《玉楸药解》
  2. 百部《药笼小品》
  3. 百部《中药炮制》
  4. 百部《雷公炮制药性解》
  5. 百部《本草备要》
  6. 百部《雷公炮炙论》
  7. 百部《本草蒙筌》
  8. 百部《本草纲目》
  9. 百部《本草易读》
  10. 百病虚实顺逆篇《形色外诊简摩》
  11. 百部《冯氏锦囊秘录》
  12. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  13. 百部《医学入门》
  14. 百病提纲论《医原》
  15. 百部《顾松园医镜》
  16. 百病始生邪分三部《类经》
  17. 百部《本草求真》
  18. 百病始生《内经评文》
  19. 百部《本草新编》
  20. 百病始生《中医词典》
  21. 百部《本经逢原》
  22. 百病始生《灵枢悬解》
  23. 百部《本草从新》
  24. 百病始生《黄帝内经·灵枢》
  25. 百部《得配本草》
  26. 百病皆生于痰《医学纲目》
  27. 百部《中药学》
  28. 百病皆生于气《中医名词词典》
  29. 百部《本草便读》
  30. 百病皆生于六气《医学传心录》
  31. 百部《本草分经》


白鲜皮_《玉楸药解》_中医本草_【岐黄之术】

白鲜皮
在线购买《玉楸药解》正版书籍

白鲜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入手太阴肺、足太阳膀胱经。清金止咳，利水清疸。

白鲜皮清金利水，治咳嗽上气，黄疸溺癃，疥癣鼠瘘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：白鲜皮
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 白鲜皮《药笼小品》
  2. 白鲜皮【中药大全】
  3. 白鲜皮《本草易读》
  4. 白鲜皮酊【方剂大全】
  5. 白鲜《本草纲目》图文版
  6. 白鲜皮酒【方剂大全】
  7. 白鲜《本草图经》
  8. 白鲜皮七味汤【方剂大全】
  9. 白仙茅【中药大全】
  10. 白鲜皮散【方剂大全】
  11. 白虾《滇南本草》
  12. 白鲜皮汤【方剂大全】
  13. 白细辛【中药大全】
  14. 白鲜皮丸【方剂大全】
  15. 白细胞增多【疾病症状】
  16. 白鲜汤【方剂大全】
  17. 白细胞葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  18. 白鹇《本草纲目》完整版
  19. 白细胞尿【疾病症状】
  20. 白鹇【中药大全】
  21. 白细胞介素的检测《免疫学和免疫学检验》
  22. 白蚬壳散【方剂大全】
  23. 白细胞减少症和粒细胞缺乏症(leukopenia andAgranulocytosis)《血液病学》
  24. 白藓《本草纲目》完整版
  25. 白细胞减少症和粒细胞缺乏症【疾病大全】
  26. 白藓《证类本草》
  27. 白细胞减少症（leukopenia)《血液病学》
  28. 白藓（根皮）《本草择要纲目》
  29. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  30. 白藓根皮《本草乘雅半偈》
  1. 白鲜皮《玉楸药解》
  2. 白鲜皮《药笼小品》
  3. 白鲜皮《中药炮制》
  4. 白鲜《本草图经》
  5. 白鲜皮《本草易读》
  6. 白鲜《本草蒙筌》
  7. 白鲜皮《医学入门》
  8. 白鲜《本草纲目》
  9. 白鲜皮《本草从新》
  10. 白鲜《神农本草经》
  11. 白鹇《医学入门》
  12. 白虾《滇南本草》
  13. 白藓《千金翼方》
  14. 白细胞致热原《病理生理学》
  15. 白藓《本草经集注》
  16. 白细胞粘着和嵌塞《病理生理学》
  17. 白藓《新修本草》
  18. 白细胞与血小板血型《生理学》
  19. 白藓《冯氏锦囊秘录》
  20. 白细胞生理《生理学》
  21. 白藓《证类本草》
  22. 白细胞免疫荧光分析的数据分析《实用免疫细胞与核酸》
  23. 白藓《名医别录》
  24. 白细胞介素的检测《免疫学和免疫学检验》
  25. 白藓（根皮）《本草择要纲目》
  26. 白细胞介素1《免疫学和免疫学检验》
  27. 白藓根皮《本草崇原》
  28. 白细胞介素1《免疫学和免疫学检验》
  29. 白藓根皮《本草乘雅半偈》
  30. 白细胞介素《医学免疫学》
  31. 白藓皮《雷公炮制药性解》


牛蒡子_《玉楸药解》_中医本草_【岐黄之术】

牛蒡子
在线购买《玉楸药解》正版书籍

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入手太阴肺经。清风泻湿，消肿败毒。

牛蒡子发散风湿，清利咽喉，表隐瘾疹郁蒸，泻气臌水胀，历节肿痛之症。庸工习用小儿疹病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鲜皮
  • 当前页：牛蒡子
  • 下一页：山豆根
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《玉楸药解》
  2. 牛蒡子《药笼小品》
  3. 牛蒡子《中药炮制》
  4. 牛蒡子《雷公炮制药性解》
  5. 牛蒡子《本草备要》
  6. 牛蒡粥《保健药膳》
  7. 牛蒡子《本草易读》
  8. 牛蒡消痛茶《茶饮保健》
  9. 牛蒡子《冯氏锦囊秘录》
  10. 牛蒡解肌茶《茶饮保健》
  11. 牛蒡子《医学入门》
  12. 牛蒡根叶《本草易读》
  13. 牛蒡子《顾松园医镜》
  14. 牛蒡 饪方《医学入门》
  15. 牛蒡子《本草求真》
  16. 牛柏茶《茶饮保健》
  17. 牛蒡子《中药学》
  18. 牛《药性切用》
  19. 牛蒡子《本草便读》
  20. 牛《本草撮要》
  21. 牛蒡子《本草经解》
  22. 牛《得配本草》
  23. 牛蒡子《本草害利》
  24. 牛《本经逢原》
  25. 牛蒡子《本草撮要》
  26. 牛《食疗本草》
  27. 牛蒡子《外科全生集》
  28. 牛《食物疗法》
  29. 牛蒡子《药鉴》
  30. 牛《本草纲目》
  31. 牛蒡子茶《茶饮保健》


山豆根_《玉楸药解》_中医本草_【岐黄之术】

山豆根
在线购买《玉楸药解》正版书籍

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入手太阴肺经。清利咽喉肿痛，一切疮疡疥癣，杀寸白诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：山豆根
  • 下一页：金银花
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《玉楸药解》
  2. 山豆根《药笼小品》
  3. 山豆根《中药炮制》
  4. 山豆根《雷公炮制药性解》
  5. 山豆根《本草备要》
  6. 山豆根《本草纲目》
  7. 山豆根《本草蒙筌》
  8. 山冬茶《茶饮保健》
  9. 山豆根《本草易读》
  10. 山巅取水《养生导引秘籍》
  11. 山豆根《冯氏锦囊秘录》
  12. 山丹根《饮膳正要》
  13. 山豆根《医学入门》
  14. 山磁石《名医别录》
  15. 山豆根《证类本草》
  16. 山磁石《千金翼方》
  17. 山豆根《顾松园医镜》
  18. 山慈石《证类本草》
  19. 山豆根《本草求真》
  20. 山慈石《新修本草》
  21. 山豆根《本草新编》
  22. 山慈菇根《本草新编》
  23. 山豆根《本经逢原》
  24. 山慈菇茶《茶饮保健》
  25. 山豆根《本草从新》
  26. 山慈菇《药性切用》
  27. 山豆根《得配本草》
  28. 山慈菇《本草撮要》
  29. 山豆根《中药学》
  30. 山慈菇《本草害利》
  31. 山豆根《本草便读》


金银花_《玉楸药解》_中医本草_【岐黄之术】

金银花
在线购买《玉楸药解》正版书籍

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微凉，入手太阴肺、足厥阴肝经。凉肝消肺，消肿败毒。

金银花清散风湿，消除肿毒，治一切疮疡、杨梅、疥癣、痔瘘、痢疾之类，敷饮俱妙。功次木芙蓉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：金银花
  • 下一页：马兜铃
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《玉楸药解》
  2. 金银花《药笼小品》
  3. 金银花《中药炮制》
  4. 金银花《雷公炮制药性解》
  5. 金银花《本草备要》
  6. 金银甘茶《茶饮保健》
  7. 金银花《本草易读》
  8. 金银箔《本草害利》
  9. 金银花《冯氏锦囊秘录》
  10. 金银箔《雷公炮制药性解》
  11. 金银花《医学入门》
  12. 金银薄荷之误《古今医统大全》
  13. 金银花《本草求真》
  14. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  15. 金银花《本草新编》
  16. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  17. 金银花《本草从新》
  18. 金翳《中医词典》
  19. 金银花《本草便读》
  20. 金义孙《中医词典》
  21. 金银花《本草撮要》
  22. 金液丹（局方）《张氏医通》
  23. 金银花《外科全生集》
  24. 金液丹《普济本事方》
  25. 金银花《药性切用》
  26. 金液丹《博济方》
  27. 金银花《滇南本草》
  28. 金液丹《博济方》
  29. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  30. 金液丹《是斋百一选方》
  31. 金银花茶《茶饮保健》


马兜铃_《玉楸药解》_中医本草_【岐黄之术】

马兜铃
在线购买《玉楸药解》正版书籍

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入手太阴肺经。清肺降逆，定喘止嗽。

马兜铃苦寒泻火，清肺下冲，治咳逆痰喘、痔瘘肿痛，能解蛇虫之毒。多用则吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：马兜铃
  • 下一页：紫苏
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《玉楸药解》
  2. 马兜铃《药笼小品》
  3. 马兜铃《汤液本草》
  4. 马兜铃《雷公炮制药性解》
  5. 马兜铃《本草备要》
  6. 马兜铃《雷公炮炙论》
  7. 马兜铃《本草蒙筌》
  8. 马兜铃《本草纲目》
  9. 马兜铃《本草易读》
  10. 马疔《中医词典》
  11. 马兜铃《冯氏锦囊秘录》
  12. 马癫《中医词典》
  13. 马兜铃《医学入门》
  14. 马颠《名医别录》
  15. 马兜铃《证类本草》
  16. 马颠《证类本草》
  17. 马兜铃《本草求真》
  18. 马颠《新修本草》
  19. 马兜铃《本经逢原》
  20. 马颠《千金翼方》
  21. 马兜铃《本草从新》
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马兜铃《得配本草》
  24. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  25. 马兜铃《本草便读》
  26. 马登风《中医词典》
  27. 马兜铃《增广和剂局方药性总论》
  28. 马刀侠瘿《中医名词词典》
  29. 马兜铃《本草分经》
  30. 马刀痰核《外科十三方考》
  31. 马兜铃《本草分经》


紫苏_《玉楸药解》_中医本草_【岐黄之术】

紫苏
在线购买《玉楸药解》正版书籍

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手太阴肺经。温肺降逆，止喘定嗽。

紫苏辛温下气，治咳逆痰喘、呕吐饮食，利膈通肠，破结消癥。兼驱腰膝湿气。解蟹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：紫苏
  • 下一页：白芨
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《玉楸药解》
  2. 紫苏《药笼小品》
  3. 紫苏《食疗本草》
  4. 紫苏《千金翼方》
  5. 紫苏《本草备要》
  6. 紫苏《雷公炮制药性解》
  7. 紫苏《本草蒙筌》
  8. 紫苏《雷公炮炙论》
  9. 紫苏《冯氏锦囊秘录》
  10. 紫霜丸《小儿药证直诀》
  11. 紫苏《医学入门》
  12. 紫霜丸《万氏秘传片玉心书》
  13. 紫苏《顾松园医镜》
  14. 紫霜丸《太平惠民和剂局方》
  15. 紫苏《本草求真》
  16. 紫霜散《博济方》
  17. 紫苏《本经逢原》
  18. 紫双丸《备急千金要方》
  19. 紫苏《本草从新》
  20. 紫石煮散《备急千金要方》
  21. 紫苏《得配本草》
  22. 紫石英丸《太平惠民和剂局方》
  23. 紫苏《中药学》
  24. 紫石英丸《妇人大全良方》
  25. 紫苏《本草崇原》
  26. 紫石英天门冬丸《备急千金要方》
  27. 紫苏《本草经解》
  28. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  29. 紫苏《本草择要纲目》
  30. 紫石英酒《备急千金要方》
  31. 紫苏《本草害利》


白芨_《玉楸药解》_中医本草_【岐黄之术】

白芨
在线购买《玉楸药解》正版书籍

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入手太阴肺经。敛肺止血，消肿散瘀。

白芨黏涩，收敛肺气，止吐衄失血，治痈疽瘰疬、痔瘘疥癣、皯皰之病，跌打汤火金疮之类俱善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：白芨
  • 下一页：南星
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《玉楸药解》
  2. 白芨《药笼小品》
  3. 白芨《本草经集注》
  4. 白芨《千金翼方》
  5. 白芨《新修本草》
  6. 白芨《神农本草经》
  7. 白芨《神农本草经百种录》
  8. 白黄羊《饮膳正要》
  9. 白芨《汤液本草》
  10. 白黄色枯《奇方类编》
  11. 白芨《本草备要》
  12. 白黄《中医词典》
  13. 白芨《本草蒙筌》
  14. 白环俞《针灸学》
  15. 白芨《本草易读》
  16. 白环俞《中医词典》
  17. 白芨《冯氏锦囊秘录》
  18. 白环俞《针灸大成》
  19. 白芨《医学入门》
  20. 白化病《默克家庭诊疗手册》
  21. 白芨《证类本草》
  22. 白滑腻苔《中医词典》
  23. 白芨《顾松园医镜》
  24. 白滑半边舌《中医词典》
  25. 白芨《本草求真》
  26. 白花藤《证类本草》
  27. 白芨《本草新编》
  28. 白花藤《新修本草》
  29. 白芨《本草从新》
  30. 白花藤《千金翼方》
  31. 白芨《得配本草》


南星_《玉楸药解》_中医本草_【岐黄之术】

南星
在线购买《玉楸药解》正版书籍

南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入手太阴肺、足阳明胃经。降气行瘀，化积消肿。

南星辛烈开通，治胃逆肺阻，胸膈壅满，痰涎胶塞，头目眩晕。磨积聚癥瘕，消痈疽肿痛，疗麻痹拘挛，止吐血便红，及疥癣疣赘，喉痹口疮、金疮打损、破伤中风之类。功同半夏，而猛烈过之。

水浸二三日，去其白涎，用牛胆丸套者，治痰郁肺热甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：南星
  • 下一页：常山
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《玉楸药解》
  2. 南星《雷公炮制药性解》
  3. 南星《本草易读》
  4. 南藤《本草图经》
  5. 南星《医学入门》
  6. 南藤《增广和剂局方药性总论》
  7. 南星《顾松园医镜》
  8. 南藤《证类本草》
  9. 南星《得配本草》
  10. 南藤《医学入门》
  11. 南星《本草便读》
  12. 南藤《冯氏锦囊秘录》
  13. 南星《本草分经》
  14. 南藤《本草蒙筌》
  15. 南星《本草分经》
  16. 南苏《滇南本草》
  17. 南星《本草分经》
  18. 南吕《中医词典》
  19. 南星《药鉴》
  20. 南吕《中医词典》
  21. 南星《珍珠囊补遗药性赋》
  22. 南螺《滇南本草》
  23. 南星防风散《是斋百一选方》
  24. 南京政府时期医学教育《中国医学通史》
  25. 南星散《外科全生集》
  26. 南京政府时期的中医教育《中国医学通史》
  27. 南星汤《是斋百一选方》
  28. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  29. 南旋式《诸病主病诗》
  30. 南煎猎肝《保健药膳》
  31. 南岳魏夫人济阴丹《妇人大全良方》


常山_《玉楸药解》_中医本草_【岐黄之术】

常山
在线购买《玉楸药解》正版书籍

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入手太阴肺、足阳明胃经。吐痰泻水，消胀除瘿。

常山苦寒迅利，排决痰饮，能吐能下。庸工以治痰疟，有无痰不虐之说，陋矣。

常山即蜀漆根，生用多服，则作呕吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星
  • 当前页：常山
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《玉楸药解》
  2. 常山《药笼小品》
  3. 常山《中药炮制》
  4. 常山《雷公炮制药性解》
  5. 常山《本草衍义》
  6. 常山《雷公炮炙论》
  7. 常山《本草备要》
  8. 常染色体遗传《医学遗传学基础》
  9. 常山《本草蒙筌》
  10. 常年性变应性鼻炎《默克家庭诊疗手册》
  11. 常山《本草易读》
  12. 常脉《中医词典》
  13. 常山《医学入门》
  14. 常吏之生《证类本草》
  15. 常山《证类本草》
  16. 常经篇《经络全书》
  17. 常山《顾松园医镜》
  18. 常近交系大鼠品系特征《实验动物科学》
  19. 常山《本草求真》
  20. 常见综合征《神经精神疾病诊断学》
  21. 常山《本经逢原》
  22. 常见种类《病理生理学》
  23. 常山《本草从新》
  24. 常见症状辨病《常见病自测》
  25. 常山《得配本草》
  26. 常见症状辨病《常见病自测》
  27. 常山《轩岐救正论》
  28. 常见症状《家庭医学百科-医疗康复篇》
  29. 常山《本草崇原》
  30. 常见症状《家庭医学百科-医疗康复篇》
  31. 常山《本草便读》


蓖麻子_《玉楸药解》_中医本草_【岐黄之术】

蓖麻子
在线购买《玉楸药解》正版书籍

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入手太阴肺、足太阳膀胱经。下胎衣，收子肠，拔肿毒，泻水癥。

蓖麻子性善收引，敷足则下胎衣，涂顶则收子肠，贴鼻口㖞斜，熏咽喉肿痹。熬膏贴肤，拔毒追脓，纸捻入鼻，开癃通闭。又性善走泻，能利大小二肠，下饮澼水癥，兼消肿硬，平瘰疬恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：蓖麻子
  • 下一页：石斛
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《玉楸药解》
  2. 蓖麻子《药笼小品》
  3. 蓖麻子《新修本草》
  4. 蓖麻子《千金翼方》
  5. 蓖麻子《本草衍义》
  6. 蓖麻子《雷公炮制药性解》
  7. 蓖麻子《本草备要》
  8. 蓖麻子《雷公炮炙论》
  9. 蓖麻子《本草蒙筌》
  10. 蓖麻油捻纸熏舌法《医方考》
  11. 蓖麻子《本草易读》
  12. 蓖麻法《普济本事方》
  13. 蓖麻子《冯氏锦囊秘录》
  14. 蓖麻《本草图经》
  15. 蓖麻子《医学入门》
  16. 蓖麻《本草乘雅半偈》
  17. 蓖麻子《顾松园医镜》
  18. 蓖麻《本草纲目》
  19. 蓖麻子《本草求真》
  20. 蓖（音卑）麻子《证类本草》
  21. 蓖麻子《本经逢原》
  22. 萆饮《医学心悟》
  23. 蓖麻子《本草从新》
  24. 萆薢《中药学》
  25. 蓖麻子《得配本草》
  26. 萆薢《玉楸药解》
  27. 蓖麻子《本草便读》
  28. 萆薢《药笼小品》
  29. 蓖麻子《增广和剂局方药性总论》
  30. 萆薢《神农本草经》
  31. 蓖麻子《本草分经》


石斛_《玉楸药解》_中医本草_【岐黄之术】

石斛
在线购买《玉楸药解》正版书籍

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入手太阴肺、足少阴肾经。降冲泻湿，壮骨强筋。

石斛下气通关，泻湿逐痹，温肾壮阳，暖腰健膝，治发热自汗，排痈疽脓血，疗阴囊湿痒，通小便淋漓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：石斛
  • 下一页：浮萍
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《玉楸药解》
  2. 石斛《药笼小品》
  3. 石斛《中药炮制》
  4. 石斛《千金翼方》
  5. 石斛《本草经集注》
  6. 石斛《雷公炮制药性解》
  7. 石斛《新修本草》
  8. 石斛《雷公炮炙论》
  9. 石斛《神农本草经百种录》
  10. 石斛《本草纲目》
  11. 石斛《吴普本草》
  12. 石斛《神农本草经》
  13. 石斛《本草衍义》
  14. 石胡荽〈寒〉《食疗本草》
  15. 石斛《本草备要》
  16. 石胡荽《中药学》
  17. 石斛《本草蒙筌》
  18. 石胡荽《得配本草》
  19. 石斛《本草易读》
  20. 石胡荽《本经逢原》
  21. 石斛《冯氏锦囊秘录》
  22. 石胡荽《证类本草》
  23. 石斛《医学入门》
  24. 石胡荽《本草纲目》
  25. 石斛《证类本草》
  26. 石候《诸病源候论》
  27. 石斛《顾松园医镜》
  28. 石喉茶《茶饮保健》
  29. 石斛《本草求真》
  30. 石红茶《茶饮保健》
  31. 石斛《本草求真》


浮萍_《玉楸药解》_中医本草_【岐黄之术】

浮萍
在线购买《玉楸药解》正版书籍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，入手太阴肺经。发表出汗，泻湿清风。

浮萍辛凉发表，治瘟疫斑疹，疗肌肉麻痹，中风㖞斜瘫痪，医痈疽热肿、瘾疹瘙痒、杨梅粉刺、汗斑皆良，利小便闭癃，消肌肤肿胀，止吐衄，长须发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：浮萍
  • 下一页：薄荷
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《玉楸药解》
  2. 浮皮兜脓须剪开《医门补要》
  3. 浮萍《本草备要》
  4. 浮沤丁《中医词典》
  5. 浮萍《本草易读》
  6. 浮脉指法主病《脉诀乳海》
  7. 浮萍《医宗金鉴》
  8. 浮脉体状《医学集成》
  9. 浮萍《本草求真》
  10. 浮脉反宜见于闭证说《读医随笔》
  11. 浮萍《中药学》
  12. 浮脉反不宜发散说《读医随笔》
  13. 浮萍《本草便读》
  14. 浮脉（阳）《诊家正眼》
  15. 浮萍《本草撮要》
  16. 浮脉（阳）《脉诀汇辨》
  17. 浮萍《痘疹心法要诀》
  18. 浮脉《脉理求真》
  19. 浮萍草《滇南本草》
  20. 浮脉《中医词典》
  21. 浮萍散《儒门事亲》
  22. 浮脉《中医名词词典》
  23. 浮萍丸《备急千金要方》
  24. 浮麦《外科全生集》
  25. 浮萍障《中医词典》
  26. 浮麦《本草便读》
  27. 浮萍障《目经大成》
  28. 浮麦《本草易读》
  29. 浮气《中医词典》
  30. 浮络《中医词典》
  31. 浮郄《针灸大成》


薄荷_《玉楸药解》_中医本草_【岐黄之术】

薄荷
在线购买《玉楸药解》正版书籍

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气凉，入手太阴肺经。发表退热，善泻皮毛，治伤风头痛，瘰疬疥癣，瘾疹瘙痒。滴鼻止衄，涂敷消疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：薄荷
  • 下一页：藁本
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《玉楸药解》
  2. 薄荷《药笼小品》
  3. 薄荷《新修本草》
  4. 薄荷《千金翼方》
  5. 薄荷《本草衍义》
  6. 薄荷《雷公炮制药性解》
  7. 薄荷《汤液本草》
  8. 薄荷《本草纲目》
  9. 薄荷《本草备要》
  10. 薄《中医词典》
  11. 薄荷《本草蒙筌》
  12. 雹《证类本草》
  13. 薄荷《饮食须知》
  14. 胞阻总括《妇科心法要诀》
  15. 薄荷《冯氏锦囊秘录》
  16. 胞阻总括《医宗金鉴》
  17. 薄荷《医学入门》
  18. 胞阻证治《妇科心法要诀》
  19. 薄荷《证类本草》
  20. 胞阻证治《医宗金鉴》
  21. 薄荷《中医饮食营养学》
  22. 胞阻（妊娠）《金匮悬解》
  23. 薄荷《顾松园医镜》
  24. 胞阻《中医词典》
  25. 薄荷《本草求真》
  26. 胞阻《中医名词词典》
  27. 薄荷《本草新编》
  28. 胞转候《诸病源候论》
  29. 薄荷《本经逢原》
  30. 胞转候《诸病源候论》
  31. 薄荷《本草从新》


藁本_《玉楸药解》_中医本草_【岐黄之术】

藁本
在线购买《玉楸药解》正版书籍

藁本

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手太阴肺、足太阳膀胱经。行经发表，泻湿驱风。

藁本辛温香燥，发散皮毛风湿，治头皰面皯、酒齄粉刺、疥癣之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：藁本
  • 下一页：白芷
<<< 返回本书目录
  1. 藁本《本草纲目》图文版
  2. 藁本【中药大全】
  3. 藁本《药笼小品》
  4. 藁本苍耳散【方剂大全】
  5. 糕角饮子【方剂大全】
  6. 藁本散【方剂大全】
  7. 糕菜【中药大全】
  8. 藁本汤【方剂大全】
  9. 糕《本草纲目》完整版
  10. 藁本丸【方剂大全】
  11. 膏子药【方剂大全】
  12. 藁本乌蛇汤【方剂大全】
  13. 膏药类方《医宗金鉴》
  14. 藁本细辛散【方剂大全】
  15. 膏药类方《外科心法要诀》
  16. 诰敕丸【方剂大全】
  17. 膏药类方《外科大成》
  18. 戈登综合征【疾病大全】
  19. 膏药类《外科全生集》
  20. 戈谢病《基因与疾病》
  21. 膏药部《外科方外奇方》
  22. 戈谢病【疾病大全】
  23. 膏药【方剂大全】
  24. 戈制半夏【方剂大全】
  25. 膏药《万病回春》
  26. 疙瘩《续名医类案》
  27. 膏药《寿世保元》
  28. 疙瘩翻《松峰说疫》
  29. 膏药《古今医鉴》
  30. 疙瘩瘟《伤寒指掌》
  1. 藁本《玉楸药解》
  2. 藁本《药笼小品》
  3. 藁本《中药炮制》
  4. 藁本《本草纲目》
  5. 藁本《中药学》
  6. 藁本《神农本草经》
  7. 藁本茶《茶饮保健》
  8. 槁腊《中医词典》
  9. 藁术茶《茶饮保健》
  10. 糕风《解围元薮》
  11. 藁芎茶《茶饮保健》
  12. 膏之原《中医词典》
  13. 戈共《本草经集注》
  14. 膏者《中医词典》
  15. 戈共《名医别录》
  16. 膏泽《中医词典》
  17. 戈颂平《中医词典》
  18. 膏药类方《外科大成》
  19. 戈维城《中医词典》
  20. 膏药类方《外科心法要诀》
  21. 戈谢病《基因与疾病》
  22. 膏药类方《医宗金鉴》
  23. 肐（yǐ乙）膊《中医词典》
  24. 膏药方《奇方类编》
  25. 疙瘩《续名医类案》
  26. 膏药部《外科方外奇方》
  27. 疙瘩翻《松峰说疫》
  28. 膏药《万病回春》
  29. 疙瘩瘟《中医词典》
  30. 膏药《古今医鉴》
  31. 疙瘩瘟《松峰说疫》


白芷_《玉楸药解》_中医本草_【岐黄之术】

白芷
在线购买《玉楸药解》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手太阴肺、手阳明大肠经。发散皮毛，驱逐风湿。

白芷辛温香燥，行经发表，散风泻湿，治头痛鼻渊、乳痈背疽、瘰疬痔瘘、疮痍疥癣、风痹瘙痒、干皰疵瘢之证。兼能止血行瘀，疗崩漏便溺诸血，并医带淋之疾。刀伤蛇咬皆善，敷肿毒亦善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藁本
  • 当前页：白芷
  • 下一页：贯仲
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《玉楸药解》
  2. 白芷《药笼小品》
  3. 白芷《中药炮制》
  4. 白芷《千金翼方》
  5. 白芷《本草经集注》
  6. 白芷《雷公炮制药性解》
  7. 白芷《新修本草》
  8. 白芷《雷公炮炙论》
  9. 白芷《神农本草经百种录》
  10. 白芷《本草纲目》
  11. 白芷《吴普本草》
  12. 白芷《神农本草经》
  13. 白芷《本草衍义》
  14. 白芝麻《饮食须知》
  15. 白芷《汤液本草》
  16. 白芝麻《饮膳正要》
  17. 白芷《本草备要》
  18. 白芝《本草乘雅半偈》
  19. 白芷《本草蒙筌》
  20. 白芝《证类本草》
  21. 白芷《本草易读》
  22. 白芝《新修本草》
  23. 白芷《冯氏锦囊秘录》
  24. 白芝《本草经集注》
  25. 白芷《医学入门》
  26. 白芝《千金翼方》
  27. 白芷《证类本草》
  28. 白疹瘙痒《中医词典》
  29. 白芷《顾松园医镜》
  30. 白疹《中医词典》
  31. 白芷《本草求真》


贯仲_《玉楸药解》_中医本草_【岐黄之术】

贯仲
在线购买《玉楸药解》正版书籍

贯仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入手太阴肺、足厥阴肝经。止血行瘀，破积杀虫，收敛营血，消化瘀蒸，治吐衄崩带，积聚痃癖，杀寸白诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：贯仲
  • 下一页：马兰
<<< 返回本书目录
  1. 贯叶连翘【中药大全】
  2. 贯众《本草纲目》完整版
  3. 管状小汗腺癌【疾病大全】
  4. 贯众《本草乘雅半偈》
  5. 管仲散【方剂大全】
  6. 贯众《本草图经》
  7. 管仲黄连散【方剂大全】
  8. 贯众《本草新编》
  9. 管仲【中药大全】
  10. 贯众《本草易读》
  11. 管仲《滇南本草》
  12. 贯众《滇南本草》
  13. 管序《救伤秘旨》
  14. 贯众《神农本草经百种录》
  15. 管性呼吸音【疾病症状】
  16. 贯众《药笼小品》
  17. 管型尿【疾病症状】
  18. 贯众《证类本草》
  19. 管型尿【疾病症状】
  20. 贯众《本草纲目》图文版
  21. 管南香【中药大全】
  22. 贯众【中药大全】
  23. 管见刍言《吴医汇讲》
  24. 贯众根《本草崇原》
  25. 鳏鱼（黄颊鱼）《本草纲目》完整版
  26. 贯众酒【方剂大全】
  27. 官针第七（法星）《内经评文》
  28. 贯众散【方剂大全】
  29. 官针《灵枢悬解》
  30. 贯众汤【方剂大全】
  1. 贯仲《玉楸药解》
  2. 贯脓治法《寿世保元》
  3. 贯众《神农本草经》
  4. 贯脓三日诀《丹台玉案》
  5. 贯众《本草纲目》
  6. 贯脓三朝证治类《古今医鉴》
  7. 贯众《千金翼方》
  8. 贯脓三朝决生死例《古今医鉴》
  9. 贯众《药笼小品》
  10. 贯脓《中医词典》
  11. 贯众《中药炮制》
  12. 管仲《滇南本草》
  13. 贯众《本草经集注》
  14. 管仲《本草分经》
  15. 贯众《新修本草》
  16. 管序《救伤秘旨》
  17. 贯众《神农本草经百种录》
  18. 管-球反馈《生理学》
  19. 贯众《吴普本草》
  20. 管腔大小的改变《放射诊断学》
  21. 贯众《本草备要》
  22. 管理学基础《医院药学》
  23. 贯众《本草蒙筌》
  24. 管理学的基本概念《医院药学》
  25. 贯众《本草易读》
  26. 管见刍言《吴医汇讲》
  27. 贯众《冯氏锦囊秘录》
  28. 管道狭窄扩张成形术《医学影像学》
  29. 贯众《医学入门》
  30. 管壁的改变《放射诊断学》
  31. 贯众《证类本草》


马兰_《玉楸药解》_中医本草_【岐黄之术】

马兰
在线购买《玉楸药解》正版书籍

马兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺、足厥阴肝经。止血破瘀，消疽除疟，调营养血，破旧生新，治吐衄疟痢，消酒疸水肿，腹痛肠痧，喉痹口紧，疗金疮折损，解蛊蛇伤、菌毒痔疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯仲
  • 当前页：马兰
  • 下一页：土茯苓
<<< 返回本书目录
  1. 马兰《本草纲目》图文版
  2. 马兰（图）【中药大全】
  3. 马兰《本草纲目》完整版
  4. 马兰膏【方剂大全】
  5. 马来蒲桃【中药大全】
  6. 马兰汤【方剂大全】
  7. 马拉色菌病【疾病大全】
  8. 马蓝《本草纲目》完整版
  9. 马胫骨《本草纲目》完整版
  10. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  11. 马交儿（图）【中药大全】
  12. 马肋巴【中药大全】
  13. 马缰灰散【方剂大全】
  14. 马蓼《本草纲目》图文版
  15. 马甲子叶【中药大全】
  16. 马蓼【中药大全】
  17. 马甲子根【中药大全】
  18. 马料豆《本草经解》
  19. 马家五积丸【方剂大全】
  20. 马蔺（图）【中药大全】
  21. 马棘（图）【中药大全】
  22. 马蔺根【中药大全】
  23. 马蝗果【中药大全】
  24. 马蔺根散【方剂大全】
  25. 马护干散【方剂大全】
  26. 马蔺根汤【方剂大全】
  27. 马喉痹《圣济总录》
  28. 马蔺花【中药大全】
  29. 马汗入疮《证治准绳·疡医》
  30. 马蔺花煎丸【方剂大全】
  1. 马兰《玉楸药解》
  2. 马兰《本草纲目》
  3. 马兰《饮食须知》
  4. 马癞病秘方《华佗神方》
  5. 马兰《冯氏锦囊秘录》
  6. 马口疔《中医词典》
  7. 马兰《证类本草》
  8. 马口《中医词典》
  9. 马兰《本经逢原》
  10. 马疥秘方《华佗神方》
  11. 马兰《本草从新》
  12. 马疥《中医词典》
  13. 马兰《本草分经》
  14. 马接脚《证类本草》
  15. 马兰膏治痞积《奇方类编》
  16. 马脊疮秘方《华佗神方》
  17. 马兰根《中药学》
  18. 马急黄黑汗秘方《华佗神方》
  19. 马兰根叶《药性切用》
  20. 马蝗积《中医词典》
  21. 马兰花《医学入门》
  22. 马化龙（约1630-1705年）《中医词典》
  23. 马兰花煎丸《博济方》
  24. 马虎熊咬人《医学纲目》
  25. 马兰子《本草撮要》
  26. 马后冷秘方《华佗神方》
  27. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  28. 马喉痹候《诸病源候论》
  29. 马蓼《本草纲目》
  30. 马喉痹风《中医词典》
  31. 马料豆《本草经解》


土茯苓_《玉楸药解》_中医本草_【岐黄之术】

土茯苓
在线购买《玉楸药解》正版书籍

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足少阴肾经。利水泻湿，燥土健中，壮筋骨而伸拘挛，利关节而消壅肿，最养脾胃，甚止泄利。

土茯苓燥土泻湿，壮骨强筋，止泄敛肠，极有殊效。善治痈疽瘰疬，杨梅恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰
  • 当前页：土茯苓
  • 下一页：灯心草
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《玉楸药解》
  2. 土茯苓《药笼小品》
  3. 土茯苓《中药炮制》
  4. 土茯苓《本草纲目》
  5. 土茯苓《本草备要》
  6. 土蜂子《千金翼方》
  7. 土茯苓《本草易读》
  8. 土蜂窠上细土《证类本草》
  9. 土茯苓《冯氏锦囊秘录》
  10. 土蜂窠《外科全生集》
  11. 土茯苓《本草求真》
  12. 土蜂窠《本草纲目》
  13. 土茯苓《本经逢原》
  14. 土蜂《本草经集注》
  15. 土茯苓《本草从新》
  16. 土蜂《本草纲目》
  17. 土茯苓《得配本草》
  18. 土蜂《名医别录》
  19. 土茯苓《中药学》
  20. 土风疮候《诸病源候论》
  21. 土茯苓《本草便读》
  22. 土风疮《中医词典》
  23. 土茯苓《本草分经》
  24. 土方《中医词典》
  25. 土茯苓《本草分经》
  26. 土豆粥《食物疗法》
  27. 土茯苓《本草择要纲目》
  28. 土地《证类本草》
  29. 土茯苓《本草撮要》
  30. 土虫《证类本草》
  31. 土茯苓《外科全生集》


灯心草_《玉楸药解》_中医本草_【岐黄之术】

灯心草
在线购买《玉楸药解》正版书籍

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，气平，入足少阴肾经。利水通淋，泻湿开癃。

灯心草利水渗湿，通小便淋涩。烧灰吹喉。散止鼻衄，并治破伤血流之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：灯心草
  • 下一页：木通
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《玉楸药解》
  2. 灯心草《本草纲目》
  3. 灯心草《本草衍义》
  4. 灯心《药性切用》
  5. 灯心草《本草蒙筌》
  6. 灯心《外科全生集》
  7. 灯心草《医学入门》
  8. 灯心《本草害利》
  9. 灯心草《证类本草》
  10. 灯心《本草分经》
  11. 灯心草《顾松园医镜》
  12. 灯心《本草分经》
  13. 灯心草《本草新编》
  14. 灯心《本草分经》
  15. 灯心草《本经逢原》
  16. 灯心《本草便读》
  17. 灯心草《得配本草》
  18. 灯心《雷公炮制药性解》
  19. 灯心草《中药学》
  20. 灯笼草《增广和剂局方药性总论》
  21. 灯心草《本草经解》
  22. 灯笼草《得配本草》
  23. 灯心草《增广和剂局方药性总论》
  24. 灯笼草《证类本草》
  25. 灯心草《本草择要纲目》
  26. 灯笼草《冯氏锦囊秘录》
  27. 灯心草《本草乘雅半偈》
  28. 灯笼草《本草蒙筌》
  29. 灯心散《外科全生集》
  30. 灯笼病《中医词典》
  31. 灯芯《药笼小品》


木通_《玉楸药解》_中医本草_【岐黄之术】

木通
在线购买《玉楸药解》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足太阳膀胱经。通经利水，渗湿清热。

木通孔窍玲珑，通利窍隧，利水开癃，渗泻膀胱湿热。庸工利水方中，率多用之，而绝不得效。本草诸家，未参验耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：木通
  • 下一页：萹蓄
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《玉楸药解》
  2. 木通《药笼小品》
  3. 木通《中药炮制》
  4. 木通《雷公炮制药性解》
  5. 木通《汤液本草》
  6. 木天蓼《本草图经》
  7. 木通《本草备要》
  8. 木天蓼《证类本草》
  9. 木通《本草易读》
  10. 木天蓼《新修本草》
  11. 木通《冯氏锦囊秘录》
  12. 木天蓼《千金翼方》
  13. 木通《顾松园医镜》
  14. 木薯中毒《预防医学》
  15. 木通《本草求真》
  16. 木肾《明医指掌》
  17. 木通《本草新编》
  18. 木肾《中医词典》
  19. 木通《本经逢原》
  20. 木蛇叮《奇方类编》
  21. 木通《本草从新》
  22. 木舌肿强《奇效简便良方》
  23. 木通《得配本草》
  24. 木舌肿满《奇效简便良方》
  25. 木通《中药学》
  26. 木舌症《喉舌备要秘旨》
  27. 木通《本草崇原》
  28. 木舌胀《中医词典》
  29. 木通《本草便读》
  30. 木舌乳蛾《中医词典》
  31. 木通《本草经解》


萹蓄_《玉楸药解》_中医本草_【岐黄之术】

萹蓄
在线购买《玉楸药解》正版书籍

萹蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足太阳膀胱经。清利膀胱，渗泻湿热。

萹蓄利水泻湿，治黄疸淋涩，消女子阴蚀，杀小儿蛔虫，疗浸淫疥疬、疽痔痛痒之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：萹蓄
  • 下一页：海带
<<< 返回本书目录
  1. 萹蓄《药笼小品》
  2. 萹蓄【中药大全】
  3. 砭石《本草纲目》图文版
  4. 萹蓄汤【方剂大全】
  5. 砭石《圣济总录》
  6. 编后记《伤寒恒论》
  7. 砭石《本草纲目》完整版
  8. 编辑幼科种痘心法要旨《医宗金鉴》
  9. 砭镰法《外科精义》
  10. 编写说明《手掌与疾病》
  11. 砭镰《证治准绳·疡医》
  12. 编写说明《中医伤科按摩学》
  13. 砭法《厘正按摩要术》
  14. 编写说明《中医养生学》
  15. 边缘性龈炎【疾病大全】
  16. 编译人员《默克家庭诊疗手册》
  17. 边缘鳞盖蕨【中药大全】
  18. 编者的话《时病论歌括新编》
  19. 边缘溃疡性角膜炎【疾病症状】
  20. 编者的话《时病论歌括新编》
  21. 边红黑心舌《敖氏伤寒金镜录》
  22. 编者说明《中医眼科备读》
  23. 边城十二味饮【方剂大全】
  24. 编撰《中国医学通史》
  25. 边臣十八味【方剂大全】
  26. 蝙蝠【中药大全】
  27. 鸊鷉【中药大全】
  28. 蝙蝠草【中药大全】
  29. 鷩雉【中药大全】
  30. 蝙蝠粪涂方【方剂大全】
  1. 萹蓄《玉楸药解》
  2. 萹蓄《药笼小品》
  3. 萹蓄《中药学》
  4. 萹蓄《神农本草经》
  5. 编后记《伤寒恒论》
  6. 砭针法《万氏秘传片玉心书》
  7. 编辑幼科种痘心法要旨《医宗金鉴》
  8. 砭针《中医词典》
  9. 编写说明《中医伤科按摩学》
  10. 砭石（砭、石针）《中医名词词典》
  11. 编写说明《手掌与疾病》
  12. 砭石《中医词典》
  13. 编写说明《中医养生学》
  14. 砭石《圣济总录》
  15. 编译人员《默克家庭诊疗手册》
  16. 砭门秘诀二百七十九法《针灸神书》
  17. 编者的话《时病论歌括新编》
  18. 砭镰法《外科精义》
  19. 编者的话《时病论歌括新编》
  20. 砭镰法《中医词典》
  21. 编制统计表的注意事项《医学统计学》
  22. 砭镰《证治准绳·疡医》
  23. 编撰《中国医学通史》
  24. 砭法《厘正按摩要术》
  25. 蝙蝠《实验动物科学》
  26. 砭法《外科证治全书》
  27. 鞭背法《医宗金鉴》
  28. 砭法《外科理例》
  29. 鞭虫病《默克家庭诊疗手册》
  30. 砭法《证治准绳·疡医》
  31. 鞭毛虫《人体寄生虫学》


海带_《玉楸药解》_中医本草_【岐黄之术】

海带
在线购买《玉楸药解》正版书籍

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入足太阳膀胱经。行痰泻火，消瘿化瘤。

海带咸寒疏利，清热软坚，化痰利水，治鼓胀瘿瘤，与昆布、海藻同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萹蓄
  • 当前页：海带
  • 下一页：昆布
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《玉楸药解》
  2. 海带《减肥新法与技巧》
  3. 海带《老年食养食疗》
  4. 海藏紫菀散《仁术便览》
  5. 海带《食物疗法》
  6. 海藏治验录《阴证略例》
  7. 海带《本草备要》
  8. 海藏神术散《时病论歌括新编》
  9. 海带《本草易读》
  10. 海藏妊娠六合汤《汤头歌诀》
  11. 海带《饮食须知》
  12. 海藏老人阴证例总论《阴证略例》
  13. 海带《医学入门》
  14. 海藏老人内伤三阴例《阴证略例》
  15. 海带《证类本草》
  16. 海蚕沙《证类本草》
  17. 海带《本草从新》
  18. 海蚕沙《海药本草》
  19. 海带《得配本草》
  20. 海参粥《保健药膳》
  21. 海带《本草分经》
  22. 海参粥《保健药膳》
  23. 海带《本草择要纲目》
  24. 海参《药性切用》
  25. 海带《药性切用》
  26. 海参《本草撮要》
  27. 海带草决明汤《减肥新法与技巧》
  28. 海参《本草分经》
  29. 海带粥《食物疗法》
  30. 海参《得配本草》
  31. 海底捞明月《中医词典》


昆布_《玉楸药解》_中医本草_【岐黄之术】

昆布
在线购买《玉楸药解》正版书籍

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入足太阳膀胱经。泻水去湿，破积软坚。

昆布咸寒清利，治气臌水胀，瘿瘤瘰疬，（疒贵）疝恶疮，与海带、海藻同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布
  • 下一页：地肤子
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《玉楸药解》
  2. 昆布《药笼小品》
  3. 昆布《中药炮制》
  4. 昆布《千金翼方》
  5. 昆布《本草经集注》
  6. 昆布《雷公炮炙论》
  7. 昆布《新修本草》
  8. 昆布《本草纲目》
  9. 昆布《食疗本草》
  10. 坤元《中医词典》
  11. 昆布《海药本草》
  12. 坤元《中医词典》
  13. 昆布《本草备要》
  14. 坤髓膏《何氏虚劳心传》
  15. 昆布《本草易读》
  16. 坤廓《中医词典》
  17. 昆布《医学入门》
  18. 坤廓《中医词典》
  19. 昆布《证类本草》
  20. 坤地廓《中医词典》
  21. 昆布《顾松园医镜》
  22. 坤地廓《中医词典》
  23. 昆布《本经逢原》
  24. 坤道（蓄德二）《宜麟策》
  25. 昆布《本草从新》
  26. 聩《中医词典》
  27. 昆布《得配本草》
  28. 聩《中医词典》
  29. 昆布《中药学》
  30. 愦愦《中医词典》
  31. 昆布《本草便读》


地肤子_《玉楸药解》_中医本草_【岐黄之术】

地肤子
在线购买《玉楸药解》正版书籍

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入足太阳膀胱经。利水泻湿，清热止淋。

地肤子清利膀胱湿热，治小便淋涩，疗头目肿痛、狐疝阴（疒颓）、腰疼胁痛、血痢恶疮、阳痿诸证。

苗、叶利水亦捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：地肤子
  • 下一页：萆薢
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《玉楸药解》
  2. 地肤子《千金翼方》
  3. 地肤子《本草经集注》
  4. 地肤子《神农本草经》
  5. 地肤子《新修本草》
  6. 地肤苗叶《本草易读》
  7. 地肤子《本草备要》
  8. 地肤大黄汤《妇人大全良方》
  9. 地肤子《本草蒙筌》
  10. 地肤草汤《医方考》
  11. 地肤子《本草易读》
  12. 地肤《本草纲目》
  13. 地肤子《冯氏锦囊秘录》
  14. 地防《名医别录》
  15. 地肤子《医学入门》
  16. 地防《证类本草》
  17. 地肤子《证类本草》
  18. 地防《新修本草》
  19. 地肤子《本草求真》
  20. 地防《千金翼方》
  21. 地肤子《本经逢原》
  22. 地方性甲状腺肿《自我调养巧治病》
  23. 地肤子《本草从新》
  24. 地方性氟中毒《预防医学》
  25. 地肤子《得配本草》
  26. 地方性斑疹伤寒《传染病》
  27. 地肤子《本草崇原》
  28. 地方时测算法《手掌与疾病》
  29. 地肤子《本草便读》
  30. 地方的医事制度《中国医学通史》
  31. 地肤子《增广和剂局方药性总论》


萆薢_《玉楸药解》_中医本草_【岐黄之术】

萆薢
在线购买《玉楸药解》正版书籍

萆薢

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足太阳膀胱经。泻水去湿，壮骨舒筋。

萆薢疏泻水道，驱经络关节之湿，治手足痿痹瘫痪、小便白浊频数诸证。并医恶疮痔瘘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：萆薢
  • 下一页：牛膝
<<< 返回本书目录
  1. 萆薢《药笼小品》
  2. 萆薢【中药大全】
  3. 萆麻子纸卷【方剂大全】
  4. 萆薢分清散【方剂大全】
  5. 萆麻丸【方剂大全】
  6. 萆薢分清饮【方剂大全】
  7. 萆麻汤【方剂大全】
  8. 萆薢化毒汤【方剂大全】
  9. 萆麻散【方剂大全】
  10. 萆薢煎丸【方剂大全】
  11. 萆麻膏【方剂大全】
  12. 萆薢浸酒【方剂大全】
  13. 萆厘清《汤头歌诀》
  14. 萆薢酒【方剂大全】
  15. 萆解《本草纲目》图文版
  16. 萆薢耆附汤【方剂大全】
  17. 萆解《医学衷中参西录》
  18. 萆薢散【方剂大全】
  19. 萆分清饮【方剂大全】
  20. 萆薢渗湿汤【方剂大全】
  21. 萆《证类本草》
  22. 萆薢胜金丸【方剂大全】
  23. 萆《滇南本草》
  24. 萆薢汤【方剂大全】
  25. 萆《本草择要纲目》
  26. 萆薢丸【方剂大全】
  27. 萆《本草易读》
  28. 萆薢饮【方剂大全】
  29. 萆《本草新编》
  30. 筚衣汤【方剂大全】
  1. 萆薢《玉楸药解》
  2. 萆薢《药笼小品》
  3. 萆薢《中药学》
  4. 萆薢《神农本草经》
  5. 萆饮《医学心悟》
  6. 萆汤《回生集》
  7. 蓖（音卑）麻子《证类本草》
  8. 萆汤《外科理例》
  9. 蓖麻《本草纲目》
  10. 萆厘清饮《时方歌括》
  11. 蓖麻《本草乘雅半偈》
  12. 萆厘清饮《医方论》
  13. 蓖麻《本草图经》
  14. 萆厘清饮《仁术便览》
  15. 蓖麻法《普济本事方》
  16. 萆厘清饮《医学心悟》
  17. 蓖麻油捻纸熏舌法《医方考》
  18. 萆厘清饮《医方考》
  19. 蓖麻子《雷公炮炙论》
  20. 萆厘清饮《冯氏锦囊秘录》
  21. 蓖麻子《雷公炮制药性解》
  22. 萆厘清《汤头歌诀》
  23. 蓖麻子《千金翼方》
  24. 萆解《医学衷中参西录》
  25. 蓖麻子《药笼小品》
  26. 萆解《本草纲目》
  27. 蓖麻子《玉楸药解》
  28. 萆?《名医别录》
  29. 蓖麻子《新修本草》
  30. 萆《本草图经》
  31. 蓖麻子《本草衍义》


牛膝_《玉楸药解》_中医本草_【岐黄之术】

牛膝
在线购买《玉楸药解》正版书籍

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，气平，入足太阳膀胱、足厥阴肝经。利水开淋，破血通经。

牛膝疏利水道，治小便淋涩疼痛，疗膝胫痿痹拘挛，通女子经脉闭结，起男子宗筋软缩，破坚癥老血，消毒肿恶疮、木器刺伤。捣敷金疮，溃痈排脓。坠胎下衣、喉痹舌疮、扑伤打损、瘾疹风癞皆效。

其性下行，肝脾郁陷者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆薢
  • 当前页：牛膝
  • 下一页：旱莲草
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《玉楸药解》
  2. 牛膝《药笼小品》
  3. 牛膝《本草经集注》
  4. 牛膝《千金翼方》
  5. 牛膝《新修本草》
  6. 牛膝《雷公炮制药性解》
  7. 牛膝《神农本草经百种录》
  8. 牛膝《雷公炮炙论》
  9. 牛膝《吴普本草》
  10. 牛膝《本草纲目》
  11. 牛膝《本草衍义》
  12. 牛膝《神农本草经》
  13. 牛膝《本草备要》
  14. 牛尾参《滇南本草》
  15. 牛膝《本草蒙筌》
  16. 牛丸《洪氏集验方》
  17. 牛膝《本草易读》
  18. 牛头痈秘方《华佗神方》
  19. 牛膝《冯氏锦囊秘录》
  20. 牛髓丸《备急千金要方》
  21. 牛膝《医学入门》
  22. 牛髓膏子《饮膳正要》
  23. 牛膝《医学入门》
  24. 牛髓膏子《保健药膳》
  25. 牛膝《顾松园医镜》
  26. 牛髓《本草分经》
  27. 牛膝《本草求真》
  28. 牛髓《本草分经》
  29. 牛膝《本草新编》
  30. 牛髓《饮膳正要》
  31. 牛膝《本经逢原》


旱莲草_《玉楸药解》_中医本草_【岐黄之术】

旱莲草
在线购买《玉楸药解》正版书籍

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，入足少阴肾、足厥阴肝经。益肝肾，乌须发。

旱莲草汁黑如墨，得少阴水色，入肝滋血，黑发乌须。止一切失血，敷各种疮毒。汁涂眉发，其生速繁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：旱莲草
  • 下一页：天雄
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《玉楸药解》
  2. 旱莲草《药笼小品》
  3. 旱莲草《本草备要》
  4. 汗总论《证治准绳·杂病》
  5. 旱莲草《本草蒙筌》
  6. 汗之则疮已《外科理例》
  7. 旱莲草《冯氏锦囊秘录》
  8. 汗之则疮已《卫生宝鉴》
  9. 旱莲草《顾松园医镜》
  10. 汗之而热不退歌《伤寒百证歌》
  11. 旱莲草《本草求真》
  12. 汗症章《医学妙谛》
  13. 旱莲草《本草新编》
  14. 汗症门（五则）《辨证录》
  15. 旱莲草《得配本草》
  16. 汗症脉候《类证治裁》
  17. 旱莲草《中药学》
  18. 汗症论治《类证治裁》
  19. 旱莲草《本草便读》
  20. 汗症《灸法秘传》
  21. 旱莲草《本草分经》
  22. 汗症《幼科折衷》
  23. 旱莲草《本草撮要》
  24. 汗症《寿世保元》
  25. 旱莲草《药性切用》
  26. 汗症《寿世保元》
  27. 旱莲草《滇南本草》
  28. 汗证总括《幼科心法要诀》
  29. 旱莲灸《中医词典》
  30. 汗证总括《医宗金鉴》
  31. 旱莲子丸《三因极一病证方论》


天雄_《玉楸药解》_中医本草_【岐黄之术】

天雄
在线购买《玉楸药解》正版书籍

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入足少阴肾、足厥阴肝经。驱寒泻湿，秘精壮阳，温肾荣筋，治阳痿精滑、膝挛腰痛，心腹疼痛、胸膈痰水，续筋接骨，化癖消癥，排痈疽脓血，起风痹瘫痪，治霍乱转筋。

天雄即附子长大者，制法与附子同，煨，去皮脐，切片，隔纸焙干。稍生服之，则麻木昏晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：天雄
  • 下一页：仙茅
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《玉楸药解》
  2. 天雄《千金翼方》
  3. 天雄《本草经集注》
  4. 天雄《雷公炮制药性解》
  5. 天雄《新修本草》
  6. 天雄《雷公炮炙论》
  7. 天雄《吴普本草》
  8. 天雄《本草纲目》
  9. 天雄《医学入门》
  10. 天雄《神农本草经》
  11. 天雄《证类本草》
  12. 天性所近《友渔斋医话》
  13. 天雄《本经逢原》
  14. 天刑诀《脉诀汇辨》
  15. 天雄《得配本草》
  16. 天星十一穴六十一法《针灸神书》
  17. 天雄《本草崇原》
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天雄《增广和剂局方药性总论》
  20. 天星十一穴《针灸神书》
  21. 天雄《名医别录》
  22. 天星十一穴《中医词典》
  23. 天雄《本草分经》
  24. 天心十一穴歌《针灸问对》
  25. 天雄《本草择要纲目》
  26. 天心《中医词典》
  27. 天雄《本草撮要》
  28. 天哮《中医词典》
  29. 天雄《药性切用》
  30. 天香饮子《是斋百一选方》
  31. 天雄《本草乘雅半偈》


仙茅_《玉楸药解》_中医本草_【岐黄之术】

仙茅
在线购买《玉楸药解》正版书籍

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足少阴肾、足厥阴肝经。壮骨强筋，暖腰温膝。

仙茅暖水荣木，复脉清风，滋筋力，益房帏，治玉麈瘘软，皮肤风癞。

去毛，糯米浸汁，去赤汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：仙茅
  • 下一页：仙灵脾
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《玉楸药解》
  2. 仙茅《药笼小品》
  3. 仙茅《中药炮制》
  4. 仙茅《雷公炮制药性解》
  5. 仙茅《海药本草》
  6. 仙茅《雷公炮炙论》
  7. 仙茅《本草备要》
  8. 仙茅《本草纲目》
  9. 仙茅《本草蒙筌》
  10. 仙露汤《医学衷中参西录》
  11. 仙茅《本草易读》
  12. 仙灵散《三因极一病证方论》
  13. 仙茅《冯氏锦囊秘录》
  14. 仙灵脾酒《保健药膳》
  15. 仙茅《医学入门》
  16. 仙灵脾《玉楸药解》
  17. 仙茅《证类本草》
  18. 仙灵酒《奇方类编》
  19. 仙茅《本草求真》
  20. 仙酒方（窦朝议经进）《三因极一病证方论》
  21. 仙茅《本草新编》
  22. 仙鹤草《中药学》
  23. 仙茅《本经逢原》
  24. 仙方活命饮今古不同论《外科正宗》
  25. 仙茅《本草从新》
  26. 仙方活命饮古今不同论《外科选要》
  27. 仙茅《得配本草》
  28. 仙方活命饮《目经大成》
  29. 仙茅《中药学》
  30. 仙方活命饮《冯氏锦囊秘录》
  31. 仙茅《本草便读》


仙灵脾_《玉楸药解》_中医本草_【岐黄之术】

仙灵脾
在线购买《玉楸药解》正版书籍

仙灵脾

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，苦，微温，入足少阴肾、足厥阴肝经。荣筋强骨，起痿壮阳。

仙灵脾滋益精血，温补肝肾，治阳痿不举，阴绝不生。消瘰疬，起瘫痪，清风明目，益志宁神。

亦名淫羊藿。

羊脂拌炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：仙灵脾
  • 下一页：巴戟天
<<< 返回本书目录
  1. 仙灵酒【方剂大全】
  2. 仙灵脾酒《保健药膳》
  3. 仙环小皮伞【中药大全】
  4. 仙灵脾酒【方剂大全】
  5. 仙鹤叶散剂【方剂大全】
  6. 仙灵脾散【方剂大全】
  7. 仙鹤草根芽【中药大全】
  8. 仙露汤《医学衷中参西录》
  9. 仙鹤草【中药大全】
  10. 仙露汤【方剂大全】
  11. 仙方活命饮今古不同论《外科正宗》
  12. 仙茅《本草纲目》完整版
  13. 仙方活命饮古今不同论《外科选要》
  14. 仙茅《本草乘雅半偈》
  15. 仙耳强身晶《保健药膳》
  16. 仙茅《本草图经》
  17. 仙顶梨【中药大全】
  18. 仙茅《本草新编》
  19. 仙传珊瑚紫金膏【方剂大全】
  20. 仙茅《本草易读》
  21. 仙传化瘙锭【方剂大全】
  22. 仙茅《本草择要纲目》
  23. 仙半夏【中药大全】
  24. 仙茅《滇南本草》
  25. 仙百草【中药大全】
  26. 仙茅《雷公炮炙论》
  27. 夏至草【中药大全】
  28. 仙茅《药鉴》
  29. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  30. 仙茅《药笼小品》
  1. 仙灵脾《玉楸药解》
  2. 仙灵酒《奇方类编》
  3. 仙灵脾酒《保健药膳》
  4. 仙酒方（窦朝议经进）《三因极一病证方论》
  5. 仙灵散《三因极一病证方论》
  6. 仙鹤草《中药学》
  7. 仙露汤《医学衷中参西录》
  8. 仙方活命饮今古不同论《外科正宗》
  9. 仙茅《本草纲目》
  10. 仙方活命饮古今不同论《外科选要》
  11. 仙茅《雷公炮炙论》
  12. 仙方活命饮《目经大成》
  13. 仙茅《雷公炮制药性解》
  14. 仙方活命饮《冯氏锦囊秘录》
  15. 仙茅《药笼小品》
  16. 仙方活命饮《删补名医方论》
  17. 仙茅《玉楸药解》
  18. 仙方活命饮《医宗金鉴》
  19. 仙茅《中药炮制》
  20. 仙方化痰丹《仙传外科集验方》
  21. 仙茅《海药本草》
  22. 仙耳强身晶《保健药膳》
  23. 仙茅《本草备要》
  24. 仙传杖丹《急救广生集》
  25. 仙茅《本草蒙筌》
  26. 仙传救急惊方《奇方类编》
  27. 仙茅《本草易读》
  28. 仙传急惊风方（中风亦可服）《急救广生集》
  29. 仙茅《冯氏锦囊秘录》
  30. 仙传膏《奇方类编》
  31. 仙茅《医学入门》


巴戟天_《玉楸药解》_中医本草_【岐黄之术】

巴戟天
在线购买《玉楸药解》正版书籍

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，微温，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳。

巴戟天温补精血，滋益宗筋，治阳痿精滑，鬼交梦遗。驱逐脉风，消除痂癞。

去梗，酒浸，蒸晒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙灵脾
  • 当前页：巴戟天
  • 下一页：蒺藜
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《玉楸药解》
  2. 巴戟天《千金翼方》
  3. 巴戟天《中药炮制》
  4. 巴戟天《雷公炮制药性解》
  5. 巴戟天《本草经集注》
  6. 巴戟天《雷公炮炙论》
  7. 巴戟天《新修本草》
  8. 巴戟天《本草纲目》
  9. 巴戟天《本草衍义》
  10. 巴戟天《神农本草经》
  11. 巴戟天《本草备要》
  12. 巴戟散《博济方》
  13. 巴戟天《本草蒙筌》
  14. 巴戟牛膝茶《茶饮保健》
  15. 巴戟天《本草易读》
  16. 巴戟二子酒《保健药膳》
  17. 巴戟天《冯氏锦囊秘录》
  18. 巴戟杜仲茶《茶饮保健》
  19. 巴戟天《证类本草》
  20. 巴戟《医学入门》
  21. 巴戟天《顾松园医镜》
  22. 巴棘《名医别录》
  23. 巴戟天《本草求真》
  24. 巴棘《证类本草》
  25. 巴戟天《本草新编》
  26. 巴棘《新修本草》
  27. 巴戟天《本经逢原》
  28. 巴棘《千金翼方》
  29. 巴戟天《本草从新》
  30. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  31. 巴戟天《得配本草》


蒺藜_《玉楸药解》_中医本草_【岐黄之术】

蒺藜
在线购买《玉楸药解》正版书籍

蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足少阴肾、足厥阴肝经。泻湿驱风，敛精缩溺。

蒺藜子疏木驱风，治肝气输泄，精滑溺数，血淋白带。白者良，与沙苑同性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：蒺藜
  • 下一页：兔丝子
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《玉楸药解》
  2. 蒺藜《本草纲目》
  3. 蒺藜《本草衍义》
  4. 蒺黎汤方《妇人大全良方》
  5. 蒺藜《本草易读》
  6. 集诸名家呕吐哕治法《类证治裁》
  7. 蒺藜《本草崇原》
  8. 集中趋势指标《预防医学》
  9. 蒺藜《本草经解》
  10. 集验疗蝎虫螫人方《外台秘要》
  11. 蒺藜《本草择要纲目》
  12. 集验方五首《外台秘要》
  13. 蒺藜《本草乘雅半偈》
  14. 集验方《广嗣要语》
  15. 蒺藜《本草图经》
  16. 集效丸《医方论》
  17. 蒺藜散《备急千金要方》
  18. 集效丸《太平惠民和剂局方》
  19. 蒺藜散《明目至宝》
  20. 集效丸《三因极一病证方论》
  21. 蒺藜汤《医学心悟》
  22. 集效丸《冯氏锦囊秘录》
  23. 蒺藜丸《备急千金要方》
  24. 集香丸《太平惠民和剂局方》
  25. 蒺藜丸《三因极一病证方论》
  26. 集香散《冯氏锦囊秘录》
  27. 蒺藜子《神农本草经》
  28. 集圣丸《万氏秘传片玉心书》
  29. 蒺藜子《雷公炮炙论》
  30. 集落刺激因子《医学免疫学》
  31. 蒺藜子《千金翼方》


兔丝子_《玉楸药解》_中医本草_【岐黄之术】

兔丝子
在线购买《玉楸药解》正版书籍

兔丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平，入足少阴肾、足厥阴肝经。泻湿驱风，敛精利水，暖膝温腰。

兔丝子酸涩敛固，治遗精淋漓，膝冷腰痛。但不宜于脾胃。久服中宫壅塞，饮食不化，不可用于误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜
  • 当前页：兔丝子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 兔屎《本草择要纲目》
  2. 兔头（兔头骨）《本草纲目》完整版
  3. 兔屎《本草纲目》完整版
  4. 兔头骨《证类本草》
  5. 兔肉【中药大全】
  6. 兔头骨【中药大全】
  7. 兔肉《本草纲目》完整版
  8. 兔血《本草纲目》完整版
  9. 兔热病【疾病大全】
  10. 兔血【中药大全】
  11. 兔热病《传染病》
  12. 兔子毛【中药大全】
  13. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  14. 菟葵《本草纲目》完整版
  15. 兔皮毛【中药大全】
  16. 菟葵《证类本草》
  17. 兔脑【中药大全】
  18. 菟葵【中药大全】
  19. 兔脑《本草纲目》完整版
  20. 菟丝【中药大全】
  21. 兔毛蒿【中药大全】
  22. 菟丝草【中药大全】
  23. 兔骨饮【方剂大全】
  24. 菟丝地黄汤【方剂大全】
  25. 兔骨【中药大全】
  26. 菟丝煎【方剂大全】
  27. 兔骨《本草纲目》完整版
  28. 菟丝饮《保健药膳》
  29. 兔肝丸【方剂大全】
  30. 菟丝子《本草纲目》完整版
  1. 兔丝子《玉楸药解》
  2. 兔屎《药性切用》
  3. 兔头骨《千金翼方》
  4. 兔屎《本草撮要》
  5. 兔头骨《本草经集注》
  6. 兔屎《本草择要纲目》
  7. 兔头骨《新修本草》
  8. 兔屎《本草分经》
  9. 兔头骨《本草蒙筌》
  10. 兔屎《本草从新》
  11. 兔头骨《冯氏锦囊秘录》
  12. 兔屎《本草求真》
  13. 兔头骨《证类本草》
  14. 兔矢汤《医方论》
  15. 兔头骨《得配本草》
  16. 兔矢汤《冯氏锦囊秘录》
  17. 兔头骨《增广和剂局方药性总论》
  18. 兔矢《本草备要》
  19. 兔头骨《名医别录》
  20. 兔肉《本草求真》
  21. 兔与猫各肠段长度比较《实验动物科学》
  22. 兔肉《医学入门》
  23. 兔子翻《急救广生集》
  24. 兔肉《饮食须知》
  25. 菟葵《千金翼方》
  26. 兔肉《饮膳正要》
  27. 菟葵《新修本草》
  28. 兔肉《减肥新法与技巧》
  29. 菟葵《本草衍义》
  30. 兔热病《传染病》
  31. 菟葵《证类本草》


覆盆子_《玉楸药解》_中医本草_【岐黄之术】

覆盆子
在线购买《玉楸药解》正版书籍

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足少阴肾、入足厥阴肝经。强阴起痿，缩溺敛精。

覆盆子补肝精血，壮阳宜子，黑发润颜，治小便短数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔丝子
  • 当前页：覆盆子
  • 下一页：狗脊
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《玉楸药解》
  2. 覆盆子《药笼小品》
  3. 覆盆子《本草衍义》
  4. 覆盆子《千金翼方》
  5. 覆盆子《本草蒙筌》
  6. 覆盆子《雷公炮制药性解》
  7. 覆盆子《冯氏锦囊秘录》
  8. 覆盆子《雷公炮炙论》
  9. 覆盆子《医学入门》
  10. 覆盆子《本草纲目》
  11. 覆盆子《证类本草》
  12. 覆盆《新修本草》
  13. 覆盆子《顾松园医镜》
  14. 覆检《洗冤集录》
  15. 覆盆子《本草求真》
  16. 覆杯则卧《趣味中医》
  17. 覆盆子《本草新编》
  18. 覆杯《目经大成》
  19. 覆盆子《本经逢原》
  20. 覆杯《中医词典》
  21. 覆盆子《本草从新》
  22. 覆《中医词典》
  23. 覆盆子《得配本草》
  24. 蝮蛇螫秘方《华佗神方》
  25. 覆盆子《中药学》
  26. 蝮蛇螫候《诸病源候论》
  27. 覆盆子《本草崇原》
  28. 蝮蛇螫方一十首《外台秘要》
  29. 覆盆子《本草便读》
  30. 蝮蛇胆《名医别录》
  31. 覆盆子《增广和剂局方药性总论》


狗脊_《玉楸药解》_中医本草_【岐黄之术】

狗脊
在线购买《玉楸药解》正版书籍

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足少阴肾、足厥阴肝经。泻湿驱寒，起痿止痛。

狗脊泻肾肝湿气，通关利窍，强筋壮骨，治腰痛膝疼，足肿腿弱，遗精带浊。

去毛，酒蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：狗脊
  • 下一页：猴姜
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《玉楸药解》
  2. 狗脊《千金翼方》
  3. 狗脊《中药炮制》
  4. 狗脊《雷公炮制药性解》
  5. 狗脊《本草经集注》
  6. 狗脊《雷公炮炙论》
  7. 狗脊《新修本草》
  8. 狗脊《本草纲目》
  9. 狗脊《神农本草经百种录》
  10. 狗脊《神农本草经》
  11. 狗脊《吴普本草》
  12. 狗獾《药性切用》
  13. 狗脊《本草备要》
  14. 狗獾《本草撮要》
  15. 狗脊《本草蒙筌》
  16. 狗獾《本草分经》
  17. 狗脊《本草易读》
  18. 狗獾《本草从新》
  19. 狗脊《冯氏锦囊秘录》
  20. 狗骨《药性切用》
  21. 狗脊《医学入门》
  22. 狗骨《本草从新》
  23. 狗脊《证类本草》
  24. 狗癫《中医词典》
  25. 狗脊《本草求真》
  26. 狗眵眼《中医词典》
  27. 狗脊《本经逢原》
  28. 狗宝《本草便读》
  29. 狗脊《得配本草》
  30. 狗宝《本经逢原》
  31. 狗脊《中药学》


猴姜_《玉楸药解》_中医本草_【岐黄之术】

猴姜
在线购买《玉楸药解》正版书籍

猴姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足少阴肾、足厥阴肝经。接骨断，止牙痛。

猴姜泻湿通经，治关节疼痛，手足不仁，耳鸣牙疼，筋断骨折。兼疗肾泄。

亦名骨碎补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：猴姜
  • 下一页：远志
<<< 返回本书目录
  1. 猴骨【中药大全】
  2. 猴姜丸【方剂大全】
  3. 猴高铁【中药大全】
  4. 猴接骨草【中药大全】
  5. 猴痘【疾病大全】
  6. 猴黎酒【方剂大全】
  7. 猴（Monkeys）《实验动物科学》
  8. 猴马油【方剂大全】
  9. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  10. 猴楠【中药大全】
  11. 喉阻塞【疾病大全】
  12. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  13. 喉阻塞《中西医结合耳鼻喉科》
  14. 猴闼子【中药大全】
  15. 喉阻塞《家庭医学百科-自救互救篇》
  16. 猴头《食物疗法》
  17. 喉卒塞痛及卒毒攻痛方《外台秘要》
  18. 猴头健胃灵胶囊【方剂大全】
  19. 喉肿瘤《家庭医学百科-医疗康复篇》
  20. 猴头菌【中药大全】
  21. 喉中作声【方剂主治】
  22. 猴枣【中药大全】
  23. 喉中涎声【方剂主治】
  24. 猴枣化毒丹【方剂大全】
  25. 喉中生谷贼《圣济总录》
  26. 猴枣鹭涎散【方剂大全】
  27. 喉症总论歌《尤氏喉症指南》
  28. 猴枣散【方剂大全】
  29. 喉症总论《尤氏喉科秘书》
  30. 猴樟（图）【中药大全】
  1. 猴姜《玉楸药解》
  2. 猴骨《中药炮制》
  3. 猴姜《本草分经》
  4. 猴病毒40《实用免疫细胞与核酸》
  5. 猴经《冷庐医话》
  6. 喉阻塞《耳鼻咽喉外科学》
  7. 猴肉《饮膳正要》
  8. 喉阻塞《中西医结合耳鼻喉科》
  9. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  10. 喉阻塞《家庭医学百科-自救互救篇》
  11. 猴狲疳《中医词典》
  12. 喉卒肿《中医词典》
  13. 猴头《食物疗法》
  14. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  15. 猴枣《中药学》
  16. 喉珠风《中医词典》
  17. 瘊子《中医词典》
  18. 喉珠《外科全生集》
  19. 瘊子《奇效简便良方》
  20. 喉珠《中医词典》
  21. 后《中医词典》
  22. 喉肿秘方《华佗神方》
  23. 后《经验麻科》
  24. 喉肿瘤《病理学》
  25. 后跋《性命要旨》
  26. 喉肿瘤《家庭医学百科-医疗康复篇》
  27. 后跋《慎柔五书》
  28. 喉肿《中医词典》
  29. 后病《中医词典》
  30. 喉中肿塞《奇方类编》
  31. 后不利《中医词典》


远志_《玉楸药解》_中医本草_【岐黄之术】

远志
在线购买《玉楸药解》正版书籍

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手少阴心、足少阴肾经。开心利窍，益智安神。

远志辛散开通，治心窍昏塞，胸膈痹痛。补肾壮阳，敛精止泄。疗骨疽乳痈，一切疮疡肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猴姜
  • 当前页：远志
  • 下一页：菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《玉楸药解》
  2. 远志《药笼小品》
  3. 远志《中药炮制》
  4. 远志《千金翼方》
  5. 远志《新修本草》
  6. 远志《雷公炮制药性解》
  7. 远志《本草备要》
  8. 远志《雷公炮炙论》
  9. 远志《本草蒙筌》
  10. 远志《本草纲目》
  11. 远志《本草易读》
  12. 远志《神农本草经》
  13. 远志《冯氏锦囊秘录》
  14. 远者偶之《中医词典》
  15. 远志《医学入门》
  16. 远欲《脾胃论》
  17. 远志《顾松园医镜》
  18. 远益茶《茶饮保健》
  19. 远志《本草求真》
  20. 远血《中医词典》
  21. 远志《本草新编》
  22. 远血《中医名词词典》
  23. 远志《本经逢原》
  24. 远杏茶《茶饮保健》
  25. 远志《本草从新》
  26. 远听《中医词典》
  27. 远志《得配本草》
  28. 远视《眼科学》
  29. 远志《中药学》
  30. 远视《中医眼科学》
  31. 远志《本草崇原》


菖蒲_《玉楸药解》_中医本草_【岐黄之术】

菖蒲
在线购买《玉楸药解》正版书籍

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手少阴心经。开心益智，下气行郁。

菖蒲辛烈疏通，开隧窍瘀阻，除神志迷塞，消心下伏梁，逐经络湿痹，治耳目瞆聋，疗心腹疼痛。止崩漏带下，胎动半产，散痈疽肿痛，疥癣痔瘘。

生石中者佳。四川道地，莱阳出者亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：菖蒲
  • 下一页：地丁
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《玉楸药解》
  2. 菖蒲《千金翼方》
  3. 菖蒲《本草经集注》
  4. 菖蒲《雷公炮制药性解》
  5. 菖蒲《新修本草》
  6. 菖蒲《雷公炮炙论》
  7. 菖蒲《神农本草经百种录》
  8. 菖蒲《本草纲目》
  9. 菖蒲《吴普本草》
  10. 菖蒲《神农本草经》
  11. 菖蒲《本草衍义》
  12. 昌阳之脉《中医词典》
  13. 菖蒲《本草易读》
  14. 昌阳《中医词典》
  15. 菖蒲《医学入门》
  16. 昌候鱼《证类本草》
  17. 菖蒲《证类本草》
  18. 颤震《中医内科学》
  19. 菖蒲《本经逢原》
  20. 颤振门《张氏医通》
  21. 菖蒲《本草思辨录》
  22. 颤振《女科证治准绳》
  23. 菖蒲《本草崇原》
  24. 颤振《医旨绪余》
  25. 菖蒲《本草便读》
  26. 颤振《金匮翼》
  27. 菖蒲《本草经解》
  28. 颤振《保婴撮要》
  29. 菖蒲《本草经解》
  30. 颤振《医碥》
  31. 菖蒲《增广和剂局方药性总论》


地丁_《玉楸药解》_中医本草_【岐黄之术】

地丁
在线购买《玉楸药解》正版书籍

地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，辛，微寒，入手少阴心、足少阳胆经。消肿毒，疗疮疥。

地丁行经泻火，散肿消毒，治痈疽瘰疬，疔毒恶疮。敷食皆佳。

紫花地丁，更胜白花者，亦名蒲公英。蒲公英黄花，非白花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：地丁
  • 下一页：漏芦
<<< 返回本书目录
  1. 地地藕《滇南本草》
  2. 地丁【中药大全】
  3. 地胆丸【方剂大全】
  4. 地丁草《药笼小品》
  5. 地胆散【方剂大全】
  6. 地丁膏【方剂大全】
  7. 地胆膏【方剂大全】
  8. 地丁散【方剂大全】
  9. 地胆甘草散【方剂大全】
  10. 地丁汤【方剂大全】
  11. 地胆草【中药大全】
  12. 地丁饮【方剂大全】
  13. 地胆【中药大全】
  14. 地耳《本草纲目》完整版
  15. 地胆《本草纲目》图文版
  16. 地耳《本草纲目》图文版
  17. 地胆《证类本草》
  18. 地耳草【中药大全】
  19. 地胆《本草纲目》完整版
  20. 地耳散【方剂大全】
  21. 地打果树皮【中药大全】
  22. 地方本草《本草纲目》完整版
  23. 地朝阳【中药大全】
  24. 地方病的流行特点《预防医学》
  25. 地草果【中药大全】
  26. 地方病的预防和控制《预防医学》
  27. 地草果《滇南本草》
  28. 地方病防制《预防医学》
  29. 地仓穴【头部正面穴位】
  30. 地方病分类及其基本特征《预防医学》
  1. 地丁《玉楸药解》
  2. 地地藕《滇南本草》
  3. 地丁《本经逢原》
  4. 地道不通《中医词典》
  5. 地丁草《药笼小品》
  6. 地胆甘草散《备急千金要方》
  7. 地尔硫《药理学》
  8. 地胆《名医别录》
  9. 地耳《本草纲目》
  10. 地胆《本经逢原》
  11. 地耳《千金翼方》
  12. 地胆《证类本草》
  13. 地耳《新修本草》
  14. 地胆《医学入门》
  15. 地耳《饮食须知》
  16. 地胆《吴普本草》
  17. 地耳《证类本草》
  18. 地胆《新修本草》
  19. 地耳《得配本草》
  20. 地胆《本草经集注》
  21. 地耳《名医别录》
  22. 地胆《千金翼方》
  23. 地耳草《中药学》
  24. 地胆《本草纲目》
  25. 地耳草《中药学》
  26. 地胆《神农本草经》
  27. 地方病（endemic disease）分类《预防医学》
  28. 地冲《中医词典》
  29. 地方病病（疫）区的基本特征《预防医学》
  30. 地草果《滇南本草》
  31. 地方病防制《预防医学》


漏芦_《玉楸药解》_中医本草_【岐黄之术】

漏芦
在线购买《玉楸药解》正版书籍

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，入足少阴肾、足厥阴肝经。利水秘精，凉血败毒。

漏芦咸寒，利水泻湿，清肝退热，治失溺遗精。淋血便红，眼痛目赤，背疽乳痈，痔瘘瘰疬，白秃金疮，历节带下，泄利。治一切虫伤跌打，恶疮毒肿。排脓止血，服浴皆善。下乳汁最捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地丁
  • 当前页：漏芦
  • 下一页：海金沙
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《玉楸药解》
  2. 漏芦《千金翼方》
  3. 漏芦《中药炮制》
  4. 漏芦《雷公炮炙论》
  5. 漏芦《本草经集注》
  6. 漏芦《神农本草经》
  7. 漏芦《新修本草》
  8. 漏卢《本草分经》
  9. 漏芦《本草备要》
  10. 漏卢《本草分经》
  11. 漏芦《本草蒙筌》
  12. 漏卢《本草分经》
  13. 漏芦《本草易读》
  14. 漏卢《本草分经》
  15. 漏芦《冯氏锦囊秘录》
  16. 漏卢《本草从新》
  17. 漏芦《医学入门》
  18. 漏卢《本草纲目》
  19. 漏芦《证类本草》
  20. 漏蒌茶《茶饮保健》
  21. 漏芦《本草求真》
  22. 漏龙茶《茶饮保健》
  23. 漏芦《本经逢原》
  24. 漏瘤湿癣《中医词典》
  25. 漏芦《得配本草》
  26. 漏瘤《中医词典》
  27. 漏芦《中药学》
  28. 漏篮子《本草纲目》
  29. 漏芦《本草思辨录》
  30. 漏蓝子《本草择要纲目》
  31. 漏芦《本草便读》


海金沙_《玉楸药解》_中医本草_【岐黄之术】

海金沙
在线购买《玉楸药解》正版书籍

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入手太阳膀胱经。利水泻湿，开癃止淋。

海金沙清泻膀胱湿热，治膏、血、砂、石诸淋，消鼓胀肿满。

沙乃草上细粉，如蒲黄然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：海金沙
  • 下一页：千金子
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《玉楸药解》
  2. 海金沙《药笼小品》
  3. 海金沙《本草蒙筌》
  4. 海金沙《本草纲目》
  5. 海金沙《本草易读》
  6. 海红豆《证类本草》
  7. 海金沙《冯氏锦囊秘录》
  8. 海红豆《海药本草》
  9. 海金沙《证类本草》
  10. 海红《饮膳正要》
  11. 海金沙《本草求真》
  12. 海河豚《药性切用》
  13. 海金沙《本经逢原》
  14. 海蛤杏仁平喘鸭《食物疗法》
  15. 海金沙《本草从新》
  16. 海蛤文蛤《本草衍义》
  17. 海金沙《得配本草》
  18. 海蛤散《妇人大全良方》
  19. 海金沙《中药学》
  20. 海蛤蜊壳《本草害利》
  21. 海金沙《本草便读》
  22. 海蛤壳《中药学》
  23. 海金沙《增广和剂局方药性总论》
  24. 海蛤粉《本草易读》
  25. 海金沙《本草分经》
  26. 海蛤《本草撮要》
  27. 海金沙《本草分经》
  28. 海蛤《名医别录》
  29. 海金沙《本草害利》
  30. 海蛤《证类本草》
  31. 海金沙《本草害利》


千金子_《玉楸药解》_中医本草_【岐黄之术】

千金子
在线购买《玉楸药解》正版书籍

千金子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微涩，入足阳明胃、手阳明大肠、手太阳小肠、足太阳膀胱经。泻水下痰，决瘀扫腐。

千金子下停痰积水，一扫而空，功力迅速，远胜他药，亦不甚伤中气。凡食积血块，老癖坚癥，经闭胞转，气臌水胀，皆有捷效。兼泻蛊毒，疗蛇咬，点黑痣赘疣，愈疥癣（黑干）黯。

去壳服。白仁纸包，压去油，净取霜，每服十粒。亦名续随子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：千金子
  • 下一页：降香
<<< 返回本书目录
  1. 千金子《药笼小品》
  2. 千金子（图）【中药大全】
  3. 千金坠（图）【中药大全】
  4. 千金子霜【中药大全】
  5. 千金止带丸【方剂大全】
  6. 千里光【中药大全】
  7. 千金翼方《外台秘要》
  8. 千里光明汤【方剂大全】
  9. 千金一厘散《毓麟验方》
  10. 千里健步散【方剂大全】
  11. 千金养脾丸【方剂大全】
  12. 千里马【中药大全】
  13. 千金须知《千金宝要》
  14. 千里梅花丸【方剂大全】
  15. 千金消癖丸【方剂大全】
  16. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  17. 千金消毒散【方剂大全】
  18. 千里找根【中药大全】
  19. 千金藤【中药大全】
  20. 千灵丹【中药大全】
  21. 千金藤《证类本草》
  22. 千缗导痰汤【方剂大全】
  23. 千金藤《本草纲目》完整版
  24. 千缗汤【方剂大全】
  25. 千金十一穴歌《针灸大全》
  26. 千年艾《本草纲目》完整版
  27. 千金十一穴《类经图翼》
  28. 千年艾【中药大全】
  29. 千金散【方剂大全】
  30. 千年不烂心【中药大全】
  1. 千金子《玉楸药解》
  2. 千金子《药笼小品》
  3. 千金子《得配本草》
  4. 千金阴旦汤《时病论歌括新编》
  5. 千金子《本草撮要》
  6. 千金翼方一十三首《外台秘要》
  7. 千里光《证类本草》
  8. 千金一厘散《毓麟验方》
  9. 千里光《中药学》
  10. 千金要方《古代房中秘方》
  11. 千里及《证类本草》
  12. 千金阳旦汤《时病论歌括新编》
  13. 千里及《增广和剂局方药性总论》
  14. 千金穴歌《针灸易学》
  15. 千里急《证类本草》
  16. 千金须知《千金宝要》
  17. 千里流水汤《备急千金要方》
  18. 千金消暑丸《医学心悟》
  19. 千里水《饮食须知》
  20. 千金丸《是斋百一选方》
  21. 千里水及东流水《证类本草》
  22. 千金丸《备急千金要方》
  23. 千两金丸《外科理例》
  24. 千金托里散《儒门事亲》
  25. 千两金丸《是斋百一选方》
  26. 千金藤《证类本草》
  27. 千缗汤《妇人大全良方》
  28. 千金藤《医学入门》
  29. 千缗汤《医方考》
  30. 千金藤《海药本草》
  31. 千缗汤《仁术便览》


降香_《玉楸药解》_中医本草_【岐黄之术】

降香
在线购买《玉楸药解》正版书籍

降香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足太阴脾、手少阴心经。疗梃刃伤损，治痈疽肿痛。

降香芳烈辛温，烧之辟疫疠之邪，痈疽之病，与夫跌打多疮、皮破血漏、筋断骨伤皆疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金子
  • 当前页：降香
  • 下一页：丁香
<<< 返回本书目录
  1. 降胃汤【方剂大全】
  2. 降香【中药大全】
  3. 降糖丸【方剂大全】
  4. 降香桃花散【方剂大全】
  5. 降糖方【方剂大全】
  6. 降心丹【方剂大全】
  7. 降痰丸【方剂大全】
  8. 降心火【方剂主治】
  9. 降痰舒膈汤【方剂大全】
  10. 降心汤【方剂大全】
  11. 降痰除积汤【方剂大全】
  12. 降血压【中药主治】
  13. 降痰《本草求真》
  14. 降压【中药主治】
  15. 降霜丸【方剂大全】
  16. 降压茶《保健药膳》
  17. 降石汤【方剂大全】
  18. 降压茶【方剂大全】
  19. 降生散【方剂大全】
  20. 降压膏【方剂大全】
  21. 降气制肝汤【方剂大全】
  22. 降压片【方剂大全】
  23. 降气丸【方剂大全】
  24. 降压平片【方剂大全】
  25. 降气汤【方剂大全】
  26. 降压汤1号【方剂大全】
  27. 降气汤《洪氏集验方》
  28. 降压汤2号【方剂大全】
  29. 降气散【方剂大全】
  30. 降药《瘴疟指南》
  1. 降香《玉楸药解》
  2. 降痰《本草求真》
  3. 降香《中药学》
  4. 降气汤《是斋百一选方》
  5. 降香《本草便读》
  6. 降气汤《太平惠民和剂局方》
  7. 降香《本草分经》
  8. 降气汤《洪氏集验方》
  9. 降香《本草撮要》
  10. 降气（下气）《中医名词词典》
  11. 降心丹《太平惠民和剂局方》
  12. 降气《中医词典》
  13. 降心火之剂《金匮翼》
  14. 降逆下气（顺气）《中医名词词典》
  15. 降血脂药的不良反应及相互作用《医院药学》
  16. 降龙伏虎《中医词典》
  17. 降压茶《保健药膳》
  18. 降可去升《中医词典》
  19. 降压茶《食物疗法》
  20. 降剂《中医词典》
  21. 降药《瘴疟指南》
  22. 降剂《中医名词词典》
  23. 降药不痛配法《医门补要》
  24. 降钙素分泌的调节《生理学》
  25. 降药加减《经验麻科》
  26. 降钙素的生物学作用《生理学》
  27. 降药良方《经验麻科》
  28. 降钙素《生物化学与分子生物学》
  29. 降真香《本草纲目》
  30. 降钙素《生理学》
  31. 降真香《海药本草》


丁香_《玉楸药解》_中医本草_【岐黄之术】

丁香
在线购买《玉楸药解》正版书籍

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足太阴脾、足阳明胃经。温燥脾胃，驱逐胀满，治心腹疼痛，除腰腿湿寒，最止呕哕，善回滑溏，杀虫解盅，化块磨坚，起丈夫阳弱，愈女子阴冷。

丁香辛烈温燥，驱寒泻湿，暖中扶土，降逆升陷，善治反胃肠滑、寒结腹痛之证。

用母丁香。雄者为鸡舌香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降香
  • 当前页：丁香
  • 下一页：木香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《玉楸药解》
  2. 丁香《药笼小品》
  3. 丁香《海药本草》
  4. 丁香《雷公炮制药性解》
  5. 丁香《本草衍义》
  6. 丁香《雷公炮炙论》
  7. 丁香《汤液本草》
  8. 丁香《本草纲目》
  9. 丁香《本草备要》
  10. 丁酰苯类《药理学》
  11. 丁香《本草蒙筌》
  12. 丁奚疳《幼科心法要诀》
  13. 丁香《本草易读》
  14. 丁奚疳《儿科萃精》
  15. 丁香《冯氏锦囊秘录》
  16. 丁奚疳《医宗金鉴》
  17. 丁香《医学入门》
  18. 丁奚疳《中医词典》
  19. 丁香《证类本草》
  20. 丁奚疳《中医名词词典》
  21. 丁香《本草求真》
  22. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  23. 丁香《本草新编》
  24. 丁奚哺露《幼科释谜》
  25. 丁香《本经逢原》
  26. 丁奚病《中医词典》
  27. 丁香《本草从新》
  28. 丁奚（疳胀异名）《证治准绳·幼科》
  29. 丁香《得配本草》
  30. 丁奚《活幼心书》
  31. 丁香《中药学》


木香_《玉楸药解》_中医本草_【岐黄之术】

木香
在线购买《玉楸药解》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足太阴脾、足阳明胃经。止呕吐泄利，平积聚癥瘕，安胎保妊，消胀止痛。

木香辛燥之性，破滞攻坚，是其所长。庸工以治肝家之病，则不通矣。肝以风木之气，凡病皆燥，最不宜者。

面煨实大肠，生磨消肿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：木香
  • 下一页：白檀香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《玉楸药解》
  2. 木香《药笼小品》
  3. 木香《中药炮制》
  4. 木香《千金翼方》
  5. 木香《本草经集注》
  6. 木香《雷公炮制药性解》
  7. 木香《新修本草》
  8. 木香《雷公炮炙论》
  9. 木香《神农本草经百种录》
  10. 木香《本草纲目》
  11. 木香《海药本草》
  12. 木香《神农本草经》
  13. 木香《本草衍义》
  14. 木细辛《证类本草》
  15. 木香《汤液本草》
  16. 木喜条达《中医词典》
  17. 木香《本草备要》
  18. 木喜条达《中医名词词典》
  19. 木香《本草蒙筌》
  20. 木犀花《本草撮要》
  21. 木香《本草易读》
  22. 木侮土症《幼科概论》
  23. 木香《冯氏锦囊秘录》
  24. 木侮土症《笔花医镜》
  25. 木香《医学入门》
  26. 木位《中医词典》
  27. 木香《证类本草》
  28. 木葳子《证类本草》
  29. 木香《顾松园医镜》
  30. 木通竹茶《茶饮保健》
  31. 木香《本草求真》


白檀香_《玉楸药解》_中医本草_【岐黄之术】

白檀香
在线购买《玉楸药解》正版书籍

白檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足阳明胃、足太阴脾、手太阴肺经。治心腹疼痛，消瘕疝凝结。

白檀香辛温疏利，破郁消满，亦治吐胀呕泄之证，磨涂面上黑痣。

紫檀香破瘀消肿，止金疮血漏，煎饮磨涂最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：白檀香
  • 下一页：乌药
<<< 返回本书目录
  1. 白檀香《本草易读》
  2. 白炭《本草纲目》完整版
  3. 白檀根【中药大全】
  4. 白炭【中药大全】
  5. 白檀【中药大全】
  6. 白汤【方剂大全】
  7. 白苔舌总论《伤寒舌鉴》
  8. 白糖米醋蛋【方剂大全】
  9. 白苔舌《敖氏伤寒金镜录》
  10. 白糖饮【方剂大全】
  11. 白苔类总论《察舌辨症新法》
  12. 白藤【中药大全】
  13. 白苔类分别诊断法《察舌辨症新法》
  14. 白提毒散【方剂大全】
  15. 白苔黑点舌《敖氏伤寒金镜录》
  16. 白天不自觉地将牙咬紧【疾病症状】
  17. 白苔边黄舌《敖氏伤寒金镜录》
  18. 白天的睡眠《人体使用手册》
  19. 白苏子油【中药大全】
  20. 白天嗜睡夜间失眠【疾病症状】
  21. 白苏子【中药大全】
  22. 白填鸭散【方剂大全】
  23. 白苏叶【中药大全】
  24. 白通加《汤头歌诀》
  25. 白苏梗【中药大全】
  26. 白通加猪胆汁汤《伤寒寻源》
  27. 白苏【中药大全】
  28. 白通加猪胆汁汤【方剂大全】
  29. 白菘菜《本草求真》
  30. 白通四逆《医学读书记》
  1. 白檀香《玉楸药解》
  2. 白苔舌总论《伤寒舌鉴》
  3. 白檀香《本草易读》
  4. 白苔舌《敖氏伤寒金镜录》
  5. 白檀香《本草求真》
  6. 白苔如积粉舌《中医词典》
  7. 白檀香《本草从新》
  8. 白苔类总论《察舌辨症新法》
  9. 白檀香《本草分经》
  10. 白苔类分别诊断法《察舌辨症新法》
  11. 白檀香《本草分经》
  12. 白苔红地舌《中医词典》
  13. 白檀香《本草分经》
  14. 白苔黑根舌《中医词典》
  15. 白檀香《药性切用》
  16. 白苔黑点舌《敖氏伤寒金镜录》
  17. 白糖《本草分经》
  18. 白苔边黄舌《敖氏伤寒金镜录》
  19. 白糖《本草分经》
  20. 白苔《中医词典》
  21. 白糖《本草分经》
  22. 白苔《温热论》
  23. 白田螺散《重订囊秘喉书》
  24. 白苔《中医名词词典》
  25. 白通草《药性切用》
  26. 白菘菜《本草求真》
  27. 白通加《汤头歌诀》
  28. 白水《中医词典》
  29. 白通加人尿猪胆汁汤《医方考》
  30. 白朮散《太平惠民和剂局方》
  31. 白通加人尿猪胆汁汤《医方考》


乌药_《玉楸药解》_中医本草_【岐黄之术】

乌药
在线购买《玉楸药解》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入足阳明胃、足太阴脾、手太阴肺经。破瘀泻满，止痛消胀。

乌药辛散走泻，治痛满吐利、胀肿喘息、寒疝冲突、脚气升逆之证。但不宜虚家，庸工以之治虚满之病，非良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白檀香
  • 当前页：乌药
  • 下一页：槟榔
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《玉楸药解》
  2. 乌药《药笼小品》
  3. 乌药《中药炮制》
  4. 乌药《雷公炮制药性解》
  5. 乌药《本草衍义》
  6. 乌鸦挣《松峰说疫》
  7. 乌药《汤液本草》
  8. 乌鸦肉《饮食须知》
  9. 乌药《本草备要》
  10. 乌鸦鸡狗翻《急救广生集》
  11. 乌药《本草蒙筌》
  12. 乌鸦《增广和剂局方药性总论》
  13. 乌药《本草易读》
  14. 乌鸦《得配本草》
  15. 乌药《冯氏锦囊秘录》
  16. 乌鸦《本经逢原》
  17. 乌药《医学入门》
  18. 乌鸦《证类本草》
  19. 乌药《证类本草》
  20. 乌鸦《医学入门》
  21. 乌药《顾松园医镜》
  22. 乌鸦《本草纲目》
  23. 乌药《本草求真》
  24. 乌须种子丸《奇方类编》
  25. 乌药《本草新编》
  26. 乌须神方《冯氏锦囊秘录》
  27. 乌药《本经逢原》
  28. 乌须黑发药酒方《奇方类编》
  29. 乌药《本草从新》
  30. 乌雄鸡肉《名医别录》
  31. 乌药《得配本草》


槟榔_《玉楸药解》_中医本草_【岐黄之术】

槟榔
在线购买《玉楸药解》正版书籍

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，涩，气温，入足太阴脾、足阳明胃经。降浊下气，破郁消满，化水谷之陈宿，行痰饮之停留，治心腹痛楚，疗山水瘴疠。

槟榔辛温，下气破滞，磨坚行瘀，败陈宿之气，亦有用之良材。若气虚作满，则损正益邪，不能奏效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：槟榔
  • 下一页：大腹子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《玉楸药解》
  2. 槟榔《药笼小品》
  3. 槟榔《中药炮制》
  4. 槟榔《千金翼方》
  5. 槟榔《本草经集注》
  6. 槟榔《雷公炮制药性解》
  7. 槟榔《新修本草》
  8. 槟榔《雷公炮炙论》
  9. 槟榔《食疗本草》
  10. 槟榔《本草纲目》
  11. 槟榔《海药本草》
  12. 槟榔《临床营养学》
  13. 槟榔《本草衍义》
  14. 瘪螺痧辨《研经言》
  15. 槟榔《汤液本草》
  16. 瘪螺痧《中医词典》
  17. 槟榔《本草备要》
  18. 别症论《冯氏锦囊秘录》
  19. 槟榔《本草蒙筌》
  20. 别有一喉《古今医统大全》
  21. 槟榔《本草易读》
  22. 别阳《中医词典》
  23. 槟榔《饮食须知》
  24. 别穴《中医词典》
  25. 槟榔《冯氏锦囊秘录》
  26. 别乡《中医词典》
  27. 槟榔《医学入门》
  28. 别气《中医词典》
  29. 槟榔《证类本草》
  30. 别嘌呤醇《医院药学》
  31. 槟榔《中医饮食营养学》


大腹子_《玉楸药解》_中医本草_【岐黄之术】

大腹子
在线购买《玉楸药解》正版书籍

大腹子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，涩，气温，入足太阴脾、足阳明胃经。下气宽胸，行郁散浊。

大腹子即槟榔之别产，而大腹者，性既相同，效亦不殊。

大腹专治皮肤肿胀，亦甚不宜虚家。肿胀有根本，皮肤是肿胀之处所，非肿胀之根本也。庸工不知根本，但于皮肤求之，非徒无益，而又害之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹子
  • 下一页：阿魏
<<< 返回本书目录
  1. 大腹子《本草择要纲目》
  2. 大腹子膏【方剂大全】
  3. 大腹子《本草纲目》完整版
  4. 大腹子散【方剂大全】
  5. 大腹饮【方剂大全】
  6. 大腹子汤【方剂大全】
  7. 大腹丸【方剂大全】
  8. 大甘遂丸【方剂大全】
  9. 大腹汤【方剂大全】
  10. 大疳丸【方剂大全】
  11. 大腹水肿方《外台秘要》
  12. 大干葛汤【方剂大全】
  13. 大腹水肿【中药主治】
  14. 大干枣三味丸【方剂大全】
  15. 大腹水肿《圣济总录》
  16. 大高良姜【中药大全】
  17. 大腹水肿《普济方·针灸》
  18. 大膏升麻汤【方剂大全】
  19. 大腹散【方剂大全】
  20. 大咯血【疾病大全】
  21. 大腹皮饮【方剂大全】
  22. 大咯血的急救《现代院外急救手册》
  23. 大腹皮丸【方剂大全】
  24. 大葛根汤【方剂大全】
  25. 大腹皮汤【方剂大全】
  26. 大功散【方剂大全】
  27. 大腹皮散【方剂大全】
  28. 大钩藤饮【方剂大全】
  29. 大腹皮（图）【中药大全】
  30. 大狗尾草【中药大全】
  1. 大腹子《玉楸药解》
  2. 大腹痛《中医词典》
  3. 大腹子《汤液本草》
  4. 大腹水肿候《诸病源候论》
  5. 大腹子《本经逢原》
  6. 大腹水肿方五首《外台秘要》
  7. 大腹子《本草择要纲目》
  8. 大腹水肿《普济方·针灸》
  9. 大甘茶《茶饮保健》
  10. 大腹水肿《新修本草》
  11. 大刚风《中医词典》
  12. 大腹水肿《中医词典》
  13. 大咯血的急救《现代院外急救手册》
  14. 大腹水肿《圣济总录》
  15. 大谷《中医词典》
  16. 大腹皮饮《三因极一病证方论》
  17. 大骨《中医词典》
  18. 大腹皮饮《妇人大全良方》
  19. 大骨节病《家庭医学百科-医疗康复篇》
  20. 大腹皮散《妇人大全良方》
  21. 大骨节病《病理学》
  22. 大腹皮《药鉴》
  23. 大骨空《手穴手纹诊治》
  24. 大腹皮《药性切用》
  25. 大骨空《中医词典》
  26. 大腹皮《本草撮要》
  27. 大骨枯槁《中医名词词典》
  28. 大腹皮《本草害利》
  29. 大骨枯槁《中医词典》
  30. 大腹皮《本草害利》
  31. 大关节《中医词典》


阿魏_《玉楸药解》_中医本草_【岐黄之术】

阿魏
在线购买《玉楸药解》正版书籍

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气臭，入足太阴脾、足厥阴肝经。辟温御瘴，破积消癥。

阿魏辛烈臭恶，化血积血癥，固瘕（疒颓）疝，杀小虫，消疟母，辟温疫瘴疠之灾，解蘑菰牛马之毒。

阿魏生西番昆仑地，是木汁坚凝成冰，松脂渍胶，臭恶异常。炒研入碗，磁面崩损，成片而下，其克伐剥蚀之力，无坚不破，化癖磨癥，此为第一。但可入膏药敷贴，不宜汤丸服饵也。

炒焦，研细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹子
  • 当前页：阿魏
  • 下一页：苏木
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《玉楸药解》
  2. 阿魏《千金翼方》
  3. 阿魏《新修本草》
  4. 阿魏《雷公炮制药性解》
  5. 阿魏《海药本草》
  6. 阿魏《雷公炮炙论》
  7. 阿魏《本草备要》
  8. 阿魏《本草纲目》
  9. 阿魏《本草蒙筌》
  10. 阿托品类药物中毒《医院药学》
  11. 阿魏《本草易读》
  12. 阿托品和阿托品类生物碱《药理学》
  13. 阿魏《冯氏锦囊秘录》
  14. 阿托品的合成代用品《药理学》
  15. 阿魏《医学入门》
  16. 阿托品《药理学》
  17. 阿魏《证类本草》
  18. 阿托品《医院药学》
  19. 阿魏《本草求真》
  20. 阿替洛尔和美托洛尔《药理学》
  21. 阿魏《本草新编》
  22. 阿糖腺苷《药理学》
  23. 阿魏《本经逢原》
  24. 阿糖胞苷《药理学》
  25. 阿魏《本草从新》
  26. 阿司匹林中毒《默克家庭诊疗手册》
  27. 阿魏《得配本草》
  28. 阿司匹林《医院药学》
  29. 阿魏《中药学》
  30. 阿是穴（天应穴，不定穴）《中医名词词典》
  31. 阿魏《本草便读》


苏木_《玉楸药解》_中医本草_【岐黄之术】

苏木
在线购买《玉楸药解》正版书籍

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，气平，入足厥阴肝经。调经行血，破瘀止痛。

苏木善行瘀血，凡胎产癥瘕、疮疡跌扑、一切瘀血皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：苏木
  • 下一页：血竭
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《玉楸药解》
  2. 苏木《药笼小品》
  3. 苏木《汤液本草》
  4. 苏木《雷公炮制药性解》
  5. 苏木《本草备要》
  6. 苏蜜煎《医学入门》
  7. 苏木《本草易读》
  8. 苏麻粥《医学入门》
  9. 苏木《医学入门》
  10. 苏解散《冯氏锦囊秘录》
  11. 苏木《顾松园医镜》
  12. 苏合油《本草分经》
  13. 苏木《本草求真》
  14. 苏合香丸《普济本事方》
  15. 苏木《本草从新》
  16. 苏合香丸《苏沈良方》
  17. 苏木《中药学》
  18. 苏合香丸《医方考》
  19. 苏木《本草便读》
  20. 苏合香丸《医方考》
  21. 苏木《本草分经》
  22. 苏合香丸《目经大成》
  23. 苏木《本草择要纲目》
  24. 苏合香丸《太平惠民和剂局方》
  25. 苏木《本草撮要》
  26. 苏合香丸《三因极一病证方论》
  27. 苏木《药性切用》
  28. 苏合香丸《冯氏锦囊秘录》
  29. 苏木《药鉴》
  30. 苏合香《药性切用》
  31. 苏木《珍珠囊补遗药性赋》


血竭_《玉楸药解》_中医本草_【岐黄之术】

血竭
在线购买《玉楸药解》正版书籍

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足厥阴肝经。破瘀行血，止痛续伤。

血竭破瘀血癥瘕积块、跌扑停瘀皆良。亦止鼻衄便血，并治恶疮疥癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：血竭
  • 下一页：乳香
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《玉楸药解》
  2. 血竭《药笼小品》
  3. 血竭《本草备要》
  4. 血竭《雷公炮制药性解》
  5. 血竭《本草易读》
  6. 血结胸证《伤寒九十论》
  7. 血竭《本草求真》
  8. 血结胸痛治验《一得集》
  9. 血竭《本草新编》
  10. 血结胸《伤寒捷诀》
  11. 血竭《本草从新》
  12. 血结胸《中医词典》
  13. 血竭《得配本草》
  14. 血结胸《中医名词词典》
  15. 血竭《中药学》
  16. 血结成瘕《竹林女科证治》
  17. 血竭《本草便读》
  18. 血浆置换疗法《肾脏病学》
  19. 血竭《本草分经》
  20. 血浆脂蛋白的分类《生物化学与分子生物学》
  21. 血竭《本草分经》
  22. 血浆脂蛋白的分类《临床生物化学》
  23. 血竭《本草害利》
  24. 血浆脂蛋白测定《临床生物化学》
  25. 血竭《本草撮要》
  26. 血浆正铁白蛋白《常用化验值及意义》
  27. 血竭《外科全生集》
  28. 血浆粘度增大《病理生理学》
  29. 血竭《药性切用》
  30. 血浆增量剂《外科学总论》
  31. 血竭膏《仁术便览》


乳香_《玉楸药解》_中医本草_【岐黄之术】

乳香
在线购买《玉楸药解》正版书籍

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。活血舒筋，消肿止痛。

乳香活血行瘀，治心腹疼痛，消痈疽结肿，散风癞瘙痒，平跌打溃烂，止口眼?斜，舒筋脉挛缩。

炒干，研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《玉楸药解》
  2. 乳香《药笼小品》
  3. 乳香《中药炮制》
  4. 乳香《雷公炮制药性解》
  5. 乳香《汤液本草》
  6. 乳腺肿物《百病自测》
  7. 乳香《本草备要》
  8. 乳腺针吸细胞检查《临床基础检验学》
  9. 乳香《本草蒙筌》
  10. 乳腺增生病《自我调养巧治病》
  11. 乳香《本草易读》
  12. 乳腺炎《手穴手纹诊治》
  13. 乳香《冯氏锦囊秘录》
  14. 乳腺纤维瘤《默克家庭诊疗手册》
  15. 乳香《医学入门》
  16. 乳腺囊肿《默克家庭诊疗手册》
  17. 乳香《证类本草》
  18. 乳腺囊性增生病《普通外科学》
  19. 乳香《顾松园医镜》
  20. 乳腺结构不良《病理学》
  21. 乳香《本草求真》
  22. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  23. 乳香《本草新编》
  24. 乳腺癌先兆《中医疾病预测》
  25. 乳香《本草从新》
  26. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  27. 乳香《得配本草》
  28. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  29. 乳香《中药学》
  30. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  31. 乳香《本草便读》


没药_《玉楸药解》_中医本草_【岐黄之术】

没药
在线购买《玉楸药解》正版书籍

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足厥阴肝经。破血止痛，消肿生肌。

没药破血行瘀，化老血宿癥，治痈疽痔漏、金疮杖疮、跌扑损伤、一切血瘀肿痛。疗经期产后、心腹疼痛诸证。

制同乳香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：棕榈毛
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《玉楸药解》
  2. 没药《药笼小品》
  3. 没药《中药炮制》
  4. 没药《雷公炮制药性解》
  5. 没药《海药本草》
  6. 没药《本草纲目》
  7. 没药《本草衍义》
  8. 没食子丸《太平惠民和剂局方》
  9. 没药《汤液本草》
  10. 没食子《本草新编》
  11. 没药《本草备要》
  12. 没食子《冯氏锦囊秘录》
  13. 没药《本草蒙筌》
  14. 没食子《本草蒙筌》
  15. 没药《本草易读》
  16. 没石子丸《是斋百一选方》
  17. 没药《冯氏锦囊秘录》
  18. 没石子丸《小儿药证直诀》
  19. 没药《医学入门》
  20. 没石子丸《洪氏集验方》
  21. 没药《证类本草》
  22. 没石子《药性切用》
  23. 没药《顾松园医镜》
  24. 没石子《本草撮要》
  25. 没药《本草求真》
  26. 没石子《本草分经》
  27. 没药《本草新编》
  28. 没石子《得配本草》
  29. 没药《本经逢原》
  30. 没石子《本草从新》
  31. 没药《本草从新》


棕榈毛_《玉楸药解》_中医本草_【岐黄之术】

棕榈毛
在线购买《玉楸药解》正版书籍

棕榈毛

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，涩，气平，入足厥阴肝经。收敛失血，固涩肠滑。

棕榈毛收涩之性，最能止血，凡九窍流溢，及金疮跌打诸血皆止。

摘断，烧灰存性用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：棕榈毛
  • 下一页：芜荑
<<< 返回本书目录
  1. 棕榈花【中药大全】
  2. 棕榈皮【中药大全】
  3. 棕榈根【中药大全】
  4. 棕榈散【方剂大全】
  5. 棕榈【中药大全】
  6. 棕榈叶【中药大全】
  7. 棕榈《本草纲目》图文版
  8. 棕榈子《证类本草》
  9. 棕榈《本草图经》
  10. 棕榈子【中药大全】
  11. 棕榈《本草乘雅半偈》
  12. 棕皮灰《本草易读》
  13. 棕榈《本草纲目》完整版
  14. 棕树根【中药大全】
  15. 棕灰散【方剂大全】
  16. 棕树根、棕子《滇南本草》
  17. 棕板【中药大全】
  18. 棕树心【中药大全】
  19. 综述《妇产科学》
  20. 棕叶狗尾草【中药大全】
  21. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  22. 棕叶芦【中药大全】
  23. 综合调养《中医养生学》
  24. 棕叶七【中药大全】
  25. 综合练习题《医学统计学》
  26. 棕竹【中药大全】
  27. 综概《质疑录》
  28. 棕竹根【中药大全】
  29. 综概《修昆仑证验》
  30. 鯮鱼【中药大全】
  1. 棕榈毛《玉楸药解》
  2. 棕榈《本草图经》
  3. 棕榈木《本草衍义》
  4. 棕榈《本草乘雅半偈》
  5. 棕榈皮《本草便读》
  6. 棕榈《本草撮要》
  7. 棕榈炭《中药学》
  8. 棕榈《本草分经》
  9. 棕榈子《本草蒙筌》
  10. 棕榈《增广和剂局方药性总论》
  11. 棕榈子《冯氏锦囊秘录》
  12. 棕榈《得配本草》
  13. 棕榈子《医学入门》
  14. 棕榈《本草从新》
  15. 棕榈子《证类本草》
  16. 棕榈《本经逢原》
  17. 棕皮灰《本草易读》
  18. 棕榈《本草备要》
  19. 棕树根、棕子《滇南本草》
  20. 棕榈《本草纲目》
  21. 棕子喉《中医词典》
  22. 综述《妇产科学》
  23. 总按《中医词典》
  24. 综合治疗《默克家庭诊疗手册》
  25. 总补∶有毒不可食诸物《急救广生集》
  26. 综合治理防治性病《基因诊断与性传播疾病》
  27. 总蛋白《常用化验值及意义》
  28. 综合医院中精神异常病人的诊断要点《急诊医学》
  29. 总附鼻涕鼻衄诸方论《原要论》
  30. 综合性大型本草著作《中国医学通史》
  31. 总附咳嗽诸方论《原要论》


芜荑_《玉楸药解》_中医本草_【岐黄之术】

芜荑
在线购买《玉楸药解》正版书籍

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足厥阴肝经。杀虫破积，止痢消疮。

芜荑杀脏腑诸虫，磨气积血癥，治痔瘘疥癣、一切诸疮，止寒冷痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈毛
  • 当前页：芜荑
  • 下一页：芦荟
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《玉楸药解》
  2. 芜荑《药笼小品》
  3. 芜荑《本草经集注》
  4. 芜荑《千金翼方》
  5. 芜荑《新修本草》
  6. 芜荑《雷公炮制药性解》
  7. 芜荑《海药本草》
  8. 芜荑《本草纲目》
  9. 芜荑《本草衍义》
  10. 芜荑《神农本草经》
  11. 芜荑《本草衍义》
  12. 芜夷《本草备要》
  13. 芜荑《本草蒙筌》
  14. 芜菁及芦菔《名医别录》
  15. 芜荑《冯氏锦囊秘录》
  16. 芜菁及芦菔《证类本草》
  17. 芜荑《医学入门》
  18. 芜菁及芦菔《新修本草》
  19. 芜荑《证类本草》
  20. 芜菁及芦菔《千金翼方》
  21. 芜荑《顾松园医镜》
  22. 芜菁、芦菔《本草衍义》
  23. 芜荑《本草求真》
  24. 芜菁《本经逢原》
  25. 芜荑《本经逢原》
  26. 芜菁《饮食须知》
  27. 芜荑《本草从新》
  28. 芜菁《本草纲目》
  29. 芜荑《得配本草》
  30. 芜花《顾松园医镜》
  31. 芜荑《中药学》


芦荟_《玉楸药解》_中医本草_【岐黄之术】

芦荟
在线购买《玉楸药解》正版书籍

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足厥阴肝经。杀虫消痔，退热除疳。

芦荟清热杀虫，治痔瘘疥癣。

亦名象胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：芦荟
  • 下一页：肉桂
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《玉楸药解》
  2. 芦荟《药笼小品》
  3. 芦荟《本草备要》
  4. 芦荟《雷公炮制药性解》
  5. 芦荟《本草蒙筌》
  6. 芦荟《本草纲目》
  7. 芦荟《本草易读》
  8. 芦根竹茹粥《保健药膳》
  9. 芦荟《冯氏锦囊秘录》
  10. 芦根饮子《备急千金要方》
  11. 芦荟《医学入门》
  12. 芦根汤《医方论》
  13. 芦荟《证类本草》
  14. 芦根代茶饮《保健药膳》
  15. 芦荟《顾松园医镜》
  16. 芦根茶《茶饮保健》
  17. 芦荟《本草求真》
  18. 芦根《本草图经》
  19. 芦荟《本经逢原》
  20. 芦根《本草乘雅半偈》
  21. 芦荟《本草从新》
  22. 芦根《本草撮要》
  23. 芦荟《得配本草》
  24. 芦根《本草害利》
  25. 芦荟《中药学》
  26. 芦根《本草分经》
  27. 芦荟《本草便读》
  28. 芦根《本草分经》
  29. 芦荟《增广和剂局方药性总论》
  30. 芦根《名医别录》
  31. 芦荟《本草分经》


肉桂_《玉楸药解》_中医本草_【岐黄之术】

肉桂
在线购买《玉楸药解》正版书籍

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气香，性温，入足厥阴肝经。温肝暖血，破瘀消癥，逐腰腿湿寒，驱腹胁疼痛。

肝属木而藏血，血秉木气，其性温暖。温气上升，阳和舒布，积而成热，则化心火。木之温者，阳之半升，火之热者，阳之全浮也。人知气之为阳，而不知其实含阴精，知血之为阴，而不知其实抱阳气。

血中之温，化火为热之原也，温气充足，则阳旺而人康，温气衰弱，则阴盛而人病。阳复则生，阴胜则死，生之与死，美恶不同，阳之与阴，贵贱自殊。蠢飞蠕动，尚知死生之美恶，下士庸工，不解阴阳之贵贱，千古祸源，积成于贵阴贱阳之家矣。

欲求长生，必扶阳气，扶阳之法，当于气血之中培其根本。阳根微弱，方胎水木之中，止有不足，万无有余，世无温气太旺而生病者。其肝家痛热，缘生意不足，温气抑郁而生风燥，非阳旺而阴虚也。

肉桂温暖条畅，大补血中温气。香甘入土，辛甘入木，辛香之气，善行滞结，是以最解肝脾之郁。

金之味辛，木之味酸，辛酸者，金木之郁，肺肝之病也。盖金之性收，木之性散，金曰从革，从则收而革则不收，于是作辛。木曰曲直，直则散而曲不散，于是作酸。辛则肺病，酸则肝病，以其郁也，故肺宜酸收而肝宜辛散。肺得酸收，则革者从降而辛味收，肝得辛散，则曲者宜升而酸味散矣。事有相反而相成者，此类是也。肝脾发舒，温气升达，而化阳神。阳神司令，阴邪无权，却病延年之道，不外乎此。

凡经络堙瘀、脏腑癥结、关节闭塞、心腹疼痛等证，无非温气微弱，血分寒冱之故。以至上下脱泄，九窍不守，紫黑成块，腐败不鲜者，皆其证也。女子月期产后，种种诸病，总不出此。悉宜肉桂，馀药不能。

肉桂本系树皮，亦主走表，但重厚内行，所走者表中之里。究其力量所至，直达脏腑，与桂枝专走经络者不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：肉桂
  • 下一页：杜仲
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《玉楸药解》
  2. 肉桂《药笼小品》
  3. 肉桂《中药炮制》
  4. 肉龟疮门主论《疡医大全》
  5. 肉桂《本草备要》
  6. 肉龟《中医词典》
  7. 肉桂《本草易读》
  8. 肉羹《食疗方》
  9. 肉桂《冯氏锦囊秘录》
  10. 肉羹《饮膳正要》
  11. 肉桂《医学入门》
  12. 肉疙瘩《中医词典》
  13. 肉桂《本草求真》
  14. 肉覆瞳《奇效简便良方》
  15. 肉桂《本草新编》
  16. 肉附丸《是斋百一选方》
  17. 肉桂《本经逢原》
  18. 肉分《中医词典》
  19. 肉桂《本草从新》
  20. 肉分《中医名词词典》
  21. 肉桂《得配本草》
  22. 肉方二首《外台秘要》
  23. 肉桂《中药学》
  24. 肉蛾《中医词典》
  25. 肉桂《本草便读》
  26. 肉度《中医词典》
  27. 肉桂《本草经解》
  28. 肉毒中毒《预防医学》
  29. 肉桂《本草分经》
  30. 肉毒中毒《默克家庭诊疗手册》
  31. 肉桂《本草分经》


杜仲_《玉楸药解》_中医本草_【岐黄之术】

杜仲
在线购买《玉楸药解》正版书籍

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足厥阴肝经。荣筋壮骨，健膝强腰。

杜仲去关节湿淫，治腰膝酸痛，腿足拘挛，益肝肾，养筋骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：杜仲
  • 下一页：五加皮
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《玉楸药解》
  2. 杜仲《药笼小品》
  3. 杜仲《中药炮制》
  4. 杜仲《千金翼方》
  5. 杜仲《本草经集注》
  6. 杜仲《雷公炮制药性解》
  7. 杜仲《新修本草》
  8. 杜仲《雷公炮炙论》
  9. 杜仲《神农本草经百种录》
  10. 杜仲《本草纲目》
  11. 杜仲《吴普本草》
  12. 杜仲《神农本草经》
  13. 杜仲《汤液本草》
  14. 杜痔丸《外科全生集》
  15. 杜仲《本草备要》
  16. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  17. 杜仲《本草蒙筌》
  18. 杜兴型肌营养不良《基因与疾病》
  19. 杜仲《本草易读》
  20. 杜信《中医词典》
  21. 杜仲《冯氏锦囊秘录》
  22. 杜晓村《中医词典》
  23. 杜仲《医学入门》
  24. 杜思敬《中医词典》
  25. 杜仲《证类本草》
  26. 杜氏利什曼原虫《人体寄生虫学》
  27. 杜仲《顾松园医镜》
  28. 杜若丸《备急千金要方》
  29. 杜仲《本草求真》
  30. 杜若《本草图经》
  31. 杜仲《本草新编》


五加皮_《玉楸药解》_中医本草_【岐黄之术】

五加皮
在线购买《玉楸药解》正版书籍

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。逐湿开痹，起痿伸挛。

五加皮通关泻湿，壮骨强筋，治腰痛膝软、足痿筋拘、男子阳痿囊湿、女子阴痒阴蚀、下部诸证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：五加皮
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《玉楸药解》
  2. 五加皮《药笼小品》
  3. 五加皮《本草经集注》
  4. 五加皮《千金翼方》
  5. 五加皮《本草备要》
  6. 五加皮《雷公炮制药性解》
  7. 五加皮《本草蒙筌》
  8. 五加皮《神农本草经》
  9. 五加皮《本草易读》
  10. 五加酒《备急千金要方》
  11. 五加皮《冯氏锦囊秘录》
  12. 五加酒《备急千金要方》
  13. 五加皮《医学入门》
  14. 五加酒《备急千金要方》
  15. 五加皮《证类本草》
  16. 五加归膝茶《茶饮保健》
  17. 五加皮《本草求真》
  18. 五加根皮《本经逢原》
  19. 五加皮《本草新编》
  20. 五加杜仲茶《茶饮保健》
  21. 五加皮《本草从新》
  22. 五加《新修本草》
  23. 五加皮《中药学》
  24. 五加《本草纲目》
  25. 五加皮《本草思辨录》
  26. 五积证治《三因极一病证方论》
  27. 五加皮《本草崇原》
  28. 五积散（加减五积散）《瘴疟指南》
  29. 五加皮《本草便读》
  30. 五积散《博济方》
  31. 五加皮《增广和剂局方药性总论》


蔓荆子_《玉楸药解》_中医本草_【岐黄之术】

蔓荆子
在线购买《玉楸药解》正版书籍

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足厥阴肝经。泻风湿，清头目。

蔓荆子发散风湿，治麻痹拘挛、眼肿头痛之证。

头目疼痛，乃胆胃逆升，浊气上壅所致，庸医以为头风，而用蔓荆子发散之药，不通极矣！诸家本草，皆出于下士之手，此等妄言，不胜其数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：蔓荆子
  • 下一页：密蒙花
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《玉楸药解》
  2. 蔓荆子《药笼小品》
  3. 蔓荆子《中药炮制》
  4. 蔓荆子《雷公炮制药性解》
  5. 蔓荆子《汤液本草》
  6. 蔓荆实《本草图经》
  7. 蔓荆子《本草备要》
  8. 蔓荆实《本草乘雅半偈》
  9. 蔓荆子《本草易读》
  10. 蔓荆实《名医别录》
  11. 蔓荆子《本草易读》
  12. 蔓荆实《增广和剂局方药性总论》
  13. 蔓荆子《冯氏锦囊秘录》
  14. 蔓荆实《本草思辨录》
  15. 蔓荆子《医学入门》
  16. 蔓荆实《证类本草》
  17. 蔓荆子《顾松园医镜》
  18. 蔓荆实《本草蒙筌》
  19. 蔓荆子《本草求真》
  20. 蔓荆实《本草衍义》
  21. 蔓荆子《本草新编》
  22. 蔓荆实《新修本草》
  23. 蔓荆子《本经逢原》
  24. 蔓荆实《本草经集注》
  25. 蔓荆子《本草从新》
  26. 蔓荆实《千金翼方》
  27. 蔓荆子《得配本草》
  28. 蔓荆实《雷公炮炙论》
  29. 蔓荆子《中药学》
  30. 蔓荆实《神农本草经》
  31. 蔓荆子《本草崇原》


密蒙花_《玉楸药解》_中医本草_【岐黄之术】

密蒙花
在线购买《玉楸药解》正版书籍

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入足厥阴肝经。清肺润燥，明目去翳。

密蒙花清肝明目，治红肿翳障。庸工习用，不效也，治病不求其本，不解眼病根源，浪用一切清凉发散之药，百治不得一效，此庸工之所以庸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：密蒙花
  • 下一页：大风子
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《玉楸药解》
  2. 密蒙花《药笼小品》
  3. 密蒙花《本草衍义》
  4. 密蒙花《雷公炮制药性解》
  5. 密蒙花《本草备要》
  6. 密蒙花《雷公炮炙论》
  7. 密蒙花《本草蒙筌》
  8. 密螺旋体病《默克家庭诊疗手册》
  9. 密蒙花《本草易读》
  10. 密嘿《中医词典》
  11. 密蒙花《冯氏锦囊秘录》
  12. 密度梯度分类法《动脉粥样硬化》
  13. 密蒙花《证类本草》
  14. 密度对比概念和影像形成原理《放射诊断学》
  15. 密蒙花《本草求真》
  16. 秘制白龙丹《外科传薪集》
  17. 密蒙花《本经逢原》
  18. 秘真丸《目经大成》
  19. 密蒙花《本草从新》
  20. 秘真丹《医学衷中参西录》
  21. 密蒙花《得配本草》
  22. 秘元煎（新方）《虚损启微》
  23. 密蒙花《中药学》
  24. 秘用三十七方就注三十七槌法《伤寒六书》
  25. 密蒙花《本草便读》
  26. 秘药加料《外科传薪集》
  27. 密蒙花《增广和剂局方药性总论》
  28. 秘药饼《外科传薪集》
  29. 密蒙花《本草分经》
  30. 秘验带下丸《奇方类编》
  31. 密蒙花《本草择要纲目》


大风子_《玉楸药解》_中医本草_【岐黄之术】

大风子
在线购买《玉楸药解》正版书籍

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微热，入足厥阴肝经。搽疥疠，涂杨梅。

大风子辛热发散，治风癣，疥疠，杨梅之证。取油涂抹。

研烂，器收，汤煮，密封，煎黑如膏，名大枫子油。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：大风子
  • 下一页：槐实
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《玉楸药解》
  2. 大风子《本草纲目》
  3. 大风子《本草备要》
  4. 大风治法《三因极一病证方论》
  5. 大风子《本经逢原》
  6. 大风叙论《三因极一病证方论》
  7. 大风子《本草从新》
  8. 大风眉须堕落《圣济总录》
  9. 大风子《得配本草》
  10. 大风癞病《圣济总录》
  11. 大风子《中药学》
  12. 大风苛毒《中医名词词典》
  13. 大风子《本草便读》
  14. 大风恶疾《中医词典》
  15. 大风子《药性切用》
  16. 大风出虫《圣济总录》
  17. 大风子《本草乘雅半偈》
  18. 大风部《本草易读》
  19. 大枫草《滇南本草》
  20. 大风《针灸素难要旨》
  21. 大枫膏《仁术便览》
  22. 大风《卫生易简方》
  23. 大枫子《药笼小品》
  24. 大风《推求师意》
  25. 大枫子《本草易读》
  26. 大风《中医词典》
  27. 大枫子《本草求真》
  28. 大分《中医词典》
  29. 大枫子《本草分经》
  30. 大肥儿丸《冯氏锦囊秘录》
  31. 大夫《中医名词词典》


槐实_《玉楸药解》_中医本草_【岐黄之术】

槐实
在线购买《玉楸药解》正版书籍

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足厥阴肝经。凉血清风，润肠消痔。

槐实苦寒，清肝家风热，治痔瘘肿痛，阴疮湿痒，明目止泪，清心除烦，坠胎催生，乌须黑发，口齿热痛，头目晕眩，寒泻大肠，润燥开结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：槐实
  • 下一页：楝子
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《玉楸药解》
  2. 槐实《千金翼方》
  3. 槐实《本草经集注》
  4. 槐实《雷公炮制药性解》
  5. 槐实《新修本草》
  6. 槐实《雷公炮炙论》
  7. 槐实《神农本草经百种录》
  8. 槐实《神农本草经》
  9. 槐实《食疗本草》
  10. 槐蕊《得配本草》
  11. 槐实《本草衍义》
  12. 槐皮膏《备急千金要方》
  13. 槐实《汤液本草》
  14. 槐米《本草易读》
  15. 槐实《本草备要》
  16. 槐梅膏《外科全生集》
  17. 槐实《本草蒙筌》
  18. 槐荆丸《儒门事亲》
  19. 槐实《冯氏锦囊秘录》
  20. 槐角子《本草易读》
  21. 槐实《医学入门》
  22. 槐角丸（加味槐角丸）《奇方类编》
  23. 槐实《证类本草》
  24. 槐角丸（加味槐角丸）《仁术便览》
  25. 槐实《本经逢原》
  26. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  27. 槐实《本草从新》
  28. 槐角丸《太平惠民和剂局方》
  29. 槐实《本草崇原》
  30. 槐角丸《冯氏锦囊秘录》
  31. 槐实《增广和剂局方药性总论》


楝子_《玉楸药解》_中医本草_【岐黄之术】

楝子
在线购买《玉楸药解》正版书籍

楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足厥阴肝经。泻火除狂，利水止痛。

苦楝子清肝泻热，利水杀虫，治瘟疫伤寒，烦躁狂乱，止腹痛溺癃，癞病痔瘘，大便下血。

亦名金铃子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：楝子
  • 下一页：竹沥
<<< 返回本书目录
  1. 楝叶【中药大全】
  2. 楝子煎【方剂大全】
  3. 楝叶《本草纲目》完整版
  4. 楝子汤【方剂大全】
  5. 楝实洗方【方剂大全】
  6. 良附苏陈汤【方剂大全】
  7. 楝实丸【方剂大全】
  8. 良附丸【方剂大全】
  9. 楝实散【方剂大全】
  10. 良好的饮食卫生习惯《食物疗法》
  11. 楝实塞耳方【方剂大全】
  12. 良姜《本草易读》
  13. 楝实膏【方剂大全】
  14. 良姜《本草择要纲目》
  15. 楝实《证类本草》
  16. 良姜《滇南本草》
  17. 楝实《雷公炮炙论》
  18. 良姜《药笼小品》
  19. 楝实《本草图经》
  20. 良姜方【方剂大全】
  21. 楝实《本草思辨录》
  22. 良姜膏【方剂大全】
  23. 楝实《本草乘雅半偈》
  24. 良姜理中汤《扁鹊心书》
  25. 楝实《本草纲目》完整版
  26. 良姜理中汤【方剂大全】
  27. 楝皮汁【方剂大全】
  28. 良姜拈痛散【方剂大全】
  29. 楝木东引根切《外台秘要》
  30. 良姜散【方剂大全】
  1. 楝子《玉楸药解》
  2. 楝树根《外科全生集》
  3. 良达《千金翼方》
  4. 楝实《本草图经》
  5. 良达《新修本草》
  6. 楝实《本草乘雅半偈》
  7. 良达《证类本草》
  8. 楝实《名医别录》
  9. 良达《名医别录》
  10. 楝实《增广和剂局方药性总论》
  11. 良工《中医名词词典》
  12. 楝实《本草思辨录》
  13. 良工《中医词典》
  14. 楝实《顾松园医镜》
  15. 良好的饮食卫生习惯《食物疗法》
  16. 楝实《证类本草》
  17. 良姜《药笼小品》
  18. 楝实《冯氏锦囊秘录》
  19. 良姜《饮膳正要》
  20. 楝实《新修本草》
  21. 良姜《汤液本草》
  22. 楝实《本草经集注》
  23. 良姜《本草易读》
  24. 楝实《千金翼方》
  25. 良姜《本草求真》
  26. 楝实《雷公炮炙论》
  27. 良姜《本草从新》
  28. 楝实《神农本草经》
  29. 良姜《本草便读》
  30. 楝木东引根切《外台秘要》
  31. 良姜《本草分经》


竹沥_《玉楸药解》_中医本草_【岐黄之术】

竹沥
在线购买《玉楸药解》正版书籍

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入手太阴肺经。清肺行痰。

竹沥甘寒疏利，清胸膈烦渴，开痰涎胶黏，治中风心肺郁热，孔窍迷塞之证。

鲜竹去节，火烘沥下，瓷器接之。其性虽寒，不至滑泻肠胃。清上之药，最为佳品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝子
  • 当前页：竹沥
  • 下一页：荆沥
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《玉楸药解》
  2. 竹菌《滇南本草》
  3. 竹沥《中药炮制》
  4. 竹卷心《本草害利》
  5. 竹沥《本草备要》
  6. 竹橘茶《茶饮保健》
  7. 竹沥《冯氏锦囊秘录》
  8. 竹节骨折伤《中医词典》
  9. 竹沥《医学入门》
  10. 竹节骨《医宗金鉴》
  11. 竹沥《顾松园医镜》
  12. 竹节骨《正骨心法要旨》
  13. 竹沥《本草求真》
  14. 竹节参《中药炮制》
  15. 竹沥《本经逢原》
  16. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  17. 竹沥《本草从新》
  18. 竹鸡肉《饮食须知》
  19. 竹沥《本草便读》
  20. 竹鸡《本草求真》
  21. 竹沥《本草经解》
  22. 竹鸡《医学入门》
  23. 竹沥《本草分经》
  24. 竹火《本草分经》
  25. 竹沥《本草择要纲目》
  26. 竹黄《本草乘雅半偈》
  27. 竹沥《本草害利》
  28. 竹黄《本经逢原》
  29. 竹沥《本草撮要》
  30. 竹黄《本草纲目》
  31. 竹沥《药鉴》


荆沥_《玉楸药解》_中医本草_【岐黄之术】

荆沥
在线购买《玉楸药解》正版书籍

荆沥

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入手太阴肺经。化痰泻热，止渴清风。

荆沥化痰驱风，治头目晕眩、中风不语之病。功与竹沥相同，热宜竹沥，寒宜荆沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：荆沥
  • 下一页：榆白皮
<<< 返回本书目录
  1. 荆兰汤【方剂大全】
  2. 荆沥方【方剂大全】
  3. 荆菊散【方剂大全】
  4. 荆沥汤【方剂大全】
  5. 荆菊酒【方剂大全】
  6. 荆沥涂洗方【方剂大全】
  7. 荆芥煮散【方剂大全】
  8. 荆沥饮子【方剂大全】
  9. 荆芥粥【方剂大全】
  10. 荆蓬煎丸【方剂大全】
  11. 荆芥饮子【方剂大全】
  12. 荆三棱《本草纲目》完整版
  13. 荆芥饮【方剂大全】
  14. 荆三棱《本草乘雅半偈》
  15. 荆芥银花汤【方剂大全】
  16. 荆三棱《药笼小品》
  17. 荆芥叶莸【中药大全】
  18. 荆三棱《本草纲目》图文版
  19. 荆芥洗剂【方剂大全】
  20. 荆三棱（图）【中药大全】
  21. 荆芥丸【方剂大全】
  22. 荆三棱煎丸【方剂大全】
  23. 荆芥汤【方剂大全】
  24. 荆三棱散【方剂大全】
  25. 荆芥穗汤【方剂大全】
  26. 荆神饮【方剂大全】
  27. 荆芥穗散【方剂大全】
  28. 荆实汤【方剂大全】
  29. 荆芥穗《滇南本草》
  30. 荆术散【方剂大全】
  1. 荆沥《玉楸药解》
  2. 荆桔茶《茶饮保健》
  3. 荆沥《本草备要》
  4. 荆茎《名医别录》
  5. 荆沥《得配本草》
  6. 荆茎《证类本草》
  7. 荆沥《本草分经》
  8. 荆茎《新修本草》
  9. 荆沥《本草撮要》
  10. 荆茎《千金翼方》
  11. 荆沥汤《备急千金要方》
  12. 荆金茶《茶饮保健》
  13. 荆沥汤《备急千金要方》
  14. 荆芥煮散《妇人大全良方》
  15. 荆沥汤《备急千金要方》
  16. 荆芥粥《食疗方》
  17. 荆三棱《本草纲目》
  18. 荆芥粥《饮膳正要》
  19. 荆三棱《药笼小品》
  20. 荆芥汤《明目至宝》
  21. 荆三棱《本草备要》
  22. 荆芥汤《太平惠民和剂局方》
  23. 荆三棱《本经逢原》
  24. 荆芥穗《滇南本草》
  25. 荆三棱《本草从新》
  26. 荆芥穗《药性切用》
  27. 荆三棱《得配本草》
  28. 荆芥穗《汤液本草》
  29. 荆三棱《中药学》
  30. 荆芥散《是斋百一选方》
  31. 荆三棱《本草乘雅半偈》


榆白皮_《玉楸药解》_中医本草_【岐黄之术】

榆白皮
在线购买《玉楸药解》正版书籍

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入手大阴肺、足太阳膀胱经。止喘降逆，利水消肿。

榆白皮清金利水，治齁喘咳嗽，淋漓消渴，滑胎摧生，行血消肿，痈疽发背，瘰疬秃疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆沥
  • 当前页：榆白皮
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《玉楸药解》
  2. 榆《本草纲目》
  3. 榆白皮《本草备要》
  4. 瑜伽减肥《减肥新法与技巧》
  5. 榆白皮《本草易读》
  6. 愉愉《中医词典》
  7. 榆白皮《本草求真》
  8. 腴（yú，音盂）《中医词典》
  9. 榆白皮《本草从新》
  10. 揄（yú，音盂）申《中医词典》
  11. 榆白皮《得配本草》
  12. 萸肉《外科全生集》
  13. 榆白皮《本草便读》
  14. 萸肉《本草分经》
  15. 榆白皮《增广和剂局方药性总论》
  16. 萸肉《本草分经》
  17. 榆白皮《本草分经》
  18. 娱乐养生的意义《中医养生学》
  19. 榆白皮《本草分经》
  20. 娱乐养生的方法《中医养生学》
  21. 榆白皮《本草分经》
  22. 娱乐养生《中医养生学》
  23. 榆白皮《本草撮要》
  24. 娱乐卫生《家庭医学百科·预防保健篇》
  25. 榆白皮《药性切用》
  26. 娱蚣咬的防治《外科学总论》
  27. 榆白皮散《三因极一病证方论》
  28. 俞正燮（1775-1840年）《中医词典》
  29. 榆白皮散《太平惠民和剂局方》
  30. 俞震《中医词典》
  31. 榆根白皮《本经逢原》


木芙蓉_《玉楸药解》_中医本草_【岐黄之术】

木芙蓉
在线购买《玉楸药解》正版书籍

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺、足厥阴肝经。清风泻热，凉血消毒。

木芙蓉清利消散，善败肿毒，一切疮疡，大有捷效。涂饮俱善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：木芙蓉
  • 下一页：金樱子
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《玉楸药解》
  2. 木芙蓉《药笼小品》
  3. 木芙蓉《冯氏锦囊秘录》
  4. 木芙蓉《本草纲目》
  5. 木芙蓉《本草从新》
  6. 木防已汤方《伤寒杂病论》
  7. 木芙蓉《本草便读》
  8. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  9. 木芙蓉《本草分经》
  10. 木防己汤方《医宗金鉴》
  11. 木芙蓉《本草择要纲目》
  12. 木防己汤《退思集类方歌注》
  13. 木芙蓉《药性切用》
  14. 木防己汤《备急千金要方》
  15. 木甘草《千金翼方》
  16. 木防己汤《金匮悬解》
  17. 木甘草《新修本草》
  18. 木防己汤《圆运动的古中医学》
  19. 木甘草《证类本草》
  20. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  21. 木甘草《名医别录》
  22. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  23. 木疳《中医词典》
  24. 木防己加茯苓芒硝汤方《医宗金鉴》
  25. 木瓜《本草纲目》
  26. 木防己《吴普本草》
  27. 木瓜《雷公炮炙论》
  28. 木耳粥《保健药膳》
  29. 木瓜《雷公炮制药性解》
  30. 木耳散《医林改错》
  31. 木瓜《药笼小品》


金樱子_《玉楸药解》_中医本草_【岐黄之术】

金樱子
在线购买《玉楸药解》正版书籍

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性涩，入手阳明大肠、足厥阴肝经。敛肠止泄，固精断遗。

金樱子酸敛涩固，治泄利遗精。肝气郁结者，不宜。酸敛之品，服之则遗精愈甚，当与升达之药并用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：金樱子
  • 下一页：辛夷
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《玉楸药解》
  2. 金樱子《药笼小品》
  3. 金樱子《中药炮制》
  4. 金樱子《雷公炮制药性解》
  5. 金樱子《本草衍义》
  6. 金樱子《雷公炮炙论》
  7. 金樱子《本草备要》
  8. 金樱子《本草纲目》
  9. 金樱子《本草蒙筌》
  10. 金樱丸《冯氏锦囊秘录》
  11. 金樱子《本草易读》
  12. 金银散《外科全生集》
  13. 金樱子《冯氏锦囊秘录》
  14. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  15. 金樱子《医学入门》
  16. 金银菊茶《茶饮保健》
  17. 金樱子《证类本草》
  18. 金银花露《中医饮食营养学》
  19. 金樱子《顾松园医镜》
  20. 金银花酒《汤头歌诀》
  21. 金樱子《本草求真》
  22. 金银花茶《茶饮保健》
  23. 金樱子《本草新编》
  24. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  25. 金樱子《本经逢原》
  26. 金银花《滇南本草》
  27. 金樱子《本草从新》
  28. 金银花《药性切用》
  29. 金樱子《得配本草》
  30. 金银花《外科全生集》
  31. 金樱子《中药学》


辛夷_《玉楸药解》_中医本草_【岐黄之术】

辛夷
在线购买《玉楸药解》正版书籍

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手太阴肺、足阳明胃经。泻肺降逆，利气破壅。

辛夷降泻肺胃，治头痛，口齿疼，鼻塞，收涕去鼾，散寒止痒，涂面润肤，吹鼻疗疮。

亦名木笔花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：辛夷
  • 下一页：苏合香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《玉楸药解》
  2. 辛夷《千金翼方》
  3. 辛夷《本草经集注》
  4. 辛夷《雷公炮制药性解》
  5. 辛夷《神农本草经百种录》
  6. 辛夷《雷公炮炙论》
  7. 辛夷《本草衍义》
  8. 辛夷《本草纲目》
  9. 辛夷《本草备要》
  10. 辛夷《神农本草经》
  11. 辛夷《冯氏锦囊秘录》
  12. 辛序《医碥》
  13. 辛夷《医学入门》
  14. 辛香散《救伤秘旨》
  15. 辛夷《证类本草》
  16. 辛香气味宜避《医门补要》
  17. 辛夷《顾松园医镜》
  18. 辛乌散《重楼玉钥》
  19. 辛夷《本草求真》
  20. 辛温平补汤《退思集类方歌注》
  21. 辛夷《本草新编》
  22. 辛温解表法《时病论歌括新编》
  23. 辛夷《本经逢原》
  24. 辛温解表《证治准绳·疡医》
  25. 辛夷《本草从新》
  26. 辛温解表《中医词典》
  27. 辛夷《得配本草》
  28. 辛温解表《中医名词词典》
  29. 辛夷《中药学》
  30. 辛未岁图《圣济总录》
  31. 辛夷《本草崇原》


苏合香_《玉楸药解》_中医本草_【岐黄之术】

苏合香
在线购买《玉楸药解》正版书籍

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入手太阴肺、足厥阴肝经。辟鬼驱邪，利水消肿。

苏合香走散开通，能杀虫辟恶除邪，治肿胀疹疿，气积血癥，调和脏腑，却一切不正之气，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：苏合香
  • 下一页：安息香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《玉楸药解》
  2. 苏合香《药笼小品》
  3. 苏合香《汤液本草》
  4. 苏合香《千金翼方》
  5. 苏合香《本草备要》
  6. 苏合丸《瘴疟指南》
  7. 苏合香《本草蒙筌》
  8. 苏合丸《奇方类编》
  9. 苏合香《本草易读》
  10. 苏合丸《医学心悟》
  11. 苏合香《冯氏锦囊秘录》
  12. 苏合《新修本草》
  13. 苏合香《医学入门》
  14. 苏合《本草经集注》
  15. 苏合香《证类本草》
  16. 苏梗《本草害利》
  17. 苏合香《本草求真》
  18. 苏梗《本草害利》
  19. 苏合香《本经逢原》
  20. 苏感丸《瘴疟指南》
  21. 苏合香《本草从新》
  22. 苏枋木《增广和剂局方药性总论》
  23. 苏合香《得配本草》
  24. 苏方木《本草乘雅半偈》
  25. 苏合香《中药学》
  26. 苏方木《本草经解》
  27. 苏合香《本草便读》
  28. 苏方木《得配本草》
  29. 苏合香《增广和剂局方药性总论》
  30. 苏方木《本经逢原》
  31. 苏合香《名医别录》


安息香_《玉楸药解》_中医本草_【岐黄之术】

安息香
在线购买《玉楸药解》正版书籍

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，气温，入手太阴肺、足厥阴肝经。除邪杀鬼，固精壮阳。

安息香温燥窜走，治鬼支邪附，阳痿精遗、历节疼痛，及心腹疼痛之病。熏服皆效。烧之神降鬼逃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：安息香
  • 下一页：韶脑
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《玉楸药解》
  2. 安息香《药笼小品》
  3. 安息香《新修本草》
  4. 安息香《千金翼方》
  5. 安息香《海药本草》
  6. 安息香《本草纲目》
  7. 安息香《本草蒙筌》
  8. 安息活血丹《太平惠民和剂局方》
  9. 安息香《本草易读》
  10. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  11. 安息香《冯氏锦囊秘录》
  12. 安慰剂《默克家庭诊疗手册》
  13. 安息香《医学入门》
  14. 安胃饮《医学衷中参西录》
  15. 安息香《证类本草》
  16. 安胃汤《脾胃论》
  17. 安息香《本草求真》
  18. 安胃汤《仁术便览》
  19. 安息香《本经逢原》
  20. 安体舒通《医院药学》
  21. 安息香《本草从新》
  22. 安坦中毒《医院药学》
  23. 安息香《得配本草》
  24. 安胎总论《竹林女科证治》
  25. 安息香《本草便读》
  26. 安胎逐月主方补《张氏妇科》
  27. 安息香《增广和剂局方药性总论》
  28. 安胎有二法《济生集》
  29. 安息香《本草分经》
  30. 安胎用黄芩白术论《女科经纶》
  31. 安息香《本草择要纲目》


韶脑_《玉楸药解》_中医本草_【岐黄之术】

韶脑
在线购买《玉楸药解》正版书籍

韶脑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性热，入手太阴肺、足厥阴肝经。通经开滞，去湿杀虫。

韶脑辛烈之性，通关透节，去湿，逐风寒，治心疼腹痛，脚气牙虫，疥癣秃疮。箱笼席簟，杀蠹辟虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：韶脑
  • 下一页：冰片
<<< 返回本书目录
  1. 杓上砂《本草纲目》图文版
  2. 韶子《本草纲目》完整版
  3. 杓上砂《本草纲目》完整版
  4. 韶子【中药大全】
  5. 杓儿菜【中药大全】
  6. 少冲穴【上肢内侧穴位】
  7. 杓《本草纲目》完整版
  8. 少儿保健《中医养生学》
  9. 芍药枳术丸【方剂大全】
  10. 少儿脊柱侧凸【疾病症状】
  11. 芍药栀豉汤【方剂大全】
  12. 少府穴【上肢内侧穴位】
  13. 芍药饮【方剂大全】
  14. 少腹《经络全书》
  15. 芍药汤【方剂大全】
  16. 少腹拘急【方剂主治】
  17. 芍药清肝散【方剂大全】
  18. 少腹疽《医宗金鉴》
  19. 芍药解《医学衷中参西录》
  20. 少腹满《伤寒明理论》
  21. 芍药黄芩汤【方剂大全】
  22. 少腹满痛《伤寒心法要诀》
  23. 芍药黄耆汤【方剂大全】
  24. 少腹满痛《医宗金鉴》
  25. 芍药黄芪酒【方剂大全】
  26. 少腹痛《古今医彻》
  27. 芍药黄连汤【方剂大全】
  28. 少腹痛证治《妇科心法要诀》
  29. 芍药花【中药大全】
  30. 少腹痛证治《医宗金鉴》
  1. 韶脑《玉楸药解》
  2. 韶粉散《仁术便览》
  3. 韶子《证类本草》
  4. 杓斜肌《人体解剖学》
  5. 少冲《中医词典》
  6. 杓会厌肌《人体解剖学》
  7. 少冲《针灸学》
  8. 杓横肌《人体解剖学》
  9. 少冲（井穴）《子午流注说难》
  10. 杓《证类本草》
  11. 少冲（手少阳之井穴）《手穴手纹诊治》
  12. 芍药炙草汤《圆运动的古中医学》
  13. 少冲（一名经始）《针灸大成》
  14. 芍药知母汤《三因极一病证方论》
  15. 少儿保健《中医养生学》
  16. 芍药知母汤《妇人大全良方》
  17. 少府《针灸大成》
  18. 芍药汤加芒硝方《医方考》
  19. 少府《中医词典》
  20. 芍药汤《时方歌括》
  21. 少府《针灸学》
  22. 芍药汤《医方论》
  23. 少府（手少阴之荥穴）《手穴手纹诊治》
  24. 芍药汤《万氏秘传片玉心书》
  25. 少府（荥穴）《子午流注说难》
  26. 芍药汤《退思集类方歌注》
  27. 少妇血崩《傅青主女科》
  28. 芍药汤《仁术便览》
  29. 少腹《经络全书》
  30. 芍药汤《外科理例》
  31. 少腹《中医词典》


冰片_《玉楸药解》_中医本草_【岐黄之术】

冰片
在线购买《玉楸药解》正版书籍

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性凉，入手太阴肺、足厥阴肝经。去翳明目，开痹通喉。

冰片辛凉开散，治赤目白翳喉痹牙疼，鼻瘜，舌出肠脱，杀虫消痔，开窍散火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韶脑
  • 当前页：冰片
  • 下一页：蕤仁
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《玉楸药解》
  2. 冰片《雷公炮制药性解》
  3. 冰片《本草备要》
  4. 冰硼散《重订囊秘喉书》
  5. 冰片《本草求真》
  6. 冰梅丸《外科传薪集》
  7. 冰片《医方考》
  8. 冰轮《中医词典》
  9. 冰片《中药学》
  10. 冰煎理中丸《医方考》
  11. 冰片《本草便读》
  12. 冰黄散《医学心悟》
  13. 冰片《本草分经》
  14. 冰黄散《太平惠民和剂局方》
  15. 冰片《本草分经》
  16. 冰壶秋月《目经大成》
  17. 冰片《本草分经》
  18. 冰壶秋月《中医词典》
  19. 冰片《本草分经》
  20. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  21. 冰片《外科全生集》
  22. 冰雹水《饮食须知》
  23. 冰片散《医学心悟》
  24. 冰《药性切用》
  25. 冰台《中医词典》
  26. 冰《本草撮要》
  27. 冰糖《本草易读》
  28. 冰《本草分经》
  29. 冰糖《本草害利》
  30. 冰《本草从新》
  31. 冰糖炖香蕉《保健药膳》


蕤仁_《玉楸药解》_中医本草_【岐黄之术】

蕤仁
在线购买《玉楸药解》正版书籍

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，入手太阴肺、足厥阴肝经。明目止疼，退赤收泪。

蕤仁理肺疏肝，治眼病赤肿，目烂泪流，鼻痈衄血，痞痰阻隔。生治多睡，熟治不眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：蕤仁
  • 下一页：琥珀
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《玉楸药解》
  2. 蕤仁《药笼小品》
  3. 蕤仁《本草备要》
  4. 蕤仁《雷公炮制药性解》
  5. 蕤仁《本经逢原》
  6. 蕤仁《雷公炮炙论》
  7. 蕤仁《本草从新》
  8. 蕤核仁《本草易读》
  9. 蕤仁《得配本草》
  10. 蕤核《本草图经》
  11. 蕤仁《本草便读》
  12. 蕤核《名医别录》
  13. 蕤仁《本草分经》
  14. 蕤核《增广和剂局方药性总论》
  15. 蕤仁《本草撮要》
  16. 蕤核《本草求真》
  17. 蕤仁《药性切用》
  18. 蕤核《证类本草》
  19. 蕤仁膏《冯氏锦囊秘录》
  20. 蕤核《医学入门》
  21. 蕊珠丹《苏沈良方》
  22. 蕤核《冯氏锦囊秘录》
  23. 蕊珠丸《冯氏锦囊秘录》
  24. 蕤核《本草蒙筌》
  25. 蚋、虻《人体寄生虫学》
  26. 蕤核《吴普本草》
  27. 锐毒《中医词典》
  28. 蕤核《新修本草》
  29. 锐发《中医词典》
  30. 蕤核《本草经集注》
  31. 锐骨《中医词典》


琥珀_《玉楸药解》_中医本草_【岐黄之术】

琥珀
在线购买《玉楸药解》正版书籍

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，气平，入手太阴肺、足厥阴肝经。明目去翳，安魂定魄。

琥珀凉肺清肝，磨障翳，止惊悸，除遗精白浊，下死胎胞衣，涂面益色，敷疔拔毒，止渴除烦，滑胎摧生。

乳浸三日，煮软，捣碎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：琥珀
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《玉楸药解》
  2. 琥珀《药笼小品》
  3. 琥珀《本草经集注》
  4. 琥珀《千金翼方》
  5. 琥珀《新修本草》
  6. 琥珀《雷公炮制药性解》
  7. 琥珀《吴普本草》
  8. 琥珀《雷公炮炙论》
  9. 琥珀《海药本草》
  10. 琥珀《本草纲目》
  11. 琥珀《本草衍义》
  12. 浒关黄拙安治效《仿寓意草》
  13. 琥珀《汤液本草》
  14. 浒关顾某治效《仿寓意草》
  15. 琥珀《本草备要》
  16. 虎髭毒《外科心法要诀》
  17. 琥珀《本草蒙筌》
  18. 虎髭毒《医宗金鉴》
  19. 琥珀《本草易读》
  20. 虎爪伤《奇效简便良方》
  21. 琥珀《冯氏锦囊秘录》
  22. 虎杖散《小儿药证直诀》
  23. 琥珀《医学入门》
  24. 虎杖煎《备急千金要方》
  25. 琥珀《证类本草》
  26. 虎杖根《名医别录》
  27. 琥珀《顾松园医镜》
  28. 虎杖根《证类本草》
  29. 琥珀《本草求真》
  30. 虎杖根《新修本草》
  31. 琥珀《本经逢原》


淡竹叶_《玉楸药解》_中医本草_【岐黄之术】

淡竹叶
在线购买《玉楸药解》正版书籍

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入足太阳膀胱经。利水去湿，泻热除烦。

淡竹叶甘寒渗利，疏通小便，情泻膀胱湿热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：淡竹叶
  • 下一页：没石子
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《玉楸药解》
  2. 淡竹叶《千金翼方》
  3. 淡竹叶《中药炮制》
  4. 淡竹叶《本草纲目》
  5. 淡竹叶《汤液本草》
  6. 淡竹茹汤《三因极一病证方论》
  7. 淡竹叶《本草备要》
  8. 淡竹茹汤《备急千金要方》
  9. 淡竹叶《本草蒙筌》
  10. 淡竹茹《本草易读》
  11. 淡竹叶《本草易读》
  12. 淡竹沥《本草易读》
  13. 淡竹叶《本草易读》
  14. 淡竹回生《友渔斋医话》
  15. 淡竹叶《冯氏锦囊秘录》
  16. 淡滞定虚实歌《推拿抉微》
  17. 淡竹叶《顾松园医镜》
  18. 淡滞定虚实歌《幼幼集成》
  19. 淡竹叶《本经逢原》
  20. 淡饮《中医词典》
  21. 淡竹叶《本草从新》
  22. 淡吴萸《本草害利》
  23. 淡竹叶《得配本草》
  24. 淡味渗泄为阳《中医名词词典》
  25. 淡竹叶《得配本草》
  26. 淡食能多补法《痰火点雪》
  27. 淡竹叶《中药学》
  28. 淡渗利湿《中医词典》
  29. 淡竹叶《本草便读》
  30. 淡渗利湿《中医名词词典》
  31. 淡竹叶《名医别录》


没石子_《玉楸药解》_中医本草_【岐黄之术】

没石子
在线购买《玉楸药解》正版书籍

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足少阴肾、足厥阴肝经。补精血，乌须发。

没石子性气温涩，治虚冷滑泄，赤白痢疾。合药染须。烧灰扑汗，治阴汗。

亦名无余子。

焙，研屑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：没石子
  • 下一页：桑椹
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《玉楸药解》
  2. 没离梨《证类本草》
  3. 没石子《本草备要》
  4. 没离梨《海药本草》
  5. 没石子《本草求真》
  6. 瞀重《中医词典》
  7. 没石子《本经逢原》
  8. 瞀郁《中医词典》
  9. 没石子《本草从新》
  10. 瞀热《中医词典》
  11. 没石子《得配本草》
  12. 瞀闷《医学纲目》
  13. 没石子《本草分经》
  14. 瞀闷《中医词典》
  15. 没石子《本草撮要》
  16. 瞀闷《医林改错》
  17. 没石子《药性切用》
  18. 瞀昧《中医词典》
  19. 没石子丸《洪氏集验方》
  20. 瞀瘛《中医名词词典》
  21. 没石子丸《小儿药证直诀》
  22. 瞀《药症忌宜》
  23. 没石子丸《是斋百一选方》
  24. 瞀《中医词典》
  25. 没食子《本草蒙筌》
  26. 貌似古方欺人论《医学源流论》
  27. 没食子《冯氏锦囊秘录》
  28. 瑁《冯氏锦囊秘录》
  29. 没食子《本草新编》
  30. 贸易辨假真《本草蒙筌》
  31. 没食子丸《太平惠民和剂局方》


桑椹_《玉楸药解》_中医本草_【岐黄之术】

桑椹
在线购买《玉楸药解》正版书籍

桑椹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气辛，入足大阳膀胱、足厥阴肝经。止渴生津，消肿利水。

桑椹滋木利水，清风润操，治消渴癃淋，瘰疬秃疮，乌须黑发。

桑叶治脚气水肿。扑损金疮。行瘀止渴，长发明目。

桑枝治脚气中风，喎斜拘挛，咳嗽上气，紫白瘢风，消痈疽，利小便。

桑皮汁灭黑痣恶肉，敷金疮，化积块。亦名木硵。

桑花涩肠止嗽，治吐衄崩带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：桑椹
  • 下一页：女贞子
<<< 返回本书目录
  1. 桑椹《本草崇原》
  2. 桑椹【中药大全】
  3. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  4. 桑椹（文武实）《本草纲目》完整版
  5. 桑上寄生《本草纲目》图文版
  6. 桑椹酒【中药大全】
  7. 桑上寄生《证类本草》
  8. 桑椹密膏【方剂大全】
  9. 桑上寄生《神农本草经百种录》
  10. 桑椹子【中药大全】
  11. 桑上寄生《侣山堂类辩》
  12. 桑霜【中药大全】
  13. 桑上寄生《雷公炮炙论》
  14. 桑杏汤【方剂大全】
  15. 桑上寄生《本草崇原》
  16. 桑芽【中药大全】
  17. 桑上寄生《本草乘雅半偈》
  18. 桑芽茶【中药大全】
  19. 桑仁粥《保健药膳》
  20. 桑叶《本草纲目》完整版
  21. 桑青汤【方剂大全】
  22. 桑叶《本草崇原》
  23. 桑螵蛸丸【方剂大全】
  24. 桑叶《本草经解》
  25. 桑螵蛸散【方剂大全】
  26. 桑叶《本草易读》
  27. 桑螵蛸散《汤头歌诀》
  28. 桑叶《药笼小品》
  29. 桑螵蛸【中药大全】
  30. 桑叶【中药大全】
  1. 桑椹《玉楸药解》
  2. 桑葚《本草分经》
  3. 桑椹《本经逢原》
  4. 桑蛸条《吴普本草》
  5. 桑椹《本草撮要》
  6. 桑上螵蛸《医学入门》
  7. 桑椹《本草崇原》
  8. 桑上寄生《本草乘雅半偈》
  9. 桑椹白芍茶《茶饮保健》
  10. 桑上寄生《侣山堂类辩》
  11. 桑椹茶《茶饮保健》
  12. 桑上寄生《名医别录》
  13. 桑椹枸杞茶《茶饮保健》
  14. 桑上寄生《本草崇原》
  15. 桑椹酒《食物疗法》
  16. 桑上寄生《得配本草》
  17. 桑椹菊花茶《茶饮保健》
  18. 桑上寄生《证类本草》
  19. 桑椹子《饮食须知》
  20. 桑上寄生《神农本草经百种录》
  21. 桑椹子《中药学》
  22. 桑上寄生《新修本草》
  23. 桑叶《药笼小品》
  24. 桑上寄生《本草经集注》
  25. 桑叶《中药炮制》
  26. 桑上寄生《千金翼方》
  27. 桑叶《本草易读》
  28. 桑上寄生《雷公炮炙论》
  29. 桑叶《中医饮食营养学》
  30. 桑上寄生《本草纲目》
  31. 桑叶《本经逢原》


女贞子_《玉楸药解》_中医本草_【岐黄之术】

女贞子
在线购买《玉楸药解》正版书籍

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳，补益精血，长养精神。

女贞子隆冬苍翠，非其温暖之性，不能如是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹
  • 当前页：女贞子
  • 下一页：楮实子
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《玉楸药解》
  2. 女贞子《药笼小品》
  3. 女贞子《中药炮制》
  4. 女贞实《本草图经》
  5. 女贞子《本草备要》
  6. 女贞实《本草乘雅半偈》
  7. 女贞子《顾松园医镜》
  8. 女贞实《侣山堂类辩》
  9. 女贞子《本草新编》
  10. 女贞实《名医别录》
  11. 女贞子《本草从新》
  12. 女贞实《本草崇原》
  13. 女贞子《得配本草》
  14. 女贞实《本草思辨录》
  15. 女贞子《本草便读》
  16. 女贞实《本经逢原》
  17. 女贞子《本草经解》
  18. 女贞实《证类本草》
  19. 女贞子《本草分经》
  20. 女贞实《医学入门》
  21. 女贞子《本草分经》
  22. 女贞实《冯氏锦囊秘录》
  23. 女贞子《本草害利》
  24. 女贞实《本草易读》
  25. 女贞子《本草撮要》
  26. 女贞实《本草蒙筌》
  27. 女贞子《药性切用》
  28. 女贞实《新修本草》
  29. 女贞子（女贞叶）《中药学》
  30. 女贞实《本草经集注》
  31. 女治法《石室秘录》


楮实子_《玉楸药解》_中医本草_【岐黄之术】

楮实子
在线购买《玉楸药解》正版书籍

楮实子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足少阴肾、足太阳膀胱、足厥阴肝经。起痿助阳，利水消肿。

楮实子温暖肝肾，补益虚劳，壮筋骨，强腰膝，治阳事痿弱，水气胀满，明目去翳，充肤悦颜，疗喉痹金疮，俱效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：楮实子
  • 下一页：枸杞子
<<< 返回本书目录
  1. 楮实子《本草新编》
  2. 楮实子【中药大全】
  3. 楮实丸【方剂大全】
  4. 楮实子丸【方剂大全】
  5. 楮实散【方剂大全】
  6. 楮树白皮《本草纲目》完整版
  7. 楮实煎【方剂大全】
  8. 楮树白皮【中药大全】
  9. 楮实，楮桃《本草纲目》完整版
  10. 楮树根【中药大全】
  11. 楮实【中药大全】
  12. 楮头红【中药大全】
  13. 楮实《证类本草》
  14. 楮叶《本草纲目》完整版
  15. 楮实《药笼小品》
  16. 楮叶【中药大全】
  17. 楮实《雷公炮炙论》
  18. 楮叶散【方剂大全】
  19. 楮实《本草图经》
  20. 楮叶汤【方剂大全】
  21. 楮实《本草思辨录》
  22. 楮叶丸【方剂大全】
  23. 楮实《本草乘雅半偈》
  24. 楮枝煎【方剂大全】
  25. 楮皮粥【方剂大全】
  26. 楮枝茎《本草纲目》完整版
  27. 楮皮汤【方剂大全】
  28. 楮枝汤【方剂大全】
  29. 楮皮间白汁【中药大全】
  30. 楚尔盖分枝杆菌感染【疾病大全】
  1. 楮实子《玉楸药解》
  2. 楮实汤《医方考》
  3. 楮实子《本草新编》
  4. 楮实《本草图经》
  5. 楮实子《得配本草》
  6. 楮实《本草乘雅半偈》
  7. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  8. 楮实《药性切用》
  9. 楮叶散《普济本事方》
  10. 楮实《本草撮要》
  11. 储储《中医词典》
  12. 楮实《本草分经》
  13. 褚澄《中医词典》
  14. 楮实《名医别录》
  15. 褚澄汉防己煮散《备急千金要方》
  16. 楮实《增广和剂局方药性总论》
  17. 褚该《中医词典》
  18. 楮实《本草思辨录》
  19. 褚尚书澄求男论《妇人大全良方》
  20. 楮实《本草从新》
  21. 处《中医词典》
  22. 楮实《本经逢原》
  23. 处方常用拉丁词缩写与中文对照表《医院药学》
  24. 楮实《本草求真》
  25. 处方定药要自己立法《圆运动的古中医学》
  26. 楮实《证类本草》
  27. 处方举例《理疗学》
  28. 楮实《医学入门》
  29. 处方举例《理疗学》
  30. 楮实《冯氏锦囊秘录》
  31. 处方举例《理疗学》


枸杞子_《玉楸药解》_中医本草_【岐黄之术】

枸杞子
在线购买《玉楸药解》正版书籍

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、微甘，性寒，入足少阴肾、足厥阴肝经。补阴壮水，滋木清风。

枸杞子苦寒之性，滋润肾肝，寒泻脾胃，土燥便坚者宜之。水寒土湿，肠滑便利者，服之必生溏泄。《本草》谓其助阳、甚不然也。

根名地骨皮，清肝泻热，凉骨除蒸，止吐血齿衄，金疮血漏，止热消渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实子
  • 当前页：枸杞子
  • 下一页：桑寄生
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《玉楸药解》
  2. 枸杞子《雷公炮制药性解》
  3. 枸杞子《中药炮制》
  4. 枸杞粥《医学入门》
  5. 枸杞子《本草备要》
  6. 枸杞粥《保健药膳》
  7. 枸杞子《本草蒙筌》
  8. 枸杞汁大排《保健药膳》
  9. 枸杞子《本草易读》
  10. 枸杞炸烹大虾《保健药膳》
  11. 枸杞子《冯氏锦囊秘录》
  12. 枸杞养荣汤方《临症验舌法》
  13. 枸杞子《医学入门》
  14. 枸杞羊肾粥《食疗方》
  15. 枸杞子《顾松园医镜》
  16. 枸杞羊肾粥《饮膳正要》
  17. 枸杞子《本草从新》
  18. 枸杞羊肾粥《老年百病防治》
  19. 枸杞子《得配本草》
  20. 枸杞羊肾粥《保健药膳》
  21. 枸杞子《中药学》
  22. 枸杞五味茶《茶饮保健》
  23. 枸杞子《本草便读》
  24. 枸杞汤《备急千金要方》
  25. 枸杞子《本草经解》
  26. 枸杞汤《备急千金要方》
  27. 枸杞子《本草分经》
  28. 枸杞生地茶《茶饮保健》
  29. 枸杞子《本草分经》
  30. 枸杞芍茶《茶饮保健》
  31. 枸杞子《本草择要纲目》


桑寄生_《玉楸药解》_中医本草_【岐黄之术】

桑寄生
在线购买《玉楸药解》正版书籍

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入足少阴肾、足厥阴肝经。壮骨荣筋，止血通乳。

桑寄生通达经络，驱逐湿痹，治腰痛背强，筋痿骨弱，血崩乳闭胎动，腹痛痢疾，金疮痈疽，坚发齿，长眉须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：桑寄生
  • 下一页：雷丸
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《玉楸药解》
  2. 桑寄生《药笼小品》
  3. 桑寄生《本草衍义》
  4. 桑寄风茶《茶饮保健》
  5. 桑寄生《本草备要》
  6. 桑花《本草崇原》
  7. 桑寄生《本草易读》
  8. 桑花《证类本草》
  9. 桑寄生《医学入门》
  10. 桑观察痰火上攻上实下虚治案《一得集》
  11. 桑寄生《本草求真》
  12. 桑根下土《证类本草》
  13. 桑寄生《本经逢原》
  14. 桑根白皮汤《备急千金要方》
  15. 桑寄生《本草从新》
  16. 桑根白皮解《研经言》
  17. 桑寄生《中药学》
  18. 桑根白皮《本草图经》
  19. 桑寄生《中药学》
  20. 桑根白皮《本草乘雅半偈》
  21. 桑寄生《本草便读》
  22. 桑根白皮《药性切用》
  23. 桑寄生《增广和剂局方药性总论》
  24. 桑根白皮《名医别录》
  25. 桑寄生《本草分经》
  26. 桑根白皮《本草崇原》
  27. 桑寄生《本草择要纲目》
  28. 桑根白皮《本草思辨录》
  29. 桑寄生《本草害利》
  30. 桑根白皮《本经逢原》
  31. 桑寄生《本草撮要》


雷丸_《玉楸药解》_中医本草_【岐黄之术】

雷丸
在线购买《玉楸药解》正版书籍

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入手少阴心、足厥阴肝经。杀虫解蛊，止汗除癫。

雷丸清热疏肝，杀寸白小虫，驱风除痫，止小儿汗。久服令人阴痿。

甘草水浸，去皮，切，炮为末，扑身止汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：雷丸
  • 下一页：天竺黄
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《玉楸药解》
  2. 雷丸《药笼小品》
  3. 雷丸《中药炮制》
  4. 雷丸《千金翼方》
  5. 雷丸《本草经集注》
  6. 雷丸《雷公炮制药性解》
  7. 雷丸《新修本草》
  8. 雷丸《雷公炮炙论》
  9. 雷丸《吴普本草》
  10. 雷丸《本草纲目》
  11. 雷丸《本草备要》
  12. 雷丸《神农本草经》
  13. 雷丸《本草蒙筌》
  14. 雷头风痛《奇效简便良方》
  15. 雷丸《本草易读》
  16. 雷头风内障《明目至宝》
  17. 雷丸《冯氏锦囊秘录》
  18. 雷头风内障《秘传眼科龙木论》
  19. 雷丸《医学入门》
  20. 雷头风内障《中医词典》
  21. 雷丸《证类本草》
  22. 雷头风秘方《华佗神方》
  23. 雷丸《顾松园医镜》
  24. 雷头风脉案《类证治裁》
  25. 雷丸《本草求真》
  26. 雷头风歌《医宗金鉴》
  27. 雷丸《本草新编》
  28. 雷头风歌《眼科心法要诀》
  29. 雷丸《本经逢原》
  30. 雷头风方《卫生宝鉴》
  31. 雷丸《本草从新》


天竺黄_《玉楸药解》_中医本草_【岐黄之术】

天竺黄
在线购买《玉楸药解》正版书籍

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入手少阴心、足少阳胆经。泻热宁神，止惊除痰。

天竺黄清君相火邪，治惊悸癫痫，中风痰迷，失音不语，明目安心，清热解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：天竺黄
  • 下一页：柏子仁
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《玉楸药解》
  2. 天竺黄《药笼小品》
  3. 天竺黄《冯氏锦囊秘录》
  4. 天竺黄《雷公炮制药性解》
  5. 天竺黄《医学入门》
  6. 天竺国按摩法《备急千金要方》
  7. 天竺黄《证类本草》
  8. 天竺桂《证类本草》
  9. 天竺黄《顾松园医镜》
  10. 天竺桂《本草衍义》
  11. 天竺黄《本草求真》
  12. 天竺干姜《证类本草》
  13. 天竺黄《中药学》
  14. 天竹黄《本草撮要》
  15. 天竺黄《本草害利》
  16. 天竹黄《本草择要纲目》
  17. 天竺黄《外科全生集》
  18. 天竹黄《本草分经》
  19. 天竺黄《药性切用》
  20. 天竹黄《本草分经》
  21. 天竺黄散《冯氏锦囊秘录》
  22. 天竹黄《增广和剂局方药性总论》
  23. 天竺经论眼序一首《外台秘要》
  24. 天竹黄《本草便读》
  25. 天竺饮子《太平惠民和剂局方》
  26. 天竹黄《得配本草》
  27. 天竺子（天竺叶、南烛子）《中药学》
  28. 天竹黄《本草从新》
  29. 天柱《针灸大成》
  30. 天竹黄《本草易读》
  31. 天柱《中医词典》


柏子仁_《玉楸药解》_中医本草_【岐黄之术】

柏子仁
在线购买《玉楸药解》正版书籍

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平，入足少阴脾、手阳明大肠、手少阴心、足厥阴肝经。润燥除湿，

敛气宁神。

柏子仁辛香甘涩，秉燥金敛肃之气，而体质则极滋润，能收摄神魂，宁安惊悸，滑肠开秘，荣肝起痿，明目聪耳，健膝强腰，泽润舒筋，敛血止汗。燥可泻湿，润亦清风，至善之品。

蒸晒舂簸，取仁，炒研。烧沥取油，光泽须发。涂抹癣疥，搽黄水疮湿，最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：柏子仁
  • 下一页：松子仁
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《玉楸药解》
  2. 柏子仁《药笼小品》
  3. 柏子仁《汤液本草》
  4. 柏子仁《雷公炮制药性解》
  5. 柏子仁《本草备要》
  6. 柏子仁《雷公炮炙论》
  7. 柏子仁《本草易读》
  8. 柏竹沥膏《三因极一病证方论》
  9. 柏子仁《顾松园医镜》
  10. 柏叶粥《保健药膳》
  11. 柏子仁《本草求真》
  12. 柏叶汤方《医宗金鉴》
  13. 柏子仁《本经逢原》
  14. 柏叶汤方《伤寒杂病论》
  15. 柏子仁《中药学》
  16. 柏叶汤《是斋百一选方》
  17. 柏子仁《本草崇原》
  18. 柏叶汤《冯氏锦囊秘录》
  19. 柏子仁《本草便读》
  20. 柏叶汤《备急千金要方》
  21. 柏子仁《本草经解》
  22. 柏叶汤《金匮悬解》
  23. 柏子仁《本草分经》
  24. 柏叶汤《圆运动的古中医学》
  25. 柏子仁《本草分经》
  26. 柏叶散《普济本事方》
  27. 柏子仁《本草分经》
  28. 柏叶阿胶汤方《伤寒杂病论》
  29. 柏子仁《本草分经》
  30. 柏叶《本草乘雅半偈》
  31. 柏子仁《本草择要纲目》


松子仁_《玉楸药解》_中医本草_【岐黄之术】

松子仁
在线购买《玉楸药解》正版书籍

松子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，气平，入手太阴肺、手阳明大肠、手少阴心、足厥阴肝经。润燥清风，除湿开痹。

松子仁与柏子仁相同。收涩不及而滋润过之，润肺止咳，滑肠通秘，开关逐痹，泽肤荣毛，亦佳善之品。研揩须发，最生光泽。

松子大如豆粒，光头三角，出云南、辽东，中原无此。

松香治痈疽疥疿，秃疮血瘘，止痛生肌，排脓收口，止崩除带，强筋固齿，历节疼痛，阴囊湿痒。

松节治腰腿湿痹，筋骨疼痛。

松花止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：松子仁
  • 下一页：钟乳
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子仁《玉楸药解》
  2. 松子喉疔《喉科指掌》
  3. 松子仁《得配本草》
  4. 松子风《重订囊秘喉书》
  5. 松子仁《外科全生集》
  6. 松子风《喉科秘诀》
  7. 松子仁《药性切用》
  8. 松子豆腐《保健药膳》
  9. 松子仁鸡《保健药膳》
  10. 松子《本草分经》
  11. 松子油《饮膳正要》
  12. 松子《本草分经》
  13. 松子粥《保健药膳》
  14. 松子《本经逢原》
  15. 松子粥（《士材三书》）《中医饮食营养学》
  16. 松子《顾松园医镜》
  17. 菘《千金翼方》
  18. 松子《医学入门》
  19. 菘《新修本草》
  20. 松子《饮食须知》
  21. 菘《名医别录》
  22. 松子《海药本草》
  23. 菘（音嵩）《证类本草》
  24. 松子《饮膳正要》
  25. 菘菜《本草衍义》
  26. 松子《老年食养食疗》
  27. 菘菜《饮食须知》
  28. 松子《药笼小品》
  29. 菘菜《医学入门》
  30. 松脂秘方（华佗松脂）《华佗神方》
  31. 菘菜〈温〉《食疗本草》


钟乳_《玉楸药解》_中医本草_【岐黄之术】

钟乳
在线购买《玉楸药解》正版书籍

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足太阴脾、手太阴肺、足少阴肾、足厥阴肝经。宁嗽止喘，敛血秘精。

石钟乳燥湿悍疾，治脾肾湿寒、遗精吐血、肠滑乳闭、虚喘劳嗽、阳痿声哑，其功甚速。

寒消湿去，食进气充。恃此纵欲伤精，阳根升泄，往往发为消淋痈疽之证，固缘金石剽悍，亦因服者恃药力而雕斫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子仁
  • 当前页：钟乳
  • 下一页：硫黄
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《玉楸药解》
  2. 钟乳《雷公炮制药性解》
  3. 钟乳《吴普本草》
  4. 钟乳《雷公炮炙论》
  5. 钟乳《本草备要》
  6. 钟鸣《中医词典》
  7. 钟乳《本草从新》
  8. 钟大延《中医词典》
  9. 钟乳《本草分经》
  10. 盅鸣《盘珠集胎产症治》
  11. 钟乳《本草撮要》
  12. 终治法《石室秘录》
  13. 钟乳《药性切用》
  14. 终止子《生物化学与分子生物学》
  15. 钟乳白泽丸《太平惠民和剂局方》
  16. 终之气《儒门事亲》
  17. 钟乳补肺汤《太平惠民和剂局方》
  18. 终之气《中医词典》
  19. 钟乳粉《扁鹊心书》
  20. 终始根结释义《子午流注说难》
  21. 钟乳粉散《外科理例》
  22. 终始第九（法野）《内经评文》
  23. 钟乳健脾丸《太平惠民和剂局方》
  24. 终始《灵枢悬解》
  25. 钟乳酒《备急千金要方》
  26. 终始《黄帝内经·灵枢》
  27. 钟乳酒《备急千金要方》
  28. 终石《名医别录》
  29. 钟乳七星散《备急千金要方》
  30. 终石《证类本草》
  31. 钟乳散《备急千金要方》


硫黄_《玉楸药解》_中医本草_【岐黄之术】

硫黄
在线购买《玉楸药解》正版书籍

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性温，入足太阴脾、足少阴肾、足厥阴肝经。驱寒燥湿，补火壮阳。

石硫黄温燥水土、驱逐湿寒，治虚劳咳嗽、呕吐泄利、衄血便红、冷气寒瘕、腰软膝痛、阳痿精滑、痈疽痔瘘、疥癣癞秃。敷女子阴痒，洗玉门宽冷，涂齄疣耵耳，消胬肉顽疮。

入萝菔内，稻糠火煨熟，去其臭气，研细用。

硝石能化硫为水，以竹筒盛埋马粪中，一月成水，名硫黄液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：硫黄
  • 下一页：硇砂
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《玉楸药解》
  2. 硫黄《雷公炮制药性解》
  3. 硫黄《中药炮制》
  4. 硫黄《雷公炮炙论》
  5. 硫黄《中医词典》
  6. 硫化氢中毒的急救《现代院外急救手册》
  7. 硫黄《吴普本草》
  8. 硫化氢《预防医学》
  9. 硫黄《汤液本草》
  10. 硫附盐矾丸《洪氏集验方》
  11. 硫黄《本草易读》
  12. 硫醇和硫醚《医用化学》
  13. 硫黄《医学入门》
  14. 硫醇的构造和性质《医用化学》
  15. 硫黄《本草新编》
  16. 琉璃胎《中医词典》
  17. 硫黄《中药学》
  18. 琉璃疽《中医词典》
  19. 硫黄《本草便读》
  20. 流注指要赋《卫生宝鉴》
  21. 硫黄《本草撮要》
  22. 流注指微针赋《子午流注针经》
  23. 硫黄《外科全生集》
  24. 流注指微针赋《普济方·针灸》
  25. 硫黄灸《中医词典》
  26. 流注指微赋（窦氏）《针灸大成》
  27. 硫黄散《备急千金要方》
  28. 流注指微赋《针灸聚英》
  29. 硫黄散《妇人大全良方》
  30. 流注指微赋《针灸大全》
  31. 硫黄散《三因极一病证方论》


硇砂_《玉楸药解》_中医本草_【岐黄之术】

硇砂
在线购买《玉楸药解》正版书籍

硇砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入足太阴脾、手太阴肺经。攻坚破结，化痞磨癥。

硇砂辛烈消克，治气块血癥、老翳胬肉、停食宿脍，疣痣赘瘤之属。《本草》谓其暖胃益阳，消食止嗽，备载服食之法。如此毒物，能使金石销毁，何可入腹！但宜入膏散外用耳。

西番者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：硇砂
  • 下一页：金屑
<<< 返回本书目录
  1. 硇砂《本草纲目》图文版
  2. 硇砂【中药大全】
  3. 曩泻《幼幼新书》
  4. 硇砂煎丸【方剂大全】
  5. 囊状淋巴管瘤【疾病大全】
  6. 硇砂散【方剂大全】
  7. 囊肿样改变【疾病症状】
  8. 硇砂丸【方剂大全】
  9. 囊肿性痤疮【疾病症状】
  10. 蛲虫《圣济总录》
  11. 囊肿壁薄且内含无色液体【疾病症状】
  12. 蛲虫《幼幼新书》
  13. 囊肿【疾病症状】
  14. 蛲虫【中药主治】
  15. 囊肿《冯氏锦囊秘录》
  16. 蛲虫病《家庭医学百科-医疗康复篇》
  17. 囊肿《冯氏锦囊秘录》
  18. 蛲虫病【疾病大全】
  19. 囊痈自烂卵落可治《医门补要》
  20. 蛲虫病【中药主治】
  21. 囊痈-外科理例（上）《古今医统大全》
  22. 蛲虫病（Enterobiasis）《消化病学》
  23. 囊痈门主论《疡医大全》
  24. 蛲虫方《外台秘要》
  25. 囊痈门《辨证录》
  26. 蛲虫感染《默克家庭诊疗手册》
  27. 囊痈论《外科正宗》
  28. 蛲虫外用方【方剂大全】
  29. 囊痈论《青囊秘诀》
  30. 蛲虫性阴道炎【疾病大全】
  1. 硇砂《玉楸药解》
  2. 硇砂《本草纲目》
  3. 硇砂《中药炮制》
  4. 齉《中医词典》
  5. 蛲虫《圣济总录》
  6. 齉《中医词典》
  7. 蛲虫《幼幼新书》
  8. 曩泻《幼幼新书》
  9. 蛲虫病《家庭医学百科-医疗康复篇》
  10. 囊纵《中医词典》
  11. 蛲虫病《中医词典》
  12. 囊纵《中医词典》
  13. 蛲虫病《中医词典》
  14. 囊肿《口腔科学》
  15. 蛲虫病《消化病学》
  16. 囊肿《冯氏锦囊秘录》
  17. 蛲虫方六首《外台秘要》
  18. 囊肿《冯氏锦囊秘录》
  19. 蛲虫感染《默克家庭诊疗手册》
  20. 囊痈自烂卵落可治《医门补要》
  21. 蛲虫候《诸病源候论》
  22. 囊痈阴头痈《医学纲目》
  23. 蛲虫候《诸病源候论》
  24. 囊痈秘方《华佗神方》
  25. 蛲虫痢《中医词典》
  26. 囊痈门主论《疡医大全》
  27. 蛲虫痢《中医词典》
  28. 囊痈门主方《疡医大全》
  29. 蛲虫痢《医述》
  30. 囊痈门（二则）《辨证录》
  31. 蛲虫秘方《华佗神方》


金屑_《玉楸药解》_中医本草_【岐黄之术】

金屑
在线购买《玉楸药解》正版书籍

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒，入足阳明胃、手太阴肺经。镇定魂魄，宁安惊悸。

金屑服之杀人，性同鸩酒，古人赐死，往往用此。《本草》谓其能止咳嗽吐血，惊悸癫痫。方士制炼服饵，以为长生不死，荒妄极矣。或谓生者有毒，熟者无毒，胡说之至！庸工每常用之。即至少服，不至杀人，而惊悸自有原本，镇重之物，何能得效!

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硇砂
  • 当前页：金屑
  • 下一页：砒霜
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《玉楸药解》
  2. 金屑《千金翼方》
  3. 金屑《本草经集注》
  4. 金香附《药性切用》
  5. 金屑《新修本草》
  6. 金线重楼治证《扁鹊心书》
  7. 金屑《海药本草》
  8. 金线鱼《滇南本草》
  9. 金屑《本草衍义》
  10. 金线矾《证类本草》
  11. 金屑《本草蒙筌》
  12. 金线矾《海药本草》
  13. 金屑《冯氏锦囊秘录》
  14. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  15. 金屑《医学入门》
  16. 金乌汤《外科全生集》
  17. 金屑《证类本草》
  18. 金乌散《外科传薪集》
  19. 金屑《增广和剂局方药性总论》
  20. 金位《中医词典》
  21. 金屑《名医别录》
  22. 金铁锁《滇南本草》
  23. 金屑《本草图经》
  24. 金天衢《中医词典》
  25. 金屑辰砂膏《太平惠民和剂局方》
  26. 金天茶《茶饮保健》
  27. 金屑丹《三因极一病证方论》
  28. 金汤疳癣诸疮《丹溪心法》
  29. 金星草《本草纲目》
  30. 金锁正元丹（《和剂》）《虚损启微》
  31. 金星草《本草衍义》


砒霜_《玉楸药解》_中医本草_【岐黄之术】

砒霜
在线购买《玉楸药解》正版书籍

砒霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，性热，入足太阴脾、手太阴肺、足厥阴肝经。行痰化癖，截疟除齁。

砒霜辛热大毒，治寒痰冷癣、久疟积痢，疗痔漏瘰疬、心痛齁喘，蚀痈疽腐肉，平走马牙疳。

生名砒黄。炼名砒霜，经火更毒，得酒愈烈，过脐则生泻，服一钱杀人!

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：砒霜
  • 下一页：花乳石
<<< 返回本书目录
  1. 砒霜《证类本草》
  2. 砒霜【中药大全】
  3. 砒霜《雷公炮炙论》
  4. 砒霜累疮《外科启玄》
  5. 砒霜《本草图经》
  6. 砒霜切不可用入药《医门补要》
  7. 砒石【中药大全】
  8. 砒油【方剂大全】
  9. 砒石《本草纲目》图文版
  10. 砒枣散【方剂大全】
  11. 砒石《本草易读》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 砒石《本草纲目》完整版
  14. 霹雳散【方剂大全】
  15. 砒毒《石室秘录》
  16. 霹雳汤《扁鹊心书》
  17. 披针叶卫矛【中药大全】
  18. 霹雳汤《伤寒指掌》
  19. 披针叶兔耳风【中药大全】
  20. 霹雳砧《本草纲目》完整版
  21. 披针叶毛茛【中药大全】
  22. 霹水草【中药大全】
  23. 披针骨牌蕨【中药大全】
  24. 皮《本草崇原》
  25. 披叶苔【中药大全】
  26. 皮《本草新编》
  27. 披散糖荠【中药大全】
  28. 皮《本草易读》
  29. 披散糖芥【中药大全】
  30. 皮《经络考》
  1. 砒霜《玉楸药解》
  2. 砒霜《雷公炮炙论》
  3. 砒霜《本草衍义》
  4. 砒石《药性切用》
  5. 砒霜《本草蒙筌》
  6. 砒石《外科全生集》
  7. 砒霜《冯氏锦囊秘录》
  8. 砒石《本草撮要》
  9. 砒霜《医学入门》
  10. 砒石《本草分经》
  11. 砒霜《证类本草》
  12. 砒石《本草便读》
  13. 砒霜《增广和剂局方药性总论》
  14. 砒石《中药学》
  15. 砒霜《本草图经》
  16. 砒石《得配本草》
  17. 砒霜累疮《外科启玄》
  18. 砒石《本草从新》
  19. 砒霜切不可用入药《医门补要》
  20. 砒石《本经逢原》
  21. 砒霜中毒《中医词典》
  22. 砒石《本草求真》
  23. 劈离式和活体供肝获取原则《临床肝移植》
  24. 砒石《本草易读》
  25. 噼《中医词典》
  26. 砒石《本草备要》
  27. 霹雳火《中医词典》
  28. 砒石《本草纲目》
  29. 霹雳火《目经大成》
  30. 砒毒《石室秘录》
  31. 霹雳散《冯氏锦囊秘录》


花乳石_《玉楸药解》_中医本草_【岐黄之术】

花乳石
在线购买《玉楸药解》正版书籍

花乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，气平，入足厥阴肝经。止血行瘀，磨翳消瘴。

花乳石功专止血，治吐衄崩漏、胎产刀杖，一切诸血。善疗金疮，合硫黄锻炼，敷之神效。亦磨远年障翳，化瘀血老癥，落死胎，下胞衣。

煅，研，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜
  • 当前页：花乳石
  • 下一页：密陀僧
<<< 返回本书目录
  1. 花乳石《本草纲目》图文版
  2. 花乳石散【方剂大全】
  3. 花乳石《证类本草》
  4. 花蕊石《本草图经》
  5. 花乳石《本草择要纲目》
  6. 花蕊石《本草新编》
  7. 花乳石《本草乘雅半偈》
  8. 花蕊石《本草易读》
  9. 花乳石《本草纲目》完整版
  10. 花蕊石《药笼小品》
  11. 花荵【中药大全】
  12. 花蕊石【中药大全】
  13. 花曲散【方剂大全】
  14. 花蕊石法《古今医统大全》
  15. 花楸【中药大全】
  16. 花蕊石散【方剂大全】
  17. 花皮胶藤【中药大全】
  18. 花蕊石丸【方剂大全】
  19. 花南星【中药大全】
  20. 花桑枝煎【方剂大全】
  21. 花苜蓿【中药大全】
  22. 花蛇酒【方剂大全】
  23. 花木通【中药大全】
  24. 花蛇全蝎散【方剂大全】
  25. 花木类-通用诸方 《古今医统大全》
  26. 花蛇丸【方剂大全】
  27. 花锚（图）【中药大全】
  28. 花蛇续命汤【方剂大全】
  29. 花榈木【中药大全】
  30. 花生《本草求真》
  1. 花乳石《玉楸药解》
  2. 花乳石《本草纲目》
  3. 花乳石《本草衍义》
  4. 花炮火药冲目《奇效简便良方》
  5. 花乳石《证类本草》
  6. 花木类（通用诸方）《古今医统大全》
  7. 花乳石《本经逢原》
  8. 花柳疬《中医词典》
  9. 花乳石《得配本草》
  10. 花椒《本草分经》
  11. 花乳石《本草择要纲目》
  12. 花椒《食物疗法》
  13. 花乳石《本草乘雅半偈》
  14. 花火膏《小儿药证直诀》
  15. 花蕊石《雷公炮制药性解》
  16. 花火膏《冯氏锦囊秘录》
  17. 花蕊石《药笼小品》
  18. 花候《诸病源候论》
  19. 花蕊石《本草备要》
  20. 花红果《滇南本草》
  21. 花蕊石《本草蒙筌》
  22. 花红《药性切用》
  23. 花蕊石《本草易读》
  24. 花红《本草撮要》
  25. 花蕊石《冯氏锦囊秘录》
  26. 花红《本草分经》
  27. 花蕊石《医学入门》
  28. 花红《本草从新》
  29. 花蕊石《顾松园医镜》
  30. 花果合欢丸《目经大成》
  31. 花蕊石《本草求真》


密陀僧_《玉楸药解》_中医本草_【岐黄之术】

密陀僧
在线购买《玉楸药解》正版书籍

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足厥阴肝经。宁嗽止惊，化积杀虫。

密陀僧沉坠下行，能降痰止吐，化积除惊，宁嗽断痢，止血消肿，平痔瘘汗斑、口疮鼻齇、臁疮骨疽之属。

研细，水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花乳石
  • 当前页：密陀僧
  • 下一页：空青
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《玉楸药解》
  2. 密陀僧《千金翼方》
  3. 密陀僧《新修本草》
  4. 密陀僧《雷公炮制药性解》
  5. 密陀僧《本草衍义》
  6. 密陀僧《雷公炮炙论》
  7. 密陀僧《本草备要》
  8. 密陀僧《本草纲目》
  9. 密陀僧《本草易读》
  10. 密切观察监护，综合治疗《病理生理学》
  11. 密陀僧《冯氏锦囊秘录》
  12. 密蒙散《冯氏锦囊秘录》
  13. 密陀僧《医学入门》
  14. 密蒙花散《明目至宝》
  15. 密陀僧《证类本草》
  16. 密蒙花散《明目至宝》
  17. 密陀僧《本草求真》
  18. 密蒙花散《扁鹊心书》
  19. 密陀僧《本经逢原》
  20. 密蒙花散《太平惠民和剂局方》
  21. 密陀僧《本草从新》
  22. 密蒙花《本草乘雅半偈》
  23. 密陀僧《得配本草》
  24. 密蒙花《药性切用》
  25. 密陀僧《本草便读》
  26. 密蒙花《本草撮要》
  27. 密陀僧《增广和剂局方药性总论》
  28. 密蒙花《本草择要纲目》
  29. 密陀僧《本草分经》
  30. 密蒙花《本草分经》
  31. 密陀僧《本草择要纲目》


空青_《玉楸药解》_中医本草_【岐黄之术】

空青
在线购买《玉楸药解》正版书籍

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足厥阴肝经。磨翳明目，化积行瘀。

空青清肝破滞，治目昏眼痛、赤肿障翳，通经下乳，利水消癥。

石子如卵，内含水浆，摇之有声，其名空青，点久年翳膜青盲，壳亦磨障。亦有内裹白面者，搽肿毒疮疖甚效。亦空青之别种，极难得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：空青
  • 下一页：层青
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《玉楸药解》
  2. 空青《千金翼方》
  3. 空青《本草经集注》
  4. 空青《本草纲目》
  5. 空青《新修本草》
  6. 空青《神农本草经》
  7. 空青《吴普本草》
  8. 空窍《中医词典》
  9. 空青《本草衍义》
  10. 空窍《中医词典》
  11. 空青《本草备要》
  12. 空窍《中医名词词典》
  13. 空青《本草蒙筌》
  14. 空气细菌测定《预防医学》
  15. 空青《本草易读》
  16. 空气卫生标准《预防医学》
  17. 空青《冯氏锦囊秘录》
  18. 空气栓塞《默克家庭诊疗手册》
  19. 空青《医学入门》
  20. 空气离子疗法《理疗学》
  21. 空青《证类本草》
  22. 空气的流速及清洁度《实验动物科学》
  23. 空青《本草求真》
  24. 空气《预防医学》
  25. 空青《本经逢原》
  26. 空泡蝶鞍综合征《默克家庭诊疗手册》
  27. 空青《本草从新》
  28. 空难伤《家庭医学百科-自救互救篇》
  29. 空青《得配本草》
  30. 空壳无浆《痘疹心法要诀》
  31. 空青《本草崇原》


层青_《玉楸药解》_中医本草_【岐黄之术】

层青
在线购买《玉楸药解》正版书籍

层青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性寒，入足厥阴肝经。明目去翳，破积杀虫。

层青治眼痛赤烂多泪，明耳。磨癥化积，亦同空青。

层青色如波斯青黛，层层而出，故名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：层青
  • 下一页：石膏
<<< 返回本书目录
  1. 策应《随息居重订霍乱论》
  2. 层析技术的应用《临床生物化学》
  3. 策《针灸大成》
  4. 层状鱼鳞癣【疾病症状】
  5. 测验结果的分析和解释《医学心理学》
  6. 曾宾谷中丞痢疾《程杏轩医案》
  7. 测验法《医学心理学》
  8. 曾青《本草纲目》完整版
  9. 测验报告书写内容和方式《医学心理学》
  10. 曾青《本草乘雅半偈》
  11. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  12. 曾青《雷公炮炙论》
  13. 测试【中药大全】
  14. 曾青《证类本草》
  15. 测定酶活性浓度的两大类方法《临床生物化学》
  16. 曾青《本草纲目》图文版
  17. 侧子丸【方剂大全】
  18. 曾青【中药大全】
  19. 侧子汤【方剂大全】
  20. 曾青散【方剂大全】
  21. 侧子十味酒【方剂大全】
  22. 叉分蓼【中药大全】
  23. 侧子散【方剂大全】
  24. 叉歧繁缕【中药大全】
  25. 侧子散《苏沈良方》
  26. 叉手冒心证《伤寒九十论》
  27. 侧子酒【方剂大全】
  28. 叉枝鸦葱【中药大全】
  29. 侧子【中药大全】
  30. 叉枝藻【中药大全】
  1. 层青《玉楸药解》
  2. 层次《人体解剖学》
  3. 层析法实验技术《临床生物化学》
  4. 层次《人体解剖学》
  5. 层析技术的原理和分类《临床生物化学》
  6. 岑皮《吴普本草》
  7. 曾宾谷中丞痢疾《程杏轩医案》
  8. 策应《随息居重订霍乱论》
  9. 曾孚先《中医词典》
  10. 策循环的血流动力学《生理学》
  11. 曾国藩的读经窍诀《思考中医》
  12. 测验结果与脑病损的的侧性关系《医学心理学》
  13. 曾青《神农本草经》
  14. 测验结果的分析和解释《医学心理学》
  15. 曾青《本草纲目》
  16. 测验法《医学心理学》
  17. 曾青《雷公炮炙论》
  18. 测验报告书写内容和方式《医学心理学》
  19. 曾青《千金翼方》
  20. 测压法《胃肠动力检查手册》
  21. 曾青《中医词典》
  22. 测体温《家庭医学百科-家庭护理篇》
  23. 曾青《本草经集注》
  24. 测量血压《家庭医学百科-家庭护理篇》
  25. 曾青《新修本草》
  26. 测量体温方法《基础护理学》
  27. 曾青《医学入门》
  28. 测量脉搏的方法《基础护理学》
  29. 曾青《证类本草》
  30. 测定肾血流量《生理学》
  31. 曾青《本经逢原》


石膏_《玉楸药解》_中医本草_【岐黄之术】

石膏
在线购买《玉楸药解》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝经。明目止痛，消肿破癥。

石膏清肝退热，治目昏眼痛，跌打金疮，消痈肿，化积聚，吐顽痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：层青
  • 当前页：石膏
  • 下一页：石绿
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《玉楸药解》
  2. 石膏《长沙药解》
  3. 石膏《中药炮制》
  4. 石膏《药笼小品》
  5. 石膏《本草经集注》
  6. 石膏《千金翼方》
  7. 石膏《新修本草》
  8. 石膏《雷公炮制药性解》
  9. 石膏《本草衍义》
  10. 石膏《雷公炮炙论》
  11. 石膏《汤液本草》
  12. 石膏《本草纲目》
  13. 石膏《本草备要》
  14. 石膏《神农本草经》
  15. 石膏《本草蒙筌》
  16. 石羔《本草分经》
  17. 石膏《本草易读》
  18. 石羔《本草分经》
  19. 石膏《冯氏锦囊秘录》
  20. 石羔《本草分经》
  21. 石膏《医学入门》
  22. 石肝《名医别录》
  23. 石膏《证类本草》
  24. 石肝《证类本草》
  25. 石膏《顾松园医镜》
  26. 石肝《新修本草》
  27. 石膏《本草求真》
  28. 石肝《千金翼方》
  29. 石膏《本草新编》
  30. 石甘茶《茶饮保健》
  31. 石膏《本经逢原》


石绿_《玉楸药解》_中医本草_【岐黄之术】

石绿
在线购买《玉楸药解》正版书籍

石绿

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平，入足厥阴肝经。止泄痢，吐风痰。

石绿清凉重坠，治风痰壅闷，急惊昏迷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：石绿
  • 下一页：青礞石
<<< 返回本书目录
  1. 石萝藤【中药大全】
  2. 石蔓藤【中药大全】
  3. 石萝藦【中药大全】
  4. 石莽草【中药大全】
  5. 石龙子（山龙子，泉龙）《本草纲目》完整版
  6. 石梅《滇南本草》
  7. 石龙子【中药大全】
  8. 石门穴【胸部腹部穴位】
  9. 石龙子《本草纲目》图文版
  10. 石米【中药大全】
  11. 石龙子《证类本草》
  12. 石蜜《本草纲目》完整版
  13. 石龙芮子【中药大全】
  14. 石蜜《本草经解》
  15. 石龙芮【中药大全】
  16. 石蜜《雷公炮炙论》
  17. 石龙芮《本草纲目》图文版
  18. 石蜜《神农本草经百种录》
  19. 石龙芮《证类本草》
  20. 石蜜《证类本草》
  21. 石龙芮《本草图经》
  22. 石蜜《证类本草》
  23. 石龙芮《本草纲目》完整版
  24. 石蜜《本草纲目》图文版
  25. 石龙胆【中药大全】
  26. 石棉肺【疾病大全】
  27. 石龙刍根【中药大全】
  28. 石棉业所致的皮肤病【疾病大全】
  29. 石龙刍【中药大全】
  30. 石棉状糠疹【疾病大全】
  1. 石绿《玉楸药解》
  2. 石龙子《名医别录》
  3. 石脉《中医词典》
  4. 石龙子《本经逢原》
  5. 石芒《证类本草》
  6. 石龙子《证类本草》
  7. 石梅《滇南本草》
  8. 石龙子《医学入门》
  9. 石梅茶《茶饮保健》
  10. 石龙子《本草衍义》
  11. 石门《中医词典》
  12. 石龙子《吴普本草》
  13. 石门《针灸学》
  14. 石龙子《新修本草》
  15. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  16. 石龙子《本草经集注》
  17. 石米茶《茶饮保健》
  18. 石龙子《千金翼方》
  19. 石蜜《神农本草经》
  20. 石龙子《本草纲目》
  21. 石蜜《本草纲目》
  22. 石龙子《神农本草经》
  23. 石蜜《雷公炮炙论》
  24. 石龙芮《本草图经》
  25. 石蜜《千金翼方》
  26. 石龙芮《药性切用》
  27. 石蜜《千金翼方》
  28. 石龙芮《名医别录》
  29. 石蜜《本草经集注》
  30. 石龙芮《增广和剂局方药性总论》
  31. 石蜜《新修本草》


青礞石_《玉楸药解》_中医本草_【岐黄之术】

青礞石
在线购买《玉楸药解》正版书籍

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足太阴脾经。化痰消谷，破积攻坚。

青礞石重坠下行，化停痰宿谷，破硬块老瘀。其性迅利，不宜虚家。庸工有滚痰丸方，用礞石、大黄，泻人中气，最可恶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石绿
  • 当前页：青礞石
  • 下一页：海浮石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《玉楸药解》
  2. 青礞石《药笼小品》
  3. 青礞石《本草蒙筌》
  4. 青礞石《雷公炮制药性解》
  5. 青礞石《冯氏锦囊秘录》
  6. 青蒙石《本草害利》
  7. 青礞石《医学入门》
  8. 青霉素类《药理学》
  9. 青礞石《顾松园医镜》
  10. 青霉素类《医院药学》
  11. 青礞石《本草从新》
  12. 青霉素过敏试验《基础护理学》
  13. 青礞石《本草便读》
  14. 青霉素《药理学》
  15. 青礞石《本草撮要》
  16. 青梅《本草求真》
  17. 青礞石《药性切用》
  18. 青盲翳《中医词典》
  19. 青礞石法《古今医统大全》
  20. 青盲秘方《华佗神方》
  21. 青膜《中医词典》
  22. 青盲及盲方六首《外台秘要》
  23. 青木香《中药炮制》
  24. 青盲《中医眼科学》
  25. 青木香《本草求真》
  26. 青盲《目经大成》
  27. 青木香《本经逢原》
  28. 青盲《普济方·针灸》
  29. 青木香丸《冯氏锦囊秘录》
  30. 青盲《证治准绳·类方》
  31. 青木香丸《太平惠民和剂局方》


海浮石_《玉楸药解》_中医本草_【岐黄之术】

海浮石
在线购买《玉楸药解》正版书籍

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足厥阴肝经。化痰止渴，破滞软坚。

海浮石咸寒通利，能化老痰，消积块，止渴，通淋涩，去翳障，平瘘瘤，清金止嗽。泻湿消疝。亦兼治疔毒恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：海浮石
  • 下一页：铁锈
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《玉楸药解》
  2. 海浮石《药笼小品》
  3. 海浮石《本草易读》
  4. 海浮散《外科传薪集》
  5. 海浮石《顾松园医镜》
  6. 海风藤《中药炮制》
  7. 海浮石《中药学》
  8. 海粉《药性切用》
  9. 海浮石《本草便读》
  10. 海粉《本草撮要》
  11. 海浮石《本草害利》
  12. 海粉《本草分经》
  13. 海浮石《本草撮要》
  14. 海粉《得配本草》
  15. 海甘爽茶《茶饮保健》
  16. 海粉《本草从新》
  17. 海根《海药本草》
  18. 海粉《本经逢原》
  19. 海根《证类本草》
  20. 海粉《医学入门》
  21. 海狗肾《本草备要》
  22. 海底痈《中医词典》
  23. 海狗肾《顾松园医镜》
  24. 海底觅火《养生导引秘籍》
  25. 海狗肾《本草求真》
  26. 海底漏《奇效简便良方》
  27. 海狗肾《得配本草》
  28. 海底漏《中医词典》
  29. 海狗肾《本草便读》
  30. 海底捞明月《中医词典》
  31. 海狗肾《本草分经》


铁锈_《玉楸药解》_中医本草_【岐黄之术】

铁锈
在线购买《玉楸药解》正版书籍

铁锈

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足厥阴肝经。消肿败毒，降逆清热。

铁锈重坠清降，消肿毒恶疮，疗蜘蛛蜈蚣诸伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：铁锈
  • 下一页：铜青
<<< 返回本书目录
  1. 铁锈《本草纲目》图文版
  2. 铁锈【中药大全】
  3. 铁锈《本草纲目》完整版
  4. 铁锈色痰【疾病症状】
  5. 铁线透骨草【中药大全】
  6. 铁衣《本草经解》
  7. 铁线牡丹《滇南本草》
  8. 铁仔【中药大全】
  9. 铁线莲【中药大全】
  10. 铁针《针灸聚英》
  11. 铁线虫病【疾病大全】
  12. 铁针入肉《医门补要》
  13. 铁线草【中药大全】
  14. 铁针入肉《医宗金鉴》
  15. 铁线草《本草纲目》图文版
  16. 铁针误入咽喉《医宗金鉴》
  17. 铁线草《滇南本草》
  18. 铁中毒【疾病大全】
  19. 铁线草《本草纲目》完整版
  20. 铁轴草【中药大全】
  21. 铁苋菜【中药大全】
  22. 铁椎柄《本草纲目》完整版
  23. 铁苋【中药大全】
  24. 铁镞《本草纲目》完整版
  25. 铁瓮申先生交感丹《洪氏集验方》
  26. 听不懂别人及自己说的话【疾病症状】
  27. 铁桶膏【方剂大全】
  28. 听肺木《对山医话》
  29. 铁藤根【中药大全】
  30. 听宫穴【头部背面穴位】
  1. 铁锈《玉楸药解》
  2. 铁锈《雷公炮制药性解》
  3. 铁锈《证类本草》
  4. 铁屑《外科全生集》
  5. 铁锈《本经逢原》
  6. 铁线牡丹《滇南本草》
  7. 铁锈《得配本草》
  8. 铁线草《滇南本草》
  9. 铁钥匙《得配本草》
  10. 铁线草《本草纲目》
  11. 铁衣《本草经解》
  12. 铁线《证类本草》
  13. 铁衣《本草经解》
  14. 铁苋菜《中药学》
  15. 铁针《中医词典》
  16. 铁瓮先生琼玉膏《饮膳正要》
  17. 铁针《针灸聚英》
  18. 铁瓮申先生交感丹《洪氏集验方》
  19. 铁针刺喉秘方《华佗神方》
  20. 铁刷汤《太平惠民和剂局方》
  21. 铁针入肉《医宗金鉴》
  22. 铁刷汤《太平惠民和剂局方》
  23. 铁针入肉《外科心法要诀》
  24. 铁失（?-1323年）《中医词典》
  25. 铁针入肉《奇效简便良方》
  26. 铁痧《中医词典》
  27. 铁针入肉《医门补要》
  28. 铁缺乏《儿科学》
  29. 铁针入肉方《救伤秘旨》
  30. 铁马豆《滇南本草》
  31. 铁针入肉秘方《华佗神方》


铜青_《玉楸药解》_中医本草_【岐黄之术】

铜青
在线购买《玉楸药解》正版书籍

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足厥阴肝经。止血行痰，消肿合疮。

铜青即铜绿，酸涩，能合金疮，止血流，平牙疳肉蚀，收烂弦冷泪，消臁疮顽癣，疗痔瘘杨梅，去风杀虫，生发点痣。功专外用，不入汤丸。医书用吐痰，殊非良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁锈
  • 当前页：铜青
  • 下一页：石灰
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《玉楸药解》
  2. 铜青《雷公炮制药性解》
  3. 铜青《冯氏锦囊秘录》
  4. 铜青《本草纲目》
  5. 铜青《证类本草》
  6. 铜器盖食器上汗《证类本草》
  7. 铜青《本草求真》
  8. 铜盆《证类本草》
  9. 铜青《本经逢原》
  10. 铜弩牙《名医别录》
  11. 铜青《本草从新》
  12. 铜弩牙《证类本草》
  13. 铜青《本草便读》
  14. 铜弩牙《新修本草》
  15. 铜青《增广和剂局方药性总论》
  16. 铜弩牙《本草经集注》
  17. 铜青《本草择要纲目》
  18. 铜弩牙《千金翼方》
  19. 铜青《本草撮要》
  20. 铜绿散（加味铜绿散）《重订囊秘喉书》
  21. 铜青《外科全生集》
  22. 铜绿散《重订囊秘喉书》
  23. 铜青《药性切用》
  24. 铜绿《本草害利》
  25. 铜青 铜绿《医学入门》
  26. 铜绿《本草分经》
  27. 铜人《中医词典》
  28. 铜绿《得配本草》
  29. 铜人针灸经序《普济方·针灸》
  30. 铜绿《本草易读》
  31. 铜人指要赋《古今医统大全》


石灰_《玉楸药解》_中医本草_【岐黄之术】

石灰
在线购买《玉楸药解》正版书籍

石灰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入手太阴肺、手阳明大肠经。止血，化积杀虫。

石灰温暖燥烈，收湿驱寒，治痈疽疥癣，瘰疬癥瘕，痔瘘瘿疣，白瘢黑痣，松刺?瘜肉，水泄红烂，赤带白淫，脱肛阴挺，囊坠发落，牙疼口，止痛合疮，生肌长肉，坠胎杀虫，染发乌须，收金疮血流。但可外用熏敷涂，不可服饵。

牛胆拌套，风干者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：石灰
  • 下一页：绿矾
<<< 返回本书目录
  1. 石灰《本草纲目》图文版
  2. 石灰【中药大全】
  3. 石灰《雷公炮炙论》
  4. 石灰华【中药大全】
  5. 石灰《本草图经》
  6. 石寄生【中药大全】
  7. 石黄散【方剂大全】
  8. 石鲫【中药大全】
  9. 石黄连【中药大全】
  10. 石夹生【中药大全】
  11. 石花菜【中药大全】
  12. 石瘕《凌临灵方》
  13. 石花菜《本草纲目》图文版
  14. 石瘕症《女科秘要》
  15. 石花菜《本草纲目》完整版
  16. 石碱《本草纲目》完整版
  17. 石花【中药大全】
  18. 石碱《本草纲目》图文版
  19. 石花《证类本草》
  20. 石碱【中药大全】
  21. 石蝴蝶【中药大全】
  22. 石见穿【中药大全】
  23. 石斛夜光丸【方剂大全】
  24. 石豇豆【中药大全】
  25. 石斛山药酒【方剂大全】
  26. 石椒草《滇南本草》
  27. 石斛散【方剂大全】
  28. 石椒草【中药大全】
  29. 石斛明目丸【方剂大全】
  30. 石蜐【中药大全】
  1. 石灰《玉楸药解》
  2. 石灰《雷公炮炙论》
  3. 石灰《本草备要》
  4. 石灰《本草纲目》
  5. 石灰《中药学》
  6. 石灰《神农本草经》
  7. 石灰《本草图经》
  8. 石黄《证类本草》
  9. 石火丹候《诸病源候论》
  10. 石花菜《药性切用》
  11. 石火丹候《诸病源候论》
  12. 石花菜《本草撮要》
  13. 石瘕《中医名词词典》
  14. 石花菜《本草分经》
  15. 石瘕《中医词典》
  16. 石花菜《本草便读》
  17. 石瘕《凌临灵方》
  18. 石花菜《得配本草》
  19. 石瘕《医述》
  20. 石花菜《本草从新》
  21. 石瘕《灵素节注类编》
  22. 石花菜《本经逢原》
  23. 石瘕《胎产指南》
  24. 石花菜《医学入门》
  25. 石瘕瘕聚《金匮翼》
  26. 石花菜《饮食须知》
  27. 石瘕论并治方《卫生宝鉴》
  28. 石花菜《本草纲目》
  29. 石瘕证治《竹林女科证治》
  30. 石花《证类本草》
  31. 石瘕症《女科秘要》


绿矾_《玉楸药解》_中医本草_【岐黄之术】

绿矾
在线购买《玉楸药解》正版书籍

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性凉，入手太阴肺、手阳明大肠经。消痈化积，止血平疮。

绿矾燥烈收涩，治痰涎疟利，积聚胀满，喉痹牙虫，耳疮眼疼，弦烂水肿，崩中便血，疥癣秃疮之烂蛆生者。亦外用，朱可轻服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石灰
  • 当前页：绿矾
  • 下一页：蓬砂
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《玉楸药解》
  2. 绿矾《本草纲目》
  3. 绿矾《医学入门》
  4. 绿萼梅（白残花）《中药学》
  5. 绿矾《证类本草》
  6. 绿豆粥《医学入门》
  7. 绿矾《顾松园医镜》
  8. 绿豆芽菜《饮食须知》
  9. 绿矾《本经逢原》
  10. 绿豆酒《医学入门》
  11. 绿矾《本草从新》
  12. 绿豆海带粥《减肥新法与技巧》
  13. 绿矾《得配本草》
  14. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  15. 绿矾《中药学》
  16. 绿豆粉《本草易读》
  17. 绿矾《增广和剂局方药性总论》
  18. 绿豆（绿豆衣）《中药学》
  19. 绿矾《本草分经》
  20. 绿豆（绿豆）〈平〉《食疗本草》
  21. 绿矾《本草害利》
  22. 绿豆《药性切用》
  23. 绿矾《本草撮要》
  24. 绿豆《本草撮要》
  25. 绿矾《外科全生集》
  26. 绿豆《本草分经》
  27. 绿矾《药性切用》
  28. 绿豆《增广和剂局方药性总论》
  29. 绿矾止痛方《冯氏锦囊秘录》
  30. 绿豆《本草经解》
  31. 绿风《中医词典》


蓬砂_《玉楸药解》_中医本草_【岐黄之术】

蓬砂
在线购买《玉楸药解》正版书籍

蓬砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性凉，人手太阴肺经。化痰止嗽，磨翳消癥。

蓬砂消癥化瘀，治癖积翳障，胬肉结核，喉痹骨鲠。《本草》谓其化痰止嗽，清肺生津，除反胃噎膈。此非循良之性，未可服饵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：蓬砂
  • 下一页：胆矾
<<< 返回本书目录
  1. 蓬砂《本草纲目》图文版
  2. 蓬仙丸【方剂大全】
  3. 蓬砂《证类本草》
  4. 蓬子菜【中药大全】
  5. 蓬蘽【中药大全】
  6. 硼砂《本草纲目》完整版
  7. 蓬莱葛【中药大全】
  8. 硼砂《本草乘雅半偈》
  9. 蓬莱草【中药大全】
  10. 硼砂《本草易读》
  11. 蓬煎圆【方剂大全】
  12. 硼砂《本草择要纲目》
  13. 蓬莪术散【方剂大全】
  14. 硼砂【中药大全】
  15. 蓬莪术【中药大全】
  16. 硼砂散【方剂大全】
  17. 蓬莪术《本草纲目》图文版
  18. 硼砂丸【方剂大全】
  19. 蓬莪术《证类本草》
  20. 硼砂圆【方剂大全】
  21. 蓬莪术《药笼小品》
  22. 硼酸中毒【疾病大全】
  23. 蓬莪术《雷公炮炙论》
  24. 膨胀《产宝》
  25. 蓬莪术《本草择要纲目》
  26. 膨胀【中药主治】
  27. 蓬莪术《本草图经》
  28. 膨胀兼痧《痧胀玉衡》
  29. 蓬莪术《本草乘雅半偈》
  30. 膨胀性肝脏搏动【疾病症状】
  1. 蓬砂《玉楸药解》
  2. 蓬砂《雷公炮制药性解》
  3. 蓬砂《本草衍义》
  4. 蓬砂《本草纲目》
  5. 蓬砂《本草蒙筌》
  6. 蓬蔂《神农本草经》
  7. 蓬砂《医学入门》
  8. 蓬莱火《中医词典》
  9. 蓬砂《证类本草》
  10. 蓬煎丸《太平惠民和剂局方》
  11. 蓬砂《顾松园医镜》
  12. 蓬蒿菜《药性切用》
  13. 蓬砂《本草求真》
  14. 蓬蒿菜《本草分经》
  15. 蓬砂《本经逢原》
  16. 蓬蒿菜《本草从新》
  17. 蓬砂《本草分经》
  18. 蓬蒿《饮膳正要》
  19. 蓬砂《药性切用》
  20. 蓬莪朮《中药学》
  21. 硼氢化钠还原法《实用免疫细胞与核酸》
  22. 蓬莪术丸《妇人大全良方》
  23. 硼砂《中药炮制》
  24. 蓬莪术散《博济方》
  25. 硼砂《本草备要》
  26. 蓬莪术散《妇人大全良方》
  27. 硼砂《本草易读》
  28. 蓬莪术（即蓬）《本经逢原》
  29. 硼砂《冯氏锦囊秘录》
  30. 蓬莪术《本草图经》
  31. 硼砂《本草从新》


胆矾_《玉楸药解》_中医本草_【岐黄之术】

胆矾
在线购买《玉楸药解》正版书籍

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性寒，入手太阴肺经。降逆止嗽，消肿化积。

胆矾酸涩燥收，能克化癥结，消散肿毒，治齿痛牙疳；喉痹牙虫；鼻内阴蚀，脚疽痔瘘，杨梅，金疮，白瘢，一切肿痛，疗带下崩中，治上气眼疼弦烂，疯狗咬伤，百虫入耳，腋下狐臭。吐风痰最捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬砂
  • 当前页：胆矾
  • 下一页：炉甘石
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《玉楸药解》
  2. 胆矾《雷公炮制药性解》
  3. 胆矾《本草备要》
  4. 胆道结石《默克家庭诊疗手册》
  5. 胆矾《本草易读》
  6. 胆道疾患《气功外气疗法》
  7. 胆矾《本草求真》
  8. 胆道疾病《放射诊断学》
  9. 胆矾《得配本草》
  10. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  11. 胆矾《本草便读》
  12. 胆道蛔虫病《普通外科学》
  13. 胆矾《本草分经》
  14. 胆道蛔虫病《百病自测》
  15. 胆矾《药性切用》
  16. 胆道癌《病理学》
  17. 胆矾丸《小儿药证直诀》
  18. 胆导法《万氏秘传片玉心书》
  19. 胆风毒气《中医词典》
  20. 胆瘅治验《卫生宝鉴》
  21. 胆府经文《医宗金鉴》
  22. 胆瘅《灵素节注类编》
  23. 胆腑经文《刺灸心法要诀》
  24. 胆瘅《医述》
  25. 胆腑脉论《备急千金要方》
  26. 胆瘅《中医词典》
  27. 胆腑命名篇《外经微言》
  28. 胆瘅《圣济总录》
  29. 胆腑图《古今医统大全》
  30. 胆瘅《黄帝内经太素》
  31. 胆固醇测定《临床生物化学》


炉甘石_《玉楸药解》_中医本草_【岐黄之术】

炉甘石
在线购买《玉楸药解》正版书籍

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入手太阴肺经。明目退翳，收敛疮肉。

炉甘石清金燥湿，治眼病红肿，翳障弦烂泪流。兼医痔瘘下疳，止血消毒，并疗阴囊湿痒。

炉甘石生金银矿，秉寒肃燥敛之气。最能收湿合疮，退翳除烂。但病重根深，不能点洗收效，必须服药饵，用拔本塞源之法。若眼科诸言，一派胡说，不可服也。

锻红，童便浸数次，水洗，研细，水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：炉甘石
  • 下一页：珊瑚
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《玉楸药解》
  2. 炉甘石《药笼小品》
  3. 炉甘石《中药炮制》
  4. 炉甘石《本草纲目》
  5. 炉甘石《本草备要》
  6. 芦中虫《证类本草》
  7. 炉甘石《本草易读》
  8. 芦墟东茜墩陈《曹仁伯医案论》
  9. 炉甘石《冯氏锦囊秘录》
  10. 芦笋《食物疗法》
  11. 炉甘石《本草求真》
  12. 芦笋《老年食养食疗》
  13. 炉甘石《本经逢原》
  14. 芦麦茶《茶饮保健》
  15. 炉甘石《本草从新》
  16. 芦君茶《茶饮保健》
  17. 炉甘石《得配本草》
  18. 芦火竹火《本草撮要》
  19. 炉甘石《中药学》
  20. 芦火竹火《本草从新》
  21. 炉甘石《本草便读》
  22. 芦火《药性切用》
  23. 炉甘石《本草分经》
  24. 芦火《本草分经》
  25. 炉甘石《本草择要纲目》
  26. 芦荟星茶《茶饮保健》
  27. 炉甘石《本草撮要》
  28. 芦荟消疳饮《重楼玉钥》
  29. 炉甘石《药性切用》
  30. 芦荟夏术茶《茶饮保健》
  31. 胪《中医词典》


珊瑚_《玉楸药解》_中医本草_【岐黄之术】

珊瑚
在线购买《玉楸药解》正版书籍

珊瑚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺经，点眼去翳，吹鼻止衄。

珊瑚磨翳消障，功载《本草》，而取效甚难，至谓化血止衄，则其说更荒涎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：珊瑚
  • 下一页：玛瑙
<<< 返回本书目录
  1. 珊瑚《本草纲目》图文版
  2. 珊瑚【中药大全】
  3. 珊瑚《证类本草》
  4. 珊瑚草【中药大全】
  5. 珊瑚《本草择要纲目》
  6. 珊瑚草花【中药大全】
  7. 珊瑚《本草图经》
  8. 珊瑚冬青【中药大全】
  9. 珊瑚《本草纲目》完整版
  10. 珊瑚藻【中药大全】
  11. 删节广布序《达生编》
  12. 穇穗莎草【中药大全】
  13. 删定野山秘抄种子论《医旨绪余》
  14. 穇子【中药大全】
  15. 删补名医方论一卷《医宗金鉴》
  16. 膻中《经络全书》
  17. 删补名医方论五卷《医宗金鉴》
  18. 膻中解《三指禅》
  19. 删补名医方论四卷《医宗金鉴》
  20. 膻中疽《医宗金鉴》
  21. 删补名医方论三卷《医宗金鉴》
  22. 膻中疽门主论《疡医大全》
  23. 删补名医方论七卷《医宗金鉴》
  24. 膻中穴【胸部腹部穴位】
  25. 删补名医方论六卷《医宗金鉴》
  26. 闪电样痛【疾病症状】
  27. 删补名医方论二卷《医宗金鉴》
  28. 闪回【疾病症状】
  29. 删补名医方论八卷《医宗金鉴》
  30. 闪腰岔气【方剂主治】
  1. 珊瑚《玉楸药解》
  2. 珊瑚《千金翼方》
  3. 珊瑚《新修本草》
  4. 删节广布序《达生编》
  5. 珊瑚《海药本草》
  6. 删定野山秘抄种子论《医旨绪余》
  7. 珊瑚《本草衍义》
  8. 删补名医方论《医宗金鉴》
  9. 珊瑚《医学入门》
  10. 杉木汤《医方考》
  11. 珊瑚《证类本草》
  12. 杉木节汤《冯氏锦囊秘录》
  13. 珊瑚《增广和剂局方药性总论》
  14. 杉木《本草撮要》
  15. 珊瑚《本草择要纲目》
  16. 杉木《本草分经》
  17. 珊瑚《本草图经》
  18. 杉木《得配本草》
  19. 珊瑚痔《中医词典》
  20. 杉木《本草备要》
  21. 痁疾《中医词典》
  22. 杉篱《伤科汇纂》
  23. 膻中《经络全书》
  24. 杉篱《医宗金鉴》
  25. 膻中《中医名词词典》
  26. 杉篱《中医词典》
  27. 膻中《气功外气疗法》
  28. 杉篱《中医名词词典》
  29. 膻中《中医词典》
  30. 杉菌《滇南本草》
  31. 膻中《针灸学》


玛瑙_《玉楸药解》_中医本草_【岐黄之术】

玛瑙
在线购买《玉楸药解》正版书籍

玛瑙

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺经。点眼去翳，熨目消红。

玛瑙磨翳退障，存此一说可也，至于收功奏效，则未能矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珊瑚
  • 当前页：玛瑙
  • 下一页：石燕
<<< 返回本书目录
  1. 玛瑙《证类本草》
  2. 玛瑙【中药大全】
  3. 马醉木【中药大全】
  4. 玛瑙内伤《目经大成》
  5. 马鬃蛇【中药大全】
  6. 蚂蝗七【中药大全】
  7. 马鬃参【中药大全】
  8. 蚂蟥咬伤的急救《现代院外急救手册》
  9. 马鬃【中药大全】
  10. 蚂蚁【中药大全】
  11. 马咋踏人方《外台秘要》
  12. 蚂蚁花根【中药大全】
  13. 马应龙眼药【方剂大全】
  14. 蚂蚁上树【中药大全】
  15. 马应龙麝香痔疮膏【方剂大全】
  16. 埋博树【中药大全】
  17. 马缨花【中药大全】
  18. 埋藏齿【疾病症状】
  19. 马缨杜鹃【中药大全】
  20. 买麻藤【中药大全】
  21. 马银花【中药大全】
  22. 买子木汤【方剂大全】
  23. 马益卿先生痈疽论《外科精要》
  24. 麦《本草纲目》完整版
  25. 马蚁窝门主论《疡医大全》
  26. 麦《本草择要纲目》
  27. 马咬伤《医宗金鉴》
  28. 麦《证类本草》
  29. 马眼《本草纲目》完整版
  30. 麦（麦少）散【方剂大全】
  1. 玛瑙《玉楸药解》
  2. 马嘴疔《奇效简便良方》
  3. 玛瑙《本草蒙筌》
  4. 马宗素《中医词典》
  5. 玛瑙《冯氏锦囊秘录》
  6. 马志《中医词典》
  7. 玛瑙《医学入门》
  8. 马兆圣《中医词典》
  9. 玛瑙《证类本草》
  10. 马兆鳌《中医词典》
  11. 玛瑙内伤《目经大成》
  12. 马咋踏伤秘方《华佗神方》
  13. 玛瑙内伤证《中医词典》
  14. 马咋踏人方四首《外台秘要》
  15. 蚂蝗疔《中医词典》
  16. 马益卿先生痈疽论《外科精要》
  17. 蚂蝗风《中医词典》
  18. 马蚁窝门主论《疡医大全》
  19. 蚂蝗入目《奇效简便良方》
  20. 马蚁窝门主方《疡医大全》
  21. 蚂蝗咬伤的防治《外科学总论》
  22. 马咬伤《奇效简便良方》
  23. 蚂蟥咬伤《外科证治全书》
  24. 马咬伤《外科证治全书》
  25. 蚂蟥咬伤的急救《现代院外急救手册》
  26. 马咬伤《外科心法要诀》
  27. 蚂蚁丹《中医词典》
  28. 马咬伤《医宗金鉴》
  29. 蚂蚁毒《奇效简便良方》
  30. 马咬门主方《疡医大全》
  31. 蚂蚁入耳《奇方类编》


石燕_《玉楸药解》_中医本草_【岐黄之术】

石燕
在线购买《玉楸药解》正版书籍

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性凉，入足少阴肾、足太阳膀胱经。利水通淋，止带摧生。

石燕甘寒渗利，泻膀胱湿热，治淋沥热涩，溺血便血，消渴带下。痔瘘障翳，齿动牙疼，卷毛倒捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玛瑙
  • 当前页：石燕
  • 下一页：石蟹
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《玉楸药解》
  2. 石燕《千金翼方》
  3. 石燕《中药炮制》
  4. 石燕《雷公炮制药性解》
  5. 石燕《新修本草》
  6. 石燕《本草纲目》
  7. 石燕《食疗本草》
  8. 石癣《滇南本草》
  9. 石燕《本草衍义》
  10. 石蟹《本草图经》
  11. 石燕《医学入门》
  12. 石蟹《药性切用》
  13. 石燕《证类本草》
  14. 石蟹《本草撮要》
  15. 石燕《本经逢原》
  16. 石蟹《本草分经》
  17. 石燕《本草从新》
  18. 石蟹《增广和剂局方药性总论》
  19. 石燕《本草从新》
  20. 石蟹《本草便读》
  21. 石燕《本草便读》
  22. 石蟹《得配本草》
  23. 石燕《增广和剂局方药性总论》
  24. 石蟹《本草从新》
  25. 石燕《本草分经》
  26. 石蟹《本经逢原》
  27. 石燕《本草撮要》
  28. 石蟹《证类本草》
  29. 石燕《药性切用》
  30. 石蟹《医学入门》
  31. 石燕《药性切用》


石蟹_《玉楸药解》_中医本草_【岐黄之术】

石蟹
在线购买《玉楸药解》正版书籍

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸，性寒，入手少阴心、足少阳胆经。清心泻热，明目磨翳。

石蟹咸寒泻火，治青盲白翳，瘟疾热疾，催生落胎，行血消肿，痈疽热毒，吹喉痹，解漆疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：石蟹
  • 下一页：石蚕
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《玉楸药解》
  2. 石逍遥草《证类本草》
  3. 石蟹《中药炮制》
  4. 石香《证类本草》
  5. 石蟹《海药本草》
  6. 石香《本草衍义》
  7. 石蟹《本草衍义》
  8. 石苋《证类本草》
  9. 石蟹《本草备要》
  10. 石下长卿《名医别录》
  11. 石蟹《本草蒙筌》
  12. 石下长卿《证类本草》
  13. 石蟹《本草易读》
  14. 石下长卿《医学入门》
  15. 石蟹《冯氏锦囊秘录》
  16. 石下长卿《新修本草》
  17. 石蟹《医学入门》
  18. 石下长卿《本草经集注》
  19. 石蟹《证类本草》
  20. 石下长卿《千金翼方》
  21. 石蟹《本经逢原》
  22. 石苇丸《备急千金要方》
  23. 石蟹《本草从新》
  24. 石苇汤《备急千金要方》
  25. 石蟹《得配本草》
  26. 石苇散《医方考》
  27. 石蟹《本草便读》
  28. 石苇散《儒门事亲》
  29. 石蟹《增广和剂局方药性总论》
  30. 石苇散《太平惠民和剂局方》
  31. 石蟹《本草分经》


石蚕_《玉楸药解》_中医本草_【岐黄之术】

石蚕
在线购买《玉楸药解》正版书籍

石蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微凉，入足太阳膀胱经。通淋沥，生肌肉。

石蚕清利膀胱，治石淋血结。磨服则下碎石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：石蚕
  • 下一页：石鳌
<<< 返回本书目录
  1. 石蚕《证类本草》
  2. 石蚕【中药大全】
  3. 石蚕《证类本草》
  4. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  5. 石蚕《本草纲目》完整版
  6. 石草部《本经逢原》
  7. 石参【中药大全】
  8. 石草类《本草便读》
  9. 石部（玉石类三种）《得配本草》
  10. 石草鞋【中药大全】
  11. 石部（石类二十五种）《得配本草》
  12. 石茶【中药大全】
  13. 石部（卤石类十五种）《得配本草》
  14. 石蝉草【中药大全】
  15. 石部《冯氏锦囊秘录》
  16. 石蟾蜍【中药大全】
  17. 石部《本经逢原》
  18. 石菖蒲《本草新编》
  19. 石部《本草蒙筌》
  20. 石菖蒲《药鉴》
  21. 石布《滇南本草》
  22. 石菖蒲《药笼小品》
  23. 石鳖【中药大全】
  24. 石菖蒲【中药大全】
  25. 石鳖《本草纲目》图文版
  26. 石菖蒲花【中药大全】
  27. 石鳖《本草纲目》完整版
  28. 石菖蒲散【方剂大全】
  29. 石壁莲【中药大全】
  30. 石菖蒲丸【方剂大全】
  1. 石蚕《玉楸药解》
  2. 石蚕《千金翼方》
  3. 石蚕《本草经集注》
  4. 石蚕《神农本草经》
  5. 石蚕《新修本草》
  6. 石布《滇南本草》
  7. 石蚕《吴普本草》
  8. 石碑《新修本草》
  9. 石蚕《本草衍义》
  10. 石斑鱼《本经逢原》
  11. 石蚕《医学入门》
  12. 石斑鱼《本草求真》
  13. 石蚕《证类本草》
  14. 石斑鱼《饮食须知》
  15. 石蚕《证类本草》
  16. 石鳌《玉楸药解》
  17. 石蚕《名医别录》
  18. 石、特生石《本草衍义》
  19. 石昌琏《中医词典》
  20. 石（音必）鱼《证类本草》
  21. 石菖蒲《药笼小品》
  22. 石《本草图经》
  23. 石菖蒲《本草备要》
  24. 石《药性切用》
  25. 石菖蒲《本草蒙筌》
  26. 石《本草撮要》
  27. 石菖蒲《冯氏锦囊秘录》
  28. 石《本草分经》
  29. 石菖蒲《本草求真》
  30. 石《名医别录》
  31. 石菖蒲《本草新编》


石鳌_《玉楸药解》_中医本草_【岐黄之术】

石鳌
在线购买《玉楸药解》正版书籍

石鳌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性凉，入足太阳膀胱经营。通淋沥，止便血。

石鳌清泻膀胱，治小便淋沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蚕
  • 当前页：石鳌
  • 下一页：阳起石
<<< 返回本书目录
  1. 石（劫）《本草纲目》完整版
  2. 石柏散【方剂大全】
  3. 石《证类本草》
  4. 石斑鱼《本草纲目》完整版
  5. 石《本草图经》
  6. 石斑鱼《本草求真》
  7. 十字苔草【中药大全】
  8. 石斑鱼【中药大全】
  9. 十字韧带损伤【疾病大全】
  10. 石笔海胆【中药大全】
  11. 十字道上土《本草纲目》完整版
  12. 石鮅鱼【中药大全】
  13. 十姊妹【中药大全】
  14. 石壁莲【中药大全】
  15. 十种水气【方剂主治】
  16. 石鳖《本草纲目》完整版
  17. 十枣丸【方剂大全】
  18. 石鳖《本草纲目》图文版
  19. 十枣汤证（腰背痛）《临证实验录》
  20. 石鳖【中药大全】
  21. 十枣汤证（眩晕）《临证实验录》
  22. 石布《滇南本草》
  23. 十枣汤证（脘痛）《临证实验录》
  24. 石部《本草蒙筌》
  25. 十枣汤证（牛皮癣）《临证实验录》
  26. 石部《本经逢原》
  27. 十枣汤证（脉管炎）《临证实验录》
  28. 石部《冯氏锦囊秘录》
  29. 十枣汤类《退思集类方歌注》
  30. 石部（卤石类十五种）《得配本草》
  1. 石鳌《玉楸药解》
  2. 石、特生石《本草衍义》
  3. 石斑鱼《饮食须知》
  4. 石（音必）鱼《证类本草》
  5. 石斑鱼《本草求真》
  6. 石《本草图经》
  7. 石斑鱼《本经逢原》
  8. 石《药性切用》
  9. 石碑《新修本草》
  10. 石《本草撮要》
  11. 石布《滇南本草》
  12. 石《本草分经》
  13. 石蚕《神农本草经》
  14. 石《名医别录》
  15. 石蚕《千金翼方》
  16. 石《增广和剂局方药性总论》
  17. 石蚕《玉楸药解》
  18. 石《本草从新》
  19. 石蚕《本草经集注》
  20. 石《本经逢原》
  21. 石蚕《新修本草》
  22. 石《本经逢原》
  23. 石蚕《吴普本草》
  24. 石《证类本草》
  25. 石蚕《本草衍义》
  26. 石《证类本草》
  27. 石蚕《医学入门》
  28. 石《本草备要》
  29. 石蚕《证类本草》
  30. 石《海药本草》
  31. 石蚕《证类本草》


阳起石_《玉楸药解》_中医本草_【岐黄之术】

阳起石
在线购买《玉楸药解》正版书籍

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微温，入足少阴肾、足厥阴肝经。起痿壮阳。止带调经。

阳起石温暖肝肾，强健宗筋，治寒疝冷瘕，崩漏带下，阴下湿痒，腰膝酸疼，腹痛无子，经期不定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石鳌
  • 当前页：阳起石
  • 下一页：吸铁石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《玉楸药解》
  2. 阳起石《千金翼方》
  3. 阳起石《中药炮制》
  4. 阳起石《雷公炮制药性解》
  5. 阳起石《本草经集注》
  6. 阳起石《本草纲目》
  7. 阳起石《新修本草》
  8. 阳起石《神农本草经》
  9. 阳起石《神农本草经百种录》
  10. 阳疟《中医词典》
  11. 阳起石《吴普本草》
  12. 阳明总要述古《伤寒指掌》
  13. 阳起石《本草衍义》
  14. 阳明主肉《中医词典》
  15. 阳起石《本草备要》
  16. 阳明中篇　计四方《伤寒恒论》
  17. 阳起石《本草易读》
  18. 阳明中篇《伤寒恒论》
  19. 阳起石《医学入门》
  20. 阳明治方要义《思考中医》
  21. 阳起石《证类本草》
  22. 阳明之阳《中医词典》
  23. 阳起石《本草求真》
  24. 阳明之复《史载之方》
  25. 阳起石《本草新编》
  26. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  27. 阳起石《本经逢原》
  28. 阳明证臌胀《范中林六经辨证医案》
  29. 阳起石《本草从新》
  30. 阳明证高热痿蹙《范中林六经辨证医案》
  31. 阳起石《得配本草》


吸铁石_《玉楸药解》_中医本草_【岐黄之术】

吸铁石
在线购买《玉楸药解》正版书籍

吸铁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，入足少阴肾、手太阴肺经。补肾益精。

吸铁石收敛肺肾，治耳聋目昏，喉痛颈核，筋赢骨弱，阳痿脱肛，金疮肿毒，咽铁吞针。敛肝止血，种种功效，悉载《本草》。庸工用之，殊无应验，非药石中善品也。

火煅，醋淬，研细，水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：吸铁石
  • 下一页：自然铜
<<< 返回本书目录
  1. 吸吮反射阳性【疾病症状】
  2. 吸烟胸痛【疾病症状】
  3. 吸吮反射消失【疾病症状】
  4. 吸洋烟人病难复元《医门补要》
  5. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  6. 吸治法《石室秘录》
  7. 吸收不良综合征【疾病大全】
  8. 希恩综合征【疾病大全】
  9. 吸收不良综合征【疾病症状】
  10. 希尔德病【疾病大全】
  11. 吸收《生理学》
  12. 希佩尔-林道病综合症《基因与疾病》
  13. 吸入综合征【疾病症状】
  14. 希莶《本草纲目》图文版
  15. 吸入性损伤【疾病大全】
  16. 矽肺【疾病大全】
  17. 吸入性肺炎【疾病大全】
  18. 唏噫《针灸素难要旨》
  19. 吸气时有蝉鸣音【疾病症状】
  20. 息胞《圣济总录》
  21. 吸气时胸口痛【疾病症状】
  22. 息贲《圣济总录》
  23. 吸气时上气道陷闭【疾病症状】
  24. 息贲《药症忌宜》
  25. 吸气时出现连枷胸【疾病症状】
  26. 息贲汤【方剂大全】
  27. 吸气时鼻腔阻塞【疾病症状】
  28. 息焚安胎汤【方剂大全】
  29. 吸气困难【疾病症状】
  30. 息积《类经》
  1. 吸铁石《玉楸药解》
  2. 吸吮反射　强握反射《神经精神疾病诊断学》
  3. 吸筒疗法《中医词典》
  4. 吸收与代谢《预防医学》
  5. 吸吸《中医词典》
  6. 吸收剂量《核、化学武器损伤》
  7. 吸烟《预防医学》
  8. 吸收不良综合征《消化病学》
  9. 吸烟和饮酒《预防医学》
  10. 吸收不良综合征《病理学》
  11. 吸烟与肺癌《医学遗传学基础》
  12. 吸收《药理学》
  13. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  14. 吸入性肺炎《默克家庭诊疗手册》
  15. 吸洋烟人病难复元《医门补要》
  16. 吸入麻醉《外科学总论》
  17. 吸远《中医词典》
  18. 吸入剂滥用《默克家庭诊疗手册》
  19. 吸治法《石室秘录》
  20. 吸入《中医词典》
  21. 希佩尔-林道病综合症《基因与疾病》
  22. 吸入《中医名词词典》
  23. 希望怀孕的姿势《玉房秘诀》
  24. 吸门《中医词典》
  25. 希莶《本草纲目》
  26. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  27. 析蓂子《神农本草经》
  28. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  29. 唏《中医词典》
  30. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  31. 唏《医述》


自然铜_《玉楸药解》_中医本草_【岐黄之术】

自然铜
在线购买《玉楸药解》正版书籍

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足少阴肾、足厥阴肝经。补伤续绝，行瘀消肿。

自然铜燥湿行瘀。止痛续折，治跌打损伤，癥瘕积聚。破血消瘿，宁心定悸，疗风湿瘫痪之属。

自然铜收湿之力，与无名异同。

火锻，醋淬，研细，水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸铁石
  • 当前页：自然铜
  • 下一页：无名异
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《玉楸药解》
  2. 自然铜《雷公炮制药性解》
  3. 自然铜《中药炮制》
  4. 自然铜《本草纲目》
  5. 自然铜《本草衍义》
  6. 自然杀伤细胞的检测《免疫学和免疫学检验》
  7. 自然铜《本草备要》
  8. 自然杀伤细胞（NK细胞）《医学免疫学》
  9. 自然铜《本草易读》
  10. 自然杀伤细胞《细胞和分子免疫学》
  11. 自然铜《冯氏锦囊秘录》
  12. 自然杀伤细胞《免疫学和免疫学检验》
  13. 自然铜《医学入门》
  14. 自然气化《冷庐医话》
  15. 自然铜《证类本草》
  16. 自然灰《证类本草》
  17. 自然铜《顾松园医镜》
  18. 自然环境与健康《中医养生学》
  19. 自然铜《本草求真》
  20. 自然《养生导引秘籍》
  21. 自然铜《本经逢原》
  22. 自启《卫生宝鉴》
  23. 自然铜《本草从新》
  24. 自配制剂的规定要求《医院药学》
  25. 自然铜《得配本草》
  26. 自啮舌《医学纲目》
  27. 自然铜《中药学》
  28. 自啮狂走是气血热极非祟也《读医随笔》
  29. 自然铜《本草便读》
  30. 自溺《医方考》
  31. 自然铜《增广和剂局方药性总论》


无名异_《玉楸药解》_中医本草_【岐黄之术】

无名异
在线购买《玉楸药解》正版书籍

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足少阴肾、足厥阴肝经。接骨续筋。破瘀消肿。

无名异燥湿行瘀，消肿止痛，治金疮打损、筋断骨折、痈疽杨梅、痔瘘瘰疬、脚气臁疮之类。

无名异善收湿气，调漆炼油，其干甚速，至燥之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：无名异
  • 下一页：铁落
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《玉楸药解》
  2. 无名异《雷公炮制药性解》
  3. 无名异《本草衍义》
  4. 无名异《本草纲目》
  5. 无名异《本草备要》
  6. 无名穴《中医词典》
  7. 无名异《本草蒙筌》
  8. 无名木皮《证类本草》
  9. 无名异《本草易读》
  10. 无名木皮《海药本草》
  11. 无名异《冯氏锦囊秘录》
  12. 无名疬《中医词典》
  13. 无名异《医学入门》
  14. 无名精《本草纲目》
  15. 无名异《证类本草》
  16. 无名恶疮秘方《华佗神方》
  17. 无名异《本草求真》
  18. 无名丹《是斋百一选方》
  19. 无名异《本经逢原》
  20. 无名疮候《诸病源候论》
  21. 无名异《本草从新》
  22. 无名疮《外科证治全书》
  23. 无名异《得配本草》
  24. 无名疮《中医词典》
  25. 无名异《增广和剂局方药性总论》
  26. 无名（手）《手穴手纹诊治》
  27. 无名异《本草分经》
  28. 无梦遗精《回生集》
  29. 无名异《本草撮要》
  30. 无寐《景岳全书》
  31. 无名异《药性切用》


铁落_《玉楸药解》_中医本草_【岐黄之术】

铁落
在线购买《玉楸药解》正版书籍

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手少阴心，足少阳胆经。宁心下气，止怒除狂。

生铁落，《素问·病能论》用治怒狂，曰：生铁落者，下气疾也。肝主怒，肝虚则惊悸善恐，胆旺则风狂善怒。铁落镇伏肝胆，收摄神魂，止惊除狂，是所长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：铁落
  • 下一页：针砂
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《玉楸药解》
  2. 铁落《千金翼方》
  3. 铁落《新修本草》
  4. 铁落《本草纲目》
  5. 铁落《证类本草》
  6. 铁硫蛋白《生物化学与分子生物学》
  7. 铁落《本经逢原》
  8. 铁莲子《滇南本草》
  9. 铁落《得配本草》
  10. 铁粒染色《常用化验值及意义》
  11. 铁落《本草崇原》
  12. 铁矿《本草衍义》
  13. 铁落《本草便读》
  14. 铁锯《得配本草》
  15. 铁落《增广和剂局方药性总论》
  16. 铁精汤《备急千金要方》
  17. 铁落《名医别录》
  18. 铁精《名医别录》
  19. 铁落《本草害利》
  20. 铁精《增广和剂局方药性总论》
  21. 铁落《药性切用》
  22. 铁精《本经逢原》
  23. 铁马豆《滇南本草》
  24. 铁精《证类本草》
  25. 铁缺乏《儿科学》
  26. 铁精《新修本草》
  27. 铁痧《中医词典》
  28. 铁精《千金翼方》
  29. 铁失（?-1323年）《中医词典》
  30. 铁精《本草纲目》
  31. 铁刷汤《太平惠民和剂局方》


针砂_《玉楸药解》_中医本草_【岐黄之术】

针砂
在线购买《玉楸药解》正版书籍

针砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手少阴心、足太阳膀胱经。宁神止惊，泻湿消胀。，

针砂镇定心神、疏通水道，治惊痫，扫痰饮，治水胀，除黄疸，缩瘿瘤，染须发。然金石重坠，未宜轻服。炒熨手足，去湿痹疼痛，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：针砂
  • 下一页：水银
<<< 返回本书目录
  1. 针砂《本草纲目》完整版
  2. 针砂【中药大全】
  3. 针内障要歌《针灸大成》
  4. 针筒线【中药大全】
  5. 针内障眼叙法歌《秘传眼科龙木论》
  6. 针头散【方剂大全】
  7. 针内障眼法歌《秘传眼科龙木论》
  8. 针头丸【方剂大全】
  9. 针内障秘歌（杨氏）《针灸大成》
  10. 针线袋《本草纲目》完整版
  11. 针略《重楼玉钥》
  12. 针效《子午流注说难》
  13. 针烙疮肿法《外科精义》
  14. 针穴图《喉科指掌》
  15. 针烙《证治准绳·疡医》
  16. 针眼《圣济总录》
  17. 针灸诸则《重楼玉钥》
  18. 针眼《医宗金鉴》
  19. 针灸直指《针灸大成》
  20. 针眼《中医眼科学》
  21. 针灸杂说《针经指南》
  22. 针叶火绒草【中药大全】
  23. 针灸源流《针灸易学》
  24. 针余琐谈《三十年临证经验集》
  25. 针灸饮酒忌症《医门补要》
  26. 针余琐谈《邹孟城三十年临证经验集》
  27. 针灸宜忌《千金翼方》
  28. 针子户穴歌《刺灸心法要诀》
  29. 针灸须知《喉科秘诀》
  30. 针子户穴歌《医宗金鉴》
  1. 针砂《玉楸药解》
  2. 针入肉门主方《疡医大全》
  3. 针砂《本经逢原》
  4. 针内障要歌《针灸大成》
  5. 针砂《得配本草》
  6. 针内障眼叙法歌《秘传眼科龙木论》
  7. 针砂《本草便读》
  8. 针内障眼法歌《秘传眼科龙木论》
  9. 针砂《本草撮要》
  10. 针内障眼法歌《审视瑶函》
  11. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  12. 针内障眼法《中医词典》
  13. 针生《中医词典》
  14. 针内障秘歌（杨氏）《针灸大成》
  15. 针师《中医词典》
  16. 针内障后法歌《审视瑶函》
  17. 针石《中医词典》
  18. 针内障后法歌《审视瑶函》
  19. 针说五十七法《针灸神书》
  20. 针内障后法《中医词典》
  21. 针挑疗法《中医词典》
  22. 针麻预测法《中医词典》
  23. 针头补泻《中医词典》
  24. 针麻诱导期《中医词典》
  25. 针头散《外科理例》
  26. 针麻仪《中医词典》
  27. 针线袋《证类本草》
  28. 针麻三关《中医词典》
  29. 针向补泻《中医词典》
  30. 针麻个体差异《中医词典》
  31. 针向行气法《中医词典》


水银_《玉楸药解》_中医本草_【岐黄之术】

水银
在线购买《玉楸药解》正版书籍

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒，入手少阴心、足少阴肾经。杀虫去虱，止痛拔毒。

水银大寒至毒，治疥癣痔瘘，杨梅恶疮，灭白癜粉疱。但可涂搽，不可服饵，服之瘘阳绝产，筋挛骨痛。

古人服方士烧炼水银，以为不死神丹，殒命夭年，不可胜数。帝王将士多被其毒。古来服食求神仙，多为药所误，其由来远矣。

勿入疮口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《玉楸药解》
  2. 水银《千金翼方》
  3. 水银《本草经集注》
  4. 水银《雷公炮制药性解》
  5. 水银《新修本草》
  6. 水银《雷公炮炙论》
  7. 水银《神农本草经百种录》
  8. 水银《本草纲目》
  9. 水银《吴普本草》
  10. 水银《神农本草经》
  11. 水银《本草衍义》
  12. 水衣《中医词典》
  13. 水银《本草备要》
  14. 水靥《中医词典》
  15. 水银《本草易读》
  16. 水液浑浊《医学读书记》
  17. 水银《医学入门》
  18. 水液浑浊《中医词典》
  19. 水银《证类本草》
  20. 水液代谢与五脏调节《中医基础理论》
  21. 水银《本草求真》
  22. 水药法《仁术便览》
  23. 水银《本经逢原》
  24. 水杨枝叶《药性切用》
  25. 水银《本草从新》
  26. 水杨枝叶《得配本草》
  27. 水银《得配本草》
  28. 水杨枝叶《本草从新》
  29. 水银《本草崇原》
  30. 水杨叶《证类本草》
  31. 水银《本草便读》


轻粉_《玉楸药解》_中医本草_【岐黄之术】

轻粉
在线购买《玉楸药解》正版书籍

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒，入足少阴肾、足厥阴肝经。搽疥癣，涂杨梅。

轻粉辛冷毒烈，服之筋骨拘挛，齿牙脱落。庸工用治杨梅恶疮，多被其毒，不可入汤丸也。《本草》谓其治痰涎积滞，气臌水胀。良药自多，何为用此！

轻粉即水银、盐、矾升炼而成者，其性燥烈，能耗血亡津，伤筋损骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：元明粉
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《玉楸药解》
  2. 轻粉《雷公炮制药性解》
  3. 轻粉《本草备要》
  4. 轻方《中医词典》
  5. 轻粉《本草易读》
  6. 轻方《中医名词词典》
  7. 轻粉《医学入门》
  8. 轻度中毒《预防医学》
  9. 轻粉《本经逢原》
  10. 轻度冻伤《默克家庭诊疗手册》
  11. 轻粉《本草从新》
  12. 轻斑散《冯氏锦囊秘录》
  13. 轻粉《得配本草》
  14. 青竹叶《滇南本草》
  15. 轻粉《中药学》
  16. 青竹茹汤《妇人大全良方》
  17. 轻粉《本草便读》
  18. 青竹茹汤《备急千金要方》
  19. 轻粉《本草分经》
  20. 青竹《吴普本草》
  21. 轻粉《本草撮要》
  22. 青州白丸子（加减青州白丸子）《是斋百一选方》
  23. 轻粉《外科全生集》
  24. 青州白丸子《普济本事方》
  25. 轻粉《药性切用》
  26. 青州白丸子《瘴疟指南》
  27. 轻粉中毒《中医词典》
  28. 青州白丸子《医方论》
  29. 轻黄散《冯氏锦囊秘录》
  30. 青州白丸子《万氏秘传片玉心书》
  31. 轻剂《中医名词词典》


元明粉_《玉楸药解》_中医本草_【岐黄之术】

元明粉
在线购买《玉楸药解》正版书籍

元明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，性寒，入手少阴心、手太阴肺经。泻热除烦，扫癥破结。

元明粉咸寒疏荡，治心肺烦热，伤寒发狂，眼痛鼻衄，宿滞老癜。

元明粉乃朴硝、萝卜、甘草熬炼而成，是方士造作，以为服食却病之药。泻火伐阳，舍生取死，原非通制，不必用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：元明粉
  • 下一页：百草霜
<<< 返回本书目录
  1. 元灵散【方剂大全】
  2. 元气不足【方剂主治】
  3. 元会运世总数《类经图翼》
  4. 元气亏损内伤外感等证《古今名医汇粹》
  5. 元胡止痛片【方剂大全】
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元胡索散【方剂大全】
  8. 元气虚弱【方剂主治】
  9. 元胡《本草易读》
  10. 元芩二陈汤【方剂大全】
  11. 元亨利贞天五部位决吉凶《疡医大全》
  12. 元素内人双胎难产（治奇）《孙文垣医案》
  13. 元归散【方剂大全】
  14. 元素侄令政春温后经水适止《孙文垣医案》
  15. 元参清肺饮【方剂大全】
  16. 元虚受暑治验《一得集》
  17. 元参解毒饮【方剂大全】
  18. 元元草【中药大全】
  19. 元参解毒散【方剂大全】
  20. 芫花《本草纲目》完整版
  21. 元参化毒饮【方剂大全】
  22. 芫花《本草乘雅半偈》
  23. 元参《药笼小品》
  24. 芫花《本草崇原》
  25. 元参《本草易读》
  26. 芫花《本草图经》
  27. 元参《本草新编》
  28. 芫花《本草易读》
  29. 元参《本草经解》
  30. 芫花《本草择要纲目》
  1. 元明粉《玉楸药解》
  2. 元况《中医词典》
  3. 元明粉《本草备要》
  4. 元精元气元神辨《达摩洗髓易筋经》
  5. 元明粉《本草从新》
  6. 元精石《药性切用》
  7. 元明粉《本草分经》
  8. 元精石《外科全生集》
  9. 元明粉《本草分经》
  10. 元精石《本草撮要》
  11. 元明粉《本草撮要》
  12. 元精石《本草分经》
  13. 元明粉《药性切用》
  14. 元精石《本草便读》
  15. 元气亏损内伤外感等证《古今名医汇粹》
  16. 元精石《本草从新》
  17. 元气亏损内伤外感等症《内科摘要》
  18. 元精次第采补法《达摩洗髓易筋经》
  19. 元神之府《中医名词词典》
  20. 元觉《中医词典》
  21. 元神之府《中医词典》
  22. 元见《中医词典》
  23. 元霜《目经大成》
  24. 元会运世总数《类经图翼》
  25. 元俗《中医词典》
  26. 元胡索《外科全生集》
  27. 元素的电负性《医用化学》
  28. 元胡《本草易读》
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 元亨利贞天五部位决吉凶《疡医大全》
  31. 元素侄令政春温后经水适止《孙文垣医案》


百草霜_《玉楸药解》_中医本草_【岐黄之术】

百草霜
在线购买《玉楸药解》正版书籍

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足厥阴肝经。敛营止血，清热消瘀。

百草霜专止失血，治吐衄便溺，治产漏诸血甚效。

百草霜即灶内烟煤，与斧脐灰同性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元明粉
  • 当前页：百草霜
  • 下一页：龙眼
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《玉楸药解》
  2. 百草霜《本草纲目》
  3. 百草霜《中药炮制》
  4. 百草灰《证类本草》
  5. 百草霜《本草备要》
  6. 百草灰《医学入门》
  7. 百草霜《本草易读》
  8. 百草花《证类本草》
  9. 百草霜《本草求真》
  10. 百草花《冯氏锦囊秘录》
  11. 百草霜《本草从新》
  12. 百草膏《三因极一病证方论》
  13. 百草霜《得配本草》
  14. 百草膏《重订囊秘喉书》
  15. 百草霜《中药学》
  16. 百部紫茶《茶饮保健》
  17. 百草霜《本草便读》
  18. 百部止嗽茶《茶饮保健》
  19. 百草霜《增广和剂局方药性总论》
  20. 百部薏冬茶《茶饮保健》
  21. 百草霜《本草分经》
  22. 百部丸《小儿药证直诀》
  23. 百草霜《本草撮要》
  24. 百部丸《太平惠民和剂局方》
  25. 百草霜《药性切用》
  26. 百部丸《备急千金要方》
  27. 百草霜治验《寿世保元》
  28. 百部芩丹茶《茶饮保健》
  29. 百虫《中医词典》
  30. 百部姜茶《茶饮保健》
  31. 百虫窠《中医词典》


龙眼_《玉楸药解》_中医本草_【岐黄之术】

龙眼
在线购买《玉楸药解》正版书籍

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，入足太阴脾、足厥阴肝经。补脾养血，滋肝生精。

龙眼甘能益脾，润可生精，滋肝木而清风燥，降心火而消热烦。补阴生血，而不至滋湿伐阳，伤中败土，至佳之品。胜归地诸药远矣。以有益智之名，《本草》谓其宁神益智。神归于血，智生于神，此亦固有之理也。至于惊悸不寐，根因湿旺胃逆，阳泄不藏，严氏归脾，以为血虚，而用龙眼，则难效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：龙眼
  • 下一页：荔枝
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《玉楸药解》
  2. 龙眼《药笼小品》
  3. 龙眼《老年食养食疗》
  4. 龙眼《千金翼方》
  5. 龙眼《饮膳正要》
  6. 龙眼《雷公炮制药性解》
  7. 龙眼《本草经集注》
  8. 龙眼《本草纲目》
  9. 龙眼《新修本草》
  10. 龙眼《神农本草经》
  11. 龙眼《吴普本草》
  12. 龙烟《中医词典》
  13. 龙眼《本草衍义》
  14. 龙牙散《备急千金要方》
  15. 龙眼《饮食须知》
  16. 龙牙草《证类本草》
  17. 龙眼《冯氏锦囊秘录》
  18. 龙癣疮《外科十三方考》
  19. 龙眼《医学入门》
  20. 龙玄《中医词典》
  21. 龙眼《证类本草》
  22. 龙须瘟《松峰说疫》
  23. 龙眼《顾松园医镜》
  24. 龙须散（一名甘草散）《增订叶评伤暑全书》
  25. 龙眼《本草求真》
  26. 龙须散《是斋百一选方》
  27. 龙眼《本经逢原》
  28. 龙须散《洪氏集验方》
  29. 龙眼《得配本草》
  30. 龙须草《得配本草》
  31. 龙眼《本草经解》


荔枝_《玉楸药解》_中医本草_【岐黄之术】

荔枝
在线购买《玉楸药解》正版书籍

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足太阴脾、足厥阴肝经。暖补脾精，温滋肝血。

荔枝甘温滋润，最益脾肝精血。木中温气，化火生神，人身之至宝。温气亏损，阳败血寒，最宜此味。功与龙眼相同，但血热宜龙眼，血寒宜荔枝。木郁血热，火泄金燔者，食之则龈肿鼻衄，非所当服。

干者味减，不如鲜者，而气质和平，补益无损，不至助火生热，则大胜鲜者。其功生津止渴，悦色益颜，发痘消疮，治肿疔、瘰疬、赘瘤之类。

荔枝核治（疒颓）疝囊肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：荔枝
  • 下一页：甘蔗
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《玉楸药解》
  2. 荔枝《本草纲目》
  3. 荔枝《饮膳正要》
  4. 戾气《中医词典》
  5. 荔枝《海药本草》
  6. 戾（lì利）《中医词典》
  7. 荔枝《本草衍义》
  8. 戾《中医名词词典》
  9. 荔枝《饮食须知》
  10. 疠症总论《解围元薮》
  11. 荔枝《本草求真》
  12. 疠痈《外科心法要诀》
  13. 荔枝《本经逢原》
  14. 疠痈《中医名词词典》
  15. 荔枝《得配本草》
  16. 疠疡类症《疠疡机要》
  17. 荔枝《本草乘雅半偈》
  18. 疠疡风《中医词典》
  19. 荔枝《滇南本草》
  20. 疠气《中医基础理论》
  21. 荔枝（《本草拾遗》）《中医饮食营养学》
  22. 疠风自汗盗汗《中医词典》
  23. 荔枝〈微温〉《食疗本草》
  24. 疠风证《明医指掌》
  25. 荔枝茶《茶饮保健》
  26. 疠风小便不利《中医词典》
  27. 荔枝膏《饮膳正要》
  28. 疠风头目眩晕《中医词典》
  29. 荔枝核《药笼小品》
  30. 疠风痰喘《中医词典》
  31. 荔枝核《中药炮制》


甘蔗_《玉楸药解》_中医本草_【岐黄之术】

甘蔗
在线购买《玉楸药解》正版书籍

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入足太阴脾、足阳明胃经。泻热除烦。

蔗浆甘寒，解酒清肺，故《汉书》有蔗浆折朝酲，王维有大官还有蔗浆寒之语。土燥者最宜，阳衰湿旺者，服之亦能寒中下利。《本草》谓其下气止呕，则虽属甘缓，亦颇疏利不壅。一与白沙糖性同，功用相仿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：甘蔗
  • 下一页：甜瓜
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《玉楸药解》
  2. 甘蔗《千金翼方》
  3. 甘蔗《新修本草》
  4. 甘蔗《本草纲目》
  5. 甘蔗《食疗本草》
  6. 甘载《中医词典》
  7. 甘蔗《本草衍义》
  8. 甘油一酯途径《生物化学与分子生物学》
  9. 甘蔗《本草备要》
  10. 甘油三酯合成代谢《生物化学与分子生物学》
  11. 甘蔗《本草蒙筌》
  12. 甘油三酯的分解代谢《生物化学与分子生物学》
  13. 甘蔗《饮食须知》
  14. 甘油三酯代谢《生物化学与分子生物学》
  15. 甘蔗《顾松园医镜》
  16. 甘油三酯测定《动脉粥样硬化》
  17. 甘蔗《本经逢原》
  18. 甘油三酯测定《临床生物化学》
  19. 甘蔗《本草从新》
  20. 甘油磷脂的合成《生物化学与分子生物学》
  21. 甘蔗《得配本草》
  22. 甘油磷脂的分解《生物化学与分子生物学》
  23. 甘蔗《本草便读》
  24. 甘辛无降《中医词典》
  25. 甘蔗《增广和剂局方药性总论》
  26. 甘咸养阴法《时病论歌括新编》
  27. 甘蔗《名医别录》
  28. 甘温除热《中医词典》
  29. 甘蔗《本草分经》
  30. 甘土《证类本草》
  31. 甘蔗《本草分经》


甜瓜_《玉楸药解》_中医本草_【岐黄之术】

甜瓜
在线购买《玉楸药解》正版书籍

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入足太阴脾、足阳明胃经。清烦止渴，解暑凉蒸。

甜瓜甘寒疏利，甚清暑热，但泻胃滑肠，阳衰土湿者，食之必泄利，生冷败脾，以此为最。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：甜瓜
  • 下一页：莲子
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《玉楸药解》
  2. 甜瓜《本草纲目》
  3. 甜瓜《饮膳正要》
  4. 甜疮候《诸病源候论》
  5. 甜瓜《本草衍义》
  6. 甜疮《儒门事亲》
  7. 甜瓜《本草蒙筌》
  8. 甜疮《中医词典》
  9. 甜瓜《饮食须知》
  10. 甜菜《滇南本草》
  11. 甜瓜《冯氏锦囊秘录》
  12. 恬淡虚无《中医词典》
  13. 甜瓜《医学入门》
  14. 恬（tián）惔《中医词典》
  15. 甜瓜《证类本草》
  16. 田宗汉《中医词典》
  17. 甜瓜《本草求真》
  18. 田中适所《先哲医话》
  19. 甜瓜《得配本草》
  20. 田中螺汁《名医别录》
  21. 甜瓜《增广和剂局方药性总论》
  22. 田中螺汁《顾松园医镜》
  23. 甜瓜《本草撮要》
  24. 田中螺汁《证类本草》
  25. 甜瓜《滇南本草》
  26. 田中螺汁《新修本草》
  27. 甜瓜〈寒〉《食疗本草》
  28. 田中螺汁《本草经集注》
  29. 甜瓜茶《茶饮保健》
  30. 田中螺汁《千金翼方》
  31. 甜瓜蒂《本草备要》


莲子_《玉楸药解》_中医本草_【岐黄之术】

莲子
在线购买《玉楸药解》正版书籍

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平，入足太阴脾、足阳明胃、足少阴肾、手阳明大肠经。养中补土，保精敛神，善止遗泄，能住滑溏。

莲子甘平，甚益脾胃，而固涩之性，最宜滑泄之家，遗精便溏，极有良效。

心名莲薏，苦寒泻火，治心烦上热之证。阳虚火败，去心用。

藕能活血破瘀，敷金疮折伤，生食清肺止渴，蒸食开胃止泄。

莲蕊固精止血，悦色乌须。

莲房止崩漏诸证。

荷蒂能领诸药，直至巅顶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：莲子
  • 下一页：胡桃
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《玉楸药解》
  2. 莲子《药笼小品》
  3. 莲子《中药炮制》
  4. 莲薏《本草崇原》
  5. 莲子《饮膳正要》
  6. 莲须《外科全生集》
  7. 莲子《本草备要》
  8. 莲须《本草分经》
  9. 莲子《本草蒙筌》
  10. 莲须《本草分经》
  11. 莲子《医学入门》
  12. 莲须《本草求真》
  13. 莲子《顾松园医镜》
  14. 莲须《顾松园医镜》
  15. 莲子《本草求真》
  16. 莲须《本草易读》
  17. 莲子《本草从新》
  18. 莲香茶《茶饮保健》
  19. 莲子《本草便读》
  20. 莲实《本草乘雅半偈》
  21. 莲子《本草经解》
  22. 莲实《侣山堂类辩》
  23. 莲子《本草经解》
  24. 莲实《本草崇原》
  25. 莲子《本草分经》
  26. 莲实《本经逢原》
  27. 莲子《本草分经》
  28. 莲蕊须《本草崇原》
  29. 莲子《本草撮要》
  30. 莲蕊须《药性切用》
  31. 莲子《药性切用》


胡桃_《玉楸药解》_中医本草_【岐黄之术】

胡桃
在线购买《玉楸药解》正版书籍

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、性涩，气平，入足阳明胃、手太阴肺经。宁嗽止喘，利水下食。

胡桃核敛涩滋润，能进饮食，止喘嗽，润肠胃，通淋涩，除崩漏，消痈肿，敷瘰疬，涂疥癣，疗头疮鼻齇聤耳、便血吞铜、遗精失溺，泽肤润肠，黑乌须发，治腰疼、腹痛、寒疝、红痢、醋心之类，鱼口、便毒、火烧、打损、疔疮之属。

油胡桃治痈肿疥癣，杨梅秃疮，润泽须发。

青皮染髭须白瘢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：胡桃
  • 下一页：山楂
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《玉楸药解》
  2. 胡桃《雷公炮制药性解》
  3. 胡桃《饮膳正要》
  4. 胡桃《本草纲目》
  5. 胡桃《本草衍义》
  6. 胡荽酒《仁术便览》
  7. 胡桃《本草备要》
  8. 胡荽〈平〉《食疗本草》
  9. 胡桃《医学入门》
  10. 胡荽《药性切用》
  11. 胡桃《证类本草》
  12. 胡荽《本草撮要》
  13. 胡桃《顾松园医镜》
  14. 胡荽《本草分经》
  15. 胡桃《本草求真》
  16. 胡荽《增广和剂局方药性总论》
  17. 胡桃《本经逢原》
  18. 胡荽《本草从新》
  19. 胡桃《本草从新》
  20. 胡荽《本经逢原》
  21. 胡桃《得配本草》
  22. 胡荽《本草求真》
  23. 胡桃《本草便读》
  24. 胡荽《证类本草》
  25. 胡桃《本草分经》
  26. 胡荽《医学入门》
  27. 胡桃《本草分经》
  28. 胡荽《冯氏锦囊秘录》
  29. 胡桃《本草分经》
  30. 胡荽《本草蒙筌》
  31. 胡桃《本草撮要》


山楂_《玉楸药解》_中医本草_【岐黄之术】

山楂
在线购买《玉楸药解》正版书籍

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，气平，入足太阴脾、足厥阴肝经。消积破结，行血开瘀。

山楂消克磨化，一切宿肉停食、血癥气块皆除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：山楂
  • 下一页：栗子
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《玉楸药解》
  2. 山楂《减肥新法与技巧》
  3. 山楂《中药炮制》
  4. 山楂《雷公炮制药性解》
  5. 山楂《冯氏锦囊秘录》
  6. 山楂《本草纲目》
  7. 山楂《顾松园医镜》
  8. 山蓣丸《普济本事方》
  9. 山楂《本草求真》
  10. 山萸肉粥（《粥谱》）《中医饮食营养学》
  11. 山楂《本草新编》
  12. 山萸肉粥《老年百病防治》
  13. 山楂《本经逢原》
  14. 山萸肉解《医学衷中参西录》
  15. 山楂《医方考》
  16. 山萸肉《药性切用》
  17. 山楂《得配本草》
  18. 山茵陈汤《冯氏锦囊秘录》
  19. 山楂《中药学》
  20. 山阴倪涵初治疟奇效三方《宁坤秘籍》
  21. 山楂《本草便读》
  22. 山阴倪涵初治痢奇效三方《宁坤秘籍》
  23. 山楂《本草分经》
  24. 山药粥《食疗方》
  25. 山楂《本草择要纲目》
  26. 山药粥《饮膳正要》
  27. 山楂《本草撮要》
  28. 山药粥《食物疗法》
  29. 山楂《外科全生集》
  30. 山药汤圆《保健药膳》
  31. 山楂《药鉴》


栗子_《玉楸药解》_中医本草_【岐黄之术】

栗子
在线购买《玉楸药解》正版书籍

栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，气平，入足太阴脾、足少阴肾经。补中培土，养胃益脾。

《素问·脏气法时论》：脾色黄，宜食咸，大豆、豕肉、栗、藿皆咸。戊土降于丁火，得离中之阴精，己土升于癸水，得坎中之阳气，故苦则入胃，咸则归脾。栗子咸甘入脾，补中助气，充虚益馁。培土实脾，诸物莫逮，但多食则气滞难消，少啖则气达易克耳。生食治腰腿不遂，生嚼涂筋骨碎断，又消肿痛，行瘀血，破痃癖，去恶刺，出箭头，止鼻衄，敛泄利。

风干者佳。

壳止便血。

壳内薄皮，治骨鲠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：栗子
  • 下一页：橡子
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《玉楸药解》
  2. 栗（补）《本草分经》
  3. 栗子《老年食养食疗》
  4. 栗《本草撮要》
  5. 栗子《食疗本草》
  6. 栗《本草分经》
  7. 栗子《饮食须知》
  8. 栗《名医别录》
  9. 栗子《得配本草》
  10. 栗《本草便读》
  11. 栗子《药性切用》
  12. 栗《本草从新》
  13. 栗子（《千金·食治》）《中医饮食营养学》
  14. 栗《本经逢原》
  15. 栗子、栗子花《滇南本草》
  16. 栗《本草求真》
  17. 栗子桂圆粥《保健药膳》
  18. 栗《证类本草》
  19. 栗子烧白菜《保健药膳》
  20. 栗《医学入门》
  21. 栗子烧鸡块《保健药膳》
  22. 栗《冯氏锦囊秘录》
  23. 栗子烧鸭块《保健药膳》
  24. 栗《本草易读》
  25. 栗子痔《中医词典》
  26. 栗《本草蒙筌》
  27. 砺石《医学入门》
  28. 栗《本草备要》
  29. 砺石《证类本草》
  30. 栗《本草衍义》
  31. 粒红肤白麻如肌白《麻科活人全书》


橡子_《玉楸药解》_中医本草_【岐黄之术】

橡子
在线购买《玉楸药解》正版书籍

橡子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性涩，气平，入足太阴脾、手阳明大肠经。健脾消谷，涩肠止痢。

橡子苦涩收敛，暖胃固肠。消食止泄，治泄利脱肛，断痔瘘失血，磨涂痈疽坚鞕不消。

壳止下利便血，带下崩中，乌须染发，性最敛涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子
  • 当前页：橡子
  • 下一页：荸荠
<<< 返回本书目录
  1. 橡实散【方剂大全】
  2. 肖菝葜【中药大全】
  3. 橡实壳【中药大全】
  4. 肖鸢尾根【中药大全】
  5. 橡实【中药大全】
  6. 枭鸱《本草纲目》完整版
  7. 橡实《本草纲目》图文版
  8. 枭毒《续名医类案》
  9. 橡实《证类本草》
  10. 逍遥蒌贝散【方剂大全】
  11. 橡实《雷公炮炙论》
  12. 逍遥散《何氏虚劳心传》
  13. 橡实《本草图经》
  14. 逍遥散《汤头歌诀》
  15. 橡实《本草纲目》完整版
  16. 逍遥散【方剂大全】
  17. 橡木皮【中药大全】
  18. 逍遥散证《临证实验录》
  19. 橡胶制品所致的皮肤病【疾病大全】
  20. 逍遥调经汤【方剂大全】
  21. 橡斗膏【方剂大全】
  22. 逍遥丸（大蜜丸）【方剂大全】
  23. 象牙草【中药大全】
  24. 逍遥丸（水丸）【方剂大全】
  25. 象牙参【中药大全】
  26. 逍遥五黄汤【方剂大全】
  27. 象牙【中药大全】
  28. 逍遥饮【方剂大全】
  29. 象牙《证类本草》
  30. 逍遥饮（新方）《虚损启微》
  1. 橡子《玉楸药解》
  2. 橡实《本草图经》
  3. 枭毒《续名医类案》
  4. 橡实《本经逢原》
  5. 逍遥散《救伤秘旨》
  6. 橡实《证类本草》
  7. 逍遥散《医宗金鉴》
  8. 橡实《本草衍义》
  9. 逍遥散《删补名医方论》
  10. 橡实《食疗本草》
  11. 逍遥散《冯氏锦囊秘录》
  12. 橡实《新修本草》
  13. 逍遥散《医述》
  14. 橡实《千金翼方》
  15. 逍遥散《妇人大全良方》
  16. 橡实《雷公炮炙论》
  17. 逍遥散《太平惠民和剂局方》
  18. 橡实《本草纲目》
  19. 逍遥散《目经大成》
  20. 橡胶膏剂《医院药学》
  21. 逍遥散《外科理例》
  22. 象牙散《冯氏锦囊秘录》
  23. 逍遥散《仁术便览》
  24. 象牙《本草图经》
  25. 逍遥散《医方论》
  26. 象牙《本草害利》
  27. 逍遥散《汤头歌诀》
  28. 象牙《本草择要纲目》
  29. 逍遥散《重楼玉钥》
  30. 象牙《本草分经》
  31. 逍遥散《时方歌括》


荸荠_《玉楸药解》_中医本草_【岐黄之术】

荸荠
在线购买《玉楸药解》正版书籍

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入足太阴脾、足厥阴肝经。下食消谷，止血磨癥。

荸荠甘寒清利，治热烦消渴，化宿谷坚癥，疗噎膈黄疸，解金石蛊毒，医吞铜便血，止下利崩中。攻坚破聚，是其所长，但寒胃气，脾弱者食之，则脐下结痛。

荸荠即地栗，亦名凫茨，《尔雅》作凫茈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橡子
  • 当前页：荸荠
  • 下一页：西瓜
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《玉楸药解》
  2. 逼牙风《中医词典》
  3. 荸荠《本草备要》
  4. 绷缚法《外科证治全书》
  5. 荸荠《饮食须知》
  6. 绷缚背疮法《疡医大全》
  7. 荸荠《冯氏锦囊秘录》
  8. 绷缚背疮《外科正宗》
  9. 荸荠《顾松园医镜》
  10. 绷补法《达生编》
  11. 荸荠《得配本草》
  12. 崩中下血《回生集》
  13. 荸荠《中药学》
  14. 崩中下血《医学读书记》
  15. 荸荠《本草便读》
  16. 崩中下血《千金翼方》
  17. 荸荠《本草分经》
  18. 崩中五色俱下候《诸病源候论》
  19. 荸荠《本草撮要》
  20. 崩中五色俱下《中医词典》
  21. 荸荠《滇南本草》
  22. 崩中去血秘方《华佗神方》
  23. 荸荠（《日用本草》）《中医饮食营养学》
  24. 崩中去血方一十三首《外台秘要》
  25. 荸荠茶《茶饮保健》
  26. 崩中秘方《华佗神方》
  27. 荸荠海蜇汤《保健药膳》
  28. 崩中漏下五色候《诸病源候论》
  29. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  30. 崩中漏下生死脉方论《妇人大全良方》
  31. 鼻《经络全书》


西瓜_《玉楸药解》_中医本草_【岐黄之术】

西瓜
在线购买《玉楸药解》正版书籍

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入手太阴肺、足太阳膀胱、足阳明胃经。清金除烦，利水通淋。

西瓜甘寒疏利，清金利水，涤胸膈烦躁，泻膀脱热涩，最佳之品。脾胃寒湿，取汁热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：西瓜
  • 下一页：蒲桃
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《玉楸药解》
  2. 西瓜《药笼小品》
  3. 西瓜《饮膳正要》
  4. 西瓜《本草纲目》
  5. 西瓜《本草备要》
  6. 西方子《中医词典》
  7. 西瓜《本草易读》
  8. 西方医学心理学的形成过程《医学心理学》
  9. 西瓜《饮食须知》
  10. 西番莲茶《茶饮保健》
  11. 西瓜《冯氏锦囊秘录》
  12. 西番茶《饮膳正要》
  13. 西瓜《医学入门》
  14. 西法化验《景景医话》
  15. 西瓜《中医饮食营养学》
  16. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  17. 西瓜《顾松园医镜》
  18. 西北治法《石室秘录》
  19. 西瓜《本草求真》
  20. 鹜泄《中医词典》
  21. 西瓜《本经逢原》
  22. 鹜溏《中医词典》
  23. 西瓜《本草从新》
  24. 鹜《本草纲目》
  25. 西瓜《得配本草》
  26. 寤生《中医词典》
  27. 西瓜《本草便读》
  28. 雾气《松峰说疫》
  29. 西瓜《本草分经》
  30. 雾露瘴气《奇效简便良方》
  31. 西瓜《本草撮要》


蒲桃_《玉楸药解》_中医本草_【岐黄之术】

蒲桃
在线购买《玉楸药解》正版书籍

蒲桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，微寒，入手太阴肺、足太阳膀胱、足阳明胃经。清金解渴，利水除淋。

蒲桃清金利水，治烦渴热淋，疗胎气冲心。其力未及西瓜，亦佳品也。

蒲桃出自西域。《汉书·西域传》：大宛诸国，富人以蒲桃作酒，藏之数十年不坏。张骞携其种来，中国始生。后人作葡萄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：蒲桃
  • 下一页：黄橘
<<< 返回本书目录
  1. 蒲扇《本草纲目》完整版
  2. 蒲桃【中药大全】
  3. 蒲蒻【中药大全】
  4. 蒲桃根皮【中药大全】
  5. 蒲圻贝母【中药大全】
  6. 蒲桃壳【中药大全】
  7. 蒲葵子【中药大全】
  8. 蒲桃叶【中药大全】
  9. 蒲葵叶【中药大全】
  10. 蒲桃种子【中药大全】
  11. 蒲葵根【中药大全】
  12. 蒲席《本草纲目》完整版
  13. 蒲葵【中药大全】
  14. 蒲种壳【中药大全】
  15. 蒲灰散【方剂大全】
  16. 蒲州豉《本草纲目》完整版
  17. 蒲灰《长沙药解》
  18. 蒲州豉【中药大全】
  19. 蒲灰《药征续编》
  20. 朴附汤【方剂大全】
  21. 蒲黄滓【中药大全】
  22. 朴附圆【方剂大全】
  23. 蒲黄饮【方剂大全】
  24. 朴树【中药大全】
  25. 蒲黄丸【方剂大全】
  26. 朴树根皮【中药大全】
  27. 蒲黄汤【方剂大全】
  28. 朴树果【中药大全】
  29. 蒲黄散【方剂大全】
  30. 朴树皮【中药大全】
  1. 蒲桃《玉楸药解》
  2. 蒲笋《饮膳正要》
  3. 蒲桃《本经逢原》
  4. 蒲砂茶《茶饮保健》
  5. 蒲桃（葡萄）〈平〉《食疗本草》
  6. 蒲乳茶《茶饮保健》
  7. 蒲桃疔《中医词典》
  8. 蒲苓茶《茶饮保健》
  9. 蒲胃茶《茶饮保健》
  10. 蒲灰散方《医宗金鉴》
  11. 蒲悉生《中医词典》
  12. 蒲灰散方《医宗金鉴》
  13. 蒲香茶《茶饮保健》
  14. 蒲灰散《金匮悬解》
  15. 蒲阴实《千金翼方》
  16. 蒲灰散《圆运动的古中医学》
  17. 蒲阴实《吴普本草》
  18. 蒲灰《药征续编》
  19. 蒲郁茶《茶饮保健》
  20. 蒲灰《长沙药解》
  21. 濮瓜《食疗本草》
  22. 蒲黄一物散《医方考》
  23. 朴附丸《太平惠民和剂局方》
  24. 蒲黄汤《仁术便览》
  25. 朴黄丸《医学心悟》
  26. 蒲黄汤《医方考》
  27. 朴消《神农本草经》
  28. 蒲黄汤《冯氏锦囊秘录》
  29. 朴硝《千金翼方》
  30. 蒲黄汤《备急千金要方》
  31. 朴硝《本草经集注》


黄橘_《玉楸药解》_中医本草_【岐黄之术】

黄橘
在线购买《玉楸药解》正版书籍

黄橘

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，微寒，入手太阴肺经。清金止渴，凉膈除烦。

黄橘酸甘清利，治心肺烦渴。但生冷之性，滋湿败土，聚涎生痰，阳虚湿旺者忌之。

青皮破滞攻坚，伐肝泻肺，庸工最肯用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲桃
  • 当前页：黄橘
  • 下一页：青梨
<<< 返回本书目录
  1. 黄疽【中药主治】
  2. 黄橘皮《本草纲目》完整版
  3. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  4. 黄卷丸【方剂大全】
  5. 黄酒鲜虾汤【方剂大全】
  6. 黄绢《本草易读》
  7. 黄酒核桃泥汤《保健药膳》
  8. 黄绢汤【方剂大全】
  9. 黄酒炖鲫鱼【方剂大全】
  10. 黄桷根【中药大全】
  11. 黄酒蛋黄羹【方剂大全】
  12. 黄桷浆【中药大全】
  13. 黄酒《长沙药解》
  14. 黄桷皮【中药大全】
  15. 黄敬修兄咳血《程杏轩医案》
  16. 黄桷树根疙瘩【中药大全】
  17. 黄精粥【方剂大全】
  18. 黄桷叶【中药大全】
  19. 黄精叶钩吻【中药大全】
  20. 黄菌《滇南本草》
  21. 黄精煨肘《保健药膳》
  22. 黄开口【中药大全】
  23. 黄精丸【方剂大全】
  24. 黄葵【中药大全】
  25. 黄精芡实汤【方剂大全】
  26. 黄葵子散【方剂大全】
  27. 黄精酒【方剂大全】
  28. 黄栝楼散【方剂大全】
  29. 黄精煎【方剂大全】
  30. 黄蜡《本草易读》
  1. 黄橘《玉楸药解》
  2. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  3. 黄绢《本草易读》
  4. 黄酒核桃泥汤《保健药膳》
  5. 黄绢《得配本草》
  6. 黄酒蛋黄羹《食物疗法》
  7. 黄菌《滇南本草》
  8. 黄酒《三因极一病证方论》
  9. 黄俊《中医词典》
  10. 黄酒《备急千金要方》
  11. 黄凯均《中医词典》
  12. 黄酒《长沙药解》
  13. 黄克明《中医词典》
  14. 黄敬修兄咳血《程杏轩医案》
  15. 黄苦酒汤《三因极一病证方论》
  16. 黄精煨肘《保健药膳》
  17. 黄蜡《玉楸药解》
  18. 黄精膏方《备急千金要方》
  19. 黄蜡《本草易读》
  20. 黄精炖猪瘦肉《食物疗法》
  21. 黄蜡灸《中医词典》
  22. 黄精（补）《本草分经》
  23. 黄蜡灸法《中医词典》
  24. 黄精《本草图经》
  25. 黄赖鱼《证类本草》
  26. 黄精《本草乘雅半偈》
  27. 黄赖鱼（黄颡鱼）《食疗本草》
  28. 黄精《药性切用》
  29. 黄理中汤《备急千金要方》
  30. 黄精《本草撮要》
  31. 黄连《神农本草经》


青梨_《玉楸药解》_中医本草_【岐黄之术】

青梨
在线购买《玉楸药解》正版书籍

青梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，微寒，入手太阴肺经。清心凉肺，止渴消痰。

青梨甘寒清利，凉心肺烦热，滋脏腑燥渴，洗涤涎痰，疏通郁塞，滋木清风，泻火败毒，治风淫热郁，欲作瘫痪痈疽之病。阴旺土湿者忌之，泻胃滑肠，不可恣食。上热者，取汁温服。点眼病赤肿胬肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄橘
  • 当前页：青梨
  • 下一页：柿霜
<<< 返回本书目录
  1. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  2. 青莲膏【方剂大全】
  3. 青琅玕【中药大全】
  4. 青粱米《本草纲目》完整版
  5. 青琅玕《本草纲目》图文版
  6. 青粱米《证类本草》
  7. 青琅《证类本草》
  8. 青粱米【中药大全】
  9. 青琅《本草图经》
  10. 青鳞鱼【中药大全】
  11. 青兰【中药大全】
  12. 青麟丸【方剂大全】
  13. 青空《汤头歌诀》
  14. 青灵穴【上肢内侧穴位】
  15. 青稞【中药大全】
  16. 青龙丹【方剂大全】
  17. 青橘丸【方剂大全】
  18. 青龙脉《丹医秘授古脉法》
  19. 青橘散【方剂大全】
  20. 青龙散【方剂大全】
  21. 青橘皮丸【方剂大全】
  22. 青龙藤【中药大全】
  23. 青橘皮《本草崇原》
  24. 青龙丸《外科传薪集》
  25. 青橘皮《本草纲目》完整版
  26. 青龙丸【方剂大全】
  27. 青橘连翘饮【方剂大全】
  28. 青露散【方剂大全】
  29. 青酒缸根【中药大全】
  30. 青盲《目经大成》
  1. 青梨《玉楸药解》
  2. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  3. 青梁米《名医别录》
  4. 青琅玕《神农本草经》
  5. 青粱米《千金翼方》
  6. 青琅《本草图经》
  7. 青粱米《饮膳正要》
  8. 青琅《名医别录》
  9. 青粱米《新修本草》
  10. 青琅《增广和剂局方药性总论》
  11. 青粱米《食疗本草》
  12. 青琅《证类本草》
  13. 青粱米《证类本草》
  14. 青琅《医学入门》
  15. 青灵《针灸大成》
  16. 青琅《本草衍义》
  17. 青灵《中医词典》
  18. 青琅《新修本草》
  19. 青灵《针灸学》
  20. 青琅《本草经集注》
  21. 青灵丹《重订囊秘喉书》
  22. 青琅《千金翼方》
  23. 青灵泉《中医词典》
  24. 青空《汤头歌诀》
  25. 青龙摆尾《中医词典》
  26. 青橘皮《本草崇原》
  27. 青龙脉《丹医秘授古脉法》
  28. 青橘皮《本草害利》
  29. 青龙探爪《中医词典》
  30. 青橘皮《本经逢原》
  31. 青龙汤《外科理例》


柿霜_《玉楸药解》_中医本草_【岐黄之术】

柿霜
在线购买《玉楸药解》正版书籍

柿霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性凉，入手太阴肺、手少阴心经。清金止渴，化痰宁嗽。

柿霜清心肺烦热，生津解渴，善治痰嗽，消咽喉口舌诸疮肿痛。

干柿饼清肺涩肠，消痰止渴，治吐血淋血，痔瘘肠癖，肺痿心热，咳嗽喑哑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青梨
  • 当前页：柿霜
  • 下一页：枇杷
<<< 返回本书目录
  1. 柿霜《药笼小品》
  2. 柿霜【中药大全】
  3. 柿钱散【方剂大全】
  4. 柿霜丸【方剂大全】
  5. 柿漆【中药大全】
  6. 柿叶【中药大全】
  7. 柿皮【中药大全】
  8. 柿叶速溶饮【方剂大全】
  9. 柿木皮【中药大全】
  10. 柿子【中药大全】
  11. 柿寄生【中药大全】
  12. 是动所生病说《研经言》
  13. 柿灰散【方剂大全】
  14. 是否要多吃水果呢?《中医之钥》
  15. 柿花【中药大全】
  16. 是斋百一选方跋《是斋百一选方》
  17. 柿花《滇南本草》
  18. 是斋百一选方序《是斋百一选方》
  19. 柿根【中药大全】
  20. 适当节食有益长寿《老年食养食疗》
  21. 柿蒂汤【方剂大全】
  22. 适宜于改善男子性功能的食物《老年食养食疗》
  23. 柿蒂（图）【中药大全】
  24. 适宜于老年人的功能食品《老年食养食疗》
  25. 柿饼丸【方剂大全】
  26. 适宜于老人体重不足的饮食《老年食养食疗》
  27. 柿饼饭《保健药膳》
  28. 适应行为量表《医学心理学》
  29. 柿饼【中药大全】
  30. 适应障碍【疾病大全】
  1. 柿霜《玉楸药解》
  2. 柿霜《药笼小品》
  3. 柿霜《本草易读》
  4. 柿花《滇南本草》
  5. 柿霜《顾松园医镜》
  6. 柿干《医学入门》
  7. 柿叶山楂茶《食物疗法》
  8. 柿干《本草备要》
  9. 柿子《饮食须知》
  10. 柿蒂（柿霜）《中药学》
  11. 柿子《药性切用》
  12. 柿蒂《本经逢原》
  13. 柿子茶《茶饮保健》
  14. 柿蒂《本草求真》
  15. 是动病《中医词典》
  16. 柿饼木耳羹《食物疗法》
  17. 是动所生病《中医词典》
  18. 柿饼饭《保健药膳》
  19. 是动所生病说《研经言》
  20. 柿饼《本草易读》
  21. 是否报道了全部的临床结果《预防医学》
  22. 柿〈寒〉《食疗本草》
  23. 是否同时考虑临床意义和统计学意义《预防医学》
  24. 柿《本草乘雅半偈》
  25. 是否要多吃水果呢?《中医之钥》
  26. 柿《本草撮要》
  27. 是齐白术散《仁术便览》
  28. 柿《本草分经》
  29. 是胎非积《儒门事亲》
  30. 柿《本草分经》
  31. 是斋百一选方跋《是斋百一选方》


枇杷_《玉楸药解》_中医本草_【岐黄之术】

枇杷
在线购买《玉楸药解》正版书籍

枇杷

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，气平，入手太阴肺经。润肠解渴，止呕降逆。

枇杷酸收降利，治肺胃冲逆，呕哕烦渴。

枇杷叶能清金下气，宁嗽止吐，清凉泻肺，治标之品。

去毛，蜜炙，止嗽最善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿霜
  • 当前页：枇杷
  • 下一页：杨梅
<<< 返回本书目录
  1. 枇杷《本草纲目》图文版
  2. 枇杷【中药大全】
  3. 枇杷《侣山堂类辩》
  4. 枇杷、枇杷叶《滇南本草》
  5. 枇杷《本草求真》
  6. 枇杷地榆液【方剂大全】
  7. 枇杷《本草纲目》完整版
  8. 枇杷膏【方剂大全】
  9. 皮质性遗忘症【疾病症状】
  10. 枇杷根【中药大全】
  11. 皮质下痴呆【疾病症状】
  12. 枇杷核【中药大全】
  13. 皮质酮《常用化验值及意义》
  14. 枇杷花【中药大全】
  15. 皮质素不足【疾病症状】
  16. 枇杷蜜汤【方剂大全】
  17. 皮质滤泡萎缩【疾病症状】
  18. 枇杷木白皮【中药大全】
  19. 皮质胶质增生【疾病症状】
  20. 枇杷清肺饮【方剂大全】
  21. 皮质激素依赖【疾病症状】
  22. 枇杷散【方剂大全】
  23. 皮质激素升高【疾病症状】
  24. 枇杷叶《本草乘雅半偈》
  25. 皮质功能减退【疾病症状】
  26. 枇杷叶《本草经解》
  27. 皮质醇总量《常用化验值及意义》
  28. 枇杷叶《本草思辨录》
  29. 皮质醇增多症（Hypercortisolism)《内分泌学》
  30. 枇杷叶《本草新编》
  1. 枇杷《玉楸药解》
  2. 枇杷《本草纲目》
  3. 枇杷《饮食须知》
  4. 皮赘《默克家庭诊疗手册》
  5. 枇杷《本草求真》
  6. 皮质酮《常用化验值及意义》
  7. 枇杷《得配本草》
  8. 皮质肾单位和近髓肾单位《生理学》
  9. 枇杷《本草分经》
  10. 皮质类固醇过度分泌《默克家庭诊疗手册》
  11. 枇杷《本草撮要》
  12. 皮质激素抑制药《药理学》
  13. 枇杷《侣山堂类辩》
  14. 皮质醇总量《常用化验值及意义》
  15. 枇杷（《名医别录》）《中医饮食营养学》
  16. 皮质醇增多症《泌尿外科学》
  17. 枇杷、枇杷叶《滇南本草》
  18. 皮质醇增多症《内分泌学》
  19. 枇杷〈温〉《食疗本草》
  20. 皮质醇增多症《家庭医学百科-医疗康复篇》
  21. 枇杷茶《茶饮保健》
  22. 皮质《组织学与胚胎学》
  23. 枇杷川贝茶《茶饮保健》
  24. 皮脂溢出症《家庭医学百科-医疗康复篇》
  25. 枇杷叶《雷公炮炙论》
  26. 皮脂溢出《皮肤性病学》
  27. 枇杷叶《雷公炮制药性解》
  28. 皮脂腺囊肿《默克家庭诊疗手册》
  29. 枇杷叶《千金翼方》
  30. 皮脂腺疾病《默克家庭诊疗手册》
  31. 枇杷叶《药笼小品》


杨梅_《玉楸药解》_中医本草_【岐黄之术】

杨梅
在线购买《玉楸药解》正版书籍

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，微温，入手太阴肺经。除痰止呕，解渴断痢。

杨梅酸涩降敛，治心肺烦郁，止呕食吐酒，疗痢疾损伤，止血衄。

核仁能治脚气。

杨梅生瘴疠之乡，其味酸甘，多食损齿伤筋。惟桑土者不酸。林邑生者，实如杯盎，青时极酸，熟则如蜜。酿酒号梅香酽，土人珍重之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷
  • 当前页：杨梅
  • 下一页：橄榄
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《玉楸药解》
  2. 杨梅《本草纲目》
  3. 杨梅《饮膳正要》
  4. 杨栌木《证类本草》
  5. 杨梅《饮食须知》
  6. 杨栌木《新修本草》
  7. 杨梅《证类本草》
  8. 杨栌木《千金翼方》
  9. 杨梅《本草求真》
  10. 杨庐耳《证类本草》
  11. 杨梅《本经逢原》
  12. 杨龙九《中医词典》
  13. 杨梅《本草从新》
  14. 杨柳枝及根白皮《本草崇原》
  15. 杨梅《得配本草》
  16. 杨辣虫门主方《疡医大全》
  17. 杨梅《本草便读》
  18. 杨辣虫辣门主论《疡医大全》
  19. 杨梅《本草分经》
  20. 杨康侯《中医词典》
  21. 杨梅《本草撮要》
  22. 杨开泰《中医词典》
  23. 杨梅《外科全生集》
  24. 杨浚《中医词典》
  25. 杨梅《药性切用》
  26. 杨俊《中医词典》
  27. 杨梅疮《中医名词词典》
  28. 杨介《中医词典》
  29. 杨梅疮《景岳全书》
  30. 杨杰《中医词典》
  31. 杨梅疮《中医词典》


橄榄_《玉楸药解》_中医本草_【岐黄之术】

橄榄
在线购买《玉楸药解》正版书籍

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，涩，气平，入手太阴肺经。生津止渴，下气除烦。

橄榄酸涩收敛，能降逆气，开胃口，生津液，止烦渴，消酒酲，化鱼鲠，收泄利，疗咽喉肿痛，解鱼鳖诸毒，平唇裂牙疳。果与木、核皆灵。

核治（疒颓）疝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：橄榄
  • 下一页：林檎
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《玉楸药解》
  2. 橄榄《雷公炮制药性解》
  3. 橄榄《饮膳正要》
  4. 橄槛《本草纲目》
  5. 橄榄《海药本草》
  6. 橄核莲《中药学》
  7. 橄榄《本草衍义》
  8. 橄（音敢）榄（音览）《证类本草》
  9. 橄榄《本草备要》
  10. 橄（橄榄）《食疗本草》
  11. 橄榄《本草蒙筌》
  12. 感知综合障碍《神经精神疾病诊断学》
  13. 橄榄《本草易读》
  14. 感知障碍《医学心理学》
  15. 橄榄《饮食须知》
  16. 感症总论《医宗己任编》
  17. 橄榄《冯氏锦囊秘录》
  18. 感症小议《邹孟城三十年临证经验集》
  19. 橄榄《医学入门》
  20. 感症兼病《医宗己任编》
  21. 橄榄《本草求真》
  22. 感症变病《医宗己任编》
  23. 橄榄《本草新编》
  24. 感症本病《医宗己任编》
  25. 橄榄《本经逢原》
  26. 感症《续名医类案》
  27. 橄榄《本草从新》
  28. 感症《续名医类案》
  29. 橄榄《医方考》
  30. 感应丸（太乙神明再造）《三因极一病证方论》
  31. 橄榄《得配本草》


林檎_《玉楸药解》_中医本草_【岐黄之术】

林檎
在线购买《玉楸药解》正版书籍

林檎

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，涩，气平，入手太阴肺经。生津解渴，下气消痰。

林擒酸涩收敛，治肺热消渴，疗滑肠泄利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：林檎
  • 下一页：金枣
<<< 返回本书目录
  1. 林檎《本草纲目》图文版
  2. 林檎【中药大全】
  3. 林檎《证类本草》
  4. 林檎（文林郎果）《本草纲目》完整版
  5. 林可霉素及克林霉素《药理学》
  6. 林檎根【中药大全】
  7. 林鉴堂安心诗《寿世青编》
  8. 林檎散【方剂大全】
  9. 林背子【中药大全】
  10. 林枢密重广本草图经序《证类本草》
  11. 邻近器官《妇产科学》
  12. 林文忠公戒烟灵丹《外科传薪集》
  13. 鬣羚角【中药大全】
  14. 林问荆【中药大全】
  15. 鬣羚骨【中药大全】
  16. 林序《医学从众录》
  17. 裂叶翼首花【中药大全】
  18. 林序《针灸甲乙经》
  19. 裂叶崖角藤【中药大全】
  20. 林荫千里光【中药大全】
  21. 裂叶心翼果【中药大全】
  22. 林钟丸【方剂大全】
  23. 裂叶双盖蕨【中药大全】
  24. 临病患问所便论《医学源流论》
  25. 裂叶秋海棠【中药大全】
  26. 临病制方《内外伤辨》
  27. 裂叶堇菜【中药大全】
  28. 临产《达生编》
  29. 裂序楼梯草【中药大全】
  30. 临产《妇科心法要诀》
  1. 林檎《玉楸药解》
  2. 林檎《本草纲目》
  3. 林檎《饮膳正要》
  4. 林起龙《中医词典》
  5. 林檎《饮食须知》
  6. 林佩琴（1772-1839年）《中医词典》
  7. 林檎《医学入门》
  8. 林能千《中医词典》
  9. 林檎《证类本草》
  10. 林吕《中医词典》
  11. 林檎《本经逢原》
  12. 林灵素《中医词典》
  13. 林檎〈温〉《食疗本草》
  14. 林澜（1627-1691年）《中医词典》
  15. 林檎散《太平惠民和剂局方》
  16. 林可霉素及克林霉素《药理学》
  17. 林士纶《中医词典》
  18. 林鉴堂安心诗《寿世青编》
  19. 林枢密重广本草图经序《证类本草》
  20. 林凤翥《中医词典》
  21. 林天佑（?-约1913年）《中医词典》
  22. 林枫（1708-1870年）《中医词典》
  23. 林文忠公戒烟灵丹《外科传薪集》
  24. 林道飞《中医词典》
  25. 林序《针灸甲乙经》
  26. 林大夔《中医词典》
  27. 林序《医学从众录》
  28. 邻近选穴法《中医词典》
  29. 林彦圭《中医词典》
  30. 邻近器官《妇产科学》
  31. 林颐寿《中医词典》


金枣_《玉楸药解》_中医本草_【岐黄之术】

金枣
在线购买《玉楸药解》正版书籍

金枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，微凉，入手太阴肺经。下气宽胸，解酲止渴。

金枣酸凉清肺，降胸膈逆气，治上热烦渴。

金枣亦名橘，似橘，小而皮光，大如胡桃，夏青冬黄，在树至三五年，树高数尺，霜雪不凋，实随年长，形如鸡卵，色青黄如初年也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林檎
  • 当前页：金枣
  • 下一页：银杏
<<< 返回本书目录
  1. 金元岩令眷产后痢《孙文垣医案》
  2. 金枣丹【方剂大全】
  3. 金元岩赤白痢《孙文垣医案》
  4. 金枣儿【方剂大全】
  5. 金玉丸【方剂大全】
  6. 金枣化痰丸【方剂大全】
  7. 金玉散【方剂大全】
  8. 金枣丸【方剂大全】
  9. 金玉连环《毓麟验方》
  10. 金宅龙脑丸【方剂大全】
  11. 金玉膏【方剂大全】
  12. 金盏草《本草纲目》完整版
  13. 金玉保和汤【方剂大全】
  14. 金盏草【中药大全】
  15. 金鱼藻【中药大全】
  16. 金盏草根【中药大全】
  17. 金鱼眼【疾病症状】
  18. 金盏菊【中药大全】
  19. 金鱼藤【中药大全】
  20. 金盏菊根【中药大全】
  21. 金鱼肉《本草纲目》完整版
  22. 金盏菊花【中药大全】
  23. 金鱼草【中药大全】
  24. 金盏银盘【中药大全】
  25. 金鱼【中药大全】
  26. 金爪儿【中药大全】
  27. 金鱼《本草纲目》图文版
  28. 金针白茅饮《保健药膳》
  29. 金鱼《本草纲目》完整版
  30. 金针辨义《古今医统大全》
  1. 金枣《玉楸药解》
  2. 金运临酉《中医词典》
  3. 金针《中医词典》
  4. 金运《中医词典》
  5. 金针白茅饮《保健药膳》
  6. 金曰审平之纪《脉诀汇辨》
  7. 金针辨义《古今医统大全》
  8. 金曰坚成之纪《脉诀汇辨》
  9. 金针辨义《审视瑶函》
  10. 金曰从革之纪《脉诀汇辨》
  11. 金针菜《滇南本草》
  12. 金元医学争鸣创新的评价《中国医学通史》
  13. 金针菜（《滇南本草》）《中医饮食营养学》
  14. 金元岩令眷产后痢《孙文垣医案》
  15. 金针赋（杨氏注解）《针灸大成》
  16. 金元岩赤白痢《孙文垣医案》
  17. 金针赋序《针灸大全》
  18. 金元四大家《中医词典》
  19. 金针赋针法《中医刺灸》
  20. 金元四大家《中医名词词典》
  21. 金针开内障《中医词典》
  22. 金郁之发《松峰说疫》
  23. 金针开内障论（造金针法）《张氏医通》
  24. 金郁泄之《中医词典》
  25. 金针丸《博济方》
  26. 金郁泄之《中医名词词典》
  27. 金针眼科经验方药诗括《银海精微》
  28. 金郁《中医词典》
  29. 金汁《雷公炮制药性解》
  30. 金玉连环《毓麟验方》
  31. 金汁《药笼小品》


银杏_《玉楸药解》_中医本草_【岐黄之术】

银杏
在线购买《玉楸药解》正版书籍

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，性涩，气平，入手太阴肺经。降痰下气，宁嗽止喘。

银杏苦涩敛肺，降痰涎，止喘嗽，缩小便，除白浊，收带下。更去齇疱（黑干）（黑曾），平手足皱裂，疗头面癣疥，杀虫去虱皆效。

银杏即白果，熟食益人。

叶辟诸虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金枣
  • 当前页：银杏
  • 下一页：芡实
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《玉楸药解》
  2. 银杏《本草纲目》
  3. 银杏《饮膳正要》
  4. 银星石《医学入门》
  5. 银杏《饮食须知》
  6. 银星独见《中医词典》
  7. 银杏《医学入门》
  8. 银屑病性关节炎《默克家庭诊疗手册》
  9. 银杏《本经逢原》
  10. 银屑病《自我调养巧治病》
  11. 银杏《本草从新》
  12. 银屑病《自我调养巧治病》
  13. 银杏《得配本草》
  14. 银屑病《赵绍琴临证验案精选》
  15. 银杏《本草便读》
  16. 银屑病《百病自测》
  17. 银杏《本草撮要》
  18. 银屑病《家庭医学百科-医疗康复篇》
  19. 银杏中毒《中医词典》
  20. 银屑病《默克家庭诊疗手册》
  21. 银液丹《太平惠民和剂局方》
  22. 银屑病《皮肤性病学》
  23. 银液丸《小儿药证直诀》
  24. 银屑《名医别录》
  25. 银针《中医词典》
  26. 银屑《增广和剂局方药性总论》
  27. 银州柴胡《药性切用》
  28. 银屑《证类本草》
  29. 银朱《本草纲目》
  30. 银屑《医学入门》
  31. 银朱《雷公炮制药性解》


芡实_《玉楸药解》_中医本草_【岐黄之术】

芡实
在线购买《玉楸药解》正版书籍

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性涩，入手太阴肺、足少阴肾经。止遗精，收带下。

芡实固涩滑泄，治遗精失溺、白浊带下之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：芡实
  • 下一页：石榴皮
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《玉楸药解》
  2. 芡实《药笼小品》
  3. 芡实《中药炮制》
  4. 芡实《雷公炮制药性解》
  5. 芡实《本草备要》
  6. 芡实《本草纲目》
  7. 芡实《本草易读》
  8. 欠嚏《医碥》
  9. 芡实《饮食须知》
  10. 欠嚏《证治准绳·杂病》
  11. 芡实《医学入门》
  12. 欠嚏《张氏医通》
  13. 芡实《顾松园医镜》
  14. 欠嚏《医学纲目》
  15. 芡实《本草新编》
  16. 欠伸《医学纲目》
  17. 芡实《本经逢原》
  18. 欠舌风《中医词典》
  19. 芡实《本草从新》
  20. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  21. 芡实《得配本草》
  22. 欠《针灸素难要旨》
  23. 芡实《中药学》
  24. 欠《中医词典》
  25. 芡实《本草崇原》
  26. 浅治法《石室秘录》
  27. 芡实《本草便读》
  28. 浅血管《人体解剖学》
  29. 芡实《本草经解》
  30. 浅谈新生儿溶血性贫血《免疫与健康》
  31. 芡实《本草分经》


石榴皮_《玉楸药解》_中医本草_【岐黄之术】

石榴皮
在线购买《玉楸药解》正版书籍

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，入手阳明大肠、足厥阴肝经。敛肠固肾，涩精止血。

石榴皮酸涩收敛，治下利遗精、脱肛便血、崩中带下之病，点眼止泪，涂疮拔毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：石榴皮
  • 下一页：木瓜
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《玉楸药解》
  2. 石榴皮《药笼小品》
  3. 石榴皮《本草备要》
  4. 石榴皮《雷公炮制药性解》
  5. 石榴皮《冯氏锦囊秘录》
  6. 石榴壳《雷公炮炙论》
  7. 石榴皮《本草从新》
  8. 石榴疽门主论《疡医大全》
  9. 石榴皮《得配本草》
  10. 石榴疽《外科正宗》
  11. 石榴皮《本草便读》
  12. 石榴疽《外科心法要诀》
  13. 石榴皮《增广和剂局方药性总论》
  14. 石榴疽《医宗金鉴》
  15. 石榴皮《本草分经》
  16. 石榴疽《中医词典》
  17. 石榴皮《本草撮要》
  18. 石榴解《医学衷中参西录》
  19. 石榴皮《药性切用》
  20. 石榴浆《饮膳正要》
  21. 石榴皮（石榴根皮）《中药学》
  22. 石榴花茶《茶饮保健》
  23. 石榴皮石榴《滇南本草》
  24. 石榴根《雷公炮炙论》
  25. 石榴叶《雷公炮炙论》
  26. 石榴〈温〉《食疗本草》
  27. 石榴翳《中医词典》
  28. 石榴《医学入门》
  29. 石榴枝《雷公炮炙论》
  30. 石榴《饮食须知》
  31. 石榴痔《中医词典》


木瓜_《玉楸药解》_中医本草_【岐黄之术】

木瓜
在线购买《玉楸药解》正版书籍

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，徽寒，入手太阴肺、足厥阴肝经。敛肠止泄，逐湿舒筋。

木瓜酸敛收涩，能敛肺固肠，燥土泻肝，治霍乱吐利、腹痛转筋，疗脚气，治中风筋挛骨痛。其主治诸病，总皆寒湿之邪，但用木瓜，终难成效。《本草》谓其性温，止泄而搪积。

瓜汁寒脾，冷饮立生泄利。虽能泻肝止痛，而土虚木贼，最忌酸收。功止治标，未能无弊，何如苓、桂、姜、甘温燥之品，效大而力捷也。

木瓜鲜者，糖饯，敛肺止渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：木瓜
  • 下一页：棠梨
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《玉楸药解》
  2. 木瓜《药笼小品》
  3. 木瓜《中药炮制》
  4. 木瓜《雷公炮制药性解》
  5. 木瓜《饮膳正要》
  6. 木瓜《雷公炮炙论》
  7. 木瓜《吴普本草》
  8. 木瓜《本草纲目》
  9. 木瓜《本草衍义》
  10. 木疳《中医词典》
  11. 木瓜《汤液本草》
  12. 木甘草《名医别录》
  13. 木瓜《本草备要》
  14. 木甘草《证类本草》
  15. 木瓜《本草易读》
  16. 木甘草《新修本草》
  17. 木瓜《饮食须知》
  18. 木甘草《千金翼方》
  19. 木瓜《冯氏锦囊秘录》
  20. 木芙蓉《药性切用》
  21. 木瓜《医学入门》
  22. 木芙蓉《本草择要纲目》
  23. 木瓜《顾松园医镜》
  24. 木芙蓉《本草分经》
  25. 木瓜《本草求真》
  26. 木芙蓉《本草便读》
  27. 木瓜《本草新编》
  28. 木芙蓉《本草从新》
  29. 木瓜《本经逢原》
  30. 木芙蓉《冯氏锦囊秘录》
  31. 木瓜《本草从新》


棠梨_《玉楸药解》_中医本草_【岐黄之术】

棠梨
在线购买《玉楸药解》正版书籍

棠梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，微寒，入手太阴肺、足厥阴肝经。收肠敛肺，止泄除呕。

棠梨酸涩，功同木瓜，治霍乱吐泻，腹痛转筋。烧食止泄利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：棠梨
  • 下一页：香橼
<<< 返回本书目录
  1. 棠梨《本草纲目》完整版
  2. 棠梨【中药大全】
  3. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  4. 棠梨枝叶【中药大全】
  5. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  6. 塘虱鱼【中药大全】
  7. 堂妹吐证《程杏轩医案》
  8. 溏泄《秘传证治要诀及类方》
  9. 堂妹感冒暑风证治《程杏轩医案》
  10. 溏泄《普济方·针灸》
  11. 堂弟东里内子咳嗽吐红《孙文垣医案》
  12. 溏泄《针灸资生经》
  13. 唐中书侍郎崔知悌序《苏沈良方》
  14. 溏泻《扁鹊心书》
  15. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  16. 糖《食物疗法》
  17. 唐太仆令启玄子王冰序《古今医统大全》
  18. 糖贝饮【方剂大全】
  19. 唐松草【中药大全】
  20. 糖茶藨【中药大全】
  21. 唐古特青兰苗【中药大全】
  22. 糖醋马齿苋【方剂大全】
  23. 唐古特青兰【中药大全】
  24. 糖代谢的先天性异常《临床生物化学》
  25. 唐古特马尿泡【中药大全】
  26. 糖代谢紊乱《临床生物化学》
  27. 唐古特报春【中药大全】
  28. 糖代谢紊乱【疾病症状】
  29. 唐本序《证类本草》
  30. 糖代谢异常伴发的精神障碍【疾病大全】
  1. 棠梨《玉楸药解》
  2. 棠《饮食须知》
  3. 棠梨泡《外科证治全书》
  4. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  5. 棠梨枝叶《得配本草》
  6. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  7. 棠球子《医学入门》
  8. 堂妹吐证《程杏轩医案》
  9. 棠球子《证类本草》
  10. 堂妹感冒暑风证治《程杏轩医案》
  11. 溏《中医词典》
  12. 堂弟东里内子咳嗽吐红《孙文垣医案》
  13. 溏泄《中医词典》
  14. 唐宗海（1847-1897年）《中医词典》
  15. 溏泄《普济方·针灸》
  16. 唐中书侍郎崔知悌序《苏沈良方》
  17. 溏泄《针灸资生经》
  18. 唐郑相国方《医方论》
  19. 溏泄《秘传证治要诀及类方》
  20. 唐郑相国方《冯氏锦囊秘录》
  21. 溏泄哕噫《伤寒说意》
  22. 唐郑相国方《冯氏锦囊秘录》
  23. 溏泻《扁鹊心书》
  24. 唐玉书《中医词典》
  25. 糖《食物疗法》
  26. 唐与正《中医词典》
  27. 糖不耐受症《默克家庭诊疗手册》
  28. 唐永卿《中医词典》
  29. 糖代谢《病理学》
  30. 唐夷《名医别录》
  31. 糖代谢的先天性异常《临床生物化学》


香橼_《玉楸药解》_中医本草_【岐黄之术】

香橼
在线购买《玉楸药解》正版书籍

香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，微凉，入手太阴肺经。清金下气，止嗽除痰。

香橼长于行气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棠梨
  • 当前页：香橼
  • 下一页：香橙
<<< 返回本书目录
  1. 香圆子【中药大全】
  2. 香橼【中药大全】
  3. 香芋【中药大全】
  4. 香橼根【中药大全】
  5. 香玉散《毓麟验方》
  6. 香橼浆《保健药膳》
  7. 香鼬【中药大全】
  8. 香橼露【中药大全】
  9. 香油蜜膏【方剂大全】
  10. 香橼叶【中药大全】
  11. 香油罐【中药大全】
  12. 香橼叶、香橼《滇南本草》
  13. 香油《毓麟验方》
  14. 香樟【中药大全】
  15. 香饮子【方剂大全】
  16. 香樟根【中药大全】
  17. 香银丸《小儿药证直诀》
  18. 香樟果【中药大全】
  19. 香叶子【中药大全】
  20. 香樟叶【中药大全】
  21. 香叶天竹葵【中药大全】
  22. 香芷汤【方剂大全】
  23. 香叶树【中药大全】
  24. 香朱散【方剂大全】
  25. 香叶根【中药大全】
  26. 香子《本草图经》
  27. 香叶【中药大全】
  28. 湘潭欧阳兆熊序《四圣心源》
  29. 香蕈【中药大全】
  30. 蘘草【中药大全】
  1. 香橼《玉楸药解》
  2. 香圆皮《本草便读》
  3. 香橼《饮食须知》
  4. 香圆煎《饮膳正要》
  5. 香橼《冯氏锦囊秘录》
  6. 香圆《饮膳正要》
  7. 香橼《顾松园医镜》
  8. 香芋《本草分经》
  9. 香橼《本草从新》
  10. 香芋《饮食须知》
  11. 香橼《中药学》
  12. 香玉散《毓麟验方》
  13. 香橼浆《保健药膳》
  14. 香油治验《寿世保元》
  15. 香橼叶、香橼《滇南本草》
  16. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  17. 香枣丸《医方考》
  18. 香油《毓麟验方》
  19. 香子《千金翼方》
  20. 香油《本草易读》
  21. 香子《本草衍义》
  22. 香饮《瘴疟指南》
  23. 香子《增广和剂局方药性总论》
  24. 香银丸《小儿药证直诀》
  25. 香子《本草图经》
  26. 香衣辟汗《急救广生集》
  27. 湘潭欧阳兆熊序《四圣心源》
  28. 香蕈（《日用本草》）《中医饮食营养学》
  29. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  30. 香蕈《药性切用》
  31. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》


香橙_《玉楸药解》_中医本草_【岐黄之术】

香橙
在线购买《玉楸药解》正版书籍

香橙

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，入手太阴肺经。宽胸利气，解酒消瘿。

香橙善降逆气，止恶心，消瘰疬瘿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼
  • 当前页：香橙
  • 下一页：芝麻
<<< 返回本书目录
  1. 香茶菜根【中药大全】
  2. 香豉《药征》
  3. 香茶菜【中药大全】
  4. 香豉《长沙药解》
  5. 香茶饼《毓麟验方》
  6. 香豉汤【方剂大全】
  7. 香草仔【中药大全】
  8. 香虫《本草纲目》完整版
  9. 香草类《本草便读》
  10. 香椿【中药大全】
  11. 香草兰【中药大全】
  12. 香椿子【中药大全】
  13. 香菜《食物疗法》
  14. 香醋饮【方剂大全】
  15. 香贝养荣汤【方剂大全】
  16. 香地膏【方剂大全】
  17. 香瓣疮门主论《疡医大全》
  18. 香豆蔻【中药大全】
  19. 香瓣疮门主论《疡医大全》
  20. 香豆散【方剂大全】
  21. 香柏【中药大全】
  22. 香榧草【中药大全】
  23. 香艾【中药大全】
  24. 香附《本草经解》
  25. 香阿魏【中药大全】
  26. 香附《本草新编》
  27. 香《本草择要纲目》
  28. 香附《本草易读》
  29. 香《本草乘雅半偈》
  30. 香附《滇南本草》
  1. 香橙《玉楸药解》
  2. 香茶饼《毓麟验方》
  3. 香豉《长沙药解》
  4. 香茶《饮膳正要》
  5. 香豉《汤液本草》
  6. 香参丸《奇方类编》
  7. 香豉《药征》
  8. 香参散《是斋百一选方》
  9. 香豉汤《备急千金要方》
  10. 香菜《饮膳正要》
  11. 香豉汤《备急千金要方》
  12. 香菜《食物疗法》
  13. 香椿叶（《本草纲目》）《中医饮食营养学》
  14. 香瓣疮门主论《疡医大全》
  15. 香蒂饮《删补名医方论》
  16. 香瓣疮门主论《疡医大全》
  17. 香豆素类《药理学》
  18. 香瓣疮门主方《疡医大全》
  19. 香顿·斯杰巴尔《中医词典》
  20. 香瓣疮门主方《疡医大全》
  21. 香顿·秀保投吉赤俄《中医词典》
  22. 香（小茴香）《食疗本草》
  23. 香粉膏《冯氏锦囊秘录》
  24. 香（香薷）〈温〉《食疗本草》
  25. 香附《雷公炮制药性解》
  26. 香 肉《饮食须知》
  27. 香附《药笼小品》
  28. 香 苗《饮食须知》
  29. 香附《玉楸药解》
  30. 香《本草乘雅半偈》
  31. 香附《中药炮制》


芝麻_《玉楸药解》_中医本草_【岐黄之术】

芝麻
在线购买《玉楸药解》正版书籍

芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足厥阴肝、手阳明大肠经。润肺开闭。

芝麻补益精液，滋润肝肠，治大便结塞。清风荣木，养血舒筋，疗语塞步迟、皮燥发枯、髓涸肉减、乳少经阻诸证。医一切疮疡，败毒消肿，生肌长肉。杀虫，生秃发，滑产催衣皆善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橙
  • 当前页：芝麻
  • 下一页：扁豆
<<< 返回本书目录
  1. 芝麻《食物疗法》
  2. 芝麻(又名胡麻、脂麻)《服食导饵》
  3. 芝《本草纲目》图文版
  4. 芝麻白糖糊【方剂大全】
  5. 芝《本草纲目》完整版
  6. 芝麻菜《滇南本草》
  7. 支柱蓼【中药大全】
  8. 芝麻菜【中药大全】
  9. 支正穴【上肢外侧穴位】
  10. 芝麻壳【中药大全】
  11. 支原体尿路感染【疾病大全】
  12. 芝麻粥【方剂大全】
  13. 支原体感染【疾病大全】
  14. 枝儿条【中药大全】
  15. 支原体肺炎【疾病大全】
  16. 知柏地黄汤【方剂大全】
  17. 支原体《医学微生物学》
  18. 知柏地黄汤证《临证实验录》
  19. 支饮方《外台秘要》
  20. 知柏地黄丸【方剂大全】
  21. 支饮【方剂主治】
  22. 知柏地黄丸加减【方剂大全】
  23. 支饮《圣济总录》
  24. 知柏四物汤【方剂大全】
  25. 支气管中心性肉芽肿病【疾病大全】
  26. 知柏天地煎【方剂大全】
  27. 支气管源性囊肿【疾病大全】
  28. 知病必先知症论《医学源流论》
  29. 支气管以下的损伤【疾病症状】
  30. 知方地《黄帝内经太素》
  1. 芝麻《玉楸药解》
  2. 芝麻《雷公炮制药性解》
  3. 芝麻《老年食养食疗》
  4. 芝《本草纲目》
  5. 芝麻《食物疗法》
  6. 汁沫《中医词典》
  7. 芝麻《得配本草》
  8. 汁《中医词典》
  9. 芝麻（又名胡麻、脂麻）《服食导饵》
  10. 卮子《神农本草经》
  11. 芝麻菜《滇南本草》
  12. 支正《针灸学》
  13. 芝麻粥《食物疗法》
  14. 支正《子午流注说难》
  15. 枝枝人参汤《删补名医方论》
  16. 支正《中医词典》
  17. 枝子《本草经集注》
  18. 支正《针灸大成》
  19. 知柏八味丸《医方论》
  20. 支原体与L型细菌的区别《医学微生物学》
  21. 知柏茶《茶饮保健》
  22. 支原体性感染症《基因诊断与性传播疾病》
  23. 知柏地黄汤证《临证实验录》
  24. 支原体《医学微生物学》
  25. 知病必先知症论《医学源流论》
  26. 支饮候《诸病源候论》
  27. 知聪《中医词典》
  28. 支饮方九首《外台秘要》
  29. 知方地《黄帝内经太素》
  30. 支饮《校注医醇剩义》
  31. 知防《理虚元鉴》


扁豆_《玉楸药解》_中医本草_【岐黄之术】

扁豆
在线购买《玉楸药解》正版书籍

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入足太阴脾、手阳明大肠经。培中养胃，住泄止呕。

扁豆性甘平敛涩，补土治泄，亦良善之品也。

用白者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻
  • 当前页：扁豆
  • 下一页：瓠芦
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《玉楸药解》
  2. 扁豆《药笼小品》
  3. 扁豆《食物疗法》
  4. 扁豆《千金翼方》
  5. 扁豆《新修本草》
  6. 扁豆《本草纲目》
  7. 扁豆《本草衍义》
  8. 扁担翻《松峰说疫》
  9. 扁豆《饮食须知》
  10. 鞭炮伤的急救《现代院外急救手册》
  11. 扁豆《医学入门》
  12. 鞭毛虫《人体寄生虫学》
  13. 扁豆《证类本草》
  14. 鞭虫病《默克家庭诊疗手册》
  15. 扁豆《本草求真》
  16. 鞭背法《医宗金鉴》
  17. 扁豆《本草便读》
  18. 蝙蝠《实验动物科学》
  19. 扁豆《本草经解》
  20. 编撰《中国医学通史》
  21. 扁豆《增广和剂局方药性总论》
  22. 编制统计表的注意事项《医学统计学》
  23. 扁豆《名医别录》
  24. 编者的话《时病论歌括新编》
  25. 扁豆《本草分经》
  26. 编者的话《时病论歌括新编》
  27. 扁豆《本草分经》
  28. 编译人员《默克家庭诊疗手册》
  29. 扁豆《本草分经》
  30. 编写说明《中医养生学》
  31. 扁豆《本草乘雅半偈》


瓠芦_《玉楸药解》_中医本草_【岐黄之术】

瓠芦
在线购买《玉楸药解》正版书籍

瓠芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，性滑，入手太阴肺、足太阳膀胱经。清金润燥，利水泻湿。

瓠芦清金利水，治心肺烦热、溲溺淋涩、胀满黄肿之证。鲜者作羹，甘滑清利。亚腰者，连子烧研，饮送，每服一枚，水胀腹满，十余日消。

亦作葫芦。

瓠芦甘寒泻水，排停痰宿饮，消水肿黄疸，煮汁渍阴，能通小便。煎汤滴鼻，即出黄水。疗鼻塞牙疼，去胬肉老翳，治痈疽痔瘘、疥癣癞瘑。点鼻肉，吹耳脓，吐蛊毒，下死胎。灸下部悬痈，能吐能泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：瓠芦
  • 下一页：冬瓜
<<< 返回本书目录
  1. 护子汤【方剂大全】
  2. 瓠匏《滇南本草》
  3. 护痔药【方剂大全】
  4. 瓠瓤煎【方剂大全】
  5. 护痔膏【方剂大全】
  6. 瓠子《滇南本草》
  7. 护元丹【方剂大全】
  8. 瓠子【中药大全】
  9. 护阴丹【方剂大全】
  10. 瓠子汤《保健药膳》
  11. 护养-幼幼汇集（上）《古今医统大全》
  12. 瓠子汤【方剂大全】
  13. 护养法第二问《婴童百问》
  14. 瓠子子【中药大全】
  15. 护养法《幼科折衷》
  16. 花《本草纲目》完整版
  17. 护养法《保婴撮要》
  18. 花白翳陷《目经大成》
  19. 护养《婴儿论》
  20. 花斑癣《家庭医学百科-医疗康复篇》
  21. 护阳和阴汤【方剂大全】
  22. 花斑癣【疾病大全】
  23. 护眼膏【方剂大全】
  24. 花斑癣特灵【方剂大全】
  25. 护颜汤【方剂大全】
  26. 花斑叶【中药大全】
  27. 护岩膏【方剂大全】
  28. 花被单【中药大全】
  29. 护心至宝丹【方剂大全】
  30. 花鞭膏【方剂大全】
  1. 瓠芦《玉楸药解》
  2. 瓠毒疮候《诸病源候论》
  3. 瓠匏《冯氏锦囊秘录》
  4. 瓠《本草蒙筌》
  5. 瓠匏《滇南本草》
  6. 瓠《饮膳正要》
  7. 瓠子《滇南本草》
  8. 护养法第二问《婴童百问》
  9. 瓠子〈冷〉《食疗本草》
  10. 护养法《幼科折衷》
  11. 瓠子汤《保健药膳》
  12. 护养法《保婴撮要》
  13. 瓠子汤《饮膳正要》
  14. 护养（幼幼汇集 上）《古今医统大全》
  15. 花《证类本草》
  16. 护养《婴儿论》
  17. 花白翳陷《目经大成》
  18. 护养《医述》
  19. 花斑癣《默克家庭诊疗手册》
  20. 护养《针灸大成》
  21. 花斑癣《家庭医学百科-医疗康复篇》
  22. 护心至宝丹《医学衷中参西录》
  23. 花癫《中医词典》
  24. 护心散《外科全生集》
  25. 花癫秘方《华佗神方》
  26. 护心软骨《中医词典》
  27. 花粉《老年食养食疗》
  28. 护胎说《医旨绪余》
  29. 花粉《本草分经》
  30. 护胎说《儿科萃精》
  31. 花粉《本草分经》


冬瓜_《玉楸药解》_中医本草_【岐黄之术】

冬瓜
在线购买《玉楸药解》正版书籍

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、甘，微寒，入手太阴肺、足太阳膀胱经。清金止渴，利水消胀。

冬瓜清金利水，治消渴水胀，泄痢淋涩，痈疽痔瘘皆医，解食中毒，洗头面（黑干）（黑曾）。

冬瓜去皮，切片，酒水煮烂，去渣熬浓，器收，每夜涂面，变黑为白，光泽异前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓠芦
  • 当前页：冬瓜
  • 下一页：白芥子
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《玉楸药解》
  2. 冬瓜《减肥新法与技巧》
  3. 冬瓜《老年食养食疗》
  4. 冬瓜《本草纲目》
  5. 冬瓜《食物疗法》
  6. 冬春治表《证治准绳·幼科》
  7. 冬瓜《饮膳正要》
  8. 冬虫夏草茶《茶饮保健》
  9. 冬瓜《本草备要》
  10. 冬虫夏草《药性切用》
  11. 冬瓜《本草易读》
  12. 冬虫夏草《本草分经》
  13. 冬瓜《本草易读》
  14. 冬虫夏草《本草分经》
  15. 冬瓜《饮食须知》
  16. 冬虫夏草《中药学》
  17. 冬瓜《本草求真》
  18. 冬虫夏草《本草从新》
  19. 冬瓜《本草从新》
  20. 冬虫夏草《食物疗法》
  21. 冬瓜《得配本草》
  22. 冬藏不固《卫生宝鉴》
  23. 冬瓜《本草分经》
  24. 冬病一方《本草乘雅半偈》
  25. 冬瓜《本草撮要》
  26. 冬白术《得配本草》
  27. 冬瓜《药性切用》
  28. 冬《史载之方》
  29. 冬瓜（《本草经集注》）《中医饮食营养学》
  30. 冬《急救广生集》
  31. 冬瓜、冬瓜皮《滇南本草》


白芥子_《玉楸药解》_中医本草_【岐黄之术】

白芥子
在线购买《玉楸药解》正版书籍

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气温，入手大阴肺经。破壅豁痰，止喘宁嗽。

白芥子辛温利气，扫寒痰冷涎，破胸膈支满，治咳逆喘促，开胃止痛，消肿辟恶皆良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：白芥子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《玉楸药解》
  2. 白芥子《药笼小品》
  3. 白芥子《本草备要》
  4. 白芥子《雷公炮制药性解》
  5. 白芥子《本草易读》
  6. 白芥菜《医学入门》
  7. 白芥子《冯氏锦囊秘录》
  8. 白芥《证类本草》
  9. 白芥子《顾松园医镜》
  10. 白芥《本草蒙筌》
  11. 白芥子《本草求真》
  12. 白芥《本草纲目》
  13. 白芥子《本草新编》
  14. 白胶香《本草易读》
  15. 白芥子《本经逢原》
  16. 白胶香《中药炮制》
  17. 白芥子《本草从新》
  18. 白胶《本草乘雅半偈》
  19. 白芥子《得配本草》
  20. 白胶《名医别录》
  21. 白芥子《中药学》
  22. 白胶《本草经解》
  23. 白芥子《本草便读》
  24. 白胶《本草经解》
  25. 白芥子《本草经解》
  26. 白胶《证类本草》
  27. 白芥子《本草分经》
  28. 白胶《冯氏锦囊秘录》
  29. 白芥子《本草分经》
  30. 白胶《神农本草经百种录》
  31. 白芥子《本草择要纲目》


莱菔子_《玉楸药解》_中医本草_【岐黄之术】

莱菔子
在线购买《玉楸药解》正版书籍

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺经。下气止喘，化痰破郁。

莱菔子辛烈疏利，善化痰饮，最止喘嗽，破郁止痛，利气消谷。生研，吐老痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子
  • 下一页：韭子
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《玉楸药解》
  2. 莱菔子《药笼小品》
  3. 莱菔子《中药炮制》
  4. 莱菔粥《保健药膳》
  5. 莱菔子《本草易读》
  6. 莱菔根《冯氏锦囊秘录》
  7. 莱菔子《顾松园医镜》
  8. 莱菔根《饮食须知》
  9. 莱菔子《本草求真》
  10. 莱菔根《本草蒙筌》
  11. 莱菔子《本草从新》
  12. 莱菔根《本草衍义》
  13. 莱菔子《本草便读》
  14. 莱菔根《新修本草》
  15. 莱菔子《本草分经》
  16. 莱菔根《千金翼方》
  17. 莱菔子《本草择要纲目》
  18. 莱菔菜（莱菔子）《中药炮制》
  19. 莱菔子《本草害利》
  20. 莱菔（音卜）根《证类本草》
  21. 莱菔子《本草害利》
  22. 莱菔《本草乘雅半偈》
  23. 莱菔子《本草撮要》
  24. 莱菔《药性切用》
  25. 莱菔子《药性切用》
  26. 莱菔《本草撮要》
  27. 莱菔子（即萝卜子）《本草新编》
  28. 莱菔《本草从新》
  29. 莱菔子（莱菔英，地枯萝）《中药学》
  30. 莱菔《医学入门》
  31. 莱菔子解《医学衷中参西录》


韭子_《玉楸药解》_中医本草_【岐黄之术】

韭子
在线购买《玉楸药解》正版书籍

韭子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性温，入足少阴肾、足厥阴肝经。秘精敛血，暖膝强腰。

韭子温补肾肝，治白淫赤带，腰膝软弱，宗筋下痿，精液常流。

韭菜汁治吐衄便溺诸血，行打扑损伤诸瘀，疗女子经脉逆行，止胸膈刺痛如锥，消散胃脘瘀血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：韭子
  • 下一页：牛肉
<<< 返回本书目录
  1. 韭子《本草择要纲目》
  2. 韭子【中药大全】
  3. 韭子《本草纲目》完整版
  4. 韭子煎【方剂大全】
  5. 韭汁饮【方剂大全】
  6. 韭子鹿茸丸【方剂大全】
  7. 韭汁生地饮【方剂大全】
  8. 韭子散【方剂大全】
  9. 韭汁牛乳饮【方剂大全】
  10. 韭子汤【方剂大全】
  11. 韭汁牛乳《汤头歌诀》
  12. 韭子丸【方剂大全】
  13. 韭汁酒【方剂大全】
  14. 韭子一物丸【方剂大全】
  15. 韭汁法《幼幼新书》
  16. 韭子粥【方剂大全】
  17. 韭叶芸香草【中药大全】
  18. 酒《本草纲目》完整版
  19. 韭叶芸香草《滇南本草》
  20. 酒《本草乘雅半偈》
  21. 韭叶散【方剂大全】
  22. 酒《本草经解》
  23. 韭叶膏【方剂大全】
  24. 酒《本草新编》
  25. 韭叶《本草易读》
  26. 酒《冷庐医话》
  27. 韭龙散【方剂大全】
  28. 酒《药笼小品》
  29. 韭根汁【方剂大全】
  30. 酒《药征续编》
  1. 韭子《玉楸药解》
  2. 韭汁饮《奇方类编》
  3. 韭子《本草易读》
  4. 韭汁饮《医方考》
  5. 韭子《医方考》
  6. 韭汁牛乳饮《医方论》
  7. 韭子《本草分经》
  8. 韭汁牛乳饮《医方考》
  9. 韭子《本草分经》
  10. 韭汁牛乳饮《冯氏锦囊秘录》
  11. 韭子《本草分经》
  12. 韭汁牛乳《汤头歌诀》
  13. 韭子《本草择要纲目》
  14. 韭汁酒《医方考》
  15. 韭子《本草撮要》
  16. 韭汁法《幼幼新书》
  17. 韭子（韭菜根）《中药学》
  18. 韭汁法《中医词典》
  19. 韭子散《备急千金要方》
  20. 韭汁《医学入门》
  21. 韭子丸《备急千金要方》
  22. 韭叶芸香草《滇南本草》
  23. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  24. 韭叶《本草易读》
  25. 韭子一物丸《医方考》
  26. 韭乌《医学入门》
  27. 酒《本草纲目》
  28. 韭莱炒羊肝《古代房中秘方》
  29. 酒《雷公炮制药性解》
  30. 韭可坠金《古今医统大全》
  31. 酒《千金翼方》


牛肉_《玉楸药解》_中医本草_【岐黄之术】

牛肉
在线购买《玉楸药解》正版书籍

牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性平，入足太阴脾、足厥阴肝经。补中培土，养血荣筋。

《素问》：肝色青，宜食甘，粳米、牛肉、枣、葵皆甘。牛肉补益脾肝，滋养血肉，壮筋强骨，治腰膝软弱，消渴癖积，涂牛皮风癣。

水牛肉性寒，兼消水肿，利小便。

牛乳清肺润肠，退热止渴，疗黄疸。

牛髓补精添力，续绝补伤。

牛脑润皴裂，清癖积。

牛胆套南星，治惊化痰。

牛角腮痛经破瘀，止血泄痢。

牛涎治反胃噎膈。

牛溺治水肿尿癃。

牛黄治惊狂风热。

败鼓皮治蛊毒淋漓。

马勃治咽喉痹痛，久嗽失声，骨鲠吐衄。马勃亦名牛屎菰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭子
  • 当前页：牛肉
  • 下一页：马肉
<<< 返回本书目录
  1. 牛肉《服食导饵》
  2. 牛肉【中药大全】
  3. 牛肉《本草易读》
  4. 牛肉反红荆之目睹《医学衷中参西录》
  5. 牛脾【中药大全】
  6. 牛乳《本草纲目》完整版
  7. 牛脾《本草纲目》完整版
  8. 牛乳《证类本草》
  9. 牛皮癣【中药主治】
  10. 牛乳【中药大全】
  11. 牛皮癣【疾病大全】
  12. 牛嗓管【中药大全】
  13. 牛皮癣《中医外科学》
  14. 牛嗓管树【中药大全】
  15. 牛皮草【中药大全】
  16. 牛嗓管树根【中药大全】
  17. 牛皮【中药大全】
  18. 牛舌草【中药大全】
  19. 牛皮《本草纲目》完整版
  20. 牛舌癀【中药大全】
  21. 牛溺《本草纲目》完整版
  22. 牛舌头【中药大全】
  23. 牛脑【中药大全】
  24. 牛肾《本草纲目》完整版
  25. 牛脑《本草纲目》完整版
  26. 牛肾【中药大全】
  27. 牛奶子【中药大全】
  28. 牛虱《本草纲目》完整版
  29. 牛奶树子【中药大全】
  30. 牛屎《本草纲目》完整版
  1. 牛肉《玉楸药解》
  2. 牛肉《服食导饵》
  3. 牛肉《饮膳正要》
  4. 牛前蹄病秘方《华佗神方》
  5. 牛肉《本草备要》
  6. 牛萍茶《茶饮保健》
  7. 牛肉《本草易读》
  8. 牛皮癣方《奇方类编》
  9. 牛肉《医学入门》
  10. 牛皮癣疮《回生集》
  11. 牛肉《本草求真》
  12. 牛皮癣《中医外科学》
  13. 牛肉《本草分经》
  14. 牛皮癣《奇效简便良方》
  15. 牛肉（《名医别录》）《中医饮食营养学》
  16. 牛皮癣《中医词典》
  17. 牛肉反红荆之目睹《医学衷中参西录》
  18. 牛皮癣《中医词典》
  19. 牛肉积《中医词典》
  20. 牛皮癣《中医名词词典》
  21. 牛肉积《中医词典》
  22. 牛皮胶《本草分经》
  23. 牛肉脯《饮膳正要》
  24. 牛皮鹅《中医词典》
  25. 牛肉脯《食疗方》
  26. 牛皮鹅《中医词典》
  27. 牛肉绦虫感染《默克家庭诊疗手册》
  28. 牛旁子（寒）《本草分经》
  29. 牛乳《千金翼方》
  30. 牛旁子《本草分经》
  31. 牛乳《本草经集注》


马肉_《玉楸药解》_中医本草_【岐黄之术】

马肉
在线购买《玉楸药解》正版书籍

马肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，性寒，入足阳明胃、手太阴肺经。清金下气，壮骨强筋。

马肉辛冷，无补益。

骏马肉有毒，醇酒、杏、芦、菔汁解。

马肝有毒。《汉书》：文成食马肝死。景帝曰：食肉不食马肝，马肝大毒，入疮则死。栗杵灰汁浸洗，白沫出，解。

白马溺治积聚癥瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉
  • 当前页：马肉
  • 下一页：山羊血
<<< 返回本书目录
  1. 马肉《滇南本草》
  2. 马肉【中药大全】
  3. 马肉《本草纲目》完整版
  4. 马乳《本草纲目》完整版
  5. 马鹊树【中药大全】
  6. 马乳《证类本草》
  7. 马芹涂方【方剂大全】
  8. 马乳【中药大全】
  9. 马钱子散【方剂大全】
  10. 马桑【中药大全】
  11. 马钱子粉【中药大全】
  12. 马桑根【中药大全】
  13. 马钱子（图）【中药大全】
  14. 马桑果中毒【疾病大全】
  15. 马钱子《本草易读》
  16. 马桑寄生【中药大全】
  17. 马前散【方剂大全】
  18. 马桑树皮【中药大全】
  19. 马乞【方剂大全】
  20. 马桑叶【中药大全】
  21. 马鬐膏【中药大全】
  22. 马扫帚【中药大全】
  23. 马蕲《本草纲目》完整版
  24. 马肾《本草纲目》完整版
  25. 马蜞咬门主论《疡医大全》
  26. 马氏八将散《外科传薪集》
  27. 马评吴序《外科全生集》
  28. 马鼠膏【方剂大全】
  29. 马评汤序《外科全生集》
  30. 马思答吉汤【方剂大全】
  1. 马肉《玉楸药解》
  2. 马芹子《证类本草》
  3. 马肉《饮膳正要》
  4. 马芹子《食疗本草》
  5. 马肉《饮食须知》
  6. 马芹子《新修本草》
  7. 马肉《医学入门》
  8. 马芹子《千金翼方》
  9. 马肉《本草分经》
  10. 马钱子（土木鳖）《中药学》
  11. 马肉《滇南本草》
  12. 马钱子《本草易读》
  13. 马乳《千金翼方》
  14. 马钱子《中药炮制》
  15. 马乳《饮膳正要》
  16. 马千里《中医词典》
  17. 马乳《本草经集注》
  18. 马乞《饮膳正要》
  19. 马乳《新修本草》
  20. 马蜞咬门主论《疡医大全》
  21. 马乳《证类本草》
  22. 马评吴序《外科全生集》
  23. 马乳《增广和剂局方药性总论》
  24. 马评汤序《外科全生集》
  25. 马乳《名医别录》
  26. 马屁勃《药性切用》
  27. 马伤蹄秘方《华佗神方》
  28. 马脾风似痫《幼科发挥》
  29. 马莳《中医词典》
  30. 马脾风似痫《中医词典》
  31. 马氏八将散《外科传薪集》


山羊血_《玉楸药解》_中医本草_【岐黄之术】

山羊血
在线购买《玉楸药解》正版书籍

山羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸、甘，气平，入足厥阴肝经。最行淤血，绝止（疒丂）痛。

山羊血治淤血作痛，疗跌扑损伤甚捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马肉
  • 当前页：山羊血
  • 下一页：犀角
<<< 返回本书目录
  1. 山羊血《本草新编》
  2. 山羊血【中药大全】
  3. 山羊肉【中药大全】
  4. 山羊油【中药大全】
  5. 山羊肉《本草纲目》完整版
  6. 山杨柳【中药大全】
  7. 山羊角【中药大全】
  8. 山杨树皮【中药大全】
  9. 山羊肝【中药大全】
  10. 山药《本草经解》
  11. 山羊耳【中药大全】
  12. 山药《本草新编》
  13. 山羊参【中药大全】
  14. 山药《本草易读》
  15. 山羊《本草纲目》图文版
  16. 山药《本草择要纲目》
  17. 山羊《本草纲目》完整版
  18. 山药《滇南本草》
  19. 山岩泉水《本草纲目》图文版
  20. 山药《食物疗法》
  21. 山岩泉水《本草纲目》完整版
  22. 山药《药鉴》
  23. 山辛夷【中药大全】
  24. 山药《药笼小品》
  25. 山蟹【中药大全】
  26. 山药（图）【中药大全】
  27. 山小橘（图）【中药大全】
  28. 山药半夏粥《保健药膳》
  29. 山香圆【中药大全】
  30. 山药扁豆糕《保健药膳》
  1. 山羊血《玉楸药解》
  2. 山羊屎《外科全生集》
  3. 山羊血《本草新编》
  4. 山羊肉《饮食须知》
  5. 山羊血《本经逢原》
  6. 山羊角《中药学》
  7. 山羊血《得配本草》
  8. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  9. 山羊血《本草便读》
  10. 山羊《饮膳正要》
  11. 山羊血《外科全生集》
  12. 山岩泉水《药性切用》
  13. 山药《雷公炮制药性解》
  14. 山岩泉水《本草撮要》
  15. 山药《药笼小品》
  16. 山岩泉水《本草从新》
  17. 山药《减肥新法与技巧》
  18. 山岩泉水《饮食须知》
  19. 山药《中药炮制》
  20. 山獭肉《饮食须知》
  21. 山药《老年食养食疗》
  22. 山獭茎《本经逢原》
  23. 山药《食物疗法》
  24. 山射茶《茶饮保健》
  25. 山药《饮膳正要》
  26. 山区《中医养生学》
  27. 山药《饮膳正要》
  28. 山蛩虫《证类本草》
  29. 山药《本草衍义》
  30. 山青茶《茶饮保健》
  31. 山药《汤液本草》


犀角_《玉楸药解》_中医本草_【岐黄之术】

犀角
在线购买《玉楸药解》正版书籍

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、酸，性寒，入足厥阴肝、足少阳胆、手少阴心经，泻火除烦，解毒止血。

犀角寒凉泻火，治胸膈热烦，口鼻吐衄、瘟疫营热发斑，伤寒血瘀作狂，消痈疽肿痛，解饮食药饵、山水瘴疠诸毒。

凡劳伤吐衄之证，虽有上热，而其中下两焦，则是寒湿，当与温中燥土之药并用。庸工犀角地黄一方，犀角可也，地黄泻火散土，滋湿伐阳，则大不可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊血
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《玉楸药解》
  2. 犀角《药笼小品》
  3. 犀角《饮膳正要》
  4. 犀角《千金翼方》
  5. 犀角《本草经集注》
  6. 犀角《雷公炮制药性解》
  7. 犀角《新修本草》
  8. 犀角《雷公炮炙论》
  9. 犀角《神农本草经百种录》
  10. 犀角《神农本草经》
  11. 犀角《食疗本草》
  12. 犀灰散《博济方》
  13. 犀角《海药本草》
  14. 犀黄丸《重楼玉钥》
  15. 犀角《本草衍义》
  16. 犀黄丸《外科全生集》
  17. 犀角《汤液本草》
  18. 犀黄散《外科全生集》
  19. 犀角《本草备要》
  20. 犀《本草纲目》
  21. 犀角《本草蒙筌》
  22. 翕翕发热《中医词典》
  23. 犀角《本草易读》
  24. 稀涎汤《时方歌括》
  25. 犀角《冯氏锦囊秘录》
  26. 稀涎散《医方论》
  27. 犀角《医学入门》
  28. 稀涎散《退思集类方歌注》
  29. 犀角《证类本草》
  30. 稀涎散《仁术便览》
  31. 犀角《顾松园医镜》


羚羊角_《玉楸药解》_中医本草_【岐黄之术】

羚羊角
在线购买《玉楸药解》正版书籍

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、咸、微寒，入足厥阴肝经。清风明目，泻热舒筋。

羚羊角清散肝火，治心神惊悸，筋脉挛缩，去翳明目，破瘀行血，消瘰疬毒肿，山水瘴疠。平肝，治胀满，除腹胁疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：青羊肝
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《玉楸药解》
  2. 羚羊角《千金翼方》
  3. 羚羊角《本草经集注》
  4. 羚羊角《雷公炮炙论》
  5. 羚羊角《新修本草》
  6. 羚羊角《神农本草经》
  7. 羚羊角《本草衍义》
  8. 羚羊《食疗本草》
  9. 羚羊角《本草备要》
  10. 羚羊《本草纲目》
  11. 羚羊角《本草蒙筌》
  12. 羚犀逍遥散《目经大成》
  13. 羚羊角《本草易读》
  14. 菱形肌损伤《中医伤科按摩学》
  15. 羚羊角《冯氏锦囊秘录》
  16. 菱角痔《中医词典》
  17. 羚羊角《医学入门》
  18. 菱角粉粥《保健药膳》
  19. 羚羊角《证类本草》
  20. 菱角《滇南本草》
  21. 羚羊角《顾松园医镜》
  22. 菱角《药性切用》
  23. 羚羊角《本草求真》
  24. 菱角《本草撮要》
  25. 羚羊角《本草新编》
  26. 菱角《本草从新》
  27. 羚羊角《本草从新》
  28. 菱角《本草求真》
  29. 羚羊角《中药学》
  30. 菱角《医学入门》
  31. 羚羊角《本草崇原》


青羊肝_《玉楸药解》_中医本草_【岐黄之术】

青羊肝
在线购买《玉楸药解》正版书籍

青羊肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，入足厥阴肝经。清肝退热，明目去翳。

青羊肝苦寒，清肝胆风热，治眼病红肿瞖膜，昏花丧明，疗牙疳痢疾。

青羊胆治青盲白瞖，红瘀赤障，便秘肠结，（黑干）疱疳疮。

白羊乳润肺止渴，治口疮舌肿，心痛肠燥。蜘蛛咬伤，蚰蜓入耳，灌之即化成水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：青羊肝
  • 下一页：白狗胆
<<< 返回本书目录
  1. 青羊胆【中药大全】
  2. 青羊肝【中药大全】
  3. 青羊参【中药大全】
  4. 青羊角【中药大全】
  5. 青盐丸【方剂大全】
  6. 青阳汤【方剂大全】
  7. 青盐散【方剂大全】
  8. 青腰虫《本草纲目》完整版
  9. 青盐陈皮【中药大全】
  10. 青药【中药大全】
  11. 青盐《本草择要纲目》
  12. 青叶丹【中药大全】
  13. 青鸭羹【方剂大全】
  14. 青叶胆【中药大全】
  15. 青雪散【方剂大全】
  16. 青叶胆片【方剂大全】
  17. 青蟹【中药大全】
  18. 青叶苎麻根【中药大全】
  19. 青小豆粥《保健药膳》
  20. 青液散【方剂大全】
  21. 青襄《本草纲目》图文版
  22. 青银汤【方剂大全】
  23. 青箱子《滇南本草》
  24. 青盂汤《医学衷中参西录》
  25. 青葙子丸【方剂大全】
  26. 青盂汤【方剂大全】
  27. 青葙子【中药大全】
  28. 青鱼《本草纲目》完整版
  29. 青葙子《证类本草》
  30. 青鱼《本草求真》
  1. 青羊肝《玉楸药解》
  2. 青羊胆《名医别录》
  3. 青羊肝《本草易读》
  4. 青羊胆《千金翼方》
  5. 青羊脂膏《备急千金要方》
  6. 青盐丸《普济本事方》
  7. 青杨《本草易读》
  8. 青盐《本草择要纲目》
  9. 青腰虫《证类本草》
  10. 青盐《本草分经》
  11. 青液散《冯氏锦囊秘录》
  12. 青盐《本草分经》
  13. 青液散《冯氏锦囊秘录》
  14. 青盐《本草便读》
  15. 青盂汤《医学衷中参西录》
  16. 青盐《得配本草》
  17. 青鱼《本草纲目》
  18. 青盐《本草求真》
  19. 青鱼《食物疗法》
  20. 青盐《医学入门》
  21. 青鱼《饮膳正要》
  22. 青盐《本草易读》
  23. 青鱼《食疗本草》
  24. 青盐《本草备要》
  25. 青鱼《医学入门》
  26. 青盐《雷公炮制药性解》
  27. 青鱼《证类本草》
  28. 青鸭羹《食疗方》
  29. 青鱼《本草求真》
  30. 青鸭羹《饮膳正要》
  31. 青鱼《本经逢原》


白狗胆_《玉楸药解》_中医本草_【岐黄之术】

白狗胆
在线购买《玉楸药解》正版书籍

白狗胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足少阳胆、足厥阴肝经。明目退赤，破瘀消积。

白狗胆苦寒，清肝胆风热。治眼痛鼻痈，鼻衄耳聤，杀虫化积，止痛破血，凡刀箭损伤，及腹胁淤血瘀痛，热酒服半枚，淤血尽下。兼敷一切恶疮。

白狗乳点久年青盲，于目未开时点，目开而瘥。涂赤秃发落，拔白生黑。

白狗血治癫疾。

黑狗血治难产横生，鬼魅侵凌。

狗宝温胃降逆，止噎纳谷，疗痈疽疔毒。

狗阴茎壮阳起痿，除女子带下阴痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青羊肝
  • 当前页：白狗胆
  • 下一页：獭肝
<<< 返回本书目录
  1. 白钩藤【中药大全】
  2. 白狗肺汤【方剂大全】
  3. 白鸽肉【方剂大全】
  4. 白垢散【方剂大全】
  5. 白鸽肉《本草纲目》完整版
  6. 白骨走马【中药大全】
  7. 白鸽煎【方剂大全】
  8. 白瓜丸【方剂大全】
  9. 白疙《中医外科学》
  10. 白瓜子《证类本草》
  11. 白膏子【方剂大全】
  12. 白瓜子丸【方剂大全】
  13. 白膏药【方剂大全】
  14. 白光【方剂主治】
  15. 白膏【方剂大全】
  16. 白桄子《滇南本草》
  17. 白腹锦鸡【中药大全】
  18. 白归汤【方剂大全】
  19. 白附子香连丸【方剂大全】
  20. 白鬼笔【中药大全】
  21. 白附子香连丸《小儿药证直诀》
  22. 白桂【中药大全】
  23. 白附子丸【方剂大全】
  24. 白桂木根【中药大全】
  25. 白附子散【方剂大全】
  26. 白果《本草新编》
  27. 白附子化痰丸【方剂大全】
  28. 白果《本草易读》
  29. 白附子膏【方剂大全】
  30. 白果《滇南本草》
  1. 白狗胆《玉楸药解》
  2. 白给《名医别录》
  3. 白狗血《千金翼方》
  4. 白给《证类本草》
  5. 白瓜子《千金翼方》
  6. 白给《新修本草》
  7. 白瓜子《新修本草》
  8. 白给《千金翼方》
  9. 白瓜子《本草衍义》
  10. 白鸽肉《本草蒙筌》
  11. 白瓜子《证类本草》
  12. 白鸽《证类本草》
  13. 白瓜子《名医别录》
  14. 白鸽《医学入门》
  15. 白瓜子丸《备急千金要方》
  16. 白鸽《本草衍义》
  17. 白桄子《滇南本草》
  18. 白疙《中医外科学》
  19. 白归汤《冯氏锦囊秘录》
  20. 白膏药《仁术便览》
  21. 白果《中药炮制》
  22. 白膏《三因极一病证方论》
  23. 白果《中医词典》
  24. 白膏《备急千金要方》
  25. 白果《本草备要》
  26. 白疳《中医词典》
  27. 白果《本草蒙筌》
  28. 白甘菊《外科全生集》
  29. 白果《本草易读》
  30. 白附子香连丸《小儿药证直诀》
  31. 白果《冯氏锦囊秘录》


獭肝_《玉楸药解》_中医本草_【岐黄之术】

獭肝
在线购买《玉楸药解》正版书籍

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，入足厥阴肝经。补虚益损，止嗽下冲。

獭肝温中降逆，治虚劳咳嗽上气、痔瘘下血、鬼魅侵侮之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白狗胆
  • 当前页：獭肝
  • 下一页：五灵脂
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《玉楸药解》
  2. 獭肝《千金翼方》
  3. 獭肝《饮膳正要》
  4. 獭《本草求真》
  5. 獭肝《本草经集注》
  6. 獭《本草衍义》
  7. 獭肝《新修本草》
  8. 獭《食疗本草》
  9. 獭肝《汤液本草》
  10. 塔剌不花《饮膳正要》
  11. 獭肝《本草备要》
  12. 溻渍法《中医词典》
  13. 獭肝《本草蒙筌》
  14. 溻浴《中医词典》
  15. 獭肝《冯氏锦囊秘录》
  16. 溻（tà榻）皮疮《中医词典》
  17. 獭肝《证类本草》
  18. 塌肿汤《外科理例》
  19. 獭肝《本草新编》
  20. 塌压死《洗冤集录》
  21. 獭肝《本草从新》
  22. 塌气丸《小儿药证直诀》
  23. 獭肝《医方考》
  24. 塌气丸《万氏秘传片玉心书》
  25. 獭肝《本草便读》
  26. 塌气散《博济方》
  27. 獭肝《名医别录》
  28. 塌方砸伤的急救《现代院外急救手册》
  29. 獭肝《本草分经》
  30. 塌方伤《家庭医学百科-自救互救篇》
  31. 獭肝《本草撮要》


五灵脂_《玉楸药解》_中医本草_【岐黄之术】

五灵脂
在线购买《玉楸药解》正版书籍

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。开闭止痛磨坚。

五灵脂最破淤血，善止疼痛，凡经产跌打诸瘀、心腹胁肋诸痛皆疗。又能止血，凡吐衄崩漏诸血皆收。生用行血，熟用止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：五灵脂
  • 下一页：夜明砂
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《玉楸药解》
  2. 五灵脂《药笼小品》
  3. 五灵脂《中药炮制》
  4. 五灵脂《雷公炮制药性解》
  5. 五灵脂《本草衍义》
  6. 五灵丸《普济本事方》
  7. 五灵脂《汤液本草》
  8. 五淋痛甚久不愈《奇效简便良方》
  9. 五灵脂《本草备要》
  10. 五淋统治《奇效简便良方》
  11. 五灵脂《本草蒙筌》
  12. 五淋通治《奇效简便良方》
  13. 五灵脂《本草易读》
  14. 五淋散《时方歌括》
  15. 五灵脂《冯氏锦囊秘录》
  16. 五淋散《太平惠民和剂局方》
  17. 五灵脂《医学入门》
  18. 五淋散《太平惠民和剂局方》
  19. 五灵脂《证类本草》
  20. 五淋散《冯氏锦囊秘录》
  21. 五灵脂《顾松园医镜》
  22. 五淋散《删补名医方论》
  23. 五灵脂《本草求真》
  24. 五淋散《医宗金鉴》
  25. 五灵脂《本草新编》
  26. 五淋论（附遗尿）《小儿卫生总微论方》
  27. 五灵脂《本经逢原》
  28. 五淋论（附便浊）《婴童类萃》
  29. 五灵脂《本草从新》
  30. 五淋癃闭赤白浊遗精方《医学三字经》
  31. 五灵脂《得配本草》


夜明砂_《玉楸药解》_中医本草_【岐黄之术】

夜明砂
在线购买《玉楸药解》正版书籍

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，气平，入足厥阴肝经。消积聚，去瞖障。

蝙蝠屎名夜明砂，能磨瞖明目，消肿破积，止痛除惊，去黑（黑干），下死胎，疗瘰疬，

治马扑肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：夜明砂
  • 下一页：月明砂
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《玉楸药解》
  2. 夜明沙《本草求真》
  3. 夜明砂《本草备要》
  4. 夜明沙《本草易读》
  5. 夜明砂《本草从新》
  6. 夜梦遗精《奇效简便良方》
  7. 夜明砂《中药学》
  8. 夜梦遗精《傅青主男科》
  9. 夜明砂《本草便读》
  10. 夜梦鬼交《女科经纶》
  11. 夜明砂《本草分经》
  12. 夜梦鬼交《女科经纶》
  13. 夜明砂《本草撮要》
  14. 夜梦鬼交《女科经纶》
  15. 夜明砂《药性切用》
  16. 夜盲《证治准绳·杂病》
  17. 夜明砂《本草乘雅半偈》
  18. 夜盲《中医名词词典》
  19. 夜明砂蒸猪肝《食物疗法》
  20. 夜惊《医学心理学》
  21. 夜尿点（一名肾穴）《手穴手纹诊治》
  22. 夜惊《中医词典》
  23. 夜尿过频的中医食疗《老年食养食疗》
  24. 夜交藤茶《茶饮保健》
  25. 夜疟《中医词典》
  26. 夜交藤《中药学》
  27. 夜热《中医词典》
  28. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  29. 夜热《证治准绳·幼科》
  30. 夜间痛者蛔虫也《奇方类编》
  31. 夜容膏《仁术便览》


月明砂_《玉楸药解》_中医本草_【岐黄之术】

月明砂
在线购买《玉楸药解》正版书籍

月明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，气平，入足厥阴肝经。去瞖障，疗痔瘘。

兔屎名月明砂，能明目去瞖，消痔杀虫。庸工习用不效，季明又言其能治虚劳夜热，更荒诞！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：月明砂
  • 下一页：鸡内金
<<< 返回本书目录
  1. 月里众疾《明医指掌》
  2. 月内人神所在《针灸聚英》
  3. 月经周期性精神病【疾病大全】
  4. 月蚀疮《圣济总录》
  5. 月经周期改变【疾病症状】
  6. 月蚀疮《幼幼新书》
  7. 月经周期的调节机制及临床表现《妇产科学》
  8. 月蚀疮方《外台秘要》
  9. 月经之常《医宗金鉴》
  10. 月蚀疮论《小儿卫生总微论方》
  11. 月经之常《妇科心法要诀》
  12. 月蚀疳《外科启玄》
  13. 月经疹【疾病大全】
  14. 月蚀疳疮门主论《疡医大全》
  15. 月经诊法提纲《望诊遵经》
  16. 月事《经验麻科》
  17. 月经异常《医宗金鉴》
  18. 月事《普济方·针灸》
  19. 月经异常《妇科心法要诀》
  20. 月事《针灸资生经》
  21. 月经血块过多【疾病症状】
  22. 月事不来《儒门事亲》
  23. 月经性哮喘【疾病大全】
  24. 月事不来《沈氏女科辑要》
  25. 月经先期【方剂主治】
  26. 月事不调《沈氏女科辑要》
  27. 月经先期《中医妇科学》
  28. 月事异常《沈氏女科辑要》
  29. 月经先后无定期《中医妇科学》
  30. 月水《本草从新》
  1. 月明砂《玉楸药解》
  2. 月脉《中医词典》
  3. 月内人神所在《针灸聚英》
  4. 月廉疮《医宗金鉴》
  5. 月内眼痛《急救广生集》
  6. 月里众疾《明医指掌》
  7. 月内眼痛《奇方类编》
  8. 月空方位例《妇人大全良方》
  9. 月期华水《中医词典》
  10. 月客《中医词典》
  11. 月阙疮《中医词典》
  12. 月经紫黑属热非寒论《女科经纶》
  13. 月色皆浓《中医词典》
  14. 月经周期的调节机制及临床表现《妇产科学》
  15. 月食疮《中医词典》
  16. 月经周期《默克家庭诊疗手册》
  17. 月食疮候《诸病源候论》
  18. 月经滞涩《中医词典》
  19. 月食疮候《诸病源候论》
  20. 月经之常《妇科心法要诀》
  21. 月蚀疮《圣济总录》
  22. 月经之常《医宗金鉴》
  23. 月蚀疮《中医词典》
  24. 月经诊法提纲《望诊遵经》
  25. 月蚀疮《幼幼新书》
  26. 月经与排卵及激素调节《生理学》
  27. 月蚀疮《外科大成》
  28. 月经异常《妇科心法要诀》
  29. 月蚀疮《万氏秘传外科心法》
  30. 月经异常《医宗金鉴》
  31. 月蚀疮方《冯氏锦囊秘录》


鸡内金_《玉楸药解》_中医本草_【岐黄之术】

鸡内金
在线购买《玉楸药解》正版书籍

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，气平，入手阳明大肠、足厥阴肝经。止痢敷血，利水秘精。

鸡内金扶中燥土，治泄痢崩带，尿血便红，喉痹乳蛾，口疮牙疳，失溺遗精，酒积食宿，胃反膈噎，并消痈疽发背。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月明砂
  • 当前页：鸡内金
  • 下一页：鹰屎白
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《玉楸药解》
  2. 鸡模眼《中医词典》
  3. 鸡内金《中药炮制》
  4. 鸡鸣紫丸《备急千金要方》
  5. 鸡内金《本草易读》
  6. 鸡鸣散《时方歌括》
  7. 鸡内金《中医饮食营养学》
  8. 鸡鸣散《仁术便览》
  9. 鸡内金《得配本草》
  10. 鸡鸣散《三因极一病证方论》
  11. 鸡内金《中药学》
  12. 鸡鸣散《冯氏锦囊秘录》
  13. 鸡内金《本草害利》
  14. 鸡鸣散《仙传外科集验方》
  15. 鸡内金《外科全生集》
  16. 鸡鸣《中医词典》
  17. 鸡内金解《医学衷中参西录》
  18. 鸡蒙眼《中医词典》
  19. 鸡内金散《三因极一病证方论》
  20. 鸡茅根汤《医学衷中参西录》
  21. 鸡涅《千金翼方》
  22. 鸡盲《中医词典》
  23. 鸡涅《新修本草》
  24. 鸡卵制蜈蚣《古今医统大全》
  25. 鸡涅《证类本草》
  26. 鸡卵《本草易读》
  27. 鸡涅《名医别录》
  28. 鸡咳《中医词典》
  29. 鸡茸蛤士蟆《保健药膳》
  30. 鸡窠中草《证类本草》
  31. 鸡肉《服食导饵》


鹰屎白_《玉楸药解》_中医本草_【岐黄之术】

鹰屎白
在线购买《玉楸药解》正版书籍

鹰屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，微寒，入手太阴肺、足厥阴肝经。消积灭痕，化硬退疱。

鹰屎白灭打伤瘢痕，消头面（黑干）黯，化癖积骨鲠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：鹰屎白
  • 下一页：鹿茸
<<< 返回本书目录
  1. 鹰骨【中药大全】
  2. 鹰头【中药大全】
  3. 鹰钩鼻【疾病症状】
  4. 鹰眼睛【中药大全】
  5. 鹰窗穴【胸部腹部穴位】
  6. 鹰爪枫【中药大全】
  7. 鹰不扑【中药大全】
  8. 鹰爪花根【中药大全】
  9. 鹰不泊薳【中药大全】
  10. 鹰爪花果【中药大全】
  11. 鹰不泊【中药大全】
  12. 鹰爪莲【中药大全】
  13. 鹰《本草纲目》图文版
  14. 鹰嘴爪【中药大全】
  15. 鹰《本草纲目》完整版
  16. 鹰嘴挣《松峰说疫》
  17. 膺俞第四行左右十二穴《针灸资生经》
  18. 蘡薁【中药大全】
  19. 膺俞第三行左右十二穴《针灸资生经》
  20. 蘡薁根【中药大全】
  21. 膺俞第二行左右十二穴《针灸资生经》
  22. 蘡薁藤【中药大全】
  23. 膺俞部中行七穴《针灸资生经》
  24. 迎春花《本草纲目》完整版
  25. 膺痛《针灸资生经》
  26. 迎春花《本草择要纲目》
  27. 膺痛《普济方·针灸》
  28. 迎春花【中药大全】
  29. 膺部中行（凡七穴）《金针秘传》
  30. 迎春花根【中药大全】
  1. 鹰屎白《玉楸药解》
  2. 鹰矢白《名医别录》
  3. 鹰屎白《本草经集注》
  4. 鹰肉《医学入门》
  5. 鹰屎白《新修本草》
  6. 鹰馁而烂肠《解围元薮》
  7. 鹰屎白《本草衍义》
  8. 鹰《本草纲目》
  9. 鹰屎白《证类本草》
  10. 膺中俞《中医词典》
  11. 鹰屎白《本经逢原》
  12. 膺中外俞《中医词典》
  13. 鹰爪惊《幼科推拿秘书》
  14. 膺中《中医词典》
  15. 鹰嘴挣《松峰说疫》
  16. 膺俞十二穴《中医词典》
  17. 迎春花《本草择要纲目》
  18. 膺俞第四行左右十二穴《针灸资生经》
  19. 迎春花茶《茶饮保健》
  20. 膺俞第三行左右十二穴《针灸资生经》
  21. 迎春花叶《本草易读》
  22. 膺俞第二行左右十二穴《针灸资生经》
  23. 迎东证《中医词典》
  24. 膺俞部中行七穴《针灸资生经》
  25. 迎而夺之《中医词典》
  26. 膺俞《中医词典》
  27. 迎风不动草《滇南本草》
  28. 膺痛《针灸资生经》
  29. 迎风赤烂《中医词典》
  30. 膺痛《普济方·针灸》
  31. 迎风冷泪《中医词典》


鹿茸_《玉楸药解》_中医本草_【岐黄之术】

鹿茸
在线购买《玉楸药解》正版书籍

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足少阴肾、足厥阴肝经。生精补血，健骨强筋。

鹿茸补益肾肝，生精补血，最壮筋骨，治阳痿精滑、鬼交梦泄、崩漏带浊、腰疼膝软、目眩耳聋诸证。

酥炙用，研碎，酒煮，去渣，熬浓，重汤煮成膏，最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹰屎白
  • 当前页：鹿茸
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《玉楸药解》
  2. 鹿茸《千金翼方》
  3. 鹿茸《中药炮制》
  4. 鹿茸《雷公炮制药性解》
  5. 鹿茸《饮膳正要》
  6. 鹿茸《雷公炮炙论》
  7. 鹿茸《本草经集注》
  8. 鹿茸《神农本草经》
  9. 鹿茸《新修本草》
  10. 鹿奶肪馒头《饮膳正要》
  11. 鹿茸《神农本草经百种录》
  12. 鹿鸣山续古序《肘后备急方》
  13. 鹿茸《本草衍义》
  14. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  15. 鹿茸《本草备要》
  16. 鹿良《名医别录》
  17. 鹿茸《本草蒙筌》
  18. 鹿良《证类本草》
  19. 鹿茸《本草易读》
  20. 鹿良《新修本草》
  21. 鹿茸《冯氏锦囊秘录》
  22. 鹿良《千金翼方》
  23. 鹿茸《医学入门》
  24. 鹿筋《中药炮制》
  25. 鹿茸《证类本草》
  26. 鹿角丸《三因极一病证方论》
  27. 鹿茸《顾松园医镜》
  28. 鹿角丸《备急千金要方》
  29. 鹿茸《本草求真》
  30. 鹿角桃花粉方二首《外台秘要》
  31. 鹿茸《本经逢原》


鹿角胶_《玉楸药解》_中医本草_【岐黄之术】

鹿角胶
在线购买《玉楸药解》正版书籍

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，微温，入足少阴肾、足厥阴肝经。补肾益肝，敛精止血。

鹿角胶温补肝肾，滋益精血，治阳痿精滑，鬼交梦遗、吐衄崩带、腰疼膝痛、疮疡毒肿、跌打损伤，宜子安胎，补虚回损。功效极多，但性滞不宜脾胃，中焦郁满者，切忌服之。

蛤粉炒，研用。

生研酒服，行淤血肿毒，涂抹亦良。

炼霜熬膏，专补不行。胶霜功同，而霜不胶黏，似胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角胶
  • 下一页：雀卵
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《玉楸药解》
  2. 鹿角胶《雷公炮炙论》
  3. 鹿角胶《本草易读》
  4. 鹿角菜《得配本草》
  5. 鹿角胶《医学入门》
  6. 鹿角菜《证类本草》
  7. 鹿角胶《顾松园医镜》
  8. 鹿角菜《医学入门》
  9. 鹿角胶《本经逢原》
  10. 鹿角菜《饮食须知》
  11. 鹿角胶《本草崇原》
  12. 鹿角菜《食疗本草》
  13. 鹿角胶《本草择要纲目》
  14. 鹿角菜《本草纲目》
  15. 鹿角胶《药鉴》
  16. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  17. 鹿角胶丸《冯氏锦囊秘录》
  18. 鹿角《药性切用》
  19. 鹿角胶粥《保健药膳》
  20. 鹿角《本草撮要》
  21. 鹿角酒《饮膳正要》
  22. 鹿角《本草害利》
  23. 鹿角酒《食疗方》
  24. 鹿角《本草择要纲目》
  25. 鹿角散《备急千金要方》
  26. 鹿角《本草分经》
  27. 鹿角散《备急千金要方》
  28. 鹿角《本草分经》
  29. 鹿角散《备急千金要方》
  30. 鹿角《本草崇原》
  31. 鹿角散《冯氏锦囊秘录》


雀卵_《玉楸药解》_中医本草_【岐黄之术】

雀卵
在线购买《玉楸药解》正版书籍

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性温，入足少阴肾、足厥阴肝经。壮阳起痿，暖血温精。

雀卵温补肝肾精血，治男子阳痿、女子带下、精寒血枯，固瘕（疒贵）疝之证。《素问》：治女子血枯，月事衰少不来，用乌鲗骨、（艹闾）茹，丸以雀卵。

雄雀屎名白丁香，能点瞖膜弩肉，消积聚癥瘕，敷痈疽溃顶，吹喉开痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：雀卵
  • 下一页：虎骨
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《玉楸药解》
  2. 雀卵《千金翼方》
  3. 雀卵《本草经集注》
  4. 雀卵《雷公炮制药性解》
  5. 雀卵《新修本草》
  6. 雀候《诸病源候论》
  7. 雀卵《本草衍义》
  8. 雀儿药粥《保健药膳》
  9. 雀卵《本草蒙筌》
  10. 雀儿饼《毓麟验方》
  11. 雀卵《冯氏锦囊秘录》
  12. 雀斑丸《外科传薪集》
  13. 雀卵《证类本草》
  14. 雀斑门主论《疡医大全》
  15. 雀卵《顾松园医镜》
  16. 雀斑门主方《疡医大全》
  17. 雀卵《本草新编》
  18. 雀斑方《奇方类编》
  19. 雀卵《本经逢原》
  20. 雀斑《外科正宗》
  21. 雀卵《本草从新》
  22. 雀斑《外科大成》
  23. 雀卵《本草便读》
  24. 雀斑《外科心法要诀》
  25. 雀卵《名医别录》
  26. 雀斑《医宗金鉴》
  27. 雀麦《本草纲目》
  28. 雀斑《中医词典》
  29. 雀麦《千金翼方》
  30. 雀斑《家庭医学百科-医疗康复篇》
  31. 雀麦《新修本草》


虎骨_《玉楸药解》_中医本草_【岐黄之术】

虎骨
在线购买《玉楸药解》正版书籍

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，气平，入足少阴肾经。疗关节气冷，治膝胫肿痛。

虎骨逐痹笔通关，强筋健骨，平历节肿痛，愈腰膝痿软，诸兽骨鲠、恶犬咬伤、痔瘘脱肛俱效。胫骨良。

酥炙，研用，熬膏佳。

手病用前腿骨，足病用后腿骨。左病用右，右病用左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：虎骨
  • 下一页：象皮
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《玉楸药解》
  2. 虎骨《药笼小品》
  3. 虎骨《中药炮制》
  4. 虎骨《千金翼方》
  5. 虎骨《中医词典》
  6. 虎骨《雷公炮制药性解》
  7. 虎骨《饮膳正要》
  8. 虎耳草《中药学》
  9. 虎骨《本草经集注》
  10. 虎耳草《本草纲目》
  11. 虎骨《新修本草》
  12. 虎肚《顾松园医镜》
  13. 虎骨《本草衍义》
  14. 虎边《手穴手纹诊治》
  15. 虎骨《本草备要》
  16. 虎《得配本草》
  17. 虎骨《本草蒙筌》
  18. 虎《食疗本草》
  19. 虎骨《本草易读》
  20. 虎《本草纲目》
  21. 虎骨《医学入门》
  22. 蝴蝶痔《外科十三方考》
  23. 虎骨《证类本草》
  24. 槲实《本草纲目》
  25. 虎骨《顾松园医镜》
  26. 槲若《本草图经》
  27. 虎骨《本草求真》
  28. 槲若《本草衍义》
  29. 虎骨《本经逢原》
  30. 槲若《新修本草》
  31. 虎骨《本草从新》


象皮_《玉楸药解》_中医本草_【岐黄之术】

象皮
在线购买《玉楸药解》正版书籍

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足太阳膀胱经。合疮口，生肌肤。

象皮治金疮不合，一切疮疡，收口生肌俱捷。

烧灰存性，研细用。

象牙治诸刺入肉、伤喉，敷饮皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：象皮
  • 下一页：熊胆
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《玉楸药解》
  2. 象豆《证类本草》
  3. 象皮《中药炮制》
  4. 象胆《雷公炮炙论》
  5. 象皮《本草备要》
  6. 象《得配本草》
  7. 象皮《本草易读》
  8. 象《本草纲目》
  9. 象皮《本草新编》
  10. 项肿与头相统《古今医统大全》
  11. 象皮《本经逢原》
  12. 项中疽《证治准绳·疡医》
  13. 象皮《本草从新》
  14. 项中疽《中医词典》
  15. 象皮《本草便读》
  16. 项与手争《中医词典》
  17. 象皮《本草分经》
  18. 项痈《证治准绳·疡医》
  19. 象皮《本草撮要》
  20. 项痈《续名医类案》
  21. 象皮《外科全生集》
  22. 项瘿论《小儿卫生总微论方》
  23. 象皮《药性切用》
  24. 项腋头面诸经之次《类经》
  25. 象皮（象牙屑）《中药学》
  26. 项昕《中医词典》
  27. 象皮散《外科全生集》
  28. 项下桃《外科十三方考》
  29. 象肉《饮膳正要》
  30. 项痛《针灸素难要旨》
  31. 象肉《饮食须知》


熊胆_《玉楸药解》_中医本草_【岐黄之术】

熊胆
在线购买《玉楸药解》正版书籍

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入手少阴心、足少阳胆、足厥阴肝经。清心泻热，去瞖杀虫。

熊胆苦寒，清君相二火，泻肝明目，去瞖杀虫，宁魂止惊，治牙疳鼻衄、耳疮痔瘘之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：熊胆
  • 下一页：鼠胆
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《玉楸药解》
  2. 熊胆《雷公炮制药性解》
  3. 熊胆《本草备要》
  4. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  5. 熊胆《本草易读》
  6. 熊白《饮膳正要》
  7. 熊胆《本草求真》
  8. 熊《食疗本草》
  9. 熊胆《本草新编》
  10. 熊《本草纲目》
  11. 熊胆《本经逢原》
  12. 雄朱丸《太平惠民和剂局方》
  13. 熊胆《本草从新》
  14. 雄朱丸《三因极一病证方论》
  15. 熊胆《得配本草》
  16. 雄朱散《普济本事方》
  17. 熊胆《本草便读》
  18. 雄朱散《妇人大全良方》
  19. 熊胆《本草分经》
  20. 雄朱散《洪氏集验方》
  21. 熊胆《本草分经》
  22. 雄朱丹《是斋百一选方》
  23. 熊胆《本草撮要》
  24. 雄性类固醇过度分泌《默克家庭诊疗手册》
  25. 熊胆《药性切用》
  26. 雄烯二酮《常用化验值及意义》
  27. 熊胆冰黄散《重订囊秘喉书》
  28. 雄晚蚕蛾《顾松园医镜》
  29. 熊胆丸《太平惠民和剂局方》
  30. 雄鼠屎《本草便读》
  31. 熊二官疫后食复《孙文垣医案》


鼠胆_《玉楸药解》_中医本草_【岐黄之术】

鼠胆
在线购买《玉楸药解》正版书籍

鼠胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入手少阴心，足少阳胆、足厥阴肝经。点目昏，滴耳聋。

鼠胆涂箭簇不出，聤耳汁流。

鼠粪名两头尖，治伤寒劳复、男子阴易，通室女子经闭，收产妇阴脱，疗痈疽乳吹、犬咬鼠瘘。日华子谓其明目，然误入食中，令人目黄成疸，亦非明目之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：鼠胆
  • 下一页：燕子窠
<<< 返回本书目录
  1. 鼠胆《本草纲目》完整版
  2. 鼠胆【中药大全】
  3. 鼠标蛇【中药大全】
  4. 鼠肚《本草纲目》完整版
  5. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  6. 鼠耳《本草乘雅半偈》
  7. 鼠【中药大全】
  8. 鼠粪（鼠屎）《本草纲目》完整版
  9. 鼠《本草纲目》图文版
  10. 鼠妇《本草纲目》完整版
  11. 鼠《针灸素难要旨》
  12. 鼠妇《本草乘雅半偈》
  13. 鼠《千金翼方》
  14. 鼠妇《本草崇原》
  15. 鼠《本草纲目》完整版
  16. 鼠妇《长沙药解》
  17. 蜀羊泉【中药大全】
  18. 鼠妇《证类本草》
  19. 蜀羊泉《本草纲目》图文版
  20. 鼠妇《本草纲目》图文版
  21. 蜀羊泉《证类本草》
  22. 鼠妇【中药大全】
  23. 蜀羊泉《本草纲目》完整版
  24. 鼠妇画眉草【中药大全】
  25. 蜀五加【中药大全】
  26. 鼠肝《本草纲目》完整版
  27. 蜀粟《本草乘雅半偈》
  28. 鼠肝【中药大全】
  29. 蜀黍《本草纲目》图文版
  30. 鼠骨（鼠胆）《本草新编》
  1. 鼠胆《玉楸药解》
  2. 鼠疮《中医词典》
  3. 鼠疸《中医词典》
  4. 鼠《针灸素难要旨》
  5. 鼠肚《得配本草》
  6. 鼠《名医别录》
  7. 鼠耳《千金翼方》
  8. 鼠《冷庐医话》
  9. 鼠耳《新修本草》
  10. 鼠《得配本草》
  11. 鼠耳《证类本草》
  12. 鼠《新修本草》
  13. 鼠耳《名医别录》
  14. 鼠《本草经集注》
  15. 鼠耳《本草乘雅半偈》
  16. 鼠《千金翼方》
  17. 鼠粪《汤液本草》
  18. 鼠《千金翼方》
  19. 鼠粪汤《三因极一病证方论》
  20. 鼠《本草纲目》
  21. 鼠粪汤《伤寒括要》
  22. 蜀羊泉《名医别录》
  23. 鼠妇《神农本草经》
  24. 蜀羊泉《证类本草》
  25. 鼠妇《本草纲目》
  26. 蜀羊泉《医学入门》
  27. 鼠妇《千金翼方》
  28. 蜀羊泉《新修本草》
  29. 鼠妇《长沙药解》
  30. 蜀羊泉《千金翼方》
  31. 鼠妇《本草经集注》


燕子窠_《玉楸药解》_中医本草_【岐黄之术】

燕子窠
在线购买《玉楸药解》正版书籍

燕子窠

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手少阴心经。消恶疮，败肿毒。

胡燕窠土消肿解毒，治疥疠浸淫，黄水白秃，一切恶疮，涂洗皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠胆
  • 当前页：燕子窠
  • 下一页：腽肭脐　即海狗肾
<<< 返回本书目录
  1. 燕脂《本草纲目》图文版
  2. 燕子尾【中药大全】
  3. 燕脂《本草择要纲目》
  4. 鷃【中药大全】
  5. 燕脂《本草纲目》完整版
  6. 殃火丹《幼幼新书》
  7. 燕云亭司马伏暑感证《程杏轩医案》
  8. 秧草根《滇南本草》
  9. 燕窝疮羊胡疮《外科启玄》
  10. 秧鸡《本草纲目》完整版
  11. 燕窝疮门主论《疡医大全》
  12. 秧鸡【中药大全】
  13. 燕窝疮《医宗金鉴》
  14. 秧青【中药大全】
  15. 燕窝【中药大全】
  16. 扬肺利湿汤【方剂大全】
  17. 燕窝《医宗金鉴》
  18. 扬手踯足证《伤寒九十论》
  19. 燕窝《药笼小品》
  20. 扬治法《石室秘录》
  21. 燕窝《食物疗法》
  22. 羊《本草纲目》完整版
  23. 燕窝《痘疹心法要诀》
  24. 羊《食物疗法》
  25. 燕屎《本草纲目》完整版
  26. 羊《本草纲目》图文版
  27. 燕山牛良 序《普济方·针灸》
  28. 羊哀【中药大全】
  29. 燕蓐草《本草纲目》完整版
  30. 羊不吃草《本草纲目》完整版
  1. 燕子窠《玉楸药解》
  2. 燕子（通草）〈平〉《食疗本草》
  3. 央《中医词典》
  4. 燕脂《本草择要纲目》
  5. 央央《中医词典》
  6. 燕脂《本草便读》
  7. 殃火丹《中医词典》
  8. 燕脂《本草纲目》
  9. 殃火丹《幼幼新书》
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 殃火丹《证治准绳·幼科》
  12. 燕窝汤《老年百病防治》
  13. 殃火丹候《诸病源候论》
  14. 燕窝疬《中医词典》
  15. 殃注候《诸病源候论》
  16. 燕窝疮羊胡疮《外科启玄》
  17. 秧草根《滇南本草》
  18. 燕窝疮门主论《疡医大全》
  19. 扬《中医词典》
  20. 燕窝疮门主方《疡医大全》
  21. 扬《周慎斋遗书》
  22. 燕窝疮《奇效简便良方》
  23. 扬刺《中医名词词典》
  24. 燕窝疮《外科心法要诀》
  25. 扬刺《中医词典》
  26. 燕窝疮《医宗金鉴》
  27. 扬手踯足证《伤寒九十论》
  28. 燕窝疮《中医词典》
  29. 扬腕法《中医词典》
  30. 燕窝菜《药性切用》
  31. 扬治法《石室秘录》


腽肭脐 即海狗肾_《玉楸药解》_中医本草_【岐黄之术】

腽肭脐　即海狗肾
在线购买《玉楸药解》正版书籍

腽肭脐　即海狗肾

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性热，入足少阴肾、足厥阴肝经。补精暖血，起痿壮阳。

腽肭脐温暖肝肾，治宗筋痿弱、精冷血寒，破坚癥老血，治鬼交梦遗，健膝强腰，补虚益损，洗阴痒生疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕子窠
  • 当前页：腽肭脐　即海狗肾
  • 下一页：海马
<<< 返回本书目录
  1. 腽肭脐【中药大全】
  2. 腽肭脐（海狗肾）《本草纲目》完整版
  3. 腽肭脐《证类本草》
  4. 腽肭脐丸【方剂大全】
  5. 腽肭脐《雷公炮炙论》
  6. 腽肭脐圆【方剂大全】
  7. 腽肭脐《本草择要纲目》
  8. 腽肭兽《本草纲目》图文版
  9. 腽肭脐《本草新编》
  10. 腽肭兽（海狗）《本草纲目》完整版
  11. 腽肭补天丸【方剂大全】
  12. 歪鼻【疾病症状】
  13. 瓦韦【中药大全】
  14. 歪脖子果【中药大全】
  15. 瓦松【中药大全】
  16. 歪头菜【中药大全】
  17. 瓦松《滇南本草》
  18. 歪斜指【疾病症状】
  19. 瓦松《本草易读》
  20. 外、妇科病症《气功外气疗法》
  21. 瓦楞子（图）【中药大全】
  22. 外八段锦《针灸大成》
  23. 瓦草【中药大全】
  24. 外鼻恶性肿瘤《临床激光治疗学》
  25. 瓦草《滇南本草》
  26. 外鼻畸形《中西医结合耳鼻喉科》
  27. 娃娃鱼【中药大全】
  28. 外侧膝状体以上各段视路病变《西医眼科学》
  29. 娃娃拳【中药大全】
  30. 外层渗出性视网膜病变【疾病大全】
  1. 腽肭脐　即海狗肾《玉楸药解》
  2. 腽肭脐《药性切用》
  3. 腽肭脐酒《饮膳正要》
  4. 腽肭脐《本草择要纲目》
  5. 腽肭脐丸《太平惠民和剂局方》
  6. 腽肭脐《增广和剂局方药性总论》
  7. 喎僻不遂《中医名词词典》
  8. 腽肭脐《本草从新》
  9. 外《万氏秘传外科心法》
  10. 腽肭脐《本经逢原》
  11. 外八段锦《针灸大成》
  12. 腽肭脐《本草新编》
  13. 外八卦《中医词典》
  14. 腽肭脐《证类本草》
  15. 外板《中医词典》
  16. 腽肭脐《医学入门》
  17. 外备方三首《女科要旨》
  18. 腽肭脐《冯氏锦囊秘录》
  19. 外鼻《人体解剖学》
  20. 腽肭脐《本草蒙筌》
  21. 外鼻《耳鼻咽喉外科学》
  22. 腽肭脐《本草衍义》
  23. 外鼻恶性肿瘤《临床激光治疗学》
  24. 腽肭脐《海药本草》
  25. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  26. 腽肭脐《中药炮制》
  27. 外鼻歌诀《人体解剖学歌诀》
  28. 腽肭脐《雷公炮制药性解》
  29. 外鼻畸形《中西医结合耳鼻喉科》
  30. 腽肭脐《雷公炮炙论》
  31. 外侧膝状体以上各段视路病变《眼科学》


海马_《玉楸药解》_中医本草_【岐黄之术】

海马
在线购买《玉楸药解》正版书籍

海马

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足少阴肾、足厥阴肝经。暖水壮阳，滑胎消癥。

海马温暖肝肾，起痿壮阳，破癥块，消疔肿，平痈疽，催胎产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐　即海狗肾
  • 当前页：海马
  • 下一页：龟板
<<< 返回本书目录
  1. 海马《本草纲目》图文版
  2. 海马【中药大全】
  3. 海马《本草新编》
  4. 海马拔毒散【方剂大全】
  5. 海马《本草纲目》完整版
  6. 海马保肾丸【方剂大全】
  7. 海洛因肾脏病【疾病大全】
  8. 海马三肾丸【方剂大全】
  9. 海螺厣【中药大全】
  10. 海马散【方剂大全】
  11. 海螺壳【中药大全】
  12. 海马童子鸡《保健药膳》
  13. 海螺【中药大全】
  14. 海鳗【中药大全】
  15. 海螺《本草纲目》完整版
  16. 海鳗鳔【中药大全】
  17. 海萝【中药大全】
  18. 海鳗胆【中药大全】
  19. 海论《内经评文》
  20. 海鳗鲡《本草纲目》完整版
  21. 海论《灵枢悬解》
  22. 海鳗卵【中药大全】
  23. 海论《黄帝内经·灵枢》
  24. 海鳗头【中药大全】
  25. 海龙丸【方剂大全】
  26. 海杧果【中药大全】
  27. 海龙【中药大全】
  28. 海门冬【中药大全】
  29. 海柳【中药大全】
  30. 海绵窦血栓【疾病大全】
  1. 海马《玉楸药解》
  2. 海马《本草纲目》
  3. 海马《医学入门》
  4. 海蠃《本经逢原》
  5. 海马《证类本草》
  6. 海螺《证类本草》
  7. 海马《本草新编》
  8. 海论《内经评文》
  9. 海马《本经逢原》
  10. 海论《灵枢悬解》
  11. 海马《本草从新》
  12. 海论《黄帝内经·灵枢》
  13. 海马《本草分经》
  14. 海金砂《本草乘雅半偈》
  15. 海马《本草撮要》
  16. 海金砂《顾松园医镜》
  17. 海马《药性切用》
  18. 海金砂《医学入门》
  19. 海马酒《食物疗法》
  20. 海金砂《本草备要》
  21. 海马汤《古代房中秘方》
  22. 海金沙散《仁术便览》
  23. 海马童子鸡《保健药膳》
  24. 海金沙散《仁术便览》
  25. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  26. 海金沙《本草图经》
  27. 海绵窦血栓形成《默克家庭诊疗手册》
  28. 海金沙《药性切用》
  29. 海绵窦血栓形成《眼科学》
  30. 海金沙《本草撮要》
  31. 海绵窦血栓性静脉炎《急诊医学》


龟板_《玉楸药解》_中医本草_【岐黄之术】

龟板
在线购买《玉楸药解》正版书籍

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入足少阴肾、足厥阴肝经。泻火滋阴，寒胃滑肠。

龟板咸寒泻火，败脾伤胃，久服胃冷肠滑，无有不死。朱丹溪以下庸工，作补阴之方，用龟板、地黄、知母、黄柏，治内伤虚劳之证，铲灭阳根，脱泄生气。俗子狂夫，广以龟、鹿诸药，祸流千载，毒遍九州，深可痛恨也！

烧研，敷、饮，治诸痈肿疡甚灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马
  • 当前页：龟板
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《玉楸药解》
  2. 龟板《药笼小品》
  3. 龟板《中药炮制》
  4. 龟《食物疗法》
  5. 龟板《本草备要》
  6. 归元酒《奇方类编》
  7. 龟板《本草求真》
  8. 归芎汤（加味归芎汤）《医学心悟》
  9. 龟板《本经逢原》
  10. 归芎汤《医学心悟》
  11. 龟板《本草从新》
  12. 归苏茶《茶饮保健》
  13. 龟板《本草便读》
  14. 归神丹《是斋百一选方》
  15. 龟板《本草分经》
  16. 归神丹《冯氏锦囊秘录》
  17. 龟板《本草分经》
  18. 归芪枣茶《茶饮保健》
  19. 龟板《本草分经》
  20. 归脾汤去木香加丹皮山栀方《临症验舌法》
  21. 龟板《本草害利》
  22. 归脾汤方论《医学读书记》
  23. 龟板《本草撮要》
  24. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  25. 龟板（龟板胶）《中药学》
  26. 归脾汤（加味归脾汤）《医学心悟》
  27. 龟板、鹿茸《侣山堂类辩》
  28. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  29. 龟背《中医名词词典》
  30. 归脾汤（《济生》）《虚损启微》
  31. 龟背《中医词典》


桑螵蛸_《玉楸药解》_中医本草_【岐黄之术】

桑螵蛸
在线购买《玉楸药解》正版书籍

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足少阴肾、足太阳膀胱、足厥阴肝经。起痿壮阳，回精失溺。

桑螵蛸温暖肝肾，疏通膀胱，治遗精失溺、经闭阳痿、带浊淋漓、耳痛喉痹、瘕疝骨鲠之类皆效。

炮，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：桑螵蛸
  • 下一页：绿蜻蜓
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《玉楸药解》
  2. 桑螵蛸《药笼小品》
  3. 桑螵蛸《中药炮制》
  4. 桑螵蛸《千金翼方》
  5. 桑螵蛸《本草经集注》
  6. 桑螵蛸《雷公炮炙论》
  7. 桑螵蛸《新修本草》
  8. 桑蜱蛸《神农本草经》
  9. 桑螵蛸《神农本草经百种录》
  10. 桑皮《本草分经》
  11. 桑螵蛸《本草衍义》
  12. 桑皮《本草经解》
  13. 桑螵蛸《本草备要》
  14. 桑皮《药笼小品》
  15. 桑螵蛸《本草蒙筌》
  16. 桑木灸《中医词典》
  17. 桑螵蛸《本草易读》
  18. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  19. 桑螵蛸《冯氏锦囊秘录》
  20. 桑毛虫皮炎《急诊医学》
  21. 桑螵蛸《证类本草》
  22. 桑菊茶《茶饮保健》
  23. 桑螵蛸《本草求真》
  24. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  25. 桑螵蛸《本草新编》
  26. 桑茎实《名医别录》
  27. 桑螵蛸《本经逢原》
  28. 桑茎实《证类本草》
  29. 桑螵蛸《本草从新》
  30. 桑茎实《新修本草》
  31. 桑螵蛸《得配本草》


绿蜻蜓_《玉楸药解》_中医本草_【岐黄之术】

绿蜻蜓
在线购买《玉楸药解》正版书籍

绿蜻蜓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微温，入足少阴肾、足厥阴肝经。强筋壮阳，暖水秘精。

绿蜻蜓温暖肝肾，治阳萎精滑。

近时房中药，多用红色者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：绿蜻蜓
  • 下一页：桑虫
<<< 返回本书目录
  1. 绿青【中药大全】
  2. 绿绒蒿【中药大全】
  3. 绿青《本草纲目》图文版
  4. 绿色瘤【疾病大全】
  5. 绿青《证类本草》
  6. 绿色盲【疾病症状】
  7. 绿青《本草图经》
  8. 绿色尿【疾病症状】
  9. 绿青《本草纲目》完整版
  10. 绿色弱【疾病症状】
  11. 绿袍散【方剂大全】
  12. 绿珊瑚【中药大全】
  13. 绿脓假单胞菌属感染【疾病大全】
  14. 绿视【疾病症状】
  15. 绿脓杆菌性角膜溃疡【疾病大全】
  16. 绿笋片【中药大全】
  17. 绿脓杆菌《医学微生物学》
  18. 绿牙或棕褐色牙【疾病症状】
  19. 绿南星【中药大全】
  20. 绿盐《本草纲目》完整版
  21. 绿毛龟《本草纲目》完整版
  22. 绿盐《证类本草》
  23. 绿兰花【中药大全】
  24. 绿盐【中药大全】
  25. 绿茎槲寄生【中药大全】
  26. 绿叶五味子【中药大全】
  27. 绿结鸡骨【中药大全】
  28. 绿衣枳壳【中药大全】
  29. 绿花耧斗菜【中药大全】
  30. 绿玉树【中药大全】
  1. 绿蜻蜓《玉楸药解》
  2. 绿青《本草图经》
  3. 绿水灌瞳《中医词典》
  4. 绿青《名医别录》
  5. 绿盐《千金翼方》
  6. 绿青《增广和剂局方药性总论》
  7. 绿盐《新修本草》
  8. 绿青《本经逢原》
  9. 绿盐《海药本草》
  10. 绿青《证类本草》
  11. 绿盐《证类本草》
  12. 绿青《医学入门》
  13. 绿翳青盲《中医词典》
  14. 绿青《本草衍义》
  15. 绿映瞳神证《中医词典》
  16. 绿青《新修本草》
  17. 绿云膏《三因极一病证方论》
  18. 绿青《本草经集注》
  19. 葎草《中药学》
  20. 绿青《千金翼方》
  21. 氯《临床营养学》
  22. 绿青《本草纲目》
  23. 氯胺T法《实用免疫细胞与核酸》
  24. 绿袍散《冯氏锦囊秘录》
  25. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  26. 绿袍散《医学集成》
  27. 氯丙嗪《药理学》
  28. 绿脓杆菌性角膜溃疡《眼科学》
  29. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  30. 绿脓杆菌性角膜溃疡《急诊医学》
  31. 氯氮《精神药品临床应用指导原则》


桑虫_《玉楸药解》_中医本草_【岐黄之术】

桑虫
在线购买《玉楸药解》正版书籍

桑虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入手少阴心、足厥阴肝经。止崩除带，消胀。

桑虫行瘀破滞，治口疮目瞖，崩中带下。庸工以起小儿痘疮塌陷，不通之至！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿蜻蜓
  • 当前页：桑虫
  • 下一页：蜗牛
<<< 返回本书目录
  1. 桑柴火烘法歌《医宗金鉴》
  2. 桑丹杞菊丸【方剂大全】
  3. 桑柴火《本草纲目》图文版
  4. 桑丹泻白散【方剂大全】
  5. 桑柴火《本草纲目》完整版
  6. 桑丹泻白汤【方剂大全】
  7. 桑柴灰【中药大全】
  8. 桑蠹虫《本草纲目》完整版
  9. 桑柴灰《本草纲目》完整版
  10. 桑蠹虫【中药大全】
  11. 桑白皮汤【方剂大全】
  12. 桑耳《本草纲目》完整版
  13. 桑白皮散【方剂大全】
  14. 桑耳《本草思辨录》
  15. 桑白皮、桑椹子《滇南本草》
  16. 桑耳【中药大全】
  17. 桑白皮（桑叶、桑椹）《本草新编》
  18. 桑耳糯米粥《保健药膳》
  19. 桑白皮【中药大全】
  20. 桑防白膏汤【方剂大全】
  21. 桑白皮《药鉴》
  22. 桑根【中药大全】
  23. 桑白皮《本草择要纲目》
  24. 桑根白皮《本草纲目》完整版
  25. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  26. 桑根白皮《本草乘雅半偈》
  27. 桑《本草纲目》图文版
  28. 桑根白皮《本草崇原》
  29. 桑《本草纲目》完整版
  30. 桑根白皮《本草思辨录》
  1. 桑虫《玉楸药解》
  2. 桑柴火烘法歌《外科心法要诀》
  3. 桑虫《药性切用》
  4. 桑柴火烘法歌《医宗金鉴》
  5. 桑东南根《汤液本草》
  6. 桑柴火烘法《中医词典》
  7. 桑蠹虫《千金翼方》
  8. 桑柴火《药性切用》
  9. 桑蠹虫《新修本草》
  10. 桑柴火《本草撮要》
  11. 桑蠹虫《证类本草》
  12. 桑柴火《本草分经》
  13. 桑蠹虫《本经逢原》
  14. 桑柴火《饮食须知》
  15. 桑蠹虫《名医别录》
  16. 桑蚕《本草分经》
  17. 桑蛾《本草易读》
  18. 桑白皮饮《医学入门》
  19. 桑耳《千金翼方》
  20. 桑白皮汤《明目至宝》
  21. 桑耳《本经逢原》
  22. 桑白皮汤《妇人大全良方》
  23. 桑耳《本草思辨录》
  24. 桑白皮散《妇人大全良方》
  25. 桑耳《名医别录》
  26. 桑白皮等汁十味煎《医方论》
  27. 桑耳糯米粥《保健药膳》
  28. 桑白皮、桑椹子《滇南本草》
  29. 桑耳粥《医学入门》
  30. 桑白皮（桑叶、桑椹）《本草新编》
  31. 桑根《本草分经》


蜗牛_《玉楸药解》_中医本草_【岐黄之术】

蜗牛
在线购买《玉楸药解》正版书籍

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入足太阳膀胱、足厥阴肝经。利水泻火，消肿败毒。

蜗牛祛湿清热，治痔瘘瘰疬、发背脱肛、耳聋鼻衄、喉痹腮肿、目瞖面疮，解蜈蚣、蚰蜓、蜂、蝎诸毒。

生捣，烧研，涂敷皆良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑虫
  • 当前页：蜗牛
  • 下一页：蚯蚓土
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《玉楸药解》
  2. 蜗牛《千金翼方》
  3. 蜗牛《本草经集注》
  4. 蜗牛《雷公炮制药性解》
  5. 蜗牛《本草经集注》
  6. 蜗牛《本草纲目》
  7. 蜗牛《本草经集注》
  8. 蜗蠃《得配本草》
  9. 蜗牛《本草经集注》
  10. 蜗螺《本草纲目》
  11. 蜗牛《新修本草》
  12. 蜗篱《证类本草》
  13. 蜗牛《本草蒙筌》
  14. 蜗篱《千金翼方》
  15. 蜗牛《本草易读》
  16. 蜗离《名医别录》
  17. 蜗牛《冯氏锦囊秘录》
  18. 蜗离《新修本草》
  19. 蜗牛《医学入门》
  20. 涡轮机《口腔科学》
  21. 蜗牛《证类本草》
  22. 莴笋《滇南本草》
  23. 蜗牛《本草求真》
  24. 莴苣子粥《保健药膳》
  25. 蜗牛《本草新编》
  26. 莴苣根《医学入门》
  27. 蜗牛《本经逢原》
  28. 莴苣菜《饮食须知》
  29. 蜗牛《得配本草》
  30. 莴苣（《食疗本草》）《中医饮食营养学》
  31. 蜗牛《本草便读》


蚯蚓土_《玉楸药解》_中医本草_【岐黄之术】

蚯蚓土
在线购买《玉楸药解》正版书籍

蚯蚓土

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，入手少阴心经。除湿热，消肿毒。

蚯蚓土清热消肿，敷乳吹卵肿，聤耳痄腮，一切肿毒，少腹小便胀闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：蚯蚓土
  • 下一页：原蚕蛾
<<< 返回本书目录
  1. 蚯蚓伤《医宗金鉴》
  2. 蚯蚓咬伤门主论《疡医大全》
  3. 蚯蚓散【方剂大全】
  4. 楸《本草纲目》完整版
  5. 蚯蚓泥《本草纲目》图文版
  6. 楸《本草纲目》图文版
  7. 蚯蚓泥《本草纲目》完整版
  8. 楸木白皮《本草纲目》完整版
  9. 蚯蚓白糖浸液【方剂大全】
  10. 楸木果【中药大全】
  11. 蚯蚓【中药大全】
  12. 楸木皮《证类本草》
  13. 蚯蚓《本草纲目》图文版
  14. 楸木皮【中药大全】
  15. 蚯蚓《雷公炮炙论》
  16. 楸树【中药大全】
  17. 蚯蚓《本草崇原》
  18. 楸叶《本草纲目》完整版
  19. 蚯蚓《本草纲目》完整版
  20. 楸叶【中药大全】
  21. 蚯疽草【中药大全】
  22. 楸子【中药大全】
  23. 秋子梨【中药大全】
  24. 鳅肚疔门主论《疡医大全》
  25. 秋燥条辨十一条《六因条辨》
  26. 鳅鱼《本草纲目》完整版
  27. 秋燥门方《医门法律》
  28. 鳅鱼《本草求真》
  29. 秋燥论《医门法律》
  30. 鳅鱼《本草纲目》图文版
  1. 蚯蚓土《玉楸药解》
  2. 蚯蚓伤《外科证治全书》
  3. 蚯蚓咬《奇效简便良方》
  4. 蚯蚓伤《外科心法要诀》
  5. 蚯蚓咬伤门主方《疡医大全》
  6. 蚯蚓伤《证治准绳·疡医》
  7. 蚯蚓咬伤门主论《疡医大全》
  8. 蚯蚓伤《医宗金鉴》
  9. 蚯蚓瘴《古今医案按》
  10. 蚯蚓泥《得配本草》
  11. 楸《本草纲目》
  12. 蚯蚓泥《本草纲目》
  13. 楸木皮《海药本草》
  14. 蚯蚓秘方《华佗神方》
  15. 楸木皮《证类本草》
  16. 蚯蚓候《诸病源候论》
  17. 鳅肚疔《中医词典》
  18. 蚯蚓粪《外科全生集》
  19. 鳅肚疔门主论《疡医大全》
  20. 蚯蚓粪《本草易读》
  21. 鳅鱼《本草纲目》
  22. 蚯蚓毒《奇效简便良方》
  23. 鳅鱼《本草求真》
  24. 蚯蚓《外科全生集》
  25. 鳅鱼《本草从新》
  26. 蚯蚓《本草撮要》
  27. 鳅鱼《本草撮要》
  28. 蚯蚓《本草崇原》
  29. 鳅鱼《药性切用》
  30. 蚯蚓《中药学》
  31. 求《周慎斋遗书》


原蚕蛾_《玉楸药解》_中医本草_【岐黄之术】

原蚕蛾
在线购买《玉楸药解》正版书籍

原蚕蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性温，入足少阴肾、足厥阴肝经。暖肾壮阳，固精敛血。

原蚕蛾温暖肝肾，大壮阳事，治遗精溺血，疗金疮，灭瘢痕，止白浊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓土
  • 当前页：原蚕蛾
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 原蚕蛾《证类本草》
  2. 原蚕蛾【中药大全】
  3. 原蚕《本草纲目》图文版
  4. 原蚕沙【中药大全】
  5. 原蚕《本草纲目》完整版
  6. 原蚕砂《本草崇原》
  7. 原卟啉病【疾病大全】
  8. 原蚕子【中药大全】
  9. 原病篇《温病条辨》
  10. 原赤白带《女科秘要》
  11. 原病篇《经络全书》
  12. 原虫病《急诊医学》
  13. 原病论《幼科发挥》
  14. 原道统说（纂《绀珠经》）《医学入门》
  15. 原病《医学真传》
  16. 原定增减白喉热证吹药方《白喉全生集》
  17. 原病《温疫论》
  18. 原发疾病的复发《临床肝移植》
  19. 袁序《研经言》
  20. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  21. 袁氏八门《冯氏锦囊秘录》
  22. 原发气管支气管肿瘤【疾病大全】
  23. 袁聚东痞块危证治验《寓意草》
  24. 原发醛固酮增多症《泌尿外科学》
  25. 爰采应用诸方（十二方）《喉科指掌》
  26. 原发性IgA肾病【疾病大全】
  27. 垣衣《证类本草》
  28. 原发性阿米巴脑膜脑炎【疾病大全】
  29. 垣衣《本草纲目》完整版
  30. 原发性鼻腔淋巴瘤【疾病大全】
  1. 原蚕蛾《玉楸药解》
  2. 原蚕蛾《千金翼方》
  3. 原蚕蛾《本草经集注》
  4. 原蚕《本草纲目》
  5. 原蚕蛾《新修本草》
  6. 原病篇《经络全书》
  7. 原蚕蛾《本草衍义》
  8. 原病篇《温病条辨》
  9. 原蚕蛾《医学入门》
  10. 原病论《幼科发挥》
  11. 原蚕蛾《证类本草》
  12. 原病《医学真传》
  13. 原蚕蛾《本经逢原》
  14. 原病《温疫论》
  15. 原蚕蛾《增广和剂局方药性总论》
  16. 原癌基因与构形重建《药理学》
  17. 原蚕蛾《名医别录》
  18. 原《中医词典》
  19. 原蚕蛾《本草分经》
  20. 袁序《研经言》
  21. 原蚕砂《本草备要》
  22. 袁氏八门《冯氏锦囊秘录》
  23. 原蚕砂《本草从新》
  24. 袁仁《中医词典》
  25. 原蚕砂《本草分经》
  26. 袁谦《中医词典》
  27. 原蚕砂《本草撮要》
  28. 袁了凡静功诀《心医集》
  29. 原蚕砂《本草崇原》
  30. 袁坤厚《中医词典》
  31. 原赤白带《女科秘要》


蝼蛄_《玉楸药解》_中医本草_【岐黄之术】

蝼蛄
在线购买《玉楸药解》正版书籍

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入足太阳膀胱经。利水消脓，开癃除淋。

蝼蛄咸寒，清利膀胱湿热，消水病胀满、小便淋漓，下胎衣，平瘰疬，出针刺，拔箭镞。腰前甚涩，能止大小便，腰后甚利，能利大小便。

研细，吹鼻中，即出黄水，管吹茎内，立开小便，功力甚捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕蛾
  • 当前页：蝼蛄
  • 下一页：螺蛳
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《玉楸药解》
  2. 蝼蛄《千金翼方》
  3. 蝼蛄《中药炮制》
  4. 蝼蛄《本草纲目》
  5. 蝼蛄《本草经集注》
  6. 蝼蛄《神农本草经》
  7. 蝼蛄《新修本草》
  8. 蝼（音娄）蛄（音姑）《证类本草》
  9. 蝼蛄《本草衍义》
  10. 楼英（1320-1389年）《中医词典》
  11. 蝼蛄《本草蒙筌》
  12. 楼台草《滇南本草》
  13. 蝼蛄《本草易读》
  14. 偻附《中医词典》
  15. 蝼蛄《冯氏锦囊秘录》
  16. 偻附《中医名词词典》
  17. 蝼蛄《医学入门》
  18. 娄氏十产论《女科切要》
  19. 蝼蛄《本草求真》
  20. 娄居中《中医词典》
  21. 蝼蛄《本草新编》
  22. 娄金丸《太平惠民和剂局方》
  23. 蝼蛄《本经逢原》
  24. 拢法《中医词典》
  25. 蝼蛄《本草从新》
  26. 陇右道《千金翼方》
  27. 蝼蛄《得配本草》
  28. 陇《中医词典》
  29. 蝼蛄《中药学》
  30. 癃遗脉案《类证治裁》
  31. 蝼蛄《本草便读》


螺蛳_《玉楸药解》_中医本草_【岐黄之术】

螺蛳
在线购买《玉楸药解》正版书籍

螺蛳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入足太阳膀胱经。清金止浊，利水泻热。

螺蛳清金利水，泻湿除热，治水肿胀满，疗脚气黄疸、淋沥消渴、疥癣瘰疬、眼病脱肛、痔瘘痢疾、一切疔肿之证。煮汁，疗热醒酒。

水田、江湖、溪涧诸螺，性同，敷饮皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：螺蛳
  • 下一页：黄蜡
<<< 返回本书目录
  1. 螺肉酒【方剂大全】
  2. 螺蛳【中药大全】
  3. 螺青散【方剂大全】
  4. 螺蛳壳丸【方剂大全】
  5. 螺泥丸【方剂大全】
  6. 螺蛳泥《本草纲目》完整版
  7. 螺泥膏【方剂大全】
  8. 螺蛳泥《本草纲目》图文版
  9. 螺壳散【方剂大全】
  10. 螺旋体《医学微生物学》
  11. 螺壳膏【方剂大全】
  12. 螺旋体感染《传染病》
  13. 螺菌病【疾病大全】
  14. 螺旋体感染《默克家庭诊疗手册》
  15. 螺灰散【方剂大全】
  16. 螺旋形骨折【疾病症状】
  17. 骡蹄《本草纲目》完整版
  18. 螺旋藻【中药大全】
  19. 骡屎《本草纲目》完整版
  20. 螺厣草《本草纲目》完整版
  21. 骡肉《本草纲目》完整版
  22. 螺厣草《本草纲目》图文版
  23. 骡宝【中药大全】
  24. 螺厣草【中药大全】
  25. 骡《本草纲目》完整版
  26. 螺子丸【方剂大全】
  27. 逻辑障碍logic disorder《神经精神疾病诊断学》
  28. 裸茎金腰子【中药大全】
  29. 萝皂丸【方剂大全】
  30. 裸茎千里光【中药大全】
  1. 螺蛳《玉楸药解》
  2. 螺泥丸《医方考》
  3. 螺蛳《中医词典》
  4. 螺内酯《药理学》
  5. 螺蛳《本草从新》
  6. 螺盖翳《中医词典》
  7. 螺蛳《本草分经》
  8. 螺疔秘方《华佗神方》
  9. 螺蛳《药性切用》
  10. 螺疔《中医词典》
  11. 螺形菌《医学微生物学》
  12. 螺草《证类本草》
  13. 螺旋草《本草纲目》
  14. 螺《中医词典》
  15. 螺旋体《医学微生物学》
  16. 螺《饮膳正要》
  17. 螺旋体感染《默克家庭诊疗手册》
  18. 骡肉《饮食须知》
  19. 螺旋体感染《传染病》
  20. 逻辑障碍《神经精神疾病诊断学》
  21. 螺旋体和立克次体感染《神经精神疾病诊断学》
  22. 萝摩子《证类本草》
  23. 螺旋体性疾病《眼科学》
  24. 萝摩子《新修本草》
  25. 螺旋形《气功外气疗法》
  26. 萝摩子《千金翼方》
  27. 倮《中医词典》
  28. 萝卜子粥《医学入门》
  29. 倮虫《中医词典》
  30. 萝卜粥《食疗方》
  31. 倮化《中医词典》


黄蜡_《玉楸药解》_中医本草_【岐黄之术】

黄蜡
在线购买《玉楸药解》正版书籍

黄蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，气平，入手太阴肺、足厥阴肝经。敛血止痢，接骨续筋。

黄蜡凝聚收涩，止泄痢便脓，胎动下血，跌打金刃，汤火蛇咬，冻裂，一切诸疮。愈破风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螺蛳
  • 当前页：黄蜡
  • 下一页：白蜡
<<< 返回本书目录
  1. 黄蜡《本草易读》
  2. 黄蜡膏【方剂大全】
  3. 黄栝楼散【方剂大全】
  4. 黄蜡解毒丸【方剂大全】
  5. 黄葵子散【方剂大全】
  6. 黄蜡灸【方剂大全】
  7. 黄葵【中药大全】
  8. 黄蜡拈【方剂大全】
  9. 黄开口【中药大全】
  10. 黄蜡丸【方剂大全】
  11. 黄菌《滇南本草》
  12. 黄雷丸【方剂大全】
  13. 黄桷叶【中药大全】
  14. 黄栎【中药大全】
  15. 黄桷树根疙瘩【中药大全】
  16. 黄连《本草纲目》完整版
  17. 黄桷皮【中药大全】
  18. 黄连《本草乘雅半偈》
  19. 黄桷浆【中药大全】
  20. 黄连《本草崇原》
  21. 黄桷根【中药大全】
  22. 黄连《本草经解》
  23. 黄绢汤【方剂大全】
  24. 黄连《本草思辨录》
  25. 黄绢《本草易读》
  26. 黄连《本草图经》
  27. 黄卷丸【方剂大全】
  28. 黄连《本草新编》
  29. 黄橘皮《本草纲目》完整版
  30. 黄连《本草易读》
  1. 黄蜡《玉楸药解》
  2. 黄苦酒汤《三因极一病证方论》
  3. 黄蜡《本草易读》
  4. 黄克明《中医词典》
  5. 黄蜡灸《中医词典》
  6. 黄凯均《中医词典》
  7. 黄蜡灸法《中医词典》
  8. 黄俊《中医词典》
  9. 黄赖鱼《证类本草》
  10. 黄菌《滇南本草》
  11. 黄赖鱼（黄颡鱼）《食疗本草》
  12. 黄绢《得配本草》
  13. 黄理中汤《备急千金要方》
  14. 黄绢《本草易读》
  15. 黄连《神农本草经》
  16. 黄橘《玉楸药解》
  17. 黄连《本草纲目》
  18. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  19. 黄连《雷公炮炙论》
  20. 黄酒核桃泥汤《保健药膳》
  21. 黄连《雷公炮制药性解》
  22. 黄酒蛋黄羹《食物疗法》
  23. 黄连《千金翼方》
  24. 黄酒《三因极一病证方论》
  25. 黄连《药笼小品》
  26. 黄酒《备急千金要方》
  27. 黄连《长沙药解》
  28. 黄酒《长沙药解》
  29. 黄连《中药炮制》
  30. 黄敬修兄咳血《程杏轩医案》
  31. 黄连《本草经集注》


白蜡_《玉楸药解》_中医本草_【岐黄之术】

白蜡
在线购买《玉楸药解》正版书籍

白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡，气平，入手太阴肺、足厥阴肝经。止血生肌，补伤续绝。

白蜡坚凝敛聚，能消肿止痛，长肉合疮，接筋续骨，外科要品也。

白蜡即黄蜡之殊色者，此是腊树虫吐白如胡粉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄蜡
  • 当前页：白蜡
  • 下一页：真珠
<<< 返回本书目录
  1. 白蔻散【方剂大全】
  2. 白蜡膏【方剂大全】
  3. 白蔻【中药大全】
  4. 白蜡花【中药大全】
  5. 白蔻《药鉴》
  6. 白蜡树皮【中药大全】
  7. 白克马叶【中药大全】
  8. 白蜡树叶【中药大全】
  9. 白壳疮《外科启玄》
  10. 白辣蓼【中药大全】
  11. 白珏膏【方剂大全】
  12. 白癞《圣济总录》
  13. 白苣【中药大全】
  14. 白癞方《外台秘要》
  15. 白苣《证类本草》
  16. 白癞方【方剂大全】
  17. 白苣《本草求真》
  18. 白兰花【中药大全】
  19. 白苣《本草纲目》完整版
  20. 白兰花叶【中药大全】
  21. 白菊花散【方剂大全】
  22. 白蓝翠雀花【中药大全】
  23. 白菊花酒【方剂大全】
  24. 白蓝脂方【方剂大全】
  25. 白菊花根【中药大全】
  26. 白榄根【中药大全】
  27. 白酒药曲【方剂大全】
  28. 白郎花【中药大全】
  29. 白酒煎【方剂大全】
  30. 白狼毒【中药大全】
  1. 白蜡《玉楸药解》
  2. 白蜡《千金翼方》
  3. 白蜡《本草备要》
  4. 白葵花红葵花治赤白带下考《医方考》
  5. 白蜡《本草易读》
  6. 白蔻仁《本草害利》
  7. 白蜡《医学入门》
  8. 白蔻仁《本草害利》
  9. 白蜡《名医别录》
  10. 白蔻《药鉴》
  11. 白蜡《本草分经》
  12. 白叩仁《本草害利》
  13. 白癞《圣济总录》
  14. 白口疮《中医词典》
  15. 白癞《中医词典》
  16. 白壳疮《外科启玄》
  17. 白癞《解围元薮》
  18. 白壳疮《中医词典》
  19. 白癞方五首《外台秘要》
  20. 白菌《中医词典》
  21. 白癞候《诸病源候论》
  22. 白俱黑《古今医统大全》
  23. 白癞秘方《华佗神方》
  24. 白苣菜《饮食须知》
  25. 白癞头疮《奇效简便良方》
  26. 白苣〈寒〉《食疗本草》
  27. 白烂《中医词典》
  28. 白苣《本草分经》
  29. 白雷丸《药性切用》
  30. 白苣《本草求真》
  31. 白痢《中医名词词典》


真珠_《玉楸药解》_中医本草_【岐黄之术】

真珠
在线购买《玉楸药解》正版书籍

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，微凉，入手太阴肺、足厥阴肝经。明目去瞖，安魂定魄。

真珠凉肺清肝，磨瞖障，去惊悸，除遗精白浊，下死胎胞衣，涂面益色，敷疔拔毒，止渴除烦，滑胎催生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜡
  • 当前页：真珠
  • 下一页：石决明
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《玉楸药解》
  2. 真珠《雷公炮炙论》
  3. 真珠《海药本草》
  4. 真珠《本草纲目》
  5. 真珠《本草衍义》
  6. 真朱《药征续编》
  7. 真珠《本草备要》
  8. 真中风症《医学从众录》
  9. 真珠《本草易读》
  10. 真中风证《万病回春》
  11. 真珠《顾松园医镜》
  12. 真中风《明医指掌》
  13. 真珠《本草新编》
  14. 真中风《中医词典》
  15. 真珠《本经逢原》
  16. 真中《中医词典》
  17. 真珠《本草从新》
  18. 真治法《石室秘录》
  19. 真珠《得配本草》
  20. 真脏止脉《古今医统大全》
  21. 真珠《增广和剂局方药性总论》
  22. 真脏之气《中医词典》
  23. 真珠《本草分经》
  24. 真脏死脉《灵素节注类编》
  25. 真珠《本草分经》
  26. 真脏色《中医词典》
  27. 真珠《本草害利》
  28. 真脏色《中医名词词典》
  29. 真珠《本草撮要》
  30. 真脏脉形《黄帝内经太素》
  31. 真珠《药性切用》


石决明_《玉楸药解》_中医本草_【岐黄之术】

石决明
在线购买《玉楸药解》正版书籍

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气寒，入手太阴肺、足太阳膀胱经。清金利水，磨瞖止淋。

石决明清肺开郁，磨瞖消障，治雀目夜昏、青盲昼暗，泻膀胱湿热、小便淋漓，服点并用。但须精解病源，新制良方，用之乃效。若庸工妄作眼科诸方，则终身不灵，久成大害，万不可服。

面煨，去粗皮，研细，水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：石决明
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《玉楸药解》
  2. 石决明《药笼小品》
  3. 石决明《中药炮制》
  4. 石决明《千金翼方》
  5. 石决明《本草经集注》
  6. 石决明《雷公炮制药性解》
  7. 石决明《新修本草》
  8. 石决明《雷公炮炙论》
  9. 石决明《海药本草》
  10. 石决明《本草纲目》
  11. 石决明《本草衍义》
  12. 石剧《名医别录》
  13. 石决明《本草备要》
  14. 石剧《证类本草》
  15. 石决明《本草易读》
  16. 石剧《新修本草》
  17. 石决明《冯氏锦囊秘录》
  18. 石剧《千金翼方》
  19. 石决明《医学入门》
  20. 石疽秘方《华佗神方》
  21. 石决明《证类本草》
  22. 石疽门主论《疡医大全》
  23. 石决明《顾松园医镜》
  24. 石疽候《诸病源候论》
  25. 石决明《本草求真》
  26. 石疽《外科全生集》
  27. 石决明《本经逢原》
  28. 石疽《外科证治全书》
  29. 石决明《本草从新》
  30. 石疽《外科大成》
  31. 石决明《得配本草》


蝉蜕_《玉楸药解》_中医本草_【岐黄之术】

蝉蜕
在线购买《玉楸药解》正版书籍

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入手太阴肺经。发表驱风，退瞖消肿。

蝉蜕轻浮发散，专治皮毛，退瞖膜，消肿毒。治大人失音，小儿夜啼，取其昼鸣夜息之意。

庸工以治大人头风眩晕，小儿痘疮痒塌，则不通矣。眩晕不缘风邪，痒塌全因卫陷，此岂蝉蜕所能治也！又治惊痫噤风，亦殊未然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蝉蜕
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《玉楸药解》
  2. 蝉蜕《药笼小品》
  3. 蝉蜕《中药炮制》
  4. 蝉蜕《雷公炮制药性解》
  5. 蝉蜕《汤液本草》
  6. 蝉蜕《本草纲目》
  7. 蝉蜕《本草备要》
  8. 蝉声《盘珠集胎产症治》
  9. 蝉蜕《本草易读》
  10. 蝉舌风《中医词典》
  11. 蝉蜕《医学入门》
  12. 蝉舌《重订囊秘喉书》
  13. 蝉蜕《本草求真》
  14. 蝉壳《外科全生集》
  15. 蝉蜕《本草新编》
  16. 蝉壳《本草便读》
  17. 蝉蜕《本经逢原》
  18. 蝉壳《顾松园医镜》
  19. 蝉蜕《本草从新》
  20. 蝉花无比散《医学心悟》
  21. 蝉蜕《得配本草》
  22. 蝉花无比散《太平惠民和剂局方》
  23. 蝉蜕《中药学》
  24. 蝉花散《小儿药证直诀》
  25. 蝉蜕《本草分经》
  26. 蝉花散《太平惠民和剂局方》
  27. 蝉蜕《本草择要纲目》
  28. 蝉花散《冯氏锦囊秘录》
  29. 蝉蜕《本草撮要》
  30. 蝉花《证类本草》
  31. 蝉蜕《药性切用》


蛇蜕_《玉楸药解》_中医本草_【岐黄之术】

蛇蜕
在线购买《玉楸药解》正版书籍

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺经。发表驱风，退瞖败毒。

蛇蜕发散皮毛，治疮疡毒肿。至于退瞖膜，止惊痫，则非蛇蜕、蝉蜕所能奏效。庸工往往不解病源，而但用表散之品，可见庸陋极矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蛇蜕
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《玉楸药解》
  2. 蛇蜕《千金翼方》
  3. 蛇蜕《中药炮制》
  4. 蛇蜕《本草纲目》
  5. 蛇蜕《本草经集注》
  6. 蛇蜕《神农本草经》
  7. 蛇蜕《新修本草》
  8. 蛇头丸《太平惠民和剂局方》
  9. 蛇蜕《本草衍义》
  10. 蛇头毒《医学心悟》
  11. 蛇蜕《汤液本草》
  12. 蛇头毒《外科十法》
  13. 蛇蜕《本草备要》
  14. 蛇头疔秘方《华佗神方》
  15. 蛇蜕《本草易读》
  16. 蛇头疔、天蛇毒《外科心法要诀》
  17. 蛇蜕《冯氏锦囊秘录》
  18. 蛇头疔、天蛇毒《医宗金鉴》
  19. 蛇蜕《医学入门》
  20. 蛇头疔《万氏秘传外科心法》
  21. 蛇蜕《本草求真》
  22. 蛇头疔《万氏秘传外科心法》
  23. 蛇蜕《本经逢原》
  24. 蛇头疔《中医词典》
  25. 蛇蜕《本草从新》
  26. 蛇头疮《古今医统大全》
  27. 蛇蜕《得配本草》
  28. 蛇头《奇效简便良方》
  29. 蛇蜕《本草崇原》
  30. 蛇头《中医词典》
  31. 蛇蜕《增广和剂局方药性总论》


蛤蚧_《玉楸药解》_中医本草_【岐黄之术】

蛤蚧
在线购买《玉楸药解》正版书籍

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足太阳膀胱、足少阴肾、足厥阴肝经。敛血止嗽，利水助阳。

蛤蚧收降肺气，疏通水府，治喘嗽吐血、消渴癃淋，通经行血，起痿壮阳，及虚劳羸弱之病。去头眼鳞爪，酒浸，酥炙黄，研细。口含少许驰百步不喘，止喘宁嗽，功力甚捷。其毒在头足，其力在尾。如虫蛀其尾者，不足用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蛤蚧
  • 下一页：蜥蜴
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《玉楸药解》
  2. 蛤蚧《雷公炮炙论》
  3. 蛤蚧《中药炮制》
  4. 蛤蚧《本草纲目》
  5. 蛤蚧《海药本草》
  6. 蛤粉丸《明目至宝》
  7. 蛤蚧《本草衍义》
  8. 蛤粉丸《三因极一病证方论》
  9. 蛤蚧《本草备要》
  10. 蛤粉《本草撮要》
  11. 蛤蚧《本草蒙筌》
  12. 蛤粉《本草分经》
  13. 蛤蚧《本草易读》
  14. 蛤粉《本草分经》
  15. 蛤蚧《冯氏锦囊秘录》
  16. 蛤粉《本草从新》
  17. 蛤蚧《医学入门》
  18. 蛤粉《本草备要》
  19. 蛤蚧《证类本草》
  20. 蛤粉《玉楸药解》
  21. 蛤蚧《本草求真》
  22. 哈昔呢《饮膳正要》
  23. 蛤蚧《本草新编》
  24. 哈文台《中医词典》
  25. 蛤蚧《本经逢原》
  26. 哈特纳普病《默克家庭诊疗手册》
  27. 蛤蚧《本草从新》
  28. 过铸《中医词典》
  29. 蛤蚧《得配本草》
  30. 过早绝经《默克家庭诊疗手册》
  31. 蛤蚧《中药学》


蜥蜴_《玉楸药解》_中医本草_【岐黄之术】

蜥蜴
在线购买《玉楸药解》正版书籍

蜥蜴

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入手太阴肺、足太阳膀胱、足少阴肾、足厥阴肝经。消癞通淋，破水积，治瘘疮。

蜥蜴亦名石龙子，能吐雹祈雨，故善通水道。

酥炙，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蜥蜴
  • 下一页：蟾酥
<<< 返回本书目录
  1. 豨莶丸【方剂大全】
  2. 蜥蜴【中药大全】
  3. 豨莶果【中药大全】
  4. 膝《经络全书》
  5. 豨莶根【中药大全】
  6. 膝、踝反射减退【疾病症状】
  7. 豨莶草（图）【中药大全】
  8. 膝部《外科大成》
  9. 豨莶草《药笼小品》
  10. 膝部《外科心法要诀》
  11. 豨莶【中药大全】
  12. 膝部病症《中医伤科按摩学》
  13. 豨仙草【中药大全】
  14. 膝部损伤《家庭医学百科-医疗康复篇》
  15. 豨桐丸【方剂大全】
  16. 膝部证治（计四证）《外科证治全书》
  17. 熙春酒方【方剂大全】
  18. 膝风《扁鹊神应针灸玉龙经》
  19. 溪鸭肉《本草纲目》完整版
  20. 膝盖扭伤【疾病症状】
  21. 溪荪【中药大全】
  22. 膝盖痈门主论《疡医大全》
  23. 溪黄草【中药大全】
  24. 膝盖砸伤肿痛【疾病症状】
  25. 溪鬼虫《本草纲目》完整版
  26. 膝盖长骨刺【疾病症状】
  27. 溪狗《本草纲目》完整版
  28. 膝盖撞伤【疾病症状】
  29. 溪毒方《外台秘要》
  30. 膝关节半月板损伤《百病自测》
  1. 蜥蜴《玉楸药解》
  2. 豨莶归茶《茶饮保健》
  3. 蜥蜴《增广和剂局方药性总论》
  4. 豨莶茶《茶饮保健》
  5. 蜥蜴丸《备急千金要方》
  6. 豨莶草《玉楸药解》
  7. 蜥蜴丸《备急千金要方》
  8. 豨莶草《药笼小品》
  9. 熄风《中医名词词典》
  10. 豨签草《中药学》
  11. 熄风《中医词典》
  12. 溪穴《中医词典》
  13. 嘻嘻《中医词典》
  14. 溪温《中医词典》
  15. 嘻蛛咬《奇效简便良方》
  16. 溪鬼虫《证类本草》
  17. 膝《经络全书》
  18. 溪谷《中医词典》
  19. 膝《中医词典》
  20. 溪谷《中医名词词典》
  21. 膝膑《中医词典》
  22. 溪狗《证类本草》
  23. 膝病《备急千金要方》
  24. 溪毒方二十一首《外台秘要》
  25. 膝部《外科大成》
  26. 溪毒《中医词典》
  27. 膝部损伤《家庭医学百科-医疗康复篇》
  28. 溪病《中医词典》
  29. 膝部证治（计四证）《外科证治全书》
  30. 溪（xī，音夕，又读qī，音七）《中医词典》
  31. 膝部脂肪垫损伤《中医伤科按摩学》


蟾酥_《玉楸药解》_中医本草_【岐黄之术】

蟾酥
在线购买《玉楸药解》正版书籍

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入手太阴肺、足少阴肾经。涩精助阳，败毒消肿。

蟾酥研，涂抹尘顶，治精滑梦遗，磨点疮头，治疔毒痈肿，摩腰暖肾，揩牙止痛。辛烈殊常，入钵擂研，气冲鼻孔，喷嚏不止，沾唇麻辣，何能当者。外科家因做小丸服，甚非良善之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜥蜴
  • 当前页：蟾酥
  • 下一页：五倍子
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《玉楸药解》
  2. 蟾蜍中毒《家庭医学百科-自救互救篇》
  3. 蟾酥《本草易读》
  4. 蟾蜍膏《三因极一病证方论》
  5. 蟾酥《本草求真》
  6. 蟾蜍《实验动物科学》
  7. 蟾酥《本草新编》
  8. 蟾蜍《药性切用》
  9. 蟾酥《本经逢原》
  10. 蟾蜍《本草撮要》
  11. 蟾酥《本草便读》
  12. 蟾蜍《本草择要纲目》
  13. 蟾酥《本草择要纲目》
  14. 蟾蜍《本草分经》
  15. 蟾酥《外科全生集》
  16. 蟾蜍《得配本草》
  17. 蟾酥《药鉴》
  18. 蟾蜍《本草从新》
  19. 蟾酥（蟾皮）《中药学》
  20. 蟾蜍《本经逢原》
  21. 蟾酥丹《冯氏锦囊秘录》
  22. 蟾蜍《冯氏锦囊秘录》
  23. 蟾酥入目《奇效简便良方》
  24. 蟾蜍《本草易读》
  25. 蟾酥散《外科传薪集》
  26. 蟾蜍《本草蒙筌》
  27. 蟾酥丸《冯氏锦囊秘录》
  28. 蟾蜍《本草备要》
  29. 蟾酥丸《冯氏锦囊秘录》
  30. 蟾蜍《药笼小品》
  31. 蟾酥丸《奇方类编》


五倍子_《玉楸药解》_中医本草_【岐黄之术】

五倍子
在线购买《玉楸药解》正版书籍

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，气平，入手太阴肺、手阳明大肠经。收肺除咳，敛肠止利。

五倍子酸收入肺，敛肠坠，缩肛脱，消肿毒，平咳逆，断滑泄，化顽痰，止失红，敛溃疮，搽口疮，吹喉痹，固盗汗，止遗精，治一切肿毒痔瘘、疥癞金疮之类。

五倍酿法名百药煎，与五倍同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：五倍子
  • 下一页：蛤粉
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《玉楸药解》
  2. 五倍子《药笼小品》
  3. 五倍子《本草衍义》
  4. 五倍子《雷公炮制药性解》
  5. 五倍子《本草备要》
  6. 五宝散《外科全生集》
  7. 五倍子《本草蒙筌》
  8. 五宝丹（一）《外科传薪集》
  9. 五倍子《本草易读》
  10. 五宝丹（二）《外科传薪集》
  11. 五倍子《冯氏锦囊秘录》
  12. 五般聤耳候《中医词典》
  13. 五倍子《医学入门》
  14. 五般黄疸湿热熏蒸而成《医学传心录》
  15. 五倍子《证类本草》
  16. 五败症《中医词典》
  17. 五倍子《顾松园医镜》
  18. 五败《中医词典》
  19. 五倍子《本草求真》
  20. 五百丸《三因极一病证方论》
  21. 五倍子《本草新编》
  22. 五白膏《备急千金要方》
  23. 五倍子《本经逢原》
  24. 五□《医宗金鉴》
  25. 五倍子《本草从新》
  26. 五 湿《医效秘传》
  27. 五倍子《得配本草》
  28. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  29. 五倍子《中药学》
  30. 五《类经》
  31. 五倍子《本草便读》


蛤粉_《玉楸药解》_中医本草_【岐黄之术】

蛤粉
在线购买《玉楸药解》正版书籍

蛤粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入手太阴肺、足太阳膀胱经。清金利水，化痰止嗽。

蛤粉咸寒清利，凉金退热，利水泻湿，治咳嗽气逆，胸满痰阻，水胀溺癃，崩中带下，瘿瘤积聚。

鍜研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：蛤粉
  • 下一页：全蝎
<<< 返回本书目录
  1. 蛤蚕散【方剂大全】
  2. 蛤粉膏【方剂大全】
  3. 哈士蟆【中药大全】
  4. 蛤粉散【方剂大全】
  5. 哈蟆油（图）【中药大全】
  6. 蛤粉丸【方剂大全】
  7. 过早衰老【疾病症状】
  8. 蛤蚧《本草纲目》完整版
  9. 过早丧失咀嚼功能【疾病症状】
  10. 蛤蚧《本草新编》
  11. 过夜消【方剂大全】
  12. 蛤蚧《本草易读》
  13. 过腰蛇【中药大全】
  14. 蛤蚧《本草择要纲目》
  15. 过氧化酶染色《常用化验值及意义》
  16. 蛤蚧《雷公炮炙论》
  17. 过塘蛇【中药大全】
  18. 蛤蚧《证类本草》
  19. 过坛龙【中药大全】
  20. 蛤蚧《本草纲目》图文版
  21. 过食辛辣成毒《景景医话》
  22. 蛤蚧【中药大全】
  23. 过山消根【中药大全】
  24. 蛤蚧保和丸【方剂大全】
  25. 过山消【中药大全】
  26. 蛤蚧定喘丸【方剂大全】
  27. 过山青【中药大全】
  28. 蛤蚧膏【方剂大全】
  29. 过山龙、穿山藤《滇南本草》
  30. 蛤蚧固金汤【方剂大全】
  1. 蛤粉《玉楸药解》
  2. 哈昔呢《饮膳正要》
  3. 蛤粉《本草备要》
  4. 哈文台《中医词典》
  5. 蛤粉《本草从新》
  6. 哈特纳普病《默克家庭诊疗手册》
  7. 蛤粉《本草分经》
  8. 过铸《中医词典》
  9. 蛤粉《本草分经》
  10. 过早绝经《默克家庭诊疗手册》
  11. 蛤粉《本草撮要》
  12. 过早搏动《心脏病学》
  13. 蛤粉丸《三因极一病证方论》
  14. 过用《中医词典》
  15. 蛤粉丸《明目至宝》
  16. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  17. 蛤蚧《本草纲目》
  18. 过氧化酶染色《常用化验值及意义》
  19. 蛤蚧《雷公炮炙论》
  20. 过氧化《病理学》
  21. 蛤蚧《玉楸药解》
  22. 过胸通臂《中医词典》
  23. 蛤蚧《中药炮制》
  24. 过膝风《中医词典》
  25. 蛤蚧《海药本草》
  26. 过食辛热经闭《竹林女科证治》
  27. 蛤蚧《本草衍义》
  28. 过食辛辣成毒《景景医话》
  29. 蛤蚧《本草备要》
  30. 过食生冷经闭《竹林女科证治》
  31. 蛤蚧《本草蒙筌》


全蝎_《玉楸药解》_中医本草_【岐黄之术】

全蝎
在线购买《玉楸药解》正版书籍

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，气平，入足厥阴肝经。穿筋透节，逐湿除风。

全蝎燥湿驱风，治中风喎斜瘫痪、小儿惊搐、女子带下诸证。此亦庸工习用之物。诸如此种，大方之家，概不取也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤粉
  • 当前页：全蝎
  • 下一页：僵蚕
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《玉楸药解》
  2. 全息先兆《中医疾病预测》
  3. 全蝎《本草易读》
  4. 全体总论《中西汇通医经精义》
  5. 全蝎《本草求真》
  6. 全书纪略《景岳全书》
  7. 全蝎《得配本草》
  8. 全书概要《圆运动的古中医学》
  9. 全蝎《中药学》
  10. 全书《中医名词词典》
  11. 全蝎《本草择要纲目》
  12. 全生汤《冯氏锦囊秘录》
  13. 全蝎《药性切用》
  14. 全生茯苓散《仁术便览》
  15. 全蝎《药鉴》
  16. 全生白术散《仁术便览》
  17. 全蝎观音散《太平惠民和剂局方》
  18. 全神语《寿世传真》
  19. 全蝎散《万氏秘传片玉心书》
  20. 全身状态异常辨病《常见病自测》
  21. 全血输注《临床基础检验学》
  22. 全身症状《家庭医学百科-医疗康复篇》
  23. 全婴方灸法《普济方·针灸》
  24. 全身性水肿辨病《常见病自测》
  25. 全元起《中医词典》
  26. 全身性剥脱性皮炎《默克家庭诊疗手册》
  27. 全真刺《针灸素难要旨》
  28. 全身水分进出平衡失调―钠水潴留《病理生理学》
  29. 全真丹《扁鹊心书》
  30. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  31. 全真散《目经大成》


僵蚕_《玉楸药解》_中医本草_【岐黄之术】

僵蚕
在线购买《玉楸药解》正版书籍

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸、气平，入足厥阴肝经。活络通经，驱风开痹。

僵蚕驱逐风邪，治中风不语、头痛胸痹、口噤牙痛、隐疹风瘙、瘰疬疔毒、（黑干）斑粉刺、疳痔金疮、崩中便血，治男子阴痒、小儿惊风诸证。此庸工习用之物。风邪外袭，宜发其表，风燥内动，宜滋其肝，表里不治，但事驱风，欲使之愈，复何益也！愈驱愈盛，不通之极矣。

僵蚕烧研酒服，能溃痈破顶，又治血淋崩中。

蚕脱纸烧研，治吐衄便溺诸血，小儿淋漓，诸疮肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：僵蚕
  • 下一页：白花蛇
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《玉楸药解》
  2. 僵蚕《药笼小品》
  3. 僵蚕《中药炮制》
  4. 僵《中医词典》
  5. 僵蚕《本草备要》
  6. 浆细胞病《默克家庭诊疗手册》
  7. 僵蚕《医学入门》
  8. 浆水散《退思集类方歌注》
  9. 僵蚕《本草求真》
  10. 浆水散《医方考》
  11. 僵蚕《本草新编》
  12. 浆水散《时病论歌括新编》
  13. 僵蚕《本草便读》
  14. 浆水《本草乘雅半偈》
  15. 僵蚕《本草分经》
  16. 浆水《药征续编》
  17. 僵蚕《本草分经》
  18. 浆水《证类本草》
  19. 僵蚕《本草分经》
  20. 浆水《医学入门》
  21. 僵蚕《本草择要纲目》
  22. 浆水《冯氏锦囊秘录》
  23. 僵蚕《本草害利》
  24. 浆水《饮食须知》
  25. 僵蚕《外科全生集》
  26. 浆水《本草蒙筌》
  27. 僵蚕（僵茧壳）《中药学》
  28. 浆水《本草衍义》
  29. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  30. 浆水《本草纲目》
  31. 僵螂蛀《外科正宗》


白花蛇_《玉楸药解》_中医本草_【岐黄之术】

白花蛇
在线购买《玉楸药解》正版书籍

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微温，入足厥阴肝经。通关透节，泻湿驱风。

白花蛇穿经透骨，开痹搜风，治鼻口喎斜、手足瘫痪、骨节疼痛、肌肤麻痒、疥癞风癫之证。

中风病因木郁风动，血燥筋枯，外风虚邪表闭，筋缩四肢而成。而木郁之由，全缘水寒土湿，生发不遂。

白花蛇外达经脉，则益其枯燥，内行藏府，不能去其湿寒，非善品也。庸工习用诸方，标本皆背，无益于病而徒杀生灵，其无益也。读柳子厚《捕蛇》之篇，至可伤矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：白花蛇
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《玉楸药解》
  2. 白花蛇《雷公炮制药性解》
  3. 白花蛇《本草衍义》
  4. 白花蛇《本草纲目》
  5. 白花蛇《本草备要》
  6. 白花膏《外科全生集》
  7. 白花蛇《本草蒙筌》
  8. 白花防风《滇南本草》
  9. 白花蛇《本草易读》
  10. 白花地丁《滇南本草》
  11. 白花蛇《冯氏锦囊秘录》
  12. 白花菜《饮食须知》
  13. 白花蛇《医学入门》
  14. 白虎证一　太阳三十七《伤寒悬解》
  15. 白花蛇《证类本草》
  16. 白虎证四　太阳四十《伤寒悬解》
  17. 白花蛇《本草求真》
  18. 白虎证似痫《幼科发挥》
  19. 白花蛇《本草新编》
  20. 白虎证似痫《中医词典》
  21. 白花蛇《本经逢原》
  22. 白虎证十九　阳明七十《伤寒悬解》
  23. 白花蛇《本草从新》
  24. 白虎证三　太阳三十九《伤寒悬解》
  25. 白花蛇《得配本草》
  26. 白虎证二　太阳三十八《伤寒悬解》
  27. 白花蛇《增广和剂局方药性总论》
  28. 白虎证（幼幼汇集 下）《古今医统大全》
  29. 白花蛇《本草择要纲目》
  30. 白虎证《医学摘粹》
  31. 白花蛇《本草撮要》


乌梢蛇_《玉楸药解》_中医本草_【岐黄之术】

乌梢蛇
在线购买《玉楸药解》正版书籍

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足厥阴肝经。起风瘫，除疥疠。

乌梢蛇穿筋透络，逐痹驱风，治中风麻痹，疥疠瘙痒，与白花蛇同。

风癞因风伤卫气，卫敛营郁，营热外发。红点透露，则为疹，红点不透，隐于皮里，是为隐疹，隐而不发，血热瘀蒸，久而肌肤溃烂，则成痂癞。仲景有论及之，而后世不解，用搜风之物，枉害生灵，无补于病。诸如此类，概不足取也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌梢蛇
  • 下一页：斑蝥
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《玉楸药解》
  2. 乌痧瘴《松峰说疫》
  3. 乌梢蛇《中药炮制》
  4. 乌痧胀《外科全生集》
  5. 乌梢蛇《本草备要》
  6. 乌痧胀《奇效简便良方》
  7. 乌梢蛇《本草易读》
  8. 乌痧胀《中医词典》
  9. 乌梢蛇《本经逢原》
  10. 乌痧惊风《中医词典》
  11. 乌梢蛇《本草从新》
  12. 乌痧《中医词典》
  13. 乌梢蛇《得配本草》
  14. 乌沙挣《松峰说疫》
  15. 乌梢蛇《本草分经》
  16. 乌青鱼胆《药性切用》
  17. 乌梢蛇《药性切用》
  18. 乌茄疔秘方《华佗神方》
  19. 乌稍蛇《本草择要纲目》
  20. 乌铅《药性切用》
  21. 乌蛇《本草纲目》
  22. 乌皮《本草分经》
  23. 乌蛇《雷公炮炙论》
  24. 乌木根皮《药性切用》
  25. 乌蛇《本草衍义》
  26. 乌木根皮《本草从新》
  27. 乌蛇《汤液本草》
  28. 乌木《本草纲目》
  29. 乌蛇《医学入门》
  30. 乌梅粥《保健药膳》
  31. 乌蛇《证类本草》


斑蝥_《玉楸药解》_中医本草_【岐黄之术】

斑蝥
在线购买《玉楸药解》正版书籍

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，入足厥阴肝经。消肿败毒，利水通淋。

斑蝥辛寒毒烈，坠胎破积，追毒利水，止瘰疬疥癣、癞疽瘕疝，下蛊毒，开癃淋，点疣痣，消（疒咅）垒，解疯狗伤。

斑蝥糯米同炒，去斑蜇，用米，研细，清油少许，冷水调服，治疯狗伤，小便利下毒物而瘥。利后腹痛，冷水青靛解之。瘰疬每服一枚，不过七枚，毒从小便出，如粉片血块而瘥。毒下小便痛沥不堪，宜滑石、灯心等，引之使下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：斑蝥
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《玉楸药解》
  2. 斑蝥《千金翼方》
  3. 斑蝥《中药炮制》
  4. 斑蝥《雷公炮制药性解》
  5. 斑蝥《本草经集注》
  6. 斑蝥《雷公炮炙论》
  7. 斑蝥《新修本草》
  8. 斑蝥《本草纲目》
  9. 斑蝥《本草衍义》
  10. 斑猫《本草从新》
  11. 斑蝥《汤液本草》
  12. 斑猫《吴普本草》
  13. 斑蝥《本草备要》
  14. 斑龙宴《韩氏医通》
  15. 斑蝥《本草蒙筌》
  16. 斑龙丸《是斋百一选方》
  17. 斑蝥《本草易读》
  18. 斑龙丸《医方论》
  19. 斑蝥《冯氏锦囊秘录》
  20. 斑龙丸《外科理例》
  21. 斑蝥《医学入门》
  22. 斑龙丸《冯氏锦囊秘录》
  23. 斑蝥《证类本草》
  24. 斑龙百补丸《奇方类编》
  25. 斑蝥《本草求真》
  26. 斑烂《张氏医通》
  27. 斑蝥《本经逢原》
  28. 斑烂《冯氏锦囊秘录》
  29. 斑蝥《得配本草》
  30. 斑块状感觉障碍《神经精神疾病诊断学》
  31. 斑蝥《中药学》


蜈蚣_《玉楸药解》_中医本草_【岐黄之术】

蜈蚣
在线购买《玉楸药解》正版书籍

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，入足厥阴肝经。坠胎破积，拔脓消肿。

蜈蚣辛温毒悍，能化癖消积杀虫，解毒蛊，治瘰疬痔瘘、秃疮便毒，疗蛇瘕蛇咬，虫瘴蛇蛊。庸工以治惊痫抽搐，脐风口噤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蜈蚣
  • 下一页：青鱼胆
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《玉楸药解》
  2. 蜈蚣《千金翼方》
  3. 蜈蚣《本草经集注》
  4. 蜈蚣《雷公炮制药性解》
  5. 蜈蚣《新修本草》
  6. 蜈蚣《雷公炮炙论》
  7. 蜈蚣《本草衍义》
  8. 蜈蚣《本草纲目》
  9. 蜈蚣《本草备要》
  10. 蜈蚣《神农本草经》
  11. 蜈蚣《本草蒙筌》
  12. 梧叶皮《本经逢原》
  13. 蜈蚣《本草易读》
  14. 梧桐子《饮食须知》
  15. 蜈蚣《冯氏锦囊秘录》
  16. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  17. 蜈蚣《医学入门》
  18. 梧桐泪《汤液本草》
  19. 蜈蚣《证类本草》
  20. 梧桐《本草纲目》
  21. 蜈蚣《本草求真》
  22. 吴竺天临床经验方应用《三十年临证经验集》
  23. 蜈蚣《本经逢原》
  24. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  25. 蜈蚣《本草从新》
  26. 吴茱萸粥《食疗方》
  27. 蜈蚣《得配本草》
  28. 吴茱萸粥《饮膳正要》
  29. 蜈蚣《中药学》
  30. 吴茱萸证十七　少阴十八《伤寒悬解》
  31. 蜈蚣《本草崇原》


青鱼胆_《玉楸药解》_中医本草_【岐黄之术】

青鱼胆
在线购买《玉楸药解》正版书籍

青鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性寒，入足厥阴肝经。明目去瞖，消肿退热。

青鱼胆苦寒，泻肝胆风热，治眼病赤肿瞖障、呕吐喉痹涎痰，化鱼骨鲠噎，平一切恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：青鱼胆
  • 下一页：乌鲗鱼
<<< 返回本书目录
  1. 青鱼胆《本草易读》
  2. 青鱼胆【中药大全】
  3. 青鱼胆《本草纲目》完整版
  4. 青鱼胆草【中药大全】
  5. 青鱼【中药大全】
  6. 青鱼肉《本草纲目》完整版
  7. 青鱼《本草纲目》图文版
  8. 青鱼头中枕《本草纲目》完整版
  9. 青鱼《证类本草》
  10. 青鱼眼睛汁《本草纲目》完整版
  11. 青鱼《食物疗法》
  12. 青鱼枕【中药大全】
  13. 青鱼《滇南本草》
  14. 青玉《本草纲目》完整版
  15. 青鱼《本草求真》
  16. 青云散【方剂大全】
  17. 青鱼《本草纲目》完整版
  18. 青榨槭【中药大全】
  19. 青盂汤【方剂大全】
  20. 青真汤【方剂大全】
  21. 青盂汤《医学衷中参西录》
  22. 青芝《本草乘雅半偈》
  23. 青银汤【方剂大全】
  24. 青芝（龙芝）《本草纲目》完整版
  25. 青液散【方剂大全】
  26. 青芝丹【方剂大全】
  27. 青叶苎麻根【中药大全】
  28. 青芝散【方剂大全】
  29. 青叶胆片【方剂大全】
  30. 青枝骨折【疾病症状】
  1. 青鱼胆《玉楸药解》
  2. 青鱼《滇南本草》
  3. 青鱼胆《本草备要》
  4. 青鱼《本草分经》
  5. 青鱼胆《本草易读》
  6. 青鱼《本经逢原》
  7. 青鱼胆《本草从新》
  8. 青鱼《本草求真》
  9. 青鱼胆《本草撮要》
  10. 青鱼《证类本草》
  11. 青鱼枕《海药本草》
  12. 青鱼《医学入门》
  13. 青玉《千金翼方》
  14. 青鱼《食疗本草》
  15. 青玉《新修本草》
  16. 青鱼《饮膳正要》
  17. 青玉《证类本草》
  18. 青鱼《食物疗法》
  19. 青玉《名医别录》
  20. 青鱼《本草纲目》
  21. 青芝《千金翼方》
  22. 青盂汤《医学衷中参西录》
  23. 青芝《本草经集注》
  24. 青液散《冯氏锦囊秘录》
  25. 青芝《新修本草》
  26. 青液散《冯氏锦囊秘录》
  27. 青芝《证类本草》
  28. 青腰虫《证类本草》
  29. 青芝《本草乘雅半偈》
  30. 青杨《本草易读》
  31. 青肿《伤科汇纂》


乌鲗鱼_《玉楸药解》_中医本草_【岐黄之术】

乌鲗鱼
在线购买《玉楸药解》正版书籍

乌鲗鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足厥阴肝经。行瘀止血，磨障消癥。

乌鲗鱼骨善能敛新血而破瘀血，《素问》治女子血枯，先唾血，四肢清，目眩，时时前后血，以乌鲗鱼骨、（艹闾）茹为末，丸以雀卵。血枯必由夫血脱，血脱之原，缘淤滞不流，经脉莫容。乌贼骨行瘀固脱，兼擅其长，故能著奇功。其诸治效，止吐衄崩带，磨瞖障癥瘕，疗跌打汤火、泪眼雀目、重舌鹅口、喉痹耳聤，缩瘿消肿，拔疔败毒，敛疮燥脓，化骾止齁，收阴囊湿痒，除小便血淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼胆
  • 当前页：乌鲗鱼
  • 下一页：鲮甲
<<< 返回本书目录
  1. 乌贼鱼肉【中药大全】
  2. 乌毡《本草纲目》完整版
  3. 乌贼鱼骨丸（《内经》）《虚损启微》
  4. 乌芝麻《本草新编》
  5. 乌贼鱼骨《证类本草》
  6. 乌髭鬓【方剂主治】
  7. 乌贼鱼骨《雷公炮炙论》
  8. 乌髭发《圣济总录》
  9. 乌贼鱼骨《本草经解》
  10. 乌髭发【方剂主治】
  11. 乌贼鱼骨《本草崇原》
  12. 污毛粗叶木【中药大全】
  13. 乌贼鱼腹中墨【中药大全】
  14. 屋漏水《本草纲目》完整版
  15. 乌贼鱼《食物疗法》
  16. 屋内下虫尘土《本草纲目》完整版
  17. 乌贼鱼《本草求真》
  18. 屋翳穴【胸部腹部穴位】
  19. 乌贼鱼《本草纲目》完整版
  20. 屋游《本草纲目》完整版
  21. 乌贼骨《本草易读》
  22. 无碍丸《苏沈良方》
  23. 乌贼、鱼骨《本草思辨录》
  24. 无碍丸【方剂大全】
  25. 乌芋《本草纲目》图文版
  26. 无比地黄丸【方剂大全】
  27. 乌芋《证类本草》
  28. 无比蔓荆子汤【方剂大全】
  29. 乌芋《本草求真》
  30. 无比散【方剂大全】
  1. 乌鲗鱼《玉楸药解》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌芝麻《本草新编》
  4. 乌贼鱼骨《名医别录》
  5. 乌珠《中医词典》
  6. 乌贼鱼骨《本草经解》
  7. 乌啄疮候《诸病源候论》
  8. 乌贼鱼骨《本草崇原》
  9. 乌髭鬓《是斋百一选方》
  10. 乌贼鱼骨《证类本草》
  11. 乌髭鬓黑锡散《是斋百一选方》
  12. 乌贼鱼骨《吴普本草》
  13. 乌髭鬓揩齿法《博济方》
  14. 乌贼鱼骨《新修本草》
  15. 乌髭鬓揩牙药《是斋百一选方》
  16. 乌贼鱼骨《本草经集注》
  17. 乌髭发《圣济总录》
  18. 乌贼鱼骨《千金翼方》
  19. 乌髭揩牙药能反白为黑《是斋百一选方》
  20. 乌贼鱼骨《雷公炮炙论》
  21. 乌髭药《是斋百一选方》
  22. 乌贼鱼骨《神农本草经》
  23. 乌髭药方《是斋百一选方》
  24. 乌贼鱼（《名医别录》）《中医饮食营养学》
  25. 乌子肝丸《奇方类编》
  26. 乌贼鱼《增广和剂局方药性总论》
  27. 邬廷谋《中医词典》
  28. 乌贼鱼《本草求真》
  29. 污《中医词典》
  30. 乌贼鱼《饮食须知》
  31. 污染伤口《外科学总论》


鲮甲_《玉楸药解》_中医本草_【岐黄之术】

鲮甲
在线购买《玉楸药解》正版书籍

鲮甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、咸，气平，入足阳明胃、足厥阴肝经。穿经透络，洞骨达筋。

鲮甲善穿通走窜，透坚破结，开经络关节痹塞不通，通经脉，下乳汁，透筋骨，逐风湿，止疼痛，除麻痹，消肿毒，排脓血，疗瘰痈痔瘘、瘰瘘疥癣、奶吹乳岩、阴痿便毒、聤耳火眼、蚁瘘鼠疮。至于瘫痪喎斜，缓急拘挛，未必能也。而引达木荣筋之药，斩关深入，直透拳曲拘挛之处，则莫过于此。病在上下左右，依其方位，取甲炒焦，研细用。亦名穿山甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鲗鱼
  • 当前页：鲮甲
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 龄龟丸【方剂大全】
  2. 鲮甲散【方剂大全】
  3. 零余子【中药大全】
  4. 鲮鲤《本草纲目》图文版
  5. 零余子《本草纲目》完整版
  6. 鲮鲤【中药大全】
  7. 零腥《血证论》
  8. 鲮鲤（穿山甲）《本草纲目》完整版
  9. 零陵香油【方剂大全】
  10. 鲮鲤甲《本草纲目》完整版
  11. 零陵香【中药大全】
  12. 鲮鲤甲《本草乘雅半偈》
  13. 零陵香《证类本草》
  14. 鲮鲤甲《本草思辨录》
  15. 零陵香《本草图经》
  16. 鲮鲤甲《证类本草》
  17. 零陵香《本草纲目》完整版
  18. 鲮鲤甲饼子【方剂大全】
  19. 绫锦养脾丸【方剂大全】
  20. 鲮鲤甲方【方剂大全】
  21. 羚养角《药笼小品》
  22. 鲮鲤甲膏【方剂大全】
  23. 羚羊镇痉汤【方剂大全】
  24. 鲮鲤甲骨贴熁膏【方剂大全】
  25. 羚羊饮【方剂大全】
  26. 鲮鲤甲酒【方剂大全】
  27. 羚羊泻白散【方剂大全】
  28. 鲮鲤甲散【方剂大全】
  29. 羚羊犀角散【方剂大全】
  30. 鲮鲤甲汤【方剂大全】
  1. 鲮甲《玉楸药解》
  2. 零余子《得配本草》
  3. 鲮鲤《本草纲目》
  4. 零余子《证类本草》
  5. 鲮鲤《本草从新》
  6. 零羊角《名医别录》
  7. 鲮鲤《得配本草》
  8. 零腥《血证论》
  9. 鲮鲤甲《千金翼方》
  10. 零陵香《本草图经》
  11. 鲮鲤甲《本草经集注》
  12. 零陵香《增广和剂局方药性总论》
  13. 鲮鲤甲《新修本草》
  14. 零陵香《证类本草》
  15. 鲮鲤甲《本草衍义》
  16. 零陵香《本草衍义》
  17. 鲮鲤甲《本草蒙筌》
  18. 零陵香《海药本草》
  19. 鲮鲤甲《医学入门》
  20. 零级消除动力学《药理学》
  21. 鲮鲤甲《证类本草》
  22. 羚养角《药笼小品》
  23. 鲮鲤甲《本经逢原》
  24. 羚羊肉《饮食须知》
  25. 鲮鲤甲《本草思辨录》
  26. 羚羊角饮子《博济方》
  27. 鲮鲤甲《增广和剂局方药性总论》
  28. 羚羊角汤《普济本事方》
  29. 鲮鲤甲《名医别录》
  30. 羚羊角汤《博济方》
  31. 鲮鲤甲《本草乘雅半偈》


鲤鱼_《玉楸药解》_中医本草_【岐黄之术】

鲤鱼
在线购买《玉楸药解》正版书籍

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足太阴脾、手太阴肺、足太阳膀胱经。降气止咳，利水消胀。

鲤鱼利水下气，止咳嗽喘促，水肿黄疸，冷气寒瘕，泄利反胃，胎动乳闭。烧灰醋和，敷一切肿毒。

常食鼻口发热，助肺火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮甲
  • 当前页：鲤鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《玉楸药解》
  2. 鲤鱼《雷公炮制药性解》
  3. 鲤鱼《食物疗法》
  4. 鲤鱼《本草纲目》
  5. 鲤鱼《饮膳正要》
  6. 鲤鳞丸《外科传薪集》
  7. 鲤鱼《食疗本草》
  8. 鲤肠草《医学入门》
  9. 鲤鱼《本草衍义》
  10. 鲤肠《千金翼方》
  11. 鲤鱼《本草备要》
  12. 锂盐中毒《医院药学》
  13. 鲤鱼《本草蒙筌》
  14. 理中圆方《医宗金鉴》
  15. 鲤鱼《本草易读》
  16. 理中丸证治本位的意义《圆运动的古中医学》
  17. 鲤鱼《饮食须知》
  18. 理中丸五苓散《圆运动的古中医学》
  19. 鲤鱼《医学入门》
  20. 理中丸汤诗《医学实在易》
  21. 鲤鱼《医学入门》
  22. 理中丸汤《时方妙用》
  23. 鲤鱼《本草求真》
  24. 理中丸方《伤寒论》
  25. 鲤鱼《本经逢原》
  26. 理中丸方《伤寒明理论》
  27. 鲤鱼《本草从新》
  28. 理中丸方《伤寒杂病论》
  29. 鲤鱼《得配本草》
  30. 理中丸（加味理中丸）《三因极一病证方论》
  31. 鲤鱼《增广和剂局方药性总论》


鲫鱼_《玉楸药解》_中医本草_【岐黄之术】

鲫鱼
在线购买《玉楸药解》正版书籍

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足太阴脾、足太阳膀胱经、足厥阴肝经。补土培中，利水败毒。

鲫鱼补土益脾，温中开胃，治消渴水肿、下利便血、噎膈反胃、骨疽肠痈、疳痔秃疮，涂久年诸疮不差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲫鱼
  • 下一页：胎衣
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《玉楸药解》
  2. 鲫鱼《千金翼方》
  3. 鲫鱼《食物疗法》
  4. 鲫鱼《雷公炮制药性解》
  5. 鲫鱼《饮膳正要》
  6. 鲫鱼《本草纲目》
  7. 鲫鱼《新修本草》
  8. 稷米《滇南本草》
  9. 鲫鱼《食疗本草》
  10. 稷米《药性切用》
  11. 鲫鱼《本草衍义》
  12. 稷米《名医别录》
  13. 鲫鱼《本草备要》
  14. 稷米《证类本草》
  15. 鲫鱼《本草蒙筌》
  16. 稷米《医学入门》
  17. 鲫鱼《本草易读》
  18. 稷米《饮食须知》
  19. 鲫鱼《饮食须知》
  20. 稷米《本草易读》
  21. 鲫鱼《医学入门》
  22. 稷米《本草衍义》
  23. 鲫鱼《证类本草》
  24. 稷米《新修本草》
  25. 鲫鱼《本草求真》
  26. 稷米《饮膳正要》
  27. 鲫鱼《本经逢原》
  28. 稷米《千金翼方》
  29. 鲫鱼《本草从新》
  30. 稷《本草乘雅半偈》
  31. 鲫鱼《得配本草》


胎衣_《玉楸药解》_中医本草_【岐黄之术】

胎衣
在线购买《玉楸药解》正版书籍

胎衣

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入足厥阴肝经。补虚伤，益气血。

胎衣治男女虚劳，说起丹溪。胎妊化生，赖夫精气，不关衣胞。成人胎衣枯槁，精气无存，此珠玉之蚌璞，无用者耳。而下士庸工，以此治虚劳，愚矣。其所妄作，河车大造诸丸，用地黄、黄柏、龟板、天冬，泻火伐阳，辞人近鬼，祸世戕生，毒虐千古！痛念死者，此恨无终也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：胎衣
  • 下一页：人中白
<<< 返回本书目录
  1. 胎样心音【疾病症状】
  2. 胎衣不出《女科撮要》
  3. 胎养古说-胎产须知 《古今医统大全》
  4. 胎衣不下《内府秘传经验女科》
  5. 胎形《胎产秘书》
  6. 胎衣不下《宁坤秘籍》
  7. 胎心音消失（无胎心音）【疾病症状】
  8. 胎衣不下《女科百问》
  9. 胎心率异常【疾病症状】
  10. 胎衣不下《女科秘要》
  11. 胎心率改变【疾病症状】
  12. 胎衣不下《女科秘要》
  13. 胎心不规则【疾病症状】
  14. 胎衣不下《盘珠集胎产症治》
  15. 胎肖胎忌《古今医案按》
  16. 胎衣不下《孙真人海上方》
  17. 胎痫《冯氏锦囊秘录》
  18. 胎衣不下《孙真人海上方》
  19. 胎息《养生导引秘籍》
  20. 胎衣不下《卫生易简方》
  21. 胎息《陆地仙经》
  22. 胎衣不下【中药主治】
  23. 胎位异常【疾病症状】
  24. 胎衣不下【方剂主治】
  25. 胎位异常《自我调养巧治病》
  26. 胎衣不下部《本草易读》
  27. 胎位胎儿异常《妇产科学》
  28. 胎婴说《儿科萃精》
  29. 胎位不正【疾病症状】
  30. 胎窬疮《外科启玄》
  1. 胎衣《玉楸药解》
  2. 胎养以保其真二《育婴家秘》
  3. 胎衣《中医词典》
  4. 胎养古说（胎产须知）《古今医统大全》
  5. 胎衣不出《中医词典》
  6. 胎养《中医词典》
  7. 胎衣不出《女科撮要》
  8. 胎压尿闭《奇效简便良方》
  9. 胎衣不下《孙真人海上方》
  10. 胎癣《中医词典》
  11. 胎衣不下《孙真人海上方》
  12. 胎虚不安《竹林女科证治》
  13. 胎衣不下《中医词典》
  14. 胎虚不安《中医词典》
  15. 胎衣不下《内府秘传经验女科》
  16. 胎形《胎产秘书》
  17. 胎衣不下《宁坤秘籍》
  18. 胎心异常《默克家庭诊疗手册》
  19. 胎衣不下《宁坤秘籍》
  20. 胎心病（先天性心脏病）先兆《中医疾病预测》
  21. 胎衣不下《卫生易简方》
  22. 胎肖胎忌《古今医案按》
  23. 胎衣不下《奇效简便良方》
  24. 胎痫《证治准绳·幼科》
  25. 胎衣不下《女科百问》
  26. 胎痫《医述》
  27. 胎衣不下《盘珠集胎产症治》
  28. 胎痫《冯氏锦囊秘录》
  29. 胎衣不下《女科秘要》
  30. 胎痫《中医词典》
  31. 胎衣不下《女科秘要》


人中白_《玉楸药解》_中医本草_【岐黄之术】

人中白
在线购买《玉楸药解》正版书籍

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性寒，入手少阴心、足太阳膀胱经。清心泻火，凉血止衄。

人中白咸寒泻火，治鼻衄口疮、牙疳喉痹之证。即人溺澄清，白浊下凝者。庸工以法晒炼，而为秋石，妄作各种丹丸，泻火伐阳，以夭人命，甚可恶也！

人中黄

性寒，入手少阴心、足少阳胆经。清瘟疫，止热狂。

人中黄寒凉泻火，治温热诞狂。即粪清也，名黄龙汤，乃庸工习用之物，甚不足取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣
  • 当前页：人中白
  • 下一页：乳汁
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《玉楸药解》
  2. 人中白《药笼小品》
  3. 人中白《中药炮制》
  4. 人中（水沟）《中医名词词典》
  5. 人中白《本草备要》
  6. 人中《中医词典》
  7. 人中白《本草易读》
  8. 人中《经络全书》
  9. 人中白《本草求真》
  10. 人指甲《本草衍义》
  11. 人中白《本草从新》
  12. 人指甲《中药炮制》
  13. 人中白《医方考》
  14. 人之寤寐《思考中医》
  15. 人中白《得配本草》
  16. 人之四海《类经》
  17. 人中白《本草分经》
  18. 人爪甲《本草易读》
  19. 人中白《本草撮要》
  20. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  21. 人中白《外科全生集》
  22. 人元例《此事难知》
  23. 人中白《药性切用》
  24. 人有阴阳治分五态《类经》
  25. 人中白（附药：淡秋石）《中药学》
  26. 人有三伤《达摩洗髓易筋经》
  27. 人中白散《重订囊秘喉书》
  28. 人有九损《达摩洗髓易筋经》
  29. 人中白散《救伤秘旨》
  30. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  31. 人中白散《重楼玉钥》


乳汁_《玉楸药解》_中医本草_【岐黄之术】

乳汁
在线购买《玉楸药解》正版书籍

乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性凉，入手太阴肺、足太阴脾、足厥阴肝经。清肺除烦，滋肝润燥。

乳汁以肝血化于肺气，即朱汞变为白金，养育婴儿，滋生气血，全赖夫此。内伤虚劳，为小儿热吮，极佳，非寻常草木所能及也。一离人身，温气稍减，但存冷汁，其质寒滑滋润，绝无补益。血得气化，温变为肃，暖服不热，冷饮则凉，润肺滋肝，是其长耳，抑阴扶阳，非所能也。

至乳酥、乳酪之类，冷食寒饮，极损中气。惟塞外、西方之民，脾胃温燥，乃相相宜。阳亏土湿，切当远之。噎膈湿旺之病，朱丹溪以为燥证，而用乳酪，湿滋土败，其死更速。点眼病甚良，解食牛中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：乳汁
  • 下一页：紫梢花
<<< 返回本书目录
  1. 乳汁《本草择要纲目》
  2. 乳汁（狗乳）《本草纲目》完整版
  3. 乳汁《本草从新》
  4. 乳汁不行《济阴纲目》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁《本草纲目》完整版
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳症论治《类证治裁》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳症《张聿青医案》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳症《古今医彻》
  14. 乳汁不通《产鉴》
  15. 乳证总括《医宗金鉴》
  16. 乳汁不通《沈氏女科辑要》
  17. 乳证总括《妇科心法要诀》
  18. 乳汁不通《胎产秘书》
  19. 乳证门汇方《医宗金鉴》
  20. 乳汁不通【中药主治】
  21. 乳证门汇方《妇科心法要诀》
  22. 乳汁不下《儒门事亲》
  23. 乳证《医学集成》
  24. 乳汁不下【中药主治】
  25. 乳晕深部可扪及肿块【疾病症状】
  26. 乳汁不足【中药主治】
  27. 乳源木莲果【中药大全】
  28. 乳汁分泌减少【疾病症状】
  29. 乳痈主方《外科启玄》
  30. 乳汁少《卫生易简方》
  1. 乳汁《玉楸药解》
  2. 乳汁《雷公炮制药性解》
  3. 乳汁《医学入门》
  4. 乳症脉案《类证治裁》
  5. 乳汁《医述》
  6. 乳症论治《类证治裁》
  7. 乳汁《本草从新》
  8. 乳症《女科精要》
  9. 乳汁《本草择要纲目》
  10. 乳症《古今医彻》
  11. 乳汁《本草撮要》
  12. 乳症《张聿青医案》
  13. 乳汁《本草乘雅半偈》
  14. 乳症《冯氏锦囊秘录》
  15. 乳汁闭塞胀痛门主方《疡医大全》
  16. 乳证总括《妇科心法要诀》
  17. 乳汁不行《中医词典》
  18. 乳证总括《医宗金鉴》
  19. 乳汁不行《济阴纲目》
  20. 乳证门汇方《妇科心法要诀》
  21. 乳汁不行《女科折衷纂要》
  22. 乳证门汇方《医宗金鉴》
  23. 乳汁不行《盘珠集胎产症治》
  24. 乳证《女科经纶》
  25. 乳汁不行证治《医宗金鉴》
  26. 乳证《女科经纶》
  27. 乳汁不行证治《妇科心法要诀》
  28. 乳证《女科经纶》
  29. 乳汁不通《中医词典》
  30. 乳证《女科经纶》
  31. 乳汁不通《产鉴》


紫梢花_《玉楸药解》_中医本草_【岐黄之术】

紫梢花
在线购买《玉楸药解》正版书籍

紫梢花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，入足少阴肾、足厥阴肝经。起痿壮阳，暖肾秘精。

紫梢花温暖肝肾，强筋起痿，治遗精、白浊、阴痒、囊湿、冷带之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁
  • 当前页：紫梢花
  • 下一页：玉簪根
<<< 返回本书目录
  1. 紫梢花《本草纲目》完整版
  2. 紫梢花【中药大全】
  3. 紫杉【中药大全】
  4. 紫舌胀《医宗金鉴》
  5. 紫痧《痧胀玉衡》
  6. 紫石黄助阳方【方剂大全】
  7. 紫砂生肌散【方剂大全】
  8. 紫石门冬丸【方剂大全】
  9. 紫色翼萼【中药大全】
  10. 紫石英《本草纲目》完整版
  11. 紫色舌总论《伤寒舌鉴》
  12. 紫石英《本草乘雅半偈》
  13. 紫三角【中药大全】
  14. 紫石英《本草崇原》
  15. 紫茸膏【方剂大全】
  16. 紫石英《本草经解》
  17. 紫青藤根【中药大全】
  18. 紫石英《本草图经》
  19. 紫青藤【中药大全】
  20. 紫石英《本草易读》
  21. 紫萁苗【中药大全】
  22. 紫石英《本草择要纲目》
  23. 紫萁贯众【中药大全】
  24. 紫石英《神农本草经百种录》
  25. 紫萁【中药大全】
  26. 紫石英《证类本草》
  27. 紫泡【中药大全】
  28. 紫石英《本草纲目》图文版
  29. 紫硇砂【中药大全】
  30. 紫石英【中药大全】
  1. 紫梢花《玉楸药解》
  2. 紫痧《痧胀玉衡》
  3. 紫稍花《医学入门》
  4. 紫砂糖《药性切用》
  5. 紫舌《温热论》
  6. 紫沙糖《本草撮要》
  7. 紫舌《外科大成》
  8. 紫色虚喉《喉科指掌》
  9. 紫舌胀《中医词典》
  10. 紫色虚喉《中医词典》
  11. 紫舌胀《重订囊秘喉书》
  12. 紫色舌总论《伤寒舌鉴》
  13. 紫舌胀《医宗金鉴》
  14. 紫色舌《中医词典》
  15. 紫舌胀《外科心法要诀》
  16. 紫色火赤疔疮候《诸病源候论》
  17. 紫石华《千金翼方》
  18. 紫色喉风《中医词典》
  19. 紫石华《新修本草》
  20. 紫桑茶《茶饮保健》
  21. 紫石华《证类本草》
  22. 紫翘茶《茶饮保健》
  23. 紫石华《名医别录》
  24. 紫麒麟竭《千金翼方》
  25. 紫石门冬丸《备急千金要方》
  26. 紫疱痧《中医词典》
  27. 紫石英《神农本草经》
  28. 紫袍散《回生集》
  29. 紫石英《雷公炮制药性解》
  30. 紫袍散《喉舌备要秘旨》
  31. 紫石英《千金翼方》


玉簪根_《玉楸药解》_中医本草_【岐黄之术】

玉簪根
在线购买《玉楸药解》正版书籍

玉簪根

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，性寒，入足少阴肾经。化骨落牙，断产消痈。

玉簪根辛寒透骨，能落牙齿，化骨鲠，绝胎妊，散肿毒，研涂一切痈肿。作汤不可着牙，最能损齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫梢花
  • 当前页：玉簪根
  • 下一页：凤仙子
<<< 返回本书目录
  1. 玉簪【中药大全】
  2. 玉簪根【中药大全】
  3. 玉簪《本草纲目》图文版
  4. 玉簪花【中药大全】
  5. 玉簪《本草易读》
  6. 玉簪花根【中药大全】
  7. 玉簪《本草纲目》完整版
  8. 玉簪叶【中药大全】
  9. 玉翳浮满外障《秘传眼科龙木论》
  10. 玉真散【方剂大全】
  11. 玉翳浮满歌《医宗金鉴》
  12. 玉真汤【方剂大全】
  13. 玉翳浮满歌《眼科心法要诀》
  14. 玉真丸【方剂大全】
  15. 玉翳浮瞒《银海精微》
  16. 玉枕疽《医宗金鉴》
  17. 玉益酒【方剂大全】
  18. 玉枕穴【头部背面穴位】
  19. 玉液圆【方剂大全】
  20. 玉芝圆【方剂大全】
  21. 玉液汤【方剂大全】
  22. 玉竹【中药大全】
  23. 玉液汤《医学衷中参西录》
  24. 玉竹钩藤汤【方剂大全】
  25. 玉液散【方剂大全】
  26. 玉竹饮子【方剂大全】
  27. 玉液煎【方剂大全】
  28. 玉竹粥【方剂大全】
  29. 玉叶金花【中药大全】
  30. 玉竹猪心《保健药膳》
  1. 玉簪根《玉楸药解》
  2. 玉簪《药性切用》
  3. 玉簪根《本经逢原》
  4. 玉簪《本草分经》
  5. 玉簪花根《本草便读》
  6. 玉簪《得配本草》
  7. 玉贞散《救伤秘旨》
  8. 玉簪《本草从新》
  9. 玉真散《外科理例》
  10. 玉簪《本草易读》
  11. 玉真散《仁术便览》
  12. 玉簪《本草纲目》
  13. 玉真散《是斋百一选方》
  14. 玉英《名医别录》
  15. 玉真散《普济本事方》
  16. 玉英《证类本草》
  17. 玉真汤《太平惠民和剂局方》
  18. 玉英《新修本草》
  19. 玉真丸《妇人大全良方》
  20. 玉英《中医词典》
  21. 玉真丸《普济本事方》
  22. 玉英《千金翼方》
  23. 玉枕《针灸大成》
  24. 玉翳遮睛《中医词典》
  25. 玉枕《中医词典》
  26. 玉翳浮满外障《秘传眼科龙木论》
  27. 玉枕《针灸学》
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉枕疽《中医词典》
  30. 玉翳浮满歌《眼科心法要诀》
  31. 玉枕疽《医宗金鉴》


凤仙子_《玉楸药解》_中医本草_【岐黄之术】

凤仙子
在线购买《玉楸药解》正版书籍

凤仙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，入足少阴肾经。软坚化骨，消癖落牙。

凤仙子其性最急，能化骨鲠，落牙齿，催生产，消癖块，与玉簪根性略同，而迅烈过之。

作油，以少许滴蟹上，其壳立碎，崩落釜中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪根
  • 当前页：凤仙子
  • 下一页：锦地罗
<<< 返回本书目录
  1. 凤仙透骨草【中药大全】
  2. 凤仙子花《本草易读》
  3. 凤仙酒【方剂大全】
  4. 凤丫草【中药大全】
  5. 凤仙花【中药大全】
  6. 凤眼草【中药大全】
  7. 凤仙根【中药大全】
  8. 凤眼草散【方剂大全】
  9. 凤仙膏【方剂大全】
  10. 凤眼丹【方剂大全】
  11. 凤仙【中药大全】
  12. 凤眼果【中药大全】
  13. 凤仙《本草择要纲目》
  14. 凤眼果根【中药大全】
  15. 凤仙《本草纲目》完整版
  16. 凤眼果壳【中药大全】
  17. 凤尾猪鬃草【中药大全】
  18. 凤眼果树皮【中药大全】
  19. 凤尾铁角蕨【中药大全】
  20. 凤眼兰【中药大全】
  21. 凤尾搜山虎【中药大全】
  22. 凤衣散【方剂大全】
  23. 凤尾七【中药大全】
  24. 凤爪散【方剂大全】
  25. 凤尾兰【中药大全】
  26. 凤珠丹【方剂大全】
  27. 凤尾蕉叶【中药大全】
  28. 奉敕校正百一选方表《是斋百一选方》
  29. 凤尾蕉花【中药大全】
  30. 奉贤丸【方剂大全】
  1. 凤仙子《玉楸药解》
  2. 凤仙花《得配本草》
  3. 凤仙子《本草求真》
  4. 凤仙膏《急救广生集》
  5. 凤仙子《本经逢原》
  6. 凤仙《本草择要纲目》
  7. 凤仙子《本草从新》
  8. 凤仙《本草纲目》
  9. 凤仙子《本草分经》
  10. 凤尾草《滇南本草》
  11. 凤仙子《药性切用》
  12. 凤尾草《中药学》
  13. 凤仙子花《本草易读》
  14. 凤尾参《滇南本草》
  15. 凤眼《手穴手纹诊治》
  16. 凤髓丹方论《医学读书记》
  17. 凤眼《中医词典》
  18. 凤眉疽《外科心法要诀》
  19. 奉《中医词典》
  20. 凤眉疽《医宗金鉴》
  21. 奉敕校正百一选方表《是斋百一选方》
  22. 凤颈草《得配本草》
  23. 佛顶疽《医宗金鉴》
  24. 凤凰转翅《中医词典》
  25. 佛顶疽《外科心法要诀》
  26. 凤凰展翅法《厘正按摩要术》
  27. 佛耳草《雷公炮制药性解》
  28. 凤凰展翅《中医词典》
  29. 佛耳草《汤液本草》
  30. 凤凰台《证类本草》
  31. 佛耳草《本草蒙筌》


锦地罗_《玉楸药解》_中医本草_【岐黄之术】

锦地罗
在线购买《玉楸药解》正版书籍

锦地罗

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气平，入手少阴心经。消肿解毒，兼解瘴疠。

锦地罗治瘴气疠毒，一切饮食诸毒。

生研，酒服、涂抹皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙子
  • 当前页：锦地罗
  • 下一页：墓田回
<<< 返回本书目录
  1. 锦地罗《本草纲目》图文版
  2. 锦地罗【中药大全】
  3. 锦地罗《本草择要纲目》
  4. 锦红片【方剂大全】
  5. 锦地罗《本草纲目》完整版
  6. 锦灰散【方剂大全】
  7. 锦灯笼【中药大全】
  8. 锦鸡【中药大全】
  9. 锦草汤【方剂大全】
  10. 锦鸡儿【中药大全】
  11. 锦庇汤【方剂大全】
  12. 锦节丸【方剂大全】
  13. 锦《本草纲目》完整版
  14. 锦鸠丸【方剂大全】
  15. 堇叶山梅花【中药大全】
  16. 锦鸠圆【方剂大全】
  17. 堇宝莲叶【中药大全】
  18. 锦葵【中药大全】
  19. 堇《本草纲目》完整版
  20. 锦鳞膏【方剂大全】
  21. 紧张性头晕【疾病症状】
  22. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  23. 紧张性头痛【疾病大全】
  24. 锦囊固本十补丸方按《冯氏锦囊秘录》
  25. 紧张性头痛【疾病症状】
  26. 锦囊觉后篇《冯氏锦囊秘录》
  27. 紧张性手抖【疾病症状】
  28. 锦囊咳嗽方按《冯氏锦囊秘录》
  29. 紧张性失眠【疾病症状】
  30. 锦囊求情论《冯氏锦囊秘录》
  1. 锦地罗《玉楸药解》
  2. 锦地罗《本草纲目》
  3. 锦地罗《本草从新》
  4. 锦、新绛、黄绢、绵《本经逢原》
  5. 锦地罗《本草择要纲目》
  6. 堇汁《证类本草》
  7. 锦地萝《药性切用》
  8. 堇汁《新修本草》
  9. 锦羹秘授西洋药酒方《冯氏锦囊秘录》
  10. 堇汁《千金翼方》
  11. 锦鸡《医学入门》
  12. 堇叶《药性切用》
  13. 锦鸠丸《太平惠民和剂局方》
  14. 堇菜《食疗本草》
  15. 锦鸠丸《明目至宝》
  16. 紧张综合征《神经精神疾病诊断学》
  17. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  18. 紧张性头痛《默克家庭诊疗手册》
  19. 锦囊催生保产万全汤方论《女科精要》
  20. 紧与散对《三指禅》
  21. 锦囊风气跌扑膏药神方《冯氏锦囊秘录》
  22. 紧阴物《毓麟验方》
  23. 锦囊固本十补丸方按《冯氏锦囊秘录》
  24. 紧束有根《疫疹一得》
  25. 锦囊加减地黄丸十方《冯氏锦囊秘录》
  26. 紧痧《中医词典》
  27. 锦囊觉后篇《冯氏锦囊秘录》
  28. 紧脉指法主病《脉诀乳海》
  29. 锦囊咳嗽方按《冯氏锦囊秘录》
  30. 紧脉（阴中之阳）《诊家正眼》
  31. 锦囊秘方《冯氏锦囊秘录》


墓田回_《玉楸药解》_中医本草_【岐黄之术】

墓田回
在线购买《玉楸药解》正版书籍

墓田回

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，入足少阴肾经。除崩止带，敛血秘精。

墓田回治崩中带下，收敛疏泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锦地罗
  • 当前页：墓田回
  • 下一页：苋实
<<< 返回本书目录
  1. 牧养类《古今医统大全》
  2. 墓头回【中药大全】
  3. 牧马豆【中药大全】
  4. 慕荷【中药大全】
  5. 苜蓿根【中药大全】
  6. 暮食朝吐【方剂主治】
  7. 苜蓿【中药大全】
  8. 拿承山《幼科推拿秘书》
  9. 苜蓿《本草纲目》图文版
  10. 拿法《小儿推拿广意》
  11. 苜蓿《证类本草》
  12. 拿虎【中药大全】
  13. 苜蓿《本草纲目》完整版
  14. 拿蹼参穴《幼科推拿秘书》
  15. 沐浴洗面-养生余录（上）《古今医统大全》
  16. 拿委中《幼科推拿秘书》
  17. 沐浴《陈氏幼科秘诀》
  18. 拿总经《幼科推拿秘书》
  19. 沐头去风方《外台秘要》
  20. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  21. 目总论《证治准绳·杂病》
  22. 那些人容易得艾滋病?《免疫与健康》
  23. 目珠子突出《圣济总录》
  24. 纳鳖《本草纲目》完整版
  25. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  26. 纳差【疾病症状】
  27. 目珠偏斜，视亦不正《证治准绳·杂病》
  28. 纳尔逊综合征【疾病大全】
  29. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  30. 纳甲法《手掌与疾病》
  1. 墓田回《玉楸药解》
  2. 募原（膜原）《中医名词词典》
  3. 墓头回《中药学》
  4. 募原《中医词典》
  5. 慕《中医词典》
  6. 募穴《中医词典》
  7. 穆世锡《中医词典》
  8. 募穴《中医名词词典》
  9. 拿承山《幼科推拿秘书》
  10. 募筋《中医词典》
  11. 拿法《中医名词词典》
  12. 募《中医词典》
  13. 拿法《中医词典》
  14. 钼《临床营养学》
  15. 拿法《中医词典》
  16. 牧养类《古今医统大全》
  17. 拿法《小儿推拿广意》
  18. 苜蓿《名医别录》
  19. 拿蹼参穴《幼科推拿秘书》
  20. 苜蓿《证类本草》
  21. 拿委中《幼科推拿秘书》
  22. 苜蓿《医学入门》
  23. 拿总经《幼科推拿秘书》
  24. 苜蓿《饮食须知》
  25. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  26. 苜蓿《本草衍义》
  27. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  28. 苜蓿《食疗本草》
  29. 那耆悉《证类本草》
  30. 苜蓿《新修本草》
  31. 那些人容易得艾滋病?《免疫与健康》


苋实_《玉楸药解》_中医本草_【岐黄之术】

苋实
在线购买《玉楸药解》正版书籍

苋实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性寒，入手阳明大肠、足太阳膀胱、足厥阴肝经。去翳明目，杀蛔清风。

苋实清利肝肺，治青盲瞽目、白翳黑花，疏木杀虫，滑肠利水，通利大小二便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墓田回
  • 当前页：苋实
  • 下一页：经水
<<< 返回本书目录
  1. 苋实《证类本草》
  2. 苋实【中药大全】
  3. 苋根【中药大全】
  4. 苋粥【方剂大全】
  5. 苋菜（红苋菜）《滇南本草》
  6. 现场干预试验及其效果评价《流行病学》
  7. 苋菜（白苋菜）《滇南本草》
  8. 现代爱国卫生运动《中国医学通史》
  9. 苋菜【中药大全】
  10. 现代高频电疗法的产热特征比较《理疗学》
  11. 苋菜《食物疗法》
  12. 现代公共卫生《中国医学通史》
  13. 苋菜《本草求真》
  14. 现代国境卫生检疫《中国医学通史》
  15. 苋【中药大全】
  16. 现代基本经验《中国医学通史》
  17. 苋《本草纲目》图文版
  18. 现代基础医学《中国医学通史》
  19. 苋《本草纲目》完整版
  20. 现代疾病防治《中国医学通史》
  21. 藓生马先蒿【中药大全】
  22. 现代科学的证明《圆运动的古中医学》
  23. 蚬肉海棠【中药大全】
  24. 现代临床医学的发展《中国医学通史》
  25. 蚬肉【中药大全】
  26. 现代免疫学时期《医学免疫学》
  27. 蚬壳【中药大全】
  28. 现代生物制品《中国医学通史》
  29. 蚬（音显）《证类本草》
  30. 现代特种医学《中国医学通史》
  1. 苋实《玉楸药解》
  2. 苋实《千金翼方》
  3. 苋实《新修本草》
  4. 苋实《神农本草经》
  5. 苋实《本草衍义》
  6. 苋羌茶《茶饮保健》
  7. 苋实《本草蒙筌》
  8. 苋菜（红苋菜）《滇南本草》
  9. 苋实《冯氏锦囊秘录》
  10. 苋菜（白苋菜）《滇南本草》
  11. 苋实《医学入门》
  12. 苋菜 （李当之《药录》）《中医饮食营养学》
  13. 苋实《证类本草》
  14. 苋菜《药性切用》
  15. 苋实《名医别录》
  16. 苋菜《本草分经》
  17. 苋英茶《茶饮保健》
  18. 苋菜《得配本草》
  19. 苋子《本经逢原》
  20. 苋菜《本草从新》
  21. 现场处理《预防医学》
  22. 苋菜《本草求真》
  23. 现场干预试验及其效果评价《流行病学》
  24. 苋菜《饮食须知》
  25. 现场观察与外环境有关因素的调查《预防医学》
  26. 苋菜《食物疗法》
  27. 现场急救与后送《外科学总论》
  28. 苋（苋菜）《食疗本草》
  29. 现场调查《预防医学》
  30. 苋《饮膳正要》
  31. 现代爱国卫生运动《中国医学通史》


经水_《玉楸药解》_中医本草_【岐黄之术】

经水
在线购买《玉楸药解》正版书籍

经水

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，气平，入手太阴肺、足太阴脾、足厥阴肝经。退疸去黄，止血消肿。

经水清热去湿，治热病劳复，女劳黄疸，痈疽湿痒，疗虎狼药箭诸伤。俗子以为红铅，制练服饵，愚谬不通！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋实
  • 当前页：经水
  • 下一页：鸡冠
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《玉楸药解》
  2. 经水《灵枢悬解》
  3. 经水《中医词典》
  4. 经水《中医名词词典》
  5. 经水《续名医类案》
  6. 经水《黄帝内经·灵枢》
  7. 经水《古今医案按》
  8. 经术《中医词典》
  9. 经水《周慎斋遗书》
  10. 经输所疗《黄帝内经太素》
  11. 经水《丹溪手镜》
  12. 经事不调《秘传证治要诀及类方》
  13. 经水《内经评文》
  14. 经事《中医词典》
  15. 经水《沈氏女科辑要》
  16. 经始《中医词典》
  17. 经水《金匮钩玄》
  18. 经食物传播《预防医学》
  19. 经水辨色用药之法《女科经纶》
  20. 经色《中医词典》
  21. 经水辨色有气虚血热痰多之分《女科经纶》
  22. 经如虾蟆子《中医词典》
  23. 经水不定《中医词典》
  24. 经热传腑《四圣悬枢》
  25. 经水不行《中医词典》
  26. 经渠（经穴）《子午流注说难》
  27. 经水不利（杂病）《金匮悬解》
  28. 经渠《针灸学》
  29. 经水不利下《中医词典》
  30. 经渠《针灸大成》
  31. 经水不调第二《竹泉生女科集要》


鸡冠_《玉楸药解》_中医本草_【岐黄之术】

鸡冠
在线购买《玉楸药解》正版书籍

鸡冠

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微凉，入足厥阴肝经。清风退热，止衄敛营。

鸡冠花止九窍失血，吐血、崩漏、淋痢诸血皆止。并治带淋之证。

花与子同功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水
  • 当前页：鸡冠
  • 下一页：粟壳
<<< 返回本书目录
  1. 鸡冠《本草易读》
  2. 鸡冠菜【中药大全】
  3. 鸡冠《本草纲目》完整版
  4. 鸡冠参【中药大全】
  5. 鸡挂骨草【中药大全】
  6. 鸡冠草【中药大全】
  7. 鸡骨香【中药大全】
  8. 鸡冠虫【中药大全】
  9. 鸡骨丸【方剂大全】
  10. 鸡冠花《滇南本草》
  11. 鸡骨散【方剂大全】
  12. 鸡冠花《本草纲目》图文版
  13. 鸡骨三仙丹【方剂大全】
  14. 鸡冠花【中药大全】
  15. 鸡骨常山【中药大全】
  16. 鸡冠花酒【方剂大全】
  17. 鸡骨柴叶【中药大全】
  18. 鸡冠花散【方剂大全】
  19. 鸡骨柴【中药大全】
  20. 鸡冠苗【中药大全】
  21. 鸡骨草【中药大全】
  22. 鸡冠散【方剂大全】
  23. 鸡骨菜【中药大全】
  24. 鸡冠丸【方剂大全】
  25. 鸡骨鳖甲丸【方剂大全】
  26. 鸡冠蚬肉《目经大成》
  27. 鸡谷草【中药大全】
  28. 鸡冠蚬肉《银海精微》
  29. 鸡公柴果【中药大全】
  30. 鸡冠蚬肉歌《眼科心法要诀》
  1. 鸡冠《玉楸药解》
  2. 鸡冠《本草纲目》
  3. 鸡冠《本草易读》
  4. 鸡管痔《外科十三方考》
  5. 鸡冠疮《中医词典》
  6. 鸡骨鱼刺《回生集》
  7. 鸡冠花《医学入门》
  8. 鸡骨鲠喉《奇效简便良方》
  9. 鸡冠花《本草从新》
  10. 鸡骨鲠《奇方类编》
  11. 鸡冠花《得配本草》
  12. 鸡肝粥《食物疗法》
  13. 鸡冠花《中药学》
  14. 鸡肝菟丝子汤《古代房中秘方》
  15. 鸡冠花《本草分经》
  16. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  17. 鸡冠花《药性切用》
  18. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  19. 鸡冠花《滇南本草》
  20. 鸡肝散《滇南本草》
  21. 鸡冠蚬肉《目经大成》
  22. 鸡粪酒《备急千金要方》
  23. 鸡冠蚬肉《银海精微》
  24. 鸡督疮候《诸病源候论》
  25. 鸡冠蚬肉《明目至宝》
  26. 鸡癫《中医词典》
  27. 鸡冠蚬肉歌《眼科心法要诀》
  28. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  29. 鸡冠蚬肉歌《医宗金鉴》
  30. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  31. 鸡冠蚬肉外障《中医词典》


粟壳_《玉楸药解》_中医本草_【岐黄之术】

粟壳
在线购买《玉楸药解》正版书籍

粟壳

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，性涩，微寒，入手太阴肺、手阳明大肠经。收肺敛肠，止咳断利。

罂粟壳酸涩收敛，治咳嗽泄利。肺逆肠滑之病，初病忌服。当与行郁泻湿之药并用乃可。并治遗精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠
  • 当前页：粟壳
  • 下一页：鸦片烟
<<< 返回本书目录
  1. 粟壳《本草易读》
  2. 粟壳饮【方剂大全】
  3. 粟糠【中药大全】
  4. 粟粒性结核【疾病症状】
  5. 粟泔汁《本草纲目》完整版
  6. 粟粒样丘疹【疾病症状】
  7. 粟疮作痒《医宗金鉴》
  8. 粟米《本草纲目》完整版
  9. 粟《本草纲目》图文版
  10. 粟米《本草求真》
  11. 粟《本草乘雅半偈》
  12. 粟米《本草易读》
  13. 粟《本草纲目》完整版
  14. 粟米《滇南本草》
  15. 速效散【方剂大全】
  16. 粟米《证类本草》
  17. 速脉【疾病症状】
  18. 粟米【中药大全】
  19. 速成的减肥多数是将垃圾脱水《人体使用手册》
  20. 粟米草【中药大全】
  21. 素兴花【中药大全】
  22. 粟米泔汁【中药大全】
  23. 素馨花【中药大全】
  24. 粟米粥【方剂大全】
  25. 素问针灸方宜始论《古今医统大全》
  26. 粟奴《本草纲目》完整版
  27. 素问摘要《医医小草》
  28. 粟奴【中药大全】
  29. 素问泻必用方补必用圆法《普济方·针灸》
  30. 粟糖《本草纲目》完整版
  1. 粟壳《玉楸药解》
  2. 粟房风《重楼玉钥》
  3. 粟壳《本草易读》
  4. 粟疮作痒《外科心法要诀》
  5. 粟米《神农本草经》
  6. 粟疮作痒《医宗金鉴》
  7. 粟米《千金翼方》
  8. 粟疮《中医名词词典》
  9. 粟米《饮膳正要》
  10. 粟《本草乘雅半偈》
  11. 粟米《新修本草》
  12. 粟《本草撮要》
  13. 粟米《食疗本草》
  14. 粟《本草从新》
  15. 粟米《本草衍义》
  16. 粟《本草备要》
  17. 粟米《本草蒙筌》
  18. 粟《本草纲目》
  19. 粟米《本草易读》
  20. 速效误人《轩岐救正论》
  21. 粟米《本草易读》
  22. 速效散《冯氏锦囊秘录》
  23. 粟米《饮食须知》
  24. 速儿麻酒《饮膳正要》
  25. 粟米《冯氏锦囊秘录》
  26. 素问针灸方宜始论《古今医统大全》
  27. 粟米《医学入门》
  28. 素问摘要《医医小草》
  29. 粟米《证类本草》
  30. 素问泻必用方补必用圆法《普济方·针灸》
  31. 粟米《本草求真》


鸦片烟_《玉楸药解》_中医本草_【岐黄之术】

鸦片烟
在线购买《玉楸药解》正版书籍

鸦片烟

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，涩，微温，入手阳明大肠、足少阴肾经。敛肠止泄，保肾秘精。

鸦片烟收涩敛固，治泄利脱肛，精滑梦遗。本草谓鸦片即罂粟未开，针刺青苞，津出刮收，阴干而成，名阿芙蓉。今洋船至关，多带此物。关中无赖之徒，以及不肖子弟，宫宦长随，优伶倡妓，以为服之添筋力，长精神，御淫女，抱娈童，十倍寻常。但寿命不永，难逃五年。此烟非延年养生之品，断宜戒之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟壳
  • 当前页：鸦片烟
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 鸦片烟《冷庐医话》
  2. 鸦跖花【中药大全】
  3. 鸦片【中药大全】
  4. 鸦子挣《松峰说疫》
  5. 鸦啖疮门主论《疡医大全》
  6. 鸭《滇南本草》
  7. 鸦啖疮《医门补要》
  8. 鸭《食物疗法》
  9. 鸦胆子解《医学衷中参西录》
  10. 鸭【中药大全】
  11. 鸦胆子【中药大全】
  12. 鸭步步态【疾病症状】
  13. 鸦胆子《本草易读》
  14. 鸭胆【中药大全】
  15. 鸦葱【中药大全】
  16. 鸭胆子【中药大全】
  17. 鸦椿卫矛【中药大全】
  18. 鸭蛋汤【方剂大全】
  19. 压掌散【方剂大全】
  20. 鸭儿芹【中药大全】
  21. 压缩型骨折【疾病症状】
  22. 鸭儿芹根【中药大全】
  23. 压热《千金翼方》
  24. 鸭儿芹果【中药大全】
  25. 压气散《苏沈良方》
  26. 鸭肪【中药大全】
  27. 压迫性疼痛【疾病症状】
  28. 鸭公青【中药大全】
  29. 压迫性视神经病变【疾病大全】
  30. 鸭公树子【中药大全】
  1. 鸦片烟《玉楸药解》
  2. 鸦片《本草易读》
  3. 鸦片烟《冷庐医话》
  4. 鸦黄《中医词典》
  5. 鸦子挣《松峰说疫》
  6. 鸦啖疮门主论《疡医大全》
  7. 鸭《食物疗法》
  8. 鸦啖疮门主方《疡医大全》
  9. 鸭《本草备要》
  10. 鸦啖疮《医门补要》
  11. 鸭《冯氏锦囊秘录》
  12. 鸦啖疮《中医词典》
  13. 鸭《顾松园医镜》
  14. 鸦胆子解《医学衷中参西录》
  15. 鸭《本经逢原》
  16. 鸦胆子《本草易读》
  17. 鸭《本草从新》
  18. 鸦叉《中医词典》
  19. 鸭《得配本草》
  20. 押手法《中医词典》
  21. 鸭《本草便读》
  22. 押手《中医词典》
  23. 鸭《本草分经》
  24. 押法《中医词典》
  25. 鸭《本草分经》
  26. 压迮坠堕内损候《诸病源候论》
  27. 鸭《药性切用》
  28. 压迮伤《伤科汇纂》
  29. 鸭《滇南本草》
  30. 压推法《中医词典》
  31. 鸭胆子《中药学》


《玉楸药解》

  • 自叙
  • 卷一
    • 草部
      • 苍术
      • 黄精
      • 益智仁
      • 草豆蔻
      • 缩砂仁
      • 补骨脂
      • 肉豆蔻
      • 胡芦巴
      • 白豆蔻
      • 红豆蔻
      • 大茴香
      • 香附
      • 荜拨
      • 藿香
      • 香薷
      • 荜澄茄
      • 使君子
      • 威灵仙
      • 白附子
      • 慈菰
      • 牵牛子
      • 何首乌
      • 肉苁蓉
      • 锁阳
      • 丹参
      • 泽兰
      • 益母草
      • 刘寄奴
      • 延胡索
      • 胭脂
      • （艹/閶）茹
      • 姜黄
      • 地榆
      • 三七
      • 蒲黄
      • 续断
      • 大蓟
      • 茜草
      • 紫草
      • 三棱
      • 莪术
      • 钩藤钩
      • 苍耳子
      • 豨莶草
      • 羌活
      • 天麻
      • 荆芥
      • 秦艽
      • 甘菊花
      • 青葙子
      • 谷精草
      • 木贼草
      • 木鳖子
      • 青蒿
      • 青黛
      • 龙胆草
      • 大青
      • 夏枯草
      • 山慈菰
      • 沙参
      • 元参
      • 茅根
      • 芦根
      • 前胡
      • 百部
      • 白鲜皮
      • 牛蒡子
      • 山豆根
      • 金银花
      • 马兜铃
      • 紫苏
      • 白芨
      • 南星
      • 常山
      • 蓖麻子
      • 石斛
      • 浮萍
      • 薄荷
      • 藁本
      • 白芷
      • 贯仲
      • 马兰
      • 土茯苓
      • 灯心草
      • 木通
      • 萹蓄
      • 海带
      • 昆布
      • 地肤子
      • 萆薢
      • 牛膝
      • 旱莲草
      • 天雄
      • 仙茅
      • 仙灵脾
      • 巴戟天
      • 蒺藜
      • 兔丝子
      • 覆盆子
      • 狗脊
      • 猴姜
      • 远志
      • 菖蒲
      • 地丁
      • 漏芦
      • 海金沙
      • 千金子
  • 卷二
    • 木部
      • 降香
      • 丁香
      • 木香
      • 白檀香
      • 乌药
      • 槟榔
      • 大腹子
      • 阿魏
      • 苏木
      • 血竭
      • 乳香
      • 没药
      • 棕榈毛
      • 芜荑
      • 芦荟
      • 肉桂
      • 杜仲
      • 五加皮
      • 蔓荆子
      • 密蒙花
      • 大风子
      • 槐实
      • 楝子
      • 竹沥
      • 荆沥
      • 榆白皮
      • 木芙蓉
      • 金樱子
      • 辛夷
      • 苏合香
      • 安息香
      • 韶脑
      • 冰片
      • 蕤仁
      • 琥珀
      • 淡竹叶
      • 没石子
      • 桑椹
      • 女贞子
      • 楮实子
      • 枸杞子
      • 桑寄生
      • 雷丸
      • 天竺黄
      • 柏子仁
      • 松子仁
  • 卷三
    • 金石部
      • 钟乳
      • 硫黄
      • 硇砂
      • 金屑
      • 砒霜
      • 花乳石
      • 密陀僧
      • 空青
      • 层青
      • 石膏
      • 石绿
      • 青礞石
      • 海浮石
      • 铁锈
      • 铜青
      • 石灰
      • 绿矾
      • 蓬砂
      • 胆矾
      • 炉甘石
      • 珊瑚
      • 玛瑙
      • 石燕
      • 石蟹
      • 石蚕
      • 石鳌
      • 阳起石
      • 吸铁石
      • 自然铜
      • 无名异
      • 铁落
      • 针砂
      • 水银
      • 轻粉
      • 元明粉
      • 百草霜
  • 卷四
    • 果部
      • 龙眼
      • 荔枝
      • 甘蔗
      • 甜瓜
      • 莲子
      • 胡桃
      • 山楂
      • 栗子
      • 橡子
      • 荸荠
      • 西瓜
      • 蒲桃
      • 黄橘
      • 青梨
      • 柿霜
      • 枇杷
      • 杨梅
      • 橄榄
      • 林檎
      • 金枣
      • 银杏
      • 芡实
      • 石榴皮
      • 木瓜
      • 棠梨
      • 香橼
      • 香橙
    • 附 谷菜部
      • 芝麻
      • 扁豆
      • 瓠芦
      • 冬瓜
      • 白芥子
      • 莱菔子
      • 韭子
  • 卷五
    • 禽兽部
      • 牛肉
      • 马肉
      • 山羊血
      • 犀角
      • 羚羊角
      • 青羊肝
      • 白狗胆
      • 獭肝
      • 五灵脂
      • 夜明砂
      • 月明砂
      • 鸡内金
      • 鹰屎白
      • 鹿茸
      • 鹿角胶
      • 雀卵
      • 虎骨
      • 象皮
      • 熊胆
      • 鼠胆
      • 燕子窠
  • 卷六
    • 鳞介鱼虫部
      • 腽肭脐　即海狗肾
      • 海马
      • 龟板
      • 桑螵蛸
      • 绿蜻蜓
      • 桑虫
      • 蜗牛
      • 蚯蚓土
      • 原蚕蛾
      • 蝼蛄
      • 螺蛳
      • 黄蜡
      • 白蜡
      • 真珠
      • 石决明
      • 蝉蜕
      • 蛇蜕
      • 蛤蚧
      • 蜥蜴
      • 蟾酥
      • 五倍子
      • 蛤粉
      • 全蝎
      • 僵蚕
      • 白花蛇
      • 乌梢蛇
      • 斑蝥
      • 蜈蚣
      • 青鱼胆
      • 乌鲗鱼
      • 鲮甲
      • 鲤鱼
      • 鲫鱼
  • 卷七
    • 人部
      • 胎衣
      • 人中白
      • 乳汁
  • 卷八
    • 杂类部
      • 紫梢花
      • 玉簪根
      • 凤仙子
      • 锦地罗
      • 墓田回
      • 苋实
      • 经水
      • 鸡冠
      • 粟壳
      • 鸦片烟
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行