幼科发微赋_《育婴家秘》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《育婴家秘》
幼科发微赋
在线购买《育婴家秘》正版书籍

幼科发微赋

  • 上一页
  • 目录
  • 相关
  • 下一页

*《育婴家秘》［明］万密。姚昌绶校注。

医道至博，幼科最难。如草之芽兮，贵手调养；似蚕之苗兮，慎予保全。血气充兮，脉无可诊；神识未开兮，口不能言。城求于心，评察乎面，苟得其要也，握造化于妙手，未达其旨也，摘章句于残编。

调护若失，疾病乃生。头要凉而背要暖，食勿饱而衣勿锦。肠胃脆薄兮，乳哺伤而成积；精神怯弱兮，闻见异而成痫。嗟哉慈母兮，过于姑息；笑彼粗工兮，误于汤丸。伐其发生之气，夭其童稚之年。徒啼号于邱陇①，休祷祀于旃。

征候要识，夭寿须知。不在手指之侧，但凭面部之间。心火上而天庭可察，肾水下而地角直观。右颊金而属肺，左颊木而属肝。脾土之位，鼻准之端。青惊赤热，黄积白疳、如煤之黑兮，必中恶毒；似赭之紫兮，斯感乎风寒。

胎禀虚损兮，则发稀而头软；赋质充实兮，自肉厚而骨坚。性静兮少笑，神困兮多眠。肺热兮浊涕结于鼻内，脾冷兮清涎滞于颐间。两目连劄③兮，肝风之鼓；双瞳直视兮，心火之炎。气不足而囟陷，突起则为热也；血有余③而睑鲜，萎黄则为虚焉。

行坐迟者肾弱，啼哭多者心烦。脾热者弄舌，肝④强者握拳。发坚作穗兮，疳痨渐起；颅解欲破兮，短折可占。皮聚肉脱兮，元气损而欲逝；鼻昂唇缩兮，谷气绝而难全。赤蚓入眼兮，不必问夫卢扁；青蛇绕口兮，何须问⑤乎神丹！

五脏各证，一言可参；肝主风而叫哭顿闷，心主热而惊悸呵欠，肺主气而喘嗽善嚏，脾主困而吐泄喜眠，惟肾本虚，为命所关。肝常有余兮，实则生风；脾常不足兮，虚则成疳。木乘于土兮，泄痢久而发搐者不治；火刑于金兮，咳嗽久而成痫者必残。

一腊之中，脐风最险；百晬之内，痰嗽尤难。证莫危于中恶，势莫急于流丹。变蒸尽于周岁，必计日以为准；惊搐发于期月，难引日以求安。有所苦者呻吟，失所欲者嗞煎。昼常叫兮，肝脏之热；夜多啼哭兮，脾脏之寒也。

出胎而疾者，胎毒之发；能食而疾者，食积之干。胎毒之变也，为黄、为瘤、为疮毒；食积之变也，为癥、为痈、为痞满。吐泻有寒有热有食，咳嗽有虚有实有痰。痢因积得，疟以痞延。胀乃脾胃之虚，肿则风湿之感；疝本肝来，淋以膀胱之热；痘因脾致，渴以津波之干。

风从肝起，热自心生。风热并而搐急，吐泻久而成慢、证分八候，治贵十全。痰涎未去兮，为言语之窨涩；气血未复兮，成手足之拘挛。天吊如痓而上窜，内吊似疝而里疼。客忤轻于中恶，虫痛类于发痫。形症既馄于雷同，诊治宜祥于藻鉴。

眼中白膜兮，肝疳已现；鼻下赤烂兮，肺肝所传。壮热而渴兮，邪火熏于绛宫；多疮而瘠兮，真水涸于玄关。饮食伤而脾损，津液亡而胃干。干奚手足之渐细，哺露糟粕之不敛。爱吃泥土兮面黄，齿白而头皮光急；喜啖瓜果兮口馋，肉削而腹皮满坚。

治病之证已明，立治之法尤简。平胃燥湿，五苓利水，二药合而吐泻兼调；污青疏风，导赤泻火，两方并而惊风可蠲。金花凉惊而退热，玉液宁嗽以化痰。保和消积兮，同香连又治痢疾；异功补脾兮，助集圣可救痨疳。理中止吐泻而寒热通用。保命镇惊痫而急⑥慢相兼。

抱龙主惊风而平痰火，惺惺解变蒸而散风寒。养脾平疟兮，疟久有母者消癖；豆蔻止泄兮，泄久生风者调元。白术救虚渴之仙药，丁香取虫积之神丹。五色泄脏中之热，三圣除膈上之痰。口舌生疮者洗心，胸胁急痛者控涎。参苓肥儿兮，虚赢甚者勿弃；地黄补肾兮，禀气怯弱者有验。

嗟夫！婴儿稚弱兮，岂堪药石；良工调理兮，尤贵精专。或补或泄兮，中病即止；易虚易实兮，其证勿犯。治不乖方兮，有如援弱救焚，药不对病兮，何异带刀背剑。发吾心之秘兮，为取免以彀置，获斯术之利兮，勿得鱼而忘筌。

①陇：原作“黾”，报忠信堂本改。

②劄：原作“创”，据忠信堂本改。又，“劄”同“眨”。

③有字下原脱“余”，据忠信堂本补。

④肝：原作“脾”，据忠信堂本改。

⑤闷：忠信堂本作“觅”。

⑥急：原作“兼”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：幼科发微赋
  • 下一页：十三科
<<< 返回本书目录
  1. 幼科发微赋《育婴家秘》
  2. 幼科论《医学源流论》
  3. 幼科发热证论《冯氏锦囊秘录》
  4. 幼科论治《幼科概论》
  5. 幼科《眉寿堂方案选存》
  6. 幼科门《王旭高临证医案》
  7. 幼科《冷庐医话》
  8. 幼科门（凡三十案）《湖岳村叟医案》
  9. 幼科《古今医鉴》
  10. 幼科似惊非惊辩《吴医汇讲》
  11. 幼疾《幼科发挥》
  12. 幼科药方《幼科推拿秘书》
  13. 幼儿期保健《中医儿科学》
  14. 幼科要略《临证指南医案》
  15. 幼儿急疹【疾病大全】
  16. 幼科预宜修制应用诸方《幼科切要》
  17. 幼儿急疹《小儿常见病单验方》
  18. 幼科证治汇方《幼科指南》
  19. 幼儿急疹《家庭医学百科-医疗康复篇》
  20. 幼科治验记《证治心传》
  21. 幼儿的成长问题《默克家庭诊疗手册》
  22. 幼科诸疮部《疡医大全》
  23. 幼虫移行症和异位寄生《人体寄生虫学》
  24. 幼淋巴细胞白血病【疾病大全】
  25. 右胸痛【疾病症状】
  26. 幼年黑素瘤【疾病大全】
  27. 右心衰竭【疾病症状】
  28. 幼年息肉【疾病大全】
  29. 右心室双出口【疾病大全】
  30. 幼年型关节强硬性脊椎炎【疾病大全】
  1. 幼科发微赋《育婴家秘》
  2. 幼科发热证论《冯氏锦囊秘录》
  3. 幼科论《医学源流论》
  4. 幼科《眉寿堂方案选存》
  5. 幼科论治《幼科概论》
  6. 幼科《冷庐医话》
  7. 幼科门《王旭高临证医案》
  8. 幼疾《幼科发挥》
  9. 幼科似惊非惊辩《吴医汇讲》
  10. 幼儿期儿童的心理卫生《医学心理学》
  11. 幼科药方《幼科推拿秘书》
  12. 幼儿期保健《中医儿科学》
  13. 幼科要略《临证指南医案》
  14. 幼儿期《中医儿科学》
  15. 幼科预宜修制应用丸粟七方《幼幼集成》
  16. 幼儿久泻仗点穴《三十年临证经验集》
  17. 幼科预宜修制应用诸方《幼科切要》
  18. 幼儿急疹《小儿常见病单验方》
  19. 幼科证治汇方《幼科指南》
  20. 幼儿急疹《家庭医学百科-医疗康复篇》
  21. 幼科治验记《证治心传》
  22. 幼儿急疹《默克家庭诊疗手册》
  23. 幼科诸疮部《疡医大全》
  24. 幼儿的成长问题《默克家庭诊疗手册》
  25. 幼年性乳头状瘤《默克家庭诊疗手册》
  26. 幼虫移行症和异位寄生《人体寄生虫学》
  27. 幼年性血管纤维瘤《默克家庭诊疗手册》
  28. 幼《中医词典》
  29. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  30. 右左转《中医词典》
  31. 柚《本草纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


十三科_《育婴家秘》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《育婴家秘》
十三科
在线购买《育婴家秘》正版书籍

十三科

  • 上一页
  • 目录
  • 相关
  • 下一页

古来医有十三科，分例分门证治多，

何事幼科门例少，岂因难治废吟哦。

大方脉科，小方脉科，妇人科，伤寒科，风科，眼科，口齿咽喉科，疮肿科，针灸科，正骨科，金镞科，祝由科，养生科。

以上一十三科，分门分例，详悉俱备。唯小方脉一科，钱、陈二先生外，不多见也。盖小儿初生，只是一块血肉耳，虽有神脏、形脏，有其具而未能用也。百日之后，知觉运动以渐而生。至于有疾，口不能言，脉无可诊，名曰哑科。一、二、三岁，口虽能言，而胃气未实，经脉未满，其脉难辨。故曰：子生三年，然后免于父母之怀，其有疾也，而欲治之，则肠胃脆薄，不胜汤丸；荣卫微弱，难施针灸。四岁以后，诸病与大人同，但药剂小耳。惊疳症疹四证，当别论之。经曰：不能察其幼小者，调冠壮易明，童稚难治也。

有婴四法集成篇，博采诸书尽格言，

人欲求嗣能读此，何优丹桂不森森。

嗟夫！世之求嗣者，唯知问命卜，祷鬼神，而不知当务之为急也。余尝集《广嗣纪要》，列例十条：一修德，二寡欲，三择配，四调元，五感孕，六保胎，七护产，八育婴，九风水，十祈祷，求嗣之道尽矣。今集《育婴家秘》，又分四目：一曰预养以培其元，二曰胎养以保其真，三曰蓐养以防其变，四曰鞠养以慎其疾。预养者，即调元之意也；胎养者，即保胎之道也；蓐养者，即护产之法也；鞠养者，即育婴之教也。二书之论并行而不悖也。有志求嗣者合而观之，笃信而守之，则桂子森森，厥后其昌矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科发微赋
  • 当前页：十三科
  • 下一页：预养以培其元一
<<< 返回本书目录
  1. 十三科《育婴家秘》
  2. 十三科考《研经言》
  3. 十三大手法推拿注释《幼科推拿秘书》
  4. 十三难《难经悬解》
  5. 十三不可学《幼科铁镜》
  6. 十三年花【中药大全】
  7. 十全育真汤【方剂大全】
  8. 十三太保《毓麟验方》
  9. 十全育真汤《医学衷中参西录》
  10. 十三太保丸【方剂大全】
  11. 十全饮【方剂大全】
  12. 十三味榜嘎散【方剂大全】
  13. 十全流气饮【方剂大全】
  14. 十三味羌活散【方剂大全】
  15. 十全苦寒救补汤【方剂大全】
  16. 十三种疔肿方《外台秘要》
  17. 十全济阴丸【方剂大全】
  18. 十神解毒汤【方剂大全】
  19. 十全大补丸【方剂大全】
  20. 十神汤《汤头歌诀》
  21. 十全大补汤【方剂大全】
  22. 十神汤【方剂大全】
  23. 十全大补汤《虚损启微》
  24. 十生丹【方剂大全】
  25. 十奇散【方剂大全】
  26. 十水《圣济总录》
  27. 十齐《古今医统大全》
  28. 十水方《外台秘要》
  29. 十七味药酒【方剂大全】
  30. 十水丸【方剂大全】
  1. 十三科《育婴家秘》
  2. 十三画以上《金匮悬解》
  3. 十三科《中医名词词典》
  4. 十三鬼穴《中医词典》
  5. 十三科《中医词典》
  6. 十三丁《中医词典》
  7. 十三科考《研经言》
  8. 十三不可学《幼科铁镜》
  9. 十三论气血《石室秘录》
  10. 十三 痉病《医效秘传》
  11. 十三难《难经》
  12. 十三《类经》
  13. 十三难《难经悬解》
  14. 十柔丸《是斋百一选方》
  15. 十三窍《中医词典》
  16. 十全育真汤《医学衷中参西录》
  17. 十三伤《中医词典》
  18. 十全饮《太平惠民和剂局方》
  19. 十三手法歌《幼科推拿秘书》
  20. 十全散《冯氏锦囊秘录》
  21. 十三四岁经证《竹林女科证治》
  22. 十全丹《三因极一病证方论》
  23. 十三太保《毓麟验方》
  24. 十全大补汤去肉桂加炮姜方《临症验舌法》
  25. 十三味总方《救伤秘旨》
  26. 十全大补汤·八珍汤《周慎斋遗书》
  27. 十三虚无《中医词典》
  28. 十全大补汤（加味十全大补汤）《外科理例》
  29. 十三脏腑《中医词典》
  30. 十全大补汤《时方歌括》
  31. 十三指形《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


预养以培其元一_《育婴家秘》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《育婴家秘》
预养以培其元一
在线购买《育婴家秘》正版书籍

预养以培其元一

  • 上一页
  • 目录
  • 相关
  • 下一页

孕元立本章云：《易》曰，大哉干元，万物资始；至哉坤元，万物资生！有生之初，虽阳予之，正育而充，必阴之主。因形移易，日改月化，无非神道之代终也。天之德，地之气，阴阳之至和。相与流通于一体，能顺时效，谨人事，勿动勿①伤，则生育之道得矣。昧者曾不知此，乃拂自然之理，谬为求息之术方，且推生死于五行，祈补养于药石，以伪胜真，以人助天，虽或有子，孕而不育，育而不寿者多矣。昔人论年老有子者，男不过尽八八，女不过尽七七，则知气血在人固有自量，岂外阴阳之定数哉！出《大全又方》。

①勿：原作“而”，据忠信堂本改。

凝形殊禀章云：《易》曰，男女媾精，万物化生，天地阴阳之形气寓焉。其禀赋也，体有刚柔，脉有强弱，气有多寡，血有盛衰，皆一定而不易也。以至分野奠域，则所产有多寡之宜，吉事有详，则所梦各应其类。是故荆杨薄壤多女，雍冀厚壤多男。熊器为男子之祥，飕蛇为女子之祥。是皆理之可推也。同上。

娠子论云：昔有人以妇人无子，向西京常器之者，乃日：女人自少多病，服燥药无节，使天癸耗动，且早夭，终身无子。又有问衮伯宋大亨者，亦然。同上。

按《道藏经》云：有床子法云，妇人月信初止后一日、三日、五日，值男女旺相日，阳日阳时交合，有子多男。若男女禀受皆壮则多子，一有怯弱则少子。同上。

按《道藏经》云：有床子法云，妇人月信初止后，一日、三日、五日，值男女旺相日，阳日阳时交合，有子多男。若男女禀受皆壮则多子，一有怯弱则少子。同上。

《褚氏遗书》曰：男女交合，二情交畅。明血先至，用精后冲，血开裹精，精入为骨，而男形成矣。阳精先入，阴血后参，精开裹血，血入居本，而女形成矣。阴阳均至，非男非女之身，精血散分，骈胎品胎之兆。父少母老，产女必赢；母壮父衰，生男必弱。古之良工，首察乎此。补羸女先养血壮脾，补弱男则滋肾节色。气之偏瘁，与之补也。

东垣云：李和叔问，中年以来，得一子，至一岁以后，身生红瘤不救，后生四子，一二岁皆病瘤而死，何缘至此？翌日见之，谓曰：汝乃肾中伏火，精气中多有红丝，以气相传，生于故有此疾，俗名胎瘤是也。试观之，果如其言。遂以滋肾丸数服，以泻肾中火邪，补真阴不足，忌酒辛热之物。其妻以六味地黄丸以养阴血。受胎五月之后，以黄芩、白术二味作散啖五七服。后生子，前证不复作矣。按东垣先生此论，诚求子之要，百世不可易也。

丹设云：无子之因，多起于父气之不足，岂可独归于母血之虚寒。况母之血，岂止于虚与寒而已哉？无子多因血少不能摄精，俗医率从子宫虚冷，投以热剂，如泰桂丸之类，煎熬脏腑，气血沸腾，祸不旋踵。按丹溪先生此论。诚可为妇人服热药子①之戒。全按《易》曰：天地絪缊，万物化醇。设使阴阳偏胜，则不能成变化而生万物矣，男女亦然。故男之无子者，责精之不足也；女之无子者，责血之不足也。精气之不足，肾实主之，六味地黄丸其要药也。

补肾地黄丸：熟地，八两。干山药，四两。山茱萸肉，四两。泽泻，四两②。牡丹皮（去心）③。肉苁蓉（酒洗，去鳞甲）三两④。

共为细末，炼蜜为丸，如梧桐子大，每五十丸、空心、食前服，淡盐汤送下。

今人不知此理，男女⑤客服壮阳之药，以快其欲，加附子、阳起石、鹿茸、硫黄、沉香、母丁香之类，女子喜饮暖宫之药，亟欲生子，如桂枝、吴茱萸、沉香、附子之类，以致自误，终身无生，反成热中，内则津液消耗，为消渴秘结之类；外则经脉壅滞，为痈疽之发也。生子之道，不在于药石也。设使情欲之感不节，变合之神不交，虽汤丸兢进无益也。必于平日，男子清心寡欲以养其精，女子忍性戒怒以养其血，至于交会之时，男悦其女，女悦其男，两情欣治，自然精血混合而生子也。

①子：疑作“求子”，宜据上文“求子之要”补。

②泽泻四两：万达本无剂量，今据忠信堂本改。

③万达本及忠信堂本均无剂量。

④万达本“酒洗”后为“去心、鳞甲”，无剂量，今据忠信堂本改。

⑤男女：据上下文义，当为“男子”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三科
  • 当前页：预养以培其元一
  • 下一页：胎养以保其真二
<<< 返回本书目录
  1. 预免难产《冯氏锦囊秘录》
  2. 预兆《冯氏锦囊秘录》
  3. 预料疹后《经验麻科》
  4. 预知子《本草纲目》完整版
  5. 预解宣毒《麻科活人全书》
  6. 预知子《本草图经》
  7. 预激综合征【疾病大全】
  8. 预知子《证类本草》
  9. 预后的判断《流行病学》
  10. 预知子《本草纲目》图文版
  11. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  12. 预知子【中药大全】
  13. 预防中风《寿世保元》
  14. 预知子圆【方剂大全】
  15. 预防中风《经验丹方汇编》
  16. 欲不可遏法宜疏肝健脾《读医随笔》
  17. 预防与保健《中医妇科学》
  18. 欲不可绝-养生余录（上）《古今医统大全》
  19. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  20. 欲不可强-养生余录（上）《古今医统大全》
  21. 预防瘟疫【方剂主治】
  22. 欲不可早-养生余录（上）《古今医统大全》
  23. 预防流感【中药主治】
  24. 欲不可纵-养生余录（上）《古今医统大全》
  25. 预防接种《传染病》
  26. 欲刺井当刺荥《针灸素难要旨》
  27. 预防感染的免疫接种《默克家庭诊疗手册》
  28. 欲得汗歌《伤寒百证歌》
  29. 预防保健策略和措施《预防医学》
  30. 欲独闭户牖而处《医学纲目》
  1. 预养以培其元一《育婴家秘》
  2. 预免难产《女科精要》
  3. 预兆《冯氏锦囊秘录》
  4. 预免难产《冯氏锦囊秘录》
  5. 预知男女法《竹林女科证治》
  6. 预料疹后《经验麻科》
  7. 预知子《本草纲目》
  8. 预解宣毒《麻科活人全书》
  9. 预知子《本草备要》
  10. 预解小儿胎毒秘方《华佗神方》
  11. 预知子《本草蒙筌》
  12. 预解胎毒免痘《寿世保元》
  13. 预知子《冯氏锦囊秘录》
  14. 预解痘毒方《奇方类编》
  15. 预知子《医学入门》
  16. 预激综合症《物理诊断学》
  17. 预知子《证类本草》
  18. 预激综合征《心脏病学》
  19. 预知子《本经逢原》
  20. 预激综合征《默克家庭诊疗手册》
  21. 预知子《得配本草》
  22. 预后与随访《儿科学》
  23. 预知子《增广和剂局方药性总论》
  24. 预后的判断《流行病学》
  25. 预知子《本草图经》
  26. 预后《基因诊断与性传播疾病》
  27. 预知子丸《太平惠民和剂局方》
  28. 预后《儿科学》
  29. 域中《中医词典》
  30. 预后《心脏病学》
  31. 欲不可遏法宜疏肝健脾《读医随笔》


胎养以保其真二_《育婴家秘》_中医儿科_【岐黄之术】

胎养以保其真二

胎养以保其真二

  • 上一页
  • 目录
  • 相关
  • 下一页

娠子论云：夫至精才化，一气方凝，始受胞胎，渐成形质，于在腹中，随母听闻。

自妊娠之后，则须行坐端严，性情和悦，常处静室，多听美言，令人讲读诗书，陈说礼乐，耳不闻非言，目不观恶事，如此则生男女福寿敦厚，忠孝贤明。不然则生男女多鄙贱不寿而愚顽，此所谓因外象而内感也。昔太妊怀文王，耳不听恶声，目不视恶色，口不出恶言，世传胎教之道，此之谓也。

妊娠三月，名胎始，当此之时，血不流行，形象始化，未有定仪，见物而变。须知端正严庄，当令母见贵人，不可见状貌丑恶人也。欲生男，宜操弓矢，乘牡马；欲生女，宜着珥珰，施环佩；欲子美好，宜玩白璧，视孔雀；欲子贤能，宜看诗书，务和雅。吾见鄙俗妇人怀胎时，看搬傀儡，装神像，舞猴戏者，后来生子，貌多肖之。

胎养之法，有所谓转女成愶者，亦皆理之自然也。如食雄鸡，取阳精之全于天产者；带雄黄，取阳物之见于人事者。气类潜通，造化秘密，必于三月兆形之先，仪象未具，阳可以胜用①，变女为男，理固然也。

气质生成章云：具天地之胜，集万物之灵，阴阳平均，气质完备，成具自尔，然而奇偶异常，有衍有耗，刚柔异用，有强有羸，血荣气卫，不能逃于消息盈虚之理，则禀赋之初，讵可一概而论。是以附赘垂疣，骈母枝指，侏儒跛躄，形气所赋，有如此者；疮疡痈肿，瞳聋喑哑，瘦瘠[疒支]瘵，形气之疾，有如此者。然则胚胎造化之始，精通气变之后，保卫辅翼，固有道矣。按此条禀赋之症，陈疮疡属胎毒，皆禀赋之偏，不可治矣。

天有五气，各有所凑，地有五味，各有所入。所凑有节适，所入有度量，凡所畏忌，悉当戒惧，慎物以为养者，理固然也。以致调喜怒，节嗜欲，作劳不妄，而气血从之。皆所以保摄妊娠，使诸邪不得干焉。苟为不然，方禀受之时，一失调养，则内不足以为守中，外不足以为强身，气形弗充，而疾病因之。如食兔唇缺，食犬无声，食杂鱼而疥癣之嘱，皆以食物不戒之故也。心气被②惊而颠疾，肾气不足而解囟，脾胃不和而羸瘦，心气虚乏而神不足之类，皆以气血不调之故也。

全尝由此推广之。儿在母腹中，借母五脏之气以为养也。苟一脏受伤，则一脏之气失养而不足矣。如风则伤肝，热则伤心与肺，湿则伤脾，寒则伤肾，此天之四气所伤也。酸多则伤肝，苦多则伤心，甘多则伤脾，辛多则伤肺，咸多则伤肾，此五味所伤也。怒则伤肝，喜则伤心，思则伤脾，忧则伤肺，恐则伤肾，此人之七情所伤也。是以风寒暑湿则避之，五味之食则节之，七情之感则绝之，皆胎养之道也。若夫勿登高，勿临险，勿独处暗室，勿入庙社，勿恣肥甘之味，勿啖瓜果之物，勿犯禁③忌之方，所以调护辅翼者，各有道也。

①用：疑为“阴”之误。

②被：原作“火”，据忠信堂本改。

③犯字下原脱“禁”，据忠信堂本改。

如不利嗣息，惑骄倨太甚者，动必成咎。虽邻家有所兴修，亦犯其胎气，令儿破形殒命。如刀犯者，形必伤；泥犯者，窍必塞；打惊者，色青黯；系缚者，相拘挛。如此诸例，验于形影，可不慎哉！

妊妇有疾，不可妄投药饵。必在医者审度病势之轻重，药性之上下，处以中庸，不必多品。视其病势已衰，药宜便止，则病去于母，而子亦无殒矣。

全尝集女科，凡孕妇无疾，不可服药同。设有疾，只以和胎为主，其疾以末治之。中病即已，勿过用剂也。故孕妇之病，宜柴胡和胎饮主之。

柴胡和胎饮： 柴胡、黄芩，君，条实沉水者佳。白术，君，无油者佳。二味乃安胎之圣药。当归身，酒洗。白芍，臣。陈皮、甘草。紫苏，茎叶，佐。

挟伤风者，加葛根、葱白；挟伤食者，加枳壳、神曲；挟伤热①者，加知母、石膏；胸满者，加枳壳、桔梗；腹满者，加大腹皮；胎中痛者，加枳壳、砂仁；漏下血者，加阿胶、陈艾叶。如方加减，不可轻忽。水煎，食前服。

①伤字下原脱“热”，据忠信堂本补

妇人有孕，至八九月间，宜服丹溪达生散，庶免难产之症。

丹溪达生散：大腹皮（酒洗）一钱。人参、陈皮，各五分。白芍、白术、当归，各一钱。甘草（炙）二钱。

上细切，作一服，入姜七片，葱五叶，水煎服。

春加防风、川芎，夏加黄芩、黄连、五味子，秋加泽泻，冬加砂仁。

临产之时，胞浆已破，急进秘传催生如圣散，以免难产，即五苓散加车前子，顺取长流水，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预养以培其元一
  • 当前页：胎养以保其真二
  • 下一页：蓐养以防其变三
<<< 返回本书目录
  1. 胎养古说-胎产须知 《古今医统大全》
  2. 胎样心音【疾病症状】
  3. 胎形《胎产秘书》
  4. 胎衣不出《女科撮要》
  5. 胎心音消失（无胎心音）【疾病症状】
  6. 胎衣不下《内府秘传经验女科》
  7. 胎心率异常【疾病症状】
  8. 胎衣不下《宁坤秘籍》
  9. 胎心率改变【疾病症状】
  10. 胎衣不下《女科百问》
  11. 胎心不规则【疾病症状】
  12. 胎衣不下《女科秘要》
  13. 胎肖胎忌《古今医案按》
  14. 胎衣不下《女科秘要》
  15. 胎痫《冯氏锦囊秘录》
  16. 胎衣不下《盘珠集胎产症治》
  17. 胎息《养生导引秘籍》
  18. 胎衣不下《孙真人海上方》
  19. 胎息《陆地仙经》
  20. 胎衣不下《孙真人海上方》
  21. 胎位异常【疾病症状】
  22. 胎衣不下《卫生易简方》
  23. 胎位异常《自我调养巧治病》
  24. 胎衣不下【中药主治】
  25. 胎位胎儿异常《妇产科学》
  26. 胎衣不下【方剂主治】
  27. 胎位不正【疾病症状】
  28. 胎衣不下部《本草易读》
  29. 胎位不正《针灸学》
  30. 胎婴说《儿科萃精》
  1. 胎养以保其真二《育婴家秘》
  2. 胎养古说（胎产须知）《古今医统大全》
  3. 胎衣《玉楸药解》
  4. 胎养《中医词典》
  5. 胎衣《中医词典》
  6. 胎压尿闭《奇效简便良方》
  7. 胎衣不出《中医词典》
  8. 胎癣《中医词典》
  9. 胎衣不出《女科撮要》
  10. 胎虚不安《竹林女科证治》
  11. 胎衣不下《孙真人海上方》
  12. 胎虚不安《中医词典》
  13. 胎衣不下《孙真人海上方》
  14. 胎形《胎产秘书》
  15. 胎衣不下《中医词典》
  16. 胎心异常《默克家庭诊疗手册》
  17. 胎衣不下《内府秘传经验女科》
  18. 胎心病（先天性心脏病）先兆《中医疾病预测》
  19. 胎衣不下《宁坤秘籍》
  20. 胎肖胎忌《古今医案按》
  21. 胎衣不下《宁坤秘籍》
  22. 胎痫《证治准绳·幼科》
  23. 胎衣不下《卫生易简方》
  24. 胎痫《医述》
  25. 胎衣不下《奇效简便良方》
  26. 胎痫《冯氏锦囊秘录》
  27. 胎衣不下《女科百问》
  28. 胎痫《中医词典》
  29. 胎衣不下《盘珠集胎产症治》
  30. 胎痫《中医名词词典》
  31. 胎衣不下《女科秘要》


蓐养以防其变三_《育婴家秘》_中医儿科_【岐黄之术】

蓐养以防其变三

蓐养以防其变三

  • 上一页
  • 目录
  • 相关
  • 下一页

蓐养之时，顺而易者，无苦也。设使逆而难者，必得稳婆之老、惯熟、谨慎、轻便者，辅翼调护之；苟非其人，则母子之免于患者，亦罕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎养以保其真二
  • 当前页：蓐养以防其变三
  • 下一页：回气捷法
<<< 返回本书目录
  1. 蓐劳证治《三因极一病证方论》
  2. 褥疮《地震灾后常见病多发病中医药治疗手册》
  3. 蓐劳虚羸总括《医宗金鉴》
  4. 褥疮《默克家庭诊疗手册》
  5. 蓐劳虚羸总括《妇科心法要诀》
  6. 褥疮【疾病大全】
  7. 蓐劳虚羸证治《医宗金鉴》
  8. 褥疮、病因学及预防《临床激光治疗学》
  9. 蓐劳虚羸证治《妇科心法要诀》
  10. 褥疮的预防及处理《基础护理学》
  11. 蓐劳骨蒸论《胎产心法》
  12. 褥劳《盘珠集胎产症治》
  13. 蓐劳《证治准绳·女科》
  14. 软产道裂伤【疾病症状】
  15. 蓐劳《医学心悟》
  16. 软产道裂伤【疾病症状】
  17. 蓐劳《女科证治准绳》
  18. 软产道异常【疾病症状】
  19. 蓐劳《女科折衷纂要》
  20. 软产道异常性难产【疾病大全】
  21. 蓐劳《景岳全书》
  22. 软腭癌【疾病大全】
  23. 蓐劳《济阴纲目》
  24. 软腭浅表溃疡【疾病症状】
  25. 蓐劳《妇人规》
  26. 软腭疼痛【疾病症状】
  27. 蓐劳《产鉴》
  28. 软腭有疤痕【疾病症状】
  29. 蓐疮门主论《疡医大全》
  30. 软腭运动不对称【疾病症状】
  1. 蓐养以防其变三《育婴家秘》
  2. 蓐痨《医述》
  3. 溽暑《中医词典》
  4. 蓐劳证治《三因极一病证方论》
  5. 溽蒸《中医词典》
  6. 蓐劳虚羸总括《妇科心法要诀》
  7. 褥疮《默克家庭诊疗手册》
  8. 蓐劳虚羸总括《医宗金鉴》
  9. 褥疮《中医名词词典》
  10. 蓐劳虚羸证治《妇科心法要诀》
  11. 褥疮《地震灾后常见病多发病中医药治疗手册》
  12. 蓐劳虚羸证治《医宗金鉴》
  13. 褥疮的分期及处理《基础护理学》
  14. 蓐劳骨蒸论《胎产心法》
  15. 褥疮的激光外科处理《临床激光治疗学》
  16. 蓐劳《女科证治准绳》
  17. 褥疮的易发部位《基础护理学》
  18. 蓐劳《评注产科心法》
  19. 褥疮的预防《基础护理学》
  20. 蓐劳《女科折衷纂要》
  21. 褥疮的预防及处理《基础护理学》
  22. 蓐劳《妇人规》
  23. 褥疮发生的原因《基础护理学》
  24. 蓐劳《竹林女科证治》
  25. 褥劳《盘珠集胎产症治》
  26. 蓐劳《医学心悟》
  27. 阮侃《中医词典》
  28. 蓐劳《济阴纲目》
  29. 软《中医词典》
  30. 蓐劳《证治准绳·女科》
  31. 软痹《中医词典》


回气捷法_《育婴家秘》_中医儿科_【岐黄之术】

回气捷法

回气捷法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿才生下即气绝、不啼哭，俗名闷脐生，即寤生也。必是难产，或冒寒所致。急②以绵絮包裹，抱怀中，不可断脐带，且将胞衣置火上锅铫滚水中煮之，仍以热水于脐带抹之，使暖气由脐入腹，须臾气回，啼哭如常，方可浴洗，断去脐带。今乡俗见寤生者，即连呼其父乳名，纵有醒者，如儿寐中呼唤惊醒也。

②急：原作“必“，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐养以防其变三
  • 当前页：回气捷法
  • 下一页：拭口时法
<<< 返回本书目录
  1. 回脓散【方剂大全】
  2. 回气论《小儿卫生总微论方》
  3. 回命散【方剂大全】
  4. 回乳《女科宝鉴》
  5. 回盲部结核【疾病症状】
  6. 回乳《沈氏女科辑要》
  7. 回盲瓣综合征【疾病大全】
  8. 回乳《中医妇科学》
  9. 回盲瓣功能不全【疾病症状】
  10. 回乳【疾病大全】
  11. 回脉散【方剂大全】
  12. 回乳方【方剂大全】
  13. 回令丸【方剂大全】
  14. 回乳门主论《疡医大全》
  15. 回澜饮【方剂大全】
  16. 回乳四物汤【方剂大全】
  17. 回澜汤【方剂大全】
  18. 回乳汤【方剂大全】
  19. 回澜论《吴医汇讲》
  20. 回稍散【方剂大全】
  21. 回津丸【方剂大全】
  22. 回神膏【方剂大全】
  23. 回浆散【方剂大全】
  24. 回生艾火《幼幼集成》
  25. 回浆合宜散【方剂大全】
  26. 回生保命丹【方剂大全】
  27. 回急保生丹【方剂大全】
  28. 回生保命黑龙丹【方剂大全】
  29. 回魂散【方剂大全】
  30. 回生保命玉咽丹【方剂大全】
  1. 回气捷法《育婴家秘》
  2. 回气法《竹林女科证治》
  3. 回气论《小儿卫生总微论方》
  4. 回气（俗谓草迷）《针灸大成》
  5. 回乳《中医词典》
  6. 回气《中医词典》
  7. 回乳《中医妇科学》
  8. 回气《中医词典》
  9. 回乳《沈氏女科辑要》
  10. 回盲括约肌的功能《生理学》
  11. 回乳门主方《疡医大全》
  12. 回令丸《医方考》
  13. 回乳门主论《疡医大全》
  14. 回澜论《吴医汇讲》
  15. 回舌症《中医词典》
  16. 回结肠动脉《人体解剖学》
  17. 回舌症《喉舌备要秘旨》
  18. 回浆散《冯氏锦囊秘录》
  19. 回生艾火《幼幼集成》
  20. 回回药物院《中医词典》
  21. 回生茶《茶饮保健》
  22. 回回青《饮膳正要》
  23. 回生丹《穴道秘书》
  24. 回回豆子《饮膳正要》
  25. 回生丹《外科全生集》
  26. 回回葱《饮膳正要》
  27. 回生丹《重楼玉钥》
  28. 回归热螺旋体《医学微生物学》
  29. 回生歌《济生集》
  30. 回归热《传染病》
  31. 回生散《医方考》


拭口时法_《育婴家秘》_中医儿科_【岐黄之术】

拭口时法

拭口时法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生，稳婆急以绵裹指，拭儿口中恶物令净，方可浴秽，若不急拭，啼哭一声、咽下，则生百病矣。然仓卒之际或有不及如法者，古人有甘草法、黄连法、朱蜜法，用之殊佳。其法临月预备甘草一钱切煎，以绵裹指，蘸甘草汁，拭其口中令净；次用黄连细切五分捶碎，绵裹放甘草沸汤中，同浸泡汤，如上法拭口；拭毕，更用朱砂大豆许研极细入蜜、螺壳许③和之，拭儿口中，然后以乳乳之。此葛稚川真人时方也，非独能解恶秽之毒，亦可安神免疮疹惊风之疾。

又秘方：取儿胞衣上脐带，一寸许，焙为末五分。黄连末，二分半。朱砂末，一分。

共研，用蜜和，当生下三日内抹儿口中令咽之，以解胎毒，名曰育婴解毒延龄膏。

又方：儿生下一日之内，用甘草一节长，炙透切细，以水二合，煮取一合，以绵裹指，蘸汁点儿口中约一蚬壳，吐出胸中恶汁，待其饥渴更与之，若两服不吐，尽一合止，则小儿智慧无病。

③许：忠信堂本无此字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回气捷法
  • 当前页：拭口时法
  • 下一页：浴儿法
<<< 返回本书目录
  1. 拭口附下胎毒法《医宗金鉴》
  2. 拭摩神庭《养生导引秘籍》
  3. 拭儿口法《幼幼新书》
  4. 柿《本草纲目》完整版
  5. 视珠外神水干涩而不莹润《证治准绳·杂病》
  6. 柿《本草乘雅半偈》
  7. 视周岁《幼科推拿秘书》
  8. 柿《证类本草》
  9. 视诊《物理诊断学》
  10. 柿《本草纲目》图文版
  11. 视瞻昏渺《中医眼科学》
  12. 柿【中药大全】
  13. 视野向心性缩小【疾病症状】
  14. 柿饼《本草易读》
  15. 视野缩小【疾病症状】
  16. 柿饼【中药大全】
  17. 视野缺损【疾病症状】
  18. 柿饼饭《保健药膳》
  19. 视星膏【方剂大全】
  20. 柿饼丸【方剂大全】
  21. 视物昏花【方剂主治】
  22. 柿蒂（图）【中药大全】
  23. 视物昏花【中药主治】
  24. 柿蒂汤【方剂大全】
  25. 视物而目睛不转动者《证治准绳·杂病》
  26. 柿根【中药大全】
  27. 视物不真《银海精微》
  28. 柿花《滇南本草》
  29. 视物不清【方剂主治】
  30. 柿花【中药大全】
  1. 拭口时法《育婴家秘》
  2. 拭口洁眼《中医儿科学》
  3. 拭摩神庭《养生导引秘籍》
  4. 拭口秽法《达生编》
  5. 拭目《中医词典》
  6. 拭口附下胎毒法《医宗金鉴》
  7. 柿《本草纲目》
  8. 拭口法《竹林女科证治》
  9. 柿《雷公炮制药性解》
  10. 拭口法《济阴纲目》
  11. 柿《千金翼方》
  12. 拭口法《证治准绳·幼科》
  13. 柿《饮膳正要》
  14. 拭口法《古今医统大全》
  15. 柿《新修本草》
  16. 拭口法《中医词典》
  17. 柿《本草衍义》
  18. 拭口（附下胎毒法）《幼科心法要诀》
  19. 柿《本草蒙筌》
  20. 拭口《医述》
  21. 柿《冯氏锦囊秘录》
  22. 拭口《中医词典》
  23. 柿《证类本草》
  24. 拭秽法《中医词典》
  25. 柿《本草从新》
  26. 拭法《中医词典》
  27. 柿《本草便读》
  28. 拭儿口法《幼幼新书》
  29. 柿《名医别录》
  30. 视紫红质的光化学反应及其代谢《生理学》
  31. 柿《本草分经》


浴儿法_《育婴家秘》_中医儿科_【岐黄之术】

浴儿法

浴儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

临产时，预取[豖责]④猪胆一枚，以水七升，煮取四升，澄清浴儿，令长大及终身永无疮疥。

如儿生下，浴水未到，且以绵絮包裹，暖抱大人怀中。浴汤须调和，若冷热失宜则令儿惊，亦致五脏疾矣。虽浴出亦当暖之，虽遇夏月，亦未可去其绵絮，以乍出母腹，不可令冒寒气也。

儿生三日，浴用五枝汤。

五枝汤：桃、柳、棘、梅、槐各取嫩枝。

加苦参，白芷，煎汤，去渣澄清，入猪胆汁浴之，不生疮疥。

④[豖责]：豖去势曰[豖责]，义与[矛责]同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拭口时法
  • 当前页：浴儿法
  • 下一页：断脐法
<<< 返回本书目录
  1. 浴儿法《幼幼新书》
  2. 浴法《厘正按摩要术》
  3. 浴儿法《外台秘要》
  4. 浴身保健《中医养生学》
  5. 浴儿法《圣济总录》
  6. 浴身保健的分类《中医养生学》
  7. 浴儿《医宗金鉴》
  8. 浴体法《小儿药证直诀》
  9. 彧中穴【胸部腹部穴位】
  10. 浴治法《石室秘录》
  11. 育婴脉《丹医秘授古脉法》
  12. 预卜生机《医学集成》
  13. 育婴丹《扁鹊心书》
  14. 预测值《流行病学》
  15. 育阴汤加减【方剂大全】
  16. 预防《痧疹辑要》
  17. 育阴煎加味【方剂大全】
  18. 预防《证治准绳·幼科》
  19. 育麟宝《保健药膳》
  20. 预防《中医基础理论》
  21. 育精汤【方剂大全】
  22. 预防保健策略和措施《预防医学》
  23. 育肠圆【方剂大全】
  24. 预防感染的免疫接种《默克家庭诊疗手册》
  25. 育肠丸《洪氏集验方》
  26. 预防接种《传染病》
  27. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  28. 预防流感【中药主治】
  29. 郁症论治《类证治裁》
  30. 预防瘟疫【方剂主治】
  1. 浴儿法《育婴家秘》
  2. 浴儿《幼科心法要诀》
  3. 浴儿法《圣济总录》
  4. 浴儿《医述》
  5. 浴儿法《中医词典》
  6. 浴儿《医宗金鉴》
  7. 浴儿法《幼幼新书》
  8. 浴儿《针灸大成》
  9. 浴儿法《证治准绳·幼科》
  10. 浴《中医词典》
  11. 浴儿法《竹林女科证治》
  12. 浴《中医名词词典》
  13. 浴儿法一十一首《外台秘要》
  14. 彧中《针灸学》
  15. 浴儿方《济阴纲目》
  16. 彧中《中医词典》
  17. 浴儿秘方（华佗浴儿）《华佗神方》
  18. 彧中《气功外气疗法》
  19. 浴法《备急千金要方》
  20. 彧中《针灸大成》
  21. 浴法《厘正按摩要术》
  22. 育婴脉《丹医秘授古脉法》
  23. 浴面《中医词典》
  24. 育婴丹《扁鹊心书》
  25. 浴身保健《中医养生学》
  26. 育阴潜阳《中医词典》
  27. 浴身保健的分类《中医养生学》
  28. 育神茶《茶饮保健》
  29. 浴手《家庭医学百科·预防保健篇》
  30. 育麟宝《保健药膳》
  31. 浴汤《备急千金要方》


断脐法_《育婴家秘》_中医儿科_【岐黄之术】

断脐法

断脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生下浴后，方可断脐，口咬最好，或以火燎而断之，或以剪放火烧热剪之。断后，艾炷从断处烧三壮，令暖气入腹，可免脐风之疾。断脐后用蔪艾杵烂和绵絮包护其脐，勿令犯脱。使寒湿之气入之，则成脐风、内瘹腹痛，误儿命矣，慎之！慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浴儿法
  • 当前页：断脐法
  • 下一页：嗜儿法
<<< 返回本书目录
  1. 断脐法《幼幼新书》
  2. 断脐论《小儿卫生总微论方》
  3. 断脐《医宗金鉴》
  4. 断桥《痘疹心法要诀》
  5. 断魔如圣丹【方剂大全】
  6. 断桥《医宗金鉴》
  7. 断毛癖【疾病症状】
  8. 断泉神秘丸【方剂大全】
  9. 断痢丸【方剂大全】
  10. 断乳《慈幼便览》
  11. 断痢汤【方剂大全】
  12. 断乳《寿世保元》
  13. 断痢散【方剂大全】
  14. 断乳法《证治准绳·幼科》
  15. 断渴汤【方剂大全】
  16. 断乳方《丹溪治法心要》
  17. 断酒方《外台秘要》
  18. 断砂散【方剂大全】
  19. 断节参【中药大全】
  20. 断生死秘诀《疡医大全》
  21. 断后汤【方剂大全】
  22. 断死证秘诀《伤科方书》
  23. 断红饮【方剂大全】
  24. 断胎法《丹溪治法心要》
  25. 断红丸【方剂大全】
  26. 断下散【方剂大全】
  27. 断红肠澼丸【方剂大全】
  28. 断下渗湿汤【方剂大全】
  29. 断汗汤【方剂大全】
  30. 断下汤【方剂大全】
  1. 断脐法《育婴家秘》
  2. 断脐带法《达生编》
  3. 断脐法《中医词典》
  4. 断脐《幼科心法要诀》
  5. 断脐法《古今医统大全》
  6. 断脐《医述》
  7. 断脐法《幼幼新书》
  8. 断脐《医宗金鉴》
  9. 断脐法《证治准绳·幼科》
  10. 断脐《傅青主女科》
  11. 断脐法《寿世保元》
  12. 断脐《中医之钥》
  13. 断脐法《济阴纲目》
  14. 断脐《针灸大成》
  15. 断脐法《竹林女科证治》
  16. 断奶与回奶《家庭医学百科·预防保健篇》
  17. 断脐护脐《中医儿科学》
  18. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  19. 断脐论《小儿卫生总微论方》
  20. 断痢汤《备急千金要方》
  21. 断桥《医宗金鉴》
  22. 断绝《中医词典》
  23. 断桥《痘疹心法要诀》
  24. 断酒方一十五首《外台秘要》
  25. 断乳《中医词典》
  26. 断酒不饮《奇效简便良方》
  27. 断乳《寿世保元》
  28. 断红茶《茶饮保健》
  29. 断乳《慈幼便览》
  30. 断罐草《证类本草》
  31. 断乳法《中医词典》


嗜儿法_《育婴家秘》_中医儿科_【岐黄之术】

嗜儿法

嗜儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生下后，产母乳汁未行，必择乳母年壮体厚，乳汁浓白者，以乳之可也。产母乳汁既行，必须揉而捏去之，此乳不可哺也。积滞之气，恐损儿也。

凡儿吮乳，初则乳汁渐行，其来尚缓而少，久则如泉涌出，急而且多，急取出之，恐儿气弱，吞咽不及，错喉喷吐，伤胃气也。

儿生七日，助谷神以导达肠胃。用粟杵烂煮粥饮，与乳母，日与一二匙吃，或用粳米研烂亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断脐法
  • 当前页：嗜儿法
  • 下一页：刮泡法
<<< 返回本书目录
  1. 释证名《研经言》
  2. 嗜铬细胞瘤《泌尿外科学》
  3. 释运气定日下血气法《普济方·针灸》
  4. 嗜铬细胞瘤【疾病大全】
  5. 释音《奇经八脉考》
  6. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  7. 释疑汤【方剂大全】
  8. 嗜红细胞综合征【疾病症状】
  9. 释形体《万病回春》
  10. 嗜碱性点彩红细胞计数《常用化验值及意义》
  11. 释痰《研经言》
  12. 嗜碱性点彩红细胞计数《常用化验值及意义》
  13. 释疝《研经言》
  14. 嗜碱性粒细胞白血病【疾病大全】
  15. 释散《研经言》
  16. 嗜碱性粒细胞增多症【疾病大全】
  17. 释擎汤【方剂大全】
  18. 嗜酒【疾病症状】
  19. 释梦门《古今医统大全》
  20. 嗜酒性幻觉性精神错乱【疾病症状】
  21. 释毛《研经言》
  22. 嗜麦芽黄单胞菌肺炎【疾病大全】
  23. 释露《研经言》
  24. 嗜眠《杂病广要》
  25. 释六经七日病愈《叶选医衡》
  26. 嗜皮菌病【疾病大全】
  27. 释流注逐日时开穴法《普济方·针灸》
  28. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  29. 释流注十二经所属法《普济方·针灸》
  30. 嗜水气单胞菌感染【疾病大全】
  1. 嗜儿法《育婴家秘》
  2. 释证名《研经言》
  3. 嗜铬细胞瘤《默克家庭诊疗手册》
  4. 释运气定日下血气法《普济方·针灸》
  5. 嗜铬细胞瘤《内分泌学》
  6. 释音《奇经八脉考》
  7. 嗜铬细胞瘤《泌尿外科学》
  8. 释形体《万病回春》
  9. 嗜碱性点彩红细胞计数《常用化验值及意义》
  10. 释痰《研经言》
  11. 嗜碱性点彩红细胞计数《常用化验值及意义》
  12. 释疝《研经言》
  13. 嗜碱性粒细胞计数《临床基础检验学》
  14. 释散《研经言》
  15. 嗜酒丧身《寿世保元》
  16. 释毛《研经言》
  17. 嗜眠《杂病广要》
  18. 释露《研经言》
  19. 嗜眠候《巢氏病源补养宣导法》
  20. 释六经七日病愈《叶选医衡》
  21. 嗜眠候《诸病源候论》
  22. 释流注逐日时开穴法《普济方·针灸》
  23. 嗜偏食《中医词典》
  24. 释流注十二经所属法《普济方·针灸》
  25. 嗜睡《赵绍琴临证验案精选》
  26. 释流注十二经动脉原穴所在法《普济方·针灸》
  27. 嗜睡辨病《常见病自测》
  28. 释淋《研经言》
  29. 嗜酸粒细胞增多《默克家庭诊疗手册》
  30. 释亢则害承乃制《医学纲目》
  31. 嗜酸性肺炎《默克家庭诊疗手册》


刮泡法_《育婴家秘》_中医儿科_【岐黄之术】

刮泡法

刮泡法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生十日之内，常抱向明处，视其口中悬痈，上腭有小泡子如珠堆积者，急用银挖耳刮去之，或以手指甲刮去之。不然，则泡落成疾，不可救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜儿法
  • 当前页：刮泡法
  • 下一页：通便法
<<< 返回本书目录
  1. 刮筋板【中药大全】
  2. 刮痧法《松峰说疫》
  3. 刮法《随息居重订霍乱论》
  4. 刮痧——古老而正宗的中医疗法《人体使用手册》
  5. 瓜子眼药【方剂大全】
  6. 刮手背法《推拿抉微》
  7. 瓜子藤【中药大全】
  8. 寡妇床头尘土《本草纲目》完整版
  9. 瓜子霜《雷公炮炙论》
  10. 寡妇寒热如疟方论《妇人大全良方》
  11. 瓜子散【方剂大全】
  12. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  13. 瓜子仁汁【方剂大全】
  14. 寡欲说《急救广生集》
  15. 瓜子仁《本草乘雅半偈》
  16. 挂壁青《滇南本草》
  17. 瓜子莲【中药大全】
  18. 挂金灯【中药大全】
  19. 瓜子金【中药大全】
  20. 挂金散【方剂大全】
  21. 瓜子《长沙药解》
  22. 挂兰【中药大全】
  23. 瓜子《药征续编》
  24. 拐棍竹【中药大全】
  25. 瓜子《雷公炮炙论》
  26. 拐芹【中药大全】
  27. 瓜饮【方剂大全】
  28. 拐枣《滇南本草》
  29. 瓜盐煎【方剂大全】
  30. 拐枣七【中药大全】
  1. 刮泡法《育婴家秘》
  2. 刮法《随息居重订霍乱论》
  3. 刮痧《中医词典》
  4. 刮法《中医词典》
  5. 刮痧法《中医词典》
  6. 刮肠《中医词典》
  7. 刮痧法《松峰说疫》
  8. 瓜子汤《妇人大全良方》
  9. 刮痧法《痧胀玉衡》
  10. 瓜子霜《雷公炮炙论》
  11. 刮手背法《中医词典》
  12. 瓜子仁汤《外科理例》
  13. 刮手背法《推拿抉微》
  14. 瓜子仁《本草乘雅半偈》
  15. 刮战手指二十三法《针灸神书》
  16. 瓜子仁《本经逢原》
  17. 寡妇床头尘土《证类本草》
  18. 瓜子《药征续编》
  19. 寡妇寒热如疟方论《妇人大全良方》
  20. 瓜子《吴普本草》
  21. 寡妇荐《证类本草》
  22. 瓜子《长沙药解》
  23. 寡妇师尼《医述》
  24. 瓜子《雷公炮炙论》
  25. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  26. 瓜子《神农本草经》
  27. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  28. 瓜藤疬《中医词典》
  29. 寡核酸探针《实用免疫细胞与核酸》
  30. 瓜藤疮秘方《华佗神方》
  31. 寡交《丹台玉案》


通便法_《育婴家秘》_中医儿科_【岐黄之术】

通便法

通便法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生后，大小便不通，腹胀欲绝者，急令妇人以温水漱口，亟吸咂儿前后心并脐、两手足心，共七处，每一处凡三、五次。漱口吸咂，取红赤为度，须臾自通，不尔，无生意。

又古方①用皂角，烧存性，研为细末，炼蜜作丸，如枣核样，内谷道中，即通。

①古字下原脱“方”，据忠信堂本补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刮泡法
  • 当前页：通便法
  • 下一页：贴囟法
<<< 返回本书目录
  1. 通便【中药主治】
  2. 通草《本草纲目》完整版
  3. 通变黑锡丹《医学衷中参西录》
  4. 通草《本草乘雅半偈》
  5. 通变大柴胡汤《医学衷中参西录》
  6. 通草《本草图经》
  7. 通变白头翁汤《医学衷中参西录》
  8. 通草《本草择要纲目》
  9. 通变白虎加人参汤《医学衷中参西录》
  10. 通草《药鉴》
  11. 通痹散【方剂大全】
  12. 通草《药笼小品》
  13. 通闭方【方剂大全】
  14. 通草《长沙药解》
  15. 通鼻散【方剂大全】
  16. 通草《证类本草》
  17. 通鼻膏【方剂大全】
  18. 通草《本草纲目》图文版
  19. 通隘散【方剂大全】
  20. 通草【中药大全】
  21. 聤耳散【方剂大全】
  22. 通草散【方剂大全】
  23. 聤耳流脓药【方剂大全】
  24. 通草汤【方剂大全】
  25. 聤耳出脓水散【方剂大全】
  26. 通肠活血汤【方剂大全】
  27. 聤耳【方剂主治】
  28. 通肠香【中药大全】
  29. 聤耳【中药主治】
  30. 通城虎【中药大全】
  1. 通便法《育婴家秘》
  2. 通变黑锡丹《医学衷中参西录》
  3. 通便秘方（华佗通便）《华佗神方》
  4. 通变大柴胡汤《医学衷中参西录》
  5. 通便药《急诊医学》
  6. 通变白头翁汤《医学衷中参西录》
  7. 通草《神农本草经》
  8. 通变白虎加人参汤《医学衷中参西录》
  9. 通草《本草纲目》
  10. 通《周慎斋遗书》
  11. 通草《雷公炮制药性解》
  12. 通《中医词典》
  13. 通草《千金翼方》
  14. 挺长《中医词典》
  15. 通草《药笼小品》
  16. 挺法《中医词典》
  17. 通草《长沙药解》
  18. 聤耳《中医词典》
  19. 通草《本草经集注》
  20. 葶母茶《茶饮保健》
  21. 通草《新修本草》
  22. 葶苈子茶《茶饮保健》
  23. 通草《吴普本草》
  24. 葶苈子《药鉴》
  25. 通草《海药本草》
  26. 葶苈子《本草择要纲目》
  27. 通草《汤液本草》
  28. 葶苈子《本草经解》
  29. 通草《本草备要》
  30. 葶苈子《本草便读》
  31. 通草《本草蒙筌》


贴囟法_《育婴家秘》_中医儿科_【岐黄之术】

贴囟法

贴囟法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生后，鼻塞气倨，吮乳不得者，用天南星，一钱，北细辛五分。

共为末，生姜汁、生葱汁共调成膏，涂贴囟上，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通便法
  • 当前页：贴囟法
  • 下一页：牛黄法
<<< 返回本书目录
  1. 贴生石韦【中药大全】
  2. 贴药法《针灸学》
  3. 贴散膏方《外科传薪集》
  4. 铁《本草纲目》完整版
  5. 贴脐散【方剂大全】
  6. 铁《本草图经》
  7. 贴灸疮法《宋本备急灸法》
  8. 铁《雷公炮炙论》
  9. 贴灸疮法《普济方·针灸》
  10. 铁《证类本草》
  11. 贴灸疮法《黄帝明堂灸经》
  12. 铁《本草纲目》图文版
  13. 贴灸疮《针灸聚英》
  14. 铁【中药大全】
  15. 贴灸疮《古今医统大全》
  16. 铁棒锤【中药大全】
  17. 贴骨散【中药大全】
  18. 铁棒锤茎叶【中药大全】
  19. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  20. 铁包金【中药大全】
  21. 贴法门《串雅内外编》
  22. 铁鞭草【中药大全】
  23. 贴法《外科精义》
  24. 铁草鞋【中药大全】
  25. 贴地金《滇南本草》
  26. 铁尘肺【疾病大全】
  27. 跳皮树【中药大全】
  28. 铁铳《本草纲目》完整版
  29. 跳八丈【中药大全】
  30. 铁刺枝《滇南本草》
  1. 贴囟法《育婴家秘》
  2. 贴熁《中医词典》
  3. 贴眼药《明目至宝》
  4. 贴小儿癖块《仁术便览》
  5. 贴眼药《明目至宝》
  6. 贴腿上疮《是斋百一选方》
  7. 贴眼药《明目至宝》
  8. 贴散膏方《外科传薪集》
  9. 贴眼药《明目至宝》
  10. 贴脐法《万氏秘传片玉心书》
  11. 贴眼药《明目至宝》
  12. 贴癖膏《仁术便览》
  13. 贴眼药《明目至宝》
  14. 贴灸疮法《宋本备急灸法》
  15. 贴药《三因极一病证方论》
  16. 贴灸疮法《黄帝明堂灸经》
  17. 贴药《万氏秘传片玉心书》
  18. 贴灸疮法《普济方·针灸》
  19. 贴药法《针灸学》
  20. 贴灸疮《针灸聚英》
  21. 贴诸疮《奇效简便良方》
  22. 贴灸疮《古今医统大全》
  23. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  24. 贴灸疮《针灸大成》
  25. 铁《临床营养学》
  26. 贴骨痈《医学纲目》
  27. 铁《本草纲目》
  28. 贴骨疽《外科全生集》
  29. 铁《雷公炮炙论》
  30. 贴骨疽《中医词典》
  31. 铁《千金翼方》


牛黄法_《育婴家秘》_中医儿科_【岐黄之术】

牛黄法

牛黄法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生三日，去②惊邪，除恶气，用真牛黄豆许，细研以后，蜜加酸枣许，共研匀，以绵蘸之与吃，一日令尽。

②去：原作“出”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴囟法
  • 当前页：牛黄法
  • 下一页：鞠养以防其疾四
<<< 返回本书目录
  1. 牛黄法《幼幼新书》
  2. 牛黄膏《小儿药证直诀》
  3. 牛黄夺命散【方剂大全】
  4. 牛黄膏《小儿药证直诀》
  5. 牛黄定志丸【方剂大全】
  6. 牛黄膏【方剂大全】
  7. 牛黄冰连散《外科传薪集》
  8. 牛黄煎《苏沈良方》
  9. 牛黄抱龙丸【方剂大全】
  10. 牛黄降压丸【方剂大全】
  11. 牛黄八宝丸【方剂大全】
  12. 牛黄解毒丸【方剂大全】
  13. 牛黄八宝丹【方剂大全】
  14. 牛黄金虎丹【方剂大全】
  15. 牛黄（图）【中药大全】
  16. 牛黄凉膈丸【方剂大全】
  17. 牛黄《本草纲目》图文版
  18. 牛黄凉膈圆【方剂大全】
  19. 牛黄《证类本草》
  20. 牛黄千金散【方剂大全】
  21. 牛黄《药笼小品》
  22. 牛黄清心丸【方剂大全】
  23. 牛黄《神农本草经百种录》
  24. 牛黄清心圆【方剂大全】
  25. 牛黄《雷公炮炙论》
  26. 牛黄散【方剂大全】
  27. 牛黄《本草择要纲目》
  28. 牛黄上清丸【方剂大全】
  29. 牛黄《本草新编》
  30. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  1. 牛黄法《育婴家秘》
  2. 牛黄夺命散《万氏秘传片玉心书》
  3. 牛黄法《幼幼新书》
  4. 牛黄冰连散《外科传薪集》
  5. 牛黄甘露丸《博济方》
  6. 牛黄鳖甲丸《备急千金要方》
  7. 牛黄膏《冯氏锦囊秘录》
  8. 牛黄白术丸《儒门事亲》
  9. 牛黄膏《太平惠民和剂局方》
  10. 牛黄白术丸《儒门事亲》
  11. 牛黄膏《小儿药证直诀》
  12. 牛黄《本草图经》
  13. 牛黄膏《小儿药证直诀》
  14. 牛黄《本草乘雅半偈》
  15. 牛黄煎《苏沈良方》
  16. 牛黄《药性切用》
  17. 牛黄金虎丹《太平惠民和剂局方》
  18. 牛黄《本草撮要》
  19. 牛黄凉膈丸《太平惠民和剂局方》
  20. 牛黄《本草害利》
  21. 牛黄清心丸《太平惠民和剂局方》
  22. 牛黄《本草择要纲目》
  23. 牛黄清心丸《医学心悟》
  24. 牛黄《本草分经》
  25. 牛黄清心丸《奇方类编》
  26. 牛黄《本草分经》
  27. 牛黄散《仙传外科集验方》
  28. 牛黄《名医别录》
  29. 牛黄散《冯氏锦囊秘录》
  30. 牛黄《增广和剂局方药性总论》
  31. 牛黄麝香冰片檀香安息皂角《轩岐救正论》


鞠养以防其疾四_《育婴家秘》_中医儿科_【岐黄之术】

鞠养以防其疾四

鞠养以防其疾四

  • 上一页
  • 目录
  • 相关
  • 下一页

养子须调护，看成莫纵驰，

乳多终损胃，食壅即伤脾。

衾厚非为益，衣单正所宜，

无风频见日，寒暑顺天时。

丹溪曰：人生十六岁以前，气血俱盛，如日方升，如月将圆，惟阴常不足。故童子裳不裘帛。（前哲格言）。裳，皮衣，温软甚于帛也。盖下体主阴，得寒则阴易长，得温暖则阴暗消。是以下体不与绢帛夹厚温暖之服，恐阴气受伤③，是为确论。

小儿初生，肌肤未实，不可暖衣，暖甚则令肌肤缓弱，宜频见风日。若不见风日，则肌肤脆软，易得损伤。当以父母着过破絮旧衣，勿加新绵，天气和暖之时，宜抱向日中嬉戏，数见风日，则血凝易刚，肌肤坚实，可耐风寒，不致疾病。若藏于帐帏之内，重衣温暖，譬如阴地草木，不见风日，软脆不任风寒。当以薄衣，但令背暖。薄衣之法，当初秋习之。不可卒减其衣，否则令中风寒。所以从秋初习之者，以渐稍寒。如此则必耐寒，冬月但着两薄褥一复裳耳。若不忍见其寒，适当略加耳。若爱而暖之，适④所以害之也，又当消息，勿令汗出。如汗出则表虚。风邪易入也。昼夜寤寐，当⑤常慎之！

丹溪曰：小儿气血俱盛，食物易消，故食无时。然肠胃尚脆而薄⑥，若稠粘干硬，酸咸辣甜，一切鱼肉瓜果酒面，烧炙煨炒，但是发热难化之物，皆宜禁绝。只如生栗、干杮、熟菜、白粥，非惟不能纵其口，且可养其德。盖生栗味咸，杮干性凉，可以养阴之助。然栗大补，杮大涩，俱为难化，亦宜少与。妇人无知，惟务姑息，畏其啼哭，无所不与，积成痼疾，虽悔何及。所以富贵骄养，有子多疾。

③恐阴气受伤：原作“恐防阴气“，据忠信堂本改。

④之字下原脱“适”，据忠信堂本补。

⑤当：原作“常”，据忠信堂本改。

⑥薄：原作“窄”，据忠信堂本改。

按：陈氏曰小儿宜吃七分饱者，谓节之也。小儿无知，见物则爱，岂能节之？节之者，父母也。父母不知，纵其所欲，如甜腻耙饼、瓜果生冷之类，无不与之，任其无度，以致生疾，虽曰爱之，其实害之。

丹溪曰：乳子之母，尤宜谨节，饮食下咽，乳汁便通；情欲动中，乳脉便应；病气到乳，汁必凝滞。儿得此乳，疾病立至，不吐则泄，不疮则热，或为口糜，或为惊搐，或为夜啼，或为腹胀。病之初来，其溺必少，便须询问，随证调治。母安子亦安，可消患于未形也。

小儿啼哭正甚，其母强以乳哺之，啼哭未息，逆气未定，被乳所阻，乳又被气滞，积于胸中，便成疾也。吐泻、噎痢、腹痛、痞满之病从此起矣。

小儿在腹中，赖血以养之，及其生也，赖乳以养之。乳，积血所化也。未及一岁之后，不可便以肉果啖之，胃薄脾脆，不能消化也。乳者，饮食之津液。其母亦当淡滋味，一切酒面肥甘之热物，瓜果生冷之寒物，皆当禁之。苟不知禁，气通于乳，犹儿食之，以成寒热之病，乳母之过也。

凡乳母大醉后勿乳，大劳后勿乳，大怒后勿乳，房事后勿乳，有热病勿乳，其子啼哭未止勿乳，睡未醒勿乳，饱后勿乳。夜间母必起坐床上，抱起儿乳之，勿侧卧乳。乳后抱其子，使其身直，恐软弱倾铡，致乳溢出也。不尔，皆令儿病。

陈氏养子十法云：一要背暖，二要肚暖，三要足暖，四要头凉，五要胸凉，六勿令忽见一非常之人，七脾胃要温，八儿哭未定勿使饮乳，九勿服轻、朱，十宜少洗浴。大凡小儿冬不可久洗，浴则伤冷；夏不可久浴，浴则伤热。频浴则背冷而发惊。若遇热时，以软绢蘸汤拭之可也。

小儿脐带未落时，不可频浴，浴则水入脐中，脐风、撮口皆从此起。

小儿神气衰弱，忽见非常之物，或见未识之人，或闻鸡鸣犬吠，或见牛马禽兽，嬉戏惊吓，或闻人之叫呼，雷霆铳爆之声，未有不惊动者也，皆成客忤惊痫之病。盖心藏神，惊则伤神，肾藏志，恐则志失，大人皆然，小儿为甚也。凡小儿嬉戏，不可妄指他物，作虫作蛇，小儿啼哭，不可令人装扮欺诈，以止其啼，使神志昏乱，心小胆怯成客忤也。不可不慎。

小儿玩弄嬉戏，常在目前之物，不可去之，但勿使之弄刀剑，衔铜铁，近水火，见鬼神耳。

小儿能言，必教之以正言，如鄙俚之言勿语也。能食则教以恭敬，若亵慢之习勿作也。能坐能行则扶持之，勿使倾跌也。宗族乡党之人，则教以亲疏尊卑长幼之分，勿使谍嫚。言语问答，教以诚实，勿使欺妄也。宾客往来，教以拜揖迎送，勿使退避也。衣服器用，五谷六畜之类，遇物则教之，使其知之也。或教以数目，或教以方隅，或教以岁月时日之类。如此则不但无疾，而知识亦早矣。

凡小儿专爱一人怀抱，见他人则避之，此神怯弱也。抱之则喜，放之行坐则哭者，此气虚弱也。喜食甘味，腹有虫也。

小儿周岁有病者，勿妄用药，调其乳母可也。不得已而用，必中病之药。病衰则已，勿过其①则也。

幼科有拿掐法者，乃按摩之变也。小儿未周岁者，难以药饵治，诚宜之则可以治外邪，而不能治内病也，能治小疾及气实者，如大病气虚者用之，必误儿也。为父母者，喜拿而恶药，致令夭折者，是谁之过欤？

父母常将幼子怜，几因爱恤取愁烦，

育婴家秘无多术，要受三分饥与寒。

人之无子者，置姬妾，觅方术，问命卜，祷鬼神，其心劳矣。及其生子，爱恤之深，保养之失，过于热也，热则生风；过于饱也②，饱则成积。医不择良药，或犯毒不可救也。柳子种木传云：虽曰爱之，其实害之。所以取辟也。

①则：疑为“剂”之误。

②饱字下原脱“也”，据忠信堂本补。

谚云：若要小儿安，常受三分饥与寒。饥，谓节其饮食也；寒，谓适其寒温也。勿令太饱太暖之意，非不食不衣之谬说也。

头要清凉背要温，露其下体养真阴，

天时勿犯如春候，寒热乖违客气侵。

此言适其寒温之法也。头者六阳之会，常要凉，不可缠裹。腹为阴，背为阳，皆脏腑之俞募也，常要和暖，不可使露。小儿纯阳之气，嫌于无阴，故下体要露，使近地气，以养其阴也。天时者，即寒热也。春者，温和之气，万物皆赖以生长也。谓襁褓之中，寒不犯寒，热不犯热，常如春气温和时，以长养儿之身体。若有乖违，寒热之客气来侵矣。

乳为血化美如饴，肉谷虽甘更乱真，

到得后来能食日，莫教纵恣损脾阴。

此言节其饮食之法也。儿在母腹之时，赖血以养。既生之后，饮食之乳，亦血之所化也。虽有谷肉，不可与之，以乱其肠胃中和之气。至于能食，犹当节之，不可纵其所好，以快其心。因而致病者多矣。《内经》曰：饮食自倍，肠胃乃伤。不可不慎也。

耳目之神寄在心，异闻异见易生惊，

痰生气逆因成痫，恨煞终身作废人。

初生小儿未与物接，卒有见闻，必惊其神。为父母者，必慎之可也。若失防间，致成惊痫，为终身之痼疾，有子何益。

医不执泥曰上工，能知富贵与贫穷，

生来气体分清浊，居来看承又不同。

人有恒言富贵之子多病者，其气清，其体薄，而过于饱暖也。贫贱之子少病者，其气浊，其体厚，而常受饥寒也。上智之医识得此意。观父母，而知其气禀之厚薄；观形色，而知脏腑之虚实。猛峻之药，不可妄加；和平之方，亦不可执用也。

人之受病者，有富贵贫贱之殊。自天地视之。皆其所生者也，无一人不养焉，则无一人不爱矣。医者，仁术也，博爱之心也，当以天地之心为心，视人之子犹己之子，勿以势利之心易之也。如使救人之疾，而有所得，此一时之利也。苟能活人之多，则一世之功也。一时之利小，一世之功大。与其积利，不若积功。故曰：“古来医道通仙道，半积阴功半养身”。

小儿初诞多胎疾，能食过多为食积，

于斯二者作提纲，仲阳复起从吾议。

小儿之疾，如痘疹、丹瘤、脐风、变蒸、斑黄、虫疥、解颅、五软之类，皆胎疾也。如吐泻、疟痢、肿胀、痞积、疳痨之类，皆伤食之疾也。惟发热 咳嗽，或有外感风寒者。故曰小儿之疾，属胎毒者十之四，属食伤者十之五，外感者十之一、二。

惊痫原来肝有余，脾常不足致疳虚，

形体不全知肾弱，上医会得谨其初。

大抵小儿脾常不足，肝常有余。肾主虚，亦不足也。故小儿之病，惊风属肝，疳痨属脾，胎气不足属肾。上医治病，必先所属而预防之。故曰：“不治已病治未病”。

家传三法

家传三法救孩童，惊痫须防用抱龙，

胎禀怯时宜补肾，肥儿瘤①病有奇功。

治痫用琥珀抱龙丸，治疳用肥儿丸，治胎禀不足，用补肾地黄丸。此三方者，祖训相传，子孙敬守。

抱龙丸解：抱者，养也。龙者，纯阳之物。益震为龙，东方乙木也，为少阳之气，时至乎春，乃万物发生之始气也。乙者，肝木也。肝为风木，初生小儿，纯阳无阴，龙之象也。肝为有余，少阳之气壮也。肝主风，小儿病则有热，热则生风，上医虑之，制此方以平肝木，防惊风，此抱龙之名义。

钱氏抱龙丸，壮实儿宜用之。然内有雄朱金石之药不可服，如麝香之耗真气，能引风邪入里，如油之入面，不得出也。故人皆禁之，不可用也。

琥珀抱龙丸，内用补益之药，人皆喜而用之。然有枳壳、枳实二味，能散滞气。无滞气者，能损胸中至高之气。如急慢惊风②及元气弱者，减去此二味，可用当归、川芎各二两代之。然琥珀、天竺黄二味，须择真者。

①瘤病：忠信堂本作：“疮疾”。

②僚字下原脱“风“。据忠信堂本补。

钱氏抱龙丸：治伤风瘟疫，身热昏睡气粗，痰实壅嗽。又治惊风潮搐及蛊毒者。盛暑沐浴后并可服。壮实小儿，宜时与服之。

雄黄（飞），二钱半，辰砂（另研），五钱，天竺黄，一两。胆南星，四两。麝香，五分。

共为末，煮甘草水为丸，皂角子大，温水化下。百日儿，每丸分作三服。

琥珀抱龙丸：理小儿诸惊，四时感冒风寒，湿痰邪热至烦燥不宁，痰嗽气急及疮疹欲出发搐，并宜可服。

真琥珀、天竺黄、檀香（细锉）人参、去芦、白茯苓，各一两半。粉甘草（去节）三两。枳壳、麸炒、枳实、麸炒、各一两。朱砂（飞）五钱。胆南星，一两。山药（去黑皮），一斤。金箔，百片。

取见成药末一两，同在乳钵内，研极细、杵，仍和前末用。上为末和匀，取新汲井水为丸，如此○样大粒，阴干，每服用薄荷汤化下。

肥儿丸：小儿脾胃素弱，食少而瘦，或素强健，偶因伤食成积而瘦，或因大病之后而瘦者，宜服之。

人参、白术各二钱。陈皮、白茯苓（去皮）各一钱半。甘草（炙）、木香、砂仁、青皮、神曲（炒）、麦芽（炒）、使君子肉各一钱。山药、莲肉（去心），各二钱。桔梗，一钱。

共为细末，荷叶浸水，煮粳米粉为丸，米饮下。此参苓白术散加减以治疳病将成之圣药也。

腹中有癖者，加三棱、莪术（各煨），九肋鳖甲（醋炙），各一钱半。

有热者，加北柴胡二钱，黄苓、黄连、芦荟、干蟾（烧存性），各一钱半。

瘦太甚者，加当归、川芎各二钱。

泄泻者，加肉豆蔻（煨）、河子肉各一钱。

疳瘦食少者，去麦芽、神曲。

乳母须求不病人，择其体厚性和平。

不贪口腹无淫欲，鞠养何求子不成。

养子之道，当择乳母，必取无病妇人，肌肉丰肥，性情和平者为之，则其乳汁浓厚甘美，莹白温和，于子有益。如病寒者，乳寒；病疮者，乳毒；贪口腹者，则味不纯；喜淫欲者，则气不清，何益于子？故宜远之。

幼科精熟是专门，寿夭平时认得明，

色脉合观知五脏，补虚泻实药通神。

古语云：三折股肱为良医，谓历练熟也。故幼科精专者，凡小儿之寿夭，先了然于目中矣。病不可治，必不可治也。至于临病之时，观形察色，便知五脏之证治，所以补之泻之，意之所生，有通神之妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄法
  • 当前页：鞠养以防其疾四
  • 下一页：辨小儿寿夭
<<< 返回本书目录
  1. 鞠䓖丸【方剂大全】
  2. 局部静脉压痛【疾病症状】
  3. 疽痈逆顺刺《黄帝内经太素》
  4. 局部静脉硬索状【疾病症状】
  5. 疽发所在有不可治者《集验背疽方》
  6. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  7. 疽疮《扁鹊心书》
  8. 局部淋巴结肿大【疾病症状】
  9. 疽【中药主治】
  10. 局部麻醉《外科学总论》
  11. 疽《幼幼新书》
  12. 局部麻醉药中毒【疾病大全】
  13. 疽《外科大成》
  14. 局部皮肤变紧【疾病症状】
  15. 疽《回春录》
  16. 局部软组织浸润【疾病症状】
  17. 驹溺汤【方剂大全】
  18. 局部头痛【疾病症状】
  19. 驹胞衣【中药大全】
  20. 局部血液及体液循环障碍《病理学》
  21. 驹胞衣《本草纲目》完整版
  22. 局部压痛【疾病症状】
  23. 居住环境与健康《中医养生学》
  24. 局部游走性红斑【疾病症状】
  25. 居养望法相参《望诊遵经》
  26. 局部肢体抽动【疾病症状】
  27. 居室卫生《家庭医学百科·预防保健篇》
  28. 局部灼热【疾病症状】
  29. 居室安处论《寿世青编》
  30. 局方七气汤《张氏医通》
  1. 鞠养以防其疾四《育婴家秘》
  2. 鞠丸《普济本事方》
  3. 局部放射反应《放射诊断学》
  4. 鞠华《神农本草经》
  5. 局部和系统免疫《中国幽门螺杆菌研究》
  6. 鞠候《诸病源候论》
  7. 局部结构《人体解剖学》
  8. 痀（jū，音拘）挛《中医词典》
  9. 局部剌激实验《医院药学》
  10. 疽痈逆顺刺《黄帝内经太素》
  11. 局部麻醉《外科学总论》
  12. 疽痈不消《奇效简便良方》
  13. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  14. 疽虚热候《诸病源候论》
  15. 局部皮瓣《外科学总论》
  16. 疽目《中医词典》
  17. 局部去敏药《口腔科学》
  18. 疽瘤《中医词典》
  19. 局部水肿《病理生理学》
  20. 疽溃后候《诸病源候论》
  21. 局部涂拭药物《口腔科学》
  22. 疽候《诸病源候论》
  23. 局部望诊《中医诊断学》
  24. 疽候《诸病源候论》
  25. 局部兴奋及其特性《生理学》
  26. 疽候《诸病源候论》
  27. 局部性水肿疾病《常见病自测》
  28. 疽候《巢氏病源补养宣导法》
  29. 局部选穴法《中医词典》
  30. 疽候《巢氏病源补养宣导法》
  31. 局部血流调节《生理学》


辨小儿寿夭_《育婴家秘》_中医儿科_【岐黄之术】

辨小儿寿夭

辨小儿寿夭

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿寿夭最难明，只在良工眼力精，

形气有余为寿相，如其不足岂遐龄。

小儿寿夭，须观形色。如形实气实者，此禀气有余，为寿相，无病易养。如形虚气虚者，此禀气不足，为夭相，多病难养。盖儿之生也，受气于父，成形于母。父母俱强者，则形气有余；父母俱弱者，则形气不足。父强母弱则气有余，父弱母强，则气不足，而有余也。大抵寿夭穷通，聪明愚痴，皆以预定，岂能逃乎？小儿所禀，全赖父母之余气以长形质。故肥不可生瘦，瘦不可生肥，大小与父母不等，则难养也。虽初生多患，若形体相称，则寿也。小儿面舒，转首迟滞，稍费人雕琢者，寿之兆也。若小儿预知人意，身轻力弱者，难养也。古人有言，譬如梅花早发，不睹岁寒；甘菊晚荣，终于年事。故知晚成者，寿之兆也。若小儿阴小而黑，与身相等者，可养之子。若阴大而白者，难养也。若小儿形体弱，头面多青脉，精神昏瘁者，难养。若小儿刚悍，眼目俊朗，神气爽健，发绀而泽者，寿之相也。若小儿精神实，则少病，故易长成也。若形瘁而多病者，难养也。若小儿黑珠少，白睛多，面色[白光]白者，非寿之相也，纵长不及天年。若青珠大而白睛少，面色黑，形不淡者，亦要观其眼中，黑白分明，表里相称，曰寿曰康；若黑珠动摇，光明闪烂，纵长亦应目疾，寿亦不及四旬也。

头圆背厚腹如垂，目秀眉清鼻准齐，

耳角分明口方正，肾坚肉实体丰肥。

头者，髓之海也，肾主骨髓，头圆则肾足矣。背者，五脏之所附也，背厚则五脏安矣。腹者，水谷之海也，腹大则水谷盈矣。目者肝之窍，耳者肾之窍，鼻者肺之窍，口者脾之窍，七窍无阙则形全矣。脾主肉，肉实者脾气足也。肝主筋，筋强者肝气足也。肾主骨，骨坚者则肾气足矣①。

①骨坚者则肾气足矣：原作“骨气足则肾坚矣”，据忠信堂本改。

腮妍发绀形表端，二便调和里气安，

脚健项肥囊紧小，肌肤温润更红鲜。

腮妍如桃，发黑如漆，此表实也。小便长，大便润，此里实也。脚者，身之柱也，柱壮而强，则身不挠。项者，头之茎也，项长而肥，则头不欹。囊者，宗筋之会也，囊黑而小，如荔枝者寿。肌肉者，荣卫之气舍也，温润红鲜，则荣卫宣畅，而气血足矣。

性静神安状若愚，自然精彩与人殊，

乐然后笑不多哭，若到眠时不久嘘。

英华不露，神气内藏，此非凡儿相也。心主笑，不妄笑者，心气足也。肺主哭，不多哭者，肺气足也。又哭气不绝连绵者，肺气实也。脾主睡，睡不久者，脾气实也。此上三条，皆寿相也，其儿无病而易养也。

头破露缝眼露睄，鼻干唇缩口流津，

发稀项软腓腨小，满面纷纷青紫筋。

诸阳皆会于头，头破则阳上衰矣。诸阴皆起于足，腓腨者，足肚肉也，小则阴下衰矣。鼻为肺窍，鼻干则肺气衰矣。唇口为脾窍，唇缩流津，脾气衰矣。发为血余，发稀则血衰矣。项为天柱，项软则柱折矣。青紫之筋，皆风热之候，散见于面，必多惊痫之病。

形枯色夭欠火晶，肚大筋浮泻利频，

虫疥浸淫多叫哭，见人语笑弄精神。

形枯色夭者，此表虚也，泻利无时者，此里虚也。疥疮啼哭多笑语者，皆阳火妄动之候。此上三条，皆夭相也，其儿多病而难养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鞠养以防其疾四
  • 当前页：辨小儿寿夭
  • 下一页：辨小儿形色
<<< 返回本书目录
  1. 辨小儿寿夭《育婴家秘》
  2. 辨小儿五音《推拿抉微》
  3. 辨小儿声音秘旨《幼科推拿秘书》
  4. 辨小儿五音《小儿推拿广意》
  5. 辨小儿生死脉《察病指南》
  6. 辨小儿形色《育婴家秘》
  7. 辨小儿脐风及脐汁不干论《疡科心得集》
  8. 辨小腹痈缓疽论《疡科心得集》
  9. 辨小儿脉证治《育婴家秘》
  10. 辨胁痈肋痈论《疡科心得集》
  11. 辨小儿脉息《育婴家秘》
  12. 辨泻《幼科铁镜》
  13. 辨小儿赤游丹游火论《疡科心得集》
  14. 辨心胞络三焦脉《诊脉三十二辨》
  15. 辨陷下则灸《普济方·针灸》
  16. 辨心火克肺金白珠生赤丝论《眼科阐微》
  17. 辨痫症《幼科铁镜》
  18. 辨心经热极似寒《幼科铁镜》
  19. 辨夏凉冬暖不足致疾《松峰说疫》
  20. 辨心热昏迷似惊《幼科铁镜》
  21. 辨下焦病脉证并治《婴儿论》
  22. 辨心实热虚热《幼科铁镜》
  23. 辨下疳论《疡科心得集》
  24. 辨心小肠脉《诊脉三十二辨》
  25. 辨膝盖痈疵疽论《疡科心得集》
  26. 辨心脏病证文并方《辅行诀脏腑用药法要》
  27. 辨五脏六腑部位脉法《全生指迷方》
  28. 辨形气宜合脉《诊脉三十二辨》
  29. 辨五疫治法《松峰说疫》
  30. 辨形神声气饮食之虚实《痘疹心法要诀》
  1. 辨小儿寿夭《育婴家秘》
  2. 辨小儿声音秘旨《幼科推拿秘书》
  3. 辨小儿五音《推拿抉微》
  4. 辨小儿生死脉《察病指南》
  5. 辨小儿五音《小儿推拿广意》
  6. 辨小儿脐风及脐汁不干论《疡科心得集》
  7. 辨小儿形色《育婴家秘》
  8. 辨小儿脉证治《育婴家秘》
  9. 辨小儿欲发丹毒候《证治准绳·幼科》
  10. 辨小儿脉息《育婴家秘》
  11. 辨小儿欲发丹毒候《幼科释谜》
  12. 辨小儿赤游丹游火论《疡科心得集》
  13. 辨小腹痈缓疽论《疡科心得集》
  14. 辨小便频数遗尿不禁《医林改错》
  15. 辨胁痈肋痈论《疡科心得集》
  16. 辨陷下则灸《普济方·针灸》
  17. 辨泻《幼科铁镜》
  18. 辨痫症《幼科铁镜》
  19. 辨心胞络三焦脉《诊脉三十二辨》
  20. 辨夏凉冬暖不足致疾《松峰说疫》
  21. 辨心火克肺金白珠生赤丝论《眼科阐微》
  22. 辨下焦病脉证并治《婴儿论》
  23. 辨心经热极似寒《幼科铁镜》
  24. 辨下疳论《疡科心得集》
  25. 辨心热昏迷似惊《幼科铁镜》
  26. 辨膝盖痈疵疽论《疡科心得集》
  27. 辨心实热虚热《幼科铁镜》
  28. 辨息论（附律一条）《医门法律》
  29. 辨心小肠脉《诊脉三十二辨》
  30. 辨五脏受惊积冷热形证图《幼幼新书》
  31. 辨形惫《医学摘粹》


辨小儿形色_《育婴家秘》_中医儿科_【岐黄之术】

辨小儿形色

辨小儿形色

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿有病观形色，青主惊风红主热，

黄为伤食白主疳，若中恶时其面黑①。

肝主风，其色青。心主热，其色红。脾主谷，其色黄。白者，气血不荣于面也，故主疳。黑者，凶色也，故主中恶。

气色须看何部中，心主正额火光红，

左颊木肝右金肺，颏②为肾部鼻脾宫。

此以五形分部位也。肝属木，东方，故于左颊候之。肺属金，西方，故于右颊候之。心属火，南方，故于额上天庭候之。肾属水，北方，故于颏③下地阁候之。脾属土，中央，故于鼻准候也。

肝病须观眼目中。脾唇心舌自相通，

肺有病时常在鼻，肾居耳内认其宗。

此以五窍分五脏也。肝之病见于目，心之病见于舌，脾之病见于唇，肺之病见于鼻，肾之病见于耳，各随寒热虚实决之。

目扬面赤热生风，眉皱呻吟腹痛攻，

面肿色黄知癖疾，发稀面白有疳虫。

肝主风，目扬者，肝病也。扬者，直视也。心主热，面赤者，心病也。风热相搏，必生惊搐。人有痛则眉皱而呻吟。决云：痢疾眉头皱，肠中痛。脾主湿，湿胜则肿，面肿色黄，故知脾病。宿食成积，积久成癖。疳者，津液不足之病也。发稀面白，血之虚也，疳病多虫。

下痢应嫌面貌妍，惊风面赤亦堪怜，

咳嗽面白为真色，青绕唇傍青紫筋。

决云：泻不定，精神好者，死。风病，面如涂朱者，死。咳久不止，面[白光]白者，肺之真脏色见也。

小儿疾厄命宫寻，虎口三关食指纹，

欲知死生无错误，不离五色认分明。

命宫，谓山根也。小儿山根断绝，青红紫黑筋横拦者，多病难养。《相法》云：“山根青色，出胎频见灾危是也”。男左女右，手指横纹初节曰风关，中节曰气关，三节曰命关，谓之虎口纹。青主惊，赤主热，黑主水，其纹曲向内者病在内，曲向外者病在外。其纹初节止者病轻，上至次节④者病重，过三关者死。下大上小者吉，下小上大者凶。

①黑：原作“热”，据下文及忠信堂本改。

②颊：原作“额”，据忠信堂本改。

③颏：原作“额”，据忠信堂本改。

④次字下原脱“节”，据忠信堂本补。

要知虎口气纹脉，到指看纹分五色，

黄红安乐五脏和，红紫依稀有损益，

紫青伤食气虚烦，青黑之时证候逆，

忽然纯黑在其间，好叫医人心胆寒。

若也直上到风关，粒米短长分两端，

如枪冲射惊风至，分作枝叉有数般，

弓反里顺外为逆，顺逆交连命似①难，

叉头长知犹可救，如此医师仔细看。

①似：原作“以”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿寿夭
  • 当前页：辨小儿形色
  • 下一页：辨小儿脉息
<<< 返回本书目录
  1. 辨小儿形色《育婴家秘》
  2. 辨小腹痈缓疽论《疡科心得集》
  3. 辨小儿五音《小儿推拿广意》
  4. 辨胁痈肋痈论《疡科心得集》
  5. 辨小儿五音《推拿抉微》
  6. 辨泻《幼科铁镜》
  7. 辨小儿寿夭《育婴家秘》
  8. 辨心胞络三焦脉《诊脉三十二辨》
  9. 辨小儿声音秘旨《幼科推拿秘书》
  10. 辨心火克肺金白珠生赤丝论《眼科阐微》
  11. 辨小儿生死脉《察病指南》
  12. 辨心经热极似寒《幼科铁镜》
  13. 辨小儿脐风及脐汁不干论《疡科心得集》
  14. 辨心热昏迷似惊《幼科铁镜》
  15. 辨小儿脉证治《育婴家秘》
  16. 辨心实热虚热《幼科铁镜》
  17. 辨小儿脉息《育婴家秘》
  18. 辨心小肠脉《诊脉三十二辨》
  19. 辨小儿赤游丹游火论《疡科心得集》
  20. 辨心脏病证文并方《辅行诀脏腑用药法要》
  21. 辨陷下则灸《普济方·针灸》
  22. 辨形气宜合脉《诊脉三十二辨》
  23. 辨痫症《幼科铁镜》
  24. 辨形神声气饮食之虚实《痘疹心法要诀》
  25. 辨夏凉冬暖不足致疾《松峰说疫》
  26. 辨形神声气饮食之虚实《医宗金鉴》
  27. 辨下焦病脉证并治《婴儿论》
  28. 辨胸痹病脉证并治《伤寒杂病论》
  29. 辨下疳论《疡科心得集》
  30. 辨胸发疽膻中疽甘疽论《疡科心得集》
  1. 辨小儿形色《育婴家秘》
  2. 辨小儿五音《小儿推拿广意》
  3. 辨小儿欲发丹毒候《证治准绳·幼科》
  4. 辨小儿五音《推拿抉微》
  5. 辨小儿欲发丹毒候《幼科释谜》
  6. 辨小儿寿夭《育婴家秘》
  7. 辨小腹痈缓疽论《疡科心得集》
  8. 辨小儿声音秘旨《幼科推拿秘书》
  9. 辨胁痈肋痈论《疡科心得集》
  10. 辨小儿生死脉《察病指南》
  11. 辨泻《幼科铁镜》
  12. 辨小儿脐风及脐汁不干论《疡科心得集》
  13. 辨心胞络三焦脉《诊脉三十二辨》
  14. 辨小儿脉证治《育婴家秘》
  15. 辨心火克肺金白珠生赤丝论《眼科阐微》
  16. 辨小儿脉息《育婴家秘》
  17. 辨心经热极似寒《幼科铁镜》
  18. 辨小儿赤游丹游火论《疡科心得集》
  19. 辨心热昏迷似惊《幼科铁镜》
  20. 辨小便频数遗尿不禁《医林改错》
  21. 辨心实热虚热《幼科铁镜》
  22. 辨陷下则灸《普济方·针灸》
  23. 辨心小肠脉《诊脉三十二辨》
  24. 辨痫症《幼科铁镜》
  25. 辨形惫《医学摘粹》
  26. 辨夏凉冬暖不足致疾《松峰说疫》
  27. 辨形脉《医学摘粹》
  28. 辨下焦病脉证并治《婴儿论》
  29. 辨形气宜合脉《诊脉三十二辨》
  30. 辨下疳论《疡科心得集》
  31. 辨形肉《医学摘粹》


辨小儿脉息_《育婴家秘》_中医儿科_【岐黄之术】

辨小儿脉息

辨小儿脉息

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿未损天真气，指下脉来宜有力，

大滑数实最为良，细涩迟虚终不吉。

脉大者，气实也。脉滑者，血实②也。六至为数，脉来有力，皆禀赋有余之脉也。脉细者，气虚也。脉涩③者，血虚也。三至为迟，虚则无力，皆④禀赋不足之脉也。小儿寿夭，以此辨之。

②实：原作“虚”。据忠信堂本改。

③涩：原作“滑”。据忠信堂本改。

④皆字下原衍“则”，据忠信堂本删。

一息六至号平和，八至之说不可凭，

四至以下虚冷惫，八九十至热生惊。

小儿之脉，一呼三至，一吸三至，谓之一息六至，乃和平无病之脉也。诀云：八至为平和脉者，勿从。一息四至曰离经，三至以下谓之损脉，为虚冷疳痨之病。一息八至曰离经，九至以上谓之至脉，为实热惊风之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿形色
  • 当前页：辨小儿脉息
  • 下一页：辨小儿脉证治
<<< 返回本书目录
  1. 辨小儿脉息《育婴家秘》
  2. 辨小儿脉证治《育婴家秘》
  3. 辨小儿赤游丹游火论《疡科心得集》
  4. 辨小儿脐风及脐汁不干论《疡科心得集》
  5. 辨陷下则灸《普济方·针灸》
  6. 辨小儿生死脉《察病指南》
  7. 辨痫症《幼科铁镜》
  8. 辨小儿声音秘旨《幼科推拿秘书》
  9. 辨夏凉冬暖不足致疾《松峰说疫》
  10. 辨小儿寿夭《育婴家秘》
  11. 辨下焦病脉证并治《婴儿论》
  12. 辨小儿五音《推拿抉微》
  13. 辨下疳论《疡科心得集》
  14. 辨小儿五音《小儿推拿广意》
  15. 辨膝盖痈疵疽论《疡科心得集》
  16. 辨小儿形色《育婴家秘》
  17. 辨五脏六腑部位脉法《全生指迷方》
  18. 辨小腹痈缓疽论《疡科心得集》
  19. 辨五疫治法《松峰说疫》
  20. 辨胁痈肋痈论《疡科心得集》
  21. 辨五轮生克论《眼科阐微》
  22. 辨泻《幼科铁镜》
  23. 辨五轮病源用药论《眼科阐微》
  24. 辨心胞络三焦脉《诊脉三十二辨》
  25. 辨五大毒《外台秘要》
  26. 辨心火克肺金白珠生赤丝论《眼科阐微》
  27. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  28. 辨心经热极似寒《幼科铁镜》
  29. 辨吴又可偏用大黄《松峰说疫》
  30. 辨心热昏迷似惊《幼科铁镜》
  1. 辨小儿脉息《育婴家秘》
  2. 辨小儿赤游丹游火论《疡科心得集》
  3. 辨小儿脉证治《育婴家秘》
  4. 辨小便频数遗尿不禁《医林改错》
  5. 辨小儿脐风及脐汁不干论《疡科心得集》
  6. 辨陷下则灸《普济方·针灸》
  7. 辨小儿生死脉《察病指南》
  8. 辨痫症《幼科铁镜》
  9. 辨小儿声音秘旨《幼科推拿秘书》
  10. 辨夏凉冬暖不足致疾《松峰说疫》
  11. 辨小儿寿夭《育婴家秘》
  12. 辨下焦病脉证并治《婴儿论》
  13. 辨小儿五音《推拿抉微》
  14. 辨下疳论《疡科心得集》
  15. 辨小儿五音《小儿推拿广意》
  16. 辨膝盖痈疵疽论《疡科心得集》
  17. 辨小儿形色《育婴家秘》
  18. 辨息论（附律一条）《医门法律》
  19. 辨小儿欲发丹毒候《证治准绳·幼科》
  20. 辨五脏受惊积冷热形证图《幼幼新书》
  21. 辨小儿欲发丹毒候《幼科释谜》
  22. 辨五脏六腑部位脉法《全生指迷方》
  23. 辨小腹痈缓疽论《疡科心得集》
  24. 辨五疫治法《松峰说疫》
  25. 辨胁痈肋痈论《疡科心得集》
  26. 辨五轮生克论《眼科阐微》
  27. 辨泻《幼科铁镜》
  28. 辨五轮病源用药论《眼科阐微》
  29. 辨心胞络三焦脉《诊脉三十二辨》
  30. 辨五大毒一首《外台秘要》
  31. 辨心火克肺金白珠生赤丝论《眼科阐微》


辨小儿脉证治_《育婴家秘》_中医儿科_【岐黄之术】

辨小儿脉证治

辨小儿脉证治

  • 上一页
  • 目录
  • 相关
  • 下一页

上医色脉尽须明，虚实证治如法行，

有一乖违即不中，为儿作祸犯天刑。

《内经》曰：能合色脉，可以万全。盖上医之治小儿也，以色合脉。以脉合色，实则泻之，虚则补之，不违其⑤制，万全之道也。且如两腮红者，色实也；脉急数者，脉实也；大便秘，小便黄，渴不止，上气急，足胫热者，实证也。有此三实者，宜以寒凉之药泻之，所谓不可服热药者，有七也。如面[白光]白者，色虚也；脉微沉者，脉虚也；粪色青，腹虚胀，呕乳，见眼珠青，足胫冷，虚证也。有此三虚者，宜以温热之药补之，所谓不可服寒药者，有七也。今之粗工，色脉证治，茫然无知，妄作汤丸，夭儿性命，天必谴之。

⑤其：原作“则”。据忠信堂本改。

药必对证无差错，中病即已勿太过，

待其来复真气生，食养尽之无补佐。

谓此治病之要术也，色脉证治，了然在心。故以寒治热，以热治寒，实则泻之，虚则补之，皆对病之方药也。服药之后，中病即已，勿过其制者，即《内经》曰：及其衰也，待其来复。谓病衰其半，即止其药，以待其真气之发生，又以乳食之养，助其发生之气。谚云：药补不如食补者是也。粗工不知此理，攻寒令热，寒未退而内热已生；制热令寒，热未除而中寒又起，欲求其适，安可得乎？夭札之由，必始于此。此条治法，亦吾吃紧为人处。

小儿用药择其良，毒药毫厘不可尝，

邪气未除真气损，可怜嫩草不耐霜。

良，谓气味平和，无毒之药也。毒，谓猛峻蚀利，瞑眩之药也。故小儿之病，实则泻之，如泻青、导赤、泻白、泻黄之类；虚则补之，如安神、异功、阿胶、地黄之类。如凉惊治热，理中治寒，抱龙治痫，肥儿治疳之类，皆和平无毒之剂，此吾家秘传之良方也。如巴豆、牵牛，虽未尝不用，亦不敢专用也。予见今之行幼科者，以硇砂治积，轻粉治痰，以砒治疟，以硫治寒，皆是大毒之药，小儿之肠胃娇脆，安能当此毒也。

小儿汗下勿轻尝，实实虚虚必损伤，

寒热误投如太过，温中解毒有奇方。

按仲景治伤寒法云：不应汗而汗之者，为斑疹、惊惕、汗不止之证，所谓桂枝下咽，阳盛则毙也。不应下而下之者，为痞满、腹痛、吐泻、肠滑不止之证，所谓承气入胃，阴盛乃亡也。

小儿有病不可下，不热自汗兼自泻，

神困囟陷四肢冷，干呕气虚神怯怕，

吐虫面白发焦穗，疳瘦潮热食不化，

鼻塞咳嗽及虚痰，脉细肠鸣烦躁呀，

若将有积与疏通，是谓虚虚诚可怕。

孩儿实热下无妨，面赤睛红气壮强，

脉上弦洪肚上热，痄腮喉痛尿如汤，

屎硬腹胀胁肋满，四肢浮肿夜啼长，

遍身生疮肚隐痛，下之必愈是为良。

如误服寒凉药过多者，以致脾胃虚弱，胃脘痛，宜温胃散主之。

温胃散： 陈皮。黄芪（炙），各七钱。砂仁、甘草（炙）、厚朴（姜汁炒）、益智仁，各四钱。白豆蔻仁、泽泻、干姜（炮）、姜黄，各三钱。人参，二钱。

共为细末，每服五分至一钱，水煎去滓，食前温服。

如误服热药太过者，以致烦躁闷乱，或作吐，或狂，或渴，宜先解毒，绿豆粉饮主之。

绿豆粉饮：绿豆粉，一两。黄连（炙）、干葛、甘草（生），各半两。

三味共为末，同绿豆粉杵匀，每服五分至一钱，淡豆豉汤温调服。

如小儿病惊，多用药性太温及热药治之，有惊未退而别生热证，有病愈而致热证者，有反为急惊者，甚多①。当问病家②因何得之，曾以何药调之。可用解毒之药，无不效也。以豆卷散主之。

豆卷散：贯众、板蓝根、甘草（炙）、大豆黄卷（以水浸黑豆生卷是也，晒干），各一两。

共为末，服五分至一钱，水煎去渣服

芽儿嫩小不耐伤，针灸汤丸莫妄尝，

破肉损筋成瘦③疾，坏肠败胃作余殃。

初生小儿，内外脆薄，药石针灸，必不能耐也。良工当以爱其己子之心，而爱人之子，怜惜之，抚摩之，未可轻治，为儿作祸也。书曰：如保赤子，其爱养之谓欤，为父母者，不可不知。

病来发热不惺惺，不信医师信鬼神，

龙术祝由真人诀，未闻牲杀解病惊。

经曰：惑于鬼神者，不足与言至德，故有信巫不信医之戒。祝由科龙术所传，乃移精变气之术，如祷鬼神之事，徒杀牲耳，何益哉！

病不可治对人言，病可医时用意专，

三法始经常记忆，勿伤脾胃反成愆。

古语云：病不可治，即宜早告，不可隐忍，遭我耻笑。诚哉是言也。其病可治，视人之子如己之子，调护保养，无所不至可也。然有三法：初用猛法，以攻病之药去之，不可恶攻而爱补，反助其邪，为儿之害；中用宽猛相济，病久不除，乳食必少，脾胃失养④，于补脾药中加攻病药，看儿强弱加减；末则用宽法，儿病既久，久则成疳，只以补脾胃为主，正气完则邪气自尽矣。

①甚多“忠信堂本无此二字。

②当问病家：原作“当病者数日”，据忠信堂本改。

③瘦：忠信堂本作“痼”。

④失养：原作“大卷”，据忠信堂本改。

⑤此十四字疑为后人所加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿脉息
  • 当前页：辨小儿脉证治
  • 下一页：五脏证治总论
<<< 返回本书目录
  1. 辨小儿脉证治《育婴家秘》
  2. 辨小儿脐风及脐汁不干论《疡科心得集》
  3. 辨小儿脉息《育婴家秘》
  4. 辨小儿生死脉《察病指南》
  5. 辨小儿赤游丹游火论《疡科心得集》
  6. 辨小儿声音秘旨《幼科推拿秘书》
  7. 辨陷下则灸《普济方·针灸》
  8. 辨小儿寿夭《育婴家秘》
  9. 辨痫症《幼科铁镜》
  10. 辨小儿五音《推拿抉微》
  11. 辨夏凉冬暖不足致疾《松峰说疫》
  12. 辨小儿五音《小儿推拿广意》
  13. 辨下焦病脉证并治《婴儿论》
  14. 辨小儿形色《育婴家秘》
  15. 辨下疳论《疡科心得集》
  16. 辨小腹痈缓疽论《疡科心得集》
  17. 辨膝盖痈疵疽论《疡科心得集》
  18. 辨胁痈肋痈论《疡科心得集》
  19. 辨五脏六腑部位脉法《全生指迷方》
  20. 辨泻《幼科铁镜》
  21. 辨五疫治法《松峰说疫》
  22. 辨心胞络三焦脉《诊脉三十二辨》
  23. 辨五轮生克论《眼科阐微》
  24. 辨心火克肺金白珠生赤丝论《眼科阐微》
  25. 辨五轮病源用药论《眼科阐微》
  26. 辨心经热极似寒《幼科铁镜》
  27. 辨五大毒《外台秘要》
  28. 辨心热昏迷似惊《幼科铁镜》
  29. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  30. 辨心实热虚热《幼科铁镜》
  1. 辨小儿脉证治《育婴家秘》
  2. 辨小儿脉息《育婴家秘》
  3. 辨小儿脐风及脐汁不干论《疡科心得集》
  4. 辨小儿赤游丹游火论《疡科心得集》
  5. 辨小儿生死脉《察病指南》
  6. 辨小便频数遗尿不禁《医林改错》
  7. 辨小儿声音秘旨《幼科推拿秘书》
  8. 辨陷下则灸《普济方·针灸》
  9. 辨小儿寿夭《育婴家秘》
  10. 辨痫症《幼科铁镜》
  11. 辨小儿五音《推拿抉微》
  12. 辨夏凉冬暖不足致疾《松峰说疫》
  13. 辨小儿五音《小儿推拿广意》
  14. 辨下焦病脉证并治《婴儿论》
  15. 辨小儿形色《育婴家秘》
  16. 辨下疳论《疡科心得集》
  17. 辨小儿欲发丹毒候《证治准绳·幼科》
  18. 辨膝盖痈疵疽论《疡科心得集》
  19. 辨小儿欲发丹毒候《幼科释谜》
  20. 辨息论（附律一条）《医门法律》
  21. 辨小腹痈缓疽论《疡科心得集》
  22. 辨五脏受惊积冷热形证图《幼幼新书》
  23. 辨胁痈肋痈论《疡科心得集》
  24. 辨五脏六腑部位脉法《全生指迷方》
  25. 辨泻《幼科铁镜》
  26. 辨五疫治法《松峰说疫》
  27. 辨心胞络三焦脉《诊脉三十二辨》
  28. 辨五轮生克论《眼科阐微》
  29. 辨心火克肺金白珠生赤丝论《眼科阐微》
  30. 辨五轮病源用药论《眼科阐微》
  31. 辨心经热极似寒《幼科铁镜》


五脏证治总论_《育婴家秘》_中医儿科_【岐黄之术】

五脏证治总论

五脏证治总论

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏之理与五脏之方真万氏独步⑤。

⑤此十四字疑为后人所加。

是病皆从五脏生，不知脏腑亦徒然，

细将色脉相参合，对证裁方治不难。

五脏平和则病不生，或寒暑之违和，或饮食之失节，则风伤肝，暑伤心，寒伤肺，湿伤肾，饮食伤脾，而病生矣。语其色，则肝青，心赤，脾黄，肺白，肾黑也。语其脉，则肝弦，心洪，脾缓，肺毛，肾沉也。语其证，则肝主风，心主惊，脾主困，肺主喘，肾主虚也。语其治，则心肺脾三脏有补有泻，肝则有泻无补，肾则有补无泻也。色脉证治，本诸五脏。心中了了，谓主上工。

五脏之中肝有余，脾常不足肾常虚，

心热为火同肝论，娇肺遭伤不易愈。

人皆曰：肝常有余，脾常不足。予亦曰：心常有余，肺常不足。有余为实，不足为虚。《内经》曰：邪气盛则实，真气夺则虚。此所谓有余不足者，非经云虚实之谓也。盖肝之有余者，肝属木，旺于春。春乃少阳之气，万物之所资以发生者也。儿之初生曰芽儿者，谓如草木之芽，受气初生，其气方盛，亦少阳之气，方长而未已，故曰肝有余。有余者，乃阳自然有余也。脾常不足者，脾司土①气。儿之初生，所饮食者乳耳，水谷未入，脾未用事，其气尚弱，故曰不足。不足者，乃谷气之自然不足也。心亦曰有余者，心属火，旺于夏，所谓壮火之气也。肾主虚者，此父母有生之后，禀气不足之谓也。肺亦不足者，肺为娇脏，难调而易伤也。脾肺皆属太阴，天地之寒热伤人也，感则肺②先受之，水谷之寒热伤人也，感则脾先受之，故曰脾肺皆不足。

①土：原作“火”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨小儿脉证治
  • 当前页：五脏证治总论
  • 下一页：肝脏证治
<<< 返回本书目录
  1. 五脏证治总论《育婴家秘》
  2. 五脏之气交变论《脾胃论》
  3. 五脏证治《博济方》
  4. 五脏之气脉有常数《类经》
  5. 五脏证《景岳全书》
  6. 五脏之气上通七窍阴阳不和乃成关格《类经》
  7. 五脏真脉《诊家正眼》
  8. 五脏之痫《幼幼新书》
  9. 五脏俞穴《针灸聚英》
  10. 五脏之应各有收受《类经》
  11. 五脏异藏虚实异病《类经》
  12. 五脏中风证《三因极一病证方论》
  13. 五脏要论《银海精微》
  14. 五脏中寒证《三因极一病证方论》
  15. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  16. 五脏诸咳《圣济总录》
  17. 五脏虚实外候《察病指南》
  18. 五脏诸证《幼科发挥》
  19. 五脏虚实所主论《幼科折衷》
  20. 五脏主病《审视瑶函》
  21. 五脏虚实寒热《张氏医通》
  22. 五脏主病论《小儿卫生总微论方》
  23. 五脏虚实补泻之法《幼科发挥》
  24. 五脏子母虚实鬼贼微正论《幼科折衷》
  25. 五脏虚实病刺《类经》
  26. 五爪风【中药大全】
  27. 五脏虚实(五)《丹溪手镜》
  28. 五爪金龙《滇南本草》
  29. 五脏形证虚实相乘《医学入门》
  30. 五爪金龙【中药大全】
  1. 五脏证治总论《育婴家秘》
  2. 五脏证《灵素节注类编》
  3. 五脏之气交变论《脾胃论》
  4. 五脏证《灵素节注类编》
  5. 五脏之气脉有常数《类经》
  6. 五脏证《景岳全书》
  7. 五脏之气上通七窍阴阳不和乃成关格《类经》
  8. 五脏真脉《诊家正眼》
  9. 五脏之痫《幼幼新书》
  10. 五脏胀《中医词典》
  11. 五脏之应各有收受《类经》
  12. 五脏郁证《中医词典》
  13. 五脏之俞《中医词典》
  14. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  15. 五脏之长《中医词典》
  16. 五脏俞穴《针灸聚英》
  17. 五脏致伤《慎柔五书》
  18. 五脏俞穴《针灸易学》
  19. 五脏中风形状《灵素节注类编》
  20. 五脏应五行《医述》
  21. 五脏中风证《三因极一病证方论》
  22. 五脏异藏虚实异病《类经》
  23. 五脏中寒证《三因极一病证方论》
  24. 五脏遗精《中医词典》
  25. 五脏诸咳《圣济总录》
  26. 五脏移热《灵素节注类编》
  27. 五脏诸证《幼科发挥》
  28. 五脏移寒《灵素节注类编》
  29. 五脏主病《审视瑶函》
  30. 五脏要论《银海精微》
  31. 五脏子母虚实鬼贼微正论《幼科折衷》


肝脏证治_《育婴家秘》_中医儿科_【岐黄之术】

肝脏证治

肝脏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为风木主生风，形证昭然在目中，

虽然泻之无用补，少阳生气与春同。

肝者，足厥阴风木也。木生风，故主风。钱氏云：肝主风，实则目直视、大叫，呵欠、顿闷、项急，虚则咬牙、多欠。气热则外生，气湿则内生，此肝病之证也。肝之窍在目，故有病常以目候之，如肝有风，则目连札，肝有热，则目直视，肝疳则白膜遮睛之类是也。又肝主筋，肝病则筋急，为项强，为搐搦牵引。肝主怒，病则性急大叫，哭甚则卵肿，俗呼气卵是也。肝在下焦，热则大小便难。肝藏魂，肝热，手寻衣领及乱捻物，甚则撮空摸床，此丧魂之病也。

肝病钱氏有泻青丸一方而无补者，谓其气有余也。然肝乃少阳之气，所以养生者也，肝无病固不可泻以伐生气，亦不可补以助长也。

肝胆原来从火治，木中有火无人识，

水不能胜号龙雷，惟有甘温差可制。

肝胆之病从火治者，木中原有火。燧人氏传云：知空有火，丽木则明，此其验也。肝胆之火水不能灭，寒不能胜，又谓龙雷之火。惟甘温之剂，如人参、甘草之类，可以制之也。故曰：甘能泻火也。《内经》曰：辛以散之，如川芎、防风之类。又曰：辛甘发散为阳，以辛甘之药，合而用之，所谓火郁则发之。此肝病之大略也。

肝热以泻青丸，当归芦③荟丸泻之。肝实同法。肝虚以六味地黄丸补之。肝乃肾之子，虚则补其母也。肝寒以温胆汤及吴茱萸、生姜之类。

儿病，目视物不转睛者，或斜视不转者，或目合不开，或目开不合，或哭无泪，或不哭泪自出者，皆肝绝也。

②肺：原作“肝”，据忠信堂本改。

③芦：据下文及药物组成，当作“龙”。

泻青丸：治肝热急惊搐搦。钱氏云：气温则内生，气热则外生，谓口中之气也。此方治气热外生急搐之症。

羌活、大黄（包煨）、川芎、山栀子仁、胆草、当归、防风，各等分。

炼蜜为丸，鸡头子大，每服半丸至一丸，竹叶汤同砂糖温水化下。

当归龙荟丸：治肾水阴虚，风热蕴积，时发惊悸，筋惕搐搦，神志不宁，荣卫壅滞，头目昏眩，肌肉瞤瘈，胸膈咽嗌不利，肠胃燥涩，躁扰狂越，田詈骂惊骇，火热等症。钱氏云：气温则内生惊搐者，此方主之。

当归、龙胆草、大栀子、黄连、黄柏、黄芩，各一两。大黄、芦荟、温青黛，各半两。木香一钱，麝香五分。

蜜丸，如小豆大，姜汤下，每二三十丸。

六味地黄丸：见后肾脏。

温胆汤：治心胆虚怯，触事多惊，亦治水气怔悸。

半夏（制）、枳壳（制）、白茯苓，各一两。橘红一两半。甘草（炙），五钱。

锉，和匀，每服三钱半，姜七片，枣三枚，刮竹青一块，如钱大，水煎服。或加制远志尤妙。

不睡者，胆寒也，加酸枣仁，炒。若喜睡者，胆热也，酸枣仁生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏证治总论
  • 当前页：肝脏证治
  • 下一页：心脏证治
<<< 返回本书目录
  1. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  2. 肝脏肿大【疾病症状】
  3. 肝脏用药《普济方·针灸》
  4. 肝脏肿瘤《默克家庭诊疗手册》
  5. 肝脏移植解剖《临床肝移植》
  6. 肝掌【疾病症状】
  7. 肝脏炎性假瘤【疾病大全】
  8. 肝胀《圣济总录》
  9. 肝脏血管瘤【疾病大全】
  10. 肝着《圣济总录》
  11. 肝脏外伤【疾病大全】
  12. 肝之经足厥阴风乙木《儒门事亲》
  13. 肝脏统论《圣济总录》
  14. 肝脂肪变【疾病症状】
  15. 肝脏是人体重要的免疫器官《免疫与健康》
  16. 肝脂酶《动脉粥样硬化》
  17. 肝脏轻度脂肪变性【疾病症状】
  18. 肝中风《圣济总录》
  19. 肝脏脉论《备急千金要方》
  20. 肝肿大【疾病症状】
  21. 肝脏类癌【疾病大全】
  22. 肝肿大【中药主治】
  23. 肝脏局灶性结节性增生【疾病大全】
  24. 肝肿瘤【疾病大全】
  25. 肝脏经文《医宗金鉴》
  26. 肝主风《医学纲目》
  27. 肝脏经文《刺灸心法要诀》
  28. 肝转移【疾病症状】
  29. 肝脏疾病所致贫血【疾病大全】
  30. 肝浊音界缩小或消失【疾病症状】
  1. 肝脏证治《育婴家秘》
  2. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  3. 肝脏中风《中医词典》
  4. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  5. 肝脏肿瘤《默克家庭诊疗手册》
  6. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  7. 肝脏肿瘤《临床肝移植》
  8. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  9. 肝燥《校注医醇剩义》
  10. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  11. 肝胀《圣济总录》
  12. 肝脏用药《普济方·针灸》
  13. 肝胀《中医词典》
  14. 肝脏移植解剖《临床肝移植》
  15. 肝胀《金匮翼》
  16. 肝脏图《古今医统大全》
  17. 肝着《中医名词词典》
  18. 肝脏统论《圣济总录》
  19. 肝着《圣济总录》
  20. 肝脏是人体重要的免疫器官《免疫与健康》
  21. 肝着《中医词典》
  22. 肝脏生物转化的概述《生物化学与分子生物学》
  23. 肝蒸《中医词典》
  24. 肝脏脉论《备急千金要方》
  25. 肝之经，肝脉本部在于筋，足厥阴，风，乙木也。《医学启源》
  26. 肝脏脉病虚实《寿世保元》
  27. 肝之经足厥阴风乙木《儒门事亲》
  28. 肝脏经文《刺灸心法要诀》
  29. 肝脂酶《临床生物化学》
  30. 肝脏经文《医宗金鉴》
  31. 肝脂酶《动脉粥样硬化》


心脏证治_《育婴家秘》_中医儿科_【岐黄之术】

心脏证治

心脏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

心为神舍易生惊，色脉相通恶热侵，

实则避嫌惟泻腑，如虚丛脞要安神。

《内经》曰：心者，君主之官，神明出焉。儿之初生，知觉未开，见闻易动，故神怯而易生惊也。钱氏云：心主惊，实则叫哭，发热，饮水而搐；虚则困卧，悸动不安，此心病之证也。凡主血脉。色者，血之萃；脉者，心之合也。如色见红润，脉来大数者，此心气有余之象，其儿易养。如色见昏黯，脉来沉细者，此为不足，其儿多病难养。此观其形色脉，以知其心中之虚实也。心恶热，与风相搏则发搐，故肝生风，得心热则搐也。心属火，火盛则津液干而病渴。心藏神，热则神乱面卧不安。喜合面睡卧者，心气热，则胸中亦热，欲言不能，而有就冷之意，故合面卧。心气实，则气上下行涩，合面则气不通，故喜仰卧。有努其身而直伸者，谓之上窜，亦心热也。舌者，心之苗。热则舌破成疮，又为重舌、木舌、舌长出不收之病。《内经》曰：诸痛痒疮疡，皆属于心火。儿病瘤丹、斑疹、龙缠虎带，虫疥癝疮，皆心火之病也。

钱氏治心热病以导赤散。夫导赤乃泻小肠之药也。心为君主，不可犯之，泻其腑者，以避嫌也。心虚则主不安，故以安神丸补其脏也。

心为君主岂容邪，客热来侵事可嗟，

泻实补虚有成法，何须方外觅灵砂。

心为火脏，常苦缓散而不收。孙真人立生脉散，夏月取之，以五味子之酸，能收耗散之气也。治儿心病者，扩而充之可也。故心热病生于内者，宜导赤散、泻心汤、东垣安神丸之类；生于外者，如口舌生疮，洗心散主之。心气虚者，钱氏安神丸；虚易惊者，琥珀抱龙丸。《内经》曰：以苦泻之，黄连是也。以咸补之，泽泻、车前子是也。神气浮越，多惊悸者，宜朱砂、赤石脂、龙骨以镇之。如心病久，汗出发润，或舌出不收，或暴哑不语，或神昏愤乱，或斑疹变黑，此皆心绝之候，不治。

导赤散：治心热及小便赤，夜啼。

生地、木通、甘草（炙），各等分、

共为粗末，每用二钱，水一盏，入淡竹叶七片，同煎至五分，食后温服。

钱氏安神丸：治邪热惊啼，心疳面黄，烦赤壮热。

麦冬（焙）、马牙硝、白茯苓、寒水石、甘草，各五钱。朱砂一分。龙脑一钱。

蜜为丸，鸡头子大，每服半丸，砂糖水化下，不拘时候。

东垣安神丸：《内经》曰：热淫所胜，治以甘寒，以苦泻之。以黄连之苦寒去心烦，除湿热为君；以生地、甘草之甘寒，泻火补气，滋生阴血为臣；以当归补血之不足，朱砂纳浮游之火，而安神明也。

甘草，五钱五分。黄连（净酒洗），六钱。当归（去芦），二钱五分。生地一钱五分。

上四味，为细末，汤浸蒸饼为丸，如黍米，以朱砂五钱，另研水飞为衣。每服十五丸或二十丸，津唾咽下，食后或温水或凉水少许送下亦得。此近而奇偶，制之缓也。

泻心汤：实热宜服。

黄连（净），一两。

为末，每服一宇至五分、一钱，临卧时，温水调下。

洗心散：治壮热烦躁，风热壅塞，大小便闭涩，口舌生疮。

大黄（包煨）、甘草（炙）、当归、芍药、麻黄（不去节）、荆芥穗，各三分。白术，七钱五分。

共为末，每服二钱五分，生姜、薄荷少许同煎，食后服。

琥珀抱龙丸：见传立法内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏证治
  • 当前页：心脏证治
  • 下一页：脾脏证治
<<< 返回本书目录
  1. 心脏震颤【疾病症状】
  2. 心脏脂肪瘤【疾病大全】
  3. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  4. 心脏直视手术所致神经疾病【疾病大全】
  5. 心脏增大【疾病症状】
  6. 心脏肿瘤《病理学》
  7. 心脏杂音【疾病症状】
  8. 心脏肿瘤《默克家庭诊疗手册》
  9. 心脏淤积淀粉样物质【疾病症状】
  10. 心脏重量增加【疾病症状】
  11. 心脏用药《普济方·针灸》
  12. 心脏骤停【疾病症状】
  13. 心脏压塞征象【疾病症状】
  14. 心脏骤停与心肺脑复苏【疾病大全】
  15. 心脏性猝死的急救《现代院外急救手册》
  16. 心脏转移【疾病症状】
  17. 心脏性猝死【疾病症状】
  18. 心脏转移瘤【疾病大全】
  19. 心脏外科手术病人的心理问题《医学心理学》
  20. 心脏转移性恶性黑色素瘤【疾病大全】
  21. 心脏统论《圣济总录》
  22. 心躁【方剂主治】
  23. 心脏停搏【疾病症状】
  24. 心之经手少阴暑丁火《儒门事亲》
  25. 心脏手术期间的监测《急诊医学》
  26. 心中烦闷【方剂主治】
  27. 心脏失代偿【疾病症状】
  28. 心中风《圣济总录》
  29. 心脏生理解剖简介《现代院外急救手册》
  30. 心中愦闷【方剂主治】
  1. 心脏证治《育婴家秘》
  2. 心脏粘液瘤《心脏病学》
  3. 心脏直视手术病人的心理反应《医学心理学》
  4. 心脏增大的X线表现《放射诊断学》
  5. 心脏直视手术病人的心理分型《医学心理学》
  6. 心脏用药《普济方·针灸》
  7. 心脏中风《中医词典》
  8. 心脏移植《默克家庭诊疗手册》
  9. 心脏肿瘤《默克家庭诊疗手册》
  10. 心脏血管解剖特点《儿科学》
  11. 心脏肿瘤《病理学》
  12. 心脏性猝死的急救《现代院外急救手册》
  13. 心脏骤停后的病理生理变化《急诊医学》
  14. 心脏形《古今医统大全》
  15. 心脏转移性肿瘤《病理学》
  16. 心脏外形的建立《组织学与胚胎学》
  17. 心脏作功量《生理学》
  18. 心脏外科手术病人的心理问题《医学心理学》
  19. 心燥《校注医醇剩义》
  20. 心脏统论《圣济总录》
  21. 心斋《中医词典》
  22. 心脏手术期间的监测《急诊医学》
  23. 心胀《中医词典》
  24. 心脏生理特点《儿科学》
  25. 心蒸《中医词典》
  26. 心脏生理解剖简介《现代院外急救手册》
  27. 心之官《中医词典》
  28. 心脏神经官能症《家庭医学百科-医疗康复篇》
  29. 心之经，心脉本部在于血，手少阴君，丁火也。《医学启源》
  30. 心脏内部的分隔《组织学与胚胎学》
  31. 心之经手少阴暑丁火《儒门事亲》


脾脏证治_《育婴家秘》_中医儿科_【岐黄之术】

脾脏证治

脾脏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

①脾脏证治：万达本正文部分脱此标题，今据万达本目录及忠信堂本目录、正文补入。

幼科方中脾病多，只因乳食致沉疴，

失饥失饱皆成疾，寒热交侵气不和。

《内经》曰：脾胃者，仓廪之官，谓为水谷之所聚也。儿之初生，脾薄而弱，乳食易伤，故曰脾常不足也。钱氏云：脾主困，实则困睡，身热饮水，虚则吐泻生风。此脾病之证也。脾赂土，其体静，故脾病喜困。土主侵，湿伤则为肿，为胀，为黄，为吐泻不止，则成慢惊风。《内经》曰：土气之下，木气承之。土为坤土，坤为腹，故脾病则腹中痛，脾疳则肚大筋青也。脾之窍在口唇，脾有风则口㖞唇动，热则口臭唇疮，寒则口角流涎，谓之滞颐，气不和则口频撮。脾主舌本，热则吐舌弄舌。脾主肉，脾虚则瘦，大肉折。脾主味，脾虚则不喜食，脾热则食不作肌肤，伤于食则成积，积久则成癖。脾主津液，脾热则口干饮水，虚则津液不生而成疳也。

脾与胃异同论。盖胃受谷，脾消谷也。调其脾胃者，当适其寒温，节其饮食也。故饱则伤胃，饥则伤脾；热则伤胃，寒则伤脾。

胃爱清凉脾爱温，难将脾胃一般论，

阴阳相济和为贵，偏热偏寒不可凭。

脾喜温而恶寒，胃喜清凉而恶热，喜恶不同，故难拘于一法也。盖脾胃属土，居中以应四傍。其立法也，必四气俱备，五味调和而后可。四气者，谓寒、热、温、凉也。五味者，谓酸、苦、甘、辛、咸也。辛甘温热为阳，酸苦咸寒为阴，气味合而服之，谓之阴阳相济，得其中和之法也，如偏热则伤胃，偏寒则伤脾，非中道也。钱氏立方，以益黄散十二②补脾。东垣老人谓偏热，而以异功散代之，其虑深矣。祖训钱氏诸方，法当遵守，惟脾胃一条，吾于脾热者，泻黄散；胃热者，人参白虎汤；脾胃寒者，理中汤丸；脾胃虚者，异功散、调元汤、人参 白术散、养脾丸；伤食者，消积丸、保和丸；宿食成积者，枳朴五黄丸；湿胜者，胃苓丸；欲成疳者，肥儿丸；巳成疳者，集圣丸，此吾家秘之法也，不可轻泄。

②以益黄散十二：忠信堂本为“用益黄散”。

如脾病久，大肉消削，肚大青筋，或口噤不开，或唇口开张，或遍身虚肿，或脚背肿，眼下胞肿，或吐泻不止，饮食不入，或睡则露睛，口开不合，或多食而瘦，口馋，喜啖甜物，或虫出于口，或唇骞而缩，此皆脾绝之证也，不可治。

益黄散：陈橘皮，一两。青橘皮、诃子肉、甘草（炙），各五钱。丁香二钱。

为粗末，每二钱，水一盏，煎六分，食前温服。

按：益黄散治脾胃寒湿太甚，神品之药也。以补脾胃之虚则误矣。东垣云：丁香辛热助火，火旺土愈虚矣。青橘皮泻肺，丁香大泻肺与大肠。脾实当泻子，今脾虚反更泻子而助火，重虚其土，杀人无疑。故以异功散代之，病非呕吐、腹痛、泻利青白，不可服。

钱氏异功散：温中和气，治吐泻不思饮食。凡治小儿虚冷，先与数服，以正其气。

人参、茯苓（去皮）、白术、甘草（炒）、陈橘皮，各等分。

为末，每一钱，水一盏，姜五、枣三引，煎，食前温服。

调元汤：此平肝木，益脾土，泻邪火。补元气之要药也。

黄芪（炙）二钱。人参，一钱。甘草（炙），五分。

锉细末，水煎，食远服。

养脾丸：健脾消食。

甘草（炙）、麦芽（炒）、枳实（炒），各五钱。白术，一两。陈皮，七钱五分。半夏曲、青皮、厚朴、姜汁（炒）①、神曲（炒），各五钱。

为细末，薄荷叶浸水，煮粳米粉，作糊为丸，米饮送下。此枳实丸变化法也。

①姜字下原脱“汁炒”，据忠信堂本补。

胃苓丸：补脾胃，消积，退热，解渴，祛疟疾，止吐泻，去肿胀，乃幼科之要药也。

苍术（制）、陈皮、泽泻、白术、白茯苓，各一两。猪苓、甘草，各七钱。厚朴，二钱半

共为末，水煎面糊为丸，补脾胃，常服，米饮下。

祛疟退热，竹叶炒陈米，煎汤下；肿，用五加皮、灯芯、长流水顺取煎汤下；小便黄，白盐汤下。

参苓白术散：治脾胃虚弱，饮食不进，或呕吐泻利。大病后补助脾胃，此药极妙。

人参、白术、山药、白扁豆（去壳，姜汁浸炒），各一两五钱。甘草、桔梗、蒽苡仁、莲肉，各一两半

共为细末，枣汤调服。

泻黄散：治脾热弄舌。

蒮香叶七钱，山栀仁一两，石膏五钱，甘草七钱半，防风四两。

共锉，用酒、蜜微炒香为末，水煎温服。

人参白虎汤：泻胃火。此治大热五渴之圣药也。

石膏，君。知母，臣。甘草，佐。粳米，使。

[口父]咀，水煎，待米熟去渣温服。

保和丸②：治一切饮食所伤，胸腹饱闷不安，或腹中有食积痞块，多服日渐消散。脾胃虚者勿服。

②保和丸：原作“理中汤丸”据药物组成、下文中之“上丹溪保和丸”及忠信堂本改。

山渣肉，五钱。神曲（炒）、半夏（汤泡），各三两。茯苓、陈皮（去白）、萝卜子（炒）、连翘、发蘖面（炒），各一两。

为细末，别用生神曲五两，入生姜汁一小盏，水调打糊为丸。每服白汤或米饮①送下。

①米饮：原作“清水饮”，据忠信堂本改。

此方脾胃虚者服之，虚虚之祸，疾如反掌。盖山楂一味，大能克化食物，若胃中无食，脾虚不运，不思食者服之，则克伐之气胜，故云然也。

家传保和丸：治气虚伤食者。伤食之病有二：小儿素强者，偶被饮食所伤，此食伤脾胃也，宜用上丹溪保和丸治之，如脾胃素弱者，饮食略多，便成内伤，此脾不能传化，宜服此方，以助传化之职也。

参．白术（去芦），各三钱。白茯苓（去皮），一钱半。甘草（炙）。山楂肉、麦芽、神曲（炒），各一钱。

为细末，另用神曲水煎作糊为丸。

加减保和丸：消夏（汤泡七次）、茯苓（去皮），各三两。陈皮、连翘、萝卜子，各二两。白术，五两。苍术（米泔浸，去粗皮）、枳实，各一两。香附（酒浸，去皮）、厚朴（姜汁炒②），各二两。黄芩（云腐酒浸、炒）、黄连（去须、酒浸、炒），各一两。

②姜字下原脱“汁炒”，据忠信堂本补。

共为末，姜汁煮面糊为丸，每食后服，水汤下。

秘传保和丸：治小儿五疳及痢、吐泻，肚大青筋，面黄肌瘦，疳积等证，神效。

白术（泔浸、土炒），三两。神曲（炒）、木香、槟榔、茯苓、三棱，各一两。莪术，一两半。使君子、厚朴（姜汁炒）、青皮、甘草（炙），各一两。苍术、茅山，二两。陈皮（去白）、枳实（去稷，麸炒）、人参、砂仁（炒）、黄连（糖胆制）、麦芽（炒）、益智（炒）、肉豆蔻（制，去浊）、藿香、白豆蔻，各五两。

共末，炼蜜为丸，龙眼大，每服一丸，用清水磨化送下。

呕吐，姜汤下；肉积，加山楂一两；喘，加萝卜子一两；泄，加猪苓、泽泻各一两。如无他症，只服本方神效。

保和丸有四：丹溪保和丸，乃二陈汤加消导药，气实者宜用之；家传保和丸，乃异功散加消导药，气虚者宜用之；加减保和丸，乃丹溪保和丸加平胃散、枳术丸，又上加减保和丸、家传保和丸相合变化也，久积成疳者宜用之。临病之工，择而用之可也。

枳实 大黄丸：见后积症。

肥儿丸：见家传三法。

集圣丸：见后疳症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏证治
  • 当前页：脾脏证治
  • 下一页：肺脏证治
<<< 返回本书目录
  1. 脾脏原发性恶性肿瘤【疾病大全】
  2. 脾脏转移性肿瘤【疾病大全】
  3. 脾脏用药《普济方·针灸》
  4. 脾照五脏《丹台玉案》
  5. 脾脏虚冷泄痢《圣济总录》
  6. 脾之经足太阴湿己土《儒门事亲》
  7. 脾脏虚冷【方剂主治】
  8. 脾中风《圣济总录》
  9. 脾脏统论《圣济总录》
  10. 脾肿大【疾病症状】
  11. 脾脏脉论《备急千金要方》
  12. 脾主湿《医学纲目》
  13. 脾脏冷气攻心腹疼痛《圣济总录》
  14. 脾紫癜【疾病症状】
  15. 脾脏冷气腹内虚鸣《圣济总录》
  16. 脾足太阴经病证《脉经》
  17. 脾脏冷气【方剂主治】
  18. 脾足太阴之脉《经络考》
  19. 脾脏经文《医宗金鉴》
  20. 蜱《人体寄生虫学》
  21. 脾脏经文《刺灸心法要诀》
  22. 痞《丹溪手镜》
  23. 脾脏疾病《默克家庭诊疗手册》
  24. 痞《丹溪心法》
  25. 脾脏歌《脉诀乳海》
  26. 痞《丹溪治法心要》
  27. 脾脏第十问《婴童百问》
  28. 痞《金匮钩玄》
  29. 脾脏《寿世传真》
  30. 痞《临证指南医案》
  1. 脾脏证治《育婴家秘》
  2. 脾脏用药《普济方·针灸》
  3. 脾脏中风《中医词典》
  4. 脾脏虚冷泄痢《圣济总录》
  5. 脾脏肿大《默克家庭诊疗手册》
  6. 脾脏图《古今医统大全》
  7. 脾燥《校注医醇剩义》
  8. 脾脏统论《圣济总录》
  9. 脾胀《中医词典》
  10. 脾脏脉论《备急千金要方》
  11. 脾胀《金匮翼》
  12. 脾脏脉病虚实《寿世保元》
  13. 脾胀病候《诸病源候论》
  14. 脾脏冷气攻心腹疼痛《圣济总录》
  15. 脾照五脏《丹台玉案》
  16. 脾脏冷气腹内虚鸣《圣济总录》
  17. 脾着《中医词典》
  18. 脾脏经文《刺灸心法要诀》
  19. 脾蒸《中医词典》
  20. 脾脏经文《医宗金鉴》
  21. 脾之大络《中医名词词典》
  22. 脾脏疾病《默克家庭诊疗手册》
  23. 脾之大络《中医词典》
  24. 脾脏歌一《脉诀刊误》
  25. 脾之经，脾脉本在肌肉，足太阴，湿，己土。《医学启源》
  26. 脾脏歌三《脉诀刊误》
  27. 脾之经足太阴湿己土《儒门事亲》
  28. 脾脏歌二《脉诀刊误》
  29. 脾之造字《思考中医》
  30. 脾脏歌《脉诀乳海》
  31. 脾志思《中医词典》


肺脏证治_《育婴家秘》_中医儿科_【岐黄之术】

肺脏证治

肺脏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

肺为娇脏原主气，寒热蒸侵基气逆，

热壅胸高喘不宁，虚羸气短难报息。

肺最居上，为脏腑之华盖。口鼻相通，息之出入，气之升降，必由之路，故主气。钱氏云：肺主喘，实则闷乱喘促，有饮水者，有不饮水者，虚则哽气，长出气，此肺病之症也。《难经》曰：形寒则伤肺。儿之衣太薄则伤寒。《内经》曰：热伤脾。儿之衣太厚则伤热。寒热伤肺则气逆，为喘，为咳。鼻者，肺之窍，肺受风，则喷嚏，鼻流清涕；受寒则鼻塞，呼吸不利；受热则鼻干，或为衄血；肺疳则鼻下赤烂。肺主皮毛，肺虚则皮干毛焦。病喘咳者，喘不止则面肿，咳不止则胸骨高，谓之龟胸。变惊者，死证也。肺属金，其体燥，病则渴不止，好饮水，谓之膈消。

真膈肺气与天通，药用清阳以类从，

肺实麻黄强泻白，阿胶虚补有奇功。

《内经》曰：天气通于肺，轻清为天。清阳出于窍。本乎天者，亲上也。故治肺病者，宜用辛苦升浮之药，如苦酸，必用酒炒，使上升也。钱氏立方，肺实者以泻白散、葶苈丸；虚者以阿胶散。祖训云：其法太简。肺主喘咳，因于寒者，麻黄汤为主；因于热者，以泻白散。肺热在胸者，以东垣凉膈散；渴饮水者，人参白虎汤；咽喉痛者，甘桔牛蒡子汤；咳有痰者，玉液丸；肺虚甚者，调元汤。肺乃脾之子，虚则补其母也。或加①以生脉散。其法始备。

如肺久病，咳血不止，或咳而惊，或鼻干黑燥，或鼻孔张开而喘，或泻痢不休，大吼如筒，或面目虚浮，上气喘逆②，此皆肺绝之候，不治。

①加：原作“单”，据忠信堂本改。

②上气喘逆：原作“上喘气逆”，据忠信堂本改。

泻白散：治咳嗽而后喘，面肿身热。

桑白皮（炒黄）、地骨皮（焙洗），等分，甘草（炙），减半。

上[口父]咀，入粳米同煎，食后服。

葶苈丸：治乳食冲③脾，伤风咳嗽，面赤身热，痰甚喘促者。

甜葶苈（去土，隔纸略炒）、黑牵牛（炒）、杏仁（去皮尖，炒黄，另研，双仁者杀人）、汉防己，各等分。

为末，入杏泥，取蒸陈枣肉，和捣为剂，丸如麻子大，每服五丸至九丸，淡生姜汤，乳食后或临卧服，量儿加减。

此方因乳食冲③脾、痰甚者及壮实小儿可用之。苟不因乳食所伤而痰甚者，如怯弱者，宜去牵牛，加真苏子（炒）各等分为丸。

③冲：忠信堂本作“伤”。

阿胶散：治久咳嗽，肺无津液。

阿胶，一两五钱，蛤粉④（炒）、黍粘子，二钱半，炒。马篼铃，半两。炙甘草，一钱。杏仁（去皮尖）七分⑤。糯米，一两。

这粗末，煎，食后温服。

④蛤粉：原作“葛彩”，据忠信堂本改。

⑤分：忠信堂本为“个”。

小阿胶散：治风热痰涎，潮热喘促⑥，搐掣窜视。

透明阿胶，炒，二钱半。紫苏，一钱。

为末，每服一钱，入乌梅肉少许同煎、灌下，神效。

热出于肺，热则生风，阿胶清肺行便故也，肺风用之尤效。

⑥风热痰涎，潮热喘促：原作“治风热涎潮喘足”，据忠信堂本改。

麻黄汤、玉液丸：两方见后咳嗽。

调元汤：见前脾脏。

东垣凉膈散：见后发热。

人参白虎汤：见前脾脏。

甘桔汤：治涎热，咽喉不利。

甘草（炒），二两。桔梗（泔浸二时，焙干用），一两半。加牛蒡子（炒），五钱。

为末，每服入阿胶少许水煎⑦，食后温服。

⑦入阿胶少许水煎：原作“入阿胶泡故煎”，据忠信堂本改。

生脉散：此孙真人所立方，使人夏月常服。

人参、麦冬、五味子，三味

见大人科中暑门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏证治
  • 当前页：肺脏证治
  • 下一页：肾脏证治
<<< 返回本书目录
  1. 肺脏用药《普济方·针灸》
  2. 肺脏主病《幼科发挥》
  3. 肺脏壅热《圣济总录》
  4. 肺燥咳嗽【中药主治】
  5. 肺脏统论《圣济总录》
  6. 肺胀《圣济总录》
  7. 肺脏痰毒壅滞《圣济总录》
  8. 肺胀《中医内科学》
  9. 肺脏伤风冷多涕《圣济总录》
  10. 肺胀上气方四首（五法）《外台秘要》
  11. 肺脏怯《小儿药证直诀》
  12. 肺胗《推求师意》
  13. 肺脏脉论《备急千金要方》
  14. 肺真菌病【疾病大全】
  15. 肺脏经文《医宗金鉴》
  16. 肺症《古今医彻》
  17. 肺脏经文《刺灸心法要诀》
  18. 肺之经手太阴燥辛金《儒门事亲》
  19. 肺脏兼证《幼科发挥》
  20. 肺之脾胃虚方《内外伤辨》
  21. 肺脏歌《脉诀乳海》
  22. 肺之脾胃虚论《脾胃论》
  23. 肺脏风毒生疮《圣济总录》
  24. 肺中风《圣济总录》
  25. 肺脏风毒【方剂主治】
  26. 肺中伏风有专寒夹温不同《读医随笔》
  27. 肺脏第十一问《婴童百问》
  28. 肺中寒《圣济总录》
  29. 肺脏《寿世传真》
  30. 肺主燥《医学纲目》
  1. 肺脏证治《育婴家秘》
  2. 肺脏用药《普济方·针灸》
  3. 肺脏中风《中医词典》
  4. 肺脏壅热《圣济总录》
  5. 肺脏主病《幼科发挥》
  6. 肺脏统论《圣济总录》
  7. 肺燥《中医名词词典》
  8. 肺脏痰毒壅滞《圣济总录》
  9. 肺燥《校注医醇剩义》
  10. 肺脏伤风冷多涕《圣济总录》
  11. 肺燥咳嗽《中医词典》
  12. 肺脏怯《小儿药证直诀》
  13. 肺燥作泻《中医词典》
  14. 肺脏脉论《备急千金要方》
  15. 肺胀《中医名词词典》
  16. 肺脏脉病虚实《寿世保元》
  17. 肺胀《圣济总录》
  18. 肺脏经文《刺灸心法要诀》
  19. 肺胀《中医词典》
  20. 肺脏经文《医宗金鉴》
  21. 肺胀《医述》
  22. 肺脏兼证《幼科发挥》
  23. 肺胀《明医指掌》
  24. 肺脏歌一《脉诀刊误》
  25. 肺胀《症因脉治》
  26. 肺脏歌三《脉诀刊误》
  27. 肺胀《中医内科学》
  28. 肺脏歌二《脉诀刊误》
  29. 肺胀（肺气肿）先兆《中医疾病预测》
  30. 肺脏歌《脉诀乳海》
  31. 肺胀上气方四首（五法）《外台秘要》


肾脏证治_《育婴家秘》_中医儿科_【岐黄之术】

肾脏证治

肾脏证治

  • 上一页
  • 目录
  • 相关
  • 下一页

天一真精聚命门，人无天脉水无根，

内行骨髓宜坚固，一水难胜二火焚。

肾属水，乃天一真精之所生也。人之有肾，犹⑧木之有根。其脉在尺，肾之虚实，以尺脉候之。命门在肾之间，为元气聚会之处，儿之强弱寿夭，尤系于斯，全主实无虚也。肾气不足则下窜，盖骨重惟欲下坠而缩身。肾水阴也，肾虚则目⑨畏明。儿本虚怯，由胎气不成，则神不足，目中白睛多，其颅即解，色[白光]白，此皆难养。或有因病而致，非肾虚也，此属病之证也。肾主骨，肾虚者，骨髓不满也，儿必畏寒，多为五软之病。尻骨不成，则不能坐；髌骨不成，则不能行。齿乃骨之余，骨不余，则齿生迟。肾之液为血，发乃血之余，肾虚则发稀不黑。肾之窍在耳，肾虚则耳薄，热则耳中出脓。肾主齿，热则生疳，即走马疳也。

肾开窍于二阴，肾热则大小便不通，肾冷则小便下如米泔。二火者，乃君相火也。经曰：一水不胜二火者，正此谓也。

⑧犹：原作“由”，据忠信堂本改。

⑨目：原作“月”，据忠信堂本改。

阴常不足肾常虚，筋骨难成貌必癯，

钱氏立方惟有补，经云疮疹泻其余。

水为阴，火为阳，一水不胜二火，此阳常有余，阴常不足，肾之本虚也明矣，故钱氏只用补肾地黄丸一方。不敢泻者，因无实证也。或谓痘疹，肾不可实，当泻之。此言甚谬。盖肾主液，痘中之血化为水，水化为脓，皆肾之津液所化也。若无肾水，则疮枯黑而死矣，岂可泻之。痘疹曰归肾者，盖疮疹之毒，内发于骨骼，外发于皮毛者为顺，变黑复陷入于骨骼之中，故为害。此顺之为害也，乃火旺水衰之病。钱氏以百样丸、牛李膏治黑陷者，以泻肾中之邪、非肾中之真阴也。详见痘疹心要。

涌热大便不通者，宜以猪胆汁导之。猪者，水畜也。小便不利者，宜五苓散泻其膀胱腑也。东垣滋阴丸以泻肾火。如肾病久，身下窜，目中如见鬼状，或骨萎弱，卧不能起，或二便遗失，皆肾败之候，不治。

钱氏地黄丸：治肝疳白膜遮睛，泻血失音，身瘦，疮疹。又治肾怯不言，解颅，小儿长大不能行者。专服即效。

熟地黃（酒洗，焙干）、山茱萸、干山药，各四两。泽泻、牡丹皮、白茯苓，各三两①。

①三两：原作“三钱”，据忠信堂本改。

蜜丸，如梧桐子大，三岁以下儿二丸至三丸，空心温水化下。

活幼补肾地黄丸：治禀赋不足，肾气虚弱，骨髓枯竭，囟大头缝不全，体瘦语迟，行步多艰，齿生缓者。

干山药（去黑皮）、山茱萸（酒浸，去核）、熟地（酒洗，焙），各五钱。鹿茸（酒洗，炙）、牛膝（酒洗），各四两。牡丹皮（去心）、白茯苓（去皮）、泽泻，各二两。

一方不用鹿茸，有川续断，酒洗，四钱，蜜丸如上法。

五苓散：治伤寒中渴②，烦躁小便不利而渴，或霍乱吐泻不止。

泽泻，一两五钱。白术、赤茯苓、猪苓，各一两。肉桂，半两。

为末，每服二钱③，或白汤或清米饮任服。

②渴：疑为“风”之误。

③二钱：万达本无剂量，据忠信堂本补。

东垣曰：五苓散乃太阳里之下药也。夫太阳高则汗而发之，下则引而竭之。渴者，邪入太阳本也，当下之，使邪从膀胱出也。其肾燥，膀胱热。小便不利，此药主之，小便利者，不宜用。然太阳病热而渴，小便虽利，亦宜此药下之。当服不服，则谷消水去形亡，必就阳明燥之，伐胃发黄，此太阳入本失下也。

东垣滋阴丸：治肾热，小便不利。

黄柏，三两。知母，二两，肉桂，一两半。

热水为丸，每服食前沸汤下。

本脏自病论精神，补泻分明有定方

若是相传作兼病，更宜通变五提纲。

按《难经》有五邪之论，论本脏自病者为正邪，自前来者为实邪，自后来者为虚邪，自所胜来者为微邪，自所不胜来者为贼邪，此以五行生克之理论之也。钱氏所论肝主风，心主惊，脾主困，肺主喘，肾主虚，此皆本脏自病者，谓之正邪，故立五补六泻之方以主之。洁古先生乃取《难经》之言，以明五脏传变之证，补钱氏之所未及者，其法始备。故风伤肝，热伤心，湿伤肺，寒伤肾，饮食劳倦则伤脾，此五脏自受之邪，为本病也。如肝主风，其中风者，本病也，谓之正邪；由伤热得之，乃心乘肝，自前来者为实邪；由伤湿得之，乃肺承①肝，自所不胜来者为贼邪；由伤寒得之，乃肾乘肝，自后来者为虚邪；由饮食劳倦得之，乃脾乘肝，自所胜来者为微邪。余脏仿此。（语见四十九难）。洁古论其治五脏之法，如肝脏自病者，只治其肝，宜泻青丸。若心乘肝者，宜以导赤、泻心，实则泻其子也。肾伤肝者，宜以姜附四逆汤补肾，虚则补其母也。肺传肝者，宜以泻白散泻肺，地黄丸补肝，先补而后泻也。脾乘肝者，宜调元汤以益脾制肝。余仿此推之。其余方法不必拘定，以意②会而通之可也。是皆治其初得之病也。

又得一脏之病而传别脏者，谓之兼证，当视标本之缓急而治之。先见病谓之本，后见病谓之标，急如大小便不通，或吐泻不止，或咽喉肿痛，饮食不入，或心腹急痛之类，虽后得之，当先治之，故曰急则治其标也。如无急证，只从先得之病治之，以后病之药，随其证而治加之，所谓缓则治其本也。

大抵婴儿脾病多，只因乳食欠调和，

知他脏病须调胃，若到成疳受折磨。

胃主纳谷，脾主消谷。饥则伤胃，饱则伤脾。小儿之病，多过于饱也，或母有气实形壮者，其乳必多，求儿不哭，纵乳饮之，定乃伤于乳也。母之气弱形瘦者，其乳必少，恐子之哭，必取谷肉耙果之类，嚼而哺之，不饱不止，定乃伤于食也。故小儿之病，胃③最多也。五脏以胃气为本，赖其滋养也。胃者，中和之气也，非若五性④之偏也。如五脏有病，或泻或补，慎勿犯其胃也，胃气若伤，则不食而瘦，或善食而瘦，疳病成矣，不可治。经曰：全谷则昌，绝谷则亡。诚医科之龟鉴也

①承：忠信堂本为“乘”。

②定字下原脱“以意”，据忠信堂本补。

③胃：忠信堂本为“胃脾”。

④性：原作“脏”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏证治
  • 当前页：肾脏证治
  • 下一页：胎疾
<<< 返回本书目录
  1. 肾脏与药物《急诊医学》
  2. 肾脏肿瘤《泌尿外科学》
  3. 肾脏用药《普济方·针灸》
  4. 肾脏主病《幼科发挥》
  5. 肾脏血管疾病《默克家庭诊疗手册》
  6. 肾盏变钝【疾病症状】
  7. 肾脏虚损阳气痿弱《圣济总录》
  8. 肾盏积水【疾病大全】
  9. 肾脏虚损骨痿羸瘦《圣济总录》
  10. 肾盏结石【疾病症状】
  11. 肾脏虚损【方剂主治】
  12. 肾盏憩室【疾病大全】
  13. 肾脏虚冷【方剂主治】
  14. 肾胀《圣济总录》
  15. 肾脏微循环及其内在的调节《急诊医学》
  16. 肾着《圣济总录》
  17. 肾脏统论《圣济总录》
  18. 肾着候《古今医统大全》
  19. 肾脏缩小【疾病症状】
  20. 肾着汤《汤头歌诀》
  21. 肾脏损伤【疾病大全】
  22. 肾着汤【方剂大全】
  23. 肾脏受累【疾病症状】
  24. 肾着腰痛方《外台秘要》
  25. 肾脏破裂【疾病症状】
  26. 肾之经足少阴寒癸水《儒门事亲》
  27. 肾脏脉论《备急千金要方》
  28. 肾之脾胃虚方《内外伤辨》
  29. 肾脏经文《医宗金鉴》
  30. 肾中风《圣济总录》
  1. 肾脏证治《育婴家秘》
  2. 肾脏与药物《急诊医学》
  3. 肾脏中风《中医词典》
  4. 肾脏用药《普济方·针灸》
  5. 肾脏肿瘤《泌尿外科学》
  6. 肾脏血管疾病《默克家庭诊疗手册》
  7. 肾脏主病《幼科发挥》
  8. 肾脏虚损阳气痿弱《圣济总录》
  9. 肾脏组织的检查《实用免疫细胞与核酸》
  10. 肾脏虚损骨痿羸瘦《圣济总录》
  11. 肾燥《校注医醇剩义》
  12. 肾脏微循环结构《急诊医学》
  13. 肾胀《圣济总录》
  14. 肾脏微循环及其内在的调节《急诊医学》
  15. 肾胀《中医词典》
  16. 肾脏微循环的滤过和回吸收《急诊医学》
  17. 肾者胃之关《中医名词词典》
  18. 肾脏外伤《默克家庭诊疗手册》
  19. 肾着《圣济总录》
  20. 肾脏图《古今医统大全》
  21. 肾着《中医词典》
  22. 肾脏统论《圣济总录》
  23. 肾着汤《备急千金要方》
  24. 肾脏调节《病理生理学》
  25. 肾着汤《冯氏锦囊秘录》
  26. 肾脏内分泌功能障碍《病理生理学》
  27. 肾着汤《妇人大全良方》
  28. 肾脏泌尿生理及利尿药作用部位《药理学》
  29. 肾着汤《三因极一病证方论》
  30. 肾脏脉论《备急千金要方》
  31. 肾着汤《三因极一病证方论》


胎疾_《育婴家秘》_中医儿科_【岐黄之术】

胎疾

胎疾

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿初生襁褓中，如苗秀实渐成童，

四因内外能分辨，治不乖方大有功。

幼科立方，古有定制。儿初生后病者，惟以膏丸化而服之。盖以变蒸未定，肠胃脆弱，恐不胜药，则立调治乳母之法。一岁之后，则有汤药与大人同，但剂小耳。

有因气动而病生于内者，如惊、病、虫、癖之属。惊用安神丸，内瘹用木香丸，虫用安虫丸①，癖用消癖丸。

有不因气动而病生于内者，如伤乳食之属。初伤以胃苓丸和之，和之不去，以保和丸消之，消之不去，以脾积丸取之。量儿虚实，勿损胃气。

有因气动而病生于外者，如结核、虫疥、丹瘤之属。结核用家秘内消丸，虫疥用苦参丸，丹瘤用砭法。

有不因气动而病生于外者，如伤风、风寒、伤暑、伤湿之属。风用泻青丸、防风惺惺散，寒用理中丸、藿香正气散，暑用凉惊丸、黄连 香薷饮，湿用胃苓、天水五苓散。

①安字下原脱“虫丸”，据忠信堂本补。

②莫：原作“若”，据忠信堂本改。

胎疾初生治较难，幼科证治莫②空谈，

丹溪妙论如绳墨，家秘书中次第看。

小儿胎病有不必治，有不可治者。尝观《内经》巅疾之文、东垣红丝瘤之论，则儿疾之生于父母者，似乎不必治矣。一腊之脐风不治，百晬之痰咳难医，未三月而惊搐者凶，恰一月而丹瘤者死，又不可治者也。

今幼科有胎热、胎寒、胎肥、胎瘦、胎惊、胎黄之论，证治虽详，岂小儿常服之药也？况寒热者，胎胚之余毒也，肥怯者，父母之赋予也，非惟不可冶，亦且不必治矣。惟丹溪论治胎毒者，只调治乳母，其法诚幼科之绳欤。

胎寒者，母娠时多热病，乃服寒凉之药，令儿受之。生后昏昏多睡，间或吮乳泻白，此其候也。或百日之内，忽病战慄，口冷，手卷曲不伸，手亦握掌，腹痛，昼夜啼哭不止，此生后受寒得之，亦名胎毒。宜服温补之剂，当归散主之。乳母宜服酿乳当归散。

当归散：治小儿胎中受寒，生下再感外风，面色青白，四肢厥冷，大便青黑及腹痛盘肠内痛。

归尾（酒洗）、黄芪（蜜炙）、人参、细辛、龙骨、桂心、赤芍、甘草（炙），各半分。

为细末，母服一宇，以乳调下。

酿乳当归散：乳母服之。

当归、川芎、赤芍、生地、香附、炙甘草，各等分。桂心（煨姜），各减半。

[口父]咀，水煎，食后服。少顷，捏去宿乳，与儿吮之。

胎热者，母娠时喜食辛热煎炒之物，或患热病失于清辉，使儿受之。生后目闭面赤，眼胞浮肿，常以身努，呢呢作声，或时啼叫，或时惊烦，遍身壮热，小便黄涩，此胎热也。若不早治，则丹瘤疮疖由此生。宜用净黄连、炙甘草（各等分）为末，入朱砂（减半）和匀，生蜜调成剂，每取豆许大，纳儿口中，令其咽下。乳母宜服酿乳赤芍散。

酿乳赤芍散：生地黄（酒洗）、黄芩、川芎、当归、木通（酒洗）、炙甘草、赤芍、夭花粉、连翘，各等分。

[口父]咀，加淡竹叶水煎，食后服。令乳母捏去宿乳，亦须少与儿吮之。

胎惊者，母娠时曾因惊悸，气传于子，子受之，生后频频发惊，此胎痫也，不可治，治之无功。如因有热发搐者，必先啼哭，亦名胎惊，用灯心汤下东垣安神丸，效。搐不止者，此真搐也，勿治。

又方：治小儿胎中受惊，生未满月而惊啼。用牛黄、朱砂、麝香，少许。

研细，取猪乳调稀，纳入口中。

又用： 全蝎，一枚，以生薄荷叶裹之。线扎定，火上炙焦，为末，分四服，入朱砂、麝香少许，麦冬汤调下。

胎黄者，儿生下，面目身尽黄者，亦胎热也，治法同。

胎肥者，儿生下，遍身肌肥，肉如血色红，满月以后渐渐羸瘦。

胎怯者，儿生下目无晶光，面无华彩，身无血色。此二症者，乃胎禀不足之病，宜服地黄丸（方见前）。

又用浴体法：

天麻，二钱。蝎梢，五分。朱砂，五分。白矾、青黛，各三钱。麝香，一宇。乌梢蛇肉，酒洗焙干，三钱。

同研末，每用三钱，水三碗。桃枝一握并叶五六片，同煮十沸，去渣，温热浴之。勿沐背。

小儿初生，遍身无皮，俱是赤肉，用白果粉遍身掺上，候生皮乃止。

小儿初生如鱼泡，又如水晶，破则水流，用密陀僧研极细擦之。

小儿胎疾，有胎禀不足，并宜地黄丸。有胎毒者，如胎热法。所谓胎禀不足者，各随五脏论之。如语迟，心气不足也，心主言；行迟者，肝气不足也，肝主筋；齿发不生者，肾气不足也，发者血之余，肾主血，齿者骨之余，肾主骨；吐泻频并者，脾胃之气不足也，脾胃为水谷之府；啼声短小者，肺气不足也，肺主声。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏证治
  • 当前页：胎疾
  • 下一页：脐风证治
<<< 返回本书目录
  1. 胎疾《育婴家秘》
  2. 胎疾第三十一问《婴童百问》
  3. 胎疾《幼科发挥》
  4. 胎记【疾病大全】
  5. 胎疾《续名医类案》
  6. 胎兼瘕《妇科心法要诀》
  7. 胎黄候-幼幼汇集（上）《古今医统大全》
  8. 胎兼症瘕《医宗金鉴》
  9. 胎黄《中医儿科学》
  10. 胎教《济生集》
  11. 胎黄《医宗金鉴》
  12. 胎教迩言（胎教三）《宜麟策》
  13. 胎黄《景景医话》
  14. 胎教古论-胎产须知 《古今医统大全》
  15. 胎黄《冯氏锦囊秘录》
  16. 胎教门《妇人大全良方》
  17. 胎患内障歌《医宗金鉴》
  18. 胎惊《保婴撮要》
  19. 胎患内障歌《眼科心法要诀》
  20. 胎惊《冯氏锦囊秘录》
  21. 胎患内障《中医眼科学》
  22. 胎惊《幼幼新书》
  23. 胎患内障《秘传眼科龙木论》
  24. 胎惊《张氏医通》
  25. 胎化解《素灵微蕴》
  26. 胎惊【方剂主治】
  27. 胎候《景岳全书》
  28. 胎惊丹毒《医宗金鉴》
  29. 胎候《妇人规》
  30. 胎惊风第二十三问《婴童百问》
  1. 胎疾《育婴家秘》
  2. 胎急《中医词典》
  3. 胎疾《中医词典》
  4. 胎黄候（幼幼汇集 上）《古今医统大全》
  5. 胎疾《续名医类案》
  6. 胎黄《慈幼新书》
  7. 胎疾《幼科发挥》
  8. 胎黄《中医儿科学》
  9. 胎疾第三十一问《婴童百问》
  10. 胎黄《幼科心法要诀》
  11. 胎疾宜治《女科经纶》
  12. 胎黄《竹林女科证治》
  13. 胎记《中医词典》
  14. 胎黄《明医指掌》
  15. 胎甲《中医词典》
  16. 胎黄《寿世保元》
  17. 胎瘕《中医词典》
  18. 胎黄《证治准绳·幼科》
  19. 胎间水气《中医词典》
  20. 胎黄《医述》
  21. 胎兼瘕《妇科心法要诀》
  22. 胎黄《冯氏锦囊秘录》
  23. 胎兼症瘕《中医词典》
  24. 胎黄《医宗金鉴》
  25. 胎兼症瘕《医宗金鉴》
  26. 胎黄《中医词典》
  27. 胎浆《中医词典》
  28. 胎黄《景景医话》
  29. 胎教《中医词典》
  30. 胎黄《中医名词词典》
  31. 胎教《济生集》


脐风证治_《育婴家秘》_中医儿科_【岐黄之术】

脐风证治

脐风证治

  • 上一页
  • 目录
  • 相关
  • 下一页

脐在身中号命关，冲任在此养灵根，

最宜调护无伤损，才少差池减寿元。

脐在两肾之间，谓之命门，乃人之根本也。冲任胃三脉，皆起于脐之下。任脉自中而上，至于人中，与肾脉合；冲脉二道夹任脉而上，散于舌下，与脾脉合；胃脉二道，又夹冲脉、任脉而上，入于龈中。上下往来，如环无端。故男子十六岁而精行，女子十四岁而血动，任脉行，冲脉满，胃脉实也。小儿初生，三脉方具，而脐之干系尤重也。所以断脐之时，不可不慎。或剪脐带太短，或结缚不紧，致外风侵于脐中；或牵动脐带，水入生疮，客风乘虚而入，内伤于肾，肾传肝，肝传心，心传脾，脾传肺，肺蕴蓄其毒，发为脐风之病。其证，面赤啼哭者，心病也；手足微病，肝病也；唇青口撮，痰涎壅塞者，脾病也；牙关紧者，肾病也；啼声不出者，肺病也。五脏之中略见一二脏之证者，病犹可治；悉见，不能矣。

脐风幼子几遭伤，一腊之中最不祥，

识得病在何处起，欲求①无患早提防。

小儿初生，一腊之内，惟脐风为恶候也。如脐肿腹痛，啼哭不止，唇青口撮者，曰“脐风”；牙关紧急，吮乳不得，啼声不出者，曰“噤风”；肚腹紧胀，肠若雷鸣，大小便不通者，曰“锁肚”。此三者同一病也，但症不同耳。俗名“马牙风”者是也。三证多死。脐肿唇撮者，脾胃之气绝于中也；噤风乳食不入者，心肺之气绝于上也；锁肚大小便不通者，肝肾之气绝于下也。任脉止，冲脉闭，胃脉散，如之何不死？欲免此症，须要提防。

预防法：小儿初生十日之内，但见喷嚏，多啼不乳者，此将发之候也。急抱儿向明处，视其喉中悬痈、上腭，有小泡如珠之样相聚者，即用银挖耳或手指甲刮去之，以软绵蘸甘草汁，试去其血。去之早而泡白者，无虑也。其色黄，或有泡痕在而落入腹中者，急用朱砂、牛黄、麝香各少许，研细，取猪乳汁调稀，抹入口中，或取猪乳汁一二匙，与儿吞之佳。盖猪乳汁主小儿口噤不开②最良。

又法：五苓散加当归、川芎、木通、木香，悇此不煎，磨汁入药内，与乳母服如上法。

若失预防之法，其病将来，而口渐撮，啼多乳少者，此腹中痛也，内瘹同。宜五苓散加当归，酒洗、吴茱萸，炒、木香、乳香、没药、钩藤各二分，为极细末，乳拌如芡实大，纳儿口中，服之无时。乳母仍服上五苓散。

又取附子、肉桂等分为末，生姜自然汗③调作饼，约一分厚，与脐相等，放在儿脐上，以纸托住，上用熨斗火熨之。如诸证悉见，不可治也。

近古方治脐风者，初用控涎膏，以吐风痰，次用益胃散和胃，又用辰砂膏利惊，此良法也。又用僵蚕、全蝎、蜈蚣、蜘蛛诸毒药，以祛噤风者，此皆治其标也。不治其本而治其标，故鲜克有济者矣。然父母爱子之心，必欲救之，医有活人之心，不可不救也。病轻，各如上以五苓散为主，盖五苓散是太阳膀胱之里药也。泽泻、茯苓以养心安神，官桂、吴茱萸、当归以伐肝脏寒邪之气，白术、茯苓以去脾脏寒湿之气，木香、乳香、没药以止腹中之痛，宫桂、茯苓、泽泻、猪苓又去肾中之湿，以钩藤、宫桂去风之搐，以人乳和之。盖④乳母血之所化，其气用也。若有痰者，本方加胆星末；口噤者，加白僵蚕末，更加人参末服之；如大便不通者，宜三黄解毒丸下，此急则治其标也。去其恶毒之后，如法治之。

①欲求：原作“无求”。据忠信堂本改。

②不开：原作“不闭”，据忠信堂本改。

③自然汁：原作“自然汤”据忠信堂本改。

④盖：原作“或”，据忠信堂本改。

脐风之病，有胎毒者，十无一生。吾见人家难于子息者，所生之子，多以脐风死。如东垣所论红丝瘤之事，是以知之。

脐疮者，其带因有所犯而落，故根未敛，溃肿而成疮也。宜白龙骨、枯矾、黄柏三味为末敷之，甚妙。要宜常看，勿使抱裙之内有尿湿也。

脐突者，小儿多啼所致也。脐下为气海，啼哭不止，则触动气，气动于中，脐突于外，理之常也。其状突出者，光浮如吹起者，捏按则微有声。此症乡俗但遇妇人挑水来者，即抱儿以突脐当担头上触之，不拘日数，以脐入为度，每试辄效，亦良法也。吾见小儿脐突者多难养，由于多哭也。

不乳似脐风。小儿生下三日之内，忽有不乳者，当审问之，勿以不乳似脐风治也。脐风①有多啼撮唇之症，若此无之，但不乳也。有吐乳，乳之又吐者，或因试口不净，恶物入腹也。用黄连、甘草、木香、木瓜各少许，为末，每用少许纳儿日中，乳汁下。如有啼哭不乳者，此腹痛也，乃胎寒症，宜上方去黄连、甘草，加乳香、没药，以当归汤少许调药②，如上喂之。如无上症，无故不乳者，问其母之乳汁多少。有乳多者，伤乳也，宜少节之，不久自思乳矣；乳少者，必有他症，心诚求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疾
  • 当前页：脐风证治
  • 下一页：变蒸证治
<<< 返回本书目录
  1. 脐风证治《育婴家秘》
  2. 脐风症论《幼科概论》
  3. 脐风散【方剂大全】
  4. 脐府望法提纲《望诊遵经》
  5. 脐风门《幼科切要》
  6. 脐腹【方剂主治】
  7. 脐风论证《幼幼集成》
  8. 脐腹刺痛【方剂主治】
  9. 脐风候-幼幼汇集（上）《古今医统大全》
  10. 脐腹撮痛【方剂主治】
  11. 脐风撮口论《小儿卫生总微论方》
  12. 脐腹急痛【方剂主治】
  13. 脐风撮口《卫生易简方》
  14. 脐腹绞痛【方剂主治】
  15. 脐风撮口《活幼心书》
  16. 脐腹冷痛【方剂主治】
  17. 脐风撮口《丹台玉案》
  18. 脐腹疼痛【方剂主治】
  19. 脐风（胎症）《冯氏锦囊秘录》
  20. 脐腹痛【方剂主治】
  21. 脐风（附旋螺风等）《保幼新编》
  22. 脐腹弦急【方剂主治】
  23. 脐风 （附胎风）《医学入门》
  24. 脐腹胀满【方剂主治】
  25. 脐风《幼科推拿秘书》
  26. 脐腹胀痛【方剂主治】
  27. 脐风《幼科发挥》
  28. 脐寒泻《儿科萃精》
  29. 脐风《医宗金鉴》
  30. 脐寒泻《医宗金鉴》
  1. 脐风证治《育婴家秘》
  2. 脐风三证《中医词典》
  3. 脐风症论《幼科概论》
  4. 脐风脐湿肿脐疮脐突《幼科释谜》
  5. 脐府望法提纲《望诊遵经》
  6. 脐风门《幼科切要》
  7. 脐腹痛《竹林女科证治》
  8. 脐风论证《幼幼集成》
  9. 脐寒泻《中医词典》
  10. 脐风惊《幼科推拿秘书》
  11. 脐寒泻《医宗金鉴》
  12. 脐风候（幼幼汇集 上）《古今医统大全》
  13. 脐寒泻《儿科萃精》
  14. 脐风方《济阴纲目》
  15. 脐寒泻《幼科心法要诀》
  16. 脐风发噤《奇效简便良方》
  17. 脐后痈秘方《华佗神方》
  18. 脐风撮口论《小儿卫生总微论方》
  19. 脐口突伸秘方《华佗神方》
  20. 脐风撮口口噤《明医指掌》
  21. 脐瘘《家庭医学百科-医疗康复篇》
  22. 脐风撮口《活幼心书》
  23. 脐漏《中医词典》
  24. 脐风撮口《丹台玉案》
  25. 脐漏《古今医统大全》
  26. 脐风撮口《卫生易简方》
  27. 脐漏疮《中医词典》
  28. 脐风撮口《医学纲目》
  29. 脐漏疮《外科启玄》
  30. 脐风（胎症）《冯氏锦囊秘录》
  31. 脐漏门主论《疡医大全》


变蒸证治_《育婴家秘》_中医儿科_【岐黄之术】

变蒸证治

变蒸证治

  • 上一页
  • 目录
  • 相关
  • 下一页

草木逢春变化新，太和元气日熏蒸，

细推物理皆如是，莫把芽儿作病名。

天地之造化，阳主生长，阴主收敛。故草木之生长于春夏者，阳之舒也。收藏于秋冬者，阴之惨也。幼科书中变者，变生五脏也；蒸者，蒸养六腑也。以变蒸二字分脏腑论，又有变蒸之后，有三大蒸之说。后人因之，莫有觉其非者，故予直解之曰：变者，变易也，谓儿之知觉运动以渐而发也；蒸者，蒸然发热也，形神变易之时，真阳发舒之象也。人之生也，一岁而变蒸。是男子八岁而真牙更，十六岁而精动，六十余岁而精竭；女子七岁而真牙更，十四岁而经行，四十九岁而经止。此天地阳阴之气，其分数固已定矣。其一岁之外复有三大蒸之论者，诚未达其旨也。若一之内变蒸之日，似亦不可执也。形有强弱，气有清浊，变有迟速，故形壮气清者，其变常速；形弱气浊，其变常迟。谓三十二日一变者，乃举其大数如是也。至于形之强弱，气之清浊，则又禀于父母，出于造化阴阳之殊也。

幼科中治变蒸者，发热方用黑散子，麻黄、杏仁发表药也。大黄攻里药也，表里无邪，不知此灶如何而立。变蒸之热，生于其中，发于其外，自有微汗而解。按仲景论有伤寒不宜汗下之戒，如是方者，误儿多矣。

儿当变蒸之时，或有伤风，或有伤食者，法当治之。先后补泻，不可不辨。如先有所伤，儿后变蒸者，邪气盛而正气受伤，当先泻后补也；先变蒸而后有所伤者，正气虚而邪气乃凑也，当先补后泻。家秘之法，挟外感者，宜挐捏之法以发散；挟内伤者，宜枳术丸研细与之，更节其乳。有客忤者，宜至圣保命丹、薄荷汤研服。或吐泻者，钱氏异功散加藿香叶，共作细末，蜜为丸，如芡实大，每服一丸，米汤化下。

小儿变蒸过，如蒸不除者，调其乳母，用加减小柴胡汤。

人参、柴胡、甘草、麦冬、生地、木通、陈皮，等分。

淡竹叶水煎，食后服，如前法。

有变蒸咳嗽，痰壅鼻塞声重，惺惺散，要方也。方见伤寒。

又浴法：用白芷或苦参煎汤，抱儿向避风处浴之。

有变蒸发搐者，此热甚生风，亦胎惊也。宜寻惊风法治之。泻肝，泻青丸；泻心，导赤散。如先发惊方治③，正④后变蒸又发者，此胎惊将成痫也，勿用正④法，此有痰伏心中，宜安神去痰，钱氏安神丸主之。方见心脏。

①脐字下原脱“风”，据上下文义补。

②调药：原作“药调”，据忠信堂本改。

③治：忠信堂本作“止”。

④正：忠信堂本作“止”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风证治
  • 当前页：变蒸证治
  • 下一页：急慢惊风
<<< 返回本书目录
  1. 变蒸证治《育婴家秘》
  2. 变症治法《疠疡机要》
  3. 变蒸散【方剂大全】
  4. 变质化瘀丸【方剂大全】
  5. 变蒸日例《婴童类萃》
  6. 变治法《石室秘录》
  7. 变蒸门《万氏秘传片玉心书》
  8. 变治诸方《疯门全书》
  9. 变蒸论《幼科推拿秘书》
  10. 变字解《景景医话》
  11. 变蒸论《婴童类萃》
  12. 便、秘《地震灾后常见病多发病中医药治疗手册》
  13. 变蒸论《小儿卫生总微论方》
  14. 便闭《扁鹊心书》
  15. 变蒸论《寿世保元》
  16. 便闭《临证指南医案》
  17. 变蒸兼证《幼科发挥》
  18. 便闭《血证论》
  19. 变蒸赋《婴童类萃》
  20. 便闭《叶天士医案精华》
  21. 变蒸赋《小儿卫生总微论方》
  22. 便闭《张聿青医案》
  23. 变蒸方治《小儿卫生总微论方》
  24. 便闭统论《金匮翼》
  25. 变蒸发热《卫生易简方》
  26. 便产《广嗣要语》
  27. 变蒸第五问《婴童百问》
  28. 便虫门《辨证录》
  29. 变蒸辨《幼幼集成》
  30. 便毒《景岳全书》
  1. 变蒸证治《育婴家秘》
  2. 变蒸学说《中医儿科学》
  3. 变证《中医名词词典》
  4. 变蒸日例《婴童类萃》
  5. 变证《中医词典》
  6. 变蒸热《证治准绳·幼科》
  7. 变证先兆特点《中医疾病预测》
  8. 变蒸热《医学纲目》
  9. 变症治法《疠疡机要》
  10. 变蒸门《万氏秘传片玉心书》
  11. 变质甘蔗中毒的急救《现代院外急救手册》
  12. 变蒸论《幼科推拿秘书》
  13. 变治法《石室秘录》
  14. 变蒸论《婴童类萃》
  15. 变治诸方《疯门全书》
  16. 变蒸论《小儿卫生总微论方》
  17. 变字解《景景医话》
  18. 变蒸论《寿世保元》
  19. 便《中医词典》
  20. 变蒸论《古今医统大全》
  21. 便、秘《地震灾后常见病多发病中医药治疗手册》
  22. 变蒸兼证《幼科发挥》
  23. 便闭《医学集成》
  24. 变蒸候《诸病源候论》
  25. 便闭《临证指南医案》
  26. 变蒸赋《婴童类萃》
  27. 便闭《张聿青医案》
  28. 变蒸赋《小儿卫生总微论方》
  29. 便闭《医学心悟》
  30. 变蒸方治《小儿卫生总微论方》
  31. 便闭《血证论》


急慢惊风_《育婴家秘》_中医儿科_【岐黄之术】

急慢惊风

急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在母腹中，只是一块血肉耳。及其生也，啼声一发，然后九窍开张，四肢蠕动，如梦初觉之象；肌骨娇嫩，又如草木萌芽之象，故曰芽儿。以渐壮健，全赖父母之养，一旦有病，医药之助，不可无之。然病有三因，须明辨之。有因于胎毒者，如丹疹疮痈之类，宜解其毒，如幼婴解毒延龄丸、溯源解毒汤之类是也。有因胎禀不足者，如解颅五软之类是也，宜地黄丸主之。有因外感风寒暑湿之气得者，谓之外因；有因饮食寒热之伤得者，谓之内因；有客忤倾跌汤火得之者，谓之不内外因。如外因者，发散之；内因，消导之；内外因者，各从其症治之。临机应变，不失其宜可也。

幼婴解毒延龄丹：解胎毒，儿初生下便宜服之。

用胞衣余带近衣者，不拘长短剪下，炭火上焙干，为末，每一钱，加甘草一钱。净黄连五分，朱砂（飞），三分

为细末，用生蜜和匀，分作七服，每日取豆大许，纳儿口中，以乳送下，七日去其腹中之秽毒，自无脐风之疾。

溯源解毒汤：儿有胎疾，乳母服之，此四物汤加减也。

当归，川芎，生地，人参，连翘，黄连，陈皮，甘草，木通。

水煎浓，入竹沥服之。

丹溪曰：乳母致病，事起于默，人多玩忽，医所不知。故乳母禀受之厚薄，性情之缓急，骨肉之坚脆，德行之善恶，令儿相肖，为大关系，不可不择也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸证治
  • 当前页：急慢惊风
  • 下一页：惊风总论
<<< 返回本书目录
  1. 急慢惊风《育婴家秘》
  2. 急慢惊风【方剂主治】
  3. 急慢惊风《幼幼新书》
  4. 急慢惊风（附∶慢脾）《幼科折衷》
  5. 急慢惊风《幼科发挥》
  6. 急慢惊风辨《市隐庐医学杂着》
  7. 急慢惊风《医学正传》
  8. 急慢惊风歌《幼科推拿秘书》
  9. 急慢惊风《卫生易简方》
  10. 急慢惊风论《婴童类萃》
  11. 急慢惊风《金匮钩玄》
  12. 急慢惊风丸【方剂大全】
  13. 急慢惊风《丹溪治法心要》
  14. 急慢惊风证治《三因极一病证方论》
  15. 急脉穴【胸部腹部穴位】
  16. 急慢脾风下痰轻重第十八问《婴童百问》
  17. 急淋【疾病大全】
  18. 急痧加宝平安散【方剂大全】
  19. 急劳《圣济总录》
  20. 急痧至宝丹【方剂大全】
  21. 急劳《景景医话》
  22. 急伤寒《孙真人海上方》
  23. 急救诸方：怪疾《医学入门》
  24. 急提盆散【方剂大全】
  25. 急救诸方《医学入门》
  26. 急痛煎【方剂大全】
  27. 急救治例《张氏医通》
  28. 急温《伤寒括要》
  29. 急救指挥系统科学化《现代院外急救手册》
  30. 急温论《侣山堂类辩》
  1. 急慢惊风《育婴家秘》
  2. 急慢风《傅青主男科》
  3. 急慢惊风《幼幼新书》
  4. 急脉《针灸学》
  5. 急慢惊风《医学正传》
  6. 急脉《中医词典》
  7. 急慢惊风《卫生易简方》
  8. 急流水《药性切用》
  9. 急慢惊风《丹溪治法心要》
  10. 急流水《本草撮要》
  11. 急慢惊风《奇效简便良方》
  12. 急流水《本草备要》
  13. 急慢惊风《奇效简便良方》
  14. 急淋（泌尿系结石）先兆《中医疾病预测》
  15. 急慢惊风《奇效简便良方》
  16. 急劳《中医词典》
  17. 急慢惊风《幼科发挥》
  18. 急劳《景景医话》
  19. 急慢惊风《外科全生集》
  20. 急劳《圣济总录》
  21. 急慢惊风《金匮钩玄》
  22. 急救自缢《奇方类编》
  23. 急慢惊风（附∶慢脾）《幼科折衷》
  24. 急救诸方《医学入门》
  25. 急慢惊风辨《市隐庐医学杂着》
  26. 急救治例《张氏医通》
  27. 急慢惊风歌《幼科推拿秘书》
  28. 急救指挥系统科学化《现代院外急救手册》
  29. 急慢惊风论《婴童类萃》
  30. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  31. 急慢惊风证治《三因极一病证方论》


惊风总论_《育婴家秘》_中医儿科_【岐黄之术】

惊风总论

惊风总论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿大病是惊风，急慢阴阳便不同，

采集前贤诸秘诀，指挥后学救孩童。

钱氏云：急惊①，或闻大声，或大惊而发搐，发过则如故，此无阴也，当下之。此症本因热生于心，身热面赤，嗜饮，口中气热，大小便黄赤，剧则热也。盖热甚则生风，风属肝，此阳盛阴虚也，故下之以除其痰也。不可与巴豆大温药下之，恐触虚，热不消也。小儿热痰客于心间，因闻非常之声，则动而惊搐矣。若热极，不闻声及惊，亦自发搐也。按钱氏治之用利惊丸，亦以朱砂膏代之。

①惊：原作“慢”，据忠信堂本改。

慢惊因疾后或吐泻，脾胃虚损遍身冷，口鼻出气亦冷，手足时瘈疭，昏睡露睛，此无阳也。按钱氏用瓜蒌汤，不知其义。今用调元合建中汤。

急、慢惊，阴阳异证，切宜辨而治之。急惊合凉泻，慢惊合温补。如不分别，则误甚矣。

陈氏曰：小儿平常无事，急发壮热，手足搐搦，眼目戴上，涎潮壅塞，牙关紧急，身热面赤，此急惊风，属阳，病在腑，当治以凉。如面白身无热，口中气冷，多啼不寐，目睛上视，项背强直，牙关紧急，涎潮，或自汗，此慢惊风，属阴，病在脏，当治以温。

肝惊眼赤面青，粪下青白。

心惊面皮红赤，夜啼至晚。

肺惊 气喘，饮水喉中痰鸣。

肾惊梦中咬牙，睡中惊哭。

脾惊五心烦热，干呕，腹胀不食。

又陈氏治慢惊风，初去痰，用芎蝎散；次温中，用油珠膏；后补元气，用补脾益中汤。多辛燥之药，今改用沉香礞石丸，以降其痰；调元建中汤加附子，以温其中；十全大补汤以复其元气，或用②参苓白术散。

洁古云：急惊，阳证也，俱腑受病耳。小儿客痰热于心膈，是少阳相火旺。经云：热生风，因时火盛而作。盖东方震木，得火气而发搐。木火不动，得风而动，两用利惊丸、导赤散、泻青丸、在黄丸主之。搐止，服安神丸，乃东垣安神丸也。

慢惊，阴证也，俱脏受病耳。小儿吐泻病久，脾胃虚损，若不早治则成慢惊，名曰瘈疭，似搐而非真搐。因脾虚损，故大便不聚，当去脾间风，则其利自止。既以失治，则脾肺俱虚，致肝③木所乘，是为慢惊也，当用温补。按洁古用宣风散以导脾间之风，不知其义。盖脾胃虚损，岂可用牵牛大泻元气，此不可服也。用益黄散、羌活膏皆犯辛热，大耗真气之药，不如东垣之论，其义最精。见后。

东垣曰：外物凉，宜镇心，以黄连安神丸，若气动所惊，宜钱氏寒水石安神丸。大忌防风丸，治风以辛温之药，必杀人，何也？辛散温乎，热火也。

因惊而泻青色，先治肝，以朱砂之类，勿犯寒凉之气，大禁凉惊丸。风木旺必克脾胃，当先实其土，后泻其木。阎孝忠集钱氏方，以益蓼散补土，误矣！其药有丁香辛热，以助其火，火旺土愈虚矣。青橘皮泻肺，丁香辛热④，大泻肺与大肠，脾实当泻子，今脾胃虚反更泻子而助火，重虚其土，杀人无疑矣。其风木⑤既旺，有关脉洪大，掌中热，腹皮热，岂可以助火泻金？今立一方，先泻火补金，大补其土，之为神治之法，宜黄芪汤主之，乃治慢惊之神药也。即调元汤加芍药是也。

丹溪曰：惊风有二：慢惊属脾虚，所主多死，宜温补。一云温补宜参术煎汤，下安神丸；急惊属痰热，宜凉惊。一云用养血药作汤，下降火清痰丸子。钱氏凉惊丸，世以一概通治二证，其谬。

急慢发热、口疮、心肺伏热、痰热、痰嗽、痰喘，并用涌法，重则瓜蒂散，轻则用苦参末，小豆末，以淡豆豉汤⑥调服吐之。吐后搐定，更宜防风通圣散为末，蜜丸服之。

《全婴方》云：惊证因风则目青、面红、发搐，其病在肝；因惊，舌疮面赤，忽然作声发搐，其病在心；因食，则嗄吐气而发搐，其病在脾，皆阳痫也。脾胃经虚则生粘痰，痰涎者，脾胃所出也。痰则凝滞，在于咽喉，如牵锯之声。时复瘈疭，或因吐泻所致。脾虚则肺亦虚，痰涎流溢，其证亦然，此阴痫也。

身热脉浮，精神恍惚，或吐泻不思乳食，发搐，即吐不泻，又能乳食，发搐，亦半阴半阳合病者也。

亦有急惊，凉泻⑦而不愈，或与吐下药太过者，变为慢惊。又有慢惊温补而不愈，变为急惊者。

①补脾：原作“销脾”，据忠信堂本改。

②或字下原脱“用”，据忠信堂本补。

③肝：原作“按”，据忠信堂本改。

④辛热：原作“热”，据忠信堂本改。

⑤风木：原作“风未”，据上文及忠信堂本改。

⑥淡豆豉汤：原作“淡蒸汁”，据忠信堂本改。

⑦凉泻：原作“泻凉”，据忠信堂本改。

急慢惊风，症有阴阳，证有顺逆，搐有真假，治有次第，不可不知。其候可预防者，如目鲜、目眩、目白、目青、目斜、目闭、目转、目瞪，声实、声嗄、声战、声轻、咂口弄舌、卷舌、露筋、嘘风、撮口，噎乳噎食，忽然定睛，吐涎沫，扭项摇头，仰身擦面，藏头畏明，手挛手战，脚挛不伸，忽撩忽乱，失张失志，精神恍惚，睡卧不宁，睡中喜笑，困啮齿龈，心烦躁啼哭咬人，面脸色变，或红或青，身舒用力，呢呢作声者，巳上应，乃急惊之先兆也。宜预防之，驱风膏、钱氏抱龙丸。

凡见摇头斜视，以手抹人，昏睡喜卧，额上多汗，身亦粘汗，其脉沉细，即是慢惊之候。宜急温之，调元汤、建中汤、定心丸主之。

病有阴阳，急惊风属实热，病在肝心二脏，谓之阳病，慢惊风属虚寒，病在脾肺二脏，谓之阴痫，此以寒热分阴阳也。五脏为阴，六腑为阳，急惊发于六腑，为易治；慢惊发于五脏，为难治，此以脏腑分阴阳也。

证分顺逆者，男发搐目左视，握拳拇指在外者为顺，反此者逆。女发搐目右视，握拳拇指在内者为顺，反此者逆。盖天地之道，阳左阴右，阳外阴内也①。

钱氏云：男发搐目左视无声，右视有声，女发搐目右视无声，左视有声，相胜故也。盖震东兑西，男女之定位也。震属乙木，兑属辛金，肝肺之分位也。男子生于寅而左行，女子生于申而右行，左右者，阴阳之道路也。今男搐左视无声，寅乃甲之旺位，乙之从甲，妹之从兄也。故为顺而无声。右则从庚，乙与庚合，金木相击而有声也。女搐右视无声，申乃庚金旺位，辛之从庚，妹之从兄也，故为顺而无声。左则从丙，辛与丙合，火金钉灼而有声也。《活幼心书》顺搐散可取用之。如此观之，急惊风为顺而易治，慢惊风为逆面难治。

搐有真假，此钱氏论百日内发搐之证也。真者不过三两次必死，假者发频不为重。真者内生惊痫，假者外生风冷。盖血气未实，不能胜任，乃发搐也。欲知假者，口中气出热也，治之可发散。

按钱氏肝主病云：气温则内生，气热则外生。外生者病在表，故可治。发散宜泻青丸去大黄，加天麻、全蝎主之。内生者病在里，乃气动之病也，周岁以后小儿宜泻其本脏，当归龙荟丸主之。

治有次第，初发搐时，卒然昏绝，牙关紧急，俗用掐法、灸法以醒其惊者，盖不知昏绝口噤，皆痰涎壅塞之所为也。轻者可掐可灸即醒，重则先用嚏惊散吹鼻中，嚏出可治；不出则用霹雳散，必醒。如不嚏不醒，不可治也。次用开关散擦牙，涎出自开，然后进药，急慢同法。

如痰涎壅塞，或吐之，或利之，皆非其治也。盖痰之上壅者，火载而上也，譬如釜中之水溢沸，故云扬扬止沸，不如釜底去薪。今不泻火，而但吐之利之，前痰虽去，后痰壅塞复至矣。急惊风用朱砂膏、揭风汤，甚则用礞石滚痰丸。慢惊风用星香散，甚则以礞石丸降之，痰去则搐自止矣。搐不止者，依后法治之。搐止惊退，可以安也。急，用钱氏凉惊丸；慢，用温惊定心丸。此治急慢惊风，始终之要药也。

急慢惊风，气喘气鸣，手足冷，皆不可治。

急慢下证贵先知，风在肝经食在脾，

惊恐伤心神志乱，观其发搐在何时。

钱氏曰：伤风得之，口中气出热，呵久顿闷，手足摇动，当发散。小儿本怯者，多此病也。

钱氏曰：因食得之，身体温，多睡多唾，或吐，不思食而搐，当先定搐，后安神。

①阳外阴内也：原作“阳内阴外也”。据忠信堂本改。

凡因嬉戏，指虫蚁以阻之者，或因啼哭，扮称异类以止之者，皆能作搐。盖心藏神，心主惊，惊则伤神；肾藏志，肾主恐，恐刚伤志。神志既伤，则心肾俱虚，而胆亦怯矣。如此搐者，若作惊搐治之，误矣。宜补心肾之神志，定志丸主之。

钱氏曰：病潮热，寅卯辰时身体壮热，目上视，手足摇动，口内生热涎，顿闷项急，此肝旺也。洁古云：潮热于寅卯辰时，木旺之位，是肝旺也。当先补肾水，以制心火：地黄丸；后泻肝以止其搐：泻青丸。

因潮热，巳午未时发搐，心神惊悸，目上视，白睛赤色，牙关紧急，口内诞潮，此心旺也。洁古云：已午未时，火旺之位而热搐者，心热也，导赤散、凉惊丸。钱氏方或本通散，以泻心肝之火。

因潮热，申酉戍时不甚搐而喘，目微斜视，身体似热，睡露睛，手足冷，大便淡黄水，是肺旺也。洁古云：申酉戍时，金旺之位，而肝木强、法当补脾，恐被木之贼所克害。当泻心肝以挫其势，而后补肺，按泻心肝，宜木通散；补脾，钱氏异功散；治肺又小阿胶散。

因嘲热，亥子丑时，不甚搐，而卧不稳，身体温壮，目睛紧斜视，喉中有痰，大便银褐色，乳食不消，多睡不醒。洁古云：皆因大病之后，脾胃虚损，多有此病，故宜补脾凉心。按：补脾宜异功散，凉心宜凉惊丸。皆钱氏方。

按：钱氏、洁古论日夜发搐证治，亦有阴阳之分。寅卯辰后巳午未，阳之位也。由酉戍亥子丑，阴之位也。故肝心之搐，多用凉泻；肺脾之搐，多用温补也。

他病传来发搐多，或因搐后发他疴，

能将脉证分虚实，从本从标治不讹。

脐风发搐，此胎毒也。儿生一腊之内，多啼不乳，或撮唇，或牙关紧，或肚大，或脐突①发搐拍者，此胎惊也，谓之真搐。生于内着气喘痰鸣，手足冷者不抬。详见脐风。

变蒸发搐，此胎病也。因变蒸之后，或伤风，或伤乳，或吃惊，或发搐。百日之内，搐有真假，说见前。皆曰胎惊。真搐者频发必死，假搐者，宜散风化痰安神，至圣保命丹主之。百日以后，发搐口中气热，此肝旺病也。宜泻青丸、竹叶汤，入砂糖少许化服，后以至圣保命丹安神。如逢变蒸之期，必发搐者，此治痫也。自内生者，若不急治，后成终身之病，宜安魂、镇心、定魂，频频细与服之，以不发为度，秘传三圣散主之。

秘传三圣散：白滑石（飞），两半。甘草，二钱半和匀，作三分。

一用青黛，一线和匀，名镇心散，早以淡竹叶汤下。

一用朱砂（飞），一钱和匀，名镇心散，午用灯心汤下。

一用苦梗细末和匀，名定魂散，晚用苏叶汤下。

外感伤风发搐，其病在肝，即前伤风发搐也。治同法。如肝有风、甚则角弓反张，似无瘹，似痉症，此有搐也，宜泻肝散风。盖足厥阴经之脉，随肾②脉循脊里，上至巅顶。脊旁两行，则足太阳膀胱脉也，故风甚，同见证也，宜加减穹合汤生之。如脊下客三指者不治。

人参，柴胡，黄岑，杏仁（去尖），麻黄（不去根、芦），一分。甘草、川芎、葛根、升麻、羌活、当归、防风、石膏。

此泻青、柴胡、麻黄、葛根四方加减也，并为细末，钓藤调服。

伤食发搐，其病在脾，谓之食痫，即①脐突：原作“脐尖”，据忠信堂本改。2肾脉：忠信堂本作“督脉”。

伤食①发搐病也。搐甚者，如前治法。夭甚者宜用轻剂下之，去其食热，三黄枳术丸主之。

三黄枳术丸： 黄芩，二钱。黄连（酒洗）、大黄（酒煨）、神曲（炒）、陈皮、白术，各一钱。枳实五分

为末，汤浸蒸饼丸，百沸汤下。

中暑发搐，一名暑风，宜清暑、惊心、下痰、安神，却暑汤主之。

五苓散，一两。黄连（末）、甘草（末），各二钱五分。朱砂（飞），一线半

和匀，蜜丸如芡实大，每服一丸，麦门冬煎汤下。此辰砂五苓散也。

霍乱发搐，其病在胃，此干霍乱也，神气变乱，心腹绞痛，不吐不泻，所以邪气上下不得出，陈氏所谓气逆而作搐，痰聚发惊是也。不急治之，必死。先用涌吐法，宜瓜蒂散，吐出积食，痰散气顺后，和其胃气，以藿香正气散主之。

藿香正气散：藿香、紫苏、白芷，各二钱。厚朴，姜、白术、陈皮（去白）、桔梗、半夏，各四分。甘草（炙），二钱。加枳实（麸），六分

为细末，姜汁调服。

吐法：瓜蒂、猪牙皂、朱砂。并为末，每少许，以淡豆豉汤服，即吐。

吐泻发搐者，病在肝。先病吐泻，后发搐者。此因吐泻不止，脾虚生风，乃慢惊风也。治法同后，但吐泻未止，又加发搐者，宜参苓白术散，加肉豆蔻，作丸服。

如先发搐，后吐泻者，此因病时多服利惊之药，脾胃受伤所致。宜参苓白术散，或散或蜜丸，如龙眼大，每用一丸，米饮下。如搐甚胀泄者，乃遗屎也，不治。

痢疾发搐者，其病在肝。先病未止，而又发搐者，此因误服丁香、木香、豆蔻等方辛热止痢之剂太多，以致内有积热则生风也。盖肝为厥阴风木，在里则便脓血，在外则为痈胀，肝乃属火，反服辛热助火之药，安得不发搐也？直用泻青丸，加黄芩、黄连，蜜丸，甘草汤下。此泻青、三黄丸二方合也。如痢止后发搐者，作脾虚治，同慢惊风法，东垣调元汤加白芍汤主之。

搐后①变痢，此表邪入里也。益风伤脾，入里则便脓血。先用小柴胡汤加大黄下之，后以加减龙荟丸主之。

当归、川芎、陈皮、青皮各一钱。黄连（酒炒），各一钱半。山栀仁、木香各五分。人参一钱。炙草一钱。

为末，别用阿胶三钱，溶化作丸，陈米饮下。

疟疾发搐者，其病在肝脾。此有三证，或并病者。疟至发热则搐，疟止搐止，日日如之，病却是者，不必治搐，但治其疟，疟退搐亦退也。初起宜用劫药，风疟小柴胡汤，暑疟用白虎汤，食疟用平胃散，痰疟用槟榔吐出其痰即愈，久疟补脾平肝，宜加减平疟养脾丸主之。

黄芪（炙）、人参各一钱。白术、当归、白茯苓、半夏曲、黄芩、陈皮、常山、鳖甲（九肋者醋炙）、使君子肉，各一分。柴胡、苹果、厚朴、姜、神曲（炒），各七分。肉桂五分。青皮，六分。炙草，五分

神曲糊丸，陈米汤下。

①伤食：原作“煎伤”。据忠信堂本改。

②搐后：原为“不后”，据忠信堂本改。

先搐后疟者，此肝传脾也，宜养脾平疟丸主之。

先疟后搐者，脾虚损，肝本乘之也，为慢惊风，治同慢惊。

咳嗽发搐者，病在肝肺。肝木肺金，金木相搏，故成此病。得此看多不治，但观新久衰旺何如，如初得咳嗽。数十声不止而发搐，此痰盛气逆也，所谓气逆而作搐，痰聚而发惊是也。宜丹溪薄荷散主之。如久咳发搐者，面目唇白。咳而喘促，此肺虚而肝木乘之也，病不可治。无上证者，身热而渴，宜小阿胶散，或搐甚者，宜先补肺后泻肝，补肺以阿胶散，泻肝以泻青丸主之。

如搐后咳嗽者，惊痰未去也，宜丹溪镇惊儿主之。以上方并见前。

丹毒发搐者，病在少阳。少阳者，胆之相火也。先搐后发丹瘤者，此毒火自内出外也，可治；先发丹后发搐者，毒自外人内也，必死。自内出者火之余，宜发做解毒及砭法。防风通圣散主之。或用加减升麻 葛根汤。

桔梗、干葛、升麻、川芎、赤芍、归尾、羌活、柴胡、甘草，各等分。

井水煎服。此惊丹之要药也。

疮痈发搐，此胎毒也。小儿身生虫疥，浸淫痒痛，不知用药，内服解毒之剂，外用毗硫毒药搽之，疮忽自平，或不搽自平者，其候腹胀便秘，肢无血色，目闭不开而发搐者，乃恶候也，急进解毒之剂。疮出方生，疮不出加喘者死。雄黄解毒丸主之。

雄黄（另研）、郁金，各一两。巴豆（去油，炒焦）八钱。乳香（另研），没药（另研），各二钱

备制为未，醋糊丸，朱砂衣。

此方治诸恶病甚妙。

凡小儿未周岁者，不问痈毒、疮疥。丹瘤，但发搐者，皆难治。脾胃嫩脆，谷气未实，难以药攻也。

痘疹发搐者，其病在心。初发热时作搐，此疮毒欲出也，宜情心安神，导赤散入朱砂末调服，神效。疮出搐止者，吉；疮出搐不止者。凶。疮正发时作搐者，宜钱氏凉惊丸，加朱砂主之。搐不止者，不治。疮结靥作搐者，此非正大靥乃倒靥也，疮毒陷于内，乃凶恶之候，急用雄黄解毒丸，紫草井水效汤下，疮复起者，吉；搐不止者，凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风
  • 当前页：惊风总论
  • 下一页：搐后余症
<<< 返回本书目录
  1. 惊风总论《育婴家秘》
  2. 惊疳《幼幼新书》
  3. 惊风总括《医宗金鉴》
  4. 惊疳《周慎斋遗书》
  5. 惊风诸证《育婴家秘》
  6. 惊疳吐泻门《辨证录》
  7. 惊风之候《保幼新编》
  8. 惊膈嗽《幼幼新书》
  9. 惊风证治总论《医述》
  10. 惊骇《周慎斋遗书》
  11. 惊风先兆《中医疾病预测》
  12. 惊后目动切牙《明医杂着》
  13. 惊风痰热痧《痧胀玉衡》
  14. 惊后调治《万病回春》
  15. 惊风死症歌《陈氏幼科秘诀》
  16. 惊候《幼幼新书》
  17. 惊风七厘散【方剂大全】
  18. 惊积《幼幼新书》
  19. 惊风辟妄《幼幼集成》
  20. 惊季《秘传证治要诀及类方》
  21. 惊风辟妄《慈幼便览》
  22. 惊悸《本草纲目》完整版
  23. 惊风内《幼幼新书》
  24. 惊悸《保婴撮要》
  25. 惊风门-幼幼汇集（上）《古今医统大全》
  26. 惊悸《备急千金要方》
  27. 惊风门要药《冯氏锦囊秘录》
  28. 惊悸《丹溪手镜》
  29. 惊风门《幼科指南》
  30. 惊悸《丹溪治法心要》
  1. 惊风总论《育婴家秘》
  2. 惊风总括《幼科心法要诀》
  3. 惊疳《中医词典》
  4. 惊风总括《医宗金鉴》
  5. 惊疳《幼幼新书》
  6. 惊风诸证《育婴家秘》
  7. 惊疳《周慎斋遗书》
  8. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  9. 惊疳吐泻门（七则）《辨证录》
  10. 惊风之候《保幼新编》
  11. 惊膈嗽《中医词典》
  12. 惊风证治总论《医述》
  13. 惊膈嗽《幼幼新书》
  14. 惊风先兆《中医词典》
  15. 惊膈嗽《证治准绳·幼科》
  16. 惊风先兆《中医疾病预测》
  17. 惊膈吐《中医词典》
  18. 惊风先见之症《幼科释谜》
  19. 惊骇《中医词典》
  20. 惊风贴脚底治法《急救广生集》
  21. 惊骇《周慎斋遗书》
  22. 惊风痰热痧《痧胀玉衡》
  23. 惊后目动切牙《明医杂着》
  24. 惊风痰热痧《中医词典》
  25. 惊后调治《万病回春》
  26. 惊风痰《中医词典》
  27. 惊后瞳斜《中医词典》
  28. 惊风四证《中医词典》
  29. 惊后瞳斜《奇方类编》
  30. 惊风死症歌《陈氏幼科秘诀》
  31. 惊候《幼幼新书》


搐后余症_《育婴家秘》_中医儿科_【岐黄之术】

搐后余症

搐后余症

  • 上一页
  • 目录
  • 相关
  • 下一页

病有搐久不止，其舌黑者，热剧也。内取凉惊丸，外用生薄荷叶煎汤洗之，舌转红者可治。《五涵歌》曰：伤寒舌黑洗不红，药洗分明见吉凶①，即此意也。

①伤寒舌黑洗不红，药洗分明见吉凶：原作“伤寒舌黑留不红者凶，药洗胡见吉凶”，据忠信堂本改。

病有搐久未止，大小便秘者，宜八正散主之。如大便四、五日不通者，不可利之，恐损其胃气，宜猪胆汁导法通之，神效。

病有唇内生疮者，此热在心脾二经也。内服洗心散，外以柏连散加朱砂搽之，神效。

病有日久，其搐似止不止，神昏有痰者，不早治之必成痫证。此病在心，宜利惊丸主之。

龙胆草、防风、真青黛、芦荟、胆星、钓藤，各二钱。铁花粉，牙硝，各一钱。朱砂（飞），一钱。冰片，麝香。各少许

蜜丸，芡实大，每服一丸，金银煎汤了。

病有搐时失音者，宜本通汤主之。

木通、石菖蒲、防风、苦梗、真桑、螵蛸、全蝎（烙）、炙甘草、僵委，各二钱半。胆星，一钱。

共末，每服二字，柴苏三片，煎汤调服。

病有搐后失音者，此痰入心肺窍中故也。如不早治，必喑成废人矣，宜加减钱氏安神丸主之。

黄芪（炙）、人参、归身、川穹、麦门冬（去心）、石菖蒲、木通、炙甘草、远志（去心，姜法浸、焙干），各一钱，寒水石一钱半。

蜜丸，芡实大，每服一丸，苏叶三片，前汤下。每日取獖猪心连肺管处，割一半煎汤饮之，以助药力。久眼神效。

病有搐时鼻血不止者，此肺热症，肝乘肺也。又有心火上炎者，以心火乘肺也。宜泻心肝之火，朱砂凉膈丸主之。

黄芩、黄连、山栀仁、连翘、桔梗、甘草、人参，各等分。薄荷叶减半。朱砂（飞），为衣。

蜜丸，芡实大，麦冬汤下。

病有搐后目不明者。此肝虚也，地黄丸主之。

病有余热不退者，当察其虚实治之。如身壮热，面赤唇燥，大小便不利，此热为实，因服补脾之药太早，宜小柴胡汤①加大黄主之。如面[白光]白，大小便自调，唇润者，此虚热也，宜清心丸主之。

人参、麦冬、茯苓、柴胡、防风、炙甘草。各一钱。朱砂（飞），五分。

蜜丸，芡实大，金箔十片为衣，每服一丸，淡竹叶汤下。

病后发热喘咳者，当察其虚实治之。如身热饮水，鼻干唇燥，脉疾有力者，此热在心肺。为实，宜从小便利之，宁肺散主之②

桑白皮（炒）、葶苈子（炒）、赤茯苓、车前子、山栀仁，各等分。炙甘草。减半。

姜枣引，煎服。

如面[白光]白，不热不渴，此虚也，阿胶散主之。

病后肌肤消瘦，精神昏愦者。此惊疳也，宜安神丸主之。

茯神（去心）、芦荟、琥珀、黄连、赤茯苓，各三钱。胆星、远志、甘草（汤煮，晒干）、虾麻灰，各一线。石菖蒲，使君子肉各一钱。

山药煮糊丸，灯心汤下。

病后食少形瘦者，宜补脾和中丸主之。

钱氏异功散一两。加青皮、砂仁、使君子各一线

另取神曲作糊为丸，陈米汤下。

凡病搐止后宜补胃，参苓白术散，或蜜为丸，甚效。

见病搐后，以养心安种定志丸主之。方俱见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风总论
  • 当前页：搐后余症
  • 下一页：痫
<<< 返回本书目录
  1. 搐后余症《育婴家秘》
  2. 搐搦《幼幼新书》
  3. 搐鼻药【方剂大全】
  4. 搐药【方剂大全】
  5. 搐鼻香【方剂大全】
  6. 搐药不卧散【方剂大全】
  7. 搐鼻通天散【方剂大全】
  8. 搐药瓜蒂散【方剂大全】
  9. 搐鼻通气散【方剂大全】
  10. 搐药麻黄散【方剂大全】
  11. 搐鼻通关散【方剂大全】
  12. 搐药斩邪散【方剂大全】
  13. 搐鼻通顶散【方剂大全】
  14. 触电【疾病大全】
  15. 搐鼻神效散【方剂大全】
  16. 触电的急救《现代院外急救手册》
  17. 搐鼻散【方剂大全】
  18. 触肺扬涕《经验麻科》
  19. 搐鼻如圣散【方剂大全】
  20. 触觉失调【疾病症状】
  21. 搐鼻开关药【方剂大全】
  22. 触经伤寒《女科秘要》
  23. 搐鼻瓜蒂散【方剂大全】
  24. 触痰丸【方剂大全】
  25. 搐鼻方【方剂大全】
  26. 触饮丸【方剂大全】
  27. 搐鼻法【方剂大全】
  28. 触诊《物理诊断学》
  29. 搐鼻夺命散【方剂大全】
  30. 触诊无肺动脉关闭感【疾病症状】
  1. 搐后余症《育婴家秘》
  2. 搐鼻药《三因极一病证方论》
  3. 搐搦《中医词典》
  4. 搐鼻散《明目至宝》
  5. 搐搦《幼幼新书》
  6. 搐鼻散《医学心悟》
  7. 搐搦《儒门事亲》
  8. 搐鼻方《明目至宝》
  9. 搐证《活幼心书》
  10. 搐鼻法《伤寒括要》
  11. 触电的急救《现代院外急救手册》
  12. 搐鼻法《仁术便览》
  13. 触恶《中医词典》
  14. 搐鼻法《医方考》
  15. 触而不泄的妙用《素女经》
  16. 搐鼻《明目至宝》
  17. 触肺扬涕《经验麻科》
  18. 搐鼻《证治准绳·幼科》
  19. 触幻觉《神经精神疾病诊断学》
  20. 搐《中医词典》
  21. 触经感冒《中医词典》
  22. 畜血《医效秘传》
  23. 触经伤寒《中医词典》
  24. 畜血《中医词典》
  25. 触经伤寒《宁坤秘籍》
  26. 畜门《中医词典》
  27. 触经伤寒《女科秘要》
  28. 畜门《中医名词词典》
  29. 触摸检查《百病自测》
  30. 绌（chù怵）急《中医词典》
  31. 触伤真气证《中医词典》


痫_《育婴家秘》_中医儿科_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

惊自心生风自肝，凡因病后见痫瘫，

急求妙手施方法，父母因循作废残。

病者，其候卒然忽倒，四肢强直，目团或翻上不转，口噤或有咬其舌者，口中涎出，或有无涎者，面色或青或白，或作六畜声，其状不一，乃小儿之恶候也。一时即醒如常矣。其发也，或以旬日计，或以月计，或以年计。古人有三痫五痫之名，证治太多，又与急、慢惊同论，似无一定之说，故后学不知其所从也。虽有论者，不过依样画葫芦耳。思不自惴，强为辨之；所谓三痫者，原其得病之因也；所谓五痫者，叙其病发之状也。惊久成痫，痫者，慢惊风之变症也。不然何以小儿之发搐者，皆有治法，而发痫者，至终身更无治法耶？管见如是，惟高明者择之。

痫之所起，由于父母之因循③，医之无远虑也。且如初发搐时，或有不治自愈者，或有因掐法而愈者，父母喜之，见其易退，此无他苦，恬不加意，或有频发之时，不过请医掐之，请巫祷之而已，不知求上智之医以断之，乃为终身不治之症，此父母之过也。其为医者，当初起病之时，如风痫则发之，食痫则下之，惊痫则安之，幸其病退，以为能也，及其再发，不过仍用前法，更不思有结痰在心，以致沉疴，为终身之病，此医之过也。

①胡字不原脱“汤”，据忠信堂本改。

②敞字下原脱“主之”据忠信堂本补。

③由于父母之因循：原作“因父母之循”。据忠信堂本改。

治痫之法，幼科所载，其方甚多，而无可取者也。惟钱氏五色丸、《宝鉴》琥珀寿星丸及甘遂猪胆汤和苏丸三者．诚治痫之要药也。今予本此三法，新立一方，屡试屡验如神，乃名为断痫丸。

黄连、礞石、石菖蒲、朱砂、珍珠、铁花粉、胆星，各五分。甘遂三分，沉香二分，茯苓二钱。

共末熬膏，为末，别用人参一钱白术三钱，煮糊为丸，芡实大。每用一丸，取獖猪心一个劈开，入药在内，将线扎住，长流水煮熟，取出丸子研细，灯心汤调下，以猪心及汁，与儿食之，三日服一丸。

又宜常服参砂膏①，以通心气。

朱砂，五钱。牙硝、雄黄（飞），二钱半。麝香，一线。金银箔，各十五片。真白附子、枳壳（麸），各三钱。川芎、白茯苓，各四钱，人参、黄连、远志肉，各二钱。

前五味另研匀，后七味共末和匀，蜜丸，芡实大，每服一丸，用麦冬煎汤下。此朱砂膏加减也。

痫之为病，乃痰迷心窍之所致也，初病之时，便宜服通窍化痰镇心之剂。医者虑不及此，执用平日治惊之法，父母不肯早治，淹延年久，其状如痴、如健忘者，终不可治也。常见在火水而卒发者，后致天伤亦多矣。

胎痫，由儿在母腹中受惊气得之，生来便有是病者，不可治也。

按；大无云一小儿周岁，因长老摩顶受记，僧人念咒，恐惧发搐，痰涎有声。目多白睛，强项背，一时许方醒。安后见皂衣入即发，多服犀、珠、脑、麝镇坠之药，巳四年余，此症尚在，又添行步动作、神思如痴，诊其脉沉弦而急。

《针经》云：心脉洪大，痫瘈筋柔，病久气弱，多服镇坠寒凉之剂，复损其气，故添动作如痴。先灸两跭各二壮，然后服药，后肝脉小急。盖小儿神气尚弱，因而被惊，神思无依，又动于肝，肝主筋，故瘈疭筋挛。立方名沉香天麻汤。

经曰：恐则气下，精怯而上焦闭，以羌活、独活之苦温，引气上行，又入太阳为引，故用以为君；天麻、防风辛温以散火，甘草、当归辛甘温以补气血之不足，故养脾气，是以为臣；附子、川乌、益智大辛温行阳退阴，又主助胃，肾主五液，人脾为涎，以生姜、半夏燥湿化痰，沉香辛温，体重气清，去怯安神，故以为使。

钱氏云：一小儿吐泻，诸医药下之，至虚变慢惊，手足瘈疭而身冷。医复与八正散，口不能食，而胃中虚，故利大小便即死。久则脾肾俱应，常身冷而目闭，必用益黄散、四君子丸补脾，遂能饮食。又不愈，以地黄丸补肾，一月而安。引此—事，以为治痫者之法。

灸法：按《针经》云：癫痫瘈疭，不知所苦，两跃，男阳文阴。洁古云：昼发灸阳跃中脉穴②，夜发灸阴跃照海穴。各二七壮。

①参砂膏：原作“参以膏”，据忠信堂本改。

②中脉穴：疑为申脉穴。

③因受风寒之气得之：忠信堂本无“得之”二字。

瘫者，手足或挛曲强直，或软缓无力，不能举动，或左或右，其人目视不正，口中流涎，语言蹇涩。因受风寒之气得之③，未得发散。初病搐时，日久不醒，以致风湿之气深入筋骨。后虽搐止，手足之病未平，如五软五硬之状，父母因循，不知早治，遂成废疾。

治瘫之法，当视其在左在右。在左者为血虚，其治在肝。肝主筋，肝血虚，则筋无所养，故筋急拘挛强直，宜补肾，地黄丸主之，乃虚则补其母也。

山药、山茱萸（酒洗、取肉）、熟地，各三钱。独活、川续断（酒洗）、茯苓、丹皮、泽泻。各二钱

手不利，加肉桂；足不利，加牛膝。手足俱不利，并加之，各二钱。蜜丸，空心温酒下。此地黄丸加减法也。

在右者为痰，其治在脾。脾主四肢，手足为痰诞流注经络①，故手足缓而不能举也。宜补脾行痰，大补丸主之。

炙黄芪、人参、白术、白茯苓、炙甘草、当归、川穹、白芍（酒炒）、半夏（泡）、陈皮，各二钱。川乌（炮）三分。酒糊丸，姜汤下。

此十全大补汤加减也。更灸曲池、三里、绝骨、肩髃各二七壮。若口眼逆向一边者。灸颊车穴，左灸右，右灸右，即止。

①手足为痰涎流注经络：原作“手夜为液痰流经络”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搐后余症
  • 当前页：痫
  • 下一页：惊风诸证
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《育婴家秘》
  2. 涎腺疾病《理疗学》
  3. 痫《中医词典》
  4. 涎腺急性炎症《急诊医学》
  5. 痫《杂病治例》
  6. 涎腺《口腔科学》
  7. 痫《续名医类案》
  8. 涎下《针灸素难要旨》
  9. 痫《医学入门》
  10. 涎下《灵素节注类编》
  11. 痫《医学入门》
  12. 涎唾《中医词典》
  13. 痫《医述》
  14. 涎唾《中医名词词典》
  15. 痫《证治准绳·幼科》
  16. 涎石症《口腔科学》
  17. 痫《张氏医通》
  18. 涎论《史载之方》
  19. 痫《证治准绳·类方》
  20. 涎积《中医词典》
  21. 痫《证治准绳·杂病》
  22. 涎潮急救方《急救广生集》
  23. 痫《古今医案按》
  24. 涎《中医词典》
  25. 痫《古今医案按》
  26. 咸哮咳《中医词典》
  27. 痫《儒门事亲》
  28. 咸味涌泄为阴《中医名词词典》
  29. 痫《丹溪心法》
  30. 咸胜苦《中医词典》
  31. 痫《针灸素难要旨》


惊风诸证_《育婴家秘》_中医儿科_【岐黄之术】

惊风诸证

惊风诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

儿多异病状如痫，莫作真搐一例看，

家秘幼科皆有法，非人勿示泄心传。

天瘹似痫：天瘹者。壮热惊悸，眼自翻腾，手足搐掣，或哭或笑，容怒无常，甚者爪甲皆青紫之状，此肝病也，但不睡卧耳。宜解利风邪则愈，钓藤散主之。

钩藤、白茯苓，各五分。大黄（包煨）二分半。防风、朱砂、蝉蜕、羌活、独活、青皮、甘草，各三分。

末，姜蜜调服，此泻青丸加减也。

又方用：钓藤、人参、犀角屑，各五分。炙甘草、天麻、全蝎，各二分半。为末，薄荷汤调服。

内瘹似痫：内瘹者，腹痛多啼，唇黑囊肿，伛偻反张，眼内有红的斑黑者也，此肝病也，但不昏困耳，乃受寒气所致。先是内脏抽掣，极病狂叫，则泄泻缩脚，肠痛而啼。内瘹一过，外证抽掣又来，内外交攻，极难调理，须分内外用药治之。内瘹甚者，宜乳香膏主之。

乳香，五分。沉香，一钱。

为极细末，蜜丸，如梧桐子大，每服二丸，用石菖蒲、钓藤煎汤下。

又方，木香丸

没药、茴香、木香（炒），各等分。钓藤、同上、全蝎、乳香、各半分。

先研乳香，另放，后研上诸药为末，取蒜少许，研和匀为丸，梧桐子大，每服二丸，酒下。

按此二万，治内瘹之要药也，内瘹甚者，宜钩藤丸主之。

钩藤、白茯苓各五分。天麻、防风、朱砂（飞）、蝉蜕、羌活、独活、青皮、炙甘草各二分半。

除朱砂另研，余为末，水煎，调朱砂末服。

按：天瘹内瘹二证，百日内小儿多有之。此二者，皆肝之病也。盖厥阳肝经，内行于小肠，外行于背，故外感伤风，热则为天瘹，内伤寒冷，则为内瘹。故曰：天瘹者阳也，内瘹者阴也。

病有盘肠腹痛似内瘹者，乃小肠气痛也。亦令腹痛作啼，伛偻腰曲，于痛多啼，额上有汗，此小肠为冷气所搏然耳。宜用和平温气之剂，川楝子散主之。眼内无红筋黑斑，囊不肿者：

木香、小茴香（盐炒、去盐），各一钱。川楝肉，二钱。用巴豆二粒炒，去豆共末，酒调服。

客忤似痫：小儿神气怯弱，外邪客气，兽马异物，暴触而忤之。其候口吐青黄白沬，水谷鲜杂，面色变异，喘急腹痛，反侧瘈疭，状似惊痫，脉来弦急而数。视其口中悬壅，在左右若有小肿核，即以竹针刺溃，或以指甲摘破治之。当辟邪正气，散惊安神，久延则难为力也。古方作客忤及中恶者，急作醋炭，服苏台丸。此方治客忤、中恶之要药也。

全按：客忤者，谓客邪之气忤其儿之正气也。论其所忤，不但外邪之气与人物之气自鼻而入，乃外因之客忤也，闻见之惊，自心而生，乃内因之客忤也。然邪之所凑，其气必虚，小儿神气既虚，故易动耳。邪有微甚，治有轻重，幼科混同论之，所谓辨之未辨者矣。夫痫则病发而困，忤则病发而醒，此似痫而非痫也。若发而困，亦真痫矣。予特表而出之。按手指三关纹，经曰：脉候若深青，情知四足惊，赤因水火得，红色是人惊。此洞客忤者，以此辨。

养小儿之法，详见前卷育婴四要中。凡小儿客忤中恶诸病，皆父母及抱养者之过也。或因生人远来忤者，或因六畜忤者，或因戏冷水忤者，皆外生者也。人物之气，自鼻而入 上冲巅预。经曰：五气入鼻，藏于心肺。肺主皮毛，心主血脉，顶巅之上，诸阳之所会也，邪中之即病矣。宜用沐体法、涂囟法治其外，吹鼻法搐之，内服对证之药，以扶正气为主，正气胜则邪气自退也（并用酿乳汤）。

病时睡不醒，醒而喜睡者，忤之微也。宜发散惺惺散。

人参、白术、白茯苓、炙甘草、桔梗、天花粉各等分，细辛，减半。一方加防风、川芎各等分水煎，薄荷叶引，微汗妙。

治体法：治客忤中恶自利诸证，有邪者当宜浴之。

川穹、苍术、白芷、藁本、零陵香，各等分。长流水煎，去渣，向无风处浴之，浴后睡片时。

涂囟法：治客忤白虎证。伏龙肝散。

壮心、黄土，一钱。雄黄，五分。麝香，少许。枣肉和丸，捏作饼子，如钱样，四围出囟一分，囟门上安饼，取艾作小炷，灸三壮。

搐鼻法：《一名救苦散》治伤风寒，头目不清并容忤。

川芎、藿香、藜芦，各三钱。玄胡索、牡丹皮、朱砂（飞），各—钱。

为极细末，少许吹鼻，得嚏，则邪气出矣。如病时，客忤症悉具者，此忤之甚也。宜表里发散，摄生饮、安神惊气丸主之。

摄生饮：治一切卒中。大小科同。

南里（包煨）、木香、半夏（泡），各一钱半。北细辛、生苍术①、石菖蒲、甘草，各一钱。为未，每用生姜同水煎，调惊气丸服。

惊气丸：治惊忧积气，又受风邪，发则牙关紧急，诞潮昏塞，团则精神如痴，又可治痫。

木香、白僵蚕、白花蛇肉（酒洗，焙）、橘红（去白）、天麻、麻黄（去根节）、钱花粉，各半两。全蝎二钱半。苏子一两。胆星半两。朱砂（飞），二钱半。脑麝少许，另入。

此许学土方也。蜜托，芡实大，每服一丸。

痫用薄荷金银汤下。

①生疮术：原作“生花术”，据忠信堂本改。

以上治外中客忤之法。

如抱儿骑马，或父母骑马远归，未及换衣熏衣即抱其儿，或戏抱儿在马鞍上坐得病者，此名马客忤，或闻马嘶著惊者，取马尾烧烟熏儿面，频熏以醒为度。

如见生人、异扮人，或六畜跳跃异者，或鬼神恶状者，或迅雷击鼓、一切大声使儿成客忤者，此内生之病也。宜安神去痰，不尔，病根日深，但见闻原忤之例即发，此成痫矣。抱龙丸主之。

水银，二两。铅，一两五钱。溶化入水银制死。以柳枝烧成珠，又入朱砂末、乳香末各一两在内，乘热用柳木槌擂匀，为丸芡实丸大，每一丸，空心井花水下，服后令睡，不可惊动。或作小丸服亦妙。此钱氏五色丸加减也。

如见平常惯熟之人，喜啖之果，玩戏之物，有所不得，则忤其意，但见神昏不食，即其病也。宜顺意，更与之，及服安神之剂，沉香妨主之。

人参，五分。白术、陈皮（去白）、枳壳（麸）、桔梗、青礞石、硝煅（金色），各一两。炙甘草、沉香各五分。朱砂（飞），一钱。黄连，一钱半。

神曲糊为丸，黍米大，麦冬汤下。

小儿客忤者，吾以为父母之过：有所喜者，乃戏而夺之，则怒而哭矣；有所畏者，乃戏而吓之，则想而惊矣。夫失所喜者，思则伤脾；遇所畏者，惊则伤心。因循而成痫，谁之过哉？

中恶似痫：此客忤之甚者，乃小儿危恶症也。其候因初中恶毒，心腹刺痛，胶皮青黑不能啼息，闷乱欲死。古方治此先用皂角末吹鼻①，急服苏合香丸。全按：中恶与尸厥同，但腹不鸣，心腹俱暖也。此有二证，幼科未辨。有中恶毒之气，自鼻而入，心肺受之，故忽然倒地，四肢厥冷，两手握拳，不能喘息也。有中恶毒之物，自口而入，肠胃受之，故心腹刺痛，腹皮青黑，闷乱欲死者。先用霹雳散搐鼻，分醒进药，仍以杀鬼丸房内烧之，以熏百鬼恶气。

①吹鼻：原作“治鼻”，据忠信堂本改。

霹雳散：治卒恶死者。

牙皂，三分。细辛、川穹、白芷，各五钱。羊踯躅花，一分半。雄黄，二分。麝香，少许。

并末，每用少许，灯心三寸长，蘸点鼻内，喷嚏为验。

杀鬼丸：雄、雌黄各二两。牯羊骨。虎头骨，②各一两。龙骨，鳖甲。鲮鲤甲，刺猬皮，各三两。樗鸡，十五枚，无，即以芫青五枚代之。川芎，白蒺藜，鬼臼，禹余粮，东门上雄鸡头一枚，用蜡二十两为丸，梧子大。门口房内烧之，男左女右臂上带一丸，可辟百鬼。如中恶毒之气即死者，宜返魂汤主之。即仲景麻黄汤也。

麻黄（去根节），三钱。杏仁（去皮尖），七个。炙甘草，一钱。

水一盏，煎半盏，分开细服。

②头字下原脱”骨”，据忠信堂本补。

如中恶毒之物卒死者，宜雄黄解毒丸主之。方见惊风。

又方通治中毒，用降真香、白胶香、沉香、虎头骨、鬼臼、龙胆草、人参、白茯苓、雄黄，各五钱。麝香一钱。

炼蜜丸，芡实大，乳香汤下，或令儿佩带一丸，即烧卧房妙。

儿忽大叫一声而闷绝者，亦中恶例，不治。

白虎似痫：白虎者，流年白虎神，太岁后五位，是所占之方，不可犯也。小儿变蒸未满者，乳母无知，抱儿向其方顽戏，更触犯之，使儿不精爽，两目视物不转，手如数物，此客忤之轻者也。宜用浴作法，更以杀鬼丸房内烧之，使儿闻其烟，又取伏龙肝，捣醋和丸球大，摩儿头及五心，效。乡俗妇人以鸡子一枚遍身摩之，送粪地埋之，亦禳法也。

邪崇似痫：汗濯儿衣，不可夜露，恐为睢鸟落羽所污，染触儿身，未有不为痫者，其后，面色变异①，见人羞怕。宜常用前浴体法，房中烧杀鬼丸，又以囊盛一丸，挂儿背上，男左女右。宜辟邪丸主之。

人参、白茯苓、炙甘草、使君子肉、夜明砂、干蟾（灰），各一钱。沉香，五分。雄黄（飞）、朱砂（飞），各一钱。黄连，一钱五分。麝香，少许。

猪胆汁和粟米糊为丸，黍米大，每服二十一丸至三十五丸，米饮下。

①变异：原作“变不常”，据忠信堂本改。

马脾风似痫：小儿肺胀喘溺，胸高气逆，两胁扇动，鼻张闷乱，嗽喝声嗄，痰涎潮塞，俗谓之马脾风者，宜雄黄夺命散主之。

黑白丑参，两半，取头末半两大，黄槟榔，各半两。木香，三钱。

为末，三岁者，服二钱，温水调服。

涎多者，加轻粉少许方见《丹溪附余》。

虫痛似痫：小儿本怯，致胃虚冷，则虫痛而心痛，口中沫及涎水出，发痛有时，但目不斜，手不搐也。宜木香化虫丸主之。

槟榔，一钱。木香、鹤虱、贯仲、锡灰、干漆（炒尽烟）、使君子肉，各五分。轻粉，二钱。巴豆肉、雷丸，各二钱半。

飞罗面作糊为丸，五更米饮下。

痓痉似痫：其症项背强直，腰身反张，摇头掣手瘈疭，噤口不语，发热 腹痛，镇目不醒，病在足太阳经。其候有二：如面红眼赤，牙紧手张，痰涎壅甚。昏愦烦渴，小便赤涩，先谵语而发者，此刚痉也，宜小柴胡加大黄汤方见前。如大便滑泄，不渴不语，手足先冷而发者，此柔痓也，宜理中加桂枝汤主之。理中汤加桂技、白芍，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：惊风诸证
  • 下一页：冶诸热证
<<< 返回本书目录
  1. 惊风诸证《育婴家秘》
  2. 惊风总括《医宗金鉴》
  3. 惊风之候《保幼新编》
  4. 惊风总论《育婴家秘》
  5. 惊风证治总论《医述》
  6. 惊疳《幼幼新书》
  7. 惊风先兆《中医疾病预测》
  8. 惊疳《周慎斋遗书》
  9. 惊风痰热痧《痧胀玉衡》
  10. 惊疳吐泻门《辨证录》
  11. 惊风死症歌《陈氏幼科秘诀》
  12. 惊膈嗽《幼幼新书》
  13. 惊风七厘散【方剂大全】
  14. 惊骇《周慎斋遗书》
  15. 惊风辟妄《幼幼集成》
  16. 惊后目动切牙《明医杂着》
  17. 惊风辟妄《慈幼便览》
  18. 惊后调治《万病回春》
  19. 惊风内《幼幼新书》
  20. 惊候《幼幼新书》
  21. 惊风门-幼幼汇集（上）《古今医统大全》
  22. 惊积《幼幼新书》
  23. 惊风门要药《冯氏锦囊秘录》
  24. 惊季《秘传证治要诀及类方》
  25. 惊风门《幼科指南》
  26. 惊悸《本草纲目》完整版
  27. 惊风门《幼科心法要诀》
  28. 惊悸《保婴撮要》
  29. 惊风门《幼科推拿秘书》
  30. 惊悸《备急千金要方》
  1. 惊风诸证《育婴家秘》
  2. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  3. 惊风总括《医宗金鉴》
  4. 惊风之候《保幼新编》
  5. 惊风总括《幼科心法要诀》
  6. 惊风证治总论《医述》
  7. 惊风总论《育婴家秘》
  8. 惊风先兆《中医词典》
  9. 惊疳《中医词典》
  10. 惊风先兆《中医疾病预测》
  11. 惊疳《幼幼新书》
  12. 惊风先见之症《幼科释谜》
  13. 惊疳《周慎斋遗书》
  14. 惊风贴脚底治法《急救广生集》
  15. 惊疳吐泻门（七则）《辨证录》
  16. 惊风痰热痧《痧胀玉衡》
  17. 惊膈嗽《中医词典》
  18. 惊风痰热痧《中医词典》
  19. 惊膈嗽《幼幼新书》
  20. 惊风痰《中医词典》
  21. 惊膈嗽《证治准绳·幼科》
  22. 惊风四证《中医词典》
  23. 惊膈吐《中医词典》
  24. 惊风死症歌《陈氏幼科秘诀》
  25. 惊骇《中医词典》
  26. 惊风失语《奇效简便良方》
  27. 惊骇《周慎斋遗书》
  28. 惊风热《中医词典》
  29. 惊后目动切牙《明医杂着》
  30. 惊风辟妄《慈幼便览》
  31. 惊后调治《万病回春》


冶诸热证_《育婴家秘》_中医儿科_【岐黄之术】

冶诸热证

冶诸热证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳在身中主发生，奈何拂郁热熬煎，

婴孩本是纯阳体，热证推求有数般。

人身之中，温养脏腑，流通荣卫者，阳气也。有风寒伤之于外，则荣卫之气不行，水谷伤之于内，则脏腑之气不行。不行则阳气拂郁而热生焉。故随其所发，以为热病之名也。夫伤有轻重，则热有微盛，病有新久，则热有虚实。此其当辨者也。钱氏有论，详见下文。

按钱氏云；心热者视其睡，口中气温或合面而卧及上窜，掐头①咬牙，泻心汤生之；肝热者手寻衣领及乱捻物，泻青丸主之；脾热者，其热在肌肉，遇夜更深，尽惰嗜卧，身热饮水，四肢不收，泻黄散主之；肺热者，手掐眉目，日西热甚，喘嗽壮热饮水，泻白散主之；肾热者，两足不喜衣覆盖，脐之下皆肾之所主，缘心下行于肾部也。宜地黄丸主之。

上按：此论五脏之热，见前五脏歌内，家传凉惊丸、金花丸、三黄丸，皆治五脏热之方也。

家传凉惊丸：退热，解毒，镇惊，安神。

黄连（净）、黄芩（去皮）、山栀仁、黄柏，各等分。朱砂、雄黄，俱飞，减半。

研极细末，和匀，雪水煮面糊为丸，黍米大，一岁儿十五丸，以渐加至五十丸，薄荷汤下。

此黄连解毒汤加减也。

大金花丸治中外诸热，寝汗咬牙，大小便不利。即前凉惊丸，去胆草、雄、砂，加九黄②，雪水丸，又名既济解毒丸。

三黄丸治三焦积热，小便赤涩，大便秘结。此三黄泻心汤也。即前金花丸去栀子、黄柏是也。炼蜜为丸，如皂角子大，白汤化服。

接钱氏云：潮热者肝热也。时间发热，过后即退，次日又依时发热，此欲发惊也，地骨皮散主之。壮热者心热也，热而不已，甚则发惊痫也，导赤散主之。风热者肺热也，身热口中气热，有风症，人参生犀散主之、温热者脾热也，但温而不热，泻黄散主之。

①掐头：忠信堂本为“摇头”。

②九黄：忠信堂本为“大黄”。

上按：此论四赃潮热者，如水之潮，不失其候也。若有寒热则如疟，此只以对论也。故痛属肝。如日前潮热，又属胃者，谓身常有热，至日哺尤甚也，此是宿食，宜下之，枳壳 大黄丸主之。地骨皮散治虚热作潮及伤寒后余热，又名人参 地骨皮散。

知母、柴胡、炙甘草、人参、地骨皮（自采者）、半夏（水泡，洗）、赤茯苓，各等分。

共细末，量儿大小加减，入生姜一片，水煎服。

按；幼科引《机要》论表里之热。为小儿之法，似未精当。《机要》之论表里者，乃风寒之气邪，自表入里者也。小儿之热乃自里而出表者也.如胎毒之热生于命门，变蒸之热生于脏腑，饮食之热生于脾胃。其伤寒者仅十之一二耳，惟《直指》之论得之。

按《直指》云：小儿表里俱热，面黄，颊赤，唇焦，口干,小便赤涩，大便焦黄。先以四顺清凉饮为之疏利，其热即去。既去而复热者，里已清而表未解也，当用惺惺散，少加去节麻黄，以取微汗，则表尽除。其或表里已解，而热又时来，此则表里俱虚，而气不归元，荡浮于外，不可再用凉药与之。解表当为和其胃气，使阳气敛而归内，身体自冷。宜参苓白术散。方见脾脏。姜枣引。略煎服。

四顺清凉饮：治小儿脏腑蕴积实热。

当归、大黄（酒蒸）、甘草（生）、赤芍，各等分。

[口父]咀，水煎服。

惺惺散：治小儿虚热解表。

人参、桔梗、白茯苓、白术、天花粉，各一两。细辛，二钱。炙甘草，七分。防风，川穹，南星生，各二钱半。

每服加生姜片半，薄荷叶共药末。慢火煎。

此方前六味本方也。

加减惺惺散：治伤风，风热，及伤寒鼻塞发热。

前方去人参、白术、茯苓南星四味，加苍术、羌活、日芷、赤芍、麻黄、荆芥、当归。

上方治表虚热，此方治表实热。

参苓白术散：治胃气，收敛浮阳，退余热。方见脾脏。

小儿有病，惟热居多，夫热有虚有实。实则面赤浓黄，气粗口热，燥渴唇肿，大小便难，掀揭露身，烦啼暴叫。虚则面色青白，恍惚神缓，目中清冷，嘘气较弱。泻泄，多溺，夜出虚汗，其或乍清乍温，拂郁悸惕，上盛下泻，水谷不分，此冷热不调之症。虚热者惺惺散，实热者四顺清凉饮加柴胡，冷热不调则败毒散加木香、当归。

按《全婴论》云：小儿气禀纯阳。脏腑主热，阴阳气变，蒸煮于外，致身热也。则两眼赤痛，流泪羞明，或生翳障。心热则口内生疮，小便赤肿，淋沥不通。肺热则鼻衄不止，大肠必结。脾热则多涎沫，口内常流。心脾热则生重舌、木舌胃热则口臭。肾热则耳聋，或出浓汁。

上所论五脏热证，与前钱氏不同。大抵热证俱多，不能尽也。今以上中下立方治之。头面之热，神穹上清丸主之；中焦之热，凉膈散主之；下焦之热，八正散主之。手足热者，升阳散火汤主之；表里俱热者，通圣双解散生之。

神芎上清丸：治一切热证，清头面，利咽膈。

大黄、黄芩，各二两。滑石，四两。薄荷叶、川穹，各半两。桔梗、黄连、甘草，各二钱半。

蜜丸，芡实大，每服一丸或二丸，滚白汤化下。

东垣凉膈散：治上焦积热，烦躁多渴，面赤，咽喉痛，目疮。

黄芩、栀子仁、连翘、甘草（生）、桔梗，各等分，江荷减半。

为极细末，每用淡竹叶汤入蜜少许调服，或拣蜜丸，竹叶汤下。

河间凉膈散：治中焦烦躁，狂妄啼哭，睡卧不安，便溺赤涩。

即前方无桔梗有大黄朴硝是也。

本方加黄连，名清心汤。

八正散：治下焦热，二便秘结，多渴咽干，口热淋血。

大黄、瞿麦、木通、滑石（末）、扁畜、车前子、山桅仁、甘草（梢），各等分。

[口父]咀，人灯心，煎服。

升阳散火汤：治手足发热，此胃虚也。

升麻，葛根，独活，羌活，人参，白芍，各五分。防风，二钱半。柴胡，八分。甘草（炙）、生，各三钱。

[口父]咀，水，作四剂煎服。

通至双解散：治表里俱热，又治疮疹。

防风，川穹，桔梗，芍药，黄芩，薄荷，当归，荆芥，滑石，石膏，白术，连翘，栀子，麻黄，大黄，朴硝，各等分。甘草，减半。

[口父]咀，入生姜，水煎，调益元散服。

或末，蜜丸，姜汤化下。有表无里去硝黄，有里无表去麻黄。

胎热者，儿初生十日之内，便有诸热症者，宜育婴解毒延龄丸；目赤肿不开者，用黄连磨乳汁冼之；口疮者，黄连、黄柏二味为末，蜜水调搽。

儿生满月后，有伤发热者①。恶寒，病在表，宜用推摩掐法除之；恶热，病在里，用猪胆汁导之。勿轻汗下之。三岁以后，方与大人同论，前法主之

①有伤发热者：忠信堂本作“有伤寒发热者”。

夜热者，至夜发热，啼哭不止，日则无事。此血热也，心主热，东垣安神丸主之。乳母宜服小柴胡加参黄汤。

余热者，三岁以后，如伤寒后，里已解，又发热者，此虚热也，宜凝神散主之，收敛胃气，清凉肌表。

凝神散

人参，白术，白茯苓，山药，各一钱。粳米，白扁豆（炒），知母，生地，炙甘草，各五分，竹叶，地骨皮，麦冬，各二分半。

三岁儿分作四剂，姜枣引，水煎，频频服之。

食热者，伤食得之，手心壮热。嗳气吐乳，大使酸臭。轻者胃苓丸，重者保和丸，甚者枳壳 大黄丸，不可猛浪，伤儿胃气也。

烦热者，心烦不安多啼，此心热也，钱氏安神丸主之，恐发惊搐。虚热者有二，皆大病之后也。如形气未甚弱者，此胃虚也，宜参苓白术散；若形瘦头发成穗，肚大足小者，此疳病也，宜集圣丸主之。方见疳病。

癖热者，如疟而不穿，如潮热而作止无时，面黄，消癖丸主之。方见癖病。

误服热药而发热者，宜大豆卷散主之。用：黑豆、水浸、生芽，取出晒干。贯众，板蓝根，炙甘草，各等分。

浆水煎服。浆水者乃粟米泔水也。

凡人喜仰卧，或合而卧者，皆心热也，宜导赤散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风诸证
  • 当前页：冶诸热证
  • 下一页：调理脾胃
<<< 返回本书目录
  1. 冶诸热证《育婴家秘》
  2. 野巴子【中药大全】
  3. 蠮螉【中药大全】
  4. 野芭蕉【中药大全】
  5. 噎痛感【疾病症状】
  6. 野拔子【中药大全】
  7. 噎塞不通【方剂主治】
  8. 野把子【中药大全】
  9. 噎塞《备急千金要方》
  10. 野百合【中药大全】
  11. 噎气《回春录》
  12. 野薄荷《滇南本草》
  13. 噎膈证《明医指掌》
  14. 野扁豆【中药大全】
  15. 噎膈门（附梅 气）《丹台玉案》
  16. 野槟榔【中药大全】
  17. 噎膈门《张氏医通》
  18. 野菠菜【中药大全】
  19. 噎膈门《医方考》
  20. 野草香【中药大全】
  21. 噎膈门《奇方类编》
  22. 野茶辣【中药大全】
  23. 噎膈论《症因脉治》
  24. 野茶子【中药大全】
  25. 噎膈论《医贯》
  26. 野慈姑【中药大全】
  27. 噎膈解《素灵微蕴》
  28. 野葱【中药大全】
  29. 噎膈根原《四圣心源》
  30. 野大豆【中药大全】
  1. 冶诸热证《育婴家秘》
  2. 冶冻死方《回生集》
  3. 野白术《本草从新》
  4. 蠮螉《神农本草经》
  5. 野薄荷《滇南本草》
  6. 噎塞《备急千金要方》
  7. 野瘭《中医词典》
  8. 噎气《回春录》
  9. 野菜谱《中医词典》
  10. 噎候《诸病源候论》
  11. 野道候《诸病源候论》
  12. 噎膈证《明医指掌》
  13. 野葛膏《备急千金要方》
  14. 噎膈先兆《中医疾病预测》
  15. 野葛膏《备急千金要方》
  16. 噎膈门（附梅 气）《丹台玉案》
  17. 野葛膏《备急千金要方》
  18. 噎膈门《医方考》
  19. 野葛中毒《中医词典》
  20. 噎膈门《张氏医通》
  21. 野蒿《滇南本草》
  22. 噎膈脉案《类证治裁》
  23. 野合《中医词典》
  24. 噎膈论《医贯》
  25. 野火丹《中医词典》
  26. 噎膈论《症因脉治》
  27. 野火丹《幼幼新书》
  28. 噎膈解《素灵微蕴》
  29. 野火丹《证治准绳·幼科》
  30. 噎膈极验方《奇效简便良方》
  31. 野火丹《急救广生集》


调理脾胃_《育婴家秘》_中医儿科_【岐黄之术】

调理脾胃

调理脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

万物五行皆藉土，人身脾胃是根基，

四时调理和为贵，胃气常存怕损亏。

《内经》曰：胃者，五脏 六腑之海也。水谷皆入于胃，五脏 六腑皆禀气于胃。胃者，五脏 六腑之源也。万物借土而生。故古人以调理脾胃为医中王道，厥有旨哉。胃主纳谷，脾主消谷，皆谷气之本也，谷多则伤胃，谷少则伤脾，全谷则昌，绝谷则亡。故人身之中，谷为主焉。然脾喜温而恶寒，胃喜清而恶热，所以调理脾胃者，节其饮食，适其寒温，为中和之道也。苟能饮食有节，寒温适宜，则脾胃强实，外邪不能侵，内邪无由起，何病之有哉？若饮食无节。寒暑不适，则脾胃虚弱，百病生矣。况小儿脾常不足，非大人可比。幼小无知，口腹是贪，父母娇爱，纵其所欲，是以脾臂之病，视大人犹多也。益调理脾胃，必资于药。五气属天，五味属地，味气之中，惟甘平者。土之性也。古人立法，必四气浑合，五味相济，所以“合于四时五脏阴阳揆度，以为常也”。今幼科方中，多用丁香、豆蔻、益智仁、砂仁之例，一切辛燥者，集群成剂，温养脾胃，耗散阳气，熬煎阴血，甚非所宜也。益调理脾胃之法固难，而变通之法尤难，热则消于肌肉，寒则减于饮食。吾有家秘养脾丸，以和中进饮食之伤①，肥儿丸以补脾胃之弱，又加黄芪闻元汤，钱氏异功散、参苓白术散，皆调理脾胃之要药也。兹于其间，又取古方可用者，以补其未尽之法于下。

加减异功散：调理脾胃。

伤食不消，炒神曲、麦芽、山楂肉。

伤食呕吐，加半夏、藿香、干姜（炒）；如吞酸水，再加黄连（将吴茱萸同炒，去萸）

伤食、胸膈痞闷，加半夏、枳实、黄连（姜汁炒），去白术。

伤食腹痛，加木香、砂仁；常觉气逆，去人参、白术，加半夏、枳壳、桔梗、香附。

伤食泄泻酸臭者，加木香、黄连、泽泻，细末，姜枣汤调服。

①以和中进饮食之伤：忠信堂本作“以和中治其饮食之伤”。

加味理中丸：治脾胃虚寒，不进饮食，呕吐泻泄，或服寒药太过。用：白术，四钱。人参、白茯苓、神曲，各一钱。砂仁、干姜（煨）、麦芽（炒），各二钱。炙甘草，钱半。炼蜜丸，姜汤嚼下。

加味平胃散：治胃脾不和，不思饮食，用：平胃散，一两。加人参，一钱。白茯苓，一钱半。枣肉和丸，姜汤下。

健脾丸：养脾进食，调理胃气，和养荣卫。即：

前胃苓丸方内，加山药、莲肉各二钱。

木香，砂仁，八分。白术，钱半。当归、麦芽（炒）、神曲（炒），各一钱。

枣肉和丸，米饮下。

人参 白术散：治脾胃虚弱，肌肤瘦怯，欲成疳症者。

人参，白术、土炒，茯苓，山药，莲肉（去心），各一两。山楂肉，七钱。当归，麦芽（炒），泽泻，各五钱。

末，炼蜜丸，龙眼大，每服—丸，米饮化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冶诸热证
  • 当前页：调理脾胃
  • 下一页：感冒四气
<<< 返回本书目录
  1. 调理脾胃《幼科发挥》
  2. 调理脾胃【方剂主治】
  3. 调理脾胃《卫生易简方》
  4. 调理脾胃门《寿世青编》
  5. 调理精血论《广嗣要语》
  6. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  7. 调理法《温疫论》
  8. 调理气血《中医妇科学》
  9. 调劳养血丸【方剂大全】
  10. 调理丸【方剂大全】
  11. 调疽《医宗金鉴》
  12. 调理五法《婴童类萃》
  13. 调经总论《邯郸遗稿》
  14. 调理须知《外科大成》
  15. 调经滋血汤【方剂大全】
  16. 调理须知《外科选要》
  17. 调经滋补丸【方剂大全】
  18. 调理须知《外科正宗》
  19. 调经诸方《寿世保元》
  20. 调理益气汤【方剂大全】
  21. 调经种子丸【方剂大全】
  22. 调理众病醒脾散【方剂大全】
  23. 调经种子神验秘方【方剂大全】
  24. 调脉葛根汤【方剂大全】
  25. 调经种子方【方剂大全】
  26. 调脉理中茯苓散【方剂大全】
  27. 调经种子第一神方【方剂大全】
  28. 调脉汤【方剂大全】
  29. 调经种子【方剂主治】
  30. 调逆汤【方剂大全】
  1. 调理脾胃《育婴家秘》
  2. 调理精血论《广嗣要语》
  3. 调理脾胃《达生编》
  4. 调理法《温疫论》
  5. 调理脾胃《卫生易简方》
  6. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  7. 调理脾胃《幼科发挥》
  8. 调控基因《生物化学与分子生物学》
  9. 调理脾胃六要法《中医词典》
  10. 调疽《外科心法要诀》
  11. 调理脾胃门《寿世青编》
  12. 调疽《医宗金鉴》
  13. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  14. 调疽《中医词典》
  15. 调理气血《中医妇科学》
  16. 调经总论《邯郸遗稿》
  17. 调理五法《婴童类萃》
  18. 调经滋水必兼养火论《女科经纶》
  19. 调理须知《外科大成》
  20. 调经诸方《寿世保元》
  21. 调理须知《外科正宗》
  22. 调经种子汤《外科全生集》
  23. 调理须知《外科选要》
  24. 调经种子方《仁术便览》
  25. 调理作用《医学免疫学》
  26. 调经种子《内府秘传经验女科》
  27. 调气《中医名词词典》
  28. 调经证治《妇科心法要诀》
  29. 调气《中医名词词典》
  30. 调经证治《医宗金鉴》
  31. 调气《中医词典》


感冒四气_《育婴家秘》_中医儿科_【岐黄之术】

感冒四气

感冒四气

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒天时四气中，小儿亦与大人同，

必先岁气无轻犯，寒热温凉有逆从。

天地之气行乎四时者，有四气焉。四气者，风寒暑湿②之气也。人在气中，体之虚也，感则病矣。故春伤风，夏伤暑，秋伤湿③，冬伤寒。此四时之正气病也。小儿失其调理，尤易感之，嫩弱故也，治法与大人同，但剂小耳。又小儿病则发热，则发搐，此与大人异也。四时调理之法不同，春宜食凉不可犯温，更宜食寒不可犯热，秋宜食温不可犯凉，冬宜食热不可犯寒。然发表者。必宜用辛甘温之剂，如有可汗之症，必犯其禁而用之，经云：发表不远热者是也。但于汗药中少加凉药以制之，勿使热甚而发搐也。小儿四时感冒病，幼科未备。今特表而出之。

②风寒暑湿：原作“风寒暑热”，据忠信堂本改。

③湿：原作“温”，据忠信堂本改。

小儿伤风寒者，口不能言，脉无可诊，但以虎口之指之色验之也。钱氏云：男体重面黄，女面赤喘息恶寒，口中气热，阿欠顿闷，项急者是也。然病有表里阴阳之症，治有汗解温下之法，临病之时，当详察之，不可误也。如恶风寒者，必偎藏其身于母怀内，引衣密隐，是为表症，可微汗之，人参败毒散主之。如恶热，出头田面，扬手掷足，渴烦躁粪，掀衣气粗，是为里症，略与疏通之，小柴胡加大黄汤主之，方见惊风。中病即止。如失额冷，手足凉，口中冷气，面色暗淡，大便泄青，此为阴病里虚，当以温药救其里，以及中汤加附子主之。方见脾脏。如不恶风，大热大渴，此表里俱热，半表半里也，宜和解，柴胡白虎汤主之。又有夹食夹惊者，不可与上症同治也。夹惊伤寒者，或因惊之时，又感寒邪，以发散为主，宜脱甲散主之。或因伤寒发热，以致惊风者，宜退惊为主，以薄荷散主之。夹食伤寒者，如先伤寒，后伤食者，此食伤证也，枳实 大黄丸主之。如先伤食后伤寒，无吐下者，先解其表：香葛散；后去其宿食：枳实 大黄丸主之。如有吐泻者。以藿香正气散主之。

人参败毒散：治四时感冒及时行瘟疫并痘疹，初发热宜服。

羌活，独活，前胡，柴胡，川穹，枳实，桔梗，茯苓，人参，甘草，各等分。

[口父]咀，水煎服。

斑疹，加防风、荆芥，名荆防败毒散。

痢疾时行，加陈仓米，名仓廪汤。

柴胡白虎汤：治伤寒半表半里，大热大渴，自汗不止。

柴胡，人参，黄芩，知母，甘草，石膏。

[口父]咀，淡竹叶水煎服。

脱甲散：治夹惊伤寒，烦渴。

柴胡（软），当归（酒），胆草，炙甘草，知母，各三钱。白茯苓，人参，川芎，各二钱半。麻黄（去根、节）一钱。

用连根葱白水煎服。

热甚加升麻、干葛。

薄荷散：治伤寒发惊，痰涎壅甚。

薄荷叶，半两。羌活，全蝎（去毒），麻黄，甘草（炒），僵蚕（炒），天竺黄，白附子，薄荷汤调下一匙，略煎数沸，入竹沥少许，服。

枳朴大黄丸：治伤食腹满烦热及伤寒后食复症①。

①伤寒后食复症：原作“伤寒后食服”，据忠信堂本改。

枳实，厚朴，大黄（酒煨），等分。

炼蜜丸，芡实大，每服一丸，用大栀子一个，劈破，淡豆豉三粒，水煎浓汁化下。

香葛散：治夹食伤寒，不吐利者。

香附子，紫苏叶，等分。葛根，陈皮，青皮，各减半。炙甘草，又减半。

此香附散加减也。[口父]咀，生姜、葱白引，要温服，以汗微出为度。

伤食轻者，本方去葛根、姜、葱，加小枳实一枚，重者一分。

三黄枳术丸：治伤食，乃下剂之轻者。有热者可服。

黄芩（酒炒），黄连（炒），大黄（酒煨），枳实（炒），白术各等分。

神曲糊丸，黍米大，每服二三十丸，白汤下。

藿香正气散：治夹食伤寒，有吐利者。

藿香，白术（如发汗用苍术），厚朴，陈皮，半夏，白茯苓，白芷，桔梗，大腹皮，苏叶，甘草。

[口父]咀，人生姜片煎，徐徐服之。

心小儿风寒外感，用推摩掐捏法亦妙。

中暑，夏月有之，其症面垢，遍身大热。自汗。烦躁不安而渴，儿不能言，但吮乳不止，是渴也。治有二法。

富贵家小儿，居高厚深凉之处，其有病也，乃静而得之，谓之中暑也。恶寒发热者，以人参白虎汤加城主之；不恶寒而发热者，人参 白术汤，皆可服。热退，服调元生脉散。如有吐泄者，加味五苓散主之。乳母服清暑汤。

寻常家小儿，常在烈日之中，坐于热地之上，治于寒涧之内，其有病者，乃动而得之，为中热也。或有寒热者，或吐泻者，并以薷苓饮加减主之。

如上暑热二症，有发惊搐者，如先病热，后作搐者，辰砂五苓散和益元散主之。或先惊搐，又中暑者，以薷苓汤加减主之。

人参白虎汤：方见肺脏。

有中暑不恶寒者，只恶热而渴，加麦冬、淡竹叶，水煎，调天水散。用滑石（水飞）六钱，甘草一钱，和匀。

无汗恶寒者，加麻黄（不去根节）、杏仁（不去皮尖）；有汗恶寒者，加枝枝、白芍药。

调元汤：见脾脏。加麦冬、五味子，乃生脉散二方合也。

清暑汤：小儿一岁内中暑，以此方调其乳母。

人参、白术、茯苓、炙甘草、生地、麦冬、黄连、黄芩，等分。

[口父]咀，煎，食后服。

五苓散：此治暑之要药也。方见肾脏。加朱砂。

吐泻加藿香、木瓜、砂仁。炼蜜丸，芡实大，陈皮汤化下。

有寒热，加香藿，厚朴（姜汁炒），白扁豆（炒）甘草（炒）。名薷苓汤。

有吐泄，再加藿香，木瓜。

有惊搐者，五苓散末二两，加辰砂三钱，黄芩（末）、甘草（末）各五钱，和匀，炼蜜丸，芡实大，麦冬汤下，名却暑丹。如先惊后中暑者，合香薷饮加人参、黄连、麦冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理脾胃
  • 当前页：感冒四气
  • 下一页：中湿
<<< 返回本书目录
  1. 感冒舒颗粒【方剂大全】
  2. 感冒嗽喘《卫生易简方》
  3. 感冒伤风《文堂集验方》
  4. 感冒汤【方剂大全】
  5. 感冒清热颗粒【方剂大全】
  6. 感冒汤1号【方剂大全】
  7. 感冒清热冲剂【方剂大全】
  8. 感冒汤2号【方剂大全】
  9. 感冒清【方剂大全】
  10. 感冒头痛【中药主治】
  11. 感冒门《幼科心法要诀》
  12. 感冒退热颗粒【方剂大全】
  13. 感冒门《幼科切要》
  14. 感气丸【方剂大全】
  15. 感冒门《医方考》
  16. 感染的发生、发展和结局《医学微生物学》
  17. 感冒咳嗽【中药主治】
  18. 感染可致免疫紊乱《免疫与健康》
  19. 感冒兼疫《温疫论》
  20. 感染外洗煎剂【方剂大全】
  21. 感冒夹食《医宗金鉴》
  22. 感染性鼻炎【疾病症状】
  23. 感冒夹热《医宗金鉴》
  24. 感染性发热【疾病症状】
  25. 感冒夹惊《医宗金鉴》
  26. 感染性腹泻病《儿科学》
  27. 感冒合并心衰《赵绍琴临证验案精选》
  28. 感染性腹主动脉瘤【疾病大全】
  29. 感冒高热【中药主治】
  30. 感染性关节炎【疾病大全】
  1. 感冒四气《育婴家秘》
  2. 感冒诗《医学实在易》
  3. 感冒嗽喘《卫生易简方》
  4. 感冒伤风《文堂集验方》
  5. 感冒头痛《中医词典》
  6. 感冒门《医方考》
  7. 感冒胁痛《中医词典》
  8. 感冒门《幼科切要》
  9. 感冒胁痛《症因脉治》
  10. 感冒兼疫《温疫论》
  11. 感冒药《默克家庭诊疗手册》
  12. 感冒夹食《幼科心法要诀》
  13. 感染《生物化学与分子生物学》
  14. 感冒夹食《医宗金鉴》
  15. 感染的发生、发展和结局《医学微生物学》
  16. 感冒夹食《中医词典》
  17. 感染的来源《医学微生物学》
  18. 感冒夹热《幼科心法要诀》
  19. 感染的类型《医学微生物学》
  20. 感冒夹热《医宗金鉴》
  21. 感染对机体的影响《默克家庭诊疗手册》
  22. 感冒夹热《中医词典》
  23. 感染对营养与代谢的影响《临床营养学》
  24. 感冒夹惊《幼科心法要诀》
  25. 感染和外伤病人的营养治疗原则《临床营养学》
  26. 感冒夹惊《医宗金鉴》
  27. 感染可致免疫紊乱《免疫与健康》
  28. 感冒夹惊《中医词典》
  29. 感染伤口《外科学总论》
  30. 感冒合并心衰《赵绍琴临证验案精选》
  31. 感染是如何发生的《默克家庭诊疗手册》


中湿_《育婴家秘》_中医儿科_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿喜弄冷水者、坐湿地者，名此病。

其症，头重体重，寒热往来，并宜五苓散、平胃散为主，二方合者，乃治湿之要药也。

盖五苓散治中湿、恶热如疟，小柴胡汤合服，名柴苓汤。

中温吐泻，与平胃散相合，名胃苓汤，更加砂仁、藿香、木瓜。

平胃散：治中湿体重，兼补脾胃。

苍术（米泔浸、焙），四两。厚朴（姜汁炒），陈皮，各二两。炙甘草，一两半。

每姜汤服。

本方与五苓散合泽泻、苍术八两，同茯苓 白术、厚朴、陈皮等两，桂技、甘草等两，名胃苓丸，小儿要药也。

本方末半斤，加川椒末二两，和匀，别用红枣蒸取肉四两，蒜去皮，入獖猪肚内煎热，去肚不用，取蒜与枣肉共捣烂，和药令匀，为丸，酒与米饮任下，名椒术养脾丸。男女并宜服之。脏寒者最宜，忌生冷腌臜等物。

本方口父[口父]咀一料，加小红枣二百枚，蒸去核，生姜二两，和皮切，共和水五升，慢火煮干，捣作饼子，晒干，淡盐汤调服。大人小儿温养脾元，调和胃气，最良。

中湿浮肿者，胃苓汤加五皮汤主之。生姜皮、大腹皮、茯苓皮、桑白皮、五加皮，即五皮汤。

中湿黄者，五苓加茵陈蒿，名茵陈五苓散。

如时行温疫，小儿得染者，用平胃散去厚朴，加苏叶、香附为末，雪水煮绿豆粉为丸，芡实大，雄黄 朱砂为农，每服一丸，姜枣汤化下，面东服之，可免不正之气所中也。常用雄黄磨水，抹儿鼻孔。乳母尤宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒四气
  • 当前页：中湿
  • 下一页：咳嗽喘各色证治
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《育婴家秘》
  2. 中湿《时病论歌括新编》
  3. 中湿《时病论歌括新编》
  4. 中湿《医学集成》
  5. 中湿《中医词典》
  6. 中深半身不收舌难言《医学纲目》
  7. 中湿《伤寒标本心法类萃》
  8. 中商《中医词典》
  9. 中湿《伤寒捷诀》
  10. 中殇《中医词典》
  11. 中湿《医述》
  12. 中砂毒《外科证治全书》
  13. 中湿《杂病广要》
  14. 中洒《中医词典》
  15. 中湿《证治准绳·类方》
  16. 中肉脯毒《外科证治全书》
  17. 中湿《证治准绳·杂病》
  18. 中人忤《证治准绳·幼科》
  19. 中湿《寿世保元》
  20. 中人忤《幼幼新书》
  21. 中湿《医碥》
  22. 中热中暑总论《症因脉治》
  23. 中湿《医碥》
  24. 中热泻《症因脉治》
  25. 中湿《古今医鉴》
  26. 中热条辨八条《六因条辨》
  27. 中湿《万病回春》
  28. 中热候《诸病源候论》
  29. 中湿《丹溪心法》
  30. 中热病《症因脉治》
  31. 中湿《急救广生集》


咳嗽喘各色证治_《育婴家秘》_中医儿科_【岐黄之术】

咳嗽喘各色证治

咳嗽喘各色证治

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒乘外从虚入，肺主皮毛先受邪，

气逆上冲成咳嗽，绵延转变入他家。

按钱氏论咳症云：八九月间，肺气大旺，其病乃实，以葶苈丸下之；十一二月间咳者，乃伤风寒咳嗽也，或以麻黄，或以甘桔汤；五、七月间，身热痰甚吐乳者，以褊银丸下之，有吐青绿水者，以百祥丸下之。虚者，阿胶散补之。后人信之，得治咳大法不过如此。愚窃有疑焉。仲阳先生着论立方，仲景之下，一人而已。仲景之治伤寒，在表则汗之，在里则下之，在半表半里之间则和解之。小儿咳嗽，皆自风寒得之，岂无在表里之可发散者乎。八、九月间咳嗽者，岂专可下之乎。观其下药，非牵牛、巴豆，则铅绿、轻粉也。如此峻利之剂，幼小娇弱者，岂能胜之乎。欲治其肺，先损其胃，岂有不误入者乎。是书也，皆出于阎孝忠之笔，恐非先生法也，或曰有之，吾亦不敢用矣。今采诸贤之论，分三法于下。初得之，未有不因感冒而伤于肺。《内经》曰：皮毛者，肺之合。皮毛先受邪气，邪气得从其合，使气上而不下，逆而不收，充塞咽嗌，故令咳也。乍暖脱衣，风邪从背肺俞穴而入，面赤唇红，气粗发热，咳来痰鸣。或因汗出未干，遽战冷水者，眼胞微浮，额汗痰鸣，如此数者，当以鼻中辨之。因乎风者，则鼻流清涕，有汗，宜参苏饮主之。因于寒考，则气塞气促，声浊无汗，以麻黄汤主之。

参苏饮治：四时冒风寒，头痛 发热，咳嗽痰壅。

人参、茯苓、枳壳、半夏、前胡、桔梗、苏叶、葛根、陈皮，等分。甘草，减半。

[口父]咀，葱姜引，温服，取微汗。

加味麻黄汤：治肺感风寒，痰涎咳嗽。

麻黄、苏叶、桑白皮、蜜炙，等分。甘草，减半。

加茯苓、陈皮，名华盖散，其功同。[口父]咀以煎服，得汗咳止。

身热而渴者，加知母、石膏。

百部丸：小儿未一岁，不能服汤药者，以此代之。

百部、麻黄各三钱 杏仁去皮尖，四十粒

以水略煮，又各取末，和匀，蜜丸，皂角子大，温水化二、三丸。

此以上初治之法。

凡咳嗽，发热后不止，或有未发散，看其兼症，以法治之。

咳嗽气上逆，顺嗽有痰者，此肺咳也，宜清肺饮主之。喘甚者，葶苈丸下之。方见肺脾脏。

清肺饮：治肺气上逆咳嗽。

前胡、去芦、柴胡、荆芥、桑白皮、蜜炒，炙甘草、枳壳，各三分。知母、贝母、薄荷、茯苓、桔梗、紫苏、阿胶（炒）、杏仁（去皮，另研）、天冬，各五分。

散，用乌梅同煎，去渣服。

咳，喉中介介有声，面赤发热心烦，或咽喉痛，声哑者，此肺病兼见心症也，以清宁散。咽喉痛，宜清心汤加桔便。方见诸热。心闷惊悸者，以钱氏安神丸主之。方见心脏。

清宁散：治咳嗽心肺有热者，宜小便利出之。

桑白皮（炒），葶苈（炒），赤茯苓，车前子，栀子仁，等分。甘草（炒）减半。

细末，每服半钱，姜枣煎服。

咳嗽面黄，痰涎壅塞，或吐痰，或吐乳食者，食少喜卧，此肺病见脾症也。大抵咳嗽属肺脾者多，肺主气，脾主痰也。

橘皮汤：治咳嗽痰甚，呕吐者。

半夏（洗），五钱。茯苓，陈皮，各三钱。细辛，人参，旋覆花，一钱。青皮，桔梗，枳壳，炙甘草，各二钱。

为散，入生姜，水煎服。

玉液丸：化痰涎，止咳嗽，此家传治小儿咳嗽者。

寒水石炼（研，取末），二两半。夏泡七次（研），七钱半。枯矾，三钱。

为极细末，生姜自然汁煮，飞罗面糊丸，黍米大，淡姜汤下。

咳嗽痰涎壅塞，搐咳不转，瞪目直视，此肺病兼肝症也，不治则发搐，宜豁痰丸主之。转者，琥珀抱龙丸主之。方见家传三法。

豁痰丸： 咳嗽痰涎壅塞通用。

南星，三钱。半夏，二钱，二味切片，用浓皂角，水浸一宿，取出焙干为末。白附子，五灵脂，白僵蚕（炒），细辛，枯白矾，各一钱。全蝎，三分半。

为末，皂角浓汁，煮面糊丸，黍米大，姜汤下。

咳嗽久不止，吐痰涎水，此肺病兼肾症也，宜大阿胶丸主之。

大阿胶丸

阿胶（炒熟），地黄，白茯苓，五味子，山药，各一两。贝母，百部，柏子仁，破故纸，桂心，杜仲姜汁（炒），麦冬（焙干，末），各半两。人参，沉香，各二钱。

蜜丸，芡实大，每服一丸，紫苏汤下。

凡咳嗽有热者，宜东垣凉膈散加泻白散主之。大小便不利者，加大黄、风化硝；咳嗽气盛者，宜加减苏子降气汤。

加减苏子降气汤

真苏子，半夏曲，炙甘草，前胡，陈皮，厚朴（姜汁炒），肉桂（去皮），大腹皮，桑白皮，各等分。

煎服，兼治面浮肿。

咳嗽痰甚者，轻者，玉液丸；壅塞者，沉香化痰丸①。

沉香化痰丸

青礞石（硝煅金色），枯白矾，猪牙皂，炙南星（泡），半夏（洗），白茯苓，陈皮，各三钱。枳壳（炒），黄芩，各一钱半。沉香，五分。

共细末，姜汁煮神曲糊为丸，黍米大，薄荷汤下。

咳嗽声不止，口鼻出血者。此气逆血亦逆也。只宜止咳为主，加味②人参款花膏主之。

人参，五味子，大冬，麦冬，款冬花，贝母，桑白皮（炒），阿胶（炒），各一钱。黄芩，黄连，炙甘草，枯梗，当归，各一钱半。

炼蜜丸，圆眼大③，每服一丸，陈皮汤化下。以上中治之法也。

①沉香化痰丸：原作“沉香丸化痰”。据忠信堂本改。

②加字下原脱“味”，据忠信堂本补。

③圆眼大：忠信堂本作“如龙眼大”。

调理之后，其咳不止，此肺虚也，只以补肺为主。钱氏阿胶散。方见肺脏。

然补肺不补脾,非其治也。虚则补其母，脾为肺之母也。况病久者，胃气亦虚，尤宜补其胃气也，用人参 五味子丸主之。

人参 五味子丸

人参，五味子，桔梗，白术，白茯苓，

炙甘草，熟地黄，当归，各五钱。地骨皮，前胡，桑白皮，枳壳、炒，黄芪、炒。陈皮、去白，柴胡，各三钱。

蜜丸，芡实大，每服一丸或三丸，姜枣汤化下。

久咳不已经验方，名提金散。此劫剂也。用：

罂粟壳（水润去其筋膜，晒干），二两。乌梅（择肥者，水洗，去烟①，取肉，焙干），七钱。甘草，陈皮（去白），各七钱。苏州薄荷叶，二两。

蜜丸，圆眼大②，卧时令噙化一丸，妙。

以上为末治之法也。

久咳须防百晬中，痰涎作搐类多凶，

胸高其状如龟壳，咳血无忧只伯浓③。

①去烟：忠信堂本作“去核”。

②圆眼大：忠信堂本作“如龙眼大”。

③浓：忠信堂本作“脓”。

小儿百日内有痰嗽者，谓之百晬嗽，或因出胎之时，暴受风寒，或因浴儿之时，为风所袭，或因解换褓裳，或出怀喂乳，皆风邪之自外入者也。因乳脉涌出，吞咽不及而错喉者；或因啼哭未定，以乳哺之，气逆呛出者，此病之从内出者也。皆能为咳。如前汗下调理之剂难其服之，盖胃气方生，恐药伤也，故曰小儿百晬咳难治。

如上百晬咳者，一岁及三岁者加以痰涎壅塞、逆气冲并、以致发惊搐者，多不可治。盖小儿无知，痰在咽中，不会吐吞，往来自任放也。将作搐者，急进朱砂膏，以降去之，搐止者吉，频搐者凶。故头摇者、目带上视者、闭目呻吟者、手足摆舞者、肩息胸突者、喉中痰鸣者、口噤不乳者、喘不休者、手足冷者、咬牙者，皆死也。

久咳不止，胸高骨起，其状如龟者，谓之龟胸，此肺热也。

天冬（去心，焙杏仁去皮尖，微炒），百合（水洗），木通，桑白皮（炒），葶苈（隔纸炒），石膏各等分

蜜丸，芡实大，服一丸，紫苏汤下。

嗽者吉，如龟胸已成，乃终身之痼疾也。

久嗽不止，咯唾血者，如前治之，唾脓血腥臭者，此肺痈也，多死。欲治此者，无如桔梗汤。

桔梗，当归，贝母，瓜萎汉，防已，甘草（节），杏仁（炒），百合，枳壳（炒），薏苡仁，黄芪，桑白皮（炒），加玄参，等分，生姜煎，频服。

有热，口干燥，加黄芩；大便秘，加大黄；小使赤少，加木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：咳嗽喘各色证治
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽喘各色证治《育婴家秘》
  2. 咳嗽喘急【方剂主治】
  3. 咳嗽喘促【方剂主治】
  4. 咳嗽喘满【方剂主治】
  5. 咳嗽草【中药大全】
  6. 咳嗽短气方《外台秘要》
  7. 咳嗽部《本草易读》
  8. 咳嗽多痰【方剂主治】
  9. 咳嗽不止【方剂主治】
  10. 咳嗽反射【疾病症状】
  11. 咳嗽不止《孙真人海上方》
  12. 咳嗽方《外台秘要》
  13. 咳嗽不已【方剂主治】
  14. 咳嗽概说《儿科要略》
  15. 咳嗽病诸候（凡十五论）《诸病源候论》
  16. 咳嗽咯血【中药主治】
  17. 咳嗽病诸候《巢氏病源补养宣导法》
  18. 咳嗽歌《伤寒百证歌》
  19. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  20. 咳嗽歌《幼科推拿秘书》
  21. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  22. 咳嗽根原《四圣心源》
  23. 咳嗽伴胸痛【疾病症状】
  24. 咳嗽候-妇科心镜（上）《古今医统大全》
  25. 咳嗽伴哮鸣音【疾病症状】
  26. 咳嗽兼目疾论《银海指南》
  27. 咳嗽伴体重减轻【疾病症状】
  28. 咳嗽解《儿科萃精》
  29. 咳嗽伴呼吸困难【疾病症状】
  30. 咳嗽劳症膏【方剂大全】
  1. 咳嗽喘各色证治《育婴家秘》
  2. 咳嗽出现的时间与节律《常见病自测》
  3. 咳嗽的辨别《中医之钥》
  4. 咳嗽部《本草易读》
  5. 咳嗽的音色辨病《常见病自测》
  6. 咳嗽不止《孙真人海上方》
  7. 咳嗽短气方七首《外台秘要》
  8. 咳嗽不已《医法圆通》
  9. 咳嗽短气候《诸病源候论》
  10. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  11. 咳嗽多痰《奇效简便良方》
  12. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  13. 咳嗽方三首《外台秘要》
  14. 咳嗽伴随症状辨病《常见病自测》
  15. 咳嗽概说《儿科要略》
  16. 咳嗽3个月《名师垂教》
  17. 咳嗽歌《奇方类编》
  18. 咳嗽、咳痰《百病自测》
  19. 咳嗽歌《伤寒百证歌》
  20. 咳嗽（余见咳逆）《针灸资生经》
  21. 咳嗽歌《幼科推拿秘书》
  22. 咳嗽（哮喘痰症）《文堂集验方》
  23. 咳嗽根原《四圣心源》
  24. 咳嗽（肺火清则咳止矣）《经验麻科》
  25. 咳嗽喉中作声《医学纲目》
  26. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  27. 咳嗽候《诸病源候论》
  28. 咳嗽《伤寒括要》
  29. 咳嗽候（妇科心镜 上）《古今医统大全》
  30. 咳嗽《灸法秘传》
  31. 咳嗽加减主方《痰火点雪》


喘_《育婴家秘》_中医儿科_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

气喘绵绵自肺生，有寒有热有痰浞，

寻常哮喘无他虑，病笃应喘嫌急添。

《内经》曰：诸气膹郁，皆属于肺。喘者，肺气之膹郁，逆而上行也。有因感寒而得之者，必恶寒发热，面赤唇红，鼻息不利，清便自调，邪在表也，宜发散之，用五虎汤主之。内有寒痰者，芎蝎散。

五虎汤

麻黄、七分，杏仁（去皮、尖），一钱。甘草，四分。细茶（炒），八分。石膏，钱半。

前服。

有因热而得之者，必口燥咽干，大小便不利，宜葶苈丸下之。有因宿痰而得者，必痰涎壅上，喘息有声，以千缗汤主之。

千缗汤

半夏、七个（汤泡、七次）。甘草（炒），一寸。生姜、一指。皂角，一寸。

[口父]咀，作一服煎。

以上皆素无而是有者也。

素有哮喘之疾，遇天寒暄不常，犯则连绵不已，发过自愈，不须上方。但人有苦于此，必欲治之，可预为之防也。有一发而吐痰涎者，宜服补肾地黄丸，加五味子、破故纸（炒〕。方见肾脏。有发而不吐痰涎者，宜丹溪治痰喘方。

南星，半夏，人参，瓜萎，香附，陈皮（去白），皂角炭，萝卜子，

为末，姜汁煮神曲糊丸，黍米大，每服二十丸，姜汤下。

切不可轻听时医，妄用砒信有毒之物。

临时宜用九宝汤，此带治经年喘嗽，屡验。

麻黄（去节），陈皮（去白），薄荷，各五分。辣桂，紫苏，桑白皮（炒），大腹皮，杏仁（去皮尖），各三分。炙甘草，六分。

锉，乌梅、生姜、童便少许，煎服。

小儿胸膈积热大喘者，此肺胀也，名马脾风，用牛黄夺命散主之。方见惊风。

又方用：

甘遂，一钱。雄黄，五分。

每服五分，新汲水五七匙，清油三点调下，吐痰后喘定。

大抵喘着，恶候也。有因利下而愈者，亦有因利下而殂者；有数年病痼而自习者，亦有因他痰火而不救者。如汗出、发润、喘者，为肺绝；自汗如油喘者，为命绝；直视谵语喘满着，不治。诸有笃疾，正气欲绝，绝时邪气盛行，多壅逆而为喘也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽喘各色证治
  • 当前页：喘
  • 下一页：诸疳
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《育婴家秘》
  2. 船虹《名医别录》
  3. 喘《医理真传》
  4. 船虹《证类本草》
  5. 喘《中医词典》
  6. 船虹《新修本草》
  7. 喘《产鉴》
  8. 船虹《千金翼方》
  9. 喘《杂病治例》
  10. 船底苔《得配本草》
  11. 喘《扁鹊神应针灸玉龙经》
  12. 船底苔《证类本草》
  13. 喘《重订灵兰要览》
  14. 船底苔《食疗本草》
  15. 喘《医学传灯》
  16. 船舡《本草经集注》
  17. 喘《医学纲目》
  18. 传足经不传手经《医述》
  19. 喘《医学纲目》
  20. 传中《中医词典》
  21. 喘《医学纲目》
  22. 传症痨咳《中医词典》
  23. 喘《医宗金鉴》
  24. 传心疽门主论《疡医大全》
  25. 喘《续名医类案》
  26. 传心疽《外科启玄》
  27. 喘《续名医类案》
  28. 传心疽《中医词典》
  29. 喘《续名医类案》
  30. 传误《医述》
  31. 喘《医学入门》


诸疳_《育婴家秘》_中医儿科_【岐黄之术】

诸疳

诸疳

  • 上一页
  • 目录
  • 相关
  • 下一页

荣卫皆从水谷生，衰水减便成疳症①，

只因饥饱失调理，肥瘦空将四诀记。

儿童十六岁以下，其病为疳，十六岁以上，其病为痨。疳痨② 皆血气虚惫，脾胃受病之所致。同出而异名也。盖胃者，水谷之海也，水谷之精气为荣，荣者血也；捍气为卫，卫者气也。气以呴之，充皮毛，肥腠理者，气也；以濡之，润皮肤，美颜色者，血也。故水谷实者无病，水谷少减者病，水去谷亡则死矣。凡病疳而形不魁者，气衰也;色不华者，血弱也。气衰血弱而脾胃伤，则水谷少矣，疳之生于脾胃也，明矣。盖小儿脏腑娇嫩，饱则易伤乳食。二者失常不成疳者，鲜矣。疳皆饮食不调。肥甘无节而然，或婴儿厥乳，粥饭太早，或二三岁后，谷肉菜果恣其欲，则肝已伤③，得因而大饱，停滞中焦，食久成积，积成疳，或因取积，转下太过，耗散胃气，或转下之后，又伤食，一伤一取，重亡津液，疳之病起于积者也。或因大病之后，吐泻疟痢，乳食减少，脾胃失养，气血益虚，此疳之生于大病之后者也。其候头皮光急，毛发焦稀，腮缩鼻干，口馋唇白，两眼昏烂，揉鼻揉眉，脊耸体黄，斗牙咬甲，焦渴自汗，尿白泻酸，肛胀肠鸣，癖结潮热，酷食瓜果、碱、炭、水泥者，皆其候也。

①衰水减便成疳症：忠信堂本为“水衰谷减成疳症”。

②疳字下原脱“痨”，据忠信堂本补。

③肝已伤：忠信堂本为“脾已伤”。

按：钱氏云大抵疳病，多辨冷热、肥瘦。其初病者，名肥热疳。病久者，多瘦冷疳。冷者，木香丸；热者，黄连主之。斯言也，亦其让人附会之误也。故杨氏云疳之为病，皆虚使然。其热，有虚中之热；冷者，虚中之冷。治热不可妄泻过凉，治冷不可妄补过温。积温成热，积凉成冷，当识此意。今木香丸内，槟榔、续随子乃下虫转下之剂，岂久病者可服乎。吾为之解曰：凡病得于伤食之后者，其病虽虚，宿食犹存，此受有余之病，曰肥热疳。得于大病之后者，正气已伤，此为不足之病，调之曰瘦冷疳。热者直加减集圣丸，冷者宜加减肥儿丸。

加减集圣丸：治肥热疳。

黄连，干蟾（烧存性），各一钱。莪术（煨），青皮，木香，砂仁，当归，使君子肉，夜明砂，五灵脂，神曲（炒），山楂肉，各一钱半。

用粟米糊为丸，黍米大。量儿大小加减，米饮下。

如未至成疳者，只服祖传保和丸。方见脾脏。

加减肥儿丸：治瘦冷疳。

黄芪，炙人参，白术，茯苓，炙甘草，陈皮，青皮，当归，川芎， 白芍，鳖甲（九肋），醋炙。使君子肉，黄连，干蟾（烧存性）。木香，等分。

另取山药煮，糊丸，黍米大。量儿加减，米汤下。

如未成疳者，只服肥儿丸。方见家传三法。

凡有疳热者，不可妄用推摩掐法，吾见杀儿多矣。

不问诸疳，总属脾胃无津液致赢疲。只将集圣丸为主，随症从权加减。

大抵疳之为病，皆由乳食过饱；或因无乳而以他物饲之；或因病后，被食所伤，于脾胃一家有积，不治，传之他脏。亦有儿饥食少，或病后食少，脾胃亦虚，五脏 六腑皆无所禀，乃成五疳之症。治此者。只以脾胃为主，集圣丸主之。其有五脏兼症，或因他病变成疳者，各视其症，从权加减，不必多求方法也。

集圣丸不问冷热诸疳病，皆治之。此浩疳之神方也。

芦荟，五灵脂，夜明，砂陶，砂仁，陈皮，青皮，莪术（煨），使君子肉，木香，当归，川芎，各二钱。黄连，干蟾（炙焦），各三钱。

用猪胆一个，取计和药，粟米糊丸，黍米大，服三十丸，米饮下。

病有咬牙舒舌，去上生疮，爱饮冷水，唇红面赤,喜伏地而睡，此心疳也，又名惊疳，前方去莪、缩、青、陈、芎、木香六味，加生地、白茯苓、胆南星各二钱，甘草（炙）、朱砂（水飞）各一钱。目生眵泪，发际左脸多青，或目生白膜，泄痢夹水，或如青色，此肝疳，又名风疳。前方去莪、缩、陈、木香四味，加龙胆草、山栀仁、防风、天麻、蝉蜕各二钱。青黛一线半。

病爱吃泥土冷物，饮食无度，身面俱黄，发稀作穗，头大项小，腹胀脚弱，间或酿泻肌瘦，昼凉夜热，不思乳食，此脾疳也，又名食积疳。宜前方主之。

病鼻下赤烂，手足枯细，口出腥气，或作喘咳嗽，右腮[白光]白，名肺疳；宜前方去莪术、缩砂、青、芎、木香五味，加桑白皮（焙）、桔梗、炙甘草、紫苏叶、阿胶（炒）各二线。为丸，外用兰香叶（烧灰）一钱，铜青五分，轻粉二钱半。细末，贴鼻下赤烂处。一方用熊胆泡汤，笔蘸洗鼻中。

病两耳内外生疮，脚如鹤膝，头缝不合，或未能行，或齿生迟，或齿缝臭烂。传变作走马疳之例，名曰肾疳。前方去莪、缩、陈、木香、五灵脂六味，加泽泻、茯苓丹皮、山茱萸、山药各二钱，地黄（焙）三钱。为丸。外治两耳前后赤烂，用：黄丹、煅赤色，枯白矾，绿豆粉，各一钱。研末搽之，或以唾调亦可。

又方治牙疳。

取尿桶内白茎①、刮起新瓦上火煅过，五分。鼠妇，七枚。文蛤内虫，二分。枯规，半分。未，效。

病积成疳，又复伤食，其症形在腹紧，时发潮热，羞与人见，见之则哭，依前方去芦荟、五灵脂二味，加人参、黄芪、白术、茯苓、炙甘草、半夏曲、枳实（炒）、厚朴（炒）、神曲（炒）、麦芽（炒）、鳖甲（醋炙）、三棱（煨）各二钱为丸。

痢有泻久不止，胃虚成疳者，此疳泻也。宜前法去芦荟、莪术、五灵脂三味，加人参、白术、茯苓、肉豆蔻（煨）、诃子肉各二钱。粳米糊丸。如先病疳，又病泻者，宜先止泄，用钱氏异功散加白芍、河子肉、豆蔻、干姜（炙）各等分，山药作糊丸服，待泻止，又取治疳泻本方。

病痢久不止，胃虚成疳，此痢疳也。以前方去芦荟、莪术、青皮、五灵脂四味，加河子、石莲子各三钱，粳米糊丸。如先有疳病，复病痢者。以治痢为主，宜和中丸。方见后痢门。痢止，再服本方治疳痢②。

①茎：忠信堂本作“垢”。

②再服本方治疳痢：忠信堂本为“再服治疳方”。

病疟末已，胃虚成疳者，此必有癖，谓之疳疟，宜前方去芦荟、五灵脂二味，加黄芪（炙）、人参、鳖甲（炙）、柴胡。半夏、神曲、三棱各一钱，粳米糊丸。如先病疳又病疟者，用平疟养脾丸，与前方相间服之。

病惊后成疳者，即心疳肝疳也，宜前方。但疳病变惊风者，调之慢脾风，难治。如肿胀者，此疳之外候，即脾疳也；咳久成疳者，肺疳也；疳痍成疳者，此肾疳也。各有本方。

病脑疳着，头皮光急，满头饼疹，脑热如火，发结如穗，遍身多汗，腮肿囟高，令儿眼痛。其病在肝，宜前方去莪、缩、青、陈、木香五味，加胆草、川芎。升麻、羌活、防风各末二钱，猪胆汁浸烂糊丸，薄荷汤泡下，外用鲫鱼胆满鼻中，连三五日，甚效。产妇月中多忿，会儿有此。

病瘠疳者，虫食脊膂，发热羸黄，积中生热，烦渴下痢，拍背如鼓鸣，脊骨如锯齿，或十指皆疮，频啮爪甲，宜前方去莪、缩、青、陈、归、芎六味，加苦楝根皮（白者），绿色贯众、芜荑、槟榔各二钱，为末。名安虫丸。

盖五疳成有停食成积，积外成虫，或如丝发，或如马尾，多出于头项腹背之间，黄白或赤者可治，青黑则难治也。按歧伯云：三伏内用桃柳枝煎水浴儿，于午时当日中，灸儿尾翠骨上三寸陷中，三壮后用青帛拭之。有见疳虫随汗出也，此法甚效。

病蛔疳者，皱眉多啼，呕吐清沫，腹中乍痛，中则成聚，肚腹青筋，唇口紫黑，肠头吃痒者是也。蛔虽食虫，虫不可动，从口鼻出者，难治，用下虫丸。方见虫痛。轻者，前安虫丸主之。

病手足极细，项小骨高，尻削体痿，腹大脐突，号哭胸陷，是为丁奚；虚热往来，头骨分开，因食吐虫，烦渴呕哕，是为哺露。是为疳病之状也，宜集圣丸主之。

病无辜疳者，脑后项边有核如弹，按之随动，软而不痛，其间有虫如米粉，不速攻之，则虫随热气流散脏腑，淫蚀精血，以致遍身痈疮，便利脓血，壮热羸瘦，头露骨高，幼科书中称是妖鸟之毒，此或有之，亦客忤中恶之类耳。天地间游魂为变之气甚多，不但妖鸟也。宜刺其核，用紫金丹涂之，内服前方去莪、缩、五灵脂三味，加人参、黄芪（炙）、鳖甲（醋炙）、槟榔二钱共末，取青蒿自然汁煮，飞罗面为丸，米饮下。

病疳热者，脾胃虚弱，阳浮于外，气不归元，只以补脾胃为主，使阳气收敛，热自退也。参苓白术散主之，多服佳。见脾脏。

病疳渴者，此胃气下陷，津液不生，故渴也。宜补其胃气，使清气上升，津液渐生，渴自止矣。七味白术散主之。见泄泻。多服佳。

病走马疳者，虫也，一名[匿虫]，谓匿于脏腑之间不见也。以走马名者，齿属肾，肾主虚，才受热邪，直奔上焦，故以走马为喻。状如狐[或虫]、伤寒唇疮之证。初作口气，名曰臭息；次第齿黑，名曰崩砂；盛则断烂，名溃糟；热血迸出，名曰宜露；甚者占皆脱落，名曰腐根。其根既腐，纵得全活，齿不复生。外证脑热肌削，手足如冰，寒热时来，滑泻肚痛。口臭干渴，齿龈生疮，爪黑面曛，身多疮疥，疮疹之后，多有此病。不可救者，毒归于肾故也。宜服加味清胃汤。

黄连，当归，升麻，生地黄，丹皮，白芷梢，等分，细辛，减半。

噙，漱，咽之。

外用烧盐散

用：像斗子不拘多少，择两个入盐满壳盖。作一合，或十数个，安在火内，和盐烧透，取放地上，退火毒，以碗盖定存性，侯冷，入麝香少许，乳缽内擂极细，先用盐汤洗疮上，后以敷之。

又方治走马疳，蚀透损骨，用：

天南星一个，当心剜坑，安雄黄一块在内，以面裹煨，候雄黄作汁，以碗盖定出火毒，去面，入麝少许，为细末，搽疮甚验。

或发满腮，鼻穿牙落，饮食不进，气促痰鸣，乃不生之症也。

儿方周岁，母腹有孕，乳汁成毒，敛郁小儿神气，亦致骨主尪赢，是为魁病，宜龙胆汤主之。

龙胆草、微炒，钩藤皮，柴胡，桔梗，赤芍，川芎，茯苓，甘草炙，大黄、湿纸煨。各等分。人参，减半。

井水煎服。

仍以夜明砂不拘多少，红炒作袋盛之常佩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：诸疳
  • 下一页：霍乱
<<< 返回本书目录
  1. 诸疳《小儿药证直诀》
  2. 诸疳疮疥《保婴撮要》
  3. 诸疳《寿世保元》
  4. 诸疳疮论《外科集验方》
  5. 诸疳《古今医鉴》
  6. 诸疳方治《小儿卫生总微论方》
  7. 诸疳《本草纲目》完整版
  8. 诸疳口疮《保婴撮要》
  9. 诸风状论《黄帝内经太素》
  10. 诸疳证《医学正传》
  11. 诸风证治《仁斋直指方论（附补遗）》
  12. 诸疳症治《幼幼集成》
  13. 诸风杂论《黄帝内经太素》
  14. 诸膏《备急千金要方》
  15. 诸风统论《圣济总录》
  16. 诸膏《千金翼方》
  17. 诸风数类《黄帝内经太素》
  18. 诸葛行军散【方剂大全】
  19. 诸风秘论《重楼玉钥》
  20. 诸葛解甲风【方剂大全】
  21. 诸风门《针灸大成》
  22. 诸哽《外科理例》
  23. 诸风门《卫生宝鉴》
  24. 诸骨蹉跌《圣济总录》
  25. 诸风疾症《儒门事亲》
  26. 诸骨稻谷发鲠《口齿类要》
  27. 诸风部《疡医大全》
  28. 诸骨哽方《外台秘要》
  29. 诸风部《神应经》
  30. 诸骨哽咽部《本草易读》
  1. 诸疳《育婴家秘》
  2. 诸复《松峰说疫》
  3. 诸疳《寿世保元》
  4. 诸风状论《黄帝内经太素》
  5. 诸疳《古今医鉴》
  6. 诸风证治《仁斋直指方论（附补遗）》
  7. 诸疳《小儿药证直诀》
  8. 诸风杂论《黄帝内经太素》
  9. 诸疳疮疥《保婴撮要》
  10. 诸风统论《圣济总录》
  11. 诸疳疮论《外科集验方》
  12. 诸风数类《黄帝内经太素》
  13. 诸疳口疮《保婴撮要》
  14. 诸风秘论《重楼玉钥》
  15. 诸疳证《医学正传》
  16. 诸风门《针灸大成》
  17. 诸疳症《慈幼便览》
  18. 诸风毒《活幼心书》
  19. 诸疳症治《幼幼集成》
  20. 诸风掉眩《中医词典》
  21. 诸膏《千金翼方》
  22. 诸风部《疡医大全》
  23. 诸膏《备急千金要方》
  24. 诸风部《神应经》
  25. 诸葛行军散《奇方类编》
  26. 诸风《急救良方》
  27. 诸葛武侯平安散《医学心悟》
  28. 诸风《急救广生集》
  29. 诸葛颍（539-615年）《中医词典》
  30. 诸风《卫生易简方》
  31. 诸哽《外科理例》


霍乱_《育婴家秘》_中医儿科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱无嫌吐泻频，绞肠干痛腹中寻，

治其吐泻多寒热，干痛须防喘与惊。

霍乱之病起于仓卒，多因失食伤寒，阴阳乖隔，上吐下泻，而躁烦闷乱也。人有三焦，上主纳水谷，入而不出；中生腐化水谷，流行脏腑；下焦立分别水谷，出而不入。上焦者，上冒脘也，邪在上焦则吐。下焦者，下胃脘也，邪在下焦则泻。中焦者，中胃脘也，邪在中焦则上吐下泻。霍乱者得吐泻，则邪气上下得出，无苦也。陈莝出尽，吐泻自止。不吐不泻者干霍乱，又名绞肠沙，其病因胃邪气无从出也。若加喘满惊搐者，十不救一。其吐泻着，须分寒热，主治大要断其乳食，恐增痰也，故霍乱饮米汤必死。霍乱吐泻，宜用藿香正气散主之。方见感冒四气。

其先泻后吐者，乃脾胃应食①，故先泻白水，吐亦不多，口气缓而神色慢，额前有汗，六脉沉滞，此为冷也．宜补温之，钱氏益黄散方见脾脏。及理中汤加霍香、木瓜主之。

①脾胃虚食：忠信堂本作“脾胃虚冷”。

理中汤：治霍乱吐泻，水谷不化，手足厥冷。

人参，白术，甘草炙，干姜（煨），各等分。加藿香，木瓜。

[口父]咀，水煎服，或为末①，蜜丸，芡实大，米饮化下。霍乱姜汤送下。

其先吐后泻者，乃脾胃有热，故促唇红吐来面赤② 。渴饮水浆，脉洪而数③，此为热也，宜和解之，五苓散加霍香主之。

①[口父]咀，水煎服，或为末：原作“那咀，水煎，为未”，据忠信堂本改。

②故促唇红吐来面赤：忠信堂本为“故唇红面赤吐沫”。

③而字下原脱“数”，据忠信堂本补。

五苓散：治小儿霍乱吐泻，躁渴饮水。

猪苓，泽泻，白术，茯苓，加藿香。

上末，水煎。

其于霍乱不得吐泻者，有盐汤吐法最佳。但小儿必待探吐之，或以针刺手十指甲缝令血出，或于委中刺血，皆良法也。

或发惊搐，或腹胀气喘者，皆死候也，急用：

枳实一枚，锉。制半夏一枚、劈破。黄连三分，切细

用水煎汤，人甘遂末五厘，沉香磨水一匙，和匀灌之。

得吐住后，进合香丸。

病素有积者，发则吐泻不止，非霍乱也。宜下之，脾积丸主之。方见积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疳
  • 当前页：霍乱
  • 下一页：呕吐
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《育婴家秘》
  2. 霍乱《家庭医学百科-医疗康复篇》
  3. 霍乱《中医名词词典》
  4. 霍乱《时病论歌括新编》
  5. 霍乱《千金翼方》
  6. 霍乱《医学集成》
  7. 霍乱《医理真传》
  8. 霍乱《默克家庭诊疗手册》
  9. 霍乱《景岳全书》
  10. 霍夫曼氏征《神经精神疾病诊断学》
  11. 霍乱《时病论歌括新编》
  12. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  13. 霍乱《傅青主女科》
  14. 惑病《灵素节注类编》
  15. 霍乱《中医词典》
  16. 惑《医经原旨》
  17. 霍乱《备急千金要方》
  18. 惑《中医词典》
  19. 霍乱《备急千金要方》
  20. 获得性免疫《人体寄生虫学》
  21. 霍乱《新修本草》
  22. 或中《中医词典》
  23. 霍乱《凌临灵方》
  24. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  25. 霍乱《伤寒捷诀》
  26. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  27. 霍乱《产鉴》
  28. 或问东垣丹溪治病之法《明医杂着》
  29. 霍乱《杂病治例》
  30. 或问《金针秘传》
  31. 霍乱《医学传灯》


呕吐_《育婴家秘》_中医儿科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿呕吐有三因，因热因寒因食停，

药食难尝成格拒，吐多清水是虫名。

幼科云：小儿呕吐大概难举，有寒，有热，有食积。然寒吐热吐，未有不因于食积者。故呕之病多属于胃也。又有溢乳，有[口见]乳，有呕哕，皆与吐相似，不可以吐泻治之。又有格拒者，有虫者，当仿法外求之。大抵小儿呕吐，莫如节乳。节者，减少之谓，非断其乳食也。呕吐多渴，勿急饮之。水入复吐，终不得止，必强忍一二时，而后以薄粥与之，吐自止矣。

按：刘河间论吐者分三焦，此言甚善。如食人即吐者，有积在上焦胃脘也。上胃脘在咽喉之下。太仓之上口，名曰贲门。食方下咽被积，堵塞不得入胃，故吐出也，宜瓜蒂散吐之。此在上者，因而越之。吐，是用吐法，使积去，乳食得入也。如食入，少顷吐出者，有积在中焦胃脘也。中胃脘，太仓下口之上。小肠上口之上，名曰幽门。饮食入胃，不得入于小肠，故转而上出则吐也。吐出皆完谷未腐熟者是也。如食半日后复吐着，此积在下焦胃脘也。下胃脘在小肠下口之下，大肠上，名曰阑门。有积壅塞，传化不去，复转向上出为吐，吐多糟粕之物是也。此二吐并宜下之，去陈莝菀物，使肠胃之气得通，水谷之物得行，吐自止矣。丁香脾积丸主之。方见前伤寒。

瓜蒂散

瓜蒂，炒黄，君。赤小豆，臣。

共末，每少许，淡豆豉煎浓汤调服，量儿加减。

寒吐着，乳片不消，多吐而少出，面白眼慢，气缓神昏，额上有汗出，脉息沉微，宜温中消食，轻者胃苓丸，煨姜汤，研碎服之；不止，用理中丸加藿香；如诸药不止，以参香散治之。

参香散：治小儿胃虚作吐，诸药不止者。

人参，沉香，丁香、去丁。藿香叶，木香，等分，细末

木瓜汤调下。

如服以上药并乳食不得入，入则吐者，此阴盛格阳。谓之格拒也。宜理中切成剂，用豮猪胆汁、童便各少许，拌药炒焦，煎服即止。《内经》曰：热因寒用之法，益阴寒气太甚，阳热之药难入，故理中汤温热，用胆汁、童使之寒凉与之服，其始则同，其终则异，入咽之后，阴体渐消，阳气乃发，伏其所主，先其所因，此仲景之秘论也。

热吐者，面赤唇红，吐次少而多出，乳片消而色黄，遍身热甚而烦躁。夏月多此证，宜胃苓丸，用向东陈壁土一块，杵细炒热，入水煎数沸，澄清，将丸研服。不止，用黄连、厚朴（炒）、藿香等分，香薷①加倍，水煎服。吐久不止，用理中汤煎热，调天水散冷服，即止。

食积吐者，眼胞浮肿而微黄。足冷，热日轻夜重，或吐酸馊之气，或吐黄水．或吐青痰，脉弦实而滑，此有宿食也。直下去其积乃止。脾积丸主之。

伤乳吐者，才哺乳即吐，或少停而吐。此因乳食无度，脾胃嫩弱，不能运化。譬如，小瓶注水，满则溢出也，宜节其乳自止。[口见]乳者，时时吐乳而不多，似吐非吐，非吐是吐，此胃虚吐也，参香散主之。

溢乳者，调乳多而溢出，非真吐乳也。苟不知禁，即成真吐矣.百日内小儿多有之。盖身小身软，不能自立，必待母拥抱之。苟有倾则，乳即溢出。譬瓶注水，瓶侧而水出矣，不须治之。

嗽吐者，必待儿嗽定而后乳也。或嗽未定，以乳哺之，其气必逆，乳不得消，化而为痰。痰气变塞，嗽不得转，故嗽而吐乳也，宜玉液丸，姜汤下。

小儿初生，三日内吐者，钱氏方用白饼子下之，误也。初生小儿，出离母腹，惟乳可食，安可当此毒药也。此由拭口不尽，使恶秽之物损其胃气，只用丁香一小粒，去苞，陈皮一分，木瓜一分，共研细末，每半分，乳调纳儿口中，令自咽，用煎皆是②。

呕哕者，有声无物也，不问大小，但病久危困呕秽者，不治。经云：木陈者，叶必落；弦绝者，声必嘶是也。

蛊者，腹有虫，时作酸痛，痛则吐清水涎沫，宜下之。

下虫丸

白苦楝根皮（酒浸，烙），绿色贯众，木香，桃仁（去皮、尖），芜荑（焙尖），槟榔，各二钱。鹤虱（炒），干蟾（炙焦），各一钱，轻粉五分，使君子肉，五十枚。

上末，面糊丸，麻子大，每服一二十丸，俟天明，先以肉汁味臭鼻内，使香闻鼻中，即仍③肉汁下丸。

①香薷：原作“香藿”，据忠信堂本改。

②皆是：忠信堂本为“亦可”。

③仍：忠信堂本为“仍以”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：呕吐
  • 下一页：伤食证治
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《育婴家秘》
  2. 呕吐《评琴书屋医略》
  3. 呕吐《中医名词词典》
  4. 呕吐《医学集成》
  5. 呕吐《医理真传》
  6. 呕酸《中医词典》
  7. 呕吐《圣济总录》
  8. 呕乳《中医词典》
  9. 呕吐《景岳全书》
  10. 呕清水《中医词典》
  11. 呕吐《景岳全书》
  12. 呕青蓝水《中医词典》
  13. 呕吐《止园医话》
  14. 呕衄《中医词典》
  15. 呕吐《伤寒说意》
  16. 呕脓《医学纲目》
  17. 呕吐《小儿常见病单验方》
  18. 呕脓《中医词典》
  19. 呕吐《气功外气疗法》
  20. 呕逆吐痢候《诸病源候论》
  21. 呕吐《傅青主男科》
  22. 呕逆吐方八首《外台秘要》
  23. 呕吐《中医词典》
  24. 呕逆不下食方八首《外台秘要》
  25. 呕吐《新修本草》
  26. 呕逆不食《儒门事亲》
  27. 呕吐《麻疹备要方论》
  28. 呕逆不食《傅青主女科》
  29. 呕吐《伤寒标本心法类萃》
  30. 呕逆《奇效简便良方》
  31. 呕吐《麻疹阐注》


伤食证治_《育婴家秘》_中医儿科_【岐黄之术】

伤食证治

伤食证治

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食无如损节奇，视其轻重法何为，

欲求陈莝谁将去，消导不行攻取之。

《内经》曰：饮食自倍，脾胃乃伤。东垣先生解云：饮者，无形之气也；食者，有形之血也。由此推之，乳为血所化，饮之类也。乳食之类，宜有辨矣，幼科消乳丸有三棱、莪术，误也。

小儿之病，伤食最多，故乳食停留中焦不化而成病者，必发热恶食，或噫气作酸，或恶闻食臭，或欲吐不吐，或吐出酸气，或气短痞闷，或腹痛啼哭，此皆伤食之候也，方见伤食之证。不必悉具，便宜损之。损之者，谓姑止之，勿与食也，使其自消。所谓伤之轻者，损谷自愈也。损之不减，则用胃苓丸以调之。调之者，调其脾胃，使乳谷自消化也。调之不减，则用保和丸以导之。导之者，谓腐化乳食，导之使去，勿留胃中也。导之不去，败攻下之。轻则枳朴大黄丸，重则备急丸主之。

枳朴大黄丸

枳实、炒，厚朴、姜汁炒，大黄、酒蒸，各等分。槟榔，减半。

共细末，神曲糊丸，黍米大，量儿减加，姜汤下。

备急丸

大黄，巴豆、去膜，干姜，等分。

须得精新好药，研末炼蜜丸，黍米大，每服三五丸，量儿加减，白汤下。

凡用消导攻取之药，必的见其所伤之物，则胃气不伤而食物去，却无遗毒矣。故伤热物者，如酒肉、湿面、辛辣之类，则以枳实、青皮、黄连、大黄、牵牛主之。伤冷物者，如瓜果、冰水。豆粉之类，则以丁香、木香、砂仁、苹果、巴豆治之。又如山植之消肉食，神曲、麦芽之消谷食，半夏、干姜之消菜果生冷，各有所宜也。苟不问寒热，而以寒治寒，以热治热，则所伤之物虽去，而偏寒偏热之药性留于胃者，或为热中，或为寒中，作儿终身之害者，皆一时之误也。

小儿伤食，最关利害，父母不可轻忽，医人不可粗率也。如弃而不治，则成积癖；治之失法，则成疳痨.故儿之强壮者，脾胃素实，恃其能食，父母纵之，以致太过，停留不化，此乃食伤脾胃，真伤食也，可用前法治之。如小儿之怯弱者，脾胃素虚，所食亦少，或因少加，则必停蓄不化，此乃脾虚不能消谷，转运迟耳，非其伤食也，治以前法则误矣，宜用养脾丸主之。

小儿易虚易实者也，如使壮实①者，纵其口腹。则饮食自倍，脾胃乃伤，而实者亦虚矣。其虚怯者，节饮食则脾胃无伤，谷气渐长，而虚者可实矣。

①壮实：原作“壮食”，据忠信堂本改。

胃苓散之方，如五苓散之利水，平胃散之消谷，可以调理脾胃，可以消导饮食，城小儿之要药也。如伤食又感风寒者，此内伤夹外感也。不吐泻者，谓之夹食伤寒，先解其表，宜藿香正气散主之；表解后，攻其食积．枳朴大黄丸。有吐泻者，谓之霍乱，宜藿香正气散主之。详见感冒四气。如伤食发热变惊风者，先去食积，使食去热除而搐自止，宜加减宣风散主之；发搐者，人参 羌活散。详见惊风。

宣风散

槟榔、二个，草果仁，陈皮，各半两。黑牵牛生、熟各半，二两。大枳实，五枚。大黄，一两。

共末，每半钱，蜜汤调服。

人参 羌活散

柴胡，防风，天麻，前胡，人参，川芎，当归，枳壳，茯苓，羌活，桔梗，甘草，蝉退，各等分。

未，薄荷同煎服。

伤食或吐或泻，则其所伤之物去矣，只以肥儿丸调之，和其胃气，或钱氏之异功散，蜜汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：伤食证治
  • 下一页：积聚证治
<<< 返回本书目录
  1. 伤食证治《育婴家秘》
  2. 伤食症《医门补要》
  3. 伤食证治《幼幼集成》
  4. 伤手疮《外科启玄》
  5. 伤食证《明医指掌》
  6. 伤暑《笔花医镜》
  7. 伤食章《医学妙谛》
  8. 伤暑《脉因证治》
  9. 伤食泻第六十八问《婴童百问》
  10. 伤暑《秘传证治要诀及类方》
  11. 伤食泻《秘传证治要诀及类方》
  12. 伤暑《伤寒六书》
  13. 伤食吐《医宗金鉴》
  14. 伤暑《推拿抉微》
  15. 伤食吐《儿科萃精》
  16. 伤暑《续名医类案》
  17. 伤食呕吐证治《医宗金鉴》
  18. 伤暑《医碥》
  19. 伤食呕吐证治《妇科心法要诀》
  20. 伤暑《医碥》
  21. 伤食门《幼科切要》
  22. 伤暑《医学从众录》
  23. 伤食门《医方考》
  24. 伤暑《医宗金鉴》
  25. 伤食论《胎产心法》
  26. 伤暑《幼幼新书》
  27. 伤食论《胎产心法》
  28. 伤暑《证治准绳·类方》
  29. 伤食论《妇科秘书》
  30. 伤暑《证治准绳·杂病》
  1. 伤食证治《育婴家秘》
  2. 伤食证《明医指掌》
  3. 伤食证治《幼幼集成》
  4. 伤食章《医学妙谛》
  5. 伤食症《医门补要》
  6. 伤食泻第六十八问《婴童百问》
  7. 伤手疮《外科启玄》
  8. 伤食泻《秘传证治要诀及类方》
  9. 伤暑《时病论歌括新编》
  10. 伤食泻《证治准绳·幼科》
  11. 伤暑《中医名词词典》
  12. 伤食泻《中医词典》
  13. 伤暑《时病论歌括新编》
  14. 伤食吐泻《小儿卫生总微论方》
  15. 伤暑《傅青主男科》
  16. 伤食吐泻《中医词典》
  17. 伤暑《中医词典》
  18. 伤食吐《幼科心法要诀》
  19. 伤暑《医宗金鉴》
  20. 伤食吐《儿科萃精》
  21. 伤暑《幼幼新书》
  22. 伤食吐《医宗金鉴》
  23. 伤暑《续名医类案》
  24. 伤食吐《中医词典》
  25. 伤暑《证治准绳·类方》
  26. 伤食头痛《中医词典》
  27. 伤暑《证治准绳·杂病》
  28. 伤食诗《医学实在易》
  29. 伤暑《医碥》
  30. 伤食呕吐证治《妇科心法要诀》
  31. 伤暑《医碥》


积聚证治_《育婴家秘》_中医儿科_【岐黄之术】

积聚证治

积聚证治

  • 上一页
  • 目录
  • 相关
  • 下一页

宿食停伤脾胃中，是名食积法宜攻，

必询原物分寒热，莫犯虚虚可立功。

按；东垣云食者有形之物，伤之则宜损其谷。其次莫若消之，不止则攻之。此治初伤乳食之法也。只因不早治之或治之晚，以致陈莝菀聚，乃成积也。小儿病积者多，其候面黄色白，腹大或紧，食少，或腹作痛，无时发作，发作则数日不止。治其积者，若不问平日所伤之物是寒是热，观儿之形或虚或实，一概用偏寒偏热峻下之剂，而犯虚虚之戒，其害大矣。如曾伤乳热食热者，则为热积；如伤冷乳冷食者，则为冷积。伤五谷者，则为食积。伤五畜之肉者，则为肉积，热积。伤五果之类者，则为果子积，生冷积。伤五菜之类者，则为菜积。有冷有热。冷积宜丁香脾积丸下之，以原食生冷之物作汤。热积宜丁香 槟榔丸下之，以原伤谷肉之物作汤；谓之溯源汤。

凡用攻下取之药，必先补其胃气，如导功散之类，而后下之。所谓补而泻之，勿犯胃气也。

家传丁香脾积丸：治冷积腹痛，又治伤食积泻，效。

丁香，木香，良姜（清油炒），各一钱。青皮，皂角（烧存性），槟榔，各二钱。三棱、煨，莪术（煨），各三钱。巴豆，四十九粒。去壳、膜，另研如泥。

上前八味细末，入巴豆泥，研令匀，用醋煮面糊丸，麻子大，每五丸，原物汤下。

如取虫，苦楝根皮汤下。

木香 槟榔丸：治热痰腹痛，又治痢疾。

木香，槟榔，青皮，陈皮，枳壳（炒），莪术，黄连，黄柏，各一两。香附，大黄，各三面。黑牵牛（取头末），三两。

上细末，滴水为丸，麻子大，每服十丸，原物汤下。

原物汤取原日所伤之物，用韭菜捣烂捏成饼子，烧存性，研细煎汤送下，名取积丸。

如素弱者，不可轻下，当以补药去之。用钱氏益黄散，加莪术、木香、黄连（炒），共细末，水煎，神曲糊丸，黍米大，服二三十丸，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食证治
  • 当前页：积聚证治
  • 下一页：泄泻证治
<<< 返回本书目录
  1. 积聚证治《育婴家秘》
  2. 积聚症瘕《本草纲目》完整版
  3. 积聚证治《医宗金鉴》
  4. 积聚症瘕《卫生易简方》
  5. 积聚证治《妇科心法要诀》
  6. 积聚症瘕门《医方考》
  7. 积聚宿食寒热方《外台秘要》
  8. 积聚症瘕杂虫论《中藏经》
  9. 积聚宿食不消《圣济总录》
  10. 积聚之病何以别之《女科百问》
  11. 积聚心腹胀满方《外台秘要》
  12. 积聚治法《杂病心法要诀》
  13. 积聚心腹胀满《圣济总录》
  14. 积聚总括《医宗金鉴》
  15. 积聚心腹痛方《外台秘要》
  16. 积聚总括《杂病心法要诀》
  17. 积聚统论《圣济总录》
  18. 积块《古今医案按》
  19. 积聚统论《金匮翼》
  20. 积块瘕《医学纲目》
  21. 积聚汤【方剂大全】
  22. 积块丸【方剂大全】
  23. 积聚痞块《丹溪心法》
  24. 积论大小合参《冯氏锦囊秘录》
  25. 积聚痞结《卫生易简方》
  26. 积年不愈【方剂主治】
  27. 积聚凝滞五噎膈气《普济本事方》
  28. 积年久咳方《外台秘要》
  29. 积聚难证《杂病心法要诀》
  30. 积癖《寿世保元》
  1. 积聚证治《育婴家秘》
  2. 积聚宿食候《诸病源候论》
  3. 积聚证治《医宗金鉴》
  4. 积聚宿食寒热方四首《外台秘要》
  5. 积聚证治《妇科心法要诀》
  6. 积聚宿食不消《圣济总录》
  7. 积聚症瘕《新修本草》
  8. 积聚心腹胀满候《诸病源候论》
  9. 积聚症瘕《卫生易简方》
  10. 积聚心腹胀满方一首《外台秘要》
  11. 积聚症瘕门《医方考》
  12. 积聚心腹胀满《圣济总录》
  13. 积聚症瘕杂虫论《中藏经》
  14. 积聚心腹痛候《诸病源候论》
  15. 积聚之病何以别之《女科百问》
  16. 积聚心腹痛方三首《外台秘要》
  17. 积聚治法《医宗金鉴》
  18. 积聚痛《明医指掌》
  19. 积聚治法《杂病心法要诀》
  20. 积聚统论《金匮翼》
  21. 积聚总括《医宗金鉴》
  22. 积聚统论《圣济总录》
  23. 积聚总括《杂病心法要诀》
  24. 积聚诗《医学实在易》
  25. 积块《医林改错》
  26. 积聚痞气奔豚方《医学实在易》
  27. 积块《中医词典》
  28. 积聚痞块穴《中医词典》
  29. 积块《古今医案按》
  30. 积聚痞块《丹溪心法》
  31. 积块《儒门事亲》


泄泻证治_《育婴家秘》_中医儿科_【岐黄之术】

泄泻证治

泄泻证治

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻先须辨五因，治分三法见于经，

养其脾胃尝为本，莫使五虚成慢惊。

泄有五者，谓风、寒、暑、湿、食积也，皆属湿论。故风湿、寒湿、湿热，中湿，此者温之生于外者也。食积，则湿之生于内者也。叔和云：湿多分五泻者是也。治有三法者，按仲景《伤寒论》云：下利不止者，宜理中丸。理中者，理中气也。治泻，不利小便非其治也，五苓散主之。不止者，利在下焦也，宜赤石脂 禹余粮汤止之。故初则温中，理其胃气也；次则分利，使阴阳和畅，水谷分别也；末则止涩，涩可去脱，恐肠胃滑而谷气不收也。此三者治泻之大法也。故予家传心法，初用理中汤，中用五苓散，末用七味豆蔻丸，或一粒白玉丹，即是仲景之法。

七味豆蔻丸：治泄泻不止，涩可去脱之法也，又治虚泄。

肉豆蔻（面裹煨），木香，砂仁，各三钱。白龙骨，诃子肉，各五钱。赤石脂，枯矾，各七钱。

共细末，面糊丸，麻子大，量儿加减，小者十五丸，服止五十丸，米饮下。

白玉丹又名一粒丹：治滑泻不止，神效。大人通用。

寒水石炼研（水飞），二两。枯白矾，一两。

共细末，面糊丸，小者麻子大，大者皂子大，中者豌豆大，母服一丸，米饮下。久者宜用，初刚勿用。

伤风泄泻，其症口中气热，呵欠顿闷，乍凉乍热，睡多气粗，大便黄白色，呕吐乳食不消，令咳嗽。宜发散，加减惺惺散主之。

加减惺惺散：治小儿风泄，补脾胃，发散风邪为主。

人参，白术，白茯苓，各一钱。炙甘草，七分。防风，川芎，藿香，各三钱半。细辛，二钱。

按：小儿科论夏至后泄者，热多；秋分后泄者，寒多；中间按节气分寒热多少之说，似太琐细，不若《原病式》明白。盖冷泄热泄，四时有之，但暑月多热，冬月多寒。

热泻者，《原病式》云：谷虽不化而色变非白①，烦渴，小便赤涩。凡谷消化，无间色及他症，便为热也。寒泻而谷消化者，未之有也；然热泻亦有不化谷者，邪热不杀谷也。谷虽不化，乃糟粕耳，非若邪气之完谷出也，此宜辨之。如夏月得之，大渴者，宜五苓散作汤，调玉露散，另身热与渴略减者，只服五苓散，不可更加玉露散，恐生中寒之症。泻仍不止，用胃苓丸和一粒丹止之。神效。非夏有此热泻者，渴饮水，白术散乃圣药也。

寒泻者，《原病式》云：完谷不化而色不变，吐利腥秽，澄清冷，小便清白不涩，身凉市渴，此为寒也。冬月得之，宜理中汤、丸。不止，以五苓散加姜枣煎；再不止者，七味肉豆蔻丸主之。春秋月同，惟夏月得之，先服理中汤、丸，后以五苓散和玉露散。

玉露散：一名甘露饮，治伤热泻黄色。

石膏，二两。寒水石（煅研、水飞），二两。生甘草，七分半。

上极细末，每服一字，或半钱，温水调下。

如寒泄久不止，一日三四次，溏而不多，腹中鸣，宜黄芪补胃汤。

黄芪补胃汤

黄芪（炙），归身，川芎，柴胡，益智仁，陈皮，炙甘草，各二钱。升麻，六分。

共末，水煎服。

湿泻者，身重泄水；风湿者，水谷混杂。宜升麻除湿汤。湿热者，宜五苓散加玉露散。湿不渴，宜胃苓汤。此病夏秋间多有之，益黄散尤妙。

升麻除湿汤：治风湿作泻，自下而上者，引而竭之。

升麻，柴胡，神曲（炒），防风，泽泻，猪苓，各五分。苍术，一钱。陈皮，炙甘草，麦芽炒；各五分。

如胃寒肠鸣，加益智仁、半夏等分，入姜、枣煎，非肠鸣不得用也。上[口父]咀分作五服，水煎。

胃苓汤：治夏秋间，脾胃伤冷，水谷不分，泄泻不止。

五苓散：平胃散二方相合

入姜、枣同煎服。

今治泄泻者，不问大人小儿，通用此方。

如寒湿泻不止，宜益黄散，此治寒湿之要药也。

食积泄者，因饮食过多，遂伤脾胃，以致泄泻。其候大便不聚，臭如败卵，或作酸臭之气，或色黄白，腹中或有痛者，宜先补胃气而后下之。补用钱氏异功散加神曲，下用丁香脾积丸，小下积之方，惟此能去痛止泻也。有巴豆，按药性，巴豆能令未泻者泻，能令已泻者止故也。

凡大污引饮者，其病不论新久，皆服白术散，痢病亦同。盖脾恶湿，肾恶燥，饮水太多，其肾益燥，津液不升，则渴益不止。水止于脾，温伤脾胃，泻亦不止。故白术散治渴泻之圣药也。常宜服之以代②汤水，不可再饮汤水，兼之不效矣。

白术散：治泄泻冒热烦渴。间阴阳并宜服之③。

人参，白术，茯苓，木香，甘草，藿香，各一钱。葛根，—钱。

共细末，水煎服。

本方治小儿阳明经本虚，阴阳不和，吐泻亡律液，烦热口干。以参、术、甘草甘温补胃和里；木香、藿香辛温以助脾；茯苓甘平，分阴阳，利水湿:葛根甘平倍于众药，其气轻浮，鼓舞胃气，上行津液，又解肌热，治脾胃虚弱，泄泻之圣药也。下问泄痢，但久不止者，并服之。

①非白；忠信堂本作“黄白”。

②代：原作”拆”．据忠信堂本改。

③间阴阳并宜服之：忠信堂本无此句。

钱氏云：泻黄者，伤热乳也。泻青者，伤冷乳也。予家通用胃苓汤为丸主之.热者用车前草汤下，寒者用煨姜汤下。

又泻不止，非清气之下陷，则肠滑不禁，及肺虚不行收令也，宜家传升阳固脱汤主之。

人参，白术，白茯苓，甘草炙，当归，白芍，地黄，升麻，猪苓，津泻，葛根，陈皮，乌梅，诃子肉。

共十四味，等分，量儿大小，[口父]咀，水煎服无时，即大人亦可取之。

久泻不止，多属虚寒，无有热也。故经曰：暴泻无寒，久泻无热。宜豆蔻丸和胃苓丸各半相合，陈米炒熟煎汤送下即止；如再不止，宜用人参 白术散加肉豆蔻面裹煨，诃子肉为丸服，庶不成虚，变慢惊风也。

有先泻未止而成疳者，易治，宜参苓白术散加肉豆蔻、诃子肉丸服之，则泄自止，津液渐生不致成疳也。有先疳而后泻者，谓之疳泻，难治。宜用集圣丸去芦荟、莪术、五灵脂三味，加肉豆蔻、诃子肉等分，为末，山药糊丸，黍米大，每二十五丸，四君子汤下。

经曰：五虚者，一脉细，二皮寒，三少气，四泄泻不止，五饮食不入。五虚悉具者生①，能食者生。又泻不定，精神好者，脾败也；吐泻唇深红者，内热故也，不退必死；面黑气喘者不治；大渴不定，止之又渴，肾败也，遗泄不觉者死。

①生：忠信堂本为“死”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚证治
  • 当前页：泄泻证治
  • 下一页：痢疾证治
<<< 返回本书目录
  1. 泄泻证治《育婴家秘》
  2. 泄泻症《评琴书屋医略》
  3. 泄泻证治《幼幼集成》
  4. 泄泻滞下《医学纲目》
  5. 泄泻者脾气伤而不平《医学传心录》
  6. 泄泻滞下总论《证治准绳·杂病》
  7. 泄泻章《医学妙谛》
  8. 泄泻滞下总治《证治准绳·类方》
  9. 泄泻叙论《三因极一病证方论》
  10. 泄泻诸症统论《金匮翼》
  11. 泄泻丸【方剂大全】
  12. 泄泻注下【方剂主治】
  13. 泄泻死证《杂病心法要诀》
  14. 泄症脉论《三指禅》
  15. 泄泻切牙作渴之症《保婴撮要》
  16. 泄殖腔外翻【疾病大全】
  17. 泄泻门-幼幼汇集（中）《古今医统大全》
  18. 泄治法《石室秘录》
  19. 泄泻门推法《推拿抉微》
  20. 泻《冷庐医话》
  21. 泄泻门《张氏医通》
  22. 泻《证治准绳·幼科》
  23. 泄泻门《幼科推拿秘书》
  24. 泻《止园医话》
  25. 泄泻门《幼科切要》
  26. 泻《重订灵兰要览》
  27. 泄泻门《医方考》
  28. 泻（附肠鸣）《医述》
  29. 泄泻门《小儿推拿广意》
  30. 泻白《汤头歌诀》
  1. 泄泻证治《育婴家秘》
  2. 泄泻者脾气伤而不平《医学传心录》
  3. 泄泻证治《幼幼集成》
  4. 泄泻章《医学妙谛》
  5. 泄泻症《评琴书屋医略》
  6. 泄泻叙论《三因极一病证方论》
  7. 泄泻滞下《医学纲目》
  8. 泄泻吞酸《傅青主男科》
  9. 泄泻滞下总论《证治准绳·杂病》
  10. 泄泻死证《杂病心法要诀》
  11. 泄泻滞下总治《证治准绳·类方》
  12. 泄泻死证《医宗金鉴》
  13. 泄泻诸症统论《金匮翼》
  14. 泄泻诗《医学实在易》
  15. 泄泻主方《痰火点雪》
  16. 泄泻切牙作渴之症《保婴撮要》
  17. 泄阳《中医词典》
  18. 泄泻脾弱《奇方类编》
  19. 泄症脉论《三指禅》
  20. 泄泻门推法《推拿抉微》
  21. 泄治法《石室秘录》
  22. 泄泻门（幼幼汇集 中）《古今医统大全》
  23. 泄注《中医词典》
  24. 泄泻门《幼科推拿秘书》
  25. 泄注赤白《中医词典》
  26. 泄泻门《小儿推拿广意》
  27. 泄注候《诸病源候论》
  28. 泄泻门《小儿推拿广意》
  29. 泻《止园医话》
  30. 泄泻门《丹台玉案》
  31. 泻《傅青主女科》


痢疾证治_《育婴家秘》_中医儿科_【岐黄之术】

痢疾证治

痢疾证治

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白无分寒热议，多因食积宜通利，

育婴家宝只三分，传自河间真秘密。

按《内经》曰：饮食不节，起居不时，阴受之则入五脏，阳受之则入六腑，填满闭塞，不为飧泻，久为肠癖。飧泻者，为米谷不化也。肠癖者，不痢是也。又按五十七难曰：胃泻者，饮食不化。色黄；脾泻者，腹胀满，泄注，食即呕吐逆；大肠泄者，食已窘迫，大便色白，肠鸣切痛；小肠泄者，溲而便脓血，小腹痛；大瘕泄者，里急后重，数至圊而不能使，茎痛。大瘕泄者，痢也。由《素》《难》之文观之，则痢起于食积也。况小儿之病伤食者多，惟有宿食为积。故因四时之感，而成痢也。赤白皆属热说见《原病式》中，或谓赤者属热，白者属寒，未敢听之。但调痢久不止，则为虚寒，或服冷药过多，热变为寒者则有之矣。此当以脉证别之。身热而渴，脉数大有力而能食者为热；身凉不渴，脉沉无力而不食者为寒明矣。治痢之法，初起腹中若痛，里急后重者，其痛为实，宜急下之，三黄承气丸.不可用巳豆、牵牛之剂。已豆损血，牵牛损气也。如有外症不可遽下，宜发散之，仓禀汤主之。初治不止，各随其证施治也。

三黄承气丸：治痢疾初起，两眉皱而啼哭者，腹痛也。里急后重，烦躁不安者，以此下之。

大黄、酒蒸，一两。枳实（炒），厚朴（炒），槟榔，各五钱。黄连（酒炒），黄芩（酒炒），黄柏（酒炒），当归，各三钱。木香，二钱。

共细末，神曲糊丸，黍米大，儿小者十五丸，儿大者三十丸，滚白水下。

仓癝汤：治伤风痢疾及时行疫痢，大小相似者，宜先服此方。即：

人参败毒散（方见前），加陈仓米，煎服。

一方：加陈皮。

因伤风得之者，则纯下清血，宜胃风汤主之。如不纯血。宜黄连四物汤、家秘剪红丸；不止者，阿胶梅连丸，大效。

胃风汤：治风冷客于肠胃，泄下鲜血，及肠胃湿毒，下如豆汁，或下瘀血。

人参，白茯苓，川芎，当归，白术，白芍，辣桂，各等分。

上[口父]咀，量地加减，入粟米数十粒同煎，食前热服。

黄连四物汤：治下痢纯血。

黄连，当归，川芎，白芍，生地，槐花（炒），荆芥穗，等分。加犀角

[口父]咀，量儿大小，水煎服。

家传剪红丸：治痢下纯血，及大人肠风了血，神效。

枳壳（炒），槐子（炒），侧枯叶（炒），荆芥穗，等分。

共细末，酒糊丸，黍子大，量儿加减，米饮下

阿胶梅连丸：治下痢无问新旧，赤白黑、疼痛诸症。

真阿胶（锉碎，用蛤粉炒成珠），赤茯苓（）去皮，乌海（洗净去核，焙干），赤芍，黄柏，黄连，干姜（炮），当归（酒洗，日干），等分。

共细末，水丸，黍米大，米饮下。忌鸡鱼油腻诸物。

以上皆初治之法也。

赤白痢者，心生血，因伤热得之，则心移热于小肠，是为赤痢。故赤者从小肠而来也。肺主气，因伤热得之，则肺移热于大肠，是为白痢。故白者从大肠而来也。刘河间据《内经》云：溲而便脓血，知气行而血止也，以芍药汤主之。行血则便自愈，调气则后重除。此治痢之要法也。吾之先祖，以此立法，用黄连 阿胶丸加当归、木香治血痢，于血中行气；胃苓丸加当归、芍药治白痢，于气中养血。赤白相兼者，香连丸；有积者，家秘治痢保和丸相兼服之，无不效者。

河间芍药汤：行血则便自愈，调气则后重除。

芍药，一钱。当归，黄连，黄苓，各五分。炙甘草，二分。大黄，三分。槟榔，木香，各二分。桂，二分半。

[口父]咀，吹儿小分三剂，大则一剂，水煎食前温服。

黄连 阿胶汤：治赤痢。

黄连，三钱，阿胶（炒），二钱。白茯苓，当归，木香，各一钱。

细末，水丸，米饮下。

胃苓丸：治白痢。

加当归，白芍，白术。

研末，水糊丸，米饮下。

番连丸：治赤白痢。此吾家传秘方也。

黄连（大如鸡爪者，去枝梗，切），吴茱萸，木香，石莲子肉，各三钱。

共末，酒糊丸，黍米大。量儿加减，陈米炒，煎汤下。

家传治痢保和丸：其积有未尽、有久痢原未得下、脾虚不可下者，俱宜服下之。

陈皮，半夏，白茯苓，枳壳（炒），厚朴（炒），黄连（炒），山楂肉，萝卜子（炒），神曲，麦芽（炒），各五分。木香，槟榔，炙甘草，各减半。

上细末，别取种曲糊丸，米饮下。

此以上中治之法也。

痢久不止名休息痢，不可骤用肉豆蔻、诃子肉、罂粟壳止之，恐有滞积未尽，反成重病也。必腹中不痛。虽有虚痛，切不可止之。吾有家秘和中丸，不犯此禁。如有可止者，幼科中秘传香连丸。万金散，择而用之。

家传和中丸：专治休息痢及疳痢，屡验。

人参，炙甘草，当归，川芎，车前子，猪苓，泽泻，神曲，麦芽，俱炒。诃子肉（面裹煨），五莲肉，各二钱。白术，白茯苓，陈皮，白芍，黄连（炒），各三钱。木香，干姜（炒），豆肉蔻（面裹煨），各二钱。

共细末，酒煮面糊丸，黍米大，米饮下。

秘传香连丸：治男女小儿诸般痢疾作痛，并久痢虚脱，脓血不止者，服之神效。如初痢一二日间，不可服，恐拦住积滞热毒，变生他症，又反为害也。

黄连（酒润炒），一两。木香肉，豆蔻（煨），各三钱。乳香，没药，各一钱。

上末面糊丸，芡实大，服一丸，赤痢甘草汤、白痢姜汤下。

万金散：治水泻，下痢久不瘥者。

粟壳：去蒂，二两，锉细，醋炒，一两，生用一两。甘草:四节，生。一民炙，一两。陈皮（去白），二两。乌梅（和核），一两。

锉碎合成剂，量儿大小，热渴略煎二沸，和渣倾出碗内，盖定澄清去渣，空心温服。

以上末治之法也。

泻痢从来更变多，久而休息转沉疴，

脱肛不禁堪惆怅，膝肿其如鹤膝何。

有泄泻变痢疾，有痢疾变泄泻者。先正有言曰：先泻后痢者，此脾传肾也，为阴邪，难治。先痢后泻者，此胃传脾也，为微邪，易治。斯言也，谓泻痢久而传变者，愚亦有说焉；泻久不止复变痢者，其后重者，胃气之下陷也。其脓血者，肠垢之下浊也。水谷竭而胃败，加之何不死。痢久不止而变泻者，其后重除者，乃湿热之毒尽矣。其脓血止者，乃陈莝之物去也。肠胃通而水谷行，故可治也。若初泻便变痢者，此气病传入血中，宜养血为主，加调气之药，不可复下伤胃气也。初痢即变泻者，此止病传入气中，以调气为主，加养血之药，不可遽涩，使毒留而不去，复成痢也。泻变痢者，宜四物汤加黄连、木香、白茯苓。痢变泻者，宜四君子汤加当归、白芍主之。

痢久不止，无津液欲成疳病者，宜参苓白术散大补胃气可也。有素病疳，又新病痢者，此重伤食，感冒四气之所致也。宜钱氏异功散加当归、白芍、木香、诃子肉、神曲（炒）各等分为丸服，不可作痢治之。

痢久不止，谓之休息痢。脾胃受伤，其气之下陷也，则为脱肛，其上逆也，则为食入即吐，不思乳食，谓之噤口。肾开窍于二阴，痢久则肾败矣。两膝红肿，谓之鹤膝，更有不治之症，俱宜辨之。

脱肛者，胃气之下陷也，后重不除，努责太过，故肠头脱肛出也。肛门名魄门，肺是主之。肠头脱出，又肺气不行收令也。宜用养血调气升提之剂，使痢止则肛自不出矣。升麻汤主之，外用洗法、托法、灸法。

升麻汤

升麻，一钱。人参，白术，白茯苓，陈皮，当归，白芍，麻子仁，各五分。甘草，防风，各三分。荆芥穗，二分。乌梅（去核），一个。

上[口父]咀，分二剂，食前服。

洗法独浇散：治脱肛不收。

五倍子，半两，研末。井花水，三碗，入瓷罐内，慢火煎半，入朴硝，荆芥穗，各一钱。

乘热熏洗，仍以五倍子末付之。一方用绿桑螺，烧存性，研末，以猪膏和涂肠头上。

托法用：

木贼，烧存性，为末，掺之以软帛按入。

又方用：

赤石脂，伏龙肝，等分。

末，敷之。

又方用：

龙骨末，木贼，烧存性，等分。

为末敷之。

炙法脱肛不收，灸尾翠骨穴神效，又能治痢。

噤口者，乃胃虚逆气上冲而吐也；有不思食者，皆虚损也，宜用参苓白术散，米饮调服。大抵此病难治。凡泻痢者，能食则吉，不能食则凶。

鹤膝者，两膝红肿，如鹤之膝也。小儿痢后多此疾，乃肾虚之症也，宜补肾地黄丸，加虎胫骨、个膝主之。

有五色痢者，此五脏之真色见也，不可治。

痢疾腹胀者，属中气不足也，宜胃苓丸调之，慎勿下之，下之则死。亦有余套之未尽，误服涩药太早，腹胀着，此为实也，腹中必痛，宜下之，三黄枳术丸主之。

痢疾不治症：小儿下痢如尘腐色者死，如屋漏水者死。下痢日久，大吼如竹筒者死，如血腥者死。

凡赤白同下，久而不禁。小便赤涩，腹痛 发热，唇红舌苔，气促心烦，坐卧不安，大渴饮水，各道倾陷，面容似妆，噤口不食，眼胞肿，足背肿者，皆不可治。《内经》曰：肠癖身热，脉躁疾者死；身凉脉迟者生。又脉大而有力者死；脉微而无力者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻证治
  • 当前页：痢疾证治
  • 下一页：疟疾
<<< 返回本书目录
  1. 痢疾证治《育婴家秘》
  2. 痢疾证治论《叶选医衡》
  3. 痢疾证治《幼幼集成》
  4. 痢疾转肠溃疡《医学衷中参西录》
  5. 痢疾证治《医宗金鉴》
  6. 痢疾总括《医宗金鉴》
  7. 痢疾证治《妇科心法要诀》
  8. 痢疾总括《医宗金鉴》
  9. 痢疾章《医学妙谛》
  10. 痢疾总括《杂病心法要诀》
  11. 痢疾样大便【疾病症状】
  12. 痢兼渴《圣济总录》
  13. 痢疾续论《医学从众录》
  14. 痢兼渴方《外台秘要》
  15. 痢疾香连散【方剂大全】
  16. 痢兼肿《圣济总录》
  17. 痢疾万应丸【方剂大全】
  18. 痢解《儿科萃精》
  19. 痢疾万应散【方剂大全】
  20. 痢论《妇科秘书》
  21. 痢疾丸【方剂大全】
  22. 痢论《史载之方》
  23. 痢疾死证《杂病心法要诀》
  24. 痢论《胎产心法》
  25. 痢疾述要《儿科要略》
  26. 痢门《医方考》
  27. 痢疾食料丸【方剂大全】
  28. 痢门《张氏医通》
  29. 痢疾食积《金匮钩玄》
  30. 痢圣散子【方剂大全】
  1. 痢疾证治《育婴家秘》
  2. 痢疾章《医学妙谛》
  3. 痢疾证治《医宗金鉴》
  4. 痢疾续论《医学从众录》
  5. 痢疾证治《幼幼集成》
  6. 痢疾四分散《奇效简便良方》
  7. 痢疾证治《妇科心法要诀》
  8. 痢疾死证《杂病心法要诀》
  9. 痢疾证治论《叶选医衡》
  10. 痢疾死证《医宗金鉴》
  11. 痢疾转肠溃疡《医学衷中参西录》
  12. 痢疾述要《儿科要略》
  13. 痢疾总括《医宗金鉴》
  14. 痢疾食积《金匮钩玄》
  15. 痢疾总括《医宗金鉴》
  16. 痢疾诗《医学实在易》
  17. 痢疾总括《幼科心法要诀》
  18. 痢疾门推法《推拿抉微》
  19. 痢疾总括《杂病心法要诀》
  20. 痢疾门方《医门法律》
  21. 痢兼烦候《诸病源候论》
  22. 痢疾门（幼幼汇集 中）《古今医统大全》
  23. 痢兼渴《圣济总录》
  24. 痢疾门（十二则）《辨证录》
  25. 痢兼渴方二首《外台秘要》
  26. 痢疾门《幼科指南》
  27. 痢兼渴候《诸病源候论》
  28. 痢疾门《幼科推拿秘书》
  29. 痢兼渴候《诸病源候论》
  30. 痢疾门《小儿推拿广意》
  31. 痢兼肿《圣济总录》


疟疾_《育婴家秘》_中医儿科_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟论经中五六般，时师总号是脾寒，

治分三法须求瘥，不及家传平疟丸。

疟疾之候，始而呵欠，继而足冷，面色青黄，身体拘急，战栗鼓颔，腰脊俱痛，寒去未几，内外告热，头痛而渴，但欲饮水，呕恶烦满而不嗜食者，皆其候也。按《内经》有五脏疟，有六经疟之病名，世人总论之日脾寒。盖脾胃者，五脏 六腑之本也。经云：邪之所凑，其气必虚。惟小儿脾胃素弱，放邪乘虚入，随其所入，而为五脏 六腑诸疟之名也。故吾之先人分为七疟，风、寒、暑、湿、食。鬼、劳也。治疟之法，初则截之，谓邪气初中，正气未伤，故先驱之使去，不可养以为患也。中则和之，调邪气渐入，正气渐伤，或予补气血药中加截药，或于截荫中加补气血药，务适其中，以平为期。末用补法，调邪久不去，正气已衰。当以补其脾胃为主，使正气复强，邪气自退矣。余各因七症，条陈三法于后，以为后学之绳墨也。

风疟者，因感风得之，恶风自汗，烦渴头疼。风，阳气也，故先热后寒。初得之宜发散，麻黄 白术汤主之；不退者，小柴胡汤加常山、槟榔、乌梅截之；久疟不已，宜补中益气汤主之。

麻黄 白术汤：治感风发热。

麻黄（去节），桂枝，青皮，陈皮，川芎，白芷，半夏曲，紫苏，白茯苓，白术，桔梗，甘草（炙），加细辛，槟榔，等分。

为散，量儿加减，枣姜引，煎，未发前二时服。

寒疟者，因感寒得之，无汗恶寒，挛疼面惨，阴气也，故先寒后热，宜与发散寒邪；养胃汤加桂主之。如不止，以平胃散加槟榔 草果截之。疟久不止，白术散去干葛，加干姜主之。

养胃汤：治感寒发疟。

草果，藿香，各五钱。陈皮，七分半。百草，肉桂，各一钱。

为末，入生姜、马梅，煎服，量儿大小。

暑疟者，因伤暑得之。阴气独微，阳气独发，但热不寒，食不泄，烦渴且呕，肌肉消烁，宜解暑毒，柴胡白虎汤主之；不止者，去石膏加贝母、常山、槟榔截之；又不止者，补中益气汤主之。

柴胡白虎汤：治伤暑发疟，即小柴胡合白虎汤也。

温疟者，因冒袭雨湿，汗出澡浴，坐卧湿地得之。身体重痛，肢节烦疼，呕逆胀满，宜胃苓汤主之。不退以平胃散加衣茯苓、槟榔、常山截之，久不迟宜参苓白术散主之。

胃苓汤：治伤湿发疟，即平胃、五苓二方相合也。

食疟者，一名痰疟，饮食不节，饥饱有伤致然也。凡食啖生冷腌藏，鱼肉肥腻，中脘生痰，皆为食疟。其候若饥而不

食，食则中满，呕逆腹痛，宜去其食积，四兽饮主之；不止，以二陈汤送下红丸子截之。久不已，宜六君子汤加青皮主之。

四兽饮：治食积，和胃消痰。

半夏，人参，茯苓，白术，橘皮，生姜，乌梅，大枣，各等分。甘草炙，减半。

上[口父]咀，用盐少许，水浸湿纸厚裹，慢火寰，宜量儿大小，水煎服。

红丸子：治食疟食积气滞腹胀。

三棱（水浸软，切片），莪术（煨），青皮，陈皮，各五钱。胡椒，干姜，各三钱。

米醋煮粳米粉糊丸，粟米大，红丹为衣。每服十丸至十五丸，二陈汤下。

鬼疟者，如疫疠传染之病，山溪峦瘴之毒，客忤无辜，寤寐惊怖之变皆是也。气之所中，化为毒涎，乃生寒热是也，名鬼疟。俗用符水退之，此龙术王所咒，留祝由科。及有针间使穴而愈者，有针鞋带五毒而愈者，至一草一虫皆可怯之。信乎治病尚无正方也，宜先用截药逐出恶涎，后用发散之药解其毒气，不退，用柴胡汤调之。

鬼哭饮：治疟久不愈者。

常山，槟榔，白茯苓，鳖甲、酥炙。各等分。

上[口父]咀，用桃柳枝七寸同煎，临发日五更服，略吐恶涎。

回圣丸：治诸疟，不分远近。

穿山甲、二钱半，灰炒至胖黄，另研末，鸡骨、常山、槟榔，乌梅（炒），各一两。

水煎，糯米糊丸，随大小为丸，红丹为衣，十五丸至三十丸，临发五更温酒送下。

神应丸：祛疟有验。

当归（酒蒸晒干），柴胡，各一两。穿山甲（灰炒，切）。知母。

酒糊丸，临发前夜用清茶朝北服一次，至发日五更又朝北服一次。

五神丸：治疟疾万应。

东方巴豆，五钱。麝香，二分半，南方官桂，五分。膛砂白矾各二钱。北方青黛，五钱。黑附子，三钱。中央硫磺，五钱。雄黄，一钱。

定于五月五日各修为末，该方包放，至午时，取五家粽尖为丸，梧桐大，每服一丸，绵裹于未发前一日晚，男左女右，塞鼻孔中，立效。

六和汤：发散毒气。

人参，草果，知母，贝母，马梅，白芷，槟榔，柴胡各等分。常山加倍。

[口父]咀，大枣调水各半，未发前一日煎，露一宿，临发五更服，或香苏散加川芎、白芷、苍术、当归、乌梅。

柴胡汤：治疟久不愈。

柴胡半夏与黄芩，甘草 常山白茯苓，

苍术 乌梅姜草果，槟榔苏叶及青陈。

水煎服。

如前数症，经久不瘥，真气已耗，邪气犹存，则有所谓劳疟者焉，治法又不同。

劳疟者，表里俱虚，真元未复，疾虽暂止，小劳复发，调之劳疟，久疟成劳者是也。当调养气血，加减十全大补汤主之。

十全大补汤，即八物汤加黄芪、官桂是也，再加陈皮、半夏、姜、枣煎服

疟母者，弥年起岁，经汗、吐、下，荣卫亏损，邪气伏藏，胁间结癥痞，谓之疟母，此症不可急攻，当补其胃气，以渐而攻。经云：表其半而止也。鳖甲饮子主之。

鳖甲饮：治疟久不愈，肠中结为癥瘕，名曰疟母。

鳖甲、君，醋炙，倍用。黄芪、蜜炙，人参，当归，白术，茯苓，川芎，白芍，甘草，陈皮，青皮，半夏曲，三棱，槟榔，厚朴，柴胡，各等分。

上[口父]咀，加生姜、大枣、乌梅，水煎。

家传秘法：治疟不间远年近月，不发不截，通用平疟养牌丸主之，试甚验。诚治疟之仙法也。

人参，白术，白茯苓，炙甘草，陈皮，青皮，半夏曲，苍术（制），厚朴（炒），草果仁，柴胡，黄芪，猪苓，泽泻，桂枝，常沿山末，鳖甲（醋炙），当归，川芎，各等分、

十九味，各取末和匀，酒糊丸，黍米大，米饮下。

有癖块加三棱、莪术，各煨、研入内。

有食疟成疳，又复伤食，腹中有癖，控之坚硬渐热，无时多哭者，前方去苍术、草果、常山、黄芩、猪苓、泽泻，加炙黄芪、黄连、木香、砂仁、夜明砂、干蟾（炙）、使君子肉、神曲、麦芽，等分末未，神曲糊丸，米饮下。

有病疟又发搐者，此亦食疟、积疟也。热甚生风，痰壅作搐，只止疟，掠搐亦止矣，宜小柴胡汤加大黄、常山、槟榔主之。如不止，惊疟俱发，以致肝旺脾衰，变为疳症，囟陷唇白，头发成穗，宜两治之，用加减当归龙荟丸，以平肝，内带治疳之药，又用加减参苓白术散为丸，以补其脾，内带退惊之药，试之甚验。

加减当归龙荟丸：治疳热发搐，又治惊疳。

当归，川芎，龙胆草，龙荟，黄芪，黄连，半夏曲，青皮，柴胡，人参，白茯苓，木香，甘草（炙），栀子仁，等分。

神曲糊丸，竹叶汤下。

加减参苓白术丸：治疟久成疳，谓之疳疟，又名劳疟，兼治脾虚生风发搐者，用之神效。

人参，白术，白茯苓，甘草（炙），黄芪，白芍，官桂，陈皮，山药，莲肉，使君子肉，鳖甲，神曲，夜明砂，龙胆草，天南星，等分。

荷叶浸水煮糊丸，黍米大，米饮下。此与上二万同，量儿病，制而裁之也。

有惊后变疟者，此脾虚也，宜平疟养脾丸，琥珀抱龙丸相间服之。

有疟后变惊者，此脾胃虚也，亦如前二方相间服之。

有疟后变惊者，此脾胃虚极也，乃慢惊风症，难治，宜加减参苓白术丸、琥珀抱龙丸主之。

有疟痢并作者，初用小柴胡加当归、白芍、常山、槟榔、大黄土之；不已者，只用参苓丸和之。

疟后变痢者，此胃气下陷也，宜补中益气汤加白术、黄连、木香。

有疟泄并作者，初用柴苓汤主之。

疟后变泄者，宜胃苓丸和肉豆蔻丸服之。

有疟后变咳嗽者，此因疟退后复伤风也，宜微发散，参苏饮主之。

有疟后浮肿者，此病极多，宜胃苓丸，五皮汤下；或用胃苓汤合五皮汤同服。

有疟后腹胀者，看有癖无癖。有病者，从痞治，宜前平疟养脾丸，加治癖、腹胀法治之；光癖者，治腹胀，胃苓丸宜多服。

有疟后食少，黄瘦不长肌肉者，此疳也，谓之疳虚，宜肥儿丸和平疟丸主之。

疟疾炙法

如久不止，灸大椎一穴，内庭二穴，在足大指次指外间陷中各一壮。

几疟之昼发者，宜用前法。有夜发者，此邪在血分也，宜麻黄桂技汤加地黄、红花生之；不止者以小柴胡汤合四物汤加升麻治之，提至阳分，然后用当归、茯苓主之，以常山、槟榔、乌梅截之。

疟有一日一发者，易已；有间日一发、二日一发者，难已。惟平疟养脾丸。服久，则以渐移近，至一日二发者，得大汗而解。俗人见其服药之后，反近日发，有疑而不肯服者，不可与言药者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾证治
  • 当前页：疟疾
  • 下一页：肿病证治
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《育婴家秘》
  2. 疟疾《医学集成》
  3. 疟疾《中医名词词典》
  4. 疟疾《默克家庭诊疗手册》
  5. 疟疾《医理真传》
  6. 疟疾《急诊医学》
  7. 疟疾《景岳全书》
  8. 疟积《中医词典》
  9. 疟疾《手穴手纹诊治》
  10. 疟积《中医词典》
  11. 疟疾《孙真人海上方》
  12. 疟黄《中医词典》
  13. 疟疾《傅青主男科》
  14. 疟黄《中医词典》
  15. 疟疾《中医词典》
  16. 疟候《诸病源候论》
  17. 疟疾《中医词典》
  18. 疟候《诸病源候论》
  19. 疟疾《产鉴》
  20. 疟后余热候《诸病源候论》
  21. 疟疾《全生指迷方》
  22. 疟后引饮《幼幼新书》
  23. 疟疾《扁鹊神应针灸玉龙经》
  24. 疟后胁内结硬《幼幼新书》
  25. 疟疾《医学传灯》
  26. 疟后头面浮肿《幼幼新书》
  27. 疟疾《女科秘旨》
  28. 疟后调理《仁斋直指方论（附补遗）》
  29. 疟疾《医宗金鉴》
  30. 疟后内热渴引饮候《诸病源候论》
  31. 疟疾《幼幼新书》


肿病证治_《育婴家秘》_中医儿科_【岐黄之术】

肿病证治

肿病证治

  • 上一页
  • 目录
  • 相关
  • 下一页

面目浮肿先受风，湿从足起变形容，

补中上下分消去，下水通肠是下工。

按：幼科论小儿肿病与大人同法，率用行水之药，误人甚多，惟钱氏之论可宗。钱氏云：肾热传于膀胱，膀胱热甚，逆于脾胃，脾胃虚而不制水，肾水反克脾，随水而行。脾主四肢，而身面皆肿也。若大喘者，重也，何以然？肾水胜而克退脾土，土胜心火，火胜肺金，肺为心克，故喘。或问：心刑肺，本见虚金，何喘实？曰：此有二，一者，肺大喘，此五脏逆；一者，肾水气上行，傍浸于肺，故令大喘，此皆为难治也。肿病之后，目胞上下微起，肢体重着，阳咳怔忡，股间清冷，小便涩黄，皮薄而光，按即成窟，举手即满是也。

治肿之方，诸家只知治湿，多利小便之说。执此一端，遽用泄水之药，则一泄而水消，乃曰得泄之力，殊不知脾愈泄而愈虚，不通旬日，肿复如初，此世人只知泄水为最，而不知十补勿一攻之论，往往多死者矣。吾之家传，大儿用胃苓汤，小儿用胃苓丸，以五皮汤送下，甚验。

胃苓汤：治肿之要药也。方见脾胃。即五苓散以渗湿，平胃散以保湿，二方相合是也。

五皮汤

桑白皮，大腹皮，茯苓皮，生姜皮，五加皮，各等分。

喘甚者，加真苏子。以上二方有加减法。

上半身肿多者，加苏叶、诃子、葛根。

下半身肿多者，加本通、木瓜。

腹胀者，加木香、藿香、枳壳。

大便秘者，加枳实、大黄微利之，或枳朴大黄丸亦效。方见伤食。

饮食之忌，惟盐酱薤鲜湿面，皆味咸，能助水者，并他生冷毒物，亦宜戒之，恐伤脾胃，重则半载，轻者三月。须待脾胃平复，血气充实，然后于饮食中旋以少①炒盐徐徐投之，不至骤吃咸物，则肿自不再作。故刘②云：冶肿非难，补养尤难。

①少：按罗田方言义与“稍”同。

②刘：忠信堂为“刘河间”。

丹溪治肿大法云：宜补中行湿利小便。腰以上肿，宜发汗。若遍身肿烦渴，小便赤涩，大便秘结，此属阳水，先用五皮散，次用四磨饮加生枳壳，重则疏凿饮子；若遍身肿，不烦渴，大便溏，小便清少，此属阴水，宜实脾饮或木香流气饮主之。

气若陷下，用二陈汤加升提之药，能使大使润而小便长。如腹胀，少加厚朴佐之，气不运，加木香、木通以调之。

按：丹溪治肿之法，大人小儿同用方见各书，可导用之。今予仿其法，以治小儿之肿。如在表有热可汗者，用五皮汤加麻黄、葛根、紫苏叶、杏仁以发之。如身无热，水气在里老，用五苓散加醋炒芫花、黑枣以下之。阳水之大便秘，小便涩。烦渴者，用五苓散作汤，送下枳朴大黄丸；阴水之不渴，清便自调者，用平胃散加生姜、白茯苓、苹果、木香、藿香主之。

病有疟后肿者，有泄痢后肿者，有因咳嗽肿者，有因疥疮肿、洗后肿者；肿虽不同，治法则一也。经云去菀陈莝者，谓腹有积聚，宜去之也。开鬼门，谓发其汗也；洁净府者，谓利其小便也。温衣者，谓常宜和暖，使水气得行也。大抵痢疟后肿者难治，脾胃极也。咳嗽而肿者，宜五皮汤去五加皮，加地骨皮、陈皮（去白）、紫苏叶主之。气上逆者，更加杏仁、等苈。疮毒病者，通圣散。

大凡肿先起于腹，而散于四肢者，可治；先起于四肢，后归于腹者，不可治。若膨胀而肚上有青筋胀满，大便滑泄，久疟而转作虚浮，与夫肉黑伤肝，缺盆平伤心，脐实①伤脾，足平伤肾，背平伤肺。凡此皆为不治之症。又男从脚下肿而上，女从身上肿而下，或由硬，或掌平，或卵肿胫长，或面薰黑者，皆不可治也（此一段依原本）。

①脐实：忠信堂本作“脐突”。

脾肺经兮属太阳，喘呼肿胀每相寻，

视其标本分先后，秘诀家传记在心。

病肿者，未必不喘；病喘者，未有不肿，皆湿土之病也。盖脾肺者，手足太阴，皆属湿土，故肿乃湿土敦阜之象，喘乃湿上熏蒸之气。治者，须以标本先后立法也。如先肿后喘者，此脾传肺也，以脾为本，肺为标，宜胃苓丸、五皮汤，如上法合而用之。如先喘后肿者，此肺传脾也，以肺为木脾为标，宜苏子降气汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：肿病证治
  • 下一页：腹胀
<<< 返回本书目录
  1. 肿病证治《育婴家秘》
  2. 肿病诸候（凡一十七论）《诸病源候论》
  3. 肿病论《小儿卫生总微论方》
  4. 肿喘《古今医案按》
  5. 肿病《小儿药证直诀》
  6. 肿毒《丹溪治法心要》
  7. 肿柄菊叶【中药大全】
  8. 肿毒《急救广生集》
  9. 肿，胀《止园医话》
  10. 肿毒《经验丹方汇编》
  11. 肿《周慎斋遗书》
  12. 肿毒【中药主治】
  13. 肿《时方妙用》
  14. 肿毒【方剂主治】
  15. 肿《秘传证治要诀及类方》
  16. 肿毒夹痧辨《痧胀玉衡》
  17. 肿《冷庐医话》
  18. 肿毒门《幼科推拿秘书》
  19. 螽《本草纲目》完整版
  20. 肿节风【中药大全】
  21. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  22. 肿节风片【方剂大全】
  23. 钟序《笔花医镜》
  24. 肿块门主论《疡医大全》
  25. 钟乳泽兰圆【方剂大全】
  26. 肿瘤《病理学》
  27. 钟乳丸【方剂大全】
  28. 肿瘤《病理学》
  29. 钟乳石（图）【中药大全】
  30. 肿瘤《老年百病防治》
  1. 肿病证治《育婴家秘》
  2. 肿病论《小儿卫生总微论方》
  3. 肿喘《古今医案按》
  4. 肿病《小儿药证直诀》
  5. 肿毒《急救广生集》
  6. 肿病《幼科发挥》
  7. 肿毒《丹溪治法心要》
  8. 肿，胀《止园医话》
  9. 肿毒《经验丹方汇编》
  10. 肿《时方妙用》
  11. 肿毒夹痧辨《痧胀玉衡》
  12. 肿《秘传证治要诀及类方》
  13. 肿毒门《幼科推拿秘书》
  14. 肿《友渔斋医话》
  15. 肿核候《诸病源候论》
  16. 肿《冷庐医话》
  17. 肿块《泌尿外科学》
  18. 肿《周慎斋遗书》
  19. 肿块门主方《疡医大全》
  20. 肿《医学心悟》
  21. 肿块门主论《疡医大全》
  22. 螽蚯蚓《证类本草》
  23. 肿溃后候《诸病源候论》
  24. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  25. 肿烂喉风《中医词典》
  26. 钟序《笔花医镜》
  27. 肿烂喉风《喉科指掌》
  28. 钟乳泽兰丸《太平惠民和剂局方》
  29. 肿烂喉痈《中医词典》
  30. 钟乳泽兰丸《备急千金要方》
  31. 肿烂喉痈《喉科指掌》


腹胀_《育婴家秘》_中医儿科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中胀满受虚寒，秘结须从实热看，

热多寒少休妄议，虚虚实实夭人年。

大抵小儿多因饮食、饥饿、生冷、甜腻，聚结不散，或因久患疳积，及症后癖块不消，皆能为胀，按之如鼓，膨脝者是也。故有疳胀、虫胀、积胀、食胀、虚胀、冷胀种种不同，一言以约之，寒胀是也。故疳虚者皆属寒，宿食积癖皆属热。各随虚实主治，庶不差误。

钱氏云：小儿腹胀，由脾胃虚寒攻用②作也。实者，闷乱喘满也，可下之，不喘。喘者，虚也，不可下。若误下致脾虚气上，附肺而行，肺与脾子母皆虚。肺主目胞、腮之类，脾主四肢。母衰甚，必主目跑腿肿也。黄色者属脾，治用塌气丸渐消之，使上下分消，其气则愈也。

②攻：忠信堂本作“故”。

小儿易为虚实，脾虚不受寒温，服寒则生冷，服热则生热，当识此意，勿误也。

凡治小儿虚腹胀，先服塌气丸不愈，腹中有食积结粪，小便黄，时时微喘，脉伏而实，时时饮水能食者，可下，瘥。木香 槟榔丸主之。脾初虚而后有积者，不可便下，以肥儿丸调之；不愈，以三棱丸主之。

塌气丸：治小儿虚腹胀大者，加萝卜子，名褐丸子。

胡椒，一两。蝎尾（去毒），五钱。萝卜子（炒）。加陈皮，青皮，木香，各三钱。

未，面糊为丸，粟米大。服五七丸，陈米饮下。

三棱丸：治先脾虚，后伤食，不可下者，及疳疾腹胀。

三棱（醋炒），莪术（制），青皮，陈皮，枳实，厚朴（麦焙），半夏、姜汁（炒），黄连（炒），香附（醋焙），川芎，使君子肉，夜明砂，神曲，麦芽，干蟾（烧存性），槟榔，木香，砂仁，各三钱半，当归，一钱。

另取神曲煮糊，丸，黍米大，服二十丸至五十丸，米饮下。大便黄，涎臭秽为度，此积滞去也。

治小儿腹胀法用：

萝卜子、炒，紫苏根，干葛，陈皮，等分。甘草、少许。

煎服。食少加白术。

一法用虾嘛一个，人猪肚内煮熟，去虾嘛，将肚食尽，效。

如有因食积而腹胀者，有热，用木香 槟榔丸；有寒，用丁香脾积丸。有因食多肉多腹胀者，用三黄枳术丸，料内加香附、半夏，蒸饼，丸服。

实者宜下之，消之，次补之；虚者温之，升之，补为要也。

《针经》曰：夫胀者皆在脏腑之外，排靠脏腑而廓离胁，胀满皮肤，故曰胀。大抵寒胀多而热胀少，治宜详辨之。如腹胀时减者为虚，腹满不减者为实；按之濡者为虚，按之坚者为实。如大病疟痢之后胀者为虚；外感风邪寒邪入里者，及伤饮食者，其胀为实。虚者补之，内加行气之药，勿太犯温，及成热中也。实者下之，内加补脾之药，或先补脾而后下之，勿大下之，恐伤胃气，常用家秘胃苓丸，以柴苏汤下，多服。

病胀气喘者，宜分气饮主之。

分气饮：治肿胀。

桔梗，赤茯苓，陈皮，桑白皮（炒），大腹皮，枳壳，半夏，藿香，紫苏，等分。甘草，减半。

每服一钱，水一小盏，姜三枣二，煎服。

病胀者，腹坚而大，腹皮无纹，脐突背平，胸高而喘，或滑泄，皆不可治。

《内经》曰：五实者死，腹紧胀一也，气上喘二也，身壮热三也，脉供数四也，大小便秘五也。如此五实者，宜急下之，得利者生，神效丸主之。方用：

大戟，芫花，甘遂（醋炒），泽泻，葶苈子（炒）。连翘，桑白皮，木香，赤小豆（炒），黑牵牛（炒，取头末），各等分。

大枣（蒸，去核），捣泥，丸，麻子大，量儿，槟榔汤下，以利为度。

此乃救急之方，非可常用，得利后，用参苓白术散，去甘草补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿病证治
  • 当前页：腹胀
  • 下一页：黄疸
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《育婴家秘》
  2. 腹痈（外科理例 上）《古今医统大全》
  3. 腹胀《景岳全书》
  4. 腹痈《外科理例》
  5. 腹胀《中医词典》
  6. 腹痈《古今医案按》
  7. 腹胀《经验麻科》
  8. 腹痈《保婴撮要》
  9. 腹胀《医学纲目》
  10. 腹痈《证治准绳·幼科》
  11. 腹胀《冯氏锦囊秘录》
  12. 腹痈《续名医类案》
  13. 腹胀《幼幼新书》
  14. 腹痈《中医词典》
  15. 腹胀《证治准绳·幼科》
  16. 腹痈《景岳全书》
  17. 腹胀《证治准绳·幼科》
  18. 腹虚胀《圣济总录》
  19. 腹胀《张氏医通》
  20. 腹泻先兆《中医疾病预测》
  21. 腹胀《证治准绳·女科》
  22. 腹泻点《手穴手纹诊治》
  23. 腹胀《普济方·针灸》
  24. 腹泻病《儿科学》
  25. 腹胀《济阴纲目》
  26. 腹泻病《家庭医学百科-医疗康复篇》
  27. 腹胀《保婴撮要》
  28. 腹泻《老年百病防治》
  29. 腹胀《万病回春》
  30. 腹泻《默克家庭诊疗手册》
  31. 腹胀《急救广生集》


黄疸_《育婴家秘》_中医儿科_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热食伤总发黄，是名疸病属纯阳，

热宜寒治湿宜利，食积还从消导良。

钱氏曰：凡小儿身皮面目皆黄者，黄病也。身痛转背强，大小便涩，一身面目指爪皆黄，小便如屋尘色，着物皆黄，渴者难治，此黄疸也。二症多得于大病之后。又有生下百日及半年，不因病遍身微黄，冒热也。大人亦同。又有面黄腹大，大渴者，脾疳也。又有自生而身黄者，胎黄也。经云：猪疸皆属于热，色深黄者是也。若淡黄兼白色，胃怯不和也。

按：论小儿黄疸病，钱氏甚详。如因热者，其色黄而明；因湿者，其色黄而黯；因食积着，其色黄而淡。以此辨之。

丹溪云：不必分五疸，总是湿热，如盒曲相似，此理甚明。按：经中只言瘅，俗称为疸。瘅者，单也，谓单阳而无阴也。因于热者，用凉惊丸；因于湿者，用胃苓丸，内加茵陈作丸服之；因于食积，同疳黄者，集圣丸。脾胃虚怯而黄者，肥儿丸，此家秘之法也。方见前。大抵治黄疸者，茵陈五苓散尤为稳当。钱氏泻黄散治脾热发黄。

大概治小儿，季夏之时，身体蒸热，胸膈烦闷，如烂橘之黄，眼中白睛赤黄，筋骨痿弱，不能行立，用加减泻黄汤主之。

加减泻黄汤

黄连，茵陈，各五钱。黄柏，黄芩，茯苓，山栀仁，各二钱。泽泻污二钱。

[口父]咀，作一服。水煎，稍热服。

此方治湿热发黄甚效。

丹溪治小地吐泄黄疸方

三棱，莪术，青皮，陈皮，神曲，麦芽，黄连，甘草，白术，茯苓，各等分。

末，温水调服。

伤乳食吐泄加山楂；时气吐泄加滑石；发热加薄荷。

此方治伤食及食积发黄，甚效。

凡小儿有食积者，面色多带黄白，宜肥儿丸调之。健脾益胃，出积消食，脾胃既和，饮食消退，运化精微，灌溉脏腑，流行荣卫，自然五色修明，其黄去矣。

腹中有癖者，宜化癖丸。方见癖。有积者三棱丸。方见胀。各依其法治之，无有不验者。惟初生小儿胎黄，用生地汤与母服之，儿食乳，其黄自退。

生地黄汤

生地，赤芍药，川芎，当归，天花粉，各等分。

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：黄疸
  • 下一页：腹痛
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《育婴家秘》
  2. 黄疸《医学集成》
  3. 黄疸《中医名词词典》
  4. 黄疸《默克家庭诊疗手册》
  5. 黄疸《圣济总录》
  6. 黄疸《物理诊断学》
  7. 黄疸《景岳全书》
  8. 黄胆总括《幼科心法要诀》
  9. 黄疸《金匮悬解》
  10. 黄胆指数《常用化验值及意义》
  11. 黄疸《小儿常见病单验方》
  12. 黄胆症《文堂集验方》
  13. 黄疸《老年百病防治》
  14. 黄胆证治《幼幼集成》
  15. 黄疸《中医词典》
  16. 黄胆证治《三因极一病证方论》
  17. 黄疸《凌临灵方》
  18. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  19. 黄疸《证治准绳·女科》
  20. 黄胆章《医学妙谛》
  21. 黄疸《普济方·针灸》
  22. 黄胆小便不利及腹满喘方二首《外台秘要》
  23. 黄疸《保婴撮要》
  24. 黄胆统论《圣济总录》
  25. 黄疸《医学摘粹》
  26. 黄胆神方《奇方类编》
  27. 黄疸《医学心悟》
  28. 黄胆痧《痧胀玉衡》
  29. 黄疸《金匮翼》
  30. 黄胆取黄法屡试屡验《回生集》
  31. 黄疸《仁术便览》


腹痛_《育婴家秘》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿腹痛哭声连，大者能言何处疼。

冷热积虫分四症，盘肠内吊察根源

仁斋云：腹痛之病，因邪正交攻，与脏气相击而作也。

挟冷痛者，于面色或青或白见之，冷甚者，则面色黯黑，唇爪甲皆青矣。轻者当归散，重者烧脾散主之。有吐痛者，保童丸。

当归散：治腹痛有寒无热。

当归，倍用。木香，辣桂，人参，甘草，等分。

生姜、大枣引，温服。

烧脾散：治伤生冷果菜，停积中焦，心脾冷痛。

干姜（炙），厚朴（姜炒），草果仁，砂仁，甘草（炙），神曲（炒），麦芽，陈皮，良姜、炒，等分。

末，热盐汤点服，或炼蜜丸，如圆眼大，姜汤化一丸下。

保童丸：治因寒，伤风冷食积，肚疼，吐泄，呕恶。

人参，白术，甘草（炙），苍术（泔），厚朴（姜），陈皮，茯苓，猪苓，泽泻，藿香，丁香，半夏曲，干姜（炒），肉桂，白豆蔻，青皮，槟榔，肉豆蔻（面煨），滑石（炒），全蝎，木香，诃子肉，等分。

神曲糊丸，龙眼大。一丸，米饮下。

或用理中丸、胃苓丸合杵细，煨姜汤调，服已见验。

挟热痛者，于面赤壮热、四肢烦痛。手足心热见之，宜四顺清凉饮加青皮、枳壳。大便秘者，枳朴大黄丸主之。方见积聚。大便调者，芍药甘草汤。

四顺清凉饮

白芍，当归，甘草，大黄、部分，

芍药甘草汤

白芍、倍用，甘草，减半。

以上二方，并用，水煎服。

钱氏云：小儿积痛，口中气温，面黄白，目无精光．或白睛多，及多睡，畏食，及大便成酸臭者，当磨积，宜三棱消积丸主之，甚者脾积丸下之。后和胃，胃苓丸、养脾丸、肥几丸、参苓白术散，择而用之。

三棱消积丸：治积痛、胃脘痛、心腹痛、小便痛、痞痛、虫痛。

三棱（煨），莪术（煨），半夏曲，枳实（麸），黄连，吴茱萸（水拦炒），陈皮，青皮，木香，槟榔，厚朴（姜），川楝子肉，小茴，等分。

末，另取神曲糊丸，黍米大，服二三十丸，米饮下。

虫病，面[白光]白，心腹痛，口中涎沫及清水出。发痛时，乌梅丸主之。小儿本怯者，多此病。积痛、食积、虚痛，大同小异，惟虫痛口涎而沫出，甚者化虫丸、万应丸，看病轻重用。

乌梅丸：治胃冷，此攻心痛，呕吐，四肢冷。

乌梅，三十个，黄柏（炒），细辛，肉桂，附子（炮），各六全，黄连，一两六钱，蜀椒（去闭口者，炒润），当归，各四钱，姜（泡），一钱。

末，取乌梅肉酒浸杵烂，和蜜丸，麻子大，服十丸，日二次，忌生冷。

化虫丸：治虫咬心痛，去来不定，不思乳食。

鹤虱，槟榔，锡灰，苦楝根白皮，各一钱，白枯帆，三钱。半生半熟①

面糊丸，黍米大，服二三十丸，熟水入香油三滴吞下，食前服。

如有小虫皆化，大虫自利下。初服甚效。

①半生半熟：原作“半生半钱”，据忠信堂本改。

见病腹痛，喜手按及热熨者，为虚。为寒，宜用温补法。如手不可按者，为实，宜下之。盘肠内吊痛。见前惊风及后疝痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：腹痛
  • 下一页：癖病
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《育婴家秘》
  2. 腹痛《家庭医学百科-医疗康复篇》
  3. 腹痛《圆运动的古中医学》
  4. 腹痛《医学集成》
  5. 腹痛《千金翼方》
  6. 腹痛《默克家庭诊疗手册》
  7. 腹痛《圣济总录》
  8. 腹痛《物理诊断学》
  9. 腹痛《景岳全书》
  10. 腹通谷《针灸学》
  11. 腹痛《景岳全书》
  12. 腹通谷《中医词典》
  13. 腹痛《常见病自测》
  14. 腹啼《中医词典》
  15. 腹痛《小儿常见病单验方》
  16. 腹水《默克家庭诊疗手册》
  17. 腹痛《气功外气疗法》
  18. 腹生虫即《奇效简便良方》
  19. 腹痛《傅青主男科》
  20. 腹上麻痹《中医词典》
  21. 腹痛《傅青主女科》
  22. 腹伤肠出《伤科补要》
  23. 腹痛《中医词典》
  24. 腹屈《中医词典》
  25. 腹痛《麻疹备要方论》
  26. 腹腔器官的解剖步骤与方法《人体解剖学》
  27. 腹痛《凌临灵方》
  28. 腹腔脓肿《普通外科学》
  29. 腹痛《麻疹阐注》
  30. 腹腔脓肿《普通外科学》
  31. 腹痛《杂病治例》


癖病_《育婴家秘》_中医儿科_【岐黄之术】

癖病

癖病

  • 上一页
  • 目录
  • 相关
  • 下一页

癖居胁下状如龟，寒热潮时似疟临，

虚实从容衰半止，若送乳痞不须医。

仁斋云：癖者，血膜包水，侧癖胁傍，时时作痛。惟癖能发潮热，生寒热。故疟家中脘多畜黄水，日久而成癖，寒热往来不已者，成此疾也。盖小儿脏腑和平，荣卫和畅，则津液自然流通，纵使多饮水浆，不能为病。惟乳哺失调，三焦闭隔，水饮停滞肠胃，不能宣畅，冷气搏之。结聚而成癖也。钱氏云：腹中有癖不食，但饮乳，不早治，必成疳。

幼科治癖，轻则木香丸，重者取痞丸，似乎太峻。分予立法，轻则消痞丸主之，如气壮实者，代赭石挨癖丸下之。

按；大概云一小儿，病癖积在左胁下，硬如覆盂，肚大筋青，发热肌瘦，咳嗽自汗，日哺尤甚，牙疳口臭，宜露出血，四肢困倦，饮食减少，病甚笃。大医刘中安，先与沉香海金沙丸一服，下秽物两、三行，次日取塌气丸；十日后随以沉香海金沙丸下之，久服奄气丸。如此五换服至月余，其癖减，百日良愈。近年有此疾获愈者多，故予家秘诀先服消癖丸五日，乃服挨癖丸，以微下之；又服消癖丸十日，又以挨癖丸下之。

《内经》曰：大积大聚，乃可攻也，衰其半而止。如上法治之，待其衰去大半，不可再下；只以消癖丸服之。

消癖丸：治痞在胁下，而黄肌瘦，午后发热似疟者。

人参，白术，白茯苓，陈皮，青皮，厚朴，枳实（麸），半夏，砂仁，神曲，麦曲，俱炒，各二钱。鳖甲（九肋，醋炙），三钱，三棱（酒煨），莪术（酒），木香，各一钱半。辣挂。干姜（炒），各一钱。黄连，三钱。

同姜炒，丸，如黍米大，服二十丸至五十丸，米饮下。

代赭石挨癖丸：治腹中痞块，或生寒热，或作痛者。

代赭石（火炼、醇淬至淬②、研极细末），青皮（去白），莪术（煨），木香（不见火），山棱（煨），辣桂，川大黄，各三钱。巴霜，一钱。

②至淬：忠信堂本作“酥炙”。

除巴霜外，研末，入巴霜再研匀，醋煮面糊丸，麻子大，服五丸，姜汤下。

小儿病疟腹中有痞，发热者连年不已，欲成疳病者，宜用鳖甲猪肚丸主之。

鳖甲猪肚丸

北柴胡，一两。黄连，七钱。枳实，木香 青皮，各两半。九肋鳖甲、醋炙，一两。大虾嘛、干者一个，炙焦。青蒿、干者，七钱。

用獖猪肚一个，重一斤半者，去脂，将前药末在内。柳木流蒸熟，同捣和丸，麻子大，服二三十丸，人参汤下，食后服。

几小儿奶癖，不必攻治，待至长大，脾胃渐强，自不见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：癖病
  • 下一页：虫痛
<<< 返回本书目录
  1. 癖病《育婴家秘》
  2. 癖病诸候《巢氏病源补养宣导法》
  3. 癖《针灸资生经》
  4. 癖病诸候（凡十一论）《诸病源候论》
  5. 癖《续名医类案》
  6. 癖不能食《圣济总录》
  7. 癖《普济方·针灸》
  8. 癖等七种释名论《叶选医衡》
  9. 癖《普济方·针灸》
  10. 癖方《外台秘要》
  11. 癖《灸法秘传》
  12. 癖积《古今医案按》
  13. 痞症门推法《推拿抉微》
  14. 癖积《千金翼方》
  15. 痞症门《小儿推拿广意》
  16. 癖积《推拿抉微》
  17. 痞证治《医宗金鉴》
  18. 癖积《续名医类案》
  19. 痞证治《妇科心法要诀》
  20. 癖积症治《幼幼集成》
  21. 痞硬《医宗金鉴》
  22. 癖及癖不能食方《外台秘要》
  23. 痞硬《伤寒心法要诀》
  24. 癖疾《儿科萃精》
  25. 痞噎病诸候（凡八论）《诸病源候论》
  26. 癖疾《古今医鉴》
  27. 痞癣《急救广生集》
  28. 癖疾《万病回春》
  29. 痞塞《秘传证治要诀及类方》
  30. 癖疾解《儿科萃精》
  1. 癖病《育婴家秘》
  2. 癖《灸法秘传》
  3. 癖病候《诸病源候论》
  4. 癖《女科证治准绳》
  5. 癖病伤眼猪肝散《仁术便览》
  6. 癖《针灸资生经》
  7. 癖不能食《圣济总录》
  8. 癖《普济方·针灸》
  9. 癖等七种释名论《叶选医衡》
  10. 癖《普济方·针灸》
  11. 癖方四首《外台秘要》
  12. 癖《证治准绳·幼科》
  13. 癖候《巢氏病源补养宣导法》
  14. 癖《续名医类案》
  15. 癖候《诸病源候论》
  16. 癖《医学纲目》
  17. 癖黄《中医词典》
  18. 癖《中医词典》
  19. 癖黄候《诸病源候论》
  20. 痞症门推法《推拿抉微》
  21. 癖积《千金翼方》
  22. 痞症门《小儿推拿广意》
  23. 癖积《中医词典》
  24. 痞证治《妇科心法要诀》
  25. 癖积《续名医类案》
  26. 痞证治《医宗金鉴》
  27. 癖积《古今医案按》
  28. 痞证七条《伤寒贯珠集》
  29. 癖积《推拿抉微》
  30. 痞证表里《伤寒说意》
  31. 癖积疳瘦《卫生宝鉴》


虫痛_《育婴家秘》_中医儿科_【岐黄之术】

虫痛

虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

个个孩儿腹有虫，胃虚蛔动痛相攻，

眼翻吐沫如惊痫，寸白为疳法不同。

古方论脏腑九虫，一日伏虫，二曰白虫，三曰肉虫，四曰肺虫，五曰胃虫，六日弱虫，七日赤央，八日[虫尧]虫，九曰蛔虫。蛔虫俗呼食虫者是也。或长一尺，或五六寸。盖国脏腑虚弱而动。或因食甘肥而动。其动则腹中痛，发则肿聚，病有去来，乍作乍止，呕恶吐涎，口出清沫。胃①伤心者死，自鼻出者死。先察其脉，或腹中痛者，脉常沉伏弦细，今反脉大，则是蚘痛也。盖因小儿食物太早，或伤生冷油腻之物，日而成积，积化为虫也。凡有虫者，口馋好甜，或喜食泥土、茶脚、火灰之类，宜用取虫之药，如乌梅丸、化虫丸，方见前。木香 槟榔丸、虾嘛丸、万应丸、科传赛宝丹，皆可择而用之。

木香 槟榔丸：杀诸虫。

鸡心槟榔，一两。木香，鹤虱，贯众，锡灰，干漆、炒尽烟，使君子肉、各半两，轻粉，二钱。雷丸、白者，巴豆肉，另研，各二钱半。

未，飞白面糊丸，麻子大，服—二十丸，五更，苦楝根白皮煎汤下。

虾嘛杀疳虫丸

大虾嘛（炙焦），一个。木香，鸡心槟榔，贯众，桃仁（水浸，去皮尖，另研）。苦楝根白皮。酸石榴皮，各三钱，芜荑，鹤虱，各二钱。巴豆肉二钱，另研。

糯米糊丸，麻子大。五更后，菖蒲下十五丸。

万应丸：不诸虫。

槟榔（末），五钱。大黄（末），八钱。黑牵牛（头末），四两。皂角、十度不蛀者，苦楝根白皮，一斤。

将前三味末和匀，用皂角捶碎，与苦楝根皮二味，水一大碗熬成膏，入药末捣丸，小豆大，用沉香、白雷丸、木香三味各研细末为衣（先用沉香衣，次用雷丸衣，后用木香衣），每三丸，五更，砂糖水送下。

秘传赛宝丹：追虫取积，神效。

黑丑、十个头末，四两。锡灰（醋炒），一两。槟榔（末）、二两。雷丸（白者末）二两。陈皮，青皮，各二两。三棱（醋），莪术（醋），鹤虱，皂角各二两。使君子肉，二两。

将各末和匀，却以各药粗渣煎汤，去渣捣丸，麻子大，每服五分至一线，四更时用冷茶清吞下，复睡至天明，不可洗手洗面吃汤物，待取下或虫或科恶毒滞气，并原药下尽，方用冷水洗面。其药未下，宁耐半时，见药下终，药食哺之②。

①胃：忠信堂本作“若”。

②药食哺之：忠信堂本作“用食哺之”。

凡欲取虫，宜在上半月，虫头向上。若下半月，虫头向下，不受其药，徒伤胃气也。取虫之时，预将清油煎肉或煎卵饼，分地嗅之，勿与食也，引虫得闻香味，皆聚而来食也，急投下虫汤药，乃中病也。

取寸白诸虫，贯众酒方。

隔夜取贯众煮酒收起，至次日五更，将炙肉一块，与儿衔口中，勿令吞下。虫闻肉香，其头向上，却取去肉，以使君子肉三个，很令香熟，与儿嚼烂，同轻粉数厘吞下，少顷以贯众酒下雄黄解毒丸三五七粒，则泄下皆虫也。

小儿病虫，多出于脾胃怯弱者，如上攻取之药，岂可常服，乃当作腹痛之时，然后用之也。

有于未发之时，常宜服肥儿丸、安虫丸，所谓防患于未然，使之不发也。

安虫丸：治蛔虫、寸白虫、[匿虫]虫，一切诸虫。

木香，鸡心槟榔，使君子肉，白芜荑仁，绿色贯众，苦楝根白皮，虾蟆（烧存性），夜明砂。

末，粳米丸，黍米大，二三十丸，蜜水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖病
  • 当前页：虫痛
  • 下一页：癫疝
<<< 返回本书目录
  1. 虫痛《育婴家秘》
  2. 虫痛大小总论合参《冯氏锦囊秘录》
  3. 虫痛《医宗金鉴》
  4. 虫痛疝气《卫生易简方》
  5. 虫痛《小儿药证直诀》
  6. 虫痛证治《幼幼集成》
  7. 虫痛《洄溪医案》
  8. 虫吐《儿科萃精》
  9. 虫痛《古今医鉴》
  10. 虫吐《医宗金鉴》
  11. 虫痛《儿科萃精》
  12. 虫物入口《卫生易简方》
  13. 虫糖散【方剂大全】
  14. 虫心痛《圣济总录》
  15. 虫笋【中药大全】
  16. 虫心痛汤【方剂大全】
  17. 虫碎舌《敖氏伤寒金镜录》
  18. 虫牙散【方剂大全】
  19. 虫兽中品《本草经集注》
  20. 虫牙漱方【方剂大全】
  21. 虫兽中品《本草经集注》
  22. 虫牙药【中药大全】
  23. 虫兽下品《本草经集注》
  24. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  25. 虫兽下品《本草经集注》
  26. 虫咬皮炎《家庭医学百科-医疗康复篇》
  27. 虫兽上品《本草经集注》
  28. 虫咬皮炎《中医外科学》
  29. 虫兽上品《本草经集注》
  30. 虫咬皮炎【疾病大全】
  1. 虫痛《育婴家秘》
  2. 虫碎舌《敖氏伤寒金镜录》
  3. 虫痛《中医词典》
  4. 虫兽中品《本草经集注》
  5. 虫痛《医宗金鉴》
  6. 虫兽下品《本草经集注》
  7. 虫痛《证治准绳·幼科》
  8. 虫兽螫伤《中医词典》
  9. 虫痛《寿世保元》
  10. 虫兽上品《本草经集注》
  11. 虫痛《古今医鉴》
  12. 虫兽伤《文堂集验方》
  13. 虫痛《丁甘仁医案》
  14. 虫兽伤《古今医鉴》
  15. 虫痛《儿科萃精》
  16. 虫兽伤《普济方·针灸》
  17. 虫痛《幼科心法要诀》
  18. 虫兽伤《续名医类案》
  19. 虫痛《小儿药证直诀》
  20. 虫兽伤《中医词典》
  21. 虫痛大小总论合参《冯氏锦囊秘录》
  22. 虫兽伤《中医名词词典》
  23. 虫痛疝气《卫生易简方》
  24. 虫兽《万病回春》
  25. 虫痛证治《幼幼集成》
  26. 虫兽《寿世保元》
  27. 虫痛疰痛《明医指掌》
  28. 虫蚀牙痛秘方《华佗神方》
  29. 虫头痛《奇效简便良方》
  30. 虫蚀牙齿《圣济总录》
  31. 虫吐《中医词典》


癫疝_《育婴家秘》_中医儿科_【岐黄之术】

癫疝

癫疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝肿须分内外因，内因气动外寒侵，

病因肝气原非肾，本肿呼为气卵名。

疝者寒气结聚之所为，故令内则脐腹绞痛，外则卵丸肿大是也。专属肝经，与肾无干。益肝喜怒，大叫哭，小儿性急多哭得之者，此气动于内，谓之气疝，宜行气开郁，加减二陈汤、木香内消丸主之。如因久坐寒湿之地得之者，此冷气入腹，谓之寒疝，宜温中散寒，加减当归散、茱萸内消丸主之。有肝而不痛者，此湿也，宜行湿消肿，加减守效丸主之，非外敷方。

加辣二陈汤：治性急多哭，卵肿痛连小腹，谓之气疝。

陈皮（去白），半夏（洗），白茯苓，附子（童便浸），木香，川芎，小茴（炒），等分。甘草辣半，

姜三片，水煎。

木香内消丸：治疝气。

木香，三棱（煨），猪苓，泽泻，川楝子肉，陈皮，青皮，小茴香（炒），各等分。海藻洗，二钱。香附、酒浸，七钱半

酒糊丸，黍米大，空心盐汤下二三十丸。

加减当归散：治受寒湿之气，小腹绞痛，外肾红肿，并内瘹腹痛，啼哭多。

当归（酒洗），吴茱萸（炒），官桂（去皮），川芎，干姜（炮），木香，小茴香（炒），等分。甘草（炙）。

末，服五分至一钱，盐汤调。

家传茱萸内消丸：治寒湿所袭，留伏作痛，癫[疒颓]疝偏大。

吴茱萸（酒醋浸一宿，焙干），山茱萸（蒸去核），马兰花（醋浸，焙），川楝子（蒸，去皮核），桂心，舶上茴香（盐炒），玄胡索（略焙），橘红，青皮（去白），海藻（洗去盐），各一两。桃仁（炒，去皮尖），白蒺藜（炒去刺），木香，各半两。

酒糊丸，麻子大，服二十丸至五十丸，温酒盐汤下。

加减守效丸：治卵肿不痛者，此湿也，又名木肾。

苍术（泔浸，盐炒），南星（炮），白芷，山楂肉，各一两，川芎，橘核（炒），半夏（洗），神曲（炒），各半两，海藻（洗垢），吴萸（炒），三钱半。

酒糊，麻子大，服二十至五十丸，茴香汤下。

一方：治疝初起者，用：

五苓散料内加小茴香、川楝肉，服时入盐少许，效。

又方：治偏坠痛甚者，用：

川楝肉，小茴香（炒），各等分。没药，全蝎，减半。

末，空心用热酒调服，或以五苓散煎调，更佳。

敷法：外肾肿大光明者，先用蝉煎水，乘热洗过后，用牡蛎灰、干地龙粪（焙干）等分，末，唾津调敷肿上。痛者，鸡子清调敷。

又方：用干地龙末，不拘多少，先以葱椒汤洗，次以津调之。

小儿素有疝气，或一年或半年发者，发则有形，外连睾丸，内贯小腹，肿硬一条如小杵，约五六寸长，大小便不通者，宜用；

当归身（稍），川芎，山栀仁，山植子，木香，青皮（不去穗），木通，小茴香（炒），川楝子肉，泽泻，猪苓

作大剂。水煎。

小儿木肾肿大，连年不消者，不早治之，便为终身痼疾也。宜用前家传茱萸内消丸，内加黑丑（半生半炒，取头末）二两，为丸服，更灸脐傍二穴，即章门穴，大效。

又，取穴治：以本儿手掌小指后侧横纹按脐中心，中指头尽处是穴。

小肠气，一名盘肠气痛，发则腰不得伸，干哭无泪，额上汗出（详见前内吊病中有方）。如痛连外肾者，宜加减川楝子散主之。

舶上茴香（盐炒），破故纸（炒），各二钱。吴萸根（醋酒浸一宿，焙），木香，各一钱。

末，温酒调服。

小儿气卵，调之偏坠，得之于父年已老，或年少多病，阴痿精少，强力入房。因有此者，谓之胎疝，难治。

小儿湿地上坐，或为蚯蚓呵，其卵肿、长大而垂者，盐汤洗之，盖盐能杀蚯蚓毒也。或用浸苍术泔煎热。少以盐在内洗之。

小疝痛，及盘肠痛者，以盐一合，炒热放儿脐中熨之，待冷，更以艾在脐上灸之。温气既入，邪气随散，其痛立止。

小儿明囊生疮溃烂者，谓之脱囊，用紫苏叶研末敷之，以荷叶包之，或用生荷叶火烘令软包之，虽囊丸①，亦可治之，神效。

又：治外肾燥痒溃烂，用：

龙骨（煅），石膏，炉甘石（煅），多年烂蚌壳各一钱。五倍子，白及，黄连，各五分。

末，先以苦参、大腹皮、紫苏、露蜂房煎汤，先洗试干，敷药，神效。

小儿外肾臊臭，时复湿痒，宜用：

柴胡，泽泻，各一钱。车前子，木通，各五分。生地，当归尾，龙胆草，各一分。

[口父]咀，作一服，水三大盏，煎一碗，去渣，待宿食消尽，空心服，更以美膳压之。外肾痒甚，不可止者，用胡椒煎汤洗之，立效。

①囊丸；忠信堂本作“睾丸”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫痛
  • 当前页：癫疝
  • 下一页：啼哭
<<< 返回本书目录
  1. 癫疝《育婴家秘》
  2. 癫说《研经言》
  3. 癫门《张氏医通》
  4. 癫痫《百病自测》
  5. 癫狂证《明医指掌》
  6. 癫痫《急诊医学》
  7. 癫狂怔忡不寐健妄等章《医学妙谛》
  8. 癫痫《家庭医学百科-医疗康复篇》
  9. 癫狂者分心肝之热极《医学传心录》
  10. 癫痫《家庭医学百科-医疗康复篇》
  11. 癫狂痫总论《证治准绳·杂病》
  12. 癫痫《景岳全书》
  13. 癫狂痫证《医学正传》
  14. 癫痫《临证指南医案》
  15. 癫狂痫方《医学三字经》
  16. 癫痫《默克家庭诊疗手册》
  17. 癫狂痫病《急救广生集》
  18. 癫痫《普济方·针灸》
  19. 癫狂痫辩《医旨绪余》
  20. 癫痫《普济方·针灸》
  21. 癫狂痫《医学心悟》
  22. 癫痫《卫生易简方》
  23. 癫狂痫《医学三字经》
  24. 癫痫《小儿常见病单验方》
  25. 癫狂痫《医述》
  26. 癫痫《也是山人医案》
  27. 癫狂痫《时方妙用》
  28. 癫痫《叶天士医案精华》
  29. 癫狂失心《医学衷中参西录》
  30. 癫痫《幼幼新书》
  1. 癫疝《育婴家秘》
  2. 癫犬咬《证治准绳·疡医》
  3. 癫疝《中医词典》
  4. 癫犬咬《医学纲目》
  5. 癫说《研经言》
  6. 癫门《张氏医通》
  7. 癫痫《默克家庭诊疗手册》
  8. 癫狂证《明医指掌》
  9. 癫痫《默克家庭诊疗手册》
  10. 癫狂怔忡不寐健妄等章《医学妙谛》
  11. 癫痫《家庭医学百科-医疗康复篇》
  12. 癫狂者分心肝之热极《医学传心录》
  13. 癫痫《家庭医学百科-医疗康复篇》
  14. 癫狂痫总论《证治准绳·杂病》
  15. 癫痫《百病自测》
  16. 癫狂痫证《医学正传》
  17. 癫痫《景岳全书》
  18. 癫狂痫诗《医学实在易》
  19. 癫痫《赵绍琴临证验案精选》
  20. 癫狂痫方《医学三字经》
  21. 癫痫《小儿常见病单验方》
  22. 癫狂痫病《急救广生集》
  23. 癫痫《自我调养巧治病》
  24. 癫狂痫辩《医旨绪余》
  25. 癫痫《中医词典》
  26. 癫狂痫《医学三字经》
  27. 癫痫《新修本草》
  28. 癫狂痫《时方妙用》
  29. 癫痫《医学纲目》
  30. 癫狂痫《医学实在易》
  31. 癫痫《幼幼新书》


啼哭_《育婴家秘》_中医儿科_【岐黄之术】

啼哭

啼哭

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿多哭事堪怜，何事涟洳昼夜间，

饥渴痒疴如不中，拂其心意自烦冤。

小儿初生百日一周之内，神安意静，不妄笑多哭者，易养。如日夜啼哭不止者，难养。啼与哭不同。啼者，无时有声而死泪也。哭者，时作时止，大号跳而有泪也。

小儿啼哭非饥则渴，非痒则痛。为父母者，心诚求之，海则饮之，饥则哺之，痛则摩之，痒则抓之，其哭止者，中其心也。如哭不止，当以意度。盖儿初生性多执拗，凡有亲狎之人，玩弄之物，一时不在，其心不悦而哭矣，洞之拗哭，急与之，勿便怒伤肝，气生病也。假如又不止，请医视之。

如大叫哭，昼夜不止者，肝热也，宜泻青丸主之，淡竹叶汤，入砂糖—豆许化下。

如日夜啼哭，身热烦躁者，心热也，宜导赤散加黄连，灯心汤服。或用东垣朱砂安神丸，灯心汤下，神效。方俱见心肝二脏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫疝
  • 当前页：啼哭
  • 下一页：夜啼
<<< 返回本书目录
  1. 啼哭《育婴家秘》
  2. 啼哭无声（胎症）《冯氏锦囊秘录》
  3. 啼哭《幼科释谜》
  4. 啼哭证治《幼幼集成》
  5. 啼哭《续名医类案》
  6. 鹈鹕《本草纲目》完整版
  7. 啼《陈氏幼科秘诀》
  8. 鹈鹕《本草纲目》图文版
  9. 提针歌《针灸聚英》
  10. 鹈鹕毛皮《本草纲目》完整版
  11. 提要《穴道秘书》
  12. 鹈鹕毛皮【中药大全】
  13. 提要《生物化学与分子生物学》
  14. 鹈鹕舌《本草纲目》完整版
  15. 提要《仿寓意草》
  16. 鹈鹕油【中药大全】
  17. 提要《跌打损伤方》
  18. 鹈鹕脂油《本草纲目》完整版
  19. 提要《博济方》
  20. 鹈鹕脂油【中药大全】
  21. 提气法歌《针灸聚英》
  22. 鹈鹕嘴《本草纲目》完整版
  23. 提泡药《外科传薪集》
  24. 鹈鹕嘴【中药大全】
  25. 提睾反射减弱或消失【疾病症状】
  26. 题《卫生易简方》后《卫生易简方》
  27. 提高诊断质量的一些方法《流行病学》
  28. 题词《归砚录》
  29. 提纲论《脉诀汇辨》
  30. 题词《市隐庐医学杂着》
  1. 啼哭《育婴家秘》
  2. 啼候《诸病源候论》
  3. 啼哭《续名医类案》
  4. 啼《陈氏幼科秘诀》
  5. 啼哭《医述》
  6. 啼《证治准绳·幼科》
  7. 啼哭《医述》
  8. 啼《中医词典》
  9. 啼哭《幼科释谜》
  10. 提针歌《针灸聚英》
  11. 啼哭无声（胎症）《冯氏锦囊秘录》
  12. 提要《生物化学与分子生物学》
  13. 啼哭原由症治《幼科释谜》
  14. 提要《博济方》
  15. 啼哭证治《幼幼集成》
  16. 提要《穴道秘书》
  17. 鹈鹕《本草纲目》
  18. 提要《跌打损伤方》
  19. 鹈鹕《本经逢原》
  20. 提要《仿寓意草》
  21. 鹈鹕油《本草从新》
  22. 提痧《中医词典》
  23. 鹈鹕油《本草便读》
  24. 提取与过滤《医院药学》
  25. 鹈鹕油《本草分经》
  26. 提气法歌《针灸聚英》
  27. 鹈鹕油《本草撮要》
  28. 提气法《中医词典》
  29. 鹈鹕油《药性切用》
  30. 提泡药《外科传薪集》
  31. 鹈鹕嘴《证类本草》


夜啼_《育婴家秘》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

夜啼四症惊为一，无泪见灯心热烦，

面莹颊青干脐痛，睡中频笑是邪干。

夜啼者，脏冷也，阴虚于夜则冷动，冷动则为阴极发燥，寒甚作痛，所以夜啼而不歇也，钩藤散、益黄散主之。

钓藤散： 腹痛夜啼，昼则安静者，又治内瘹。

钩藤，茯苓，茯神，川芎，当归，木香，各三分①，甘草，减半②

量儿大小③。或末五分至一钱，姜枣略煎服。

又方：治夜啼不止，腹中疼痛。

甘草（炙），黄芪（炙），当归，赤芍，木香，等分。

未，每少许，徐乳头上吮之。

又方

木香，磨水、半盏，调乳香，没药、末少许，数沸，服之立效。

其心热烦啼者，必有脸红、舌白、赤涩之病，宜导赤散加麦冬、灯心，或东垣安神丸，甚效。

又方

黄连，分半，姜汁炒，甘草，一分。人参，半分。

未，竹叶水煎服。

又方：花火膏

灯花、二枚或四枚。硼砂，朱砂，各少许。

末，以打心汤，调搽几口中，以乳汁咽下，一日三服。

小儿夜啼，见灯即止者，此由点灯习惯，乃拗哭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：啼哭
  • 当前页：夜啼
  • 下一页：惊啼
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《育婴家秘》
  2. 夜甚《中医词典》
  3. 夜啼《中医名词词典》
  4. 夜容膏《仁术便览》
  5. 夜啼《景岳全书》
  6. 夜热《证治准绳·幼科》
  7. 夜啼《手穴手纹诊治》
  8. 夜热《中医词典》
  9. 夜啼《小儿常见病单验方》
  10. 夜疟《中医词典》
  11. 夜啼《中医词典》
  12. 夜尿过频的中医食疗《老年食养食疗》
  13. 夜啼《推求师意》
  14. 夜尿点（一名肾穴）《手穴手纹诊治》
  15. 夜啼《医学纲目》
  16. 夜明砂蒸猪肝《食物疗法》
  17. 夜啼《医宗金鉴》
  18. 夜明砂《本草乘雅半偈》
  19. 夜啼《幼幼新书》
  20. 夜明砂《药性切用》
  21. 夜啼《证治准绳·幼科》
  22. 夜明砂《本草撮要》
  23. 夜啼《寿世保元》
  24. 夜明砂《本草分经》
  25. 夜啼《古今医鉴》
  26. 夜明砂《本草便读》
  27. 夜啼《保婴撮要》
  28. 夜明砂《中药学》
  29. 夜啼《儒门事亲》
  30. 夜明砂《本草从新》
  31. 夜啼《明医指掌》


惊啼_《育婴家秘》_中医儿科_【岐黄之术】

惊啼

惊啼

  • 上一页
  • 目录
  • 相关
  • 下一页

惊啼者，常在梦中哭而作，宜钱氏安神丸主之。

又方：胎中受惊，生未满月而惊啼者，用：

朱砂，牛黄，麝香，各少许。

末，取猪乳汁，调捺儿口中。

又方

蝉蜕、十四枚，全者去足。入朱砂、少许。

蜜调服。

有因客忤，触犯禁忌而夜啼者，宜四圣保命丹，用灯草烧灰，和药补细，乳汁调涂乳上，令儿吮之，更以术法验之。

一法：于儿脐下，用朱笔书田字一个，即瘥。

又法：用火柴头一个，长四五寸，削平一面，朱砂水写云：拨火杖，拨火杖，差来作神将，捉着夜啼鬼，打杀不要放，急急如律令敕。

又方：用仙人杖，安睡处身伴④，此杖即笋欲成竹者。立死⑤。

又方：用抱鸡婆草一束，置儿簟下，勿令人知。

①各三分：原作“各一分”，据忠信堂本改。

②减半：原作“大减”；据忠信堂本改。

③儿字不原脱“大小”，据忠信堂本改。

④身伴：忠信堂本作“伴身”。

⑤立死：忠信堂本作“立止”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：惊啼
  • 下一页：诸汗
<<< 返回本书目录
  1. 惊啼《幼幼新书》
  2. 惊啼【方剂主治】
  3. 惊啼《小儿药证直诀》
  4. 惊惕歌《伤寒百证歌》
  5. 惊啼《景岳全书》
  6. 惊调散【方剂大全】
  7. 惊瘫鹤膝《证治准绳·幼科》
  8. 惊跳【疾病症状】
  9. 惊瘫鹤膝《幼科折衷》
  10. 惊退而筋脉不舒《幼幼新书》
  11. 惊瘫鹤膝《活幼心书》
  12. 惊退而哑《幼幼新书》
  13. 惊生《医宗金鉴》
  14. 惊痫《本草纲目》完整版
  15. 惊生《妇科心法要诀》
  16. 惊痫《保婴撮要》
  17. 惊热《幼幼新书》
  18. 惊痫《备急千金要方》
  19. 惊热《幼科推拿秘书》
  20. 惊痫《扁鹊神应针灸玉龙经》
  21. 惊气圆【方剂大全】
  22. 惊痫《博济方》
  23. 惊气丸【方剂大全】
  24. 惊痫《儿科萃精》
  25. 惊门《张氏医通》
  26. 惊痫《普济方·针灸》
  27. 惊狂《黄帝内经太素》
  28. 惊痫《医宗金鉴》
  29. 惊恐重症赖补养《邹孟城三十年临证经验集》
  30. 惊痫《幼幼新书》
  1. 惊啼《育婴家秘》
  2. 惊痰《中医词典》
  3. 惊啼《景岳全书》
  4. 惊瘫鹤膝《幼科折衷》
  5. 惊啼《中医词典》
  6. 惊瘫鹤膝《活幼心书》
  7. 惊啼《幼幼新书》
  8. 惊瘫鹤膝《活幼心书》
  9. 惊啼《证治准绳·幼科》
  10. 惊瘫鹤膝《证治准绳·幼科》
  11. 惊啼《竹林女科证治》
  12. 惊瘫《中医词典》
  13. 惊啼《小儿药证直诀》
  14. 惊胎《中医词典》
  15. 惊啼候《诸病源候论》
  16. 惊死秘方《华佗神方》
  17. 惊啼壮热《中医词典》
  18. 惊死《奇方类编》
  19. 惊惕歌《伤寒百证歌》
  20. 惊死《奇方类编》
  21. 惊退而筋脉不舒《幼幼新书》
  22. 惊死《奇效简便良方》
  23. 惊退而哑《幼幼新书》
  24. 惊水《中医词典》
  25. 惊退而瘖《中医词典》
  26. 惊生《妇科心法要诀》
  27. 惊吓不言《奇效简便良方》
  28. 惊生《医宗金鉴》
  29. 惊痫《中医名词词典》
  30. 惊生《中医词典》
  31. 惊痫《千金翼方》


诸汗_《育婴家秘》_中医儿科_【岐黄之术】

诸汗

诸汗

  • 上一页
  • 目录
  • 相关
  • 下一页

额头有汗不须疑，浆浆浑身早问医，

若待阳虚成脱病，纵逢国手也虚题。

《内经》曰：阳者，卫外而为固也；阴者，内之守也。气为阳，血为阴。心主血，汗者心之液也。肺主气，皮毛腠理，肺之合也。小儿心大太盛．上熏于肺，则皮毛不敛．腠理不密，失其卫外之职矣，故汗出焉。或为自汗，或为盗汗，血亦失其守矣。汗出不止，心亦虚也。气弱血虚，大病生焉，纵遇良工，不可为也。

自汗者，或昏或醒，浸浸而出不止也；盗开者，睡困则出，醒而复收也。并宜黄芪⑥六黄汤、止汗散主之。

⑥黄芪：忠信堂本作“当归””。

当归六黄汤：此治自汗之圣药也。

当归，生地黄，熟地黄，黄柏，黄连，黄芩，各等分。黄芪，加倍。

先用浮麦熬成汤，去麦入药效成剂，

去渣，调止汗散服。

止汗散：用：

故蒲扇烧灰。

又方用：

牡蛎（）米泔浸洗，煅透（末）。麻黄根，黄芪（蜜炙），各末。

取浮麦一百粒煎汤，调煎一沸服，效。

钱氏云：上至失，下至项，谓之六阳虚汗，不须治之。

小儿睡而自汗者，肌肉虚也，止汗散主之。遍身汗出者，香瓜丸主之。上至胸下至脐，胃虚也，当补脾，益黄散主之。幼科执此，殊不知自汗者，心火旺而肺金虚也，反用丁香以助火，青皮以泻肺，其失甚矣。东垣有论。见脾脏。本方当归调元汤加芍药。黄芪建中汤稳当。

黄芪建中汤：治脾胃虚自汗。

黄芪（蜜炙），白芍，等分。甘草（炙），杜桂、减半。

姜，三枣引。

又方

黄芪、六钱，炙。甘草一钱。（名黄芪六一汤）。加白术，白芍，各三钱。

末，姜枣引。治脾胃虚汗，甚效。

凡儿初生周岁，不可自汗，勿用他药，宜用白术一线，小麦百粒，水煮令干，去表为末，以黄芪汤调服，愈为度。

有伤风寒热症自汗，宜小柴胡汤加胆草治之。

有夏月中暑湿，发热汗多者，宜人参白虎汤加苍术治之，效。

有伤食积者，胸腹多热有汗，宜先去积，三黄枳术丸下之，后以肥儿丸调理，自愈。

有因疟后自汗者，宜小柴胡汤加黄芪、桂枝主之。

有因泻痢后自汗者，宜黄芪建中汤加当归、白术主之。

有急惊风自汗者．遍身如水之冷，此危症也，难治。

凡大病后，有自汗、盗汗者，宜调元汤加白芍、白术主之。如汗出太多不止者，宜养心血，团参汤圣药也。

团参汤：治虚汗或心血液盛，亦发汗。此药收敛心气。

新罗人参，川当归，各三分。

咀，作三服，獖猪心一个，切三片，每片入药二钱，井水碗半，煎一碗，食后服。

又：治睡中汗方

酸枣仁，人参，茯苓，等分。

蜜丸，芡实入①，麦冬汤一丸下。

汗出不治症：汗出不流而发润，一不治也；汗出如油者，二不治也；汗凝如珠者，三不治也。君子见机而作，不可不早。

①芡实入：忠信堂本作“芡实大”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊啼
  • 当前页：诸汗
  • 下一页：大小便病
<<< 返回本书目录
  1. 诸汗《育婴家秘》
  2. 诸汗部《本草易读》
  3. 诸汗《推拿抉微》
  4. 诸汗论《小儿卫生总微论方》
  5. 诸汗《活幼心书》
  6. 诸汗门《万氏秘传片玉心书》
  7. 诸汗《本草纲目》完整版
  8. 诸汗门-幼幼汇集（下）《古今医统大全》
  9. 诸寒热《张聿青医案》
  10. 诸汗证治《幼幼集成》
  11. 诸寒《卫生易简方》
  12. 诸候吉凶略《冯氏锦囊秘录》
  13. 诸果有毒《本草纲目》完整版
  14. 诸黄方《外台秘要》
  15. 诸骨鲠《古今医鉴》
  16. 诸火《本草易读》
  17. 诸骨哽咽部《本草易读》
  18. 诸鸡肉《本草纲目》完整版
  19. 诸骨哽方《外台秘要》
  20. 诸积《博济方》
  21. 诸骨稻谷发鲠《口齿类要》
  22. 诸积《丹溪治法心要》
  23. 诸骨蹉跌《圣济总录》
  24. 诸积《全生指迷方》
  25. 诸哽《外科理例》
  26. 诸积《医学入门》
  27. 诸葛解甲风【方剂大全】
  28. 诸积病《古今名医汇粹》
  29. 诸葛行军散【方剂大全】
  30. 诸积病证《灵素节注类编》
  1. 诸汗《育婴家秘》
  2. 诸寒之而热者取之阴《中医名词词典》
  3. 诸汗《推拿抉微》
  4. 诸寒收引《中医词典》
  5. 诸汗《活幼心书》
  6. 诸寒热《张聿青医案》
  7. 诸汗《活幼心书》
  8. 诸寒《卫生易简方》
  9. 诸汗《幼科发挥》
  10. 诸果有毒《证类本草》
  11. 诸汗部《本草易读》
  12. 诸果有毒《饮食须知》
  13. 诸汗论《小儿卫生总微论方》
  14. 诸骨鲠喉秘方《华佗神方》
  15. 诸汗门《万氏秘传片玉心书》
  16. 诸骨鲠《古今医鉴》
  17. 诸汗门（幼幼汇集 下）《古今医统大全》
  18. 诸骨哽咽部《本草易读》
  19. 诸汗证治《幼幼集成》
  20. 诸骨哽方三十五首《外台秘要》
  21. 诸喉症《奇效简便良方》
  22. 诸骨稻谷发鲠《口齿类要》
  23. 诸喉症神效方《奇效简便良方》
  24. 诸骨蹉跌《圣济总录》
  25. 诸候《巢氏病源补养宣导法》
  26. 诸哽《外科理例》
  27. 诸候《诸病源候论》
  28. 诸葛颍（539-615年）《中医词典》
  29. 诸候吉凶略《冯氏锦囊秘录》
  30. 诸葛武侯平安散《医学心悟》
  31. 诸黄方一十三首《外台秘要》


大小便病_《育婴家秘》_中医儿科_【岐黄之术】

大小便病

大小便病

  • 上一页
  • 目录
  • 相关
  • 下一页

肾窍便开前后阴，便溺有病属肝经，

血虚大便多硬结，气热常为小便淋。

《内经》曰：肾开窍于二阴。二阴者，前明窍出小便，后阴窍出大便也。

又曰：肝病者则大小难。故中风者，多便溺之阻隔也。又云，前阴主气，后明主血者，语其用也。益膀胱之津液，血所化也，由气而后能出。太阴之传送，气之运也，由血而后能润。此便溺之流通，然后见气血之依附也。夫人之所以有生者。以有出入也。如清阳出上窃，调呼吸也，浊阴出下窍，谓大小便也。一息不运，则机缄穷而死矣。故二便不通，加以腹胀气喘、呕吵烦躁者，不可治也。宜服八正散，外用掩脐法、蜜导法，则前后俱通矣。

八正散：治热聚下焦，二便不通。

本通①，滑石，山栀仁，车前子，瞿麦，甘草，大黄，芒硝。等分。

①本通：原作“木香”，据忠信堂本改。

水一碗，先煎上六味二沸，入大黄煎至半碗，去渣，火硝煎一洗顷，热服。

掩脐法：治惊风积热，大小便闭塞，

用：连须葱、七根、不洗带土，生姜一块，淡豆豉二十一粒。盐两匙。

同研烂作饼，铫子烘热，掩脐中，以绵扎定，良久气通自利，不然，再换一饼。

又方用：

大田螺，三五枚

和壳杵烂，俺脐下，即通，异人加盐半匙，更良

蜜导法：治二便不通，以此通其大便则下焦气行，而小便自通矣。用蜜炼成珠，滴水不散，入皂角末和丸，如小指头大，似葱管，送入谷道中，气通则便通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸汗
  • 当前页：大小便病
  • 下一页：治小便
<<< 返回本书目录
  1. 大小便病《圆运动的古中医学》
  2. 大小便不利《儒门事亲》
  3. 大小便病《育婴家秘》
  4. 大小便不利【方剂主治】
  5. 大小便病《普济方·针灸》
  6. 大小便不通《急救良方》
  7. 大小便闭《证治准绳·幼科》
  8. 大小便不通《济阴纲目》
  9. 大小便闭《万病回春》
  10. 大小便不通《济阴纲目》
  11. 大小便闭《景岳全书》
  12. 大小便不通《麻科活人全书》
  13. 大小便白《明医杂着》
  14. 大小便不通《女科百问》
  15. 大消痞丸【方剂大全】
  16. 大小便不通《女科证治准绳》
  17. 大消风散【方剂大全】
  18. 大小便不通《女科证治准绳》
  19. 大香连圆【方剂大全】
  20. 大小便不通《普济方·针灸》
  21. 大香连丸【方剂大全】
  22. 大小便不通《医碥》
  23. 大香甲散【方剂大全】
  24. 大小便不通《医碥》
  25. 大香附子【中药大全】
  26. 大小便不通《医宗金鉴》
  27. 大陷胸丸【方剂大全】
  28. 大小便不通《杂病广要》
  29. 大陷胸丸《伤寒寻源》
  30. 大小便不通《张氏医通》
  1. 大小便病《育婴家秘》
  2. 大小便闭塞不通《奇效简便良方》
  3. 大小便病《圆运动的古中医学》
  4. 大小便闭《万病回春》
  5. 大小便病《备急千金要方》
  6. 大小便闭《寿世保元》
  7. 大小便病《普济方·针灸》
  8. 大小便闭《证治准绳·幼科》
  9. 大小便不利《儒门事亲》
  10. 大小便闭《麻疹备要方论》
  11. 大小便不利候《诸病源候论》
  12. 大小便闭《景岳全书》
  13. 大小便不利候《诸病源候论》
  14. 大小便白《明医杂着》
  15. 大小便不通《傅青主男科》
  16. 大小《四圣心源》
  17. 大小便不通《医学纲目》
  18. 大硝石丸《三因极一病证方论》
  19. 大小便不通《医宗金鉴》
  20. 大香连丸《太平惠民和剂局方》
  21. 大小便不通《杂病广要》
  22. 大香甲丸散《妇人大全良方》
  23. 大小便不通《证治准绳·幼科》
  24. 大香甲散《博济方》
  25. 大小便不通《证治准绳·幼科》
  26. 大陷胸证三　太阳百十三《伤寒悬解》
  27. 大小便不通《张氏医通》
  28. 大陷胸证二　太阳百十二《伤寒悬解》
  29. 大小便不通《张氏医通》
  30. 大陷胸证《医学摘粹》
  31. 大小便不通《证治准绳·类方》


治小便_《育婴家秘》_中医儿科_【岐黄之术】

治小便

治小便

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱不利号为癃，不约遗尿梦寐中，

如此两端分冷热，还来水火觅真踪。

经曰：膀胱不利为癃，不约为遗尿。癃小便不通也。又曰：肝有热则小便先赤。凡小便赤涩为热，小便自遗为寒。热者火有余，水不足，治宜泻心火，滋肾水，加味导赤散主之。寒者火不足，水有余也，治宜温肾水。益心火，益智仁散主之。

加味导赤散：治心热肝热小便赤涩者。

木通，生地，甘草稍，条芩，栀子仁，泽泻，车前子，柴胡梢，等分。

末，每一二钱，淡竹叶七片，灯心二十一寸，水煎，食前服。

益智仁散：治遗尿。

益智仁，破故纸（炒），白茯苓，等分。

细末，炒，盐汤调服。

小便不通，乃内脏气虚，受热壅滞，宣化不行，非害非痛，但闭不通，腹胀紧满，宜五苓散加车前子、灯心主之。

有大病后，气虚津液少者，不可利之，利则气益虚，津液日枯，宜：

人参，麦冬，甘草梢，各等分。黄柏、盐水炒，减半。

末，炼蜜丸，姜汤下。

小儿诸淋，不问五者，皆属于热，并用。

香附子，川芎，赤茯苓，各半两。海金沙，滑石，各一两。枳壳，泽泻，石苇，槟榔，各二钱半。

糯米粉煮糊丸，麻子大，服二、三十丸，顺取长流水，入盐少许，煎汤下。

如小儿气病，常病淋者，不可服上药，宜补肾地黄丸，甚效。小便自出而不禁者，谓之遗溺。睡里自出者，谓之尿床。此皆肾与膀胱虚寒所致也，宜鸡肠散主之。用：

鸡肠、一具，烧。牡蛎、煅灰。白茯苓。真桑螵蛸，白之者，做炒，各半两。辣桂，龙骨，各二钱半。

末，服一钱，姜枣引。或与益智仁散合，末，炼蜜丸，盐汤下，尤妙。

小便出血者，谓之尿血。用：

生地，术通，甘草梢，赤茯苓，山栀仁，生蒲黄，滑石，等分。

末，每一钱，淡竹叶七片，水煎去渣，入车前草自然汁同服。

又方：用升麻 甘草煎汤调一元散服。

小儿初出，便黄赤，落地良久，凝如白膏者。谓之尿白。幼科云：久则成疳是也，宜用胃苓丸，盐汤下，效。

如小便出而色白浑浊，谓之白浊，宜清心莲子饮主之。

石莲肉，白茯苓，各一钱。益智仁，远志肉（去心），麦冬（去心），人参，各五分。石菖蒲，车前子，白术，泽污，甘草（炙），各二分半。猪苓①三分。

末，每一钱，灯心同煎。

又方，分清饮：

益智仁、去壳，川草薢，石菖蒲，天台，乌药，等分。

末，或和白茯苓尤妙，灯心汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便病
  • 当前页：治小便
  • 下一页：治大便
<<< 返回本书目录
  1. 治消滋坎饮加减【方剂大全】
  2. 治小便不通。《苏沈良方》
  3. 治消止渴汤【方剂大全】
  4. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  5. 治消渴灸法《圣济总录》
  6. 治小便难及遗尿、尿频方《集验方》
  7. 治消渴方《苏沈良方》
  8. 治小便数方（并治渴）《苏沈良方》
  9. 治消渴方《集验方》
  10. 治小便数灸法《圣济总录》
  11. 治香港脚灸法《圣济总录》
  12. 治小产病方《妇科玉尺》
  13. 治香港脚灸法《洪氏集验方》
  14. 治小肠气《洪氏集验方》
  15. 治涎诸方《史载之方》
  16. 治小肠气，断弓弦散。《苏沈良方》
  17. 治下疰脚疮，火府丹。《苏沈良方》
  18. 治小肠气，二姜散。《苏沈良方》
  19. 治下利诸方《小品方》
  20. 治小肠气仓卒散方《苏沈良方》
  21. 治下利诸方《小品方》
  22. 治小儿哺露《圣济总录》
  23. 治误为火汤热膏所伤诸方《小品方》
  24. 治小儿恶疮久不瘥方《集验方》
  25. 治五种牙疼《洪氏集验方》
  26. 治小儿疳肥疮多生头上《苏沈良方》
  27. 治五种肠风痔疾《洪氏集验方》
  28. 治小儿疳伤《银海精微》
  29. 治五种肠风下血《洪氏集验方》
  30. 治小儿惊风、疳气及疟疾方《集验方》
  1. 治小便《育婴家秘》
  2. 治消渴灸法《圣济总录》
  3. 治小便白浊《是斋百一选方》
  4. 治消渴方《是斋百一选方》
  5. 治小便不通。《苏沈良方》
  6. 治消渴方《苏沈良方》
  7. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  8. 治消渴方《集验方》
  9. 治小便出血《是斋百一选方》
  10. 治消渴《是斋百一选方》
  11. 治小便多《儒门事亲》
  12. 治消渴《是斋百一选方》
  13. 治小便混浊如精之状《儒门事亲》
  14. 治消渴《是斋百一选方》
  15. 治小便淋痛方《回生集》
  16. 治消渴《儒门事亲》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治项气方《博济方》
  19. 治小便频滑数不禁《儒门事亲》
  20. 治项后生疙疽《奇方类编》
  21. 治小便频酒《奇方类编》
  22. 治香港脚膝肿，痛不可忍《是斋百一选方》
  23. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  24. 治香港脚痛不能行步《是斋百一选方》
  25. 治小便数方（并治渴）《苏沈良方》
  26. 治香港脚神效方《回生集》
  27. 治小便数灸法《圣济总录》
  28. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  29. 治小便下血不止《是斋百一选方》
  30. 治香港脚灸法《洪氏集验方》
  31. 治小产《奇效简便良方》


治大便_《育婴家秘》_中医儿科_【岐黄之术】

治大便

治大便

  • 上一页
  • 目录
  • 相关
  • 下一页

大便鞕结须宜下，亦有诸般不可攻，

食少气虚脉渐弱，不如胆导有奇功。

夫饮食之物，有入必有出也。苟大便不通，宜急下之，使旧谷去而新谷得入也。然有实秘者，有虚秘者，临病之时，最宜详审。如形实，气实，脉实，又能食者，的有可下之症，则下之。如河间凉膈散、承气汤、人正散、三黄枳术丸、木香 槟榔丸、丁香脾积丸择而用之，中病即止，不可过也。如形虚，气虚，脉虚，又食少者，虽有可下之症，缓则救其本，用保和丸、枳术丸、大黄丸微利之。如常便难者，血不足也，宜润肠丸主之。急则治其肠，使其通利，猪胆汁导法神效。此家秘之法也。

润肠丸：治老人、虚人、小儿、产妇，大便秘结者，良验。

麻子仁（去壳），杏仁（去皮尖、略炒），桃仁（去皮尖），各半两，归梢，枳壳（炒），各七分半。阿胶（蛤粉炒），二分半。紫苏（炒），萝卜子（炒），各三分。

炼蜜丸，如麻子，二三十丸，陈米汤下。

胆导法：猪胆一个，以小竹管放口内，用线扎紧，勿使移动，吹气一口，另用一线从管下近气处系定，勿使泄了气。插入谷道中，解去系气线，一手拿住胆筒，一手捏胆汁入腹，直待气通，随捏随起，便即通矣。如不通，又有别法，口言不尽。

凡小儿病，有可下不可下者说，见第一卷歌中。

凡小儿大便下血者，宜四物汤加枳壳、荆芥穗及柏叶主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便
  • 当前页：治大便
  • 下一页：小儿目病
<<< 返回本书目录
  1. 治猝中五尸灸法《圣济总录》
  2. 治大便难及大小便并不通方《集验方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治大人【方剂主治】
  5. 治唇病方《集验方》
  6. 治代指似瘭疽诸方《小品方》
  7. 治春夏温热病诸方《小品方》
  8. 治带《竹泉生女科集要》
  9. 治疮肿伤折《太平惠民和剂局方》
  10. 治带片【方剂大全】
  11. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  12. 治带下滑脱《济阴纲目》
  13. 治疮疡各症附方《外科枢要》
  14. 治丹毒及赤白疹方《集验方》
  15. 治疮须分补泻《外科理例》
  16. 治丹疹毒肿诸方《小品方》
  17. 治疮门《医学入门》
  18. 治单双乳蛾神效吹药方《白喉全生集》
  19. 治疮疥甚者。《苏沈良方》
  20. 治当顺时《此事难知》
  21. 治传尸劳《济阴纲目》
  22. 治刀箭金疮方《集验方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治盗汗《洪氏集验方》
  25. 治赤白脓血痢及冷痢方《集验方》
  26. 治盗汗《洪氏集验方》
  27. 治肠痔下血如注水不瘥者《苏沈良方》
  28. 治跌打【中药主治】
  29. 治肠痈肺痈方《肘后备急方》
  30. 治跌打损伤方《集验方》
  1. 治大便《育婴家秘》
  2. 治打扑损痛肿不止《是斋百一选方》
  3. 治大便闭结二百五十七法《针灸神书》
  4. 治打扑损筋伤骨折《是斋百一选方》
  5. 治大便不通《奇方类编》
  6. 治打扑伤损骨折《是斋百一选方》
  7. 治大便秘《儒门事亲》
  8. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  9. 治大便难及大小便并不通方《集验方》
  10. 治打扑伤损《是斋百一选方》
  11. 治大便下血《奇方类编》
  12. 治打扑伤损《是斋百一选方》
  13. 治大风《是斋百一选方》
  14. 治打扑伤损《是斋百一选方》
  15. 治大风《是斋百一选方》
  16. 治搭手《回生集》
  17. 治大麻风《奇方类编》
  18. 治错杂之邪《女科证治准绳》
  19. 治大人疟疾方《万氏秘传片玉心书》
  20. 治寸白虫方《普济本事方》
  21. 治大人小儿噤口痢神方《回生集》
  22. 治寸白虫《是斋百一选方》
  23. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  24. 治猝中五尸灸法《圣济总录》
  25. 治大头病兼治喉痹方《儒门事亲》
  26. 治猝魇寐不寤灸法《圣济总录》
  27. 治大头瘟《奇方类编》
  28. 治猝泻鲜血方《回生集》
  29. 治大小便不通《达生编》
  30. 治腠理不密，易致感冒《是斋百一选方》
  31. 治大小便不通《是斋百一选方》


小儿目病_《育婴家秘》_中医儿科_【岐黄之术】

小儿目病

小儿目病

  • 上一页
  • 目录
  • 相关
  • 下一页

存乎人者惟眸子，五脏真邪并见此，

一点尘埃不可侵，风热肝虚为病耳。

目主五脏，瞳人属肾，黑珠属肝，白珠属肺，两角属心，上下胞属脾。目内五脏症，钱氏云：赤者心热，导赤散主之；淡红者心虚热，生犀散主之；青春肝热，泻青丸主之；浅淡者地黄也补之②；黄者脾热，泻黄散主之；无精光者，肾虚，地黄丸主之；白而涩者肺热，泻白散主之。

①半字下原脱“猪苓”。据忠信堂本改。

②浅淡者地黄也补之：忠信堂本作“浅淡者地黄丸主之”。

生犀散

地骨皮，赤芍药，柴胡，葛根各一两，

甘草一两半。生犀角、锉，二钱

每一钱，水煎服。

眼目视物不明，不肿，不痛，不赤，无翳膜，或目紧小无精光者，是肝肾俱虚，不可便服凉药，宜地黄丸主之。

目者肝之窍，瞳人者，通穷于肾。肾属水，肝属木，母子相依者也。故肝肾之气实，则精彩光明；气衰，则昏矇晕眩。鸟轮赤，晕痛，用浆流，此肝热也。眼生清泪，粘睑遮睛，此肝虚也。瞳人散大，淡白偏斜，此肾虚也。瞳人焦小，或带微黄。此肾热也。一虚一实，以此验之。然心者，神之舍也，又为肾之主也。心主血，目得血而能视。心主热，目因热而昏昧，故四物汤与地黄丸要药也。补肾水，制心火，养肝血，莫有加于是方者矣。

目病赤肿有二症：或因天行时气，症候暴赤肿痛，昼夜若啼哭不止，或因脏腑积热，两目赤肿，并宜泻青丸方加蝉蜕、白蒺藜（炒）、蔓荆子、荆芥穗、柴胡、黄连（酒炒）、车前子、甘草等分，每末一钱，生蜜水调细服之。

外用金沙散点洗之。方见下。

目内翳膜有二症：或肝肾俱虚，眼生翳膜，及肝疳白膜遮睛者，宜用地黄丸加五味子、人参、当归、川芎、黄连、芦荟，蜜丸服。

或因症疹之后，毒气入目生翳膜者，用白菊花、绿豆、谷精草等分，咀，每二钱干柿饼一枚，粟米泔汁一碗，慢火煎干去渣，于食后临卧，只吃柿肉，一日三枚。如此不能服者，将煮过柿饼，母嚼烂喂之。此二症不可用点药。

有初生下眼闭不开者，其症有二：

或因产母食热毒物，以致斯疾，治当以胆草少许①，蘸洗眼上，一日七次；或用黄连，磨乳点之，乳母服生地黄汤。

生地，赤芍药，川芎，当归、酒洗，瓜萎根。

加黄连，灯心引，水煎。

或以本方为细末，灯心汤调少许，搽儿口中。

或因初生，洗眼不净，秽计浸渍于眼目中不能开者，宜真金散方。

净黄连，黄柏，当归，赤芍，杏仁、去②，各五分。

切，乳汁浸一宿，晒，为极细末，以生地汁调一字，点眼中自开。

凡初生小儿，头洗令净。使睑赤烂，至长不瘥，名曰服赤。见下烂弦。

疳眼者，肝风入眼赤肿，目生哆泪，烂弦痛痒，揉擦昏暗雀盲，甚经③目合不开，宜天麻丸。

天麻丸

真青黛，黄连，天麻，五灵脂，夜明砂，川芎，芦荟，各二钱。胆草，防风，蝉蜕（去足），一钱半。全蝎二枚，焙。干蟾（炙焦），三钱。麝香，少许。

獖猪胆汁浸膏糊丸，麻子大，每十丸，薄荷汤下。

又方：治小儿疳眼赤烂，用：

苦参，蔓荆子，防风，龙胆草，玄参，各等分。

猪胆糊丸，麻子大，数量④大小，茶清下。

疳眼生瘴者，用：

瓜芦根⑤，甘草，赤芍，草决明，等分。

每五分，蜜汤调下。

①少许：忠信堂本为“煎汤”。

②去：忠信堂本为“去皮尖”。

③经：忠信堂本为“至”。

④数量：忠信堂本为“量儿”。

⑤瓜芦根：忠信堂本为“瓜萎根”。

烂弦者，脾有湿热也，或初生洗不净所致者，用：

净黄连（炒），苍术（童便浸，焙）。防风，等分。

末，每服一字，蜜水调。

外用绿豆：炉甘石、煅、童便淬七次，半两。海螵峭，一钱，胆矾，轻粉，雄黄，各五分。

用黄连乳汁浸，清汁调药，以鹅羽蘸药搽上，－日三五次，以瘥为度。

有因尘埃入目，揩摩成肿，啼哭不已，作痛者，用油烟、金墨、新汲水磨浓，入玄明粉五分，如无，以马牙硝代之，和匀为膏，取新笔蘸点目中，以瘥为度，忌热物。

凡眼暴赤肿初起，勿服寒凉之药，不能愈疾，又损脾胃气，使儿不能饮食也。盖药之味，辛甘发散①为阳，酸苦涌泄为阴。故清阳出上窍，辛甘温平是也。酸苦寒凉之药，不能上升耳。宜先服九仙散发散之。此火郁则发之也。不已者，以泻有丸合小柴胡汤，加酒黄连作丸服，有大奇功。外当用金沙散洗之，黄连膏点之以愈。此治风热眼病之要法也。

①发散：原作“散”。据忠信堂本补。

九仙散：时行目病，暴赤肿痛，以此发之。

柴胡，苍术（童便浸），各一两。赤芍，荆芥穗，甘草，各六钱半。麻黄（不去根节，滚水泡），川芎，薄荷（和梗），半两。旋覆花（去毛梗），三分。

未，每一钱，水一小碗，姜一片，葱一茎，无时频服。

金沙散：时行赤眼肿痛，或肾热多泪。

净黄连，一两。硼砂，寒水石，大黄，各二钱。海螵蛸，铜青，各一钱。玄明粉，二钱半。全蝎（去毒），七枚。厚香，少许。烂弦加轻粉，五分。

末，每服一字至五分，凉水化，澄清去渣；无时频洗，效。忌酒晕。

黄连膏，用：

净黄连，半斤。苦参，四两。秦皮，二两。杏仁，四十九粒。

冬月制，取雪水四碗，煎二碗，放净瓷器内，又以水煎，取一碗放前汁内，又以水一碗，煎取半碗，用净取汁，与前计和一处，取净铜铫子入汁在内，慢火熬，以桑条不住手搅，勿令沉底，勿动灰尘。入汁中务宜仔细。待熬至一碗，再入马牙硝半两，同煎至半碗，取起以纸盖定。再制过炉甘石（末）二两，硼砂（末）半两，乳香、没药（末）各一线，胆矾（末）三线，海螵蛸（末）二钱，和匀，人膏中取起，摊冷待干，以乳汁磨，点之效。

目直视者，肝有热也；目连劄者，谓之目辟，肝有风也。并宜服泻青丸。

目下胞肿者，水气也。必待作肿，宜五苓散加车前子以利其水。

目中黄者。疸也，宜服茵陈胃苓丸。

儿有大病未愈，观其目或直视，或斜视不转睛者，或闭目不开者，或开目不合者，或哭无泪，或不哭泪自出者，有目胞肿者，有目陷者，有目中见物而畏怕者，皆恶②侯。

②皆字下原脱“恶”，据忠信堂本补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大便
  • 当前页：小儿目病
  • 下一页：治鼻
<<< 返回本书目录
  1. 小儿目病《育婴家秘》
  2. 小儿目赤痛《圣济总录》
  3. 小儿目闭不开目直视目仰视目睛动目札诸症验方《审视瑶函》
  4. 小儿难治之症有四说《市隐庐医学杂着》
  5. 小儿木舌《圣济总录》
  6. 小儿囊性纤维性变【疾病大全】
  7. 小儿莫拉雷脑膜炎【疾病大全】
  8. 小儿蛲虫及寸白方《外台秘要》
  9. 小儿明显瘦小【疾病症状】
  10. 小儿脑白质海绵状变性综合征【疾病大全】
  11. 小儿面肩肱型肌营养不良【疾病大全】
  12. 小儿脑挫裂伤【疾病大全】
  13. 小儿面部偏侧肥大综合征【疾病大全】
  14. 小儿脑疳《圣济总录》
  15. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  16. 小儿脑干胶质瘤【疾病大全】
  17. 小儿面部红斑侏儒综合征【疾病大全】
  18. 小儿脑积水【疾病大全】
  19. 小儿迷路水肿-耳性眩晕综合征【疾病大全】
  20. 小儿脑膜瘤【疾病大全】
  21. 小儿门《针灸大成》
  22. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  23. 小儿门《卫生宝鉴》
  24. 小儿脑脓肿【疾病大全】
  25. 小儿门《推求师意》
  26. 小儿脑热鼻干无涕《圣济总录》
  27. 小儿门《奇方类编》
  28. 小儿脑水肿与颅内高压综合征【疾病大全】
  29. 小儿门《回生集》
  30. 小儿脑瘫【疾病大全】
  1. 小儿目病《育婴家秘》
  2. 小儿目闭不开《中医词典》
  3. 小儿目赤痛《圣济总录》
  4. 小儿目闭《回生集》
  5. 小儿目涩秘方《华佗神方》
  6. 小儿木舌《奇效简便良方》
  7. 小儿难治之症有四说《市隐庐医学杂着》
  8. 小儿木舌《圣济总录》
  9. 小儿囊肿《中医词典》
  10. 小儿面上赤肿《儒门事亲》
  11. 小儿囊肿《奇效简便良方》
  12. 小儿面疮秘方《华佗神方》
  13. 小儿蛲虫及寸白方五首《外台秘要》
  14. 小儿面疮《中医词典》
  15. 小儿脑疳《圣济总录》
  16. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  17. 小儿脑热鼻干无涕《圣济总录》
  18. 小儿门《推求师意》
  19. 小儿脑髓风《中医词典》
  20. 小儿门《针灸易学》
  21. 小儿内证《医学见能》
  22. 小儿门《针灸大成》
  23. 小儿能量代射特点及各种营养素的需要量《儿科学》
  24. 小儿慢惊风秘方《华佗神方》
  25. 小儿溺血《中医词典》
  26. 小儿慢惊风《圣济总录》
  27. 小儿年龄分期《中医儿科学》
  28. 小儿脉理《寿世保元》
  29. 小儿年龄分期及其意义《儿科学》
  30. 小儿脉歌《寿世保元》
  31. 小儿尿血秘方《华佗神方》


治鼻_《育婴家秘》_中医儿科_【岐黄之术】

治鼻

治鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中相通呼吸门，唇依牙齿齿依唇，

耳司采听当嫌塞，舌主声音似锋铃。

肺为气之主，通窍于鼻。鼻，清气出入之道路也。小儿禀受胎气充实者，三关九窍，五脏六脏，内外呼吸，内外贯通而荣卫行焉。苦外感风寒，内伤元气，伤乳食，则清浊不分，泥丸相乱，诸症叠起矣。

鼻衄者，血与气相随而行。若脏腑积热，乘于气血，则热气逼血而妄行，自鼻孔出，谓之衄血，宜东垣凉膈散加生地黄、阿胶（炒）、黄连、茅花主之；不止者，宜服鸡苏丸，效。

鸡苏丸：治鼻热，胸中郁热，衄血不止。

鸡苏叶，八分。即薄荷叶，蒲黄（炒），一两。麦冬，二钱。阿胶（炒），一钱。甘草，七分半。人参，黄芪，各五分。木香，柴胡，生地黄，各一钱。

炼蜜丸，如小豆大①，每一丸，食后，茅花汤下。

又方：山栀和壳烧存性，油发灰研匀吹人鼻。

又：槐花半生半熟，末，吹鼻。

又：人中白成块者，烧去秽气．为末，入油发灰、麝少许，吹入鼻。

又：生萝卜捣汁，或生藕汁，仰头滴入鼻中。或血妄行，取汁饮之，效。

又：用大蒜煨香研烂，涂脚底。鼻中有蒜气，即去之。

用上方法不止，以白纸一张，作八摺，冷水湿纸，放头顶中，以熨斗熨至一重或二重纸干立止。此数方救急之要法也。

鼻流清涕者，热则津液流；鼻塞不通者，冷则收闭也。鼻流清涕，其症有二：或外因伤风得之，喷嚏流清涕。风属阳，其病为热，直东垣凉膈散加防风、芥穗主之；内因脑热，鼻流浊涕不止，名曰鼻渊。久而不已，必衄血，凉膈散加羌活。川芎、白芷主之。

又方，苍耳散

辛夷仁，半两。苍耳子（炒），三钱半，白芷一两。薄荷叶，三分。

末，茶清调服。

有因胃中食积，热痰流注者，当清食积，用：

南星（炮），半夏（洗），藁本，白芷，神曲（炒），酒芩，辛荑，荆芥，各等分。

末，姜汤调服。

二症有，并用辛夷膏贴之。

辛夷膏：治流涕不止。

辛夷叶（洗、焙），二两。细辛，木通，白芷，木香，各半两。杏仁，一两，去皮尖，研。

上末。入杏仁泥、羊脑髓、猪脂各一两，和匀。于瓦器中慢火熬成膏，赤黄色为度。放地上冷，入脑、麝各一钱，拌匀徐囱门上，更用少许涂鼻中。

鼻塞其癥有二：或因伤寒②得之者，寒刚伤肺，肺气不利则塞也，宜御寒汤主之。若冷气久不散，浓涕结聚，使鼻不闻香臭，则为齆鼻，宜万全膏主之。凡新产芽儿或十日一月之内，忽然鼻塞，因吮乳不能呼吸者，多是乳母睡时不知所忌，抱儿身侧，鼻口中气出吹着儿，冷气自囟而入，成鼻塞，并宜贴囟法及塞鼻法。

万全膏：治齆鼻。

羌活，川芎，细辛，石菖蒲，本通，麻黄，各一钱。脑，麝各一字

炼蜜丸，芡实大，服一丸，灯心汤化了。或用一丸，绵包塞鼻中。

御寒汤：治寒邪伤于皮毛，令儿鼻塞上喘。

黄柏，二钱。黄芪，一钱。人参，五分。炙甘草，款冬花，各三分。羌活。黄连，各一钱。白芷，陈凤，各三分。陈皮，升麻，各五分。怫甘③三线。苍术，七分。

未，葱汤调服。

①如小豆大：原作“大”，据忠信堂本改。

②寒：原作“食”，据忠信堂本改。

③佛甘：忠信堂本作“佛柑“。

贴囟法（一名通散）

香附（炒），川芎，荆芥穗，僵蚕（炒）。细辛，荷叶，牙皂。

用末，生葱白捣膏，以帛盛之，夜贴囟上。

塞鼻法：治齆鼻。

瓜蒂，明矾，细辛，各一分。雄黄，五分麝香少许

末，以雄犬胆汁和丸，绵包塞鼻中。

鼻疳者，肺疳也，鼻下两傍赤痒疮湿，其疮不痛，汁所流处，随即生疮，一名疳垚，宜清肺饮，化垚丸主之。

清脑饮：治麻疳垚，蚀鼻穿孔汁臭，或生息肉。

染白皮（炒），半两。紫苏叶，前胡，黄芩，当归，天冬，连翘，防风，赤茯苓，桔梗，生地黄①，甘草（炙）、各二钱半。

末，水煎服。次服化[匿虫]丸

化[匿虫]丸

芜荑，芦荟，真青黛，川芎，白芷梢，胡黄连，干蟾（烧存性世），各等分。

未，猪胆汁浸膏糊丸，麻子大，二十丸，食后临卧，杏仁汤下。

其鼻昂，用雄胆泡汤，小笔蕉洗。俟煎药各进数服，却用青黛、当归、赤小豆、瓜蒂、地榆、黄连、芦荟等分，雄黄少许，细末，人鼻内敛疮。

鼻疮，用黄连、黄柏、槟榔，研末以猪骨髓和敷，或用青黛、槐花、杏仁研敷；鼻赤，用雄黄、黄丹（研末），无根水调敷。又用苍耳叶（酒蒸干），末，调服，最解食毒。

鼻干者，肺热也，用凉隔散加桑白皮（蜜水炒）、木通。

大病鼻子黑燥者，火克金也；鼻昂气喘者，肺绝也。小儿山根青者多病，年上赤者，有血光病②。

小儿脑疳，鼻痒头发作穗，而黄肌瘦，用鲫鱼胆③滴鼻中，连三五日效。

伤风寒头痛，加川芎、白芷、藁本、蔓荆子、细辛。

眼痛，加酒黄连、羌活、防风、柴胡、胆草（酒洗）。

鼻病加升麻（酒洗）、白芷、细辛。苏叶。

耳病加柴胡、木香、蔓荆子、全蝎。

口病加石膏、防风。

咽喉痛加玄参、牛蒡子（炒）、山豆根。

龙脑川芎丸：消风化滞，除热清疾，通利七窍，精神气爽。

桔梗，二钱半。片脑，六分。砂仁，二分。白豆蔻、去壳，五分。薄荷，一钱三分。川芎，防风，炙甘草，酒芩，连翘，各一钱。

炼蜜丸，每两作二十丸，服则一二丸，茶清化下。

①生地黄：原作“生黄”，据忠信堂本改。

②有血光病：原作“有血先病”，据忠信堂本改。

③胆：原作“腌”，据忠信堂本改。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿目病
  • 当前页：治鼻
  • 下一页：头病
<<< 返回本书目录
  1. 治鼻《育婴家秘》
  2. 治鼻病方《集验方》
  3. 治崩中去血不止《济阴纲目》
  4. 治鼻疾灸刺法《圣济总录》
  5. 治崩漏重证，用高效专方《名师垂教》
  6. 治鼻衄，不可止欲绝者。《苏沈良方》
  7. 治崩漏血瘀昏晕疼痛《济阴纲目》
  8. 治鼻衄，刺蓟散。《苏沈良方》
  9. 治崩漏虚脱《济阴纲目》
  10. 治鼻衄不可止欲绝者《洪氏集验方》
  11. 治崩漏虚寒《济阴纲目》
  12. 治鼻衄方《苏沈良方》
  13. 治崩漏气陷《济阴纲目》
  14. 治婢外家不孕《济阴纲目》
  15. 治崩漏次第《女科秘要》
  16. 治痹灸刺法《圣济总录》
  17. 治崩漏病方《妇科玉尺》
  18. 治遍体浮肿《傅青主女科》
  19. 治崩淋经漏之法《妇人规》
  20. 治瘭疽、缓疽及发背方《集验方》
  21. 治贲豚气方《集验方》
  22. 治瘭疽诸方《小品方》
  23. 治被压迮堕折斫刺（金疮）诸方《小品方》
  24. 治表热里寒、里热表寒诀《疡医大全》
  25. 治背疽糁药《洪氏集验方》
  26. 治病《儒门事亲》
  27. 治暴嗽不止或失声者《洪氏集验方》
  28. 治病《医学真传》
  29. 治褓中小儿脐风撮口法《洪氏集验方》
  30. 治病八法《中医刺灸》
  1. 治鼻《育婴家秘》
  2. 治崩中去血不止《济阴纲目》
  3. 治鼻，有息肉，不闻香臭《是斋百一选方》
  4. 治崩三法《中医词典》
  5. 治鼻病方《集验方》
  6. 治崩漏重证，用高效专方《名师垂教》
  7. 治鼻疾灸刺法《圣济总录》
  8. 治崩漏宜调脾胃为主《女科经纶》
  9. 治鼻衄《回生集》
  10. 治崩漏血瘀昏晕疼痛《济阴纲目》
  11. 治鼻衄《是斋百一选方》
  12. 治崩漏虚脱《济阴纲目》
  13. 治鼻衄《是斋百一选方》
  14. 治崩漏虚寒《济阴纲目》
  15. 治鼻衄《是斋百一选方》
  16. 治崩漏先调其气《女科经纶》
  17. 治鼻衄，不可止欲绝者。《苏沈良方》
  18. 治崩漏气陷《济阴纲目》
  19. 治鼻衄，刺蓟散。《苏沈良方》
  20. 治崩漏次第《女科秘要》
  21. 治鼻衄不可止欲绝者《洪氏集验方》
  22. 治崩漏病方《妇科玉尺》
  23. 治鼻衄方《苏沈良方》
  24. 治崩淋经漏之法《妇人规》
  25. 治鼻衄血《奇方类编》
  26. 治贲豚气方《集验方》
  27. 治鼻血《奇方类编》
  28. 治奔豚气《是斋百一选方》
  29. 治鼻渊《奇方类编》
  30. 治奔豚气《是斋百一选方》
  31. 治鼻渊即脑漏神效方《回生集》


头病_《育婴家秘》_中医儿科_【岐黄之术】

头病

头病

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿头病亦多般，散出方书不多言，

感谢歧师施指教，法国后学作谛筌。

解颅者，生下惟囟不合，气衰不盛也，多忧多笑。更有目白睛多，[白光]白色嫩者，多愁多喜，以年久失缝开解而不合。肾生髓，脑为髓海，肾气有亏，故髓不满，所以头囟开而不合也，名曰解颅。凡得此疾，不及千日之内；间有数岁者，偶因他疾攻击，遂成废人，不可复药也。气色清明，然饮食者，多服补肾地黄丸及调元汤，百日内须见效者，次第调理，或有可治。若投药石如故，亦难治。

钱氏云：几本虚怯，由胎气不成，则神气不足，目中白睛多，其颅即解，面色[白光]白，此皆难养，纵长不过二八之数；若纵色欲，多不过四旬而亡。因病而成，致肾虚者，此也。

家秘云：解颇有二：初生后，头骨渐开，此胎气怯弱，肾不足也。有闭而后开者，自囟至印堂，有破痕可开一分。又有头四破成缝者，此皆解颅，由病后肾虚，水不胜火，火气上熏其髓则热，髓热则解，而头骨复分开矣。肾虚者，宜服地黄丸，以补肾之不足、调元汤、十全大补汤，母子共服之，以补脾胃，使气血渐实，其颅自合矣。其髓热者，宜通圣散为丸服，去硝不用。外用封囟法，或用新绵紧束之，有作巾遮护之，久而自合，亦良法也。

封囟法

防风，南星，白蔹，白及，等分。

末，猪夹车①髓捣和，封囟上，一日三易之。

①车：忠信堂本作“脊”。

又方

颅头骨不拘多少，烧灰存性，研末，以清油调敷头缝。

脑疳者，头皮光急，发结如穗，满头饼疮，脑热如火者是也。用：

川芎（酒洗），片芩（酒炒），白芍，陈皮（去白），各半两。白术（酒），当归、酒洗，各一两半。天麻（酒炒），苍术，苍耳子，各七钱。酒柏，酒粉草，各四钱。防风，三钱。

末，水煎，日服四五次，服后睡片肘。

乳母宜服溯源解毒汤。

溯源解毒汤

酒芩，苍术（酒炒），白蒺藜（酒浸炒），去刺蔓荆子（酒炒），何首乌（酒炒），胡麻（炒），升麻（酒）。

末，酒糊丸，麻子大，服三、五十丸，防风汤下。

外用敷药

松树厚皮（烧灰），二两。白胶香，二两。黄丹（水飞）、一两。枯白矾，五钱。黄芩，黄连，大黄，各七钱。蛇床子，寒水石，各三钱。无名异，少许。木香，少许。轻粉，少许。

末，熬热调敷疮上。先用椒盐汤洗，去疮痂，敷之佳。又治白秃。

又有儿生后，其头渐大，头皮赤光，眼小，此亦脑疳也。乃受父母热毒之气，藏于肾中，上熏于脑，故头大渐红也，此难养，不出二八之数。其未周岁，满头生疮结饼，作痒作痛，此不能忍，日夜啼哭者，亦难养也，宜服前苦参丸，及松皮散敷之。

癞头者，一名白秃，或父母之传，或兄弟姊妹之相授，乃造毒之气也。初起可治，待皮毛光，不必治也。宜服消风通圣散除大黄，另研，酒蒸，炒末。再酒拌晒干，每一钱，水前热服。外用炭烧红，以长流水淬之，乘热炭擦头皮，以前松皮散敷之。

又方

胡荽子，伏龙肝，龙尾，黄连，枯白帆。

末，熬热清油调敷。

初，头上散生，成片时当带瘙痒，毛发稀少，有类白癞，此秃疮之根也，用腊猪油搽之，自不成白秃矣。

囟填囟陷诀云：热甚则肿，虚热则陷。囟填者，囟门肿起，骨高突也。经云：热甚则肿，由邪火炎上，使清明之气上升而不降。其证有二：以手摸之，肿坚实者，此有寒邪在表，腠理闭，寒热不得出。所谓气上冲则坚劲者是也，宜升阳散火汤，此郁则发之也；如摸之其肿虚浮者，此积热在里，熏蒸于上，所谓气上冲则柔软者是也，宜酒制神芎丸，此高则抑之也。一发一下，中病即止。

升阳散火汤：治风寒外感，或胃虚过食生冷，抑遏阳气脾土。火郁则发之。

升麻，葛根，独活，羌活，人参，白芍，各五分。防风，二分半。柴胡，八分。甘草、生二分、炙三分。

水煎熬服，令睡有微汗。

酒制神芎丸：治一切积热。

大黄（酒蒸），黄芩（酒洗），二钱。黑丑（半生半熟，取头末），滑石，各四钱。黄连（酒洗），薄荷，川芎，各五钱。

用无灰酒丸，黍米大，服五丸、十五丸，温水下。

囟陷者，调囟门陷下成坑也，其症有二。经云：陷者，下气虚也。大病之后，津液不足，其气下陷成坑窟者，宜大补元气，调元汤加升麻主之。有脾胃虚弱，饮食减少，脾生肌肉，肉去皮薄，囟门露见，非陷也。宜服肥儿丸、参苓白术散，补脾胃则能饮食，肌肉自平，自不露矣。

又有后枕陷者，《活幼心书》谓其症尤重于囟陷者，此太盛极，百无一雌①。殊不知此非病也，乃父母之过也。初生儿头骨未合，当用绿豆作枕枕之，常与移动，勿使只在一边，则头骨不正②矣。此后枕骨陷下者，乃儿卧日久之所致也，若难养，则头骨四破，高下成缝者，皆非寿子也。

头仰者，颈软也。颈者，头之茎也，一名天柱骨。颈软者，乃天柱骨不能任元而前后左右倾倒也，此恶病也。其症有二：小儿初生便颈软者，皆胎禀不足，骨气虚弱也。肾主骨，肝主筋，筋不束骨，其骨则折，母能令子虚也，此儿难养，纵长不及四旬。肾气虚矣，宜服地黄丸加当归、续断主之。有因大病之后，头骨不能起者，此血气虚弱也，宜十全大补汤炼蜜丸服。经云：头者精明之府也，头仰邪欹，神将去矣。凡大病人有是症，难治。有病惊风者，或病症痓者，勿作项软论。

伤风寒痛者，用细根子黄芩（半生半熟）三钱半，炙甘草钱半，羌活、藁本各一钱，柴胡七钱，川芎五钱或五分、一钱，以茶汤调成膏抹儿口中，少用白汤下。

头摇者，头战者，肾风热也，宜泻青汤丸加全蝎主之。

头生胞疮者，初因皮破成疮，脓水不干，头毛粘结，内生虱，痒则抓之，年久不愈，有成癞头。当先去其虱，用石菖蒲煎汤洗之，其虱尽死，待干用水银、腻粉二味放碗中，以指研匀，人津调温，指蘸药，搽疮上四畔及发内，虱尽去。方用秋③牛皮窑口上烟胶（不拘多少）、松香研末，入轻松少许、雄黄少许，熬热，上油④调涂患处。头生软节者，年久不愈，用紫金丹涂之效。方见心虚诸疾下。

头之有发，犹山之有草木也，发者血之余，发之多寡，由于血之盛衰也。坎为血卦，血者肾之液，发者肾之苗也，故其色黑也。儿发久不生，生不黑者，皆肾虚也，宜地黄丸主之。

大病后，其发成穗，或稀少者，乃津液不足，疳痨之外候也，宜集圣散主之。

①百无一雌：忠信堂本作“百无一活”。

②正：黾信堂本作“歪”。

③秋：忠信堂本作“熏”。

④上油：忠信堂本作“滑油”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻
  • 当前页：头病
  • 下一页：面部
<<< 返回本书目录
  1. 头病《育婴家秘》
  2. 头病门《医方考》
  3. 头孢菌素类《药理学》
  4. 头部《本草易读》
  5. 头《针灸素难要旨》
  6. 头部《外科大成》
  7. 头《续名医类案》
  8. 头部《外科大成》
  9. 头《奇症汇》
  10. 头部《外科心法要诀》
  11. 头《经络全书》
  12. 头部背面穴位图【头部背面穴位】
  13. 偷针眼门主论《疡医大全》
  14. 头部呈钝痛，无搏动性【疾病症状】
  15. 偷针眼《外科启玄》
  16. 头部多发性毛囊炎《赵绍琴临证验案精选》
  17. 偷龙咽津《养生导引秘籍》
  18. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  19. 偷筋草【中药大全】
  20. 头部鳞状细胞癌【疾病大全】
  21. 痛阈降低【疾病症状】
  22. 头部门《幼科切要》
  23. 痛引腰背【方剂主治】
  24. 头部偏向一侧做扭转运动【疾病症状】
  25. 痛痒《证治准绳·幼科》
  26. 头部器官《物理诊断学》
  27. 痛性阴茎勃起【疾病症状】
  28. 头部软组织损伤的急救《现代院外急救手册》
  29. 痛性青紫综合征【疾病大全】
  30. 头部震颤【疾病症状】
  1. 头病《育婴家秘》
  2. 头扁《中医名词词典》
  3. 头病《备急千金要方》
  4. 头臂生鸟鹊秘方《华佗神方》
  5. 头病门《医方考》
  6. 头臂生鸟鹊《急救广生集》
  7. 头不多灸策《针灸大成》
  8. 头孢唑啉钠皮试液的配制《基础护理学》
  9. 头不生发《中医词典》
  10. 头孢菌素类《药理学》
  11. 头部《类经图翼》
  12. 头孢菌素类《医院药学》
  13. 头部《针灸大成》
  14. 头《针灸素难要旨》
  15. 头部《针灸大成》
  16. 头《名医别录》
  17. 头部《伤科补要》
  18. 头《奇症汇》
  19. 头部《本草易读》
  20. 头《外科大成》
  21. 头部《古今医统大全》
  22. 头《续名医类案》
  23. 头部《医宗金鉴》
  24. 头《中医词典》
  25. 头部《外科大成》
  26. 头《经络全书》
  27. 头部《医门补要》
  28. 偷针眼门主论《疡医大全》
  29. 头部顶中《医宗金鉴》
  30. 偷针眼《外科启玄》
  31. 头部多发性毛囊炎《赵绍琴临证验案精选》


面部_《育婴家秘》_中医儿科_【岐黄之术】

面部

面部

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏英华面部间，知其有病望中看，

色宜明洞昏⑤枯暗，疮癖斑痕貌不妍。

诗曰[6]，五气入鼻，藏于心肺，上使五色修明，声音能彰，则面者心肺之所主也（五脏部位说见一卷歌中）。五色者，五脏之英华，发见于面者也。肝色青，如翠羽者吉，枯草者凶。其余照脉候仿此推之。大抵明润者吉，暗黯者凶。五色主病，赤主热，青主风，黄白主疳虚、食积，青、黑主痛。五色所忌：肝病白者不治，谓金克木也；病后面色白者，谓之脱色者，死；肺病面赤者不治，谓火克金也；凡痢疾失色，面赤者死；心病而黑者不治，水克火也；脾病面赤青者不治，木克土也；肾病面黄浮者不治，谓土克水也。

⑤昏：忠信堂本作“忌”。

⑥诗曰：忠信堂本作“诀曰”。

面浮肿者风也，宜五皮汤加防风、苏叶主之。

头面红肿者，风热也。用：

通圣散除大黄，另用酒蒸入药，同末，酒拌湿晒干，如此三拌三晒，或半字一字，淡竹沥调，细细服之。连进三五次，立止。以忍冬藤煎汤洗之。

面皮黄中有白隐者，此伤食也，宜三棱散。

人参，七钱半。三棱（炮），香附，一两半。青皮（去穰），益智仁，陈皮（去白），枳壳（麸炒），神曲（炒），麦芽（炒），半夏（炮），莪术（蘸煮，焙），山楂肉，苏叶，各五分。白茯苓，粉草（半生半炙），各一两。

末，服一钱，小者五分，陈仓米白粒，姜引，或加大黄（半生半煨）五钱，粳米糊丸，陈米饮下。

面上生疮，如火烧，用黄蜡米粉，蜜水调敷，或鸡子清和敷。

儿疳疮不愈，多生于面部两耳。乳母嚼白米成膏治之，不过三五日愈，并母禁鸡、鱼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头病
  • 当前页：面部
  • 下一页：附录医案
<<< 返回本书目录
  1. 面部《育婴家秘》
  2. 面部八卦吉凶法《冯氏锦囊秘录》
  3. 面部《外科心法要诀》
  4. 面部八卦图诀《疡医大全》
  5. 面部《外科大成》
  6. 面部八卦之图《冯氏锦囊秘录》
  7. 面部《外科大成》
  8. 面部斑点【疾病症状】
  9. 面病（附：脱颏）《文堂集验方》
  10. 面部半球形蓝黑色结节【疾病症状】
  11. 面病《证治汇补》
  12. 面部扁平疣《赵绍琴临证验案精选》
  13. 面病《万病回春》
  14. 面部播散性粟粒状狼疮【疾病大全】
  15. 面病《寿世保元》
  16. 面部察色秘旨《幼科推拿秘书》
  17. 面病《景岳全书》
  18. 面部第二行《秘传眼科龙木论》
  19. 面病《古今医鉴》
  20. 面部第三行《秘传眼科龙木论》
  21. 面病《古今医案按》
  22. 面部第四行《秘传眼科龙木论》
  23. 面病《古今名医汇粹》
  24. 面部蝶形红斑【疾病症状】
  25. 面鼻方《景岳全书》
  26. 面部定位图解《银海指南》
  27. 面鼻得冷则黑论《格致余论》
  28. 面部多毛【疾病症状】
  29. 面黯方《外台秘要》
  30. 面部浮肿【疾病症状】
  1. 面部《育婴家秘》
  2. 面病（脱颏）《文堂集验方》
  3. 面部《外科大成》
  4. 面病《证治汇补》
  5. 面部《外科大成》
  6. 面病《古今名医汇粹》
  7. 面部《脉诀汇辨》
  8. 面病《古今医案按》
  9. 面部《医门补要》
  10. 面病《万病回春》
  11. 面部八卦吉凶法《冯氏锦囊秘录》
  12. 面病《古今医鉴》
  13. 面部八卦图诀《疡医大全》
  14. 面病《寿世保元》
  15. 面部八卦之图《冯氏锦囊秘录》
  16. 面病《备急千金要方》
  17. 面部扁平疣《赵绍琴临证验案精选》
  18. 面病《景岳全书》
  19. 面部察色秘旨《幼科推拿秘书》
  20. 面壁口诀《女丹合编选注》
  21. 面部察色应病歌《古今医统大全》
  22. 面鼻方《景岳全书》
  23. 面部的神经《人体解剖学》
  24. 面鼻得冷则黑论《格致余论》
  25. 面部第二行《秘传眼科龙木论》
  26. 面白《医学纲目》
  27. 面部第三行《秘传眼科龙木论》
  28. 面白《中医词典》
  29. 面部第四行《秘传眼科龙木论》
  30. 面黯方二十一首《外台秘要》
  31. 面部定位图解《银海指南》


医案_《育婴家秘》_中医儿科_【岐黄之术】

附录医案

附录医案

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿始病天疱疮，后发疟，发惊痫，蜜翁因育婴书问答证治，开陈于后。育书云：此子先受暑湿之气，暑则为疟，湿则为疮。又伤饮食助其暑湿之邪。暑则伤心，湿则伤脾，暑生热，湿生痰，脾上亦亏，肝水随旺，此所以为疟为痫也。疟曰食痫，久则成疳。观其色[白光]白，毛发必疏，疳之候也，当从虚治。凡疟间日发，难止，谓受病深也。夜发者，难已，谓邪在阴分，必调至昼发，一日一发，然后可以称退，此理医者当知，令将其病细解于后。

问：疟发于子午时，又咬齿呻唤，又努责出大便，其色黄绿，又大哭，手足一撒，何也？答曰：此肝胆病也。子属胆，咬齿者，心肝俱热，肝木心火，子以母病也。大叫哭者，肝病也，呻唤着，肾病也。肾水肝木，母以子病也。肝者厥阴风木，心肾①者少阴君火也，水火相搏则作内搐，故大便努责而出。

疟发于巳午时多，而他时少，其理何哉？答曰：巳为厥阴风木，午为少阴君火②；且巳为阳极，午为阴生，此水火相搏而阴阳分争之时也。况疟疾之作，因暑以伤心，心本属火，火之性又旺于巳，阳火乘旺，阴水触动，阳动于阴，阴争阳，阴阳交战，寒暑交争，此疟来一时憎寒。一时发热者，此也。谓之巳午者，不亦宜乎。

①心肾：忠信堂本作“心”。

②少阴君火：原作“少阳君火”，据忠信堂本改。

疟发时头痛，恶寒，颤，脊强者，其理何哉？答曰：此邪并于太阳经也。盖膀胱所化，此则阴实阳虚。阳虚生外寒，明实生内筹，中外旨寒，故见其鼓颌而战慄，恶寒莫任也。况太阳之脉从头顶连风府，在头脑后行于腰脊，故见头疼腰脊强痛之症也，故名寒疟。麻黄、芜活，太阳经之汗药也，故以为君；防风乃诸药之卒徒也，放以为佐；甘草能和诸药而兼解散，故以为使。首方乃攻实之刘，临病用药，不可拘泥而味于通变也。

疟发时，大热大渴，自汗不得眠者，其理何哉？答曰：此邪并于阳明经也。盖胃腑阳实而阴虚，阴虚生内热，阳实生外热，中外皆热，故见其烦渴而身热，恶热莫任。况阳明者胃土也，蒸蒸发热而汗出者，胃之汗也。通身背出者，胃主肌肉也，土得热则主燥，燥则主烦而心肾不安，故不得眠也。当用白芷以解阳明之经，石膏以清阳明之府，知母以养阳明之阳虚也。若便实者，此药不足与也。宜下之，后以本方调之。

疟发时寒热往来，口苦喜呕者，其理何哉？答曰：此邪并于少阳经也。邪在表则恶寒，邪在里则发热，邪在半表半里，则恶寒且热，故今寒热交集矣。其经属于胆，胆汁上溢，故自口苦。胆者肝之腑，邪初入腑，里气逆而烦呕，此所以寒热往来而口苦喜呕之症见矣。当用柴胡、黄芩，能和解少阳经之邪；半夏、生姜，能散经之呕；人参、甘草，能补中气之虚，所以防邪之入里也。

疟有一日一发，有二日一发、三日一发者，其理何哉？答曰：气舍于皮肤，与卫气并居。卫气者日行于阳，夜行于阴。此气得阳而外出，得阴而内薄，是以而作①，此受之浅也。其气之舍深，内薄于阴，阳气独发，阴邪内著，阴与阳争不得出，故间日作，此受之深也。邪气与卫气客于六腑，而有时相失，不能相争，故数日作，此受之最深也。

问：发疟之时，儿常用口吮母之乳，得乳即止者，何也？答曰：此内热作渴也。儿不能言，故欲得乳以解耳。

疟后汗出，初发无汗，退而有汗，何也？答曰：初发时邪气郁，寒多热少，故无汗；及其退也，寒去而热盛，此真气外泄，故有汗也。凡治无汗者，要有汗，以散邪为主；有汗者，要无汗，以养正为主。此汗泄于外，便泻于内，心下跳，腹中鸣，皆火证也。肝胆从火治，此其法也。

疟退时，后觉头顶上常有小汗，何也？答曰：顶巅者，乃足厥阴肝经之脉所会处。

以上所开，条论其大略也，若夫治法，当专以治疳为主。盖小儿易虚易实，病不已，虚则成疳，当分二方治之。一方治痫，以平肝为主，内带补脾药；一方治疟，以补脾为主，内带平肝之药，可收全效。幸遇秋金正旺，木因水衰，治不难矣。此疾匆图速效，幸遇吾家世医，治病有法。若遇粗工，欲求速效，则攻补妄行，欲速之害，可胜言哉。其母当忌鸡鱼、生冷诸物。有衄血亦内热也，直亟调之。

治痫平肝

加减当归龙荟丸

当归（酒洗，晒干），一钱，人参，川芎，雀脑，各一钱，胆草（酒浸），山栀仁，各五分。青皮，芦荟，各七分。甘草，软古②，柴胡，各一钱。半夏，大者三个，泡七次，切，生姜自然汁浸一时，又以白矾水洗洗之。

①而作：忠信堂本为“日作”。②软古：忠信堂本无此二字。

用水煮神曲糊丸，粟米大。二十五丸，寅卯时淡竹叶汤下。

治疟补脾

加味参苓白术散丸

人参，炙芪，白术，归身（酒），各一钱。炙草，青皮，各八分。陈皮，七分。柴胡，夜明砂，木香，厚桂（去皮），泽泻，各五分。鳖甲（九肋、醋炙去瓜），二线。使君子肉，白苟（酒炒），各一钱。山药，一两。

煮糊丸，粟米大。巳成时（每三十五）各一服，炒米汤下。

乳母服

加味四物汤

当归，川芎，赤芍，生地，俱酒洗；柴胡，升麻，麦冬，木通（去皮），黄芩（酒炒），桔梗，各五分。薄荷，一分。灯心十①食后服。

①十：忠信堂本为“十根”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部
  • 当前页：附录医案
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 医案《医门补要》
  2. 医案（杨氏）《针灸大成》
  3. 医案《慎柔五书》
  4. 医案九条《医学集成》
  5. 医案《脉症治方》
  6. 医案拾遗《丹溪治法心要》
  7. 医案《重楼玉钥续编》
  8. 医案题辞《慎柔五书》
  9. 医案《育婴家秘》
  10. 医必备药论《医学源流论》
  11. 衣中白鱼《药征续编》
  12. 医道《古今医统大全》
  13. 衣着-养生余录（上）《古今医统大全》
  14. 医道积习通弊论《顾松园医镜》
  15. 衣原体性结膜炎《西医眼科学》
  16. 医道失传《医学真传》
  17. 衣原体尿路感染【疾病大全】
  18. 医道通治道论《医学源流论》
  19. 衣原体淋巴肉芽肿【疾病大全】
  20. 医范《冷庐医话》
  21. 衣原体感染症【疾病大全】
  22. 医范《冷庐医话》
  23. 衣原体肺炎【疾病大全】
  24. 医方解《素灵微蕴》
  25. 衣鱼【中药大全】
  26. 医方类《胎产指南》
  27. 衣鱼《本草纲目》图文版
  28. 医方论上《重订囊秘喉书》
  29. 衣鱼《证类本草》
  30. 医方论下《重订囊秘喉书》
  1. 医案《育婴家秘》
  2. 医《中医词典》
  3. 医案《中医名词词典》
  4. 衣中故绵絮《证类本草》
  5. 医案《中医词典》
  6. 衣中白鱼《药征续编》
  7. 医案《古今医统大全》
  8. 衣中白鱼《吴普本草》
  9. 医案《古今医统大全》
  10. 衣着（养生余录 上）《古今医统大全》
  11. 医案《古今医统大全》
  12. 衣原体感染症《基因诊断与性传播疾病》
  13. 医案《古今医统大全》
  14. 衣鱼《名医别录》
  15. 医案《古今医统大全》
  16. 衣鱼《本草崇原》
  17. 医案《古今医统大全》
  18. 衣鱼《本经逢原》
  19. 医案《古今医统大全》
  20. 衣鱼《证类本草》
  21. 医案《古今医统大全》
  22. 衣鱼《医学入门》
  23. 医案《古今医统大全》
  24. 衣鱼《本草衍义》
  25. 医案《脉症治方》
  26. 衣鱼《新修本草》
  27. 医案《医门补要》
  28. 衣鱼《本草经集注》
  29. 医案《重楼玉钥续编》
  30. 衣鱼《千金翼方》
  31. 医案（杨氏）《针灸大成》


《育婴家秘》

  • ［明］万密，姚昌绶校注。
  • 幼科发微赋
  • 卷之一
    • 十三科
      • 预养以培其元一
      • 胎养以保其真二
      • 蓐养以防其变三
        • 回气捷法
        • 拭口时法
        • 浴儿法
        • 断脐法
        • 嗜儿法
        • 刮泡法
        • 通便法
        • 贴囟法
        • 牛黄法
      • 鞠养以防其疾四
    • 辨小儿寿夭
    • 辨小儿形色
    • 辨小儿脉息
    • 辨小儿脉证治
    • 五脏证治总论
      • 肝脏证治
      • 心脏证治
      • 脾脏证治
      • 肺脏证治
      • 肾脏证治
  • 卷之二
    • 胎疾
    • 脐风证治
    • 变蒸证治
    • 急慢惊风
    • 惊风总论
    • 搐后余症
    • 痫
    • 惊风诸证
  • 卷之三
    • 冶诸热证
      • 调理脾胃
      • 感冒四气
      • 中湿
    • 咳嗽喘各色证治
      • 喘
      • 诸疳
      • 霍乱
      • 呕吐
    • 伤食证治
    • 积聚证治
    • 泄泻证治
    • 痢疾证治
  • 卷之四
    • 疟疾
    • 肿病证治
      • 腹胀
      • 黄疸
      • 腹痛
    • 癖病
    • 虫痛
    • 癫疝
    • 啼哭
      • 夜啼
      • 惊啼
    • 诸汗
    • 大小便病
      • 治小便
      • 治大便
    • 小儿目病
    • 治鼻
    • 头病
    • 面部
  • 附录医案
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行