叙_《鬻婴提要说》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《鬻婴提要说》
叙
在线购买《鬻婴提要说》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

苏内翰曰∶惟有子为不朽。人之有子也，讵可忽乎哉！境不论贫富，家不论贵贱，其爱之、惜之、保护之则一也。独是婴儿之生，犹草木之有萌 也。萌 甫出，遇严寒酷热，则或枯；经骤雨狂风，则不达。生机方露，调护为难。若婴儿亦人之萌 耳，近来由萌 而夭折者不可胜数。其中，或饥饱之不均，或寒燠之不节，或调养之无法，或禁忌之不知。恻然心伤，计无可施。因念古人于所爱惜、于所保护者，如何阅历，如何经验，而后垂一法以施之，立一说以遵之。余乃簇书之奥旨，采先哲之格言，颜曰∶鬻婴提要说。即系于《厘正按摩要术》之后。夫《按摩要术》治已疾也，《鬻婴要说》治未疾也。《诗》曰∶恩斯勤斯，鬻子之闵斯！其即此义也。夫家有一人病，则一家不安，家有婴儿病，且疾痛不能言，啼泣不能止，汤药不肯服。亦时闻父母之言曰∶天与我病，勿与我儿也。其一家之不安何如乎！是书防患于未然，所期家置一编，仿而行之，以为保婴之宝筏也可。

光绪十有五年春三月宝应惕厉子张振 原名醴泉筱衫甫叙于安宜梁氏草堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：正文
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《鬻婴提要说》
  2. 叙《喉科指掌》
  3. 叙《千金》论《三因极一病证方论》
  4. 叙《经穴汇解》
  5. 叙痹论《三因极一病证方论》
  6. 叙《邯郸遗稿》
  7. 叙菜等二十二件《外台秘要》
  8. 叙《幼科指南》
  9. 叙绸缪《中医词典》
  10. 叙《万氏秘传外科心法》
  11. 叙初有小儿方《幼幼新书》
  12. 叙《心医集》
  13. 叙二《厘正按摩要术》
  14. 叙《本草问答》
  15. 叙二《一得集》
  16. 叙《女科指掌》
  17. 叙二《女科秘要》
  18. 叙《眼科阐微》
  19. 叙厥论《三因极一病证方论》
  20. 叙《汤头歌诀》
  21. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  22. 叙《针灸神书》
  23. 叙论《古今医统大全》
  24. 叙《中西汇通医经精义》
  25. 叙论《伤寒总病论》
  26. 叙《立斋外科发挥》
  27. 叙论《伤寒总病论》
  28. 叙《医旨绪余》
  29. 叙论（亦作痉）《三因极一病证方论》
  30. 叙《望诊遵经》
  31. 叙论五问《仲景伤寒补亡论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


正文_《鬻婴提要说》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《鬻婴提要说》
正文
在线购买《鬻婴提要说》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

乳母形色所宜，其候甚多，不可求备。但取不狐臭、瘿痿、气咳、疮疥、痴癃、白秃、 疡、藩唇、耳聋、 鼻、癫痫，无此等疾者，便可乳儿也。（《千金方》）

乳母当择无病妇人，肌肉丰肥，性情和平者为之。如病寒者乳寒，病疮者乳毒，贪口腹则味不纯，喜淫欲则气不清。（万密斋）

为乳母者，夏不去热乳，令儿呕逆；冬不去寒乳，令儿咳利。母新房以乳儿，令儿羸瘦，交胫不能行。母有热以乳儿，令变黄不能食。母怒以乳儿，令善惊，发气疝；又令上气癫狂。母新吐下以乳儿，令虚羸。母醉以乳儿，令身热腹满。（《千金方》）

乳儿之母，当淡滋味，一切酒面肥甘热物，瓜果生冷寒物，皆当禁之。又须慎七情，调六气，以养太和。

盖母强则子强，母病则子病，母寒则子寒，母热则子热。故保婴者，必先保身。（《保婴易知录》）

乳母淫佚情乱，令儿吐泻身热，啼叫如鸦者不治。（《宝鉴》）

乳母饮食下咽，乳汁便通，情欲中动，乳脉必应，病气到乳，汁必凝滞。儿得此乳，疾病立至，不吐则泻，不疮则热，或为口糜，或为惊搐，或为夜啼，或为腹痛。病之初来，其溺必少，便须询问，随证治母，母安亦安，可消患于未形也。（朱丹溪）

凡乳儿不可过饱，饱则溢而成呕吐。大饱以空乳吮之即消。若乳来多猛，先捏去宿热乳，然后乳之。

乳母与儿卧，令乳与儿头平，母欲睡时即夺其乳，恐其不知饱足，致成呕吐。且恐睡熟闷儿口鼻致死。父母交合之间，儿卧于侧，或惊起，不可乳儿。

盖气乱未定，必能杀儿也。（《千金方》）

夜间乳儿，母起身坐抱儿喂之，勿侧卧乳儿。乳后抱儿使其身直，恐软弱颠倒，致乳溢出也。

不尔，皆令儿病。（《颅囟经》）

凡乳母生喜，则乳为喜乳，令儿上气颠狂，亦令儿生痰喘急，或生惊。（孙兆）

凡乳母动气，则为气乳，令小儿面黄且白，乳哺减少，夜啼 乳。（《宝鉴》）

凡乳母有病时为病乳，令儿黄瘦骨蒸盗汗， HT 夜哭，及生诸疾。（《宝鉴》）

凡乳母有娠孕者为 乳，令儿脏冷腹急而泻，胸背皆热，夜啼肌瘦，一如积块。（《宝鉴》）

乳母饮酒而醉者为醉乳，令儿热，腹急痛。扁鹊云∶醉淫随乱，儿恍惚多惊。（《千金翼方》）

凡乳母当风乳儿，风冷入肺，则令咳嗽。（仓公）

凡乳母有怒，则乳为怒乳，令儿生疝气病。扁鹊云∶女子则腹胀。（《千金翼方》）

凡乳母于夜露下饮儿，冷气入咽不散，多成呕逆。（《心鉴》）

乳母于大劳大饥之后，不俟气息稍和，即以伤乳与儿，令儿成疳。（《真诀》）

凡儿因乳母致病者，事起于隐微，人多玩忽，医所不知。故乳母禀受之浓薄，性情之缓急，骨肉之坚脆，德行之善恶，令儿相肖，大有关系，不可不慎也。（朱丹溪）

儿啼未定，其气尚逆，遽以乳饮之，则乳停胸膈，令儿生咳逆呕吐诸病。（《巢氏病源》）

每清晨睡醒欲饮乳，皆须捏去宿乳。乳汁弗投地，虫蚁食之，令乳无汁，可沃东壁上佳。（《颅囟经》）

乳之性见酒则凝。试将牛乳一碗，加陈酒一小杯，搅和蒸一沸，乳凝如腐，物性然也。饮乳之儿，父母爱之，戏以酒滴儿口中，往往渐成乳癖、惊痫、疳积等证，可不慎哉！（《兰闺口议》）

月内小儿，不可闻啼即抱，一啼便乳。须令啼哭，则胎中所受热毒从此而散，胎中惊风从此而解，则期月之间，无重舌、木舌、口噤、胎热之疾。（《大生要旨》）

小儿初生宜多睡，勿强与乳，自然长而少病。（《保生要法》）

夏中热盛，乳母浴后，或值儿啼，均不可与乳，使儿损于胃，秋成赤白痢。浴后必须定息良久，捏去热乳，然后乳之。（《聂氏》）

热乳令儿面黄不食呕吐。张氏云∶热乳伤损肺气，令儿成龟背。（《千金翼方》）

凡乳儿，乳气寒虚冷，故令儿便青而啼。《千金翼方》云∶令儿咳嗽。（《史记·华佗论》）

壅乳令儿生痰涎，涎壅生惊。（《灵秘》）

壅乳成乳癖，又吐逆生痰。（《宝鉴》）

调摄小儿之法，病家能知之者，千不得一。盖小儿纯阳之体，最宜清冷，今人非太暖即太饱，而其尤害者，则在于有病之后而数与之乳。乳之为物得热则坚韧如棉絮，况儿有病则食乳甚稀，乳久不食则愈充满，吮则迅疾涌出，较平日之下咽更多，前乳未清，新乳复充，填积胃口，化为顽痰，顽痰相结，诸脉皆闭而死矣。譬如常人平日食饭几何，当病危之时，其食与平时不减，安有不死者哉！然嘱病家云，乳不可食。则群相诟曰，乳犹水也，食之何害？况儿虚如此，全赖乳养，若复禁乳则饿死矣。不惟不肯信，反将医家诟骂。

其余之不当食而食，与当食而反不与之食，种种失宜，不可枚举，此小儿之所以难治也。（《医学源流》）

儿病即宜少与乳食。若似惊风，即宜断乳。如欲食，与米饮一勺。必欲食乳，须先将乳挤空，然后以空乳令吮，否则乳下喉中即成顽痰，虽神丹无效，俟少安渐与乳可也。（《兰台轨范》）

小儿无伤乳法，即乳满而溢亦无大害，惟与食并，则乳裹食不化，遂成痰癖，是伤食非伤乳也。故小儿以食乳为主，三岁后方可食糕粥，五岁后方可食荤腥，则一生永无脾胃之疾矣。（《慈幼外编》）

乳者奶也，哺者食也。乳后不得与食，哺后不得与乳，乳食相并，难以克化，大则成癖，小则成积，疳气自此始矣。（《保生碎事》）

凡儿吮乳，初则乳汁渐行，其来尚缓而少，久则如泉涌急而多，则以二指捺住乳头两边，来自缓矣。

惟恐儿气弱吞咽不及，有伤胃气也。（《育婴家秘》）

凡治病必藉胃气以为行药之主，胃气强者，攻之则疾去而易愈，以其药力易行也。胃气虚者，攻病而病不去，非药力不达，以胃气本弱，攻之则益弱，而药愈不行，胃气伤，病亦愈甚矣。（陈飞霞）

生儿缺乳，不得不喂以谷食，母细嚼以手喂之，不可以口对口喂之，致生疳疾腹胀。（《保婴易知录》）

小儿无病，切忌服药，否则遇疾无效。（《疾呼录》）

凡小儿有停滞，于卧后用手顺摩其腹，自胸至脐下，轻轻摩至百数，能顺气消食。（《慈幼论》）

小儿有疾，口不能言，脉无可诊，名曰哑科，医者不可不究其病源，而病家亦须详审而明言之。愚者拱默而令医师切脉，以试其知病否，是以儿命为鹄也。孙真人云∶未诊先问，最为有准。苏东坡云∶只图愈疾，不欲困医。徐氏曰∶小儿致疾之由，有婢媪明知而不敢言者，当委曲善询之，若加以声色，是缄其口也。旨哉斯言！（《活动刍言》）

幼科有拿掐法，乃按摩之变也。小儿未周岁，难以药饵，治诚宜之。（《保婴撮要》）

急惊之证，搐搦反张，头摇目窜，唇动牙咬，壮热痰潮，神昏 便秘是也。当其搦搐反张之时，切忌把其手足，攀其身躯，若强力持之，致风气流入筋络，以致俯仰拘牵，虽生已成残废。当其动作之际，置一竹簟铺之平地，使儿卧其上，任其搐搦，风力行遍经络，势极自止也。醒后易于频发，宜慎防之。（吴氏）

小儿足胫冷，腹虚胀，粪色青，吐乳食，睛珠青，面青白，少神，声音弱，脉沉微者，内已虚寒，忌投凉药。若足胫热，两腮红，大便闭，小便黄赤，口渴痰稠，气粗声壮，脉紧数者，乃为热证，忌投温热药。（《金鉴》）

乳母须每日三时摸儿项后风池，若壮热者即须熨之，使微汗而愈。谚云∶戒养小儿，谨护风池。风池在颈项筋中两辕之边。（张涣）

凡小儿痘疡惊风等证，皆由胎毒蕴结。初生三日内，自风门至尾闾，用鸡子清按节细摩，周而复始，有毛出如发者。尾闾须多摩，愈摩愈出，将黑毛拔尽，终身即不出痘，即出亦惟数粒耳。如产至六九日再摩，尤妙。（山左张洙源封翁家传）

凡产儿艰难，或于天寒日生，无哭声，或至已死者，急用棉衣包裹，再将香油纸捻，将脐带缓缓烧断，俾暖气入腹而生矣。倘剪断脐带则死。（《集验良方》）

急慢惊风危极者，孩儿肚皮以手巾盖之，以真乌骨鸡一只，令人捧立肚皮上，少刻，其鸡自能扑翅，蹲在肚上，半日鸡自走落，孩儿即愈。将鸡快灌香油，否则鸡必死。（《集验良方》）

断乳奇法，择伏断日，用山栀一枚，辰砂、麝香、雄黄、雌黄各二分，轻粉一分，研末，待儿熟睡时，麻油调搽两眉，名画眉膏，断乳之奇法也。（《集验良方》）

小儿无知，自将豆粒塞入鼻孔，用手指自挖，愈挖愈入，经涕浸大，肿胀痛甚，百方不能取出，法用二人，以一人将两手掩紧小儿两耳窍，令小儿眼目闭紧，一人用手掩住无物鼻窍，以口对小儿之口，用力一吹，实时落下。妙极！（《集验良方》）

蔡葛山先生曰∶吾校《四库书》，坐伪字夺俸者数矣，唯一事深得校书力。吾一幼孙偶吞铁钉，医以朴硝等药攻之不下，日渐羸弱，后校《苏沈良方》，见有小儿吞铁物方云∶剥新炭皮，研末，调粥三碗食之，其铁物自下。根据方试之，果以炭屑裹钉而下。（《纪文达公槐西杂志》）

小儿痘后余热结毒，缠绵不愈者，用三豆散。赤豆、黑豆、绿豆等分，将三豆浸水中一日，捣烂涂患上，干即更换敷上，用油纸包好，立愈。（程韫山）

小儿初生大小便闭，令妇人以温水嗽口，吸小儿前后心，手足心并脐下共七处，以红色为度，即通。（《集验良方》）

凡小儿有汤火伤者，急以草纸湿尿贴患处，痛立止，迟则起泡。（《集验良方》）

暑惊，用生半夏、皂荚等分，研末调匀，吹鼻中得嚏即愈。老少并用。（《集验良方》）

小儿为异物所侵，夜睡惊悸，啼哭不止，面色或黑或紫，宜用杂色纸，作一异物形状，令受惊吓者之儿视之，即对儿以火焚化，儿疑释则病愈矣。（夏禹铸）

小儿盈月剃头，须就温暖避风处，剃后以杏仁三枚，去皮尖，研碎，入薄荷三叶同研，入生麻油三四滴，腻粉拌和，擦新剃头上，以避风伤，免生疮疥热毒。（《按摩经》）

嘉禾有陈姓业医者，于小儿啼哭不止，命煎甘草水为儿洗浴，浴毕，病若失，谢千金。问何术之神，陈曰∶木香棚下，晒有儿衣，木香多刺毛虫，衣晒其下，刺毛虫或遗溺，或落刺毛于衣，故痛。医者须到处留心。（《世说新语》）

小儿螺哽喉间，用百只活鸭，医以手指入鸭嘴，于瓷杯口逐一刮之，积至半杯，即用匙灌入，顷刻啼止，病立愈。（《世说新语》）

小儿脐带中多有虫，急剔拨去，否则入脐成疾。《养子真诀》云∶吃热莫吃冷，吃软莫吃硬，吃少莫吃多，自然无恙。故粘腻、干硬、酸碱、辛辣，一切鱼肉、水果、湿面、烧炙、煨炒、煎 难化之物，皆宜禁绝。小儿无知，岂能知节，知节者父母也。（《保婴易知录》）

小儿初生，用淡豆豉煎浓汁，与儿三五口，其毒自开。缪仲淳《广笔记》，以甘草三钱，淡豆豉三钱，入沸汤一碗，隔水煮干，至一二小杯，以棉为乳，蘸药汁，令儿吮之，以尽为度，腹内有声，去胎粪数次，方饮乳，月内永无惊风诸病。（《医宗金鉴》）

古法拭口多用黄连者，不知黄连大苦大寒，小儿以胃气为主，安得初生即可以苦劣之气相犯。

致损胃气，则他日变呕变泻由此而起，大非所宜。（张景岳）

小儿出胎，气生收敛，则口内上 齿根喉舌皆净。若气血不敛，胎毒上攻，无不先见于口内者。或有泡生于上 悬雍之前，初起白色，继则赤色，最为恶候，急以指爪摘去其头，或以针刺之，溃去恶血，速以帛拭净，毋令下咽，此为第一要着。次看齿根上有白泡，如半粒米状，急以银针挑去。再看齿根上有黄筋两条，以苇刀轻轻割断，以泻恶血。或舌上白屑堆聚，以手指缠乱发拭净。若舌根有膜裹舌，如芦箨盛水状者，以针破之，泻其气。如舌下有膜如石榴子样，或如虫形，急以针刺之，其针向两旁挑破，不可用正针深刺，伤其本路。以上各证，刮净刺溃之后，以甘草汤绞净，再用桑树皮白汁，或陈京墨，或白僵蚕，研末，频频涂之。或选用拭口诸解毒法，可保无虞。倘父母姑息为儿护疼，不为刺刮，毒无泻路，速则变成脐风、噤口、撮口等恶证，百无一生。迟则致成内钓、盘肠、惊搐之险，挽救莫及矣。或谓小儿口病，挑动则有病必挑，非此不可，最为费事。殊不知挑口一法，能泻胎毒而无伤元气，较服峻厉之药，万分稳妥，安可轻视。（《婴儿至要录》）

卧儿纫旧布多层，衬儿受尿，轮流洗晒，最妙。有用布袋盛稻杆灰以收湿者，若甫离灶突，火毒未出，儿中之，必生丹毒惊痫等证。必须将灰筛净，预贮数日，然后用之。（《活婴方》）

儿如爱惜太过，三两岁犹未饮食，致令脾胃虚弱，一生多病。但儿生半年后，煎陈米稀粥，粥面时时与之，十月后渐与稠粥烂饭，以助中气。但不与乳并，自然无病易养。（《保婴易知录》）

有幼女者病嗜卧，颊赤而身不热，诸医误以慢惊进攻风之剂。吕沧洲诊之，右关滑数，他部皆和，曰女无病，关滑为宿食，意乳母致之，乳母必嗜酒，酒后辄乳，故令女醉，非风也。

询之如其言，饮以枳 子、葛花，遂如常。（《古今医案》）

俗云∶要得小儿安，常带三分饥与寒。此说甚伪。要知小儿脏腑脆薄，饥饱寒暑皆不能耐，全赖调养得宜。若带三分饥寒，恐带饥则多啼哭，带寒则多感冒，诚不宜也。盖要得小儿安，须常调饥与寒。大约调养之法，只要先饥与食，不可过饱；先寒与衣，不可太暖。非独小儿为然，凡虚弱衰老病后之人，俱当如此调养。（《传家宝》）

凡乳母与儿睡时，切勿以手膀与儿枕头，恐胸膊热气，紧蒸小儿头脑，致生痈毒疮疖，此一弊也。

况又儿头与母面相对，乳母鼻息出入，吹儿囟门，日后长大时，易感风寒，动辄鼻流清涕，药不能治。

惟用新绿豆作枕，与儿枕之，最清凉，去胎毒热毒。（石天基）

幼时酷嗜甘饴，忽一日见饴中有蚯蚓，伸头而出，自此不敢食饴，至长始知长上为之，此可为节戒之妙法。（王隐君）

小儿脾胃柔弱，其母或以口物饲之，不能克化，必致成疾。

小儿于天气和暖，宜抱出日中嬉戏，频见风日，则血肉因之紧固，可耐风寒，不致生痰。（《按摩经》）

小儿宜用菊花作枕，则清头目。（《按摩经》）

小儿不宜食肉太早，致伤脾胃。鸡肉能生蛔虫，成疳积证，非三岁以上勿食。（《按摩经》）

小儿入夏，宜缝囊盛杏仁七枚，去皮尖，随身佩之，闻雷声不惧。（《按摩经》）

小儿勿令入神庙，恐精神闪灼，致生怖畏。（《按摩经》）

小儿临浴时，须择无风密处，汤须不冷不热，适可而止，不可久在水中。冬月防其受寒，夏月恐其伤热。但儿在周岁内，切忌频浴，以致湿热郁聚。（《医宗金鉴》）

凡儿切忌食肉，鸡肉尤忌，过食则生蛔虫。螺蛳蚪蚬鳗鳖虾蟹等类食之，则或泄或痢。（《保婴易知录》）

小儿同母睡时，切忌鼻风口气，吹儿囟门，恐成风疾。（《琐碎录》）

小儿衣裳被衲，日晒日收，不宜在外过夜，因天上有飞星恶鸟，不可干犯，小儿染着戾气，生无辜疳，或则啼哭不止。须用醋炭熏过，或日光照过方可衣。（钱仲阳）

初生小儿，不得用油腻手绷裹。春忌覆顶裹足，夏忌饮冷食冰，冬忌火炙衣被。（《小儿精要》）

凡小儿于戏谑之物，不令恣乐。刀刃凶具，无使摸捉。莫近猿猴，近则伤意。莫抱鸦雀，抱恐伤眼。

男方学语，勿令挥霍。会坐勿久，致令腰折。行莫令早，筋骨柔弱。雷鸣击鼓，莫为掩耳。睡卧须节，须令早起。饮食休过饱，衣勿重袭。常食蔬羹，休哺美味。甘肥酸冷，姜蒜瓜菜，油腻生茄，切勿过食。夜莫停灯，昼莫说鬼。睡莫当风，坐莫近水。笑极与和，哭极与喜，笑哭之后，莫即与乳。（《冯氏锦囊》）

卧儿冬用水桶，夏用竹筐，必须直身向明而卧。倘背明向暗，则儿眠仰看亮光，易致目睛上窜。卧旁切近之处，不可有悦目引看之物，致儿侧视，目睛左窜右窜。儿帽面前亦不可用五彩之饰，亦恐惹儿仰视也。（《察儿录》）

衣儿用父故衣，女用母故衣改作，切不可过浓，恐令儿壮热，生疮发痫，皆自此始。（《千金论》）

初生小儿，未剃胎头，不与戴帽，则自幼至长，可以无伤风之患，亦永无鼻塞流涕之病。（《大生要旨》）

凡养儿寒则加衣，热则除棉，过寒则气滞而血凝，过热则汗出而腠理泄，以致风邪易入，疾病乃生，更忌解脱当风。然无风日暖，又当抱出游戏，又不可置之地间，令着地受寒。况五脏 穴，皆系于背，肺脏尤娇，风寒一感，毫毛毕直，皮肤闭而为病，咳嗽喘呕，肚热憎寒，故儿背宜暖也。肚者脾胃处也，胃为水谷之海，脾为健运之司，冷则物不腐化，致多肠鸣腹痛 呕吐 泄泻，故儿肚宜暖也。足系阳明胃脉所络，故曰寒从下起，故儿足宜温也。头者六阳所会也，脑为髓海，凉则坚凝，热则流泄，或囟颅肿起，头缝开解，目疾头疮，故头宜凉也。心属离火，若外有客热，则内动心火，表里合热，轻则口干舌燥，腮红面赤，重则啼叫惊掣，多躁烦渴，故心胸宜凉也。（《冯氏锦囊》）

儿生六十日后，则瞳子成而能笑认人，切忌生人怀抱，及见非常物类。百日则任脉成，自能反复，一百八十日，则尻骨成，母当令儿学坐。二百四十日，则掌骨成，母当扶教匍匐。三百日则膑骨成，母当扶教儿立。

周岁之后，则膝骨成，母当扶教儿行，皆育儿一定之法。若日捧怀抱，不见风日，不着地气，以致筋骨缓弱，数岁不行，一失调护，疾病乃生，此皆保育太过之失。（张涣）

小儿玩弄嬉戏，常在目前之物，不可强夺去之，使其生怒，但勿令弄刀刃，衔铜钱，近水火，入庙堂，见鬼神耳。（《育婴家秘》）

凡乳母抱儿，切勿哭泣泪入儿眼，令儿眼枯。（《冯氏锦囊》）

小儿能言，必教之以正言，如鄙俚之言勿语也。能食，则教之恭敬，如亵慢之习勿作也。能坐能行，则扶持之，勿使倾跌也。宗族乡党之人，则教以亲疏尊卑长幼之分，勿使 也。言语问答，教以诚实，勿使欺妄也。宾客往来，教以拜揖迎送，勿使退避也。衣服器用，五谷六畜之类，遇物则教之，使其知之也。或教以数目，或教以方隅，或教以岁月时日之类，如此则不但无疾，而知识亦早矣。（《育婴家秘》）

儿初生形骸虽具，筋骨甚柔，犹草木之柔条软梗，可曲可直，或俯或仰也。故百日之内不可竖抱，竖抱则宜于惹惊，且必致头倾项软，有天柱倒侧之虞。半岁前不可独坐，独坐则风邪入背，脊骨受伤，有龟背伛偻之疾。（《大生要旨》）

小儿始生，肌肤未实，宜单衣不宜暖衣，暖则筋骨缓弱，易发疮疡。宜旧絮不宜新棉，恐汗出表虚，易受寒邪。宜见地气，尤宜见风日，不见地气风日，则肌肤柔软，易得损伤。尝见富贵之家，重茵叠被，日在怀抱，虽数岁亦未能行。而田舍小儿，终日暴露，或饥或寒，绝无他病。譬如草木生于深山大泽中，容易合抱，至园圃奇材异卉，纵加培植，多有秀而不实者，岂贵贱之理有异哉！（《巢氏病源》）

婴儿初生，血气未定，脏腑未备，每三十一日一变蒸，或发热，或恶寒，或吐泻，或汗，皆长血脉增智慧之候。其指纹淡红水色如常，既无乱纹，亦无青紫赤黑之色，是为变蒸。每一变蒸，或生一脏，或生一腑，至十变蒸而脏腑始完，胎毒始散，周岁内须知此候。然胎亢充实者不如是。（周于蕃）

每见士大夫之家，于婴儿多雇乳娘，其痛痒不甚相关，但于其哭时，恐父母闻之，或勉强与之乳食，或暗中与以油糖饼饵粘腻生冷之物，希图不出啼哭之声，殊不知婴病每在伤食。谚云∶要得小儿安，须带三分饥和寒。但所谓饥者，勿令过饱；寒者，勿令过暖，非令忍饥受寒之谓也。（周于蕃）

小儿有实痰壅筑喉内，吐不出，咽不入，于气海穴以手指曲节抵之，旋又放之，再将儿中指掐至尖数下，再推涌泉穴，左转不揉，以指对抵夹车穴，用耳挖爬舌上即吐。（夏禹铸）

丹溪曰∶小儿过用棉绢温暖之服，以致阳气不舒，因多发热。即长，下体勿令过暖，盖十六岁以前，气血方盛，如日方升，惟阴常不足耳，下体主阴，得寒凉则阴易长，过温暖则阴暗消。故《曲礼》曰∶童子不衣裘裳。（《保婴易知录》）

小儿落下脐带，瓦上焙干为末，脐带若有五分重，入朱砂、黄连、甘草各二分五厘，和匀蜜拌，或用生地、当归煎浓汤，调如糊，做四五次涂乳母乳头上，俟儿 之，必使一日夜 尽，次日大便遗下秽污浊垢之物，皆恶毒也。日后不但痘稀，可免变黑归肾之患。竟有不出者，亦无囟门不合之疾。须候脐带落下，即便制服，在六七日间为妙，其朱砂须研极细末，以甘草汤飞过，此乃真保生最上一乘良法，一以解毒，一以补肾。盖脐带乃有生之河车，系于母之命门，两肾之所生，以肾补肾故耳。（《保婴易知录》）

凡富贵之家，不宜为儿新制绫罗华丽之服，当知为儿惜福也。（《琢王篇》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：正文
  • 下一页：跋
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《鬻婴提要说》
  2. 正文《上池杂说》
  3. 正误《订正仲景全书金匮要略注》
  4. 正文《花韵楼医案》
  5. 正误存疑篇《订正仲景全书金匮要略注》
  6. 正文《运气要诀》
  7. 正邪袭内生梦大论《针灸甲乙经》
  8. 正文《三消论》
  9. 正邪相争《中医名词词典》
  10. 正文《脉象统类》
  11. 正邪相争《中医词典》
  12. 正文《幼科种痘心法要旨》
  13. 正虚邪实《中医名词词典》
  14. 正文《伤科汇纂》
  15. 正虚邪实《中医词典》
  16. 正文《塘医话》
  17. 正虚隐现规律《中医疾病预测》
  18. 正文《诸病主病诗》
  19. 正穴《中医词典》
  20. 正胃散《是斋百一选方》
  21. 正阳本义《思考中医》
  22. 正头痛《中医词典》
  23. 正阳丹《三因极一病证方论》
  24. 正统中医学与现代中医学的差异《中医之钥》
  25. 正阳明胃府伤寒《轩岐救正论》
  26. 正体主治大法《正体类要》
  27. 正阳汤《三因极一病证方论》
  28. 正体《中医词典》
  29. 正医法《石室秘录》
  30. 正态性检验与两方差的齐性检验《医学统计学》
  31. 正营《针灸大成》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


跋_《鬻婴提要说》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《鬻婴提要说》
跋
在线购买《鬻婴提要说》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊入咸阳闻秦人爱小儿即为小儿医，是爱小儿者自古已然矣。然爱之不得其道，则适以害之，良可慨也！筱衫先生辑《按摩要术》成，又采古人育婴之说，汇为斯编，既明且简，易知易从。书曰∶如保赤子，心诚求之。《素问》曰∶圣人不治已病治未病。先生其深体此意也夫。

光绪己丑夏仲江都孙凤翔犊山甫谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《鬻婴提要说》
  2. 跋《炙膏肓腧穴法》
  3. 跋《随息居重订霍乱论》
  4. 跋《修昆仑证验》
  5. 跋（张）《医原》
  6. 跋《三消论》
  7. 跋（周）《医原》
  8. 跋《药征》
  9. 跋《卫生易简方》后《卫生易简方》
  10. 跋《药征续编》
  11. 跋褚氏遗书后《褚氏遗书》
  12. 跋《阴证略例》
  13. 跋二《活幼心书》
  14. 跋《三家医案合刻》
  15. 跋二《本草便读》
  16. 跋《医学真传》
  17. 跋庞安常伤寒论《伤寒总病论》
  18. 跋《眼科阐微》
  19. 跋叶氏医案《友渔斋医话》
  20. 跋《医学指归》
  21. 跋一《活幼心书》
  22. 跋《重楼玉钥续编》
  23. 跋一《本草便读》
  24. 跋《一得集》
  25. 魃病《保婴撮要》
  26. 跋《侣山堂类辩》
  27. 魃病（儿科）《冯氏锦囊秘录》
  28. 跋《胎产指南》
  29. 魃病证治（魃音技）《三因极一病证方论》
  30. 跋《徐批叶天士晚年方案真本》
  31. 把紧审批关《医院药学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《鬻婴提要说》

  • 作者：? 朝代：? 年份：?
  • 叙
  • 正文
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物