中风_《杂病广要》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《杂病广要》
中风
在线购买《杂病广要》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病，《内经》有仆击偏枯之名，而迨至张夫子，其证始了。金元以降，其说纷拿，张会卿别立非风一门，然就今考之，实无外于长沙之旨。此集一以定证对方为要，如诸家真类之辨，仅存其梗概而已。

源因总说 中风者，风气中于人也。风是四时之气，分布八方，主长养万物。从其乡来者，人中少死病；不从乡来者，人中多死病。其为病者，藏于皮肤之间，内不得通，外不得泄。其入经脉，行于五脏者，各随脏腑而生病焉。（《病源论》）

男子则气引其风，女子则风随其血，未有不因风而损命。（《圣惠方》）盖风性紧暴，善行数变，其中人也卒，其眩人也晕，激人涎浮，昏人神乱，故推为百病长。（《三因方》）

夫中风者，皆因阴阳不调，脏腑气偏，荣卫失度，气血错乱，喜怒过伤，饮啖无节，恣情嗜欲，致于经道或虚或塞，体虚而腠理不密，风邪之气乘虚而中人也。（《管见大全良方》）

夫人似乎无恙而卒然中风者，岂一朝一夕之故哉，其受病久矣。盖肉必先腐也，而后虫生之，土必先溃也，而后水决之，木必先枯也，而后风摧之。夫物且然，而况于人乎。经曰∶邪之所凑，其气必虚。风岂能以自中乎人，亦人之自受乎风耳。使其内气充足，精神完固，则荣卫调和，腠理缄密，虽有风，将安入乎。惟其不戒暴怒，不节淫欲，或饥不暇于食，或寒不暇于衣，或嗜酒而好色，或勤劳而忘身，或当风而沐浴，或大汗而行房，或畏热而露卧，或冒雨而奔驰。以致真元耗亡，气血消尽，大经细络，积虚弥年。平时无甚痛苦，而不知荣卫皆空，徒存躯壳。正犹无心之木，将折未折，无基之墙，欲颓未颓。其势已不可支，而方且自谓无恙，遂昧而不知戒。一旦为贼风所袭，如剧寇操刃，直入无人之境、势如破竹，不移时而皆溃，则杯酒谈笑之间，举步转移之顷，卒然颠仆，顿为废人，不亦重可骇哉。由是观之，虽由外风之中，实因内气之虚也。然人之一身，表里上下未必皆虚；惟积虚之处，气多不贯，而势有偏重，故一为风所入，而肢体于是乎废矣。（《丹台玉案》）

风有内外 人之为病，有外感之风，亦有内生之风。而天人之气，恒相感召；真邪之动，往往相因。故无论贼风邪气从外来者，必先有肝风为之内应；即痰火食气从内发者，亦必有肝风为之始基。设无肝风，亦只为他病已耳，宁有卒倒、偏枯、歪僻，牵引等症哉。夫邪气所触者，邪风暴至，真气反陷，经络腑脏卒然不得贯通，不相维系，《内经》所谓邪风之至、疾如风雨是也。藏邪所发者，藏气内虚，肝风独胜，卒然上攻九窍，旁溢四肢，如火之发，如泉之达，而不可骤止，肝象木而应风，而其气又暴故也。又邪气所触者，风自外来，其气多实；肝病所发者，风从内出，其气多虚。病虚者气多脱，病实者气多闭。脱者欲其收，不收则死，闭者欲其通，不通亦死。（《金匮翼》）（按∶风犯肝经为多，戴原礼有说，见于后五脏诸证条，宜参阅。）

论真中类中 人有卒暴僵仆，或偏枯，或四肢不举，或不知人，或死，或不死者，世以中风呼之，而方书亦以中风治之。余尝考诸《内经》，则曰∶风者百病之始也。又曰∶风者百病之长也，至其变化，乃为他病，无常方。又曰∶风者善行而数变。又曰∶风之伤人也，或为寒热，或为热中，或为寒中，或为疠风，或为偏枯，或为风也。其卒暴僵仆、不知人、四肢不举者，并无所论，止有偏枯一语而已。及观《千金方》（引岐伯）、《金匮要略·中风篇》，知卒暴僵仆、不知人、偏枯、四肢不举等证，固为因风而致者矣。故用大小续命、西州续命、排风、八风等诸汤散治之。及近代刘河间、李东垣、朱彦修三子者出，所论始与昔人异矣。三子之论，河间主乎火，东垣主乎气，彦修主乎湿，反以风为虚象。殊不知因于风者，真中风也；因于火、因于气、因于湿者，类中风而非中风也。三子所论者，自是因火、因气、因湿，而为暴病暴死之证，与风何相干哉。（《医经溯洄集》）

古人论中风者，言其证也，三先生论中风者，言其因也。知乎此，则中风之候可得而详论矣。其所谓真中风邪者，未必不由气体虚弱，荣卫失调，然后感于外邪也。若非体虚所致，则西北二方风寒大盛之地，而中风者比比皆是，何暇为他证哉。其所谓因火、因气、因湿者，亦未必绝无外邪侵侮而作也。若无外邪侵侮，则因气、因火、因湿，各自为他证，岂有歪僻、瘫痪、暴仆、暴喑之候乎。经曰邪之所凑、其气必虚是也。岂可以一中风之证，歧为二途哉。（《医学正传》）

脉候 诊其脉虚弱者亦风也，缓大者亦风也，浮虚者亦风也，滑散者亦风也。（《病源论》）

诊人被风不仁痿蹶，其脉虚者生，坚急疾者死。（《脉经》）

中风之病，口噤筋急，脉迟者生，脉急而数者死。（《中藏经》）

凡人中风，脉无不大者，非热也，是风脉也。（《医说》引《医余》）

风邪中人，六脉多沉伏（按∶此丹溪说），亦有脉随气奔指下洪盛者。（《证治准绳》）

凡脉浮弦无力为风，浮滑不清为痰，浮数有力为火，沉弦有力为气，沉实有力为便结，沉涩而数为血凝。

凡下元无根，则两肾脉不应，或沉滑微细。若尺浮而无力，肾气不足。尺洪而弦数，肾阴大亏。若痰塞气满，并逆于上，有升无降，则虚弦搏急，一如沸釜。或精神元气一时暴绝，则虚散而欲绝。脉来缓滑，或浮滑，或滑数，有神者易治；或弦滑，或浮数，或洪大者难治。若两尺绝无，下元已绝。寸关虚豁而空大，真气已散。

或举之搏大，按之绝无，孤阳无根据者死。（《锦囊秘 》）

先兆（宜参灸法）人有患头目眩，或游或风，口眼 动，非痰，乃风之渐也。（《魏氏家藏方》）中风者，俱有先兆之证。凡人如觉大拇指及次指麻木不仁，或手足不用，或肌肉蠕动者，三年内必有大风之至。

经曰。肌肉蠕动。名曰微风。（《保命集》）（《汪石山医按》举此证曰∶手大指次指，是手太阴阳明经风。

酒肉动痰起火，入房伤阴血，水弱火盛，竟枯竭而然耳。更远色戒酒，自得虚无恬 ，而后用十全大补汤年余，间服八味丸，遂复康，是亦预防中风之术也。）

中风者，人本气血两虚，或有形盛气衰，或指节不时麻木，或手足间酸疼，或头眩，眼吊或虚跳，痹于半身或周身，有如虫行，此中风之兆也。人未之觉，不谨调护者多。（《诸证辨疑》）

大凡见眩晕之渐，劳即耳鸣目眩，背膊酸疼，有时腰痛者，此中风之履霜也，此是病之缓也。（《医经会元》）

证状总说 岐伯曰∶中风大法有四∶一曰偏枯，二曰风痱，三曰风懿，四曰风痹。夫诸急卒病多是风，初得轻微，人所不悟，宜速与续命汤，根据 穴灸之。夫风者百病之长，岐伯所言四者，说其最重也。（《千金方》）

风者百病之长，岐伯所谓大法有四∶一曰偏枯，半身不遂；二曰风痱，于身无痛，四肢不收，三曰风懿者，奄忽不知人也，四曰风痹者，诸痹类风状。此特言其大概，而又有卒然而中者。（《医方大成》）（按∶此说据《病源论》，风懿彼作风 。）

中风之证，卒然晕倒，昏不知人，或痰涎壅盛，咽喉作声，或口眼 斜，手足瘫痪，或半身不遂，或舌强不语。风邪既盛，气必上逆，痰随气上，停留壅塞，昏乱晕倒，皆痰为之也。（《证治要诀》）

其状涎潮昏塞，不省人事，舌强不能言，此等疾证，鲜有不毙者，然亦有轻重。经云∶风中藏则性命危。且以简易言之，先察口眼开阖，以别重轻。如眼开口噤，无汗搐搦，涎不作声，六脉迟浮者，易治。若眼闭口开，手足不收，自汗如珠如油，发直吐沫，面赤如妆，鱼口气粗，咽中涎响，似水鸡声，或如拽锯，声如鼾睡，或时长嘘，摇头上窜，喷药闷乱，目瞪直视，头面青黑，六脉急疾大数，脉迟缓，倘有一证，皆不可治也。（按∶《妇人良方》曰∶当察口眼开阖，以别重轻；涎沫有无，以明证治。如眼开口闭，手足不开，涎不作声者，可治。如眼闭口开，声如鼾睡，遗尿者，死。此较之本文更觉明约，盖陈氏说实为辨闭脱者之嚆矢。）若是中之轻者，涎潮昏塞，不省人事，语言謇涩，半身不遂，缓纵 曳，左瘫右痪，偏枯风懿，痿痹不仁，口眼 斜，头痛头眩，如坐舟船之上，角弓反张，摇头马鸣，白虎历节，走注疼痛，虫行搔痒，恍惚惊悸，为癫为痫，暗风倒地，难可枚举，已上之证皆可施治。（《管见大全良方》）

又有中之轻者，在皮肤之间，言语微謇，眉角牵引，遍身疮癣，状如虫行，目旋耳鸣，又当随证治之。（《医方大成》）

五脏证候 心中风，但得偃卧，不得倾侧，汗出。若唇赤汗流者可治，急灸心俞百壮。若唇或青或黑，或白或黄，此是心坏为水，面目亭亭时悚动者，皆不可复治，五六日而死。肝中风，但踞坐不得低头。若绕两目连额，色微有青，唇青血黄者可治，急灸肝俞百壮。若大青黑，面一黄一白者，是肝已伤，不可复治，数日而死。脾中风，踞而腹满，身通黄，吐咸汁出者可治，急灸脾俞百壮。若手足青者，不可复治。肾中风，踞而腰痛。视胁左右，未有黄色如饼粢大者可治，急灸肾俞百壮。若齿黄赤，鬓发直，头面土色者，不可复治。肺中风，偃卧而胸满短气，冒闷汗出。视目下，鼻上下两边，下行至口，色白可治，急灸肺俞百壮。若色黄，为肺已伤，化为血，不可复治。其人当妄掇空指地，或自拈衣寻缝，如此数日而死。（《病源论》）

心脾俱中风，则舌强不能言也。肝肾俱中风，则手足不遂也。（《中藏经》）

五脏虽皆有风，而犯肝经为多。盖肝主筋属木，风易入之，各从其类。肝受风则筋缓不荣，或缓或急，所以有 斜、瘫缓、不遂、舌强、语涩等证（《证治要诀》）

脏腑血脉经络之别 中风虽能言，口不 斜，而手足 曳，脉虚浮而数，风中府也。盖风中脉则口眼斜，风中府则肢体废，风中藏则性命危。凡风中府，宜汗而解。（《本事方》）

范子默曰∶凡觉手足痹，或麻或痛，良久乃已，此将中府之候。凡觉心中愦乱，神思不怡，或手足麻，此中藏之候。（《方氏家藏方》）

中府者，面加五色，有表证脉浮而恶寒，拘急不仁，或中身之后，或中身之前，或中身之侧，皆曰中府也，其治多易。中藏者，唇吻不收，舌不转而失音，鼻不闻香臭，耳聋而眼瞀，大小便秘结，皆曰中藏也，其治多难。大抵中府者多着四肢，中藏者多滞九窍。虽中府者多兼中藏之证，至于舌强失音，久服大药能自愈也。（《保命集》）

若以脏腑言之，则又各有形证焉。中藏者多滞九窍，故有瘫缓失音、鼻塞耳聋、目瞀便秘之症。中府者多着四肢，故有半身不遂、手足不随、左瘫右痪之形。又有中血脉者，则外无六经之形症，内无便溺之阻涩，惟口眼歪斜、或左或右而已，而手足动静，起居食息，故无恙也。其或股不能举，口不能言，更无别症，乃中经也。比中脏腑则为轻，比之中血脉犹为重耳。然因其病而药之，则中藏者宜下，中府者宜汗，中经者宜补血以养筋，中血脉者宜养血以通气，此皆可治之症也；而又有难易于其间，中藏为难而中腑次之，中经又次之。其或国中于血脉，药之而愈，苟不守禁忌必复中，而中必在于藏。中一次则虚一次，虚一次则重一次。故中府虽可治也，由先中血脉与经而后及于府，则难治矣；中藏本难治也，由先中府而后及于藏，则不治矣。若中府而兼中藏，与伤寒两感者何异，其又可生耶。（《丹台玉案》）

中风一证，分中血脉、中府、中藏，始自李东垣。中血脉者大秦艽汤，中府者小续命汤，中藏者三化汤，然从未见有三化汤中藏之证。惟《金匮》书中分为四证，曰络、曰经、曰府、曰藏，其说最为的当，可为后世法。盖口眼 斜，肌肤不仁，邪在络也；左右不遂，筋骨不用，邪在经也；昏不识人，便溺阻隔，邪在府也，神昏不语，唇缓涎出，邪在藏也。学人细阅诸家之论，自知不谬云尔。（《医宗金鉴》）

其为病则有脏腑经络浅深之异。口眼歪斜，络病也，其邪浅而易治。手足不遂，身体重痛，经病也，邪差深矣，故多从倒仆后见之。卒中昏厥，语言错乱，府病也，其邪为尤深矣。大抵倒仆之候，经府皆能有之，其倒后神清识人者在经，神昏不识人者在府耳。至于唇缓失音、耳聋目瞀、遗尿声鼾等症，则为中藏，病之最深者也。然其间经病兼府者有之，藏病连经者有之，腑脏经络齐病者有之，要在临病详察也。（《金匮翼》）

闭脱（宜参后固脱方法） 设或口不能言者为心绝，唇吻（此非讹则脱）手撒者为脾绝，眼合直视者为肝绝，遗尿而黑者为肾绝，鼾睡自汗者为肺绝，此名脱证。如止牙关紧闭，两手握固，则为闭证。闭证则可以苏合香丸、牛黄、至宝之类灌之。如见脱证。惟宜以大剂理中汤灌之。及灸脐下。虽曰不治。亦可望救十中之一。若误投苏合、牛黄等药。即终难活矣。盖斩关夺门之将。原为闭证设也。若施之脱证。如人既入井。又下之石矣。世人陷此弊而死者。不可胜数。（《医林绳墨》）（周京曰∶凡遇脱症，法在不治，惟大进参附，或可冀其万一。按∶《医学纲目》曰∶五脏气绝，速宜大料参、 煎浓汤灌之，及脐下大艾灸之，亦可转死回生也。《女科准绳》辨闭脱证治，凑合《绳墨》、《纲目》二书，但牛黄、至宝之类，改作三生饮之类却误，《医宗必读》全取《绳墨》。）

按卒仆暴厥之证，不论男子妇人，风寒气食痰湿，但要分得闭与脱二证明白。（《女科准绳》）

闭者，邪气闭塞于外，元气犹然在内，但与开关利气，则邪自散，故治易。脱者，元气泄于外，邪气混于内，虽与峻补，而脏已伤残，故治难。诸证皆然，不独中风也。（《证治汇补》）

冷热虚实 六脉沉伏或指下浮盛二脉，正有阴中阳中之分，正经谓之寒中热中是也。若脉见沉急，颜青脸白，如懈如怠，此为寒中，治法则有天雄、附子例，三建汤、星附汤之类是也。脉见浮洪而急，颧赤脸赭，如醉如怒，此为热中，治法则有防风、独活例，大小省风汤、紫豆汤之类是也。（《续易简方后集》）（按∶《永类钤方》稍同。热中更有牙关紧急，上视强直掉眩。）

《外台秘要》云∶凡国中风，四肢不收，扬手掷足，心神昏愦，眼不识人，言不退场门，烦闷恶衣，喷药闷乱，此等疾证多由热起，王叔和云热积生风是也。（按∶此所引当考出典）故先圣用至宝丹、红雪通中散、龙脑芎犀丸、薄荷煎、牛黄清心丸以对之。亦有单饮竹沥及大小竹沥汤、败毒散加防风、荆芥煎服亦效。若不审是热积生风，例以三生饮、三建汤、养正丹投之，则祸不旋踵。（《管见良方》）

中风手足软弱，不能举动，外证自汗者，虚中风也。若手足强急，口眼 斜，伸缩痛者，实中也。（《寿世保元》）

中风中气之别（宜参气病门） 中气与中风相似，所以别者，风中身温，气中身冷。（《证治要诀》）

又有中气与中风相类，语言謇涩，涎潮昏塞，不知人事，牙关紧急，但手足不偏废为异耳。（《奇效良方》）

气中即俗谓之气厥也，脉必沉，若浮则风脉也。中风与类中风，身温且多痰涎；中气，身冷且无痰涎。（《丹溪纂要》）

风中脉浮洪，气中脉沉涩。（《医约》）

中风与中气，形同而病异。中风因人元气衰弱，腠理空疏，风邪所袭，卒然中倒，其形身强而热。中气乃七情所伤，气厥而晕，必身寒气冷，而无强挛之苦，既苏之后，气逆不已。（《原病集》）

相类证（更有痰厥食厥等，见厥及痰涎伤食中。） 手足沉重，状若风者，此证其源起于脾胃虚，荣卫不足。胃为水谷之海，脾气磨而消之，水谷之精，化为荣卫，以养四肢。若起居失节，饮食不时，则致脾胃之气不足，既荣卫之气润养不周，风邪乘虚而干之。盖脾胃主四肢，其脉连舌本而终于唇口，故四肢与唇口俱痹，语言謇涩也。治法宜多用脾胃药，少服去风药，则可取安矣。若久久不治，则变为痿疾，经所谓治痿独取阳明是也，阳明者胃之经也。（《鸡峰》）

有无故口眼 斜，投以中风药剂不效，盖缘骨虚中受风所致，当于此求之，不可例作寻常中风治之，川乌一味决不可少，宜炮熟用。（《证治要诀》）

有元气素弱，或过于劳役，或伤于嗜欲，而卒然厥仆，状类中风者，手必散，口必开，非大剂参 用至斤许，岂能回元气于无何有之乡哉。亦有不仆而但舌强语涩痰壅，口眼 斜，肢体不遂者，作中风治必殆。（《证治准绳》）

丹溪治王从一四十二岁，十指尽麻木并面麻，乃气虚症，补中益气汤加木香、附子各五分愈。（《名医类案》）

祝橘泉治英国公病左瘫不语，气上壅。医以为中风，用顺气祛风之剂弗效。祝曰∶此痰火湿热所致。与之清燥化痰，前后饮竹沥数升愈。（同上）

死证 中风之病，鼻下赤黑相兼，吐沫而身直者，七日死也。（《中藏经》）

病风入脉紧数浮沉，有汗出不止，呼吸有声者死，不然则生。（同上）

若摇头直视，心肾脱绝。盖诸阳独留，诸阴悉尽，故直视摇头，心藏绝，真藏病也，鲜有再生。（《朱氏集验方》）

王硕曰∶但口开手散，眼合遗尿，声如鼾睡者，并难治疗。若此立说，则五证中凡见一证，遽皆不治，此岂可哉。按经言之，身虚急卒中，至五脏闭绝，脉道不通，气不往来，譬如堕溺，不可与期。何则？口开者心气闭绝也，手撒者脾气闭绝也，眼合者肝气闭绝也，遗尿者肾气闭绝也，鼻鼾者肺气闭绝也，备此五者，始不可治。若见其一，犹当审余证，详余脉，以施救疗。盖以国中眼合者多，痰上鼻鼾者亦多，惟遗尿口开二证俱见为恶。心为五脏之君主，肾为一身之根本，诚不可闭绝也。（《续易简方后集》）

诸中或未苏，或已苏，或初病，或久病，忽吐出紫红色者死。（《证治要诀》）

预防法（宜参前先兆条） 宝鉴云∶凡人初觉大指次指麻木不仁或不用者，三年内有中风之疾也，宜先服愈风汤、天麻丸各一料，此治未病之法也。（按∶此本出《保命集》）薛己云∶预防之理，当养气血，节饮食，戒七情，远帏幕可也。若服前方以预防，适所以招风取中也。（《准绳》）

若风病既愈，而根株未能悉拔，隔一二年或数年必再发，发则必加重，或至丧命。故平时宜预防之，第一防房劳暴怒郁结，调气血，养精神；又常服药以维持之，庶乎可安。（《沈氏尊生书》）

治法概略 按中风之候，当先辨其真中类中，及在经络脏腑之别，更察其阴阳左右寒热气血之偏虚，湿痰之症据，然后立法施治。其治之大略，不外攻风逐痰，收气灸脱，开关通闭，涌吐活络，清火养血，润燥培元，补气回阳等法。（《医级》）

昏沉不省人事，口噤不可进药，急以生半夏为末，吹入鼻中，或用细辛皂角为末，吹入喉，喷嚏则苏。（按此法本出《易简方》）此可以验其受病深浅，则知其可治不可治。若稍得苏省者，八味顺气散便服治风药，然未遽绝治气药，小续命汤煎熟去滓，调苏合香丸一粒。或五积散加麝香少许，或星香散，或醒风汤加木香一钱。如服前药不效，其人顽涎愈盛，或前证不解，或增困重，宜星附汤，或三生饮加全蝎三个，间磨沉香汤下养正丹。（《要诀》）（按∶五积散加麝香本出《百一选方》）

治当调气活血 治疗之法，当推其所自。若内因七情而得之者，法当调气，不当治风。外因六淫而得之者，亦先当调气，然后根据所感六气随证治之，此良法也。（《济生方》）

治之之法，调气为先。经云∶善治风者，以气理风。气顺则痰消，徐理其风，庶可收效。先用麻油调苏合香丸，或用姜汁，或用自汤调。如口噤，抉开灌之，稍苏则进八味顺气散。（《要诀》）

治风之法，初得之，即当顺气，及其久也，即当活血，此万古不易之理。久患风疾，四物汤吞活络丹愈者，正是此义。若先不顺气，遽用乌附，又不活血，徒用防风、天麻、羌活辈，吾未见其能治也。（同上）（《准绳》又曰∶然顺气之药则可，破气泻气之药则不可。）

此症予历治历效者，良由先为疏通经络，活血调气，然后以补剂收功。惟经络疏通，宿痰磨去，新痰不生，何疾不决瘳。（《赤水玄珠》）

大剂久服 凡中风，用续命、排风、风引、竹沥诸汤及神精丹、茵芋酒之类，更加以灸，无不愈者。

然此疾积习之久，非一日所能致，皆大剂久而取效。《唐书》载王太后中风，喑默不语，医者蒸黄 数斛以熏之得差，盖此类也。今人服三五盏便求效，责医也亦速矣。孟子曰七年之病，三年之艾，久而后知尔。（《本事方》）

开关方法 卒然口噤目张，两手握固，痰壅气塞，无门下药，此为闭证。闭则宜开，不开则死，搐鼻、揩齿、探吐，皆开法也。（《金匮翼》）

经验方治急中风，目瞑牙噤，无门下药者，以中指点散子揩齿三二十，揩大牙左右，其口自开，始得下药。龙脑、天南星等分为末，乳钵内研，只用一字至半钱，名开关散。（《本草》）

《简要济众》如牙关不开，用白梅揩齿，口开即灌药。（同上皂荚条）《圣济》名白神散（又有白矾散，用白矾、盐花二味。）

治中风牙关紧急方甘草（比中指节，截作五截，于生油内浸过，炭火上炙，候油入甘草用。）

上一味，以物斡开牙关，令咬定甘草，可如人行一里时候，又换甘草一截，后灌药极效。（《圣济》）

男子妇人中风，涎潮于心，卒然中倒，当实时扶入暖室中，扶策正坐，当面作好醋炭熏之，令醋气冲入口鼻内。良久，其涎潮聚于心者，自收归旧，轻者实时苏省，重者亦省人事，惟不可吃一滴水汤入喉也。如吃汤水，则其涎永系于心络不能去，必成废人。今只以醋炭熏之，既得涎离于心，渐渐苏省，当以生料五积散加麝香煎服之。（《澹寮集验方》引《传心方》）

初病卒倒，危急不醒，但察其有无死证。如无死证，而形气不脱，又无痰气，但扶定掐其人中，自当渐醒。或以白汤姜汤，徐徐灌之亦可。待其苏醒，然后察证治之。（《景岳全书》）

通窍方法 风邪中人，与痰气相搏，闭其经隧，神暴昏，脉暴绝者，急与苏合、至宝之属以通之。盖惟香药，为能达经隧通神明也。（《金匮翼》）

苏合香丸。

苏合香 白术 朱砂 沉香 诃子肉 丁香 木香香附子 白檀香 乌犀角 乳香 荜茇 安息香（各一两） 麝香 龙脑（各半两）

上为末，炼蜜丸，如鸡头实大，每服一丸，温酒嚼下，人参汤亦得。此方大家皆有，恐未知其神验耳。本出《广济方》，谓之白术丸，后人编入《外台》。（按∶此出《外台·鬼魅精魅及古今诸家丸方》中）《和剂局方》苏合香油（入安息香膏内）、薰陆香（别研）、龙脑（研各一两）、青木香、白术、白檀香、丁香、朱砂（研水飞）、沉香、香附子（炒去毛）、乌犀（镑屑）、荜茇、安息香（别为末用无灰酒一升熬膏）、麝香（研）、诃黎勒（煨取皮各二两）。上为细末，入研药匀，用安息香膏并炼白蜜和剂，每服旋丸，如梧桐子大，早朝取井花水，温冷任意，化服四丸，老人小儿可服一丸，温酒化服亦得，并空心服之。去龙脑，名麝香 苏合香丸。苏合香丸古方多以酒调服，是以往往服者不能奏功；若以人参汤佐之，其功倍于常也。凡中风不省人事，牙关紧急者，用此丸旋加麝香一二分，以真麻油调灌之，无不吐痰而苏者。盖麻油最能化痰，试滴痰上，须臾痰化为水。若口开脉绝者不救。（《续医说》）（按∶麝香、麻油本出《是斋》）

治中风不计缓急，潮涎瞀闷，不知人事，七宝丸。

朱砂 牛黄 水银 龙脑 腻粉 麝香（各一分） 金箔（二十一大片）

上件药一处同研，水银星尽，用枣肉为丸，如绿豆大，病轻者分作四服，患重者只作一服，温水或化破服之。利下涎后，平气丸散，渐服慢治风药。（《传家秘宝》）（按∶此方似宜入宁神中，然据其主证，姑列于斯。）

治痰方法 人之胃中，必有涎液为养。风内动而气上逆，则涎随气上，而为痰嘶。风中虽属挟虚，半是痰邪为患，虚痰实痰，治有分别。若窒碍不通，必先治标为急，所以涌吐、开通、豁降之治，在所必需也。（《医级》）

或因风而动痰，或因痰而致风，或邪风多附顽痰，或痰病有如风病。是以掉摇、眩晕、倒仆、昏迷等证，风固有之，痰亦能然，要在有表无表、脉浮脉滑为辨耳。风病兼治痰则可，痰病兼治风则不可。（《金匮翼》）

《必用方》论中风无吐法，引金虎碧霞为戒。且如卒暴涎生，声如引锯，牙关紧急，气闭不行，汤药不能入，命在须臾者，执以无吐法可乎。但不当用银粉药，恐损脾坏人四肢尔。（《本事方》）

治痰之法，凡非风初病而痰气不甚者，必不可猜其为痰而妄用痰药，此大戒也。若果痰涎壅盛，填塞胸膈，汤液俱不能入，则不得不先开其痰，以通药食之道。而开痰之法，惟吐为捷，如古方之独圣散、茶调散、稀涎散之属，皆吐痰之剂也。但恐元气太虚，不能当此峻利之物，或但用新方之吐法为妥，或用牛黄丸、抱龙丸之类。但使咽喉气通，能进汤饮即止，不可尽攻其痰，致令危困，则最所当慎。以故治痰之法，又必察其可攻与否，然后用之，斯无误也。（按∶新方吐法系萝卜子及盐汤二方）

若其眼直切牙，肢体拘急，面赤，强劲有力者，虽见昏沉，亦为可治。先用粗箸之类挖开其口，随以坚实笔杆KT 住牙关，乃用淡淡姜盐汤徐徐灌之，然后以中食二指探入喉中，徐引其吐。若指不能入，则以鹅翎蘸汤代指探吐亦可。如是数次，得吐气通，必渐苏矣，然后酌宜可以进药，此治实痰壅滞之法也。若死证已具，而痰声漉漉于喉间者，吐亦无益，不必吐也。若痰气盛极而不能吐者，亦不治之证也。又凡形气大虚者，忌用吐法，是皆不可攻者也。（《景岳全书》）

治卒中风，昏昏如醉，形体（《圣济》作心神）瞀闷，四肢不收，或倒或不倒，或口角似邪，微有涎出，斯须不治，便为大病，故伤人也。此证风涎潮于上膈，痹气不通，宜用救急方（《证类》引无方字，《圣济》同）稀涎散。

猪牙皂角（四梃，须是肥实不 者，削去黑皮用。） 晋矾（一两，光明通莹者。）（《圣济》四两）

上二味同捣，罗为细末，再研极细为散。如有患者，可服半钱，重者三字匕，温水调灌下，不大呕吐，只是微微涎稀冷而出（《证类》引无冷字），或一升二升，当时惺（《证类》惺字复，《圣济》作省觉），次缓而调治，不可便大攻之（《证类》大攻之作大段吐之），恐过伤人命，经效不能尽述。（《传家秘宝》）

治国中风，失音不语，昏冒不知人。先宜吐风痰，令省觉，次可服诸汤散。吐痰白矾散方。

白矾（二两生用） 生姜（一两，连皮擦碎，水二升，煮取一升二合。）

上二味，先细研白矾为末，入浓煎生姜汤研滤、分三服，旋旋灌，须臾吐出痰毒，眼开风退，方可救治。

若气衰力弱，不宜用猛性药吐之，设吐得痰毒，别增疾。（《圣济》）

养正丹（出宝林真人谷伯阳《伤寒论》中，一名交泰丹），治中风。涎潮不省人事。

硫黄（研细） 水银 黑锡（去滓净秤，与水银结砂子。） 朱砂（细研各一两）

上用黑盏一只，火上熔黑铅成汁，次下水银，以柳枝子搅匀，次下朱砂，搅令不见星子，放下少时，方入硫黄末，急搅成汁和匀。如有焰，以醋洒之。候冷取出，研如粉极细，用糯米粉煮糊为丸，如绿豆大，每服二十粒，加至三十粒，盐汤下。（《和济局方》）（按∶此方特妙于堕痰，《易简方》亦有说，仍次于斯。）

黑锡丹（丹阳慈济大师受神仙桑君方），卒暴中风，痰潮上膈，言语艰涩，神昏气乱，喉中痰响，曾用风药吊吐不出者，宜用此药百粒，煎姜枣汤灌之，压下风涎，实时苏省，风涎自利。

金铃子（蒸去皮核） 胡芦巴（酒浸炒） 木香（不见火） 附子（炮去皮脐） 肉豆蔻（面裹煨） 破故纸（酒浸炒） 沉香（不见火镑） 茴香（舶上者炒） 阳起石（酒煮一日焙干研细各一两） 肉桂（去粗皮不见火半两） 黑锡（去滓净秤） 硫黄（透明者结砂子各二两）

上用黑盏，或新铁铫内，如常法结黑锡硫黄砂子，地上出火毒，研令极细，余药并杵罗为细末，都一处和匀入研，自朝至暮，以黑光色（一本作尽）为度，酒糊为丸，如梧桐子大，阴干入布袋内，擦令光莹，每服三四十粒，空心姜盐汤或枣汤下，妇人艾醋汤下。（同上）

三生饮，治卒中，昏不知人，口眼 斜，半身不遂，咽喉作声，痰气上壅。无问外感风寒，内伤喜怒，或六脉沉伏，或指下浮盛，并宜服之。兼治痰厥气厥，及气虚眩晕，悉有神效。但口开手散，眼合遗尿，声如鼾睡者，并难治疗。

南星（一两） 川乌（半两） 生附（半两） 木香（一分）

上 咀，每服半两，水二盏，姜十片，煎至六分，去滓温服。（同上）（按∶此方本出《苏沈良方》，名顺元散。）

治内外感寒，脉迟细沉伏，或口噤不省人事者，用细辛、皂角各少许，或只用半夏为末，以芦管吹入鼻中，俟喷嚏，其人少苏，然后进药。痰涎壅盛者，每服加全蝎五枚，仍服养正丹镇堕之，以其用硫黄、黑锡皆有利性，则痰涎随去矣。一法，气盛人，止用南星八钱，木香一钱，加生姜十四片煎两服，名星香散。一法，气虚人，用生附并木香、生姜，如前数煎服，名附香饮。（《易简方》）（《内科摘要》曰∶前饮乃行经络、治寒痰之药，有斩关夺旗之功，每服必用人参两许，驾驱其邪而补助真气，否则不惟无益，适足以取败矣。观先哲用 附、参附等汤，其义可见。按∶此说未必然，姑存之。）

解益以医风名，其进沉香半夏汤方云∶夫人中风，心肾俱虚，百脉皆乱，气散血凝。若使便服金银朱砂脑麝凉药，则手足不举，经络遂死；便服生附子，则益发虚热，转不能语，或下鲜血，故成废疾。善治风者，当先主气益心，去痰醒脾，然后疗风，十愈八九。用炮附子一只，沉香等分，人参半两，半夏二钱，南星一钱，各汤洗七次，为粗末，每服二大钱，水二盏，姜十片，煎至一盏，空心稍热服神效。（《针灸资生经》）（按∶《卫生十全方》用木香方，与此同趣，见顺气方中。）

盖一中之间，道路以为痰阻绝，虽欲补之，孰从而补之。若其病的系太虚，口眼不 斜，手足不偏废，便溺不阻涩，但汗出不休，眩晕不定，四肢软弱，气息短促，方可用独参汤，而犹必佐之以橘红，加以姜汁、竹沥，始可服也。（《丹台玉案》）

涤痰汤，治中风痰迷心窍，舌强不能言。

南星（姜制） 半夏（汤洗七次各二钱半） 枳实（麸炒二钱） 茯苓（去皮二钱） 橘红（一钱半）石菖蒲 人参（各一钱） 竹茹（七分） 甘草（半钱）

上作一服，水二钟，生姜五片，煎至一钟，食后服。（《奇效良方》）

固脱方法 猝然之候，但见目合口开、遗尿自汗者，无论有邪无邪，总属脱症。脱则宜固，急在元气也。元气固，然后可以图邪气。（《金匮翼》）

徽商汪华泉，忽然昏仆，遗尿手撒，汗出如珠，众皆以绝证既见，决无生理。余曰∶手撒脾绝，遗尿肾绝，法在不治；惟大进参、附，或冀万一。遂以人参三两，熟附五钱，煎浓灌下，至晚而汗减。复煎人参二两，、术、附各五钱，是夜服尽，身体稍稍能动。再以参附膏，加生姜、竹沥盏许，连进三日，神气渐爽。嗣后以理中、补中等汤，调养二百日而安。（《医宗必读》）

猝然仆倒眼合，口角 斜，手撒遗尿，大抵见一种犹可，数种俱见不治。尤当急以手按其少腹，冰冷如石者，当急灸气海（穴在脐下一寸五分），并用蒸脐法（薛氏治寒淫于内，治宜辛热，而神脱脉绝，药不能止者，急炒盐、艾、附子，热熨脐腹，以散寒回阳，又以口气补接其气，又以附子作饼，热贴脐间，时许神气少苏。四明所谓蒸脐法大略如此，附录以备参用）。脉必二三至，阔大虚软如棉花，急煎人参一二两，附子一两，或有生者（初发时可救，迟则无及矣）。俟其势定，方用人参五钱，黄 二两，附子五钱，不数饮之，但觉脐下温和，手足运动，口眼能动是矣。（《四明心法并评》）

参附汤。

人参 制附子用参须倍于附，或等分，不拘五钱或一两，酌宜用，姜水煎服。有痰加竹沥。（《金匮翼》）

参 附子回阳汤，治暴厥忽然仆倒，脉脱厥逆。

人参（一两） 黄 （一两） 当归（五钱） 附子（一两） 粉草（二钱）

水三钟，煎钟半，服至脉回为度。（《医约》）

驱邪方法 凡人忽遇风发，身心顿恶，或不能言。有如此者，当服大、小续命汤及西州续命、排风、越婢等汤，于无风处，密室之中，日夜四五服，勿计剂数多少，亦勿虑虚，当使头面手足腹背汗出不绝为佳。

服汤之时，汤消即食粥，粥消即服汤，亦少与羊肉 将补。若风大重者，相续五日五夜服汤不绝，即经二日停汤，以羹 自补将息。四体若小瘥，即当停药，渐渐将息。如其不瘥，当更服汤攻之，以瘥为度。（《千金方》）《古今录验》续命汤（按∶《千金》名大续命汤），治中风痱，身体不能自收，口不能言，冒昧不知人，不知痛处，或拘急不得转侧。

甘草（炙） 桂心 当归 人参 石膏（碎绵裹） 干姜（各二两）麻黄（三两去节） 芎 （一两） 杏仁（四十枚去皮尖两人）

上九味 咀，以水一斗，煮取四升。服一升当小汗，薄覆脊，凭几坐，汗出则愈，不更服，无所禁，勿当风。《范汪方》主病及用水升数、煮取多少并同。汪云是仲景方，本欠两味。（《外台》）

又《古今录验》西州续命汤（按∶主证与本方同，深师名大续命汤）于本方去人参，加黄 一两（麻黄六两，石膏四两，干姜一两，余同本方）。上九味切，以水一斗九升，先煮麻黄再沸，吹去沫后，下诸药煮取四升。初服一升，犹能自觉者，勿熟眠也，可卧浓覆，小小汗出已，渐渐减衣，勿复大覆，不可复服矣。前服不汗者，更服一升，汗出即愈。汗后稍稍五合一服，饮食如常。深师、胡洽、《集验》、文仲、《肘后》、《千金》同，唯忌生葱、海藻、菘菜。（按∶深师曰∶上九味切，以水六升，酒三升，合煮取三升，分为四服，取微汗，汗出粉之。《千金》与《录验》同曰∶汗后稍稍五合一服，安稳乃服，勿顿服也。汗出则愈，勿复服。

饮食如常，无禁忌，勿见风。并治上气咳逆，若面目大肿，但得卧，服之大善。凡服此汤不下者，大口嘘其背，汤则下过矣。）又疗大痹，一身不随，或半身一手一臂，口不能言，习习不知人，不觉痛痒，续命汤，于本方去人参、干姜，加防风、黄芩、干地黄。

《短剧方》小续命汤，治卒中风欲死，身体缓急，口目不正，舌强不能语，奄奄惚惚，精神闷乱，诸风服之皆验，不令人虚方。

甘草（一两） 麻黄（一两） 防风（一两半） 防己（一两） 人参（一两）黄芩（一两） 桂心（一两） 附子（一枚大者炮） 芎 （一两） 芍药（一两） 生姜（五两）

上十一物，以水九升，煮取三升，分为三服甚良，不瘥更合三四剂必佳，取汗随人风轻重虚实也。有人脚弱，服此方至六七剂得瘥。有风疹家，天阴节变辄合之，可以防喑 也。（《医心方》）《外台》崔氏引《小品》无防己，有杏仁（去两仁、尖、皮，碎，一两）。云，余昔任户部员外，忽婴风疹，便服此汤，三年之中，凡得四十六剂，风疾迄今不发。余曾任殿中少监，以此状说向名医，咸云此方为诸汤之最要。（原注∶《千金》有防己一两。如恍惚者，加茯神、远志。若骨节烦疼，本有热者，去附子，倍芍药服之。）又《古今录验》小续命汤，疗中风入脏，身缓急不随，不能语，于本方加当归、石膏、白术。（按∶续命汤中附子、石膏同用者，更有《千金》续命煮散，今不录。）

《短剧方》治中柔风，身体疼痛，四肢缓弱，欲作不随方。

羌活（三两） 肉桂（三两） 生姜（六两） 干地黄（三两） 葛根（三两）芍药（三两） 麻黄（二两去节） 甘草（二两）

凡八物，以清酒三升，水五升，煮取三升，温服五合日三。（今案《千金方》云∶酒二升，水八升，大验。）（《医心方》）

附子大独活汤，治男子妇人体虚中风，半身不遂，左瘫右痪，口眼 斜，手足战曳，经脉挛缩，足膝软弱，四肢酷冷，肌肉麻痹。

白姜 人参 肉桂 干葛 北芍药 当归（各九两） 川独活（十六两） 大附子（九枚） 防风 甘草（各十二两）

上为 咀，每服三钱，水两盏，煎至一盏去滓，无时温服，其验如神。中风者，此药不过十服，立见殊效也。（《朱氏集验方》）

顺气方法 大气，不息之真气也，不转则息矣。故不特气厥类中，即真中风邪，亦以转气为先。经云∶大气一转，邪气乃散，此之谓也。（《金匮翼》）

乌药顺气散，治风气不顺，手脚偏枯，流注经络，并湿毒进袭，腿膝挛痹，筋骨疼痛。

乌药（去皮） 麻黄（去节汤） 橘皮（各二两） 甘草（炙） 川芎 枳壳（麸炒去穣） 桔梗 白僵蚕（炒去丝） 白芷（各一两） 白姜（炮半两）

上为末，每服二钱匕，水一盏，姜三片，薄荷七叶，煎七分，空心服。治气，去薄荷，用枣子二枚同煎。（《和剂》）

八味顺气散。

白术 白茯苓（去皮） 青皮（去白） 香白芷 陈皮（去白） 天台 乌药 人参（各一两） 甘草（炙半两）

上为细末，每服三钱，水一大盏，煎至七分温服，不拘时候，仍以酒化苏合香丸间服。（《济生方》）

匀气散，此方前代曾服有效，风药服之十三日安。可治腰腿疼，半身不遂，手足不能屈伸，口眼 斜。风气中风中气，便用风药治之，十无一愈；当以气药治之，气顺则风散，近有人服之见效。

白术（四两煨） 沉香（五钱镑） 天麻（一两） 天台乌药（三两） 青皮（五钱去穣） 白芷 甘草（各五钱） 人参（去芦，按袖珍方五钱）

上为 咀，每服三钱，水一盏半，生姜三片，紫苏五叶，木瓜三片，枣子一枚，煎至七分去滓，空心温服。（《瑞竹堂方》）

省风散，治气不和，为风寒邪湿之气着于手足，麻痹，头重偏疼，起居旋运，四肢倦怠，足胫缓弱，掣痛无时。每遇阴晦风寒，神思不清，痰气相逆，并宜预服。

羌活 防风 甘草 白茯苓（各半钱） 木香（一分） 人参 陈皮（各三钱） 天台乌药（三钱） 白术（一两麸炒） 南星（半两重者一只炮去皮切如豆大） 附子（九钱炮去皮脐切）

上 咀，每服四钱，大姜十片，枣二个煎，不拘时候。（《朱氏集验方》）叶氏醒风汤，治左瘫右痪，口眼斜，筋脉拳挛，手足无力，行步艰难。于本方去羌活、甘草、茯苓、人参、陈皮，加白附子、当归、白芍药。

治卒中风，痰涎，牙关紧急，不省人事。

南木香（半两生用）

上碾为细末，以生姜七片，天南星七片，栝蒌子十四粒，浓煎取汤七分盏，调木香末，候温灌之。若牙关不开，自有开牙关药，方在后（按∶如乌梅、细辛、麝香末揩牙关，及以皂角末搐鼻中是也。）近世人医卒中风，便以附子等药与之，往往多不救。盖缘卒中气逆，遽进以风药，甚不相投。惟木香可以顺其气，助以姜、星、瓜子，以下其痰，庶几气顺而人醒，然后可以用星、附等药。若仓猝未能办上项药材，急以苏合香丸一二丸，木香汤调与服亦佳。（《卫生十全方》）

宁神诸方 延年急疗偏风，膈上风热经心脏，恍惚神情，天阴心中 ，如醉不醉方。

淡竹沥（三升，若热多用竹沥，冷多用荆沥） 羚羊角（二分屑） 膏石（十分碎绵裹） 茯神（六分切）

上四味，以水一升，合竹沥，煮取一升五合，去滓，食后欲消，分为三服。常能服之，永不畏风发。忌酢物。（《外台》）

治中风，失音不语，宜服桂心散方。

桂心（一两） 羌活（二两） 防风（二两去芦头） 附子（一两炮裂去皮脐）

赤箭（一两） 羚羊角屑（一两） 酸枣仁（一两） 甘草（半两炙微赤锉）

上件药捣筛为散，每服四钱，以水一中盏，煎至五分去滓，入竹沥一合，更煎一两沸，不计时候温服。（《圣惠》）《传家秘宝》名解语散（《简易方》引《资寿方》散作汤）。《圣济》名桂附汤，治中风，精神冒闷，语声不出。

神仙解语丹，治风入心脾，言语謇涩，舌强不转、涎唾溢盛，及疗淫邪搏阴，神内郁塞，心脉闭滞，不能言。

石菖蒲（去毛） 远志（去心甘草水煮） 天麻 白附子（炮） 全蝎（酒炒） 羌活 牛胆酿南星（如无只炮南星用） 白僵蚕（炒各一两） 南木香（半两） 辰砂（研细量用为衣）

上为细末，面打糊丸，如梧桐子大，每服二十丸至三十丸，无时，生姜 薄荷汤吞下。（《管见大全良方》）

除热方法 内风之气，多从热化，昔人所谓风从火出者是也。是证不可治风，惟宜治热。《内经》云∶风淫于内，治以甘凉。《外台》云∶中风多从热起，宜先服竹沥汤。河间云∶热盛而生风，或热微风甚，即兼治风也。或风微热甚，但治其热，即风亦自消也。（《金匮翼》）

中风，外有六经之形证，先以加减续命汤随证治之；内有便溺之阻格，复以三化汤主之。

浓朴 大黄 枳实 羌活（各等分）

上锉如麻豆大，每服三两，水三升，煎至一升半，终日服之，以微利为度，无时。（《保命集》）（按∶此与次方俱非尤氏所谓内风之治，然实为中风除热之剂，仍并列于斯。）

牛黄通膈汤，初觉中风一二日，实则急宜下之。

牛黄（研三钱） 朴硝（三钱研） 大黄 甘草（各一两炙）

上四味，除研药为末，每服一两，水二盏，除牛黄、朴硝外，煎至一盏，去渣入牛黄、朴硝一半调服，以利为度，须动三两行，未利再服，量虚实加减。（《卫生宝鉴》）

中风，又不可概用大戟、芫花、甘遂等味，以泻大肠，损其阴血，以致莫救。即欲下痰，与夫便溺阻隔，特宜以顺气滑肠之品而微利之。若毒热痰火，气实脉实，清之利之可也。（《医经会解》）

善后诸方 治一切瘫痪风，铁弹丸。

乳香（以乳钵坐水盆中研） 没药（各一两） 五灵脂（拣如鼠屎者四两） 川乌（一两半炮去皮尖）

上先将乳香、没药，于阴凉处，当风细研，更用研了麝香一钱，将下一味为细末，然后同前二味，再碾令匀，滴水为丸，如弹子大，瓷合收，每服一粒，薄荷酒磨下，日三服。（《本事方》）高评事中风稍缓，张令涌之，后服铁弹丸，在《普济》加减方中。或问张曰∶君常笑人中风服铁弹丸，今自用之何也？张曰∶此收后之药也。今人用之于大势方来之时，正犹蚍蜉撼大树，不识次第故也。（《十形三疗》）

病有终身不愈者，其在腰或屈而不能伸，或伸而不能屈者，在手足亦然。以风伤肝，肝主筋、筋为之也。

治法活血为先，多服四物汤吞活络丹。（《要诀》）（按∶活络丹用川乌、草乌、地龙、天南星、乳香、没药，盖铁弹丸为优）

仁寿丸，治肝肾气虚，风冷所中，筋脉 动，口眼 斜。常服补肝丸，行荣卫，养气血。

附子（炮熟去皮脐一两） 桂心 白茯苓 山茱萸 五味子 杜仲（去皮姜制炒丝断） 续断 枸杞子熟地黄（洗） 巴戟（去心） 菟丝子（酒浸湿研） 防风（各半两） 牛膝（酒浸二两）

上为末，蜜丸梧子大，每三五十丸，温酒盐汤食前任下。（《三因方》）

中风，外无六经之形证，内无便溺之阻格，知血弱不能养筋，故手足不能运动，舌强不能言语，宜养血而筋自荣，大秦艽汤主之。

秦艽（三两） 甘草（二两） 川芎（二两） 当归（三两） 白芍药（二两） 细辛（半两） 川羌活 防风 黄芩（各一两） 石膏（二两） 吴白芷（一两） 白术（一两） 生地黄（一两） 熟地黄（一两）白茯苓（一两） 川独活（二两）

上十六味锉，每服一两，水煎去渣，温服无时。如遇天阴，加生姜煎，七八片。如心下痞，每两加枳实一钱同煎。（《保命集》）

省之仆年老患中风，气血衰弱，痰火上升，而言语涩，手足臂体疼，动履不便，饮食不思，脉虚软无力。

乃以人乳二酒杯（妇人壮健），香甜者好甜梨汁一酒盏，倾放银旋中，入汤锅内少滚热，有黄沫起开青路为度，每日五更后一服饮之，每服交进参术膏温服，能消痰补虚。后用补中益气汤，加五味子、麦门冬与斑龙丸本丹，遂获安。（《汪石山医按》）（按∶斑龙丸系鹿茸、阳起石、肉苁蓉、柏子仁、酸枣仁、黄 、当归、附子、地黄、朱砂十味。）

灸法 黄帝问岐伯曰∶凡人中风，半身不遂，如何灸之？岐伯答曰∶凡人未中时，一两月前，或三五个月前，非时足胫上忽发酸重顽痹，良久方解，此乃将中风之候也。便须急灸三里穴与绝骨穴，四处各三壮，后用葱、薄荷、桃柳叶四味，煎汤淋洗灸疮，令驱逐风气于疮口内出也。灸疮若春较秋更灸，秋较春更灸，常令两脚上有灸疮为妙。凡人不信此法，或饮食不节，酒色过度，忽中此风，言语謇涩，半身不遂，宜于七处，一齐下火，各灸三壮。如风在左灸右，在右灸左。一百会穴，二耳前发际，三肩井穴，四风市穴，五三里穴，六绝骨穴，七曲池穴。上件七穴，神效极多，不能具录，根据法灸之，无不获愈。（《圣惠黄帝明堂灸经》）

圣人以风是百病之长，深为可忧，故避风如避矢。是以防御风邪，以汤药针灸蒸熨，随用一法皆能愈疾，至于火艾特有奇能，虽曰针汤散皆所不及，灸为其最要。昔者华佗为魏武帝针头风，华佗但针即瘥，华佗死后数年，魏武帝头风再发。佗当时针讫即灸，头风岂可再发，只由不灸，其本不除。所以学人不得专恃针及汤药等，望病毕瘥，既不苦灸，安能拔本塞源。是以虽丰药饵，诸疗之要，在火艾为良。初得之时，当急下火，火下即定，比煮汤熟，已觉眼明，岂非大要。其灸法，先灸百会，次灸风池，次灸大椎，次灸肩井，次灸曲池，次灸间使，各三壮，次灸三里五壮。其炷如苍耳子大，必须大实作之，其艾又须大熟。从此以后，日别灸之，至随年壮止。凡人稍觉心神不快，即须灸此诸穴各三壮，不得轻之，苟度朝夕，以致殒毙。戒之哉。（《千金翼方》）

岐伯曰∶凡欲疗风，则用火灸。风性浮轻，色或赤或白痒多者，风热也。欲灸风者，宜从少以至多也。至多者，从三壮、五壮、七壮，又从三十、五十、七十壮，名曰从少至多也。灸风者，不得一顿满一百。若不灸者，亦可以蒸药熨之。风性浮轻则易散，故从少而至多也。（《外台秘要》）

半身不遂，男女皆有，此患但男尤忌左，女尤忌右尔。若得此疾后，风药不宜暂阙，常令身上有灸疮可也。最忌房室，或能如道释修养，方能保其无它。若灸则当先百会、囟会，次风池、肩 、曲池、合谷、环跳、风市、三里、绝骨，不必拘旧经病左灸右、病右灸左之说，但按酸疼处灸之，若两边灸亦佳，但当自上而下灸之。（《针灸资生经》）

治痰涎壅塞，声如牵锯，服药不下，宜于关元、丹田二穴多灸之，良。（《得效方》）

凡用灸法，必其元阳暴脱，及荣卫血气不调，欲收速效，惟艾火为良。然用火之法，惟阳虚多寒、经络凝滞者为宜。若火盛金衰，水亏多燥，脉数发热，咽干面赤，口渴便热等证，则不可妄加艾火。若误用之，必致血愈燥而热愈甚，是反速其危矣。凡灸法，头面上艾炷宜小不宜大，手足上乃可粗也。又须自上而下，不可先灸下、后灸上。（《景岳全书》）

灸非风卒厥危急等证，神阙。用净盐炒干，纳于脐中令满，上加浓姜一片盖定，灸百壮至五百壮，愈多愈妙，姜焦则易之。或以川椒代盐。或用椒于下，上盖以盐，再盖以姜，灸之亦佳。丹田、气海二穴俱连命门，实为生气之海，经脉之本，灸之皆有大效。

灸非风连脏，气塞涎上，昏危不语等证∶百会、风池、大椎、肩井、曲池、间使、足三里。

灸口眼歪斜∶听会（灸眼）、客主人（灸眼）、颊车（灸口）、地仓（灸口）、承浆（灸口）、合谷。

灸手足不遂偏枯等证∶百会、肩 、曲池、风市、环跳、足三里、绝骨（即悬钟）。（并同上）

中风卒倒者，邪气暴加，真气反陷，表里气不相通故也。灸之不特散邪，抑以通表里之气。又真气暴虚，阳绝于里，阴阳二气不相维系，药石卒不能救者，亦惟灸法为能通引绝阳之气也。（《金匮翼》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：中风
  • 下一页：中暑
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《杂病广要》
  2. 中风《医述》
  3. 中风《证治准绳·幼科》
  4. 中风《医述》
  5. 中风《证治准绳·幼科》
  6. 中风《续名医类案》
  7. 中风《证治准绳·类方》
  8. 中风《幼幼新书》
  9. 中风《证治准绳·女科》
  10. 中风《冯氏锦囊秘录》
  11. 中风《证治准绳·女科》
  12. 中风《冯氏锦囊秘录》
  13. 中风《证治准绳·女科》
  14. 中风《医学纲目》
  15. 中风《证治准绳·杂病》
  16. 中风《女科秘旨》
  17. 中风《寿世保元》
  18. 中风《推求师意》
  19. 中风《普济方·针灸》
  20. 中风《重订灵兰要览》
  21. 中风《临证指南医案》
  22. 中风《扁鹊神应针灸玉龙经》
  23. 中风《医碥》
  24. 中风《产鉴》
  25. 中风《医碥》
  26. 中风《备急千金要方》
  27. 中风《医学正传》
  28. 中风《慎疾刍言》
  29. 中风《张聿青医案》
  30. 中风《中医词典》
  31. 中风《古今医鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中暑_《杂病广要》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《杂病广要》
中暑
在线购买《杂病广要》正版书籍

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

之为病，稽之仲景，一则表里俱热，一则气伤液耗，其间虽有轻重，要不过此二途而已。如洁古所谓静而得之者，王安道谓为伤寒之类，今皆不取。其他多歧之说，亦概从屏斥。其分剂者四，而隶以温中，所以备其变焉。至道途卒倒证，则退置于篇末，亦遵经例也。

脉候 大抵中暑与热病，外证相似，但热病者脉盛，中暑者脉虚，以此别之。《甲乙经》云∶脉盛身寒，得之伤寒，脉虚身热，得之伤暑。（按∶此《素问·刺志论》文。）盖寒伤形而不伤气，所以脉盛；热伤气而不伤形，所以脉虚。（《活人书》）

脉虚而微弱，或浮大而散，或隐不见。（微弱隐伏，皆虚类也。）（《正传》）

脉浮自汗，或浮大而散，或洪大无力，或虚而迟，中得洪缓，皆为伤暑之脉也。（《医统》）

大抵脉来虚大无力，或小弱，皆本气虚而为暑所中，不足之证也。若得洪盛数疾之脉，皆热气燔灼，而为时气所伤，为有余之邪。（《医通》）

暑耗气液精神，宜敛汗补虚。如汗后躁大，死期可必。如入里七八日，脉不躁大而涩小者，亦死。（《士林余业》）

证治总例 病者身热恶寒头痛，状如伤寒，或往来寒热如疟，烦躁渴甚，眩晕 呕吐，背寒面垢泄泻，昏闷不清，其脉阴阳俱虚缓而微弱，皆由伤暑之所致也。（《三因》）

人有常言，伤暑做出百般病，其果浓诬哉。盖暑之入人，伏于三焦肠胃之间，至有兼旬累月而不可测识者。

如呕吐，如中满，如泄泻，如下利，如焦渴，如发疟，如腹痛，如下血，以至诸热等证，苟因暑得之，其根未除，虽百药遍尝，难施其巧。夫人心胞络与胃口相应，胃气稍虚，或因饥冒暑，故暑气自口鼻而入，凝之于牙颊，达之于心胞络，如附应声。遇暑以还，急漱口而勿咽可也。

若觉暑毒逼塞咽喉，尤当灌涤而吐之。伤暑脉虚，面垢自汗，身热背寒，烦闷大渴，倦怠少气，毛耸恶寒，或头疼，或霍乱，或四肢厥冷，但身体无痛。经云∶热则诸毛孔开放，洒然恶寒。体认不精，妄以伤暑为伤寒，误人不小。然而暑家何以脉虚？暑能消气，气消则血散，脉安得而不虚。其或六脉沉伏，冷汗自出，闷绝而昏不知人，此则中暑证候，又加重耳。治法大要，虽贵于驱暑，尤贵于和中，二者并行，则其间杂证不战而自屈。若汗，若下，若用药差冷，古人戒之。虽然，夏月伏阴在内，暑家气虚脉虚，或饮水过多，或冷药无度，伤动其中，呕吐不食，自利不渴，此则外热里寒，无惑乎伤暑伏热之说，非理中汤不可也。又有冷药过度，胃寒停水，潮热而呕，或身热微烦，此则阳浮外而不内，非小半夏茯苓汤不可也。抑犹有戒焉，暑家脉虚，面黧冷汗，洒然毛耸，手足微寒，苟不明辨其里热之证，误以刚剂投之，抱薪救焚，不发黄则发斑，甚者蓄血闷乱而毙矣，吁！可畏哉。（《直指》）

立夏以后，暑热盛行时，人有头疼恶心，身热恶寒，手足厥冷，肢节沉痛，不思饮食，或气高而喘，或气短而促，甚者用手扪之，如火燎皮肤，或腹胀绞疼，或口鼻流血，病候与伤寒相似。不知者误认伤寒，用风热发汗药，或加衣出汗，则元气益虚，终不知悟。盖此症乃夏属阴虚，元气不足，湿热蒸人，暴伤元气，人初感之，即骨乏腿软，精神倦怠，昏睡懒语，其形如醉梦，间或无汗，或微汗不断，或大汗不止，烦渴饮水，胸膈痞闷，小便黄而少，大便溏而频，或呕或泻或结，或霍乱不止。此等证与伤寒大异，按时而施治，据症而急疗，无不应手者。语曰勿伐天和，正因时之道也。亦有不头痛身痛恶寒者，治法皆同。

治法∶轻者，宜五苓散以利小水，导火下泻而暑自解，或香薷饮辛散以驱暑毒，木瓜制暑之要药也，或藿香正气散、十味香薷饮之类。重者，人参败毒散、桂苓甘露饮、竹叶石膏汤、白虎汤之类。弱者，用生脉散、清暑益气汤、补中益气汤等。若不分内外，不论轻重强弱，一概以和解，百发百中，随试随应，则无如六和汤最良矣。（《伤暑全书》）（按∶此云不分内外，不论轻重强弱，莫如六和汤者，极属概论。）

伤暑必自汗背寒面垢，或口热烦闷，或头疼发热，神思倦怠殊甚。所谓暑伤气而不伤形是也，但身体不痛，与感风寒异，宜香薷饮、六和汤、香薷汤。呕而渴者，浸冷香薷汤，或五苓散兼吞消暑丸。泻而渴者，生料平胃散和生料五苓散各半帖，名胃苓饮（《准绳》此下曰或理中汤加黄连，名连理汤），间进来复丹，此丹本非治泻之药，唯施之暑泻则宜，然泻甚亦不可用。（消暑丸、来复丹并出《局方》中，宜考。）泻定仍渴，春泽汤或缩脾饮。盛暑途中，仓卒无水，渴甚，急嚼葱头二寸许，抵饮水二升。暑气攻里，热不解，心烦口干，辰砂五苓散，或香薷饮加黄连一钱。冒暑饮酒，引暑入肠内，酒热与暑气相并，发热大渴，小便不利，其色如血，生料五苓散，去官桂，加黄连一钱。暑气久而不解，遂成伏暑，内外俱热，烦躁自汗，大渴喜冷，宜香薷饮加黄连一钱，继进白虎汤。若服药不愈者，暑毒深入，结热在里，谵语烦渴，罔顾去近衣（《准绳》作不欲近衣），大便秘结，小便赤涩，当作热病治，可于伤寒阳明证求药。（《要诀》）

或身热头痛，躁乱不宁，身如针刺者，此为伤暑，即热伤分肉也，以黄连解毒汤、白虎汤加柴胡、气虚加人参主之。或咳嗽发寒热，汗出不止脉数者，热在肺经，火乘金也，或脉虚身寒，即暑伤元气也，此为中暑，宜清肺汤、柴胡天水散之类（原作宜以清肺汤，有热加柴胡，或天水散之类，今从统旨订正，清肺汤兹不取）。

有寒，宜冷香饮子及加桂附主之。若其人元气素虚，因于暑热，四肢困倦，不思饮食，此热伤脾胃也，以清暑益气、补中益气汤之类主之。若脾胃不和，呕吐不食，宜以六和汤、缩脾饮之类调之。（《医方选要》）

泻而发渴，四苓加黄连、干葛。泻而发热，四苓加香薷、柴胡。（《统旨》）

治上吐下泻，乃湿热内甚，故阴阳乖错不和，治宜分利阴阳，散风行湿降火，用四苓散合六乙散，加姜汁、木瓜，或黄连 香薷散合五苓散，分消上下。治身热泄泻，宜用柴苓汤，以退热止泻。治冒暑身热小便涩，用薷苓汤。（《士林余业》）

夏月多食冷物，及过饮茶汤水湿，致伤脾胃，吐泻霍乱，故治暑药多用温脾消食、渗湿利小便之药，医者要识此意。（《医鉴》）

清热方法 孙保庆门外有酒家姓姜者，善歌唱，孙爱之，忽数日不见，使人问之，则曰病久将命绝。

孙诊之，遍身皆润，两足冷至膝下，腹满不省人事，六脉皆小弱而急。问其所服药，取而视之，皆阴病药也。

孙曰∶此非受病重，药能重病耳。遂用五苓散、白虎汤十余帖，病少苏，再服全愈。姜氏既安，诣孙谢，因请问曰∶某得病剧，蒙尚药一治而苏，愿闻治法。孙曰∶汝病伤暑也，始则阳微厥而脉小无力，众医谓阴病，遂用阴药，其病愈厥。予用五苓散大利小便则腹减，白虎解利邪热则病愈。凡阴病胫冷则臂亦冷，汝今胫冷臂不冷，则非下厥上行，所以知是阳微厥也。（《医学纲目》）

汪石山治一人，年三十余，形瘦弱，忽病上吐下泻，水浆不入口者七日，自分死矣。汪诊脉八至而数，曰∶当夏而得是脉，暑邪深入也，吐泻不纳水谷，邪气自甚也，宜以暑治。遂以人参白虎汤进半杯，良久复进一杯，觉稍安。三服后，减去石膏、知母，以人参渐次加作四五钱，黄柏、陈皮、麦冬等，随所兼病而佐使，一月后平复。（《类按》）

中暑忽倒，口吐白沫，将欲发狂，身如火烧，紫斑烂然者，多不可救，而予谓有一线可救者，正以其紫斑之发出也。倘不发出，则火毒内藏，必至攻心而亡。今嫌其斑虽发出，而其色纯紫，则毒瓦斯太盛，恐难化耳。（《石室秘 》）（按∶此证当于白虎、黄连解毒二方，酌宜适用为佳，原处有救斑再苏汤，殊失冗漫，今不取。）

竹叶石膏汤，治伏暑，内外热炽，烦躁大渴。（《直指》）

小柴胡汤，治伤暑外热内渴，于内更加生姜为妙。（同上）

柴胡天水散。

柴胡（三钱） 黄芩 人参（各二钱） 甘草（一钱） 滑石（二钱半）

水二钟，竹叶十片，煎八分，食远服。（《统旨》）

橘皮竹茹汤，治中暑痰退恶寒。（《得效方》）（按∶此本于活人书。）

天生白虎汤，治中暑。捣西瓜汁滤去滓，灌即醒。（《锦囊》）

和解诸方 神圣香薷散（出吴兢《五脏论》），治胃气（馆本有虚字），霍乱吐泻，转筋腹痛。

香薷穗（经霜者一两半） 新浓朴（二两取心） 川黄连（二两） 白扁豆（一两焙）

上先用姜汁四两，一处杵黄连、浓朴二味令细，炒成黑色，入香薷、扁豆二味，都为末，每服五钱，水一盏，酒一盏，共煎至一盅，入瓷瓶内，蜡纸封，沉入井底，候极冷，一并服二服，濒死者亦生。京师有人卖此药，一服三百钱，治胃气小腹切痛。（《苏沈》）

（《活人书》香薷散，去白扁豆。分两同。本方曰∶一方有白扁豆，尤良。）（按∶《活人书》全取《传家秘宝》，彼曰∶一方更有白扁豆苗一两半。）上捣为粗末，每服三钱，水一盏，酒半盏，同煎至七分去滓，用新汲水频频浸换，令极冷，顿服之，药冷则效速也。仍煎服时不得犯铁器，慢火煎之。《和剂》去黄连。（服法稍与《苏沈》同。）（《易简方》曰∶今人往往读香薷饮之证，才见霍乱，遽尔投之。殊不知夏月伏阴在内，食生冷以致霍乱，岂宜投以浸冷之药。故合先治中脘，方以香薷散解其烦躁，不可不知。）又香薷汤，去黄连，加甘草、茯神，为细末，每服二钱，沸汤点服，入盐点服亦得，不拘时候。《杨氏》水沉散，治伏暑伤冷，于香薷汤中加丁香（用茯苓），每服三钱，水一盏，入好酒半盏，同煎至一盏，水中沉冷服，不拘时候。

缩脾饮，解伏热，除烦渴，消暑毒，止吐利。

白扁豆（去皮炒） 干葛（锉各二两） 草果（煨去皮） 乌梅肉（净） 缩砂仁 甘草（炙各四两）

上 咀，每服四钱，水一大碗，煎八分去滓，以水沉冷服，以解烦，或欲热欲温，并任意服，代熟水饮之极妙。（《和剂》）（《医方考》曰∶夏月伏热，为酒食所伤者，此方主之。）《易简》增损缩脾饮，用草果、乌梅、甘草三味，曰一方云云（与本方同），老人加附子。《杨氏》于本方加生姜。《直指》香薷缩脾饮，于本方加香薷。

六和汤，治冒暑伏热烦闷，或成痢疾，中酒烦渴畏食。

缩砂仁 半夏（汤炮七次） 杏仁（去皮尖） 人参 甘草（炙各一两） 赤茯苓（去皮） 藿香叶（拂去尘） 白扁豆（姜汁略炒） 木瓜（各二两） 香薷 浓朴（姜汁制各四两）

上锉，每服四钱，水一盏半，生姜三片，枣子一枚，煎至八分去滓，不拘时候服。（《和剂》）

枇杷叶散，治冒暑伏热，引饮过多，脾胃伤冷，饮食不化。

麦门冬（汤洗去心焙） 白茅根 干木瓜 甘草（炙各一两）

枇杷叶（去毛净炙） 陈橘皮（去白） 丁香（各半两） 香薷（三分） 浓朴（去粗皮涂姜汁炙四两）

上件药，捣罗为细末，每服二钱，水一盏，入生姜二片，煎至七分盏，去滓温服，温水调下亦得。（《和剂》）《鸡峰》小枇杷叶散，于本方去浓朴。

渗利诸方 五苓散，治伤暑烦渴，引饮无度。（《三因》）小便赤涩，心下水气。（《直指》）盖夏月伏阴在内，肠胃冷滑，易于伤动，暑毒一入，遍于五脏 六腑，为病最急。夏月小有感冒，无问风寒暑湿，头痛寒热，烦躁昏闷，霍乱疟痢，皆当先服五苓散，然后随证以他药主之。其实猪苓、茯苓利水道，白术、肉桂有实表之功，若用以治病，无有不愈。（《简易》）大便水泻，小便不利，加车前子末煎服，不宜过多。（《淡寮》）

辰砂五苓散，如中暑发渴，小便赤涩，用新汲水调下。（《和剂》）（此方系于五苓散加辰砂，既拈于《伤寒广要》中，兹不赘。）

春泽汤，即五苓散加人参一钱。（《证治方》）

春泽汤，治伏暑发热，烦渴引饮，小便不利。

泽泻（三钱） 猪苓（二钱） 茯苓（二钱） 白术（二钱） 桂心（一钱）人参（一钱半） 柴胡（一钱） 麦门冬（一钱半） 渴甚，去桂，加五味子、黄连各二钱。

上 咀，每服七钱，水一钟半，灯心二十茎，煎一钟，食远服。（《奇效》）

六味香薷汤，治卒中暑热，左脉虚弱，烦闷旋晕，欲呕不呕，怠情乏力，或发热自汗，小便赤涩，或腹胀自利者。

香薷 干葛（各二两） 白术 赤茯苓 泽泻 桂心（各一两）

上件 咀，每服五钱，水一盏半，姜五片，乌梅一个，煎至一盏服。一方治尊年人胃气不和，因中暑吐利旋晕，本方加草果。生附各□两，两倍生姜煎。一方吐痰厥逆，不省人事，本方加半夏三两，倍生姜煎服，仍灸气海一穴。（《续易简方脉论》）

香茹四苓散，治暑泻。

香薷（三钱） 白扁豆（炒三钱） 浓朴（姜炒二钱） 白术（土炒一钱）白茯苓（一钱） 木通（一钱） 滑石（一钱）

内热，加姜炒黄连一钱。（《集验良方》）《养生四要》猪苓汤，治人于夏月，在烈日之中，奔走劳役得病，于本方去木通、滑石，加炙甘、猪苓、泽泻。（宜与《泄泻门》相参。）

益元散（一名天水散，一名太白散），解中暑。

滑石（六两白腻好者） 甘草（一两）

上为细末，每服三钱，蜜少许，温水调下，或无蜜亦可，无时日三服。或欲冷冻饮料者，新井泉水调下亦得。（《直格》）《元戎》名六一散。《奇效》辰砂益原散，治伏暑烦渴引饮，小便不利，心神恍惚，于本方加辰砂三钱。

桂苓甘露散（一名桂苓白术散），治冒暑，湿热内甚，或吐泻烦渴，或小便赤涩。（《节录》）

桂（半两） 茯苓 白术（各半两） 甘草（炙） 泽泻 石膏 寒水石（各一两） 滑石（二两制如前）

上为极细末，热汤调下三钱，欲冷冻饮料者，新水调下，或生姜汤调下尤良，小儿服一钱。（《直格》）《宣明论》有猪苓。（按∶此方系五苓散、甘露散、益元散三方相合者。甘露散本出《小儿直诀》，用石膏、寒水石、甘草三味，治伤热吐泻黄瘦。而《全婴方论》，用治小儿中暑昏迷，烦渴不止，心躁体热头疼，或伏热吐泻。）

滋补方法（长夏湿热、注夏） 问∶脉弦细芤迟，当用何药？答曰∶海藏黄 汤主之。

人参 黄 白术 茯苓 芍药 甘草（各等分）

上 咀，每服三钱，水一大盏，生姜三片，煎至六分，去滓温服。（《元戎》）

时当长夏，湿热大胜，蒸蒸而炽。人感之，多四肢困倦，精神短少，懒于动作，胸满气促，肢节沉痛，或气高而喘，身热而烦，心下膨痞，小便黄而少，大便溏而频，或痢出黄糜，或如泔色，或渴或不渴，不思饮食，自汗体重，或汗少者，血先病而气不病也。其脉中得洪缓，若湿气相搏，必加之以迟，迟则病虽互换少差，其天暑湿令则一也。宜以清燥之剂治之，名之曰清暑益气汤主之。

清暑益气汤。

黄 （汗少者减五分） 苍术（泔浸去皮以上各一钱五分） 升麻（一钱） 人参（去芦） 白术 橘皮神曲（炒） 泽泻（以上各五分） 甘草（炙） 黄柏（酒浸） 当归身 麦门冬（去心） 青皮（去白） 葛根（以上各三分） 五味子（九个）

上 咀，作一服，水二盏，煎至一盏，去渣稍热服食远。（《内外伤辨》）《明医杂着》∶夏月伤暑，发热汗大泄，无气力，脉虚细而迟，此暑伤元气也。于本方去苍术、升麻、神曲、泽泻、当归、青皮、葛根、五味子，加黄连、芍药、茯苓、香薷、知母。（更有一方，今省。）

近制清暑益气汤。

人参 白术 麦门冬 五味子 陈皮 甘草（炙） 黄柏（炒） 黄 （蜜炙） 当归身 随人加减，姜枣煎。（《六要》）

人参益气汤，治两手指麻木，四肢困倦怠情，乃热伤元气也。

黄 （八钱） 生甘草 人参（各五钱） 白芍药（三钱） 柴胡（二钱五分） 炙甘草 升麻（各二钱）五味子（一百四十个）

上 咀，分作四服，每服水二盏，煎至一盏，去渣稍热食远服。（《兰室》）（按∶《宝鉴》治伤湿过汗亡阳，人参益气汤，系补中益气汤加黄柏、白芍，名同而方异。）

注夏，属阴虚，元气不足，夏初春末，头疼脚软，食少体热者是，宜补中益气汤，去柴胡、升麻，加炒柏、白芍药，又或用生脉散。（《丹溪》）

圣人立法，夏月宜补者，补天真元气，非补热火也，夏食寒者是也。故以人参之甘补气，麦门冬苦寒泻热补水之源，五味子之酸清肃燥金，名曰生脉散。孙真人云∶五月常服五味子，以补五脏之气。亦此意也。（《内外伤辨》）

（《格致余论》曰，孙真人制生脉散，令人夏月服之。按。真人书无生脉散方，盖朱氏误臆东垣此语也。）

生脉散。

人参 五味子 麦门冬（各等分）

上细切水煎，夏月时时代熟水饮之。东垣曰∶夏月服牛脉散，加黄 、甘草，令人气力涌出。（《正传》）

生脉散，滋生精气，培养真元，补心润肺。

人参 麦门冬（各三分） 五味子（十五粒） 加白术（二两）

上剂水煎，不拘时服，渣再煎则可充百茶汤。（《回春》）五六月体弱气衰，精神不足，烦热懒食，以生脉散主之。（《原病集》）《方考》生脉散加香薷，治人本阴虚，复途遇暑，饥困劳倦，暴仆昏绝。

有因冒暑，吐极胃虚，百药不入，粒米不下，入口即吐，病甚危笃。急用人参一钱，黄连五分，姜汁炒焦糯米一撮，水一钟，煎一小酒盏，候冷用茶匙徐徐润下，少顷再入一匙，得入数匙不吐，尽一小盏，便可投药食矣。（《医贯》）

中暑，循衣摸床，以手撮空，本是死症，然而可救者，以暑气之在心，解心中之热，则五脏即有生气。方用独参汤三两，加黄连三钱灌之，而循衣摸床撮空等症遽止者即生，盖人参救心气之绝，而黄连散心中之火，火散气回，其生也必矣。（《石室秘 》）

元气空虚，暑邪直中，实时昏闷，汗出如雨，脉脱而渴，身虽有大热，不可用清暑等药，急用大剂参麦汤，破格挽回。（《医约》）

温中方法 大顺散，治冒暑伏热，引饮过多，脾胃受湿，水谷不分，清浊相干，阴阳气逆，霍乱呕吐，脏腑不调。

甘草（三十斤锉寸长） 干姜 杏仁（去皮尖） 肉桂（去粗皮各四斤）

上先将甘草用白砂炒，及八分黄熟，次入干姜同炒，令姜裂，次入杏仁，又同炒，候杏仁不作声为度，用筛隔净后，入肉桂一处捣罗为散、每服二钱，水一中盏，煎至七分，去滓温服，如烦躁，井花水调下，不拘时候，以沸汤点服亦得。（《和剂》）此方非治暑，乃治暑月饮冷受伤之脾胃尔。（《医方考》）

冷香饮子，治老人虚人伏暑烦躁，引饮无度，恶心疲倦，服凉药不得者。

草果仁（三两） 附子（炮去皮脐） 橘红（各一两） 甘草（炙半两）

上 咀，每服一两，水二碗，生姜十片，煎至半碗，去滓沉冷，旋旋服，不拘时候。（《济生》）

夏月因暑致病，而医有不知伏阴，误投寒剂，以致吐泻腹痛，或外热内寒，烦躁多渴，状若伤寒，但察其脉微神困，便是阴盛格阳之证，速宜温药以救其内。（《景岳》）

夏月既伤暑热，复伤生冷，外热内寒者，当专以内寒为主，有滞者清其滞，无滞者益其气，但温中理脾，脾气既复而暑无不退也。（同上）

卒倒证治 夏月炎热，人冒涉途路，热毒入内，与五脏相并，客邪炽盛，或郁瘀不宣，致阴气卒绝，阳气暴壅，经络不通，故奄然闷绝，谓之 。然此乃外邪所击，真藏未坏，若便遇治救，气宣则苏。夫热不可得冷，得冷便死。此谓外卒以冷触，其热蕴积于内，不得宣发故也。（《病源论》）

治热 方 可饮热汤，亦可内少干姜、橘皮、甘草煮饮之，稍稍咽，勿顿使饱，但以热土及熬灰土壅脐上佳。（《千金》）

又方 浓煮蓼，取汁三升，饮之即愈，不瘥更灌。

又方 张死人口令通，以暖汤徐徐灌口中，小举死人头，令汤入腹，须臾即苏。

又方 使人嘘其心令暖，易人为之。（并同上）

治中 死，心下犹暖，起死方。

上令病者仰面卧，取温水不住手浇淋脐中，次以童子小便合生地黄汁灌之自活。禁与冷水，只与温熟水饮之。（《中藏经》）

治暑 ，逡巡闷绝不救者。

道上热土 大蒜上略等多少，烂研，冷水和，去滓饮之，即瘥。此方在徐州沛县城门上，板书揭之，不知何人所施也。（《苏沈》）

中热 不省方。

大蒜（不拘多少去皮捣烂）

上一味，用新水调匀灌之。（《圣济》）

中暑闷倒，急扶在阴凉处，切不可与冷，当以布巾衣物等，蘸热汤熨脐中及气海，续以汤淋布上，令彻脐腹暖，即渐醒。如仓卒无汤处，掬道上热土于脐上，仍拨开作窝子，令人更溺于其中以代汤。续与解暑毒药，如白虎、竹叶石膏汤。凡觉中暑，急嚼生姜一大块，冷水送下。如已迷闷，嚼大蒜一大瓣，冷水送下。如不能嚼，即用水研灌之，立醒。（《易简方》此下曰∶仍以蒜少许置鼻中，气透即苏。）路中仓卒无水渴甚，急嚼生葱二寸许，津同咽，可抵饮水二升。（《三因》）

曾有客人中暑迷闷，四肢厥逆，冷汗如雨，裸形欲投水中，口吻涎沫流溢，此中暑已深，阴阳离绝难除。（《要诀》）苏后为医者过投冷剂，致吐利不止，外热内寒，烦躁多渴，甚欲裸形，状如伤寒阴盛隔阳，当用温药，香薷饮加附子浸冷服。渴者缩脾饮加附子，亦浸冷服。（同上）

暑风 近来江浙之间中暑，多有搐搦不省人事者，屡见之矣，医经之所不载。诊其脉浮而虚，盖浮则为风，虚则为暑，此中暑而又伤风，故有是证，俗命名谓之暑风。若作惊痫治之，多致不救。仓卒之际，宜以温熟水，化苏合香丸灌之，俟其稍苏，却以黄连 香薷散加羌活煎服，作效者多矣。（《济生》）

疑似证 夏月出汗太过，则津液伤，筋骨失养，或痛或渴，不可便作暑治。即卒倒不省，亦有气郁生痰而厥者，有劳役色欲并伤而厥者，有食滞太阴清浊痞膈而厥者，岂可尽作暑症。如果冲斥道途，劳役而中，身热脉虚，方可以暑风、暑厥治之。（《六要》）（据《汇补》订正录）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中暑
  • 下一页：中湿
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《杂病广要》
  2. 中暑《医述》
  3. 中暑《证治准绳·类方》
  4. 中暑《续名医类案》
  5. 中暑《证治准绳·杂病》
  6. 中暑《医宗金鉴》
  7. 中暑《寿世保元》
  8. 中暑《伤寒标本心法类萃》
  9. 中暑《医碥》
  10. 中暑《慎疾刍言》
  11. 中暑《医碥》
  12. 中暑《中医词典》
  13. 中暑《医学正传》
  14. 中暑《赵绍琴临证验案精选》
  15. 中暑《古今医鉴》
  16. 中暑《中医名词词典》
  17. 中暑《万病回春》
  18. 中暑《家庭医学百科-自救互救篇》
  19. 中暑《儒门事亲》
  20. 中暑《医学集成》
  21. 中暑《急救广生集》
  22. 中暑《默克家庭诊疗手册》
  23. 中暑《仁术便览》
  24. 中枢抑制《生理学》
  25. 中暑《丹溪手镜》
  26. 中枢兴奋药《药理学》
  27. 中暑《时病论》
  28. 中枢兴奋药《医院药学》
  29. 中暑《奇效简便良方》
  30. 中枢神经肿瘤《病理学》
  31. 中暑《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中湿_《杂病广要》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《杂病广要》
中湿
在线购买《杂病广要》正版书籍

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

此门所收，系湿邪外犯证，如饮食郁为湿与内湿溢为肿者，自有其类，兹不录入。（伤寒广要所收论方，不敢重出，当并考。）

证候 病者身重脚弱，关节重疼，发热恶寒，小便秘涩，大便飧泄，自汗，腰脚冷痹，腿膝浮肿，小便或自利，不渴，皆久坐卑湿，或为雨露所袭，或汗出衣里，受湿渐渍得之，名曰湿痹。（《三因方》）

天气下降，地气上腾，二气熏蒸，此即湿也，岂必水流湿而后为湿哉。且风之撼动，人知其为风；寒之严凝，人知其为寒，暑之炎热，人知其为暑；惟湿之入人，行住坐卧，实熏染于冥冥之中，人居戴履，受湿最多。

况夫湿能伤脾，脾土一亏，百病根源，发轫于此矣。滞而为喘嗽，渍而为呕吐，渗而为泄泻，溢而为浮肿，湿瘀热则发黄，湿遍体则重着，湿入关节则一身尽痛，湿聚痰涎则昏不知人，至于为身热，为鼻塞，为直视，为郑声，为虚汗，为香港脚，为腹中胀、脐下坚，为小便难、大便自利，皆其证也。（《直指》）

湿者，天之阴雨宿雾，地之山泽蒸气，人或中之，必溢于血脉而流于关节也。其或久处卑湿，常住水湿，或冒雨露而行，劳伤汗出，衣里冷湿，皆能为病。经云湿为停着，《左传》曰雨淫腹疾，是以受湿之人，一身痛重，百节酸疼，四肢肿满，筋脉弛长，发热恶寒，小便秘涩，大便飧泄也。若气不和平，湿中稍重，亦令人半身不遂，口眼 斜，涎潮昏塞，有类风证。（《简易》）

大抵中湿，变证万端，挟风者为烦热、为流走、为拘急，兼寒者为痛、为浮肿，与风寒二气合则为痹，皆由中湿而后，挟以异气而然也。（《济生》）

湿气伤人，在上则头重目黄、鼻塞声重，在中则痞闷不舒，在下则足胫跗肿，在经络则日晡发热，在肌肉则肿满如泥，在肢节则屈伸强硬，在隧道则重着不移，在皮肤则顽麻。（《汇补》）

湿伤经络，人倦怠惰，世所不知。久痹历节，类痿偏欹，为恶疮湿痰寒热怪症，医所不识，此由湿之害也。

后学审明其症，从湿治之可也。（《活人心统》）

凡诸病中多兼乎惰，而世人不知治者有矣。后之医者，宜慎辨之。（《诸证辨疑》）

湿热湿寒之别 贾真孙曰∶湿为土气，火热能生湿土，故夏热则万物湿润，秋凉则万物干燥。湿病本不自生，因热而怫郁，不能宣行水道，故停滞而生湿也。况脾土脆弱之人，易为感冒，岂必水不流而后为湿哉。

人只知风寒之威严，不知暑湿之炎暄，感人于冥冥之中也。《病式》云∶诸痉强直积饮等证，皆属于湿。或 肿体寒而有水气，里必小便赤少不通或渴，是蓄热入里极深，非病寒也。大抵治法，宜理脾清热利小便为上，故治湿不利小便，非其治也，宜桂苓甘露、木香葶苈木通治之云云。其湿证有二，湿热证多，湿寒证少，当以脉证明辨之。如脉滑数，小便带赤，引饮，为湿热证。若小便自利清白，大便泻痢，身疼自汗，为寒湿证，治之宜五苓散加生附、苍术、木瓜主之。（《玉机》）（按∶湿热证，《宣明论》既论之，而《医林绳墨》并立其门，论说颇繁，今不具载。）湿者，天地郁蒸之气也，方其升腾于上，气犹笼结而未开，虽寒天值之，亦觉其温暖，此湿气之热者也。

及其布护于下，气将流演而舒散，虽暑月值之，亦觉其清凉，此湿气之寒者也。湿气之热者，多中于气虚之人，则发而为湿热之症，头面如裹而四肢浮肿，身体沉重而转侧不便者是也。湿气之寒者，多中于血虚之人。

则发而为寒湿之症，四肢酸疼而关节不利，筋脉拘挛而行履重滞者是也。其有不因郁蒸之气而得者，必其冒雨而行，涉水而走，或露卧以取凉，或汗衣而不解，渐渍于肌肉之中，渗入于骨髓之内，流溢于脾胃之间，牢缠于腰肾之处，则肌肉冷而骨髓痛，脾胃薄而腰肾疼。挟于风痰则麻而不仁，兼乎死血则木而不觉，动乎火邪则肿痛而难忍，随其所感而病斯痼焉。其有不因冒雨涉水等而得者，必其内伤生冷酒面之类，多肚腹肿胀，医者审其湿之或寒或热，或虚或壮，病之在上在下，感之在外在内，因其病而药之，庶乎其得之矣。（《玉案》）

治例 夫寒热风湿，皆能并合为病，所谓风湿、寒湿、湿温者，其证各不同，为治亦别，不可不辨。

若治单单中湿，只宜利小便，忌不得以火攻并转利。论曰∶治湿不利小便，非其治也。（《三因》）（按∶治湿之病，不下小便，非其法也。本出王冰《至真要大论》注。《证治汇补》曰∶湿乃津液之属，随气化而出者也。清浊不分，则湿气内聚，故治湿以利小便为主。）

经云∶风雨袭虚，山泽蒸气，民多受湿。湿流关节，则一身尽痛，发热身黄，小便不利，大便反快，六脉濡弱，此感湿证也。轻者与渗湿汤、不换金正气散、和解散，甚者异功五积散、术附汤。不任热药或小便不利者，五苓散主之。（《管见良方》）

如寒湿所伤，身重腰脚酸痛，或气弱浮肿，宜藿香正气散。如兼风寒，脚痹肿，宜五积散加防风、木瓜。

如少年有热，坐卧湿地，足肿痛，宜败毒散加苍术。（《如宜方》）

夫去湿以术为主，古方及《本经》止言术，未尝有苍白之分，自陶隐居言术有两种，后人以白者难得，故贵而用之。殊不知白术肉浓而味甘，甘入脾能缓而养气，凡养气调中则相宜耳。苍术肉薄而味辛烈，辛烈走气而发外，凡于治风去湿则相宜耳。以此观之，则白术治湿，不如苍术明矣。（《续易简方》）

驱湿诸方 茯苓 白术汤，治受湿身体痛重。

茯苓 干姜（炮） 甘草（炙） 白术 辣桂 苍术（炒等分）

上锉。每三钱，水煎服。（《直指》）（按∶此甘姜苓术汤变方。又《三因》茯苓 白术散治暑湿，与此同，无苍术。）

苓术汤，治冒暑遭雨，暑湿郁发，四肢不仁，半身不遂，骨节离解，缓弱不收，或入浴晕倒，口眼 斜，手足 曳，皆湿温类也。

附子（炮去皮脐） 茯苓 白术 干姜（炮） 泽泻 桂心（等分）

上为锉散，每服四钱，水盏半，煎至七分，去滓空心服。（《三因》）《杨氏》渗湿汤，治肤腠不密，易冒风湿，身体烦疼，不能屈伸，多汗恶风，头目昏重，项背强急，手足时厥，周身麻痹，肢体微肿。于本方去泽泻，加白芍药、人参、甘草。（按∶《三因》又有渗湿汤，与《杨氏》稍同，彼有苍术、陈皮、丁香，无附子、芍药、人参、肉桂为异。又按∶《杨氏》此方本出《千金·历节》中，今录在彼门，宜参。）

七味除湿汤，治寒湿所伤，身重体痛，腠开汗出，大便溏泄，小便或涩或利，腰脚酸疼，腿膝浮肿，及冒寒呕逆，悉主之。

半夏曲 川朴（姜制） 苍术（各二两） 藿香叶 陈橘皮 茯苓（各一两） 甘草（炙七钱）

上锉散，每服四钱，水一盏半，生姜七片，枣一枚，同煎至七分，去滓食前温服。（《续易简方》）

（按∶此方本出《指迷方》，无茯苓，《十便》引。）《百一》除湿汤，治一切中湿自汗，渐渐恶风，翕翕发热，阳虚自汗，呼吸少气。于本方加白术、附子。《直指》加剂除湿汤，治气虚伤湿，身重腰疼，四肢微冷，或呕逆，或溏泄。于本方去半夏、藿香，加白术、干姜、辣桂。

加味防己黄 汤，治风湿相搏，客于皮肤，四肢少力，关节烦疼。

防己（三钱） 黄 （四钱） 白术（三钱） 甘草（一钱） 苍术（一钱） 薏苡仁（一钱五分）川独活（一钱） 姜（三片） 红枣（一枚）

上作一服。水二钟。煎一钟。不拘时服。（《医经会元》）

清湿方 动于火为湿热，腰背跨疼，身重倦怠，身如板夹，脚似沙坠，表里温热，尺脉强而寸弱，宜用清湿汤。

羌活 独活 防风 泽泻 薏苡仁 防己 赤芍 黄柏 黄芩 甘草小便赤涩或秘，加炒栀子仁、茵陈、商陆、海金沙、滑石、木通。（《医经会解》）

过汗亡阳治验 中山王知府次子薛里，年十三岁，六月十三日，豪雨方过，池水泛溢，因而戏水，衣服尽湿，其母责之，至晚觉精神昏愦，怠惰嗜卧，次日病头痛身热，腿脚沉重。一女医用和解散发之，闭户塞牖，覆以重衾，以致苦热不胜禁，遂发狂言，欲去其衾而不能得去，是夜汗至四更，湿透其衾，明日寻衣撮空。

又以承气汤下之，下后语言渐不出，四肢不能收持，有时项强，手足 搐急而挛，目左视而白睛多，口唇肌肉蠕动，饮食减少，形体羸瘦。命予治之，具说前由。予详之，盖伤湿而失于过汗也。且人之元气，起于脐下肾间动气，周于身，通行百脉。今盛暑之时，大发其汗，汗多则亡阳，百脉行涩，故三焦之气不能上荣心肺，心火旺而肺气 。况因惊恐内蓄，《内经》曰恐则气下，阳主声，阳既亡而声不出也。阳气者精则养神，柔则养筋。又曰夺血无汗，夺汗无血。今发汗过多，气血俱衰，筋无所养，其病为痉，则项强，手足 搐急而挛。

目通于肝，肝者筋之合也，筋既燥而无润，故目左视而白睛多。肌肉者脾也，脾热则肌肉蠕动，故口唇蠕动，有时而作。经云肉痿者，得之湿地也。脾热者，肌肉不仁，发为肉痿。痿者痿弱无力运动，久为不仁。阳主于动，今气欲竭，热留于脾，故四肢不用。此伤湿过汗而成坏证明矣。当治时之热，益水之原救其逆，补上升生发之气《黄帝针经》曰∶上气不足，推而扬之。此之谓也。以人参益气汤治之。《内经》曰∶热淫所胜，治以甘寒，以酸收之。人参、黄 之甘温，补其不足之气而缓其急搐，故以为君。肾恶燥，急食辛以润之。生甘草甘微寒，黄柏苦辛寒，以救肾水而生津液，故以为臣。当归辛温和血脉，橘皮苦辛，白术苦甘，炙甘草甘温，益脾胃，进饮食。肺欲收，急食酸以收之。白芍药之酸微寒，以收耗散之气而补肺金，故以为佐。升麻、柴胡苦平上升，生发不足之气，故以为使。乃从阴引阳之谓也。

人参益气汤。

黄 （五分） 人参 黄柏（去皮） 升麻 柴胡 白芍药（各三分） 当归 白术 炙甘草（各二分）

陈皮（三分） 生甘草（二分）

上十一味 咀，都为一服，水二盏半，先浸两时辰，煎至一盏，去渣热服，早食后、午食前各一服投之。

三日后语声渐出，少能行步，四肢柔和，食饮渐进，至秋而愈。（《宝鉴》）

足跟肿痛治验 江篁南自治一少年，夏月因以冷水浸两足跟，又坐湿地，患足跟肿痛，不能移步，困卧数月。教以干土圾一块，挖一凹如足跟大，炭火烧红去火，用醋一碗沃之，任其渗干，乃以足跟临土圾，初略悬高熏之，渐渐近之，其下体骨节皆酸快不可言，且有微汗，连换土砖，熏三四日而愈。（《类案》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：中湿
  • 下一页：中寒
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《杂病广要》
  2. 中湿《医述》
  3. 中湿《证治准绳·类方》
  4. 中湿《伤寒捷诀》
  5. 中湿《证治准绳·杂病》
  6. 中湿《伤寒标本心法类萃》
  7. 中湿《寿世保元》
  8. 中湿《中医词典》
  9. 中湿《医碥》
  10. 中湿《时病论歌括新编》
  11. 中湿《医碥》
  12. 中湿《育婴家秘》
  13. 中湿《古今医鉴》
  14. 中湿《时病论歌括新编》
  15. 中湿《万病回春》
  16. 中湿《医学集成》
  17. 中湿《丹溪心法》
  18. 中深半身不收舌难言《医学纲目》
  19. 中湿《急救广生集》
  20. 中商《中医词典》
  21. 中湿《仁术便览》
  22. 中殇《中医词典》
  23. 中湿《时病论》
  24. 中砂毒《外科证治全书》
  25. 中湿《秘传证治要诀及类方》
  26. 中洒《中医词典》
  27. 中湿《扁鹊心书》
  28. 中肉脯毒《外科证治全书》
  29. 中湿（伤寒门 下）《古今医统大全》
  30. 中人忤《证治准绳·幼科》
  31. 中湿论《仁斋直指方论（附补遗）》


中寒_《杂病广要》_中医内科_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

此证即系于寒气外侵，其剧者卒然昏倒，要皆少阴直中之例，至其传化，则实不能外于伤寒之理，故此所揭，特止于初犯一类云。

源候 人有在于途路，逢凄风苦雨，繁霜大雪，衣服沾濡，冷气入脏，致令阴气闭于内，阳气绝于外，荣卫结涩，不复流通，故致噤绝而死。若早得救疗，血温气通则生。又云冻死一日犹可治，过此则不可。（《病源论》）

夫寒者，乃天地杀厉之气，在天为寒，在地为水，在人藏为肾，故寒喜中肾。肾中之，多使挛急疼痛，昏不知人，挟风则眩晕，兼湿则肿疼，治之唯宜温剂，不可吐下，皆逆也。然寒性虽喜归肾，五脏皆能中之，若中于经络之表则易散，入里则不消，与伤寒脉证无异，但轻重不同。（《三因》）

《素问》云∶冬三月，是谓闭藏，水冰地拆，无扰乎阳，早卧晚起，必待日光。此去寒就温之意也。不善调摄，触冒之者，卒然眩晕，口噤失音，四肢强直（按∶《要诀》曰∶身体强直，四肢战掉），或洒洒恶寒，或翕翕发热，面赤多汗。（《要诀》曰∶身无汗。《沈氏尊生书》曰∶其为症定当无汗，有汗反不治）大抵中寒，脉必迟紧，挟风则脉浮，眩晕不仁，兼湿则脉濡，肿满疼痛。（《济生》）

夫中寒者，寒为天地杀厉之气，人中之者，其病速而危，仓卒受邪，生命暴绝。盖由胃气大虚，而又触冒大寒，胃虚则肺不能生旺，而皮毛之气先绝，气弱则表失卫护，而寒邪易于外入，使周身阳气遏绝而不行，四肢厥逆禁固而僵直。故口噤目瞪而色青白，或自汗表绝，或下痢内脱，内外俱虚而寒邪独盛，治失稍缓，脉散而死。（《奇效良方》）

先头痛身热，恶寒体痛，此是伤寒也，当以伤寒法内求之。若卒然运倒，懵然无所知觉，而牙紧口噤，与中风相类，但脉弦紧或沉细者，乃中寒也。（同上）

中寒者，谓冬月卒中寒气，昏冒口噤，肢挛恶寒，战栗腹痛，脉浮紧或豁大，此腠理内疏，故一身受病也。

不必分经络，宜温补自解。（《证治大还》）

脉滑实，手足温者顺；虚结，手足寒者逆。（《云林神彀》）

治例 如昏不知人事，脐腹冷痛，或霍乱，宜姜附汤。如兼冷气刺痛呕逆，宜附子理中汤。如虚冷无阳，胃弱干呕，手足厥逆，宜附沉汤（按∶附沉汤，系于四逆汤加沉香、白术）。如弱人寻常感冷，腹胀停饮恶心，宜五积散。如上症有汗，宜本方去麻黄。冷甚，加附子。（《如宜方》）

中寒，宜先用酒调苏合香丸，轻则进五积散，加香附一钱，麝香少许，重则用姜附汤。（《要诀》）

中寒者，寒邪直中三阴也。盖中寒比伤寒尤甚，若不急治，死在旦夕也。如寒中太阴者，则中脘疼痛也，宜理中汤或藿香正气加味理中汤主之。寒甚脉沉细足冷者，必加附子，名曰附子理中汤。若寒中少阴，则脐腹疼痛，宜五积散加吴茱萸主之。寒甚脉沉足冷者，宜四逆汤加吴茱萸主之。若寒中厥阴，则小腹至阴疼痛，宜当归四逆汤加吴茱萸，甚者必用附子倍之。如冷极唇青厥逆无脉囊缩者，仍用葱熨法，或吴茱萸炒熨法，并艾灸脐中并气海、关元二三十壮最佳。取脉渐渐而来，手足温暖，乃可生也。如一时无药，急用凉水搭手足四腕，视其青紫筋处，以三棱针刺其血出亦愈，或于十指尖出血亦佳，或一味吴茱萸煎汤与之，亦可救之也。（《伤寒蕴要》）

若平素怯弱之人，外中寒邪而得者，盖虚人腠理疏豁，气血内损，故寒邪直中于中，不作热，手足厥冷，用麻黄 附子 细辛汤、五积散。房劳而中寒厥逆者，四逆汤、三建汤主之，外用温脐法。（《明医指掌》）（三建汤今不录，温脐法见于后。）

中寒卒倒，昏迷不省者，先用热酒、姜汁各半盏灌服，稍醒后，进理中汤。（《寿世保元》）

中寒虽燥热烦渴，可煎理中汤，水中顿冷服之，此寒因寒用之法也。若以寒凉治之，立死。（《古今医鉴》）

治须温血 温肾御寒，如干姜、附子、川乌、天雄辈，佐之以养正灵砂，此固药笼中物。然寒伤荣气，徒知温肾而不知温血，恐未必有十全之功，是则官桂、当归，又温血之上药也，不然古人何以致意于寒泣血云。（《直指》）

急救诸方（详出《救急选方》，兹存其一二，宜参彼书。）《肘后》疗冬天堕水，四肢冻直，口噤裁有微气出方。以大器，中多熬灰使暖，囊盛以薄其心上，冷即易，心暖气通，目则得转，口乃开，可温尿粥清，稍稍含之即活。若不先温其心，便持火炙其身，冷气与火相搏则死。（《外台》）

凡冬月冻倒人，急与冷水一两口，扶在温暖处，不得与热汤，如便与热物及向火必死。雪泥中行便近火，即脚指堕落。（《奇效》）

温散诸方（病后调养方） 附子理中汤，治五脏中寒，口噤，四肢强直，失音不语。昔有武士守边，大雪出帐外观瞻，忽然晕倒，时林继作随行医官，灌以此药两剂遂醒。

大附子（炮去皮脐） 人参 干姜（炮） 甘草（炙） 白术（各分）

上为锉散，每服四大钱，水一盏半，煎七分去滓，不以时服，口噤则斡开灌之。（《三因》）

干姜 附子汤，治中寒卒然晕倒，或吐逆涎沫，状如暗风，手脚挛搐，口噤，四肢厥冷，或复燥热。

干姜（炮） 附子（炮去皮脐）

上锉散，每服四钱，水盏半，煎七分去滓，食前服。（同上）

附子 麻黄汤，治寒湿所中，昏晕缓弱，或腰背强急，口 ，语声混浊，心腹 胀，气上喘，不能动转。

附子（炮去皮脐） 麻黄（去节汤） 白术 干姜 甘草（炙） 人参（等分）

上为锉散，每服四钱，水盏半，煎七分，去滓空心服。（同上）

增味真武汤，治寒中少阴，小腹疼痛，自利清水，阴躁不宁。

白芍药（酒炒三钱） 白术（二钱） 茯苓（二钱） 甘草（炙一钱） 人参（二钱） 附子（二钱）

上锉一剂，水煎温服。（《医约》）

当归四逆汤，治寒中厥阴，小腹连阴疼痛，阴囊渐缩，手足厥冷，脉弦细欲绝，身如反弓。

附子（三钱） 甘草（三钱） 干姜（三钱） 当归（二钱） 吴茱萸（二钱）

上锉一剂，水煎温服，取少汗乃愈。（同上）

大病之后，诸虚寒证悉除，而真元因之重伤，不加意调养，时进汤液，非惟难以保完精气，抑恐病加于小愈也，宜用人参固本汤。（人病退方药平）

人参 黄 当归 干姜 白术 茯苓 川芎 肉桂 （《医经会解》）

熨法 灸法 中寒熨法，宜以吴茱萸二升，酒略煮湿，以绢袋盛，蒸令极热，熨心腹及脚手心，候气通畅匀暖，即停止，累用有效。（《医书大全》）（按∶此本《圣惠》治阴毒伤寒、四肢逆冷方。又《伤寒广要·少阴病》中所收熨法宜酌用。）

温脐法，用麝香、半夏、皂荚各一字为末，填脐中，将生姜切薄片贴之，放大艾火于姜片上，熏灸三七壮，灸关元、气海二十壮，热气通于内，寒气逼于外，阴自退而阳自复矣。（《明医指掌》）

灸法，脐下一寸五分气海、二寸石关、三寸关元皆可。（《丹溪心法·附录》）

灸中寒阴症法，气海穴在脐下一寸五分，丹田在脐下二寸，关元在脐下三寸，用艾火灸二七壮。但手足温、脐暖、脉至、知人事，无汗要有汗即生，不暖不省者死。（《云林神彀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：中寒
  • 下一页：疟
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《杂病广要》
  2. 中寒《续名医类案》
  3. 中寒《证治准绳·类方》
  4. 中寒《医学传灯》
  5. 中寒《证治准绳·杂病》
  6. 中寒《中医词典》
  7. 中寒《寿世保元》
  8. 中寒《时病论歌括新编》
  9. 中寒《医碥》
  10. 中寒《圣济总录》
  11. 中寒《医碥》
  12. 中寒《中医名词词典》
  13. 中寒《古今医鉴》
  14. 中寒《时病论歌括新编》
  15. 中寒《万病回春》
  16. 中寒《医学集成》
  17. 中寒《古今医案按》
  18. 中果毒《外科证治全书》
  19. 中寒《证治汇补》
  20. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  21. 中寒《明医指掌》
  22. 中国药典（90）效期药品品种及期限表《医院药学》
  23. 中寒《急救广生集》
  24. 中国心理卫生协会简况《医学心理学》
  25. 中寒《仁术便览》
  26. 中国居民膳食指南《中医饮食营养学》
  27. 中寒《脉症治方》
  28. 中国和利手评定方法和分类《医学心理学》
  29. 中寒《时病论》
  30. 中国餐馆综合征《默克家庭诊疗手册》
  31. 中寒《秘传证治要诀及类方》


疟_《杂病广要》_中医内科_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

余纂诸家治疟论方，其间疑而不取者有三∶盖《内经》所举诸证，后人拟方，多似虚设，且更分端绪，一也；疟是半表半里之病，仲景虽有发汗之例，实非其正证，而后人则必先主散表，二也；截疟诸方，往往有砒丹劫药，此非可轻试，况病固不须彼而愈，三也。先教谕撰《观聚方要补》，其意亦在于斯云。

名义 疟，酷虐也。凡疾或寒或热耳，而此疾先寒后热，两疾，似酷虐者也。（《释名》）

《内经》论疟之要 《内经》论病诸篇，惟《疟论》最详。语邪则风寒暑湿四气，皆得留着而病疟。

论邪入客处所，则有肠胃之外，荣气之舍，脊骨之间，五脏募原，与入客于脏腑浅深不同。语其病状，则分寒热先后，与寒热之多寡，则因反时而病，以应令气生长化收藏之变，此皆外邪所致者也。及乎语温疟在藏者，止以风寒中于肾。语瘅疟者，止以肺素有热。然冬令之寒，既得以中于肾，则其余四脏令气之邪，又宁无入客于所属之藏者乎。既肺本气之热为疟，则四脏之气郁而为热者，又宁不似肺之为疟乎。此殆举一隅可以三隅反也。故陈无择谓内伤七情，饥饱房劳，皆得郁而蕴积痰涎，其病气与卫气并则作疟者，岂非用此例以推之欤。夫如是内外所伤之邪，皆因其客在荣气之舍，故疟有止发之定期。荣气有舍，犹行人之有传舍也。故疟荣卫之气日行一周，历五脏 六腑十二经络之界分。每有一界分，必有其舍。舍有随经络沉内薄之疟邪，故与日行之卫气相集则病作，离则病休。其作也，不惟脉外之卫虚，并入于阴，《灵枢》所谓足阳明与荣俱行者，亦虚以从之。阳明之气虚，则天真因水谷而充大者亦暂衰，所以疟作之际，禁勿治刺，恐伤胃气与天真也。（《推求师意》）（据《准绳》改订录）

病有内外因 许仁则∶此病之候，乃有数种∶亦有宿患 癖，饮食失宜，因节气初交，亦生此病；亦有痰 积聚，久不通散，冷热相攻，亦生此疾；亦有地居卑湿，时属暑热，内有宿病，外感恶气，亦生此疾；亦有盛夏蒸热饮冷，冷热间隔，秋夏气交，亦生此疾。以要言之，终由饮食失常，寒暑乖宜，上热下系。（《外台》）

疟之为疾，有感于天时者，有因于人事者。《内经》曰夏伤于暑，秋必 疟，此感于天时者也。许仁则谓痰癖积聚，居湿饮冷，皆致是疾，此因于人事者也。所感不同，其证相类。（《圣济》）

风寒暑湿，邪自外来，饮食居处，邪由内作，此 疟感受之胚胎也，岂特夏伤于暑，秋必为疟哉，古人盖以其受病最多者言之耳。（《直指》）

语曰，无痰不成疟，内蓄之邪也。又曰，疟得于感风感暑，外来之邪也。内有所积，外有所感，交相为病。（《一万社草》）

病由风暑寒湿 方夏之时，阴居于内，暑虽入之，势未能动，候得秋气，阳为之变，汗出遇风，乃成此疾，故曰 疟，皆生于风。（《圣济》）

凡疟因于暑，人皆知之，不知夏令炎热，此自正气之宜，然而人有畏热者，每多避暑就阴，贪凉过度，此因暑受寒，所以致疟。经曰∶夏暑汗不出者，秋成风疟。义可知也。然又惟禀质薄弱，或劳倦过伤者，尤易感邪，此所以受邪有浅深，而为病有轻重也。第以病因暑致，故曰受暑，而不知暑有阴阳，疟惟阴暑为病耳。（《景岳》）

疟疾之作，本由风寒水湿之邪感而致病，亦或有非风非水而衣薄受凉，凡体怯者皆能为疟。及其病深，则未免因经及藏，因表及里，故有不慎饮食而更甚者，有不慎劳役而增病者。总之无非外邪为之本，岂果因食因痰有能成疟者耶。今观朱丹溪之言亦以痰食并列，严用和则悉归之痰，盖皆因陈氏（《三因方》）之说，而殊失《内经》之正意矣。（同上）

夫夏伤于暑，汗出腠开，当风浴水，凄沧之寒伏于皮肤，及遇秋风新凉束之，表邪不能外越，阴欲入而阳拒之，阳欲出而阴遏之，阴阳相薄而疟作矣。（《必读》）

病必挟痰挟食 《素问》云∶夫疟疾皆生于风。又云:夏伤于暑，秋必病疟。此四时之气使然也。或乘凉过度，露卧湿处，饮冷当风，饥饱失时，致令脾胃不和，痰积中脘，遂成此疾，所谓无痰不成疟也。（《济生》）

疟痢皆生于脾胃。若脾胃虚而有痰，外冒风暑，致阴阳纷争，寒热更作，休作有时，病名曰疟云云。由此而知痰者疟之根。（《简易》）

凡疟皆因腹中停蓄黄水，惟水不行，所以寒热不歇，此疟家受病之处也。（《直指》）

严用和谓胃气不和，痰积中脘而成疟，则自内而生病于外也。与《素问》风暑外伤虽异，然外既受伤，则内气必郁亦生痰，此自外而生病于内也。疟而挟痰，诚有之矣，其有以无痰不成疟之一句，则失之偏也。（《微义》）

大抵邪气与正气相遇，则搏而成寒热，令人痰与宿食结于胃中，适与卫气相遇则发，次日邪热得汗气衰故暂止，邪热复炽故复发，必宿滞去、结痰开、正气旺乃痊，理可见矣。（《六要》）

伤寒少阳证往来寒热无定期，而疟病往来寒热则有定期者，以彼止感受无形之邪风，风者善行数变，故无定期；此虽亦感无形之邪气，然必郁成有形之痰涎，留滞一处，与日行之卫气相遇，邪正交争乃作，故有定期也。古谓无痰不成疟以此。夫疟出于痰滞，而痰之滞也，岂独由于风寒，一切外感内伤皆能致之，故又谓无食不成疟，以食滞成痰也。外感以风寒为举隅，内伤以食为举隅，所当推展以求之者也。又推之，外感内伤既能郁热蓄痰，独不能停湿滞血而为是证乎，此杨仁斋所以有黄水瘀血之论也。（《医碥》）

邪着少阳 夫人四体安然，外邪得以入而疟之，每伏藏于半表半里，入而与阴争则寒，出而与阳争则热。半表半里者，少阳也。所以寒热往来，亦少阳所主。谓少阳而兼他经之证，则有之；谓他经而全不涉少阳，则不成其为疟矣。（《法律》）

少阳乃东方甲木之象，故其脉主弦，此不但初病之脉乃尔，即久疟正虚，脉不鼓指，而弦象亦隐然在内，所以仲景云∶疟脉自弦。由首及尾，脉之屡迁纵不同，而弦之一字，实贯彻之也。疟邪之舍于营卫，正属少阳半表半里，始之似疟非疟，与后之经年不解，总一少阳主之。盖疟发必有寒有热，其寒热之往来，适在少阳所主之界，偏阴则多寒，偏阳则多热，即其纯热无寒而为瘅疟、为温疟，纯寒无热而为牡疟，要皆自少阳而造其极偏，补偏救敝，亦必返还少阳之界，阴阳两协于和而后愈也。施汗吐下之法以治实热，施和温之法以治虚寒，无非欲致其和平耳。疟邪如傀儡，少阳则提傀儡之线索，操纵进退，一惟少阳主张，宁不恢恢乎游刃空虚也耶。（同上）

脉候 诸疟之脉，大约尺寸俱弦，或浮数，或紧实，或缓涩，或虚迟，或左手濡而右手盛，或尺寸盛而关中濡，不可定名以为弦也。总前治法，弦数多热者寒之，弦迟多寒者温之，浮弦、浮紧、浮数，其邪在表者可汗，弦实、沉实、数实，其邪在里者可下。（《直指》）

有病久而脉极虚微而无力，似乎不弦，然而必于虚微之中见弦，但不搏手耳，细察可见也。（《丹溪》）

若多寒而但有寒者，其脉或洪实或滑，当作实热治之，若便用桂枝误也。如或多热而但有热者，其脉或空虚或微弱，当作虚寒治之，若便用白虎汤亦误也。所以欲学人必先问其寒热，或热多热少，或寒多寒少，又诊脉以参之，百无一失矣。（《纲目》）弦而紧实者宜下之，弦而虚细者宜补之，弦而实大者宜吐之，迟缓者病自愈，久疟不愈者脉必虚，宜养正去邪。（《回春》）

脉宜弦数滑散，忌沉细虚微。（《慈航》）（按∶散字可疑。又初起脉不见，见于后脉止歇，举在调停方中治验，并宜参。）

《脉经》云∶疟脉自弦，微则为虚，代散则死。（《微义》）

弦如刀刃者死。弦小者生。（《玉案》）

病后脉来微滑而平缓者，自愈之兆也。（《证治百问》）

证状概略 此病之始，与天行不多别，亦头痛，骨肉酸楚，手足逆冷，口鼻喉舌干，好饮水，毛耸。

腰脊强欲反拗，小便赤，但先寒后热，发作有时，可不审察，其发作日有准。（《外台》引许仁则）

疟疾因外邪客于风府（《和剂》作脏腑），生冷之物，内伤肺胃（《和剂》脾胃），或先寒后热，或先热后寒，或寒热独作，或连日发，或间日一发（《和剂》此下曰∶或发后三五日再发），寒则肢体颤掉，热则举身如烧，头疼恶心，烦渴引饮，气息喘急，口苦咽干，脊膂酸疼，肠鸣腹痛。（《鸡峰》）

疟候何如？始而呵欠，继而足冷，面色青黄，身体拘急，寒栗鼓颔，腰脊俱疼，寒去未几，内外皆热，头痛而渴，但欲饮冷，呕恶妨满而不嗜食者，其候也。或内伏寒痰，寒从背起，冷如掌大。（《直指》）

兆端 有炎暑之时，其人卒然厥逆，色苍苍如死状。人必骇曰∶此痧发也。放痧出血，以救一时之困，数日之后，转而为疟。讵知厥逆若死，非痧也，乃邪盛于经，经脉一时不能交接，即疟之兆端始发也。徒刺其血，后必病疟，疟亦不轻，然此疟乃发于经脉之阳者。更有一时暴厥，厥不知人。刺之无血，牙关紧急。医见之，不曰急痧，即曰中风入脏。刺指无血，则用锋针刺曲池、委中，以出其血。牙关不开，则以铜箸撬齿，灌矾水而探吐。时余始苏，精神委顿，六脉微虚。一日稍平，次日复厥，厥而无热，微微有汗。此疟从阴出，不得阳热之化，乃厥疟也。余于夏日，曾治一二，其后亦愈。若既苏之后，投剂不宜，亦不能生。此疟之方起为然也。（《医学真传》）

疟脉缓大虚，调以甘药。凡诸疟而脉不见，刺十指间出血，血出必已。故初病脉不出者，多是气血壅遏所致，无用张皇，遽投温补，亦致败事。（《读书记》）

发期 或一日一发，或间日一发，或三日一发。一日一发者易治，间日一发者难愈，三日一发者尤难愈。（《济生》）

伤之浅者，正气胜邪，日与邪敌，故一日一作而易愈；伤之深者，正不胜邪，不能日与邪敌，必停一二日，候正气稍充后与邪争，是以间一日或二日始一作而难愈。（《原理》）

在气则发之早，在血则发之晏。浅则日作，深则间之。（《元戎》）

在阳分者易治，阴分者难治。（《丹溪》）

阳为日发，阴为夜发。（《入门》）（按∶此据《明医杂着》）

有感病极深，邪气必自脏传出至腑，其发无时，（按∶《病源》曰∶若腑脏受邪，内外失守，邪气妄行，所以休作无时也。虞氏或据于此。）若发于午之后、寅之前者，血受病也，为难愈，须渐趱早，亦佳兆也。（《正传》）

凡疟病自阴而渐阳，自迟而渐早者，由重而轻也；自阳而渐阴，自早而渐迟，由轻而重也。凡感邪极深者，其发必迟，而多致隔日，必使渐早渐近，方是佳兆。故治此疾者。春夏为易，秋冬为难。（《景岳》）

其始晏而终早者，邪气下行极而之上也。是以疟病欲愈，一日反二三发，其邪愈浅，辄与卫气相搏故也。（《医学续记》）

寒热虚实 疟虽感于阴邪，至其病变，则有寒有热，人气亦有虚有实，最当详别阴阳虚实而治之。

若初起之时，热多寒少，烦渴便闭，脉洪而数者，阳邪之胜也，宜以辛凉之剂解其热。若寒多热少，小便调，不渴，脉迟而小者，阴邪之胜也，宜以辛温之剂散其寒。及发之既久，而便泄腹膨，倦怠脉微者，此病在阳气，惟温补脾肺，则虚寒自退。若二便秘少，口干烦热者，此病在阴血，惟滋养肾肝，则虚热自敛。疟证虽多，不出虚实寒热四端，要在临证权宜，不可胶于一见。（《病机汇论》）（按∶此治法不确，姑存之。）

治疟当辨寒热，寒胜者即为阴证，热胜者即为阳证，盖有素禀之寒热，有染触之寒热。然必其表里俱有热邪，方是火证。若疟至则热，疟止则退，而内无烦热闭结等证，则不得以火证论治。（《景岳》）

至其病变，则有为寒证者，有为热证者，有宜散者，有宜敛者，有宜温者，有宜清者，其要在标本虚实四字，知此四者而因证制宜，斯尽善矣。其有云伤暑而认暑为火者，有云脾寒而执以为寒者，皆一偏之见，不足凭也。（同上）

各证通说 《通玄》云∶疟病多种，各不同形，有温疟，有寒疟，有 疟，有劳疟，有鬼疟，此五疟，内应于五脏。温疟者，先热而后寒。寒疟者，先寒而后热。 疟者，吐逆呕宿汁，腹中生弦癖。劳疟者，不得用力。鬼疟，不可与饮食。用药不得同。（《医心》）（按∶ ，痰 之 。）

疟之病候，经论载之详矣。先寒后热，名为寒疟。先热后寒，名为温疟。但热无寒，名为瘅疟。但寒无热，名为牝疟。是皆发作有时云云。然经止论寒温瘅疟所受之因，而不及牝疟。又论温疟、瘅疟所舍之藏，而不及寒疟。意有互见发明处，学人究阴阳之盛衰，深思以得之云云。以温疟得之于冬，邪气藏于骨髓，则知寒疟乃得之于夏。邪气客于皮肤腠理之间矣。以瘅疟之气实而不泄，且不及于阴，则知牝疟乃气虚而泄，且不及于阳矣。是皆不出于阴阳上下交争、虚实更作也。（《鸡峰》）

寒疟牡疟 寒疟临发时，先寒战动，相次发热，便头痛不可胜，忽热极，即汗出烦渴，相次便醒。（《事证方后集》引杨子建）

《三因》云∶牡疟无热，则《内经》并无此证，惟《金匮要略》云∶疟多寒者，名日牡疟，蜀漆散主之。

亦非曰无热也。若果全无发热，而止见寒栗，此自真寒阳虚之证耳，又安得谓之疟耶。（《景岳》）

温疟瘅疟 夫病疟六七日，但见热者，温疟矣。（《病源论》）（按∶此仲景之温疟。）

温疟初发，浑身大发热，头痛不可胜忍，临醒时即寒栗战动，逡巡便醒。瘅疟发作有时，热多寒少，忽热而不寒，头痛不安，身上肌肉忽然通身俱黑，大腑秘热，小便黄赤。（《事证方后集》引杨子建）

瘅疟一证，在《内经》则此以阳藏而病阳证也，自与诸疟不同，而治此之法有三。如热邪内蓄，而表邪未未解者，则当散以苦凉，若热因邪致，表虽解而火独盛者，则当清以苦寒，此皆治其有余也。若邪火虽盛，而气血已衰，真阴日耗者，急宜壮水固元。若但知泻火，则阴日以亡，必致不救。（《景岳》）

暑疟 暑疟，其人面垢口渴，虽热已退后，无事之时，亦常有汗，宜养胃汤一帖，香薷饮一帖，和匀作二服。渴甚汗出多者，加味香薷饮，间进辰砂五苓散。不问已发未发，其人呕吐，痰食俱出，宜多进二陈汤，每服加草果半钱。又恐伏暑蕴结为痰，宜消暑丸。（《要诀》）

本县二尹，北人形长魁伟，年逾四十，六月舟中受热，病疟寒少热多，头疼躁渴汗多，医用七保饮治之不愈。予诊其脉，浮濡而快略弦，曰∶此暑疟也。以白虎汤加人参三钱煎服，十余帖而疟止。（《石山》）

痰疟 痰实疟者，谓患人胸膈先有停痰结实，因成疟病，则令人心下胀满，气逆烦呕也。（《病源论》）

《卫州书》云∶疟，寒多热少者，痰疟。热少而脉浮，则痰无疑矣，可吐之也。若脉迟微者，恶寒疟耳，宜柴胡桂姜汤。（《鸡峰》）（按∶《幼幼》同）

《全生指迷论》∶大人小儿疟疾，若寒从背起，冷大如手，不甚战栗，似欲发热而汗出，或即头痛，呕吐时作，其脉迟小，此由脾胃素弱，因气寒而收聚，水谷不能克化，变而成痰，伏痰在内，阴上乘阳，阳为阴所乘，所以作寒，逼而成汗。（《幼幼》）

痰疟，发作有时，热多寒少，头痛不可胜忍， 角并胸前肌肉跳起，食才入口，即便吐出，面色带赤。（《事证方后集》引杨子建）

痰疟者，疟之兼证也，或先留饮感邪，或感邪而聚饮，气郁而津不行，则邪痰交结而不散，痰由邪甚，邪为痰留，痰留不泄，则病亦屡发不已，故有用劫痰截法而愈者。（《医级》）

有人病疟月余日，又以药吐下之，气遂弱，疾来愈，观其病与脉，乃夏伤暑，秋又伤风，乃与柴胡汤一剂安。后又饮食不节，寒热复作，此盖前以伤暑，今以饮食不谨，遂致吐逆不食，胁下牵急而痛，寒热无时，病名痰疟，以十枣汤一服，下痰水数升，明日又与理中散二钱遂愈。（《本草衍义》）

食疟 《全生指迷论》∶若寒热如疟，不以时度，腹满膨亨，起则头晕，大便不通，或时腹痛，胸膈痞闷，此由宿谷停留不化，结于肠间，气道不舒，阴阳交乱，宜备急丸。（《幼幼》）

脾疟，寒热不定，非时发作，肌肉黄瘦，吃食减少，大腑不调，心中常如战栗，频频腹痛。（《事证方后集》引杨子建）

食疟，乃是饮食伤脾得之，或疟已成而犹不忌口（按∶此本于《三因》），或寒热正作时吃食，其人噫气吞酸，胸膈不利，宜生料平胃散，每服加草果半钱，砂仁半钱，仍佐以红丸子、七香丸。（《要诀》）

食疟者，疟之兼证也，由强食过饱，致经脉之气壅，不得畅达，故缠绵不已。（《医级》）

至若胃疟，既云饮食（按∶此《三因》之言），则明是内伤，且凡先因于疟而后滞于食者有之，未有不因外邪而单有食疟者也。（《景岳》）

久疟 夫疟皆由伤暑及伤风所为，热盛之时，发汗吐下过度，腑脏空虚，荣卫伤损，邪气伏藏，所以引日不瘥，仍故休作也。夫疟岁岁发，至三岁发，连月发不解，胁下有痞，治之不得攻其痞，但得虚其津液，先其时发其汗，服汤已，先小寒者，引衣自温覆，汗出小便自引利，即愈也。（《病源论》）（按∶疟岁岁发以下，《外台》引张仲景《伤寒论》）连月作连日，无“自引”二字，即愈下有“疟者病患形瘦皮上必粟起”十一字。）

久疟不愈，必有留滞，须加鳖甲消之。如无留滞，只宜补益。（《医通》）

疟母 弥年阅岁，经吐汗下，荣卫亏损，邪气伏藏，胁间结为 癖，谓之疟母。此证未可直攻，急作乌头七枣汤以扶其里，俟其内气已充，继以经效疟丹或消癖丸下之取愈。（《直指》）（按∶拟方不确，姑存之。）疟母必用毒药消之，行气消坚为主。（《丹溪新法》）

久疟经年累月，名曰疟母，又名劳疟，不宜十分攻之，所谓久疟不治者是也。进四兽饮，间山甲丸。（《要诀》）（按∶《类方》山甲汤，用山甲、木鳖子，细末，酒服二钱。）凡疟经年不瘥，谓之老疟（按∶此出《三因》）必有痰水瘀血，结成痞块，藏于腹胁，作胀且痛，乃疟母也。虽内虚者，非槟榔、常山，决不能除，但须制熟，则不损胃，老疟丸是也。（方见托邪方中）血虚者，鳖甲丸（按∶系丹溪治疟母方）。体盛有水癖者，暂用芫花丸，仍须以补脾化痰汤药辅之，老疟饮（按∶此方今不取），宜量气血虚实加减。（《入门》）疟母，治之失宜，荣卫亏损，邪伏肝经，胁下有块，此证当以补虚为主，每见急于攻块者，多致不救。（六君子汤加木香、肉桂、蓬术、鳖甲）（《必读》）

疟母者，顽痰挟血食而结为 瘕，鳖甲煎丸，或小柴胡加鳖甲、蓬术、桃仁，俱用醋制，其鳖甲用栗灰汤煮糜烂，入药尤效，此《金匮》法也。病气俱实者，疟母丸。虚人久疟，时止时发，芎归鳖甲饮。不应，脾虚也，急用补中益气加鳖甲。少食痞闷，胃虚也，四兽饮加鳖甲、当归、蓬术、肉桂。虚人疟母，必用补益，盖缘治之失宜，邪伏肝经而胁下有块，仍寒热时作，不可以癖积治之，每见急于攻块者，多致不救。（《医通》）

劳疟 凡疟积久不瘥者，则表里俱虚，客邪未散，真气不复，故疾虽暂间，小劳便发。（《病源论》）

其寒热不止，食饮渐少，肌肤羸瘦，颜色萎黄，四肢无力，故名劳疟也。（《圣惠》）

劳疟法当调养气血，川芎、当归、官桂、芍药辈，所不可无。（《直指》）

若成劳疟者，宜以秦艽 鳖甲散，只用姜钱、乌梅煎服效，亦可灸膏肓二穴，四花六穴尤佳。（《管见良方》）

有劳疟者，经年不瘥，疟虽小愈，微劳不任，又复发作也。此脾虚证，宜用补中益气汤，合小建中汤，合鳖甲治之。（《保命歌括》）

疟劳，或素有弱症而又患疟，以至旧病更深，或因疟煎熬，日久顿惫，精神衰耗，内热不清，肌肉消削，渐至往来潮热，致成痨瘵，急宜察其何经受病，以补益调理之。（《尊生书》）

呕吐 胸满 其人素呕而发疟，慎勿用常山。万一呕不止而热不退，却用真料小柴胡汤，多加生姜主治。其或呕吐大作而又发热，且先与治疟生熟饮，呕定以小柴胡汤继之。（《直指》）（按∶生熟饮用草果、肉蔻、浓朴、姜、甘、枣、梅。）

渴欲水浆，药入辄吐，人参煎汤效。（同上）

疟疾每发，呕吐不止，以盐汤探之，吐出积痰为佳。呕定，投清中导滞药。（《六要》）

大凡寒热乍已之时，胸中满闷不退，皆痰涎之故也。（《沙篆》）

疟疫兼证 疟疾二三发或七八发后，忽然昼夜发热，烦渴不恶寒，舌上胎刺，心腹痞满，饮食不进，下证渐具，此温疫者，疟疾隐也，以疫法治之。温疫昼夜纯热，心腹痞满，饮食不进，下后脉静身凉，或间日或每日，时恶寒而后发热如期者，此温疫解，疟邪未尽也，以疟法治之。（《温疫论》）

凡疟者寒热如期而发，余时脉静身凉，此常疟也，以疟法治之。设传胃者，必现里证，名为温疟（按∶此温，温疫之温），以疫法治者生，以疟法治者死。里证者，下证也，下后里证除，寒热独存者，是温疫减，疟证在也。疟邪来去者宜疏，邪去而疟势在者宜截，疟势在而挟虚者宜补。疏以清脾次，截以不二饮，补以四君子。（同上）

疟痢兼证 疟后痢 （互见滞下门） 凡治疟疾、泻痢并作合潮者，非时邪疫之气，流运之所变致也。

《内经》云∶春伤于风，夏生飧泄；夏伤于暑，秋必病疟。须伤寒温疟流变法中加减四逆汤主之（按∶其方即四逆散，每服五钱，水二盏，粟米一捻，同煎至一盏，去滓温服）。协热利不止，《活人》方中，葛根 黄芩 黄连汤。若同杂病治痢之方，热药治之，反致夭殃，伤人甚众。（《端效方》）

疟痢者，疟久不瘥，寒热邪气内传肠胃也。其病寒热往来，痢下脓血，赤白相杂，肠中切痛，随其阴阳而治之。（《圣济》）（按∶《外台》引《备急》论疟瘴后发痢，宜并参。）

疟后之痢从虚治，故用补脾胃为主，佐治痢药。（《统旨》）若其人不甚虚，痢重疟轻，还当以痢治。（《大还》）

或疟后痢，痢后疟，或疟痢并作，俱以柴苓汤、六和汤、清脾饮加减分利。虚者补脾和血，三白汤加黄连、木香、当归、砂仁，或四兽饮、补中益气汤。（《入门》）

若疟后变症，惟痢最为危急，而其变痢之由，有因暑邪太盛，解散不早，即或解散，不能通畅，以至陷入于里，变而为痢者，急用表里分消之法以治之，连进大剂，以痢愈为度，痢愈疟亦止，即不止。其发亦轻，仍随经随证施治。有因误下，邪气陷于内，变而为痢者，则必兼腹满肿胀、呕恶不思食等证，法宜逐邪去滞以培土，亦以痢愈为度。此二因者，证之最急，治之之药，必宜大剂，若胆小，虽用药不谬，终不去病，以至迁延不救。（《尊生书》）

变成诸证 （不治证） 若疟之变病，总由攻消太过，三焦内虚，或胀满，或浮肿，或泄泻，或咳嗽，病虽有变，更当温其中土，助其三焦。若胀满者消之，浮肿者散之，泄泻者通之，咳嗽者清之，一时暂松，不能全愈，耽延时日，断未有不毙者也。（《医学真传》）

凡疟后大汗出者，乃荣血不足之候，以人参养荣汤主之。（《医鉴》）误下则邪气陷于内，变为滞下，或腹满肿胀，呕恶不思食。（《本草经疏》）

久疟不食，吐泻致肿胀者，不治。（《活人心统》）

疟愈之后，阴阳两虚，梦遗咳嗽，不善保养，遂成痨瘵。（《诸证辨疑》）

不治症 疟母日久成痨瘵。（《识病捷法》）

类证 外有伤寒往来寒热如疟，劳病往来寒热亦如疟，谓之如疟，非真疟也。然伤寒寒热如疟，初必恶风寒发热，头痛体疼，自太阳经而来；劳病寒热如疟，初必五心发烦热，劳倦咳嗽，久乃成寒热，与正疟自不同。诸病皆有寒热，如失血痰饮， 瘕积聚，小肠 气，风寒暑湿，食伤发劳，劳瘵香港脚疮毒，已各见本门，其余不能尽举，应有不如发疟之传为寒热者，须问其元有何病而生寒热，则随病施治。寒热发作有期者，疟也；无期者，诸病也。亦有非疟非劳等疾而自成寒热，乃是痰饮为之，不可不审，去痰行饮则愈。（《要诀》）

外有阴虚证，每日午后恶寒发热，至晚亦得微汗而解（《入门》曰∶宜加味逍遥散加地骨皮，若误用疟药必死），脉必虚濡而数，且疟脉弦而虚脉不大弦为辨耳。（《正传》）

治法总说 疟疾寒热相等，及先热后寒者，俱宜与小柴胡汤。先寒后热者，小柴胡加桂汤。有汗多烦渴，小便赤涩，素有瘴气，及不伏水上，呕吐甚者，可服五苓散（《管见良方》辰砂五苓散）。脉小紧，寒热呕吐，间日频日，发作无时，大便秘者，可服大柴胡汤下之。（《活人》）调胃气，和痰水，分阴阳，行三焦，是又治法之纲领也。（《直指》）（宜参脉候）治疟之法，多用恒山，然本无定方。但欲收敛之，则佐以乌梅；欲发散之，则助以桂枝。欲去积气，则兼用青皮、莪术；欲去痰饮，则或用半夏、槟榔。祛热，则更用秦艽、甘草；去寒，则兼使草果、干姜。以热属心者，诱之以茯苓、茯神；以寒属脾者，引之以砂糖蜂糖云云。

又疟药多是一冷一热，半熟半生，分利阴阳之义也。（《澹寮》）

治疗之法，当先发散寒邪，不可骤用截补之药。若截早则补住邪气，其证变异，不能即愈，致成痨瘵者有之。发散之药，热多宜小柴胡汤、参苏饮、清脾汤之类，寒多者宜养胃汤、四兽饮。发散不退，然后以常山饮、胜金丸截之。截而不愈，久则脾气虚败，唯宜多进养脾驱痰之药，脾气一盛，自然平复。（《大成》）

初发之际，病势正炽，一二发间，未宜遽截，不问寒热多少，且以养胃汤、柴平散、清脾饮、草果饮选用。

待四五发后，便应截住，否则发得气虚，病邪愈深而难愈，即于清脾饮加常山。世有砒丹等截药，大毒不可轻用。若气虚者，虽截不效，愈截愈虚，遂成重疾，戒之！必先与参术一二帖，托住其气，不使下陷，后用他药。（《统旨》）（按∶此系错凑《要诀》及《丹溪》）

疟疾初宜发散，用汗解之药一二剂。次宜和解，用清热之药一二剂。然后发至四五次，方可行截。（《绳墨》）

形壮色泽者，病在气分，则通经开郁以取汗。色稍夭者，则补虚取汗。挟痰者，先实其胃，一二日方服劫药。形弱色枯，则不取汗，亦不可劫，补养以通经调之。形壮而色紫黑，病在血分，则开其涩滞。色枯者，补血调气。此其常也。至若取汗而不得汗，理血而血不开，非更求药切中病情，直造邪所着处，安能愈乎。（《推求师意》）

南北异治 东南滨海，海风无常，所食鱼盐，人多停食，故风疟、食疟所由以盛，乌头、草果、陈皮、半夏施得其宜。西北高旷，隆冬则水冰地裂，盛夏则烁石流金，人多中寒伏暑，故多暑疟、寒疟，柴胡、恒山故应合用。东南西北，往来其间，病在未分之际，可与藿香正气散、草果饮，是犹养胃例也。（《永类》）

（按∶《微义》论南人脾寒为疟之理，文繁不录。）

和解为主 久病新病皆用柴胡，但久病用少，新病用多，以疟乃少阳经之病居多，而柴胡又少阳经之引药，且治寒热有功也。（《医镜》）

疟邪外不在皮肤，内不在脏腑，是以汗之而不从外泄，下之而不从里出也。（《医学续记》）

汗吐下 将疗之方，吐下为本，人有强羸，病有轻重，自须临时斟酌，不可一概言之。（《外台》引许仁则）

凡古人治疟之法，若其久而汗多，腠理开泄，阳不能固者，必补敛之；无汗则腠理致密，邪不能解，必发散之。故曰有汗者要无汗，扶正为主；无汗者要有汗，散邪为主（按∶此丹溪言）。此大法也。（《景岳》）

惟其取汗，若得汗而体虚，又须重用补剂以助之，俟汗出通身，下过委中，方是佳兆。仍教以淡食饮，省出入，避风就温，远去帷簿，谨密调养，无有不安。（《格致余论》）

凡治疟，不求邪之所在，辄行大汗大下，伤人正气者，医之罪也。疟邪在于半表半里，故有寒有热，若大汗以伤其表，大下以伤其里，是药反增疟矣。倘疟邪伏而未尽，药过再发，更将何法以处之。（《法律》）

凡用吐法，妄施恶劣之药，并各种丸药，伤人脏腑者，医之罪也。吐法止可用清芬之气，透入经络，引出疟邪，如酒浸常山不用火煎之类。其胆矾、信石等丸，吞入腹中，粘着不行，搅乱肠胃脏腑，究竟无益，戒之戒之。（同上）

治必助正 疟之为病, 邪正分争，往来不已，有战之义也。治之必先助其正气，或急去其邪气，盖正旺则邪自解，邪去则正亦安也。今有人体虚患疟，不数日而作渐晏，势渐衰，神气反昏而不可救，非正虚而邪陷之故欤。（《医学续记》）

常山用否 （大黄为佐） 疾多因中脘有饮，用常山作效者，以其能吐之。（《易简》）盖疟家多蓄黄水，常山为能破其癖而下其水也。（《直指》）

疟家多蓄痰涎黄水，常山为能吐之利之，是固然尔；其有纯热发疟，或蕴热内实之证，投以常山，大便点滴而下，似泄不泄，须用北大黄为佐，大泄数行，然后获愈。或曰∶巴豆丸子相根据而行，亦能泄也。是又不然，巴豆在于下积，苟欲荡涤血热，不可以无大黄。（同上）

如虚弱人，切戒常山，恐成吐伤胃气。（《如宜》）

常山、蜀漆，有劫痰截疟之功，须在表邪发散之后，或疟发七次之后，用之无害。若用之早，必致闭邪，成膨胀者恒有之。（《汇言》引方龙潭）

疟病虚寒久，用参、术、姜、桂总不能愈者，参、术、姜、桂之内，须加常山，更须加穿山甲，使经络疏通，疟邪外出，未有不愈者也。（《医学真传》）

常山、蜀漆，生用则上行必吐，酒蒸炒熟用则气稍缓，少用亦不致吐也。得甘草则吐，得大黄则利。（《本草纲目》）

常山治疟，是其本性。虽善吐人，亦有蒸制得法而不吐者，疟更易愈，其功不在吐痰明矣。亦非吐水之剂，但能败胃耳。（《准绳》）

若病不甚而用常山，不取其吐利，当以醋久炒之，虽用一二钱，毫不吐也。近有愚者，畏之如螫，盖因未明常山之性耳。（《沙篆》）

逐水当兼行血 水即水饮也，血即瘀血也，惟水饮所以作寒热，惟瘀血所以增寒热。常山逐水利饮固也，苟无行血药品佐助其间，何以收十全之效耶。继自今疟家或衄血，或唾血，或大便血丝，或月候适来适去，皆是血证，当以常山、草果、槟榔、青皮、乌梅、甘草作剂，于内加五灵脂、桃仁为佐，入生姜、浓蜜同煎以主治之。（《直指》）

截疟法则 （互见治法总说） 凡疟须是发作三五次后，却截之为妙。（《澹寮》）（按∶朱氏曰∶初患疟疾，未上十次者，不可便截。此说难从。）

发至四五次，方可行截（按∶此本《要诀》），不然截之太早，则腹中作胀，饮食难用，寒热固虽微小，乍往乍来，不能尽绝，此是截之早也。设或初发一次，就行截者，寒热不能发越，邪气不能屈伸，痰涎妄攻于上，吐之不出。咽之不下，气急喘盛，昏不知人，闷乱而死。（《绳墨》）

四五发之后，便宜截而除之（按∶《医统》曰∶凡疟数作之后，发散和解了，便宜截之），迁延日久，中气大伤，病邪转深，卒难取效。（《六要》）

若用截药吐出黄胶水者，疟自愈也。不可一二日早截，早则邪气闭塞而成坏症；又不可迟截，迟则元气衰惫而成虚怯。当在三四日就截为好。（《回春》）（按∶《慈航》曰∶须待发之势缓，然后可截也。）

每日如期而至，名曰疟信，此当原症发散，未可直攻，未可截也。或前或后，此正气渐旺，邪将不容，名曰疟衰，方可截之。（《心医集》）

久病者，不可直截，必用一补一截。（《丹溪》）

人虚弱者，截补兼用也。人壮盛者，宜单截也。（《回春》）

凡截疟之法，方固不少，然亦无必效之方。若以愚见，并及治验，则未尝借于截也。盖有邪者去邪则愈，若散邪既透，解表已过，则但收拾元气，而气复即愈，惟能于邪正之间，得其攻补之宜，则无不自愈，此截之最善者也。至于截疟诸方，虽不可执，亦不可无。第有效于此而不效于彼者，亦以人之气血阴阳各有不同故耳。

故凡用截药者，亦当察人之强弱而酌以用之，庶乎得效。然亦惟轻者易截，而重者不易截也。（《景岳》）

服药节度 经曰∶无刺 之热，无刺浑浑之脉，无刺漉漉之汗。为其病逆，未可治也。知此则病方来与正作与将过，皆不可治，以反伤真气，不可不知。（《三因》）

服药可于未发前，连进数服（按∶《医说》引《类编》曰∶凡病 临发日，逐杯并服，无不神效）。正发时，不可与之，恐伤胃气。（《续易简方》）

大抵疟之初得，三数日间，如火燎原，不可向迩，波涛汹涌，未易回澜，当候其稍定而图之，经所谓其盛者可待衰而已。疟方来与正发及将解，不可投药，耗其真气。

投药当于未发以前，两时之先，或遇发日凌晨，空心与之。（《直指》）（按∶《证治提纲》此下又曰∶否则药病交争，转为深害。）

凡用针药，必于疟未发之前二时，或于疟退之后，其气和而治之，病易愈矣。（《保命歌括》）

予近治疟，每迎其锐而击之，最捷最效，是可见古法之有不必泥者。（《景岳》）

住后禁补 疟疾住后，不可服补药，补之必再作。（《医说》）

病有不可补者，一曰疟疾，二曰狂疾，三曰水气，四曰香港脚。此四疾治得稍愈，切不可服暖药以峻补之。

如平平补药，亦须于本病上有益乃可。（同上引《医余》）

愈后调理 疟愈后调理，宜生料平胃散，每服加人参、茯苓各半钱，或用四君子汤加陈皮一钱半，即异功散。（《要诀》）

清解诸方 （附兼补方） 清脾汤，治瘅疟，脉来弦数，但热不寒，或热多寒少，膈满能食，口苦舌干，心烦渴引水，小便黄赤，大腑不利。

青皮（去白） 浓朴（姜制炒） 白术 草果仁 柴胡（去芦）

茯苓（去皮） 半夏（汤泡七次） 黄芩 甘草（炙各等分）

上 咀，每服四钱，水一盏半，姜五片，煎至七分，去滓温服，不拘时候。（《济生》）《粹言》于本方加槟榔。《活法》秘方露星饮，治久疟成劳，于本方去青皮、浓朴、草果。加槟榔、恒山、秦艽、桂，酒水各半盏，露星一宿，次早温去滓服。

小柴胡汤与五苓散合和，名柴苓汤，治伤风伤暑疟大效。每服姜三片，麦门冬二十粒去心，地骨皮少许，煎温服。（《得效》）

柴平汤，疟发时一身尽痛，手足沉重，寒多热少，脉濡者，名曰湿疟，此方主之。（《医方考》）（即小柴胡合平胃散）

疟病宜分昼发夜发、寒热多少和解之。和解之方，以小柴胡汤、二陈汤二方相合为主。（《保命歌括》）

截疟妙方

柴胡（去芦五钱） 真广陈皮（泡刮去白晒干三钱） 甘草（五分）

水二碗，煎一碗，临发日五更空心温服。已发时不可服。此方初发二三次，元气实者，用之必效。患疟已久，或元气虚弱者，用之未必效，须用清补汤。（《活幼心法》）（清补汤见后）

疟大渴大热之甚，小柴胡汤去半夏，加知母、麦门冬、黄连。（《丹溪》）

江应宿治李祠部真阳，伤寒变疟，大渴大热，烦躁引饮。都城医投六君加青皮、浓朴、槟榔、草果，十余日不效。召予诊视，六脉洪数微弦，与小柴胡去半夏，加白虎汤，一剂而渴止，再剂热退而愈。（《类按》）

小柴胡加常山汤（凡疟症三发之后，皆可服，天明时一服，疟未发前一时一服，神效），即小柴胡汤加常山三钱生用不炒（如服后欲吐者，即以手指探吐，痰吐尽则愈）。（《时方歌括》）

崔氏疗疟会稽赖公常山方。

常山（三两） 石膏（八两碎绵裹） 甘竹叶（一把切） 糯米（一百粒）

上四味切，以水八升，明旦欲服，今晚渍于铜器中，露置星月下高净处，向明取药，于病患房门前。于铜器里缓火煎取三升，分三服，临发又一服。若即定，不须后服。（《外台》）

延年疗温疟壮热不能食，知母 鳖甲汤方。

知母 鳖甲（炙） 地骨皮（各三两） 常山（二两） 竹叶（切一升） 石膏（四两碎）

上六味切，以水七升，煮取二升五合，去滓分三服。（同上）

鳖甲 白术散，治久疟，寒热相等，汗多，腰脊重痛。

鳖甲（醋炙） 常山 白芍药 柴胡（去苗各一两） 白术（二两） 牡蛎（半两火 ）

上件 咀，每服五钱，水二盏，生姜五片，煎至一盏，去滓温服，不拘时候。（《杨氏》）

青蒿散，治疟疾。

甘草 秦艽 柴胡 草果子 青皮 常山 槟榔 青蒿子（各等分） 桃柳枝（各七寸）

上以常山、秦艽、柴胡、草果子、青皮、甘草为末，每服用水一盏半，入桃柳枝、青蒿子，加乌梅一枚，煎八分放冷一服，半夜一服，只是预先一夜一服。（《朱氏》）（按∶此系《圣济》治疟祛劳汤之变，彼有鳖甲等，然此方为优。）

《全生指迷论》曰∶若其人翕翕如热，淅淅如寒，无有时度，支节如解，手足酸疼，头目昏运，此由荣卫虚弱，外为风邪相乘，搏于阳则发热，搏于阴则发寒，又不治成劳气，宜荆芥散。

荆芥穗 人参 白术 当归（切洗焙） 黄 芍药 桂（去皮各一两） 柴胡（去苗二两） 甘草（炙半两）

上为粗末，每服五钱，水二盏，煎至一盏，去滓温服。（《幼幼》）

加味四君子汤，治久疟热多寒少不止。（《兰室》）

（即四君子汤加柴胡、薄荷、黄芩各等分。）

补阳消疟丹，疟疾本是常症，只可以平常消导而发散之，今忽为下利等症，则变轻为重，欲发汗则身已亡阴，欲祛邪则下已便物，顾上则虑下，顾下则碍上，倘仍以常法治之。奏功实少，今用人参一两，鳖甲一两，白术三两，茯苓一两，当归一两，白芍三两，柴胡一钱，枳壳一钱，槟榔一钱，水煎服。（《石室秘 》）

溃邪诸方 （按∶此诸方除初二首外，多系截疟之治，但截疟更有用柴胡、用吐法、用大黄、用人参、用附子等诸剂，今散列各类，临处之际，宜参互适用。）清脾汤，治胃疟发作有时。（按∶此原载疟疾证候，今不录。）

浓朴（四两姜制炒） 乌梅（打去仁） 半夏（汤去滑） 青皮 良姜（各二两） 草果（去皮一两）

甘草（炙半两）

上为锉散，每服四钱，水二盏，姜三片，枣一枚，煎七分去滓，未发前并三服，忌生冷油腻时果。此药温脾化痰，治胸膈痞闷，心腹胀满，噫醋吞酸，自可常服。（《三因》）（《得效》名小清脾汤。）

达原饮，治疫疟，壮热多汗而渴。

黄芩（一钱五分） 甘草（炙一钱） 白芍（一钱） 知母（二钱） 浓朴（一钱） 槟榔（二钱） 草果（一钱） 生姜（七片） 大枣（一枚擘）

水煎，发前热服，温覆取微汗。余尝以此治疫疟、时疟，靡不应手获效，总借以分解中外寒热诸邪之力耳。（《医通》）

《救急》敕赐长孙祥极效常山散方。

常山（八分） 橘皮（六分） 牡蛎（四分熬） 桂心（二分）

上四味，捣筛为散，发日平旦，酒服一方寸匕，临发又一匕，发后又一匕。一日不得洗手面，七日忌食杂物，唯药用酒得，余皆断，或吐或不吐皆瘥，忌生葱生菜。（《外台》）（按∶此牡蛎汤变方。）

胜金丸，治一切疟病，发作有时。

槟榔（四两） 常山（酒浸蒸焙一斤）

上为末，水面糊为丸，梧桐子大，每服三十丸，于发前一日晚，临卧用冷酒吞下便睡，不得吃热物茶汤之类，至四更尽，再用冷酒吞下十五丸，忌食一切热羹汤粥食，午间可食温粥，至晚方可食热，忌一切生冷鱼腥等物。（《和剂》）（《本草纲目》引《集简方》二圣丸，治诸疟，不拘远近大小，于本方加鲮鲤甲煨焦，糯粉糊丸，绿豆大，黄丹为衣。）

七宝散，治一切疟疾。

常山 陈橘皮（不去白） 青橘皮（不去白） 槟榔 草果子仁 甘草（炙） 浓朴（去粗皮生姜汁制各等分）

上件 咀，每服半两，用水一碗，酒一盏，同煎至一大盏，去滓露一宿，来日早再烫温服。（《杨氏》）

（按∶《妇人良方》有妊妇疟疾用此方治验，当参。）是方也，惟脉来浮大弦滑者可用，若脉来沉涩细微者与之则逆矣，慎之。（《医方考》）《是斋》衡州耒阳秦医，治远近疟疾如神，于本方去浓朴、陈皮，加乌梅（煎法稍同），当发日五更初，温服了，睡片时，忌热物半日，寒多加酒退水，热多退酒加水，须慢火煎令熟，不吐不泻，甚有功效。《济生》万安散，治一切疟疾，得病之初，以其气壮，进此药以取效，气虚胃弱及妊妇不宜服之，于本方去青皮、草果，加苍术，当发日分作两服烫温，早晨进一服，俟其发时再进一服，忌食热物片时。《直指》名七物汤，入生姜、乌梅煎云，如热多加柴胡。《朱氏》槟榔散，治疟疾不问寒热，无不愈者，于本方去青皮、陈皮，加柴胡、干葛、乌梅。《卫生易简方》治疟久不住，或三四日一发，用常山、槟榔、乌梅肉各四钱，甘草炙二钱，共为粗末，酒水各一钟，隔夜煎去滓，露一宿，次早温热服之，微吐即效。《入门》老疟丸，于本方去甘草、浓朴，加半夏、乌梅、三棱、莪术、砂仁，半酒半醋，打糊为丸。

截疟常山饮柴胡 草果 常山 知母 贝母 槟榔上用酒水同煎，露一宿，临发前二时服。（《丹溪》）（按∶《养生论》驱疟汤，用常山、草果、知母、贝母，盖此方所本。）又方，于本方去柴胡、贝母，加穿山甲、乌梅、甘草。《正传》一方用常山、草果、知母、槟榔各一钱，酒一盏，浸一日，临发日早服。《汇补》不二饮，于本方去草果、贝母，加黄芩、芍药、青皮、甘草。

牛膝煎，截疟大效。凡邪散已透，而血气微虚者，宜此主之。

牛膝（二钱） 当归 陈皮（各三钱）

上用好酒一钟，浸一宿，次早加水一钟，煎至八分温服。（《景岳》）（按∶《肘后》用生牛膝一味，此方所本。）

涌吐诸方（互见前类）《广济》疗疟常山汤方。

常山（三两）

上一味切，以浆水三升，浸经一宿，煎取一升，欲发前顿服之，后微吐瘥止，忌生葱生菜。（《外台》）

露星饮，常山一味，细锉，每用五钱，半酒半水，煎去滓，于当空以薄绵封盖碗，露至天微明时，取烫温服，些小呕泄无妨。（《得效》）

主疟经数年不瘥者丸方。恒山三两末之，以鸡子白和，并手丸如梧子，置铜碗中，于汤中煮之令熟，杀腥气则止，以竹叶饮服二十丸，欲吐但吐，至发令得三服，时早可断食，时晚不可断食，可竹叶汁煮糜少食之。（《千金》）《济急仙方》加槟榔（三钱，常山七钱），每服三十丸，温酒或醋汤吞下，未发先夜一服，发日五更初又一服，必效，若大病则多服取效。（按∶此与胜金丸同，但鸡子清和为异。）

《延年》疗疟丸方。

常山（三两） 甘草（一分炙） 知母（四分）

上三味捣筛，蜜和为丸，丸如梧子，未发前饮服十五丸，临发服十五丸，得快吐则愈。（《外台》）《千金》治脾热为疟，恒山丸，于本方加鳖甲末，发前酒服十丸，临发时一服，正发时一服。

泻下诸方 《备急》桂广州法醇 汤方。

大黄（三分） 甘草（一分半炙） 常山（一分半）

上三味，以水三升，煮取一升，去滓，更以水二升煮滓，取一升，未发服 ， 是后煮者，相次服醇，醇是前煮者，差，忌菘菜、海藻、生葱、生菜等。支云∶极验。文仲、《经心录》方，无甘草，用石膏三铢，余同。一方有桂心一分半。（《外台》）

录验方恒山汤。治疟十岁二十岁方。

恒山（二两） 甘草（一两） 大黄（二分） 桂心（六铢）

凡四物切，恒山以酒渍一夜，诸药以酒三升，水二升，煮取七合顿服，下吐愈。（《医心》）《外台》∶《备急》华佗常山桂心丸，本方，各四分末之，蜜和，如兔屎，平旦服，每欲发服六丸，饮下之。欲服药时，先进少热粥良。

一少妇身小味浓， 疟月余，间日发于申酉，头与身痛，寒多，喜极热辣汤。脉伏而惨晦，作实热痰治之（《类按》评曰∶脉伏喜热汤，无不作虚寒治，此按治法可法），以十枣汤为末，粥丸黍米大，服十粒津咽，日三次，令淡饭半月，后大汗而愈。（《丹溪》）

温散诸方 （附调停方）大正气散，治山岚瘴气，发作寒热，遂成疟疾。

附子（炮去皮脐） 浓朴（姜汁制） 桂心 甘草（炙） 干姜（炮） 陈皮（各一两） 茱萸（半两微炒）

上为细末，每服二大钱，水盏半，姜五片，枣一枚，同煎至七分，热服不拘时，兼治霍乱吐泻一切气疾。（《三因》）

有宗室以恩添差通判常州，郡守不甚加礼，遂苦 疾，久而弗愈。族人士蘧为钤辖，素善医，往问，正聚语， 作而颠，撼掖不醒，尽室骇惧。蘧云∶无伤也。是中心抑郁，阴阳交战，至于陨厥，正四将军饮子证也。

先令灼艾，灸至四百壮了，无苏意。于是急制药，以一大附子炮去皮脐，四分之，诃子四个，炮去核，陈皮四个全者，洗净不去白，甘草四两炙，各自切碎为四服，用水二盏，姜枣各七，煎去五之三。药成，持饮病者，初一杯灌之不纳，至再稍若吞咽，三则倏起坐，四服尽顿愈，更不复作，一时救急如此。（《医说》引《类编》）

如冷人，宜真武汤加草果。（《如宜》）

果附汤，治脾寒疟疾不愈，振寒少热，面青不食，或大便溏泄，小便反多。

草果仁 附子（炮去皮脐）

上等分 咀，每服半两，水二盏，生姜七片，枣一枚，煎至七分，去滓温服，不拘时候。（《济生》）

冷附汤，治疟疾痰实痞不通。（按∶《朱氏》治虚疟。）

附子（一只，重九钱，一两，去皮炮，去皮脐。）

上切作片，分二服，生姜十大片，水两大盏，煎至一盏，隔夜煎下，用绵蒙盏，露一宿，至五更初取冷服。凡患疟疾，无过是痰实，痞塞不通，脾气弱虚，热在上，停于胸膈，不得入于脏腑，所以五更冷服，乃使药下达，壮脾胃，去痰实，除虚热，降心气，屡用屡效。（《事证方后集》）（按∶盖是张承节方。）

治久疟诸药不效者，一服立愈，五积散一帖，用水一碗，于发日隔宿，将水露至五更，大枣七枚去核，丁香七粒，同煎至六分，入无灰酒二分，再煎数沸，于未发前一时辰，先食枣，乘热服之。（《魏氏》）

露姜饮。医称疟为鬼疾，谕其倏去倏来也，世不知察，遂谓鬼物为祟，盖寒涎以时而潮，故寒热以时而作。彭氏云∶幼喜啖柑，岁发疟，以药得大吐而后止。一日道中病作，或者授以诗曰∶四两生姜，和皮捣汁，夜露至晓，神号鬼泣。如其说冷冻饮料半碗，不吐不斗，至今不发。盖姜能发散寒涎，露气极寒，以类导之，故其效也速，所谓以所喜者诱之，以所恶者攻之也。（彭氏方）（《澹寮》）

猪胆膏，治脾胃虚弱，遂作疟疾，寒多热少。大凡寒发于胆，以猪胆引高良姜、干姜入胆去寒，燥脾胃。

二姜热，猪胆冷，阴阳相错，所以作效，仍治秋深寒疟。

高良姜（一两切作小块油炒） 干姜（一两炮）

上件为细末，分作四服，每服用 猪胆汁调成膏，以好酒半盏热调匀，发时服。（《杨氏》）（按∶此方既出《圣济》等，或无猪胆，《澹寮》二姜散同，本方曰孙氏秘宝祛疟散，《杨氏家藏方》猪胆膏，皆此药，但修治少异耳。据此其源出自孙氏也。）

补阳诸方 久疟不止，元气虚甚者，用人参、常山各五钱锉碎，微火同炒，去常山，只以人参煎汤，未发前服屡验。（《六要》）

乡饮张怡泉，恒服参、附、鹿角胶等阳药，而真阴向耗，年七十五，七月下 病疟，时医误进常山止截药一剂，遂致人事不省，六脉止歇。按之则二至一止，举指则三五至一止，惟在寒热之际诊之，则不止歇，热退则止歇如前。此真气衰微，不能贯通于脉，所以止歇不前。在寒热之时，邪气冲激经脉，所以反得开通，此虚中伏邪之象。为制一方，用常山一钱酒拌，同人参五钱焙干，去常山，但用人参，以助胸中大气而祛逐之。当知因常山伤犯中气而变剧，故仍用常山为向导耳。昼夜连进二服，遂得安寝，但寒热不止，脉止如前，乃令日进人参一两，分二次进，并与稀糜助其胃气，数日寒热渐止，脉微续而安。（《医通》）

清补汤（治证见前柴胡、陈皮、甘草三味方）

白贝母（去心二钱） 人参（一钱）

水二碗，煎至八分去滓，临发日五更，空心服。未全愈，可再服一二剂。（《活幼心法》）

一人作劳发疟，医与疟药，三发变为发热，舌短痰吼，脉洪数似滑（《类按》评曰∶洪数似滑之脉，兼之发热，似乎表里未清，而用独参汤，须看他服发散药之后之变症耳），与独参汤，加竹沥，二服吐膏痰三块，语清，服参 汤，半月全愈。（《丹溪》）

疟病已久，遍诸药未效，度无外邪，及虚人患疟者，以人参、生姜各一两（按∶此本出薛氏《明医杂着注》。《医通》曰∶加桂枝少许，冬月无汗，稍加麻黄）煎汤，于发前二时，或发日五更，连进二服，无不愈者。愈后亦易康复，不烦调将。（《准绳》）

凡截疟，余常以参、术各一两，生姜四两煨熟，煎服即止，或以大剂补中益气加煨姜尤效，生姜一味亦效。（《内科摘要》）

大尹曹时用，患疟寒热，用止截之剂，反发热恶寒，饮食少思，神思甚倦，其脉或浮洪，或微细，此阳气虚寒，余用补中益气，内参、 、归、术各加三钱，甘草一钱五分，加炮姜、附子各一钱，一剂而寒热止，数剂而元气复。（同上）

劳役所伤，饮食失节，变成疟疾，虚弱自汗，以补中益气汤主之。（《原病集》）

调中和血诸方 （磨积方附） 四兽饮，治五脏气虚，喜怒不节，劳逸兼并，致阴阳相胜，结聚涎饮，与卫气相得，发为疟疾，悉主之，兼治瘴疠最效。

半夏（汤去滑） 茯苓 人参 甘草 陈皮 乌梅肉 白术 生姜 枣子（各等分）

上为锉散，盐少许淹食顷，浓皮纸裹，水淹入，慢火煨香熟焙干，每服秤半两，水二盏，煎至七分去滓，未发前并进三服。（《三因》）

养胃汤，治寒多热少，或但寒不热，头痛恶心，胸满 呕，身体疼痛，栗栗振寒，面色青白，不进饮食，脉来弦迟。（主治据《济生》录。）

浓朴 苍术 半夏（各一两） 茯苓 人参 草果 藿香（各半两） 橘红（三分）

上 咀，每服四钱，水一盏半，姜七片，乌梅二个，煎至六分，去滓热服。或发寒疟，或感寒疫，及恶寒者，并加附子，足为十味。兼治饮食伤脾，发为 疟，或脾胃虚寒，呕逆恶心，皆可佐以红丸子。（《易简》）《济生》于本方加甘草。（按∶此方本出《三因》、有附子，录在《脾胃病》门。）

藿香散，凡疟吐下之后，当温调之，宜服。

浓朴 藿香叶 生姜 陈橘皮 半夏 甘草（各一两）

上六味，同杵令烂。焙干为末，每服三钱，水一盏，生姜三片，枣一个，煎至七分，去滓食前服。（《鸡峰》）《御药院方》治诸疟，胸中痞闷，痰逆呕哕，于本方加草豆蔻仁。

芎归鳖甲散，治劳疟寒热。

当归 川芎 芍药 青皮 陈皮 茯苓 半夏（制各一分） 鳖甲（醋炙黄半两）

上锉散，每三钱，姜五片，枣二个，小乌梅一个，水煎服，热多加柴胡，寒多加草果。（《直指》）

治疟母，此药消导。

青皮 桃仁 红花 神曲 麦芽 鳖甲（醋煮为君） 三棱 莪术 海粉 香附（并用醋煮）

上为末，丸如梧子大，每服五七十丸，白汤下。（《丹溪》）

参归养荣汤，治疟疾截住后，用此汤药调养血气。

人参 当归 茯苓（去皮） 白术（去芦） 陈皮 砂仁 浓朴（姜汁炒） 山药（炒） 莲肉（炒）

芍药（酒炒） 熟地黄 甘草（炙各等分）

上锉一剂，大枣二枚，水煎温服。（《回春》）

阿魏丸，治病疟半年不愈者，用此最效。

真阿魏 好丹砂（各一两）

上研匀，米糊丸，皂子大，每空心人参一钱煎汤化服一丸即愈。世人治疟，唯用常山、砒霜毒物，多有所损，此方平易，人所不知。草窗周密云∶此方治疟，以无根水下。若治痢，以黄连 木香汤下。疟痢多起于积滞故尔。（《医汇》）（按∶出典当考。）

灸刺法 凡灸疟者。必先问其病之所先发者，先灸之。从头项发者，于未发前，预灸大椎尖头，渐灸，过时止。从腰脊发者，灸肾输百壮。从手臂发者，灸三间。（《千金》）（按∶此就经文，变刺法为灸法者。）

若积日既久，变成劳疟者，宜灸膏肓。（《易简》）

若痞成难消者，须灸章门、水道等穴，炷宜稍大，多灸或连灸二三次，方得全愈。（《景岳》）

陈下有病疟二年不愈者，止服温热之剂，渐至衰羸，命予药之。余见其羸，亦不敢便投寒凉之剂，乃取《内经·刺疟论》详之。曰∶诸疟不已，刺十指间出血。正当发时，余刺其十指出血，血止而寒热立止。（《儒门事亲》）

调摄法 瘴疟瘥后，吃粥或烂饭，更常调理脾胃，切忌生冷酒果房色洗浴，半月或一月，更须子细，可视之。（《和剂指南》）

大忌饱食，遇发日食饱，病愈加重。（《正传》）

疟中惟忌用心过度，劳役忧心，最为难治。若能清心养体，节食避风，如此调治，无不愈矣。（《诸证辨疑》）

有当发之时，不以热处，或露卧风霜，或饮水以救渴，致使风寒并结而不能舒散，邪气攻击而致于扰乱，寒热相搏，痰涎迷闷，狂言乱走，立待而死。又有房室不以忌惮，劳役更与支持，发而延久，变为劳损。或有气郁不清，严加哀苦，致令七情所伤，饮食不节，脾胃愈损，变为痞气。或者发疟之时，当禁鸡鱼生冷面食，否则不忌，变生中满肿胀呕吐之由也。（《绳墨》）

须待热退身凉，方可饮食也，切不可带热饮食，恐不消而成痞。一名疟母，痞散成鼓者有之矣。（《回春》）

疟发之日，外当避风，内须减膳。将发之时，尤不宜饮食，唯吃热汤，以助中气，令邪易解。倘若寒来多覆衣被，热来即行掀揭，虽不觉有风邪之侵，然内邪蒸发于外，须要周身遮护，热退汗干，方才袒脱，庶几邪易伏病易安。（《一万社草》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：疟
  • 下一页：痉
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《杂病广要》
  2. 疟《类经》
  3. 疟《证治准绳·幼科》
  4. 疟《医述》
  5. 疟《张氏医通》
  6. 疟《医学入门》
  7. 疟《张氏医通》
  8. 疟《续名医类案》
  9. 疟《证治准绳·类方》
  10. 疟《续名医类案》
  11. 疟《证治准绳·女科》
  12. 疟《续名医类案》
  13. 疟《证治准绳·女科》
  14. 疟《医学纲目》
  15. 疟《证治准绳·杂病》
  16. 疟《医学读书记》
  17. 疟《普济方·针灸》
  18. 疟《医学读书记》
  19. 疟《临证指南医案》
  20. 疟《推求师意》
  21. 疟《临证指南医案》
  22. 疟《重订灵兰要览》
  23. 疟《医碥》
  24. 疟《中医词典》
  25. 疟《张聿青医案》
  26. 疟《中医词典》
  27. 疟《顾松园医镜》
  28. 疟《千金翼方》
  29. 疟《古今医案按》
  30. 暖针《针灸聚英》
  31. 疟《医经原旨》


痉_《杂病广要》_中医内科_【岐黄之术】

痉

痉

  • 上一页
  • 目录
  • 相关
  • 下一页

是痉之讹，而前辈别立义训者误；痉本燥病，而玄晏偶及寒湿，后学执泥不移者亦误；痉以内燥而招外邪，诸家析内外为二证者更误。盖此疾实不多有，则前人未免臆揣为说，否则徒剿袭陈言，无有发明，此编所取不多者，良由此也。

名义 当作痉，传写之误也， 者恶也，非强也。（《注解伤寒论》）

劲痉二字，谐体谐声，而痉之病状，有项背劲急反张之相，则从痉字无疑。若 字于义莫解，故当以痉字为正。（《济阴纲目》）

病因亡血邪袭 原其所因，多由亡血，筋无所营，故邪得以袭之，所以伤寒汗下过多，与夫病疮人，及产后致斯病者，概可见矣。（《三因》）

方书皆谓感受风湿而致，多用风药。予细详之，恐仍未备，当作气血内虚，外物干之所致。盖人百骸九窍，必本气血荣养，始能运动。观《内经》云，足得血而能步，掌得血而能握，目得血而能视等之可见。盖筋脉无血荣养，则强直不能运动， 病之症是也。但因有数者不同，是以有气血不能引导，津液无以养筋脉而致者；有因津血不足，无以荣养筋脉而致者；有因痰火塞窒经隧，以致津血不荣者；有因真元本虚，六淫之乘袭，致血不能荣养者。

虽有数因不同，其于津血有亏，无以滋养经脉则一。详先哲谓汗下过多，及病家产后，与夫耗精耗血之病，皆能作 ，其意可见。学人不可力执局方，专用风药而疗，在乎分因用药可也。（《原理》）（按∶此论数因不同，稍涉烦琐，姑存之。）

病因血液枯燥 愚谓痉之为病，强直反张病也。其病在筋脉，筋脉拘急，所以反张。其病在血液，血液枯燥，所以筋挛。观仲景曰∶太阳病，发汗太多，因致痉。风病下之则成痉。疮家不可发汗，汗之亦成痉。

只此数言，可见病痉者，多由误治之坏证，其虚其实，可了然矣。自仲景之后，惟陈无择能知所因，曰多由亡血，筋无所营，因而成痉，则尽之矣。但惜其言之既善，而复有未善者，曰血气内虚，外为风寒湿热所中则痉，斯言不无又误。若其所云，则仍是风湿为邪，而虚反次之。不知风随汗散，而既汗之后，何复言风；湿随下行，而既下之后，何反致湿。盖误汗者，必伤血液；误下者，必伤真阴。阴血受伤则血燥，血燥则筋失所滋，筋失所滋则为拘为挛，反张强直之病势所必至，又何待风寒湿热之相袭而后为痉耶。且仲景所言、言不当汗而汗也，不当下而下也。汗下既误，即因误治而成痉矣。岂误治之外，必再受邪而后成痉，无邪则无痉哉。此陈氏之言，不惟失仲景之意，而反致后人疑惑，用持两端。故凡今人之治此者，未有不以散风去湿为事，亦焉知血燥阴虚之证，尚能堪此散削否，此不可不为辨察。（《景岳》）（按∶此说虽辨，犹未为当。何则？仲景叙痉，必云太阳病，其所用三方，皆为逐邪之设，况不有邪袭，何有诸件证候，故吾宁信仲景，不敢信景岳也。景岳又论不因误治，而阴虚血少以致痉证曰∶凡以暴病而见反张戴眼口噤拘急之类，皆痉病也。不知所云诸证，盖是痫 惊搐之类，而非真痉病。但景岳论其所以筋急之理，则稍有可取者，故举其证而并为之辨云。）

六气为病，皆能发热。然寒与热相因，暑与湿相从，独燥与湿相反。湿病多得之地气，燥病多得之内因，此病因之殊同也。病机十九条，燥症独无。若诸痉项强皆属于湿，愚窃疑之。今本论有痉湿之分。又曰∶太阳病，发汗太多，因致痉。则痉之属燥无疑也。夫痉以状命名，因血虚而筋急耳。六气为患，皆足以致痉。然不热则不燥，不燥则不成痉矣云云。夫痉之始也，本非正病，必夹杂于他症之中。人之病此者，世医悉指为风，所以不明其理。善医者必于他症中审察而预防之。（《伤寒论翼》）

病专在经 痉病，经病非脏腑病也。脉者人之正气正血所行之道路也，杂错乎邪风邪湿邪寒，则脉行之道路，必阻塞壅滞，而拘急蜷挛之证见矣。是病悉在人经络隧道中为患耳，虽与脏腑相属，而究不同于病在脏腑，故曰经病也。（《金匮本义》）

脉候 太阳中湿病 ，其脉沉与筋平。刚 太阳中风，感于寒湿者也，其脉往来进退，以沉迟细，异于伤寒热病。（《甲乙经》）

其脉沉弦而迟，亦或带紧，此为恶候，不救者多。若脉如雨溅，散出于指外者，旦暮殂也。（《活人总括》）

新产血虚，金疮出血过多，皆能成痉。惟脉虚小可治，若实大者难愈也。（《伤寒绪论》）

总证 （痫痉辨异伤寒辨异） 风痉者，口噤不开，背强而直，如发痫之状，其重者耳中策策痛，卒然身体痉直者死也。（《病源论》）

痉者，口噤不开，背强而直，如发痫之状，摇头马鸣，腰反折，须臾十发，气息如绝，汗出如雨，时有脱。

易得之者，新产妇人，及金疮血脉虚竭，小儿脐风，大人凉湿，得痉风者皆死。温病热盛入肾，小儿痫热盛皆痉。痉喑厥癫皆相似，故久厥成癫。审察之，其重者患耳中策策痛，皆风入肾经中也。不治流入肾，则喜卒然体痉直如死。（《千金》）

太阳风 证候，始则发热 腹痛，喘息涎浮；次则牙紧头摇，十指微动；渐加项背强直，转侧不仁；甚者昏困失音，目睛直视，滑泄不禁，身腰反张，如此则十不救一。（《活人总括》）

初发来，多有腹痛之证。（同上）

病发身软时醒者，谓之痫；身强直反张如弓，不时醒者，谓之痉。（《病源论》）（按∶弓字原作尸，据《千金》改。）

外证发热恶寒，与伤寒相似，但其脉沉迟弦细，而项背反张强硬，如发痫之状，此为异耳。（《活人》）

刚柔 太阳病，发热不恶寒无汗为阳痉，发热恶寒汗出为阴痉。（《神巧》）

当察其有汗无汗，以分刚 柔 ，无汗葛根汤主之，有汗桂枝加葛根汤主之。（《活人》）

刚柔二 与阴阳二痉是如何？ 亦作痉，阳痉属刚 ，阴痉属柔 。（同上）

王朝奉刚柔二痉，《金匮》栝蒌桂枝汤（有汗者弱也，属阴）、桂枝加葛根栝蒌汤（治证同前）、《金匮》葛根汤（无汗刚痉，属阳）。（《元戎》）

合面而卧者为阴痉，仰目者为阳痉。（《伤寒解惑论》）（按∶此本于《圣惠》，《圣惠》又曰∶阳痉即易瘥∶阴痉即难瘥。）

若发热畏寒无汗，开目仰卧，口燥渴，脉浮紧而数，此属阳，名刚 。若自汗不恶寒，闭目合面，四肢不收，口中和，脉沉细而涩，此属阴，名柔 。夫二 皆有搐搦反张口噤咬齿等证，但刚 手足抽掣，极能骇人；柔四肢不收，时或发作耳。（《伤寒证治明条》）

本论以太阳病有汗表虚为柔痉，无汗表实为刚痉。是以虚实而定刚柔，其辨最切。后人妄以角弓反张为刚，低头视下为柔，谬之甚矣。（《金匮编注》）

痉有数证 二病亦多有之（按∶郭氏以为 为轻，痉为重，故云二病），或为伤寒治，或为风治，故不愈，风犹近之而未的也。雍亲见者数人，略言其状。一人初如伤寒，三数日后，冥冥不知人，亦似柔软，不甚强直，惟忘记口噤不口噤，雍谓此 也。又一人初亦如伤寒，数日后，时作角弓反张，作则口噤不知人，罢则略知人而困，雍谓此痉也。又有伤寒汗后，方坐谈，语次忽瞠目口噤，虽坐如故，而四肢僵硬，不可屈折，少顷即罢，罢而复作，正所谓须臾数十发者，罢则言语如故，雍谓此缘出汗多所致，伤寒痉也，时服桂枝栝蒌而愈。又一儿如伤风，一二日后，不知人，冥冥卧，不语不食，此 也，忽四肢强直口噤，手足背如策肿，手足指皆越开，少顷即定，复稍柔，但冥冥然，雍谓此为 病而加痉者也。又一村人，病二三日后，口噤，身强直反张，觉臂腿长于常日，略知人事，齿缝中能作声，不甚明晓，饮冷水反要火灸，寻衣缝，摸床撮空，无所不至，其症甚怪，时雍思之，只是痉，用大崖蜜汤擦其齿，须臾口得开，数进续命汤遂愈，村人耐疾，使富贵安得不死。又一家父子闭户坐，不出门，人云患锁牙风，使侦之，父子对坐，各用两手，扳面前一横木，少顷病来，则两手俱脱偃卧，后苏而复坐，父子更起更偃仆，以仓公当归汤主之，其子遂愈，父羸老不救。问风来之状，则自足起，循太阳经而上，过 中至股，分两支，一支循股外而上入腰，则猛掣便侧起。一支循股内而上入少腹，考之于经，太阳无此别支，应是入少阴也。又有一人，行次仰面顾者三，众谓仰面有所视，少顷即倒，舁归反张，数日而没。此疾症甚不一，亦有间者，不能具记。历验之，似微柔软，发痉则极强硬。前人叙此未能尽，雍虽加详而次第紊乱耳。（《伤寒补亡论》）

产后发痉 （治方互见发表方中，宜参。） 产后中风痉者，因产伤动血脉，脏腑虚竭，饮食未复，未满日月，荣卫虚伤，风气得入五脏，伤太阳之经，复感寒湿，寒搏于筋则发痉。其状口急噤，背强直，摇头马鸣，腰为反折，须臾十发，气急如绝，汗出如雨，手拭不及者，皆死。（《病源论》）

产后角弓反张及诸风病，不得用毒药，惟宜单行一两味，亦不得大发汗，特忌转泻，吐利必死无疑，大豆紫汤，产后大善。（《千金》）

产妇汗多，或因怒厥，皆成此病。（《三因》）

产后汗出多变 ，亦令服续命汤，此又难信。既汗多，如何更服麻黄、官桂、防己、黄芩辈，不若大豆紫汤为佳，《太医局方》大圣散亦良药也。（同上）

凡产后发热，若舌謇唇急，手指微动，便急作风 疗之。（《活人总括》）

产后去血过多发 者，以六合汤主之。（《原病集》）

（按∶此系四物汤加羌活，秦艽、防风。）

产后发 ，因去血过多，元气亏极，或外邪相搏。其形牙关紧急，四肢劲强，或腰背反张，肢体抽搐。产后患之，实由亡血过多，筋无所养而致。大补血气，多保无虞，若攻风邪，死无疑矣。（《女科撮要》）

死证 诸反张，大人脊下容侧手，小儿容三指者，不可复治也。（《千金》）

病卧不着席，小儿腰背去席二指，大人侧掌，为难治。（《总病论》）（按∶《补亡论》曰∶难治尚可治，非不治也。又曰∶亦见有反张过掌而愈者。）

服药后，汗出身和者吉。若脉来沉迟或紧细，而大便自利者，皆死证也。（《绪论》）

此证无论阴阳刚柔脉类，总之正衰邪盛，卒难救疗。（同上）

治法诸说 其治不宜发汗，针灸为嘉。治之以药者，可服葛根汤。（《甲乙经》）

切不可作风治，兼用风药。（《丹溪》）

盖痉有虚实，治有补泻。倘表邪未尽，误补则躁烦立至；若阴血已亏，误攻而竭绝何堪。今人且不知痉病为何病，而欲其分别表里，补泻得宜，不可得矣。（《病机汇论》）

若汗多亡阳，下多亡阴，致筋脉失养，不柔和而成痉，无外邪可解者，惟宜补养气血，十全大补、人参养荣、大建中汤选用。（《绪论》）（按∶明清诸家治痉，不出此例，未知果能相当否，姑存之，以俟后考。）

常见 病，多起于产后，及伤寒汗下后，气血大亏，不能荣筋，筋强而然。须十全大补，少佐附子，以行参之气补卫，引归地之性补荣，妙甚。古方重外感，故用续命等药，今人禀受不同故尔。（《大还》）（按∶大补汤加附子治痉，本出《女科撮要》。）

病乃伤寒坏症，小儿得之，犹有愈者，其余则百难疗一，其实者或有因下而得生，虚者竟无治法，《金匮》诸方，见效绝少。（《兰台轨范》）

葛根栝蒌根 守仲景方者，但知刚痉用葛根汤，柔痉用桂枝加葛根汤，而不解金匮于柔痉之脉沉迟者。

在桂枝汤不加葛根而加栝蒌根。盖用葛根，不惟取其解肌之热，而取其体轻，可生在表阳分之津，以润筋之燥急。今因沉迟，沉乃卫气不足，故用桂枝以和之；迟则荣血不足，故用栝蒌根，其体重，可生在表阴分之津。

此仲景随脉浮沉，用药浅深之法也。（《准绳》）

发表诸方 （兼滋液诸方） 仓公当归汤，主贼风口噤，角弓反张痉者方。

当归 防风（各十八铢） 独活（一两半） 麻黄（三十铢） 附子（一枚） 细辛（半两）

上六味 咀，以酒五升，水三升，煮取三升，服一升。口不开者，格口内汤，一服当苏，二服小汗，三服大汗。（《千金》）尝见口噤似痉，略知人事，但坐而顺掣，腰脊仰倒者，亦风 也，服仓公当归汤而愈。（《补亡论》）《圣惠》治产后中风，口噤不开，秦艽散，于本方去麻黄、细辛，加秦艽、葛根、桂心。（不用酒。入生姜煎。）

甘草汤，治在蓐中风，背强不得转动，名曰风痉方。

甘草 干地黄 麦门冬 麻黄（各二两） 芎 黄芩栝蒌根（各三两） 杏仁（五十枚） 葛根（半斤）

上九味 咀，以水一斗五升，酒五升，合煮葛根取八升，去滓内诸药，煮取三升，去滓分再服。一剂不瘥，更合良。（《千金》）

防风汤，治产后中风，背急短气方。

防风（五两） 当归 芍药 人参 甘草 干姜（各二两） 独活 葛根（各五两）

上八味 咀，以水九升，煮取三升，去滓分三服日三。（同上）（按∶此等诸方，皆足以治男子，故列于此。又当归汤、甘草汤并有麻黄，乃似刚痉之治，防风汤明是柔痉。）

治伤寒阴痉，手足冷，筋脉拘厥，汗出不止，宜服白术散方。

白术 桂心 附子 防风 芎 甘草（以上各三分）

上件药捣筛为散，每服四钱，以水一中盏，入生姜半分，枣三枚，煎至五分去滓，不计时候热服。（《圣惠》）《圣济》治伤寒柔 ，手足逆冷，筋脉拘急，汗出不止，附子 白术汤，于本方去防风、甘草，加独活。（《活人》名附术散。）

《肘后》疗中风，无问男子妇人，中风脊急，身 如弓，紫汤方。

鸡屎（二升） 大豆（一升） 防风（三两切）

上三味，以水三升，先煮防风取三合汁，豆、鸡屎二味，枪中熬之，令黄赤色，用酒二升淋之去滓，然后用防风汁和，分为再服，相去如人行六七里，衣覆取汗忌风。（《外台》）

治产后百病，及中风痱痉。（按∶《外台》引《短剧》作妇人产后中风困笃），或背强口噤，或但烦热苦渴，或头身皆重，或身痒，剧者呕逆直视，此皆因虚风冷湿及劳伤所为，大豆紫汤方。

大豆（五升） 清酒（一斗）

上二味，以铁铛猛火熬豆，令极热焦烟出，以酒沃之，去滓服一升，日夜数过。服之尽，更合，小汗则愈。

一以去风，二则消血结。（《千金》）崔氏云∶如中风口噤，加鸡屎白二升和豆熬更佳。（《外台》）（更有类方数首，不录。）《指迷方》荆芥豆淋酒，治风 。荆芥穗四两，大豆半升炒令烟出，好酒一升沃之，去豆不用。上用水三升，并酒同煮至一盅，去滓温服。（《十便》）

疗产后中风口噤，牙关紧急，手足 ，如角弓状，愈风散。亦治血晕，四肢强直，不省人事，或筑心眼倒，吐泻欲死。（出《华佗方》，《百问》、《经验》、《产宝》、《陈氏》、《本事》同。）

荆芥（略焙为末）

上每服三钱，豆淋酒调下，用童子小便亦可，其效如神。口噤者灌，齿断噤者吹鼻中，皆效。（《妇人良方》）

庐江刘宝治 良方，归荆汤，治风 昏迷，吐沫抽掣。脊背强直，产后中 通用。

当归 荆芥穗上等分末之，每二钱，水一盏，酒少许，煎七分灌下。如牙紧，用铜匙斡，以鸡羽蘸药入口。或用童尿调下，或以芎 代当归亦妙。（《直指》）（按∶以上四方，考其证候，并似刚痉之治。）

妇人新产之后，忽然手足牵搐，口眼 斜，头摇项强，甚则角弓反张，人以为产后惊风，谁知是亡血过多而成痉乎。方用救产止痉汤，人参五钱，当归一两，川芎三钱，荆芥炒黑一钱，水煎服。一剂病轻，二剂又轻，三剂全愈。（《辨证录》）（按∶此盖属柔痉。）

血虚之人发 ，或反张，或只手足搐搦，或但左手足动摇，以大秦艽汤主之。（《原病集》）（方见《中风》中，此亦柔 之属）

敛液诸方 桂枝加附子汤， 之见证，虽又甚焉，亦理之相似者也。（《溯源集》）

芍药甘草 附子汤，治疮家发汗成痉。（《医通》）（按∶此与破伤风不同。）

人参建中汤，治痉证多汗者，即小建中汤加人参二两。（《景岳》）

攻里方 治伤寒刚 ，壮热头痛，筋脉不能舒展，犀角大黄散方。

犀角（镑） 大黄（锉炒各一两） 芎 （半两） 石膏（二两） 牛黄（研半分）

上五味，捣罗四味为散，入牛黄同研令匀，每服一钱匕，不拘时，煎淡竹叶汤调下。（《圣济》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：痉
  • 下一页：〔附〕破伤风
<<< 返回本书目录
  1. 痉《证治准绳·杂病》
  2. 痉（合参）《伤寒指掌》
  3. 痉《证治准绳·类方》
  4. 痉（太阳所至）《吴鞠通医案》
  5. 痉《杂病广要》
  6. 痉（与缵结二论痉例参看）《张氏医通》
  7. 痉《医述》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉《医碥》
  10. 痉病《古今名医汇粹》
  11. 痉《医碥》
  12. 痉病《伤寒大白》
  13. 痉《续名医类案》
  14. 痉病《伤寒悬解》
  15. 痉《续名医类案》
  16. 痉病《推拿抉微》
  17. 痉《伤寒括要》
  18. 痉病《中医内科学》
  19. 痉《金匮悬解》
  20. 痉病【疾病大全】
  21. 痉《顾松园医镜》
  22. 痉病根原《四圣心源》
  23. 痉《古今医案按》
  24. 痉病论《医门法律》
  25. 痉《古今医案按》
  26. 痉病死证《杂病心法要诀》
  27. 痉《保幼新编》
  28. 痉病螈病总论《温病条辨》
  29. 胫前指压性水肿【疾病症状】
  30. 痉病证治《妇科心法要诀》
  1. 痉《杂病广要》
  2. 痉《医述》
  3. 痉《证治准绳·类方》
  4. 痉《医述》
  5. 痉《证治准绳·杂病》
  6. 痉《续名医类案》
  7. 痉《医碥》
  8. 痉《续名医类案》
  9. 痉《医碥》
  10. 痉《中医词典》
  11. 痉《顾松园医镜》
  12. 胫肿《中医词典》
  13. 痉《古今医案按》
  14. 胫阴痈《证治准绳·疡医》
  15. 痉《古今医案按》
  16. 胫阴痈《中医词典》
  17. 痉《医学心悟》
  18. 胫阴疽《中医词典》
  19. 痉《保幼新编》
  20. 胫腿痛酸《广瘟疫论》
  21. 痉《伤寒括要》
  22. 胫前动脉《人体解剖学》
  23. 痉（合参）《伤寒指掌》
  24. 胫毛《中医词典》
  25. 痉（太阳所至）《吴鞠通医案》
  26. 胫疽门主论《疡医大全》
  27. 痉（与缵结二论痉例参看）《张氏医通》
  28. 胫疽《证治准绳·疡医》
  29. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  30. 胫疽《中医词典》
  31. 痉必拘挛《幼科释谜》


破伤风_《杂病广要》_中医内科_【岐黄之术】

〔附〕破伤风

〔附〕破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

名义 破伤风者，巢元方所谓金疮痉者，正此证也。（《明医指掌》）

源候诸说 夫金疮痉者，此由血脉虚竭，饮食未复，未盈月日，荣卫伤穿，风气得入，五脏受寒则痉。其状口急背直，摇头马鸣，腰为反折，须臾十发，气息如绝，汗出如雨，不及时救者皆死。凡金疮卒无汗者，中风也，边自出黄汁者，中水也，并欲作痉，急治之。又痛不在疮处者，伤经络亦死。（《病源论》）（按∶《医碥》曰∶先须辨疮口，平而无水者，止于郁热而已；若肿而出水，则热郁而蒸成湿矣。）

夫腕折伤皮肉作疮者，慎不可当风及自扇。若风入疮内，犯诸经络即致痉。痉者，脊背强直，口噤不能言也。（同上）

凡诸疮生之初，因风湿搏血气，发于皮肤，故生也。若久不瘥，多中风冷水气。若中风则噤痉，中冷则难瘥，中水则肿也。（同上）

夫刀箭所伤，针疮灸烙， 折筋骨，痈肿疮痍，或新有损伤，或久患疮口未合，不能畏慎，触冒风寒，毒气风邪从外所中，始则伤于血脉，又则攻于脏腑，致身体强直，口噤不开，筋脉拘挛，四肢颤掉，骨髓疼痛，面目 斜，如此之间，便致难救，此皆损伤之处，中于风邪，故名破伤风也。（《圣惠》）

疮疡未合，风入为破伤风，湿入为破伤湿（按∶此盖巢氏所谓中水之类），二者害人最急，仓卒不知其因，甚难忍。痈疽瘰 ，脓溃之后，尤宜谨之。（《三因》）

破伤风者，有因卒暴伤损，风袭其间，传播经络，致使寒热更作，身体反张，口噤不开，甚者邪气入脏。

有因诸疮不瘥，荣卫虚，肌肉不生，疮眼不合，风邪亦能外入于疮，为破伤风之候。有诸疮不瘥，举世皆言着灸为上，是谓熟疮，而不知火热客毒，逐经诸变，不可胜数，微则发热，甚则生风而搐，或角弓反张，口噤目斜。亦有破伤不灸而病此者，因疮着白痂，疮口闭塞，气难通泄，故阳热易为郁结，热甚则生风也。（《保命集》）（按∶原文稍冗，今从《微义》引录。又《微义》曰∶此论所因有四∶二者因疮口入风，似属外因；一者因灸逐热，似属不内外因，一者因疮口闭塞，内热生风，似属内因也。）

中风有在经在腑在脏之异，独入脏者最难治。破伤风，或始而出血过多，或疮早闭合，瘀血停滞，俱是血受病，血属阴，五脏之所主，故此风所伤，始虽在表，随即必传入脏，故多死也。又此病，或疮口袒露，不避风寒而无所伤，或疮口闭合，密避风邪而反病此，或病已十分安全而忽有此，大抵皆由内气虚而有郁热者得之。若内气壮实而无郁热者，虽伤而无所害也。（《微义》）

破碎小恙，视为寻常（《简明医彀》曰∶伤处或如豆粒，此也），卒遇风邪，渐变恶候。有因疮口未合，失于调理而为风邪所乘者；有因白痂易长，疮口遽合，不得宣泄，热极生风者；或因淋洗过多，或因艾火灼灸，热毒妄行，乘虚内攻者。（《汇补》）

破伤一证，金疮跌扑与溃疡迥殊。金疮跌扑受伤，则寒热头痛，面目浮肿，胸膈痞闷，六脉浮弦，或模糊不清，其传经与伤寒不异，其势较伤寒更剧，故可用疏表之法。然亦不可峻用风药，以其经中之血先已受伤，所谓夺血者无汗是也。若溃疡破伤，则患处忽复肿胀，按之不知疼痛，周身肌肉不仁，缓急引痛，胸膈痞满，神思不清，六脉弦细，或虚大模糊，虽风引毒瓦斯攻注周身，切不可用攻表药汗之，必肉 筋惕，甚则发痉。（《医通》）

凡此证，不论虚实，风毒内蕴，不发于外，疮口周遭，燥起白痂，疮不甚肿，湿流污黑之水，牙关微紧，不似寻常活动，皆破伤风之先兆也。（《金鉴》）

证治诸说 大法破伤中风，风热燥甚，怫郁在表，而里气尚平者，善伸数欠，筋脉拘急，或时恶寒，或筋惕而搐，脉浮数而弦也。宜以辛热治风之药，开冲结滞，荣卫宣通而愈。由伤寒表热怫郁，则以麻黄汤辛热发散者也。若破伤中风，表不已而渐入于里，则病势渐甚。若里未太甚，而热在肌肉者，宜以退风热开郁滞之寒药调之。或以微加治风辛热之药亦得，以意消息，不可忘也。此犹伤寒半在表半在里，而以小柴胡汤和解之也。若里势已甚，而舌强口噤，项背反张，惊搐惕搦，涎唾稠粘，胸腹满塞，而或便溺闷结，或时汗出，脉洪数而弦也云云。犹阳明证热甚于里，而日晡潮热，大汗虽出，热不退而不能解也，故当大承气汤下之，其里热也云云。呜呼！俗医所治破伤中风，不明浅深，但以辛热燥药，任其天命而已。若始觉风热郁结于表，而里尚和平者，未传也，或以寒物佐之亦佳云云。凡治风热结滞，宜戒热药过甚。（《原病式》）

破伤风者，通于表里，分别阴阳，同伤寒证治。闾阎往往有不知者，只知有发表者，不知有攻里者、和解者。此汗下和三法也，亦同伤寒证，然汗下亦不可过其法也。（《保命集》）

防风、全蝎之类，皆是要药。（《丹溪》）

初觉疮肿起白痂，身寒热，急用玉真散贴之。伤在头面，急嚼杏仁和雄黄白面敷疮上，肿渐消为度。若腰脊反张，四肢强直，牙关口噤，通身冷，不知人，急用蜈蚣研细末，擦牙，吐出涎沫立苏。（《纲目》）

破伤风，因皮肉损破，复被外风袭入经络，渐传入里。其患寒热交作，口噤切牙，角弓反张，口吐涎沫。

入阴则身凉自汗，伤处反为平陷如故，其毒内收矣。当用万灵丹（按∶用茅术、全蝎等二十六味，今不录）发汗，令风邪反出，次以玉真散，患上贴之，得脓为效。（《外科正宗》）

死证 （巢氏有说，宜参源候条。）病疮，腰脊强急 者，皆不可治。（《脉经》）（按∶疮，盖金疮之谓。）

汗出如珠颗，眼黄，饮得水者，可治。若汗出如油，直视吐涎水，心烦热闷，头发乱，身不转者，难治。（《圣济》）

四般恶证不可治∶第一，头目青黑色；第二，额上汗珠不流；第三，眼小目瞪；第四，身上汗出如油。（《宝鉴》）

如汗后，前症（上所引是）不退，伤处不高，渐醒渐昏，时发时止，口噤不开，语声不出者，终为死候。（《外科正宗》）

或腹满自利，或口燥咽干，舌卷囊缩，皆死证也。（《医通》）

类证 大凡痈疽溃后，筋糜肉烂，脓血大泄，阳随阴散，或筋脉拘急，恶寒惕搦，甚者舌强口噤，项背反张，痰涎壅甚，便闭汗出，不时发热。此气血俱虚而传变，虽与破伤风相类，而主治之法，当大补气血。

若果系风症，亦须以大补气血为本，而兼以治风之药。设若不审是非而妄药之，则误矣。（《外科枢要》）

汤酒诸方 （按∶此证治诸方，多为驱风之剂，其他则不过仅仅数首，今不敢区其类，一以汤酒丸散概之，从变例也。）

治破伤风入，四体角弓反张，口噤不能言，或产妇堕胎，凡得此者用紫汤，大重者不过五剂。（《千金》）

治金疮中风痉方。

生葛根（一斤锉）

上以水五升，煮取三升去滓，每热服一小盏，日三四服。（《圣惠》）

羌活 防风汤，治破伤风，邪初传在表。

羌活 防风 川芎 本 当归 芍药 甘草（各一两） 地榆 华细辛（各三两）

上 咀，每服五七钱，水一盏半，同煎至七分，去滓热服，不拘时候，量紧慢加减用之。热则加大黄二两，大便秘则加大黄一两，缓缓令过。（《保命集》）

羌活汤，治半在表半在里也。

羌活 菊花 麻黄 川芎 防风 石膏 前胡 黄芩 细辛 甘草 枳壳 白茯苓 蔓荆子（各一两）

薄荷（半两） 吴白芷（半两）

上 咀，每服五钱，水一盏半，入生姜五片，同煎至一盏，去渣稍热服，不拘时候，日进二服。（同上）

防风汤，治破伤风同伤寒，表证未解入里，宜急服此药。

防风 羌活 独活 川芎（各等分）

上 咀，每服五钱，水一盏半，煎至七分，去滓温服。二三服后，宜调蜈蚣散，大效。（同上）又若搐不已，宜服羌活汤，于本方去川芎，加地榆，各一两。如有热，加黄芩。

大芎黄汤，破伤风，脏腑秘，小便赤，自汗不止者，因用热药汗出不休，故知无寒也，宜速下之，先用芎黄汤（用川芎一两，黄芩六钱，甘草二钱），三二服后，用大芎黄汤下之。

川芎（二两） 羌活 黄芩 大黄（各一两）

上 咀，根据前煎服，以利为度。（同上）

白术汤，治破伤风，大汗不止，筋变搐搦。

白术 葛根（各一两） 升麻 黄芩（各半两） 芍药（二两） 甘草（二钱半）

上 咀，每服一两，水一盏半，煎至一盏，去滓温服，不拘时候。（同上）

一妇人年四十余，形黑而瘠，性躁急。嘉靖庚申五月。

左腿发内痈，溃后起坐。予曰∶疮口未合，当禁风。其妇自恃强健不听，忽一日眩仆，目札口 ，身反张，手足挛曲，其家人请予治之。予曰∶此破伤风， 病也。乃用桂枝汤加熟附子、黄 、防风，一剂而症减，再服十全大补汤，三剂而安。（《保命歌括》）

《必效》疗金疮中风，角弓反张者方。取蒜一大升，破去心，以无灰酒四升，煮蒜令极烂，并滓服一大升以来，须臾汗如雨出则瘥。（《外台》）

治金疮或打击破疮等风入，口闭牙噤，身强欲死，宜浸酒方。

雀屎（炒研半合）

上一味，以酒七合，煮至五合，滤去滓，令温服，腹中转动，当时愈。若不能开口，拨开灌之。（《圣济》）

破伤风能死人，用桑条如箸长者，十数茎阁起，中用火烧，接两头滴下树汁，以热酒和而饮之，可愈。（《山居新话》）

破伤风病，用蟾二两半，切剁如泥，入花椒一两，同酒炒熟，再入酒二盏半，温热服之，少顷通身汗出，神效。（《本草纲目》）

刑曹案牍多被殴后以伤风死者，在保辜限内，于律不能不拟抵。吕太常含晖常刊秘方，以荆芥、黄蜡、鱼鳔三味《鱼鳔炒黄色）各五钱，艾叶三片，入无灰酒一碗，重汤煮一炷香，热饮之，汗出立愈。惟百日以内，不得食鸡肉。（《槐西杂志》）

丸散诸方 治破伤风，干蝎丸方。

干蝎（酒炒） 天麻（各半两） 蟾酥（二钱汤浸化如稀糊）

上三味，将二味捣罗为末，用蟾酥糊丸，如绿豆大，每服一丸至二丸，豆淋酒下，甚者加三丸至五丸。（《圣济》）

治破伤风打扑内损，银花散方。

天南星（大者半生半炮） 白附子（半生半炮） 防风（去叉等分）

上三味，为细散，每服二钱匕，重者童子小便调下，稍轻熟酒调下。如外伤，用此药贴疮口，仍根据法服之。

如破伤风，先以小便温洗疮口，次用药干贴，追出风毒立愈。势稍恶、口噤者，以童子小便调，斡开口灌之。

如斗打至死，但心头微暖者，并灌三服即活。常须合下，以备急用。（同上）（按∶《本草》引初虞世治破伤风入疮强直，防风、天南星等分为末，以醋调作靥粘贴。又《圣济》夺命散，亦用二味，先用童子小便洗疮口，后以此药末酒调贴之。《叶氏》举其方曰∶先以热小便洗疮贴之，有紫汁出是效。）《本事》玉真散，于本方去白附子。（用方稍与本方同。《是斋》曰∶玉真散，《本事》、《必用》两方皆有，但人不知。张叔潜知府云∶此方极奇，居官不可阙。予宰清流，且以授直厅医，救欲死者数人，奇甚。又曰∶天南星为防风所制，服之不麻。）《三因》防风散，亦去白附子，每服三钱，童子小便一大盏，煎至七分热服。《保命集》雄黄散，于本方去白附子，南星三钱，半夏五钱，加天麻五钱，雄黄二钱半，每服一钱，温酒调下。如有涎，加大黄。

《外科正宗》玉真散，于本方加白芷、天麻、羌活。（六味各等分，用法与《本事》同。）

治破伤风、洗头风，金花散。

草乌头（研破，用里面白腻，如黑者不可用。） 防风（用实而粗大者。） 雄黄（别研如粉，各等分。）

上件为末，每服一字，温酒调下。如是噤了口，以物斡开，热酒调半钱灌之。如人行二三里，更进一字，神效。些小伤风，一两日安。（《传家秘宝》）《保命集》发表雄黄散，即本方（防风二钱，余一钱）。里和，至愈可服；里不和，不可服。

治破防风，腰脊反折，项强直，牙关紧急，急风散方。

草乌头（不拘多少，用酽醋煮十余沸，漉出曝干，如此十遍为度。）

上一味捣罗为细散，每服一字，温酒调下。（《圣济》）

治破伤风，身项强硬，不知人事，必效散方。

鳔胶（白色者，不拘多少，炙令焦黄。）

上一味，捣罗为细散，每服三钱匕，热酒调下。如不省，灌之。（同上）（按∶《千金》治风角弓反张方。

酒一斗，胶二斤，煮令烊，得六升，每服一升，稍服得愈。岂此方所本欤。）《杨氏》海神散，鳔胶，木匠用者，于瓦上用炭火烧成灰，研细。《叶氏》鳔不以多少，于一仰一合瓦内，炭火烧，烟尽研细，热酒调下，汗出即愈。

香胶散，治破伤风，口噤强直。

鱼胶（烧七分留性）

上研细，入麝香少许，每服二钱，酒调下。不饮酒，米汤下。又一方，以苏木煎酒下。（《三因》）

蜈蚣散（主证见上防风汤下）

蜈蚣（一对） 鳔（五钱） 左盘龙（五钱，炒烟尽为度，野鸽粪是也。）

上件为细末，每服一钱，清酒调下。（《保命集》）（按∶此方，《微义》收在治表之剂。）又蜈蚣散，去左盘龙，用防风汤调下。如前药解表不已，觉转入里，当服左龙丸微利。看大便硬软，加巴豆霜服之。左龙丸，于本方去蜈蚣，加白僵蚕五钱，雄黄一钱，烧饼为丸，如桐子大，每服十五丸，温酒下。

通应散，治破伤风。

天南星（炮） 白僵蚕（炒） 干蝎（炒） 鳔（炮各等分）

上件同为细末，每服半钱，酒调灌之，立愈。（《烟霞》）

镇风散，治破伤风，诸药不效，事在危急者，用之必应也。

鳔胶（切段微焙） 杭粉（焙黄） 皂矾（各一两炒红色） 朱砂（三钱另研）

上为细末，每服二钱，无灰热酒调服。如一切猪羊等风发之昏倒不醒人事者，每服三钱，二服即愈不发。

外灸伤处七壮，知疼痛者，乃为吉兆。（《外科正宗》）

患处复加肿赤，神昏少食，不分经络者，穿山甲一钱匙，蜈蚣末半钱匙，麝香一字，浓煎葱白香豉汤服之。

患上，用葱涕调炒飞面涂之。（《医通》）《洞天奥旨》蜈蚣研末二分，麝香半分，擦牙，吐口涎即瘥。（宜参证治总说《纲目》文。）

脱凡散，治破伤风，五七日未愈，已至角弓反张，牙关紧急。

蝉蜕（去头足土净五钱）

上为末，用好酒一碗煎滚，服之立苏。（《医鉴》）

治破伤风，独圣散方。

苏枋木（不拘多少）

上一味，捣罗为细散，每服三钱匕，酒调服之，立效。（《圣济》）

治破伤风。

黄蜡 乱丝 好麻 头发（各二钱）

锅内炒焦，好酒冲服，汗出即愈，重者不过二服。（《危证简便》）

破伤风，污血凝心，鸦翎烧灰存性，研细末，酒调下一钱。（《大还》）

外治诸法 （导引）《古今录验》疗金疮得风，身体 强，口噤不能语，或因破打而得，及斧刀所伤，得风临死，总用此方，无有不瘥，瓠HT 烧麻烛熏之方。

取未开瓠HT 一枚，长柄者，开其口，随疮大小开之，令疮相当，可绕四边闭塞，勿使通气，上复开一孔如口，取浮麻子烛两条并然，瓠HT 向上，烛尽更续之，不过半日即瘥。若不止，亦可经一两日熏之，以瘥为度。若烛长不得内入瓠HT ，可中折用之。（《外台》）

水调膏，治初破伤风，热红肿，风邪欲将传播经络而未入深者，用此。

杏仁（去肉细研） 飞白面（各等分）

上和匀，用新汲水调如膏，敷患处，肿消热退。（《医鉴》）

灸法，治破伤风及犬伤，神效。

用核桃壳半个，填稠人粪满，仍用槐白皮衬扣伤处，用艾灸之。若遍身汗出，其人大困则愈。（同上）

破伤风，搐搦，角弓反张，用人耳中垢，不拘多少，纸上焙干为末，入熟艾中和匀，做成小艾炷七个或十个，灸患处即愈。（《寿域神方》）

凡破伤中风，宜早令导引摩按。自不能者，令人以屈伸按摩挽之，使筋脉稍得舒缓，而气得通行。及频以橛斡牙关，勿令口噤。若紧噤之，则常以橛当之，及频斡之，勿损牙齿，免致口噤不开，而粥药不能下也。（《原病式》）

舒筋法，治破伤后，筋挛缩不能伸，他病筋缩亦可。用大竹管长尺余，钻一窍，系以绳，挂于腰间，平坐贴，举足磋衮之，勿计工程。久当有效。（《得效》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉
  • 当前页：〔附〕破伤风
  • 下一页：历节
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《杂病广要》
  2. 破伤风《续名医类案》
  3. 破伤风《张氏医通》
  4. 破伤风《医宗金鉴》
  5. 破伤风《证治准绳·类方》
  6. 破伤风《医宗金鉴》
  7. 破伤风《证治准绳·疡医》
  8. 破伤风《医学纲目》
  9. 破伤风《证治准绳·杂病》
  10. 破伤风《地震灾后常见病多发病中医药治疗手册》
  11. 破伤风《寿世保元》
  12. 破伤风《外科十法》
  13. 破伤风《医碥》
  14. 破伤风《中医词典》
  15. 破伤风《医学正传》
  16. 破伤风《傅青主男科》
  17. 破伤风《古今医鉴》
  18. 破伤风《孙真人海上方》
  19. 破伤风《保婴撮要》
  20. 破伤风《景岳全书》
  21. 破伤风《万病回春》
  22. 破伤风《圣济总录》
  23. 破伤风《外科心法要诀》
  24. 破伤风《百病自测》
  25. 破伤风《证治汇补》
  26. 破伤风《中医名词词典》
  27. 破伤风《外科大成》
  28. 破伤风《家庭医学百科-医疗康复篇》
  29. 破伤风《卫生易简方》
  30. 破伤风《默克家庭诊疗手册》
  31. 破伤风《外科正宗》


历节_《杂病广要》_中医内科_【岐黄之术】

历节

历节

  • 上一页
  • 目录
  • 相关
  • 下一页

历节，即行痹、痛痹之属，唐人或谓之白虎病，宋人则联称为白虎历节风，又称之痛风，而元以降，专用其名矣。倘经久不愈者，多变鹤膝风，而痢后风亦为其类证，仍并合为篇。

源候总说 历节风之状，短气自汗出，历节疼痛不可忍，屈伸不得是也。由饮酒腠理开，汗出当风所致也，亦有血气虚受风邪而得之者。风历关节, 与血气相搏交攻，故疼痛，血气虚则汗也，风冷搏于筋则不可屈伸，为历节风也。（《病源论》）

《近效》论白虎病者，大都是风寒暑湿之毒，因虚所致，将摄失理，受此风邪，经脉结滞，血气不行，蓄于骨节之间，或在四肢，肉色不变，其病昼静而夜发，发即彻髓酸疼不歇，其病如虎之啮，故名曰白虎之病也。（《外台》）（按∶《圣惠》同，作白虎风。）

夫历节，疼痛不可屈伸，身体 羸，其肿如脱，其痛如掣，流注骨节，短气自汗，头眩温温欲吐者，皆以风湿寒相搏而成。其痛如掣者为寒多，肿满如脱者为湿多，历节黄汗出者为风多。顾《病源》所载，饮酒当风，汗出入水，遂成斯疾。原其所因，虽涉风湿寒，又有饮酒之说，自属不内外因，亦有不能饮酒而患此者，要当推求所因，分其先后轻重为治。久而不治，令人骨节蹉跌，变为癫病，不可不知。（《三因》）（按∶久而不治云云，本出《千金》，然癫病可疑，当考。）

痛风即《内经》风寒湿三气杂至，合而为痹也。虽言寒为痛痹；然三者皆能作痛，但寒胜者痛甚如掣，湿者痛着如肿，风者其痛行动无常处。悉因凝滞之痹，与流行荣卫真气相击搏，则作痛痹，若不搏其流行出入之道，则不痛，但痿痹耳。（《推求师意》）

病属血分 痛风者，大率因血得热，已自沸腾，其后或涉冷水，或立湿地，或扇取凉，或卧当风，寒凉外搏，热血得寒，汗浊凝涩，所以作痛，夜则痛甚，行于阴也。治法以辛热之剂，流散寒湿，开发腠理，其血得行，与气相和，其病自安。然亦有数种治法稍异，谨书一二，以证予言。东阳傅文年逾六十，性急作劳，患两腿痛甚，动则甚痛。予视之曰∶此兼虚证，当补血温血，病当自安。遂与四物汤，加桃仁、陈皮、牛膝、生甘草煎，入生姜，研潜行散，热饮，三四十帖而安。又朱宅阃内，年近三十，食味甚浓，性躁急，患痛风，挛缩数月，医祷不应。予视之曰∶此挟痰与气证，当和血疏气导痰。病自安。遂以潜行散入生甘草、牛膝、炒枳壳、通草、陈皮、桃仁、姜汁煎服，半年而安。又邻鲍六，年二十余，因患血痢，用涩药取效，后患痛风，叫号撼邻。予视之曰∶此恶血入经络证，血受湿热，久必凝浊，所下未尽，留滞隧道，所以作痛，经久不治，恐成偏枯。遂与四物汤，加桃仁、红花、牛膝、黄芩、陈皮、生甘草煎，入生姜，研潜行散，入少酒饮之，数十帖，又与刺委中，出黑血近三合而安。（《格致余论》）

病有因中暑 邓安人夏月亦病历节，痛不可忍，诸药不效，召仆诊之，人迎与心脉虚，此因中暑而得之，合先服酒蒸黄连丸（黄连一味，酒蒸为丸），众医莫不笑，用此药服一帖即愈，自后与人良验。（《妇人良方》）

证治诸说 大都痛痹之证，多有昼轻而夜重者，正阴邪之在阴分也。其有遇风雨阴晦而甚者，此正阴邪侮阳之证也。或得暖遇热而甚者，此湿热伤阴之火证也。若筋脉拘滞，伸缩不利者，此血虚血燥证也，非养血养气不可。（《景岳》）

两手十指，一指疼了一指疼，疼后又肿，骨头里痛，膝痛，左膝痛了右膝痛，发时多则五日，少则三日，昼轻夜重，痛时觉热，行则痛轻，肿却重。解云∶先血后气，乃先痛后肿，形伤气也。（《纲目》引东）

如两腿自膝以下，或时内热，或骨中觉热，或有一点酸痛热者何？此血热也。但是风病，其血必热，惟其血热，故风寒之气一袭，则外寒束内而作痛。（《慈航》）

白虎历节证，宜与小续命汤，兼以活络丹（用南星、草乌、川乌、地龙、乳香、没药）。若身体麻木者，亦可服。麝香丸亦妙。（《管见》）

治法当以温药解其风寒湿之毒，或用和平，则独活寄生汤辈可也。（《直指》）

筋骨疼痛，俗呼为痛风，或痛而游走无定，俗呼为走注风，并宜乌药顺气散和煎服元通气散，咽地仙丹（《和剂》经进地仙丹是）或青龙丸（见《济生》）。未效，用大防风汤，或五积散调乳香末。有痛风而痛有常处，其痛处赤肿灼热，或浑身壮热，此欲成风毒，宜败毒散。（《要诀》）

痛风脉浮紧，头痛恶寒发热，为新受之邪，宜五积散。治风先治血，血行风自灭，宜四物汤加生黄 、防风、桂枝、秦艽、桑枝、红花、炙甘草主之。痛风久不能愈，必大补气血，以为胜邪之本，切不可徒用风药，宜十全大补汤，诸药各一钱，加真桑寄生三钱为君，再加附子、防风、竹沥、生姜汁为佐使。（《时方妙用》）

鹤膝风 （此证治方，多可通治历节，故并列在后款。）

肘膝肿痛，臂 细小，名曰鹤膝风，以其象鹤膝之形而名之也。或止有两膝肿大，皮肤拘挛，不能屈伸， 腿枯细，俗谓之鼓槌风，要皆不过风寒湿之流注而作病也。（《医统》）（按∶鼓槌风亦出《奇效》，当考所本。）

鹤膝风，乃足三阴亏损之症。初起寒热交作时，亦宜五积散加牛膝、红花，或万灵丹发汗俱可。如汗后，肿痛仍不消减，此阴寒深伏，以大防风汤温暖经络，重者兼灸膝眼二穴，敷以琥珀膏，亦可渐渐取效。又如以上之法俱不效者，终成痼疾，不必强药消之，只宜先天大造丸、史国公酒药，每常服之，终年亦可转重就轻，移步行履，尚可图也。（《外科正宗》）（按∶万灵丹、大造丸等，当就本书而考。）

鹤膝风者，即风寒湿之痹于膝者也。如膝骨日大，上下肌肉日枯细者，且未可治其膝，先养血气，俾肌肉渐荣后治其膝可也。此与治左右半身偏枯之证大同，夫既偏枯矣，急溉其未枯者，然后既枯者得以通气而复荣。

倘不知从气引血、从血引气之法，但用麻黄、防风等散风之套药，鲜有不全枯而速死者。故治鹤膝风而亟攻其痹，必并其足痿而不用矣。比而论之，其治法不益明乎。（《法律》）

古方治小儿鹤膝风，用六味地黄丸，加鹿茸、牛膝共八味，不治其风，其意最善。盖小儿非必为风寒湿所痹，多因先天所禀，肾气衰薄，阴寒凝聚于腰膝而不解，从外可知其内也。故以六味丸补肾中之水，以鹿茸补肾中之火，以牛膝引至骨节而壮其裹撷之筋，此治本不治标之良法也，举此为例而推之。（同上）

鹤膝风者，胫细而膝肿是也。经云∶膝者筋之府，屈伸不能，行则偻附，筋将惫矣。治宜去风顺气，活血壮筋，十全大补加杜仲、牛膝、羌活，或五积散加松节。血少虚寒而痛者，四物加荆芥、牛膝，送活络丹。气血流动，更服八味丸加鹿茸、牛膝调理，正气旺而患自除矣。（《医通》）

鹤膝风与附骨疽，俱肾虚者多患之，因真气衰弱，邪气得以深袭，前人用附子者，以温补肾气，又能行药势，散寒邪也。故体虚之人，为冷气所袭，经久不消，阴极生阳。寒化为热而溃也。若误用寒凉，必成废疾，或挛曲偏枯，或痿弱不起，或坚硬如石为石疽，或日久始溃，皮肉俱腐为缓疽，下部道远，非桂、附不能下达也。况肾主骨，而臀以下俱属肾，非桂、附不能入其经而宣行也。（《锦囊》）（按∶此说，《汇补》引薛氏，当考。）

痢后风 （宜参后大防风汤） 痢后偏生痛脚风，一般五积自能攻，于中去却麻黄味，酒煮多多服见功。（《澹轩》）

痢后风，因痢后下虚，不善调将，或多行，或房劳，或感外邪，致两脚双软，若痛若痹，遂成风痢（风痢当易位）。独活寄生汤，吞虎骨四斤丸，或用大防风汤，或多以生樟，即骨碎补，俗呼为胡孙姜，三分之一，同研取汁，酒解服，外以杜仲、牛膝、杉木节、白芷、南星、萆 煎汤熏洗。（《要诀》）

血痢止早，恶血留于经络，作痛甚者，四物加桃仁、红花、牛膝、黄芩、陈皮、甘草煎，生姜汁研潜行散入少酒饮之，多服自验，于委中刺黑血妙（按∶此说本出丹溪）。凡久痢后，两脚酸软痛，或膝肿如鼓槌，此亡阴也，宜以芎、归、熟地等补血药治之，自愈。挟气虚者，加参、 。挟风湿者，加羌活、防风、白芷之类。

切不可纯作风治而用风药，反燥其血，终不能愈。（《六要》）

类证 （宜参身体痛） 附骨疽与白虎飞尸、历节风皆相类，历节则走注不定，白虎飞尸痛浅，按之则便，附骨疽痛深，按之无益。（《三因》）

大抵骨节疼痛，加寒热发肿块者，是湿痰流注经络，与痛风同治法，若医迟不散，则成脓矣，外用敷药。（《回春》）

妇人少年虚弱少气，骨节间疼痛，或于他处疼痛，是气痛，非风湿也，逍遥加川芎、香附、乌药、木香。（《阶梯》）

驱邪诸方 防己汤，治风历节，四肢疼痛，如槌锻不可忍者方。

防己 茯苓 白术 桂心 生姜（各四两） 乌头（七枚） 人参（二两） 甘草（三两）

上八味 咀，以苦酒一升，水一斗，煮取三升半，一服八合，日三夜一，当觉焦热痹忽忽然，慎勿怪也。

若不觉，复合服，以觉乃止。凡用乌头皆去皮，熬令黑乃堪用，不然至毒人，宜慎之。（《翼》不用苦酒）

（《千金》）《圣济》白术汤（主治同），于本方去茯苓、乌头，加附子、当归、芍药。

治湿风体痛欲折，肉如锥刀所刺方。

附子 干姜 芍药 茯苓 人参 甘草 桂心（各三两） 白术（四两）

上八味 咀，以水八升，煮取三升，日三服。一方去桂，用干地黄二两。（《千金》）《三因》附子八物汤，治风历节，四肢疼痛，如槌锻不可忍（即本方）。《杨氏》名渗湿汤（宜参《中湿》）。

治历节风，周身百节疼痛，腰脚痿弱，防风汤方。

防风（去叉二两） 白术（一两） 白藓皮（二两） 桂（去粗皮一两三分） 黄 （锉二两） 薏苡仁（炒三两）

上六味粗捣筛，每服四钱匕，水一盏半，生姜三片，煎至一盏，去滓温服，日三夜一。（《圣济》）

《疡医大全》鹤膝风神方，于本方去白术、白藓皮，加川萆 、牛膝、秦艽。

大枣汤，治历节疼痛方。

大枣（十五枚） 黄 （四两） 附子（一枚） 生姜（二两） 麻黄（五两） 甘草（一尺）

上六味 咀，以水七升，煮取三升，服一升，日三服。（《千金》）

逐风毒，石膏汤方。

石膏（鸡子大三枚） 麻黄（三两） 杏仁（四十枚） 鸡子（二枚） 甘草（一尺）

上五味 咀，以水三升，破鸡子内水中，烊令相得，内药煮取一升服之，覆取汗。汗不出，烧石熨取汗出。（同上）

治历节风，日夜疼痛，黄 汤方。

黄 （四两） 防风（去叉） 附子（炮裂去皮脐各一两半） 芎 （一两） 麻黄（去根节煎掠去沫焙五两） 当归（焙一两） 甘草（炙锉半两） 芍药（一两）

上八味，锉如麻豆，每服五钱匕，水一盏半，入枣二枚去核，生姜一分擘碎，煎至一盏，去滓温服，空心日午夜卧各一。（《圣济》）

小续命汤，大治白虎历节，痛不可忍。有一妇人，先自两足踝骨痛不可忍，次日流上于膝，一二日流于解骨，甚流至于肩，肩流于肘，肘流于后溪，或如槌锻，或如虫啮，痛不可忍，昼静夜剧。服诸药无效，召仆诊之，六脉紧。予曰∶此真历节证也，非解散之药不能愈。但用小续命汤二剂而效。（《妇人良方》）（按∶痛风用小续命，本出《是斋》。）

四肢疼痛不可忍，生五积加川羌活、川独活，穿山甲制过，随痛处所向，取甲烧炒存性，入煎，临熟入麝香。（《永类》）

一人贫劳，秋深浑身发热，手足皆疼如锻，日轻夜重，服风药愈痛，气药不效，脉涩而数。用苍术、酒黄柏各一钱半，生附一片，生甘草三分，麻黄五分，研桃仁九个，煎入姜汁令辣，热服。四帖，去附，加牛膝一钱。八帖后，痛略减。（《丹溪》）（节录）

温经活血诸方 治历节风，骨节疼痛，四肢微肿，行立无力，宜服赤芍药散方。

赤芍药（二两） 附子（一两炮裂去皮脐） 桂心（二两） 芎 （一两） 当归（二两） 汉防己（一两） 萆 （一两锉） 桃仁（半两汤浸去皮尖双仁麸炒微黄） 海桐皮（一两）

上件药捣筛为散，每服五钱，以水一大盏，入生姜半分，煎至五分去滓，于食前温服。（《圣惠》）

独活寄生汤，最治历节风，近人用之甚效，亦治腰背痛及香港脚流注。（《三因》）（方见《腰痛》门）

大防风汤，祛风顺气，活血脉，壮筋骨，除寒湿，逐冷气。（《和剂》此下曰∶又治患痢后脚痛痪弱，不能行履，名曰痢风。或两膝肿大痛，髀胫枯腊，但存皮骨，拘挛 卧，不能屈伸，名曰鹤膝风。）善法寺僧如真师孙遂良，绍熙壬子年，患痢之后，足履痪弱，遂成鹤膝风，两膝肿大而痛，髀胫枯腊，但存皮骨而已，拘挛卧，不能屈伸，待人抱持而后能起，如此数月，分为废人。淮东赵德远参议之甥，李二十七官人，惠以此方，服之气血流畅，肌肉渐生，遂能良行，不终剂平复如故，真奇方也。

防风（去芦） 白术 杜仲（去粗皮炒令丝断秤） 川当归（洗） 熟干地黄（洗） 白芍药 黄 （微炒秤各二两） 羌活（去芦） 牛膝（去芦） 甘草（炒） 人参（去芦秤各一两） 附子（炮去皮脐） 川（各一两半抚芎不可用）

上为粗末，拌令匀，每服五钱，水一盏半，入生姜七片，大枣子一枚，同煎至八分，去滓温服食前。又有人云∶煎四物汤，下四斤丸，遂良既安，不曾服也。（《是斋》）

（四斤丸出《香港脚》门。）鹤膝风，乃败症也，非此方不能治。（《外科正宗》）

活络流气饮，治流注块，或痛或不痛者，或发乍寒乍热，亦曰流注风。

红花 连翘 当归 羌活 柴胡 木鳖肉（研细各一钱） 通草 白芷 桔梗 薄荷 川芎 猪牙皂角（煨去皮各七分） 威灵仙（八分） 升麻（五分） 甘草（四分）

水煎服，食远，加酒半盏。块上加黑虎膏。（《医经会元》）

泻热凉血诸方

犀角汤，治热毒流入四肢，历节肿痛方。

犀角（二两） 羚羊角（一两） 前胡 栀子仁 黄芩 射干（各三两） 大黄 升麻（各四两） 豉（一升）

上九味 咀，以水九升，煮取三升，去滓分三服。（《千金》）

潜行散，治痛风。黄柏一味，酒浸焙干为末，生姜汁和，酒调服。必兼四物等汤相间服之妙。（《丹溪》）

加味四物汤，治白虎历节风证，本方加桃仁、牛膝、陈皮、茯苓、甘草、白芷、草龙胆。（同上）（宜与前病属血分条相参）

治一妇，年逾五十，患左脚膝挛痛，不能履地，夜甚于昼，小腹亦或作痛。诊脉浮细缓弱，按之无力，尺脉尤甚，病属血虚，遂以四物汤加牛膝、红花、黄柏、乌药煎，连进十余帖而安。（《石山》）

治酒湿痰痛风。

黄柏（酒炒） 威灵仙（酒炒各五钱） 苍术 羌活 甘草（各三钱） 陈皮（一钱） 芍药（一钱）

上为末，每服一钱或二钱，沸汤入姜汁调下。（《丹溪》）（按∶此方无类可隶，姑列于此）

蠲痛填骨诸方 中行丸，治风湿毒瓦斯，客伏经络，流注作痛。

白芍药（五两） 甘草（三两炙） 犀角屑（三两） 威灵仙（去土一两）

上件为细末，炼蜜为丸，如梧桐子大，每服五十丸，温熟水下，不拘时候，忌茶。（《杨氏》）

治白虎历节诸风疼痛，游走无定，状如虫啮，昼静夜剧，及一切手足不测疼痛，麝香丸。

川乌（大八角者三个生） 全蝎（二十一个生） 黑豆（二十一粒生） 地龙（半两生）

上为细末，入麝香半字同研匀，糯米糊为丸，如绿豆大，每服七丸，甚者十丸，夜卧令膈空，温酒下，微出冷汗一身，便瘥。予得此方，凡是历节及不测疼痛，一二服便瘥。在歙川日，有一贵家妇人，遍身走注疼痛，至夜则发，如虫啮其肌，多作鬼邪治。予曰∶此正历节病也。三服愈。（《本事》）（《济生》名蠲痛丸）

擒虎散，治风寒暑湿毒瓦斯攻注，经脉凝涩，蓄于筋骨经隧之间，或在四肢，肉色不变，发作连骨髓痛，乍歇乍作，或昼静夜发，去来不常，或脏腑稍实，宜服，疏导肠胃中涩滞郁积毒瓦斯。

没药 当归 黑牵牛（生） 大黄（各一两） 甘草（生一钱）

上为粗散，每服五钱匕，用皂角刺七个捶破，隔宿以酒一升浸之，来日取酒一盏，更加水一盏，内栝蒌子七粒，同煎至十分去滓，取及盏内八分许，放温服，远以后服，以利为度。（《御药》）

治风毒在骨节，疼痛不可忍，虎胫骨浸酒方。

虎胫骨（二斤炙令黄锉） 牛膝（二两） 芍药（三两） 防风（四两） 桂（一两）

上并锉，以生绢袋盛，浸酒二斗，经三两宿，随性饮之。（《食医心鉴》）

治历节风，百骨节疼痛，昼夜不可忍，没药散方。

没药（研半两） 虎胫骨（酒炙三两）

上二味捣研为末，每服二钱匕，温酒调下，日三服，不计时候。（《圣济》）（按∶虎胫骨治白虎风，《圣惠》有与羌活、地龙为散者，《本草》引《经验后方》有与附子为散者，并宜参。）

虎骨丸，治经络凝涩，骨节疼痛，筋脉挛急，遇阴寒愈痛。

南乳香（别研一两） 没药（别研一两） 赤芍药（一两） 血竭（别研二两） 熟干地黄（一两）

当归（一两） 虎胫骨（酥炙黄一两）

上杵为末，用木瓜一枚，切破去子，入乳香末在内，以麻缕缠定，勿令透气，好酒二升，煮至酒尽，取木瓜去皮研如泥，更入熟蜜少许，杵和为丸，如梧桐子大，每服三十丸至五十丸，病在上食后服，病在下食前服，用温酒送下。（《御药》）又麒麟竭散，于本方去地黄、木瓜，加水蛭、麝香为细末，每味各抄一钱和匀，每服三钱，温酒调下，治寒湿搏于经络，疼痛不可忍。

《苏氏方》治筋骨痛风，或腰冷痛， 酸疼。用威灵仙酒浸，九浸九蒸九晒，五两，枸杞子、牛膝、杜仲、萆 、木瓜、虎骨、当归各四两，姜黄二钱，川附子五钱童便制，羌活酒炒一两，共研末，炼蜜丸，梧桐子大，每早服五钱，酒下。（《汇言》）（按∶此《和剂》四斤丸变方，四斤丸出《香港脚》中。）

《方脉正宗》治诸风，一身筋骨肢节不利，或颈项强痛，或臂胁攻痛，或足膝痹痛。用穿山甲二两炒焦，当归、川芎俱酒炒，乳香、没药焙，川乌童便制，黄柏盐水炒，姜黄炒各一两，蕲蛇一条焙燥，俱为极细末，每早晚各服三钱，白汤下。（同上）

外治法 《近效》疗风毒肿、一切恶肿、白虎病并瘥方。取三年酽醋五升，热煎三五沸，切葱白三二升，煮一沸许，即以爪蓠漉出，布帛热裹，当病上熨之，以瘥为度。（《外台》）

神效灸饼，治鹤膝风及湿气痛风，奇效。

广木香（一钱五分） 白芷（一钱） 麝香（一分共末） 蓖麻子（四两去壳）

上捣为一饼，放患处，用新布五层，盖饼上，将纸卷大筒，蘸麻油火。于布上掼之，觉痛即止。（《疠疡全书》）

治鹤膝风，湿气骨节痛，软瘫风等。

藏糟（二斤） 生姜 食盐（各四两） 葱（一斤）

共捣如泥，敷患处，以布缚定，熨斗火熨数次愈。（同上）

调摄法 酒肉炮炙，一切断之，恐助其邪，非病所宜。（《医读》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕破伤风
  • 当前页：历节
  • 下一页：香港脚
<<< 返回本书目录
  1. 历节《杂病广要》
  2. 历节风《丹溪手镜》
  3. 历节《经方实验录》
  4. 历节风《丹溪治法心要》
  5. 历节《金匮悬解》
  6. 历节风《普济方·针灸》
  7. 历代诸家本草《本草纲目》完整版
  8. 历节风《仁斋直指方论（附补遗）》
  9. 历代医学姓氏《医学入门》
  10. 历节风《圣济总录》
  11. 历代衡量与市秤对照表《伤寒杂病论》
  12. 历节风《外科理例》
  13. 力争截疟成胀临危救安奇验《寓意草》
  14. 历节风《医学实在易》
  15. 鳢鱼血【中药大全】
  16. 历节风《针灸资生经》
  17. 鳢鱼汤【方剂大全】
  18. 历节风【方剂主治】
  19. 鳢鱼肉《本草纲目》完整版
  20. 历节风方《外台秘要》
  21. 鳢鱼脍【方剂大全】
  22. 历节风门《古今医统大全》
  23. 鳢鱼胆【中药大全】
  24. 历节风痛误药辨治《三十年临证经验集》
  25. 鳢鱼胆《本草纲目》完整版
  26. 历节风痛误药辨治《邹孟城三十年临证经验集》
  27. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  28. 历节根原《四圣心源》
  29. 鳢鱼肠【中药大全】
  30. 历节痛风（即白虎历节风）《女科撮要》
  1. 历节《杂病广要》
  2. 历节《中医词典》
  3. 历节风《中医名词词典》
  4. 历节《金匮悬解》
  5. 历节风《圣济总录》
  6. 历节《经方实验录》
  7. 历节风《中医词典》
  8. 历瘠疳疟《中医词典》
  9. 历节风《普济方·针灸》
  10. 历代医学姓氏《医学入门》
  11. 历节风《医学摘粹》
  12. 历代医家之释《思考中医》
  13. 历节风《医学摘粹》
  14. 历代衡量与市秤对照表《伤寒杂病论》
  15. 历节风《针灸资生经》
  16. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  17. 历节风《外科理例》
  18. 力争截疟成胀临危救安奇验《寓意草》
  19. 历节风《医学实在易》
  20. 力学的证明《圆运动的古中医学》
  21. 历节风《丹溪手镜》
  22. 鳢鱼胆《本草求真》
  23. 历节风《丹溪治法心要》
  24. 鳢鱼胆《本草备要》
  25. 历节风《解围元薮》
  26. 鳢鱼（蠡鱼）《食疗本草》
  27. 历节风方论《仁斋直指方论（附补遗）》
  28. 鳢鱼《药性切用》
  29. 历节风方一十首《外台秘要》
  30. 鳢鱼《本草从新》
  31. 历节风候《诸病源候论》


香港脚_《杂病广要》_中医内科_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

唐以上所谓香港脚，即今之香港脚，而宋以降所谓香港脚，盖不过寻常脚痹、脚痛等，而作为香港脚，殆非今之脚气，岂风会变迁时有不同乎。兹编一以《千金》、《外台》为宗，而于后世诸家，仅摘其要。虽然，又焉知后来香港脚，更非今日之香港脚耶，医者宜因时措施也已。

名义 江东岭南，土地卑下，风湿之地，易伤于人，初得此病，多从下上，所以脚先屈弱，然后毒瓦斯循经络，渐入腑脏，腑脏受邪气便喘满，以其病从脚起，故名香港脚。（《病源论》）

此病发，初得先从脚起，因即胫肿，时人号为香港脚，深师云脚弱者，即其义也。（《千金》）

晋宋以前名为缓风，古来无香港脚名，后以病从脚起，初发因肿满，故名香港脚也。又有不肿而缓弱，行卒屈倒，渐至不仁，毒瓦斯上阴攻心便死，急不旋踵，宽延岁月耳。然则缓风毒瓦斯，得其总称矣。（《外台》引《苏长史论》）（按《千金》曰∶黄帝云缓风湿痹是也。）

源由 问曰∶风毒中人，随处皆得作病，何偏着于脚也？答曰∶夫人有五脏，心肺二脏经络所起，在手十指；肝肾与脾三藏经络所起，在足十指。夫风毒之气皆起于地，地之寒暑风湿皆作蒸气，足当履之，所以风毒之中人也，必先中脚，久而不瘥，遍及四肢腹背头项也。微时不觉，痼滞乃知，经云次传间传是也。（《千金》）（按∶《三因方》曰∶中风寒暑湿，得之顿而浅；香港脚，得之渐而深。《济生方》曰∶寒暑风湿皆能致此，非特风毒而已矣。今推真人意，盖寒暑风湿郁蒸伤人，皆名风毒，非别有风毒者。陈严二说，恐是 牾。《鸡峰方》曰∶香港脚毒湿多风少。）

凡四时之中，皆不得久立久坐湿冷之地，亦不得因酒醉汗出，脱衣靴袜，当风取凉，皆成香港脚。若暑月久坐久立湿地者，则热湿之气蒸入经络，病发必热，四肢酸疼烦闷。若寒月久坐久立湿冷地者，则冷湿之气上入经络，病发则四体酷冷转筋。若当风取凉得之者，病发则皮肉顽痹，诸处 动，渐渐向头。凡常之日，忽然暴热，人皆不能忍得者，当于此时，必不得顿取于寒以快意也。卒有暴寒，复不得受之，皆生病也。世有勤功力学之士，一心注意于事，久坐久立于湿地，不时动转，冷风来击，入于经络，不觉成病也。故风毒中人，或先中手足十指，因汗毛孔开，腠理疏通，风如击箭，或先中足心，或先中足趺，或先中膝以下 胫表里。若欲使人不成病者，初觉，即灸所觉处三二十壮，因此即愈，不复发也。黄帝云∶当风取凉，醉已入房，能成此疾。（同上）

《苏长史论》曰∶香港脚之为病，本因肾虚，多中肥溢肌肤者，无问男女。若瘦而劳苦，肌肤薄实，皮肤浓紧者，纵患亦无死忧。一瘥已后，又不可久立蒸湿等地，多饮酒食面，心情忧愤，亦使发动。（《外台》）

（按∶《千金》内补石斛秦艽散方后曰∶风气者，本因肾虚。）

《苏》凡香港脚病，多以春末夏初发动得之，皆因热蒸，情地忧愦，春发如轻，夏发更重，入秋少轻，至冬自歇，大约如此，亦时有异于此候者。近入京以来，见在室女及妇人，或少年学士，得此病者，皆以不在江岭，庸医不识，以为他病，皆错疗之，多有死者。风气毒行，天下遍有，非独江岭间也。既妇人亦病，又非由肾虚而得。卑湿之土，斯病尤众，不为此疗，冤死极多，深用哀悼，无如之何。（同上）

《唐侍中论》云∶凡香港脚病者，盖由暑湿之气郁积于内，毒厉之气吹薄其外之所致也。（《医心》）

《徐思恭论》云∶此病多中闲乐人，亦因久立冷湿地，此病多或踏热来，即冷水浸脚，或房室过度，卧不覆脚，或心情忧苦，居热蒸地，此皆实香港脚之滥觞也。（同上）

许仁则曰∶此病有数种∶有饮气下流以成香港脚，饮气即水气之渐；亦有肾气先虚，暑月承热，以冷水洗脚，湿气不散，亦成香港脚；亦有肾气既虚，诸事不节，因居卑湿，湿气上冲，亦成香港脚。（《外台》）（《医心》引《拯要方》）

内外异因 （南北之别） 此疾《外台秘要总录》亦说江东岭南大率有此，此盖清湿袭虚伤于下，故经曰感则害人皮肉筋骨者也。故制方立论，皆详其当时土地所宜而治之。今观此方爽 （谓爽明 燥也，出《左传》）而无卑湿之地，况腠理致密，外邪难侵，而有此疾者何也？盖多饮乳酪醇酒，水湿之属也，加以奉养过度，以滋其湿水之润下，气不能 之，故下疰于足 ，积久而作肿满疼痛，此饮之下流之所致也，岂可与南方之地同法而治哉。当察其地势高下，详其饮食居处，立为二法，一则治地之湿气，一则治饮气之下流，随其气宜，用药施治，使无疾之苦，庶几合轩岐之旨哉。（《宝鉴》）（按《玉机》引《医学发明》）

香港脚之因有二∶一则自外而感，一则自内而致也。自外而感者，以阴寒水湿雨露之气，或坐卧湿地，致令湿邪袭人皮肉筋脉，而凡清湿袭虚，则病始于下，致为腿足之病，此外因也。自内而致者，以肥甘过度，酒醴无节，或多食乳酪湿热等物，致令热壅下焦，走注足胫，而日渐肿痛，或上连手节者，此内因也。然在古人，谓南方卑湿，病多外因，北方嗜酒酪，病多内因，此固一说；然北方亦有寒湿，南方岂少酒湿，此固不必分南北。（《景岳》）（按∶《纲目》、《准绳》并论以人论之，不必以南北分寒热，盖张氏所本。）

妇人香港脚因血虚 观乎香港脚，皆由肾虚而生；然妇人亦有病香港脚者，必因血海既虚，宿怀嗔恙，复感悲伤，遂成斯疾，今妇人病此者甚众，则知妇人以血海虚而得之，与男子肾虚类矣。治妇人之法，与男子用药固无异，但兼以治忧恚药，无不效也。（《济生》）

脉候 《短剧方》云∶脉浮大者病在表，沉细者病在里。脉浮大紧快者，三品之中最恶脉也。（《医心》）

病既入脏（《千金》作风毒之气入人体中），其脉有三品，内外证候相似，但脉异耳。若病患脉得浮大及缓（《千金》作而缓），宜服续命汤两剂；若风盛，宜作越婢汤，加术四两。若脉转快而紧（《千金》作若脉浮大紧转快），宜服竹沥汤。脉微而弱，宜服风引汤二三剂（《圣惠方》曰∶脉微而弱者，经言自瘥）按∶此盖本于苏氏），此皆多是因虚而得。若大虚乏气短，可以间作补汤，随病体之冷热而用。若未愈，更作竹沥汤。

若病患脉浮大而紧快，此是三品之最恶脉。脉或沉细而快者，此脉正与浮大紧者同是恶脉。浮大者病在外，沉细者病在内，治亦不异，当消息以意耳。其形或尚可，而手脚未及至弱，数日之内，上气即死。如此之脉（《千金》此下曰∶往往有人得之，无一存者），急服竹沥汤日一剂，汤势恒令相及，勿令半日之内无汤也。（《病源论》）（按∶此说宜录于治例中，然今有取论脉，故揭于斯。）

按《短剧》、《集验》香港脚脉三种，以缓脉为轻，沉紧为次，洪数者为下。自三十年凡见得此病者数百，脉沉紧者多死，洪数者并生，缓者不疗自瘥。（《外台》引苏长史）

凡香港脚虽复诊候多涂，而三部之脉，要须不违四时者为吉，其逆四时者勿治，余如《脉经》所说。（《千金》）

证状 香港脚之病，先起岭南，稍来江东，得之无渐，或微觉疼痹，或两胫小满，或行起忽弱，或小腹不仁，或时冷时热，小便秘涩，喘息气冲喉，气急欲死，食呕不下，气上逆者，皆其候也。不即治，转上入腹，便发气，则杀人。（《肘后》）（按∶小便秘涩以下五句，原文所无，今后《千金》补入。又小满《千金》作肿满。）

凡香港脚病，皆由感风毒所致。得此病多不即觉，或先无他疾而忽得之，或因众病后得之。初甚微，饮食嬉戏气力如故，当熟察之。其状自膝至脚有不仁，或若痹，或淫淫如虫所缘，或脚指及膝胫洒洒尔，或脚屈弱不能行，或微肿，或酷冷，或痛疼，或缓纵不随，或挛急，或至困能饮食者，或有不能者，或见饮食而呕吐，恶闻食臭，或有物如指发于 肠，径上冲心，气上者，或举体转筋，或壮热头痛，或胸心冲悸，寝处不欲见明，或腹内苦痛而兼下者，或言语错乱有善忘误者，或眼浊精神昏愦者，皆此病之证也。若治之缓，便上入腹，入腹或肿或不肿，胸胁满，气上便杀人，急者不全日，缓者或一二三月。初得此病，便宜速治之，不同常病。（《病源论》）

凡香港脚病，皆由感风毒所致。得此病多不令人即觉，会因他病，一度乃始发动，或奄然大闷，经三两日不起，方乃觉之。诸小庸医，皆不识此疾，漫作余病治之，莫不尽毙。故此病多不令人识也，始起甚微，食饮嬉戏气力如故，惟卒起脚屈弱不能动，有此为异耳。（《千金》）

夫有脚未觉异，而头项臂膊已有所苦；有诸处皆悉未知，而心腹五内已有所困。又风毒之中人也，或见食呕吐，憎闻食臭，或有腹痛下痢，或大小便秘涩不通，或胸中冲悸，不欲见光明，或精神 愦，或喜迷忘，语言错乱，或壮热头痛，或身体酷冷疼烦，或觉转筋，或肿或不肿、或 腿顽痹，或时缓纵不随，或复百节挛急，或小腹不仁，此皆香港脚状貌也，亦云风毒香港脚之候也。

其候难知，当须细意察之。不尔，必失其机要，一朝病成，难可以理。妇人亦尔，又有妇人产后春夏取凉，多中此毒，宜深慎之。其热闷掣 ，惊悸心烦，呕吐气上，皆其候也。又但觉脐下冷痛， 然不快，兼小便淋沥，不同生平，即是香港脚之候。顽弱名缓风，疼痛为湿痹。（同上）

治风毒病，初得似时行毒病，而脉浮缓，终不变快，此不治，或数日而死，或十日而死，或得便不识人，或发黄，或发斑，或目赤，或下部穿烂者，此最急，得之即先服续命汤一剂，续服葛根汤、麻黄汤下之。若故不折，更与续命汤两三剂，必瘥。此病大急，常令汤势相接，不可使半日阙汤，即便杀人。（同上）（按∶麻黄汤系续命汤变方，葛根汤盖非仲景方，亦可推知。）

此诸香港脚（此上文见源由条），皆令人脚胫大，脚趺肿重，闷甚上冲心腹，满闷短气。中间有干湿二香港脚，湿者脚肿，干者脚不肿，渐觉枯燥，皮肤甲错，须细察之。若先觉心腹胁肋刺痛，胸背满闷，吃食之后，此状尔加，时时气短，手脚沉重，骨髓疼，多喝气，每食诸粘腻陈败臭物，即诸状转剧，此即饮气下流而成香港脚者。（《外台》引许仁则）

干香港脚者，头痛腰脚酸疼，心间躁闷干渴，食饭粥饮药立吐，却遍出（疑身）汗出气喘者是。（《鸡峰》）

肿不肿 （干湿之称，见疑前款。） 凡人久患香港脚不自知，别于后因有他病发动，治之得瘥后，直患吐呕而复脚弱。余为诊之，乃告为香港脚。病者曰∶某平生不患脚肿，何因名为香港脚。不肯服汤，余医以为石发，狐疑之间，不过一旬而死。故香港脚不得一向以肿为候，亦有肿者，有不肿者。其以小腹顽痹不仁者，脚多不肿。小腹顽后，不过三五日，即令人呕吐者，名香港脚入心，如此者死在旦夕。凡患香港脚，到心难治，以其肾水克心火故也。（《千金》）

冷热等五种 问曰∶何故得者有冷有热？答曰∶足有三阴三阳，寒中三阳，所患必冷，暑中三阴，所患必热，故有表里冷热。冷热不同，热者治以冷药，冷者疗以热药，以意消息之。脾受阳毒即热顽，肾受阴湿即寒痹。（《千金》）

凡此有五种∶冷香港脚，热香港脚，平平香港脚，大虚香港脚，大实香港脚。（《外台》引苏）

肥瘦难易 其人木黑瘦者易治，肥大肉浓赤白者难愈；黑人耐风湿，赤白不耐风；瘦人肉硬，肥人肉软，肉软则受疾至深，难已也。（《千金》）

香港脚似伤寒 头疼身热，支节痛，大便秘，或呕逆而脚屈弱者，此名香港脚也。伤寒只传足经，不传手经。地之寒暑风湿皆作蒸气，足常履之，遂成香港脚，所以病证与伤寒相近。（《活人书》）（按∶此说本于通真子《伤寒括要》）

四气偏胜 外证自汗走疰为风胜，无汗疼痛挛急为寒胜，肿满重着为湿胜，烦渴热顽为暑胜。四气兼有，但推其多者为胜。（《三因》）

别证诸说 男子妇人初患香港脚，其病寒热，或头痛，忽然脚弱，有筋一条，自脚胫骨至臀及腰而起作痛，皆因风寒暑湿之气相感而成。（《得效》）

《内经》曰∶诸湿肿满，皆属脾土。又曰∶伤于湿者，下先受之。盖脾主四肢，足居于下而多受其湿，湿郁成热，湿热相搏，其病作矣。是以先从气冲穴隐核痛起，及两足胫红肿，或恶寒发热，状若伤寒，筋挛掣痛，是其候也。或一旬或半月，复作如故，渐渐而致于足筋肿大如瓜瓠者，多有之矣。东南卑湿之地，比比皆是；西北高燥之方，鲜或有之。原其所由，非止一端，有从外感而得者，有从内伤而致者，所感虽有内外之殊，其为湿热之患则一也。（《正传》）

轻者止于足痛，重者由足痛入阴器，抵小腹，历胁肋上头，又重者则香港脚冲心，误治立死。（《苍生司命》）

香港脚之疾，多生于水湿，亦有夹风夹寒夹暑者。其发时则或肿或痛，湿热胜者成水泡疮，或成赤肿丹毒，或如疝气攻上引下，皆宜审脉验证，详悉内外血气虚实而分治之。（《医彀》）

香港脚乃肾火挟湿，见于皮肉，红肿如云痕，或隐见红色，按之热且痛者是也。红肿自足起，渐行至股，其势必上升，升至心者不治。急宜治之，勿令上升为妙。（《订补明医指掌》）

湿香港脚一证，始初甚微，人皆认为内外 疮，治不合，因渐重，则中陷边突者有之，四旁紫黯龟拆者有之。

此毒已攻透外，无服走肌充皮等剂，其疮愈添愈开。只宜以荷叶心、 本或甘松煎汤淋洗，收其湿，拔其毒，仍服宣麻飞步丸，疮口自然渐敛。不可以紧药急收，疮口急合，毒却上攻，为祸亦急。疮虽可恶，却无入腹攻胃冲心之危，为可喜。（《续易简后集》）（按∶香港脚生疮，既见《外台》引萧亮，及《圣惠方》，宜考。）

香港脚，跟注一孔，深半寸许，每下半日疼异常，此乃脚气注成漏，以人中白于火上 ，中有水出，滴入疮口。（《要诀》）

道士王裕曰∶有忽患脚心如中箭，发歇不时，此肾之风毒，泻肾愈。（《医说》引《泊宅编》）

死证 《葛氏方》云∶脚弱满而痹。至少腹而小便不利，气上者死。（《医心》）

凡小觉病候有异，即须大怖畏，决意急治之。伤缓气上入腹，或肿或不肿，胸胁逆满，气上肩息，急者死不旋踵，宽者数日必死，不可不急治也。但看心下急，气喘不停，或自汗数出，或乍寒乍热，其脉促短而数，呕吐不止者，皆死。（《千金》）（按∶《圣惠》更有上气脉数不得卧者死。）

香港脚之病，传于心肾，则十死不治。入心则恍惚忘谬，呕吐，食不入，眠不安宁，口眼不定，左手寸口脉乍大乍小、乍有乍无者是也。入肾则腰脚俱肿，小便不通，呻吟不绝，目额皆见黑色，气时上冲胸腹而喘，其左手尺中脉绝者是也。切宜详审矣。（《中藏经》）

治不得大补大泻 凡香港脚之疾，皆由气实而死，终无一人以服药致虚而殂。故香港脚之人，皆不得大补，亦不可大泻，终不可畏虚，故预止汤不服也，如此者皆死不治也。（《千金》）

治须顺四时 夫疗香港脚者，须顺四时，春秋二时，宜兼补泻，夏时疾盛，专须汗利，十月以后，乃用补药，虽小小变通，终不越此法。（《外台》引苏）

凡患香港脚者，虽苦虚羸，不得多服补药，服之胪胀，非泻不瘥，但益虚羸也。唯冬月得用补药，如冬月仍患气不除者，亦不得服之，可斟酌此。大都患气寻常须微利，但不得大利益虚耳。凡脚顽至冬则定者多，所以然，冬肾王，王则不受邪，所以腰脚得利也。（同上）

入冬以后，须量人之盛衰，微加滋补；不然则气血日衰，必使年年遇蒸热而作，理之必然也。（《济生》）

禁吐 凡香港脚上冲心者，不宜吐之。（《医心方》引《医门方》）

禁淋洗 服补药与用汤淋洗者，皆医之大禁也。（《活人书》）

最忌用热药蒸泡，恐逼邪气入于经络，为难治也。（《集成》）

最忌补剂及淋洗，并冷草药摊罨。若犯此禁，则毒瓦斯入心，小腹顽痹不仁，或气喘 呕吐。（《岭南卫生方·附录》）

《活人书》云∶凡香港脚服补药及用汤渫洗者，皆医之大禁也。《发明》谓此为南方外感湿气乘虚袭人为肿痛而言，非为北方内受湿气注下肿痛而言也。盖湿气不能外达，宜淋渫开导泄越其邪也。（《玉机》）

续生诸病治法 夫因患香港脚续生诸病者，则以诸药对之。或小便不利，则以猪苓、茯苓及诸利小便药治之。大便极坚者，则以五柔麻仁丸等治之。遍体肿满成水病者，则取治水方中诸治水之药治之。余皆仿此，更无拘忌。（《千金》）

外发诸方 越婢汤，治风痹脚弱方。

麻黄（六两） 石膏（半斤） 白术（四两） 大附子（一枚） 生姜（三两） 甘草（二两） 大枣（十五枚）

上七味 咀，以水七升，先煮麻黄再沸，掠去沫，入诸药煮取三升，分三服，覆取汗。（《胡洽方》只五味。若恶风者，加附子一枚。多淡水者，加白术四两。）（《千金》）

小鳖甲汤，治身体虚胀如微肿，胸心痞满，有气壮热，小腹浓重，两脚弱方。

鳖甲 黄芩 升麻 麻黄 羚羊角 桂心 杏仁（各三两） 前胡（四两） 乌梅（二十枚） 薤白（三十枚）

上十味 咀，以水一斗，煮取二升七合，分三服。此常用，若体强壮欲须利者，加大黄二两。（同上）

犀角麻黄汤方。（按∶又大犀角汤，疗香港脚毒冲心，变成水，身体遍肿，闷绝欲死。方后曰∶若服汤竟不下，气急不定，仍服后犀角麻黄汤。）

犀角 麻黄 防风 独活（崔氏用茯苓） 防己 芎 白术 当归 羚羊角（崔氏用附子） 黄芩（各二两） 石膏（四两） 生姜 甘草 杏仁（崔氏用细辛） 桂心（各三两）

上十五味 咀，以水二斗，煮麻黄去沫，取汁八升，下药煎取三升，分三服，相去十里久，服讫覆取汗。

若不瘥，五日后更一剂，取汗同前。（同上）

附子汤，治湿痹缓风，身体疼痛如欲折，肉如锥刺刀割方。

附子（三枚） 芍药 桂心 甘草 茯苓 人参（各三两） 白术（四两）

上七味 咀，以水八升，煮取三升，分三服。（同上）（按∶此仲景方加桂心、甘草。）

六物附子汤，治四气流注于足太阴经，骨节烦疼，四肢拘急，自汗短气，小便不利，恶风怯寒，头面手足时时浮肿。

附子（炮去皮脐） 桂心（各四两） 白术（三两） 甘草（炙二两） 防己（四两） 茯苓（三两）

上锉散，每服四钱，水二盏，姜七片，煎七分，去滓温服。（《三因》）（按∶仲景甘草 附子汤，《千金》名四物附子汤，曰∶体肿者，加防己四两。悸气小便不利，加茯苓三两。今陈氏合为一方也。）

风湿汤，大治风寒湿痹香港脚，筋挛着床，不能行步。（大名竹赵二方）

附子（炮去皮） 白术 甘草 当归（焙） 防风 桂枝 薏苡仁（各一两） 乳香 没药 茯苓（各半两）

上为细末，每服三钱，水盏半，煎至七分，和滓温服食前，日三夜一。（《施丸端效方》）

治香港脚，五积散，每服加槟榔一枚切碎，根据法同煎，服药了，用被盖覆，令腿股间出少汗为佳。（《是斋》）

（按∶《易简》香港脚加茱萸、木瓜云云，又《要诀》香港脚迫肺，令人喘嗽，宜小青龙汤，每服加槟榔一钱重煎服。其意相近。）

加味败毒散，治三阳经香港脚流注，脚踝上 热赤肿，寒热如疟，自汗恶风，或无汗恶寒。

羌活 独活 前胡 柴胡 枳壳（麸炒去穣） 桔梗 甘草（炙） 人参 茯苓 川芎 大黄（蒸） 苍术（米泔浸各等分）

上锉散，每服四大钱，水盏半，姜三片，薄荷一头，煎七分，去滓热服，不过二服愈。皮肤瘙痒赤疹，加蝉蜕煎。（《三因》）《朱氏》败毒散加木瓜，专治香港脚。（按∶五积散、败毒散，并系类证之治，姑存之。）

内疏急治诸方 茱萸汤，治香港脚入腹，困闷欲死，腹胀方。（苏长史方）

吴茱萸（六升） 木瓜（两颗切）

上二味，以水一斗三升，煮取三升，分三服，相去如人行十里久，进一服，或吐或汗或利或大热闷即瘥，此起死人方。（《千金》）又方，加青木香三两，犀角屑二两，亦云此汤起死人。（《外台》）《圣惠》治脚气冲心，闷乱不识人，手足脉欲绝，于本方加槟榔、生姜（《得效》名木瓜茱萸汤）。又治湿香港脚上攻，心神闷乱，不能下食。于本方加槟榔、木香为末，丸如梧桐子大，不计时候，以温酒下三十丸。《三因》茱萸丸（即本方），等分为末，酒糊丸如梧子大，每服五十丸至百丸，酒饮任下。

唐侍中疗苦香港脚攻心，此方甚散肿气，极验。

大槟榔（七枚合子碎） 生姜（各二两） 橘皮 吴茱萸 紫苏 木瓜（各一两）

上六味切，以水三升，煮取一升三合，分再服。（《外台》）又苏恭寻常气满三日两日服一剂汤，于本方去紫苏、木瓜，加浓朴。又苏恭肿满小便少者紫苏汤，于本方（紫苏茎）去吴茱萸、木瓜，加甘草。又许仁则曰∶但觉脚肿疼闷沉重，有时缓弱，乍冲心腹满闷，小腹下不仁，有时急痛，吴茱萸汤，于本方去木瓜，加桂心。《圣惠》治香港脚，心腹胀满，烦闷喘促，槟榔散，于本方，去吴茱萸，加猪苓、桑根白皮。又治妇人香港脚冲心，闷乱不识人，于本方去生姜，加松木节，每服四钱，以水一中盏，煎至五分，次入童子小便二合，更煎三两沸，去滓不计时候温服。《万安方》《卫生良剂方》槟茱汤，治风湿毒瓦斯中于足经，遂为香港脚下注，两脚肿胀疼痛，履地不得，及内攻心腹，手足脉绝，闷乱烦喘，气不得息，极有神效。此药大能散肿下气（即本方）。（此方宜与次缓治方木瓜散、槟榔汤互参。）

《广济》疗香港脚急上冲心，闷欲死者方。

槟榔仁（三颗细末） 生姜汁（三合） 童子小便（二升新者不须暖）

上三味搅顿服，须臾即气退，若未全瘥更服，最佳利三两行，无所忌。（《外台 》）《近效》救香港脚冲心，此方甚效，槟榔仁六颗，上一味捣筛，取童子小便半升微温，和末强半顿服。如一炊久不转动，更取半准前服令尽，得通即好，甚良。（同上）（《本草》引《广利方》同）治湿香港脚上攻心胸，喘促闷绝，槟榔二两，吴茱萸三分，为散，每服用童子小便一小盏，入生姜汁一茶匙，暖令温，不计时候调下二钱。（《圣惠》）

又疗香港脚，心烦闷气急，卧不安方。

半夏（一升汤洗去滑） 生姜（八两） 桂心（三两） 槟榔仁（一两半末）

上四味切，以水八升煮减半，内槟榔仁末，煎取二升八合，绞去滓，分温三服，服后相去如人行五六里，进一服。（《外台》）利结，加大黄，增槟榔，以微利为度。加木瓜二两，尤有神验。（《万安方》）

文仲香港脚冷毒闷，心下坚，背膊痛，上气欲死者方。

吴茱萸（三升） 槟榔（四十枚去皮取碎） 青木香（二两） 犀角（三两屑） 半夏（八两汤洗） 生姜（六两）

上六味切，以水一斗，煮取三升，分三服大效。破毒瓦斯尤良。（同上）

《必效》疗香港脚方。

大半夏（三两净削去皮） 生姜汁（三升）

上二味，水五升，煮取二升，去滓，空腹一服尽，每日一剂，三剂必好。（同上）又文仲疗香港脚入心，闷绝欲死者。（即本方，生姜汁煮，不用水。）

唐柳柳州纂《救三死方》云∶元和十二年二月，得香港脚，夜半痞绝，胁有块，大如石（《鸡峰》作得干脚气，夜半痞绝，左胁有块如大豆），且死，因大寒不知人三日，家人号哭。荥阳郑洵美传杉木汤，服半食顷，大下，三下气通块散。杉木节一大升，橘叶切一大升，北地无叶，可以皮代之，大腹槟榔七枚，合子碎之，童子小便三大升，共煮取一大升半，分两服。若一服得快利，即停后服。（《证类本草》）《续易简后集》曰∶伫见毒胜，痰逆闷绝，喘急汗流，昏塞搐搦，咬齿上视，致垂死者，惟杉木节汤为至妙，百发百中，垂死复生。

治香港脚冲心，烦闷气喘，坐卧不得方。

黑豆（一合） 生姜（一两） 杉木节（一两） 沉香（一两） 紫苏茎叶（二两） 槟榔（二两） 童子小便（三升） 木瓜（二两干者）

上件药细锉，先炒黑豆、生姜令熟，后入小便并诸药，煎至二升去滓，不计时候，暖一小盏服。（《圣惠》）

若觉此证（按∶此上文全取《肘后》，见前证状中，宜阅），先与犀角旋复花汤方。

犀角 旋复花（各二两） 橘皮 茯苓 生姜（各三两） 大枣（十一枚） 香豉（一升） 紫苏茎叶（一握）

上八味 咀，以水八升，煮取二升七合，分三服，相去十里久服之，以气下小便利为度。（崔氏名小犀角汤，如其不下，服后大犀角汤。）（《千金》）又大犀角汤，疗香港脚毒冲心，变成水，身体遍肿，闷绝欲死者，于本方加白术、桂心、防己、黄芩、前胡、桑白皮。《圣惠》治瘴毒香港脚，初觉呕逆烦闷，头昏不食方，于本方去大枣，加木香、槟榔、半夏、甘草。（又治干香港脚欲发，恶心头旋，吐痰水，旋复花散，亦此类方。）《鸡峰》传信散，疗风毒，腰脚无力，肿痛腹胀，心烦闷，气上冲咽喉，头面浮肿，呕逆之候，于本方加桑白皮。

治香港脚冲心，烦闷喘促，脚膝酸疼，神思昏愦，宜服沉香散方。

沉香（一两） 赤芍药（一两） 紫苏茎叶（一两） 木通（一两锉） 诃黎勒皮（一两） 槟榔（一两）

红雪（二两） 吴茱萸（半两汤浸七遍焙干微炒）

上件药捣筛为散，每服四钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（《圣惠》）又治妇人香港脚忽发，冲心闷乱，四肢烦疼，犀角散，于本方去沉香、木通、诃黎勒、吴茱萸，加犀角、赤茯苓、木香、红蓝花。（按∶此二方俱去芍药为宜。又木香散方中用紫雪。）

沉香降气汤，患香港脚人，毒瓦斯上冲，心腹坚满，肢体浮肿者，尤宜服之。（《和剂》）（方见《诸气》中）

崔氏疗香港脚，毒遍内外，烦热，口中生疮者方。服紫雪，强人服如两枣大，弱者减之，和水服，当利热毒。（《外台》）（按∶又引苏恭同）紫雪方，鉴真云∶若香港脚冲心，取一小两和水饮之。（《医心》）大烦躁者，紫雪最良。（《活人书》）（按∶此本于《伤寒括要》。）

茱萸散，治香港脚心闷不通，及干霍乱等方。

炼成朴硝（一斤） 茱萸末（八两）

上相和捣罗调匀，以不津瓷器贮之，凡患服一匙匕。（《千金月令》）

三将军丸，治香港脚入腹冲心，大便不通。

吴茱萸（去皮枝汤泡） 宣木瓜（去穣） 川大黄（等分）

上为细末，米糊丸，绿豆大，每服五十丸，粳米枳壳煎汤吞下。未应，加丸数再服，以通为度。（《澹寮》）

（按∶此方本出《续易简方后集》。）

搜风丸，治香港脚肿痛，大便不通。

大黄（半两） 槟榔（半两） 枳实（半两） 黑牵牛（一两生）

上为末，糊丸如梧子大，每服五十丸，饭汤下，食前。（《仁存孙氏方》）

若香港脚之患，入腹冲心，或见呕逆之证，无法可疗，《千金》以大黄利之。大黄性寒，病既深入，必难导达，是速其呕吐也。不若用养正丹或黑锡丹、来复丹之类，煎降气汤咽下。更须多服，以大便通利为度。香港脚无补法，此有利性，即非补药，服之无疑。（《易简》）（养正丹、黑锡丹方见《中风》中，降气汤即苏子降气汤。）

甘草汤，治脚弱，举身洪肿，胃反，食谷吐逆，胸中气结不安而寒热，下痢不止，小便难。

甘草 人参（各一两） 半夏（一升） 桂心 蜀椒（各三两） 小麦（八合） 大枣（二十枚） 生姜（八两） 吴茱萸（二升）

上九味 咀，以水一斗三升，煮小麦取一斗，去小麦，内诸药，煮取三升，分为六服。（《千金》）又半夏汤，治香港脚上入腹，腹急上冲胸，气急欲绝。于本方去小麦、大枣、生姜、吴茱萸，加干姜、细辛、附子，咀，以水一斗，煮取三升，分为三服。初稍稍进，恐气冲上格塞不得下，少少服，通其气耳。（按∶此二方无类可属，盖其意主在温散，而上冲呕逆一时或有宜此者，仍附于兹。先教谕尝用《千金》治痰饮半夏汤，半夏、生姜、附子、吴茱萸四味方，以治冲心危证，大奏奇验，即此方之单捷者也。《千金》又有紫苏子汤，治脚弱上气，《和剂》苏子降气汤是，然卢祖常论之曰∶香港脚初发，早服亦可成功，若曰入腹攻胃冲心，略难觊效云云。此言信然，今仍举其方于咳嗽中，兹不录入。）

内疏缓治诸方 治香港脚春夏防发，宜服此疏风调气槟榔散方。

槟榔（一两） 独活（半两） 赤茯苓（半两） 枳壳（一两麸炒微黄去瓤） 羚羊角屑（半两） 沉香（半两） 川大黄（一两锉碎微炒） 芎 （半两） 甘草（半两炙微赤锉）

上件药捣，粗罗为散，每服四钱，以水一中盏，入生姜半分，煎至六分，去滓，食前温服。（《圣惠》）

三和散，治香港脚上攻，胸腹满闷，大便不通。（《和剂》）《究原方》治香港脚发肿，大便涩气满，《局方》三和散，加大黄煎服。（《万安》）香港脚稍愈，可服沉香三和散，不特愈时服之，病香港脚常服尤妙。（《经验良方》）

木瓜散，治香港脚冲心，胸膈痞滞烦闷得效方。

大腹（一个） 紫苏（一分） 干木瓜（一分） 甘草（一分炙） 木香（一分） 羌活（一分）

上件药细锉为饮子，分作三服，每服用水一升，同煎至三合，通口服之。（《传家秘宝》）《活人》大腹用皮。《奇效》木瓜汤，于活人方中，加茯苓、陈皮。

轻者与香苏散，加干木瓜、槟榔、生姜煎服，然后随证治之。（《管见良方》）

《和剂方》香苏散，加槟榔、木瓜，名槟苏散，治风湿脚痛，疏通气道。

紫苏 香附子（各二两） 陈皮 甘草 槟榔 木瓜（各一两）

上 咀，每服四钱，水一盏，姜葱煎服。（《大成》）《经验良方》槟苏散，凡觉香港脚初发，先服此药，去风湿及损郁气脉，多服不伤人（即本方）。大便秘滞，加大黄二钱半。《济生》槟榔汤，治一切脚痛，顺气防壅，于本方加五加皮。如大便秘结，虚弱者加枳实，壮盛者加大黄。

钝斋彭先生传神效槟苏散，治香港脚如神。

槟榔（三钱） 苏叶梗 防风 羌活 当归 木瓜（各二钱） 乳香 没药（各一钱半）

上为末，分二服，每服姜葱各五，酒二碗，煎八分，入片糖一指大（《试效要方》砂糖一片，如指大）溶化，热空心服，酒随量饮，醉为度。绵被盖脚痛处，待药力寻到痛处，汗出避风，以有汗为愈。（《普济良方》）

主香港脚大便涩方。

大黄（五两） 大麻仁（三两熟研）

上捣罗大黄为末，和麻仁以蜜为丸，酒下五丸，渐加至十五、二十丸，微利为度。气胀手脚肿，加槟榔一两，人参末一两。（《千金月令》）

渗利涤泻诸方 崔氏疗香港脚遍身肿方。

大豆（三大升以水一斗煮取五升去豆） 桑根白皮（一握切） 槟榔（二七枚碎） 茯苓（二两切）

上四味，将三物以前豆汁浸经宿，煮取二升，绞去滓，添酒二合内药中，随多少服之。或不利即更服，利多量减服之。（《外台》）又文仲疗香港脚满，小便少者，于本方去茯苓。若冷胀，加吴茱萸二升，生姜二两。

《圣济》治一切风毒香港脚软脚等，黑豆饮，于本方去茯苓，加郁李仁。

苏恭防己汤，主通身体满，小便涩，上气，上下痰水。不能食，食则胀者方。

桑白皮（五两切） 大豆（五升以水三斗并桑白皮煮取一斗去滓） 防己 橘皮 赤茯苓 麻黄（去节各三两）

生姜（五两） 旋复花（一两） 杏仁（八十枚去尖皮两仁碎） 紫苏茎叶（二两切）

上十味切，以前件药汁煮取三升，去滓分为三服，身弱者分为五服，相去六七里久，微覆，当大汗，小便利，肿气消下。冷多，加茱萸四两，热多，加玄参四两。忌酢物。（《外台》）

唐风引汤，疗痹满上气，遍身胀，膝疼，并去风湿痛方。

大豆（三升） 附子（三两炮） 枳实（炙） 泽泻 橘皮（各四两） 甘草（炙） 茯苓 防风（各二两）

上八味切，以水二斗，酒二升，煮大豆取一斗，去滓内药，煮取三升，分三服，三剂肿消，去大豆、泽泻，更服三剂瘥。（同上）

治湿香港脚，通身浮肿，小便不利，气壅烦闷，腹胁连膀胱虚胀，上气喘促，坐卧不得、宜服汉防己散方。

汉防己（三分） 桑根白皮（一两锉） 泽泻（半两） 赤茯苓（半两） 木通（三分锉） 郁李仁（三分汤浸去皮尖微炒） 猪苓（三分去黑皮） 槟榔（一两） 紫苏茎叶（一两）

上件药捣，粗罗为散，每服四钱，以水一中盏，入生姜半分，煎至六分，去滓不计时候温服。（《圣惠》）

又治香港脚肿满，小便不利，喘促不食，汉防己散，于本方去泽泻、郁李仁。

治香港脚，大小便秘涩，膀胱气壅，攻心腹妨闷，宜服泽泻散方。

泽泻（三分） 赤茯苓（三分） 枳壳（三分麸炒微黄去瓤） 木通（一两锉） 猪苓（一两去黑皮）

槟榔（一两） 牵牛子（二两微炒）

上件药捣，细罗为散，每服用水煎生姜葱白汤，调下二钱，日二三服，以利为度。（同上）

《近效》疗香港脚冲心，肺气气急，及水气卧不得，立验方。

曹州葶苈子（四分，好者纸上熬令紫色，别捣如膏，纸裹，两瓦子合，床脚下压去油。） 杏仁（四分，去尖皮两仁，切碎，纸上熬令黄，捣如膏。） 甘草（四分炙） 海蛤（四分别研如面） 郁李仁（四分去皮尖如麻子仁别捣） 汉防己（五分） 吴茱萸（二分） 槟榔仁（六分） 大黄（七分）

上九味捣筛为散，合研令调和，取蒸饼中枣膏二分去皮，搅和白蜜少许，更于臼中捣一千二百杵方止，空腹一服十五丸，如梧子，渐渐加至下泄为度。服良久，待丸散后可食。（《外台》）

崔氏疗香港脚，及腰肾膀胱宿水，及痰饮，桃花散方。

收桃花阴干，量取一大升，但随虚满，不须按捺，捣为散，纱罗下之，温清酒和，一服令尽，通利为度。（同上）

滋养诸方 三阴受寒湿，着于脚膝上，枯瘦色淡，小腹不仁，腹急疼痛，上气喘急，八味丸加沉香。（《医通》）

治肝肾风虚气弱，脚膝不可践地，腰脊疼痛，风毒流 下经，行止艰难，小便余沥，思仙续断丸。

思仙木（即杜仲也，去皮锉，炒令黑，五两。） 五加皮 防风（去叉股） 薏苡仁 羌活（洗去土）

川续断（洗锉焙干） 牛膝（洗锉焙，酒浸一宿，再焙，各三两。） 萆 （四两） 生干地黄（五两）

上细末，好酒三升，化青盐三两，用大木瓜半斤，去皮子，以盐酒煮木瓜成膏和杵，丸如桐子大，每服五十丸，空心食前，温酒盐汤下。膏子少，益以酒糊。（《本事》）《鸡峰》思仙丸，于本方加干蝎、天麻、白术。《和剂》思仙续断丸，于本方去五加皮、羌活、地黄，加川乌头。

去风，补血益气，壮筋骨，强脚力，虎骨酒。

虎胫骨（真者酒浸酥炙） 萆 牛膝（洗净锉焙酒浸一宿再焙） 仙灵脾 薏苡仁 熟干地黄（酒洗九蒸九曝焙干秤各二两）

上细锉，绢袋盛，浸酒二斗，饮了一盏，入酒一盏，可得百日。妇人去牛膝。（《本事》）（按∶《千金》虎骨酒，单用一味）

四斤丸，治体虚气弱，风寒湿毒客于经络，血脉凝滞，腰腿沉重，筋骨缓弱，四肢酸疼，麻痹不仁，间或肿痒，脚膝无力，隐痛拘挛，不能履地，一切久新诸肿香港脚悉治之。

宣州木瓜（去穣切焙干） 牛膝（去芦切） 苁蓉（洗净切焙） 天麻（去芦细锉各一斤）

以上四味，如前修事了，用无灰酒五升浸，春秋各五日，夏三日，冬十日足，取出焙干，再入虎骨一两，附子二两炮去皮脐。

上同为细末，用浸前药酒，打面糊为丸，如梧桐子大，每服三五十丸，空心煎木瓜酒下，或盐汤吞下，食前服。（《和剂》）《叶氏》增添四斤丸，于本方（虎骨八两，余同）去附子，加没药四两，川乌头四两，炼蜜和丸。《杨氏》五斤丸。于《叶氏》方加山药。《济生续方》加味四斤丸，于《叶氏》方加乳香。（《三因》加味四斤丸，见《痿》门）

湿热香港脚治方 中书粘合公，年四旬有余，躯干魁梧。丙辰春，从征至扬州北之东武隅，香港脚忽作，遍身肢体微肿，其痛手不能近，足胫尤甚，履不任穿，跣以骑马，控两镫而以竹器盛之，以困急来告。予思《内经》有云饮发于中， 肿于上。又云诸痛为实，血实者宜决之。以三棱针数刺其肿上，血突出高二尺余，渐渐如线，流于地约半升许，其色紫黑，顷时肿消痛减，以当归拈痛汤重一两半服之，是夜得睡，明日再服而愈。（《宝鉴》）（按∶《类案》引东垣有廉平章治验，与此相近，不录）

当归拈痛汤，治湿热为病，肢体烦疼，肩背沉重，胸膈不利，下疰于胫，肿痛不可忍。

甘草（炙） 茵陈蒿（酒炒） 酒黄芩 羌活（各半两） 防风 知母（酒洗） 猪苓（去皮） 泽泻 当归身（各三钱） 苦参（酒洗）

升麻 黄芩（炒） 人参 葛根 苍术（各二钱） 白术（一钱半）

上 咀，每服一两，水二盏半，先以水拌湿，候少时煎至一盏，去渣温服食前，待少时美膳压之。（同上）

（按∶此方亦出《兰室秘藏》。《统旨》曰∶北方香港脚，古虽原其情，而治法无所见，惟罗氏尝以当归拈痛汤治之，上下分消其湿，使壅滞之气得宣通也。）

灸法 凡香港脚，初得脚弱，使速灸之，并服竹沥汤，灸讫可服八风散，无不瘥者，惟急速治之。若人但灸而不能服散，服散而不灸，如此者半瘥半死。虽得瘥者，或至一二年复更发动。觉得便根据此法速灸之及服散者，治十十愈。此病轻者，登时虽不即恶，治之不当，根源不除，久久期于杀人，不可不精以为意。初灸风市，次灸伏兔，次灸犊鼻，次灸膝两眼，次灸三里，次灸上廉，次灸下廉，次灸绝骨。（《千金》）（原有详说宜考。又曰∶既得病后，毒瓦斯外满，则灸泄其气。）

崔氏∶若香港脚上入少腹，少腹不仁，即服张仲景八味丸，仍灸三里、绝骨。若脚数转筋，灸承山。若脚胫内稍不仁，灸三阴交。（《外台》）

苏∶诸毒瓦斯所攻，攻内则心急闷，不疗至死。若攻外，毒出皮肤则不仁，不仁者膏摩之差。若未出皮肤，在荣卫刺痛者，随痛处急宜灸三五炷即瘥，不必要在孔穴也。远方无药物处，急宜灸之，腹背手足诸要穴，皆能疗此病，纵《明堂》无正文，但随所苦，火艾彻处，痛便消散，此不可知也（按∶程衍道本，知上补不字）。

又候灸疮瘥后，瘢色赤白，平复如本，则风毒尽矣。若色青黑者，风毒未尽，仍灸勿止，待肢体轻乃休矣。（同上）

苏恭云∶若香港脚盛发时，自腰以上，并不得针灸，当引风气上则杀人。气歇以后，有余病者，灸无妨。唯冬月得灸，春夏不可灸，自风市以下固宜佳耳。（同上）

又若胸中气散，而心下有脉洪大跳，其数向下分入两髀股内，令人心急忪悸者，宜以手按捻小腹下两旁，接髀大斜文中，有脉跳动，盒饭文上，灸跳三七炷即定。灸毕皆须灸三里二十炷，以引其气下也。（同上）

《唐论》又若心胸气满，已灸身胫诸穴及服汤药，而气犹不可（程刻可改下），烦急欲死者，宜灸两足心下当中陷处各七炷，气即下。此穴尤为极要，而不可数灸，但极急乃灸七炷耳。凡灸不废汤药。药攻其内，灸泄其外，譬如开门驱贼，贼则易出；若闭户逐之，贼无出路，当反害人耳。（同上）

调摄法 凡香港脚之病，极须慎房室，羊肉牛肉鱼蒜，蕺菜菘菜，蔓菁瓠子，酒面酥油乳糜，猪鸡鹅鸭，有方用鲤鱼头，此等并切禁，不得犯之，并忌大怒。惟得食粳梁粟米，酱豉葱韭薤，椒姜橘皮。又不得食诸生果子酸酢之食，犯者皆不可瘥。又大宜生牛乳、生栗子矣。（《千金》）（按∶又《食治》门中，引扁鹊云∶患香港脚虚胀者，不得食甜瓠，其患永不除。）

苏∶生姜蒜豉当食大佳，不宜食面及羊肉萝卜蔓菁韭。酒醉房室，久立冷湿，船行水气，夏月屋中湿气热气，劳剧哭泣忧愦，如此等类，好使气发也。（《外台》）

又第一忌嗔，嗔即心腹烦，烦即香港脚发。第二忌大语，大语即损肺，肺损亦发动。又不得露脚当风入水，以冷水洗脚，脚胫尤不宜冷。（同上）

又昼日莫多卧，须力遨游，舒畅情性，以勿睡也。（同上）

又患香港脚，每旦早食任意饱，午后少食，日晚不食弥佳。（同上）（《宝鉴》此下曰∶恐伤脾胃营运之气，失其常度。况夜食则血气壅滞而行阴道，愈增肿痛。）

唐∶若头面及项，少似热气上，即露背膊取冷，勿使腰肾冷，其背膊冷，极浓着衣，须如此将息必渐瘥。

若不解将息，立见危殆困笃，转加易发，至损性命。洗面及脚，皆须热汤，小添冷水洗之。又不得食酸饭，不用乘马。若能步行，劳筋力，其香港脚自然渐瘥。（同上）

又凡香港脚病患不能永瘥，至春夏还复发动。夏时腠理开，不宜卧睡，睡觉令人按挪，勿使邪气稽留，数劳动关节，常令通畅，此并养生之要，拒风邪法也。寻常有力，每食后行五百步，罢倦即止，此脚中恶气随即下散，虽浮肿气不能上也。（同上）

患香港脚人，不可吃鲫鱼，甚验。（《琐碎录》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节
  • 当前页：香港脚
  • 下一页：虚劳
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《杂病广要》
  2. 香港脚《续名医类案》
  3. 香港脚《张氏医通》
  4. 香港脚《医学传灯》
  5. 香港脚《证治准绳·类方》
  6. 香港脚《推求师意》
  7. 香港脚《证治准绳·女科》
  8. 香港脚《杂病治例》
  9. 香港脚《证治准绳·杂病》
  10. 香港脚《千金翼方》
  11. 香港脚《寿世保元》
  12. 香港脚《千金翼方》
  13. 香港脚《普济方·针灸》
  14. 香附子《本草择要纲目》
  15. 香港脚《医碥》
  16. 香附子《冯氏锦囊秘录》
  17. 香港脚《医碥》
  18. 香附子《本草蒙筌》
  19. 香港脚《医学正传》
  20. 香附子《汤液本草》
  21. 香港脚《张聿青医案》
  22. 香附芎茶《茶饮保健》
  23. 香港脚《济阴纲目》
  24. 香附散《是斋百一选方》
  25. 香港脚《万病回春》
  26. 香附散《三因极一病证方论》
  27. 香港脚《顾松园医镜》
  28. 香附米《本草求真》
  29. 香港脚《古今医案按》
  30. 香附地榆茶《茶饮保健》
  31. 香港脚《证治汇补》


虚劳_《杂病广要》_中医内科_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之病，大端不过于阳虚阴虚，而治之之法，亦不外于补阳补阴。然其实属阴虚者为多，则仲景用建中汤扶阳以配阴者，固有妙旨存焉；而后世滋补诸方，亦所不可缺。今芟烦存要，区而别之，以便学人酌用焉。

源由总说 《难经》论损，从皮毛至于筋骨者，此乃辨气脉浅深次第也。原其所因，属不内外，或大病未复，便合阴阳，或疲极筋力，饥饱失节，尽神度量，叫呼走气。所以诸证蜂起，百 交作，吐血衄血，便血泻血，遗泄白浊，冷滑洞泻，白汗黄汗，呕吐咯 ，涎沫痰饮。遂使荣卫走本，虚羸损伤，皆自此始，盖由背于人身常理而致然也。况妇人产蓐，过于大病，虚损尤多，不可不知。（《三因》）

虚生百病，实则少病。凡在孩提之时，已有胎气不足，致一脏一腑之偏虚者，自五六岁至三十上下，婚与未婚，肌肉薄瘠。面体少色，一虚也。血虚则发热，每有病则热难退，手足烦热，二虚也。阴虚者阳必凑之，男女夜多盗汗者，三虚也。此皆禀受不足，疾病易生，非必知欲而后虚也。（按∶此文本出《养生必用方》，录在后阴虚为劳条。）而失血则肝虚，思虑则心虚，饥饱则脾虚，多言则肺虚，房劳则肾虚，男子病后则气虚，妇人产后则血虚，喜怒哀乐则神虚，劳动不息则形虚。夫肝虚则目暗脚弱，心虚则惊悸自汗，脾虚则吐泻肿满，肺虚则喘嗽上气，肾虚则齿痛耳聋，气虚则发厥，血虚则发热，形虚则肤革薄瘠，神虚则心志颠倒，此其大略也。（《管见》）

医经载五劳六极之证，非传尸骨蒸之比，多由不能卫生，始于过用，逆于阴阳，伤于荣卫，遂成五劳六极之病焉。盖尽力谋虑成肝劳，应乎筋极；曲运神机成心劳，应乎脉极；意外过思成脾劳，应乎肉极；预事而忧成肺劳，应乎气极；矜持志节成肾劳，应乎骨极。此五劳应乎五极者也。（按∶此说本于《三因》，然彼以六极应六腑，盖严氏嫌其拘也。）然精极者，五脏 六腑之气衰，形体皆极，眼视无明，齿焦发落，体重耳聋，行履不正，邪气逆乎六腑，厥于五脏，故成精极。（《济生》）

蒙庄有言，精太用则竭，神太劳则惫，借是可以论病矣。夫人所以根本此性命者，气与血也。若男若女，气血均有，独不能保而有之，终日役役，神倦力疲，饥饱越常，喜怒失节，形寒饮冷，纵欲恣情，遂使五脏气血俱虚，此五劳之所从始也，六极七伤类焉。故心家虚，则便浊汗多；肝家虚，则筋挛目眩；肾家虚，则腰痛泄精；肺家虚，则咳嗽哄热；脾胃虚，则呕吐不食，日就羸黄，或乃胃热消谷，饮食虽多，亦不生肌肉而转加瘦悴矣。是前数证，其间大抵心下引胁俱疼，盖滞血不消，新血无以养之也。（《直指》）

夫人之生，皆禀天地氤氲之气而为人，在乎保养真元，固守根本，则一病不生，四体俱健。若曰不养真元，不守根本，病皆生焉。真元根本，即气血精液也。予闻先师之教，万病莫若劳证，最难治之。劳证之由，盖因人壮年气血完聚、精液充满之际，不务养守，惟务酒色，岂分饥饱，日夜耽嗜，无有休息，以致耗散真元，虚败精液，则呕血吐痰，心炽肺痿，骨蒸体热，肾虚精竭，面白颊红，口干咽燥，白浊白带，遗精盗汗，饮食难进，气力全无，谓之火乘金也。

候重则半年而毙，候轻则一载而倾。（《十药神书》）

劳病根因，各自不同。酒伤肺，色伤肾，思虑伤心，劳倦饮食伤脾，忿怒伤肝。此五者，皆能致劳也，大约酒色成劳者多耳。

肺劳∶肺如华盖，其气轻清，既不受寒，亦不受热。然酒性本热，多饮则肺受火邪，熏蒸日久，以致郁遏不清，胀大不敛，或喘或咳，渐至音哑，骨蒸寒热，皮毛焦干，如之何其可救也。肾劳∶人之五火，皆赖肾水制之。色欲过度，则肾水虚，虚则热矣。肾脉贯肝膈入肺中，循喉咙系舌本。所以肾虚之人，先动肾火，延入肝膈，遂挟相火，便入肺中，始则咳嗽，久则发热，盗汗遗精，骨痿肉脱，甚至伤脾，泻泄作而危殆矣。心劳∶心者血之原，荣卫发动之所始也。心不妄役，则真血日生。惟劳心焦思，日久不置，则思虑过度。由是心血日耗，肝无所秉，脏腑无所润，筋脉无所养，荣气不行，邪热随作，经所谓阴虚生内热者是也。热甚克金，金衰身瘦，日见销铄而危亡待矣，此症不得志者多有之。脾劳∶元气静则神藏，动则消亡。若劳倦过甚，饮食不节，二者皆使脾之元气受伤，不能舒发，以致饮食不化，泄泻频作，血气不生，肌肉不长。况脾者肺之母，脾气衰惫，则肺失所资，津液不生，日成枯涸，咳嗽殊甚而劳斯成，不可救矣。肝劳∶大怒则血菀于上，令人暴绝，名曰煎厥。故多怒之人，肝火屡动，而所藏之血，随火上逆，大吐不止，稍久则并脏腑膻中之血，尽吐不留，所谓相火一动，则五火相煽而动，火动则血随之，真血去多，身成空廓，以致金不制木，木火凌肺，经所谓侮其所不胜者也。如是则发热 咳嗽，胁痛喘急，而劳日剧矣。由是观之，劳病同名，根因不一，治者当究其始末，明在何经，不可模糊泛治也。（《苍生司命》）

思虑致劳 夫人之生，以气血为本，人之病，未有不先伤其气血者。世有童男室女，积想在心，思虑过当，多致劳损，男则神色先散，女则月水先闭，何以致然？盖愁忧思虑则伤心，心伤则血逆竭，血逆竭故神色先散而月水先闭也。火既受病，不能荣养其子，故不嗜食。脾既虚则金气亏，故发嗽。嗽既作，水气绝，故四肢干。木气不充，故多怒，鬓发焦，筋痿。俟五脏传遍，故卒不能死，然终死矣。此一种，于诸劳中最为难治，盖病起于五脏之中，无有已期，药力不可及也。若或自能改易心志，用药扶接，如是则可得九死一生。举此为例，其余诸劳，可按脉与证而治之。（《本草衍义》）

诸虚出于心肾 夫人之一身，肾之液谓之精，意之所存谓之志，故经曰，肾藏精与志也。生性之本，元气之根，精神之所舍，名曰精神，故《灵枢经》曰肾藏精精舍志者是也。人有精而后有神，今人之虚损，皆出于心肾，其盗汗其白浊之类，奚可容乎。且心之液则为汗，肾之液则为精。今有虚乏之人，夜多异梦，心之液自梦中出，觉来则汗如雨，未几便干，此则为盗汗。肾之液泄，自小便中出，停久浊如泔，或上有脂油，或为梦泄，则气体怯弱，神情倦怠，眼目昏花，精既脱矣，乌得而有神哉。且心者神藏之，肾者精藏之。今心既受病，则神不守舍，日则有怔忡健忘、恍惚失志之证，夜则有登高涉险、火发追捕之梦。肾既受于病，则髓海枯竭，遂有脚膝软弱，精神倦怠，夜梦鬼交，便溲白浊，消渴瘦瘁。诸虚百损，莫不自心肾而然。（《治病活法秘方》）

阳虚阴虚 病之虚损，变态不同，因有五劳七伤，证有营卫脏腑。然总之则人赖以生者，惟此精气，而病为虚损者，亦惟此精气。气虚者，即阳虚也；精虚者，即阴虚也。凡病有火盛水亏，而见荣卫燥、津液枯者，即阴虚之证也；有水盛火亏，而见脏腑寒、脾肾败者，即阳虚之证也。此惟阴阳偏困，所以致然。凡治此者，但当培其不足，不可伐其有余。夫既缘虚损，而再去所余，则两败俱伤矣，岂不殆哉。惟是阴阳之辨，犹有不易，谓其阴阳之中，复有阴阳。其在似阳非阳、似阴非阴者，使非确有真见，最易惑人，此不可不详察也。且复有阴阳俱虚者，则阳为有生之本，而所重者又单在阳气耳。

知乎此，则虚损之治，如指诸掌矣。（《景岳》）

夫男子之劳，起于伤精；女子之劳，起于经闭；小儿之劳，得于母胎。盖男子十六而精通，女子十四而天癸至，然未充也。后生少年辈，淫欲太早， 丧真元，真阴内亏，虚火炽焰，肺金受伤，无以生肾水，肾水枯竭，无以济心火。心火一旺，肾火从之，而梦遗鬼交之病作；肺气一虚，则腠理疏豁而盗汗自汗之病作；火动其血，血随火升，而咳嗽吐红之病作。考之《内经》及上古诸家之说，一曰劳瘵，一曰劳极，一曰阴虚，一曰不足，一曰虚损。然因名以责实，不过气虚血虚阴虚之异耳。凡脾肺不足，皆气虚也；心肝不足，皆血虚也；肾水有亏，即阴虚也。气属阳，血属阴，血虚亦属阴虚。（《订补明医指掌》）

古称五劳、七伤、六极、二十三蒸，证状繁多，令人眩惑，但能明先天后天二种根本之治，无不痊安，盖简而不繁，约而无漏者也。夫人之虚，非气即血，五脏 六腑，莫能外焉。而血之源头，则在乎肾，盖水为天一之元，而人资之以为始者也。气之源头，则在乎脾，盖土为万物之母，而人资之以为生者也。故曰二脏安和，则百脉受调；二脏虚伤，则千 竞起。至哉斯言，可为后学指南也。（《病机沙篆》）

阴虚为劳 虚劳而热者，是阴气不足，阳气有余，故内外生于热，非邪气从外来乘也。（《巢源》）

《古今录验养生必用方》中卷曰∶经云∶气虚则发厥，血虚则发热（按∶《素调经论》曰∶经言阳虚则外寒，阴虚则内热。初氏或谓此也）。必然之理也。又曰∶饮食则阴受之（按∶《太阴阳明论》曰∶食饮不节，起居不时者，阴受之）。譬犹物化而为土也。阴气衰则血不荣，血不荣则肌肉薄，阴衰则阳胜，此血虚所以发热也，故瘦人多热。又阴虚者阳必凑之，故阴虚多热也。产妇既产，多热烦躁，以新产亡血多也。医乃不知，又投以寒药，以此致死者，不可胜数。夫病有标本，医亦知之。其人阴虚，本于血不足，故标发热。医投以寒药，是治标不治本也。但以温和益气养血药，其热自愈。熙宁甲寅、乙卯间，杜方叔自郓波召入京师，在翰林。

予时奉亲客都下。一日杜谓予曰∶青蒿麦煎柴胡 鳖甲散，天下通行，小儿被害，不可胜记。予始怪其词，年来更事渐多，方知杜之言为有本。男女自五六岁，至二十上下，婚与未婚，肌肉薄者，面体少色，一虚也。血虚则发热，肢体手足烦热，二虚也。阴虚者阳必凑之，故发热汗出，男女眠睡有汗，三虚也。所谓虚者，气血禀受有足有不足，加以柔弱未定而疾病易生，非必待知男女大欲然后虚也。气体既虚，又投以柴胡、鳖甲、门冬诸冷药，不旬日间，饮食已不入，迤渐腹痛，至于大肠滑泄，虚人至此，亦已危矣。方叔于医，可谓知本。童男室女小儿，肌瘦有汗，但用平和养气血温药，自无虞。（《万安方引》）（按∶此下又有云∶古人立方，亦用温药，如建中之属。且据《医说》引《医余》，则此所谓平和养气血温药，即指建中而言。）

大抵此症，阴虚者多。盖人禀天地阴阳之气以生，形肖天地，阳常有余，阴常不足。况劳动虽是伤气，殊不知诸动皆属于火，火盛则阴愈消，学人不可不识。视其病久，多劳怯咳嗽 发热，阴虚火动可见，学人宜详辨焉。（《医学原理》）

凡虚损之由，无非酒色劳倦七情饮食所致。故或先伤其气，气伤必及于精；或先伤其精，精伤必及于气。

但精气在人，无非谓之阴分。盖阴为天一之根，形质之祖，故凡损在形质者，总曰阴虚，此大目也。若分而言之，则有阴中之阴虚者，其病为发热躁烦，头红面赤，唇干舌燥，咽痛口疮，吐血衄血，便血尿血，大便燥结，小水痛涩等证。有阴中之阳虚者，其病为怯寒惟悴，气短神疲，头运目眩，呕恶食少，腹痛飧泄，二便不禁等证。甚至咳嗽吐痰，遗精盗汗，气喘声喑，筋骨疼痛，心神恍惚，肌肉尽削，梦与鬼交，妇人月闭等证，则无论阴阳，凡病至极，皆所必至，总由真阴之败耳。然真阴所居，惟肾为主，盖肾为精血之海，而人之生气，即同天地之阳气，无非自下而上，所以肾为五脏之本。故肾水亏，则肝失所滋而血燥生；肾水亏，则水不归源而脾痰起；肾水亏，则心肾不交而神色败；肾水亏，则盗伤肺气而喘嗽频；肾水亏，则孤阳无主而虚火炽。凡劳伤等证，使非伤入根本，何以危笃至此。故凡病甚于上者，必其竭甚于下也。余故曰∶虚邪之至，害必归阴，五脏之伤，穷必及肾，穷而至此，吾末如之何也矣。夫所贵乎君子者，亦贵其知微而已。（《景岳》）

虚劳之证，《金匮》叙于血痹之下，可见劳则必劳其精血也。营血伤则内热起，五心常热，目中生花见火，耳内蛙聒蝉鸣，口舌糜烂，不知正味，鼻孔干燥，呼吸不利，乃至饮食不为肌肤，怠惰嗜卧，骨软足酸，营行日迟，卫行日疾，营血为卫气所迫，不能内守而脱出于外，或吐或衄，或出二阴之窍，血出既多，火热迸入，逼迫煎熬，漫无休止，营血有立尽而已，不死何待耶。更有劳乏之极而血痹不行者，血不脱于外而但蓄于内，蓄之日久。周身血走之隧道，悉痹不流，惟就干涸，皮鲜滑泽，面无荣润，于是气之所过，血不为动，徒蒸血为热，或日晡，或子午，始必干热，俟蒸气散，微汗而热解，热蒸不已，瘵病成焉，不死又何待耶。（《医门法律》）

虚损劳瘵之异 凡损伤元气者本皆虚证，而古方以虚损劳瘵各分门类，则病若有异，亦所宜辨。盖虚损之谓，或有发见于一证，或有困惫于临时，凡在经在脏，但伤元气，则无非虚损病也。至若劳瘵之有不同者，则或以骨蒸，或以干嗽，甚至吐血吐痰，营卫俱败， 羸日甚，此其积渐有日，本末俱竭而然。但虚损之虚，有在阴分，有在阳分，然病在未深，多宜温补；若劳瘵之虚，深在阴中之阴分，多有不宜温补者。然凡治虚证宜温补者，病多易治；不宜温补者，病多难治。此虚劳若乎有异，而不知劳瘵之损，即损之深而虚之甚者耳。

凡虚损不愈，则日甚成劳矣，有不可不慎也。（《景岳》）

脉候 诊其脉，甚数甚急，甚细甚弱甚微，甚涩甚滑，甚短甚长，甚浮甚沉，甚紧甚弦，甚洪甚实，皆生于劳伤。（《中藏经》）

虚劳之脉，大抵多弦（按∶严子礼亦云然），或浮大，或数，皆虚劳之候也。大者易治，血气未衰（按∶原文衰作定，今从《简易方》），可敛而正也。弦者难治，血气已耗，未易调补之。若带双弦，则为贼邪侵脾，此尤难治，加数（按∶原文此下有剂字，今从《简易方》删）则殆矣。（《直指》）

虚损之脉（按∶原文此下有《中藏经》文），然无论浮沉大小，但渐缓则渐有生意，若弦甚者病必甚，数甚者病必危，若以弦细而再加紧数，则百无一生矣。（《景岳》）

劳脉，初起见洪大或细数，皆忌也。然投以滋补之剂尚能应手，而脉亦渐转微弱，数亦渐退，犹为可治；若证转而脉不转，即不可治，所谓无胃气也。（《医学指要》）

紧数之脉，表里俱虚，紧为寒伤营，数为血不足。脉见短数，则无胃气，细数紧数，俱非吉祥。脉洪大按之虚者，须防作泻。凡见数脉难治，病久脉数，尤非所宜。脉忽浮涩而数，忽沉弱而缓，变易不常，虚火之故也。虚损转潮热泄泻，脉短数者不治。虚损脉浮大者，属阳虚；细数者，属阴虚。芤为失血，若两手俱芤，而中有一部独弦者，为有瘀蓄未尽，当散瘀为先，不可骤补。若见数大者，为火旺，必难治；若见涩脉来至者，亦不可治也。弦数为骨蒸，自上而下者，必寸口浮数；自下而上者，必尺中弦急。若关尺俱弦细而急，如循弦缕者，不治。又尺中弦强者，必因房室发热，加之误服寒凉，故脉如是。然虚损之人，虽远房室，其尺脉之弦强，必不能便软。若更犯房室，明日反和，此阴阳得交，故尔暂软。后日诊之，其弦强必愈甚。诊察之际，不可不辨也。（《医通》）

辨爪 凡劳损之病，本属阴虚，阴虚必血少，而指爪为精血之余，故凡于诊候之际，但见其指爪干黄，觉有枯槁之色，则其发肤营气，具在吾目中矣。此于脉色之外，便可知其有虚损之候，而损之微甚，亦可因之以辨也。（《景岳》）

五劳六极七伤 （互见前源由总说中）夫虚劳者，五劳六极七伤是也。五劳者, 一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。又肺劳者，短气而面肿，鼻不闻香臭。肝劳者，面目干黑口苦，精神不守，恐畏不能独卧，目视不明。心劳者，忽忽喜忘，大便苦难，或时鸭溏，口内生疮。脾劳者，舌本苦直，不得咽唾。肾劳者，背难以俯仰，小便不利，色赤黄而有余沥，茎内痛，阴湿囊生疮，小腹满急。六极者，一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言。二曰血极，令人无颜色，眉发堕落，忽忽喜忘。三曰筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立。四曰骨极，令人酸削，齿苦痛，手足烦疼，不可以立，不欲行动。五曰肌极（按∶《千金》作髓极），令人羸瘦无润泽，饮食不生肌肤。六曰精极，令人少气， 然内虚，五脏气不足，发毛落，悲伤喜忘。七伤者，一曰阴寒，二曰阴萎，三曰里急，四曰精连连，五曰精少，阴下湿，六曰精清，七曰小便苦数，临事不卒。又一曰，大饱伤脾，脾伤善噫，欲卧面黄。二曰大怒气逆伤肝，肝伤少血目暗。三曰强力举重，久坐湿地伤肾，肾伤少精，腰背痛，厥逆下冷。四曰形寒，寒饮伤肺，肺伤少气，咳嗽鼻鸣。五曰忧愁思虑伤心，心伤苦惊喜忘善怒。六曰风雨寒暑伤形，形伤发肤枯夭。七曰大恐惧不节伤志，志伤恍惚不乐。（《病源论》）

证候概略 五劳者，五脏之劳也。皆因不量才力，勉强运为，忧思过度，嗜欲无节，或病失调将，积久成劳。其病头旋眼晕，身疼脚弱，心怯气短，自汗盗汗，或发寒热，或五心常热，或往来潮热，或骨蒸作热，夜多恶梦，昼少精神，耳内蝉鸣，口苦无味，饮食减少，此皆劳伤之证也。（《要诀》）

其证百节烦疼，腰酸脚软，或胸闷短气，心烦不安，或耳鸣目眩，咳嗽寒热，或盗汗遗精，白浊飧泄，或食少无味，不作肌肤，或睡中惊悸，午后发热，或怠倦无力，四肢不收，或虚火上攻，面赤喘急，此皆虚损之症，有一症见，即当因其病而药之可也。但视其症之不大，茶饭可餐，起居可动，作为可施，自以为生，孰知其后卧床不起，去死不远，若欲收救，不可得也。（《医林绳墨》）

咳嗽痰喘不绝声者，急则治其标也。阴虚火动而微嗽者，缓则治其本也。阴虚发热，嗽血大便结者，此虚火盛也。咳嗽吐血，喘急不能食者，脾肺虚损也。痰嗽喘热而泄泻者，此脾惫也。痰嗽喘热而痢疾者，脾肾俱惫也。痰嗽喘热，脾虚饱闷发肿者，难治也。（《回春》）

日晡头痛 眩晕，阴血虚也。头晕 头痛，或痰喘气促，肾虚不纳气也。自汗内热口干，胃气虚也。盗汗内热口干，阴血虚也。茎痛而便不利，精内竭也。愈痛则愈欲便，愈便则愈痛，精复竭也。食少体倦，口干饮热，小便黄短，脾肺虚热也。发热饮热，大便秘，内热也。发热饮冷，便秘，内热涩滞，肝热也。饮食少思，胃气虚也。饮食不化，脾气虚也。劳役而小便黄，元气下陷也。体倦头痛 眩晕，中气虚也。四肢逆冷，肾气虚寒也。

面目赤色，烦热作渴，脉大而虚，血脱发燥也。善思体痛，无寐盗汗，肝脾血虚也。寝寐而出汗，肾气也。平人饮食出汗，是食反助其胃火也。平人饮食，额上蒸大汗如雨，此名蒸笼头。睡觉饱而出汗，宿食也。胸满多痰，脾气虚也。晡热多痰，肾亏津液泛上也。忿怒胸痞，脾气滞也。倦怠胸痞，中气虚也。倦怠寒热往来，肝脾气虚也。口苦寒热往来，肝火血虚也。内热晡热，或寒热往来，阴血虚也。畏寒，或寒热往来，肝气滞也。

妇人劳怒，夜发热，或谵语，或经适行，热在血分。怔忡惊悸，心血虚也。思虑怔忡，惊悸便勤，内有痰也。（《医彀》）

虚损两颧红赤或唇红者，阴虚于下，逼阳于上也。仲景曰∶其面戴阳者，下虚故也。虚而多渴者，肾水不足，引水自救也。喑唾声不出者，由肾气之竭，盖声出于喉而根于肾，经曰，内夺而厥，则为喑俳，此肾虚也。

虚而喘急者，阴虚肺格，气无所归也。喉干咽痛者，真水下亏，虚火上浮也。不眠恍惚者，血不养心，神不能藏也。时多烦躁者，阳中无阴，柔不济刚也。易生嗔怒，或筋急酸痛者，水亏木燥，肝失所资也。饮食不甘，肌肉渐消者，脾元失守，化机日败也。心下跳动，怔忡不宁者，气不归精也。经曰∶胃之大络，名曰虚里，出于左乳下，其动应衣，宗气泄也。盗汗不止者，有火则阴不能守，无火则阳不能固也。虚而多痰，或如清水，或多白沫者，此水泛为痰，脾虚不能制水也。骨痛如折者，肾主骨，真阴败竭也。腰胁痛者，肝肾虚也。膝以下冷者、命门衰绝，火不归源也。小水黄涩淋沥者，真阴亏竭，气不化水也。足心如烙者，虚火烁阴，涌泉涸竭也。（《景岳》）

桃花蛀 郁劳 有面色如故，肌体自充，外看如无病，内实虚损，俗呼为桃花蛀，宜看其何证，于前药审而用之。（《要诀》）（按∶前药即建中、大补之类。）。面色不衰，肌肤日瘦，外如无病，内实虚伤，俗名桃花疰。其证必蒸热咳嗽，或多汗，或无汗，或多痰，或无痰，或经闭，或泄精，或吐血，或衄血，或善食，或泄泻，须察其所现何证、何脏受伤而治之。然此皆为阴火煎熬之证，治多不效。室女过时不嫁，男子过时不娶，及少寡者，多犯此证。以阴火虽乘阳位，非但不能消烁阳分之津液，阴分之津液，反竭力上供阳火之消烁，故肢体日削，而面色愈加鲜泽也。轻者嫁娶后渐愈，重者虽暂愈一两月，向后必死，以其躯体柔脆，精气先枯，不能胜其发泄也。惟少寡再醮者，每多自愈，以其躯体堪任也。郁火既散，津液既通，可不药而愈矣。（《医通》）

婺妇师尼，所欲未遂，阴阳离绝，郁火亢极，不得发泄而成失合证者，较之房劳更甚。始则肝木郁热，继则龙火上煽，致心肺受病，而喘嗽烦热，甚则迫血骤亡者有之，经闭不行而吐衄者有之。此证宜开郁降火，增损柴胡汤、加味逍遥散选用。阴火亢极者，可用滋肾丸、玉烛散先泻郁火，后服滋养之药如乌骨鸡丸之类。若郁火不泄，血气不荣而发痈疽者，去生远矣。（同上）

各证杂说 丈夫无子者，其精清如水，冷如冰铁，皆为无子之候。又泄精精不射出，但聚于阴头，亦无子。无此之候，皆有子。（《病源论》）

劳伤则血气虚，使阴阳不和，互有胜弱故也。阳胜则热，阴胜则寒，阴阳相乘，故发寒热。（同上）

有无故身体瘦软，绝无力气，别无他证，此平日作劳太过，血气虚而筋失养，宜劫劳散，或和气汤倍芎归（按∶《类方》和气饮，于五积散去桂、麻、朴、芎，加干葛、大黄、升麻者，此岂其方乎）。又有言语读诵，过耗神气，致成虚损，是为叫呼走气，宜于十全大补汤等药选用。虚人老人病中，忽一旦语言不出，扣之不应，此不是哑风，久久药力到，补调功成，自复应矣。有于坐卧之中，似欲得人按捻，意方始安者，此亦虚证也。

外有因动作劳力，或发寒热，或身疼气短，或劳倦嗜卧，乃一时发劳，却非五劳者比，宜和气饮。有咳嗽痰多者，名曰劳嗽，与感风寒壅热之嗽不同，此乃有本有标，本在肾而标在肺。（《要诀》）

有重阴覆其阳，火不得伸，或洒洒恶寒，或志意不乐，或脉弦数，四肢五心烦热者，火郁汤、柴胡 升麻汤，病去即已，不可过剂。（《六要》）（按∶火郁汤、柴胡 升麻汤，俱系东垣方，今不录。）

《慎柔》云∶尝治虚损，脉和缓而五六至，但咳嗽 发热，无恶寒、咽痛喉哽等证，以为可治，服保元、四君之类十余剂，咳嗽略可，热亦微退，至二十剂外，咳嗽反盛，热复如前，而身反不能转侧，足渐无力，至不能行而蜷，此何也？缘下焦肾气衰惫，无津液滋养百骸，阳气不能四运，脾肺之气不能下输，故足无力而蜷，药虽有效，病虽暂减，终不可治。若初服四君、保元十余剂，而脉细如丝，其数不改，决不可治。如细而不数者，此犹有胃气，无腹痛作泻，而饮食如常，可用保元、参、术调理。须二三年方愈。若服药后，数脉渐减，和缓有神，虽曰可治，亦得三月见功，年半方可全愈。又须看年力之衰壮、精神脾胃之强弱断之。若服药后，脉虽和缓，而腿渐无力，如前所述，且痰嗽不止，脉虽缓治之无益。又或如前证，足虽无力而热退嗽减，饮食如平人，此脾胃尚强，犹可迁延岁月。（《医通》）

似损非损 凡似损非损之证，惟外感寒邪者乃有之。盖以外邪初感，不为解散，而误作内伤，或用清凉，或用消导，以致寒邪郁伏，久留不散，而为寒热往来，或为潮热咳嗽，其证则全似劳损，若用治损之法以治此证，则滋阴等剂，愈以留邪，热蒸既久，非损成损矣。余尝治愈数人，皆其证也。欲辨此者，但当详察表里而审其致病之由。盖虚损之证，必有所因，而外感之邪，其来则骤。若或身有疼痛，而微汗则热退，无汗则复热，或见大声咳嗽，脉虽弦紧而不甚数，或兼和缓等证，则虽病至一两月，而邪有不解，病终不退者，本非劳损，毋误治也。（《景岳》）

死证 （互见《骨蒸》中，宜参。）病劳人，脱肛，骨肉相失，声散呕血，阳事不禁，梦寐交侵，呼吸不相从，昼凉夜热者死，吐脓血者亦死。其脉不数有根蒂者，及颊不赤者生。（《中藏》）

劳疾，久而嗽血，咽疼无声，此病自下而传上；若不嗽不疼，久而溺浊脱精，此为自上传下，皆死证也。（《要诀》）

大抵虚劳起于 丧者，肝肾过劳，多致亡血失精、强中阴竭而死。起于郁结者，内火烁津，多致血结干咳、嗜食发痈而死。起于药误者，脾肺受病居多，多致饮食减少、喘嗽泄泻而死。（《医通》）

虚劳不受补者，不治。（《丹溪》）

病患久虚，内有宿积旧痰，用参术补之，久乃吐出臭痰或绿色痰，当不治。盖积之久，而脾胃虚极不运，故郁臭耳。（《慎柔五书》）

阳虚阴虚治法有等 古人论治，以阴虚阳虚为两大纲。辨其阳虚，则温补之。辨其阴虚，则滋养之。

岂非开示后学之法门耶。然余阅历多年，会心先觉。审知阳虚有二，而阴虚有三，试为拈出，以示吾徒。所谓阳虚有二者。有胃中之阳，后天所生者也。有肾中之阳，先天所基者也。胃中之阳喜升浮，虚则反陷于下，再行敛降，则生气遏抑不伸。肾中之阳贵凝降，劳则反游于上。若行升发，则真气消亡立至，此阳虚之治有不同也。所谓阴虚有三者，如肺胃之阴，则津液也。心脾之阴，则血脉也。肾肝之阴，则真精也。液生于气，惟清润之品，可以生之。精生于味，非粘腻之物，不能填之。血生于水谷，非调补中州，不能化之。此阴虚之治有不同也。（《病机汇论》）

气血调养例 治法大要，潮热者，不可过用寒凉；秘结者，不可骤兴疏泄；嗽喘者，不可妄施发散；咯血者，不可错认以为热。但以滋养荣血为上，调平藏气次之，某病某药，又于养血调气之中而增益也。其或骨间有热，以至四肢缓弱不举，此则骨痿，欲斯疾之有瘳也，艰哉。虽然，当归、地黄、黄 、芍药，固养血之上药也，亦当以益胃消痰辈佐之。盖人以谷气为本，所谓精气血气，由谷气而生，古人以五味五谷五药养其病者，不无先后于其间也。当归、地黄恋膈引痰，黄 、芍药多则伤胃，是可胶柱调瑟而测量轻重之不审乎。（《直指》）

有患精血不足，明知当补肾，方欲一求之归 等药，其人素减食，又恐不利于脾；方欲理脾气，则不免用疏刷之药，又恐愈耗肾水；全一举而两得之功，莫若鹿茸橘皮煎丸为第一（按∶鹿茸橘皮煎丸，系于阳阴双补。

方冗杂难用，今所不取），故曰精不足补之以味，又曰补肾不如补脾，以脾上交于心，下交于肾故也。若肾元大段虚损，病势困笃，则肾不容少缓，又不拘于此说。要知于滋肾之中，佐以砂仁、澄茄之类，于壮脾之中，参以北五味、黄 之属，此又临时审病用药之后法。（《要诀》）

夫人之虚，不属于气，即属于血，五脏 六腑莫能外焉，而独举脾肾者，水为天一之元，土为万物之母，二脏安和，诸经各治，百疾不生。盖脾具土德，脾安则土为金母，金实水源，且土不侮水，水安其位，故脾安则肾愈安也。肾兼水火，肾安则水不挟肝上泛而凌湿土，火能益土，蒸腐而化精微，故肾安则脾愈安也。救肾者必本于阴血，血主濡之，阴本下降，虚则上逆，当敛而抑，六味丸是也。救脾者，必本于阳气，气主煦之，阳本上升，虚则下陷，当升而举，补中益气汤是也。近世治痨，专以四物、二冬、黄柏、知母，不知皆行秋冬之令，非所以生万物者也。且血药常滞，必妨痰而减食；血药常润，必滑肠而泄泻。况黄柏苦寒，尤能减食，知母甘寒，尤能滑肠，二味俱泻肾经虚火。丹溪有言曰∶实火可泻，虚火可补。痨症之火，虚乎实乎，泻之可乎。即知其宜补，而用药颇多疑难，如补脾保肺，法当兼行，然脾喜温燥，肺喜清润，保肺则妨脾，保脾则妨肺。须知燥热而甚，能食而不泻者，润肺当急，而补脾亦不可缺也。若虚羸而甚，食少肠滑，虽多嗽喘，但当补脾，而清润宜戒矣。脾有生肺之能，肺无扶脾之力，故补脾尤要于保肺也。尝见痨症多死于泄泻，泄泻多由于寒凉，此至着至确者也。又如补肾扶脾，法当兼行，然甘寒补肾，又恐不利于脾，辛温快脾，又恐愈伤其本，两者并衡，脾土较重，以土能生金，金为水母故也。若肾大虚者，又不可拘。但补肾之中，不脱扶脾，壮脾之中，不忘养肾可耳。（《颐生微论》）（按∶《必读》曰∶若肾大虚而势困笃者，又不可拘，要知滋肾之中，佐以砂仁、沉香，壮脾之中，参以五味、肉桂，随时活法可耳。）

治当审冷热 《养生必用方》论虚劳不得用凉药，如柴胡、鳖甲、青蒿、麦门冬之类皆不用服，唯服黄建中汤。有十余岁女子，因发热，咳嗽喘急，小便少，后来成肿胀，用利水药得愈。然虚羸之甚，遂用黄建中汤，日一服，三十余日遂愈。盖人禀受不同，虚劳小便白浊阴脏人，服橘皮煎黄 建中汤，获愈者甚众。

至于阳脏人，不可用暖药，虽建中汤不甚热，然有肉桂，服之稍多，亦反为害。要之用药，亦量其所禀，审其冷热，而不可一概以建中汤治虚劳也，谨之。（《医说》引《医余》）

治不可过热过凉 凡虚劳之疾，皆缘情欲过度，荣卫劳伤，致百脉空虚，五脏衰损，邪气乘袭，致生百疾。圣人必假药石，以资血气，密腠理，以御诸邪。肌肉之虚，犹物体之轻虚，如马勃、通草、蒲梢、灯心之属是也，非滋润粘腻之物以养之，不能实也。故前古方中，鹿角胶、阿胶、牛乳、鹿髓、羊肉、饴糖、酥酪、杏仁煎、酒蜜、人参、当归、地黄、门冬之类者，盖出此意。

《本草经》云∶补可去弱，羊肉、人参之属是也。所谓虚劳者，因劳役过甚而致虚损，故谓之虚劳。今人才见虚弱疾证，悉用燥热之药，如伏火金石附子姜桂之类，致五脏焦枯，血气干涸（按∶《直指》此下曰∶心肾不交，故火炎于上，为痰嗽，为咯血，为口干，为五心热。水走于下，为脚弱，为遗精，为赤白浊，为小便滑数。误矣哉）而致危困，皆因此也。如虚而兼冷者，止可于诸虚劳方中，加诸温热药为助可也，如此即不失古人之意。（《鸡峰》）

若阳虚阴极之证，当用姜、附、三建诸丹之类，或参或沉为之佐使，欲其刚多于柔，不致太僭，庶免炎上之患，用药在乎稳重故也。（《济生续方》）

凡滋补之药，当用平和，不可骤用峻补。缘肾水枯竭，不足以当之，又恐愈甚上炎之患，慎之慎之。（《袖珍》）

五脏虽皆有劳，心肾为多。心主血，肾主精，精竭血燥，则劳生焉。治劳之法，当以调心补肾为先，不当用峻烈之剂，惟当温养滋补，以久取效。天雄附子之类，投之太多，适足以发其虚阳。缘内无精血，不足当此猛剂。然不可因有热，纯用甜冷之药，以伤其肾气。独用热药者，犹釜中无水而进火也；过用冷药者，犹釜下无火而添水也。非徒无益，又害之耳。宜十全大补汤，或双和散，或养荣汤、七珍散、乐令建中汤皆可选用，间进双补丸。（《要诀》）

补阳方法 凡虚损之症，不可专指肾脏一家而言。至病之甫成，脉才见端，惟急建其中气为主，俾饮食增而津液旺，以至气充血生精，而复其真阴之不足，此根本之治也。（《集验良方》）

石顽治颜汝玉女，病虚羸寒热，腹痛里急，自汗喘嗽者，三月余，屡更医药不愈，忽然吐血数口。前医转邀石顽，同往诊候，其气口虚涩不调，左皆弦微而尺微尤甚，令与黄 建中，加当归、细辛。前医曰∶虚劳失血，曷不用滋阴降火，反行辛燥乎？余曰∶不然。虚劳之成，未必皆本虚也，大抵多由误药所致。今病欲成劳，乘其根蒂未固，急以辛温之药，提出阳分，庶几挽回前失。若仍用阴药，则阴愈亢而血愈逆上矣。从古治劳，莫若《金匮》诸法，如虚劳里急诸不足，用黄 建中，原有所祖，即腹痛悸衄，亦不出此。更兼内补建中之制，加当归以和营血，细辛以利肺气，毋虑辛燥伤血也。遂与数帖，血止，次以桂枝 人参汤数服，腹痛寒热顿除，后以六味丸，以枣仁易萸肉，或时间进保元、异功，当归补血之类，随证调理而安。余治虚劳，尝屏绝一切虚劳之药，使病气不致陷入阴分，深得《金匮》之力也。（《医通》）

黄 汤，治虚劳不足，四肢烦疼，不欲食，食即胀，汗出方。

黄 芍药 桂心 麦门冬（各三两） 五味子 甘草 当归 细辛 人参（各一两） 大枣（二十枚）

前胡（六两） 茯苓（四两） 生姜 半夏（各八两）

上十四味 咀，以水一斗四升，煮取三升，每服八合，日二服。（《千金》）又乐令黄 汤，于本方去五味子，加橘皮。（《和剂》）名乐令建中汤。按∶《医通》曰∶后人乐令建中，并用前胡、细辛以退表热，十四味建中，兼用熟附、苁蓉以补下虚，均失建中之义。此说未为当。）

《古今录验》调中汤，疗虚劳，补益气力方。

麦门冬（半两） 干枣（一两） 茯苓（半两） 甘草（半两炙） 桂心（半两） 当归（半两） 芍药（半两）

上七味切，以水八升，煮取三升，去滓分服一升，日三，忌生葱、海藻、菘菜、醋物。（《外台》）（按∶此亦建中汤之类方，故列于此。）

《短剧》黄 汤，疗虚劳少腹急，小便赤余沥，临事不起，阴下湿，或小便白浊伤多方。（节录）

黄 （三两） 人参（一两） 芍药（二两） 生姜（半斤） 桂肉（三两）

大枣（十四枚） 当归（一两） 甘草（一两炙）

上八味切，以水一斗，煮取四升，分四服。有寒，加浓朴二两。忌生葱、海藻、菘菜。《经心录》同。（同上）又深师黄 汤，疗大虚不足，小腹里急，劳寒拘引，脐气上冲胸，于本方，去当归，加半夏。

深师大建中汤，疗内虚绝，里急少气，手足厥逆，少腹挛急，或腹满弦急，不能食，起即微汗出，阴缩，或腹中寒痛，不堪劳苦，唇口舌干，精自出，或手足乍寒乍热，而烦苦酸疼，不能久立，多梦寤，补中益气方。

黄 （四两） 人参（二两） 大枣（二十枚劈） 当归（二两） 桂心（六两） 生姜（一斤） 半夏（一升洗） 芍药（四两） 附子（一两炮） 甘草（二两炙）

上十味切，以水一斗二升，煮取四升，分四服。先服后食，忌海藻、菘菜、生葱、猪羊肉、饧、冷水等。（同上）（按∶《千金》大建中汤，与此不同，出后补兼宁心。）《圣惠》治虚劳，能益气，补不足，建中散，于本方去人参、半夏，加白术、木香、熟干地黄，水煎去滓，下饴糖如枣大，更煎一两沸，于食前温服。又治虚劳里急，四肢不和，身体疼痛，不欲吃食，白术散，于本方加白术。《和剂》十四味建中汤，治荣卫不足，腑脏俱伤，积劳虚损，形体羸瘠，脾肾久虚，饮食全亏，于本方加白术、肉苁蓉、麦门冬、白茯苓、川芎、熟地黄。

真武汤，不惟阴证伤寒可服，若虚劳之人，憎寒壮热，咳嗽下痢，皆宜服之，因易名固阳汤。（《易简》）

补中益气汤，治中气不足，或误服克伐，四肢倦怠，口干发热，饮食无味，或饮食失节，劳倦身热，脉洪大而无力，或头痛恶寒自汗，或气高而喘，身热而烦，脉微细软弱，自汗体倦少食，或中气虚弱而不能摄血，或饮食劳倦而患疟痢等症，因脾胃虚而不能愈者，或元气虚弱，感冒风寒，不胜发表，宜用此代之。或入房而后劳役感冒，或劳役感冒而后入房者，急加附子。愚谓人之一身，以脾胃为主，脾胃气实，则肺得其所养，肺气既盛，水自生焉，水升则火降，水火既济而合天地交泰之令矣。脾胃既虚，四脏俱无生气，故东垣先生，着脾胃、内外伤等论，谆谆然皆以固脾胃为本，所制补中益气汤，又冠诸方之首，观其立方本旨可知矣。故曰补肾不若补脾，正此谓也。前所言治症，概举其略，余当仿此而类推之。（此据《回春录》）

黄 （劳役病热甚者一钱） 甘草（炙以上各五分） 人参（去芦）

升麻 柴胡 橘皮 当归身（酒浸） 白术（以上各三分）

上件 咀，都作一服，水二盏，煎至一盏，去渣，早饭后温服。（《内外伤辨》）如腹中痛者，加白芍药五分，炙甘草三分。如久病痰嗽者，去人参。如夏月病嗽，加五味子三＋二枚，麦门冬去心二分或三分。（《脾胃论》）《试效方》调中益气汤，治因饥饱劳役，损伤脾胃，元气不足，于本方加五味子、芍药。如时显燥热，是下元阴火蒸蒸然发也，加生地黄二分。东阳邑庠郑掌教先生一证，发大汗战，鼓栗振掉，片时许发澡热，身如火烧，又片时许，出大汗如雨，身体若冰冷。而就发寒战如前，寒后又热，热后又汗，三病继作而昼夜不息。庠生卢明夫与作疟证治，不效。召予，诊其右手，阳脉数而浮洪无力，阴脉略沉小而亦虚，左三部比右差小而亦浮软。予曰∶此阳虚证也。用补中益气汤，倍参 ，减升、柴一半，加尿浸生附子一钱半，炒黄柏三分，干姜、薄桂各五分，大枣一枚，同煎服。一服而病去三分，二服而减半，四服寒热止而身尚有微汗，减去桂、附、干姜一半，服二帖全愈。（《正传》）本方加黄柏生地，名补中益气加黄柏生地汤，治阴火乘阳，发热昼甚，自汗短气，口渴无味。（《集解》）

生脉散，气极者，正气少，邪气多，多喘少言，此方主之。（《医方考》）（生脉散方见《中暑》中）呼吸少气，懒言语，无力动作，目无精光，面色 白，皆兼气虚，用麦门冬、人参各三钱，橘红、桔梗、炙甘草各半两，五味子二十一粒，为极细末，水浸油饼为丸，如鸡头子大，每服一丸，细嚼津唾咽下，名补气丸。（《准绳》）

人参膏。

人参去芦锉细，如煎常药法，量水于银石器内，煎至一半，渣再煎两度，去渣，遂以所煎汁，文武火熬稠而止，诸药煎膏效此。（《丹溪纂要》）

附汤，治气虚阳弱，虚汗不止，肢体倦怠。

黄 （去芦蜜炙） 附子（炮去皮脐等分）

上 咀，每服四钱，水二盏，生姜十片，煎至八分，去滓食前温服，不拘时候。（《济生续方》）（按∶此方本出《魏氏》，治盗汗。）

参附汤，治真阳不足，上气喘急，自汗盗汗，气虚头晕。但是阳虚气弱之证，并宜服之。

人参（半两） 附子（炮去皮脐一两）

上 咀，分作三服，水二盏，生姜十片，煎至八分，去滓食前温服。（同上）（按∶此本《圣济》治脾虚人参汤。）《兰台轨范》治阴阳血气暴脱证，此亦急救之方。（按∶《魏氏》沉附汤，治下虚上盛，气不升降，用附子、沉香、人参，严氏去人参，今并不录。）

补兼宁心诸方 大建中汤，治五劳七伤，小腹急，小便黄赤，尿有余沥，梦与鬼神交通，失精，惊恐虚乏方。（节录）

饴糖（半斤） 黄 远志 当归（千金翼无） 泽泻（各三两）

芍药 人参 龙骨 甘草（各二两） 生姜（八两） 大枣（二十枚）

上十一味 咀，以水一斗，煮取二升半，汤成内糖令烊，一服八合。消息，又一服。（《千金》）《简易》引《究原方》，去饴糖、大枣，治小腹急痛，便溺失精，虚热盗汗，四体倦怠，支节烦疼，口苦舌涩，心怔气短，日渐羸弱。《素问》云，肾病传心，筋脉相引而急，小腹痛热，出白液。《左传》云，丧志名为蛊病，乃真精不守也。若小便滑数，日夜无度，由脬门不闭，水液不藏，因思虑过多，心气散溢，服之甚妙，气弱甚者，加熟附二两。腰痛筋急，加官桂。《管见良方》治思虑太过，心气耗弱，阳气流散，精神不收，阴无所归，小便或赤或白，甚则尿精滑数，夜梦鬼交，于本方加石莲肉。

枣仁汤，治大虚劳，梦泄精，茎核微弱，血气枯竭，或醉饱伤于房室，惊惕忪悸，小腹里急方。

枣核仁（二合） 人参（二两） 芍药 桂心（各一两） 黄 甘草 茯苓 白龙骨 牡蛎（各二两）

生姜（二片） 半夏（一升） 泽泻（一两）

上十二味 咀，以水九升，煮取四升，一服七合，日三。若不能食，小腹急，加桂心六两。（《千金》）

《圣惠》治虚劳少气，四肢疼痛，心神烦热，不得睡卧，人参散，于本方去桂心、茯苓、半夏、泽泻，加麦门冬、当归、白术。《鸡峰》人参煮散，治虚劳惊悸，心神不安，于本方去茯苓、生姜、半夏，加远志、茯神。

归脾汤，饮食太饱伤脾，脾伤则面黄善卧，宜此方主之。（《医方考》）（按∶此系加当归、远志者，归脾汤方见后《健忘》中。）

茸朱丹，治心虚血少，神志不宁，惊惕恍惚，夜多异梦，睡卧不安。

鹿茸（去毛酒蒸一两） 朱砂（半两细研水飞蜜炒尤佳）

上为细末，煮枣圈肉为丸，如梧桐子大，每服四十丸，炒酸枣仁煎汤送下，午前临卧服之。（《济生续方》）

补阴诸方 六味地黄丸（原作《金匮》肾气丸，方后曰∶即六味地黄丸。今据改订），治形体瘦弱，无力多困，肾气久虚，久新憔悴，寝汗发热，五脏齐损，遗精便血。

山药 山茱萸（各四两） 泽泻 牡丹皮 白茯苓（各三两） 熟地黄（八两）

上为末，蜜丸桐子大，服五六十丸，空心温水下。（《丹溪》）（按∶此方本出《小儿直指》。）又八物肾气丸，平补肾气，坚齿驻颜，于本方加桂、五味。（按∶肾气丸长服，去附子，加五味子，本出《肘后》。）

《医方考》肾劳，背难俯仰，小便不利，有余沥，囊湿生疮，小腹里急，便赤黄者，六味地黄丸加黄柏、知母主之。人有终朝咳嗽，吐痰微喘，若少行动，则短气不足以息。人以为心火之刑肺，谁知是肺气之自损乎。治法宜大补肺气，兼补肾水。方用六味汤，加麦冬、五味子，大剂与之，久服肾旺而肺亦旺也。（《辨证录》）

治肾脏虚弱，面色黧黑，足冷足肿，耳鸣耳聋，肢体羸瘦，足膝软弱，小便不利，或多或少，腰脊疼痛，用八味丸加鹿茸、五味子，名十补丸。（《保元》）

大补元煎，治男妇气血大坏，精神失守，危剧等证，此回天赞化救本培元第一要方。

人参（补气补阳，以此为主，少则用一二钱，多则用一二两。）

山药（炒二钱） 熟地（补精补阴，以此为主，少则用二三钱，多则用二三两。） 杜仲（二钱） 当归（二三钱若泄泻者去之） 山茱萸（一钱如畏酸吞酸者去之） 枸杞（二三钱） 炙甘草（一二钱）

水二钟，煎七分，食远温服。如元阳不足多寒者，于本方加附子、肉桂、炮姜之类，随宜用之。（《景岳》）

大营煎，治真阴精血亏损，及妇人经迟血少，腰膝筋骨疼痛。

当归（二三钱或五钱） 熟地（三五七钱） 枸杞（二钱） 炙甘草（一二钱） 杜仲（二钱） 牛膝（一钱半） 肉桂（一二钱）

水二钟，煎七分，食远温服。如寒滞在经，气血不能流通，筋骨疼痛之甚者，必加制附子一二钱方效。（同上）

治虚劳，益脏气，久服轻身驻颜色，治精少，强志力，补虚损，宜服地黄煎丸方。

生地黄（五斤净洗肥好者） 巨藤子（三两） 牛膝（三两去苗）

桂心（三两） 生黄精（五斤，净洗，同地黄于木臼中烂捣，绞取汁，旋更入酒三升，于银锅中慢火熬成膏。）

附子（三两） 干漆（三两捣碎炒令烟出） 肉苁蓉（三两） 补骨脂（三两） 菟丝子（三两） 鹿角胶（三两捣碎炒令黄燥）

上件药捣罗为末，入地黄、黄精膏中，和捣千余杵，丸如梧桐子大，每日空心，以温酒下三十丸，晚食前再服。（《圣惠》）

宣和赐 丝丸，治少年色欲过度，精血耗竭，心肾气惫，遗泄白浊，腰背疼痛，面色黧黑，耳聋目昏，口干脚弱，消渴便利，梦与鬼交，庶事不举。

当归（酒浸焙干半斤） 菟丝子（酒浸去土乘湿研破焙干秤一斤）

薏苡仁 茯神（去木） 石莲肉（去皮） 鹿角霜 熟地黄（各四两）

上为末，用黄 二斤椎碎，水六升浸一宿，次早挪洗味淡，去滓，于银石器中熬汁成膏，搜和得所，捣数千杵，丸如梧子大，每服五十丸，加至百丸，米汤、温酒任下，空心服。常服守中安神，禁固精血，益气驻颜，延年不老。（《三因》）（按∶宋人甚多此类方，今姑录存以上二首。）

治肾脏虚冷，骨痿少力，腰膝沉重，行步艰难，气虚，不思饮食，补骨脂丸方。

补骨脂（二两微炒） 胡芦巴（一两微炒） 胡桃瓤（不计多少）

上件药三味，先捣罗二味为末，后用胡桃捣和烂，入糯米粥少许为丸，如梧桐子大，每服二十丸，温酒下，盐汤亦得，空心食前。（《济补方》）（按∶此方本是唐郑相国所传，用补骨脂胡桃二味，见《本草图经》引。）

地仙丹，既济水火，温补下元，明目乌髭须，化痰进食，理气壮筋骨，及腰疼膀胱疝气皆治。

杜仲（一斤，净洗，用姜汁浸一宿，慢火炒去丝尽，再用盐一两，和好酒洒在内，再炒香为度。） 小茴香（四两，盐二钱，炒黄用。）

破故纸（六两，盐三钱，炒黄为度。） 川椒（去目及枝梗，十二两，炒去汗。） 枸杞子（十两） 南木香（三两不见火） 石莲肉（半斤不去心） 白茯苓（去皮四两半） 胡桃仁（十五两）

上细末，酒糊丸，如梧桐子大，每服四五十丸，空心温酒送下，干物压之。（《经验秘方》）

凡男女因积劳虚损，或大病后不复常云云。乌雌鸡一头，治如食法，以生地黄一斤切，饴糖二升，内腹内，急缚，铜器贮甑中，蒸五升米久，须臾取出，食肉饮汁，勿啖盐三月，三度作之。姚云神良，并止盗汗。（《肘后》）

黑丸，治精血耗竭，面色黧黑，耳聋目昏，口干多渴，腰痛脚弱，小便白浊，上燥下寒，不受峻补。

鹿茸（酒浸） 当归（去芦酒浸）

上等分为细末，煮乌梅膏子为丸，如梧桐子大，每服五十丸，空心用米饮送下。（《济生》）

鹿茸酒，治虚弱，阳事不举，面色无光，小便频数，不思饮食。

嫩鹿茸（半两多用一两去毛切作片） 干山药（一两为末）

上以生薄绢裹，用官酒一瓶，浸七日后，开瓶饮酒，日三盏为度。酒尽，再将酒一瓶浸，吃了，却将鹿茸焙干，留为补药内服之，极妙。（《奇效》）

肉丹，治一切虚弱之疾。有人病羸瘦，将不起，只服二十服，其病顿愈，颜状反如少年。

腽肭脐（一两） 鹿茸（切片焙干二两各酒浸一宿）

上为末，酒面糊丸，梧桐子大，每服十五丸，或二十丸。空心米饮下。（《方氏》）

养心∶牛肉、羊肉、雀肉、莲子肉、干山药、藕节。

上各五斤，制熟为末，酒糊丸如弹子大，每服三五丸，温酒下。（《经验秘方》）

固本丸，治男子久邪气入肾脏，或将近作劳，不进食饮，精神短少。

牛肉（去脂膜净五斤，以胡椒、川椒各二两，盐四两，淹 一宿，蒸熟晒干为末，每绞肉一斤，用下项药）

干山药 五味子 枸杞子（各四两） 生地黄 熟地黄（各二两）

上为细末，牛生乳汁作面糊为丸，如梧子大，每服五十丸至一百丸，空心温酒送下，日进二服。（同上）

返本丸，补诸虚百损。

黄犍牛肉（不拘多少，去筋膜切片，以河水洗数遍，令血水尽，仍浸一宿，次日再洗一二遍，水清为度，用无灰好酒入瓷坛内，重泥封固，桑柴文武火烧一昼夜，取出如黄沙为佳，焦黑无用。焙干为末，每用末半斤，入后药末一斤为则。） 山药（葱盐炒去葱盐） 莲肉（去心葱盐炒去葱盐） 白茯苓（各四两） 小茴香（微炒四两）

上为细末和匀，用好红枣不拘多少，蒸之大烂，剥去皮核，研为膏，加好酒，入前药和剂为丸，如梧桐子大，晒干，空心温酒下五十丸，日进三服。久服，止一服。切忌用面糊、米饮之类为丸，不效。（《乾坤生意》）

积善堂滋补诸方，名还元丹。

乌骨鸡丸（《秘旨》），治妇人郁结不舒，蒸热咳嗽，月事不调，或久闭不行，或倒经血溢于上，或产后褥劳，或崩淋不止，及带下赤白、白淫诸证，兼疗男子 丧太早，劳嗽吐红，成虚损者。

乌骨白丝毛鸡（一只，男雌女雄，取嫩长者，倒溺泡去毛，竹刀剖胁，出肫肝，去秽留内金，并去肠垢，仍入腹内。） 北五味（一两碎） 熟地黄（四两，如血热，加生地黄二两。）

上二味入鸡腹内，用陈酒、酒酿、童便，于砂锅中，煮糜烂汁尽。

绵黄 （去皮蜜酒拌炙） 于术（饭上蒸九次各三两） 白茯苓（去皮） 当归身（酒洗） 白芍药（酒炒各二两）

上五味预为粗末，同鸡肉捣烂焙干，骨用酥炙，共为细末，入下项药∶人参（三两虚甚加至六两） 牡丹皮（二两酒炒匀净） 川芎（一两童便浸切晒）

上三味各为细末，和前药中，另用干山药末六两打糊，众手丸成，晒干勿令馊，瓷罐收贮，清晨人参汤或沸汤送下三钱，卧时醇酒再服二钱。大便实者，炼白蜜为丸亦可。（《医通》）（按∶《摄生众妙方》所载，品味稍繁。又《医方摘要》亦有之，更冗。）

阴阳双补诸方 凝唾汤，治虚损短气，咽喉凝唾不出，如胶塞喉方。

茯苓 人参（各半两） 前胡（三两） 甘草（一两） 大枣（三十枚）

麦门冬（五两） 干地黄 桂心 芍药（各一两）

上九味 咀，以水九升，煮取三升，分温三服。（一名茯苓汤）（《千金》）

治脾劳，四肢疼痛，不思饮食，宜鳖甲散方。

鳖甲（一两） 人参（三分） 赤芍药 当归 赤茯苓 芎 白术（各半两） 黄 （一两半） 柴胡（一两去苗） 甘草（一分） 木香（半两）

上件药捣，粗罗为散，每服四钱，以水一中盏，入生姜半分，煎至六分，去滓食前温服。忌苋菜。（《圣惠》）

（按∶此方无类可附，姑列于此。）《魏氏》木香黄 汤，治虚劳荣卫不和，时或潮热，夜有盗汗，口干引饮，四肢无力，肌体黄瘦，于本方去鳖甲、当归、芎 ，加肉桂、牡蛎。

补血益气，治虚劳少力，双和散。

黄 （蜜涂炙） 熟地黄（酒洒九蒸九曝焙干秤） 当归（洗去芦薄切焙干） 川芎（各一两） 白芍药（二两半） 官桂（去粗皮不见火） 甘草（炙各三分）

上为粗末，每服四大钱，水一盏半，生姜三片，肥枣一个，煎至八分，去滓服。予制此方，止是建中、四物二方而已，每伤寒、疟疾、中暑，大疾之后，虚劳气乏者，以此调治皆验，不热不冷，温而有补。（《本事》）

八物汤，治心肺虚损，皮聚而毛落，血脉虚损。妇人月水愆期，宜益气和血。

白术 人参 黄 茯苓 川芎 熟地黄 当归 芍药（各等分）

上粗末，服五七钱，水一盏，煎至七分去滓，食后温服。（《保命集》）

洁古虚损人参黄 汤，于本方去川芎、地黄、芍药，加陈皮、甘草。（《纲目》引）

十全大补汤，治男子妇人诸虚不足，五劳七伤，不进饮食，久病虚损，时发潮热，气攻骨脊，拘急疼痛，夜梦遗精，面色痿黄，脚膝无力。一切病后，气不如旧，忧愁思虑，伤动气血，喘嗽中满，脾肾气弱，五心烦闷，并皆治之。此药性温不热，平补有效，养气育神，醒脾止渴，顺正辟邪，温暖脾胃，其效不可具述。

白茯苓（焙） 白术（焙） 人参（去芦） 熟干地黄（酒洗蒸焙）

白芍药 粉草（炙） 黄 （去芦） 肉桂（去粗皮不见火） 川当归（去芦洗） 川芎（各等分）

上十味锉为粗散，每服二大钱，水一盏，生姜三片，枣子二个，同煎至七分，不拘时候温服。此药补虚损，大有神效。（《和剂》）《易简》名十补汤，曰∶若骨蒸发热，饮食自若者，用十补汤加锉柴胡二两，合匀服之。《魏氏》人参散，治虚劳少气，四肢疼痛，心闷烦热，睡卧不得，饮食减小，于本方去茯苓、肉桂、川芎，加酸枣仁、麦门冬。

养荣汤，治积劳虚损，四肢沉滞，骨肉酸疼。吸吸少气，行动喘咳，小腹拘急，腰背强痛，心虚惊悸，咽干唇燥，饮食无味，阴阳衰弱，悲忧惨戚，多卧少起，久者积年，急者百日，渐至瘦削，五脏气竭，难可振复。

又治肺与大肠俱虚，咳嗽下利，喘乏少气，呕吐痰涎。

黄 当归 桂心 甘草（炙） 橘皮 白术 人参（各一两） 白芍药（三两） 熟地黄 五味子 茯苓（各三分） 远志（去心炒半两）

上 咀，每服四大钱，水一盏半，姜三片，枣二个，煎七分，去滓空心服。遗精便泄，加龙骨一两。咳嗽，加阿胶。（《三因》）《和剂》名人参养荣汤。

黄 劫劳汤（按∶《活人事证方后集》汤作散），治妇人心肾俱虚，劳嗽痰血，遇夜发热，热过即冷，时有盗汗，四肢倦怠，体劣黄瘦，饮食减少，夜卧恍惚，神气不宁，睡多异梦。此药能除微嗽有唾，唾中有红线，名曰肺痿。若上件疾不治，便成羸劣之疾。

白芍药（六两） 绵黄 （二两去根蜜炙） 甘草（二两炙秤） 人参（二两去芦头） 白茯苓（二两去皮）

当归（二两去芦净洗） 五味子（二两拣去枝条） 熟干地黄（二两净洗焙干） 半夏（二两，拣大者，汤洗七遍，焙秤碾为末，以生姜自然汁和饼子，焙干。）

阿胶（二两，拣明净好者，锉成小块子，先以蛤粉炒令热，方可下阿胶，急以物搅，候胶皆成珠子，却倾出筛去粉不用。）（地黄以下修治法，原文多脱，今据《事证方后集》补。）

上件药，须是炮制拣择干净者，方根据分两秤□并为粗末，每服三大钱，水一盏半，生姜十二片，枣三枚去核，同煎至九分，去滓温服，不拘时候，日三服。乡人有女及笄，病证甚危，近岁余，百药俱服不效，亦尝从余求治法，未尝有应效。偶遇名医传得此方，合服一料，病根顿除。（《选奇方后集》）

治诸虚，神仙琼玉膏。

茯苓（三斤杵一千下为细末，用白者） 人参（二十四两杵一千下为细末，用新罗者） 地黄（一秤九月采之研取自然汁，按一秤即百斤）

上取地黄滓，先入法酒三升，再研绞汁，汁尽弃滓。别用白沙蜜十斤，与先研地黄自然汁及参苓末作一处拌和，入瓷银石器内，物小分两三处不妨。以油蜡纸数重密封用之，勿令泄气。重汤内，用桑木柴煮三日三夜。

如不能夜煮，即煮六日，卯时之暮。日数定，然后入井中一周时，出火毒。须用蜡纸，如法封闭，候一周肘后，再入汤中煮二三十沸，去其阴气了，方开封抄取。（《卫生家宝》）每晨朝以二匙，温酒化服。若不饮者，白汤化之。（《事证方》）好色人，色白，脉洪大无力，咳嗽者，琼玉膏最捷。（《六要》）（按∶《 仙》于本方加沉香、琥珀，殆属赘设，而《金匮翼》殊赞扬之，今不敢从。）《景岳》两仪膏，治精气大亏，诸药不应，或以克伐太过，耗损真阴。凡虚在阳分而气不化精者，宜参术膏；若虚在阴分而精不化气者，莫妙于此。其有未至大病而素觉阴虚者，用以调元，尤称神妙。于本方去茯苓、法酒。（分量修制不同，今省。）

清火润肺诸方 （互见《骨蒸》中，宜参。） 滋阴降火汤，治心肾不交，上盛下虚，降邪火，滋阴水。

地黄（凉血用生，补血用熟。） 川归身（酒洗） 白芍药（薄酒炒） 天门冬（去心） 白术（各一两）

麦门冬（去心） 炙甘草（各五分） 知母 黄柏（俱蜜水蒸） 川芎（各六分久病去之）

水二钟，姜三片，煎服。如久病，加远志、陈皮各五分。郁痰，加栝蒌仁、贝母各六分。咳嗽，加五味子、阿胶各七分。梦遗，加芡实、土石莲各七分。有热，加秦艽、地骨皮各一两。唾血咯血，加茜根、藕汁、玄参各一两。气虚血少，加人参、黄 各四分。（《诸证辨疑》）（按∶《明医杂着》曰∶今制一方，治色欲证，先见潮热盗汗，咳嗽倦怠，趁早服之。其方参之本方，无麦门，有干姜、陈皮，地黄生熟俱用，盖是吴氏所本。

而《古今医鉴》以杂着一方名滋阴降火汤，更有加减法。）《济世全书》治阴虚火动失血，发热盗汗，咳嗽痰喘，心慌口干，于本方去天门冬，加陈皮、牡丹皮、玄参、犀角、阿胶、山栀子（地黄用生）。又治阴虚火动，发热 咳嗽，吐痰喘急，于本方去归身、甘草、黄柏，加百部、贝母、茯苓、黄 、地骨皮（地黄生熟并用）。

四阴煎，此保肺清金之剂，故曰四阴，治阴虚劳损，相火炽盛，津枯烦渴，咳嗽吐衄多热等证。

生地（二三钱） 麦冬（二钱） 白芍药（二钱） 百合（二钱） 沙参（二钱） 生甘草（一钱）

茯苓（一钱半）

水二钟，煎七分，食远服。（《景岳》）

《方脉正宗》治阴虚火炎，日晡寒热，骨蒸夜热，咳嗽无痰，大便结燥，小水短赤，或癃闭不通，淋沥白浊等证。用玄参四两，沙参、白芍、怀山药、生地、银柴胡、地骨皮各三两，黄柏、知母各二两，甘草一两。分撮作二十剂，水煎服。（《汇言》）又《方脉本草》治骨蒸内热，或虚劳寒热，于本方去玄参、柴胡、甘草，加黄芩、花粉、麦门冬、当归。

加味逍遥散，六极之外，又有七伤，一曰大怒，逆气伤肝，肝伤则少血目暗，宜此方主之。（《医方考》）

（按∶此系加丹皮、山栀者，逍遥散方见《妇人》中。）

瑞金丹，治虚劳吐红瘀结者。

川大黄（酒拌炒黑至黄烟起为度） 真秋石（各一两）

上杵为细末，煮红枣肉为丸，小豆大，空腹薄荷汤下二钱。瘀在心包，不时惊悸，面赤神昏者，加真郁金三钱（皮色如梧桐子纹绉者真）。瘀在胃，吐血成盆者，犀角地黄汤送下。（《医通》）（按∶此亦属清凉，仍附于斯。）

灸法 脏气虚惫，真气不足，一切气疾久不瘥者，宜灸气海。（《铜》）腑脏虚乏，下元冷惫等疾，宜灸丹田。阳气虚惫，失精绝子，宜灸中极。肾俞治虚劳羸瘦，肾虚水藏久冷，小便浊出精，阴中疼，五劳七伤，虚惫，足寒如冰，身肿如水。（《铜》）曲骨主失精，五脏虚竭，灸五十壮。（《千》）《明·下》云∶但是虚乏冷极，皆宜灸。膏肓俞主无所不疗，羸瘦虚损，梦中失精，上气咳逆，发狂健忘等疾。（《资生经》）

灸劳法，膏肓二穴，可以回生，或肚脐相对取背脊骨对正，灸亦有验，艾柱亦不可多。（《直指》）

虚中有热治验∶建康道案察副使奥屯周卿子，年二十有三，至元戊寅三月间，病发热，肌肉消瘦，四肢困倦，嗜卧盗汗，大便溏多，肠鸣，不思饮食，舌不知味，懒言语，时来时去，约半载余，请予治之。诊其脉浮数，按之无力，正应王叔和浮脉歌云∶脏中积冷荣中热，欲得生精要补虚。先灸中脘，乃胃之纪也，使引清气上行肥腠理。又灸气海，乃生发元气，滋荣百脉，长养肌肉。又灸三里，乃胃之合穴，亦助胃气，撤上热，使下于阴分。

以甘寒之剂，泻热火。佐以甘温，养其中气。又食粳米、羊肉之类，固其胃气。戒以慎言语，节饮食，惩忿窒欲，病气日减，数月气得平复，逮二年，肥盛倍常。（《宝鉴》）

调摄法 诸虚百损，莫不自心肾而然，病既至此，尚有不能守节，或孳孳于财利，或恋恋于色欲，伤动坎离，渐致沉羸，去生远矣。养生之士闻此，自当恻然有感于斯，谨起居，节饮食，静室自处，勿贪富贵，勿怨贫贱，勿嗜酒色，专心服药。治法当以宁心凝神为先，次则涩精补肾，则疾无不愈矣。（《治病活法秘方》）

世有患此者，急绝房欲以养精，内观以养神，毋怒劳以耗气，则其真阴之水自充，而五内之火自息，又何不治之有。惟其嗜欲无节，起居不时，食饮自倍，使神散而精竭，血涸而气亡，直至发热不休，形骸骨立而死，良可叹哉。（《订补明医指掌》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：虚劳
  • 下一页：骨蒸
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《杂病广要》
  2. 虚劳《医述》
  3. 虚劳《证治准绳·类方》
  4. 虚劳《新修本草》
  5. 虚劳《证治准绳·女科》
  6. 虚劳《中医词典》
  7. 虚劳《证治准绳·杂病》
  8. 虚劳《傅青主女科》
  9. 虚劳《寿世保元》
  10. 虚劳《医法圆通》
  11. 虚劳《普济方·针灸》
  12. 虚烂喉风治验《一得集》
  13. 虚劳《临证指南医案》
  14. 虚烂喉风《喉科指掌》
  15. 虚劳《古今医鉴》
  16. 虚烂喉风《中医词典》
  17. 虚劳《古今医鉴》
  18. 虚渴证治《三因极一病证方论》
  19. 虚劳《万病回春》
  20. 虚静《中医词典》
  21. 虚劳《万病回春》
  22. 虚痉《中医词典》
  23. 虚劳《顾松园医镜》
  24. 虚经《中医词典》
  25. 虚劳《儒门事亲》
  26. 虚瘕《中医词典》
  27. 虚劳《卫生易简方》
  28. 虚家《中医词典》
  29. 虚劳《医学摘粹》
  30. 虚极生风《女科证治准绳》
  31. 虚劳《医学摘粹》


骨蒸_《杂病广要》_中医内科_【岐黄之术】

骨蒸

骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

骨蒸即后世所称痨瘵是也。《内经》之寒热，仲景之肺痿，及内有干血等，俱为证治之权舆。古来又有传尸之说，所谓六代诸虫形状等，稍涉荒唐。要之，此实劳中之一证，学人宜与前门相参可也。

名义 夫骨蒸之疾而多异名，为疗皆同一体，丈夫以劳损为宗，妇人以血气为本，起于肾虚所致，故云阴气不足，阳必凑之。血气不荣，骨髓枯竭，肾主于骨，以其先从骨热，故曰骨蒸。（《圣惠》）

古经惟有骨蒸病候，而巢氏论说，乃曰骨蒸病有五种，此说殊未当。蒸既异候，即血蒸之候必在于肝，肝主血故也。然又谓二十三蒸者，此盖触类长之，遂至纷纷之论，其实五脏劳而生热故也。然独以骨蒸名之者，此病热深，古人举其重者言之。（《鸡峰》）（按∶此二说似相反，宜互意而看。）

源由总说 骨蒸之候，男子因五劳七伤，或由肺壅之后，或为瘴疟之后，宿患 癖，妇人因产后虚劳，漏汗寒热，或为月闭不通，无问男子妇人，因天行已后余热不除，或为频频劳复，小儿闪癖，其病并缘此十候所致，因兹渐渐瘦损。（《外台》引《救急》）

骨蒸病者，亦名传尸，亦谓 ，亦称伏连，亦曰无辜。丈夫以癖气为根，妇人以血气为本，无问少长，多染此疾，婴孺之流，传注更苦。（同上引《崔氏别录》灸骨蒸方序）（按∶又《苏游论》云∶凡患 癖之人，多成骨蒸。）

夫传尸劳者，男子自肾传心，心而肺，肺而肝，肝而脾；女子自心传肺，肺而肝，肝而脾，脾而肾，五脏复传六腑而死矣。或连及亲族，至于灭门。其源皆由房室饮食过度，冷热不时，忧思悲伤，有欲不遂，惊悸喜惧，或大病后行房，或临尸哭泣，尸气所感，邪气一生，流传五脏，蠹食伤心，虽有诸候，其实不离乎心阳肾阴也。若明阴阳用药，可以返魂夺命，起死回生。人知劳之名，未知其理。人生以血为荣，气为卫，二者运辅而无壅滞，劳何由生。故劳者倦也，血气倦则不运，凝滞疏漏，邪气相乘。心受之，为盗汗虚汗，忧悲恐惧，恍惚不安。肾受之，为骨蒸，为鬼交，阳虚好色愈甚。肝受之，为瘰 ，胁满痞聚，拳挛拘急，风气乘之为疼痛。脾受之，为多思虑，慕清凉，不食多食无味。肺受之，为气喘痰涎，睡卧不安，毛发焦枯。至于六腑亦各有证。（《永类钤方》引水丘先生《紫庭治瘵秘方》）

夫痨者劳也，以劳伤精气血液，遂致阳盛阴亏，火炎痰聚，因其有痰有火，病名酷厉可畏者，故今人晦之曰痰火也。然溯所因，来因非一类。有禀赋素怯，复劳伤心肾，耗夺精血而致者。有外感风寒，伤肺致久咳，绝其生化之源而致者。有久病久疟，小愈失调，复刻真元而致者。有藜藿劳人，伤力吐血，致阴虚使然者。有膏粱逸士，汹酒恣欲，劳伤脾肾而致者。有熏陶渐染者。种种之异，难以枚举，至于成劳则一也。然将成是证，必有预征兆始焉，或颈项结核，或腹胁 癖，或素有梦遗，或幼多鼽衄，渐而有潮汗遗精，咳唾吐衄诸血等候，外症必形容憔悴，肌体 羸，毛发焦枯，脉必弦涩芤虚。总之脏气偏亏，亢害无制，因而致此极也。（《痰火点雪》）

人之一身，金水二脏，不可暂伤。盖金为生化之源，水为生生之本，真阴既亏则火自偏胜，火既偏胜则上炎烁金，金母既伤则生化之源已息，而水子何以借其胎养乎。夫一水既亏，则五火相煽，火迫肺而为咳，痰壅喉而为嗽，所以咳嗽一证，为亡津液之肇耶。以其伤于生化，母子俱病，真水日涸，益为致火之胎，于是阴愈消而阳愈亢，燔烁蒸炎，迫血上行，越出诸窍而为咳唾吐衄等候。况血为有形，难成易亏，可骤补耶。血失既多，则阴暴脱而阳亦微，阳微则恶寒，阴虚则发热，故寒热似疟者，乃阴消阳败之证谛，至于潮热，则又为阴虚之极也。（同上）

或谓痰火之证，本于亡血夺精，而其精之与血，皆真水真阴，有形有质，难成易亏者也。夫所谓痰火者，言末而忘本也。盖真水既亏，则相火随炽，壅迫津液为痰，故曰痰者火之标。然以痨瘵之证，谓曰阴虚火动者，盖以一言而括尽病之标本矣。《内经》曰∶阴虚生内热。盖热者火之微，火者热之极，火迫津液而为痰，则阴虚正谓致火致痰之本，而东垣所谓先受病为本，次受病为标者，非此谓乎。（同上）

病生于情思 张承节论∶尝观劳经言传尸瘵疾，其虫如人似鬼，形状可畏，及患者多相继而夭，愚见考之，断无是理。以此观之，譬如俗谈不晓事人害相思病也，与一妇人情密，忽而别离，念念不舍，至于失寐忘餐，便觉容颜瘦瘁，再偿所愿，如沉 去体，恍然而释，其劳病之说岂不类此。经云悲则气耗，思则气结，伏郁不散，久则气血俱虚，令人发寒发热，饮食减少，相搏作痛，或因感冒，遂添咳嗽，非嗽也，缘气虚易感风寒，在肺为嗽。久而着床，便作劳病治之，服柴胡、地骨皮、秦艽之属，凉药退热，致令真气消散，丧命之源，古之广客蛇影仿此，不可不审，因书为后人之警。（《事证方后集》）

人之性情最喜畅快，形神最宜焕发，如此刻刻有长春之性，时时有生长之情，不惟却病，可以永年。若人平日无事而忧思沉想，默默无言，面容黯惨，眉宇不舒，人以为老诚忠浓，不知胸中之杀机日盛，已现于形容矣。即坐卧欢乐之场，反生暴怒；即处于富贵之境，略无喜色。所谓抑郁成痨，多气成痨，久嗽成痨，积热成痨，久疟成痨，久病日远成痨，伤风不醒成痨，产怯成痨，传染习气成痨，小儿疳疟成痨，干嗽成痨，穷思积想成痨，酷饮成痨，过欲成痨，悭 刻剥成痨，男女过时失配成痨。须知致痨之因不一，说不外性情之执滞习染而成，多致不治何也？药能疗病补虚，不能移情易性故也。（《证治百问》）（按∶所谓云云数语盖有所本，《锦囊秘 》亦见之。）

感冒成痨 感冒固轻，惟人以其轻忽之，亦足以伤生，其致不醒之故，亦各有因，我将为子备言之，以告知命者，当防微而杜渐也。今人感冒，每率己见用药，病未除而元气先伤以致困者，一也。有未冒之前，元气先虚，既冒之后，乘虚陷里，虚邪并病，医者未及辨明而误药者，二也。有禀性怯弱，情志多郁，素有骨蒸虚热之患，重冒风寒，而咳伤肺络，痰红痨嗽者，三也。有沉湎酒色，湿热内伤，当风露卧，复感风邪而成痨瘵者，四也。有行房不谨，汗出当风，邪入三阴，传为虚痿，或成痨风者，五也。有童子室女，情性执滞，素多愁郁，天癸不通，形神羸弱，偶冒风寒，内热并病而成痨者，六也。有体肥气盛，情性素暴，不耐病苦，偶冒风寒而烦躁愈甚，酒色不戒，饮食失调，以致痰嗽咳血，音哑喉痹，朝凉暮热，大肉脱尽而死者，七也。

有劳形役心，负重疾走，因燥热而浴寒饮冷，当风露坐，以致感冒咳血而成痨者，八也。有师尼寡妇。嫁娶愆期，忧思积忿，以致心相二火炽然日甚，偶感风邪，内外郁蒸而成痨嗽咳血者，九也。有产后气血正虚，失于谨慎，为风所袭，邪入至阴，而为烦渴内热之恙，医者误为产虚，不知清散，补敛太早，则虚热与邪热同病而成产痨者，十也。此十种死症，余三十年来所见，指不胜屈，而触发之因，多因感冒，岂感冒遂能杀人，实由根本先败而然也。（《百问》）（按∶《医方考》曰∶无风不作骨蒸，其意盖与此说相发。）

传尸之由 （互见次条）传尸者，非为一门相染而成也。人之血气衰弱，脏腑虚羸，中于鬼气，因感其邪，遂成其疾也。或因酒食而遇，或因风雨而来，或问病吊丧而得，或朝走暮游而逢，或因气聚，或因血行，或露卧于田野，或偶会于园林，钟此病死之气，染而为疾，故曰传尸也。（《中藏经》）

瘵虫食人骨髓。血枯精竭不救者多。人能平时爱护元气，保养精血，瘵不可得而传。惟夫纵欲多淫，若不自觉，精血内耗，邪气外乘，是不特男子有伤，妇人亦不免矣。然而气虚腹馁，最不可入劳瘵者之门，吊丧问疾，衣服器用中，皆能乘虚而染触。间有妇人入其房，睹其人病者，久之劳气随入，染患日久，莫不化而为虫。（《直指》）

生虫之故 瘵疾有虫，此虫生于骨蒸劳热。（《痰火 门》）

虫因气化，气聚则生，气热则长，气衰则胜，气去则出。所以治虫之药，不能行于五脏，而五虫之症，不能效验于今古也，哀哉！（《绳墨》）

或曰∶每见生痨者，皆属壮年无病之人、富贵安逸之人何也？痨病有多年而死者，有三年而死者，有一年百日而死者，何也？答曰∶凡属痨病，皆在四旬之内，及童稚之年，可想见矣。彼其精神气血壮盛之时，于内则为性情之抑郁，于外则为风寒之感冒，所以童稚壮年，鳏寡僧尼，多犯此病，难言 丧精神、气血两虚而病也，实病于情志抑郁，积想而成。正借精血之未枯，一有内煎，壮热不透，郁而生虫，虫侵脏腑骨髓之中，有何法可治。譬之高堂华屋，外用彩漆壮丽，内之木植滋性犹存而未枯，遂致内蒸生虫、白蚁日蛀而坏，还可脱梁换柱而重新。人之腑脏骨髓蛀坏，即有良法神方，将安用之。（《百问》）盖因初起病痨之人，先为痨虫所食五脏而死，既死之后，五脏皆冷，虫不能居，从鼻而出。鼻乃肺之窍，痨即肺之病，故从其窍而出。（《丹台玉案》）

脉候 诊其寸口脉数，肺痿也，甚则脉浮弱。（《病源论》）

骨蒸劳热，脉数而虚，热而涩小，必殒身躯，加汗加咳，非药可除。（《崔氏脉诀》）（按∶《医灯续焰》曰∶脉数而虚，是其本然。盖以数为热，虚为劳耳。若蒸热而见涩小之脉，涩则精血少，小则元气衰，真阴日损，邪火日增。不至于殒躯不已也。）

痨病之脉，与疟相似，浮弦而虚数，两寸盛而两尺无力，或弦急急数搏大者有之，不宜骤补。（《百问》）

盖脉之可补者，浮而芤濡虚大，迟缓无力，沉而迟涩弱细，结代无力，皆虚而不足，可补者也。当君参、，佐以归、芎、芍、地，务使阳生阴长，其病乃愈。若于此不补，或恣用苦寒，则虚虚之祸，岂不旋踵而至耶。其脉之不可补者，弦长紧实，滑数有力，此皆火郁内实，不受补者也。法当君以四物，佐以二冬、二母、沙参、玄参等味，滋阴抑阳，务使水升火降，阴秘阳平，病或可痊。若妄施补，则实实之灾，将焉免之。（《点雪》）

服寒凉药，症虽大减，脉反加数者，阳郁也。大忌寒凉，宜升宜补，犯之死速。（《纲目》）

男子劳热喘嗽，脉必数而无力，按之沉而稍有力者生；浮而细数无力，不能容指者死。（《普渡慈航》）

凡脉洪大者犹可治，细数急涩者难治。（《简明医彀》）

察指甲 东方先生法∶夫劳疾诸证，应丈夫妇人童男室女，如得患者，未须察脉，但看手指甲美恶，分明是何劳候。病热甚，宜看脚甲色，与手一同也。其甲青黑者传尸之证，红白者正色之候，黄白者酒色之候，红紫者气劳之候，细详必知其病之所在，或咳嗽，或涎塞咽中，或骨蒸汗出，或泄利，或吐红，或惊魇，或妇人经水不调之类，先服去虫药，然后投治病汤剂。（《幼幼新书》）

证状总说 《苏游论》曰∶大都男女传尸之候，心胸满闷，背膊烦疼，两目精明，四肢无力，虽知欲卧，睡常不着，脊膂急痛，膝胫酸疼，多卧少起，状如佯病，每至旦起，即精神尚好，欲似无病，从日午以后，即四体微热，面好颜色，喜见人过，常怀忿怒，才不称意，即欲嗔恚，行立脚弱，夜卧盗汗，梦与鬼交通，或见先亡，或多惊悸，有时气急，有时咳嗽，虽思想饮食而不能多餐，死在须臾而精神尚好，或两肋虚胀，或时微利，鼻干口燥，常多粘唾，有时唇赤，有时欲睡，渐就沉羸，犹如水涸，不觉其死矣。（《外台》）（按∶《得效方》、《治病活法秘方》水涸作涸鱼。）

初着盗汗，盗汗以后即寒热往来，寒热往来以后即渐加咳，咳后面色白，两颊见赤如胭脂色，团团如钱许大，左卧即右出，唇口非常鲜赤，若至鲜赤即极重，十则七死三活，若此以后加吐，吐后痢，百无一生，不过一月死。（同上引救急）

其为状也，发干而耸，或聚或分，或腹中有块，或脑后近下两边有小结，多者乃至五六，或夜卧盗汗，梦与鬼交通，虽目视分明而四肢无力，或上气食少，渐就沉羸，纵延时日，终于溘尽。（同上引《崔氏别录》灸骨蒸方序）

张文仲说∶荆州人王元礼，尝家患骨蒸传尸死尽，有一道士忽教灸即断，兼更教人，无有不瘥者。欲识此病，其病先乍寒乍热，有时唇赤或颊赤，并有时痢血多唾（按∶痢盖吐讹），有时欲得食，有时不欲食，两脊脉常急，患者多咳盗汗，以指按捻脊膂四边肉，有时心胸气满急（山胁尚德曰∶此七字当在盗汗下），黄瘦，膂中肉尽，遂即着床。如着床，胸前自动，脊膂两边肉尽，灸疗即难。如灸，候胸前肉动非事。（同上）

男子二十前后，色欲过度，损伤精血，必生阴虚火动之病。睡中盗汗，午后发热，哈哈咳嗽，倦怠无力，饮食少进。甚则痰涎带血，咯吐出血，或咳血吐血衄血，身热脉沉数，肌肉消瘦，此名劳瘵，最重难治。此病治之于早则易，若到肌肉销铄，沉困着床，脉沉伏细数，则难为矣。（《明医杂着》）

痨瘵之为病也，有咽干喉痒频嗽而无痰者，有哮喘满急气壅而不得眠者，有痰中见血一咳而即出者，有面常热或洒淅而似寒者。有胸前如火而两足冰冷者，有腰疼背痛而筋骸无力者，总属于虚。至于梦遗鬼交，盗汗自汗，骨蒸潮热，又岂非虚之所致耶。（《丹台玉案》）

五蒸 五脏传病 夫蒸病有五∶一曰骨蒸，其根在肾，旦起体凉，日晚即热，烦躁，寝不能安，食无味，小便赤黄，忽忽烦乱，细喘无力，腰疼，两足逆冷，手心常热；蒸盛过伤，内则变为疳，食人五脏。二曰脉蒸，其根在心，日增烦闷，掷手出足，翕翕思水，口唾白沫，睡即浪言，或惊恐不定，脉数；若蒸盛之时，或变为疳，脐下闷，或暴利不止。三曰皮蒸，其根在肺，必大喘鼻干，口中无水，舌上白，小便赤如血；蒸盛之时，胸满，或自称得注热，两胁下胀，大嗽彻背连胛疼，眠寐不安，或蒸毒伤脏，口内唾血。四曰肉蒸，其根在脾，体热如火，烦躁无汗，心腹鼓胀，食即欲呕，小便如血，大便秘涩；蒸盛之时，身肿目赤，寝卧不安。五曰内蒸，亦名血蒸，所以名内蒸者，必外寒而内热，把手附骨而内热甚，其根在五脏 六腑，其人必因患后得之，骨肉自消，饮食无味，或皮燥而无光；蒸盛之时，四肢渐细，足趺肿起。（《病源论》）《按∶原更有二十三蒸，不录。）

苏游论曰。传尸之疾。本起于无端，莫问老少男女，皆有斯疾。大都此病相克而生，先内传毒瓦斯，周遍五脏，渐就羸瘦，以至于死。死讫复易家亲一人，故曰传尸，亦名转注；以其初得，半卧半起，号为 ；气急咳者，名曰肺痿；骨髓中热，称为骨蒸；内传五脏，名之伏连，不解疗者，乃至灭门。假如男子因虚损得之，名为劳极，吴楚云淋沥，巴蜀云极劳。其源先从肾起，初受之气，两胫酸疼，腰脊拘急，行立脚弱，食饮减少，两耳飕飕，欲似风声，夜卧梦泄，阴汗痿弱。肾既受已，次传于心。心初受气，夜卧心惊，或多忪悸，心悬乏气，吸吸欲尽，梦见先亡，有时盗汗，食无滋味，口内生疮，心常烦热，唯欲眠卧，朝轻夕重，两颊口唇悉红赤，如敷胭脂，又时手足五心皆热。心既受已，次传于肺。肺初受气，时时咳嗽，气力微弱，有时喘气，卧即更甚，鼻口干燥，不闻香臭，假令得闻，唯觉朽腐物气，有时恶心，愦愦欲吐，肌肤枯燥，或时刺痛，或似虫行，干皮细起，状如麸片。肺既受已，次传于肝。肝初受气，两目膜膜，面无血色，常欲颦眉，视不及远，目常干涩，又时赤痛，或复睛黄，朝暮HT （莫红切，音蒙）HT （音凳），常欲合眼，及至于卧，睡还不着。肝既受已，次传于脾。脾初受气，两肋虚胀，食不消化，又时渴利，熟食生出，有时肚痛，腹胀雷鸣，唇口焦干，或生疮肿，毛发干耸，无有光润，或时上气，抬肩喘息，利赤黑汁。至此候者，将死之证也。（《外台》）

又论曰∶毒瓦斯传五脏候，终不越此例，但好候之，百不失一。（同上）

证有上下 夫证有二∶其火冲乎上焦者，发热之中，则兼咳嗽喘急，吐痰吐血，肺痿肺痈等证；其火结于下焦者，发热之中，则兼淋浊结燥，遗精盗汗，腹痛惊悸等症。（《丹溪心法·附录》）

风劳 风痨者，初起原因咳嗽鼻塞，久则风邪传里，耗气损血，渐变成痨。后世医工，认为内伤积损，辄投峻补，闭住风邪，内热愈炽，以致不治。惟罗谦甫主以秦艽 鳖甲散，吴参黄集柴前梅连散，二公可谓发前人所未发矣。（《证治汇补》）（按∶梅连散用柴胡、前胡、乌梅、胡黄连，今不录。）

伤寒余热未尽，或失于调摄，致咳嗽寒热，吐血衄血，缠绵日久，状如劳瘵。此皆元气虚，邪气留着，例用养气生血药，兼小柴胡、青蒿 鳖甲，或前胡、柴胡、石膏等，随证加减，无有不愈者。切不可纯用补剂，亦不可误认为虚损劳怯，轻用杜仲、熟地、山萸等温补之药也。（《金匮翼》）（按∶此说本于王执中《伤寒纲目》，然其证未必不为骨蒸之渐。）

虫蛔痨 唇赤色，筋脉挛痹而青筋贯串于小腹，好食土块，服理中安蛔汤，或《三因》神授散。（《识病捷法》）（按∶神授散用川椒一味，出《痨瘵》门。）

霉毒痨 传染于霉毒不愈，筋骨疼痛，破烂有日，遂为痨，服仙异令奇良汤。（同上）（按∶奇良汤即搜风解毒汤。）

兼痰积 劳瘵兼痰积，其症腹胁常热，手足头面则于寅卯时分乍有凉时者是也。若痰积闭塞经脉，则太冲脉与冲阳寸口脉数而不相应者，极难治。（《纲目》）（宜与祛癖方中，当归龙荟丸相参。）

妇人劳 （类证附） 凡妇人室女月经暂来忽去，迟早无期，此则痨瘵之渐机也，智者不可以其近浅而忽之。其始由于失期，其终遂至闭绝，午后发热，咳嗽吐红，或干咳嗽，或咳痰饮，烦躁不宁，不能平睡，二便不利，六脉细数，此皆不可救之证也。今见室女十五六岁以上者，天癸初至，数月半年，或至或断，忽然不通，发热 咳嗽，饮食无味。速用调理，养血和脾，庶可获愈。今医不察，竟用破血通经辛热之药。及耗气血，益火伤脾，遂无痊日。此证盖起于脾脏，思虑感伤，气血失度，所以经至不能如期也。甚至不通，是由内火蒸烁，元气亦耗，则必死矣。善医者，当先调脾以养血，切勿竟用辛燥助火之味，如香附须些少佐之，抚芎亦不敢多用，姜、桂、香、砂、玄胡、莪术、乌药、菖蒲等破耗之药，不可轻用，如犯此类，多致不救，为良医者，其深察之。（《医统》）

凡室女寡妇思伤心血，火炎脾亏，肺燥肾枯而血闭成痨，宜四物加柴芩为主治，或逍遥散加栀子、芩、连以养血降火。（《士林余业》）（按∶《医通》曰∶若室女经水不调，尤当开郁为主。）

张氏云∶室女月水久不行，切不可用青蒿等凉药。医家多以为室女血热，故以凉药解之。殊不知血得热则行，冷则凝，《养生必用方》言之甚详。此说大有理，不可不知。（《妇人良方》）

咽痛 人之一身，水升火降，无壅无滞，则咽自利而喉自畅也。若夫土衰水涸，则相火蒸炎，致津液枯竭，由是而咽喉干燥疼痛等证作矣。火病至此，实真阴失守，孤阳无根，冲浮于上而乃至此，痰火诸证孰酷此耶。所谓龙雷之火，不可水伏，惟滋阴抑阳，使水升火降，津液复回而后可止。若以苦寒正治，则阴火愈炽，而脾土自败，犹渴饮鸩。立促其毙也。（《痰火点雪》）

泄泻 （互见泄泻门） 泄泻一症，为亡阴脱液之肇端，痰火病此，犹败叶经霜，鲜不凋坠，何也？以阴虚故动火，而复以此亡其阴，则清阳之气益陷，相火之焰益炎，下而窘迫，上而咽疼，诸证蜂起矣。当此之际，欲实土则妨肺，欲清金则碍脾，医者宁不掣其肘乎。姑以敦土清金之品，末之为丸，徐徐缓服，此无伐天和之意。班固曰，有病不医得中医，正所谓耳。（《点雪》）（按丸方见后调补诸方中。）

生死诀 《苏游论》曰∶此病若脊膂肉消，及两臂饱肉消尽，胸前骨出入，即难疗也。若痢赤黑汁，兼上气抬肩喘息，皆为欲死之证也，此是脏坏故尔。（《外台》）

脉疾急数，脾神绝；失音声干，心气绝；唇色白黑，胃肾已败；面如枯骨，或加红妆，真气散脱。皆不治。（《永类》）

瘵疾至于骨痛骨痿，声沉声哑，脉槁面黧，断不可活（《直指》）

阴虚劳怯，有十二可治∶元气未脱者可治，有胃气者可治，无气喘痰嗽血者可治，无大热者可治，肌骨不脱者可治，脉按之有根本者可治，大便坚实可治，受得补者可治，脾胃能容降火凉药可治，慎禁戒者可治，热则受解者可治，虚则受补者可治。（《普渡慈航》）

阴虚劳怯，有二十不可治∶无胃气者不治，痰火交作，夜不得眠，咳嗽呕血骨蒸不治；不受补者不治；颊红唇赤，潮热无时，肉脱甚者不治；骨痿者不治；泄泻不止，脉按之无中土者不治；声哑不同者不治；脉弦急而长；服药不变者不治；传尸者不治；脉细数而疾，按之无力者不治；诸症并集者不治；病热虽轻，元气先脱者不治；禀气素弱，不堪病苦者不治；阴火自足扳起至腹者不治；火炽不休，咽燥生疮者不治；脾胃虚寒，不堪服降火药者不治；气喘不休，肺痿并壅者不治；吐血过多，鼻衄不止者不治；心事烦多，不堪涵养，七情之气，郁而不散者不治；禁遗不止，玉门不禁，盗汗不止，内寒者不治。（同上）

凡虚损既成，不补将何以复，而有不能服人参、熟地及诸补之药者，此为虚不受补，何以望生。若劳损吐血失血之后，嗽不能止而痰甚多者，此以脾肺虚极，饮食不能化血而随食成痰，此虽非血而实血之类也。经曰∶白血出者死。故凡痰之最多最浊者，不可治。（按∶《寿世保元》曰∶痰之黄浓者，为有气，可治，状如鱼涎白沫者，为无元气，难愈。）左右者阴阳之道路，其有不得左右眠而认边难转者，此其阴阳之气有所偏竭而然，多不可治。（按∶《医统》曰∶凡痨病者，一边不能睡，亦死。《订补明医指掌》曰∶盖无血养筋，不能转动故也。）凡病虚损者，原无外邪，所以病虽至困，终不懵乱。其有患虚证，别无邪热而谵妄失伦者，此心脏之败，神去之兆也，必死。劳嗽喑哑，声不能出，或喘急气促者，此肺脏之败也，必死。劳损肌肉脱尽者，此脾脏之败也，必死。筋为疲极之本，凡病虚损者，多有筋骨疼痛，若痛有至极不可忍者，乃血竭不能荣筋，此肝脏之败也，必死。劳损既久，再及大便泄泻，不能禁止者，此肾脏之败也，必死。（按∶《点雪》曰∶痰火泄泻，饮食不化，此胃气已绝，死不治。）（《景岳》）

痰火左胁痛，不能转身者，此乃肝叶已干，名为干血痛，肝经已绝，死不治。痰火臀尖无肉，此脾经已绝，死不治。（《点雪》）

骨蒸两颧赤者，不治。（盖骨蒸内热，本于肾虚，肾属水，水性寒，肾性寒，肾实则寒，肾虚则热，肾热则火蒸于骨，而髓亦热矣。肾主骨髓，两颧为骨之本故也。）

劳瘵，忽患下部痈肿者死。先痔漏而后瘵者死，先得瘵而后痔漏者亦死。（盖痔漏通于大肠，大肠为肺之腑，肺为火烁，遗热于大肠故也。）（《订补明医指掌》）

痨症素患漏疮，与下部忽生肿毒者，永无可生之日。盖虚火纵横攻击，流毒于肠胃，而直注于上下焦故也。（《王氏医镜》）

童男室女，脏腑脆嫩，热蒸易以传变，如头面四肢稍有浮肿，其势已成，即有神丹，莫可救也。（《医学要则》）

治法总说 《苏游论》曰∶或有人偶得一方，云疗骨蒸，不解寻究根本，遂即轻用之，主疗既不相当，病愈未知何日，了不求诸鉴者，唯知独任己功，若此之人，寓目皆是。至如以主肺痿骨蒸方，将疗 癖传尸者，斯乃更增其病，岂有得痊之理。何者？主肺痿方中，多是冷药，冷药非 癖之所宜，若用以疗 癖，此乃欲益反损，非直病仍未瘥，兼复更损其脾。脾唯宜温，不令取冷，如其伤冷，脾气即衰。脾衰之证，两肋虚满，食既不消，兼之下利。如斯穿凿，欲益反损，终莫能悟，良可悲哉夫。略举一隅，他皆仿此。（《外台》）

又论曰∶主疗之法，先须究其根本，考其患状，诊其三部，决其轻重，量其可不，与其汤药，指期取瘥。

若能如此，方可措手，先疗其根，次及其末，针灸汤散，必须相应。无容病根深远，少服即望痊除，未及得瘳，便复罢药，乃言药病乖越，似不相当，如此怀疑，余所不取。亦有因疟后作，亦有因痢后作，为此病根，其源非一，略举纲纪，比类而取疗之。（同上）

治疗之法，大抵以保养精血为上，去虫次之，安息、苏合、阿魏、麝、犀、丹砂、雄黄，固皆驱伐恶气之剂。（《直指》）

今人多用凉药，则损胃气，虽卢扁亦难矣。予之所论，但在开关把胃。何则？劳病者，血气不运，遂致干枯，此关脉闭也，故先用开关药通其血脉。既开关则须起胃，盖五脏皆有胃气，邪气附之则五脏衰弱，若不把胃，则他药何由而行，故开关把胃，乃治劳妙法也。然必须明阴阳。且如起胃阳病药，不可过暖。阴病药不可过凉。今人言丁香浓朴肉桂苁蓉，可补五脏。不知用之则喘息闭嗽，如火益热。或以治鬼为先务。要当法药相济，道力资扶，然后鬼尸可逐也。（《永类》引水丘先生）（按∶阳病开关散，用柴、桔、归、芍、秦艽、麦门、木香、泽泻、木通、桑白、地骨、甘草。阴病闭关散，用归、芍、桂、芷、甘草、木香、枳壳、南星。起胃散，用 、术、芷、参、山药。盖其方俱难适用，其论意则可取也。）

凡人觉有此证，便宜早治，缓则不及事矣。治之之法，一则杀其虫以绝其根本，一则补其虚以复其真元，分经用药，各有条理，务如庖丁解牛，动中肯綮，无有不安者也。若待病势已剧，元气已脱，虽根据古法取虫滋补，患者百无一生，但亦可绝后人之传注耳，学人详之。（《正传》）

此症初起，只宜畅达性情，毋使抑郁，用宣发郁热之药，不使内蒸，如逍遥散之类是也。外用艾灸膏肓、百会三穴，以断生虫之患，再用桃柳头捣烂擦脊骨四肢手足腕之间，以杀延蛀之患，兼服后方（按∶后方难用，不录），如法调补，以图万一之侥幸。无如怡神，恬澹静养，以求生意为切。（《百问》）

人参宜否 夫人参能补元阳生阴血而泻阴火，东垣李氏之帮助矣。凡人面白面黄面青羸悴者，皆脾肺肾气不足，可用也；面赤而黑者，气壮神强，不可用也。脉之浮而芤濡虚大迟缓无力，沉而迟涩弱细结代无力者，皆虚而不足，可用也；若弦长紧实滑数有力者，皆火郁内实，不可用也。洁古谓喘嗽勿用者，痰实气壅之喘也；若肾虚气短喘促者，必用也。节斋谓阴虚火旺勿用者，乃血虚火亢能食，脉弦而数，凉之则伤胃，温之则伤肺，不受补者也；若自气短肢冷脉虚者，必用也。（《点雪》）（节录）

《玄珠》云∶惟无积之人，脉按举无力，方可补之。（《病机沙篆》）

和解诸方 （补中兼清方附）《古今录验》解五蒸汤方甘草（一两炙） 茯苓（三两） 人参（二两） 竹叶（二把） 葛根 干地黄（各三两） 知母 黄芩（各二两） 石膏（五两碎） 粳米（一合）

上十味切，以水九升，煮取二升半，分为三服；亦可以水三升，煮小麦一升，乃煮药。忌海藻、菘菜、芜荑、大醋。（范汪同。一方无甘草、茯苓、人参、竹叶，止六味。）（《外台》）《千金》竹叶汤，治五心热，手足烦疼，口干唇燥，胸中热，于本方去葛根、地黄、粳米，加麦门冬、生姜、栝蒌根、半夏。

崔氏疗骨蒸，唇干口燥，欲得饮水止渴，竹叶饮方。

竹叶（一握） 麦门冬（一升去心） 大枣（二十颗劈） 甘草（三两炙） 半夏（一升汤洗令滑尽）

粳米（五合） 生姜（三两）

上七味切，以水五升，煮取二升半，分温三服。忌羊肉、饧、海藻、菘菜。（同上）

治邪热客于经络，肌热痰嗽，五心烦躁，头目昏痛，夜多盗汗。此药补和真气，解劳倦，妇人血热，虚劳骨蒸，并皆治。宜服人参散。

人参（去芦） 白术 白茯苓（去皮） 柴胡（去苗洗） 半夏曲 当归（洗去芦薄切焙干秤） 赤芍药干葛 甘草（各一两炙） 子芩（半两去皮）

上为细末，每服三钱，水一盏，生姜四片，枣二个，煎至八分，不拘时候，带热服。但是有劳热证，皆可服，热退即止。大抵透肌解热，干葛第一，柴胡次之，所以升麻 葛根汤，为解肌之冠也。（《本事》）（按∶《传家秘宝》治劳热，柴胡散，柴胡、子芩、甘草、干葛、黄连、牛黄为末，新汲水调下，此方或用其意。）

治发寒热欲成劳瘵者，平江医僧杲都正方，十全饮子，加黄连一味，根据法煎服。热在骨节，更加青蒿或鳖甲煎。（《是斋》）（按∶十全饮子，即十全大补汤。）

一人气血两虚，骨蒸寒热交作，大便如常，脉细数少食，八物汤，加柴胡、知母、黄柏。（《丹溪》）

予年二十时，因感冒 咳嗽既久，且犯戒，遂病骨蒸发热，肤如火燎，每日吐痰碗许，暑月烦渴，寝食几废，六脉浮洪，遍服柴胡、麦门冬、荆沥诸药，月余益剧，皆以为必死矣。先君偶思李东垣治肺热如火燎，烦躁引饮而昼甚者，气分热也，宜一味黄芩汤，以泻肺经气分之火。遂按方用片芩一两，水二钟，煎一钟顿服，次日身热尽退而痰嗽皆愈。药中肯綮，如鼓应 ，医中之妙，有如此哉。（《本草纲目》）

清骨诸方 （兼利肺方附）治骨蒸劳气烦热，四肢无力，夜卧虚汗，唇口干 ，面无血色，日渐羸瘦，丈夫妇人并宜服三圣散方。

胡黄连 柴胡 鳖甲（各二两）

上件药捣，细罗为散，每服用生姜酒调一钱，每日早晨、日午、临卧各一服。（《圣惠》）

治少男室女骨蒸，妇人血风攻疰四肢，心胸烦壅，麦煎散。

鳖甲（醋炙） 大黄（湿纸裹煨熟） 常山 柴胡 赤茯苓 当归（酒浸一宿） 干生漆 白术 石膏干生地黄（各一两） 甘草（炙半两）

上为末，每服二钱，小麦五十粒，水一盏，煎至六分，食后卧时温服。有虚汗，加麻黄根一两。此黄州吴判官方。（《苏沈》）（按∶《医方考》曰∶此攻郁劳之方也。少男思其女而不得，则有留精；室女思其男而不得，则有留血；孀妇有所思，则气结而有留瘀，其理一而已。谓之留者，精血已离其位，但留于经脉关要之区，阻塞气血流行之道也。气阳也，阻而塞之，则积阳为热，故令蒸蒸骨热。虽然，此攻击之剂，惟少男室女孀妇，真气完固，始可用之。若男妇交接气弱者，犹禁与也。）《传家秘宝》治童稚骨蒸热劳，兼解伤寒后肌热，柴胡散，于本方去茯苓、当归、白术、石膏、地黄，加秦艽（鳖甲三两，余各一两），入小麦一撮，水煎。

《卫生家宝》鳖甲散，于本方加芍药。

解劳散，治虚劳，积气坚硬，噎塞胸胁，引背彻痛。

白芍药（一两半） 柴胡（去苗） 鳖甲（醋浸炙黄） 枳壳（去瓤麸炒各一两） 甘草（半两炙） 赤茯苓（去皮半两）

上件 咀，每服五钱，水一盏半，入生姜三片，枣子一枚，煎至七分，温服食后。（《杨氏》）

治虚劳骨热，四肢烦疼，小便赤黄，眼涩少睡，犀角丸方。

犀角屑 胡黄连 赤芍药 知母 贝母（煨令微黄） 地骨皮 黄芩 槟榔 紫菀 木香 乌梅肉（微炒）

款冬花 柴胡（以上各半两） 大熟黄瓜（一枚去瓤）

上件药捣罗为末，入黄瓜内，蒸熟烂研，入少许蜜，和丸如梧桐子大，每服不计时候，以温水下三十丸。（《圣惠》）（按∶先教谕于本方中，去黄芩、木香，为汤用。）

治热劳，心神烦热，食少无力，宜服胡黄连散方。

胡黄连（一两） 人参（一两） 赤茯苓（一两） 柴胡（一两） 栀子仁（一两） 麦门冬（一两去心）

犀角屑（一两） 青橘皮（三分汤浸去白瓤焙） 桔梗（一两） 槟榔（半两） 鳖甲（二两）

上件药捣筛为散，每服四钱，以童子小便一中盏，煎至六分去滓，不计时候温服。忌猪肉、苋菜、醋物。（同上）

治热劳咳嗽，四肢无力，不能饮食，宜服紫菀丸方。

紫菀（三两） 前胡（三分） 麦门冬（一两半） 桔梗（三分） 知母（半两）

百合（三分） 甘草（半两） 赤茯苓（半两） 柴胡（一两） 鳖甲（一两） 杏仁（半两）

上件药捣罗为末，炼蜜和捣三二百柞，丸如梧桐子大，每于食后良久，以粥饮下三十丸。忌猪肉、苋菜、湿面、醋物。（同上）

治骨蒸劳热咳嗽，涕唾稠粘，吃食不得，渐加困乏，宜服紫菀散方。

紫菀（半两） 柴胡（一两半） 鳖甲（一两半） 知母（一两） 桑根 白皮（一两） 甘草（半两）

款冬花（三分） 生干地黄（一两）

上件药捣，粗罗为散，每服三钱，用水一中盏，入生姜半分，煎至六分去滓，不计时候温服。忌苋菜。（同上）

治虚劳，阴阳不和，有偏胜，早晚潮热，面赤颊燥（按∶疑烦躁讹），肢体疼痛，地骨皮汤。

地骨皮 鳖甲（去裙 醋炙） 当归（切焙） 秦艽（去苗土） 柴胡（去苗） 知母（切焙） 贝母（去心）

上七味等分，粗捣筛，每服二钱匕，水一盏，乌梅半个，桃柳枝各七寸椎碎，同煎至七分，去滓温服。（《圣济》）又治虚劳骨蒸，烦热发渴，地骨皮汤，于本方去贝母，加枳壳、甘草。（《直指》地骨皮散亦同，且云加川芎，潮热甚加些大黄，微利之。）《幼幼新书》张氏家传，治小儿骨蒸体热成劳倦，地黄散，于本方去贝母，加熟地黄、枳壳。《杨氏》秦艽扶羸汤，治肺痿骨蒸劳嗽，或寒或热，声嘎羸瘦自汗，四肢怠堕，不美饮食，于本方去知母，加人参、半夏、紫菀、甘草。

《宝鉴》秦艽 鳖甲散，治骨蒸壮热，肌肉消瘦，唇红颊赤，气粗，四肢困倦，夜有盗汗，于本方去贝母，加青蒿。又柴胡散，治虚劳羸瘦，面色痿黄，四肢无力，不思饮食，夜多盗汗，咳嗽不止，于本方去秦艽 当归贝母，加青蒿 五味子。准绳清骨散，专退骨蒸劳热。于本方去当归、贝母、乌梅，加胡黄连、青蒿、甘草。曰∶血虚甚，加当归、芍药、生地。嗽多，加阿胶、麦门冬、五味子。《心悟》清骨散，治咳嗽吐红，渐成骨蒸劳热之症。如人胃强气盛，大便结，脉有力，此阳盛生热，法当清凉，此方主之。若胃虚脾弱，大便溏，脉虚细，此阴虚发热，法当养阴，逍遥散、四物汤主之。清骨散于《准绳》方中，加白芍、丹皮、黄芩。曰∶加童便尤妙。凡逍遥、四物、八珍方内皆可加入。（按∶张氏地黄散以下诸方，并不用桃柳枝。）

蛤蚧散，治劳热，补肺损，止嗽。

蛤蚧（一对醋酒浸炙） 黄芩 秦艽 胡黄连 人参 青蒿 生地黄 熟地黄 甘草 柴胡 知母 贝母麻黄 杏仁（去皮尖炒各半两） 鳖甲 桔梗 龙胆草 木香（各半两）

每服七钱，水二盏，姜三片，乌梅一个，枣一枚，煎八分，食远服。（《医统》）（按∶此方人参、麻黄、木香宜去，用其他诸品亦须随证减却。）

治阴虚火妄，五心烦热，用七八岁无病童子小便，去头尾，要白色者一盏，或食前或食远服之。每日二三次服之，降火滋阴最速。童便红黄者勿用，若误服伤脾胃而作泄泻，慎之。（《寿世保元》）（按∶《外台》∶《必效》骨蒸病，取三岁童子小便五升，煎取一大升，以三匙蜜和服云云。盖龚氏所本。）

利肺诸方 治骨蒸肺痿烦躁，四肢疼痛，不能饮食，宜服知母散方。

知母（三分） 陈橘皮（三分） 芦根（一两） 麦门冬（一两） 地骨皮（一两） 赤茯苓（三分）

甘草（半两） 赤芍药（三分） 柴胡（一两）

上件药捣稀为散，每服四钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（《圣惠》）又治骨蒸，手足烦热，多渴，不能饮食，芦根散，于本方去橘皮、芍药、柴胡，加黄芩、人参、栝蒌根。

人参清肺汤，疗肺痿劳嗽，唾血腥臭，干呕烦热，声音不出，肌肉消瘦，倦怠减食。

人参（去芦） 地骨皮 阿胶（麸炒） 杏仁（去皮尖麸炒） 知母 桑白皮（去粗皮） 甘草（炙）

罂粟壳（去蒂盖蜜炙） 乌梅（去核）

上等分， 咀为粗散，每服三钱，水一盏半，乌梅、枣子各一枚，同煎至一盏，滤去滓，食后临卧温服，两滓并煎一服。（《和刘》）

治劳嗽咯脓血，蛤蚧散。

蛤蚧（酒浸一宿醋炙） 知母 贝母 鹿角胶（炙） 甘草（炙） 杏仁（去皮尖炒） 人参 干葛楷杷叶（去毛各一两用酥涂炙）

上件药细捣罗为散，每服二钱，入桑白皮，水一大盏，煎至八分，去滓温服。（《传家秘宝》）

治久嗽不愈，肺间积虚热，久则成疮，故嗽出脓血，晓夕不止，喉中气塞，胸膈噎痛。蛤蚧、阿胶、生犀角、鹿角胶、羚羊角各一两，除胶外皆为屑，次入胶，分四服。每服用河水三升，于银石器中，慢火煮至半升，滤去滓，临卧微温，细细呷其津。候服尽再槌，都作一服；以水三升，煎至半升，如前服。若病患久虚不喜水，后当减水。张刑部子皋病极，田枢密况送此方，遂愈。（《本草衍义》）《济世全书》名五龙汤，曰∶若为末，炼蜜为丸，噙化最妙。

阿胶散，治肺痿损伤，气喘 咳嗽有血。

阿胶 侧柏叶（各一两） 熟地黄 人参 麦门冬（各三分） 茯苓（半两） 蛤蚧（一只全者）

上为细末，每服二钱，米汤调下，食后。（《鸡峰》）

蛤蚧散，治积劳久咳失音方。

蛤蚧（一对去口足温水浸去膜刮了皿脉用好醋炙） 诃子（煨去核） 阿胶（炒） 熟地黄 麦门冬（去心） 细辛（去苗） 甘草（炙各半两）

上为末，蜜丸如皂子大，每服一丸含化，不拘时候服。（《三因》）《妇人良方》治肺间邪气，胸中积血作痛，失音痰喘，含化丸，即本方。

蛤蚧散，治虚劳，咳嗽咯血，潮热盗汗，不思饮食。

蛤蚧（一对洗净酥炙） 人参（五钱） 百部（去苗五钱） 紫菀（取茸五钱）

贝母（五钱） 款冬花（三钱） 阿胶（蛤粉炒五钱） 鳖甲（醋炒五钱）

柴胡（五钱） 甘草（炙一钱） 杏仁（去皮尖三钱） 黄 （蜜炒五钱）

上十二味，为粗末，每五钱，水煎服。（《点雪》）（按∶此本《杨氏》人参 蛤蚧散，今去肉桂、半夏。）

保和汤。

知母（蒸五分） 贝母（三钱） 天冬（去心） 麦冬（去心一钱） 苡仁（五钱） 北五味（十粒）

甘草 桔梗 马兜铃 百合 阿胶（蛤粉炒成珠各八分） 薄荷（二分）

水煎，入饴糖一匙，温服。虚者加人参。（《心悟》）（按∶此本《十药神书》方，今颇有增损。）

涤痰汤，治心火克肺金，久而不愈，传为肺痿，咽嗌雌哑，胸膈痞闷，呕吐痰涎，喘急难卧者，并服之。

陈皮 半夏 茯苓 甘草 麦门冬 胆南星 枳实 黄连 人参 桔梗（各五分） 竹茹（一钱）

水二钟，煎八分，食后服。（《外科正宗》）

夏贵公熏劳，治咳嗽 发热，骨蒸不已。

好雄黄（三钱） 茜草（二钱） 款花（二钱） 玄参（三钱） 百部（三钱） 艾叶（一钱） 信石（半钱） 雌黄（半钱） 雷丸 浓朴上作末，以香炉有盖者封固，止留一小孔出烟，患人以纸塞鼻，以口吸其烟，久则饮少清米饮，日三次，虫死嗽愈。一加百部、芜荑仁、苏木，熔蜡和，堆纸上。贵公在蜀作宣抚，甚秘宝之，以膏肓之疾，药不能及，熏之有效。（《永类》）

经验治患劳，火烧香法，玄参一斤，甘松六两，为末，炼蜜一斤和匀，入瓷瓶内封闭，地中窨十日取出，更用灰末六两，更炼蜜六两和匀，入瓶内封，更窨五日取出，烧入鼻中，常闻香，疾自愈。（《纲目》）

治久嗽喉痛。

乌梅肉（五分） 柿霜（二钱） 天门冬（去心二钱） 麦门冬（去心二钱） 玄参（一钱） 硼砂（二钱）

上共为末，蜜丸噙化。（《济世全书》）

祛癖诸方 大黄 虫丸，结在内者，手足脉必相失，宜此方，然必兼大补剂琼玉膏之类服之。（《纲目》）

（按∶《金匮翼》曰∶按∶相失者，不相得也，血结脉不通使然。）

崔氏无辜闪癖，或头干瘰 ，头发黄耸分去，或乍痢乍瘥。诸状既多，不可备说，大黄煎丸方。

大黄（九两，锦文新实者，若微朽，即不堪用，削去苍皮乃秤。）

上一味捣筛为散，以上好米醋三升和之，置铜碗，内于大铛中浮汤上，炭火煮之，火不用猛，又以竹木篦搅药，候堪丸乃停，于小瓷器中密贮。儿年三岁，一服七丸，如梧子，日再服，常以下青赤脓为度。若不下脓，或下脓少者，稍稍加丸。下脓若多，丸又须减。病重者，或至七八剂方尽根本，大人小儿不等，以意量之。此药唯下脓及宿结，不令儿痢。禁牛马驴鸡猪鱼兔肉，生冷粘滑油腻，小豆荞麦，乳母亦同此忌。（《外台》）

（按∶又《必效》疗癖方，《卫生宝鉴》治妇人干血气，血极膏，即此方。）《圣惠》治骨蒸劳，两肋下有闪癖，渐上攻心，食少或不消化。腹内积聚不散，黄瘦久困久痢，或大便涩，小便赤黄，大黄丸，于本方加鳖甲三两（大黄二两），用酽醋二升煎，丸如梧桐子大，空腹及晚食前，以粥饮下七丸，渐加至十丸，以溏利下脓血烂肉为度，唯得食煮饭、葱汁、生姜而已。《居家必用》神应丹，治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，颊赤心怔，日晚潮热，夜有盗汗，胸胁不利，减食多渴，咳唾稠粘，时有脓血，及治传尸劳，于本方加血竭。（大黄半斤，酽米醋一斗，于银石器内，以木炭文武火煮一昼夜，醋干为度，晒干。如无日色，慢火焙干。血竭半两。上二件为细末，无灰好酒打糊为丸，如弹子大，朱砂为衣，每服一丸。妇人用无灰酒一盏，红花一撮，同煎至七分，化药一丸，空心温服。男子用青木香少许同煎，无灰酒煮化一丸。）

（此方今本脱，见《医方类聚》引。）

治骨蒸劳热，四肢烦疼，大便秘涩，无问远近，宜服阿魏散方。

阿魏（一分面裹煨面熟为度） 川大黄（半两） 槟榔（一两） 木香（一分） 桃仁（三分）

上件药捣，细罗为散，研麝香一钱，和桃仁，更研令匀，每服食前，用青蒿汁半合，生姜汁半合，童子小便三合，都暖过，调下二钱，每于食前服，以溏利为度。（《圣惠》）

许州陈大夫传，张仲景百劳丸，治一切痨瘵积滞，疾不经药坏证者，宜服。

当归（炒） 乳香 没药（各一钱） 虻虫（十四个去翅足） 人参（一钱） 大黄（四钱） 水蛭（十四个炒） 桃仁（十四个浸去皮尖）

上为细末，炼蜜为丸，桐子大，都作一服，可百丸，五更用百涝水下，取恶物为度，服白粥十日。百涝水，杓扬百遍，乃仲景澜水也。（《元戎》）（按∶《圣济》有治传尸，陈漆丸，用陈漆、大黄、薏苡仁、无灰酒、蔓菁子，当参。）

一妇人虚劳，发热盗汗，咳嗽痰喘，面红，经闭不通，脉数有力，诸医以滋补百药累投，并无寸效，危笃之甚。予以大黄（酒拌九晒九蒸四两） 血竭（五钱） 没药（五钱）

上为末，水丸，每服七十丸，用四物汤加红花煎汤送下。不二三服，前疾悉除，经亦通矣。（《医鉴》）

神应丸，治干血痨病，用此推陈致新，然后调理。此方惟少男室女孀妇可用，若男女交接者禁用。

大黄（四两醋炙） 鳖甲 桃仁（各一两） 当归 生地（各八钱） 黄芩 人参 甘草（各三钱）

用韭汁糊为丸，每丸六钱，朱砂为衣，经闭红花酒下，骨蒸地骨皮，咳嗽 桑白皮，俱用童便煎，空心服，少顷饮酒一杯，至午后当利一二行为验，啜温粥碗许，忌荤冷油腻物。此药只可一服，病深者，一月后再服除根，不可多服。（《证治汇补》）

当归龙荟丸，治肝有积痰污血，结热而劳瘵者，其太冲脉必与冲阳脉不相应，宜以补阴药吞此丸神效。

当归（焙） 草龙胆 山栀 黄连 黄柏 黄芩（各一两） 大黄 芦荟 青黛（各半两） 木香（二钱半）

麝香（半钱另研）

上为末，炼蜜丸如小豆大，小儿如麻子大，生姜汤下二三十丸，忌发热诸物。（《纲目》）（按∶此方本出《宣明论》，名当归龙胆丸。）

驱恶追虫诸方 明月丹，治传尸劳。

雄黄（半两） 兔粪（二两） 轻粉（一两） 木香（半两） 天灵盖（一两炙） 鳖甲（一个，大者去裙醋炙焦黄）

上为末，醇酒一大升，大黄一两熬膏入前药末为丸，如弹子大，朱砂为衣。如是传尸劳，肌瘦面黄，呕吐血，咳嗽不定者是也。先烧安息香，令烟起吸之。不嗽者，非传尸也，不可用此药。若吸烟入口，咳嗽不能禁止者，乃传尸也，宜用此药。五更初，以童子小便与醇酒共一盏，化一丸服之。（《中藏经》）（按∶《苏沈》明月丹，用兔屎、 砂二味，《追劳仙方》用白兔粪一味，宜参。）

治骨蒸劳气，四肢羸瘦疼痛，宜服青蒿煎方。

青蒿（切一斗） 童子小便（一斗） 麝香（一钱细研） 阿魏（一两） 桃仁（五两） 天灵盖（二两）

上件药，先将青蒿于小便中煮取五升，研绞去滓，即下诸药末，熬成膏，瓷合中收，每于食前，以清粥饮调下半匙。（《圣惠》）（按∶《幼幼新书》东方先生保中丸，《三因》取劳虫方，《济生拔粹》遗山传阿魏散，俱此类方。《新书》曰∶先验十指，生毛如藕丝白可治，紫黑者难愈。

《三因》曰∶必取下虫，色红者可救，青者不治。）

治骨蒸痨，黑虎丹方。

芦荟（一两细研） 雄黄（一分细研） 麝香（一分） 白狗粪（一分微炒）

虾蟆（一枚涂酥炙令黄） 天灵盖（一分） 蛤蚧（一对头足全者涂酥炙令黄） 乌驴蹄（三分烧）

乳香（一两） 猪胆（二枚）

上件药捣罗为末，研入猪胆膏令匀，以粟米饭和捣三二百杵，丸如梧桐子大，每服五丸。每服药，先吃煮面少许，然后以茅香汤沐浴，以沙糖麝香各少许，以冷水一小盏调令匀，将药内水中，于星月下露一宿，平旦顿服，神验。吃药了，以衣被盖之，微有汗出为效。（同上）

治传尸骨蒸，出虫下积恶物，雄黄丸方。

雄黄（半两细研） 雌黄（半两细研） 代赭（半两细研） 朱砂（一两细研水飞过） 虾蟆（一枚涂酥炙令黄） 麝香（半两） 天灵盖（半两） 巴豆（二十枚去皮心研纸裹压去油） 青黛（半两）

上件药都重研令细，用软饭和捣三二百杵，丸如梧桐子大，每服空心，以温水下二十丸，以利下恶物及虫为效。（同上）《直指》雄麝丸，于本方加安息香、阿魏酒浸研，各二钱，每二十粒，桃仁十四个去皮研煎汤，月初五更空心下。

烧发方，治劳瘵，生发烧存性为末，水调空心服，苏合香丸皆要药也。（《直指》）

治骨蒸劳瘦，及肠风下虫，酒煮鳗鲡鱼方。

鳗鲡鱼（二斤治之如法锉作投子）

上入铛内，以酒三大盏熟煮，入盐醋食之。（《圣惠》）（按∶《医说》有鳗鲡治瘵二条。）

蓝汁方，杀瘵虫恶虫，皆化为水。

生蓝青叶（研取自然汁一大盏）

上入雄黄、枯白矾、安息香、红硬降真香末，各半钱，麝香少许研和，月头五更空心服。蓝青杀诸虫，解诸毒，蛊毒通用此方。（《直指》）

调补诸方 十一味附子汤，治痨瘵发寒如疟。先寒后热，气血衰极。

当归 山药 白术 陈皮 白芍 熟地 黄柏（炒） 知母（炒各一钱） 肉桂 川芎（各五分） 熟附子（三片）

生姜三片，枣二枚煎，空心服。（《寿世仙丹》）

泄泻丸，治火病便溏或泄，或下迫窘痛，或脾泄肾泄，并可主之。

白术（土炒四两） 橘红（留白二两） 白芍（煨二两） 白茯苓（去皮二两） 莲肉（去皮心二两）

芡实（取生肉二两）

腹痛后重，加木香二钱。久泻，加肉蔻面裹煨熟去油五钱，诃子面煨取肉五钱。若每清晨溏泻一二次，名肾泻，加破故纸炒五钱。

上俱为细末，用淮山药六两另末，以荷叶煮水为糊，丸如梧子大，每百丸或五七十丸，食远或清晨，清米汤、滚白水俱可下。（《点雪》）

灸法 （灸疗可否，张文仲说，见证状总说中。）自古及今，愈此病者，十不得一。所谓狸骨、獭肝、天灵盖、铜镜鼻，徒有其说，未尝见效。唯膏肓俞崔氏穴，若闻早灸之，可否几半，晚即不济也。（《三因》）

（按∶崔氏穴，即四花与患门穴，而《苏沈良方》所举殊详，其文颇繁，兹不录。又崔氏曰∶余昔忝洛州司马，常三十日灸活一十三人，前后瘥者数过二百。至如狸头獭肝徒闻曩说，金牙铜鼻罕见其能，未若此方扶危拯急。此陈氏所本。患门旧不着，其名始见明徐凤《针灸大全》。）

调摄法 《苏游论》曰∶凡患骨蒸之人，坐卧居处不宜伤冷，亦不得过热。冷甚则药气难通，兼之胀满食不消化，或复气上。热甚则血脉拥塞，头眩目疼，唇干口燥，心胸烦闷，渴欲饮水。此等并是将息过度之状，深可诫也。将养之法，须寒温得所，先热而脱，先寒而着。若背伤冷，即令咳嗽；若手足伤热，即令心烦；若覆衣伤浓，即眠卧盗汗；若覆衣过薄，即心腹胀满。所是食饮不限时节，宁可少食（保无宿疰），数数进之（助药势也），必须伤软（易消故也），不宜伤硬（恐损胃气致不消也），此皆以意消息之为佳。（《外台》）

又论曰∶骨蒸之病，无问男女特忌房室，举动劳作尤所不宜。陈臭酸咸，粘食不消，牛马驴羊，大小二豆，猪鱼油腻，酒面瓜果，野猪之属，葵笋蒜蕨，及生冷等，并不得餐。自非平复一月以后，乃渐开也。大略如此，触类而长之。此病宜食煮饭、盐豉、豆酱、烧姜、葱、韭、枸杞、苜蓿、苦菜、地黄、牛膝叶，并须煮烂食之。

候病稍退，恐肌肤虚弱者，可时食干鹿脯为味。（同上）

必须病患爱命，坚心定志，绝房室，息妄想，戒恼怒，节饮食，以自培其根。否则虽服良药，亦无用也。（《明医杂着》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：骨蒸
  • 下一页：水饮
<<< 返回本书目录
  1. 骨蒸《杂病广要》
  2. 骨蒸【中药主治】
  3. 骨蒸《幼幼新书》
  4. 骨蒸【方剂主治】
  5. 骨蒸《虚损启微》
  6. 骨蒸（儿科）《冯氏锦囊秘录》
  7. 骨蒸《卫生易简方》
  8. 骨蒸潮热《药症忌宜》
  9. 骨折总论《骨科学》
  10. 骨蒸潮热【中药主治】
  11. 骨折肿痛【中药主治】
  12. 骨蒸潮热【方剂主治】
  13. 骨折愈合《病理学》
  14. 骨蒸烦渴《圣济总录》
  15. 骨折筋伤【中药主治】
  16. 骨蒸方《外台秘要》
  17. 骨折合并症及治疗《骨科学》
  18. 骨蒸肺痿《圣济总录》
  19. 骨折固定技术《现代院外急救手册》
  20. 骨蒸肺痿【方剂主治】
  21. 骨折固定《家庭医学百科-自救互救篇》
  22. 骨蒸劳《女科折衷纂要》
  23. 骨折的治疗《骨科学》
  24. 骨蒸劳热【中药主治】
  25. 骨折的修复《骨科学》
  26. 骨蒸劳热【方剂主治】
  27. 骨折的临床表现及诊断《骨科学》
  28. 骨蒸羸瘦《圣济总录》
  29. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  30. 骨蒸论《小儿卫生总微论方》
  1. 骨蒸《杂病广要》
  2. 骨蒸《幼幼新书》
  3. 骨蒸《卫生易简方》
  4. 骨蒸《虚损启微》
  5. 骨蒸（儿科）《冯氏锦囊秘录》
  6. 骨蒸《中医词典》
  7. 骨蒸潮热《丹台玉案》
  8. 骨蒸《傅青主女科》
  9. 骨蒸潮热《药症忌宜》
  10. 骨蒸《四圣心源》
  11. 骨蒸烦渴《圣济总录》
  12. 骨蒸《中医名词词典》
  13. 骨蒸方一十七首《外台秘要》
  14. 骨针《中医词典》
  15. 骨蒸肺痿《圣济总录》
  16. 骨折总论《骨科学》
  17. 骨蒸孩劳《中医词典》
  18. 骨折愈合过程《病理学》
  19. 骨蒸劳《中医词典》
  20. 骨折愈合的时间《骨科学》
  21. 骨蒸劳《慎柔五书》
  22. 骨折愈合的标准《骨科学》
  23. 骨蒸劳《女科折衷纂要》
  24. 骨折愈合《病理学》
  25. 骨蒸羸瘦《圣济总录》
  26. 骨折伤《伤科汇纂》
  27. 骨蒸论《小儿卫生总微论方》
  28. 骨折固定技术《现代院外急救手册》
  29. 骨蒸秘方《华佗神方》
  30. 骨折固定《家庭医学百科-自救互救篇》
  31. 骨蒸癖《圣济总录》


水饮_《杂病广要》_中医内科_【岐黄之术】

水饮

水饮

  • 上一页
  • 目录
  • 相关
  • 下一页

稀为饮，稠为痰，此仲景之所不言；然稀稠之分，则其意自见矣。盖古方详于饮而略于痰，后世详于痰而略于饮。诸家唯杨仁斋书析为二门，其他则淄渑无别。此编遵仁斋之例，以易循览，至其方剂，则或宜参互通用云。

饮痰之别 痰者，涎液结聚，在于胸膈；饮者，水浆停积，在膀胱也。（《病源论》）（按膀胱可疑）

稠浊者为痰，清稀者为饮；一为火燥，一为寒湿。今医不分，混同出治，所以鲜能取效。（《医统》）

痰为饮之积，饮为痰之渐，稀涎水是也。（《六要》）

痰之与饮，虽曰同类，而实有不同也。盖饮为水液之属，凡呕吐清水，及胸腹膨满，吞嗳酸腐，渥渥有声等证，此皆水谷之余，停积不行，是即所谓饮也。若痰有不同于饮者，饮清澈而痰稠浊，饮惟停积肠胃，而痰则无处不到。水谷不化而停为饮者，其病全由脾胃；无处不到而化为痰者，凡五脏之伤，皆能致之。故治此者，当知所辨，而不可不察其本也。（《景岳》）

诸饮源条 痰饮者，由气脉闭塞，津液不通，水饮气停在胸腑，结而成痰。又其人素盛今瘦，水走肠间，漉漉有声，谓之痰饮。其病也，胸胁胀满，水谷不消，结在腹内两肋，水入肠胃，动作有声，体重多唾，短气好眠，胸背痛，甚则上气，咳逆倚息，短气不能卧，其形如肿是也。脉偏弦为痰，浮而滑为饮。（《病源论》）（按∶巢氏分痰与饮为二，然此候取经文凑合支饮，不能判然为辨，仍姑列于此。又有诸痰候，亦属含混，不录。）

热痰者，谓饮水浆结积所生也。言阴阳痞隔，上焦生热，热气与痰水相搏，聚而不散，故令身体虚热，逆害饮食，头面 而热。故云热痰也。

冷痰者，言胃气虚弱，不能宣行水谷，故使痰水结聚，停于胸膈之间，时令人吞酸气逆，四肢变青，不能食饮也。

痰结实候 此由痰水积聚，在于胸腑，遇冷热之气相搏，结实不消，故令人心腹痞满，气息不安，头眩目暗，常欲呕逆，故言痰结实。

流饮者，由饮水多，水流走于肠胃之间，漉漉有声，谓之流饮。遇血气痞涩，经络不行，水不宣通，停聚溢于膀胱之间，即令人短气，将息遇冷，亦能虚胀，久不瘥，结聚而成癖也。（按∶此与痰饮不异，姑存之。）

留饮者，由饮酒后饮水多，水气停留于胸膈之间而不宣散，乃令人胁下痛，短气而渴，皆其候也。

诸饮者，皆由荣卫气痞涩，三焦不调，而因饮水多，停积而成痰饮。其为病也，或两胁胀满，或心胸烦闷，或眼暗口干，或呕逆短气。诸候非一，故云诸饮。（并同上）（按∶原文更有支饮、溢饮、悬饮候。支饮曰∶饮水过多，停积于胸膈之间，支乘于心。悬饮曰∶饮水过多，留注胁下，令胁间悬痛。）

癖病源候 （酒癖）夫五脏调和则荣卫气理，荣卫气理则津液通流，虽复多饮水浆，不能为病。若摄养乖方，三焦痞隔，三焦痞隔则肠胃不能宣行，因饮水浆过多，便令停滞不散，更遇寒气，积聚而成癖。癖者，谓僻侧在于两胁之间，有时而痛是也。（《病源论》）（按∶此所谓癖者，殆与悬饮相类。考《集韵》曰∶，匹辟切，肠间水。今巢氏以癖为水饮停滞之名，岂是义乎。然窃疑 癖之癖，系侧僻之僻； 癖之癖，系襞积之襞，似各异其解。今巢氏凑合为说，盖亦古义耳。）

癖结候 此由饮水聚停不散，复因饮食相搏，致使结积在于胁下，时有弦亘起，或胀痛，或喘息短气，故云癖结。脉紧实者，癖结也。

夫酒癖者，因大饮酒后，渴而引饮无度，酒与饮俱不散，停滞在于胁肋下，结聚成癖，时时而痛，因即呼为酒癖，其状胁下气急而痛。

夫饮酒人大渴，渴而饮水，水与酒停聚胸膈之上，蕴积不散而成癖也，则令呕吐宿水，色如菹汁、小豆汁之类酸苦者，故谓之酒癖菹痰也。（并同上）

停饮由三焦气涩 人之有形，借水饮以滋养；水之所化，凭气脉以宣流。盖三焦者，水谷之道路，气之所终始也。三焦调适，气脉平匀，则能宣通水液，行入于经，化而为血，溉灌周身。三焦气涩，脉道闭塞，则水饮停滞，不得宣行，聚成痰饮，为病多端。（《圣济》）（按∶此本于巢氏）

停饮由脾胃不调 水之与饮，同出而异名也。人惟脾土有亏，故半日所饮水浆，不能传化，或停于心下，或聚于胁间，或注于经络，或溢于膀胱，往往因此而致病矣，孰谓血气痰涎能生诸疾而水饮之不能为恙乎。

惟水与饮，漉漉有声，为喘为咳，为呕为泄，为痞膈，为胀满，为眩晕、为怔忪，为寒热，为坚痛，为浮肿，为多唾，为短气，为体重。气为饮隔，痞满腹鸣，骨痛冷痹，则曰气分；经脉不行，血化为水，四肢红肿，则曰血分。凡此等类，皆水气之所由作也。据病验证，可不究其所受之原乎。（《直指》）

痰之与饮，其由自别，其状亦殊，痰质稠粘，饮惟清水。特其色有异，或青或黄，或绿或黑，或如酸浆，或伏于肠胃，或上支胸膈，刺痛难忍，或流于经络四肢，则关节不利。支饮上攻，为心痛，为中脘痛，甚则汗出，为呕吐酸水、苦黄水等，种种各异，或发寒热，不思饮食及不得眠，皆其候也。此证多因酒后过饮茶汤，则水浆与肠胃饮食湿热之气，凝而为饮。或因情抱抑郁，饮食停滞，不得以时消散，亦能成饮。总之，必由脾胃有湿，或脾胃本虚，又感饮食之湿，则停而不消，此饮之大略也。（《本草经疏》）

痰饮为患，十人居其七八，《金匮》论之甚详，分别而各立其名，后世以其名之多也，徒徇其末而忘其木，曾不思圣人立法，皆从一源而出，无多歧也。盖胃为水谷之海，五脏 六腑之大源，饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，以为常人。《金匮》即从水精不四布、五经不并行之处，以言其患，随证分别浅深，诲人因名以求其义，浅者在于躯壳之内，脏腑之外。

其饮有四∶一由胃而下流于肠，一由胃而旁流于胁，一由胃而外出四肢，一由胃而上入于胸膈。（《千金方衍义》曰∶四饮之中，支饮为最剧。）始元不觉，日积月累，水之精华，转为混浊，于是遂成痰饮，必先团聚于呼吸大气难到之处，故由肠而胁而四肢，至渐渍于胸膈，其势愈逆，则痰饮之患，未有不从胃起者矣。夫五脏，藏神之地也，积水泛为痰饮，包裹其外，讵非人身之大患乎。凡水饮蓄而不散者，皆名留饮。留者，留而不去也。留饮去而不尽者，皆名伏饮。伏者，不出也。随其痰饮之或留或伏，而用法以治之，始为精义。今试言之，由胃而上胸胁心肺之分者，驱其还胃，或下从肠出，或上从呕出，而不至于伏匿。若由胸膈而外出肌肤，其清者或从汗出，其浊者无可出矣，必有伏匿肌肤而不胜驱者。若出胸膈而深藏于背，背为胸之府，更无出路，岂但驱之不胜驱，且有挟背间之狂阳壮火，发为痈毒者。伏饮之艰于下出，易于酿祸，其谁能辨之，谁能出之耶。（《医通》）（按∶此系《医门法律》节文。）

所由有五 饮之所得，其来有五∶有愤郁而得之者，有困乏而得之者，有思虑而得之者，有痛饮而得之者，有热时伤冷而得之者。饮证虽多，无出于此。夫愤郁而不得伸，则肝气乘脾，脾气不化，故为留饮。肝主虑，久虑而不决，则饮气不行。脾主思，久思而不已，则脾结，故亦为留饮。人因劳役远来。乘困饮水，脾胃力衰，因而嗜卧，不能布散于脉，亦为留饮。人饮酒过多，肠胃已满，又复增之，脬经不及渗泄，久久如斯，亦为留饮。因隆暑津液焦涸，喜饮寒水，本欲止渴，乘快过多，逸而不动，亦为留饮。人若病饮者，岂能出此五者之外乎。夫水者阴物也，但积水则生湿，停酒则成痰，在左胁者同肥气，在右胁者同息贲，上入肺则多嗽，下入大肠则为泻，入肾则为涌水，濯濯如囊浆，上下无所之，故在太阳，则为支饮，皆由气逆而得之。故湿在上者，目黄面浮；在下者，股膝肿厥∶在中者，支满痞膈痰逆。在阳不去者，久则化气；在阴不去者，久则成形。（《儒门事亲》）

脉法 寸口脉紧或浮，膈上有寒，肺下有水气。（《脉经》）

其脉皆弦微沉滑。（《三因》）（按∶此上载有经文四饮及留饮伏饮条。）

证状 （互见上条）凡心下有水者，筑筑而悸，短气而恐，其人眩而颠，先寒即为虚，先热即为实。病人肩息上引，此皆有溢饮在胸中，久者缺盆满，马刀肿有剧时，此为气饮所致也。（《千金》）

一臂不随 病患一臂不随，时复转移在一臂，其脉沉细，非风也，必有饮在上焦。其脉虚者，为微劳，荣卫气不周故也，久久自瘥。（一云冬自瘥）（《脉经》）

食不消 痰饮食不消候，此由痰水结聚，在胸腑膀胱之间，久而不散，流行于脾胃，脾恶湿，得水则胀，胀则不能消食也。或令腹里虚满，或水谷不消化，或时呕逆，皆其候也。（《病源论》）

膈痰风厥头痛 膈痰者，谓痰水在于胸膈之上，又犯大寒，使阳气不行，令痰水结聚不散，而阴气逆上，上与风痰相结，上冲于头，即令头痛，或数岁不已，久连脑痛，故云膈痰风厥头痛（按∶此本于《肘后》）

。若手足寒冷至节，即死。（《病源论》）（治方出后吐剂中，宜参。又《鸡峰》曰∶痰厥之候，由痰水结聚，阴气逆冲于头目，令人头痛，胸满短气，呕吐白沫。盖即此条证。）

类伤寒 中脘有痰，亦令人憎寒发热，胸膈痞满，有类伤寒，但头不疼、项不强为异，服柴胡半夏汤、金沸草散、大半夏汤。（《活人书》）（按∶柴胡半夏汤，系小柴胡汤加白术、麦门冬。金沸草散，用旋复花、细辛、前胡、荆芥、甘草、半夏、芍药、姜、枣，水煎。大半夏汤，犹用小半夏汤。）

治例 气行即水行，气滞即水滞，故知饮之为病，在人最多，善疗此者，要以宣通气脉为先，则水饮无所凝滞。所以治痰饮者，当以温药和之，以人之气血，得温则宣流也。及其结而成坚癖，则兼以消痰破饮之剂攻之。（《圣济》）

观乎治饮之法，或下或汗，或温或利，此固定法。愚者之见，温利之差，可以无害，汗下之错，为病不浅矣。不若顺气为先，分导次之，气顺则津液流通，痰饮运下，自小便中出。有病喜吐痰唾，服八味丸而作效者，亦有意焉。王叔和云∶肾寒多唾。盖肾为水之官，肾能摄水。肾气温和，则水液运下；肾气虚寒，则邪水溢上。其间用山茱萸、山药辈取其补，附子、肉桂取其温，茯苓、泽泻取其利，理亦当矣。临病之际，又加详审焉。（《济生》）

疗治之法将何先？曰∶能以表里虚实证之，斯得矣。表有水者，其身热，嗽喘怔忪，干呕微利，青龙汤汗之而愈。

里有水者，其身凉，呕嗽痞满，引胁痛硬，十枣汤下之而安。虚者脉虚，心腹满而濡，当以安肾丸为主，加青木香丸少许以行之。（按∶此二方俱难适用，今不取，）实者脉实，心腹满而硬，当以青木香丸为主，用五皮散加枳壳以导之。寻常水气，心下怔忪，大半夏汤、小半夏茯苓汤、五苓散辈，通用可也。然而疟家多积黄水，或于心下停潴，或于胁间结癖，惟癖为能生寒热，所以疟剂多用常山。盖水在上焦则吐之，水不在于上焦，则常山亦能破其癖而下其水也。若夫水肿证候，亦此种类，请旁参而互考焉。（《直指》）

愚尝观仲景治饮诸方之意，在表者汗之，在里者下之，挟湿则分利之，寒热温凉，随其所属以治之。（《玉机》）

治宜燥湿利水行气健脾，乃为得也。其药大都以半夏、茯苓、参、术为君，佐以猪苓、泽泻以渗泄之，白豆蔻、橘皮以开散之，苏梗、旋复花以通畅之。东垣五饮丸中有人参，其旨概可见矣。（《本草经疏》）

治不当为诸证牵掣 病痰饮而变生诸证，不当为诸证牵掣，妄言作名，且以治饮为先，饮消则诸证自愈。（《医碥》曰∶真格言也。）有卒然昏闷，口眼 斜，似中而实非中，四肢战曳，身如浮云，似虚而实非虚，皆痰饮所为也。又有肾虚寒不能摄水，致邪水溢上，故作痰饮，宜八味丸。（《要诀》）

溢饮发汗治验 吴茭山治一男子瘦弱，因卧卑湿之地，遂得溢饮之证，头目眩晕，羞见光，寒热时作（痰能作寒热信然），四肢历节疼痛（四肢历节疼痛，乃湿饮流注关节）。医作风治，或作虚治，将及半年，俱不效。吴诊脉曰∶寸口脉沉而滑，两尺弦，此溢饮湿痰也，但汗吐之。诸医以病者虚羸，当用补法，谓汗吐必死。吴曰∶此溢饮当发其汗。遂以控涎丸一服，却用爆干绵子一斗然之，以被围之，勿令气泄，令患人坐熏，良久倏然吐出黑痰升许，大汗如雨，痛止身轻，其病遂愈。（《类按》）

和中散寒诸方 《延年》茯苓饮，主心胸中有停痰宿水，自吐出水后，心胸间虚气满，不能食，消痰气，令能食方。

茯苓（三两） 人参（二两） 白术（三两） 生姜（四两） 枳实（二两炙） 橘皮（一两半切）

上六味切，以水六升，煮取一升八合，去滓分温三服，如人行八九里进之，忌酢物、桃、李、雀肉等。仲景《伤寒论》同。（《外台》）

深师消饮丸，疗酒 ，饮酒停痰水不消，满逆呕吐，目视KT KT ，耳聋，腹中水声方。

干姜 茯苓（各三两） 白术（八两） 枳实（四枚炙）

上四味捣筛，蜜和丸，服如梧子五丸，日三，稍加之。（同上）

予平生有二疾，一则脏腑下血，二则膈中停饮，下血有时而止，停饮则无时。始因年少时夜坐为文，左向伏几案，是以饮食多坠向左边。中夜以后，稍困乏，必饮两三杯，既卧就枕，又向左边侧睡。气壮盛时，殊不觉。三五年后，觉酒止从左边下，漉漉有声，胁痛，饮食殊减，十数日必呕数升酸苦水，暑月止是右边身有汗， 常润，左边病处绝燥。遍访名医及海上方服之，少有验。间或中病，止得月余复作。其补则如天雄、附子、矾石，其利则如牵牛、甘遂、大戟，备尝之矣。予后揣度之，已成癖囊，如潦水之有科臼，不盈科不行。水盈科而行也，清者可行，浊者根据前停蓄，盖下无路以决之也。是以积之五七日，必呕而去，稍宽数日复作。脾，土也，恶湿，而水则流湿。莫若燥脾以胜湿，崇土以填科臼，则疾当去矣。于是悉屏诸药，一味服苍术，三月而疾除。自此一向服数年，不吐不呕，胸膈宽，饮啖如故，暑月汗周身而身凉，饮亦当中下，前此饮渍其肝，目亦多昏眩，其后灯下能书细字，皆苍术之力也。其法苍术一斤，去皮切末之。用生油麻半两，水二盏，研滤取汁。大枣十五枚，烂煮去皮核研，以麻汁匀研成稀膏，搜和入臼熟杵，丸梧子大干之。每日空腹用盐汤吞下五十丸，增至一百丸、二百丸，忌桃李雀鸽。初服时必膈微燥，且以茅术制之，觉燥甚，进山栀散一服，久之不燥矣。予服半年以后，止用燥烈味极辛者，削去皮不浸，极有力，亦自然不燥也。山栀散，用山栀子一味，干之为末，沸汤点服。故知久坐不可伏向一边，时或运动，亦消息之法。（《本事》）（按∶ 囊本出《千金》，囊盖饮结如囊之谓，孙一奎以为状若胞囊，不可速去者，非是。）

病心腹虚冷，游痰气上，胸胁满，不下食，呕逆，胸中冷者，小半夏汤主之方。

半夏（一升） 生姜（一斤） 橘皮（四两）

上三味 咀，以水一斗，煮取三升，分三服。若心中急及心痛，内桂心四两。若腹满痛，内当归三两。羸弱及老人，尤宜服之。一方用人参二两（仲景无橘皮、人参）。（《千金》）

治胸中积冷，心中嘈，烦满，汪汪不下饮食，心胸应背痛，吴茱萸汤方。

吴茱萸（三两） 半夏（四两） 桂心 人参（各二两） 甘草（一两） 生姜（三两） 大枣（二十枚）

上七味 咀，以水九升，煮取三升，去滓分三服，日三。（同上）

葛氏方，治腹中冷 ，水谷阴结，心下停淡，两胁痞满，按之鸣转，逆害饮食方。

茯苓一两，茱萸三两捣，蜜丸如梧子，服五丸，日三。（《医心》）《魏氏》茱枳丸，治中焦停饮癖，于本方加枳实（姜汁煮神曲糊为丸）。

《短剧》半夏茯苓汤，疗胸膈心腹中淡水冷气，心下汪洋嘈烦，或水鸣多唾，口清水自出，胁肋急胀痛，不欲食，此皆胃气弱受冷故也，其脉喜沉弦细迟，悉主之方。

半夏（五两洗） 生姜（五两） 茯苓（三两） 旋复花（一两） 陈橘皮人参 桔梗 芍药 甘草（炙各二两） 桂心（一两）

上十味切，以水九升，煮取三升，分三服。欲得利者，加大黄。（《外台》）《千金》加细辛（不标方名，《本事》名旋复花汤）。《济生》槟榔散，治胸膈痰饮，腹中虚鸣，食不消化，或加呕逆，或臂痛项疼，于本方去桂心、茯苓、芍药，加槟榔，杏仁、干姜、白术。《直指》橘皮汤，治胸膈停痰，于本方去桂心、芍药，加细辛、青皮、枳壳。《元戎》五饮汤，主一、留饮心下，二、 饮胁下，三、痰饮胃中，四、溢饮膈上，五、流饮肠间。凡此五饮，酒后伤寒，饮冷汤多，故有此疾（按∶此取《千金翼》）。于本方去桔梗，加枳实、白术、浓朴、泽泻、前胡、猪苓。若因饮酒有饮者，加葛花、缩砂仁。

大半夏汤，主痰冷 饮，胸膈中不理方。

半夏（一升） 白术（三两） 生姜（八两） 茯苓 人参 桂心 甘草 附子（各二两）

上八味 咀，以水八升，煮取三升，分三服。（《千金》）《外台》∶《删繁》疗肉极虚寒则脾咳，留饮痰癖，大小便不利，小腹切痛，膈上寒，大半夏汤，于本方加橘皮。（《鸡峰》半夏茯苓饮子，与此方相类，见《呕吐》中，宜参。）

半夏汤，主痰饮 气吞酸方。

半夏 吴茱萸（各三两） 生姜（六两） 附子（一枚）

上四味 咀，以水五升，煮取二升半，分三服，老小各半，日三。（《千金》）《圣济》治冷痰壅盛，胸膈不利，胃口冷，脾气弱，呕吐痰涎，奇效汤。于本方去吴茱萸，加木香。

姜附汤，主痰冷 气，胸满气短，呕沫头痛，饮食不消化方。

生姜（八两） 附子（四两生用四破）

上二味 咀，以水八升，煮取二升，分四服。亦主卒风。（《千金》）（《医心方》引胡洽方云∶葛氏方同之。）

新法半夏汤，郭医传，治脾胃气弱，痰饮不散，呕逆酸水，腹胁胀痛，头旋恶心，不思饮食。（原不载主治，今从《和剂·淳 方》录入。）

大半夏（四两，汤洗七次，每个切作两片，用白矾一两碎之，沸汤一碗，乘热浸半夏一昼夜，汤洗去矾摊干，一片切作两片，再用生姜自然汁。于银盂中没汤浸一昼夜，却于重汤中顿，令姜汁干尽，慢火焙干为细末，再用生姜自然汁搜成饼子，曝或焙干，炙黄勿令焦。）

甘草（二两半炙） 陈橘红 草果（煨取肉） 神曲（炒） 缩砂仁（各一两） 丁香 白豆蔻仁（各半两）

上八味为细末，每服抄一钱，先用生姜自然汁一匙，调成膏子，入炒盐沸汤点服。（《是斋》）《和剂》（宝庆添加）治脾胃不和，中脘气滞，宿寒留饮，停积不消，心腹刺痛，胁肋膨胀，呕吐痰水，噫气吞酸。于本方去缩砂、白蔻，加干姜、木香、茯苓（用丁香皮）。治留饮，温脾胃，利胸膈，调顺气血，沉香茯苓丸方。

沉香（一两） 半夏（汤洗七遍去滑二两） 槟榔（锉） 陈橘皮（汤浸去白焙） 白茯苓（去黑皮）

肉豆蔻（去壳） 甘草（生用各半两）

丁香 人参（各三两）

上九味为末，炼蜜和丸，如梧桐子大，每服十五丸，食前生姜汤下。（《圣济》）

止逆丸，治停寒积饮，呕吐痰水，无问冷热，不可食者，服之必愈。

沉香 丁香 木香 吴茱萸（汤洗焙干） 半夏（汤洗七遍生姜汁制各半两） 水银 硫黄（各一两二味研令砂子星尽为度）

上件为细末，以生姜糊就和丸，如绿豆大，每服二三十丸，生姜汤下，不拘时候。（《御药院方》）

消饮诸方 二陈汤，治痰饮为患，或呕吐恶心，或头眩心悸，或中脘不快，或发为寒热，或因食生冷，脾胃不和。

半夏（汤浸七次） 橘红（各五两） 白茯苓（三两） 甘草（炙一两半）

上为 咀，每服四钱，用水一盏，生姜七片，乌梅一个，同煎六分，去滓热服，不拘时候。（《和剂》）

枳缩二陈汤，即二陈汤加枳实、缩砂，理脾胃，顺气宽中，消痰饮。（《祖剂》）（按∶本汤加减诸方，互见痰涎门。）

桔梗汤，除痰下气，治胸胁胀满，寒热呕哕，心下坚痞，短气烦闷，痰逆恶心，饮食不下。

陈皮（去穣） 半夏（生姜汁制） 桔梗（细锉微炒各一十两） 枳实（去穣麸炒赤黄五两）

上为粗末，每服二钱，水一中盏，生姜五片，同煎至七分，去滓温服。不计时候。（《和剂》）

涌吐诸方 治胸中多痰，头痛不欲食，乃（《外台》及）饮酒则瘀阻痰方。

先作一升汤，投水一升，名为生熟汤。及食三合盐，以此汤送之，须臾欲吐便 出。未尽，更服二合，饮汤二升，后亦可更服汤，不复也。（《肘后》）

治卒头痛如破，非中冷，又非中风，其痛是胸膈中痰，厥气上冲所致，名为厥头痛，吐之即瘥方。

单煮茗作饮二三升许，适冷暖饮二升，须臾 即吐，吐毕又饮，如此数过，剧者须吐胆乃止，不损人而渴则瘥。（《千金》）（按∶此方本出《肘后》茗作米。）

治淡饮头痛，往来寒热方。

常山（一两） 云母粉（二两）

上二味捣筛为散，热汤服一方寸匕，吐之止。吐不尽，更服。（《千金翼》）

治痰厥头痛，宜吐之方。

茶末（四钱） 灯心（一束） 人参芦头（一分）

上以水一大盏，煎至五分，去滓温服。如人行五里，未吐再服。（《圣惠》）

泻下诸方 葛氏方，治腹中冷 ，水谷阴结，心下停淡，两胁痞满，按之鸣转，逆害饮食方。

大黄（三两） 甘草（二两） 蜜（一升二合） 枣（二十七枚）

以水三升，煮枣取一升，内诸药，煮取一升七合，分再服。（《医心》）

茱萸消石汤，主久寒不欲饮食，数十年 饮方。

吴茱萸（八合） 消石（一升） 生姜（一斤）

上三味，以酒一斗，水解令得二斗，煮药取四升，服二升，病即下，去勿更服也。初下如泔，后如污泥。

若如沫滓吐者，更可服之。养如乳妇法。（《千金》）（《香港脚》及《伤食》载有类方。）

蠲饮枳实丸，逐饮消痰，导壅清膈。

枳实（麸炒去穣） 半夏（汤洗浸一宿切焙干） 陈橘皮（去白三味各二两） 黑牵牛（半斤取头末三两余滓不用）

上件为细末，煮面糊为丸，如梧桐子大，每服五十丸，生姜汤下，不拘时候。（《杨氏》）

灸法 凡人患水疰，口中涌水，经谓之肺来乘肾，食后吐水，可灸肺俞，又灸三阴交、期门，泻肺补肾也，各随年壮。然则痰涎有类此者，又当如此法灸之。（《资生经》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸
  • 当前页：水饮
  • 下一页：痰涎
<<< 返回本书目录
  1. 水饮《杂病广要》
  2. 水饮不消《普济方·针灸》
  3. 水银粉《本草纲目》图文版
  4. 水英《本草纲目》完整版
  5. 水银粉《证类本草》
  6. 水英（芹菜）《本草纲目》完整版
  7. 水银粉《本草乘雅半偈》
  8. 水游草【中药大全】
  9. 水银粉《本草纲目》完整版
  10. 水榆【中药大全】
  11. 水银扁圆子【方剂大全】
  12. 水榆果【中药大全】
  13. 水银扁丸子【方剂大全】
  14. 水玉簪【中药大全】
  15. 水银【中药大全】
  16. 水芋【中药大全】
  17. 水银《本草纲目》图文版
  18. 水灾伤《家庭医学百科-自救互救篇》
  19. 水银《证类本草》
  20. 水藻《本草纲目》完整版
  21. 水银《神农本草经百种录》
  22. 水藻《本草纲目》图文版
  23. 水银《雷公炮炙论》
  24. 水皂角【中药大全】
  25. 水银《本草择要纲目》
  26. 水皂角子【中药大全】
  27. 水银《本草易读》
  28. 水泽兰【中药大全】
  29. 水银《本草图经》
  30. 水胀《黄帝内经·灵枢》
  1. 水饮《杂病广要》
  2. 水饮《中医名词词典》
  3. 水饮不消《普济方·针灸》
  4. 水银入肉秘方《华佗神方》
  5. 水英《证类本草》
  6. 水银入肉《奇效简便良方》
  7. 水瘿《中医词典》
  8. 水银入肉《奇效简便良方》
  9. 水俞五十七处《中医词典》
  10. 水银入耳秘方《华佗神方》
  11. 水与电解质平衡《急诊医学》
  12. 水银入耳《奇效简便良方》
  13. 水与血结（杂病）《金匮悬解》
  14. 水银气压计《预防医学》
  15. 水郁《中医词典》
  16. 水银膏《备急千金要方》
  17. 水郁折之《中医名词词典》
  18. 水银粉《本草乘雅半偈》
  19. 水郁折之《中医词典》
  20. 水银粉《增广和剂局方药性总论》
  21. 水郁之发《松峰说疫》
  22. 水银粉《证类本草》
  23. 水曰涸流之纪《脉诀汇辨》
  24. 水银粉《本草衍义》
  25. 水曰静顺之纪《脉诀汇辨》
  26. 水银粉《本草纲目》
  27. 水曰流衍之纪《脉诀汇辨》
  28. 水银扁丸子《太平惠民和剂局方》
  29. 水运《中医词典》
  30. 水银《本草图经》
  31. 水运临子《中医词典》


痰涎_《杂病广要》_中医内科_【岐黄之术】

痰涎

痰涎

  • 上一页
  • 目录
  • 相关
  • 下一页

痰古作淡，淡、澹通，澹水动也，故水走肠间，名为淡饮。今之痰者，古之云涕云唾云涎云沫是也。或称为饮，如膈间支饮是也。痰字训为胸上液者，实非仲景之旨，然遂为千古之定名，顾鲜能知其义之异者，吾故表而出之。

源候总说 人之有痰饮病者，由荣卫不清，气血败浊，凝结而成也。内则七情 乱，藏气不行，郁而生涎，涎结为饮，为内所因。外有六淫侵冒，玄府不通，当汗不泄，蓄而为饮，为外所因。或饮食过伤，嗜欲无度，叫呼疲极，运动失宜，津液不行，聚为痰饮，属不内外因。三因所成，证状非一，或为喘，或为咳为呕为泄，晕眩嘈烦，松悸 KT ，寒热疼痛，肿满挛僻，癃闭痞膈，如疯如癫，未有不由痰饮之所致也。（《三因》）

外所因证候难明，风燥寒凝，暑烁湿滞，皆能闭诸络，郁而生涎，不待饮水流入四肢，而致支溢疼痛也。

当以理推，无胶轨辙。（同上）

其或喜怒哀乐不中节，起居食饮失其常，皆令荣卫痞阻，气血败浊，为痰为涎为饮，诸证生焉。结伏于焦膈，则眩晕懵忪，仲悸 KT ，癃闭痞膈，喘嗽气急。停滞于关节，则筋脉挛急，肢节疼痛，手足 曳，寒热往来。三者同源而异治。痰则伏于包络，随气上浮，客于肺经，因嗽而发。涎则伏于脾元，随气上溢，口角流出。唯饮则生于胃腑，为呕为吐，宜详甄别也。（《简易》）

惟气与血，能生诸病，痰亦如之。夫痰者，津液之异名，人之所恃以润养肢体者也。血气和平，关络条畅，则痰散而无。气脉闭塞，脘窍凝滞，则痰聚而有。痰之所以发动者，岂无自而然哉。风搏寒凝，暑烦湿滞，以至诸热蒸郁，啖食生冷煎爆，腥 咸鹾，动风发气等辈，皆能致痰也。是痰作恙，为喘为嗽，为壅为呕，为眩晕，为风痫，为狂迷，为忪悸，或吞酸，或短气，或痞膈，或肿胀，或寒热，或疼痛，痰实主之。（《直指》）

人身之痰，如长流水，贵乎顺行，又赖土为之堤防，偶为风所逆，或为物所壅滞，则使有声，可以过颡。

故痰之为病，或由脾土虚弱，不能摄养金肺，或为四气七情所干，气壅痰聚，发而为喘为咳。（《大成》）

若因六阴伤胃，以致玄府不通，当汗不汗，蓄而成痰，乃外因也。使津液不得舒布，凝聚而成痰者，乃内因也。（《原理》）

痰因气滞生 （寒热二因）人之一身，无非血气周流，痰亦随之。夫痰者，津液之异名。流行于上者，为痰饮；散周于下者，为精液。其所以使之流行于上下者，亦气使之然耳。大抵气滞则痰滞，气行则痰行，故三生饮佐之以木香，无有不效。人之气道贵乎顺，顺则津液流通，决无痰饮之患。一失其宜，则气道闭塞，停饮聚于膈上，结而成痰。（《朱氏》）

庞安常云∶人身无倒上之痰，天下无逆流之水（按∶今庞书中无所考，史载之有此语，见于后）。诚哉斯言，以此思之，人之气道贵乎顺，顺则津液流通，决无痰饮之患。调摄失宜，气道闭塞，水饮停于胸腑，结而成痰。（《济生》）

古人有云∶身无倒上之痰，世无逆流之水。斯固然也，愚见以为末然。水无逆流，言其势也；痰无倒上，尚有推详。且人呼吸出入者，阴阳也。血气循环，随经上下，则津液流通，决无痰饮之患。故使将理失宜，七情气乱，阴阳失理，郁于经络，气升而不降，痰涎壅滞，随气而升，结于胸膈，上逼咽喉，为呕为哕为吐，岂非倒上也。甚则风痰壅上，喉声如曳锯，精神昏愦，至此药则罔功，此又非寻常痰之比也。（《治病活法秘方》）

痰本吾身之津液，随气营运。气若和平，津液流布，百骸受其润泽，何致成痰为病。苟气失其清肃而过于热，则津液受火煎熬，转为稠浊，或气失其温和而过于寒，则津液因寒积滞，渐致凝结，斯痰成矣。故痰一也，而因寒因热，其源不同，可概治欤。（《医碥》）

痰因热成 痰者，水也，标也；火者，热也，本也。自世人不明标本之理而曰痰火，却以痰能生火，而不知火能生痰也。譬诸釜中之水，无火之时，清清冷冷，湛然无滓；火一举之，则湛然者皆为白沫矣。人身无病，则津液澄清；若一病焉，则血气不和，不和则经络壅塞而生热，热则津液之澄清者，亦随热混浊而成痰矣，岂非火热生痰之谓乎。若曰热痰则可，谓之痰火则非矣。（《儒医精要》）

《玉机微义》云∶痰之为病诚多也。何则？人之血气流行，无一息之间断，才有壅滞，津液凝积，郁而成热，痰遂生焉（按∶今《微义》文止此）。因证而观，痰则火之变出也，未有痰病而不因火而成者也。间有寒痰为病者，亦千百中之一二也。甫谓寒痰之说非也，饮则有寒有热不同，痰则一因于热而已，加之寒字不得。

所以痰脉多滑大，明知停冷成痰，亦遂郁而为热，药惟以橘皮、半夏、神曲之辛，以散之行之，亦不敢用热药也。陈无择云饮脉多沉弦微细，始可以言寒，治以理中、二陈之属是也。性理所谓有温泉而无寒火，不其然欤。（《医统》）

其由有三 夫痰之生也，其由非一，其为治也，药亦不同。由于阴虚火炎，上迫乎肺，肺气热则煎熬津液，凝结为痰，是谓阴虚痰火，痰在乎肺而本乎肾，治宜降气清热、益阴滋水法。忌辛温燥热补气等药。

由于脾胃寒湿生痰，或兼饮啖过度，好食油面猪脂，以致脾气不和，壅滞为痰，浓浓胶固，甚至流于经络及皮里膜外，或结为大块，或不思食，或彻夜不眠，或卒尔眩仆，不知人事，或发癫痫，或昔肥今瘦，或叫呼异常，或身重腹胀，不便行走，或泄泻不止，及成瘫痪，种种怪证，皆痰所为。故昔人云∶怪病多属痰，暴病多属火。

有以夫。此病在脾胃，无关肺肾，治宜燥脾行气、散结软坚法，忌滞泥苦寒湿润等药及诸浓味。由于风寒郁闭，热气在肺，而成痰嗽 喘，病亦在肺，治宜豁痰除肺热药中，加辛热、辛温如麻黄、生干姜之属，以散外寒，则药无格拒之患，法忌温补酸收等药。病因不齐，药亦宜异，利润利燥及利发散，各有攸当，非可混施也。（《本草经疏》）

涎有六种 论曰∶舟非水不行，然波涛沸溢，则覆舟之患生；人非气不活，然痰涎并积，则倾人之患至。波涛非自生也，其所以生者，不平之势作之也；痰涎非自积也，其所以积者，不顺之气留之也。故善行舟者，不惧波涛，而惧舟之不完；善摄生者，不惧痰涎，而惧气之不顺。故世人之疾病，其所以残伤性命之急者，无甚于痰涎；而世之医者，乃有见之而不能识，或有识之而不能治。此不幸之人，其残伤夭横者，不可胜数。

何则？举天下之人，独知风气之有涎，不知脏腑冷亦生涎，热亦生涎，痰涎一生，千变万化，而病之所起，非特一端，愚今略举数端明之。后之学人，于诊疗之际，类而推之，亦庶几其疾病之徒无夭横者矣。夫涎之为名一也，而具数种∶一曰风涎，二曰热涎，三曰冷涎，四曰病涎，五曰虚涎，六曰毒涎。其一曰风涎，盖因人之风气之盛，上运于涎，不能下入于胃，风气一蒸，痰涎并起而上，填塞胸中，即使人闷倒无知。其风气久而不顺，性命之倾危，速如反掌。若其风气未盛，逡巡之间，仍复自顺，其涎亦随气而下，即平复如故。此盖人之肌肉浓，腠理深，风不得泄于外，风热内攻，大府秘热，毒瓦斯上攻，遂生斯疾，此名之曰风涎。然风涎之为名一也，而入脏腑虚实之不同，则涎之为病也，变化不一，愚得以即其变而言之。若今人之病大府实热，痰涎满口，吐如清胶，胸中喘息如常，但汤水饮食俱不可进，凡所饮食，只到喉中，即不能下，用力咽下，即喉中隔绝，喘急闷倒，良久方愈，惟进得些小稠粥，此亦风涎之候也。然风涎之候变不同，则当如何而治之？曰∶善除荆棘者，先断其根；善治风疾者，先顺其气。人身无倒上之涎，天下无逆流之水。今风疾一上，而填塞胸中，倾人性命者，风气运而上也。今之治风涎者，多使天南星、半夏之类，是不知病之源流，去荆棘而不除其根也。苟能以药先顺其风气，兼发其腠理，使其风气得以发泄于外，顺行于内，则其胸中之痰涎，自随气而下，未吃涎药而痰涎自顺矣。然病势之有轻重，则取之有缓急。若风气炎盛，胶涎并起，其气卒难以顺之者，当制之以急，非吐之不可；风气未极，痰涎未并，为害未深者，当制之以缓，先顺其气而后治其涎也，此亦治涎之大约也。然风涎之候，又有冷热不同。或有寒风所中，冷涎所聚，其人必先于半年或数月前，吃食减少，身体沉重，筋脉痿弱，才见肉味，便觉恶心，非时口中一两点冷涎出，身不自觉，冷涎所并，忽闷倒不知人事，良久复苏，即生麻痹，或生 曳，或失音不语，冷涎所积，少有上并，多聚中焦，盈溢胸中，包裹心络，能使人狂言妄语，神识不定，非特不觉，手臂忽自举动，如此为冷涎之所中也。治之法，先以温暖之药，散其冷毒之气，急以热药，发其腠理，然后以治涎之药，取下其涎，虽且暂安，而寒风所中于人，亦甚不久。何则？热风中人，如天地春夏之风，长含生气，以养万物，其人虽病难死，此古人所谓风所以能养人也；寒风所中于人，如天地秋冬之风，长含杀气，以肃杀万物，其人所中非久必死，此古人所谓风所以能害人也。其二曰热涎，若今有恣性之丈夫，多食荤腻，好食咸酸，以色为心，恣贪补药，忽因酗酒房室，劳伤其精，丹元髓海，因以空虚，而脏腑骨槽，虚热转盛，其涎所积，隔在中焦，因其肾脏之虚寒，邪气与热涎相交，发为疼痛，重则不移时而倾人性命。医者治之，不过曰此肝肾之气，是不知热涎乃病之根本。然京三棱、蓬莪术非不能治气，而世人用而不验者，不识其病之源流也。善为医者，临事制宜，随机应变，审当轻重，涎多者吐之，涎少者下之，所用之药，偏取肝家之风毒，又何患乎人之不安哉。三曰冷涎者，若今人之肝脏有余，脾气不足，忽因使性，长怀郁怒，伤损肝心正气，此冷涎之所以积也。脾气不足，复因肝气所乘，伏而不动，停水滞谷，久而不化，肝心长怀郁怒，则其气滞涩而不行，此冷涎之所以积也。然肝主风性之不定，忽时而作。肝主怒，怒则气逆，此冷涎所以随气而上，而生人之大病也。证其候而言之。则其病必先觉心前溃乱不快，相次闻有一物，随气而上触，至咽喉即闷倒不知人事，手足肌肉渐次寒冷，逡巡复平愈。治之之法，当以吐药取之，得其所取之涎，其清如水，其冷如雪。取涎之后，更审其藏气，随其所病而调和之，亦无患乎药之不验也。四曰病涎，其人必好食坚硬之物，伤损脾气，忽因郁怒，伤损心肝正气，忽因寒邪热毒之伤，忽因大病之后，余毒客在脏腑，其气结涩凝滞，不能宣畅，是以痰涎因而聚积，涎与滞气相交，往往发为疼痛，此名之为病涎者也。明其病证，在心前痛，轻则连年累月，痛无暂停，重则倾人性命，速如反掌，重轻之殊，涎之多少也。治之之法，当在量其病势轻重，以利药取之，轻则其涎如油，重则其凝如白胶。

取涎之后，然后使药，清其藏气，益其正气，使之平复如故也。五曰虚涎，其人必因受气之虚，忽因大病之后，生冷所伤，忽因疾病之间，淫欲不节，致令脏腑之气空虚羸乏，而骨槽之间虚热上蒸，上气镇长有余，下气但常不足，阴阳之气不相交际，不顺之气隔在中焦，是以虚涎因而积裹，风热一攻，即其涎并上。初发作时，先觉清涎满口，渐闻心前有一物，上触咽喉，即喉中急促，闷倒不觉，两手相乱把拽，风气极上，即头上痒，忽皮脐间痛，逡巡风气顺下，乃遂平复。治之之法，当以临发时，使五分利药取之，以其胃气不足，不可十分利吐也。若利吐不出，非时以坏风涎药搅之，候分数稍减，即于气海上安之一灸，引其涎下入于胃，然后使药调其藏气，酌量其脏腑之虚实，有余者泻，不足者补，令上下之气相等，可庶几其全安也。若脉气微细，大府虚冷，减其肝气，益其胃气斯可矣。若小儿得病者，全是胃气之虚，气海上安灸，补暖脾胃，以愈斯痰，仍不辄吃取风涎药也。六曰毒涎，若今人之患阳毒伤寒，肝心脾肺受其疫毒之气，因其毒涎相积聚在中，候其证，即使人大府秘热，小便赤涩，面色黯赤，浑身发热，昏昏如醉，狂言妄语，不知人事，如此之候悉皆是涎。诊其脉气又却沉伏，重手取之骨间乃得，此乃疫毒之涎，盈溢心胸，伏其脉气，非脉气之与病相反者也，此所谓毒涎者矣。治之之法，急以疏转之药，取其毒瓦斯，荡下其涎，所下之药须心肝脾肺四脏俱治，然当以肝脏为主，偏下肝脏之药为要也。虽然，涎之为病，千变万化，其状不一，是今之所举数端，止其大略而已。后之学人，类而推之，加以识见之明，而诊疗无瘥，亦无患乎涎为人之大患者矣。（《史载之方》）

五痰 子和云∶凡人病痰者有五∶一曰风痰，二曰热痰，三曰湿痰，四曰酒痰，五曰食痰。盖风痰者，形寒饮冷；热痰者，火盛制金；湿痰者，停饮不散；酒痰、食痰者、饮食过伤所致。（《微义》）（按∶此说原出《治法杂论》等，凡三见，互有少异，食痰或作沫痰，今从《微义》节文录出。）

或问∶方书皆曰五痰，何谓也？答曰∶所谓风痰、寒痰、热痰、气痰、味痰又名酒痰。味痰者，因饮食酒醪浓味而唾痰也。气痰者，因事逆意而然也。热痰者，因饮食辛辣烧炙煎 ，重 浓褥，及天时郁勃而然也。

寒痰者，因冲冒风凉不节之气而然也。风痰者，因感风而发，或因风热怫郁而然也。此皆素抱痰疾者，因风寒气热味而喘咯咳唾，非别有此五种之痰。（《养生主论》）

虚实 痰有虚实，不可不辨。夫痰则痰矣，皆若有余，又何有虚实之异？盖虚实二字，全以元气为言。凡可攻者，便是实痰；不可攻者，便是虚痰。何为可攻？以其年力犹盛，血气未伤，或以肥甘过度，或以湿热盛行，或风寒外闭皮毛，或逆气内连肝膈，皆能骤至痰饮，但察其形气病气俱属有余者，即实痰也。实痰者何？谓其元气犹实也，此则宜行消伐，但去其痰，无不可也。何为不可攻？则或以形羸气弱，年及中衰者，即虚痰也。或以多病，或以劳倦。或以忧思酒色，致成劳损、非风、卒厥者，亦虚痰也。或脉见细数，脏无阳邪，时为呕恶泄泻、气短声喑等证，但察其形气病气本无有余者，皆虚痰也。虚痰者何？谓其元气已虚也，此则但宜调补，若或攻之，无不危矣。

且凡实痰本不多，其来也骤，其去亦速，其病亦易治。何也？以病本不深也。虚痰反甚多，其来则渐，其去则迟，其病亦难治。何也？以病非一日也。是以实痰无足虑，而最可畏者，惟虚痰耳。总之，治痰之法无他，但能使元气日强，则痰必日少。即有微痰，亦自不能为害，而且亦充助胃气。若元气日衰，则水谷津液无非痰耳，随去随生。有能攻之使尽，而且保元气无恙者，吾不信也。故善治痰者，惟能使之不生，方是补天之手。

然则治此者，可不辨其虚实，而欲一概攻之，如王隐君所论，内外百病皆生于痰，悉用滚痰丸之类，其亦但知目前而不知日后之害哉。（《景岳》）

脉法 其脉皆弦微沉滑。（《大成》）

沉弦细滑，大小不匀，皆痰气为病。（《医鉴》）

病患百药不效，关上脉伏而大者，痰也。（《微义》）

痰实上壅，脉伏而实者，宜吐，不可下。既吐而复壅者，不可再吐。（《续易简方脉论》）

脉浮当吐。久得脉涩，卒难开也（《纂要》曰∶痰饮胶固，脉道阻涩也），必费调理。（《丹溪》）左右关脉大者，膈中有痰也，可吐之。怕吐者，消息下之。（《纲目》）

痰凝气滞，关格不通，则其脉固有不动者，有三两路乱动，时有时无者，或尺寸一有一无者，有关脉绝骨（《名医汇粹》引骨作滑）不见者，或时动而大小不常者，有平居之人，忽然而然，有素禀痰病，不时而然者，有僵仆暴中而然者，皆非死脉也。（《养生主论》）（《汇粹》此下有实因乎痰而然句。）

证状总说 王隐君论云∶痰证古今未详，方书虽有五痰诸饮之异，而莫知其为病之源。或头风眩，目运耳鸣，或口眼蠕动，眉棱耳叶俱痒或痛，或四肢游风肿硬而似疼非疼，或为齿颊痒痛，牙齿浮而痛痒不一，或噫气吞酸，心下嘈杂，或痛或哕，或咽嗌不利，咯之不出，咽之不下，其痰似墨，有如破絮、桃胶、蚬肉之状，或心下如停冰铁，心气冷痛，或梦寐奇怪之状，或足腕酸软，腰肾骨节卒痛，或四肢筋骨疼痛难名，并无常所，乃至手麻臂疼，状若风湿，或脊上每日一条如线之寒起者（按∶此证原书所无，《纲目》引丹溪有之）

，或浑身习习如卧芒刺者，或眼粘湿痒口糜舌烂喉痹等证，或绕项结核状若瘰 ，或胸腹间如有二气交纽，噎塞烦闷，有如烟火上冲，头面烘热，或为失志颠狂，或中风瘫痪，或劳废荏苒之疾，或风毒香港脚，或心下怔忡，如畏人捕（《明医指掌》曰∶颠走痴呆不识人），或喘嗽呕吐，或呕冷涎、绿水、黑汁，甚为肺痈、肠毒、便脓、挛跛。盖内外为病百般，皆痰所致，其状不同，难以尽述。盖津液既凝为痰，不复周润三焦，故口燥咽干，大便秘，面如枯骨，毛发焦槁，妇人则因此月水不通，若能逐去败痰，自然服饵有效。余尝用一药，即滚痰丸，以愈诸疾，不可胜数矣，今特相传于世云。（《微义》）（按∶《养生主论》原文颇繁糅，故《微义》稍加删订，今亦从之。《微义》更附《脉经》一臂不遂条、《活人书》痰饮类伤寒条，曰∶余特叙《脉经》、《活人》二条，以证隐君之说有所本也。但所制滚痰丸一方，难以通治诸痰。）

夫痰之源不一，有因痰而生热者，有因热而生痰者，有因气而生者，有因风而生者，有因惊而生者，有积饮而生者，有多食而成者，有因暑而生者（《微义》曰∶有因风寒暑湿而得者），有伤冷物而成者，有脾虚而成者，有饮酒而成者。其为病也，惊痰则成心包痛，颠疾；热痰则成烦躁，头风烂眼，燥结怔忡，懊 惊眩；风痰成瘫痪，大风眩乱，暗风闷乱；饮痰成胁痛，四肢不举，每日呕吐；食痰成疟痢，口出臭气（《微义》曰∶食积痰多成癖块痞满）；暑痰中晕眩冒，黄胆头疼；冷痰骨痹，四肢不举，气刺痛；酒痰饮酒不消，但得酒，次日又吐；脾虚生痰，食不美，反胃呕吐；气痰攻注走刺不定。妇人于惊痰最多，盖因产后交接，月事方行，其惊因虚而入，结成块者，为惊痰，必有一块在腹，发则如身孕，转动跳跃，痛不可忍。（《纲目》引丹）

痰涎之为物，随气升降，无处不到。入于心，则迷窍而成癫痫，妄言妄见。入于肺，则塞窍而成咳唾稠粘，喘急背冷。入于肝，则留伏蓄聚，而成胁痛干呕，寒热往来。入于经络，则麻痹疼痛。入于筋骨，则头项胸背腰痛，手足牵引隐痛。（《本草纲目》）

但痰症初起，头痛 发热，类外感表症；久则潮咳夜重，类内伤阴火；又痰饮流注，肢节疼痛，类风症；但痰症，胸满食减，肌肉如故，脉滑不匀不定为异耳。（《入门》）

臂不能动是痰（按∶全取《指迷》茯苓丸主证），嘈杂是痰。凡人胸膈一时如火烘炙，似痛非痛，忽然饥甚，北人呼为心刺，此火动其痰也。

眩晕是痰，头目眩晕，眼前黑暗，如坐舟车，HT HT 欲吐者，痰也。烦躁是痰，凡人似热非热，似寒非寒，似病无病，坐卧不宁，心中焦躁，欲哭欲叫者，痰病也。审其人之虚实，从痰治之立愈。颠狂是痰，凡人忽然发狂，语言错乱，弃衣登高，此痰病也。痰在膈上，使人颠狂或健忘。颠仆是痰，凡人卒然跌倒，不省人事，痰病也，虽气虚治痰为先，中风不语是痰，虽曰中风，亦以治痰为先。（《医统》）

百病中多有兼痰者，世所不知也。（《丹溪》）

凡奇怪之症，人所不识者，皆当作痰症而治之也。（《济世全书》）（按∶《格致余论》有《虚病痰病有似邪祟论》，此龚氏所本。又《锦囊秘 》辨怪症多属痰之谬，其说颇确，当参。）

外候 凡有痰者，眼皮及眼下必有烟灰黑色（按∶此亦出《微义》），举目便知，不待切脉。眼黑而颊赤者，热痰也；面大黄色，亦热痰也。外症必烦满膈热，口干思冷，大便秘结，小便赤热，久必生风，或眩晕耳鸣眼花多虚症。治之而用热药，服久必脉大实，发大热而中风，可急下之。眼黑而行步呻吟，举动艰难者，入骨痰也，其症遍体骨节疼痛，眼黑而面带土色。四肢痿痹，屈伸不便者，风湿痰也。眼黑而气短促者，惊风痰也。（《纲目》）

痰色 （宜吐证。臭痰）王隐君云∶论痰清白者为寒，黄而浊者为热。殊不知始则清白，久则黄浊。清白稀薄浮于上，黄浊稠粘凝于下。嗽而易出者，清而白也；咳而不能出，则黄浊结滞者也。若咯唾日久，湿热所郁，上下凝结，皆无清白者也。甚至带血，血败则黑。痰为关格异病，人所不识。又清白者气味淡，日久者渐成恶味，酸辣腥臊焦枯不一。（《微义》）（按∶此系节文。《微义》又曰∶此以痰之新久厘清浊，可谓得病机之情矣。）

宜吐之症，必须看其痰，吐在壁上有光亮者，放心吐之，余则皆忌。光亮者，如蜗牛之涎一样光亮也。但看见光亮者，无论其痰在上中下，此光亮之色，必须俟其痰迹干而分辨之，不可据其湿痰时，而即以为光亮也。（《石宝秘 》）

病患久虚，内有宿积痰饮，用参、术补之，久乃吐出臭痰或绿色痰者，难治。盖积之既久，而脾胃虚热不运，且有积热，故郁臭耳。急用二陈加枳、术、黄连、竹沥，庶可十全一二。若肺痈吐臭痰脓血，不在此例。（《医通》）

中痰 （更有痰厥，宜参后涌吐方及《厥》门。） 若手足 曳，口眼 斜，或一边身体不随，或手足身中有一点钓痛，肠鸣多睡，口中多流唾涎，此是中痰也。宜以参苏饮，及控涎丹，或星香饮子，皆效。（《管见良方》）（星香饮子，出《中风》三生饮下。）

头痛体痛 人知痛生于气血，孰知痰涎流注，亦能缠滞而为痛乎。如头风证，眉棱耳角俱痛，投以风药不效，投以痰药收功。如患眼证，赤肿羞明而痛，与之凉剂弗瘳。与之痰剂获愈。（按∶《医碥》举此文曰∶二证皆痰壅热上。）如酒家手臂痛重，时或麻痹，二陈汤加片子姜黄，下白丸子、消饮丸、倍术丸辈，每每就安。如斗家胸骨扑伤，刺痛无已，散血之剂罔功，续以自已溲便饮之，须臾吐痰，其痛立止。此皆痰涎作痛之明证也。（《直指》）

痰饮流入四肢，令人肩背酸疼，两手软痹，医误以为风，则非其治，宜导痰汤，加木香、姜黄各半钱。（《要诀》）

凡人手臂或动不得，或骨节遍身痛，坐卧不宁，此痰入骨也。如忽患手足胸背头项腰膝疼痛不可忍，及连筋骨牵引吊痛，坐卧不安，走易不定，头疼困倦，手足重坠，痹冷脉伏，此乃涎饮顽痰，伏在心胸上下，发为此疾，非风非毒，导痰汤加羌、防、白芷、姜汁、竹沥。（《医通》）

结核 凡人身上中下有块者，多是痰。问其平日好食何物，吐下后，方用药。（《丹溪》）

凡人身中有结核，不痛不红，不作脓者，皆痰注也（按∶此丹溪说）。或耳后项门有痰核，以僵蚕、酒大黄、青黛、牛胆南星各等分，炼蜜为丸含化。颈项下结生痰核，以二陈汤加酒大黄、连翘、桔梗、柴胡、栝蒌仁主之。臂生痰核作痛，以二陈汤加连翘、防风、川芎、皂角刺、苍术主之。（《原病集》）

凡人身中有块，不痒不痛，或作麻木，名败痰失道，宜随处用药消之。（《医通》）

难治证 痰成块，咯吐不出，气郁滞者，难治。（《丹溪纂要》）

类证 更有一种，非痰非饮，时吐白沫，不甚稠粘，此脾虚不能约束津液，故涎沫自出，宜用六君子汤，加益智仁以摄之。（《必读》）

治法要领 疗痰之法，理气为上，和胃次之。若风若寒，若湿若热，如前数者，亦当推寻所受之因。

和胃谓何？涎者脾之液也，脾胃一和，痰涎自散，故治痰多用半夏，盖半夏能利痰故也。（《直指》）

子和谓饮无补法，必当去水，故用吐汗下之三法，治人常愈。又论热药治痰之误，固为精切。亦有挟寒挟虚之证，不可不论。夫久痰凝结，胶固不通，状若寒凝，不用温药引导，必有拒格之患。况有风寒外束，痰气内郁者，不用温散，亦何以开郁行滞也。又有血气亏乏之人，痰客中焦，闭塞清道，以致四肢百骸，发为诸病，理宜导去痰滞，必当补泻兼行，又难拘于子和之三法也。夫凡病久淹延，卒不便死者，多因食积痰饮所致。

何以然？盖胃气亦赖痰积所养，饮食虽少，胃气卒不便虚故也。亦有治痰用峻利过多，则脾气愈虚，津液不运，痰反易生而愈盛（按∶丹溪曰∶凡治痰，用利药过多，致脾气虚，则痰反易生而多），法当补脾胃，清中气，则痰自然运下（按∶《医统》又曰∶治痰用寒凉攻击药过多，而痰不去，此必脾气虚而不营运也，亦须佐以温补），此乃治本之法，世谓医中之王道者，正此类也。（《微义》）

愚谓有理气而痰自顺者，治其微也，有逐痰而气方畅者，治其甚也。二者皆治痰之要也，不可偏废者也。

但看痰与气，孰轻而孰重，故施治有可急而可缓，故曰逐痰理气，有所先后。（《医统》）

痰之 涌上焦，结聚胸中，皆由于气。故治痰莫先于治气，治气又莫先于降火，破气清火则痰自消，此则言乎六淫七情怫郁暴积之痰耳。若日积月累，老痰凝结，又当积渐以消释之，更当相其人之阳虚阴虚，助以调补。苟如前法，将见痰未降而气已消，为患不可胜言矣。（《医津一筏》）

治痰之法，须要审察气体虚实冷热用药，若以耗气之剂太多，脾肺气虚，痰愈盛矣。世俗不明脉理，类风则治风，见热则退热，疼者则止疼，虚者则补血，卒妄治之，不知漫投以祛风退热止痛补血之剂，则无益反害。故但见痰症与脉明白，投以痰气之药，百无不效。（《士林余业》）

夫精液既凝为痰，则不复生血以周润三焦，故口燥咽干，大便秘结，面如枯骨，毛发焦槁，妇人则因此月水不通。若能化去败痰，自然服饵有效。然不得过行燥削，使痰湿既消，津液亦槁，去湿留热，又非其治矣。

务使化痰复为津液，犹化盗贼复为良民可也。（《锦囊》）

吐下例 痰在上者，以瓜蒂散吐之。在下者，以控涎丹利之。虽曰可吐可下，亦要观人之勇怯，察脉之虚实，方可投之。切记不宜痛击暴下，所以初虞世有金虎碧霞之戒者此也。（《妇人良方》）

经曰∶客者除之，留者去之。谓非其固有而有之害也。如痰涎败浊之物，原非津精气血之类，一旦有之，法当驱逐使之亟去也。苟执痰无补法之说，不审虚实汗下，以寒攻之，则为寒中，以热攻之，则为热中，应下而吐者，则伤其上焦之气，应吐而下者，则伤其下焦之血，旧痰未除，新痰又起矣。如谓痰不可尽除，偏执专补脾胃之说，使痰涎陈腐，占住于肠胃之间，养寇入室，宁非正气之贼邪，非天下之至神，不足以语此。故良工之去痰，在上可吐则吐之，重则瓜蒂散，轻则用丹溪吐法。痰在中下者，可下则下之，重则十枣汤、控涎丹，轻则滚痰丸。设有可吐可下之症，而无可攻之脉，则攻补兼行，不失先后之序可也。（《保命歌括》）

痰宜逐除 一切气急喘嗽，咯痰吐涎，世人皆知为痰病，方书备载于痰门。又曰治痰必先理气、气顺痰消，于理甚明。盖曰忧思损志，气郁涎凝，气治则痰散也。然而痰因气结，气因痰滞，理气则其如痰何。余故用滚痰丸，逐去滞碍恶物，如用兵讨叛，新民也。况有禀赋痰证者，婴儿出腹，啼声初出，已有痰涎。又有大善知识，忘形忘骸，无思无虑者，顿抱痰疾，此岂唯因气而然乎，故学人不可固执一端而不通。（《养生主论》）

按严氏谓气顺则痰自下之说，盖以人之七情郁结，气滞生涎，聚为痰饮，治者能使气道通利，则痰自降下也。然有病患原有痰积，其气因痰而结滞者，岂但理气而痰能自行耶。必先逐去痰结，则滞气自行，岂可专主一说。（《微义》）（按∶严氏说本为水饮而发，今《微义》本诸王隐居，主痰涎而言，故列于此。）

按痰标也，所以致痰者本也，治病固当求本，然须看痰势缓急。缓则治本固也，若痰势盛急，度难行散，非攻无由去者，虚人可标本并治，补攻兼施。若势甚紧急，则虽虚人亦当先攻后补，如中风之用三生饮控涎丹是也。当此咽喉闭塞之时，不吐去其痰，立即堵塞而死矣。昧者乃畏其虚而不敢用，独不畏其死耶。夫人之虚，莫虚于中风者矣，犹必先攻后补，乃于寻常虚人反畏之耶。《准绳》谓治痰固宜补脾，以复健运之常，使痰自化。然停积既久，如沟渠壅遏，瘀浊臭秽，无所不有，若不疏通，而欲澄治已壅之水而使之清，决无是理。（《医碥》）

痰有宜清润 痰之本，水也，原于肾；痰之动，湿也，主于脾。古人用二陈汤为治痰通用者，所以实脾燥湿，治其标也。然以之而治湿痰、寒痰、痰饮、痰涎，则固是矣。若夫痰因火上，肺气不清，咳嗽时作，及老痰郁痰，结成粘块，凝滞喉间，吐咯难出，此等之痰，皆因火邪炎上，熏于上焦，肺气被郁，故其津液之随气而升者，为火熏蒸凝浊，郁结而成，岁月积久，根深蒂固，故名老名郁，而其原则火邪也。病在上焦心肺之分，咽喉之间，非中焦脾胃湿痰冷痰痰饮痰涎之比，故汤药难治，亦非半夏、茯苓、苍术、枳壳、南星等药所能治也。惟在开其郁，降其火，清润肺金而消化凝结之痰，缓以治之，庶可效。（《杂着》）（按∶原处化痰丸，其方用天门、黄芩、海粉、栝蒌仁、橘红、桔梗、连翘、香附、青黛、芒硝、姜汁丸。今不取。）

有阴血不足，阴火上逆，肺受火侮，不得清肃下行，由是津液凝浊，生痰不生血者，此则当以润剂，如门冬、地黄、枸杞子之属滋其阴，使上逆之火，得返其宅而息焉，而痰自清矣。投以二陈，立见其殆。（《准绳》）

窠囊之痰治法 治痰之法，曰驱曰导曰涤曰化曰涌，曰理脾，曰降火，曰行气，前人之法，不为不详。

至于窠囊之痰，如蜂子之穴于房中，如莲实之嵌于蓬内，生长则易，剥落则难，其外窄中宽，任行驱导涤涌之药，徒伤他脏，此实闭拒而不纳耳。夫人身之气，经盛则注于络，络盛则注于经。窠囊之来，始于痰聚胃口，呕时数动胃气，胃气动则半从上出于喉，半从内入于络。胃之络贯膈者也，其气奔上之急，则冲透膈膜，而痰得以居之。

痰入既久，则阻碍气道，而气之奔入者，复结一囊也。然痰饮结聚于膈膜而成窠囊，清气入之，浑然不觉，每随浊气而动，乃至寒之亦发，热之亦发，伤酒伤食亦发，动怒动欲亦发，总由动其浊气，浊气随火而升转，使清气逼处不安也。故治窠囊之痰甚难，必先凝神入气，以静自调，薄滋味以去胃中之痰，使胃经之气，不急奔于络，转虚其胃，以听络中之气，返还于胃，逐渐以药开导其囊而涤去其痰，则自愈矣。（《医通》）（按∶此说本出《寓意草》，而张氏颇加删正。）

治痰诸药 痰在胁下，非白芥子不能达。痰在皮里膜外，非姜汁、竹沥不能导达。痰在四肢，非竹沥不开。痰结核在咽喉中，燥不能出入，用化痰药，加咸药软坚之味，栝蒌仁、杏仁、海石、桔梗、连翘，少佐朴硝，以姜汁、蜜和丸，噙服之。海粉即海石，热痰能降，湿痰能燥，结痰能软，顽痰能消，可入丸子、末子，不可入煎药。枳实泻痰，能冲墙壁。天花粉，大能降膈上热痰。薤汁，治血滞不行，中焦有饮，自然汁冷吃两三银盏，必胸中烦躁不宁，而后愈。（《丹溪》）

药禁 今定药禁一十条∶阴虚枯燥，妄用二陈。阳虚多汗，妄用青龙。心虚神怯，妄用辛散。肺虚无气，妄用苦泻。肝虚气刺，妄用龙荟。脾虚浮肿，妄用滚痰。胃虚津竭，妄用香燥，脏腑易动，妄行涌泄。本非坚积，妄行峻攻。血气虚羸，妄行针灸。（《法律》）

凡热痰乘风火上入，目暗耳鸣，多似虚证，误行温补，转锢其痰，永无出路，医之罪也。凡痰饮随食并出，不开幽门，徒温其胃，束手无策，迁延误人，医之罪也。凡遇肾虚水泛，痰涌气高喘急之证，不补其下，反清其上，必致气脱而死，医之罪也。（同上）

消痰诸方 导痰汤，治一切痰厥，头目旋运，或痰饮留积不散，胸膈痞塞，胁肋胀满，头痛吐逆，喘急痰嗽，涕唾稠粘，坐卧不安，饮食不思。

半夏（汤泡七次四两） 天南星（炮去皮） 橘红 枳实（去穣麸炒） 赤茯苓（去皮各一两） 甘草（炙半两）

上 咀，每服四钱，水二盏，生姜十片，煎至八分，去滓温服食后。（《济生》）（按∶此二陈汤药方。）

《修月鲁般经后录》清气化痰丸，治痰实，胸膈不利，头目不清，于本方加黄连、栝蒌仁、黄芩、杏仁为末，水糊为丸。《经验秘方》加味导痰汤，治反胃呕吐，于本方去甘草，加桔梗、沉香、木香。

治气不顺，停痰上攻头疼。

二陈汤（气实脉盛者温胆汤） 加沉香 木香 天南星（生各少许）

上姜钱五片，热煎服。（《澹寮》引《增品易简方》）

二陈汤吞白丸子，治痰饮一证，眉心眉梁骨痛，状如头风。（《直指》）

二陈汤，加苍术、片子姜黄、制枳壳各少许，治酒面积毒，酿热生痰，攻眼肿痛。（同上）

参苏饮，因痰饮发热，但连日频进此药，以热退为期，不可便止。虽有前胡、干葛，但能解散肌热，枳壳、橘红辈，自能宽中快膈，不致伤脾，（《易简》）（按，参苏饮方，既录于《伤寒广要》中。）

化痰丸天络丝，即丝瓜也，烧存性为细末，枣肉为丸，如弹子大，每服一丸，好酒下，化痰立效。（《摄生众妙方》）

和胃诸方 平胃丸，治痰。（章运使浩方）

平胃散（四两） 半夏（姜制为末四两）

上和调，用好枣一百枚，灯草一小把，水一大碗，同煮候枣烂，去灯心，枣子去皮核，取肉为丸，如梧桐子大，每服五十丸，空心姜汤下，熟水亦得。（《魏氏》）

顺气消食化痰丸。

制半夏 胆南星（各一斤） 神曲（炒） 杏仁（去皮尖） 陈皮（去白） 萝卜子（生用） 葛根 山楂肉（炒） 青皮（去穣炒） 苏子（沉水者） 香附（制） 麦芽（各一两）

饮食生痰，胸膈膨闷者，此方主之。（《医方考》）

枳缩二陈汤，治涎在心膈上攻，走腰背，呕哕大痛。

枳实（麸炒） 砂仁 半夏（姜制炒） 陈皮 香附（各一两） 木香 草豆蔻 干姜（炒各五分） 浓朴（姜汁炒） 茴香（酒炒） 玄胡索（各八分） 甘草（三分）

上剂姜三片煎，入竹沥磨木香同服。（《回春》）

温散诸方 （伤寒不眠治验，怪症昏愦治验。） 范汪旋复花汤，主胸膈痰结，唾如胶，不下食者方。

乌头（五枚去皮熬） 旋复花 细辛 前胡 甘草（炙） 茯苓（各二两） 半夏（一两洗） 生姜（八两）

桂心（四两）

上九味切，以水九升，煮取三升，分为三服。（《外台》）（按此方先教谕代乌头以附子，更见其效。）

彩帛铺刘员外，患伤寒六七日，昼夜不得眠，方眠即起，方起即倒，未尝少息，看待厌倦，召孙。孙曰∶若言是气，必喘作；今无此症，非气也。时复身上冷汗出，尺寸脉皆沉，关中亦沉，重诊之鼓击于指下，此痰积寒聚于胸中也。遂用陈皮、半夏、干姜三物各一两为饮，姜半两捶碎，以水两碗，煎七分去渣，分二服。服药经时遂睡，经一昼夜不醒，既觉下痰一块，如鸡子大，其疾遂愈。凡痰症皆有冷汗，其症明矣。（《纲目》引孙）

二生汤，专治痰。

附子（生去皮脐） 半夏（生用）

上等分 咀，每服四钱，水二盏，生姜十片，煎至七分，去滓温服空心，入少木香煎尤佳。（《济生》）

（当与《水饮》半夏汤相参。）

甲辰年，四都陈妇，患一怪症，潮烦迷闷，眼直，昏愦如尸，不省人事，更数医不效，请予治之。诊其脉若平人，然不浮不沉，不虚不实，不数不迟，凝然在中。予曰∶此症不死，但寒痰在胸，非热药不能开。用附子理中汤加砂仁，数帖而愈。后至庚戌年，旧疾复发，以原方服之即愈。（《医彀》）

半硫丸，下痰。

半夏（三两） 硫黄（二两）

上为细末，生姜面糊和丸，梧桐子大，每服三十丸，饮下，不以时。（《鸡峰》）

急救痰晕方。

生姜自然汁半小酒杯，好蜂蜜一二匙，服时入盐少许，再入白滚汤，共一处和匀灌之。（《危症简便》）

清凉诸方 （郁怒兼邪治验）龙胆丸，解暴热，化痰（馆本作涎），凉膈，清头目。

草龙胆 白矾（ 四两，案∶馆本云∶烧沸定，各四两。） 天南星 半夏（各二两半，水浸切作片，用浆水、雪水各半，同煮三五沸，焙干。）

上为末，面糊为丸，梧桐子大，每服三十丸，腊茶清下，食后临卧服。面糊须极稀，如浓浆可也。应痰壅膈热，头目昏重，服之顿清。（《苏沈》）《和剂》辰砂化痰丸，治风化痰，止咳嗽，除烦闷，于本方去龙胆，加辰砂。

栝蒌枳实汤，治痰结咯吐不出，胸膈作痛，不能转侧，或痰结胸膈满闷，作寒热，气急，并痰迷心窍，不能言语者，并治之。

栝蒌 枳实 桔梗 茯苓 贝母 陈皮 片芩 山栀（各一两） 当归（六分） 砂仁 木香（各五分）

甘草（三分）

上剂生姜煎，入竹沥、姜汁少许同服。痰迷心窍，不能言语，加石菖蒲，去木香。气喘，加桑白皮、苏子。

外用姜渣揉擦痛处。（《回春》）《寿世》开结化痰汤（主治同），于本方去当归、砂仁、竹沥，加半夏、黄连、苏子、桑皮、朴硝、杏仁，入姜汁磨木香服。

丘祖山，年及三旬，经营生理，饮食失节，劳烦郁怒，兼遇风邪，服药表散，卧病伏枕，复因恚怒，咽喉窒塞，手足厥冷，戴眼直视，口不能言，随服姜汤，痰堕声出而苏，六七日来，吐痰约有数十碗。他医投药不应，延予诊之，六脉洪滑而数，咽膈胸腹热如汤火，口干烦渴，夜不成寐。投以温胆汤，加黄连、麦冬、滑石、石膏，二剂而痰减热除，诸症脱然。（《一万社草》）

遂痰丸（李九河方）。

紫海蛤如鸡子大者一斤，火 红淬入童便内，如此三次为末，却用鲜栝蒌拌蛤粉，捣千百杵，乃匀稀稠得宜，作成饼子，将麻绳穿，悬当风处吹干，为末，四两。

牛胆南星（二两） 半夏（四两用姜汁及水沓油煮过一两） 青黛 黄连（二两） 陈皮（去白二两）

木香（五钱） 大黄（五两酒拌九蒸九晒）

上为末，姜汁竹沥丸，如绿豆大，每服三四十丸，姜汤下。上方治痰，看病虚实选用，皆奇方也。（《医学汇函》）（按∶方名遂字，盖坠或逐讹。）

清气化痰丸。

陈皮（去白） 杏仁（去皮尖） 枳实（麸炒） 黄芩（酒炒） 栝蒌仁（去油） 茯苓（各一两） 胆南星制半夏（各一两半） 姜汁为丸此痰火通用之方也。（《医方考》）（更有一方，见导痰汤下。）

清湿化痰汤，治遍身四肢骨节走注疼痛，牵引胸背，亦作寒热，喘咳烦闷，或作肿块，痛难转侧，或四肢麻痹不仁，或背心一点如冰冷，脉来沉滑，乃是湿痰流注经络，关节不利故也。

南星 半夏 陈皮 茯苓 苍术 羌活 酒芩 白芷 白芥子 甘草上锉，水煎，入竹沥、姜汁，磨木香温服。（《济世全书》）

涌吐方法 （宜与脉法及吐下例参，更宜与《厥》门参，痰厥、呕吐、食青梅胸痛、气厥治验）顽痰满胸，上脘填塞，其高者因而越之，法当从权取吐。或者津液不守，所以痰多，吐甚痰脱，则精竭而毙矣。（《直指》）

撩膈散，主心上结痰饮实，寒冷心闷方。

瓜丁（二十八枚） 赤小豆（二七枚） 人参 甘草（各一分）

上四味治下筛，酒服方寸匕，日二。亦治诸黄。（《千金》）

风涎暴作，气塞倒卧，用瓜蒂为末，每用一二钱，腻粉一钱匕，以水半合调灌，良久涎自出。不出，含砂糖一块，下咽即涎出也。（《本草衍义》）

一人病痰厥不知人，牙关紧急，诸药不能下，候死而已。戴人见之，问侍病者，口中曾有涎否。曰有。戴人先以防风、藜芦煎汤，调瓜蒂末灌之，口中不能下，乃取长蛤甲磨去刃，以纸裹其尖，灌入右鼻窍中， 然下咽有声，后灌其左窍亦然。戴人曰∶可治矣。良久涎不出，遂以砒石一钱，又投之鼻中，忽偃然仰面，似觉有痛，斯须吐哕，吐胶涎数升，颇腥。砒石寻常勿用，以其病大，非如此莫能动。然无瓜蒂，亦不可便用，宜消息之。（《十形三疗》）

李士材治秦景明，素有痰饮，每岁必四五发，发即呕吐不能食，此病久结成窠囊，非大涌之弗愈也。须先进补中益气，十日后以瓜蒂散频投，涌如赤豆沙者数升，已而复得水晶色者升许，如是者七补之，七涌之，百日而窠囊始尽，专服六君子八味丸，经年不辍。（《医通》）

治胸中多痰，头痛不欲食，及饮酒则瘀阻痰方。矾石一两，水二升，煮取一升，内蜜半合，顿服。须臾未吐，饮少热汤。（《肘后》）治痰晕，明矾火 过，为末，姜汤调下，吐之即愈。（《众妙方》）（按∶《程星海医案》一商中痰，不省人事而脉不绝，用此方。曰∶矾性咸，咸能软坚，所以能化顽痰也。）

吐痰丹，善吐顽痰，起死回生，牙关开后，即宜进此。

生雄黄（一钱） 生胆矾（一钱） 生滑石（一钱）

共为细末，大人五分，小儿三分，白汤调下，一时即吐顽痰。（《危症简便》）

治暴患痰厥，不省人事者，用生麻油一盏，灌入喉中，须臾逐出风痰，立省。（《澹寮》）

虞恒德治一妇，因多食青梅得痰病，日间胸膈痛如刀锥，至晚胸中痛止而膝KT 大痛，此痰饮随气升降故也。服丁、沉、姜、桂、乌、附诸药皆不效，乃以莱菔子研汁与半碗，吐痰半升，至夜痛尤甚而厥，此引动其猖狂之势耳。次日用参芦一两，逆流水煎服，不吐。又次日苦参煎汤服，亦不吐。又与附子尖、桔梗芦，皆不吐。后一日清晨用藜芦末一钱，麝香少许，酸浆水调服，始得大吐稠痰升许，其痛如失，调理脾胃而安。（《医通》）（按∶此系《正传》节文。）

昔刘子正妻，病气厥，笑哭不常，人以为鬼祟所凭，后遇儒医倪惟德，诊其左右手曰∶脉俱沉，胃脘必有所积，有所积必作疼。遂以二陈汤导之，吐痰升许，病果愈。（《续医说》）

今定吐禁一十二条∶眩冒昏晕，不可吐。 气高气浅，不可吐。

积劳未息，不可吐。 病后新虚，不可吐。

脉道微弱，不可吐。 病势险急，不可吐。

阳虚多汗，不可吐。 素惯失血，不可吐。

风雨晦冥，不可吐。 冬气闭藏，不可吐。

多疑少决，不可吐。 吐后犯戒，不可吐。（《法律》）

泻下诸方 （寒热似疟、病热暮甚、粒米不进治验） 治膈上有痰，川芎丸。

川芎（二两细锉慢火熬熟） 川大黄（二两蒸令极熟）

上件焙干为末，用不蛀皂角五七梃，温水揉尽，绢滤去滓，瓦器中熬成膏，和前二味为丸，如绿豆大，每服十五丸，生姜汤下。小儿三丸。（《本事续集》）（《杨氏》芎黄丸，无皂角，出《大便不通》中。）

治痰茯苓丸，本治臂痛，具《指迷方》中（按∶原文此详载臂痛证候，今录入彼门中，宜参），用以治痰，无不效者。

茯苓（一两） 枳壳（麸炒去穣半两） 半夏（二两） 风化朴硝（一分）

上四味为细末，生姜自然汁煮糊为丸，如梧桐子大，每服三十丸，生姜汤下。（《是斋》）

控涎丹，凡人忽患胸背手脚颈项腰胯隐痛不可忍，连筋骨，牵引钓痛，坐卧不宁，时时走易不定。俗医不晓，谓之走注，便用风药及针灸，皆无益，又疑是风毒结聚，欲为痈疽，乱以药贴，亦非也。此乃是痰涎伏在心膈上下，变为此疾。或令人头痛不可举，或神意昏倦多睡，或饮食无味，痰唾稠粘，夜间喉中如锯声，多流睡涎，手脚重 冷痹，气脉不通，误认为瘫痪，亦非也。凡有此疾，但以是药，不过数服，其疾如失。

甘遂（去心） 紫大戟（去皮） 白芥子（真者各等分）

上为末，煮糊丸，如梧子大，晒干，食后临卧，淡姜汤或熟水下五七丸至十丸。如疾猛气实，加丸数不妨，其效如神。（《三因》）（按∶此方本出《圣济·风走注疼痛》门中，名趁痛丸，当参。）

三花神 丸，痰饮变生诸病，风热郁燥，支体麻痹，走注疼痛，痰嗽，气血壅滞，不得宣通，人壮气实者，此方主之。（《医方考》）（方见《水气》中）

滚痰丸方诗括曰∶甑里翻身甲挂金（药性无毒，利痰顺气，荡涤腹中寒热，走而不守。有孕者不可单服）

，于今头戴草堂深（药性微寒，利痰清肺，除热安胎神妙，阳明引经之药也），相逢二八求斤正，硝 青礞倍若沉，十七两中令半两，水丸桐子意常斟，千般怪证如神效，水泻双身却不任。大抵服药，必须临睡就床，用熟水一口许，只送过咽，即便仰卧，令药在咽膈间，徐徐而下。（《养生主论》）

滚痰丸大黄（酒蒸） 黄芩（净各八两） 青礞石（硝 一两，《医林集要》青礞石一两半，焰硝两半，砂锅内如金色，净一两研细。又《入门》礞石、焰硝各一两，同入砂罐内盖之，铁线缚定，盐泥固济晒干，火 红，候冷取出，同前药为末。） 沉香（五钱）

每服五六十丸，量虚实加减服，茶清、温水任下，临卧食后服。（《袖珍》）《正传》治湿热食积成窠囊老痰曰∶夫滚痰丸，止可投之于形气壮实，痰积胶固为病者。若气体虚弱之人，决不可轻用也。《准绳》加百药煎（与礞石、沉香各五钱），曰∶此丸得百药煎，乃能收敛周身顽涎聚于一处，然后利下，甚有奇效。曰倍若沉者，言五倍子与沉香，非礞倍于沉之谓也。

一老，年七十，因抑郁成病，气滞痰凝，胁有积块，尝作寒热，医者与病者俱不知也，以疟治之，又以虚治之，凡十月服药六七十剂，不效，又以疟求方于予，予以久疟方与之，亦不效，亲就予诊脉。予细察其脉，详问其症，谓之曰∶此乃郁火郁痰，凝滞胸膈，积成痞块，因作寒热，似疟而非疟也。以开郁清热化痰行气药与之，服数剂后，忽然胁腹大痛，其子急求救于予。予知其痰热积滞已久，服此开导之药，发动其病根，是以作痛。又询其大便久秘，知其必大利而后痛可除也。以牵牛大黄丸五钱与之，令用熟水，分二次服，已服而大便不行。又以牵牛大黄丸四钱与之服，仍不行。因以炼蜜滚痰丸一两与之，令分三次服，大利数次，腹痛立止，积滞俱除，痞块亦消，久病顿愈矣，此乃因药发病，胁腹大痛，遂不得已而峻行，用峻行而痼疾除于一旦，是亦一奇也。又牵牛、滚痰二丸，每服二钱以上，无不即利者，此老一旦服二两而后大利，又一奇也。

然此老得此病，其犯必死者二∶当其痰热凝结胸胁，若不得对症之剂，逾年必郁闭而死，及其胁腹大痛，若不得峻下之剂，三日必痛苦而死。犯此二死，乃得回生，此老亦大幸矣哉。（《奇效医述》）

小儿医陈日新，形体 羸，尝日病热，至暮尤甚。医以阴虚治，或以痨瘵治，荏苒半载，病势转危。日新谓其父曰∶欲得大黄通利大肠，为之一快，虽死无憾。其父从之，遂以导痰汤入硝黄煎服，自辰至申，下结粪一块，如核桃许。抉开视之，乃上元看灯时所食粉饵，因痰裹在外，不能化，由是致热，日渐销铄耳。向使日新不自知医，则终为泉下人矣，谁谓刘张之法无补于世哉。（《类按》）

谏议姜公（讳性，巴陵人），素患痰证甚奇，每发时，即粒米匙羹不能进，重则四五旬，轻则二三旬，六脉多沉滑，往虽用消痰通膈之药，然不甚效。戊午春，予过岳阳，适遇公病发，胸膈胀闷，间作水声。用二陈汤去甘草，加南星、枳实、黄芩、萝卜子、香附，再加槟榔、浓朴、白芥子、苍术，亦未效，饮食亦不进。至十二日，肾囊与脚俱肿，渐上至腰，大便秘结，脉则间有歇至，非所忌也。欲得一透关通秘之药未获，因思此属膏痼之痰，非缓药能瘳，古云快剂攻疾，有病则病受之，真气何伤。用甘遂直达行水之药为君，佐以木香、麝香通窍以顺气。公病时，即末药，胃亦不能纳。将上三味共约五分，浸酒徐服，随觉胸膈有响声，次日增至八分，遂下弹子粪一碗许，并水数碗而膈通。人咸谓虚极有用人参五分，入调脾养血药者，服五六剂，反觉胀闷，大便复闭。予曰∶此痰初行时，不宜即补，又非调脾养血所宜，脾药多塞，血药多湿故也。当以开胃气为主，候胃气开，能进饮食，方可议补。先用猪胆汁入醋数匙，导通大便，再用陈皮、半夏、茯苓、香附、砂仁、白豆蔻、木香开胃，再加丁香、干姜，饮食渐进，再后用人参、附子、肉桂、茯苓、砂仁、牛膝、陈皮、泽泻、车前子，人参初用一钱，后用一钱五分，服二三十剂，足冷及肾囊下部浮肿俱消而愈。（《程星海医按》）

神仙坠痰丸，治痰壅胸痞气凑，此药下痰。（《史府判验》）

黑牵牛（一斤取头末四两） 皂角（无虫蛀者去皮弦酥炙黄色去子净，一两六钱） 生白矾（一两二钱）

上为细末，清水为丸，如梧桐子大，每服三五十丸，渐加至百丸，空心温酒送下。看病轻重，五日、十日一服。病轻者半月、一月一服，久服永无瘫痪之疾。（《瑞竹堂方》）（按∶此方本于王氏《博济》利膈丸，彼无白矾，见本草。）丹溪坠痰丸，于本方加枳实、朴消、枳壳，用萝卜汁丸。

痰饮宿水，桃花散，收桃花阴干为末，温酒服一合取利。觉虚，食少粥，不似转下药也。（《本草纲目》）

（按∶此方本出崔氏，既见《香港脚》中。）

乌巴丸，治胸膈间久年顽痰为害，积成痰气，面目青白色无时，浮肿，全不进食，遍身疼痛，夜间上壅，不得睡卧，寒热往来，手足疼痛，不能转侧。用南星、半夏、黑 、灵砂，不计服数，坠之则不下，取之则不出。此是痰母坚滞，宜服此药，须臾利下顽痰如鱼冻。如未利，再服，决然洞利，可除终身之疾。

大乌梅（取肉三两） 巴豆（五枚去壳皮膜）

上用水二碗，于瓦石器内，将乌梅慢火煮烂，候水稍干，入巴豆在内，将竹篦搅干，直使如干糊方住火，摊冷研烂，就丸如绿豆大，每服七丸、九丸、十五丸、二十一丸，不拘时，用生姜汤送下。（《奇效》）

镇坠诸方 养正丹，治肾虚，气不归元，痰涎上壅，亦治寒痰，每服二十丸，用降气汤送下。（《直指》）

灵砂，治上盛下虚，痰涎壅塞。此药最能镇坠，升降阴阳，安和五脏，扶助元气。（主治据《大成》录）

水银（一斤） 硫黄（四两）

上二味，用新铁铫炒成砂子，或有烟焰，即以醋洒，候研细，入水火鼎，醋调赤石脂封口，铁线扎缚晒干，盐泥固济，用炭二十斤 。如鼎子裂，笔蘸赤石脂频抹其处，火尽为度。经宿取出，研为细末，糯米糊为丸，如麻子大，每服三粒，空心枣汤、米饮、井花水、人参汤任下。量病轻重，增至五、七粒。（《和剂》）

灸法 痰涎等证，不一而足，惟劳瘵有痰为难治。最宜灸膏肓穴，壮数既多，当有所下，砻砻然如流水之状，盖痰下也，余当随证治之。（《资生经》）

食忌 胡椒、干姜、辛辣、烧炙、煎 、性热等物，发痰助壅。合锅热面，大发风痰，必须过水离汤，还汁令热，食之无毒。芋头、山药、鱼腥、油腻、粘滑等物，惹痰，不利肠胃。熟鸡鸭蛋、熟栗子，但是酥腻之物，滞膈闭气生痰。素有痰者，宜食清凉果木，饱上多食无妨。暴感风寒痰病者，皆宜禁之。（《养生主论》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水饮
  • 当前页：痰涎
  • 下一页：水气
<<< 返回本书目录
  1. 痰涎《证治准绳·幼科》
  2. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  3. 痰涎《杂病广要》
  4. 痰涎并多【方剂主治】
  5. 痰涎《幼幼新书》
  6. 痰涎不利【方剂主治】
  7. 痰涎《幼科释谜》
  8. 痰涎血属于脾脏《医学传心录》
  9. 痰涎《普济方·针灸》
  10. 痰涎壅塞【方剂主治】
  11. 痰唾稠粘【方剂主治】
  12. 痰涎壅盛【方剂主治】
  13. 痰嗽门《奇方类编》
  14. 痰涎壅滞【方剂主治】
  15. 痰嗽门《傅青主男科》
  16. 痰痫《儿科萃精》
  17. 痰嗽喘急《扁鹊神应针灸玉龙经》
  18. 痰痫《医宗金鉴》
  19. 痰嗽【方剂主治】
  20. 痰信号《中医疾病预测》
  21. 痰嗽《幼幼新书》
  22. 痰繇于风寒《药症忌宜》
  23. 痰嗽《急救良方》
  24. 痰繇于热《药症忌宜》
  25. 痰嗽《古今医鉴》
  26. 痰繇于湿《药症忌宜》
  27. 痰实《幼幼新书》
  28. 痰药【中药大全】
  29. 痰湿体质【疾病症状】
  30. 痰液辨病《常见病自测》
  1. 痰涎《杂病广要》
  2. 痰涎《幼幼新书》
  3. 痰涎《证治准绳·幼科》
  4. 痰稀白《中医词典》
  5. 痰涎《普济方·针灸》
  6. 痰痛 食积痛《明医指掌》
  7. 痰涎《幼科释谜》
  8. 痰痛《明医指掌》
  9. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  10. 痰胎《中医词典》
  11. 痰涎血《中医词典》
  12. 痰嗽吐血《奇效简便良方》
  13. 痰涎血属于脾脏《医学传心录》
  14. 痰嗽喘急《扁鹊神应针灸玉龙经》
  15. 痰涎原由症治《幼科释谜》
  16. 痰嗽《急救良方》
  17. 痰涎症《中医词典》
  18. 痰嗽《时病论》
  19. 痰痫《中医词典》
  20. 痰嗽《明医指掌》
  21. 痰痫《医宗金鉴》
  22. 痰嗽《古今医鉴》
  23. 痰痫《儿科萃精》
  24. 痰嗽《幼幼新书》
  25. 痰痫《幼科心法要诀》
  26. 痰嗽《中医词典》
  27. 痰哮《中医词典》
  28. 痰嗽《傅青主男科》
  29. 痰哮方《冯氏锦囊秘录》
  30. 痰嗽《时病论歌括新编》
  31. 痰哮秘方《华佗神方》


水气_《杂病广要》_中医内科_【岐黄之术】

水气

水气

  • 上一页
  • 目录
  • 相关
  • 下一页

水气之治，古方概用泻药而不及补法，自宋南渡后，创立扶脾之剂，迄至明清诸家，无一不主于调补者。顾古今时异，人之禀受有强弱之不同，非古人之略于补，而后人之嫌于泻也。虽然，今世虚肿固多，而实肿亦间有之，医者随证施治，不必株守一格，庶几乎其可矣。

病起于脾肾 肾者主水，脾胃俱主土，土性克水。脾与胃合，相为表里，胃为水谷之海。今胃虚不能传化水气，使水气渗泄经络，浸渍腑脏。脾得水湿之气加之则病，脾病则不能制水，故水气独归于肾，三焦不泻，经脉闭塞，故水气溢于皮肤而令肿也。（《病源论》）

水病者，由肾脾俱虚故也。肾虚不能宣通水气，脾虚又不能制水，故水气盈溢，渗泄皮肤，流遍四肢，所以通身肿也。令人上气体重，小便黄涩，按之随手而起是也。（同上）

水肿为病，皆由真阳缺少，劳伤脾胃，脾胃既寒，积寒化水。盖脾者土也，肾者水也，肾能摄水，脾能舍水。肾水不流，脾舍堙塞，是以上为喘呼咳嗽，下为足膝 肿，面浮腹胀，小便不利，外肾或肿，甚则肌肉崩溃，足胫流水，多致不救。（《济生》）

肾者胃之关，不惟因肾气不化而后闭，其胃之病者而关亦自闭矣。其水不待肾水而生，所饮之水亦自聚矣。

盖胃主中焦，为水谷之海，胃气和，则升降出纳之气行，水谷各从其道而输泄也。胃气不和，则出纳之关皆不利，故水谷之津液，皆积聚而变水也。（《准绳》）

虚人气胀者，脾虚不能运气也。虚人水肿者，土虚不能制水也。水虽制于脾，实则统于肾，肾本水脏，而元阳寓焉。命门火衰，既不能自制阴寒，又不能温养脾土，则阴不从阳，而精化为水，故水肿之证多属火衰也。（《必读》）（按∶《医学管见》曰∶水肿之证，盖水盛而火不能化也。火衰而不能化水，故水之入于脾胃者，皆渗入血脉骨肉，血亦化水，肉发肿胀，皆自然之理也。此李氏所本。又水肿多属阳虚，景岳有说，录在《胀满》气证水证条，宜参。）

所因多种 （虚实之别）卒肿满，身面皆洪大。凡此满，或者虚气，或者风冷气，或者水饮气。（《肘后》）

人中百病难疗者，莫过于水也。水者肾之制也，肾者人之本也。肾气壮则水还于海，肾气虚则水散于皮。

又三焦壅塞，荣卫闭格，血气不从，虚实交变，水随气流，故为水病。有肿于头目者（按∶目疑面讹），有肿于腰脚者，有肿于四肢者，有肿于双目者，有因嗽而发者，有因劳而生者，有因凝滞而起者，有因虚乏而成者，有因五脏而出者，有因六腑而来者，类目多种而状各不同。所以难治者，由此百状，人难晓达；纵晓其端，则又苦人以骄恣，不循理法，触冒禁忌，不能备矣。（《中藏经》）

膜外气者，或谓之水病，起于他疾，不可常定。或因患疟，或因积劳，或因肾脏中风，或因肺腑伤冷，或因隔上气，或因冲热远行，或因酒肉中所得。始于肺，终于肾。或因咳嗽，或多涕唾，或因蓄聚冷气，壅塞不散，遂使肺脏热气攻心，五脏冷气下化为水，流入膀胱，在大肠膜外。所以切脉不能知，针灸不能及。盖人肾为命本，不可虚也，本固即叶茂，本虚即易枯，况四时衰旺，皆乘肾脏之气，肾损即五脏皆衰，是致胃闭而脾不磨，气结而小便涩。（《圣济》引徒都子膜外气方）（按∶徒都子大意，谓肺受寒邪，传之于肾，肾气虚弱，脾土又衰，不能制水。然语意不确，姑举于此。）

此病多从久患气急不瘥，或从消渴，或从黄胆，或从支饮，或从虚损大病瘥后，失于时治，或因产后，或因香港脚肿满，或因久患癖瘕，久经利下，或因饮水不即消，三焦决漏，小便不利，变成此疾。（《鸡峰》）（按∶或从虚损大病数语，本于《肘后》，宜参后证候总说。）

凡诸实证，或六淫外客，或饮食内伤，阳邪急速，其至必暴，每成于数日之间。若是虚证，或情志多劳，或酒色过度，日积月累，其来有渐，每成于经月之后。然治实颇易，理虚恒难。（《必读》）

肿者肌肉之肿也，胀者腹中之胀也，盖肿属脾而胀属肝，肿轻而胀重也。如单胀而不肿，则肝邪横行，木专克土，虫斯成矣，不易治也；惟肿胀兼有之，则阳气犹行，十可救五，但在分类而酌处之。予以肿胀之证，治在中宫，故有痰裹食积，以致清气不升，浊气不降而成之者；有痰裹污血，以致荣卫不从，逆于肉里而成之者；有湿热相生，隧道阻塞而成之者；有燥热冲击，秘结不行而成之者。此四者，皆有余之证也。有服寒凉太过，饮食频伤，以致中气虚衰，郁遏不运而成之者；有痢疾之后（《医方集解》作大病后），正气衰惫，邪热不息，以致通身浮肿肉硬而成之者；又有始则为气，终则为水，小便不利，水液游行，脾莫能制而为水肿者。此三者，皆不足之证也。故有余者清之消之降之，不足者补之益之，毋混治也。大抵此证初起易治，以正未虚而邪未旺也；久遂难痊，以邪已炽而正已衰也。（《苍生司命》）

脉法 水病脉洪大者可治，微细者不可治。水病胀闭，其脉浮大软者生，沉细虚小者死。水病腹大如鼓，脉实者生，虚者死。（《脉经》）大要看尺脉，肿盛而尺脉如丝，或洪浮按之无根者，皆不可下，此死脉也。（《朱氏》）

证候总说 水病之初，先目上肿起，如老蚕色，侠颈脉动，股里冷，胫中满，按之没指，腹内转侧有节声，此其候也。不即治，须臾身体稍肿，肚尽胀，按之随手起，则病已成，犹可为治。此皆从虚损大病，或下痢后，妇人产后，饮水不即消，三焦受病，小便不利，乃相结，渐渐生聚，遂流诸经络故也。（《肘后》）

轻重之候，在大小便耳。若小便不通，则气壅，攻击腹内，冲出膜外，化而为水，使人手足头面浮肿。若大小便微涩则微肿，极涩则极肿，大小便俱不通，三日即遍身洪肿，至重则阴亦肿。夫阴肿有二∶有肿而小便自出者，有肿而小便出涩者。又有茎头连小腹脐皆肿者，此并为死候，宜速治之。若患此疾，肿亦不常定，或先手足面目浮肿，或先腰肋微肿，或先手足小肿。其候或消或甚，三五日稍愈，或三五日再发，亦以小便通涩为候，积渐变成洪肿。妇人得之，与此略同。凡患此疾，令人腹胀烦闷，胸间气急。此由肺胀甚，即喘如牛吼，坐卧行立不得，或中夜后气攻胸心，重者一年、二年方死，有一月、两月死者。若将息失度，误食毒物，一日、五日即甚也。（《圣济》引徒都子）

项颈脉动，睡起眼浮，下如蚕卧，足胫肿，股间冷，身重倦行，行即喘急，面有时而白及光泽，准头黑，肠间沥沥如水鸣，鼻尖常冷，小便赤涩，虽频数，绝微细，大便燥结，卧即哽气，或喉中如水鸡声，腹胁满闷，咳嗽不止，凡此皆水证也，不可尽纪。（《鸡峰》）

阴阳 经曰∶治水之法，腰以上肿宜发汗，腰以下肿宜利小便。此至当之论，然肿满最慎于下，当辨其阴阳。阴水为病，脉来沉迟，色多青白，不烦不渴，小便涩少而清，大腑多泄，此阴水也，则宜用以温暖之剂，如实脾散、复元丹是也。阳水为病，脉来沉数，色多黄赤，或烦或渴，小便赤涩，大腑多闭，此阳水也，则宜用清平之药，如疏凿饮子、鸭头丸是也。（《济生》）（鸭头丸用甜葶苈、猪苓、汉防己，绿头鸭血为丸。）

阳水多外，因涉水冒雨，或兼风寒暑气而见阳证；阴水多内，因饮水及茶酒过多，或饥饱劳役房欲而见阴证。

阳水先肿上体，肩背手膊，手三阳经；阴水先肿下体，腰腹胫跗，足三阴经。（《入门》）

大都阳证多热，热证多实；阴证多寒，寒证多虚。先滞于内而后及于外者，多实；先肿于表而渐及于内，或外虽胀而内不胀者，多虚。小便红赤，大便秘结者，多实；小便清白，大便稀溏者，多虚。脉滑有力者，多实；弦浮微细者，多虚。形色红黄，气息粗长者，多实；形容憔悴，声音短促者，多虚。年青少壮，气道壅滞者，多实；中年积劳，神疲气怯者，多虚。虚实之治，反如冰炭，若误用之，必致害矣。（《景岳》）（按∶此条原出其《胀满》中，《必读》举之《水肿》门，今从之。）

风水 风水病者，由脾肾气虚弱所为也。肾劳则虚，虚则汗出，汗出逢风，风气内入，还客于肾，脾虚又不能制于水，故水散溢皮肤，又与风湿相搏，故云风水也。令人身浮肿，如裹水之状，颈脉动，时咳，按肿上，凹而不起也，骨节疼痛而恶风是也。脉浮大者，名曰风水也。（《病源论》）

有儿十五岁，病身体肿，脉浮数，大便自利，米谷不化，此成风水病，以越婢加术汤主之。五苓散亦可兼服，然止治风水，不及此。（《鸡峰》）

凡外感毒风，邪留肤腠，则亦能忽然浮肿，如东垣所谓八益之邪，自外而入者是也。然其来必速，其证则必有脉紧及头疼骨痛等证，方是外感之候，先宜解散其邪。（《景岳》）

皮水 肺主于皮毛，肾主于水，肾虚则水妄行，流溢于皮肤，故令身体面目悉肿，按之没指而无汗也。

腹如故而不满，亦不渴，四肢重而不恶风是也。脉浮者，名曰皮水也。（《病源论》）

夫水之病，皆由肾虚所为，肾虚则水流散经络，始溢皮毛。今此毛水者，乃肺家停积之水，流溢于外。肺主皮毛，故余经未伤，皮毛先伤，因名毛水也。（同上）

大腹水肿 夫水肿病者，皆由荣卫痞涩，肾脾虚弱所为。而大腹水肿者，或因大病之后，或积虚劳损，或新热食竟，入于水。自渍及浴，令水气不散，流溢肠外，三焦闭塞，小便不通，水气结聚于内，乃腹大面肿。

故四肢小，阴下湿，手足逆冷，腰痛上气，咳嗽烦疼，故云大腹水肿。（《病源论》）（按此即正水证，仍列于斯。）

石水 肾主水，肾虚则水气妄行，不根据经络，停聚结在脐间，小腹肿大 如石，故云石水。其候引胁下胀痛而不喘是也。脉沉者名曰石水，尺脉微大亦为石水。肿起脐下至小腹，垂垂然上至胃脘，则死不治。（《病源论》）

若腹胀如鼓，按之坚硬，腹中时痛，始起于目下微肿，时喘，小便不利，四肢瘦削，其脉自沉，大便利则逆，谓之石水。绕脐坚硬，腹不痛者，谓之鼓气。（《鸡峰》）

代州钱防御，命孙兆诊之，脉得沉紧数，六至以上，外证目下肿，鼻准亦肿，唇色紫，自心以下，腹大肿胀，外阴器肿胀如升，按之如石坚，举动即喘，咳逆痰涎，口苦干渴。云得病已及两月，医者皆云下虚风气，近曾脐下着灸，三里亦灸之。兆告曰∶病名石水，主治不对，故不愈。仲景曰∶腰下及腹肿者，皆利其小便。又曰∶腹满口舌干燥，此腹中有水也，方以防己葶苈椒目大黄丸主之。遂与服三丸，日三，少觉胸腹快。遂与《圣惠方》治十水葶苈散，初服三钱，以葱浆水酒下，食顷，以葱浆稀粥投之。隔日一服，每服葶苈散之日，至日中暮，更服防己椒目葶苈大黄丸三服，次日但进丸子三服。凡十日，觉大便快利，肿胀喘咳已减三之一，二十日，病去三之二，自此消息加减，三十日而全愈。（《鸡峰》）

肿有四证 （妇人）水之为肿特一耳，曰风，曰气，曰血，合而有四焉。风肿者，皮粗，麻木不仁，走注疼痛。气肿者，皮浓，四肢瘦削，腹胁胀膨。其或烦躁漱水，迷忘惊狂，呕逆烦闷，皮间有红缕赤痕者，此血肿也。妇人经脉壅闭，败血停腐，尤多见之。然妇人怀胎，亦有气遏水道而虚肿者，此但顺气安脾，饮食无阻，既产而肿自消。若产后发肿，则虚退而告殂矣。（《直指》）

不伏水土 不伏水土者，言人越在他境，乍离封邑，气候既殊，水土亦别，因而生病，故云不伏水土。

病之状，身体虚肿，或下利而不能食，烦满气上是也。（《病源论》）

肿喘相因 喘与胀，二证相因，必皆小便不利，喘则必生胀，胀则必生喘，但要识中标本先后。先喘而后胀者，主于肺；先胀而后喘者，主于脾。何则？肺金司降，外主皮毛。经曰∶肺朝百脉，通调水道，下输膀胱。

又曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。是小便之行，由于肺气之降下而输化也。若肺受邪而上喘，则失降下之令，故小便渐短，以致水溢皮肤而生肿满焉。此则喘为本而肿为标，治当清金降气为主，而行水次之。

脾土恶湿，外主肌肉，土能克水。若脾土受伤，不能制水，则水湿妄行，浸渍肌肉，水既上溢，则邪反侵肺，气不得降而生喘，此则肿为本而喘为标，治当实脾行水为主，而清金次之。苟肺证而用燥脾之药，则金得燥而喘愈加；脾病而用清金之药，则脾得寒而胀愈甚矣。近世治喘胀者，但知实脾行水，而不知分别肺脾二证，予故为发明之。（《杂着》）（按∶《统旨》本于此说，更曰∶先肿而后喘者，是肾水上溢侵肺，以致气壅窒碍，不得降下而生喘。）

死证 病患荣卫竭绝，面浮肿者死。病患卒肿，其面苍黑者死。病患手掌肿无文者死。病患脐肿反出者死。病患阴囊茎俱肿者死。病患脉绝口张足肿，五日死。病患足趺肿，呕吐头重者死。病患足趺上肿，两膝大如斗者，十日死。（《脉经》）（按∶此诸条中，有宜该诸病者，姑列于此。）

葛氏方云∶凡肿有五不治∶面肿仓黑（《千金翼》仓作苍），肝败不治。掌肿无理满满（《翼》无满满二字），心败不治。脐满肿反者，脾败不治。腹满无文理，肺败不治。阴肿不起，肾败不治。（《医心方》）（《烟霞圣效方》曰∶面生黑色者肝死，两肩凸者肺死，脐中突出脾死，两手无纹者心死，下注脚肿者肾死。此五证内显一证者，不治也。）

水病有五不治∶第一，唇黑伤肝。第二，缺盆平伤心。第三，脐出伤脾。第四，足下平满伤肾。第五，背平伤肺。凡此五伤，必不可治。（《病源论》）

大凡虚肿，先起于腹，而后散于四肢者，可治；先起于四肢，而后归于腹者，不治。至若蛊胀而肚上有筋，腹满而大便滑泄，久疟而转作虚浮，与夫唇黑伤肝，缺盆平伤心，脐突伤脾，足平伤肾，背平伤肺，皆为不治之证，当明辨之。男从脚下肿而上，女从身上肿而下，或肉硬，成手掌平，并不治。（《直指》）

水有五候∶一、因服药，泄痢不止者，死候。二、服药不泻，死候。三、体上筋脉赤，如藤大者，死候。四、脉沉细者，死候。五、面小消瘦，死候。（《医林方》）

水肿死证，见一即危（原此举五伤）。如卵缩向上，阴囊无缝，及茎肿腐者死。大便滑泄，水肿不消者死。

加以喘满，虽暴病亦必不治。泄后腹胀而有青筋者死。鼻扇目青，耳焦面黑，破 脱肉者，死期迫矣。如肺气不能下行，两足肿溃，而小水全无，腹中之痛不可名状，以手揉左则痛攻于右，揉右则痛攻于左，当脐揉熨则满腹俱痛，叫喊不绝，利水敷脐之药俱不效，无可治矣。（《医通》）

治法总例 初和甫治水肿等方。经云平治权衡，谓察脉浮沉也。去宛陈 ，谓涤肠胃中腐败也。开鬼门，谓发汗也。洁净府，利小便也。脉浮，如秤衡之在上，即发汗。鬼门，汗空也。脉沉，如秤锤之在下，即利小便。

净府，小肠也。（《鸡峰》）

治法大要，身有热者，水气在表，可汗。身无热者，水气在里，可下。其间通利小便，顺气和脾，俱不可缓耳。（《直指》）

治疗之法，先实脾土，脾实则能舍水，土得其政，面色纯黄，江河通流，肾水行矣，肿满自消。次温肾水，骨髓坚固，气血乃从，极阴不能化水，中焦温和，阴水泮流，然后肿自消而形自盛，骨肉相保，巨气乃平。（《济生》）

若少壮充实患此，脉来浮大有力，当导去其水。年老虚弱得此，补中行湿为先。若气下陷者，即当提之。盖脾者养命之本，肾者乃生气之原也，不可不究二脏之虚实。（《奇效》）

余于此证，察其实者，直清阳明，反掌收功。苟涉虚者，温补脾肾，渐次康复。其有不大实亦不大虚者，先以清利见功，继以补中调摄。又有标实而本虚者，泻之不可，补之无功，极为危险。（《必读》）

治水之法，行其所无事，随表里寒热上下，因其势而利导之。故宜汗宜下，宜渗宜清，宜燥宜温，六者之中，变化莫拘。（《汇补》）

禁峻泻 此病不宜动大肠峻泻，医者多用芫花、大戟、甘遂、葶苈、猪苓、泽泻之类，故消取虽易，补闭即难，往往致水复来而无以治之也。（《鸡峰》）

证虽可下，又当权其重轻，不可过用芫花、大戟、甘遂之剂，一发不收。吾恐峻决者易，固闭者难，水气复来而无以治之。（《直指》）

水肿因脾虚不能制水，水渍妄行，当以参术补脾，使脾气得实，则自健运，自能升降，运动其枢机，则水自行，非五苓、神佑之行水也，宜补中行湿利小便，切不可下。（《丹溪心法》）

诸家只知治湿当利小便之说，执此一途，用诸去水之药，往往多死。又用导水丸、舟车丸、神佑丸之类大下之，此速死之兆。盖脾极虚而败，愈下愈虚，虽收效目前，而阴损正气，然病亦不旋踵而至。大法宜大补中宫为主，看所挟加减，不尔则死。（《丹溪心法汇集》）

处方诸说 气虚肿满者，由脾气停滞，脾经受湿，气不流行，致头面虚浮，四肢肿满，腹肚膨胀如鼓，上喘气急者，可与茯苓散、五苓散、三和散、分气紫苏饮、木香分气丸、俞山人降气汤、小降气汤、苏子降气汤、曹脾散、嘉禾散。（《和剂指南》）

亦有虽烦渴而大便已利者，此不可更利，宜用五苓散加木通、大腹皮、以通小便，或分心气饮。小便多少如常，有赤时，有不赤时，至晚则微赤，却无涩滞者，亦属阴也，不可遽补，木香流气饮，继进复元丹。若大便不溏，气急胀满，宜四磨饮下黑锡丹。感湿而肿者，其身虽肿，而自腰下至脚重，腿胀满尤甚于身，气或急或不急，大便或溏或不溏，但宜通利小便，多服五苓散吞木瓜丸，间进除湿汤，加木瓜、腹皮各半钱，炒萝卜子七分半，碾碎之。有元肾气根下注而成脚肿，此当就元头上治，不可妄以香港脚药施之。盖气入肾，则先脚肿而后肾疼；肾气注，则失肾疼而后脚肿。病后浮肿，此系脾虚，用二分平胃散，一分五苓散，和匀汤调；或生料煎服；或用生料平胃散，加木瓜、腹皮、人参各半钱，茯苓一钱；或六君子汤，加木香半钱。肿甚者，木香流气饮。（《要诀》）

误用峻利，小便不通者，理苓汤和之。不伏水土而肿，胃苓汤。病后腰脚浮肿，为有水气，胃苓汤加黄连。（《医通》）

疮变为肿证治 又有年少血热生疮，变为肿满，烦渴小便少，此为热肿，《素问》所谓结阳者肿四肢是也。（《济生》）（按严氏处有赤小豆汤，见后。）

有患生疮，用干疮药太早，致遍身肿，不可妄施他剂。若大便不通，升麻和气饮（按∶此方引《和剂》，即于五积散中，去麻、桂、朴、芎，加干葛、大黄、升麻、灯心煎）。若大便如常，或以自利，当导其气，自小便导之。（《要诀》）

今多有生疮，因洗浴迫毒归内而肿，此非水气，乃毒瓦斯也。有败毒散十六味，上肿加葱，下肿加灯草，甚能泄毒去风清热。（《医宗粹言》）

通圣散，治身有恶疮，或用水洗，或用药熏，以致毒入腹而肿，本方加金银花、升麻、干葛、木通，去芒硝。（《保命歌括》）

发表方法 若止皮肤水，腹内未有者，服诸发汗药，得汗便瘥，然慎护风寒为急。（《肘后》）

《古今录验》麻黄汤，疗风水，身体面目尽浮肿，腰背牵引髀股，不能食方。

麻黄（五两去节） 桂心（四两） 生姜（三两） 甘草（二两炙） 附子（二枚炮）

上五味切，以水一斗，先煮麻黄减二升，内药煎取三升，一服一升，日三。（《外台》）

治风水，遍身肿满，骨节酸疼，恶风脚弱，皮肤不仁，麻黄散方。

麻黄（一两去根节） 石膏（二两） 白术（二两） 附子（一两炮裂去皮脐） 汉防己（二两） 桑根白皮（二两锉）

上件药捣筛为散，每服五钱，以水一大盏，入枣三枚，生姜半分，煎至五分去滓，不论时候温服。（《圣惠》）

治水气通身肿，麻黄汤方。

麻黄（去根节二两半） 白术（锉碎微炒二两） 甘草（炙一两） 石膏（碎三分） 赤茯苓（去黑皮一两）

上五味粗捣筛，每服五钱匕，水二盏半，枣二枚劈破，生姜一枣大拍碎，同煎至一钱，去滓温服，日三，每服盖覆，令汗出瘥。（《圣济》）

泻水方法 论治法，本当专利小水，以宽其胀。但肿势太盛，内而膀胱，外而阴囊，相连紧急，阻塞道路，虽加利水之剂，苦无一线之通，病何由去。必开其大便，以逐其水，随下而随补，则病已去而脾无恙，渐为调理，庶可得生。苟病势已极，而犹守旧规，吾恐闭城门而欲其盗之出也难矣。如肿势未退，还是利水为上。（《详补指掌》）

治水肿，利小便，酒客虚热，当风饮冷水，腹肿阴胀满方。

当陆（四两） 甘遂（一两） 芒硝 吴茱萸 芫花（各二两）

上五味末之，蜜丸，服如梧子，饮服三丸，日三。一方有大黄、荛花各二两，无茱萸，加麝香、猪苓各一两。（《千金》）（按日本前辈，于此方加大黄，名平水丸，先教谕换名浚川丸。又《外台》引《肘后》治肿入腹苦满急，害饮食方，用葶苈、椒目、茯苓、吴茱萸。《医心方》引《新录方》治水病，腹大面肿，小便涩方。用葶苈、芒硝、吴茱萸。并与本方同趣，当参。）

《古今录验》疗十水，大黄丸方。

大黄（一分） 硝石（一分） 大戟（一分熬） 甘遂（一分熬） 芫花（一分熬） 椒目（一分） 葶苈（一分）

上七味捣合下筛，以蜜和丸，如小豆，先食饮服一丸，日再，渐增，以知为度。范汪同。（《外台》）

治大腹水肿，气息不通，命在旦夕者方。

牛黄（二分） 昆布 海藻（各十分） 牵牛子 桂心（各八分） 葶苈子（六分） 椒目（三分）

上七味末之，别捣葶苈如膏，合和丸之，如梧子，饮服十丸，日二，稍加，小便利为度，大良。正观九年，汉阳王患水，医所不治，余处此方，日夜尿一二斗，五六日即瘥，瘥后有他犯，因尔殂矣，计此即是神方。（崔氏云∶蜜和为丸，蜜汤服。）（《千金》）《鸡峰》名海藻丸。《外台》∶《古今录验》疗水病，牛黄 桂枝丸，于本方去昆布、海藻、牵牛子（牛黄六铢研，桂枝十二铢。又一方云∶桂六铢，椒目十二铢。一方云∶海藻二十四铢，不用椒目，葶苈子半升熬。一方云∶用一升），加牡蛎十二铢熬研，蜜和丸如梧子，饮服七丸，日再。

三花神 丸，治中满腹胀，喘嗽淋 ，一切水湿肿满，湿热肠垢沉积，变生疾病。

甘遂 大戟 芫花（醋拌湿炒各半两） 牵牛（一两） 大黄（一两为细末） 轻粉（一钱）

上为末，滴水为丸，如小豆大，初服五丸，每服加五丸，温水下，每日三服，加至快利，利后却常服，病去为度。刘庭瑞神 丸，用此药治水气，常得效。（《宣明》）

秘传八方芫花丸，消水肿。

大巴豆（二十粒去壳） 葶苈子 大黄 桂枝 芫花 杏仁（各等分）

上为末，米糊丸，每服五十丸，空心温酒吞，五更早吃，下水大效。（《得效》）（按∶《肘后》治水蛊，用巴豆、杏仁二味。《得效》又有加味控涎丹，治热证，消浮退肿下水，于原方中，加芫花、葶苈、巴豆、黑牵牛。）

治十水之病，百方不愈，面目四肢俱肿，气息喘急，寝卧不得，小便渐涩，腹胀气闷，水不入口，垂命欲绝，宜服神效葶苈散方。

甜葶苈（三两隔纸炒令紫色） 牵牛子（一两半微炒） 猪苓（一两去黑皮） 泽泻（二两） 椒目（一两半）

上件药捣，细罗为散，取葱白三茎切，以浆水一大盏，煎取半盏，入清酒半盏，搅令匀，稍热空腹调下三钱，如人行五里已来，即煮浆水粥，切入葱白，煮令极烂（《和剂》作如人行十里久，以浆水、葱白煮稀粥，至葱烂），更入清酒五合搅匀，热吃令尽，不得吃盐及诸面食，至午后来，或小便下三五升，或大便通利，气喘即定，肿减七分，隔日后再服，百日内切好将息。（《圣惠》）《和剂》神助散（旧名葶苈散），治十种水气，面目四肢遍身俱肿，以手按之，随手而起，咳嗽喘急，不得安卧，腹大肿胀，口苦舌干，小便赤涩，大便不利。既平之后，必须大将息，及断盐房室等三年。（《鸡峰》曰∶神助散，仁宗赐名。又曰∶孙兆父子常进。又引孙兆有按，录于石水条。）《直指》神助散，于本方加木香。

神应散，治十种水气，五蛊--水蛊、血蛊、酒蛊、气蛊（按∶缺其一），四肢浮肿，腹胀，大便不通，小便涩黄，蕴不思饮食，并皆治之。

广木香（三钱） 泽泻 槟榔 椒目（各半两） 大黄（一两半） 黑牵牛（一两） 黑附子（一只重一两者佳半只湿纸裹炮裂）

上为细末，每服五钱，樟柳根自然汁，蜜一大匙，将前附子同擂碎，取汁放温，五更同药调服，忌盐酱蜜腥腻房事一年。（《又用全书》）（按∶《圣惠》麻仁散，亦附子、商陆同用，然此方更多泻药，故举之于此，而彼则录在温利中，用者宜考。）

主水气香港脚方，最急用，其法用赤小豆五合，葫一头，生姜一分，并碎破，商陆根一条切，同水煮豆烂，汤成适寒温，去葫等，和（《政和》作细）嚼豆，空腹食之，旋旋啜汁令尽，肿立消，便止。（《本草图经》）（按∶医心方》引《僧深方》治通身水肿，大小便不利方。商陆根三升薄切，赤小豆一斗，凡二物，水一斛，煮取一斗，稍饮汁食豆，以小便利为度。盖是祖方。又《魏氏》有绿豆赤小豆方，即与深师同趣。《魏氏》更有通气丸，亦赤豆、商陆并用，录在温利方中，宜参。又《朱氏》商陆、赤小豆、鲫鱼同煮用，亦宜参。）

茅先生，小儿肿后，塌气散方（按∶后字疑）。

中庸 赤小豆 橘皮红 萝卜子 槟榔 甘草（以上各等分） 木香（一分）

上为末，每服二钱，水一小盏，姜枣同煎至六分，通口服，进四服，看大小用。（《幼幼》）《杨氏》塌胀丸，治水病，浑身肿胀，喘急，小便不利。于本方去萝卜子、槟榔、甘草，为细末，滴水和丸，如绿豆大，每服三十丸，煮赤小豆汤下，不拘时候。（先教谕改为汤，每服槟榔末一钱，尤佳。）《袖珍》退肿塌气散，治积水惊水，或饮水过多，停积于脾，故四肢肿而身热，宜用药内消，其肿自退，于本方去中庸、槟榔。

《惠眼观证》治水气肿满黄胆，中庸饮子方。

海金砂 续随子（各一分） 生姜 中庸（樟柳根是也各一两） 蜜（二两）

上五味细研，罨一宿，以次日五更时，用绢帛滤汁，只作一服，温暖吃尽，食前逼下黄水，乃服匀气药，补后用樟柳根煮粥吃。（《幼幼》）

阳水肿胀，续随子炒去油二两，大黄一两，为末，酒水丸绿豆大，每日汤下五十丸，以去陈 。（《本草纲目》引《摘玄方》）（此方先教谕名联步丸，联步即续随子也。）

治夏月暴冷，忽则壮热泄痢，引饮热汤下断，变通身浮肿，成冷下结，脉沉细小数方。

泽漆（一两半） 吴茱萸 茯苓 白术 桔梗 当归 犀角 青木香 海藻 芍药 大黄（各二两）

上十一味 咀，以水九升，煮取三升，分三服，下后消息五六日许。（《千金》）

疏凿饮子，治水气，通身洪肿，喘呼气急，烦躁多渴，大小便不利，服热药不得者。

泽泻 赤小豆（炒） 商陆 羌活（去芦） 大腹皮 椒目 木通 秦艽（去芦） 槟榔 茯苓皮上等分 咀，每服四钱，水一盏半，生姜五片，煎至七分，去滓温服，不拘时候。（《济生》）

赤小豆汤，治年少血气俱热，遂生疮疥，变为肿满，或烦或渴，小便不利。

赤小豆（炒） 当归（去芦炒） 商陆 泽泻 连翘仁 赤芍药 汉防己 木猪苓（去皮） 桑白皮（炙）

泽漆（各半两）

上 咀，每服四钱，水一盏半，生姜五片，煎至八分，去滓温服，不拘时候。热甚者，加犀角二钱半。（同上）

治水气，牵牛五灵煮散方。

牵牛子（炒） 槟榔（锉） 木香 赤茯苓（去黑皮） 陈橘皮（汤浸去白焙各一两）

上五味捣罗为散，如茶法煎三两沸，渴即饮之。此药兼治一切肺气香港脚，每觉心胸烦闷时，服一盏即愈。奔豚气上筑心胸，不可忍者，并三两盏立效。（《圣济》）（按∶此盖徒都子方。）

消水肿膏田螺 大蒜 车前子上三味和研作膏，作大饼覆脐上，水从便旋而出，数日而愈。（《群书钞方》引仇远《稗史》）

渗泄诸方 治肿入腹，苦满急，害饮食方。鲤鱼一头重五斤者，以水二斗，煮取斗半，去鱼，泽漆五两，茯苓三两，桑根白皮切三升，泽泻五两，又煮取四升，分四服服之，小盒饭利，渐消也。（《肘后》）

若但是肿者，菟丝子一升，酒五升，渍二三宿，服一升，日三服瘥。（同上）

若唯腹大，动摇水声，皮肤黑，名曰水蛊。白茅根一大把，小豆三升，煮取干，去茅根，食豆，水随小便下。（同上）

深师疗暴水风水肿，或疮中水，通身皆肿，香薷术丸方。

干香薷（一斤） 白术（七两）

上二味，捣术下筛，浓煮香薷取汁，和术为丸，饮服如梧子十丸，日夜四五服，利小便极良。夏取花叶合用，亦佳。（《外台》）

崔氏疗水病，洪肿气胀，不消食方。干香薷五十斤。上一味细锉，内釜中，以水淹之，出香薷上数寸，煎使气两尽（《本草》使气力都尽），清澄之，渐火煎令可丸，服五丸如梧子，日三。稍加之，以小便利为度也，无所忌。《经心录》同。（同上）（按∶《本草图经》引胡洽与崔氏同。《本草纲目》曰∶其治水之功，果有奇效。《医宗粹言》曰∶一方用香茹，冶水肿甚捷，有彻上彻下之功，肺得之则清化行而水自下。）

胃苓丸，治肿。

平胃散 五苓散上各一帖，用大蒜蒸熟，丸胃苓二药五十丸，煎木通汤吞下。（《朱氏》）

《方脉正宗》治诸湿肿，痰胀水胀，以五苓散加旋复花最妙。气实者，加葶苈子一、二钱。（《本草汇言》）

通苓散，治肿满，口燥咽干，小便绝少。

猪苓（去皮） 白术（去芦） 泽泻（去毛） 赤茯苓（去皮） 车前子 木通 茵陈 瞿麦上锉散，每服四钱，水一盏半，灯心、麦门冬煎服。（《得效》）

冬瓜丸，治十种水气，浮肿喘满。

大冬瓜（一枚，先于头边切一盖子，取去中间瓤不用，以赤小豆水淘净，填满冬瓜中，再用盖子合了，用竹签签定，以麻线系，纸筋黄泥固济，窖干，用糯谷破取糠片两大箩，置冬瓜在内，以火着糠内煨之，候火尽取出泥，刮冬瓜令净，薄切作片子，并豆一处焙干。）

上为细末，水煮面糊为丸，如梧桐子大，每服五十丸，煎冬瓜子汤送下，不拘时候，小便利为验。（《杨氏》）

水肿，遍身浮肿，坐卧不得方。

兰香三升，以水四升，煎取二升，分三服之。（《备预百要方》按∶《本草》白字∶兰草，味辛平，主利水道。）

崔氏疗水病身肿方。

鲤鱼一头（极大者去头尾及骨唯取肉）

上一味，以水二斗，赤小豆一升，和鱼肉煮，可取二升以上汁，生布绞去滓，顿服尽。如不能尽，分为二服，后服温令暖。服讫下利，利尽即瘥。（《外台》）千金治大肠水，乍虚乍实，上下来去方，于本方加桑白皮、白术，以水煮取鱼烂，去鱼食取尽，并取汁细细饮下，鱼勿用盐。《圣惠》治水肿，利小便，鲤鱼粥方，于本方加商陆、紫苏茎叶，水煮候鱼烂熟，空腹食之，其汁入葱白、生姜、橘皮及少醋，调和作羹食之，其豆亦宜吃。（按∶《千金》、《外台》更有鲤鱼数方，宜考。）

乌珀散，治血分肿胀，溺涩短少，面目肢体尽皆浮肿者。

乌鲤鱼（斤许者一尾） 琥珀（真者六钱） 砂仁（一两）

先将鱼用竹条二根，从腮内取出肠杂，以琥珀、砂仁填灌腹内，用黄泥浓涂，以火围煨，俟烟将尽，即退火，俟冷敲下泥，取药研末，每服钱半，木香汤调下。（《医级》）

疏气诸方 治喘，手足肿，无碍丸。

大腹皮（炙二两） 蓬莪术 三棱（皆湿纸裹煨熟一两） 木香（面裹煨熟半两） 槟榔（生一分）

上为末，炒麦 捣粉为糊，丸如梧桐子大，服二三十丸，生姜汤下。（《苏沈》）《三因》治脾气横泄，四肢浮肿，心腹胀满，喘不得卧。

遂香丸，祈仙治邪气内逆，气不行为水肿，用此利气泄水。

橘红（一两） 木香 青木香 沉香 槟榔 皂荚 甘遂 乳香 没药（各三钱） 人参（一钱）

醋糊丸如梧子大，烧酒下八分，渐减分数。（《大还》）

渗泄疏气并用诸方 治水气，遍身浮肿，心胸急硬，气满上喘，大小便涩方。

桑根白皮（三两锉） 赤小豆（一升以水五升煮熟取汁二升） 郁李仁（三两汤浸去皮微炒） 陈橘皮（二两汤浸去白瓤焙） 紫苏叶（二两） 白茅根（三两锉）

上件药，捣筛为散，每服五钱，以小豆汁一大盏，煎至五分，去滓温服，日三服。（《圣惠》）（按∶此方本出《外台》引《古今录验》疗气忽发满胸急者，然不以小豆汁煎，故今从《圣惠》录。《外台》又引文仲疗气兼水身面肿方，于本方去紫苏、茅根，加海藻、茯苓，宜参。）

治虚劳，四肢浮肿，喘息促急，小便不利，坐卧不安，汉防己散方。

汉防己（三分） 猪苓（三分） 陈橘皮（二两汤浸去白瓤焙） 海蛤（一两） 赤茯苓（三分） 桑根白皮（三分） 白术（半两） 木香（半两） 槟榔（一两） 紫苏茎叶（一两） 木通（一两锉）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（同上）《圣济》治痢后，四肢浮肿。

五皮散，治暴发头面四肢肿喘候。

赤茯苓皮 大腹皮 桑白皮 橘皮 生姜皮（以上各等分）

上件捣罗为末，每服煎紫苏汤调下一大钱，煎服亦得，日进二服。（《传家秘宝》）《中藏经》大治男子妇人脾胃停滞，头目四肢悉肿，心腹胀满，上气促急，胸膈烦闷，痰涎上壅，饮食不下，行步气奔，状如水病。先服此药，能疏理脾气，消退虚肿。切不可乱服泻水等药，以致脾元虚损，所患愈甚。此药平良无毒，多服不妨。即本方为粗末，每服三钱，水一盏半，煎至八分去滓，不计时候温服。《三因》治皮水，四肢头面悉肿，按之没指，不恶风，其腹如故，不喘不渴，脉亦浮，即本方，近人磨木香水同煎亦妙（按∶浓磨木香一呷同煎用，亦见《妇人良方》引《指迷方》）。《全婴方论》紫苏叶及五皮，水半盏，煎三分，去滓无时。《和剂》五皮散，主治稍与《中藏经》同，于本方去桑白皮、橘皮，加五加皮、地骨皮。（《事证方》陈世德方，用原方云∶或加五加皮亦得，盖欲肿从小便去也。）《鸡峰》白术散，若其人久下利之后（《宝鉴》其人，有“他病瘥后或”五字），卒然身体足胫面目浮肿，小便反快，切其脉大而虚，此由脾肺虚弱，肺虚则不能潮诸气，脾虚则肌肉空疏，气无所归。于本方去桑白皮，加白术。《澹寮》曰∶予少年时，曾患腹肚面目微肿，及内膨气急，服铺家五皮饮无效，归请益于叔父。叔曰∶《局方》五皮饮，有地骨皮 五加皮，非也；当如《中藏经》，使陈皮、桑白皮，乃有功于脾肺矣。根据而用之，三服即效。后以此活人颇多，最是己未岁，游清江市中，见一婆子，头面四肢洪肿，气喘腹胀，坐卧不安。

予就写五皮饮方与之，不旬日复再至市，乃见其已无恙。予自忘与之方，但见婆子举家有愧色而谓予曰∶近日病顿自安。予方丁属其将息法，忽见棹间有大筐盘药滓，视之即五皮饮方，知其取效于此方，小人不知予之心，乃虑求报，故妄托自愈。又甲子岁至五年，有一知县女，患证几似婆子，惟六脉细沉，为用五皮饮，加附子皮及复元丹，亦有效。戊辰岁过封川，欧解元者，病肿而脉沉细，亦取速效于五皮饮加附子皮。半载后，又有一人腹肿而小腑不快，况其素有白浊便多之患，一旦不流通而钟聚焉。予以五皮饮加猪苓皮疗之，亦取效。乃知此药不可轻忽。但《三因方》磨木香水煎者，却反不验，尤不可晓。

茯苓汤，治脾气不实，手足浮肿，小便秘涩，气急喘满。

赤茯苓（去皮） 泽泻 香附子（去毛） 橘红 大腹皮 干生姜 桑白皮（细锉炒七味各等分）

上件 咀，每服五钱，水一盏半，煎至七分，去滓温服，不拘时候。（《杨氏》）

木香分气汤，治气留滞，四肢肿满，腹急中满，胸胁膨急，虚气上冲，小便臭浊，神思不爽。

木香（一两） 赤茯苓（一两） 泽泻（半两） 木猪苓（去皮三分） 半夏（汤洗七遍半两生姜汁浸三宿炒）

枳壳（去穗麸炒半两） 紫苏子（半两炒） 槟榔（半两炒）

上件为粗饮，每服三钱，水一盏半，入灯心五寸长二十茎，煎至八分去滓，入麝香半字和匀，食前服。（《叶氏》）（《荩斋医要》不用麝香。）

加减五苓散，治肿疾。

木猪苓 白茯苓 白术 板桂（各七钱） 泽泻（一两） 南木香 丁香 沉香 槟榔（各七钱） 白豆蔻（三钱半）

上为细末，每服一钱半，煎白樟柳汤，空心点服。如要取水，加甘遂半钱在药内，利三、五次，又当以匀气药止之。（《朱氏》）

香陆胃苓丸，治肿疾日久不愈，此药大能实脾导水，多服取效。

丁香（去梗） 商陆 赤小豆 陈皮（去白） 甘草（炙五味各二两） 苍术（如前制三两） 泽泻（去粗皮二两半） 赤茯苓（去皮） 猪苓（去皮） 白术（三味各一两半） 肉桂（去粗皮一两） 浓朴（同上制一两）

上除丁香、肉桂不过火，余药锉焙，同前二味为末，用面微炒，水浸透煮糊，丸绿豆大，每服三十丸，至五十丸或七十丸，空心温汤下。儿小者，丸作粟壳大，吞服。（《活幼心书》）

大橘皮汤，治湿热内甚，心腹胀满，水肿，小便不利，大便滑泄。

橘皮（一两半去白） 木香（一分） 滑石（六两） 槟榔（三钱） 茯苓（一两去皮） 木猪苓（去皮）

泽泻 白术 官桂（各半两） 甘草（二钱）

上为末，每服五钱，水一盏，生姜五片，煎至六分，去滓温服。（《宣明》）（按∶此方自五苓散变来。如《宝鉴》茯苓琥珀汤，亦于五苓散加琥珀、滑石、甘草，治湿热内蓄，膀胱窍涩，录在《淋病》中，当参。）

导滞通经汤，治脾湿有余，及气不宣通，面目手足浮肿。

木香 白术 桑白皮 陈皮（各五钱） 茯苓（去皮一两）

上 咀，每服五钱，水二盏，煎至一盏，去渣温服，空心食前。（《宝鉴》）又神秘汤，治病患不得卧，卧则喘，水气逆行，上乘于肺，肺得水而浮，使气不通流，脉沉大，于本方去白术，加紫苏叶、人参、生姜。

导水茯苓汤，治水肿，头面手足遍身肿，如烂瓜之状，手按而塌陷，手起随手而高突，喘满倚息，不能转侧，不得着床而睡，饮食不下，小便秘涩，溺出如割而绝少，虽有而如黑豆汁者，服喘嗽气逆诸药不效，用此即愈。

亦尝验其病重之人，煎此药时，要如熬阿刺吉酒相似，约水一斗，止取药一盏，服后小水必行，时即渐添多，直至小便变清白色为愈。

赤茯苓 麦门冬（去心） 泽泻 白术（以上各三两） 桑白皮 紫苏 槟榔 木瓜（以上各一两） 大腹皮 陈皮 砂仁 木香（以上各七钱半）

上 咀，每服半两，水二盏，灯草二十五根，煎至八分，去滓空心服。如病重者，可用药五两，再加去心麦门冬二两，灯草半两，以水一斗，于砂锅内，熬至一大碗，再下小铫内，煎至一大盏，五更空心服，滓再煎服。连进此三服，自然利小水，一日添如一日（《奇效》）

加味胃苓汤，治一切水肿胀满，随证加减，功效如神。

苍术（一钱二分） 浓朴（七分） 陈皮 茯苓 白术 猪苓 泽泻（各一钱） 紫苏 香附（各七分）

木香（五分）

阶沿草十叶，淡竹叶二十片，生姜三片，水煎。（《婴童类萃》）

人参 木香散，治水气病。

人参 木香 茯苓 枳壳 滑石 琥珀 槟榔 海金砂 猪苓 甘草（各等分）

上为细末，每服五钱，生姜三片，水一盏，煎至七分，不拘时温服，日进三服。（《奇效》）

五饮汤，治肢肿甚效。凡遍身肿胀，多有属支饮、溢饮者。

旋复花 赤茯苓 半夏 陈皮（各一钱） 泽泻（七分） 肉桂 浓朴（姜汁炒各五分） 枳实（麸炒）

吴茱萸 生甘草（各二分）

姜水煎。不用白术者，恐直补脾以滞气也。（《大还》）

廊清饮，治三焦壅滞，胸膈胀满，气道不清，小水不利，年力未衰，通身肿胀，或肚腹单胀，气实非水等证。

枳壳（二钱） 浓朴（一钱半） 大腹皮（一二钱） 白芥子（五七分，或一二钱） 萝卜子（生捣一钱如中不甚胀能食者不必用此） 茯苓（连皮用二三钱） 泽泻（二三钱） 陈皮（一钱）

水一钟半，煎七分，食远温服。如身黄小水不利者，加茵陈二钱。如小腹胀满，大便坚实不通者，加生大黄三、五钱。（《景岳》）

温利方法 禹余粮丸，治十种水气。凡脚膝微肿，上气喘满，小便不利，即水气之候。

蛇黄（大者三两，以新铁铫子盛，入一秤炭火中烧，蛇黄与铫子炭火一般通赤，用钳取铫子，便倾蛇黄入酽米醋二升，候冷取出，研如粉即止。） 禹余粮（一两） 针砂（五两真者，卖者多杂以铁屑，宜清搜之，以水淘令极净，控干入铫子，同禹余粮一处，用酽米醋二升同煎，醋干为度，并铫子入一秤炭火中烧，二物与铫子炭一般通赤，倾二药于净砖上候冷，一处研至无声如粉即止。）

以上三味为主，其次量人虚实，入下项药。治水多是用转下冷药，惟此方上件三物，既非大戟、甘遂、葶苈、芫花之比，又有下项药，故老人虚人皆可服。

羌活（去芦头） 木香 白茯苓（去皮） 牛膝（去苗酒浸一宿焙干） 川芎 肉豆蔻（面裹煨香）

茴香（微炒） 蓬莪术（炮切） 肉桂（去粗皮） 干姜（炮） 青橘皮（去白） 京三棱（炮切） 白蒺藜（炒去刺） 附子（炮去皮脐）

以上各半两，量人虚实老壮，斟酌多少，入前三味物。如虚人老人全用半两，少壮人随病浅深加减。

上件为细末拌匀，汤浸蒸饼和丸，如梧桐子大，每服五十丸，加至一百丸，温熟水送下，空心食前。切忌盐味，如不能食淡，候水气退后，且以醋少许调和食可也。不能忌盐，勿服此药，徒劳无功。若果欲去病，死中求生，即须根据此忌盐，至诚服药。只于小便内旋去，并不动脏腑。水病初去后，仍须且服此药，每日一两服，兼以温和调补脾肾气血药将理。（《杨氏》）《鸡峰》名蛇黄紫金丹，有陈橘皮。《本事》引《万金方》紫金丹，有白术。（按∶《本事》更曰∶此方见《当涂杨氏家藏方》。及《夷陵集验方》，谓之禹余粮丸。考今《杨氏方》出许氏后，与《当涂杨氏》自是别书，然文最有条理，仍录出之。又《三因》稍与此同。《是斋》名神仙万金丸。）

（先教谕曰∶今用主药三味，效验甚捷速，前辈名三圣丸。）

通气丸，治脾肾气虚，肾水流溢，四肢作肿，面目虚浮，腰脚肿胀，游走不定，小便赤涩，大便秘结，胀满气痞，脚膝无力，食少倦怠，渐成水证。

附子（大者一只生去皮脐切成薄片子） 大蒜头（五枚剥去皮苗捶令碎） 赤小豆（拣净五两）

以上三味，同于砂锅内，用水五升，慢火煮干为度。先用水三升煮，渐添至五升，只取附子焙干为末，余药不用。

白花商陆根（半两） 南木香（三钱不见火） 沉香（二钱不见火） 车前子（二钱半略炒）

上同附子为细末，用薏苡仁末，水煮作糊为丸，如梧桐子大，每服四五十丸，薏苡仁煎汤下，空心食前，日进三两服。病甚者，日进五服不妨，其效如神。（《魏氏》）

治虚劳四肢浮肿，宜服麻仁散方。

大麻仁（一两） 商陆（一两） 附子（一两炮裂去皮脐） 防风（一两去芦头） 汉防己（一两） 陈橘皮（一两汤浸去白瓤焙）

上件药捣，粗罗为散，每服五钱，以水一大盏，入赤小豆一百粒，煎至五分去滓，食前温服。（《圣惠》）

（按古方治水多用麻仁者，《本草》黑字∶麻子，逐水，利小便。）《圣济》治痢后四肢浮肿。

复元丹，治水肿喘息奔急，水气盈溢，心腹坚胀。（原文稍繁，今从《观聚方》节录。）

附子（炮二两） 南木香（煨） 茴香（炒） 川椒（炒出汗） 独活 浓朴（去皮锉姜制炒） 白术（略炒）

陈橘皮 吴茱萸（炒） 桂心（各一两） 泽泻（一两半） 肉豆蔻（煨） 槟榔（各半两）

上一十三味为末，糊丸梧子大，每服五十丸，紫苏汤下，不以时。盖药能助真火以养真土，运动枢机，安平必矣。法当禁欲，并禁咸半年，乃不再作。（《三因》）有老人足胫微肿，脾胃虚弱，泄泻吐食，调脾补胃，略无寸效，用三和散而愈。后服复元丹，兼补脾气，连日利，三日其病脱然。盖复元丹，专治脾胃虚弱而致肿者。（《朱氏》）继洪近年治肿疾数人，皆脉沉而殆甚，用此药立见功效而气宽肿消，真奇药也。倘服此药，或更灸分水穴，脉不浮而肿不消，则难安矣。（《澹寮》）（按∶《事证方》茯苓散，治水肿退后调补，及《朱氏》沉香大腹皮汤药料，与此方不同，而旨趣则稍同，今不敢繁载，宜参看也。）

沉附汤，治肿病。大凡肿病，因积而得，先用积药，积既除而肿再作，小便不利，到此束手矣。若用利小便药，性寒而小便愈不通。故小便不利，则中焦下焦不升降，痞膈为寒气所结，故水凝而不通，但用沉附汤。

附子（一只生去皮脐切作片）

上用生姜十数片，水三盏，煎八分，次用沉香浓磨二钱许，加入药，再煎二沸，去滓空心服，如此则小便自通，喘满自去矣。沉附汤，一向吃三五十只附子无碍，男子妇人皆可服。梁国佐方。（《朱氏》）

实脾散，治阴水，先实脾土。

浓朴（去皮姜制炒） 白术 木瓜（去穣） 木香（不见火） 草果仁 大腹子 附子（炮去皮脐） 白茯苓（去皮） 干姜（炮各一两） 甘草（炙半两）

上 咀，每服四钱，水一盏半，生姜五片，枣子一枚，煎至七分，去滓温服，不拘时候。（《济生》）《本事》治脾元虚，浮肿，实脾散，用附子、草果、干姜、甘草、大腹连皮、木瓜，六味锉焙为末，沸汤点服。（按∶此方不如严氏加减之妙，故《观聚方》特表出彼方，附以许氏原方。）

加味实脾散（玉机），治脾虚受湿，用此方养脾气。

苍术（土炒一两水三碗煎二碗） 白术（三钱） 人参（二钱） 白茯苓 半夏 大腹皮 桑皮（各一钱）

浓朴（八分） 熟附子（五分） 车前子（炒一钱） 沉香（磨入）（《证治大还》）（按∶所引《玉机》未知何书，今《微义》无所考。）

薛己治儒者痢后，两足浮肿，胸腹胀满，小便短少，用分利之剂，遍身肿，兼气喘。（魏之 曰∶非水肿而分利之，则气愈伤而喘作。）薛曰∶两足浮肿，脾气下陷也。胸腹胀满，脾虚作痞也。小便短少，肺不能生肾也。身肿气喘，脾不能生肺也。用补中益气汤加附子而愈。半载后因饮食劳倦，面目浮肿，小便短少，仍服前药，顿愈。（《类案》）（按∶水气忌壅补，此案难信，姑存之。）

加味肾气丸，治肾虚，腰重脚肿，小便不利。

附子（炮二两） 白茯苓（去皮） 泽泻 山茱萸（取肉） 山药（炒） 车前子（酒蒸） 牡丹皮（去木各一两）

官桂（不见火） 川牛膝（去芦酒浸） 熟地黄（各半两）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸，空心米饮下。（《济生》）

州守王用之，先因肚腹膨胀，饮食少思，服二陈、枳实之类，小便不利，大便不实，咳痰腹胀，用淡渗破气之剂，手足俱冷，此足三阴虚寒之证，用金匮肾气丸，不月而安。（《内科摘要》）

壮原汤，治下焦虚寒，中满肿胀，小水不利，上气喘急，阴囊两腿皆肿，或面有浮气。

人参 白术（各二钱） 茯苓 破故纸（各一钱） 桂心 大附子 干姜 砂仁（各五分） 陈皮（七分）

水煎，食远服。中气不转运，不知饿，加浓朴。气郁不舒，加沉香、乌药，临服磨入。（《赤水》）（按∶此方原为胀满而设，然今治水气有效，故列于此。）

肿胀之治，凡脾肾虚证，如薛氏肾气汤者，诚然善矣；然用之之法，犹当因此扩充，不宜执也。向余尝治一陶姓之友，年逾四旬，因患伤寒，为医误治，危在呼吸，乃以大剂参、附、熟地之类，幸得挽回。愈后喜饮，未及两月，忽病足股尽肿，胀及于腹，按之如鼓，坚而且硬。因其前次之病，中气本伤，近日之病，又因酒湿过度，非加减肾气丸不可治，遂连进数服，虽无所碍，然终不见效，人皆料其必不可治。余熟计其前后病因，本属脾肾大虚，而今兼以渗利，未免减去补力，亦与实漏卮者何异，元气不能复，病必不能退。遂悉去利水等药，而专用参附理阴煎（按∶即六味回阳饮），仍加白术，大剂与之，三剂而足胫渐消，二十余剂而腹胀尽退。愈后，人皆叹服曰∶此证本无生理，以此之胀而以此之治，何其见之神也。自后凡治全虚者，悉用此法，无一不效，可见妙法之中更有妙焉，顾在用之者何如耳，塞因塞用，斯其最也，学人当切识此意。（《景岳》）

武林文学钱赏之，酒色无度，秋初腹胀，冬杪遍体肿急，脐突背平，在法不治。迎余治之，举家叩首，求救哀迫。余曰∶我非有起死金丹，但当尽心力而图之耳。即用金匮肾气丸料，大剂煎服，兼进理中汤，服五日无效，余欲辞归矣。其家曰∶自知必死，但活一日则求一日之药，即使不起，安敢归咎乎。勉用人参一两，生附子三钱，牛膝、茯苓各五钱，三日之间，小便解下，约有四十余碗，腹有皱纹。举家拜曰∶皆再造之恩也。约服人参四斤，附子一斤，姜、桂各一斤余，半载而瘥。（《必读》）（先教谕名此方为再造饮子。）

针灸法 若唯腹大，下之不去，便针脐下二寸，入数分，令水出孔，合须腹减乃止。（《肘后》）

凡水病忌腹上出水，水出者月死，大忌之。（《千金》）

愚医多以针灸出水为功，又以鲤鱼、赤小豆为药，又令病患饮黄牛尿，服商陆根，反有所损，少有瘥者。大抵此病尤忌针灸，华佗云∶患水病未遇良医，第一不得针灸。言气在膜外，已化为水，水出即引出腹中气，水尽则死。扁鹊云∶水病在膜外，常针不可及，常药不可及，惟神针良药可也。（《圣济》引徒都子）

凡五十七穴，然亦不必尽针，择其腹背并足要穴刺之可也。（《神巧万全方》）

有人因入水，得水肿，四肢皆肿，面亦肿，人为灸水分并气海，翌朝视其面如削矣。恐面肿亦可灸水分云。（《资生》）

大忌脚膝上针刺出水，取一时之效，后必死矣。（《神效名方》）

《内经》曰∶经脉满则络脉溢，络脉溢则缪刺之，以调其络脉，使形容如旧而不肿，故曰缪刺其处，以复其形也。（按∶此出《汤液醪醴论》，然经文特末二句，余皆启玄注语。）谨按缪刺，谓不分隧穴而刺之也，故此《水热穴论》无刺水穴分。大法水溢于表，或腹胀，或四肢虽肿而气稍实、脉浮洪者，宜行此。至病气孤危，脉微弱，而四肢水气盛实者，今人往往缪刺之，祸不旋踵，盖不审经言脉满络溢宜缨刺之理也。（《玉机》）（按∶此云缪刺谓不分隧穴而刺之，云《水热穴论》无刺水穴分，俱失经旨。）

调摄法 大凡水病难治，瘥后特须慎于口味，又复病水人多嗜食不廉，所以此病难愈也。今录慎忌如下∶丧孝、产乳、音乐、房室、喧戏、一切鱼、一切肉、生冷、酢滑、蒜、粘食米豆、油腻。以前并禁，不能食之，及不得用心，其房室等犹三年慎之，永不复重发。不尔者，瘥而更发。重发，不可更治也。（《千金》）

有此疾者，宜向阳行坐。遇阴雨则愈觉壅滞，房中常须存火。服药后，夜卧觉胸间热甚，宜含红雪与好茶之类，慎勿饮酒及冷茶、冷水。若渴，宜吃五灵汤，尤忌盐、生冷、醋滑。（《圣济》引徒都子）（按∶五灵汤用诃黎勒、木通、赤茯、防己、陈橘皮。又忌咸食既见《医心方》引《医门方》，又《本事续集》治十种水病方曰∶忌盐一百二十日，缘盐能化水故也。）

饮食之忌，惟盐酱齑 湿面，皆味咸能溢水者，并其他生冷毒物，亦宜戒之，重则半载，轻者三月。须脾胃平复，肿消气实，然后于饮食中，旋以烧盐少投，则其疾自不再作。故刘氏曰∶治肿非易，尤难所忌者，切须详审。（《活幼心书》）

若戒酒色盐酱，此病可保无危，不然去生渐远。（《正传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰涎
  • 当前页：水气
  • 下一页：胀满
<<< 返回本书目录
  1. 水气《杂病广要》
  2. 水气【方剂主治】
  3. 水气《幼幼新书》
  4. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  5. 水气《吴鞠通医案》
  6. 水气遍身肿满《圣济总录》
  7. 水气《金匮悬解》
  8. 水气病脉证《金匮玉函经二注》
  9. 水气《博济方》
  10. 水气病脉证并治《订正仲景全书金匮要略注》
  11. 水萍浮芹《药鉴》
  12. 水气病脉证并治《金匮要略方论》
  13. 水萍《本草纲目》图文版
  14. 水气病脉证并治《金匮要略浅注》
  15. 水萍《证类本草》
  16. 水气病脉证并治《金匮要略心典》
  17. 水萍《神农本草经百种录》
  18. 水气病脉证并治《金匮玉函要略述义》
  19. 水萍《本草图经》
  20. 水气病脉证并治《医宗金鉴》
  21. 水萍《本草思辨录》
  22. 水气病脉证并治第十四（论七首、脉证五条、方九首）《金匮玉函要略辑义》
  23. 水萍《本草崇原》
  24. 水气病脉证治《高注金匮要略》
  25. 水萍《本草乘雅半偈》
  26. 水气方《外台秘要》
  27. 水萍《本草纲目》完整版
  28. 水气浮肿【中药主治】
  29. 水平掌褶纹【疾病症状】
  30. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  1. 水气《杂病广要》
  2. 水气《证类本草》
  3. 水气《吴鞠通医案》
  4. 水气《幼幼新书》
  5. 水气《针灸聚英》
  6. 水气《中医词典》
  7. 水气（妊娠）《金匮悬解》
  8. 水气《金匮悬解》
  9. 水气（伤寒门 下）《古今医统大全》
  10. 水气《中医名词词典》
  11. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  12. 水气《中医名词词典》
  13. 水气八《金匮悬解》
  14. 水萍浮芹《药鉴》
  15. 水气遍身肿满《圣济总录》
  16. 水萍《本草图经》
  17. 水气病《医宗金鉴》
  18. 水萍《本草乘雅半偈》
  19. 水气病《医宗金鉴》
  20. 水萍《本草分经》
  21. 水气病脉证《金匮玉函经二注》
  22. 水萍《名医别录》
  23. 水气病脉证并治《金匮要略方论》
  24. 水萍《增广和剂局方药性总论》
  25. 水气病脉证并治《医宗金鉴》
  26. 水萍《本草崇原》
  27. 水气病脉证并治《订正仲景全书金匮要略注》
  28. 水萍《本草思辨录》
  29. 水气病脉证并治《金匮要略浅注》
  30. 水萍《得配本草》
  31. 水气病脉证并治《金匮要略心典》


胀满_《杂病广要》_中医内科_【岐黄之术】

胀满

胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

胀有新久∶仲景所叙，大抵病之新成者也；肤胀、鼓胀之属，病之经久者也。诸家惟石顽《医通》以腹满、鼓胀析为二门，然未能判然辨白。今之所纂，亦姑仍其旧，并合为篇，要在读者分别之耳。如其治法，往往与水气相出入，须彼此互相参云。

名义 （肿胀之别）古方书鼓疾，俱作钟鼓之鼓，非三虫下着皿字也。盖以斯疾，本因郁气，自腹中鼓起而为膨胀。况诸肿疾，每以手按之有指痕，唯此疾按之，而腹皮迫急如鼓皮，故论云腹胀如萝（疑箩字），皮紧如鼓，即此而谓鼓疾也。三虫之蛊，乃南荒之蛮，以蛇、蜈蚣、虾蟆，三虫相制而为毒，中之者，虫啖其胝血而死，故病乃名蛊字也。医者治疾，不可不究其名义，所谓名不正则言不顺也。（《澹寮》）（按∶水蛊之目，见《肘后》、《巢源》。然考《千金》，蛊胀言蛊毒而腹胀者，既名以蛊，则水蛊亦不俟别云中毒，而其义自见。后人不知，遂牵合鼓胀之鼓，《澹寮》所辨当矣。《格致余论》曰∶以其外虽坚满，中空无物，有似于鼓。其病胶固，难以治疗，又名曰蛊，若蛊侵蚀，有蛊之义。此说非。见《医统》有说亦误。特《永类》以水蛊为蛊毒，宜从。）

许学士云∶脐腹四肢悉肿者，为水；但腹胀，四肢不甚肿，为蛊（按∶此《千金》文，盖许氏即为鼓胀看）。蛊即胀也，然胀亦有头面手足尽肿者。大抵先头足肿后腹大者，水也；先腹大后四肢肿者，胀也。（《准绳》）

胀因阳虚阴积 （脾胃虚弱）腹胀者，由阳气外虚，阴气内积故也。阳气外虚，受风冷邪气，风冷阴气也，冷积于腑脏之间不散，与脾气相壅，虚则胀，故腹满而气微喘。（《病源论》）

久腹胀者，此由风冷邪气在腹内不散，与脏腑相搏，脾虚故胀，其胀不已，连滞停积，时瘥时发，则成久胀也。（同上）

胃气胀则令人腹满不能食，此盖脾胃虚弱，冷气搏于阴经，故胃胀满塞而不能饮食。其气虚者，但虚胀而膨满于腹肋也。（《圣济》）。

《内经》谓浊气在上则生 胀，此阴阳反作，病之逆从也。夫清阳为天，浊阴为地，二者不可相干。今浊气在上，为阴气干扰，清阳之气郁而不散，所以 塞肠满而常若饱也。（同上）

大抵人之脾胃，主于中州，大腹小腹，是其候也。若阳气外强，阴气内正，则脏气得其平，病何由生。苟或将理失宜（以上《集成》作大抵胀满之证，多是脾胃素弱，或病后失调），风寒暑湿得以外袭，喜怒忧思得以内伤，食啖生冷，过饮寒浆，扰动冲和，如是阴气当升而不升，阳气当降而不降，中焦痞结，必成胀满。更有五疸水气，及妇人血膨，皆令人胀满。（《济生》）

胀谓胀于外，满谓满于中，排脏腑而郭胸胁，急皮肤而露筋脉，脐凸腰圆，鼓之如鼓，胸腹之疾也。间亦有胀及于头面四肢者，与水肿大同小异，而此则无水耳。大抵饮食不节，起居失宜，房室过劳，忧思无极，久久皆足以耗其阴守，衰其阳运，致气壅滞留中，而胀满之疾渐起矣。故实者少虚者多，热者少寒者多，成于他脏腑者少，成于脾胃者多。盖虚则气空浮，故易鼓而大；寒则气凝滞，故易壅而坚。脾胃居中，以胸腹为宫城，属土而化湿，性缓气屯，故亦易胀易满，此但言其常耳。（《续焰》）

单单腹肿，则中州之地，久窒其四运之轴，而清者不升，浊者不降，互相结聚，牢不可破，实因脾气之衰微所致，而泻脾之药，尚敢漫用乎。（《寓意草》）

鼓胀之病多不治者，何哉？此脾虚之极，真脏病也，如翻胃、痨瘵亦然。（《心法附余》）

病不必属热 或曰∶诸胀腹大，皆属于热者，何也？此乃病机总辞。假令外伤风寒，有余之邪，自表传里，寒变为热，而作胃实腹满，仲景以大承气汤治之。亦有膏粱之人，湿热郁于内而成胀满者，此热胀之谓也。

大抵寒胀多而热胀少，治之者宜详辨之。（《东垣试效方》）（按∶此专就新胀而言，然寒多热少，久胀亦然，《续焰》演论深得其理。）

病因脾胃湿热 心肺阳也，居上；肝肾阴也，居下；脾居中亦阴也，属土。经曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是脾具坤静之德，而有干健之运，故能使心肺之阳降，肾肝之阴升，而成天地交之泰，是为无病之人。今也七情内伤，六淫外侵，饮食不节，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷，不能运化，故阳自升阴自降，而成天地不交之否。于斯时也，清浊相混，隧道壅塞，气浊血瘀，郁而为热，热留而久，气化成湿，湿热相生，遂成胀满，经曰鼓胀是也。（《格致余论》）（按∶此主湿热而立论，殆不免偏见，姑存之。）

病因下焦虚寒 （说见后治宜温补下元条。）

病不外气水 （气血水相因）肿胀之病，原有内外之分。盖中满者谓之胀，而肌肤之胀者亦谓之胀；若以肿言，则单言肌表，此其所以当辨也。但胀于内者，本由脏病，而肿于外者，亦无不由乎脏病，第脏气之病，各有不同。虽方书所载，有湿热寒暑血气水食之辨；然余察之经旨，验之病情，则惟在气水二字，足以尽之。故凡治此证者，不在气分，则在水分，能辨此二者而知其虚实，无余蕴矣。病在气分，则当以治气为主；病在水分，则当以治水为主。然水气本为同类，故治水者当兼理气，盖气化水自化也；治气者亦当兼水，以水行气亦行也。此中玄妙，难以尽言，兹虽条列如左，然运用之法，贵在因机通变也。（《景岳》）（按∶《景岳》所条列，具载在后。

《临证指南》姚亦陶曰∶肿胀证，大约肿本乎水，胀由乎气。盖原于此。）

气水血三者，病常相因，有先病气滞而后血结者（如妇人先病气郁，后致月经不行者是也），有病血结而后气滞者（如妇人先病月经不通，致气滞胀满是也），有先病水肿而血随败者（水积日久，渗透经络，灌入隧道，血亦化水），有先病血结而水随蓄者（血结则气滞而热蒸成水，妇人月经不利，化水肿胀，皮肉赤纹、椒仁丸、人参 大黄汤），须求其本而治之。（《医碥》）

病由邪起 脏腑外，胸腹中，邪充塞，则胸腹胀矣。经络营卫，气无不到，则血脉皮肤无不胀矣。而欲知为何部之邪，则先胀处与胀甚处是也。（脾胃受邪，则先从胃脘痞塞起。又属脾胃者，则饮食少；属他脏腑者，则饮食如常。又胀在皮肤经脉者，饮食亦如常；在肠胃间者，则饮食少，皆宜细察。）更须分虚实，其脏腑之气本盛，被邪填塞不行者为实；气本不足，因邪所壅者为虚。（虚中亦有挟实，以其邪为食痰血湿等有形之物也。）（《医碥》）

脉法 迟而滑者胀。盛而紧曰胀。（《脉经》）

病若腹满而喘，脉反滑利而沉者死。（同上）

腹胀，脉浮者生，虚小者死。（《病源论》）（按∶此与《脉经》水病胀闭相同，宜参彼门。又《千金翼》虚小作虚大。）

脉若见弦，知木来侮土，更为不吉。若见数洪，必湿热之郁。若见迟弱，乃阴寒所凝。浮则气散，外虽满而中必虚；紧则气敛，外固坚而中更实。浮而大者，元气之振作，与病形相宜，故云可治；虚而小者，知元气之衰微，又与病形相反，故云危极。（《续焰》）

脉来缓大者属气虚，弦数者为血热。气口紧盛或滑为停滞，濡滑为湿热，弦细为肝邪乘脾。人迎浮弦为风气外乘，弦细而数为阴邪上逆。若虚大无根为脾胃气衰，沉细短涩为肾脏气绝。（《医通》）

脉弦为肝克脾胃，脉实则胀，此属实。关上脉虚即胀满，此属虚。洪数为热胀，迟弱为阴寒，浮为虚满，紧为中实。虚数者不可治，实大浮洪者易治，沉微细小者难痊。盛而紧大，坚以涩，迟而滑，皆胀满。胀而上则喘咳，下则泄泻，脉浮大沉细皆不治。（同上）

诊法∶内水脉沉，外水脉浮，气胀浮沉无定（气时外行，时内聚故也），总以有神（和缓有力也）为佳，最忌弦细微弱。（《医碥》）

辩证要领 阴阳愆伏，荣卫凝滞，三焦不能宣行，脾胃不能传布，此胀满之所由生也。曰谷胀，曰水胀，曰气胀，曰血胀，或冷或热，又不可以无别。失饥伤饱，痞闷停酸，旦则阴消阳长，谷气易行，故能饮食，暮则阴长阳消，谷气难化，故不能食，是为谷胀。脾土受湿，不能制水，水渍于肠胃而溢于体肤，漉漉有声，怔忪喘息，是为水胀。七情郁结，气道壅隔，上不得降，下不得升，身肿大而四肢瘦削，是为气胀。烦躁漱水，迷妄惊狂，痛闷呕恶，虚汗厥逆，小便多，大便黑，妇人尤多见之，是为血胀。阳热为邪，则身体有热，胀满而咽干；阴寒为邪，则吐不下食，胀满而自利，随证剂量是固然尔，抑犹有虚实之辨焉。实者腹中常胀，外坚内痛，按之不陷，法当为之疏利；虚者时胀时减，虚气留滞，按之则濡，法当以温药和之，此又出于随证剂量之外。（《直指》）

如或大实大满，大小便不利，从权以寒热药下之。或伤酒湿面及味浓之物，膏粱之人，或食已便卧，使湿热之气不得施化，致令腹胀满，此胀亦是热胀。如或多食寒凉，及脾胃久虚之人，胃中寒则胀满，或脏寒生满病。（《兰室秘藏》）

朝宽暮急，血虚；暮宽朝急，气虚；终日急，气血皆虚。（《丹溪》）

气胀者，七情郁结，胸腹满闷，四肢多瘦。食胀者，谷食不化，痞满醋心，不能暮食。虫胀者，腹痛能食，善吃茶叶盐土等物。积胀者，痞块有形，心腹坚硬。水胀者，停饮肠鸣，怔忡喘息。瘀胀者，跌扑产后，大便黑色。虚胀者，腹柔软而食入倒饱。（《汇补》）

又有一种食鼓者，乃是饮食所伤，初起必先雀目（俗传鸡盲入肚者，即此证也），医家不信，只治眼目，不知乃是鼓之根也，此时当急用清剂以治之。（《四明心法》）

外有血鼓证，医书俱云是妇人之病，唯喻嘉言谓男子恒有之。（《时方妙用》）

气证水证 病在气分者，因气之滞，如气血之逆，食饮之逆，寒热风湿之逆，气虚不能运化之逆，但治节有不行者，悉由气分，皆能作胀。凡气分之病，其色苍，其内坚，其胀或连胸胁，其痛或及脏腑。或倏而浮肿者，阳性急速也。或自上及下者，阳本乎上也，或通身尽肿者，气无不至也。有随按而起者，如按气囊也。然此虽皆气分，而气病有不同。故有气热而胀者，曰诸胀腹大，皆属于热也。有气寒而胀者，曰胃中寒则 胀，曰脏寒生满病也。有气湿而胀者，曰诸湿肿满，皆属于脾也。有气虚而胀者，元气虚也，曰足太阴虚则鼓胀也。有气实而胀者，邪气实也，曰肾气实则胀，曰脾气实则腹胀，曰胃气实则胀也。凡此虽皆胀病，而治之之要，则全在察其虚实。（按∶原文此有虚实辨，今录在水肿中。）病在水分者，以阴胜于阳而肌肤皆肿，此与气证本有不同。凡水之为病，其色明润，其皮光薄，其肿不速，每自下而上，按肉如泥，肿有分界，盖阴本于下，而浸渍有渐，皆水病之证也。观《水胀篇》言寒气之胀，按其腹 而不起；水肿之病，以手按其腹，随手而起，如囊裹水之状，此其候也。然以愚见及察之证验，则若与此论相反。盖凡是水证，必按之 而不起，此其水在肉中，如糟如泥，按而散之，猝不能聚，未必如水囊之比。凡随按随起者，亦惟虚无之气，其速乃然，故辨当若此也。凡欲辨水气之异者，在欲辨其阴阳耳。若病在气分，则阳证阴证皆有之；若病在水分，则多为阴证。何也？盖水之与气，虽为同类，但阳王则气化，而水即为精；阳衰则气不化，而精即为水。故凡病水者，本即身中之血气，但其为邪为正，总在化与不化耳。水不能化，因气之虚，岂非阴中无阳乎，此水肿之病所以多属阳虚也。然水主于肾，气主于肺，水渍于下，而气竭于上，所以下为肿满，上为喘急，标本俱病，危斯亟矣，此当速救本源，庶保万一。倘以虚喘作实邪，而犹然泄肺，无不败矣。（《景岳》）

证治总例 腹胀心膨者，若因伤寒，或寒热瘴疟，或泻痢大病之后，只是吃食后，便腹胀心膨，不美饮食，噫醋吞酸，纵食些少，亦觉膨胀者，切不可用消食克化之药。若用药动下，转加困重，去生便远也。但可与正气散、嘉禾散、参苓白术散、四君子汤，但得气壮，自能饮食加倍，膨胀自愈。（《和剂指南》）

设冬感寒，胸中痞满，脉来沉细，为寒胀，治宜温解寒邪。夏月伤热，胸腹坚满，脉来虚弱，为暑胀，治宜清热除湿。若饥饱伤脾，脾气若虚，迟于克化，少有停滞，即为胀满，脉浮滑者，为膨满也，宜以消导所滞，其病自愈。若其不升降，痞结胸中，三焦相混，大小便不通，卒然胀满，脉来沉伏，为三焦胀也。又有虚实之分，虚者皮肤壳壳然而坚，不痛而气满，治以升降气道，温补脾元，即复矣；实者内挟宿食，邪实于内，按之坚痛，当以疏气涤实可也。至以久病而胀，脾土已败，最为危证，治难取效。诸胀当推其原而疗之，实者涤之，虚者补之，寒者热之，热者清之，结者散之，留者行之，在血分则通其血，在气分则行其气，始可万全，不致殆矣。（《奇效》）

夫风寒之邪，自外入里，寒变为热，胃实腹胀，谵语，大渴引饮，承气汤下之。伤暑潜伏，至秋 疟，病作胀满，交加饮子（此方系肉果、草果、浓朴、甘草、生姜）。有内伤饮食停滞，嗳饱而胀者，木香 槟榔丸，或加味枳术汤。若伤酒食面及浓味之物，膏粱之人，或食已便卧，使湿热之气不化，致令腹胀，胃苓汤，或中满分消丸。湿多小水不利，加木通、滑石，或大橘皮汤。热多者，加黄连、山栀。因于劳倦，伤损脾胃，不能运化而胀，补中益气汤，加砂仁、神曲。或饮食所伤，脾胃虚弱，以致水谷聚而不化，此寒湿郁遏而胀，用香砂调中汤。大怒而胀者，分心气饮。忧思过度者，紫苏子汤。有因积聚相攻，或疼或胀者，初作，七气消聚散；日久，元气虚，脾胃弱而胀者，参术健脾汤，少佐消导药。瘀蓄死血而胀，腹皮上见青紫筋，小水反利，脉芤涩，妇人多有此疾，先以桃仁承气汤；势重者，抵当汤；如虚人不可下者，且以当归活血散调治。浊气在上，干扰清阳之气，菀而不伸，则生 胀，木香顺气汤，或沉香交泰丸。幽门不通，润燥丸。大病后饮食失调，脾胃受伤，运化且难而生胀者，先以化滞调中汤，次以参苓白术散。泻痢后并过服通利药，以致脾胃太弱而胀，专以补脾为主。若泻痢未止，或胃风汤兼用。（《统旨》）

腹胀诸证，虽属寒者多，属热者少，然世治胀，喜用辛温散气药，即使湿热作胀，亦必赖辛温之品以散气，气散则胀满亦宽，但须以去湿热之药为主，而兼辛温为引导则可。然又有火盛阴虚，热乘血分者，其腹虽胀而不甚大，按之益坚，小便黄赤，大便秘涩，至夜则微热，其脉数实而细小，不可误作食积、湿热治，盖消导则阴愈伤，去湿则津愈涸矣。宜用极苦极寒之药，如当归龙荟丸，或四物汤加宣胡二连、芦荟，俱用醋制，可一服而效也。有气虚不能裹血，血散作胀，必其人大便不坚，或时结时溏，溏则稍减，结则渐加，小便清利，甚则浑白如泔，其脉缓大而滞，气口益甚，慎不可用辛温耗气之药，宜四君子去白术，加木香、泽泻、当归、芍药，以固其气中之血。有血虚不能敛气，气散作胀，必其人烦热便燥，小便黄数，其脉浮数而弦，人迎尤甚，慎不可用苦寒伤胃之药，宜四物汤去地黄，加黄 、肉桂、甘草、煨姜，以和其血中之气。忧思过度，致伤脾胃，心腹膨胀，喘促烦闷，肠鸣气走，漉漉有声，大小便不利，脉虚而涩，局方七气汤。浊气在上，则生 胀，生姜泻心汤，加木香、浓朴。脾胃不温，不能腐熟水谷而胀，附子理中汤。肾脏虚寒，不能生化脾土而胀，济生肾气丸。中满，腹内坚硬如盘，不能坐卧，大小便涩滞，上气喘促，面色痿黄，通身虚肿者，此寒热错杂胶固于中，营卫血气凝滞于内也，分消汤、分消丸，详寒热多少，或加减用之，诸七气选用亦可。气口脉紧滑，恶心饱闷，口干内热者，是食积，枳实导滞丸。饱食奔走，或跌扑凝血不散，或妇人血聚而成肿胀，腹上有青紫筋，腹中按之疼，脉来弦涩，当作蓄血治之。怒甚气逆，腹胁胀满，两手脉弦，青皮、陈皮、木香、山栀、柴胡、枳壳、归尾、桃仁、芍药、薄桂。嗜酒之人，病腹胀如斗，前后溲便俱有血，用利药转加，其脉数而涩，此得之湿热伤脾阴，不能统血，胃虽受谷，脾不输运，故成痞胀，当理脾气，祛湿热，兼养血之剂，如枳实、黄连、炮姜、半夏、茯苓、当归、芍药、阿胶、乌梅、砂仁之类，白芍、乌梅收脾阴，黄连、枳实泻胀满，归、胶补营血，苓、半去涎饮，砂仁醒脾气也。倘触动平昔所蓄之湿热，胀满逆上喘急者多死，下利不止者亦死。（《医通·腹满门》）

夫胀皆脾胃之气虚弱，不能运化精微，致水谷聚而不散，故成胀满。饮食不节，不能调养，则清气下降，浊气填满胸腹，湿热相蒸，遂成此证。小便短涩，其病胶固，难以治疗，用半补半泻之法，健脾顺水宽中为主，不可过用猛烈，反伤脾胃，病再复胀，不可治也，宜分消汤、分消丸，随寒热虚实加减治之。蓄血成胀，腹上青紫筋见，或手足有红缕赤痕，小水利，大便黑，《金匮》下瘀血汤；不应，抵当丸去水蛭，加樗鸡，作丸，空腹日进梧子大三丸，血下止后服，轻则散血消胀汤。妇人血肿烦躁，漱水不欲咽，神昏善忘，小便多，大便黑，散血消胀汤。虚人血蛊，琥珀人参丸。或因产崩血虚，或瘀血不散，亦成肿胀，其人必脉涩面黑，不可作水湿治之。

如面色枯槁，肢体消瘦，单腹胀急而块垒不平者，皆属火胀，此非水肿，无虑助肾水之邪也。若脉弦细涩，虽能饮食，终亦必亡。火肿误服《金匮》肾气等药，急投连、柏、金铃、白芍之类，仍用桂、附少许，为热因热用之向导，庶可挽回。若喘泻肢枯，脉无胃气者，不救。（同上《鼓胀门》）

虫鼓 （互见蛔虫门）人有单腹胀满，四肢手足不浮肿，经数年不死者，非水鼓也。盖水鼓不能越两年，未有不皮肤流水而死者。今经数年不死，皮肤又不流水，岂是水鼓之证，乃虫结于血之中，似鼓而非鼓也。夫此证何因而得？饮食之内或食生菜，而有恶虫之子，入腹而生虫，或食难化之物，久变为虫，血即裹之不化，日积月累，血块渐大，虫生遂多，所用食物止供虫食，即水谷入腹所化之血，亦为虫之外郭，而不能灌注于各脏腑矣。或问∶此等之病既非水鼓，初起之时，何以知其是虫鼓与血鼓也？吾辨之于面焉，凡面色淡黄之中，而有红点或红纹者是也；更验之于腹焉，凡未饮食而作疼，既饮食而不痛者是也。（《辨证录》）

变证 久胀不已，则食不消而变下痢。所以然者，脾胃为表里，脾土消水谷，胃为水谷之海，脾虚，寒气积久，脾气衰弱，故食不消也。而冷移入大肠，大肠为水谷糟粕之道路，虚而受冷，故变为痢也。（《病源论》）（按∶《圣济》曰∶脾胃既虚，则难以腐熟水谷，故胀久不已，则令人变饮湿之疾。）

胀满不已，变证多端，或肠鸣气走漉漉有声，或两胁腰背痛连上下，或头痛呕逆，或胸满不食，或大小便为之不利，未有不因胀满而枝蔓焉。（《济生》）

死证 其若久病羸乏，卒然胀满，喘息不得，与夫脐心突起，或下利频频，百药遍尝，未见一愈者耳。（《直指》）

胀满得之未久，或胀或消，腹皮稍软，不泄不喘，随治随瘥。若脐心突起，利后复胀急，久病羸乏，喘息不得安，名曰脾胃俱败，无有愈期。（《得效》）

前贤论蛊肿之证有五不治者，面黑如霉，肚大青筋，掌中无纹，脚肿无坑，脐中凸起。此五证亦能治之，间有得生者。如败下黑水者不治，阳事不举者不治。（《寿世》）

至咳嗽失音，青筋横绊腹上，及爪甲青，卒肿，头面苍黑，呕吐头重，上喘下泄者，皆不治。腹胀误用攻药，暂宽复胀者，皆不治。（《医通》）

治法概略 中满者泻之于内，谓脾胃有病，当令上下分消其湿，下焦如渎，气血自然分化，不待泄滓秽。（《兰室秘藏》）（按∶此下文既录在辨证要领中，宜并参。）

胀满属寒，或内伤，或诸气，或因病数服通利药，脾胃虚而致者为甚多，属湿热者少，至积成者亦甚有之。

但古方多不分治，如禹余粮丸类，燥热气血之剂，于内郁之火，岂得不反有所助邪。夫治是疾，遇大实满燥实，痞闭气滞，或始由内伤，脉洪实者，非下之不可。然有服下剂过多，或泻痢后所致，或素脾胃虚弱，不能运化而成者，皆宜补脾行湿。盖此际正气已衰矣，况积而胀乎，故云平治之。又如血蓄血瘀致者，当从血药治之。

寒者热之，热者寒之，结者散之，清浊混者分消之，或升降其气，或消导，皆宜适事为故可也。（《玉机》）

胀满多因以渐而成，非一朝一夕之故，必须分其有余不足、新久浅深、寒热之异，然后或分消，或消导，或升降，或散坚，或健脾胃，或扶正气，寒者热之，热者寒之，皆宜随证加减，切不可妄下。大抵寒胀多，热胀少，脉浮实者易治，脉沉虚者难治。然因脾胃虚而致者为甚多，属湿热少，至积成者，亦甚有之。如初起大实大满，气滞内伤，脉洪实者，非下不可，又不必拘泥。且先以疏利，利后便宜调养。若补之太早，邪气愈盛，则胀满渐加，虽欲攻利，邪不能伏而反有所助也。治之者当识先后虚实，斟酌用药，量其脉证为的确也。（《统旨》）

胀满之疾，虽亦腹胀，却不至肿，不如鼓胀之生死相关。或因伤食，消导可已。或因气滞，行气即痊。有久有暂，实者峻下之，上郁则夺之也。蓄血者，用破血药。病后气虚作胀，惟补益元气，使元气归元即愈。（《沈氏》）

治宜理脾肺肾不宜利药 验之治法，理宜补脾，又须养肺金以制木，使脾无贼邪之虑，滋肾水以制火，使肺得清化之令，却盐味以防助邪，断妄想以保母气，无有不安。医不察病起于虚，急于作效， 能希赏。病者苦于胀急，喜行利药，以求一时之快。不知宽得一日半日，其肿愈甚，病邪甚矣，真气伤矣，去死不远。古方惟禹余粮丸，又名石中黄丸，又名紫金丸，制肝补脾，殊为切当，亦须随证，亦须顺时加减用之云云。此病之起，或三五年，或十余年，根深矣，势笃矣，欲求速效，自求祸耳。

知王道者，能治此病也。或曰∶胀病将终，不可与利药耶？予曰∶灼知其不因于虚，受病亦浅，脾胃尚壮，积滞不痼，而又有可下之证，亦宜略与疏导。若援张子和浚川散、禹功丸为例，行迅攻之策，实所不敢。（《格致余论》）

治宜温补下元 （治验）胀满之疾，谷食不消，小便不利，腹皮胀急而光，内空空然如鼓是矣。俗知谓之鼓胀，不察其致之者有由也。《内经》曰∶胀取三阳。三阳者，足太阳寒水膀胱经也。《灵枢经》曰∶下焦溢而为水。《灵兰秘典》曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。历考三书，可见小便之不利，由下焦元气虚寒，以致湿气壅遏于肤里膜外之间，不得发越，势必肿满，是肿满之疾，起于下元虚寒也。若非温补下元，则小便何能独利。且夫人之胃，如釜甑然，釜底火旺，则热气熏蒸，甑炊易熟。若徒有水而无火，则无气上升，物何由熟，即此可以例观矣。故治胀满者，先宜温补下元，使火气盛而温气蒸发，胃中温暖，谷食易化，则满可宽矣。夫清气既升，则浊气自降，浊气降则为小便也，小便利，胀有不消乎。语谓地气上为云，天气下为雨，惟此气流行，斯为云为雨也。今之医者，一遇此疾，则曰《内经》有言，诸湿肿满，皆属脾土。土虚则湿停，湿停则渗透肌肤，遍身肿满，不可不通利也。辄用利小便及补中之剂，如五苓散、胃苓汤加木通、车前子、大腹皮、滑石之类，法未为爽，然乎谬乎？顾服之愈多而小便愈少，肿胀愈急，何故哉？不温补下元，而徒以通利之药施之也。

果若此，岂惟不效，则下元益虚，真气益弱，死期且至，安望其有瘳乎。余尝究心《灵·素》。参会易理，憬然有得于中，且施之病者，随试辄效，故笔之于册，以公我之同志。（《赤水》）（按∶此论为壮原汤而发，其方今录在《水气》中。）

石顽治文学顾若雨，鼓胀喘满，昼夜不得寝食者二十余日。吾吴名医，用大黄三下不除，技穷辞去。更一医，先与发散，次用消克破气二十余剂，少腹至心下，遂坚满如石，腰胁与 中皆疼痛如折，亦无措手而退。彼戚王墨公邀余往诊，脉得弦大而革，按之渐小，举指复大。询其二便，则大便八九日不通，小便虽少而清白如常。

此由克削太过，中气受伤，浊阴乘虚，僭据清阳之位而然。以其浊气上逆，不便行益气之剂，先与生料六味丸，加肉桂三钱，沉香三分，下黑锡丹二钱，导其浊阴。是夜即胀减六七，胸中觉饥，清晨便进糜粥，但腰胯疼软，如失两肾之状。再剂胸腹全宽，少腹反觉微硬，不时攻动。此大便欲行，津液耗竭，不能即去故也。诊其脉仅存一丝，改用独参汤，加当归、枳壳，大便略去结块，腰痛稍可，少腹遂和。又与六味地黄，仍加肉桂、沉香，调理而安。（《医通》）

温中消胀诸方 殿中丞郭中妹十岁，病腹色不变，按之而大，不陷，心腹下痞满，得之因取转数多，病已月余。兆按《甲乙经》云∶三焦胀者，气满于皮肤中，壳然不坚。遂与仲景浓朴生姜半夏甘草 人参汤，小其服，凡经二十日，胀消而已。（《鸡峰》）

大半夏汤，主胃中虚冷，腹满塞下气方。

半夏（一升） 大枣（二十枚） 甘草 附子 当归 人参浓朴（各二两） 桂心（五两） 生姜（八两） 茯苓 枳实（各二两） 蜀椒（二百粒）

上十二味 咀。以水一斗。煮取三升。分三服。（《千金》）又温胃汤，主胃气不平，时胀咳，不能食，于本方去半夏、大枣、桂心、生姜、茯苓、枳实，加橘皮、芍药、干姜。（《衍义》曰∶此治虚寒从下上之胀满，与寒积在胁下偏痛，用大黄 附子汤之法，截然两途）《直指》温胃汤，治冷则气聚，胀满不下食，干大半夏汤去桂心、茯苓、枳实，加橘皮。

治脾胃不和，中寒虚胀，人参汤方。

人参 白茯苓（去黑皮） 肉豆蔻（去壳） 槟榔（锉） 木香（各一分） 白术 诃黎勒皮（半生半炮）

陈橘皮（汤浸去白各半两） 蓬莪术（煨锉） 京三棱（煨锉各一两）

上一十味粗捣筛，每服二钱匕，水一盏，生姜三片，木瓜一片，同煎至八分，去滓热服。（《圣济》）

冶虚冷 胀，及呕逆醋心，翻胃不能食，面色萎黄，人参汤方。

人参 白茯苓（去黑皮） 白术（各一两） 浓朴（去粗皮生姜汁炙二两） 陈橘皮（汤浸去白焙）

桂（去粗皮各一两） 半夏（汤洗七遍，去滑焙二两半） 甘草（炙锉三分）

上八味粗捣筛，每服四钱匕，水一盏半，入生姜五片，煎至七分去滓，空心温服，日再。（同上）《统旨》参术健脾汤，于本方去桂，加砂仁。又化滞调中汤，于健脾汤去甘草，加神曲、山楂、麦芽。

强中汤，治脾胃不和，食啖生冷，过饮寒浆，多致腹胀，心下痞满，有妨饮食，甚则腹痛。

干姜（炮去土） 白术（各一两） 青皮（去白） 橘红 人参 附子（炮去皮脐） 浓朴（姜制炒） 甘草（炙各半两） 草果仁 丁香（各三两）

上 咀，每服四钱，水一盏半，生姜五片，大枣二枚，煎至七分，去滓温服，不拘时候。呕者，加半夏半两。

或食面致胀满，加萝卜子半两。（《济生》）

朴附汤，治老人虚人中寒下虚，心腹膨胀，不喜饮食，脉来浮迟而弱，此名寒胀。

附子（炮去皮） 浓朴（姜制炒）

上二味等分 咀，每服四钱，水二盏，姜七片，枣子二枚，煎至八分，去滓温服，不拘时候，加少木香尤佳。（同上）

香参散，秘传治脾虚胀满。

人参（一两） 茯苓 橘红（各五钱） 沉香（二钱五分） 熟附（一钱二分）

新瓦上焙为细末，每四钱煎服。（《大还》）

附子绿豆汤，治寒客皮肤，壳壳然而坚，腹大身肿，按之陷而不起，色不变，病名肤胀。一剂未知，再作。

大附子（重七钱者一个生去皮脐半破） 绿豆（二两）

上以生姜一两切，水二碗，煎至一碗，绞去滓，分三服，空腹温服。次日将前附子破作四片，再用绿豆二两，姜一两，如前煎服。第三日复将附子作八片，如前煎。（《三因》）《朱氏》制绿豆，治十种水气，脾肾气浮肿。

大附子一只，去皮脐切作两片，用绿豆二合半，水三碗半，入瓷器内煮，候干熟，取出，乘热空心只吃绿豆。

消鼓至神汤。鼓胀经年而不死者，必非水鼓。水鼓之证，不能越于两年，未有皮毛不流水而死者。今二三年不死，非水鼓，乃气鼓血鼓食鼓虫鼓也，但得小便利而胃口开者，俱可治。方用茯苓五两，人参一两，雷丸三钱，甘草二钱，萝卜子一两，白术五钱，大黄一两，附子一钱，水十碗，煎汤二碗。早服一碗，必然腹内雷鸣，少顷必下恶物满桶，急拿出倾去，再换桶。即以第二碗继之，又大泻大下，至黄昏而止，淡淡米饮汤饮之。不再泻，然人弱极矣，回春健脾丹，方用人参一钱，茯苓五钱，薏仁一两，山药四钱，陈皮五分，白芥子一钱，水煎服，一剂即愈。忌食盐者，一月犯则无生机矣，先须断明，然后用药治之。（《石室》）

利气诸方 （兼渗利方附）（宜与磨积诸方互参）《广济》疗心腹胀满，柴胡浓朴汤方。

柴胡 浓朴（炙各十分） 茯苓 橘皮 紫苏（各八分） 生姜（十二分） 槟榔（五分末）

上七味切，以水七升，煮取二升五合，绞去滓，分温三服。服后相去如人行六七里，进一服，微利。（《外台》）

治心腹气壅滞，卒胀满不能饮食，草豆蔻散方。

草豆蔻（一两） 丁香（三分） 缩砂（三分） 桃仁（三分） 青橘皮（三分） 白术（三分） 萝卜子（一分）

桂心（三分） 木瓜（三分） 木香（三分） 枳壳（三分） 槟榔（三分）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，煎至六分，去滓不计时候温服。（《圣惠》）

平肝饮子，治喜怒不节，肝气不平，邪乘脾胃，心腹胀满，连两胁妨闷，头晕呕逆，脉来浮弦。

防风（去芦） 桂枝（不见火） 枳壳（去穣麸炒） 赤芍药 桔梗（去芦锉炒各一两） 木香（不见火）

人参 槟榔 当归（去芦酒浸） 川芎 橘红 甘草（炙各半两）

上 咀，每服四钱，水一盏半，姜五片，煎至七分，去滓温服，不拘时候。（《济生》）

大正气散，治脾胃怯弱，风寒湿气，伤动冲和，心腹胀满，有妨饮食。

浓朴（姜制炒） 藿香叶 半夏（汤泡七次） 橘红 白术（各一两） 甘草（炙） 槟榔 桂枝（不见火）

枳壳（去穣麸炒） 干姜（炮各半两）

上 咀，每服四钱，水一盏半，生姜五片，枣子二枚，煎至七分，去滓温服，不拘时候。（同上）

益智散，治脾胃虚滞，心腹胀满，四肢烦疼，少思饮食。

益智 陈皮（各二两二分） 沉香 赤茯苓 白术 槟榔 紫苏子（各一两三分三铢） 甘草（二分二铢）

枳壳 木香（各一两一分）

上 咀，每服四五钱，水一盏半，煎至八分服，食前，日夜三四服。（《万安方》引《可用方》）（按∶《济生》紫苏子汤，与此方相类。）

撞关饮子，治关格不通，气不升降，胀满。

丁香（不见火） 沉香（不见火） 砂仁（去壳） 白豆蔻（去壳） 三棱（去毛炮） 香附（去毛）

乌药（以上各一钱半） 甘草（炙半钱）

上作一服，水二盏，煎至七分，食远温服。（《奇效》）

七气消聚散香附米（一钱半） 青皮 蓬术 三棱（俱醋炒） 枳壳（麸炒） 木香 砂仁（各一钱） 浓朴（姜制）

陈皮（各一钱二分） 甘草（炙四分）

水二钟，姜三片，煎八分，食前服。（《统旨》）（按∶此方系于《奇效》十全丸中，去丁香、槟榔，加浓朴、甘草者，盖其药料，不如煎用为佳，故特取此方也。）

宽中八宝散，胀满痞塞，七情忧思所致，此方如神。

木香 归尾 萝卜子 真苏子 槟榔 砂仁（各一钱半） 沉香 牙皂（各一钱）

共为末，每服一钱或二钱，黄酒调下。（《赤水》）

金陵酒丸，王进士传，治鼓胀。

真沉香（一两） 牙皂（一两） 广木香（二两半） 槟榔（一两）

上为末，用南京烧酒浸十次，晒干，用京酒为丸，每服三钱，重者四钱，五更烧酒送下。水鼓，水自小便而出。气鼓，放屁。水鼓，加苦葶苈五钱炒，酒送下再服。（《医鉴》）

项彦章治一女，腹痛胀如鼓，四体骨立，众医或以为娠、为蛊、为瘵也，诊其脉，告曰∶此气薄血室。其父曰∶服芎归辈积岁月，非血药乎？曰∶失于顺气也。夫气，道也；血，水也。气一息不运，则血一息不行。经曰∶气血同出而异名。故治血必先顺气，俾经隧得通，而后血可行。乃以苏合香丸投之，三日而腰作痛。曰∶血欲行矣。急以芒消、大黄峻逐之，下污血累累如瓜者可数十枚而愈。其六脉弦滑而且数，弦为气结，滑为血聚，实邪也，故气行而大下之。又一女，病名同而诊异。项曰∶此不治，法当数月死。向者钟女脉滑为实邪，今脉虚，元气夺矣。又一女子病亦同，而六脉独弦。项曰∶真藏脉见，法当逾月死。后皆如之。（《类案》）（按∶此本出《医史》。）

分消汤，治中满成鼓胀，兼治脾虚发肿满饱闷。

苍术（米泔浸炒） 白术（去芦） 陈皮 浓朴（姜汁制） 枳实（炒各一钱） 砂仁（七分） 木香（三分）

香附 猪苓 泽泻 大腹皮（各八分） 茯苓（一钱）

上锉一剂，生姜一片，灯草一团，水煎服。气急，加沉香。肿胀，加萝卜子。胁痛面黑是气鼓，去白术，加青皮。（《回春》）《医意商》戊己分消汤，于本方加卜子炒为末、槟榔。

逐水诸方 气满心腹，故旦食暮不能也，是名鼓胀。可取鸡粪作丸，熬令烟盛，以清酒一斗半沃之，承取汁名曰鸡醴，饮取汗，一剂不愈，至于二剂，非直独疗鼓胀，肤胀亦愈。（《太素》注）（按∶王启玄曰∶按古《本草》鸡矢并不治鼓胀，惟大利小便，微寒，今方制法，当取用处，汤渍服之。愚谓既名以醴，则用酒盖优。《千金》鸡粪酒，陈良甫名以鸡屎醴，足以互证。但鸡矢泻下之力颇峻，而用治鼓胀，则王注为是，不宜例以治中风而为取汗矣。《石室秘 》曰∶鸡屎醴一升，炒黄色为末，以黄酒洒之，不可太骤，缓缓冲之，则药味尽下。此法暗得杨氏意。今更检诸家，其方不一，有为末酒调下者，如《圣济》是也。有酒渍用者，如《鸡峰方》及《本草纲目》引何大英是也。有并大黄、桃仁三味为末，生姜煎汤调下者，如《宣明论》是也。有炒焦研细，百沸汤淋汁，调木香、槟榔末服者，如《正传》是也。有酒煮用者，如《医鉴》、《医方摘要》、《本草纲目》引《积善堂经验方》牵牛酒及《医通》是也。又《本草纲目》一方及《赤水玄珠》，并川芎二味糊丸服。俱在临处之际，就原书而择用，特《医鉴》所载最捷，仍拈于下。）鸡醴饮，刘同知传，治一切肚腹四肢肿胀，不拘鼓胀、气胀、湿胀、水胀等（主治文，从《积善堂方》）。干鸡粪一升，锅内炒黄，以好陈酒三碗淬下，煮作一碗，细滤去渣，令病患饮之，少顷腹中气大转动作鸣，从大便利下，于脚膝及脐上下，先作皱起，其肿渐消。后如利未尽，再服一剂。以田螺二枚，用滚酒淖熟食之，即止，续以温粥调理愈。（《医鉴》）

圣妙散，治气鼓，利大小肠，并治胸膈气滞之疾。

甘遂（一分） 白牵牛（一分一半生一半熟） 白槟榔（一个，半个生，半个裹煨）

上为细末，每服一字至半钱，陈粟米汤调下。如服补气药，不得服犯甘草有盐气药。每日只得吃淡粥，又温热之物。一月后得食盐。（《鸡峰》）

治水蛊。

干丝瓜（去皮剪碎） 巴豆（十四粒） 陈仓米上用丝瓜干者一捧许，去皮剪碎，与巴豆十四粒同炒，以巴豆黄为度，去巴豆，用丝瓜炒陈仓米如丝瓜之多少，米黄色，去丝瓜，碾米为末，清水和丸，梧桐子大，每服百丸，数服愈。盖丝瓜如人之脉络然，引巴豆之气入皮肤故也。（《群书钞方》引鲜于伯机《钩玄》）（按∶《肘后》治水蛊，用巴豆、杏仁二味。）

疏里磨积诸方 枳实汤，治腹胀发热，大便秘实，脉多洪数，此名热胀。（《济生》）（按∶即浓朴七物汤。）

《广济》疗鼓胀，气急冲心硬痛，鳖甲丸方。

鳖甲（炙） 芍药 枳实（炙） 人参 槟榔（各八分） 诃黎勒 大黄（各六分） 桂心（四分）

橘皮（四分）

上九味捣筛为末，蜜和为丸，空肚以酒服，如梧子大二十丸，渐加至三十丸，日二服，微利为度。（《外台》）又《必效》青木香丸，疗一切气，腹胀满，心痛气冷，食不消。于本方去鳖甲、人参、橘皮，加青木香。

治水气，心腹鼓胀，木香丸方。

木香（半两） 槟榔（半两） 砂（三分细研） 青橘皮（二分汤浸去白瓤焙） 吴茱萸（半两汤浸七遍焙干微炒） 巴豆（三十枚去皮心研纸裹压去油）

上件药捣罗为末，以酽醋一大盏，熬 砂、巴豆为膏，入末相和，丸如绿豆大，每服食前，煎青橘皮汤下五丸。（《圣惠》）

化铁丸，治诸气蛊食蛊，腹肚肿胀，紧急如鼓，妨闷气促，不能坐卧，饮食顿减，手足干瘦，累治不效者，服之即瘥，兼治翻胃，神验。

五灵脂（去砂石拣净者） 陈橘皮（不去白拣真者） 青橘皮（不去白拣真各一两） 陈糯米（拣净者一合省）

巴豆（去壳并心膜）

上各锉碎，用慢火先炒五灵脂香透，次下青皮，候变色，又下陈皮，亦变赤色，却下糯米、巴豆在内同炒，唯要糯米色黄赤，取出以纸摊净地上，出火气，拣去巴豆不用，或只留三五粒在内亦得，为细末，用好酸米醋浸蒸饼为丸，如绿豆大，每服十五丸至二十丸，煎葱汤或茶汤下，妇人醋汤或艾汤下。（《卫生家宝》）

红丸子，治一切饮食不化，气满膨胀。

红丸子（二百粒，用巴豆二十粒，去壳同炒，取巴豆色变为度。）

上用橘皮汤送下，（按∶此句下脱不字）拘时。煎木香汤下，尤佳。（《朱氏》）

三棱煎丸，顺气宽中，消积滞，化痰饮，治中腕气痞，心腹坚胀，胁下紧硬，胸中痞塞，喘满短气，噫气不通，呕吐痰逆，饮食不下，大便不调，或泄或秘。

京三棱（生细锉半斤捣为末以酒二升银石器内熬为膏） 青橘皮（去白二两） 萝卜子（微炒二两）

干漆（炒二两） 杏仁（汤浸去皮尖麸炒令黄二两） 神曲（碎炒二两） 麦 （炒三两） 砂（飞研一两）

上为末，以三棱膏，丸如梧桐子大，每服十五丸至二十丸，温米饮下，食后服。（《澹寮》）

柿灵丹，治十种蛊胀，屡验。

黑牵牛（三钱炒三钱生） 大黄（六钱） 广木香（六钱） 阿魏（瓦焙） 丁香 槟榔（各二钱四分）

香附（生用四钱）

七味共为极细末，每用柿饼七个，每个开孔，入药末三分半，仍以柿饼合口，放老米饭上蒸过，慢火瓦上焙干，每服一饼，早午晚各嚼食一枚，能饮，烧酒送下，不能饮，白滚汤下，数日即消，起死回生，但忌盐醋百日，永不发也。（《寿世仙丹》）

香蟾丸，治气蛊坚胀，腹膨如鼓。

沉香 木香 橘红 甘遂（各三钱） 砂仁（五钱） 槟榔（七钱）

共为末，用虾蟆，口中去肠，将药末推满其腹，以线缝口，用烧酒砂罐内煮熟，去皮骨，捣烂为丸，好酒下一钱匕服愈，忌甘草。（《大还》）（按∶《医鉴》金蟾散，大虾蟆一个，以砂仁推入其口，使吞入腹，以满为度，用泥罐封固，炭火 令透红，烟尽取出，候冷去泥，研末为一服，或酒或陈皮汤送下，候撤屁多，乃见其效。是此方所本。）

散血诸方 人参芎归汤，治血胀。

当归 半夏（制三分） 川芎（一两） 蓬术 木香 缩砂仁 乌药 甘草（炙各半两） 人参 辣桂五灵脂（炒各一分）

上锉散，每服三钱，姜五片，枣二枚，紫苏四叶煎，食前服。（《直指》）《医通》散血消胀汤，于本方去人参、枣。

当归活血散。

赤芍药 生地黄 当归须（酒洗一钱） 川芎（八分） 桃仁（去皮尖炒） 红花（酒洗各一钱） 青皮（七分）

牡丹皮 玄胡索（各八分） 香附（童便浸一钱） 蓬术（炮八分） 三棱（炮七分）

水二钟。煎七分，空心服。（《统旨》）

一方，治血鼓，腹如盆胀。

三棱（煨） 莪术 干漆（炒烟尽） 牛膝（炮） 虻虫（糯米炒） 琥珀 肉桂（好者） 砂 水蛭（锻石炒赤） 大黄（各等分）

上为末，用生地黄自然汁和米醋调匀为丸，如梧桐子大，每服十丸，空心温酒送下，童便下亦可。（《乾坤生意》）《寿世》名化虫丸。《保命歌括》加味抵当丸，于本方去砂，加桃仁泥。《大还》蛭虫丸，治血蛊坚胀，腹痛不可按，于本方去牛膝、琥珀、 砂，加没药、桃仁、赤芍、当归尾、姜黄、木香。

琥珀人参丸，治血蛊。

人参 五灵脂（各一两） 琥珀 肉桂 附子（生各五钱） 赤茯苓 川芎 沉香 穿山甲（ 各三钱）

为末，浓煎苏方汁为丸，每服二钱，早暮温酒各一服。此人参与五灵脂并用，最能浚血。血蛊之的方也。（《医通》）

灸法 腹中气胀引脊痛，食饮多，身羸瘦，名曰食晦，先取脾输，后取季胁。（《千金》）（原更有灸法，当阅。）

一人平素嗜酒肉，遂腹胀似鼓胀，为保养，服煎汤，反而犹益胀，及卧则喘如曳锯。予灸关元、承满、脾俞、三里，顿效。（《石山医案》）

因食滞气痛胀，余尝治一姻家子，年力正壮，素日饮酒亦多，失饥伤饱，一日偶因饭后，胁肋大痛，自服行气化滞等药，复用吐法尽出饮食，吐后逆气上升，胁痛难止，而上壅胸膈，胀痛更甚，且加呕吐。余用行滞破气等药，呕痛渐止，而左乳胸肋之下，结聚一块，胀实拒按，脐腹隔闭，不能下达，每于戌亥子丑之时，则胀不可当。因其呕吐既止，已可用下，凡大黄、芒硝、棱、莪、巴豆等药，及萝卜子、朴硝、大蒜，橘叶捣罨等法，无所不尽，毫不能效，而愈攻愈胀。因疑为脾气受伤，用补尤觉不便。汤水不入者，凡二十余日，无计可施，窘剧待毙，只得用手揉按其处，彼云肋下一点，按着则痛连胸腹，及细为揣摸，则正在章门穴也。章门为脾之募，为脏之会，且乳下肋间，正属虚里大络，乃胃气所出之道路，而气实通于章门。余因悟其日轻夜重，本非有形之积，而按此连彼，则病在气分无疑也。但用汤药以治气病，本非不善，然经火则气散，而力有不及矣。乃制神香散（按∶系丁香、白豆蔻二味）使日服三四次，兼用艾火灸章门十四壮，以逐散其结滞之胃气，不三日胀果渐平，食乃渐进，始得保全。此其证治俱奇，诚所难测。本年春间一邻人，陡患痛胀隔食，全与此同，群医极尽攻击，竟以致毙，是真不得其法耳，故录此以为后人之式。（《景岳》）（按∶此按妙在灸，故列于斯。）

类证 光禄卿吴伯玉夫人，患腹满而痛，喘急异常，大便不通，饮食不进。医者用理气利水之剂，二十日不效。余诊之，脉大而数，右尺为甚，令人按腹，手不可近。余曰∶此大肠痈也，脉数为脓已成。用黄 、皂刺、白芷之类，加葵根一两，煎一碗顿服之。未申痛甚，至夜半而脓血大下，昏晕不支，即与独参汤，稍安，更与十全大补，一月而愈（此似胀而实非者）。（《必读》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水气
  • 当前页：胀满
  • 下一页：积聚
<<< 返回本书目录
  1. 胀满《证治准绳·杂病》
  2. 胀满【中药主治】
  3. 胀满《证治准绳·类方》
  4. 胀满【方剂主治】
  5. 胀满《证治汇补》
  6. 胀满部《本草易读》
  7. 胀满《杂病广要》
  8. 胀满蛊胀第十二(水肿参看)《医学三字经》
  9. 胀满《医法圆通》
  10. 胀满蛊胀方《医学三字经》
  11. 胀满《卫生易简方》
  12. 胀满门《古今医统大全》
  13. 胀满《推拿抉微》
  14. 胀满门《万氏秘传片玉心书》
  15. 胀满《史载之方》
  16. 胀满门《养生导引法》
  17. 胀满《古今医鉴》
  18. 胀满门《养生导引秘籍》
  19. 胀满《慈幼便览》
  20. 胀满水肿死证《杂病心法要诀》
  21. 胀满《备急千金要方》
  22. 胀满统论《金匮翼》
  23. 胀满《本草纲目》完整版
  24. 胀满叙论《三因极一病证方论》
  25. 胀论《医旨绪余》
  26. 胀满证治《三因极一病证方论》
  27. 胀论《内经评文》
  28. 胀满证治《幼幼集成》
  29. 胀论《灵枢悬解》
  30. 胀满诸症《文堂集验方》
  1. 胀满《杂病广要》
  2. 胀满《备急千金要方》
  3. 胀满《证治准绳·类方》
  4. 胀满《医法圆通》
  5. 胀满《证治准绳·杂病》
  6. 胀论《医旨绪余》
  7. 胀满《古今医鉴》
  8. 胀论《内经评文》
  9. 胀满《证治汇补》
  10. 胀论《灵枢悬解》
  11. 胀满《卫生易简方》
  12. 胀论《黄帝内经太素》
  13. 胀满《推拿抉微》
  14. 胀论《黄帝内经·灵枢》
  15. 胀满《史载之方》
  16. 胀后产《中医词典》
  17. 胀满《慈幼便览》
  18. 胀病诸方《医门法律》
  19. 胀满病《备急千金要方》
  20. 胀病论《医门法律》
  21. 胀满部《本草易读》
  22. 胀病《幼科发挥》
  23. 胀满蛊胀第十二（水肿参看）《医学三字经》
  24. 胀病《中医词典》
  25. 胀满蛊胀方《医学三字经》
  26. 胀饱部《本草易读》
  27. 胀满门《养生导引秘籍》
  28. 胀《时方妙用》
  29. 胀满门《养生导引法》
  30. 胀《针灸素难要旨》
  31. 胀满门《万氏秘传片玉心书》


积聚_《杂病广要》_中医内科_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

即积，瘕即聚， 与癖则稍异其状，大略如是已，后世更立痞块之目，殊为无谓。至其治方，则积聚二证鲜能区别者，要不过就消磨一途而分轻重，今之所纂亦此忘也。如妇人之病，其类不一，具列于彼门，兹仍不登载。

源由总说 瘕癖结者，积聚之异名也，证状不一，原其病本大略相类，但从其所得或诊其证状以立名尔。且 者为隐见腹内，按之形证可验也。瘕者为瘕聚，推之流移不定也。癖者僻侧在于胁肋（按∶三证详见后）。结者沉伏结强于内（按，此亦积，不须别立名）。然有得之于食，有得之于水，有得之于忧思，有得之于风寒，凡使血气沉滞留结而为病者，治须渐磨溃消，使气血流通，则病可愈矣。（《圣济》）（按∶《中藏经》曰∶ 者系于气也，瘕者系于血也。）

积聚之病，凡饮食血气风寒之属，皆能致之，但曰积曰聚，当详辨也。盖积者积迭之谓，由渐而成者也；聚者聚散之谓，作止不常者也。由此言之，是坚硬不移者，本有形也，故有形者曰积；或聚或散者，本无形也，故无形者曰聚。诸有形者，或以饮食之滞，或以脓血之留，凡汁沫凝聚，旋成症块者，皆积之类，其病多在血分，血有形而静也；诸无形者，或胀或不胀，或痛或不痛，凡随触随发，时来时往者，皆聚之类，其病多在气分，气无形而动也。故《难经》以积为阴气，聚为阳气，其义即此。凡无形之聚，其散易；有形之积，其破难。

临此证者，但当辨其有形无形，在气在血，而治积治聚，自可得其梗概矣。（《景岳》）

病因腑脏受邪 积聚者，由阴阳不和，腑脏虚弱，受于风邪，搏于腑脏之气所为也。腑者阳也，脏者阴也。阳浮而动，阴沉而伏。积者阴气，五脏所生，始发不离其部，故上下有所穷已。聚者阳气，六腑所成，故无根本，上下无所留止，其痛无有常处。诸脏受邪，初未能为积聚，留滞不去，乃成积聚。（《病源论》）

六腑属于三阳，太阳利清气，阳明泄浊气，少阳化精气，有如都会之府，主转输以为常也。夫苟六腑失常，则邪气聚而不散，始发既无根本，上下无所留止，其痛亦无常处，故在上则格，在下则胀，旁攻两胁，如有痞块，易于转动，故非五积之比也。（《济生》）

风寒外感之邪，亦能成积。如经曰∶虚邪之中人也，留而不去。传舍于肠胃之外，募原之间，留着于脉，息而成积。又曰∶病名伏梁，此风根也。由此观之，凡今人以疟后成痞者，是即风寒之属，类可推矣。但疟由风寒，固易知也，而诸积于风，若不相干涉。不知饮食之滞，非寒未必成积，而风寒之邪，非食未必成形。故必以食遇寒，以寒遇食，或表邪未清，过于饮食，邪食相搏，而积斯成矣。经曰∶虚邪之风，与其身形，两虚相得，乃客其形。信乎致积之由，多由于此，即血症气痞之由，亦无出于此。然积以寒留，留久则寒多为热；风以致积，积成则证已非风。故治此者，亦但当治其所留，不可发散，以再伤其真气也。惟慎疾者，能知所由而虑之于始，则可为保脾之良策。（《景岳》）

病因饮食不消 症者，由寒温失节，致腑脏之气虚弱，而饮食不消，聚结在内，染渐生长块段，盘牢不移动者，是 也，言其形状可征验也。若积引岁月，人即柴瘦，腹转大，遂致死。（《病源论》）

瘕病者，由寒温不适，饮食不消，与脏气相搏，积在腹内，结块瘕痛，随气移动是也，言其虚假不牢，故谓之为瘕也。（同上）

夫积者，伤滞也，伤滞之久，停留不化，则成积矣。且人之脏腑，皆触冒以成疾病，惟脾胃最易受触。盖日用饮食，稍或过多，停滞难化，或吐或呕，或泄或利。当是之时，法宜推荡，然后助养脾胃。所谓推荡者，更宜斟量人之虚实，伤滞之轻重而推荡之，停滞一消，则不成积，克化失宜，久之必成积聚 瘕矣。（《济生续方》）

病因气郁痰血 方书之五积六聚，证状不同，非谓食物所伤，留滞不去。盖五积者，因喜怒忧思失志，以伤五脏，遇传克不行而成病也。（《澹寮》）

诸书所载，皆以内为喜怒忧思七情之气，克制五脏，结而不散，乃成积聚之证（云云）。余忖度之，必是因气结聚痰饮，或者积聚之物，而后能坚硬如此。发萌之初，早能辨其脉证，投以药饵，或以导引之法，犹云庶几。若其见形于皮肤之下，药入肠胃，熏蒸之所不及，诚为难治之证。（《大成》）

气无形故不成块，然痰与食积死血，多因气聚而成，是气虽不为块，而所以为块者实由乎气，故治积之法，以行气为主。（《统旨》）（按∶丹溪曰∶气不能作块成聚，块乃有形之物也，痰与食积死血而成也。叶氏实驳此说也。）

五积当从郁论，《难经》所谓因受胜己之邪，传于己之所胜，适当旺时，拒而不受，因留为积。此皆抑郁不伸而受其邪，故五积六聚治同郁断。伏梁者，火之郁。肥气者，木之郁。痞气者，土之郁。息贲者，金之郁。奔豚者，水之郁。（按∶以上系《儒门事亲》节文）郁者，气不舒而抑郁成积，不独聚可以气言也。故治积之法，以理气为先，则津液流行，积聚何由而成。（《锦囊》）

上古穴居野处，无情欲之累，故病多外感，以故《素问》往往谓脏寒生满病，又谓用力过度则络脉伤，伤则血外溢于肠外，有寒汁沫与血相搏，则并合凝聚不能散而成积。今人多情欲，痰血气郁凝滞者比比皆是，故不敢引经以断也。（《六要》）

大抵积块者，皆因一物为之根，而血涎裹之，乃成形如杯如盘，按之坚硬也。食积败血，脾胃有之。痰涎之积，左右皆有之。（《保命歌括》）

病有因热 经曰∶小肠移热于大肠，为 瘕，为沉（云云）。然则经言瘕病，亦有热者也。或阳气郁结，怫热壅滞，而坚硬不消者，非寒 瘕也，当以脉证别之。（《原病式》）

病属阴寒有留止聚散之别 脉之小也，微也，小急也，弦急也，沉也，沉伏也，迟也，涩也，实也，数绝也，沉横也，结伏也，长而左右弹也（按∶此诸脉系经及《脉经》所见），是皆阴寒敛实之脉，则知积之成也，亦多属阴寒。阴寒则不能温散，而易于凝着，始则毫厘之留，日以增益，如堆然，久久则小者大，软者坚，虚者实，无形者有形。聚则不然，病发无根，痛无常处。夫无根无常，则气不留止，偶与气血相搏，则邪正相干，气聚而痛，气散则解，非若积之留止不移不散也。如肠腹攻冲，疝 瘕热，胸腹胀满，切痛雷鸣等证，皆聚之类也。古人论积聚分脏腑者，亦不过以沉伏留止不移者属阴，阴则为脏；浮动聚散不常者为阳，阳则为腑耳。治之者，当于留止聚散上相机，不当于脏腑二字上作工夫也。（《续焰》）

脉候 寸口脉沉而紧，苦心下有寒，时痛，有积聚。关上脉 大而尺寸细者，其人必心腹冷积，瘕结聚，欲热饮食。（《脉经》）

迟而涩，中寒有症结。快而紧，积聚有击痛。弦小者，寒癖。（同上）

寸口脉沉而横者，胁下及腹中有横积痛（按∶此《平人气象论》文）。其脉弦，腹中急痛（按∶此取小建中汤条）。腰背痛相引，腹中有寒疝瘕。脉弦紧而微细者，症也。夫寒痹 瘕积聚之脉皆弦紧，若在心下即寸弦紧，在胃管即关弦紧，在脐下即尺弦紧。（一曰关脉弦长，有积在脐左右上下也。）又脉症法∶左手脉横症在左，右手脉横症在右，脉头大者在上，头小者在下。又法∶横脉见左积在右，见右积在左，偏得洪实而滑亦为积，弦紧亦为积为寒痹为疝痛。

内有积不见脉难治，见一脉（一作胁）相应为易治，诸不相应为不治。左手脉大，右手脉小，上病在左胁，下病在左足；右手脉大，左手脉小，上病在右胁，下病在右足。脉来细而沉时直者，身有痈肿，若腹中有伏梁。脉来小沉而实者，胃中有积聚，不下食，食即吐。（同上）

脉沉重而中散者，因寒食成症，脉左转而沉重者，气症，阳在胸中。脉右转出不至寸口者，内有肉症。（同上）

寸口脉细沉滑者，有积聚在胁下，左右皆满，与背相引痛。诊其脉来实，心腹积聚，饮食不消，胃中冷也。（《病源论》）

脉来逆而牢者，为病症也。肾脉小急，肝脉小急，心脉若鼓，皆为症。寸口脉结者， 瘕。（同上）（按∶《邪气脏腑病形篇》∶肾脉微急为沉厥奔豚，足不收，不得前后。又肝脉微急为肥气，在胁下，若覆杯。此巢氏所本。又寸口脉结，本于《十八难》。）

诊决死生 诊人心腹积聚，其脉坚强急者生，虚弱（《病源》此有急字，衍）者死。又实强者生，沉（《济生》此有小字）者死。其脉大，腹大胀，四肢逆冷，其人脉形长者死。腹胀满，便血，脉大时绝，极下血，脉小疾者死。（《脉经》）

（按∶《病源》所举止沉者死。《中藏经》无其脉大三字，别为一条，据此或者腹胀诊法，姑录于兹。）

脉弦而伏者，腹中有症，不可转也（《病源》作不可转动），必死不治。（同上）

寸口脉紧而牢者，胁下腹中有横积。结痛而泄利，脉微细者生，浮者死。（《病源论》）

其脉实强者，阳脉也，一以征邪正之相搏，一以征元本之壮实，从腑从阳，故曰生；其脉沉细者，阴脉也，一以征邪气之深久，一以征元本之衰微，从脏从阴，故曰死。（《续焰》）

五脏积 诊得肺积，脉浮而毛，按之辟易，胁下气逆，背相引痛，少气善忘，目瞑皮肤寒，秋瘥夏剧，主皮中时痛，如虱缘之状，甚者如针刺，时痒，其色白。诊得心积，脉沉而芤，上下无常处，病胸满悸，腹中热，面赤嗌干，心烦掌中热，甚即唾血，主身螈 ，主血厥，夏瘥冬剧（《病源》此下曰∶唾脓血者死），其色赤。诊得脾积，脉浮大而长，饥则减，饱则见， 起与谷争减，心下累累如桃李，起见于外，腹满呕泄肠鸣，四肢重，足胫肿，厥，不能卧，是主肌肉损，其色黄。诊得肝积，脉弦而细，两胁下痛，邪走心下，足肿寒，胁痛引少腹，男子积疝，女子瘕淋，身无膏泽，喜转筋，爪甲枯黑，春瘥秋剧，其色青。诊得肾积，脉沉而急，苦脊与腰相引痛，饥则见，饱则减，少腹里急，口干咽肿，伤烂，目 ，骨中寒，主髓厥善忘，其色黑。（《脉经》）（按∶《要诀》错综《难经》及此条，拟以大七气汤加减，今不录。）

经论五脏积气，皆因五脏旺时，不受所传邪气而成（云云）。常究此说，亦未可必。夫肺病传肝、肝传脾之类，自是胜其所胜，夫传所胜者死。若如所言，则五脏之积皆死候也，其实不然也。（《鸡峰》）

瘕形证 （暴症） 瘕者，此由寒温不调，饮食不化，与脏气相搏结所生也。其病不动者，直名为症。

若病虽有结瘕，而可推移者，名为 瘕（按∶此症字似衍）。瘕者假也，谓虚假可动也。候其人，发语声嘶，中满浊而后语，乏气拖舌，语而不出，此人食结在腹，病寒，口里常水出（按∶《圣惠》作候其人发语，声嘶挹舌，语而不出，此人食结在腹，其病寒，口中常有水出。《鸡峰》同，舌作言），四体洒洒，常若发疟，饮食不能，常自闷闷而痛，此食症病也。（《病源论》）（宜参前病因饮食不消条及脉候。）

暴症者，由腑脏虚弱，食生冷之物，脏既虚弱，不能消之，结聚成块，卒然而起，其生无渐，名曰暴症也。

本由脏弱，其症暴生，至于成病，死人则速。（同上）

戴云∶积聚 瘕，有积聚成块不移动者，是 ；或有或无，或上或下，或左或右者，是瘕。（《钩玄》）

癖形证 夫 癖者，本因邪冷之气积聚而生也。 者，在腹内近脐左右，各有一条筋脉急痛，大者如臂，次者如指，因气而成，如弦之状，名曰 气也。癖者，侧在两肋之间，有时而僻（《鸡峰方》僻作痛），故曰癖也。夫 之与癖，名号虽殊，针石汤丸主疗无别，此皆阴阳不和，经络痞隔，饮食停滞，不得宣流，邪冷之气，搏结不散，故曰 癖也。（《圣惠》）

者悬也（按∶此说误），悬于腹内，近脐左右，各有一条筋脉扛起，大者如臂如筒，小者如指如笔管如弦，其原皆由阴阳之气不和，常多郁塞，又时忿怒，动气偏胜，或适当饮食，与气缠裹，适受寒冷，与气停蓄，且忿怒则肝火盛，而血随气结，痰亦缘火相附而升，遂合并而成形质，悬于脐之左右，故名曰 。（《尊生书》）

癖积，两胁刺痛，三棱、广术之类，甚者甘遂、蝎梢。（《儒门事亲》）

部位 积在中为痰饮，在右为食积，在左为死血，乃丹溪确论也（按∶丹溪说，出《心法》）。然胃脘有食积而病发在中者，亦有肝气与宿食相假而积在左者，又不可拘泥也。曾治一少年，体薄弱，且咳血，左边一块，不时上攻作痛，左金、芦荟俱不应。诊其脉三部虽弦，而细涩不流利，因作阴虚治，四物加知、柏、玄参、牡丹皮，不六剂顿愈，此又阴虚似肝积也。推此，虽因部分名积，诊视之际，犹当详审，病病皆然，惟圆机者不昧此语。（《六要》）

症痞之积，凡或上或下，或左或右，本无定所。大都血积多在下，而气积食积，则上自胃脘，下至少腹，凡有留停，无处不可停蓄。余尝治一食 结痛者，乃在小腹下右角尖处，自后屡见此证，方知食道之行，必自小腹下右以入广肠，此实人所不知也。故凡治积聚者，必当详审所因，庶得其确。尝见丹溪之论（云云），愚谓可聚可散者，此气聚无疑也。若以左为血积，右为食积，中为痰饮，则凿矣。即如小儿多有患痞者，必在左肋之下，此无非纵食所致，岂因其在左即为血积而可攻其血乎。若为左血右食，则右岂无血而左岂无食乎。不可以为法也。（《景岳》）

诸积概略 所谓积者，有气积肉积，酒积茶积，食积痰积，更有妇室月经不通，遂成血积。（《济生续方》）（按∶《儒门事亲》有九积丸，系食、酒、气、涎、痰、癖、水、血、肉九证，《古今医统》更增益数证，今排列于各类，宜参。）

有形之积，阻碍正气，故痛也。而亦有不痛者，日久则正气另辟行径，不复与邪相争，或邪另结窠囊，不碍气血隧道之故，此为难治，以药不易到也。又食痰血数者，皆无知之物，不能移动，故常在其处。（《医碥》）

气积 气聚 气滞成积也，凡忧思郁怒，久不得解者，多成此疾。故王宇泰云∶治积之法，理气为先，气既升降，津液流畅，积聚何由而生。丹溪乃谓气无形，不能作聚成积，只一消痰破血为主，误矣。天地间有形之物，每自无中生，何止积聚也。戴复庵只以一味大七气汤治一切积聚，其知此道欤。（《金匮翼》）

气积，噫气痞塞，木香、槟榔之类，甚者枳壳、牵牛。（《事亲》）

若腹中似若癖瘕，随气上下，未有定处，宜散聚汤。若气作痛，游走心腹间，攻刺上下，隐若雷鸣，或已成积，或未成聚，以全蝎四个劈破煎汤，调苏合香丸。（《要诀》）

气聚证，必肚腹膨胀，时痛时止，得嗳即宽，旋复痛，游走攻刺。宜木香、槟榔、枳壳、牵牛之类，不可下。（《医碥》）

血积 血积，痛有定处，遇夜则甚，其脉芤涩，妇人产后及跌扑努力者，多有此病。或忧怒伤其内，风寒袭于外，气逆血寒，凝结成积。《内经》云∶卒然外中于寒，若内伤于忧怒，则气逆，六输不通，温气不行，凝血蕴里而不散。此之谓也。（《金匮翼》）

血积，打扑血瘀，产后不月，桃仁、地丁之类，甚者虻虫、水蛭。（《事亲》）

血积瘀血，干漆、桃仁、牡丹皮、榆根皮之类，甚者大黄、虻虫、水蛭之类。瓦垄子能消瘀血，次消痰积。

花蕊石大消瘀血，兼气药能消血痞，人所不知。（《医统》）

血积，证见面色痿黄，有蟹爪纹路（血不能上荣也），多怒善忘，口燥便秘，骨热肢冷，宜桃仁煎、地榆、虻虫、水蛭之类。（《医碥》）

食积 人有能食而不大便，初亦不觉为患，久乃腹内成块结，推之可动，故名为谷瘕也。人有病常思肉，得肉食讫，又思之，为肉瘕。（《病源论》）（按∶此二证与寻常食积不同，姑列于此。）

饮食之积，凡暂积者，不过以饮食偶伤，必在肠胃之内，故可行可逐，治无难也。惟饮食无节，以渐留滞者，多成痞积于左胁隔膜之外。盖以胃之大络，名曰虚里，出于左乳下，其动应衣，此阳明宗气所出之道也。若饥饱无论，饮食迭进，以致阳明胃气一有所逆，则阴寒之气得以乘之，而脾不及化，故余滞未消，乃并肠外汁沫，抟聚不散，渐成症积矣。然其初起甚微，人多不觉，及其既久，则根深蒂固而药饵难及。今西北小儿多有此疾，而尤于食面之乡为最，正以面性多滞，而留疾于皮里膜外，所以不易治也。即如妇人血症气痞或上或下者，亦多在肠胃之外，募原之间，故当以渐消磨，求法治之，慎毋孟浪欲速，妄行攻击，徒致胃气受伤，而积仍未及，反以速其危也。（《景岳》）

食积，酸心腹满，大黄、牵牛之类，甚者礞石、巴豆。（《事亲》）（更有肉积，是外病，不录。）

脾积食积，《简易》秘方胜红丸、金露丸、万病丸、顺气丸、秦川剪红丸、感应丸、脾积丸（胜红丸、感应丸见于后，余不录）。米谷积，麦芽、神曲、砂仁、鸡内金。肉积， 砂、阿魏、山楂、硝石。五畜胎子积，连白陈皮煎汁，豆豉汁、姜汁和服之。五菜积，丁香、桂末、麝香（按∶《得效》曰∶果菜积，平胃散加丁香 麝香为末。热盐汤调服。盖此所本。）笋蕨硬物，荸荠、砂仁、三棱、莪术。粉面积，萝卜子、姜，酒下（《得效》曰∶粉片索粉积，紫苏浓煎汁，加杏泥，服即消。面积，阿魏丸，浓煎萝卜子汤下）。鱼鳖积，陈紫苏、橘皮煎汤，姜汁磨木香服。（《得效》曰∶鱼蟹积，参苏散多加生姜、陈皮煎。盖本于《鸡峰》，互出《饮食伤》中，宜参）。（《医统》）

食积，证见嗳腐吞酸，腹满恶食。按食停腹内，必栖泊在隐曲之处，乃能久而不下。隐曲之处，为地无几，必附益以肠外之涎沫，内外交结，乃成大块，须兼治其痰饮乃效。（《医碥》）

酒积 （茶积）（治方并见后）人有性嗜酒，饮酒既多而食谷常少，积久渐瘦，其病遂常思酒，不得酒即吐，多睡，不复能食，云是胃中有虫使之然，名为酒瘕也。（《病源论》）

酒积，目黄口干，葛根、麦 之类，甚者甘遂、牵牛。（《事亲》）

酒积，冷者，平胃散加丁香、缩砂、麦芽、神曲，或香苏散亦可加入，并用姜、枣、盐煎，空腹服（丁香、缩砂、香附子、甘草，各少许为散，细嚼，名醉乡宝屑，效）。热者，曲 丸。（《得效》）（曲 丸出后酒积丸方下。）

多饮人结成酒癖，腹胁积块，胀急疼痛，或全身肿满，肌黄少食，宜十味大七气汤，红酒煎服。（《六要》）

酒积，目黄口干，肚腹胀痛，少食，宜葛根、枳 、麦芽之类（酒湿热伤脾，痰血瘀滞成积，须兼清热利湿导滞之药）。（《医碥》）

茶饮茶癖，干姜、吴茱萸、川椒、姜黄、芝麻之类。（《医统》）（有方见后）

痰积 （饮癖）涎积，咽如拽锯，朱砂、腻粉之类，甚者瓜蒂、甘遂。痰积，涕唾稠粘，半夏、南星之类，甚者瓜蒂、藜芦。（《事亲》）（按∶又有水积，即是水肿，今不录。）

石碱去痰积，涤洗垢腻有效。痰癖胁痛，浓朴、枳实、青皮、芒硝、泽泻，甚者甘遂、芫花。水饮癖，治用枳壳汤加茯苓，神保丸，生五苓散下小理中丸。痰积食积有块，锻石能消化之。（《医统》）

痰积，证见麻木眩晕，痞闷嘈杂，其人平素多痰，宜控涎丹。（《医碥》）

有饮癖结成块，在腹胁之间，病类积聚，用破块药多不效，此当行其饮（《医通》此下曰∶六君子合五苓散最妙，更加旋复、前胡、枳实、白芍，即海藏五饮汤。若在膜外者，宜导痰汤主之）宜导痰汤。何以知为饮？其人先曾病瘥（戴氏又曰∶心瘥有痰饮所致，俗名饮瘥。此瘥盖其义，《医通》作瘥，恐非），口吐涎沫清水，或素来多痰者是也。（《要诀》）

虫积 九虫积，腹中不时作块痛，面青口吐清水，用雄黄、锡灰、芜荑、雷丸、石榴根、榧子实。（《医统》）（宜参后大七气汤条、茶积治方及《蛔虫》门。）

异证

鳖 鳖 者，谓腹内 结如鳖之形状，有食鳖触冷不消生症者，有食诸杂物，得冷不消，变化而作者，此皆脾胃气弱而遇冷，不能克消故也。 瘕结成，推之不动移是也。（《病源论》）

虱 人有多虱而性好啮之，所啮既多，腑脏虚弱，不能消之，不幸变化生症，而患者亦少。俗云虱症人，见虱必啮之，不能禁止。虱生长在腹内，时从下部出，亦能毙人。

米 人有好哑米，转久弥嗜哑之，若不得米，则胸中清水出，得米水便止，米不消化，遂生 结。其人常思米，不能饮食，久则毙人。（按∶据《回春》此即虫积，宜参后大七气汤条。）

食 有人卒大能食，乖其常分，因饥值生葱，便大食之，乃生一肉块，绕畔有口，其病则难愈，故谓食。特由不幸，致此妖异成症，非饮食生冷过度之病也。

发 有人因食饮内，误有头发，随食而入成症，胸喉间如有虫上下来去者是也。

鳖瘕（文与鳖症同，今省。）瘕言假也，谓其有形假而推移也。

鱼瘕 有人胃气虚弱者，食生鱼，因为冷气所搏，不能消之，结成鱼瘕，揣之有形状如鱼是也。亦有饮陂糊之水，误有小鱼入人腹，不幸便即生长，亦有形状如鱼也。《养生方》云∶鱼赤目，作 食之生瘕。

蛇瘕 人有食蛇不消，因腹内生蛇瘕也。亦有蛇之精液，误入饮食内，亦令病之。其状常若饥，而食则不下，喉噎塞，食至胸内即吐出，其病在腹摸揣，亦有蛇状，谓蛇瘕也。（按∶上诸证，《千金》、《外台》有治方，宜考。）

腹内有毛 人有因饮食内误有毛，随食入腹，则令渐渐羸瘦，但此病不说别有证状，当以举因食毛以知之。（并同上）

七 八瘕之名，经论亦不详出，虽有蛟龙、蛇、鳖、肉、发、虱、米等七证，初非定名，偶因食物相感而致患耳。若妇人七 八瘕，则由内、外、不内外因，动伤五脏气血而成。古人将妇人病为痼疾，以蛟龙等为生瘕，然亦不必如此执泥。妇人 瘕，并属血病；龙蛇鱼鳖等事，皆出偶然，但饮食间误中之，留聚腹脏，假血而成，自有活性。亦犹永徽中僧病噎者，腹有一物，其状如鱼，即生瘕也。与夫宿食停凝，结为痞块，虽内外所感之不同，治法当以类相从，所谓医者意也。如以败梳治虱瘕，铜屑治龙瘕，曲 治米瘕，锻石治发瘕，如此等类，方论至多，不复繁引，学人可以理解。（《三因》）

死证 大凡腹中有块，不问积聚 瘕，俱为恶候，切勿视为寻常等疾，而不求医早治。若待胀满已成，胸腹鼓急，虽仓扁复生，亦莫能救其万一，遘斯疾者，可不惧乎。（《正传》）

积如大盘，形脱不食，呕吐肿胀者，不治。（《活人心统》）

治法总说 治之当察其所痛，以知其应有余不足，可补则补，可泻则泻，无逆天时。详脏腑之高下，如寒者热之，结者散之，客者除之，留者行之，坚者削之消之，按之摩之，咸以软之，苦以泻之，全其真气以补之，随其所利而行之，节饮食，慎起居，和其中外，可使必已。不然，遽以大毒之剂攻之，积不能除，反伤正气，终难治也，医者不可不慎。（《试效方》）

经曰∶坚者削之，留者攻之，结者散之，客者除之，上之下之，摩之浴之，薄之劫之，开之发之，适事为故。凡积聚之治，如经之云者，总其要不过四法，曰攻曰消曰散曰补四者而已，详列如下∶凡积坚气实者，非攻不能去，如秘方化滞丸、化铁丹、遇仙丹、感应丸、大硝石丸、三花神 丸、赤金豆、百顺丸之类，皆攻剂之峻者也。如三棱丸、胜红丸、阿魏丸、助气丸、红丸子、温白丸之属，皆攻剂之次者也。凡不堪攻击，止宜消导渐磨者，如和中丸、草豆蔻丸、保和丸、大小和中饮之类是也。若积聚下之不退而元气未亏者，但当以行气开滞等剂，融化而潜消之。无形气聚宜散而愈者，如排气饮、神香散、《指迷》七气汤、十香丸、四磨饮之属是也。凡积痞势缓而攻补俱有未便者，当专以调理脾胃为主，如洁古之枳术丸，乃其宜也。凡脾肾不足及虚弱失调之人，多有积聚之病，盖脾虚则中焦不运，肾虚则下焦不化，正气不行则邪滞得以居之，若此辈者，无论其有形无形，但当察其缓急，皆以正气为主。凡虚在脾胃者，宜五味异功散或养中煎、温胃饮、归脾汤之类主之。虚在肝肾者，宜理阴煎、肾气丸、暖肝煎之类酌而用之，此所谓养正积自除也。其或虚中有滞者，则不妨少加佐使。（《景岳》）（按∶此所举诸方，大抵系其新方，宜参全书。又《病机汇论》曰∶欲总其要，其法有三，曰攻曰消曰补而已。此本之景岳而去散一法者矣。）

诸积，有不因气动而成者，如偶有所食，或误吞钱物之类是也；因气动而成者，如七情所致，或饮食劳倦，或五脏传受之类是也。故所积之物不一，气血之聚有殊，或成蛊疣生瘕之类难测。故须是认得分明，是何积聚，用药宜各从其类。然亦要看元气虚实，或攻取峻削，或养正渐除可也。不尔，则岂但有损而已。（《微义》）

积有定形，聚无定处，不问何经，并宜十味大七气汤，吞下尊贵红丸子，须日数服。有正当积聚处，内热如火，渐渐遍及四肢，一日数发，如此二三日又愈，此不当攻其热。又有元得热病，热留结不散，遂成 癖，此却当兼用去热之剂。（《要诀》）

五积，通用二十四味沉香流气饮，加三棱、莪术，并胜红丸常服，仍灸上中脘。（《医统》）

大抵积之初固为寒，而积之久则为热矣。予今分辛温、辛平、辛凉三例，正欲人知新久之义尔。（《心法附余》）

积聚有余，宜消导，分新与久，新病为寒，宜辛温消导，久则为热，宜辛寒推荡；不足，止宜缓治。盖阳虚有积易治，阴虚难以峻攻，痞积又忌滞药。（《士林余业》）

攻下例 或言予之治积太峻，予曰∶不然。积之在脏，如陈 之在河江。且积之在脏中，间多着脂膜曲折之处，区臼之中。陈 之在江河，不在中流，多在汀湾洄薄之地，遇江河之溢，一漂而去。积之在脏，理亦如之。故予先以丸药，驱逐新受之食，使无梗塞。其碎着之积，已离而未下，次以散药满胃而下，横江之筏，一壅而尽。设未尽者，以药调之。惟坚积不可用此法，宜以渐除，《内经》曰坚者削之，今人言块癖是也。（《儒门事亲》）（按∶《格致余论》曰∶积聚久则形质成，根据附肠胃回薄曲折处，以为栖泊之窠臼，阻碍津液气血，熏蒸燔灼成病，自非剖肠刮骨之神妙，孰能去之，又岂合勺铢两之丸散，所能窃犯其藩墙户牖乎。此全本子和之言。）

夫大积大聚，乃可攻之；积聚非大，则未可攻也，十去六七，即衰其半矣，止者不可复攻也。多毒之药，以破积聚。毒有大小，大毒之性烈，其为伤也多；小毒之性和，其为伤也少。毒药之攻积聚，因其势不得已而用之也，既衰其大半，势已去即止者，恐伤正气也，圣人之虑深矣。凡攻其积块者，以辛散之，以苦泻之，以咸软之，以坚削之，未有不愈者也。（《保命歌括》）（按∶此系错综《六元正纪大论》、《五常政大论》之文。）

补养例 壮人无积，虚人则有之，皆由脾胃怯弱，气血两衰，四时有感，皆能成积。若遽以磨坚破结之药治之，疾似衰而人已衰矣，干漆、 砂、三棱、牵牛、大黄之类，得药则暂快，药过则依然，气愈消，疾愈大，竟何益哉。故善治者，当先补虚，使血气壮，积自消，如满座皆君子，则小人自无容地也。不问何脏，先调其中，使能饮食，此是本也。（《纲目》引洁古）

真定王君用，年一十九岁，病积，脐左连胁如覆杯，腹胀如鼓，多青络脉，喘未能卧，时值暑雨，加之自利完谷，日晡潮热，夜多盗汗，以危急来求冶。予往视之，脉得浮数，按之无力，谓病家曰∶凡治积，非有毒之剂攻之则不可；今脉虚弱如此，岂能以常法治之。遂投分渗益胃之剂，数服而清便自调，杂以升降阴阳，进食和气，而腹胀大减，胃气稍平，间以削之，不月余良愈。先师尝曰∶洁古老人有云∶养正积自除，譬之满座皆君子，纵有一小人，自无容地而出。今令真气实，胃气强，积自除矣，洁古之言，岂欺我哉。《内经》云∶大积大聚，衰其大半而止。满实中有积气，大毒之剂尚不可过，况虚中有积者乎。此亦冶积之一端也，邪正虚实，宜精审焉。（《宝鉴》）

行死血块，块去须大补。（《丹溪》）

中洲吴仰泉夫人，年五旬，患腹中积块如盘大，腹胀年余，后渐卧不倒床，腹响如雷，嗳气不透，口干吐白沫，下气通则腹中稍宽，五心烦热，不思饮食，肌瘦如柴。医更八人，并无寸效，一家哭泣，后事俱备，束手待毙而已。召余至，诊六脉涩数，气口紧盛。余知是前医误以寒凉杀伐之过，使真气不运而瘀血不行。余以八物汤，加半夏、陈皮、木香、浓朴、萝卜子、大腹皮、海金沙。服三剂后，小便下血块，如鸡肝状。服至十二剂，打下黑血块盆许，腹中仍有数块。又以八物汤，加枳实、香附，五剂而痊。正是养正而积自除也，信哉不诬。（《寿世保元》）

顾晋封夫人，患痞在胁下，或令用膏药，加阿魏一分，麝香半分贴之，五六日间，遂下鲜血血块甚多，二三日方止，是后每岁当贴膏时必发。近邻妪亦用阿魏膏贴痞，下血如前。世以阿魏、麝香为痞块必用之药，外用为患若此，况服食乎。因为拈出，以为虚人漫用攻击之戒。（《医通》）

攻补节度 养正积除，此积之微者也。如脾胃失于健运，而气积食积之不疏导者，惟养脾胃之正气，而滞积自疏矣。若夫大积大聚，如五积之久而成症病，坚固不移者，若非攻击悍利之剂，岂能推逐之乎。惟虚弱之人，必用攻补兼施之法也。（《医统》）

人之有积，则皆为身中之邪气，若君子座中之有小人也，惟其正气盛，而真气营运不失其常，则积略攻之而散溃，亦或自然消退矣。正气稍虚，则积日着，而恣其欺罔之势，正气日渐为之弱矣。凡积成而形渐悴，速补真气，待荣卫充实，方可下之。或且攻且补，或先补后攻，或先攻后补，必至于邪去正复而后已。然除之不以渐，则必致于颠覆之害矣。其积余之尚在者，若不亟下之，必将复起，恣害亡身者有矣。（同上）（按∶此删润《微义》文者。）

治积之要，在知攻补之宜，而攻补之宜，当于孰缓孰急中辨之。凡积聚未久而元气未损者，治不宜缓，盖缓之则养成其势，反以难制，此其所急在积，速攻可也。若积聚渐久，元气日虚，此而攻之，则积气本远，攻不易及，胃气切近，先受其伤，愈攻愈虚，则不死于积而死于攻矣，此其所重在命，不在乎病，所当察也。故凡治虚邪者，当从缓冶，只宜专培脾胃以固其本，或灸或膏以疏其经，但使元气日强，经气日通，则积痞自消。斯缓急之机，即万全之策也。不独治积，诸病皆然。（《景岳》）

盖积之为义，日积月累，匪伊芳朝夕，所以去之亦当有渐，太亟则伤正气，正伤则不能运化而邪反固矣。余尝制阴阳二积之剂，药品稍峻，用之有度，补中数日，然后攻伐，不问其积去多少，又与补中，待其神壮，则复攻之，屡攻屡补，以平为期，此余独得之诀，百发百中者也。（《必读》）

理气为先 （说见前病因气滞条。）

消磨例 凡积病，若下亦不退者，当消积药融化开，则积自消矣。（《丹溪》）

如痰食之积，形虽坚而尚能移动者，其治犹易；如积气在阴，坚顽内伏，此等之候，阳气难行，药难遽及，惟有仲师鳖甲煎丸，取飞潜动跃之物为用，借其体阴用阳之功，俾得入阴而转旋阳气，庶可冀入阴通阳，以消解此坚顽深固之痼疾也。（《医级》）

病有当用从治 或问∶人有积块疝气心腹等证者，虽多服久服附子、姜、桂等热药，而不发药毒，不生他病，然本病日深者，何也？曰∶诸积诸痛，喜温而恶寒，热药与病情相合，积久成郁而大邪深矣。郁热既深，则见寒愈逆，见热愈喜，两热相从，故不生他病，所谓亢则害，承乃制，火极而似水者也。然真气被食，阴血干枯，病日深痼而不可为矣。世人不识，但见投热不热，误认为沉寒痼冷而益投之，至死不悟，悲夫。然则治之当如何？曰∶当用从治法。《内经》曰热因寒用，寒因热用，伏其所主，先其所因者是也。（《明医杂着》）

治积诸药 大抵治积，或以所恶者攻之，以所喜者诱之，则易愈。如 砂、水银治肉积，神曲、麦 治酒积，水蛭，虻虫治血积，木香、槟榔治气积，牵牛、甘遂治水积，雄黄、腻粉治涎积，礞石、巴豆治食积，各从其类也。若用群队之药分其势，则难取效。许嗣宗所谓譬犹猎不知兔，广罗原野，冀一人获之，术亦疏矣。

须是认得分明，是何积聚，然后增加用药，不尔，反有所损，嗣宗自谓不着书，在临时变通也。（《本事》）

古方有用曲、 者，化水谷也。有用 砂、阿魏者，去肉食也。用陈皮、紫苏、生姜者，化鱼鳖也。用丁香、桂心者、腐果菜也。用牵牛、芫花者，攻水饮也。用三棱、鳖甲者，去 瘕也。用附子、硫黄者，除痼冷也。用水蛭、虻虫者，攻血块也。用木香、槟榔者，攻滞气也。用雄黄、腻粉者，攻涎积也。用礞石、巴豆者，攻痰食也。甘遂、甘草并用者，假其相战以去积也。（《医方考》）

治有宜蜡匮药 有一等虚人沉积，不可直取，当以蜡匮其药。盖蜡能粘逐其病，而又久留肠胃间，又不伤气，能消磨至尽也。（《鸡峰》）（按∶《本草衍义》论丸药用蜡投蜜相合，下咽易消化，非用蜡之本意，宜考。）

药宜丸子 凡诸块不宜用煎剂，只宜用丸子。盖块至难消，若用煎剂，如过路之水而已，徒损元气，于块无益。惟丸子入胃，徐徐而化，径至所患之处，潜消嘿夺，日渐损削，其块自小。亦不宜消尽其块，假如鹅卵大者，消至如弹丸即止，不必再服。盖块既渐少，大势既杀，必无再大之理，如暖解冰，一解即不能合矣。若必欲消尽，则人之元气亦消尽，反不可保，况块势既衰，久必自消矣。经曰∶衰其大半则止，过者死。医者所当知也。（《医镜》）（按∶块不宜煎剂，固是概论，然论丸子之效颇当，仍存之。）

理气诸方 主五种积，膈气，三焦痞塞，胸膈满闷，呕吐痰逆，口苦吞酸。常服顺气宽中，消 癖积聚，宜服枳壳散。

枳壳（去穣锉麸炒） 荆三棱 橘皮（去白） 益智仁 蓬莪术 槟榔（不见火各一两或各六两一钱）

干姜（炮） 浓朴（去粗皮姜汁炙） 甘草（炙） 青皮（去白） 肉豆蔻 木香（各半两或各三两）

上为细末，每服二钱重，水一盏，生姜三片，枣一个，同煎至七分，热服不拘时候，盐点亦得。（《本事》）（按∶此本《和剂》膈气散，今去肉桂。）

大七气汤，治六聚，状如 瘕，随气上下，发作有时，心腹 痛，攻刺腰胁，上气窒塞，喘咳满闷，小腹胀，大小便不利，或复泄泻淋沥无度。（《济生》）（方出《诸气》中）一方加大黄、槟榔，治诸般痞积，面黄肌瘦，四肢无力，皆缘内有虫积，或好食生米、壁泥、茶、炭、咸、辣等物。用水煎，露一宿，空心温服。

不得些少饮食，则虫积不行矣。（《回春》）（按∶《济世全书》此下曰∶服后食顷，腹必痛，当下如鱼冻，或长虫，或血鳖，至日午虫积下尽，方用温粥止之，后服绿矾丸一料而愈。）

开怀散（云林制），治心下积块，作痞闷或发热者。

青皮（去穣） 陈皮 半夏（姜炒） 白茯苓（去皮） 三棱（醋炒） 莪术（醋炒） 香附 槟榔草豆蔻（倍用） 柴胡（倍用） 红花 枳实（麸炒） 甘草上锉一剂，生姜煎服。口干，加干葛。（《医鉴》）（按∶此本东垣消痞汤，更加数味，宜参《痞满》门。

又《士林余业》治伏梁横架心下为心积，用枳实、白术、浓朴、茯苓、半夏、三棱、黄连，酒糊丸，是一类方。）

温中诸方 （治验）（熨法见后）散聚汤，治久气积聚，状如 瘕，随气上下，发作有时，心腹绞痛，攻刺腰胁，上气窒塞，喘咳满闷，小腹 胀，大小便不利，或复泄泻淋沥无度，遗精白浊，状若虚劳。

半夏（汤洗七次） 槟榔 当归（各三分） 陈皮 杏仁（麸炒去皮尖） 桂心（各二两） 茯苓 甘草（炙） 附子（炮去皮脐） 川芎 枳壳（麸炒去穣） 浓朴（姜汁制） 吴茱萸（汤洗各一两）

上锉散，每服四钱，水一盏半，煎七分去滓，食前服。大便不利，加大黄。（《三因》）

治寒癖气，腹胁满胀，短气呕逆，手足厥冷，不欲饮食，腰背疼痛，吴茱萸丸方。

吴茱萸（一两汤浸七遍焙干微炒） 浓朴（一两半去粗皮涂生姜汁炙令香熟） 附子（三分炮裂去皮脐）

桂心（三分） 人参（二分） 甘草（三分炙微赤锉） 半夏（三分汤洗七遍去滑） 枳实（一两麸炒微黄）

干姜（三分炮裂锉）

上件药捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服温酒下三十丸，日三四服。（《圣惠》）

昔有人病 癖，有人教令取数片大蒜，合皮截去两头吞之，名内灸，根据此大效。（《神巧万全方》）（按∶此本出陈藏器《本草》。）

喻嘉言治一人，少腹脐旁三块，坚硬如石，以手拊之，痛不可忍，其脉止两尺洪盛，余俱微细，此由见块医块，不究其源而误治也。初起时块不必坚，以峻猛之药攻之，致真元内乱，转助邪为害，故迸紧不散，其实全是空气聚成，非如女子月经，凝而不行，即成血块之比，观两尺脉洪盛，明是肾气传于膀胱。姑用补中药一剂，以通中下之气，后用大剂药，内收肾气，外散膀胱。先以理中汤加附子五分，块减十之三，再用桂、附大剂，腹中奔气响甚，三块一时顿没，更用补肾药加桂、附调理而愈。（《医通》）（按∶此《寓意草》节文。）

消磨诸方 《延年》半夏汤，主腹内左肋 癖硬急，气满不能食，胸背痛者方。

半复（三两洗） 生姜（四两） 桔梗（二两） 吴茱萸（二两） 前胡（三两） 鳖甲（三两炙）

枳实（二两炙） 人参（一两） 槟榔子（十四枚）

上九味切，以水九升，煮取二升七合，去滓分温三服。（《外台》）《医心方》∶《医门方》疗 瘕，腹内胁下小腹胀满痛，冷即发，其气上冲心，不能饮食，或呕逆气急烦满方。于本方去前胡、鳖甲、枳实，加大黄、浓朴、茯苓、枳壳、干枣。

人有肝气甚郁，结成气块，在左胁之下，动则痛，静则宁，岁月既久，日渐壮大，面色黄槁，吞酸吐痰，时无休歇。人以为痞块也，谁知木郁而成 瘕乎。肝气一郁，必下克脾胃，脾胃受克，则气不能畅，必食积为症也。

方用平肝消瘕汤。（节录）

白芍（一两） 当归（五钱） 白术（一两） 柴胡（一钱） 鳖甲（三钱） 神曲（一钱） 山楂（一钱）

枳壳（一钱） 半夏（一钱）

水煎服。（辨证录）

柴平汤，积块属热者，宜清化也。

柴胡 黄芩 半夏 苍术 浓朴 陈皮 青皮 枳壳 神曲 山楂肉 三棱 莪术（各等分） 甘草（减半）

上剂，姜一片，枣一枚，水煎服。（《回春》）

棱术汤，治食积。

三棱 卜子 蓬术 青皮 乌药 槟榔 枳壳（各一钱）

水二钟，煎七分，稍冷服。（《痧胀玉衡》）

红丸子，治丈夫脾积气滞，胸膈满闷，面黄腹胀，四肢无力，酒积不食，干呕不止，背胛连心胸及两乳痛。

荆三棱（水浸软切片） 青皮 蓬莪术 陈皮（去白各五斤）

干姜（炮） 胡椒（各三斤）

上为细末，用醋面糊为丸，如梧桐子大，矾红为衣，每服三十粒，食后姜汤下。（《和剂》）《三因》治脾胃虚冷，饮食不节，宿食留饮，聚癖肠胃。于本方去陈皮、干姜，加阿魏一分（莪、棱各二两，同以米醋煮一周时，胡椒一两，青皮三两，为末，醋化阿魏入陈米粉为糊丸云云）。《易简》于本方加阿魏。（《济生续方》阿魏丸，治气积肉积，用木香、槟榔、胡椒、阿魏，其意相似。）《简易》胜红丸（主治同），于本方去矾红、胡椒，加良姜、香附，曰∶寻常饮食所伤，中脘痞满，服之应手而愈。大病之后，谷气难化，及治中脘停酸，功效特异。（《医圣阶梯》加萝菔子。）

三棱煎丸 顺气宽中，消积滞，化痰饮。

京三棱（生细锉半斤捣罗为末以好酒三升石器内熬成膏） 青橘皮（去白） 萝卜子（微炒） 杏仁（汤浸去皮尖麸炒令黄） 干漆（炒各二两） 神曲（碎炒） 麦 （炒各三两） 砂（研飞一两）

上件为末，以三棱膏匀搜和丸，如梧桐子大，每服十五丸至二十丸，温米饮下，食后服。（《和剂》）《经验秘方》加蓬莪术、木香。

沉香消痞丸。余昔岁宦游江南，因晨起空腹，常啜精姜煮酒，及四时绝不饮冷，虽盛暑烦渴，亦温煮酒解之，久而胃肺积热在中，更或心有郁结，乘怒强食，以致气不升降，胸腹胀满，噫噫声不绝，或三五日一遍，于饮食后，气闭不通，必须吐出所啖之物，候腹胀空虚，气方稍通，病势将深，连日呕吐诸物不停。凡温中快气，养胃健脾，清肺和膈，化痰去滞，补虚进食等药，或散或丸，俱无效验，虽不甚卧床，拟待死而已。忽遇旧识汴梁张君宝，惠余此方，根据法修制服之，十日病减其半，未及两月，十分去九，既痊之后，或有时气不顺，一服即愈，经今十有余年，再不复发。是方诸书不载，盖处此方者，真良医也。余但遇斯疾，即传授之，已效十余人矣，故叙述病源以志之。

沉香 芦荟 枳壳（麸炒去穣） 砂 广术（火煨黄色各三钱） 广木香（二钱） 胡黄连（五钱）

麝香（一钱另研） 黑牵牛（微炒取头末一两）

上为极细末，好醋熬肥皂角子膏，和药为丸，如梧桐子大，每服四五十丸，加至八九十丸，临卧时，嚼胡桃仁一个极烂噙，温水与药一处送下，忌肉、湿面、冷硬物，丸虽多，止微利而已。（《经验秘方》）

阿魏丸，治肉积。诸阿魏丸，脾虚者，须以补脾药佐之，切不可独用，虚虚之祸，疾如反掌。

连翘（一两） 山楂（二两） 黄连（一两半） 阿魏（二两醋煮作糊）

上为末，醋煮阿魏作糊为丸，服三十丸，白汤下。（《丹溪》）

治虫食症方。

绿矾（二两捣研如粉）

上以米醋一大碗，于瓷器内煎之，用柳木蓖搅成膏，入赤乌脚一两，细研和丸，如绿豆大，每服空心温酒下五丸。（《圣惠》）

鳖甲汤，治伏梁积气心下若臂，痞痛不消，小便不利。

鳖甲（去裙 醋炙黄色） 京三棱 大腹子皮 芍药 当归 柴胡（去苗） 生地黄（各一两） 官桂生姜（各三分切作片子焙干）

上为末，每服三钱，水一大盏，入生姜、木香半钱，同煎至八分，去滓温服。（《宣明》）

磨平饮，治死血成块，奔走作楚。

红花 桃仁 山楂 苏木（各二钱） 京三棱 蓬莪术 枳壳 香附 乌药（各一钱五分）

水煎，空心服。（《玉案》）

治胁下有块。

龙荟丸（二钱半起料） 姜黄（五钱） 桃仁（五钱）

上为末，蜜丸服。（《丹溪》）

疏荡诸方 《僧深方》云∶硝石大丸，治十二 瘕，及妇人带下，绝产无子云云，此丸不下水谷，但下病耳，不令人极也。

河西大黄（八两） 朴硝（六两）（按∶《千金》用硝石，曰朴硝亦得。）上党 人参（二两） 甘草（三两）

（《千金》二两）

凡四物，皆各异捣下筛，以三岁好苦酒置铜器中，以竹箸柱铜器中一升作一刻，凡三刻，以置火上，先内大黄（《千金》此下曰常搅不息），使微沸，尽一刻乃内余药，复尽一刻，余有一刻，极微火，使可丸，乃令如鸭（《千金》鸡）子中黄。欲服者，二丸。若不能服大丸，可分作四丸，不可过四丸，药丸欲大，不欲令细，能不分又善（《千金》为善）。若人羸者可少食，强者不须也。（《医心》）（《千金》此下曰∶二十日五度服，其和调半日乃下。）

《必效》练中丸，主癖虚热，两胁下癖痛，恶不能食，四肢酸弱，口干涕唾稠粘，眼涩头时时痛，并气冲背膊虚肿，大小便涩，小腹痛，热冲，头发落，耳鸣，渐至健忘，服十日许，记事如少时，无禁忌方。

大黄（一斤） 朴硝（十两练） 芍药（八两） 桂心（四两）

上四味捣筛，蜜和为丸，如梧子，平旦酒服二十丸，日再，稍加至三十丸，以利为度，能积服弥佳，纵利不虚人，神良。（《外台》）

范汪疗心腹积聚，食苦不消，胸胁满，除去五脏邪气，四物丸方。

大戟（五分 咀熬令色变） 芫花（四分熬） 杏仁（一分） 巴豆（百枚去皮心熬）

上药捣合下细筛，以鸡子中黄，亦可以蜜，和丸如小豆，日三，日增一丸，觉勿复益。欲下，顿服七丸，下如清漆、陈宿水。（同上）

治胸中心下结积，食饮不消，陷胸汤方。

大黄 栝蒌实 黄连（各二两） 甘遂（半两）

上四味 咀，以水五升，煮取二升五合，分三服。（《千金》）

《必效》疗癖方。

大黄（十两）

上一味捣筛，醋三升和煎，调内白蜜两匙，煎堪丸，如梧子，一服三十丸，以利为度，小者减之。（《外台》）《烟霞圣效方》大黄醋煎丸，治远年日近积病，于本方去蜜。（宜参《骨蒸》门。）

诸积散，治男子妇人经络不调，赤白带下，产后恶物不止。

用锦纹大黄，去粗皮削净一斤，切为方寸薄片，存碎者四两，余上十二两，用紧炭火，甘锅盛烧，微存性，取出于砂土，再焙过，入好木香一两，与生者同碾为极细末，每服三钱，病甚者加至五钱，脏腑虚损止服三钱，小儿量岁数加减，俱用沸汤调下，酒调亦妙，心气痛者热醋调，有孕勿服。烧者存性，生者微炙，治脾癖即效。（《经验秘方》）

通仙散，男子取积，妇人取败血，不动真气。

荞麦面（一钱半） 大黄末（二钱半）

上二味，酒调，临卧服。（《居家必用》）《烟霞》黑神丹，取远年近日酒食积病，于本方加槟榔、细墨作丸。

消磨兼疏荡诸方 （贴脐膏见后） 治久积 癖气不散，胁下似覆杯，多吐酸水，面目萎黄，或腹中痛，蓬莪术散方。

蓬莪术（一两） 鳖甲（二两涂醋炙令黄去裙 ） 赤芍药（半两） 槟榔（一两） 肉桂（一两去皱皮）

枳壳（一两麸炒微黄去瓤） 当归（一两锉微炒） 干姜（半两炮裂锉） 京三棱（一两炮锉） 川大黄（一两锉碎微炒） 木香（一两） 柴胡（一两半去苗）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（《圣惠》）

又桃仁散（主治同），于本方去蓬莪术、芍药、枳壳、干姜、柴胡，加桃仁、枳实。

治食不消，成 癖，令人四肢干瘦，不欲饮食，槟榔丸方。

槟榔（一两半） 川大黄（二两锉碎微炒） 白术（三分） 枳壳（三分麸炒微黄去瓤） 木香（半两）

柴胡（一两去苗） 鳖甲（二两涂醋炙令黄去裙 ）

上件药捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每于食前，以暖酒下二十丸。（同上）（按∶此方水煎为佳。）又治 癖气，连心肋相引痛坚急，大黄散，于本方去槟榔、木香，加当归、生姜，水煎。

治癖结，两胁胀痛，大黄散方。

川大黄（一两锉碎微炒） 京三棱（一两微煨锉） 鳖甲（一两涂醋炙令黄去裙 ） 槟榔（一两）

木香（三分） 赤芍药（三分） 桃仁（一两汤浸去皮尖双仁麸炒微黄）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（同上）

治痞气当胃管，结聚如杯，积久不散，腹胁疼痛，体瘦成劳，不能饮食，宜服鳖甲丸方。

鳖甲（三两，去裙 以米醋一小盏，化 砂一两，用涂炙鳖甲，令醋尽为度。） 附子（一两炮裂去皮脐）

京三棱（一两微煨锉） 干漆（一两捣碎炒令烟尽） 木香（一两） 川大黄（二两锉碎醋拌炒令干） 吴茱萸（半两汤浸七遍焙干微炒）

上件药捣细罗为末，以醋煮面糊和溲，捣三二百杵，丸如梧桐子大，每日空心，温酒下二十丸。（同上）又治伏梁气，久积在心下，横大如臂，发歇疼痛， 砂丸，于本方去鳖甲、三棱、木香、吴茱萸，加桂心、汉椒、干姜、槟榔、砂（不夹石者细研，以酒醋各半升，熬如膏）。

治积滞气，消宿食，除心腹胀满，不思饮食，面色萎黄，脐腹疼痛，及丈夫元气，妇人血气，并皆治之，丁香丸方。

丁香（一两） 砂（二两研） 木香（二两） 桂心（二两） 附子（二两炮裂去皮脐） 干姜（二两炮裂锉） 川大黄（二两生捣罗为末） 青橘皮（二两汤浸去白瓤焙） 蓬莪术（二两微煨） 巴豆霜（三两） 牵牛子（四两生捣罗取末二两） 京三棱（三两酥浸七日煨锉） 干漆（二两捣碎炒令烟出） 猪牙皂荚（二两炙令烟尽）

香墨（二两）

上件药，除 砂、大黄、巴豆霜外，余者都捣为末，入牵牛子令匀，先取好酽醋一大碗，化 砂去滓，入于锅中，以慢火煎之，次下巴豆，搅令散，经两食久，次下大黄末，熬搅成稠膏，拌和诸药末，更入醋煮面糊，和令硬软得所，捣三五百杵，丸如绿豆大，每服以温酒或温水，下三丸至五丸。（同上）（按∶又有治症病大黄丸，其他如《圣济》治癖气木香 砂煎丸，《和剂》积气丸，《本事》砂丸，皆与此方一类，今不繁载，学人宜互酌。）

治一切气，及消宿食，朱砂丸方。

朱砂（三分细研） 木香（一分） 槟榔（一分） 丁香（一分） 乳香（一分细研） 阿魏（半分）

皂荚（一钱炙） 麝香（一钱细研） 肉豆蔻（一分去壳） 巴豆（二十粒去皮心以醋煮半日取出研令细）

上件药捣罗为末，都研令匀，以糯米糊和，捣三二百杵，丸如麻子大，每服不计时候，以生姜橘皮汤下三丸至五丸。（同上）

感应丸，治虚中积冷，气弱有伤，停积胃脘，不能传化。又治久病形羸，荏苒岁月，渐致虚弱，面黄肌瘦，饮食或进或退，大便或秘或泄，不拘久新积冷，并悉治之。大病不过三服，便见痊愈。此药温无毒，并不燥热，不损胃气，亦不吐泻，止是磨化积聚，消逐温冷，疗饮食所伤，快三焦滞气。旋丸如绿豆大，每服三五粒，量虚实加减，温水吞下，不拘时候。（节录）

新拣丁香（一两半） 南木香（二两半） 肉豆蔻（去粗皮，用滑皮） 仁子（二十枚） 巴豆（七十个，去皮心膜，研细，出尽油，如粉） 川干姜（炮裂一两） 杏仁（拣净者，去双仁者，一百四十个，去尖，汤浸一宿，去皮，别研极烂如膏。） 百草霜（用村庄家锅底上刮者，细研，秤二两。）

上七味，除巴豆粉、百草霜、杏仁三味外，余四味捣为细末，与前三味同拌，研令细，用好蜡匮和，先将蜡六两熔化作汁，以重绵滤去滓，更以好酒一升，于银石器内煮蜡熔，滚数沸倾出，候酒冷其蜡自浮于上，取蜡秤用。凡春夏修合，用清油一两，于铫内熬令沫散香熟，次下酒煮蜡四两，同化作汁，就锅内乘热拌和前项药末。秋冬修台，用清油一两半，同煎煮热作汁，和匮药末成剂，分作小铤子，以油单纸裹之，旋丸服饵。此高殿前家方也。（《和剂》）《本事》丁香、木香各半两，曰此用丁香、木香，皆少于《官局方》一两，盖欲速于去积。若常服或老幼怯弱之疾，尚当审之。（按∶《易简方》举此方以为巴豆不宜去油，施氏、卢氏则俱驳其说，盖此方本非峻利之剂，妙在缓缓磨积，宜以去油为善。）

卢氏异方感应丸，与《和剂方》大不同，但用修制须如法，分两最要匀停，止是暖化，不可偏胜。是药去积滞，不动脏腑，其功用妙处，在用蜡之多，切不可减。常服健脾进食，永无寒热泻痢之疾，盖消磨积滞以渐，自然无疾，遇酒食醉饱，尤宜多服，神效不可具述。

肉豆蔻（面裹煨） 木香（湿纸裹煨） 干姜（炮） 片子姜黄 百草霜（筛细） 丁香（怀干） 槟榔 青皮（汤浸去白炒） 荜澄茄（各一两） 乳香（三钱锉研） 杏仁（七十枚去皮尖研细根据巴豆法去油）

真黄蜡（十两） 巴豆（百粒，去皮研为粉，用纸数重裹捶，油透再易纸，去油尽成白霜为妙。）

上除巴豆粉、百草霜、杏仁、乳香外，余并为细末，却同前四味拌和研匀。先将上项黄蜡十两，于银石器内熔化作汁，用重绵滤去滓，以无灰好酒一升，于银石器内煮蜡熔，数滚取起，候冷其蜡自浮于酒上，去酒不用。

春夏修合，用清麻油一两，秋冬用油一两半，于大银器内熬令香熟，次下酒煮蜡，同化作汁，乘热拌和前项药末十分均匀了，候稍凝，分作剂子，用罐子盛之，半月后方可服。如服旋丸如萝卜子大，任意服之，二三十丸加至五十丸无碍。此药以蜡多虽难圆，然丸子愈细，其功愈博，临睡须常服之。若欲治病，不拘时候。（《和剂》）

阿魏丸，治脾胃怯弱，食肉食面，或食生果，停滞中焦，不能克化，致胀满腹痛，呕恶不食，或利或秘。

阿魏（酒浸化） 官桂（不见火） 蓬术（炮） 麦 （炒） 神曲（炒） 青皮（去白） 萝卜子（炒）

白术（各半两） 百草霜（三钱） 巴豆（去壳油三七个） 干姜（炮半两）

上为末和匀，用薄糊丸如绿豆大，每服二十丸，不拘时，姜汤送下。面伤，用面汤送下。生果伤，用麝香汤下。（《得效》）

新制阴阳攻积丸，治五积六聚，七 八瘕， 癖虫血痰食，不问阴阳皆效。

吴茱萸（泡） 干姜（炒） 官桂（去皮） 川乌头（炮各一两） 黄连（炒） 半夏（洗） 橘红 茯苓 槟榔 浓朴（炒） 枳实（炒） 菖蒲（忌铁） 玄胡索（炒） 人参（去芦） 沉香 琥珀（另研） 桔梗（各八钱） 巴霜（另研五钱）

上为细末，皂角六两，煎汁泛为丸，如绿豆大，每服八分，渐加一钱五分，生姜汤送下。襄阳郡守于鉴如，在白下时，每酒后腹痛，渐至坚硬，得食辄痛。余诊之曰∶脉浮大而长，脾有大积矣。然两尺按之软，不可峻攻。令服四君子汤七日，投以自制攻积丸三钱，但微下，更以四钱服之，下积十余次，皆黑而韧者。察其形不倦，又进四钱，于是腹大痛而所下甚多。服四君子汤十日，又进丸药四钱，去积三次，又进二钱，而积下遂至六七碗许，脉大而虚，按至关部豁如矣。乃以补中益气调补，一月全愈。（《必读》）《医通》无槟榔、橘红、浓朴、枳实、菖蒲、桔梗，曰∶此方出士材先生《必读》。先生向寓郭园，曾以此方授之郭妪，云是乔三余所定。其方酒曲糊丸，较之皂角汁稍平，妙用全在与脾胃药间服。予曾效用此方，每以六君去术倍苓，加肉桂、当归，米饮糊丸。或朝服增损六君，夕用阴阳攻积。或服攻积一日，六君二三日，随人强弱而施。但初服未尝不应，积势向衰，即当停服，所谓衰其大半而止，专力补脾可也。

阿魏化痞散，痞癖皆缘内伤过度，气血横逆，结聚而生。初起腹中觉有小块，举动牵引作疼，久则渐大成形，甚者翕翕内动，斯时必气血衰弱，饮食减少。内服阿魏消痞散，外贴乾坤一气膏，祛邪养正气，攻补自全安。

川芎 当归 白术 赤茯苓 红花 阿魏 鳖甲尖（酥炙研各一钱） 大黄（酒炒八钱） 荞麦面（一两微炒）

上共为末，每服三钱，空心好酒一茶钟，调稀服，三日后，腹痛便出脓血为验，忌生冷荤腥等件。（《外科正宗》）（乾坤一气膏今不录）《医通》治疟痞寒热及 瘕，虚人禁用。

化痞丹，治积块专攻之剂。

大黄（四两，米醋浸一七，日晒夜露一七。） 木鳖子（去油一两） 穿山甲（去炒二两） 香附米（童便浸炒一两） 桃仁（去皮研一两） 红花（三钱生） 青黛（五分）

上末，将大黄醋煮成糊为丸，如豆大，每服五十丸，茅根、葛根煎汤送下，忌花椒、胡椒、煎炙、糯米等物。（《回春》）

酒积治方 （按∶食积、血积等治方，排列各类，但此证与茶积，其方或有难相隶，仍别立之类，从变例也。）酒症丸，冶酒癖，引饮唾涎，头痛背倦，小便赤数。

白茯苓 木猪苓（各半两） 神曲 白丁香 大麦 干葛 葛花（各一两生用）

上八味，以神曲末二两半，滴水调成糊，拌和前末，丸如梧桐子大，放一宿，用陈粟米同炒药丸，每丸子有窍出香熟为度，每服五十丸，不以时下。（《鸡峰》）

酒积丸，治酒癖不消，心腹胀闷，噫酢吞酸，哕逆不食，胁肋刺痛。

神曲（炒） 麦 （各一钱炒） 砂（一字别研） 白面（四两） 巴豆〔六十两，取霜〕 黄连（一字）

上件为细末，沸汤和丸，如梧桐子大，每服三丸，嚼煨生姜，温酒下，食后。（《杨氏》）《济生续方》曲丸（主治同），于本方去 砂、白面二味，黄连半两，巴豆三粒，去壳同炒，令转色，去巴豆不用（余药各一两），每服五十丸。

茶积治方 （宜参《蛔虫》门）磨积丸，治茶积，饮食减少，面黄腹痛。

陈仓米（半斤，用巴豆七粒去壳，同米炒令赤色，去巴豆不用。）

青皮（去瓤炒） 陈橘红（各二两）

右为末，好醋搜和为丸，如豌豆大，每服二十丸，食后，用淡姜汤下。（《得效》）

治茶癖。

石膏 黄芩 升麻上为末，沙糖水调服。（《丹溪》）

好食茶叶成癖，面黄少力者，用椒红二两，茶叶一两为末，飞罗面炒香，打糊为丸，茶清送下三十丸。又方苦草二两，加茶叶一两。如好食米谷土炭纸布之类，即以其物加入，并用其物煮汤送下。（《医通》）（按∶《胜金方》治好食生茶，用椒末不限多少，以糊丸如梧子大，茶下十丸。见《本草》。）

外治法 肘后熨症方。

灶中黄土（一升） 生葫（一升）

上二味，先捣葫熟，内土复捣，以好苦酒浇令 ，先以涂布一面，仍 病上，又涂布上，干复易之，取令消止。（《外台》）《千金》有桂。（按∶今本《肘后》与《千金》同。）

治症结病（原更载瓜病，今省），以椒熨之方。

取一新盆子受一斗者，盆底钻一百二十孔，孔上着椒三合，上着一重纸，纸上着冷灰一升，灰上着热灰半升，上着刚炭火一斤，经一食顷，盆底热彻，当病上。初安毡一重，即安火盆，火盆大热，以渐更加一重，若火更热不可忍，加至三重暂歇，一口冷冻饮料，还上火，消二分许即停，经三日勿着，及至七日，决得顿瘥，然后食美食自补。（《千金》）

熨气法

大艾（打熟，砂石铫内炒，滴少醋令香，炒极热。）

上以二三绢袋袋药，更替乘热搭腹上印熨。一法只炒食盐，炒极热，按熨痛处，亦效。（《澹寮》）

贴脐饼子，治虚中积滞，腹胀痞痛，大小便不通。

穿山甲（炮燥） 五灵脂 巴豆（去皮） 大蒜（去皮各三钱）

上为细末，同研如泥，作饼子，如当三钱大，绵裹一饼，安脐中，着物系定，觉药热行宣取效。（《施丸端效方》）

灸法 凡坚硬之积，必在肠胃之外，募原之间，原非药力所能猝至，宜用阿魏膏、琥珀膏或水红花膏、三圣膏之类以攻其外（此诸膏今省），再用长桑君针法以攻其内。然此坚顽之积，非用火攻，终难消散，故莫妙于灸。余在燕都，尝治愈痞块在左胁者数人，则皆以灸法收攻也。长桑君针积块 瘕法。先于块上针之，甚者又于块首一针，块尾一针讫，以艾灸之立愈。（按∶此法亦出《纲目》引桑，又曰∶又三里炎之。）一法曰∶凡灸痞者，须灸痞根，无不有效。其法在脊背十三椎下，当脊中，点墨记之，此非灸穴，却于墨之两旁，各开三寸半，以指揣摸，觉微有动脉，即点穴灸之，大约穴与脐平，多灸左边，或左右俱灸，此即痞根也。或患左灸右，患右灸左，亦效。灸穴法，中脘、期门、章门、脾 、三焦 、通谷，此诸痞所宜灸者。积痞在上者，宜灸上脘、中脘、期门、章门之类；积块在下者，宜灸天枢、章门、肾 、气海、关元、中极、水道之类。凡灸之法，宜先上而后下。脐腹之壮，用宜稍大，皆先灸七壮或十四壮，以后渐次增加，愈多愈妙。以上诸穴，皆能治痞，宜择而用之。然犹有不可按穴者，如痞之最坚处，或头或尾，或突或动处，但察其脉络所由者，皆当按其处而通灸之。火力所到，则其坚聚之气，自然以渐解散，有神化之妙也。第灸痞之法，非一次便能必效，务须或彼或此，择其要者，至再至三，连次陆续灸之，无有不愈者。（《景岳》）

长安酒肆一人，年十七未冠，患痞块，径大四五寸许，腹亦胀大。予为灸脾 、肝 、章门、中脘、三里，半月全消。（《程星海医案》）

调摄法 医为病所困，首惟阴虚之难补，久积之难除。玉山自倒，阴虚之谓也。养虎遗患，久积之谓也。呜呼！人之罹此二者，须节欲以养性，内观以养神，澹泊自如，从容自得，然后委之于医。不然，虽刘张李诸子复生，亦不能为我保也。（《心法附余》）

平补之外，更能断浓味，节色欲，戒暴怒，正思虑，庶乎万全。（《入门》）

不澄其源，而欲其流之清；不加其薪，而欲其汤之沸；不断浓味，而欲其积之可消，此不可得之数也。（《医津一筏》）

服药，最忌浓味发气之物。（《简明医彀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满
  • 当前页：积聚
  • 下一页：寒疝
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《杂病广要》
  2. 积聚《医述》
  3. 积聚《张氏医通》
  4. 积聚《医学入门》
  5. 积聚《证治准绳·类方》
  6. 积聚《幼幼新书》
  7. 积聚《证治准绳·女科》
  8. 积聚《女科秘旨》
  9. 积聚《证治准绳·女科》
  10. 积聚《重订灵兰要览》
  11. 积聚《证治准绳·杂病》
  12. 积聚《中医词典》
  13. 积聚《寿世保元》
  14. 积聚《景岳全书》
  15. 积聚《普济方·针灸》
  16. 积聚《圣济总录》
  17. 积聚《临证指南医案》
  18. 积聚《医理真传》
  19. 积聚《医碥》
  20. 积聚《医学集成》
  21. 积聚《医碥》
  22. 积精《中医词典》
  23. 积聚《医学正传》
  24. 积筋《中医词典》
  25. 积聚《张聿青医案》
  26. 积结泻《中医词典》
  27. 积聚《古今医鉴》
  28. 积瘕《华佗神方》
  29. 积聚《济阴纲目》
  30. 积极治疗《病理生理学》
  31. 积聚《济阴纲目》


寒疝_《杂病广要》_中医内科_【岐黄之术】

寒疝

寒疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝，寒实之病也，其或挟热者，即系证之变。治之之法，主在温散，然亦有姑从于权而必须调停者。仲景之例，固不外于温，乌头二方及当归 生姜羊肉汤，俱其正治，而有缓急之别。如柴胡 桂枝汤，特其权法也。至金元以降，则往往执其变而遗其常，泥其权而失其正，论说颇涉纷拿。此编于异同之言，或有不得芟除者，要在读者弃瑕取瑜尔。

名义 疝，腹痛也。（《说文》）

心痛曰疝，疝，诜也，气诜诜然上而痛也。阴肿曰 ，气下 也；又曰疝，亦言诜也，诜诜引小腹急痛也。（《释名》）

疝，腹中气疾，上下引也。（《急就章》颜师古注）

病因阴寒 诸疝者，阴气积于内，复为寒气所加，使荣卫不调，血气虚弱，故风冷入其腹内而成疝也。

寒疝者，阴气积于内则卫气不行，卫气不行则寒气盛也。故令恶寒不欲食，手足厥冷，绕脐痛，自汗出，遇寒即发，故云寒疝也。疝者痛也（此句据《外台》补），此由阴气积于内，寒气结搏而不散，腑脏虚弱，故风邪冷气与正气相击，则腹痛里急，故云寒疝腹痛也。夫寒疝心痛，阴气积结所生也。阴气不散则寒气盛，寒气盛则痛上下无常处，冷气上冲于心，故令心痛也。（《病源论》）

疝者，寒气结积之所为也。（《素问次注》）

病因肾虚 肾主纳气，人之气海系焉。肾虚而为风寒所乘，为暑湿所袭，为喜怒忧恐所伤，而水结不散，又与气搏，是以群邪聚于其中，曰疝，曰奔豚，曰小肠气，曰膀胱气，皆是物也。（《直指》）（宜参次款《医学管见》文。）

病属肝兼湿热说并斥非 诸疝皆归肝经，其奈庸流归之小肠脬囊。夫膀胱水府，专司渗泄，小肠水道，专主通流，肾为少阴，总统二水。人之小溲，自胃入小肠，渗入膀胱。膀胱者，脬囊也，气化则水出茎端，此常道也。及其为疝，乃属足厥阴肝经，盖环阴器而上入小腹者，足厥阴肝经也。夫肝肾皆属于下，与冲任督相附。

然《灵枢经》言足厥阴肝经病，则有遗溺癃闭狐疝，主肾与膀胱小肠三经，则不言疝，是受疝之处，乃肝之部分也。（此下原更引《素·灵》及《铜人》论疝本肝经之理，文繁不录。）且夫遗溺闭癃，阴痿脬痹，精滑白淫，皆男子之疝也，不可妄归之肾冷。血涸不月，月罢腰膝上热，足 嗌干癃闭，少腹有块，或定或移，前阴突出，后阴痔核，皆女子之疝也，但女子不谓之疝而谓之瘕。若年少而得之，不计男子妇人皆无子，故隐蔽委曲之事，了不干脬肾小肠之事，乃足厥阴肝经之职也。奈俗方止言脬肾小肠，殊不言肝木一句，惑人甚矣。（《儒门事亲》）

疝病未有不本于肝者。盖任为阴脉之海，其脉同足厥阴并行腹里，而五脏之疝，其脉曰搏急曰滑。夫搏急是肝脉，滑则为病风，风气通于肝，故任脉诸脏虽皆有疝，莫不连合肝经，所谓有形如瓜，有声如蛙，或上于腹，或下于囊者，方可谓之疝病；其不与肝相干者，则不得谓之疝矣。至论疝病之因，有主寒者，有主湿热者，有火从寒化者，要之疝病不离寒湿热三者之邪。寒则急，热则纵，湿则肿，而尤必以寒气为之主。其有热者，寒邪郁热于内，非热能病疝，亦非热能变寒也，故曰热为寒郁则可，热从寒化则不可。（《金匮翼》）（按∶说系错综子和及《格致余论》文，稍加删润。又《医统》曰∶大抵不过寒湿热之邪气，分三因尽之矣。其说不免粗略，仍不录。）

医经论疝，皆以为寒湿之证；丹溪独谓由内有郁热所致，内无郁热，外虽感寒湿之气，亦不病疝。其论甚辩，然实非也。盖此证多由于肾之元精内虚所致。元精内虚，寒湿之气乘虚而入，有所结滞，阻碍真气，故相攻而作痛；元精内实，则虽有寒湿之气，不能侵入，故不作痛，此亦疝病之标本也，郁热之有无何与焉，丹溪之说误矣。世医皆以疝为肾病，或以为小肠气，则心之府也。张子和独据《灵枢经》，谓疝为肝经病，无关于肾。予复谓疝病由于肾之内虚，无乃蹈世医之陋乎。曰∶子和之论深矣，然世医之论，则亦未为失也。盖手厥阴命门与足厥阴肝经同主元精，而发用在肾之后窍，故古经谓右肾为命门，实为肾之后窍，而非右肾也。多欲之人，肾之施泄无度，故元精内虚，邪乘虚而入，乃发为疝病，其证少腹与睾丸诸筋相引而痛。子和以元精属肝，诸筋亦属肝，故谓疝为肝经之病；而不知元精之虚，由肾之施泄无度所致，筋虽属肝，而肾实为宗筋之会，况少腹在下，亦属肾部。医家相传，谓疝为肾病，盖自有所见，而未可非也。至名为小肠气，则亦以其在下部故云。治疝之药，则须用“热因寒用”之法，更加解结之药可也。（《医学管见》）

疝气之病，有寒证，亦有热证。然必因先受寒湿，或犯生冷，以致邪聚阴分，此其肇端之始，则未有不因寒湿而致然者。及其病郁既久，则郁而成热者有之；或以阳脏之人，火因邪聚，而湿热相资者亦有之。故在《内经》言疝，则寒热皆有所论。如曰病在少腹，腹痛不得大小便，病名曰疝，得之寒。曰阴亦盛而脉胀不通，故曰 癃疝也。曰肝痹得之寒湿，与疝同法。曰太阳太阴阳明之胜复，皆有疝气。是皆言疝之寒也。又如曰脾风传肾，名曰疝瘕，少腹冤热而痛，出白，一名曰蛊。曰足厥阴之筋病，阴器不用，伤于寒则阴缩入，伤于热则纵挺不收。是皆言疝之热也。此《内经》之言寒言热，未尝偏废者如此。

观丹溪曰∶自素问而下，皆以为寒。盖寒主收引，经络得寒，则引而不行，所以作痛者。然亦有踢冰涉水，终身不病此者，无热在内故也。大抵此证，始于湿热在经，郁而至久，又得寒气外束，不得疏散，所以作痛。若只作寒论，恐未为备。（按∶此出《格致余论》）此丹溪之论如此，故其治多从火，而倍用山栀、黄柏之属，余则不能无言也。观《内经》之言疝者如前，原非只作寒论，第言寒者较多于热，亦是疝家之正理，不可易也。

矧疝以寒邪入经，所以为痛，及其久也，方为郁热。使其始不受寒，何由致疝，此寒为本而热为标也。若谓始于湿热在经，又得邪气外束，所以作痛，则反以热为本而寒为标矣，岂其然乎。至若踢冰涉水，终身不病者，此虽有贵贱之分，久暂之异，然必以阳气内实而寒不能犯者有之。若谓无热在内，故寒自不入，又岂其然乎。

此致病之因，有不得不辨也。是以《内经》之论，凡至切至当者，胡可弗遵；后世之谈，其多凿多偏者，安庸尽信。（《景岳》）

所因不一 凡治疝之法，当察所由。此虽以受寒受湿，因而成疝；然或以色欲，或以劳损，或以郁怒，或以饮食酒湿之后，不知戒慎，致受寒邪，则以阴求阴，流结于冲任血气之海而下归阴分，遂成诸疝。故其为病，则有遇寒而发者；有郁久成热，遇热而发者；有郁则气逆，遇郁怒而发者；有湿因寒滞，遇湿而发者；有疲极则伤筋，遇劳苦而发者；有虚邪在少阴厥阴，遇色欲而发者；有饮食之湿在阳明太阴，遇酒酪而发者。至其久也，则正气陷而不举，邪气留而不去，而为 为疝，难于愈矣。故治此者，必当因其所因，辨而治之，则无不随手可愈。若茫然混然，徒执一偏之见而至老不寤者，即与之谈，终无益也。（《景岳》）

脉候 寸口之中云云，内结者，病疝瘕也。脉细小紧急，病速进，在中，寒为疝瘕积聚，腹中刺痛。（《脉经》）

尺寸脉俱牢（一作芤），直上直下，此为冲脉，胸中有寒疝也。脉来中央坚实，径至关者，冲脉也，动苦少腹痛，上抢心，有瘕疝，绝孕，遗矢溺，胁支满烦也。（同上）

诊妇人疝瘕积聚，脉弦急者生，虚弱小者死。（同上）

脉沉细而滑者，曰疝瘕。紧急而滑者，曰疝瘕。（《病源论》）

疝气者。气聚而大。外仍敛束。故脉则见弦急。而症则多胀痛也。弦敛急直。气不鼓畅。主诸疝胀。疝则未有不痛胀者。若弦急而牢。见积聚之有根。亦征元本之壮实。脉证两宜。故曰生。若但急而弱。急则邪盛。弱则正衰。更非积聚在里者之所宜。故曰死。（《续焰》）（按∶丹溪有挟虚者。其脉沉紧豁大之说。见于后。）

证治诸说 疝者，痛也。或少腹痛，不得大小便；或手足厥冷，绕脐痛，自汗出；或冷气逆上抢心腹，令心痛；或里急而腹痛，此诸候非一，故云诸疝也。（《病源论》）

疝之为病，随脏气虚实，感伤外邪，寒泣风散，暑郁湿着，绞刺击搏，无有定处，仓卒之际，痛不堪忍。

世人称为横弦竖弦，膀胱小肠气，贼风入腹等，名义不同，证状则一．寒则温之，风则散之，暑则利之，湿则燥之，各有成法。（《三因》）

其候不特外肾小腹作痛，或攻刺于腰胁，或游走于背膂，或冷气抢心，心下痛满，或手足厥冷，痛绕脐旁，或胁之左右如杯，或脐之上下如臂，或腹中累累如桃李，或胃脘间覆大如盘，有壮热恶寒者，有洒淅寒热者，有不得大小便者，有里急而下泄者，有自汗出者，有不欲食者，其于阴间，则卵有大小伸缩而上下不常，囊有肿胀急痛而发歇无定，挟冷触怒，则块物逼上囊根或攻腹胁，时和心平，则块物自循 系归入囊中。凡此皆谓之肾气，治法纲领，风则散之，寒则温之，暑则解其热，湿则渗其水，七情所发，调其心气，水与气搏，行其小便，其间以主治肾气之剂参之，固定则也。然总治之法，大要以流行疏利为先，毋曰肾虚得病，不敢疏泄，盖肾为邪气所干，若非逐去，病何由愈（按∶此说本于《本事》，彼说见后）。傥或姑息畏虚，妄以刚剂兜住，使大小腑秘而不通，邪气入腹冲心，危殆必矣。虽然，肾气发作，固以肾虚得之；然虚中有冷，虚中有热，又有冷热不调，尤当详审。冷者，胁边及外肾清冷而小便多，遇寒即发是也。热者，内挟暑气，或积酒毒，或服暖药于前，外肾与小肠俱热，肛门间粪后亦热，小便数而涩，遇热则甚是也。冷热不调者，小腹外肾乍冷乍热，大便小便或秘或利。用药温凉，当随证而权度之，但所谓流行疏导，常常运斡于其中矣。其大小便流利之后，或更有牵刺引疼，或微气游注于肌肤之间，此则肾虚血虚，气不还元，当加润养，人参、当归、川芎、芍药、桑螵蛸、葫芦巴辈，又不可无。（《直指》）

疝气之甚者，睾丸连小腹急痛也。有痛在睾丸者，有痛在五枢穴边者，皆足厥阴之经也。或有形，或无形，或有声，或无声，有形如瓜，有声如蛙（云云）。又有挟虚而发者，当以参、术为用，而以疏导药佐之，诊其脉有甚沉紧而大豁无力者是也，其痛亦轻，惟觉重坠牵引耳。（《格致余论》）（按∶《纲目》曰∶盖疏导药，即桃仁、山楂、枳实、栀仁、茱萸、川楝、玄胡索、丁香、木香之类，以佐参、术之类是也。又《汇补》甚沉紧作不甚沉紧，参、术下补桂、附，且曰∶若泛用克伐，必变攻胃冲心而死。）

诸疝痛处，用手按之大痛者，为实也；按之不定者，属虚。（《丹溪》）（此凑合《纲目》及《心法》）

气因寒聚为疝，血因寒聚为瘕，即是疝气，今谓之横弦竖弦，绕脐走注，小腹 痛，宜蟠葱散，吞下茱萸内消丸，或盐酒调异功散。不问何证，皆可用生料五苓散，加炒 香半钱或一钱。服药未效，大痛攻刺不已，阴缩手足厥冷，宜香附子，仍炒盐乘热用绢裹，熨脐下。若大小腑不甚通者，五苓散加桂，下青木香丸。初发，或头疼身热，或憎寒壮热，并宜参苏饮加木香。有逆上攻心，下不觉痛，而见心疼者，宜以生韭捣取自然汁，和五苓散为丸， 香汤下。（《要诀》）（按∶《易简方》曰∶疝气初发，必先憎寒壮热，甚者呕逆恶心，每用参苏饮云云。此戴氏所本。）

初发，或头疼身热，或憎寒壮热，重者逆上攻心，疼痛呕吐，手足冷，脉沉急。必先以祛散寒邪，兼佐疏肝消疝之剂，使病气伏而病易退也。若按以子和所立攻下之法，只恐病未除而先虚元气，其不为倾败者鲜矣，学人宜致思焉。（《统旨》）

寒疝最能作痛，多因触冒寒邪，或犯生冷所致，凡喜暖畏寒，脉弦细，鼻尖手足多冷，大小便无热之类皆是也。热疝大能作痛，凡火邪聚于阴分而为痛者，必有热证热脉，或大便秘结，或小水热闭不通，或为胀为满而烦热喜冷者是也。又有肾本不虚，而肝经湿热火旺，茎中作痛，筋急缩，或痛或痒或肿，或挺纵不收，白物如精，随溺而下者，此筋疝也，宜龙胆泻旺汤主之。湿疝多为重坠胀满，然亦有痛者，宜以前寒热证参而治之。有不痛而久坠不愈者，是即 疝之属，单宜治湿理气。疝病遇酒而发者，多因湿热，当先去其湿。血结少腹间者，是为血疝，但察其非气非食，小腹硬而有形，大便秘结而黑，小水利者，必血积、血疝之属。疝遇色欲而发者，是必阴虚之属。疝久者必多虚证，或以元气本虚而偶患者亦有虚证，或不耐劳苦而微劳即发者亦有虚证，当以脉证辨之。凡治虚疝，当察其虚在阴分，或在阳分。若虚中挟滞者，加以疏导之药，如川楝、茴香、枳实、山楂、栀子之属，酌其宜而佐用之。（《景岳》）

大抵疝之为证，受热则缓纵不收，受寒则牵引作痛，受湿则肿胀累垂，虚者亦然。三者之间，分其孰多孰少而为施治。在血分者不移，在气分者多动。往往有左丸偏胀而移于右丸者，亦有右丸偏胀而移于左丸者，皆是气分之病。若积年痛发，不胀大而不能动移者，方是血分之病。屡发屡更其处者，当是厥阴风木为患。肿极而不甚痛者，当是太阴湿土为患。又上引者，宜用桂枝、吴萸、茴香等辛热治之。下坠者。宜用川楝、黄柏、苍术、香附苦燥治之。又痛处热而不欲人按者，湿热也。痛处寒而喜人按摩者，寒积也。以此明辨，万无差误矣。（《医通》）

七疝 七疝者，厥疝、 疝、寒疝、气疝、盘疝、 疝、野狼疝，此名七疝也。厥逆心痛足寒，诸饮食吐不下，名曰厥疝也。腹中气乍满，心下尽痛，气积如臂，名曰症疝也。寒饮食，即胁下腹中尽痛，名曰寒疝也。腹中乍满乍减而痛，名曰气疝也。腹中痛在脐旁，名曰盘疝也。腹中脐下有积聚，名曰 疝也。小腹与阴相引而痛，大便难，名曰野狼疝也。凡七疝，皆由血气虚弱，饮食寒温不调之所生。（《病源论》）（按∶又有五疝候∶一曰石疝，二曰血疝，三曰阴疝，四曰妒疝，五曰气疝。而不说其证状，仍不揭出。）

暴心腹厥逆，不得气息，痛达背膂，名曰尸疝。心下坚痛，不可手迫，名曰石疝。脐下坚痛，得寒冷食辄剧，名曰寒疝。胁下坚痛，大如手，痛时出见，若不痛不见，名曰盘疝。脐下结痛，女人月事不时，名曰血疝。

少腹胀满，引膀胱急痛，名曰脉疝。（《外台》引文仲小器七疝丸主治。）

疝气病者，凡小腹睾丸为肿为痛，止作无时者皆是也。但疝证不一，如《内经》所谓狐疝者，以其出入不常也。有言 疝者，以其顽肿不仁也。有冲疝者，以其自少腹上冲而痛也。有厥疝者，以结气在阴而气逆为疝也。有疝瘕者，以少腹冤热而痛，出白，一名曰蛊也。有六经风疝者，如《四时刺逆从论》所言者是也。有小肠疝者，如《邪气脏腑病形篇》所言者是也。凡此七者，总皆疝之为义。（《景岳》）

七疝之名，《内经》已有冲疝、厥疝、狐疝、 疝、 疝、卒疝、疝瘕之别，而巢氏又立厥、 、寒、气、盘、 、野狼七名，子和又立寒、水、筋、血、气、狐、 七症，皆与《内经》不同。巢氏怪而不经，已无足论。

即子和之所谓水疝，亦即经之 疝，血疝即经之 疝，气疝即经之厥疝，筋疝即经之疝瘕，子和特更立名目，以欺世盗名，虽为近代所宗，然学人当以《内经》为主也。（《病机汇论》）（按∶子和七疝，大抵皆 之属，且、 同字非别证，沈氏此说未为当，姑存之。子和说见次门。）

冲疝 疝者痛也，由阴气积于内，寒气不散，上冲于心，故使心痛，谓之心疝也。其痛也，或如锥刀所刺，或阴阴而疼，或四肢逆冷，或唇口变青，皆其候也。（《病源论》）（按∶心疝出《脉要精微论》，而此证即为《骨空论》冲疝，仍标以其称。）

冲疝者，气上冲心下，二便不通，乃寒湿之邪，固结于内，郁积为热，加以客寒触之而发，天台乌药散，加铁锈水调服，甚则禹攻散加炮姜、枳实、青皮下之。冲疝岁久不除，渐成冲心疝气，证与蛊胀无异，误用攻伐，胀必转剧，惟辛温健运，庶为合宜，然亦取效良难，至于调理，尤宜详慎。每见食填中脘，浊阴之气上逆，顷刻告变，业尝见之，此与冲心香港脚不殊也。（《医通》）

疝久成积 诸脏腑受邪，初未能为积聚，邪气留滞不去，乃成积聚。其为病也，或左右胁下如覆杯，或脐上下如臂，或胃脘间覆大如盘，羸瘦少气，或洒淅寒热，四肢不收，饮食不为肌肤，或累累如桃李，或腹满呕泄，寒即痛，故云寒疝积聚也。（《病源论》）

凡疝久则成积，盘附脐之上下左右，为 为瘕，作痛不已，或变 癖，或发奔豚。（《证治汇补》）

呕吐 逆气长嘘，中脘停酸，燥闷扰扰，甚而至于呕吐，最为恶候。何则？天一生水，肾实主之。宗筋聚于阴器，惟借阳明以养之。今脾土不济，肾水上乘，必为酸汁，必为涎饮，荏苒超时，遂成暴吐。医家制剂之始，皆知肾经恶燥，如苍术、白术、良姜之类，诚不敢发用耳。及其呕吐大作，姜、术辈用之而罔顾。若犹未也，则吴茱萸、荜茇刚燥等剂又加多焉，虽附子亦用之而救急矣。病势至此，脾土未强，肾水已为之涸，肾水既涸，脾土又为之焦，往往阴阳不升降，荣卫不流行，大小二便关隔涩闭，而肾汁胃汁皆自其口出也。如此者大抵不救，临病须当识证，预与病家言之。（《直指》）

久则遂成暴吐，甚则角弓反张，切牙战汗，冷汗流不止者，难治。（《入门》）（宜参后治不可以虚骤补条《微义》文。）

疫邪夹疝 戴麟郊曰∶疫邪夹疝，其肾囊小腹引痛，全是疝证，当照辨气色神脉舌苔法辨之，一有疫邪，不必治疝，但治疫而疝自消。若根据常治疝法，用吴萸、桂、附、茴香诸燥品，轻者变为囊痈，重者变为呃逆哕逆，昏沉而莫救矣。（《瘟疫汇编》）

妇人 疝之为病，不独男子有之，而妇人亦有之。经曰∶有积气在腹中，有厥气，名曰厥疝，女子同法。

又曰∶厥阴所谓 疝，妇人少腹肿也。至若冲疝、疝瘕之属，亦皆男妇之所同病者。然惟睾丸之病，独在男子，而他则均当详察也，观张子和曰云云（子和说出前疝属肝说），此说诚非谬也。然今人但言男子之疝，而全不知妇人之疝，殊失之矣。（《景岳》）

戴人且谓妇人亦有疝气，凡血涸不月，少腹有块等症皆是，要不离乎肝经为病。盖肝者藏血主筋，而其气暴，且善攻冲也。（《金匮翼》）

治宜通宜温 疝气作痛，宜通不宜塞，宜温不宜寒。通谓泻其实，不泻其虚；塞谓补其虚，不补其实。

实者邪气也，虚者正气也。若正气虚极，则先温而后泻；若邪气盛极，则先泻而后补。温者必兼于气，泻者必兼于寒。寒则入于经而导其邪，温则疏其气，养其正也。（《奇效》）

治不可以虚骤补 顷在徽城日，歙尉宋荀甫，膀胱气作，疼不可忍，医者以刚剂与之，疼愈甚，小便不通三日矣，脐下虚胀，心闷。予因候之，见其面赤黑，脉洪大。予曰∶投热药太过，阴阳痞塞，气不得通，为之奈何？宋尉尚手持四神丹数粒，云医者谓痛不止，更服之。予曰∶若服此定毙，后无悔。渠恳求治。予适有五苓散一两许，分三服，易其名，用连须葱一茎，茴香一撮，盐一钱，水一盏半，煎七分，令接续三服，中夜下小便如墨汁者一二升，脐下宽得睡，翌日诊之，脉已平矣，续用 砂丸与之，数日瘥。大抵此疾，因虚得之，不可以虚而骤用补药。经云∶邪之所凑，其气必虚。留而不去，其病则实。故必先涤所蓄之邪，然后补之，是以诸方多借巴豆气者，盖谓此也。（《本事》）

小肠气、膀胱奔豚、疝气等疾，皆因肾气虚弱，膀胱久冷，风湿乘之，伤于肾经，气滞不散，小腹刺痛，肾经偏吊，未可骤服补药，先用疏导发散。（《和剂指南》）

疝病虽始为因虚而得，必邪实迫痛而未下，故当先泻而后补也。至有虚甚迫痛，上为吐逆，或下有遗精者，此邪实正虚之甚矣，此欲不补可乎。但恐补之则无益，泻之则正气转陷，幸而获生者鲜矣。（《微义》）

治不宜寒凉 治此之法，固不可必其为寒，又不可必其为热。但治初受之邪，必当以温经散寒、行气除湿为主，切不可早用寒凉，致留邪气，则遗害非浅。及其久也，则有始终以寒者，有因寒郁热者，有元阳受伤而虚陷日甚者，但当察其形气病气，因病制方。若果有热证热脉，显然外见者，方可治以寒凉。如无热证可据，而竟云大抵疝由湿热，则无者生之，有者甚之矣。此习俗之通弊，有不可不鉴也。（《景岳》）

治当兼用气药 治疝必先治气，故病名亦曰疝气，非无谓也。盖寒有寒气，热有热气，湿有湿气，逆有逆气，气在阳分，则有气中之气，气在阴分，则有血中之气。凡气实者必须破气，气虚者必须补气，故治疝者，必于诸证之中，俱当兼用气药。（《景岳》）

温散方法（兼滋补）温法有二∶外入之寒，温必兼散；内生之寒，温必以补。子和论疝，多从劳内得之，然并不立补法。愚谓寒从外入者，其病多实；寒从内生者，其病多虚。设不能辨而概与散法，难免虚虚之咎矣。

余采当归羊肉等方，以补子和之未备，且遵仲景之旧法也。（《金匮翼》）

疝因阴邪凑肾，寒气上攻，小腹结块，下坠睾丸，坚紧如石，得暖渐消，得寒愈胀，其气并入前后腰脐各道筋中，上攻入胃，则大呕大吐，战栗畏寒，此下焦地气上冲，宜以参、附、姜、桂大剂，非寻常郁热比也。（《汇补》）

《短剧》解急蜀椒汤，主寒疝气，心痛如刺，绕脐腹中尽痛，白汗出，欲绝方。

蜀椒（二百枚汗） 附子（一枚炮） 粳米（半升） 干姜（半两） 半夏（十二枚洗） 大枣（二十枚）

甘草（一两炙）

上七味切，以水七升，煮取三升，澄清热服一升。不瘥，更服一升。数用疗心腹痛，困急欲死，解结逐寒，上下痛良。忌猪羊肉、饧、海藻、菘菜。《肘后》、《古今录验》、《范汪方》无甘草，余同。（《外台》）

《圣惠》本方加桂心、生姜。

疝气发作，当再于附子建中汤煎时，加蜜一箸头许，名蜜附子汤。（《易简》）（按∶上文曰∶建中汤，加附子三分，名附子建中汤。）

治寒疝来去，每发绞痛方。牡蛎、甘草、桂各二两，水五升，煮取一升半，再服。（《肘后》）

半夏汤，治心脾痛，及小肠奔豚等痛患。

吴茱萸（去枝并目） 半夏（汤洗切片） 肉桂（去皮等分）

上 咀三钱重，水一大盏半，生姜十片，同煎八分，去滓热服。（《事证方后集》）

吴茱萸加附子汤。

吴茱萸 生姜（各三钱） 人参（一钱） 大枣（二枚） 附子（二钱）

水煎凉服。寒疝腰痛，牵引睾丸，屈而不伸，尺内脉来沉迟者，此方主之。（《医方考》）

生料五积散，膀胱小肠气痛，加茱萸半钱，盐少许。（《易简》）（《得效》更加茴香。）治醉饱后色欲不节，触伤小腹，致成疝气，其疝自小腹痛连腰胯下，心头吊痛，额上汗出，根据本方加玄胡索。（《济世全书》）

羌活 附子汤，治感寒表证悉具而寒厥疝痛者，宜与此表里兼调。（《医级》）（系羌活、附子、木香、茴香、干姜加盐煎，详见《哕》门，宜考。）

沉香散，治寒疝，小腹坚满，攻作不定，时发疼痛，肾虚受邪肿胀，及脏寒气弱，脐常痛。

沉香 附子（各一两） 川楝子（一两半）

上为细末，每服一钱半，水一盏半，生姜三片，枣一个，盐少许，煎至七分，空心服。（《鸡峰》）

玄附汤，治七疝，心腹冷痛，肠鸣气走，身寒自汗，大腑滑泄。

玄胡索（炒去皮） 附子（炮去皮脐各一两） 木香（不见火半两）

上 咀，每服四钱，水一盏半，生姜七片，煎至七分，去滓温服，不拘时候。（《济生》）

神应散，治诸疝，心腹绞痛不可忍。

玄胡索 胡椒（等分）

上为末，每服二大钱，酒半盏，水半盏，煎七分，食前温服。（《三因》）

当归四逆汤，治脐腹冷痛，相引腰胯而痛。（按∶治验曰∶先灸中庭穴。）

当归尾（七分） 附子（炮） 官桂 茴香（炒） 柴胡（各五分） 芍药（四分） 茯苓 玄胡索 川楝子（各三分酒煮） 泽泻（二分）

上十味 咀，作一服，水二盏半，煎至一盏，去滓温服，空心食前，数服而愈。（《宝鉴》按∶方后曰∶泽泻咸平，茯苓甘平，去膀胱中留垢。）

沉香桂附丸，退阴助阳，除脏腑积冷，心腹疼痛，及疗七疝，痛引小腹不可忍，腰屈不能伸，喜热熨稍缓方。（节录）

沉香 附子（炮去皮脐） 川乌（炮去皮脐切作小块） 干姜（炮） 良姜（炒） 茴香（炒） 官桂 吴茱萸（各一两汤浸去苦）

上为末，醋糊丸，如梧桐子大，每服五十丸至七八十丸，热米饮汤送下，温酒吞下亦得，空心食前，日二服。忌冷物。（《宝鉴》）

治疝气神方，其病甚至气上冲，如有物筑塞心脏欲死，手足冷者，二三服除根。

硫黄（不拘多少铫中熔化即投水中出毒研细） 荔枝核（为末炒焦黄色） 陈皮上三味各等分为末，饭丸如梧桐子大，每服四五丸，酒下，其痛立止。自已觉疼甚不能支持，略用六丸，再不可多也。（《医学集成》）

（参《正传》录）《医统》名硫黄丸。《皆效方》名玉环笑来丹。（《本草纲目》引。）

奔豚丸。

川楝子（煨去肉一两） 茯苓 橘核（盐酒炒各一两五钱） 肉桂（三钱） 附子（炮） 吴茱萸（汤泡七次各五钱） 荔枝子（煨八钱） 小茴香 木香（各七钱）

熬砂糖为丸，每服二钱，淡盐汤下。若有热者，去附桂。（《心悟》）（按∶此本《众妙方》回春丸，今去白术、山楂、枳实，加川楝、桂、附、木香，以砂糖代炼蜜。又据彼方，每服二钱，服字恐丸字讹。）

暖肝煎，治肝肾阴寒，小腹疼痛，疝气等证。

当归（二三钱） 枸杞（三钱） 茯苓（二钱） 小茴香（二钱） 肉桂（一二钱） 乌药（二钱）

沉香（一钱或木香亦可）

水一钟半，加生姜三五片，煎七分，食远温服。如寒甚者，加吴茱萸、干姜。再甚者，加附子。（《景岳》）

八味丸，治劳疝，房劳伤精，损气气陷，但天寒时举作多而且甚，天暖举作少而且轻，本方加川楝肉、巴戟天，以鹿角胶为丸。（《医经会元》）

胡桃散，治小肠气。

胡桃肉（汤浸去皮） 破故纸（炒） 大枣（煮去皮核）

上件各等分，为细末，每服二钱，温酒调下，食前。（《杨氏》）

养正丹，治奔豚气痛，呕吐身冷，调气散下。（《直指》）

通气方法 气聚则塞，气散则通，是痛之休作，由气之聚散也，故曰治疝必先治气。（《金匮翼》）

治育肠气，小腹连阴疼痛， 香散方。

香子（一两） 苦楝子（一两炒微黄） 槟榔（一两） 木香（半两） 青橘皮（半两汤浸去白瓤焙）

上件药捣，细罗为散，每服二钱，以水一中盏，入生姜半分，煎至五分，和滓不计时候热服。（《圣惠》）《杨氏》茴香散，于本方去槟榔，加京三棱、蓬莪术、甘草、当归。

治育肠气疼痛，宜服沉香散方。

沉香（半两） 胡芦巴（半两） 肉豆蔻（半两去壳） 槟榔（三分） 木香（三分） 桂心（半两）

香子（半两）

上件药捣，细罗为散，每服不计时候，以温酒调下二钱。（《圣惠》）

聚香饮子，治七情所伤，遂成七疝，心腹胀痛，引腰胁连背，不可 仰。

檀香 木香 乳香 沉香 丁香（并不见火） 藿香叶（各一两） 玄胡索（炒去皮） 片子姜黄（洗）

川乌（炮去皮尖） 桔梗（去芦锉炒） 桂心（不见火） 甘草（炙各半两）

上 咀，每服四钱，水一盏半，生姜七片，枣一枚，煎至七分，去滓温服，不拘时候。（《济生》）（按∶此《和剂》匀气散变方。）

金铃散，治疝气腹痛，投诸药后，愈而复作。

金铃子肉（六钱） 三棱（炮锉） 莪术（醋煮锉） 青皮（去白） 陈皮（去白各二钱半） 赤茯苓（去皮）

茴香（各半两） 南木香（二钱） 甘草（四钱炙） 槟榔 枳壳 钩藤（和钩各三钱）

上除木香、槟榔不过火，余十味锉焙，仍同木香、槟榔为末，每服半钱至一钱，仍用炒茴香煎无灰酒，空心调服。不饮酒者，煎炒茴香汤调下。（《活幼心书》）

立效散，食积者用。

青皮（一钱二分醋炒） 小茴香（盐水炒一钱） 山楂（一钱五分醋炒） 枳实（麸炒） 苍术（米泔浸一宿炒） 香附 吴茱萸 山栀（炒黑） 川楝肉（各一钱）

水二钟，姜三片，煎八分，食前服。（《统旨》）又川楝散，治诸疝定痛如神，于本方去枳实，加橘核、玄胡索。

乌苓通气汤，治一切疝气，无问远近、寒热、风湿、寒气。

乌药 当归 芍药 糖球 香附 陈皮（各一钱） 茯苓 白术 槟榔 玄胡 泽泻（各五分） 木香 甘草（各三分）

上剂，姜三片，水煎服。如恶寒脉沉细，加吴茱萸。（《回春》）（按∶此方本出《入门》，名乌附通气汤，有猪苓，无槟榔、玄胡，曰痛甚，加槟榔、玄胡索。）

和血诸方 治小肠气，断弓弦方。

五灵脂 蒲黄（等分）

上二物，先用酽醋一合，熬药成膏，以水一小盏，煎至六七分，热呷，此又名失笑散，疗妇人血气尤验。（《苏沈》）《直指》加玄胡索，各等分。

牡丹丸，治寒疝，心腹刺痛，休作无时，及治妇人月病，血刺疼痛。

川乌头（炮令焦黑去皮尖） 牡丹皮（四两） 桂心（五两） 桃仁（炒去皮尖五两别研）

上末，炼蜜丸，梧子大，每服五十丸，温酒下，妇人醋汤下。（《三因》）（按∶此牡丹五等散变方，彼见《 病》中。）

桃仁 当归汤，瘀血者。

桃仁（去皮尖二钱） 当归尾（酒洗） 玄胡索（各一钱半） 川芎 生地黄 赤芍药（炒） 吴茱萸 青皮（醋炒各一钱） 牡丹皮（八分）

水二钟，姜三片，煎八分，食前服。（《统旨》）

寒热兼行方法 疝气有寒束于外，郁热在内，攻刺急痛者，法必寒热兼行，如仓卒散之类，丹溪云用之无有不效，盖川乌头治外束之寒，山栀仁治内郁之热也。（《金匮翼》）（按∶丹溪说出《格致余论》。）

柴胡 桂枝汤，治肾气冷热不调证。（《直指》）

治小肠气，仓卒散。

山栀子（四十九枚烧半过） 附子（一枚炮）

上每服二钱，酒一小盏，煎至七分（馆本八分），入盐一捻，温服。脾肾气挛急，极痛不可屈伸，腹中冷，重如石，痛不可忍，白汗如泻，手足冰冷，久不瘥，卧欲死者，服此药一剂，忽如失去，甚者两服瘥。予自得效，亦屡以治人皆验。（苏沈）（按∶又治胸痹，栀子汤，亦此二味，宜参。）《宣明论》蒺藜汤，治阴疝，牵引小腹痛，诸厥疝即阴疝也，嗜欲劳痛，不可忍之，于本方加蒺藜，水煎服。

玄胡索苦楝汤，治脐下冷撮痛，阴冷大寒。

肉桂（三分） 附子（三分） 熟地黄（一钱） 甘草梢（炙半钱） 苦楝子 玄胡索（各二分） 黄柏（一分为引用）

上都作一服，水四盏，煎至一盏，稍热服，食前。（《试效方》）（按∶此本出《妇人》门，今从《纲目》拈于斯。）

十味苍柏散，治疝作痛。

苍术（盐炒） 香附（盐炒） 黄柏（酒炒为君） 青皮 玄胡索 益智 桃仁（为臣） 茴香（佐）

附子（盐炒） 甘草（为使）

上为末，作汤，服后一痛过，更不再作矣。（《丹溪》）（按原无方名，今从《入门》标之。）

荡实急治方法 文仲疗卒得诸疝，少腹及阴中相引绞痛，白汗出欲死。（原此有沙参捣筛酒服方，不录。）若不瘥，服诸利丸下之，走马汤亦佳。此名寒疝，亦名阴疝。（《外台》）

赤岸朱同道，年四十岁，八月望，雨后得凉，半夜后腹痛甚，汗如雨，两脚蹈破壁，痛在少腹，手不可近，六脉弦而细实，重取如循刀刃责责然。问之，云六月大热时，于深潭浴水，病或起于此。与大承气汤，大便微利，痛遂顿止。至次日酉时，其痛复作，痛在小腹，坚硬手不可近。又与大承气加桂两服，研桃仁同煎，大便下紫黑血升余而痛顿止。至次日酉时，痛复作如初，脉虽稍减，而责责然犹在。与大承气汤加附子两帖，研桃仁同煎，下大便五行，得黑紫血如破絮者二升许，痛遂顿止，一夜得睡。次日酉时，痛复如初，询知小腹和软，痛在脐腹间下，脉亦和，似若无病，但呻吟如旧。询知乃食萝卜菜苗羹两顿，与小建中汤一帖而愈。（《纲目》引《丹溪》）（按∶汪石山有小承气汤加桃仁按，其意相似，仍不录。）

愚谓子和七疝之治，虽各有不同，然无非用下，则不能无偏。故刘宗浓徐用诚，皆疑而议之，亦谓其太过耳，非谓尽不可用也。再观丹溪之法，则曰治疝大不宜下，是又相左之甚矣。余因考子和治案，如治蔡参军，因坐湿地，疝痛不堪，用导水丸下之而愈。又治一人，因疟渴过饮浆水，病疝，医进姜附，为燥热所壅，以致阴囊重坠，大如升斗，乃先以导水丸，后用猪肤散，大下之而愈。又治一人病卒疝，赤肿大痛，数日不止，诸药如石投水，遂以导水丸，次以通经散，大下之而愈。若此类者，岂皆不可下乎。故但宜酌其虚实缓急，如或为邪热所闭，或以少年暴疾，或以肿硬赤痛之极者，则如导水丸、三花神 丸、禹功散之类，皆所当用。盖邪盛而急，势不可当，又非行气利水等剂所能及者，则不得不攻。此子和之法，亦自有必不可废者，是不可不察也。（《景岳》）

导水丸。

大黄（二两） 黄芩（二两） 滑石（四两） 黑牵牛（四两另取头末用）

上为细末，滴水丸梧桐子大，每服五十丸，或加至百丸，临卧温水下。（《三法六门》）

禹功散。

黑牵牛头末（四两） 茴香（一两炒） 或加木香（一两）

上为细末，以生姜自然汁调一二钱，临卧服。（同上）

通经散。

陈皮（去白） 当归（各一两） 甘遂（以面包，不令透水，煮百余翻）

取出，用冷水浸过，去面焙干。

上为细末，每服三钱，温汤调下，临卧服。（同上）

荡实缓治诸方 治小肠气，下元闭塞不通，川楝散。

川楝子（一两和皮破为四片） 巴豆（一两并壳捣令碎）

上同和匀，入铫内炒令紫色，取出去巴豆，只取川楝子净刷为末，每服一钱，先炒茴香令香，秤一钱，用酒一盏冲，更煎三五沸去滓，调川楝子末，连进二服，得下泄立瘥。此方同治远年内外 疮方，于建安军人吴美得之。（苏沈）（宜考前“治不可以虚骤补”条。）《经验方》治丈夫本脏气伤，膀胱连小肠等气，金铃子一百个，温汤浸过，去皮，巴豆二百个，捶微破，麸二升。同于铜铛内炒，金铃子赤熟为度，放冷取出，去核为末，每服三钱，非时热酒、醋汤调并得。其麸、巴豆不用也。（《本草》）（《本事续集》名金莲散，曰∶古今一切名方，无如此方奇特有效。）《圣济》治小肠受邪，控睾上而不下，疼痛，楝实散，于本方加甘草、青盐。《幼幼》赵氏家传，治大人小儿诸疝偏气方，于本方加丁香、青橘皮。《直指》金铃散，治膀胱小肠气，外肾肿痛，于本方加木香（用舶上茴香）、连根葱白煎。

《叶氏》金铃子丸，治膀胱小肠肾经疝气攻作，脐腹撮痛不可忍者，于本方加破故纸、胡卢巴为末，面糊丸，如梧子大，每服三十丸，细嚼炒胡桃仁三个，热葱盐酒送下。《示儿仙方》借性丸，于本方去茴香，金铃子末为丸，每服十丸，服以得利下不妨。（金铃子巴豆各四十九个）

天台乌药散，治小肠疝气，牵引脐腹疼痛。

乌药 木香 茴香（炒） 良姜（炒） 青皮（去白五钱） 槟榔（锉二个） 川楝（十个） 巴豆（十四个，微打破，同川楝实用麸炒，候麸黑色，去麸、巴不用，只用川楝。）

上为末，每服一钱，温酒调下。痛甚者，炒生姜热酒调下亦得。（《宝鉴》）（《按∶此方系《圣惠》 香散，合《本事》金莲散，加乌药、良姜者。）

麝香丸，治心腹冷疼，男子小肠气。

麝香（一钱别研） 胡椒（一两） 木香 巴豆（四钱去皮心研） 全蝎（四钱去毒微炒）

上件为细末，汤浸蒸饼丸，如绿豆大，每服三丸。心腹痛，煨姜汤下。小肠气，腹胁攻痛，茴香汤下。（《杨氏》）《尊生书》曰∶此方无麝香，即神保丸，凡膀胱气、胁下痛最难治，此药主之。（神保丸见《胁痛》）

金铃丸，治小肠气，一服立愈。

牵牛子（炒） 青皮（去白） 良姜（各等分） 川楝子 舶上 茴香（各半两） 玄胡索（四两）

上为细末，生姜自然汁煮面糊丸，如梧桐子大，朱砂为衣，每服三十丸，烧绵为灰浸酒下，不计时候。（别本《中藏经》）《神效名方》荡疝丹，于本方去良姜、玄胡索，加破故纸、陈皮、广术、木香，用好酒打面糊为丸。《本事续集》立效散，于本方去良姜、玄胡素，加川芎、桃仁为细末，每服二钱，无灰酒一盏，煎至八分盏，温服。《杨氏》橘核散，治寒湿腰痛，小肠气，壮筋骨，暖下元，于本方去青皮、良姜，加五灵脂、破故纸、庵 草、橘核、棠球子，为细末，每服二钱，热酒调下，不拘时候。

气宝丸，治一切气滞，心胸痞满，及酒食所伤，脾胃积滞，膀胱疝气，攻注腰脚。

茴香（炒秤二两） 陈橘红（一两） 木香（一分） 黑牵牛（四两，以吴茱萸二两慢火同炒，候茱萸焦取出，不用茱萸，只用牵牛头末一两。）

上件为细末拌匀，炼蜜为丸，如梧桐子大，每服二十丸至三十丸，生姜汤下，更看虚实加减，食前服。小肠气痛，盐汤下。（《杨氏》）

复元通气散，治小肠气，肾痈便毒，腰疼气刺，腿膝生疮。

玄胡索（擦去皮） 陈皮（去白） 白牵牛（炒取末） 甘草（炙各一两） 南木香（不见火一两半）

茴香（舶上者炒） 穿山甲（锉蛤粉炒去粉各二两）

上为细末，每服一大钱，热酒调，病在上食后服，病在下食前服。不饮酒人，煎南木香汤调下。（《和剂》）

治育肠气发歇，疼痛不可忍方。

砂（二两，研为末，以醋煎调，涂于多年铜杓子面上，用新盆盖七日，刮取绿细研。） 槟榔（一两）

木香（一两） 没药（半两） 香子（一两）

上件药捣，细罗为末，入 砂研令匀，以糯米饭和丸，如绿豆大，每服不计时候，以热生姜酒下七丸。（《圣惠》）

又方阿魏（一两） 砂（一两用酒一大盏与阿魏同熬如膏） 木香（三分） 苦楝子（一两炒微黄） 附子（一两炮裂去皮脐）

上件药捣罗为末，入 砂膏和丸，如梧桐子大，每服不计时候，以热生姜酒下十丸。（同上）森立夫治阴痛不可忍，于本方去阿魏、木香。（《万安方》引）

利水方法 水湿同气也，然水汪洋而湿淹濡，故水可逐而湿宜渗，水成形而湿化气，故水无阳而湿有热，子和水疝、 疝所由分也，学人辨诸。（《金匮翼》）

五苓散，治撮聚疝气，连根葱白二寸，灯心十茎，盐炒茴香一撮，川楝子三个去核，煎汤调下，大效。（《得效》）（宜参前证治诸说及“治不可以虚骤补”条。）

加减柴苓汤，治诸疝，此和肝肾顺气消疝治湿之剂。

柴胡 半夏 茯苓 甘草 白术 泽泻 猪苓 山楂 山栀（炒） 荔枝核（各等分）

上咀片，水二钟，姜三片，煎至八分，空心服。（《准绳》）

夺命丹，治远年近日小肠疝气，偏坠搐疼，脐下撮痛，以致闷乱，及外肾肿硬，日渐滋长，阴间湿痒，抓成疮，悉治之。

吴茱萸（一斤，去枝梗，四两酒浸，四两酢浸，四两汤浸，四两童子小便浸，各一宿，同焙干。） 泽泻（二两去灰土）

上为细末，酒煮面糊丸，如梧桐子大，每服五十丸，空心食前盐汤或酒下，神妙不可具述。冯仲柔云∶顷年某仓使家传，因令局中合卖。绍熙壬子冬，余亲曾得效，时苦奔豚，寒气攻冲，小腹引痛四日，只一服，脏腑微动，痛若失去遂安。一方名星斗丸，汤浸者用盐水浸，泽泻用四两，切作粗片，酒浸一宿。（《是斋》）

外治诸方 《集验》疗肾冷及疼，疝气滞，后灌方。

盐花（一大合） 浆水（半大升）

上二味和暖，灌下部，少间即下脓，日一度，再灌之即止。（《外台》）

疝气，以吴茱萸为末，每用一钱匕，酽醋调，纸花子摊贴脐下，三日一换。（《琐碎录》）

寒疝引急，痛连小腹，及睾丸偏缩者，以胡椒十余粒为细末，渗黑膏上烘热，贴阴囊，片时其痛即止。若睾丸偏缩者，贴偏小半边，盖缩即寒而坠则热也。（《医通》）

灸法 项关一男子，病卒疝暴痛不任，倒于街衢，人莫能动，呼予救之。予引经证之，邪气客于足厥阴之络，令人卒疝，故病阴丸痛也。予急泻大敦二穴，大痛立已。夫大敦穴者，乃足厥阴之二穴也。（《儒门事亲》）（治疝针灸，其说颇繁，今不具录。）

调摄法 患疝之人，每浴时，忍小便不去，入汤揉令腹中和畅，出浴就去小便，使所郁寒湿，乘热发泄。又有疝气入汤致逼升上者，此是证挟奔豚，是以畏也。（《原病集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：寒疝
  • 下一页：〔附〕病
<<< 返回本书目录
  1. 寒疝《杂病广要》
  2. 寒疝【中药主治】
  3. 寒疝《医宗金鉴》
  4. 寒疝【方剂主治】
  5. 寒疝《圣济总录》
  6. 寒疝不能食方《外台秘要》
  7. 寒疝《金匮悬解》
  8. 寒疝腹痛【中药主治】
  9. 寒疝《儿科萃精》
  10. 寒疝腹痛方《外台秘要》
  11. 寒涩《本草求真》
  12. 寒疝积聚《圣济总录》
  13. 寒热总括《医宗金鉴》
  14. 寒疝积聚方《外台秘要》
  15. 寒热总括《妇科心法要诀》
  16. 寒疝痛用导气汤《汤头歌诀》
  17. 寒热证治《医宗金鉴》
  18. 寒疝心腹痛《圣济总录》
  19. 寒热证治《妇科心法要诀》
  20. 寒疝心痛方《外台秘要》
  21. 寒热真假篇《景岳全书》
  22. 寒湿《温病条辨》
  23. 寒热真假辨《医学摘粹》
  24. 寒湿《温病条辨》
  25. 寒热杂说《黄帝内经太素》
  26. 寒湿《吴鞠通医案》
  27. 寒热虚实真假论《医学源流论》
  28. 寒湿痹痛【中药主治】
  29. 寒热虚实表里阴阳辨《医学心悟》
  30. 寒湿煎【方剂大全】
  1. 寒疝《杂病广要》
  2. 寒疝《医宗金鉴》
  3. 寒疝《明医指掌》
  4. 寒疝《中医词典》
  5. 寒疝《儿科萃精》
  6. 寒疝《圣济总录》
  7. 寒疝《奇效简便良方》
  8. 寒疝《中医名词词典》
  9. 寒疝《幼科心法要诀》
  10. 寒痧辨《痧胀玉衡》
  11. 寒疝不能食方四首《外台秘要》
  12. 寒痧《中医词典》
  13. 寒疝二《金匮悬解》
  14. 寒涩《本草求真》
  15. 寒疝腹痛方一十三首《外台秘要》
  16. 寒入血室《中医词典》
  17. 寒疝腹痛候《诸病源候论》
  18. 寒热总括《妇科心法要诀》
  19. 寒疝候《诸病源候论》
  20. 寒热总括《医宗金鉴》
  21. 寒疝积聚《圣济总录》
  22. 寒热注候《诸病源候论》
  23. 寒疝积聚方四首《外台秘要》
  24. 寒热证治《妇科心法要诀》
  25. 寒疝积聚候《诸病源候论》
  26. 寒热证治《医宗金鉴》
  27. 寒疝秘方《华佗神方》
  28. 寒热真假篇《景岳全书》
  29. 寒疝三《金匮悬解》
  30. 寒热真假辨《医学摘粹》
  31. 寒疝痛用导气汤《汤头歌诀》


病_《杂病广要》_中医内科_【岐黄之术】

〔附〕病

〔附〕病

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶ ，《玉篇》徒回切，下肿也。盖 即 之从 者，颓与 音义相同，非有差异。

源由 病之状，阴核肿大，有时小歇，歇时终大于常，劳冷阴雨便发，发则胀大，使人腰脊挛急，身体恶寒，骨节沉重，此病由于损肾也。足少阴之经，肾之脉也，其气下通于阴。阴，宗脉之所聚，积阴之气也。劳伤举重，伤于少阴之经，其气不冲于阴，气胀不通，故成 也。（《病源论》）（按∶ 字《医心方》引并作颓。又不冲《医心方》作下冲，是。通行本作不卫，亦通。）

虚劳阴疝肿缩候 疝者气痛也，众筋会于阴器，邪客于厥阴、少阴之经，与冷气相搏，则阴痛肿而挛缩。（同上）（按∶《外台》引无肿字。）

虚劳阴痛候 肾气虚损，为风邪所侵，气流入于肾经，与阴气相击，真邪交争，故令阴痛。但冷者惟痛，挟热则肿。（同上）

心火下降，则肾水不患其不温，真阳下行，则肾气不患其不和，温温其和，安有所谓木强者哉。惟夫嗜欲内戕，肾家虚惫，故阴阳不相交，水火不相济，而沉寒痼冷凝滞其间，胀大作疼，顽痹结硬，势所必至矣。（《直指》）

《黄帝针经》曰∶足厥阴之脉，环阴器，抵少腹，是动则病丈夫 疝。即阴疝也。嗜欲劳伤，肾水涸竭，无以滋荣肝气，故留滞内结，发为阴疝之病。世俗论阴疝者为肾余气，殊不知邪实又本于肝经也。治法宜泻邪气之实，补肝经之虚。（《圣济》）

，湿多。（《丹溪》）

囊缩之理 伤寒家囊卵缩，大热在内，宜承气汤急下之。与《经筋》说囊卵缩，大寒在外，亦是热在内，与伤寒家同。故再引平康之人以证之，冬天阳气在内，阴气在外，人亦应之，故寒在外则皮急，皮急则囊缩。

夏月阴气在内，阳气在外，人亦应之，故热在外则皮缓，皮缓则囊垂，此 疝之象也。（《微义》）

脉候 疝之病，尺脉紧而动，按之即虚。（《史载之方》）

有四种 《短剧方》云∶男颓有肠颓、卵胀、水颓、气 、四种。肠颓、卵胀，难瘥；气颓、水颓，针灸则易瘥也。（《医心》）（《千金》同）

疝者痛也，邪气聚于阴，致阴器肿大而痛者，阴疝也，一名 疝，其类有四，即肠 、卵胀、气 、水是也。世俗云疝气，亦云小肠气，或曰膀胱气。原其病本，缘肾气通于阴，与膀胱为表里，胞囊者膀胱之候，此二经不足，下焦受寒，皆能致阴卵肿大，或发疝痛，故通称曰阴疝。若寒湿之气有连于小肠者，即少腹控睾而痛，阴丸上下，谓之肠 。寒气客于经筋，足厥阴脉受邪，脉胀不通，邪结于睾卵，谓之卵胀。肾虚之人，因饮食不节，喜怒不时，津液内溢，下流于睾，寒气结聚不散，谓之气 。水气盛则津液内结，谓之水 。水、气 ，病生于标，故针灸可治，其病易愈。肠 、卵胀，病生于本，邪气入深，其治难瘥。（《圣济》）

夫阴 ，属肝系宗筋（按∶此以 为阴囊之名，深误），胃阳明养之。世多不识，谓之外肾，非特名义差错，亦使五内不分，其可不辨。古方虽出四证，但曰肠 、气 、水 、卵胀，殊不别其所因。如肠 则因房室过度，元脏虚冷，肠边HT 系不收，坠入 中，上下无定，谓之肠 ，属不内外因。病者久蓄忧思，恐怒兼并，随脏气下坠阴 ，肿胀急痛，名曰气 ，属内所因。病者久坐冷湿，湿气下袭，致阴肿胀，名曰水 ，属外所因。病者劳役无度，及跨马坐车，致卵核肿胀，或偏有大小，上下无常，名曰卵胀，亦属不内外因。有小儿生来便如此者，乃宿疾也。卵胀、肠 皆难治，气 、水 治之易愈。又寒疝下注，入于 中，名为狐疝，亦属病。世人因此并以 病为疝气，不审之甚。妇人阴门挺出，亦称 病，名义不分，有如此者。（《三因》）

凡 病，惟肠 无问贵贱多有之。有睡卧 系延入胁下者，有坠入囊中者，或遇疲劳及天色变动，逼上囊根，肿急胀痛，过于寒疝，得暖则下。其如卵胀，有作热生脓为痈溃烂者，比比有之。（同上）

阴 之证，其种有四。究其所因，皆是肾经虚寒，或为劳役所伤，或为风湿之气所侵，结而不散，久则肾虚惫而成此证。外肾肿胀者，偏有小大，或坚硬如石，或脐腹绞痛，甚则肤囊肿胀成疮，时出黄水，病而至此，未易治也。肠 亦然。惟气 、水 ，关元灸之可。（《大成》）

七疝 寒疝，其状囊冷，结硬如石，阴茎不举，或控睾丸而痛。得于坐卧湿地，或寒月涉水，或冒雨雪，或卧坐砖石，或风冷处使内过劳，宜以温剂下之，久而无子。水疝，其状肾囊肿痛，阴汗时出，或囊肿而状如水晶，或囊痒而搔出黄水，或少腹中按之作水声。得于饮水醉酒，使内过劳，汗出而遇风，寒湿之气聚于囊中，故水多，令人为卒疝。宜以逐水之剂下之，有漏针去水者，人多不得其法。筋疝，其状阴茎肿胀，或溃或脓，或痛而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精，随溲而下。得于房室劳伤，及邪术所使，宜以降心之剂下之。血疝，其状如黄瓜。在少腹两旁，横骨两端约中，俗云便痈。得于重感春夏大燠，劳于使内，气血流溢，渗入脬囊，留而不去，结成痈肿，脓少血多，宜以和血之剂下之。（《治法杂论》曰∶治以导水丸、桃仁承气汤或抵当汤投之，同瘀血法。聚而不散，可以大作剂料，大泻一二十行，次以玉烛散和血通经之类是也。）气疝，其状上连肾区，下及阴囊，或因号哭忿怒，则气郁之而胀，怒哭号罢则气散者是也。

有一治法，以针出气而愈者，然针有得失，宜以散气之药下之。或小儿亦有此疾，俗曰偏气，得于父已年老，或年少多病，阴痿精怯，强力入房，因而有子，胎中病也，此疝不治，惟筑宾一穴针之。狐疝，其状如瓦，卧则入小腹，行立则出小腹入囊中，狐则昼出穴而溺，夜则入穴而不溺，此病出入上下往来，正与狐相类也，亦与气疝大同小异，今人带钩钤是也，宜以逐气流经之药下之。 疝，其状阴囊肿缒，如升如斗，不痒不痛者是也。得之地气卑湿所生，故江淮之间，湫塘之处，多感此疾，宜以去湿之药下之。女子阴户突出，虽亦此类，乃热则不禁固也，不可便谓虚寒，而涩之燥之补之，本名曰瘕，宜以苦下之，以苦坚之。王冰云∶阳气下坠，阴气上争，上争则寒多，下坠则筋缓，故睾垂纵缓，因作 疝也。以上七疝，下去其病之后，可调则调，可补则补，各量病势，勿拘俗法，经所谓阴盛而腹胀不通者， 癃疝也，不可不下。（《儒门事亲》）（《纲目》曰∶在《疝图》虽七，然寒疝即疝之总名，水疝即 疝之属，气疝即狐疝之属，血疝即痈疖之属，惟筋疝罕见之，盖下疳疮之属也。《金匮翼》曰∶此皆痛在睾丸之疝也。按∶二说俱是，盖此寒疝犹是 之类，故并列于此。）

一种水疝，皮色光亮，无热。无红肿痛，有时内有聚水，宜用针从便处，引去水气则安。（《外科正宗》）

证治诸说 制剂之法，不可纯用燥热，当温散温利以逐其邪，邪气内消，荣卫流转，盎盎如寒谷回春，盖有不疾而速，不行而至者矣。外此又有一种升高坠下，外肾跌伤，惊气与败血交攻，亦有木强胀痛之证，治法大要则同，于中更为之消瘀。（《直指》）

胡新恩云∶曾于夏间，阴囊肿大，妨碍起居，医药未及，偶仆者持汤一杯至，谩饮之，似觉疾宽，呼问之，乃曰香薷汤也，遂再啜一盏，疾顿减。及夫医至，亦只用五苓散、青木香丸奏效。乃知夏月此疾作者，多由中虚及坐卧暑气而致也。（《澹寮》）

一核偏坠，或俱肿胀，或一核缩入小腹，痛不可忍，用手按捺，方得还旧，是为 气，宜蟠葱散，吞下茱萸内消丸。若痛入腹，逆上攻心，至成呕逆，先用盐酒下养正丹，次用生料五积散，加吴茱萸、 香、桃仁、延胡索各炒入半钱。有因登高颠伤外核，以致肿疼，或小便出血，或小便不通，宜五苓散和复元通气散服。有阴大如斗，诸药不能效者，宜当归四逆汤加生姜、茱萸，效。（《要诀》）

疝者，少腹控卵，肿急绞痛，《灵枢·刺节篇》所谓去爪是也，睾囊肿大，如斗如栲栳，甚者与身齐等，而不作痛，中藏秽液甚多，此湿邪也，最为难治，但觉微痛者可治，桂苓丸（系桂、苓二味）加苍术、浓朴、黄柏、川乌。

水疝（证与《事亲》同），五苓散，换苍术，加楝实、柏皮。木肾，则阴丸肿大作痛，顽痹结硬，皆嗜欲内戕，肾经虚惫，湿热凝滞其间，故顽痹结硬，肿大作痛，二妙散（系黄柏、苍术为散，姜汁调，温酒服）加肉桂、吴茱萸、半夏、枳实、生姜。荆芥穗一两，朴硝、萝卜各二两，葱七茎，煎汤淋洗。偏坠初起，香橘散（系茴香、 香、橘核、山楂肉）加穿山甲，或穿山甲、茴香二味为末，酒调下，干物压之。患久，药之不效，或一核缩入小腹，痛不可忍，用手按捺，方得还旧者，木香楝子散。外用牡蛎灰、良姜等分为末，唾津调涂肿大一边，须臾如火热，痛即安。（《医通》）

死证 卵 ，玉茎肿硬，引脐绞痛，甚则阴缩肢冷，囊上生疮成痈，二症出水不止者死。（《入门》）

类证 凡疝为患，小腹作疼，牵引肾子，多寒少热，好饮热汤。此症乃恼怒伤肝，阴虚湿热为患，其囊红肿发热，小便赤涩，内热口干，坠重作痛，此为囊痈之候。（《外科正宗》）

通气诸方 橘核丸，治四种 病，卵核肿胀，偏有大小，或坚硬如石，或引脐腹绞痛，甚则肤囊肿胀，或成疮毒，轻则时出黄水，甚则成痈溃烂。

橘核（炒） 海藻（洗） 昆布（洗） 海带（洗） 川楝子（取肉炒） 桃仁（麸炒各一两） 浓朴（去皮姜汁制炒） 木通 枳实（麸炒） 玄胡索（炒去皮） 桂心（不见火） 木香（不见火各半两）

上为细末，酒糊为丸，如梧桐子大，每服七十丸，空心温酒、盐汤任下。虚寒甚者，加炮川乌一两。坚胀久不消者，加 砂二钱，醋煮旋入。（《济生》）

香附散，治 胀。

香附子（不拘多少）

上为末，每用酒一盏，煎海藻一钱重，至半盏，先捞海藻嚼细，用所煎酒调香附末二钱服。（《三因》）

外肾赤肿，以金橘核，舶上茴香，等分炒香，碾为细末，空心酒调下，须多饮则药力易至。患处却以木鳖肉，研如泥，涂之立效。久患者，频用之。（《琐碎录》）

荔核散，治肾大如斗，不过二剂除根。

舶上茴香 青皮（全者） 荔枝核上等分锉散炒，出火毒为末，酒下二钱，日三服。（《得效》）

木香楝子散，治小肠疝气，膀胱偏坠，久患药不效者，服此药其效如神。（燕同知秘传）

川楝子（二十个为末，未碾前先用巴豆二十粒，同楝子炒黄赤色，去巴豆不用。） 萆 （半两） 石菖蒲（一两炒）

青木香（一两炒） 荔枝核（二十个炒）

上为细末，每服二钱重，入麝香少许，空心炒茴香盐酒下。（《瑞竹》）

行气香苏散，治偏坠气，初起疼痛，憎寒壮热。

根据本方（按∶此系香苏散加柴胡、乌药、川芎、羌活、枳壳、苍术、麻黄）加小茴香、木香、三棱、莪术、木通。（《医鉴》）

溃结诸方 《古今录验》牡丹五等散，疗 疝，阴卵偏大，有气上下胀大，行走肿大，服此良验方。

牡丹皮 防风 黄柏（炙） 桂心（各一分） 桃仁（二分去皮尖研）

上五味捣为散，以酒服一刀圭，二十日愈。少小 疝最良，小儿以乳汁和，如一大豆与之。（《外台》）《医心》∶《短剧方》牡丹五痔散（主治同），于本方去桃仁，加豉熬。

兼金丸，治热入膀胱，脐腹上下兼胁肋疼痛，便燥，欲饮水，按之痛者。

大黄（湿纸裹煨八钱） 硝石 桂心 甘草（炙各四两） 桃仁（四十个去皮尖）

上为末，蜜丸梧子大，米饮下五七丸至十丸。（《三因》）吉氏家传胜金丸，治小儿疝气偏坠方。

川楝子（去复选肉） 续随子肉（七十个去皮） 轻粉（一钱）

上为末，稀面糊为丸，每服七丸至十丸，葱白薄荷汤吞下。（《幼幼》）

三白散，治膀胱蕴热，风湿相乘，阴 肿胀。大小便不利。

白牵牛（略炒二两） 白术（半两） 桑白皮 陈皮 木通（各半两）

上为末，每服二钱，姜汤调下，空心服。初进一服未觉，再进。此药不损脏气，只导利留滞。疝方大率多用热药，此方惟壅热证宜服之。（《三因》）

解钳丸，治小肠气，及膀胱气，横弦竖弦，木肾偏坠，下部诸疝气痛。

木鳖子（二两净去油） 茴香（二两） 黑丑（二两） 半夏（二两） 补骨脂（二两）

酒糊丸，梧子大，空心服三十丸，炒姜盐灯心酒下，午后临睡各一服。（《赤水》）（按∶此方修制颇繁，今省不录。）

应痛丸，治败精恶物不去，结在阴囊成疝，疼痛不可忍。

阿魏（二两，醋和，用荞麦面作饼，浓三指，裹阿魏，慢火煨熟。） 槟榔（大者二个，刮作瓮子，满盛滴乳香，将刮下末，用荞麦面拌作饼子，慢火煨熟。）

上同研为末，入 砂末一钱，赤芍药末一两，同为面糊搜和，丸如梧子大，温酒、盐汤下十丸至二十丸，空心。（《三因》）

散痛诸方 治阴疝，撮痛不可忍者，应痛丸方。

韭子（炒） 芎上二味等分为末，炼蜜丸如梧桐子大，每服三十丸，空心温酒下。（《圣济》）

治小儿阴 ，日夜疼痛方。

皮（一个烧存性）

上一味研细，临卧热酒调下一钱匕。（同上）

外治诸方 （互见前）有人阴冷，渐渐冷气入阴囊，肿满恐死，日夜疼闷不得眠方。

取生椒择之令净，以布帛裹着丸囊，令浓半寸，须臾热气通，日再易之，取消瘥止。（《千金》）

治久坐卑湿，忽阴囊虚肿，气上筑，黑豆熨方。

上以米醋炒黑豆，青布袋盛，熨心腹，更以椒葱汤淋渫腰胯，浓衣盖下部，然后服诸方。（《圣济》）

淋洗法 治外肾偏硬如石，停留不散，及下部诸疾。

贯众 枳壳 本 杜仲 藿香 蛇床子 吴茱萸 官桂（各等分）

上为粗末，水三五碗，药末二两许，用绢裹煎十余沸，乘热随手淋洗，以药包洗小腹毕，以衣被裹片时，不得见风，甚妙。（《魏氏》）

调摄法 有人请问下部 气不通之方，彼时实许之矣，细思若非痛断浓味与房事，不可用药，惟促其寿。（《丹溪》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疝
  • 当前页：〔附〕病
  • 下一页：奔豚气
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《杂病广要》
  2. 病《医述》
  3. 病《证治准绳·幼科》
  4. 病《续名医类案》
  5. 病《寿世保元》
  6. 病《伤寒标本心法类萃》
  7. 病《普济方·针灸》
  8. 病《中医词典》
  9. 病《医学正传》
  10. 并月《中医词典》
  11. 病《万病回春》
  12. 并阴《中医词典》
  13. 病《外科心法要诀》
  14. 并言《喉科秘诀》
  15. 病《证治汇补》
  16. 并稸《中医词典》
  17. 病《急救广生集》
  18. 并苦《名医别录》
  19. 病《竹林女科证治》
  20. 并苦《证类本草》
  21. 病《明医指掌》
  22. 并苦《新修本草》
  23. 病（疒^贵）《中医词典》
  24. 并苦《千金翼方》
  25. 病、证并重的必要性《中医疾病预测》
  26. 并合《中医词典》
  27. 病〔虾〕《医宗金鉴》
  28. 并行《中医词典》
  29. 病案《中医诊断学》
  30. 并发症与后遗症《传染病》
  31. 病案的排列和保管《基础护理学》


奔豚气_《杂病广要》_中医内科_【岐黄之术】

奔豚气

奔豚气

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景所谓奔豚气，与《难经》肾积，其证不同，而如巢元方犹不免牵混，后世或以为疝气之名，要在学人分别之焉。盖其扩充仲景者，则寥寥罕闻尔。

源候 夫奔豚气者，肾之积气，起于惊恐忧思所生。若惊恐则伤神，心藏神也。忧思则伤志，肾藏志也。

神志伤动，气积于肾，而气下上游走，如豚之奔，故曰奔豚。其气乘心，若心中踊踊，如车所惊，如人所恐，五脏不定，食饮辄呕，气满胸中，狂痴不定，妄言妄见，此惊恐奔豚之状。若气满支心，心下闷乱，不欲闻人声，休作有时，乍瘥乍极，吸吸短气，手足厥逆，内烦结痛，温温欲呕，此忧思奔豚之状。诊其脉来触祝触祝者，病奔豚也。（《病源论》）（按∶若心中踊踊以下，《外台》引《短剧文》有少异，又车字作事字是，盖此段义不无疑，姑存之。）

治方 《肘后》疗卒厥逆上气，气支两胁，心下痛满，淹淹欲，绝此谓奔豚，病从卒惊怖忧迫得之，气从下上，上冲心胸，脐间筑筑发动有时，不疗杀人方。

甘草（二两炙） 人参（二两） 吴茱萸（一升） 生姜（一斤） 半夏（一升） 桂心（三两）

上六味切，以水一斗，煮取三升，分三服。此药须预蓄，得病便急合服之。（《千金方》桂五两，甘草三两。

张文仲同。）（《外台》）《千金》名奔气汤。（今本甘草二两）（按∶此系吴茱萸汤加减方。）

《广济》奔豚气在心，吸吸短气，不欲闻人语声，心下烦乱不安，发作有时，四肢烦疼，手足逆冷方。

李根白皮（八两） 半夏（七两洗） 干姜（四两） 茯苓（三两） 人参（二两） 甘草（二两炙）

附子（一两炮） 桂心（四两）

上八味切，以水一斗，煮取三升，绞去滓，分三服，别相去如人行六七里。（《外台》）《圣惠》治奔豚气，脐腹胀痛，翕翕短气，发作有时，四肢疼闷，甘李根散，于本方去茯苓、甘草，加吴茱萸、当归、槟榔。

《短剧》疗卒伤损，食下则觉胸中偏痛栗栗然，水浆下亦尔，问病与相应，急作此方。

生李根（一斤细锉之） 麦门冬（一斤去心） 人参（二两） 桂心（二两） 甘草（一两炙）

上五味 咀，以水一斗，煮取三升，分三服。范汪同。（《外台》）

《短剧》牡蛎奔豚汤，疗奔豚气，从少腹起憧胸，手足逆冷方。

牡蛎（三两熬） 桂心（八两） 李根白皮（一斤切） 甘草（三两炙）

上四味切，以水一斗七升，煮取李根白皮得七升，去滓内余药，再煮取三升，分服五合，日三夜再。（同上）

治奔豚气，上下冲走，闷乱面青，宜服此方。

甘李根皮（三两锉） 生姜（二两炒干） 吴茱萸（一两）

上件药捣，细罗为散，每服一钱，水一中盏，煎至六分，去滓热服。（《圣惠》）

又方。

槟榔（三枚捣罗为末） 生姜汁（半合）

上件药，以童子小便一大盏微过。入前药二味，搅令匀，分为三服，如人行五六里，进一服，须臾下利为效。（同上）（先教谕曰∶此《外台》治香港脚冲心方。又《千金》治胸腹背闭满，上气喘息，下气汤方，大腹槟榔二七枚，杏仁四七枚， 咀，以童子小便三升，煎取一升半，分再服。）《医林方》备急压气散，于本方加紫苏穗，水煎（不用童便）。

代赭石汤，治逆气上冲，奔遍息道，滞塞不通。

代赭石（打碎二两） 陈皮 桃仁（炒） 桂 吴茱萸（盐炒各半两）

上各锉碎，每服秤二两，水三大盏，生姜三分切，同煎至一盏，其下去滓，食前温服，一日一服。（《御药院方》）

牵牛丸（当作散），治气筑奔冲不可忍。

黑牵牛（半两纸箱内或银石器中炒黄色） 槟榔（一分锉）

上为末，每服一大钱，浓煎紫苏、生姜汤调下。（《卫生家宝》）（按∶此不必奔豚，姑附于兹。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕病
  • 当前页：奔豚气
  • 下一页：黄瘅
<<< 返回本书目录
  1. 奔豚气【疾病大全】
  2. 奔豚气【方剂主治】
  3. 奔豚气《杂病广要》
  4. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  5. 奔豚根原《四圣心源》
  6. 奔豚气病脉证并治《医宗金鉴》
  7. 奔豚茯苓汤【方剂大全】
  8. 奔豚气病脉证治《高注金匮要略》
  9. 奔豚动气《伤寒捷诀》
  10. 奔豚气病脉证治《金匮要略方论》
  11. 奔豚【中药主治】
  12. 奔豚气病脉证治《金匮要略心典》
  13. 奔豚《药症忌宜》
  14. 奔豚气病脉证治《金匮玉函经二注》
  15. 奔豚《伤寒括要》
  16. 奔豚气病脉证治《金匮玉函要略述义》
  17. 奔豚《灸法秘传》
  18. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  19. 奔豚《经方实验录》
  20. 奔豚述古《伤寒指掌》
  21. 奔豚《金匮悬解》
  22. 奔豚汤【方剂大全】
  23. 奔豚《扁鹊心书》
  24. 奔豚丸【方剂大全】
  25. 奔气汤【方剂大全】
  26. 奔豚饮【方剂大全】
  27. 奔气病证治《金匮要略浅注》
  28. 贲龟《本草纲目》完整版
  29. 奔马律心音【疾病症状】
  30. 贲门癌【疾病大全】
  1. 奔豚气《杂病广要》
  2. 奔豚气《医宗金鉴》
  3. 奔豚气病脉证并治《医宗金鉴》
  4. 奔豚气《中医词典》
  5. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  6. 奔豚其一《经方实验录》
  7. 奔豚气病脉证治《金匮要略方论》
  8. 奔豚其二（附列门人治验）《经方实验录》
  9. 奔豚气病脉证治《高注金匮要略》
  10. 奔豚根原《四圣心源》
  11. 奔豚气病脉证治《金匮玉函经二注》
  12. 奔豚二《金匮悬解》
  13. 奔豚气病脉证治《金匮要略心典》
  14. 奔豚动气《伤寒捷诀》
  15. 奔豚气病脉证治《金匮玉函要略述义》
  16. 奔豚病《备急千金要方》
  17. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  18. 奔豚《伤寒括要》
  19. 奔豚三《金匮悬解》
  20. 奔豚《灸法秘传》
  21. 奔豚述古《伤寒指掌》
  22. 奔豚《药症忌宜》
  23. 奔豚四《金匮悬解》
  24. 奔豚《扁鹊心书》
  25. 奔豚汤《圆运动的古中医学》
  26. 奔豚《金匮翼》
  27. 奔豚汤《金匮悬解》
  28. 奔豚《医学心悟》
  29. 奔豚汤《备急千金要方》
  30. 奔豚《医学摘粹》
  31. 奔豚汤《三因极一病证方论》


黄瘅_《杂病广要》_中医内科_【岐黄之术】

黄瘅

黄瘅

  • 上一页
  • 目录
  • 相关
  • 下一页

瘅之为言热也，或作疸，黄病必由热而成，故名黄胆。《肘后》以来，以黄胆、谷疸、酒疸、女劳疸、黄汗，称为五疸。

然黄胆实其总名，非有别证，黄汗仲景隶之水气，而后世无有发明，是以今并不取也。盖伤寒发黄，既摘其要，此编所举，多系内因病，而表湿证亦及之云。

病必因湿热 湿与热郁蒸于脾，面目肢体为之发黄，此即疸也。痘之名有五云云，五者虽不同，其为黄则一，自本自根，未有非热非湿而能致病者也。湿也热也，又岂无轻重之别乎。湿气胜，则如熏黄而晦；热气胜，则如橘黄而明。盖脾主肌肉，土色尚黄，湿热内蒸，或重或轻，不容 于外矣。（《直指》）

疸不用分其五，同是湿热，如 曲相似。（《丹溪》）

疸者，虽有酒、谷、黄汗、大饥、女劳五治之分，而《病源》所论不过湿热二字。古人云∶菽粟水火，不可一日而去焉。盖水火即人身腐熟水谷之气也，得其平谓之水火，失其宜谓之湿热。凡为之病，或因脾胃受伤，而中焦清气落陷，故使浊气浑然，以致湿热滋蔓，或饥中饮酒，或大渴饮泉，或汗出入水，或大醉当风，或劳伤汗出衣里冷，或因雨湿而闭塞，或过食油面湿热之物，或内热而房劳，或病后失于调理，湿热游于经络，气不荣行，渐积皮肤，身体面目俱黄，尿汗黄如柏。譬如造曲，用水拌面 之，不令气泄，黯成黄色。故人黄胆，亦是因湿热而成者也。（《诸证辨疑》）

黄胆之证，皆湿热所成。湿气不能发泄，则郁蒸而生热，热气不能宣畅，则固结而生湿，湿得热而益深，热因湿而愈炽，二者相助而相成，愈久而愈甚者也。然求其湿热之所由生，未有不由于大醉大饱，及醉饱后贪睡久卧，与努力行房而得者。或醉饱后入水洗浴，寒气敛束，密其腠理，汗不得出，以致湿热相感而成此病焉。外不得汗，内不得泻，熏熏濡染，流入皮肤，上达面目，下至足趺，中及手臂，前腹后背皆如涂金，小便赤如姜黄，犹之罨盐罨酱，因湿热而变其色也。（《丹台玉案》）

夫脾为胃行其津液者也，津液行则小便利，何黄之有。惟湿生乎热，热滋乎湿，湿热相生，遂成滞满。由是胃气潜衰，脾气孱弱，不能为胃行其津液，致上焦不行，故身不得汗，下脘不通，故复无小便，熏蒸日久，热气成黄。（《苍生司命》）

黄胆一证，古人多言为湿热，及有五疸之分者，皆未足以尽之。而不知黄之大要有四∶曰阳黄，曰阴黄，曰表邪发黄，曰胆黄也。知此四者，则黄胆之证无余义矣。丹溪曰∶疸不必分五种，同是湿热，如 曲相似。岂果皆如 曲，悉可谓之湿热耶，弗足凭也。（《景岳》）（按∶此说失当。盖黄胆或有不因湿热者，然其正证则必自湿热，《金匮》首条可征。至其别证，则有如寒湿发黄，有如女劳疸。今景岳以四证概之，而所谓阴黄，盖是虚黄，既非寒湿，又非女劳。更举胆黄者，是希有之证，而列为其一。然则其说，亦未足以尽之，仍姑拈于此，以辨其谬云。）

病由邪郁 巢氏黄病一论，未为该通，而诸家《伤寒论》中多从之。夫致黄之由非一，或误下，或火熏，皆能成黄，非止寒热谷气而已。大抵寒邪中人，久不能去，变为热毒。假春风发动，表为可出之时，既动则不可复回，而腠理不开，无由作汗而出，郁而在里，终不能散，淫邪泮衍，血脉传流。其毒之重者，遇血相搏不能胜，为之变结，或如豚肝，或如墨色，此为邪气所败之血也，无以泄其邪，则血枯而人死。其轻者鼓血而上，随衄可出，涩者因促滑气而下，随溺可去。既不能与血相搏，又不能开腠理而生汗，上不可出，下不可去，乃散于毛窍之际，已失所舍而无可定止，进退不能，郁为至黄之色，以待汗与溺而后通，此毒非不欲出也，犹人之行及门而无路也。医者疏通其道而指示之，不为汗则为溺，未有不去之理。然毒在腠理之内，与正气争持，正邪相窒，毛孔亦不可开，是以不能作汗，必从开窍利小便而出。此所以毒瓦斯在里不能出者，必成黄血二证，虽轻重上下不同，其理一也。有可汗而出者乎？曰∶脉浮甚者，其表必疏，可汗而出之也。（《伤寒补亡论》）

五疸之外，有时行瘴疟风寒暑湿等证疸不同。（《三因》）

脉候 （互见次条及瘀血发黄、生死诀等。）湿热相郁而疸即成，脉洪而大，不弦，却带软而长，宜利其小府。（《史载之方》）

疸脉缓大，顺；弦急而坚，逆。（《直指》）

五疸实热，脉必洪数，其或微涩，证属虚弱。（《崔氏脉诀》）

表里证总说 黄病者，一身尽疼，发热面色洞黄，七八日后，壮热在里有血，当下之，法如 肝状。

其人少腹内急，若其人眼睛涩疼，鼻骨疼，两膊及项强，腰背急，即是患黄。多大便涩，但令得小便快，即不虑死，不用大便多，多即心腹胀（《圣惠》作不用大便多涩，涩即心腹胀）不存（存《外台》作好，《圣惠》作安）。此由寒湿在表（《活人书》作在里），则热蓄于脾胃，腠理不开，瘀热与宿谷相搏，烦郁不得消，则大小便不通，故身体面目，皆变黄色。（《病源论》）

黄胆之病，此由酒食过度，腑脏不和，水谷相并，积于脾胃，复为风湿所搏，瘀结不散，热气郁蒸，故食已如饥，令身体面目及爪甲小便尽黄而欲安卧。若身体多赤黑多青皆见者，必寒热身疼，面色微黄，齿垢黄，爪甲上黄，黄胆也。（同上）（按∶面色微黄以下，本出《脉经》。）

风黄候 凡人先患风湿，复遇冷气相搏，则举身疼痛，发热而体黄也。（同上）

阳气伏，阴气盛，热毒加之，故但身面色黄，头痛而不发热，名为阴黄。（同上）（按∶此犹里热之证，仍列于此。）

色如熏黄，乃湿病也，一身尽痛。色如橘子黄，乃黄病也，一身不痛。干黄，燥也，小便自利，四肢不沉重，渴而引饮者，栀子柏皮汤。湿黄，脾也，小便不利，四肢沉重，似渴不欲饮者，大茵陈汤。若大便自利而黄者，茵陈 栀子 黄连三物汤。往来寒热，一身尽黄者，小柴胡加栀子。（《微义》引《难知》）

其为症有三∶一者栀子柏皮汤，二者麻黄连翘赤小豆汤，皆治身黄，小便利而身不疼者，海藏所谓干黄是也。

三者桂枝 附子汤去桂加白术汤，皆治身黄小便利而一身尽痛者，《活人》所谓中湿是也。（《纲目》）（按∶此说欠确，姑存之。）

表邪发黄，即伤寒证也，凡伤寒汗不能透而风湿在表者，有黄证。或表邪不解，自表传里而湿热郁于阳明者，亦有黄证。表邪未解者，必发热身痛，脉浮少汗，宜从汗散。湿热内郁者，必烦热脉缓滑多汗，宜从分消清利。

若阳明实邪内郁而痞结胀满者，宜先下之，然后清其余热，则自无不愈。（《景岳》）

阳黄证，因湿多成热，热则生黄，此即所谓湿热证也。然其证必有身热，有烦渴，或躁扰不宁，或消谷善饥，或小水热痛赤涩，或大便秘结，其脉必洪滑有力。此证不拘表里，或风湿外感，或酒食内伤，皆能致之。但察其元气尚强，脾胃无损，而湿热果盛者，直宜清火邪，利小便，湿热去而黄自退，治此者本无难也。（同上）

辨色 若面色微黄，身体或青赤黑色皆见者，与纯热之证不同，当于湿家求之。（《圣济》）

黄如橘而明者，热多脉必数，解热为主；黄如熏黄而暗，湿多脉必沉缓，渗湿为主。（《六要》）（按∶此说本于《直指》，既见上。）

淡黄易愈，深黄者难愈，焦黄者不治。（《订补明医指掌》）

湿盛则但黄而不亮，热盛则鲜明如橘子，干黄则枯槁不润。盖色润者属水，色光者属火。若色如烟熏，黄黑晦滞，枯槁无光，为危证。旧说湿胜如熏黄黑晦，存参。按∶黑晦即不亮也，然未必枯；若并不润，则是瘀败之死水，难治矣。（《医碥》）（按∶《千金》茵陈 栀子等七味汤方后有曰桃皮色，出后疏里方中，宜参。）

谷疸 谷疸者，食毕头旋，心怫郁不安而发黄，由失饥大食，胃气冲熏所致。（《肘后》）

谷疸，头眩心忡，怫郁不安，以小柴胡汤加谷芽、枳实、白术、山栀仁主之。（《原病集》）

酒疸 酒疸黄色，心下结热而烦。（《脉经》）

酒疸者，心懊痛，足胫满，小便黄，饮酒发赤斑黄黑，由大醉当风入水所致。（《肘后》）

五疸唯酒疸变证最多，盖酒之为物，随人性量不同，有盈石而不醉者，有濡吻而辄乱者，以酝酿而成，有大热毒渗入百脉为病，则不特发黄，溢于皮肤，为黑为肿，流于清气道中，则眼黄鼻雍种种不同。故方论中，酒疸外有肉疸黑疸癖疸劳役乃至令人恍惚失常等数证不同。（《三因》）

酒疸脉若浮滑，腹满欲呕吐者，必先吐之；脉若沉滑，腹满大便秘者，必先下之。（《奇效》）

酒疸，心中懊 ，足胫满，尿黄面赤，酒过胃热，醉卧当风，水湿得之，以小柴胡汤加茵陈、白术、豆豉、葛根、黄连、泽泻主之。（《原病集》）

酒疸，因饮酒过伤而黄，俗名为酒黄，宜干葛煎汤或栀子仁煎汤调五苓散，或生料五苓散加干葛一钱。有酒疸后变成腹胀，渐至面足俱肿，或肿及遍身，宜藿香脾饮（按∶用浓朴、甘草、陈皮、半夏、藿香）加木香三钱，或木香、麦柏各半钱。（《要诀》）

女劳疸 女劳疸者，身目皆黄，发热恶寒，小腹满急，小便难，由大劳大热交接，交接后入水所致。（《肘后》）

夫交接输泻，必动三焦。上焦属心，中焦属脾，下焦属肾。动则热，热则欲火炽，因入水中。中焦热郁，故能发黄。上焦气胜，故额黑。下焦走血，随瘀热行，大便溏黑。贵胜人有男女同室而浴者，多成此病，摄生之人，不可不知。（《三因》）

女劳疸，乃是肾虚而成大不足之症，不可作湿热有余治之，必也四物知、柏以壮水之主，人参、白术以培气之原，随症以加行湿热之剂，则标本同冶，或可以收全功矣。（《苍生司命》）

黑疸 夫黄胆、酒疸、女劳疸，久久多变为黑疸。（《病源论》）

酒瘅下之，久久为黑瘅者，栀子 大黄汤去大黄，加犀角、地黄。（《医通》）

黄瘅证中，惟黑瘅最剧，良由酒后不禁，酒湿流入髓脏所致，土败水崩之兆。始病神未槁者，尚有湿热可攻，为祛瘅之向导，若病久肌肉消烁，此真元告匮，不能回荣于竭泽也。中翰汪先于病瘅，服茵陈五苓不应，八月间邀石顽诊之，弦大而芤，肾伤挟瘀，结积不散所致，急乘元气尚可攻击时，用金匮消石矾石散兼桂苓丸之制以洗涤之，迟则难为力矣。汪氏有业医者，以为药力太峻，不便轻用。旋值公郎乡荐，继以公车，未免萦心，不及调冶。迨至新正二日，复邀石顽相商，脉转弦劲而革，真元竭尽无余，半月以来，日服人参数钱，如水投石，延至正月下 ，遣内使窃问。予谓之曰∶挨至今日，小主人场事，可无碍矣。其后安公联捷，不及殿试而返，信予言之不谬也。同时有伶人黑瘅，投以消石矾石散作丸，晨夕各进五丸，服至四日，少腹攻绞，小便先下瘀水，大便继下溏黑，至十一日瘀尽，次与桂、苓、归、芍之类，调理半月而安。（同上）

急黄 脾胃有热，谷气郁蒸，因为热毒所加，故卒然发黄，心满气喘，命在顷刻，故云急黄也。有得病即身体面目发黄者，有初不知是黄，死后乃身面黄者。其候，得病但发热心战者，是急黄也。（《病源论》）

许仁则疗急黄病。此病始得。与前天行病不多异。五六日但加身体黄。甚者 泪汗唾小便如柏色。眼白睛正黄。其更重状。与天行病候最重者无别。（《外台》）（按∶《金鉴》曰∶天行疫疠发黄，名曰瘟黄，死人最暴也。

盖是急黄耳。又瘟黄之称，本出《明医杂着》。）

寒湿发黄 （宜参后温中诸方）阴瘅一证，仲景之方论已亡，千古之下，惟罗谦甫茵陈 附子 干姜 甘草汤一方，治用寒凉药过当，阳瘅变阴之证，有合往辙，此外无有也。今人但云阳瘅色明，阴瘅色晦，此不过气血之分，辨之不清，转足误人。如酒瘅变黑，女劳瘅额上黑，岂以其黑遂谓阴瘅，可用附子 干姜乎。夫女劳瘅者，真阳为血所壅闭，尚未大损，瘀血一行，阳气即通矣。阴瘅则真阳衰微不振，一任湿热与浊气败血团结不散，必复其阳，锢结始开，傥非离照当空，幽隐胡繇毕达耶。（《法律》）（按∶阴黄之称，本出《巢源》，而其证自异，如寒湿发黄，名以阴黄者，盖 于韩祗和。）

阴瘅无热恶寒，小便自利，脉迟而微，误开鬼门，则肌肤冷硬，自汗不止，误洁净府，则膀胱不约，小便如奔，死期且在旦暮，况于吐下之大谬乎。即以平善之药迁延，亦为待毙之术耳。在半阴半阳之证，其始必先退阴复阳，阴退乃从阳治。若以附子 黄连合用，必且有害，奈何纯阴无阳辄用苦寒耶。（同上）

诸虚发黄 （面黄）（宜参“治有二端”条。）诸疸，口淡怔忡，耳鸣脚软，当作虚治（按，此《三因》养荣汤主治中文，宜参后补虚诸方，《明医指掌》名虚黄），宜四君子汤吞八味丸，五味子、附子者皆可用。不可过用凉剂，强通小便，恐肾水枯竭，久而面黑黄色不治。诸失血后，多令面黄。盖血为荣，面色红润者，血荣之也，血去则面见黄色。譬之草木，春夏叶绿，遇秋叶黄，润与燥之别也。宜养荣汤、枳归汤（方阙）、十全大补汤。妨食者，四君子汤加黄 、扁豆各一钱，即黄 四君子汤；加陈皮，名异功散；加此二味亦得。亦有遍身黄者，但黄不及耳目。（《要诀》）

阴黄证，则全非湿热，而总由血气之败。盖气不生血，所以血败，血不华色，所以色败。凡病黄胆而绝无阳证阳脉者，便是阴黄。阴黄之病何以致然？盖必以七情伤脏，或劳倦伤形，因致中气大伤，脾不化血，故脾土之色，自见于外。其为病也，必喜静而恶动，喜暗而畏明。凡神思昏倦，言语轻微，或怔忡眩晕，畏寒少食，四肢无力，或大便不实，小水如膏，及脉息无力等证，悉皆阳虚之候。此与湿热发黄者，反如冰炭。使非速救元气，大补脾肾，则终无复元之理。且此证最多，若或但见色黄，不察脉证，遂云黄胆同是湿热，而治以茵陈、栀子、泻火、利水等剂，则无有不随药而毙者。（《景岳》）（按∶此即虚黄，与寒湿不同。）

阴黄，小便清白，大便不实，喜静能卧，脉迟弱无力，身冷自汗，当以虚寒治之，仲景所谓男子黄小便自利，与小建中汤，王海藏谓中州寒生黄，用大小建中，不必茵陈，皆气虚之阴黄也（气虚则脾不运，久瘀于里，则脾败而色外见故黄，其黄色必淡）。戴复庵谓失血后多面黄，或遍身黄（但不及耳目），血不荣也，如竹木春夏叶润则绿，至秋则干黄，宜养荣汤、十全大补汤，妨食者四君子加黄 、扁豆，此血虚之阴黄也（此为干黄，小便利，四肢不沉重也）。（《医碥》）

瘀血发黄 发黄与瘀血，外证及脉俱相似，但小便不利为黄，小便自利为瘀血。要之，发黄之人，心脾蕴积，发热引饮，脉必浮滑而紧数；若瘀血证，即如狂，大便必黑，此为异耳。（《活人书》）

自其湿热瘀而伤血，此又为血证发黄。何以明之？疸证之黄，小便不利；血证之黄，则小便自利耳。（《直指》）

暑毒成疸 外有暑毒伤脾，小便不利，亦能成疸，煎茅花汤调五苓散。（《要诀》）

孙竹野归浙，途次受暑，又为酒面所伤，因而作吐，胸膈痞闷。时师以消导之剂燥动脾火，口渴嘈杂，躁乱不宁，目珠如金，一身尽黄，已成疸症，诊独右寸脉滑大有力。先以温胆汤，倍加香薷、滑石、葛根，解暑止吐为君，黄连、麦门冬，清热止渴为臣，使湿热散而黄自瘳也。连与三帖，吐止食进，黄亦定矣。再与五苓散加青蒿、葛根、滑石、黄连、枳实，八剂而黄释然。（《赤水》）

疟后黄 病疟后多黄，盖疟谓之脾寒，脾受病故色见于面，宜理脾为先，异功散加黄 、扁豆各半钱，诸病后黄者亦宜。（《要诀》）

癖黄 气水饮停滞结聚成癖，因热气相搏，则郁蒸不散，故胁下满痛而身发黄，名为癖黄。（《病源论》）

胆黄 胆黄证，凡大惊大恐及斗殴伤者皆有之。尝见有虎野狼之惊，突然丧胆而病黄者，其病则骤；有酷吏之遭，或祸害之虑，恐怖不已而病黄者，其病则徐。如南北朝齐永明十一年，有太学生魏准者，因惶惧而死，举体皆青，时人以为胆破，即此之类。又尝见有斗殴之后，日渐病黄者，因伤胆而然。其证则无火无湿，其人则昏沉困倦，其色则正黄如染，凡此数证，皆因伤胆。盖胆伤则胆气败而胆液泄，故为此证。经曰胆液泄则口苦，胃气逆则呕苦，故曰呕胆，义犹此也。且胆附于肝，主少阳春生之气，有生则生，无生则死，故经曰凡十一脏皆取决于胆者，正以胆中生气，为万化之元也。若此诸证，皆以胆伤，胆伤则生气败，生气既败，其能生乎。所以凡患此者，多致不救。然当察其伤之微甚，速救其本，犹可挽回，而炼石补天之权，则操之医之明者。（《景岳》）（按∶原有治方，《辩证录》亦载此证，并宜参。）

鼠疸 鼠盗饮食五谷，遗粪在内，人不拣择，误食则生黄胆，诸药不效，用猫涎和解毒丹服之。（《识病捷法》）

（按∶《本草》秦艽条，《图经》引崔元亮《集验方》曰∶夜食误餐鼠粪，亦作黄。又解毒丹，即神仙解毒万病丸。）

腹胀 脾受湿热，郁而不行，亦多有腹胀之候，治法纲领，大要疏导湿热于大小便之中。人徒见茵陈汤、五苓散、黄连丸、三黄丸辈，随试辄效，则目之以寻常。不思单阳无阴，病势已极，疸而不渴，犹可用工，疸而复渴，其或腹膨，全济者鲜。（《直指》）

过用寒凉，脾胃受伤，遂成肿胀，其害非常。（《医读》）（按∶此说亦出《诸证辨疑》。）

生死诀 凡黄，候其寸口脉近掌无脉，口鼻冷，并不可治。（《脉经》）

甚则寸口无脉，鼻出冷气，与夫形如烟熏，摇头直视，为心绝。环口黧黑，油汗发黄，为脾绝。此皆仓扁所望而惊者也，孰谓黑疸之能有瘳乎。（《直指》）

疸毒入腹，喘满者危（按∶《入门》更有渴多面黑证）。脉洪大，大便利而渴者死。脉小，小便利不渴者生。（《奇效》）

凡年壮气实，脉来洪大者，易愈；年衰气虚，脉来微涩者，难瘥。年过五十，因房劳饮酒，七情不遂而得，额黑呕哕，大便自利，手足寒冷，饮食不进，肢体倦怠，服建中、理中、渗湿诸药不效者，不可为也。（《准绳》）

黄胆，变黑如烟尘者死，小便如膏者死，腹胀者死，饮食太少者死。若眼渐白、小便长者，病将退也。（《玉案》）

色若烟熏，目神暗青，阳黄死证也。喘满渴烦不已，心胸如啖蒜刺痛，黄毒入腹死证也。面色黧黑，冷汗 ，阴黄死证也。（《金鉴》）

验黄胆生死法，用二指重按胸前膻中穴，二指左右分开，中间有血色者，可治。（《医宗说约》）

治法总说 治法各当究其所因，分利为先，解毒次之。（《大成》）

仲景茵陈 栀子 大黄汤，治湿热也。栀子柏皮汤，治燥热也。如苗涝则湿黄，苗旱则燥黄，湿则泻之，燥则润之可也，此二药治阳黄也。韩祗和、李思训治阴黄，茵陈 附子汤，大抵以茵陈为君主，佐以大黄、附子，各随其寒热也。（《汤液本草》）

治疗之法，大要疏导湿热于大小便之中（按∶此本《直指》文），如茵陈、五苓、黄连、三黄剂，皆其要药者也。（《普渡慈航》）

脾胃不和黄胆，倦怠少食，胃苓汤，小便赤加滑石。湿热黄胆，小便赤涩，茵陈五苓散。湿寒黄胆，脾胃不和，不食，脉沉细，小便清利者理中汤，甚者加附子，所谓阴黄胆是也。脾湿积黄，心腹疼痛，胃苓汤。湿热，因倒胃气，服下药而大便下利者，参、术等加茵陈、山栀、甘草。面色黄，肢体倦，小便清，谓之木胜于土，中走于外故也（按∶中字疑），黄 建中汤（《丹溪》）

大法宜利小便，除湿热。脉浮，腹中和，宜汗。脉浮，心中热，腹满欲吐者，宜吐。脉沉，心中懊 ，或热痛腹满，小便不利，面赤自汗出，宜下。脉不浮不沉微弦，腹痛而呕，宜和解。脉沉细无力，自汗泄利，小便清白为虚，身目黄，大便自利，宜补。饥饱劳役，内伤中州，非外感，宜补。（《六要》）

忌破气、闭气、下、咸、滑利、滞腻、润、燥热，有瘀血者兼忌酸寒，宜清热、利水、除湿、养胃气，有停滞者宜消积滞，有瘀血者宜行血。（《本草经疏》）

治有二端 李思训论议杂病发黄，脾虚也。黄久不去者，有积也。补脾磨积则可，不可用凉泻之药。（《元戎》）

瘅病必须分其新久而治。新病初起，即当消导攻渗，如茵陈汤、茵陈五苓散、茯苓渗湿汤之类，无不应手获效。久病又当变法也，夫脾胃受伤日久，则血气虚弱，必宜补益，如参术健脾汤（按∶系异功散加归、芍）、当归 秦艽散（按∶系八物汤去参，加秦艽、陈皮、半夏曲），使正气盛则邪气退，庶可收功。又有元气素弱之人得此瘅者，犹恐渗利以虚其元，反投滋补之剂，殊不知邪未除而先补，则湿愈盛，热愈增，而渐加眼目遍身俱黄，虽欲退之，必得岁月方愈，其不能善治者，终不免于毙矣。（《统旨》）

黄胆之病，多由脾胃不和，湿热相合，蒸郁成黄，正与 曲相似。《内经》云∶溺黄赤，安卧者，黄胆。夫溺黄赤者，热之征也。安卧者，湿之征也。仲景云∶阳明病，无汗，小便不利，心中懊 者，身必发黄。盖阳明湿热之邪，既不能从汗而越之于表，又不能从小便而泄之于下，而至心中懊 ，则其湿热不能外达而反内结，不能下行而反上逆可知。故仲景有茵陈篙汤，用茵陈、栀子清解其热，微加大黄导之使下。《千金方》有麻黄醇酒汤，用麻黄一味，开结散邪，且加醇酒，助之外达，如此表里分消，湿退热除而黄自愈矣。此特言外感发黄，而未及乎内伤也。仲景云∶男子发黄，小便自利，小建中汤主之。夫小便自利，则湿邪去而发黄当愈，而不愈者，里无湿热，特以中气不足而虚阳外泛耳。故用小建中汤，以创建中气而收拾虚阳为合治。非若本无热邪，清之必伤其阳；本无湿邪，利之必损其阴。呜呼！可不慎哉。（《病机汇论》）

赵羽皇曰∶治法有汗下之分，补泻之异焉。今人治此，但用平胃、五苓、茵陈汤之类，清热渗利之外，并无他说。

虽然其湿热之甚于肠胃者，或可攻之；若郁于肌肤之间而不得发越，过用疏利，则湿热反内陷而不出矣。仲景治身热发黄者，有麻黄连翘赤小豆汤一法，无非急解其表，令热邪自外而散耳。方论止知可降，而不知可升者，非理也。至于素患脾虚，寒凉过甚，或小水清白而大便微溏，力倦神疲而脉细少食，皆太阴脾气虚极而真色外现之候也。惟用补中益气汤，略加车前、茯苓一二味，热胜者连理汤尤宜。今此每遇此症，不辨其孰实孰虚，在表在里，概用寒凉通利。讵知脾胃虚者不宜寒，寒之则中气愈败矣；脾胃弱者不宜降，降之则下多亡阴矣。或攻或补，或升或降，惟随时变通耳。（《名医汇粹》）

治当破其囊 黄胆之症，仲景原有煎方，然轻者用之俱效，而重者俱不效何也？盖疸之重者，其胁中有囊，以裹黄水，其囊并无出路，药只在囊外，不入囊中，所服之药，非补邪即伤正，故反有害。若轻病则囊尚未成，服药有效；至囊成之后，则百无一效。必须用轻透之方，或破其囊，或消其水（《轨范》或提其黄水出净），另有秘方传授，非泛然煎丸之所能治也。（《源流论》）（按∶此说颇奇，姑存之。）

发汗方 急黄状，始得大类天行病，经三两日，宜合麻黄等五味汤服之，发汗以泄黄势方。

麻黄（三两去节） 干葛（五两） 石膏（八两） 生姜（六两） 茵陈（二两）

上药切，以水八升，煮取二升七合，去滓分温三服，服相去十里久，服讫当欲汗，则覆被微取汗以散之。（《外台》引许仁则）

清热诸方 《短剧》疗黄胆，身目皆黄，皮肤曲尘出，三物茵陈蒿汤方。

茵陈蒿（六两） 栀子（二十四枚） 石膏（一斤）（《千金方》加大黄三两）

上三味，以水八升，煮取二升半去滓，以猛火烧石膏令正赤，投汤中，沸定，取清汁，适寒温，服一升，自覆令汗出周身遍，以温粉粉之则愈。若不汗，更服一升，汗出即愈也。（《外台》）

疗黄胆方，皮肤眼睛如金色，小便赤，并主之。

茵陈 子芩（各四分） 黄栝蒌 秦艽 升麻（各六分） 栀子（五枚）

上以水二升，煎取八合，食后良久，分三频服，两剂即愈。（《千金月令》）

崔元亮《集验方》治黄方，用秦艽一大两，细锉作两帖子，以上好酒一升，每帖半升酒，绞取汁，去滓空腹分两服，或利便止。就中好酒人易治。凡黄有数种，伤酒曰酒黄。夜食误食鼠粪，亦作黄。因劳发黄，多痰涕，目有赤脉，日益憔悴，或面赤恶心者是。元亮用之及治人皆得力，极效。（《本草图经》引）（按∶又引《正元广利方》疗黄，心烦热口干，皮肉皆黄，秦艽、牛乳同煮服，云出于许仁则。《外台》亦引许氏，云文仲、《必效》同，西域法也。）

葛根汤，治酒疸。

葛根（二两） 枳实（去瓤麸炒） 栀子仁 豉（各一两） 甘草（炙半两）

上 咀，每服四钱，水一盏半，煎至八分，去滓温服，不拘时候。（《济生》）

沈氏黑疸方。

茵陈篙四两，捣取汁一合，栝蒌根一斤，捣取汁六合，冲和顿服之，必有黄水自小便中下。如不下，再服。

此金鳌自制方也。《简便方》单用栝蒌根汁以泄热毒，为黑疸良方。余复加茵陈汁，以为湿邪引导，较为真切，故用之辄效也。（《尊生书》）

治劳黄，柴胡散方。

柴胡（一两去苗） 茵陈（半两） 犀角屑（半两） 麦门冬（一两去心） 甘草（半两炙微赤锉） 鳖甲（二两涂酥炙微黄去裙 ）

上件药捣筛为散，每服四钱，以水一中盏，煎至六分去滓，不计时候温服。（《圣惠》）

沈王格患疸证，一身及面目悉黄，微见黑滞，烦渴腹满，来干余治。诊得左脉弦数，右脉空大，此内伤发黄，为厥阴肝木、太阴脾土二脏交伤之候也云云。为商治法，平肝之亢，扶土之虚，兼解郁热以清气道，除湿蒸而和中气。方用人参三钱，白术二钱，白芍一钱，黄连、山栀七分，归身、丹皮、茵陈、秦艽各一钱，柴胡七分，炙草五分，半曲一钱，服三十剂而诸患霍然。（《印机草》）

疏里方法 湿热郁蒸而发黄，其当从下夺，亦须仿治伤寒之法，里热者始可用之。重则用大黄消石汤，荡涤其湿热，如大承气汤之例。稍轻则用栀子 大黄汤，清解而兼下夺，如三黄汤之例。更轻则用茵陈蒿汤清解为君，微加大黄为使，如栀豉汤中加大黄如博棋子大之例。是则汗法固不敢轻用，下法亦在所慎施，以瘅证多夹内伤，不得不回护之耳。（《法律》）（按∶栀子 大黄汤，大黄一两，茵陈蒿汤，大黄二两，是其轻重可知，喻氏之言未为当。且二方之别，在上焦中焦，不必就分轻重矣。）

治发黄，身面眼悉黄如金色，小便如浓煮柏汁，众医不能疗者方。

茵陈 栀子（各二两） 黄芩 柴胡 升麻 大黄（各三两） 龙胆（二两）

上七味 咀，以水八升，煮取二升七合，分三服。若身体羸，去大黄，加栀子仁五六两，生地黄一升。夫黄发已久，变作桃皮色（按∶先教谕曰∶桃皮色，盖谓带黑不明润），心下有坚，呕逆不下饮食，小便极赤少，四肢逆冷，脉深沉极微细迟者，不宜服此方，得下必变 也。宜与大茵陈汤（按∶系茵陈、黄柏、大黄、黄芩、栝蒌根、甘草、白术、茯苓、前胡、枳实、栀子），除大黄，与生地黄五两。服汤尽，消息看脉小浮出，形小见，不甚沉微，便可治也。脉浮见者，黄当明，不复作桃皮色，心下自宽也。（《千金》）

根据前麻黄等五味汤（出上发汗中）服之取汗，汗出后未歇，经三五日，又合栀子等五味汤以取利方。

栀子（二十枚） 柴胡（三两） 黄芩（三两） 茵陈（三两） 芒硝（六两）

上药切，以水八升，煮四味，取二升六合去滓，内芒硝搅令消，分温三服，如人行十里久，更服之效。（《外台》引许仁则）

治黄胆，面黄肌瘦，大黄丸方。

大黄（锉一斤） 芎 （半斤）

上二味捣罗为末，用蜜和成剂，甑上炊七遍，丸如梧桐子大，每服三十丸，熟水下，空心食前临卧日三服。（《圣济》）

王文川令郎，原伤饮食，又伤于冷菱等物，遍身发黄，眼如金色，夜发热，天明则退，腹痛手不可近，号叫通宵。市医因其黄，而曰胡 真矣，众议以草头药进。予至，急止之，曰∶向以草药几误其母，复欲误其子乎。

盖脾胃喜温恶寒，且此症乃食积酿成而黄，为湿热所致，法当健脾，用温暖之剂下之，湿热去而黄自退。草头药性多寒，用之是损脾土而益其疾也，可用哉。即以保和丸一钱，入备急丸五分，作一次服之，少顷泻一次，又少顷连下三次，积物所下甚多，腹痛尽止，再与调中丸服一月，不但一身之黄尽去，而步履轻捷如飞。（《赤水》）

通脬诸方 加减五苓汤，治伏暑郁黄，烦渴小便不利。

赤茯苓（去皮） 猪苓（去皮） 泽泻 白术 茵陈（各等分）

上为 咀，每服四钱，水一盏半。煎至八分，去滓温服，不拘时候。（《济生》）

茯苓渗湿汤，治黄胆，寒热呕吐，渴欲饮冷，身体面目俱黄，小便不利，全不食，不得卧。

茵陈（六分） 白茯苓（五分） 木猪苓 泽泻（各三分） 黄连 黄芩（生） 栀子 汉防己 白术 苍术 陈皮 青皮（各二分）

上十二味 咀，作一服，水二盏，煎至一盏，去渣温服，空心食前。（此方亢二哥服之效）（《宝鉴》）又谷疸，茯苓 栀子 茵陈汤，于本方加枳实。《统旨》于本方去黄芩、青皮，加秦艽、葛根。《济世全书》茵陈五苓散，于本方去芩、连、防己、陈皮、青皮，加滑石、官桂、甘草。《回春》茵陈汤，于本方去黄芩、防己、白术、陈皮、青皮，加枳实、浓朴、滑石。

通泰丸，治五疸湿热，形体尿汗皆黄，口渴心下满闷。

栀子仁（一两） 茵陈（二两） 海金沙（一两） 木通 赤茯苓 滑石（炒） 黄连（各一两） 大黄（一两）

上为末，稀糊丸如梧桐子大，每服六十丸，茵陈汤下。（《活人心统》）

温中诸方 理中加茯苓汤，治寒湿发黄，此症虽小便黄赤，亦作寒治者，盖以余症及脉别之也。（《纲目》）（按∶原引仲，然仲未知何人，且更有治验，殊失冗杂，今仅节其要。）

戊寅芝山寺施医，一人五十余岁，患疸症，浑身发黄，目睛亦黄，小便黄赤而黑，身热又欲近火，服去湿热等剂愈剧，一日服栀子 茵陈汤，手足遂冷，振寒转栗，目昏暗，自以为不可救药，抬到寺中求诊。余见其脉，六部虚细若散，遂用理中茯苓汤十帖而安。夫身热又欲近火者，热在皮肤而寒在骨髓也。小便黑、脉虚细者，寒湿胜也。振寒转栗，乃足太阴寒水之症也。此人服寒凉剂过多，致阴气太甚，阳气欲绝，若不用温中剂急救，何能挽回哉，此正所谓逐寇而伤君者是也。（《医药》）（按∶此案系就《纲目》治验而处措者，然稍有条理，仍存录之。）

四君子汤（《和剂》），治色疸。

加黄 （炙） 白芍药 白扁豆（制各一两）

上锉细，每服三钱，姜五片，枣二枚，煎服。（《直指》）

若因病久，元气益虚，而脾之正色见于外者，宜用补中益气加茵陈、茯苓。若中气虚寒，四肢厥冷，或浮肿黑黄者，用人参理中汤加茯苓、茵陈。（《明医杂着》注）

疏黄饮，治发黄冷证。

白术 人参 干姜 茵陈 甘草（《医经会解》）

滋补诸方 养荣汤，治五疸，脚弱心忪，口淡耳响，微寒发热，气急，小便白浊，当作虚劳治之。（《三因》）（按∶《济生》此下曰∶不可妄投凉剂，愈伤血气。而处以秦艽饮子，其方系于养荣汤中，去黄 、五味子、人参，加秦艽、川芎、半夏者。）

治黄胆，其小便自利，白如泔色，此状得之因酒过伤，宜服土瓜根散方。

土瓜根（一两） 白石脂（一两） 桂心（一两） 栝蒌根（一两） 菟丝子（一两酒浸一日曝干别捣为末）

牡蛎（一两烧为粉）

上件药捣，细罗为散，每服煮大麦粥饮，调下二钱，日三四服。（《圣惠》）（按∶此本《千金》凝水石散，治肉疸，饮少小便多，如白泔色，此病得之从酒。今去凝水石、知母，加土瓜根、牡蛎。）

治房黄，鹿茸散方。

鹿茸（一两去毛涂醋微炒） 熟干地黄（一两） 山茱萸（一两） 五味子（一两） 黄 （一两锉）

牡蛎（一两烧为粉）

上件药捣，细罗为散，不计时候，以温酒调下二钱。（同上）

生血润肤汤，治干黄病，血不荣于皮肤，致桔燥干黄。

润肤生血酒红花，五味双门二地麻，归 芩括桃仁碾，数服肌肤效可夸。（《医读》）

六味地黄丸，治干黄病。（同上）

鼻方法 凡遇时行热病，多必内瘀着黄，但用瓜丁散内鼻中，令黄汁出乃愈，即于后不复病黄矣。常须用心警候，病患四肢身面微似有黄气，须用瓜丁散，不得令散漫，失候必大危矣。特忌酒面，犯者死。（《千金翼》）（按∶《千金》、《外台》其方不一，今仅录一首。又《本事》有治验，宜参。）

黄胆，目黄不除，瓜丁散方。

瓜丁细末，如一大豆许，内鼻中，令病患深吸取入，鼻中黄水出瘥。（同上）（按∶《兰台轨范》举《近效》瓜蒂散曰∶病轻者，小豆大则可。不愈，间日复频用效。或使人以竹筒极力吹鼻中，无不死者。又曰∶嗅鼻出黄水，唐以前即有此法。或用束腰葫芦内白膜研细，加麝少许，吹鼻亦能出水。）

调摄法 大慎面肉醋鱼蒜韭热食，犯之即死。（《千金翼》）

脾胃稍实，更断浓味，可治，酒色伤，恣口腹者，难。（《入门》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚气
  • 当前页：黄瘅
  • 下一页：〔附〕黄胖
<<< 返回本书目录
  1. 黄瘅《张聿青医案》
  2. 黄瘅（目黄）《张氏医通》
  3. 黄瘅《张氏医通》
  4. 黄瘅病脉证并治《金匮要略浅注》
  5. 黄瘅《杂病广要》
  6. 黄瘅病脉证并治《金匮要略心典》
  7. 黄瘅《校注医醇剩义》
  8. 黄瘅门（法十五条 律三条）《医门法律》
  9. 黄丹油膏【方剂大全】
  10. 黄瘅门方《医门法律》
  11. 黄丹五倍子水【方剂大全】
  12. 黄瘅证《古今名医汇粹》
  13. 黄丹丸【方剂大全】
  14. 黄胆《陈氏幼科秘诀》
  15. 黄丹散【方剂大全】
  16. 黄胆《慈幼便览》
  17. 黄丹软膏【方剂大全】
  18. 黄胆《古今医案按》
  19. 黄丹膏【方剂大全】
  20. 黄胆《古今医案按》
  21. 黄丹《药征续编》
  22. 黄胆《顾松园医镜》
  23. 黄丹《本草易读》
  24. 黄胆《急救广生集》
  25. 黄大豆【中药大全】
  26. 黄胆《灸法秘传》
  27. 黄大豆《本草纲目》图文版
  28. 黄胆《脉症治方》
  29. 黄大豆《本草求真》
  30. 黄胆《明医指掌》
  1. 黄瘅《杂病广要》
  2. 黄瘅《中医词典》
  3. 黄瘅《张氏医通》
  4. 黄丹《药征续编》
  5. 黄瘅《张聿青医案》
  6. 黄丹《本草害利》
  7. 黄瘅《校注医醇剩义》
  8. 黄丹《本草分经》
  9. 黄瘅（目黄）《张氏医通》
  10. 黄丹《本草便读》
  11. 黄瘅病脉证并治《金匮要略浅注》
  12. 黄丹《得配本草》
  13. 黄瘅病脉证并治《金匮要略心典》
  14. 黄丹《本草易读》
  15. 黄瘅门（法十五条 律三条）《医门法律》
  16. 黄丹《雷公炮制药性解》
  17. 黄瘅门方《医门法律》
  18. 黄带下《傅青主女科》
  19. 黄瘅证《古今名医汇粹》
  20. 黄带第一《竹泉生女科集要》
  21. 黄胆《千金翼方》
  22. 黄带第二《竹泉生女科集要》
  23. 黄胆《千金翼方》
  24. 黄带《中医词典》
  25. 黄胆《新修本草》
  26. 黄带《中医名词词典》
  27. 黄胆《医学传灯》
  28. 黄大豆《药性切用》
  29. 黄胆《医学纲目》
  30. 黄大豆《本草撮要》
  31. 黄胆《医学纲目》


黄胖_《杂病广要》_中医内科_【岐黄之术】

〔附〕黄胖

〔附〕黄胖

  • 上一页
  • 目录
  • 相关
  • 下一页

证治诸说 盖脾疸之证，湿热与宿谷相搏故也，俗谓之食劳黄。（《十形三疗》）

食劳疳黄，一名黄胖。夫黄胆者，暴病也，故仲景以十八日为期。食劳黄者，宿病也，至有久不愈者。（《纲目》）

农民黄肿病，因饱作劳，脾气不舒，宜杨法师胜金丸。（《要诀》）（按∶此方不审，先教谕曰∶盖《本事》紫金丹之类。）

黄肿者，或酒疸或谷疸（按∶疸字宜削），沉积顽痰，胶固郁结于其中，故或为 癖，或为积聚，是以积于中而形于外，盖因土气外形而黄也。故宜以苍术、浓朴、香附、陈皮之类，以平其土气之敦阜；用铁粉、青皮之类，以平其木气之有余；加以曲 ，助脾消积；退黄之后，仍用参、术等补脾之剂，以收十全之功，此标而本之之治也。（《正传》）

黄肿病，即世俗所谓黄胖，起于食积湿郁而成，由脾湿不行积滞所致，丹溪用大小温中丸俱效。（《医统》）

黄肿者，皮肉色黄，四肢怠惰，头眩体倦，懒于作为，小便短而少，大便溏而频，食欲善进，不能生力，宜当健脾为主治。（《绳墨》）

人有病黄肿者，不可误以为黄胆。盖黄胆者，遍身如金，眼目俱黄，而面无肿状；黄肿之黄，则其色带白，而眼目如故。虽同出脾胃，而病形不同，医者当审而治之。黄胆之起，由于湿热蒸染。而黄肿之症，则湿染热未甚，而多因虫积食积之为害也。或偶吞硬食过多，碍其脾家道路，经久不消，脾胃失运化之权，浊气上腾，故面部黄而且浮，手足皆无血色（血字据《医镜》补）。有虫者，又吐黄水，毛发直指，肌肤不泽，且好食生米、茶叶之类者是也。若肿及四肢者难治，肿及腹者不治，饮食减少者不治，以其无胃气也。（《玉案》）

食劳疳黄，或由食积，或由劳倦，或由疳积所致。或名黄胖，胖者肿也，湿热蒸而发胖，如馒头蒸而起发，矾醋收敛，使之瘦缩，凡收敛即属伐肝。黄肿多有虫与食积，有虫必吐黄水，毛发皆直，或好食生米、茶叶之类，用使君子、槟榔、川楝、雷丸之类，食积则用消食药，剂中不可无针砂，消积平肝，其功最速，治法亦与黄瘅有别也。（《医碥》）（按∶食劳黄病，食积虫多，《施丸端效方》磨积食劳丸主治。）

力役人劳苦受伤，亦成黄胖病，俗名脱力黄，好食易饥，怠惰无力，宜沈氏双砂丸。（《尊生书》）

黄胖易治于黄胆。（《粹言》）

消积燥湿诸方 加减胃苓汤，治黄胖，饮食无味，四肢无力，行步倦怠，脉涩而濡，或腹有积块胀满。

苍术（米泔浸） 陈皮 浓朴（姜炒） 猪苓 泽泻 白术（去芦炒） 白茯苓 藿香 半夏（姜炒）

大腹皮 山楂 萝卜子 三棱 莪术 青皮 甘草上锉，生姜三片，枣一枚，水煎温服。（《寿世保元》）

治男子妇人患食劳气劳，遍身黄肿，欲变成水肿，及久患 癖，小肠膀胱，面目悉黄，紫金丹。

胆矾（三两） 黄蜡（一两） 青州枣（五十个）

上于瓷合内，用头醋五升，先下矾、枣，慢火熬半日以来，取出枣去皮核，次下蜡一处，更煮半日如膏，入好腊茶末二两同和，丸如梧子大，每服二三十丸，茶酒（《宝鉴》茶清）任下。如久患肠风痔漏，陈米饮下。宗室赵彦才，下血，面如蜡，不进食，盖酒病也，授此方服之，终剂而血止，面色鲜润，食亦倍常。新安有一兵士亦如是，与三百粒，作十服，亦愈。（《本事》）

枣矾丸，治食劳黄，目黄身黄者。

皂矾（不以多少，沙锅子木炭烧通赤，用米醋内点之赤红。）

上为末，枣肉丸如桐子大，每服二三十丸，食后生姜汤下。（《宝鉴》）《乾坤生意》以平胃散为衣。《医鉴》名五疸神丹，曰∶有虫服之吐出，神效。《广笔记》曰∶凡服矾者，忌食荞麦、河豚，犯之即死。（按∶《丹溪纂要》绿矾丸方后曰∶愈后宜忌食荞麦诸毒物，若犯之即死。余又尝见一人服此药下，后二年，因食所犯，忽无故而死。）

紫金丸，治黄祛积。

荆三棱（三两煨） 蓬术（一两半炮） 枳壳（一两半麸炒） 干漆（一两半醋炒烟尽） 苍术（一两半米泔浸）

砂仁（一两半细研） 黑牵（头衣一两） 青皮（二两半） 针砂（三两酒炒） 白矾（五钱飞） 陈皮（二两半）

皂矾（五炒钱白）

上为细末，蒸饼为丸，如桐子大，每服五六十丸，白汤任下。（《修月鲁般经后录》）

大温中丸，治食积黄肿。

针砂（一十两，醋炒令红，醋浸七次再炒，另研。） 陈皮 苍术 青皮 浓朴 三棱 蓬术（六味各五两） 甘草（二两生用） 香附（一斤）

上九味末之，醋糊为丸，梧子大，每服五七十丸，空心姜盐汤下，午食前、晚食前，并温酒下。脾虚者，以白米、人参作汤使下。（《新效方》）（按∶又有小温中丸，用针砂、苍术、神曲、川芎、栀子、香附。）

丹溪曰∶又可借为制肝燥脾之用。脾虚者，以参、术、陈皮、芍药、甘草为汤下。《纲目》丈夫黄胖，胃有宿积，口淡脚酸气急，于本方去青皮、浓朴、蓬术、甘草，加黄连、茱萸、人参、茯苓。《准绳》举此方及枣矾丸曰∶实人及田家作苦之人宜之，若虚人与素养柔脆者，宜佐以补剂。

治黄肿，用明亮绿矾一斤，锅内熔化，次下多年黄陈米四升，慢火煮炒，约一时许，烟尽为度（《卫生易简方》莫炒枯了），取摊于地上出火毒，为末。另用苍术一斤二两，米泔水浸一昼夜，刮净锉晒干为末一斤，和前药，以陈米醋（《易简方》打糊）为丸，如梧桐子大，每服七八十丸，空心临卧，温酒送下，陈米汤亦可，忌糯米、面、生冷。（《乾坤生意》）《万应方》伐木丸，因脾土衰弱，只缘肝木气胜，能克脾土，故得此病，久服能助土益元，于本方去陈米，加黄酒、麸曲。（《本草纲目》曰∶时珍常以此方，加平胃散，治一人中满腹胀，果有效验。盖此矾色绿味酸，烧之则赤，既能入血分伐木，又能燥湿化涎，利小便，消食积，故胀满、黄肿、疟、痢、疳疾方往往用之，其源则自张仲景用矾石、消石治女劳黄胆方中变化而来。）

脾劳黄病，针砂四两，醋炒七次，干漆烧存性二钱，香附三钱，平胃散五钱，为末，蒸饼丸梧子大，任汤使下。（《本草纲目》引《摘玄方》）《寿世仙丹》皂矾丸，于平胃散加皂矾、针砂，红枣捣烂丸。《广笔记》黄病有积神方，于平胃散加山楂、茯苓、麦芽、槟榔、绿矾，枣肉丸，每服一钱，白汤吞，日三服。

退黄胖。

以平胃散料一分，香附一分，加神曲、麦芽、白术，丸服。（《医学集成》）

铁砂丸，治黄肿病。

针砂（半斤醋煮赤） 南木香（二两） 百草霜（四两） 人参（二两） 皂矾（一钱） 枣（三十枚去核）

上将枣肉同蒸饼汤浸一宿，和丸如梧桐子大，每服十五丸至三十丸，空心临卧各一服，温酒送下，二十日见效。（《医林集要》）《沈氏》双砂丸，于本方去百草霜、人参，加砂仁、香附、大麦粉，胡桃肉生捣如泥，同黑枣煮烂，去皮核为丸（皂矾白馒头包 红）。

《经验方》治食气，遍身黄肿，气喘食不得，心胸满闷。不 皂荚去皮及子，涂好醋炙令焦为末，一钱匕。

巴豆七枚，去油膜。二件以淡醋及研好墨为丸，如麻子大，每服三丸，食后陈橘皮汤下，日三服，隔一日增一丸，以利为度。如常服，消酒食。（《本草》）

朱砂丸，治 食气，遍身黄肿，多年不瘥，及一切块积。

朱砂 砂 麝香（各一分） 雄黄 黄丹（各半两） 腻粉（三筒子） 巴豆（三十个，去皮出油后烂研，又用醋半盏熬，成膏为度。）

上为细末，入巴豆膏内，用面（疑曲）尘和滴水丸，如绿豆大，每服五七丸，用水半盏煮一沸取出，临卧温酒下，至晚但微泻二三行是效，并不搜搅人脏腑。（《鸡峰》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瘅
  • 当前页：〔附〕黄胖
  • 下一页：消渴
<<< 返回本书目录
  1. 黄胖《杂病广要》
  2. 黄胖散【方剂大全】
  3. 黄牛丸【方剂大全】
  4. 黄胖丸【方剂大全】
  5. 黄牛散【方剂大全】
  6. 黄胖药【方剂大全】
  7. 黄牛肉《滇南本草》
  8. 黄袍散【方剂大全】
  9. 黄牛肉《本草纲目》完整版
  10. 黄泡果（图）【中药大全】
  11. 黄牛脑子酒【方剂大全】
  12. 黄泡子【中药大全】
  13. 黄牛毛藓【中药大全】
  14. 黄蓬花【中药大全】
  15. 黄牛肝散【方剂大全】
  16. 黄皮【中药大全】
  17. 黄牛胆煎【方剂大全】
  18. 黄皮根【中药大全】
  19. 黄牛茶【中药大全】
  20. 黄皮果【中药大全】
  21. 黄泥菜【中药大全】
  22. 黄皮果核【中药大全】
  23. 黄囊杓兰【中药大全】
  24. 黄皮散【方剂大全】
  25. 黄木耳【中药大全】
  26. 黄皮树皮【中药大全】
  27. 黄末子【方剂大全】
  28. 黄皮血藤【中药大全】
  29. 黄末眼药【方剂大全】
  30. 黄皮叶【中药大全】
  1. 黄胖《杂病广要》
  2. 黄胖《医述》
  3. 黄胖病《奇效简便良方》
  4. 黄胖《中医词典》
  5. 黄胖病方《回生集》
  6. 黄牛屎《本草易读》
  7. 黄皮《本草蒙筌》
  8. 黄牛肉《滇南本草》
  9. 黄芪《本草纲目》
  10. 黄牛肉《顾松园医镜》
  11. 黄芪《药笼小品》
  12. 黄牛肉《饮食须知》
  13. 黄芪《长沙药解》
  14. 黄牛肉《雷公炮制药性解》
  15. 黄芪《中药炮制》
  16. 黄牛脑子酒《医学入门》
  17. 黄芪《中医饮食营养学》
  18. 黄膜下垂《银海精微》
  19. 黄芪《本草新编》
  20. 黄膜上冲歌《医宗金鉴》
  21. 黄芪茶《茶饮保健》
  22. 黄膜上冲歌《眼科心法要诀》
  23. 黄芪陈皮粥《保健药膳》
  24. 黄膜上冲《明目至宝》
  25. 黄芪赤风汤证《临证实验录》
  26. 黄膜上冲《中医词典》
  27. 黄芪当归汤方《伤寒杂病论》
  28. 黄明胶（白胶）《食疗本草》
  29. 黄芪炖母鸡《保健药膳》
  30. 黄明胶《药性切用》
  31. 黄芪干烧鲥鱼《保健药膳》


消渴_《杂病广要》_中医内科_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

三消之病，自古大抵主肾虚为论，往往于肾虚证中，更立名称，盖以其自下消波及者居多也。但上消、中消之治，则河间、东垣庶得经旨，而上消一证颇为罕有已。今采集诸家方说，不能判然区析，姑并合为条，以俟学者审别焉。

病由肾虚 消HT 。HT ，渴也。肾气不周于胸胃中，津润消渴，故欲得水也。（《释名》）

凡人生放恣者众，盛壮之时，不自慎惜，快情纵欲，极意房中，稍至年长，肾气虚竭，百病滋生，又年少惧不能房，多服石散，真气既尽，石气孤立，惟有虚耗，唇口干焦，精液自泄，或小便赤黄，大便干实，或渴而且利，日夜一石，或渴而不利，或不渴而利，所食之物皆作小便，此皆由房室不节之所致也。（《千金》）（按∶巢氏论消渴分为消渴、渴病、渴利、内消，其渴病以为脏腑由虚实而生热，津液竭少故渴，而不审何证，其他则谓为少服五石，热结于肾所致。然服石今世所无，仍仅拈其证于后款，余不具载。）

《近效》祠部李郎中论曰∶消渴者，原其发动，此则肾虚所致，每发即小便至甜。医者多不知其疾，所以古方论亦阙而不言，今略陈其要。按《洪范》稼穑作甘，以物理推之，淋饧醋酒作脯法，须臾即皆能甜也，足明人食之后，滋味皆甜。流在膀胱，若腰肾气盛，则上蒸精气，气则下入骨髓，其次以为脂膏，其次为血肉也，其余别为小便。故小便色黄，血之余也，臊气者，五脏之气；咸润者，则下味也。（按∶此五句，《圣惠》作上余为涕泪，经循五脏百脉，下余为小便，黄者血之余也，臊者五脏之气，咸者润下之味也。）腰肾既虚冷，则不能蒸于上，谷气则尽下为小便者也。故甘味不变，其色清冷，则肌肤枯槁也。犹如乳母，谷气上泄，皆为乳汁。消渴疾者，下泄为小便，此皆精气不实于内，则使羸瘦也。又肺为五脏之华盖，若下有暖气，蒸即肺润。若下冷极，即阳气不能升，故肺干则热。故周易有否卦，干上坤下，阳阻阴而不降，阴无阳而不升，上下不交，故成痞也。譬如釜中有水，以火暖之，其釜若以板盖之，则暖气上腾，故板能润也。若无火力，水气则不上，此板终不可得润也。火力者，则为腰肾强盛也，常须暖将息。其水气即为食气，食气若得暖气，即润上而易消下，亦免干渴也。是故张仲景云∶宜服此八味肾气丸，并不食冷物及饮冷水，今亦不复渴。比频得效，故录正方于后耳。（《外台》）

消渴之疾，皆起于肾，盛壮之时，不自保养，快情纵欲，饮酒无度，喜食脯炙 醢，或服丹石，遂使肾水枯竭，心火燔炽，三焦猛烈，五脏干燥，由是渴利生焉。（《济生》）

天一生水，肾实主之。膀胱为津液之腑，所以宣行肾水，上润于肺。故识者以肺为津液之脏，自上而下，三焦脏腑，皆囿乎天一真水之中，《素问》以水之本在肾、末在肺者此也。真水不竭，安有所谓渴哉。人惟淫欲恣情，酒面无节，酷嗜炙 糟藏、咸酸酢醢、甘肥腥 之属，复以丹砂五石济其私，于是炎火上熏，腑脏生热，燥气炽盛，津液干焦，渴引水浆而不能自禁矣。（《直指》）

盖肾之所主者水也，真水不竭，自足以滋养乎脾而上交于心，何至有干枯消渴之病乎。惟肾水一虚，则无以制余火，火旺不能扑灭，煎熬脏腑，火因水竭而益烈，水因火烈而益干，阳盛阴衰，构成此症，而三消之患始剧矣，其根源，非本于肾耶。（《玉案》）

病由饮酒 凡积久饮酒，未有不成消渴。然则大寒凝海而酒不冻，明其酒性酷热，物无以加。脯炙盐咸，此味酒客耽嗜，不离其口，三HT 之后，制不由己，饮啖无度，咀嚼 酱HT 觞不择酸咸，积年长夜，酣兴不解，遂使三焦猛热，五脏干燥，木石犹且焦枯，在人何能不渴。治之愈否，属在病者。若能如方节慎，旬月而瘳∶不自爱惜，死不旋踵。方书医药实多有效，其如不慎者何。（《千金》）

脉候 消渴，脉数大者生，细小浮短者死。消渴，脉沉小者生，实坚大者死。（《脉经》）

三消之脉，浮大者生，细小微涩，形脱可惊。（《删补四言举要》）

消证，脉显实大，为证脉相符，虽久可治。若见悬小而坚，不但脉不应病，且真藏发露，其可疗乎。设消证脉小，而不至于虚悬坚劲，又当从仲景肾气丸正治矣。然历诊消瘅之脉，无有不带数象者，但须察浮数沉数，在左在右，尺甚寸甚，及有余不足，兼见何脉而为审治。又须详南北风土之强弱，病患禀气之浓薄，合脉象而推之，庶几无虚虚之误矣。（《医通》）

三消燥热太过之候，脉宜实大洪滑，为可治；若涩而且微，真阴已竭，多不可救。（《医级》）

三消形证 夫消渴者，渴不止，小便多是也。渴利者，随饮小便故也。内消病者，不渴而小便多是也。（《病源论》）（按∶此皆下消，《三因》曰消肾，亦曰内消。）

有人病渴利，始发于春，经一夏服栝蒌、豉汁得其力，渴渐瘥，然小便犹数甚，昼夜二十余行，常至三四升，极瘥不减二升也。转久便止，渐食肥腻，日就羸瘦，喉咽唇口焦燥，吸吸少气，不得多语，心烦热，两脚酸，食乃兼倍于常，故不为气力者，然此病皆由虚热所为耳。治法栝蒌汁可长将服以除热，牛乳、杏酪善于补，此法最有益。（《千金》）（按∶此证与次证俱同于巢源所云，亦即下消。）

寻夫内消之为病，当由热中所作也。小便多于所饮，令人虚极短气。夫内消者，食物消作小便也，而又不渴云云。此病虽稀，甚可畏也。利时脉沉细微弱，服枸杞汤即效。（同上）（枸杞汤见后）

《古今录验》论消渴病有三∶一渴而饮水多，小便数，无脂似麸片甜者，皆是消渴病也。二吃食多，不甚渴，小便少，似有油而数者，此是消中病也。三渴饮水不能多，但腿肿脚先瘦小，阴痿弱，数小便者，此是肾消病也。

特忌房劳。若消渴者倍黄连，消中者倍栝蒌，肾消者加芒硝六分，服前件铅丹丸。（《外台》）（按∶铅丹丸方未见，疑是《千金》铅丹散为丸，然方中无黄连，存考。又此三证俱以一方治，知是皆下消之属。）

夫消渴者，日夜饮水百盏，尚恐不足，若饮酒则愈渴，三焦之疾。自风毒瓦斯酒色所伤于上焦，久则其病变为小便频数，其色如浓油，上有浮膜，味甘甜如蜜，淹浸之久，诸虫聚食，是恶候也，此名消渴。中焦得此病，谓之脾消，吃食倍常，往往加三两倍，只好饮冷，入口甚美，早夜小便频数，腰膝无力，小便如泔，日渐瘦弱，此名消中也。下焦得此病，谓之肾消，肾宫日耗，饮水不多，吃食渐少，腰脚细瘦，遗沥散尽，手足久如竹形，其疾已牢矣。愚医不识义理，呼为劳疾，或云下冷。如此不见痊期，疾久之，或变为水肿，或发背疮，或足膝发恶疮漏疮，至死不救。（《卫生家宝》）

渴疾有三∶曰消渴，曰消中，曰消肾，分上中下焦而言之。夫三焦为无形之火热内烁，致精液枯乏，脏腑焦腐，饮有形之水以浇沃，欲其润泽也。若热气上腾，心虚受之，火气散漫而不收敛（按∶《三因》曰∶消渴属心，故烦心，致心火散蔓，渴而引饮。此黎氏所本），胸中烦躁，舌赤如血，唇红如坯，渴饮水浆，小便频数，名曰 渴，属于上焦，病在标也。若热蓄于中，脾虚受之，伏阳蒸内，消谷喜饥，食饮倍常，不生肌肉，好饮冷水，小便频数，色白如泔，味甜如蜜，名曰消中，又曰脾消，属于中焦，病在水谷之海也。若热伏于下焦，肾虚受之，致精髓枯竭，引水自救而不能消，饮水一斗，小便反倍，味甘而气不臊，阴强而精自走，腿膝枯细，渐渐无力，名曰 肾，又曰急，属于下焦，病在本也。无形之火热日炽，有形之水饮日加，五脏乃伤，气血俱败。水气内胜，溢于皮肤，则传为跗肿；火热内胜，留于分肉之间，必为痈肿疮疡。此皆病之深而多致不疗，良可悯哉。（《简易》）

消渴轻也，消中甚焉，消肾又甚焉（按∶原举三证与黎氏同），若强中则其毙可立待也。虽然真水不充，日从事于杯勺之水，其间小便或油腻，或赤黄，或泔白，或渴而且利，或渴而不利，或不渴而利，但所食之物，皆从小便出焉。甚而水气浸渍，溢于肌肤，则胀为肿满；猛火自炎，留于分肉，则发为痈疽。此又病之深而证之变者也。（《直指》）

消渴之疾，三焦受病也，有上消、中消、肾消。上消者，上焦受病，又谓之膈消病也，多饮水而少食，大便如常，或小便清利，知其燥在上焦也，治宜流湿润燥。中消者，胃也，渴而饮食多，小便黄，经曰热能消谷，知热在中，法云宜下之，至不欲饮食则愈。肾消者，病在下焦，初发为膏淋，下如膏油之状，至病成而面色黧黑，形瘦而耳焦，小便浊而有脂，治法宜养血以整肃，分其清浊而自愈也。（《保命集》）

复分为三消∶高消者，舌上赤裂，大渴引饮，《逆调论》云心移热于肺，传为膈消者是也，以白虎加人参汤治之。中消者，善食而瘦，自汗，大便硬，小便数，叔和云口干饮水，多食善饥，虚瘅成消中者是也，以调胃承气、三黄丸治之。下消者，烦躁引饮，耳叶焦干，小便如膏，叔和云焦烦水易亏，此肾消也，以六味地黄丸治之。《总录》所谓未传能食者，必发脑疽背疮，不能食者，必得中满鼓胀，皆谓不治之证。洁古老人分而治之，能食而渴者，白虎加人参汤，不能食而渴者，钱氏方白术散，倍加葛根治之。上中既平，不复传下消矣。前人用药，厥有旨哉。（《东垣试效方》）

消渴有三等，肺消、脾消、肾消。肺消、肾消可治，惟有脾消不可治。肺消，热在上焦，可用凉药，如黄连等皆可用，此疾多出于饮酒人，冬月盛寒，多以葱椒鸠鸽煮酒，或加食热面，遂得此疾，故可用凉药解之。如脾消则饮食入腹，如汤浇雪，则随小便而出，落于混僻沟渠中，皆凝结如白脂，日可倍食数食，肌肤日益消瘦，用热药则热愈甚，用凉药则愈见虚羸，故无治法。肾消者，渴而多饮水，小便白浊，肌肤虽日消瘦，然小便不如脾消之凝结坚硬，饮食亦不倍多，此是肾虚弱，心气泮散所致，故可以补心肾，去烦热，则其疾可愈。（《活法秘方》）

中焦消渴，饮食入胃，传送太急，不生津液，食已则饥，胃中有热，宜用黄芩、石膏。（《丹溪纂要》）

三消，小便去多。上消消心，心火炎上，大渴而小便多。中消消脾，脾气热燥，饮食倍常，皆消为小便。下消消肾，肾衰不能摄水，故小便虽多而渴。然小便既多，津液必竭，久而未有不渴者，谓之全不渴，未有的论。（《要诀》）

上消者，经谓之膈消，膈消者，渴而多饮是也。中消者，经谓之消中，消中者，渴而饮食俱多，或不渴而独饮是也。下消者，经谓之肾消（按∶经无此名，当作肺消），肾消者，饮一溲二，其溲如膏油，即膈消、消中之传变，王注谓肺脏消燥，气无所持是也。盖肺藏气，肺无病则气能管摄津液，而津液之精微者，收养筋骨血脉，余者为溲，肺病则津液无气管摄，而精微者亦随溲下，故饮一溲二而溲如膏油也。筋骨血脉无津液以养之，故其病成，渐形瘦焦干也。然肺病本于肾虚，肾虚则心寡于畏，妄行凌肺而移寒与之，然后肺病消。故仲景治渴而小便反多，用肾气丸补肾救肺，后人因名之肾消及下消也。（《纲目》）

消渴脚力盛衰时月 凡此疾与香港脚，虽同为肾虚所致，其香港脚始发于二三月，盛于五六月，衰于七八月，凡消渴始发于七八月，盛于十一月十二月，衰于二月三月，其故何也？夫香港脚者，壅疾也，消渴者，宣疾也。春夏阳气上，故壅疾发，即宣疾愈也；秋冬阳气下，故宣疾发，即壅疾愈也。审此二者，疾可理也。（《外台》引《近效》祠部李郎中论）

重证 三消久而小便不臭，反作甜气，在溺桶中滚涌，其病为重。更有浮在溺面如猪脂，溅在桶边如 烛泪，此精不禁，真元竭矣。（《要诀》）

病变痈疽 其病变多发痈疽，此坐热气留于经络不引（按∶此二字《外台》作经络不利），血气壅涩，故成痈脓。（《病源论》）（按∶又渴病候曰∶或成水疾。）

消渴之人，愈与未愈，常须思虑有大痈。何者？消渴之人，必于大骨节间发痈疽而卒，所以戒之在大痈也，当预备痈药以防之。（《千金》）

痈疽科谓有先渴而后疮者，先疮而后渴者，或有二证俱发，其危尤甚焉。愚且尝亲见有不幸而遭此者，故每疗渴为之防疮，疗疮为之防渴，不过用八味丸、忍冬丸之类。（《澹寮》）（按∶忍冬丸系忍冬、甘草。）

夫消渴者，多变聋盲疮癣痤痱之类，皆肠胃燥热怫郁，水液不能浸润于周身故也。或热甚而膀胱怫郁，不能渗泄，水液妄行而面上肿也。（《三消论》）

病变肿胀 脾土制水，通调水道，下输于膀胱。消渴饮水过度，内溃脾土，土不制水，故胃胀则为腹满之疾也。

《内经》谓水为阴，腹者至阴之所居，是以水饮之证，先见于腹满。（《圣济》）

脾土也，土气弱则不能制水，消渴饮水过度，脾土受湿而不能有所制，则泛溢妄行于皮肤肌肉之间，聚为浮肿胀满而成水也。（同上）

消渴后成水气，方书虽有紫苏汤、瞿麦汤、葶苈丸，皆克泄之剂，不若五皮饮送济生肾气丸，及东垣中满分消诸方为妥。（《准绳》）

治例 凡治消之法，最当先辨虚实。若察其脉证，果为实火，致耗津液者，但去其火，则津液自生而消渴自止。若由真火不足，则悉属阴虚，无论上中下，急宜治肾，必使阴气渐充，精血渐复，则病必自愈。若但知清火，则阴无以生，而日见消败，益以困矣。（《景岳》）

上消善渴，中消善饥，虽曰上消属肺，中消属胃，然总之火在中上二焦者，亦无非胃火上炎而然，但当微为分别以治之。若二焦果由实火，则皆宜白虎汤主之。若渴多饥少，病多在肺者，宜人参白虎汤主之。若水亏于下，火炎于上，有不得不清者。宜玉女煎（用石膏、熟地、麦冬、知母、牛膝）或加减一阴煎（用生地、芍药、麦冬、熟地、甘草、知母、地骨皮）之类主之。（同上）

下消证，小便淋浊，如膏如油，或加烦躁耳焦，此肾水亏竭之证，古法用六味地黄丸之类主之，固其宜矣。

然以余观之，则亦当辨其寒热滑涩，分而治之，庶乎尽善。若淋浊如膏，兼热病而有火者，宜补而兼清，以加减一阴煎，或补阴丸、大补阴丸，或六味地黄丸加黄柏、知母之类主之。若下消而兼涩者，宜补宜利，以六味地黄丸之类主之。若下焦淋浊而全无火者，乃气不摄精而然，但宜壮水养气，以左归饮（用熟地、山药、枸杞、炙甘、茯苓、山茱）、大补元煎（方见虚劳中）之类主之。若火衰不能化气，气虚不能化液者，犹当以右归饮（此于左归饮去茯苓，加杜仲、肉桂、制附子）、右归丸（此于上方去甘草，加鹿角胶、菟丝子、当归）、八味地黄丸之类主之。若下焦无火而兼滑者，当以固肾补阴为主，宜秘元煎、固阴煎及苓术菟丝丸之类主之。（同上）（此三方俱出其固阵中，兹不录。）

消渴初起，用人参白虎汤，久而生脉散。中消初发，调胃承气汤，久则参苓白术散。肾消初起，清心莲子饮，久而六味地黄丸。（绳墨）

上消宜《金匮》猪苓汤、人参白虎汤、子和加减三黄丸、凉膈散、酒煮黄连丸、六一散之类。中消宜酒煮黄连丸（黄连一味酒煮）、大黄 黄连泻心汤、山栀、黄连之类。下消宜六味丸、固本丸、知柏八味丸之类。（《续焰》）（按∶固本丸用二地二冬。知柏八味丸即六味丸加知、柏）

三消久之精血既亏，或目无见，或手足偏废如风疾非风，然此证消肾得之为多。消心之病，往往因欲饮食过多，及食啖辛热以致烦渴，引饮既多，小便亦多，当抑心火使之下降，自然不渴，宜半夏泻心汤，去干姜，加栝蒌、干葛如其数，吞猪肚丸（用黄连、粟米、栝蒌根、茯神、知母、麦门、猪肚）或酒连丸（即酒煮黄连丸），仍佐独味黄连汤，多煎候冷，遇渴恣饮，久而自愈，或用糯米煮稀粥。若因用心过度，致心火炎上，渴而消者，宜黄 饮（即黄 六一汤）加莲肉、远志各半钱，吞玄菟丹，仍以大麦煎汤下灵砂丹。若因色欲过度，水火不交，肾水下泄，心火自炎，以致渴浊，不宜备用凉心冷剂，宜坚肾水以济心火，当用黄 饮加苁蓉、五味各半钱，吞八味丸及小菟丝子丸（即玄菟丹去五味子），玄菟丹、鹿茸丸、加减安肾丸（俱系补肾大方）皆可选用，或灵砂丹。（《要诀》）

凡治初得消渴病，不急生津补水，降火彻热，用药无当，迁延误人，医之罪也。凡治中消病成，不急救金水二藏，泉之竭矣，不云自中，医之罪也。凡治肺消病，而以地黄丸治其血分，肾消病，而以白虎汤治其气分，执一不通，病不能除，医之罪也。凡消渴病少愈，不亟回枯泽槁，听其土燥火生，致酿疮疽无救，医之罪也。凡治消渴病，用寒凉太过，乃至水胜火湮，犹不知反，渐成肿满不救，医之罪也。（《法律》）

治辨阴虚阳虚 三消证，古人以上焦属肺，中焦属胃，下焦属肾，而多从火冶，是固然矣。然以余论之，则三焦之火，多有病本于肾，而无不由乎命门者。夫命门为水火之腑，凡水亏证固能为消为渴，而火亏证亦能为消为渴者何也？盖水不济火则火不归原，故有火游于肺而为上消者，有火游于胃而为中消者，有火烁阴精而为下消者，是皆真阴不足，水亏于下之消证也。又有阳不化气则水精不布，水不得火则有降无升，所以直入膀胱而饮一溲二，以致泉源不滋，天壤枯涸者，是皆真阳不足，火亏于下之消证也。阴虚之消，治宜壮水，固有言之者矣；阳虚之消，谓宜补火，则人必不信。不知釜底加薪，氤氲彻顶，槁禾得雨，生意归巅，此无他，皆阳气之使然也，亦生杀之微权也。余因消证多虚，难堪剥削，若不求其 丧之因而再伐生意，则消者愈消，无从复矣。故再笔于此，用以告夫明者。（《景岳》）

治肾为要 自为儿时，闻先君言∶有一士大夫，病渴疾，诸医遍用渴药治疗，累载不安。有一名医诲之，使服加减八味丸，不半载而疾痊。因疏其病源云。今医多用醒脾生津止渴之药误矣。其疾本起于肾水枯竭，不能上润，是以心火上炎，不能既济，煎熬而生渴。今服八味丸，降其心火，生其肾水，则渴自止矣。复疏其药性云∶内真北五味子最为得力，此一味独能生肾水，平补降心气，大有功效。（《外科精要》）（按∶《魏氏》竹龙散方后曰∶渴止之后，宜服八味丸，仍以五味子代附子。沈存中载于《灵苑方》，得效者甚多。盖此方本出《肘后》。）

其治宜抑损心火，摄养肾水。（《大成》）

益火之源，以消阴翳，则便溺有节（八味丸）。壮水之主，以制阳光，则渴饮不思（六味丸）。（准绳）

（按∶便溺有节，渴饮不思，是洁古说。）

人之水火得其平，气血得其养，何消之有。其间摄养失宜，水火偏胜，津液枯槁，以致龙雷之火上炎（按∶此本于《诸证辨疑》），熬煎既久，肠胃合消，五脏干燥，令人四肢瘦削，精神倦怠。故治消之法，无分上中下，先治肾为急，惟六味、八味及加减八味丸，随证而服，降其心火，滋其肾水，则渴自止矣，白虎、承气皆非所治也。

总是下焦命门火不归元，游于肺则为上消，游于胃即为中消，以八味肾气丸引火归元，使火在釜底，水火既济，气上熏蒸，肺受湿气而渴疾愈矣。（《医贯》）

下消之火，水中之火也，下之则愈燔；中消之火，竭泽之火也，下之则愈伤；上消之火，燎原之火也，水从天降可灭。徒攻肠胃，无益反损。夫地气上为云，然后天气下为雨，是故雨出地气。地气不上，天能雨乎。故亟升地气，以慰三农，与亟升肾气，以溉三焦，皆事理之必然者耳。（《法律》）

消渴之症，虽分上中下，而肾虚以致渴，则无不同也。故治消渴之法，以治肾为主，不必问其上中下之消也。（《石室秘 》）

治主调养 三消得之气之实、血之虚也，久久不治，气尽虚则无能为力矣。有一僧专用黄 汤，其论盖以益血为主。诸消不宜用燥烈峻补之剂，惟当滋养。（《要诀》）

消渴属阴虚，津液不足，不能上潮者多，必多服生津补气养血药，倍加人参，阳旺则生阴也。酒客膏粱浓味炙，先须解毒。（《六要》）

渴家误作火治，凉药乱投，促人生命，必多服主脉散为佳。（同上）

治须养脾（阳虚用归脾汤治验）消渴证候，人皆知其心火上炎，肾水下泄，小便愈多，津液愈涸，饮食滋味皆从小便消焉，是水火不交济然尔。孰知脾土不能制肾水，而心肾二者皆取气于胃乎。治法总要，当服真料参苓白术散，可以养脾，自生津液。（《直指》）

下消不寐新案∶省中周公者，山左人也，年逾四旬，因案牍积劳，致成羸疾，神困食减，时多恐惧，自冬春达夏，通宵不寐者，凡半年有余，而上焦无渴，不嗜汤水，或有少饮，则沃而不行，然每夜必去溺二三升，莫知其所从来，且半皆如膏浊液， 羸至极，自分必死。及予诊之，喜其脉犹带缓，肉亦未脱，知其胃气尚存，慰以无虑。乃用归脾汤去木香，及大补元煎之属，一以养阳，一以养阴，出入间用，至三百余剂，计人参二十斤，乃得全愈。此神消于上，精消于下之证也。可见消有阴阳，不得尽言为火。姑纪此一案，以为治消治不寐者之鉴。（《景岳》）（按∶此证似非真消渴，姑存之。）

治不宜攻下 夫渴疾，饮食皆化为小便，不归大肠，大肠秘涩。世人不识，更服宣药，大肠既泻，元气败脱，其患愈甚。切忌宣转，及毒食、腌藏、油腻之物。（《叶氏》引江谏议）

总前数者（按∶此言三消），其何以为执剂乎。吁！此虚阳炎上之热也。叔和有言，虚热不可大攻，热去则寒起，请援此以为治法。（《直指》）

中消火证，以善饥而瘦，古法直以调胃承气汤及三黄丸之类主之。然既以善饥，其无停积可知。既无停积，则止宜清火，岂堪攻击。非有干结不通等证，而用此二剂，恐非所宜。（《景岳》）

消渴证，真气为热火所耗，几见有大实之人耶。然则欲除胃中火热，必如之何而后可？昌谓久蒸大黄，与甘草合用，则急缓互调；与人参合用，则攻补兼施。如充国之屯田金城，坐困先零，庶几可图三年之艾。目前纵有乘机斗捷之着，在所不举，如之何欲取效眉睫耶。（《法律》）

诸渴杂证（宜与奇治诸方相参）诸失血及产妇蓐中渴者，名曰血渴（按∶此本出《三因》，曰非三消类，不可不审），宜求益血之剂，已于吐血证中论之。有无病忽然大渴，少顷又定，只宜蜜汤及缩脾汤之类，折二泔冷进数口亦可。酒渴者，干葛汤（按∶此系枳实 栀子汤加干葛、甘草）调五苓散。（《要诀》）

有一等渴欲引饮，但饮水不过一二口即厌，少顷复渴，饮亦不过若此，不若消渴者饮水无厌也。此是中气虚寒，寒水泛上，逼其浮游之火于咽喉口舌之间，故上焦一段欲得水救。若得至中焦，以水见水，正其所恶也。治法如面红烦躁者，理中汤送八味丸（评曰∶予用附子理中加麦冬、五味，亦效）。又有一等口欲饮水，但饮下少顷即吐，吐出少顷复求饮，药食毫不能下，此是阴盛格阳，肾经伤寒之症。用仲景之白通汤加人尿、胆汁，热药冷探之法，一服即愈。女人多此症。（《医贯》）

清火生津诸方 消渴内消小便热中，六物丸。

栝蒌（六分） 麦门冬（六分） 知母（六分） 人参 土瓜根 苦参（各四分）

捣下以牛胆和为丸，服如小豆二十丸，溺下之，三日不止，稍加之。咽干加麦门冬，舌干加知母，胁下满加人参，小便难加苦参，数者加土瓜根，随病所在倍一分加之。（《肘后》）《外台》∶《近效论》疗消渴方，于本方去土瓜根，加黄连、牡蛎粉、黄 、干地黄，以牛乳丸。又热中虽能食多，小便多，渐消瘦方，于上方去黄。

治胃腑实热，引饮常渴，泄热止渴，茯神汤方。

茯神（二两《外台》作茯苓） 栝蒌根 生麦门冬（各五两） 生地黄（六两） 葳蕤（四两） 小麦（二升）

淡竹叶（切三升） 大枣（二十枚） 知母（四两）

上九味 咀，以水三斗，煮小麦、竹叶取九升，去滓下药，煮取四升，分四服，服不问早晚，但渴即进，非但正治胃渴，通治渴患热即主之。（千金）又治渴利虚热，引饮不止，消热止渴方，于本方去小麦，加地骨皮、石膏、生姜。

治消渴方。

栝蒌根 麦门冬 铅丹（各八分） 茯神（一作茯苓） 甘草（各六分）

上五味治下筛，以浆水服方寸匕，日三服。（《外台》无茯神）（《千金》）（按∶《外台》名栝蒌散。）

又方。

黄 茯神 栝蒌根 甘草 麦门冬（各三两） 干地黄（五两）

上六味 咀，以水八升，煮取二升半，去滓分三服，日进一剂，服十剂佳。（同上）

天花散，治消渴。

天花粉 生干地黄（洗各一两） 干葛 麦门冬（去心） 北五味子（各半两） 甘草（一分）

上粗末，每服三钱，粳米百粒，同煎服。（《直指》）

枸杞汤（主证见三消形证中）。

枸杞枝叶（一斤） 栝蒌根 石膏 黄连 甘草（各三两）

上五味 咀，以水一斗，煮取三升，分五服，日三夜二。剧者多合，渴即饮之。（《千金》）

治脾胃中热烦渴，身渐消瘦，宜服此方。

黄连 川升麻 麦门冬 黄芩 栝蒌根 知母（各一两） 茯神（半两） 栀子仁（一两） 甘草（一两）

石膏（二两）

上件药捣筛为散，每服四钱，以水一中盏，煎至六分去滓，不计时候温服。（《圣惠》）

人参散，理消中。

栝蒌根 人参 茯苓 知母 甘草（各一两） 石膏（二两）

上为末，每服四钱，水一盏，入大豆百余粒，煎至六分，去滓服之。（《事证》）

人参石膏汤，治膈消，上焦烦渴，不欲多食。（《保命集》）（按∶即白虎加人参汤，去粳米。）

兰香饮子，治渴饮水极甚，善食而瘦，自汗，大便结燥，小便频数。

石膏（三钱） 酒知母（一钱半） 生甘草（一钱） 炙甘草（半钱） 人参（半钱） 防风（一钱）

半夏（二分汤浸） 兰香（半钱） 白豆 蔻仁 连翘 桔梗 升麻（各半钱）

上同为细末，汤浸蒸饼和匀成剂，捻作薄片子，日中晒半干，碎如米，每服二钱，食后淡生姜汤送下。（《试效方》）

竹叶黄 汤，治消渴证，气血虚，胃火盛而作渴。

淡竹叶 生地黄（各二钱） 黄 麦门冬 当归 川芎 黄芩（炒） 甘草 芍药 人参 半夏 石膏（各一钱）

上水煎服。（《法律》）

治热病后，虚热渴，四肢烦疼方。

葛根（一斤） 人参 甘草（各一两） 竹叶（一把）

上四味 咀，以水一斗五升，煮取五升，渴即饮之，日三夜二。（《千金》）

治消渴，体热烦躁，宜服此方。

地骨皮（一两） 栝蒌根（一两） 芦根（一两锉） 人参（半两去芦头） 麦门冬（一两半去心） 赤茯苓（三分） 生干地黄（一两） 黄芩（三分）

上件药捣筛为散，每服四钱，以水一中盏，入生姜半分，小麦一百粒，淡竹叶二七片，煎至六分去滓，不计时候温服。（《圣惠》）又治消渴，心躁烦热，不得睡卧，麦门冬散，于本方去地骨皮、芦根、小麦、加川升麻、黄连、柴胡、甘草。

麦门冬饮子，治膈消，胸满心烦，津液燥少，短气，多为消渴。

人参 茯神 麦门冬 知母 五味子 生地黄 甘草（炒） 栝蒌根 葛根（各等分）

上 咀，每服五钱，水二盏，竹叶十四片，煎至七分，去渣温服无时。（《宝鉴》）（按∶此本出《宣明论》，今以栝蒌根代栝蒌实。又此方与上方，俱自《千金》茯神汤变化来。）《统旨》名生津甘露饮，用天花粉。

参苓饮子，治口干燥，生津液，思饮食。

麦门冬（去心） 五味子 白芍药 熟地黄 黄 （各三两） 白茯苓（二钱半） 天门冬 人参 甘草（各五钱）

上为粗末，每服三钱，水一盏半，生姜三片，枣子二个，乌梅一个，煎至一盏，去渣温服食后。（《宝鉴》）

生地黄膏，渴证通用。

生地黄（束如常碗大二把） 冬蜜（一碗） 人参（半两） 白茯苓（一两）

上将地黄洗切研细，以新水一碗调开，同蜜煎至半，次入参、苓末拌和，瓷器密收，匙挑服。（《直指》）（按∶此即琼玉膏，详见《虚劳》中。）消渴而小便频数，宜生津甘露饮，琼玉膏亦妙。（《丹溪》）三消者，琼玉膏最妙。（《正传》）《济世全书》加麦门冬一两，五味子五钱。

五味子汤，大治口燥舌干，此是肾水竭也。

北五味子（真者） 绵黄 （生去芦） 人参（去芦） 麦门冬（去心各一两） 粉草（炙半两）

上 咀，每服半两，水一盏半，煎至八分，去滓温服无时候，一日一夜五、七服妙。（《外科精要》）《寿世》入朱砂少许服。

治消渴初因酒得，人参汤方。

人参 甘草（半生半炙各一两）

上二味粗捣筛，以 猪水去滓澄清，取五升，同煎至二升半，去滓，渴即饮之，永瘥。（《圣济》）

如大病后及欲瘥而渴，宜浓煎独参汤，入朱砂末冷服。又竹叶石膏汤。（《如宜》）

当归六黄汤，治消渴体虚，宜常服之。（《乾坤生意》）（方见《伤寒·虚汗》中）

三消，皆禁用半夏。

黄连末 天花粉末 藕汁 人乳汁 生地黄汁上后三味汁为膏，入前二味搜和，佐以姜汁和蜜为膏，徐徐留舌上，以白汤少许送下。能食者，加软石膏。

消渴若泄泻，先用白术、白芍药炒为末调服后，却服前药。（《丹溪》）

补肾诸方 加减肾气丸，治劳伤肾经，肾水不足，心火自用，口舌焦干，多渴而利，精神恍惚，面赤心烦，腰痛脚弱，肢体羸瘦，不能起止。

山茱萸（取肉） 白茯苓（去皮） 牡丹皮（去木） 熟地黄（酒蒸） 五味子 泽泻 鹿角（镑） 山药（锉炒各一两） 沉香（不见火） 官桂（不见火各半两）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸，用盐汤、米饮任下。弱甚，加附子一两。（《济生》）

（宜参前“治肾为要”条）

加味地黄丸，治下消。

山药（炒） 山茱萸 北五味 泽泻（去毛） 黄柏（盐水炒）

知母（各四两青盐水炒） 怀生地（八两） 牡丹皮（炒） 白茯苓（去皮各二两五钱）

上为末，蜜丸如梧桐子大，每服三钱，空心滚汤下。（《玉案》）

玄菟丹，治三消渴症神药，常服禁遗精，止白浊，延年驻色。

菟丝子（酒浸通软，乘湿研，焙干，别取末十两） 白茯苓 干莲肉（各三两） 五味子（酒浸别为末秤七两）

上为末，别研干山药末六两，将所浸酒余者，添酒煮糊，搜和得所，捣数千杵，丸如梧桐子大，每服五十丸，米汤下，空心食前服。（《和济》）（按∶此方出《是斋》，曰∶五味子一名玄及）《续易简后集》鹿兔煎，于本方去莲肉，加鹿茸，以生地黄汁搜和丸。

治大渴后虚乏，小便滑数，腿胫无力，日渐羸瘦，鹿茸丸方。

鹿茸（二两去毛涂酥炙令黄） 肉苁蓉（二两酒浸一宿刮去皴皮炙干） 附子（一两炮裂去皮脐） 黄 （一两半锉） 石斛（一两半去根锉） 五味子（一两） 菟丝子（一两半酒浸二日曝干别捣为末） 白龙骨（一两） 桑螵蛸（二两微炒） 白蒺藜（一两微炒去刺）

上件药捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每日空心及晚食前，以清粥饮下三十丸。（《圣惠》）

鹿茸丸，治失志伤肾，肾虚消渴，小便无度。

鹿茸（去毛切炙三分） 麦门冬（去心二两） 熟地黄 黄 鸡 （麸炒） 苁蓉（酒浸） 山茱萸 破故纸（炒） 牛膝（酒浸） 五味子（各三分） 茯苓 玄参 地骨皮（各半两） 人参（三分）

上为末，蜜丸如梧子大，每服三十丸至五十丸，米汤下。（《三因》）

鹿茸丸，治渴疾。（赵司法服之有效）

鹿茸（二两） 菟丝子（一两浸酒蒸） 天花粉（半两）

上炼蜜为丸，每服五十丸，空心北五味子汤服。（《朱氏》）《得效》龙凤丸，于本方去天花粉，加山药。

治消渴小便数，鹿角一具，炙令焦，捣筛，酒服方寸匕，渐渐加至一匕半。（《肘后》）《千金》消中，日夜尿七八升方，同。

斑龙脑珠丹。

鹿角霜（十两为细末） 鹿角胶（十两酒浸数日煮糊丸众药） 菟丝子（十两酒浸蒸作饼焙干） 柏子仁（十两净别研） 熟干地黄（十两酒浸两宿蒸焙干以余酒入胶用）

上将众药研调，却以鹿角胶酒三四升煮糊搜药，杵一二千下，丸梧桐子大，早晚空心食前，盐汤或酒任下五十丸至百丸。（《续易简后集》）

胡桃丸，治消肾，亦云内消，多因快情纵欲，极意房中，年少惧不能房，多服丹石，及失志伤肾，遂致唇口干焦，精溢自出，或小便赤黄，五色浮浊，大便燥实，小便大利而不甚渴。

白茯苓 胡桃肉（汤去薄皮别研） 附子（大者一枚，去皮脐，切作片，生姜汁一盏，蛤粉一分，同煮干，焙。）

上等分为末，蜜丸如梧子大，米饮下三五十丸。或为散，以米饮调下。食前服。（《三因》）

补中诸方 黄 汤，治消中，虚劳少气，小便数方。

黄 芍药 生姜 桂心 当归 甘草（各二两） 麦门冬 干地黄 黄芩（各一两） 大枣（三十枚）

上十味 咀，以水一斗，煮取三升，分三服，日三。（《千金》）

大建中汤，治强中，或谓之脾消。（《医林集要》）

（按∶即《千金》大建中汤，方出《虚劳》中。）

黄 六一汤，或先渴而欲发疮疖，或病痈疽而后渴者，宜服此。常服平补血气，安和五脏。

甘草（一两炙） 黄 （六两去芦蜜涂炙）

上 咀，每服二钱，水一盏，枣一枚，煎至七分，去滓温服，不拘时候。（《和剂》）《外科精要》为细末，每服二钱，早晨日午，以白汤点，当汤水服，若饮时初杯用酒调服尤妙。

钱氏白术散，治消中，消谷善饥。

加北五味子 柴胡 枳壳（制各半两）

上粗末，每三钱，新水煎服。（《直指》）

治消渴伤中，小便无度方。

黄雌鸡一只（治如吃法）

上煮令极烂，漉去鸡，停冷取汁饮之。（《食医心鉴》）（按∶《千金翼》有用自死鸡方。）

治补虚羸，止渴，牛乳方。取牛乳不拣冷暖，任性饮之。（同上）（按∶《千金翼》有牛乳一升，以水四升，煎取一升方。）

固脱方 铅丹散，主消渴，止小便数，兼消中方。

铅丹 胡粉（各一分） 栝蒌根 甘草（各十分） 泽泻 石膏 赤石脂 白石脂（各五分《肘后》作贝母）

上八味治下筛，水服方寸匕，日三，壮人一匕半。一年病者一日愈，二年病者二日愈，渴甚者夜二服，腹痛者减之。丸服亦佳，一服十丸，伤多令人腹痛。（《千金》）（按∶此本出《肘后》，酒服。考《本草》黑字，铅丹、胡粉、栝蒌根，并止小便利。泽泻，起阴气，止泄精消渴淋沥。可知此方为涩剂矣。）

泻热诸方 巴郡太守奏三黄丸，治男子五劳七伤，消渴，不生肌肉，妇人带下，手足寒热者方。（《千金》）（按∶原载四时加减法，以蜜为丸如大豆，饮服五丸，日三，不知稍加至七丸，取下而已云云，宜考。）

顺气散，治消中，热在胃而能食，小便赤黄，微利之为效，不可多利，服此药渐渐利之，不欲多食则愈。（《保命集》）（按∶即小承气汤。）

治心脾实热，烦渴不止，知母散方。

知母（一两） 芦根（一两半） 栝蒌根（一两） 麦门冬（一两） 黄芩（三分） 川大黄（一两）

甘草（半两）

上件药捣筛为散，每服四钱，以水一中盏，煎至六分去滓，不计时候温服。（《圣惠》）

大黄 甘草饮子，治男子妇人一切消渴，不能止者。

大豆五升（先煮三沸出淘苦水再煮） 大黄（一两半） 甘草（大粗者四两长四指打碎）

上三味，用井水一桶，将前药同煮三五时，如稠糨，水少更添，豆软，盛于盆中放冷，令病患食豆，渴食汤汁，无时候。食尽如燥渴止罢，不止再煮前药，不三次病悉愈。（《宣明》）

奇治诸方（消渴有虫酒果为渴）治消渴热盛，心神烦乱，宜服此方。

蚕蛹（二两）

上以无灰酒一中盏，水一大盏，同煮取一中盏，澄清去蚕蛹服之。（《圣惠》）茧丝汤，治渴神效。煮茧缫丝汤，任意饮之顿效。如非时，以丝或绵煎汤服。（《直指》）

杀虫方，治消渴有虫（出《夷坚志》），苦楝根取新白皮一握切焙，入麝少许，水二碗，煎至一碗，空心饮之，虽困顿不妨，自后下虫三四条，状如蛔虫，其色真红而渴顿止，乃知消渴一证，有虫耗其津液。（《直指》）（按∶消渴不得必有虫，疑是蛔之为渴者也。）

眉山有杨颖臣者，长七尺，健饮啖，倜傥人也。忽得消渴疾，日饮水数斗，食倍常而数溺，服消渴药逾年，疾日甚，自度必死，治棺衾，嘱其子于人。蜀有良医张元隐之子，不记其名，为诊脉，笑曰∶君几误死矣。取麝香当门子，以酒濡之，作十许丸，取枳枸子为汤，饮之遂愈。问其故。张生言∶消渴、消中皆脾衰而肾惫，土不能胜水，肾液不上 ，乃成此疾。今诊颖臣脾脉极热而肾不衰，当由果实、酒过度，虚热在脾，故饮食兼人而多饮水，水既多不得不多溺也，非消渴也。麝香能败酒，瓜果近辄不实，而枳枸子亦能胜酒。屋外有此木，屋中酿酒不熟。以其木为屋，其下亦不可酿酒。故以此二物为药，以去酒、果之毒也。（《苏沈》）

灸刺 凡消渴病，经百日以上者，不得灸刺；灸刺，则于疮上漏脓水不歇，遂致痈疽羸瘦而死。亦忌有所误伤，但作针许大疮，所饮之水，皆于疮中变成脓水而出。若水出不止者必死，慎之慎之。初得患者，可如方灸刺之佳。（《千金》）（按∶《外台》举此论，附有驳辨，今揭于下。）

既今亦得消渴，且未免饮水，水入疮即损人。今初得日，岂得令其灸刺，致此误伤之过，辄将未顺其理，且取百日以上为能，未悟初灸之说，故不录灸刺。凡灸刺则外脱其气，消渴皆是宣疾，灸刺特不相宜，唯香港脚宜即灸之，是以不取灸穴者耳。（《外台》）

调摄法 其所慎者有三∶一饮酒，二房室，三咸食及面。能慎此者，虽不服药而自可无他。不知此者，纵有金丹，亦不可救，深思慎之。（《千金》）

又宜食者，每间五六日空腹一食饼，以精羊肉及黄雌鸡为 ，此可温也。若取下气不食肉，菜食者，宜煮牛膝、韭、蔓菁。又宜食鸡子、马肉，此物微壅，亦可疗宣疾也。壅之过度，便发香港脚。犹如善为政者，宽以济猛，猛以济宽，随事制度，使宽猛得所，定之于心，口不能言也。又庸医或令吃栝蒌粉，往往经服之都无一效。又每至椹熟之时，取烂美者，水淘去浮者， 之，下候心胸间气为度，此亦甚佳。生牛乳暖如人体，渴即细细呷之亦佳。（《外台》引《近效》李朗中论）

消渴虽有数者之不同，其为病之肇端，则皆膏粱肥甘之变，酒色劳伤之过，皆富贵人病之，而贫贱者鲜有也。

凡初觉燥渴，盒饭清心寡欲，薄滋味，减思虑，则治可瘳。若有一毫不谨，纵有名医良剂，必不能有生矣。（《医统》）

此患大忌怒气、用心、椒面、浓味，至于流注痈毒，冷伤呕胀不食者，不治。（《心统》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕黄胖
  • 当前页：消渴
  • 下一页：〔附〕强中
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《杂病广要》
  2. 消渴《医学入门》
  3. 消渴《寿世保元》
  4. 消渴《推求师意》
  5. 消渴《普济方·针灸》
  6. 消渴《杂病治例》
  7. 消渴《普济方·针灸》
  8. 消渴《新修本草》
  9. 消渴《医碥》
  10. 消渴《备急千金要方》
  11. 消渴《张聿青医案》
  12. 消渴《中医词典》
  13. 消渴《古今医鉴》
  14. 消渴《孙真人海上方》
  15. 消渴《万病回春》
  16. 消渴《气功外气疗法》
  17. 消渴《古今医案按》
  18. 消渴《圣济总录》
  19. 消渴《本草求真》
  20. 消渴《千金翼方》
  21. 消渴《证治汇补》
  22. 消渴《千金翼方》
  23. 消渴《儒门事亲》
  24. 消渴《千金翼方》
  25. 消渴《明医指掌》
  26. 消渴《虚损病类钩沉》
  27. 消渴《卫生易简方》
  28. 消惊丸《冯氏锦囊秘录》
  29. 消渴《丹溪心法》
  30. 消坚丸《是斋百一选方》
  31. 消渴《医学心悟》


强中_《杂病广要》_中医内科_【岐黄之术】

〔附〕强中

〔附〕强中

  • 上一页
  • 目录
  • 相关
  • 下一页

强中病者，茎长兴盛不痿，精液自出，是由少服五石，五石热住于肾中，下焦虚。少壮之时，血气尚丰，能制于五石。及至年衰，血气减少，肾虚不复能制精液。若精液竭，则诸病生矣。（《病源论》）

玉茎硬不痿，精流无歇，时时如针状者，捏之则脆碎，此为肾满漏疾。治用韭子、破故纸各一两为末，每服三钱，水一盏，煎至六分，每日三次，愈即住服。（《鸡峰》）（按∶《本草纲目》引夏子益《奇疾方》，肾满作肾滞。）

强中多因耽嗜色欲，及快意饮食，或服丹石，真气既脱，药气阴发，致烦渴引水，饮食倍常，阴气常兴，不交精出，故中焦虚热注于下焦，三消之中最为难治。（《得效》）

（按∶消渴、强中盖是别证，此说可疑。）

强阳不倒，属命门火实，孤阳无阴所致，此证多不治。忌补气、温、热，宜苦寒、甘寒、咸寒。（《本草经疏》）

强阳不倒，此虚火炎上，而肺金之气不能下行故尔。若用黄柏、知母二味，煎汤饮之，立时消散。（《石室》）

强中，有肝火盛强，有金石性发。其证茎盛不衰，精出不止，多发消渴痈疽。若因下焦伏火，宜用知母、生地、麦冬、黄芩、黑参、甜桔梗、黄连、栝蒌根、地骨皮、石膏、生甘草、大豆、猪肾之类，以解毒为主。若因肾虚肝热，宜用熟地、龟板、丹皮、茯苓、黑参、沙参、天冬、麦冬、泽泻、五味之类，以补阴为主。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：〔附〕强中
  • 下一页：痼冷积热
<<< 返回本书目录
  1. 强中《杂病广要》
  2. 强中生诸病方《外台秘要》
  3. 强中《本草纲目》完整版
  4. 强中汤【方剂大全】
  5. 强制性思维【疾病症状】
  6. 强壮【中药主治】
  7. 强制性哭笑【疾病症状】
  8. 强壮筋骨【方剂主治】
  9. 强直性脊柱炎性巩膜炎【疾病大全】
  10. 强壮莲座蕨【中药大全】
  11. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  12. 强壮丸《毓麟验方》
  13. 强直性脊柱炎【疾病大全】
  14. 墙草【中药大全】
  15. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  16. 墙草根【中药大全】
  17. 强直性肌张力增高【疾病症状】
  18. 蔷薇根《本草易读》
  19. 强硬舌【疾病症状】
  20. 蔷薇根【中药大全】
  21. 强阴【中药主治】
  22. 蔷薇花【中药大全】
  23. 强腰膝【中药主治】
  24. 蔷薇露【中药大全】
  25. 强阳抟实阴之病《原机启微》
  26. 蔷薇丸【方剂大全】
  27. 强阳抟实阴之病《审视瑶函》
  28. 蔷薇叶【中药大全】
  29. 强阳不倒门《辨证录》
  30. 蔷薇疹样皮疹【疾病症状】
  1. 强中《杂病广要》
  2. 强中《中医词典》
  3. 强中候《诸病源候论》
  4. 强中《中医名词词典》
  5. 强中秘方《华佗神方》
  6. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  7. 强中生诸病方六首《外台秘要》
  8. 强直性脊柱炎《默克家庭诊疗手册》
  9. 强中丸《三因极一病证方论》
  10. 强直性肌病《默克家庭诊疗手册》
  11. 强壮功《老年百病防治》
  12. 强直《中医词典》
  13. 强壮功《中医词典》
  14. 强者写（泻）之《中医词典》
  15. 强壮丸《毓麟验方》
  16. 强阴《中医词典》
  17. 墙《中医词典》
  18. 强阴《中医名词词典》
  19. 蔷薇《吴普本草》
  20. 强阳抟实阴之病《原机启微》
  21. 蔷薇《本经逢原》
  22. 强阳抟实阴之病《审视瑶函》
  23. 蔷薇根《本草备要》
  24. 强阳不倒门（二则）《辨证录》
  25. 蔷薇根《本草易读》
  26. 强阳不倒《药症忌宜》
  27. 蔷薇根《本草从新》
  28. 强阳不倒《中医词典》
  29. 蔷薇根《得配本草》
  30. 强心甙类《临床生物化学》
  31. 蔷薇根《本草分经》


痼冷积热_《杂病广要》_中医内科_【岐黄之术】

痼冷积热

痼冷积热

  • 上一页
  • 目录
  • 相关
  • 下一页

痼冷积热，本是病因，不必有一病，然亦不必无一病。是以《巢源》有冷热病诸候，而《千金》创立此一门，遂为后学所取则。唯丹溪于《局方》颇有辨诘，其说陂而难通，今所不从。若火病则创见运气篇，而金元诸家务表章之，然是古经所不言，要不过亢阳煽摇之谓，故略拈其说而已。

脉候 沉细滑疾者热，迟紧为寒（又云洪数滑疾为热，涩迟沉细为寒）。脉盛滑紧者，病在外热；脉小实而紧者，病在内冷。脉浮滑，其人外热，风走刺，有饮，难治。脉沉而紧，上焦有热，下寒得冷即便下∶脉沉而细，下焦有寒，小便数，时苦绞痛，下利重。脉浮紧且滑直者，外热内冷，不得大小便。脉洪大紧急，病速进在外，苦头发热痈肿；脉细小紧急，病速进在中，寒为疝瘕积聚，腹中刺痛。（《脉经》）（《巢源》有说，见后。）

脉大，寒热在中。迟而缓者，有寒。微而紧者，有寒。沉而迟，腹脏有冷病。微弱者，有寒，少气。实紧，胃中有寒，苦不能食，时时利者，难治（一作时时呕，稽留难治）。滑数，心下结，热盛。滑疾，胃中有热。（同上）

诊其脉候数在上，则阳中之阳也；数在下，则阴中之阳也。迟在上，则阳中之阴也；迟在下，则阴中之阴也。

数在中，则中热；迟在中，则中寒。（《中藏》）

源候总说 夫以脏腑禀赋不同，亦有将理失宜，遂致偏冷偏热，故方论中有痼冷积热之说。痼冷者，中寒也，多因真气既微，胃气不实，复啖生冷冰雪之属，致肠胃虚寒，阴既停凝，阳不能正，大便洞泄，小便频并，鼻多清涕，呕吐涎沫，水谷不化，洒洒淅淅，皆阳虚阴盛之所为也。积热者，脏腑燥也，多因精血既衰，三焦烦壅，复饵丹石酒炙之属，致肠胃蕴毒，阳既炽盛，阴不能制，大便秘涩，小便赤淋，口苦咽干，涎稠眵泪，饮食无度，辉辉 ，皆阴虚阳盛之所为也。治各有方。（《三因》）

一阴一阳之谓道，偏阴偏阳之谓疾。夫一人身，不外乎阴阳气血，相与流通焉耳。如阴阳得其平，则疾不生，阴阳偏胜，则为痼冷积热之患也。所谓痼冷者，阴毒沉痼而不解也。积热者，阳毒蕴积而不散也。故阴偏胜则偏而为痼冷，阳偏胜则偏而为积热。古贤云∶偏胜则有偏害，偏害则致偏绝，不可不察也。（《济生》）

积热者，热毒蕴积于其内也。夫人固有体气素实，一时感触热毒之气，故郁积脏腑之间，或在心肺之内，令人口苦咽干，涎唾稠粘，眼涩多泪，口舌生疮，大小便秘结。又有阴盛血衰，三焦已燥，服饵酒炙之物，并丹石之药，愈助其热，结滞于内，亦能令人变生诸证。治之须详其脉证，若在心膈者清之，结于脏腑者荡涤之，更量人气体虚实轻重用药。（《大成》）

夫痼冷者，痼为年久长固者也，冷为寒极至甚者也。沉寒痼冷之证，乃真阳耗散，脾胃虚弱，失于调理，以致胃寒，食啖冷物粘腻难化生硬之类，经年累月，久积而成痼冷，脾肾渐被其伤，因而渍积脏腑，以成痼疾矣。

但有寒冷等辈触犯，速然而作，以致手足厥逆，畏冷憎寒，饮食不化，或呕吐涎沫，或大便洞泄，米谷不消，或小便频数，或肚腹绞痛，或逢寒咳嗽，或癫疝大作，是其证也。（《奇效》）

病由邪气 夫患热者，皆由血气有虚实，邪在脾胃，阳气有余，阴气不足，则风邪不得宣散，因而生热，热搏于腑脏，故为病热也。诊其脉，关上浮而数，胃中有热。滑而疾者，亦为有热。弱者无胃气，是为虚热。

跗阳脉数者，胃中有热，热则消谷引食。跗阳脉粗而浮者，其病难治。若病者苦发热身体疼痛，此为表有病，其脉自当浮；今脉反沉而迟，故知难瘥，其人不即得愈，必当死，以其病与脉相反故也。（《病源论》）

夫虚邪在于内，与卫气相搏，阴胜者则为寒。真气去，去则虚，虚则内生寒。视其五官色白，为有寒。诊其脉，迟则为寒，紧则为寒，涩迟为寒，微者为寒，迟而缓为寒，微而紧为寒，寸口虚为寒。（同上）

客热三焦之别（火亢之由）客热者，由人腑脏不调，生于虚热。客于上焦，则胸膈生痰实，口苦舌干。

客于中焦，则烦心闷满，不能下食。客于下焦，则大便难，小便赤涩。（《病源论》）

大凡人之生长乎两间，莫不恃气血以维持其性命，所以气不能离血，血不能离气。使气能平缓清肃，一如常度，自然营卫调顺，血脉流通，津精充溢，所谓气血相从，阴阳相和，何火之有。倘使七情抑郁，五志感触，六淫外侵，以致营卫不调，气血变乱，阴阳舛错，即我之真元，变而为烁石消金之烈焰，津精血液从此而枯，枯则虚火愈甚，轻为舌破口糜，齿疼目痛，二便秘结，淋浊不清，吞酸呕吐，头风斑疹等恙；重当呕血便血，痰壅气逆，痨热喘嗽，癃痹失音诸病；甚至热极生风，风痰内结，必成痰厥暴中，瘫痪卒死，种种急证者矣。

谁谓火之患小，而可不预为之地哉。（《百问》）

上热下冷（治验）冷热不调候。夫人荣卫不调，致令阴阳痞塞，阳并于上则上热，阴并于下则下冷。上焦有热，或喉口生疮，胸膈烦满；下焦有冷，则腹胀肠鸣，绞痛泄痢。（《病源论》）

中书右丞姚公茂，六旬有七，宿有时毒。至元戊辰春，因酒再发，头面赤肿而痛，耳前后肿尤甚，胸中烦闷，咽嗌不利，身半以下皆寒，足胫尤甚。由是以床相接连炕，身半以上卧于床，身半以下卧于炕，饮食减少，精神困倦而体弱，命予治之。诊得脉浮缓，按之弦细，上热下寒明矣。《内经》云热胜则肿，又曰春气者病在头，难经云蓄则肿热，砭射之也，盖取其易散故也。遂于肿上约五十余刺，其血紫黑，如露珠之状，顷时肿痛消散。

又于气海中，大艾炷灸百壮，乃助下焦阳虚，退其阴寒。次于三里二穴，各灸三七壮，治足 冷，亦引导热气下行故也。遂处一方，名曰既济解毒汤，以热者寒之。投剂之后，肿消痛减，大便利，再服减大黄，慎言语，节饮食，不旬日良愈。（《宝鉴》）

（按∶既济解毒汤用大黄、芩、连、甘、桔、柴、升、翘、归。又有虚中有热治验，旨趣相近，均不录出。）

又有一证，喉闭面肿，至于腹中，泄泻作痛。脉浮而数，按之沉细，上热下寒，此证明矣。腹痛宜温，喉闭为忌；喉闭宜寒，腹痛反是。医之到此，莫知为计，当以热药，待冷服之。又或寒药，热含吐之，寒热因用，古法如斯。（《医读》）（宜参《伤寒》厥阴病及妇人）

阴中伏阳 又有一证，烦满呕恶，指末皆寒，头痛时作。六脉不见，深按紧弱，阴中伏阳，难用常药。

或以热攻，为阴隔绝，不能至阳，反生客热。或以寒治，亦为疏略，所伏真火，愈见消铄。宜用破阴，导达真火，火升水降，得汗乃可。（《医读》）

死生诀 病热人，四肢厥脉弱，不欲见人，食不入，利下不止者死，食入四肢温，脉大语狂，无睡者生。病寒人，狂言不寐，身冷脉数，喘息目直者死；脉有力而不喘者生。（《中藏》）

治当求其属 人之所借以生者，气也。气者何？阴阳是也。夫阴与阳可以和而平，可以乖而否，善摄与否，吉凶于是乎歧之。夫惟摄之不能以皆善也，故偏寒偏热之病，始莫逃于乖否之余矣。虽然，寒也热也，苟未至于甚，粗工为之而不难；设热积而寒沉，良工犹弗能以为计，况其下乎。奈之何俗尚 蒙，恪持方药，愈投愈盛，迷不之反。岂知端本澄源，中含至理，执其枢要，众妙俱呈。且以积热言之，始而凉和，次而寒取，寒取不愈，则因热而从之，从之不愈，则技穷矣，由是苦寒频岁而弗停。又以沉寒言之，始而温和，次而热取，热取不愈，则因寒而从之，从之不愈，则技穷矣，由是辛热比年而弗止。嗟夫！苦寒益深而积热弥炽，辛热太过而苦寒愈滋，苟非大圣慈仁，明垂枢要，生也孰从而全之。经曰∶寒之而热者取之阴，热之而寒者取之阳，所谓求其属也。属也者，其枢要之所存乎。斯旨也，王太仆知之。故曰益火之原，以消阴翳；壮水之主，以制阳光。又曰取心者，不必齐以热；取肾者，不必齐以寒。但益心之阳，寒亦通行；强肾之阴，热之犹可。

吁！混乎千言万语之间，殆犹和璧之在璞也，其宝久湮，岂过焉者石之而弗凿乎，余僭得而推衍之。夫偏寒偏热之病，其免者固千百之一二，而积热沉寒，亦恐未至于数见也。然而数见者，得非粗工不知求属之道，不能防微杜渐，遂致滋蔓难图以成之欤。夫寒之而热者，徒知以寒治热，而不知热之不衰者，由乎真水之不足也。热之而寒者，徒知以热治寒，而不知寒之不衰者，由乎真火之不足也。不知真水火不足， 以寒热药治之，非惟脏腑习熟，药反见化于其病，而有者弗去，无者弗至矣。故取之阴，所以益肾水之不足，而使其制夫心火之有余。取之阳，所以益心火之不足，而使其胜夫肾水之有余也。其，指水火也。属，犹主也，谓心肾也。求其属者，言水火不足而求之于心肾也。火之原者，阳气之根，即心是也。水之主者，阴气之根，即肾是也。非谓火为心而原为肝，水为肾而主为肺也。寒亦益心，热亦强肾，此太仆达至理于规矩准绳之外，而非迂士曲生之可以 及矣。彼迂士曲生，不明真水火于寒热之病，有必制必胜之道，但谓药未胜病，久远期之，是以恪守方药，愈投愈盛，卒至殒灭而莫之悟，呜呼悲夫！余见积热沉寒之治，每蹈于覆辙也，因表而出之以劝。（《溯洄集》）

（宜与《药治通义》第七卷相参。）

痼冷治法 疗治之法，虽贵乎温补，不贵乎太刚，惟于滋血养气中，佐以姜、桂、雄、附为愈。抑古人所谓精不足者，补之以味，继此尤当加意焉。若夫执剂刚燥，亟欲阳气顿回，吾恐肾水易涸，心火独炎，识者未保其性。（《直指》）

治之须暖下元，兼理脾胃。若又有脾虚而畏寒者，令人咳嗽，又当于咳嗽门求之。（《大成》）

积热治法 至于诸热为治，有泛热，有实热。泛热者，荆芥、薄荷、栀子、黄芩等投之，正其所宜。

实热者，非大黄、芒消则不能效。（《得效》）

实火可泻，黄连解毒之类。虚火可补，参、术、生甘草之类。郁火可发，当看何经。小便降火极速。山栀能降火，从小便泄去，其性能屈曲下行，人所不知。气有余，便是火。气从左边起者，肝火也。气从脐下起者，阴火也。热从脚下起入腹者，虚之极也，盖火起九泉，此病十不救一，治法以四物汤加降火药服之，以附子末窨涌泉穴。（《丹溪纂要》）

凡热皆出于心，热甚则能伤血，或以洗心散、四顺清凉饮子之类，此皆前人立议处方。后之学人不可将阴阳虚盛之热，又有血分气分之热，阴盛格阳之热，一例作积热证治之，反误多矣。（《奇效》）

有下虚之人，口燥烦渴，精神短少，懒于动作，此是虚火上炎。当滋肾水，使虚火得安其位，不可一概作实热施治。（《原病集》）

三焦气血寒热治方目 上焦热，凉膈散、龙脑鸡苏丸（用柴胡、木通、阿胶、蒲黄、麦冬、参、 、薄荷、生干地、甘）、洗心散（用术、芍、麻黄、当归、荆芥、大黄、甘草）。

中焦热，调胃承气汤、泻脾散（用藿香、山栀、石膏、甘草、防风）、贯众散（用黄连、贯众、甘草、骆驼蓬）。

下焦热，大承气汤、三才封髓丹（用天门、熟地、人参、黄柏、砂仁、甘草）、滋肾丸（用肉桂、知母、黄柏）。

气分热，柴胡饮子（用柴胡、参、芩、归。芍、甘草、大黄）、白虎汤。

血分热，桃仁承气汤、清凉四顺饮子。

通治三焦甚热之气，三黄丸、黄连解毒汤。

上焦寒，铁刷汤（用半夏、草蔻、丁香、干姜、诃子、生姜）、桂附丸（用川乌、黑附、干姜、赤石脂、川椒、桂）、胡椒理中丸（用胡椒、甘草、款冬、荜茇、良姜、细辛、陈皮、干姜、白术）。

中焦寒，附子理中丸、二气丹、大建中汤（虚劳中方是）。

下焦寒，八味丸、还少丹（系补元大方）、天真丹（用沉香、巴戟、茴香，萆 、胡芦巴、破故纸、杜仲、琥珀、牵牛、官桂）。

气分寒，桂枝加附子汤、桂枝加芍药生姜 人参新加汤。

血分寒，巴戟丸（用术、参、五味、巴戟、茴香、熟地、苁蓉、覆盆、菟丝、牡蛎、益智、骨碎补、龙骨）、离珠丹（用杜仲、萆 、诃子、龙骨、破故纸、胡桃、巴戟、砂仁、朱砂）。

通治三焦甚寒气，大已寒丸、四逆汤。（《宝鉴》）

冷疾服药法 有人每日早起，须大泻一行，或时腹痛，或不痛，空心服热药，亦无效。后有智者察之，令于晚食前，更进热药遂安，如此常服，竟无恙。盖暖药虽平旦空腹，至晚药力已过，一夜阴气，何以敌之。

于晚间再进热药，则一夜暖药在腹，遂再以胜阴气，凡治冷疾皆如此。（《医说》引《医余》）

散寒诸方 （散寒清热方剂，既录出各门及《伤寒》中，故此所举，仅为数方。后《恶寒发热》亦然。）

大已寒丸，治伤寒（旧校作久寒）积冷，脏腑虚弱，心腹 痛，胁肋胀满，泄泻肠鸣，自利自汗，米谷不化，阳气暴衰，阴气独胜，手足厥冷。

高良姜 干姜（炮各六斤） 肉桂（去粗皮） 荜茇（各四斤）

上为细末，水煮面糊为丸，如梧桐子大，每服二十丸，米饮汤下，食前服之。（《和剂》）

金液丹，固真气，暖丹田，坚筋骨，壮阳道，除久寒痼冷，补劳伤虚损。

硫黄（拣净去砂石，十两，研细飞过，用瓷合子盛，以水和赤石脂封口，以盐泥固济，晒干，地内先埋一小罐子，盛水令满，安合子在上，用泥固济讫，慢火养七日七夜，候足加顶火一斤 ，候冷取出，研为极细末。）

上药末一两，用蒸饼一两汤浸，握去水，搜为丸，如梧桐子大，每服三十丸，多至百丸，温米饮下，空心服之。（同上）（按∶此方本出《苏沈》。）

来复丹（铁瓮城八角杜先生方，一名正一丹），此药配类二气，均调阴阳，夺天地冲和之气，乃水火既济之方，可冷可热，可缓可急。善治荣卫不交养，心肾不升降，上实下虚，气闭痰厥，心腹冷痛，脏腑虚滑。不问男女老幼危急之证，但有胃气，无不获安。补损扶虚，救阴助阳，为效殊胜。

硝石（同硫黄并为细末，入定锅内，以微火微炒，用柳篦子不住手搅，令阴阳气相入，不可火太过，恐药力竭，再研细，名二气末。） 硫黄（舶上，透明，不夹砂石者。） 太阴玄精石（研，水飞，各一两。） 五灵脂（须择五台山者，水澄去砂石，日干研，） 陈橘皮（去白） 青皮（去白各二两）

上用五灵脂、二橘皮为细末，次入玄精石末及前二气末拌匀，以好醋打糊为丸，如豌豆大，每服三十粒，空心粥饮吞下，甚者五十粒。小儿三五粒，新生婴儿一粒。（同上）

代灸膏，治老人衰弱，元气虚冷，脏腑虚滑，腰脚冷痛沉重，饮食减少，手足逆冷不能忍者，用此灸方，功效不能尽述。

大附（一个炮） 吴茱萸 桂皮 木香 蛇床子（各半两） 马蔺花（一两焙）

上为细末，每用药半匙，白面半匙，生姜汁半盏，同煎成膏，摊于纸上，临卧贴脐，以油纸覆其上，绵衣系之，自夜至明乃去，每夜如此贴之，其腰腹如灸百壮，除寒积。腰痛贴腰眼。（《瑞竹》）（按∶又有封脐艾，宜参。又《万应方》、《入门》、《回春》并有彭祖回生熏蒸小接命方，与此方同类，亦宜参。）

清热诸方 黄连解毒汤，凉膈散、紫雪。（此三方为清凉中要药，既出《伤寒·少阳病》内。）

绛雪，疗一切病，肺气积聚咳逆，呕吐脓血，丹石毒发，天行时气，一切热病，诸黄胆等，心风昏乱，心怯健忘，四肢烦热，头痛眼赤，大小便不通，烦闷不安，骨节疼痛，赤白痢、血痢、热毒痢，宿食不消化，心腹胀满，出气不得，下一切诸毒药香港脚等，饮酒多醉困，久痢不瘥，孩子惊痫等，以上和水服之，产后一切诸病，堕胎，和酒服之方。

朴硝（十斤） 升麻（三两） 大青 桑白皮 槐花（各二两）

犀角（屑） 羚羊角（屑各一两） 苏方木（六两） 竹叶（两握） 诃黎勒 山栀子（三十枚） 槟榔仁（二十颗） 朱砂（半大两研）

上十三味，以水二斗，渍一宿，煎取一斗，去滓入锅，内朴硝炼烊，搅勿住手，候欲凝，出于盆中，搅入朱砂 麝香讫，雪成，收于 器中，密封，有疾量取之，和水服之，以利病除，身轻目明，四肢调适。疗一切病神验，老小量之。（上云入朱砂、麝香，未见分两。）（《外台》）《千金月令》主风邪毒热积聚结气等，于本方去羚羊角、山栀子。（分两与本方同，但槟榔末，朱砂、麝香各二分研。方后曰∶去滓即下朴消和煎，以杓烊不得住手，候水脉尽，即下朱砂、槟榔末等和搅，于新瓦盆内候冷硬揭开，瓷瓶贮之。）《四时纂要》与《月令》同，更去麝香（分两都不同）。《圣惠》治热毒风壅，心神烦躁，头疼目赤，于本方去大青、槐花、竹叶、麝香。

《和剂》红雪通中散，去槐花、犀角、诃黎勒，加黄芩、赤芍药、枳壳、人参、木香、甘草、葛根、蓝叶、木通。

曰∶细研，每服一钱至二钱，新汲水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕强中
  • 当前页：痼冷积热
  • 下一页：恶寒发热
<<< 返回本书目录
  1. 痼冷积热《杂病广要》
  2. 痼冷积热证治《三因极一病证方论》
  3. 痼冷积热《备急千金要方》
  4. 痼冷门《古今医统大全》
  5. 痼冷《卫生易简方》
  6. 痼冷丸【方剂大全】
  7. 痼冷《万病回春》
  8. 瓜《食鉴本草》
  9. 痼冷《孙真人海上方》
  10. 瓜瓣《药征续编》
  11. 痼冷《寿世保元》
  12. 瓜贝去瘀汤【方剂大全】
  13. 痼冷《古今医鉴》
  14. 瓜蒂《本草纲目》完整版
  15. 痼发门主论《疡医大全》
  16. 瓜蒂《本草乘雅半偈》
  17. 痼发《医宗金鉴》
  18. 瓜蒂《本草崇原》
  19. 痼发《外科正宗》
  20. 瓜蒂《本草新编》
  21. 痼发《外科启玄》
  22. 瓜蒂《本草易读》
  23. 痼《外科大成》
  24. 瓜蒂《雷公炮炙论》
  25. 锢蒂散【方剂大全】
  26. 瓜蒂《药笼小品》
  27. 牿岭勾儿茶【中药大全】
  28. 瓜蒂《药征》
  29. 顾序《叶选医衡》
  30. 瓜蒂《长沙药解》
  1. 痼冷积热《杂病广要》
  2. 痼冷积热《备急千金要方》
  3. 痼冷积热证治《三因极一病证方论》
  4. 痼冷（内有久寒）《中医名词词典》
  5. 痼冷丸《是斋百一选方》
  6. 痼冷《卫生易简方》
  7. 瓜《食鉴本草》
  8. 痼冷《万病回春》
  9. 瓜瓣《药征续编》
  10. 痼冷《古今医鉴》
  11. 瓜蒂《神农本草经》
  12. 痼冷《寿世保元》
  13. 瓜蒂《雷公炮炙论》
  14. 痼冷《中医词典》
  15. 瓜蒂《药笼小品》
  16. 痼冷《孙真人海上方》
  17. 瓜蒂《长沙药解》
  18. 痼疾《中医词典》
  19. 瓜蒂《新修本草》
  20. 痼疾《中医名词词典》
  21. 瓜蒂《本草衍义》
  22. 痼发门主论《疡医大全》
  23. 瓜蒂《汤液本草》
  24. 痼发《外科启玄》
  25. 瓜蒂《本草易读》
  26. 痼发《外科证治全书》
  27. 瓜蒂《医学入门》
  28. 痼发《外科正宗》
  29. 瓜蒂《证类本草》
  30. 痼发《外科心法要诀》
  31. 瓜蒂《本草新编》


恶寒发热_《杂病广要》_中医内科_【岐黄之术】

恶寒发热

恶寒发热

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒发热，亦是病证，不必有一病，然亦不必无一病。东垣以降，其说颇繁，迄至明人，愈精愈凿，遂失之支离，眩惑后学。今摘其明约易知者，余不具录。但此所举，皆是属内因者。如外感寒热，既载在《伤寒》等各篇，仍不复及。

总说 人之寒热往来者，其病何也？此乃阴阳相胜也。阳不足，则先寒后热；阴不足，则先热后寒。又上盛则发热，下盛则发寒。皮寒而燥者，阳不足；皮热而燥者，阴不足。皮寒而寒者，阴盛也；皮热而热者，阳盛也。热发于下，则阴中之阳邪也；热发于上。则阳中之阳邪也。寒起于上，则阳中之阴邪也；寒起于下，则阴中之阴邪也。寒而颊赤多言者，阳中之阴邪也（按∶寒而颊赤上，疑脱“热而颊赤多言者，阳中之阳邪也，”十三字）。热而面青多言者，阴中之阳邪也；寒而面青多言者，阴中之阴邪也。若不言者，不可治也。阴中之阴中者，一生九死；阳中之阳中者，九生一死。阴病难治，阳病易医。（《中藏》）

营卫受气于中，中有所阻，则营虚发热，卫虚恶寒，故气血饮食痰皆能为寒热者，质此。（《医津一筏》）

寒热往来 夫寒气并于阴则发寒，阳气并于阳则发热，阴阳二气，虚实不调，故邪气更作寒热往来也。

脉紧而数，寒热俱发，必当上乃愈（按∶此三句本出《脉经》，“上”字彼作“下”，宜从）。脉急如弦者（按∶“如”当与“而”通），邪入阳明。（《病源论》）

往来寒热有期者，疟也；无期者，诸病也。有伤寒邪在少阳，及妇人病伤寒热入血室，而往来寒热者。有衰弱人，阴阳之气并虚，相为胜复而往来（详《伤寒·平脉篇》“病有洒淅恶寒”条中），病后产后多有之。有郁抑而致者，如寡妇尼姑，独阴无阳，欲火炽于中，则内热；不得遂而气郁于里，不外达，则表寒；久之郁热得伸，则表热是也。有宿食结滞者，轻则消导，重则下之。（《医碥》）

寒热有昼夜之分《金匮大要论》云∶夜发寒者从，夜发热者逆；昼发热者从，昼发寒者逆。从逆之兆，亦在乎审明。（《中藏》）

夜寒者，阴气（即寒邪）旺于阴分（为里，为脏，为血）；昼寒者，阴邪加于阳分；昼夜俱寒者，重阴也。（与《发热篇》热分昼夜条对看，更详味下条自明）。按阳虚则畏寒而恶阴，故旦安而暮乱（至夜则寒也）；阴虚则畏热而恶阳，故夜宁而朝争（昼则热也），此正虚之候也。阳邪实者，遇阳而愈旺，故朝热而暮轻，阴邪实者，逢阴而更强，故夜寒而昼减，此邪实之候也。阳虚而阴邪乘于阳分，则气行阳二十五度而病发，故日寒而夜息；阴虚而阳邪陷于阴分（即血分也），则气行阴二十五度而病发，故夜热而昼凉（观疟疾或日发或夜发，可见矣），此正虚挟邪之候也。其有昼夜俱热甚者，为重阳无阴；昼夜俱寒甚者，为重阴无阳；昼寒夜热者，为阴阳交错也。其有久病虚弱，无分昼夜，作止不时者，以正气不能支持，而阴阳相乘，胜复无常也。（若壮实人初病见此，又为邪正相攻，不时扰动之故，观伤寒少阳证往来寒热，初无定期，可见矣。）（《医碥》）

昼热夜静，是阳邪（即热邪）自旺于阳分也（阳分者表也，腑也，气也。阳邪在阳分，遇阳时，故热作）；昼静夜热，是阳邪下陷于阴分也（观热入血室证日轻夜重，可见）。昼夜俱热烦躁，是重阳无阴，当亟泻其阳，峻补其阴。（同上）

丹溪论昼夜发热，昼重夜轻，口中无味，为阳虚；午后发热，夜半则止，口中知味，为阴虚。阳全阴半，阳得以兼阴，阴不得以兼阳也。至于或昼或夜，或作或止，不时而发者，此脾胃气血俱虚，大气不宁之证，不可拘于昼夜之候也。阳虚责在胃，阴虚责在肾。盖饥饱伤胃，劳役则兼伤脾，阳气虚矣。房劳伤肾，竭力则伤肝，阴血亏矣。（《医通》）

热多在于午后夜分，羸瘦脉数弦，属阴虚，久则为骨蒸。以肾主骨，肾阴虚极，相火独炽而然也。（《六要》）

寒热有外伤内伤之别 外伤寒邪之证，与饮食失节，劳役形质之病，及内伤饮食，俱有寒热。举世尽将内伤饮食失节劳役不足之病，作外伤寒邪表实有余之证，反泻其表，枉死者岂胜言哉，皆由不别其寒热耳，今细为分解之。外伤寒邪，发热恶寒，寒热并作，其热也翕翕发热，又谓之拂拂发热。发于皮毛之上，如羽毛之拂，明其热在表也，是寒邪犯高之高者也。皮肤毛腠者，阳之分也，是卫之元气所滋养之分也，以寒邪乘之，郁遏阳分，阳不得伸，故发热也。其面赤，鼻气壅塞不通，心中烦闷，稍似袒裸，露其皮肤，已不能禁其寒矣。其表上虚热，止此而已。其恶寒也，虽重衣下幕，逼近烈火，终不能御其寒，一时一日，增加愈甚，必待传入里作下证乃罢，其寒热齐作，无有间断也。其内伤饮食不节，或劳役所伤，亦有头痛项强腰痛，与太阳表证微有相似，余皆不同，论中辨之矣。内伤不足之病，表上无阳，不能禁风寒也，此则常常有之，其躁热发于肾间者，间而有之，与外中寒邪，略不相似。其恶风寒也，盖脾胃不足，荣气下流而乘肾肝、此痿厥气逆之渐也。若胃气平常，饮食入胃，其荣气上行，以输于心肺，以滋养上焦之皮肤腠理之元气也。既下流，其心肺无所禀受，皮肤间无阳，失其荣卫之外护，故阳分皮毛之间虚弱，但见风见寒，或居阴寒处，无日阳处，便恶之也。此常常有之，无间断者也。但避风寒及温暖处，或添衣被温养其皮肤，所恶风寒，便不见矣。是热也，非表伤寒邪皮毛间发热也，乃肾间受脾胃下流之湿气，闭塞其下，致阴火上冲，作蒸蒸而躁热，上彻头顶，旁彻皮毛，浑身躁热作，须待袒衣露居近寒凉处即已，或极热而汗出亦解。彼外伤恶寒发热，岂有汗出者乎，若得汗则病愈矣。以此辨之，岂不如黑白之易见乎。（《辨惑论》）

恶风概略 内伤恶寒有五∶一为阳衰表虚，一为阴乘阳位，一为阳气郁陷，一为热盛气散，一为肺被火刑。（《医碥》）

恶寒有阳虚阳郁之异，阳虚者，宜补而温之，阳郁者，宜开发上焦，以开阳明之气，丹溪所谓久病恶寒，当用解郁是也。（《金匮翼》）

阳虚恶寒 （体虚受寒）阳虚之脉，必沉细而微弱，无论浮沉，按之无神，独不带数者是也。体凉面白，头不疼，口不渴，洞房重帏，无风亦怯，心虚惊悸，胆怯多疑，自汗无寐，神倦懒言，饮食如常，喜热恶冷，皆系元阳虚极之证。在天谓之严寒，在人谓之真寒，非大用温补不治。（《百问》）

阳虚则恶寒，用参、 之类，甚者加附子少许，以行参、 之气。（《丹溪》）

余子元病恶寒战栗，持捉不定，两手皆冷汗浸淫，虽浓衣炽火，不能解。撄宁生即与真武汤，凡用附六枚。

一日病者忽出，人怪之。病者曰∶吾不恶寒，即无事矣。或以问撄宁生。生曰∶其脉两手皆沉微，余无表里证，此盖体虚受寒，亡阳之极也。初皮表气隧为寒邪壅遏，阳不得伸而然也。是故血隧热壅，须用硝黄；气隧寒壅，须用桂附。阴阳之用不同者，无形有形之异也。（《医史》）

热实恶寒 凡脏腑实热或虚热不清，其热而反兼寒化者有之，有淅淅恶寒之象，然见风寒，亦未必如阳虚之畏怯，或初则恶而久自平常。其证燥渴饮冷，大便秘结，小便短涩，痰嗽咽干，口破目赤，六脉洪大或沉数，按之有力者，为实热，如阴虚血少，脉必数涩无力。虽有恶寒之外证，惟从清散诸热为主，此证总由阳邪内亢，逼阴于外，内热外寒，辛温大忌，甘凉自安。（《百问》）

《原病式》曰∶病热甚而反觉自冷，此为病热，实非寒也。或曰∶往往见有得热药而少愈者，何也？予曰∶病热之人，其气炎上，郁为痰饮，抑遏清道，阴气不升，病热尤甚，积痰得热，亦为暂退，热势助邪，其病益深。（《格致余论》）（按∶刘朱二家本诸运气篇。《统旨》曰∶恶寒属热，此理无庸惑也。然热证服热药而少愈者，亦惟病之轻者耳；若热深者，得热则反增其病，决无可愈之理。且热病轻而服热药，虽曰小愈，然不久必复作。或者不察，谓药力之未到，恶寒辄发，热药辄投，愈投而火愈炽，病益深矣。甚则阳亢阴绝，不可收救，戒之戒之。）

夏英公之常饵乌、附，常御绵帐。不知湿痰积中，抑遏阳气，不得外泄，身必恶寒。经曰∶亢则害，承乃制。又刘河间曰∶火极似水。故见此证，当治以咸寒，佐以甘温，视标本之先后，正邪之虚实，孰缓孰急，为之正法。何至类用乌、附、丹剂、僭燥之药，抱薪救火，屠刽何异。古人治战栗，有以大承气汤下之而愈者。恶寒战栗，明是热证，亦是因久服热药而得之者，但有虚实之分耳。进士周本道，年近四十，得恶寒证，服附子数日而病甚，求余治。诊其脉弦而似缓，遂以江茶入姜汁、香油些少，吐痰一升许，减绵大半。又与通圣散，去麻黄、大黄、芒硝，加当归、地黄，百余帖而安云云。又蒋氏妇，年五十余，形瘦面黑，六月喜热恶寒，两手脉沉而涩，重取似数，以三黄丸下以姜汁，每三十粒，三十帖微汗而安。（《局方发挥》）

一妇身冷脉微，食沸热粥饭，六月重衣，以狐帽蒙其首，犹觉寒，泄注不止，常服姜、附、硫黄、燥热之剂，仅得平和，稍用寒凉，其病转增，三年不愈。戴人诊其两手脉皆如 绳有力，一息六七至。《脉诀》曰∶六数七极热生多。以凉布搭心，次以新汲水淋其病处，妇乃叫杀人。不由病者，令人持之，复以冷水淋，其三四十桶，大战汗出，昏困一二日，而向之所恶皆除。此法华元化已曾用，惜无知者。（《十形三疗》）

御史钱昕夫人，病恶寒，日夜以重裘覆其首，起跃入沸汤中，不觉。医以为寒甚。翁持之曰∶此痰火上腾，所谓阳极似阴者，非下之，火不杀。下经宿而撤裘，呼水饮之，旬日气平乃愈。（《医史橘泉翁传》）

薛立斋治一人，内热作渴，大便秘结，畏风寒，手足逆冷。此内真热而外假寒，以黄连解毒汤治之愈，后用地黄丸壮水之主，以镇阳光。（《大还》）（当考出典）

发热概略 发热者，热之发现于肌表者也。凡病多发热，热生于火，火本于气（丹溪谓气有余便是火，其义可见），其理不外气乖与气郁二端。气乖有三∶一曰阳亢发热，一曰阴虚发热（血虚同），一曰阳虚发热。

气郁有七∶一风寒郁热，一饮食郁热，一为痰饮郁热，一为瘀血郁热，一为水湿郁热（以上五证，各门既载之，故兹不拈出），一为肝气郁热，一为脾气郁热。（《医碥》）（按∶《金匮翼》分为劳倦、火郁、血虚、阳浮、痰积、瘀血、骨蒸及食积酒毒八类，与此稍似。）

热有真假 盛启东云∶治热须辨真假。夫真热则发热恶寒，脉数有力，按之更实，烦躁口渴，大便燥，小便赤涩，或利臭积，发言壮厉，不欲近衣者是也，亲乎表者宜发散，亲乎里者宜通泄。假热亦发热恶寒，而足必不热，脉大而虚，按之微弱，身虽炽热而不躁不渴，或见虚狂躁渴而不能引饮，发过顷之即止，终不及声高骂詈者也。经曰寒热有真假，治法有逆从，此之谓也。（《医通》）

热分虚实 血肉充盛，皮毛荣润，阴有余而热，及能食而热，口苦干燥，大便难，脉洪盛者，为实热。

骨痿肉燥，筋缓血枯，皮聚毛落，阴不足而热，及不能食而热，气短脉虚者，为虚热。（《医碥》）

凡暴热不止，脉滑数，或洪盛，皆为实热，宜随表里孰轻孰重而清理之。或脉虽沉而按之实坚者，为里实，必用苦寒下夺之。若热久不止，脉来虚数无力，服调补药不应，饮食无味，或至夜烦渴，或反加干咳者，此必阴血受伤，当以血药调补其阴，则阳热自化。阴阳虚盛之机，不可不审而急为转关也。（《医通》）

发热所起 阴不足则阳偏，阳偏则发热。若热从背起，或从手足，渐渐遍身，口舌干燥，思欲引水，时时躁闷。此由阴气亏少，少水不能灭盛火，盖诸阳起四末，循行于背，阴不能敛阳，所以发热，或昼发而夜宁，或夜发而至旦即轻，其脉虚疾而小（按∶原处芍药黄 汤，用芍药、黄 、甘草、青蒿）。热从腹起，上循胸腋，绕颈额，初似温温，渐至大热，发作无时，遇饥愈剧，中脘不利，善食而瘦，面色苍，肌肉不泽，口唇干燥。此由脾气素弱，曾于他病瘥后，误投热药，入于脾，脾热则消谷引食，善消肌肉，其脉濡弱而疾（按∶原处参橘丸，用橘皮、麦门、人参）。热自腹中，或从背膂，渐渐蒸热，日晡则剧，至夜渐退，或寐而汗出，小便或赤，或白而浊，甚则频数尿精，夜梦鬼交，日渐羸瘦。此由思虑太过，心气耗弱，阳气流散，精神不收，及阴无所使，治属虚劳（按∶原处大建中汤）。若自腰以上发热，极则汗出，出已则凉，移时如故，复加昏冒，腹中膨满，其气上攻，时时咳嗽，嗽引胁下牵痛，睡中惊悸，其脉弦急带疾。此由外寒搏客，内冷相合，寒则气收，而水液聚而不行，内化成饮，医以热药攻寒，寒未已而复增客热，阴寒内闭，拒阳于外而不得入，逼阳上行，发而为热，散而为汗，汗多亡阳，心气内虚，故令惊悸，治属饮家，温而利之。若热起骨间烦疼，手足时时微冷，旦起体凉，日晚即发，背膂牵急，或骨节凸起，足膝酸弱。

此由邪热加阴，蓄留骨髓，髓得热则稀，髓稀则骨中空虚，阳入于阴，阴虚则水少，脂液干枯，热蒸骨软而凸，其脉沉细，治属骨蒸。若自胸以上至头发热，口鼻气塞，时如烟熏，目涩，咽燥口干，唾如凝脂，时咳毛竦，大便不利，小便赤黄。此由肺气不调，邪热乘客，上焦不降，其脉疾大。先与桔梗汤，热不退，与五味子汤。（《鸡峰》）（按∶桔梗汤，用桔、参、甘、麦门、小麦。五味子汤，用柴、半、五味、芩、茯、姜、枣。考以上所说，盖不是《指迷方》文。）

阴虚发热 荣卫不调，阴阳痞隔。若阳气虚，阴气盛，则生寒冷之病。今阴气虚，阳气实，故身体五脏皆生热，其状翕翕而热，唇口干，小便赤也。（《病源论》）

经曰∶阴虚而发热（按∶《调经论》曰∶阴虚则内热。盖丹溪误忆也）。夫阳在外为阴之卫，阴在内为阳之守。精神外驰，嗜欲无节，阴气耗散，阳无所附，遂致浮散于肌表之间而恶热也。实非有热，当作阴虚治之，而用补养之法可也。（《格致余论》）

阴虚发热证，难治。（《丹溪》）

阴虚发热，是阴血自伤，不能制火，阳气升腾而为内热，乃阳旺也。故其脉数而无力，属心肾。经曰∶脉大而无力，为阳虚，脉数而无力，为阴虚。（《杂着》）

阴虚，谓肾水虚也。火性本上炎而外现，得水以制之，则离交于坎，龙潜于渊，内蕴而为神明，下济而成交泰。若阴亏水虚，则柴干火烈而焚灼为灾矣（或由色欲损精，或由泻利亡阴，或由燥热伤液，皆能致之也）。

此之火炎，乃由水虚所致，与阳亢而阴未亏者不同。证见口干体瘦，食少懒倦，头痛时作时止，遗精盗汗，骨蒸肉烁，唇红颧赤，咳嗽痰血，久成痨瘵。治宜甘润之剂，滋水以制火。若误用苦寒，则火被寒郁，其怒发愈烈矣。血虚发热，或由吐衄便血，或由产后崩漏一切失血所致，证见烦躁，面目黑，渴饮不止。证类白虎，惟脉不长不实，浮大而重按全无为异耳，误服白虎必危，治宜滋阴补血。若阳并虚，兼用气药，血脱补气，阳生阴自长也。（《医碥》）

阳虚发热（寒极似热） 内伤发热，是阳气自伤，不能升达，降下阴分而为内热，乃阳虚也。故其脉大而无力，属肺脾。（《杂着》）

劳倦发热者，积劳成倦，阳气下陷，则虚热内生也。其证身热心烦，头痛恶寒，懒言恶食，脉洪大而空，状类伤寒。切戒汗下，但服补中益气汤一二服，得微汗则已。非正发汗，乃阴阳气和，自然汗出也。（《金匮翼》）（按∶此本于东垣。）

璜溪隐者治一人得热病，虽祁寒，四肢亦以水浸手，握冰轮转。众以为热。曰∶此寒极似热，非真热也。

治以附子辛热之剂而愈。（《大还》）

阳亢发热（火郁） 阴阳水火，原自和平，不热不寒，是谓正气，一有乖违，不无偏胜。经曰阳胜则热，此为亢阳之火，证见烦渴燥结，小便赤涩，六脉洪数，治宜寒凉（有因浓酒浓味蕴酿而成者，有炎令燥气感触而致者，有五志过极心火亢暴者）。（《医碥》）

恶热固为阴气之虚，而胃中有实火者，亦有恶热之证。予每见夫多酒浓味之人，饮食喜冷，浓衣则烦，此由热邪内积于胃之所致也。（《统旨》）

若忽然暴热，又无表证，脉数有力，是火郁。（《六要》）

肝气郁热 恚怒不发，止自摧抑，则肝气不宣，郁而成热，妇人最多此证。证见胸胁胀痛，或飧泄面青，手足冷，太息不乐，脉沉弦。木郁则达之，宜逍遥散。（《医碥》）

肿毒热（劳发）若脉弦数或紧，头身俱痛而一处痛甚者，是肿毒热。（《六要》）

劳发，其人元气寡弱，素有痰火，结核于胯缝或腋下或臂膊上，略有动作劳伤，则一时硬肿疼痛，兼寒作热，状似伤寒，其脉弦数无力。若腿缝有核肿者，俗呼为腿劳发。若腋下有核及臂膊有核肿者，有无核而作寒热者，此皆谓劳发证也。盖因气血虚弱，劳役所致。斯劳发之名，乃世俗传袭之言耳，非正病名也。不可汗，不可下，但宜补血养气，滋阴降火，清痰和解之剂，其病自瘳矣。待候周时，轻者则不服药，自然微汗而解也。（《岭南卫生方·附录》）（按∶原举发热八证，痰证、食积、虚烦、香港脚、疮毒、瘀血、劳发、痘疹是。又《杂着》曰∶南方人称发热为劳发。盖谓劳苦而发热，乃名同而实异。）

潮热 潮热有作有止，如潮水之来，不失其时，一日一发。若日三五发者，即是发热，非潮热也。有虚有实。惟伤寒日晡发热，乃胃实，别无虚证。其余有潮热者，当审其虚实。若大便坚涩，喜冷畏热，心下 然，睡卧不着，此皆气盛，所谓实而潮热也，凉膈散、大柴胡辈下之。若胃气消乏，精神憔悴，饮食减少，日渐 羸，病虽暂去，而五心常有余热，此属虚证，宜逍遥散、小柴胡等加减。有每遇夜身发微热，病患不觉，早起动作无事，饮食如常，既无别证可疑，只是血虚，阴不济阳，朝用加味逍遥散，暮用六味丸。不应，用当归补血汤、加减八味丸。（《医通》）

手足热 常仲明之妻，每遇冬寒，两手热痛。戴人曰∶四肢者，诸阳之本也。当夏时散越而不痛，及乎秋冬收敛则痛。以三花神佑丸大下之，热遂去。（《十形三疗》）

手足心热，属热郁。（《丹溪》）

平人手足常热，冬不加绵，非壮也，乃三阴经之虚。急断酒色，培养真阴，不尔成痿。酒客有此，是火盛，防痈疽。（《六要》）

手足心热及夜热，有虚有实，不得执定阴虚。（一筏）

发热死候 若发热，而脉反沉细或数疾无力者，病脉相反也死。病热有火者生，心脉洪是也。浮而涩，涩而身有热者死。热而脉静者，难治。脉盛，汗出不解者死。脉虚，热不止者死。脉弱，四肢厥，不欲见人，食不入，利下不止者死。（《医通》）

治恶寒诸方 治阳虚恶寒之方。

人参（二钱） 黄 （炒三钱） 白术（一钱五分） 当归（一钱） 附子 肉桂（各五分） 甘草（炙二分）

空心午后煎服。（《百问》）

桂枝加人参 附子汤，治阳虚腠理不固，恶寒自汗，其脉浮虚。

桂枝 白芍（各一两半） 甘草（炙一两） 附子（炮半个） 人参（一两半）

每服五钱，生姜三片，枣一枚，水煎服。（《金匮翼》）

治发热诸方 升阳散火汤，治男子妇人四肢发困热，肌热，筋骨间热，表热如火燎于肌肤，扪之烙手。

夫四肢属脾，脾者土也，热伏地中，此病多因血虚而得之也。又有胃虚，过食冷物，郁遏阳气于脾土之中，并宜服之。

升麻 葛根 独活 羌活 白芍药 人参（以上各五钱）

甘草（炙） 柴胡（以上各三钱） 防风（二钱五分） 甘草（生二钱）

上件 咀，如麻豆大，每服秤五钱，水二盏，煎至一盏去渣，大温服无时，忌寒凉之物。（《辨惑论》）

当归补血汤，治肌热燥热，困渴引饮，目赤面红，昼夜不息，其脉洪大而虚，重按全无。《内经》曰脉虚血虚，又云血虚发热。证象白虎，惟脉不长实有辨耳，误服白虎汤必死。此病得之于饥困劳役。

黄 （一两） 当归（酒洗二钱）

上件 咀，都作一服，水二盏，煎至一盏，去渣温服，空心食前。（同上）

泻血汤，治发热昼少而夜多，太阳经中尤甚，昼病则在气，夜病则在血，是足太阳膀胱血中浮热，微有气也。

既病患大小便如常，知邪气不在脏腑，是无里证也。外无恶寒，知邪气不在表也。有时而发，有时而止，知邪气不在表、不在里，知在经络也。夜发多而昼发少，是邪气下陷之深也。此杂证，当从热入血室而论之。

生地黄（酒洗炒） 熟地黄 蒲黄 丹参（酒炒） 当归（酒洗去土） 汉防己（酒洗炒） 柴胡（去芦）

甘草梢（炙） 羌活（以上各一两） 桃仁（去皮三钱汤浸）

上为粗末，每服五钱，水一盏半，煎至一盏去渣，空心温服。（《兰室》）

加味逍遥散，治有一等郁证似疟者，其寒热与正疟无异，但其人口苦，呕吐清水或苦水，面青胁痛，耳鸣脉涩。

柴胡 芍药 丹皮 陈皮 茯神 当归 白术 贝母（各一钱） 薄荷（七分） 黄连（五分，每一两，用吴茱萸二钱，水拌炒焦色合用。）（《医通》）（按∶此方专于解热，故次于此。原文无加味字，今据《观聚方》补入。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痼冷积热
  • 当前页：恶寒发热
  • 下一页：汗证
<<< 返回本书目录
  1. 恶寒发热【疾病大全】
  2. 恶寒发热【中药主治】
  3. 恶寒发热《杂病广要》
  4. 恶寒发热【方剂主治】
  5. 恶寒背恶寒辨《医宗金鉴》
  6. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  7. 恶寒背恶寒辨《伤寒心法要诀》
  8. 恶寒非寒病恶热非热病论《格致余论》
  9. 恶寒（阳虚恶寒证）《余无言医案》
  10. 恶寒歌《伤寒百证歌》
  11. 恶寒（背恶寒）《张氏医通》
  12. 恶寒候《古今医统大全》
  13. 恶寒【方剂主治】
  14. 恶寒门《张氏医通》
  15. 恶寒【疾病症状】
  16. 恶寒四十八（附面热、面寒）《丹溪心法》
  17. 恶寒《证治准绳·杂病》
  18. 恶寒无汗【方剂主治】
  19. 恶寒《证治准绳·女科》
  20. 恶寒证《明医指掌》
  21. 恶寒《证治准绳·类方》
  22. 恶核《千金翼方》
  23. 恶寒《证治汇补》
  24. 恶核《幼幼新书》
  25. 恶寒《医学真传》
  26. 恶核瘰《幼科铁镜》
  27. 恶寒《医碥》
  28. 恶核瘰第九十四问《婴童百问》
  29. 恶寒《医碥》
  30. 恶核瘰方《外台秘要》
  1. 恶寒发热《杂病广要》
  2. 恶寒发热《医述》
  3. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  4. 恶寒背恶寒辨《伤寒心法要诀》
  5. 恶寒非寒病恶热非热病论《格致余论》
  6. 恶寒背恶寒辨《医宗金鉴》
  7. 恶寒歌《伤寒百证歌》
  8. 恶寒背恶寒《医学摘粹》
  9. 恶寒候《古今医统大全》
  10. 恶寒（阳虚恶寒证）《余无言医案》
  11. 恶寒门《张氏医通》
  12. 恶寒（背恶寒）《张氏医通》
  13. 恶寒实热《儒门事亲》
  14. 恶寒《伤寒括要》
  15. 恶寒四十八（附面热、面寒）《丹溪心法》
  16. 恶寒《伤寒指掌》
  17. 恶寒续法《医学纲目》
  18. 恶寒《女科证治准绳》
  19. 恶寒证《明医指掌》
  20. 恶寒《医学真传》
  21. 恶核《千金翼方》
  22. 恶寒《广瘟疫论》
  23. 恶核《中医词典》
  24. 恶寒《伤寒明理论》
  25. 恶核《幼幼新书》
  26. 恶寒《医效秘传》
  27. 恶核《外科证治全书》
  28. 恶寒《伤寒寻源》
  29. 恶核候《诸病源候论》
  30. 恶寒《丹溪手镜》
  31. 恶核瘰《医学纲目》


汗证_《杂病广要》_中医内科_【岐黄之术】

汗证

汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 诊其脉寸口弱者，阳气虚，为多汗脉也。（《病源论》）

脉来微而涩，濡而虚，虚而弱，皆主自汗。（《济生》）

汗脉浮虚，或涩或濡。（《崔氏脉诀》）

大都自汗之脉，则必微而弱；盗汗之脉，则必细而涩。微主阳气衰，细主阴气弱，王氏之论，岂欺我乎。（《痰火点雪》）（按∶王氏当考。）

昼则自汗而夜盗汗者，固为阴阳两虚。惟脉大虚缓不数者，则为阴未甚虚，胃气尚存。借使脉来细数无力者，则为阴败阳颓，即仓扁复起，又何施耶。（同上）

源由总说 夫自汗多因伤风伤暑，及喜怒惊恐，房室虚劳，皆能致之。无间昏醒，浸浸自出者，名曰自汗。或睡着汗出，名曰盗汗，或云寝汗。若其饮食劳役，负重涉远，登顿疾走，因动汗出，非自汗也。人之气血，犹阴阳之水火，平则宁，偏则病。阴虚阳必凑，故发热自汗，如水热自涌。阳虚阴必乘，故发厥自汗，如水溢自流。考其所因，风暑涉外，喜怒惊恐涉内，房室虚劳涉不内外，理亦甚明。其间如历节、肠痈、香港脚、产蓐等病，皆有自汗。治之当推其所因为病源，无使混滥。如《经脉别论》所载，但原其汗所出处，初非自汗证也，不可不知。（《三因》）

自汗盗汗俱因阳虚属心 诸阳主表，在于肤腠之间。若阳气偏虚，则津液发泄，故为汗。汗多则损于心，心液为汗故也。盗汗者，因眠睡而身体流汗也，此由阳虚所致。久不已，令人羸瘠枯瘦，心气不足，亡津液故也。（《病源论》）（按∶此出《虚劳诸候》中。更有大病后虚汗候、风虚汗出候，今不录。）

《难经》云∶心之液为汗。凡自汗出者，皆心之所主也。更有盗汗一证，睡着而汗自出，亦由心虚所致。（《济生》）

自汗盗汗俱属阴虚 成无己因《金匮要略》叙杂病云∶平人脉虚弱微细，善盗汗。又以《巢氏病源》以虚劳之人，盗汗有阳虚所致。因即谓杂病之盗汗，悉由于阳虚也。且以《金匮要略》言之，脉虚弱者乃阳气之虚，细弱者乃阴气之虚，何独举阳而遗其阴，亦智士之一失也。然虚劳之病，或得于大病后，阴气未复，遗热尚留。

或得之劳役七情色欲之火，衰耗阴精。或得之饮食药味，积成内热。皆有以伤损阴血，衰惫阴气。阴气既虚，不能配阳，于是阳气内蒸，外为盗汗，灼而不已，阳能久存而不破散乎。（《准绳》）

自汗阳虚，古今之定论，但真阴衰弱，亦令自汗。盖阴虚则火动乘于阴位，阴精被火煎熬而出，犹干竹而以火然之，亦有油也。不可概用参、术、黄 与桂枝敛之，但补其阴，则火自潜伏而汗自止矣，当兼以脉候辨之。（《锦囊》）

自汗盗汗有阳虚阴虚之别（二证俱有阴阳）自汗属气虚，属湿与热。盗汗属血虚阴虚。（《丹溪纂要》）

自汗与盗汗者，病似而实不同也。其自汗者，无时而 然出，动则为甚，属阳虚，胃气之所司也。盗汗者，寐中而通身如浴，觉来方知，属阴虚，荣血之所主也。大抵自汗宜补阳调卫，盗汗宜补阴降火。大法，阳虚而冷汗自出者，理宜补肝，益火之源，以消阴翳也。阴虚火炎者，法当补肾，壮水之主，以制阳光也。（《正传》）

内伤之汗，非营虚则卫弱也。何则？以阴乘阳分，自然汗出者，曰自汗，法当调营以益卫。以阳乘阴分，睡里汗出者，曰盗汗，法当滋阴以抑阳。若病久而肌脱肉消者，昼则自汗蒸蒸，夜则盗汗袭袭，又属阴阳两虚也，法当气血两益之云云。要之自汗盗汗，乃亡津夺液之肇端，但见是证，则当警惕以治，毋寻常一例视也。（《痰火点雪》）

诸古法云∶自汗者属阳虚。腠理不固，卫气之所司也。人以卫气固其表，卫气不固，则表虚自汗，而津液为之发泄也，治宜实表补阳。盗汗者属阴虚，阴虚者阳必凑之，故阳蒸阴分则血热，血热则液泄而为盗汗也，治宜清火补阴。此其大法，固亦不可不知也。然以余观之，则自汗亦有阴虚，盗汗亦多阳虚也。如遇烦劳大热之类，最多自汗，故或以饮食之火起于胃，劳倦之火起于脾，酒色之火起于肾，皆能令人自汗，若此者谓非阳盛阴衰者而何。又若人之寤寐，总由卫气之出入，卫气者阳气也，人于寐时则卫气入于阴分，此其时非阳虚于表者而何。所以自汗盗汗亦各有阴阳之证，不得谓自汗必属阳虚，盗汗必属阴虚也。然则阴阳有异，何以辨之？曰∶但察其有火无火，则或阴或阳自可见矣。盖火盛而汗出者，以火烁阴，阴虚可知也。无火而汗出者，以表气不固，阳虚可知也。知斯二者，则汗出之要无余义，而治之之法亦可得其纲领矣。（《景岳》）

汗有因寒致 汗证有阴阳，阳汗者热汗也，阴汗者冷汗也。人但知热能致汗，而不知寒亦致汗。所谓寒者，非曰外寒，正以阳气内虚，则寒生于中而阴中无阳，阴中无阳，则阴无所主而汗随气泄。故凡大惊大恐大惧，皆能令人汗出，是皆阳气顿消、真元失守之兆。至其甚者，则如病后产后或大吐大泻失血之后，必多有汗出者，是岂非气去而然乎。故经曰∶阴胜则身寒汗出，身常清，数栗而寒，寒则厥，厥则腹满死。仲景曰∶极寒反汗出，身必冷如冰。

是皆阴汗之谓也。故凡治阴汗者，但当察气虚之微甚。微虚者，略扶正气，其汗自收。甚虚者，非速救元气不可，即姜、桂、附子之属，必所当用。余别有治案。在《伤寒》门战汗条中。（《景岳》）

病后多汗 病后多汗，若伤寒，若疟疾，凡系外感寒邪汗出热退，而有汗不即止者，此以表邪初解，必由腠理卫气开泄，其汗宜然，即数日旬日，亦自无妨，候卫气渐实，汗必自止，无足虑也。若其他杂证，本非外感之解而有自汗盗汗者，乃非所宜，不容不治。（《景岳》）

有病后多汗，服正元散（见《和剂》，系温补大方）诸重补剂不愈，惟八珍散宜之。（《要诀》）

治有三法 汗出于心，热之所致。汗出于脾，湿气上腾。汗泄于肤，卫气不固。所以清心，则液荣于内而为血。和胃，液周流而不腾。实腠理，则卫气充而液不泄。知斯三者，治汗毕矣。（《医统》）

疏汗禁汗有法 汗由血液，本乎阴也。经曰∶阳之汗，以天地之雨名之。其义可知。然汗发于阴而出于阳，此其本根则由阴中之营气，而其启闭则由阳中之卫气。故凡欲疏汗而不知营卫之盛衰，欲禁汗而不知橐龠之牝牡，亦犹荡舟于陆而驾车于海耳，吾知其不败不已也。（《景岳》）

治例诸说 治自汗，用人参、黄芩，少佐以桂枝。阳虚者，附子亦可用（按∶一作阳虚附子亦可少用，须小便煮）。火气上蒸，胃中之湿亦能作汗，凉膈散主之。（《丹溪》）

盗汗，用当归六黄汤甚效（方见《伤寒》中。《本草纲目》曰∶加麻黄根甚捷。盖其性能行周身肌表，故能引诸药外至卫分而固腠理也。又《苍生司命》阴虚自汗，加浮小麦为至当），但药性寒，人虚者只用黄 六一汤（用黄 、甘草）。盗汗发热，因阴虚，用四物加黄柏；兼气虚，加人参，黄 、白术。（同上）

无病而常自汗出，与病后多汗，皆属表虚，卫气不固，荣血漏泄，宜黄 建中汤加浮麦少许煎，黄 六一汤或玉屏风散（防风、黄 、白术）。或身温如常而汗出冷者，或身体冷而汗亦冷，别无他病，并属本证。有痰证冷汗自出者，宜七气汤。有气不顺而自汗不止，须理气，使荣卫调和，小建中汤加木香。若服药汗仍出者，小建中汤加熟附子一钱不去皮，或正元饮，仍以温粉扑之。大汗不止，宜于诸药中入 牡蛎粉一分，并吞朱砂丹（方可疑，不录）或茸朱丹。常自汗出，经年累月者，多用黑锡丹。久病及大病新愈汗出者，亦可用此。若不宜热补，须交济其阴阳自愈，当以灵砂丹主之。凡此皆非为他病而止病于汗者设，非谓有兼病者也。若服诸药，欲止汗固表而并无效验，药愈热而汗愈不收，可只理心血。盖汗乃心之液，心无所养，不能摄血，故溢而为汗，宜用大黄 汤（系十全大补汤加山茱、五味子、肉苁蓉）加炒酸枣仁半钱。有微热者，更加炒石斛半钱，兼下灵砂丹。应汗多而发虚热者，不当泥于热，宜用收敛之剂。汗出而有邪热者，其人若不渴，小柴胡加桂枝半钱最良。（《要诀》）

诸汗杂证 凡饮食汗出如洗，日久心虚液耗，令人消渴及半身不遂偏风痿疾，此乃饮食 悍之气，亦不可不为早治也。（《医统》）（按∶此安胃汤所主，方见清中诸方中。）

如头汗邪在诸经，有蓄血亦有头汗。有头汗，小便不利者死。关格不能得尿，有头汗者死。元气下脱，有头汗如珠不流者死。（《慈航》）

有别处无汗，独心孔一片有汗，思虑多则汗亦多，病在用心，宜养心血，只根据一条用药（先君子曰∶此据《准绳》，盖系 猪心、人参、当归方），仍以艾汤调茯苓末服之，名曰心汗（互见补心方中）。若阴汗，惟密陀僧和蛇床子研末，扑之立止。（《要诀》）（按∶密陀僧方本出《是斋》。）

阴汗，下焦湿热不行，以致阴间及囊俱有汗出，常常不干是也。治法，去下焦湿热，利小水滋阴而自止（按∶原处青娥丸方，见《腰痛》。又东垣有治阴汗方数首，今不取）。脚汗，为脾经湿热，内淫于四肢，故令手足心常有汗，至冬阳气内伏而汗愈多，由此知其湿热内淫也。（《医统》）（按∶手足汗，处有清脾散，出清中方中。

又《医方摘要》曰∶男子手足汗，医用芩、柏、连并补剂皆不效，又足汗常多，后用八物汤加白附、川乌，其汗即无。）

汗证，非惟自汗、盗汗，亦有头汗者，谓头面多汗，或食汤饭酒面，使热蒸于上，则头面汗出，淋漓疏泄，故谓之头汗，此阴虚不能以附阳也，宜以当归六黄汤治之。又有心汗者，当心膻中聚而有汗，皆因多虑，有伤心脾，致汗出心孔，宜以生脉散或六味地黄丸敛之。又有阴汗者，谓至阴之处，或两腿夹中，行走动劳，汗出腥秽，宜以泽泻为末，盐汤下之。或有鼻汗者，凡遇食饮汤饭，则鼻上多汗，此肺虚乘热也，宜以益肺凉血，可用人参固本丸。又有腋汗者，两腋之下，遇动作则有汗，此肝虚乘热也，宜以补肝养血，可用六味地黄丸。亦有手足有汗，遇天寒则汗多，此阳胜其阴也，宜以抑阳补血，可用滋阴补肾丸。（《绳墨》）

死证 汗出如胶之粘，如珠之凝，及淋漓如雨，揩拭不逮者，难治。（《要诀》）

凡汗出不治之证有六∶一，汗出而喘甚者不治；二，汗出而脉脱者不治；三，汗出而身痛甚者不治；四，汗出发润至颠者不治；五，汗出如油者不治，六，汗出如珠者不治。凡见此类，不得妄为用药。（《景岳》）

固表诸方 深师疗风，多汗恶风，四味防风散方。

防风（五分） 泽泻 牡蛎（熬） 桂心（各三分）

上药捣下筛为散，先食，酒服方寸匕，日再。（《外台》）

又疗风。汗出少气方。（赵子高法）

防风（十分） 白术（九分） 牡蛎（三分熬）

上三味捣筛为散，以酒服方寸匕，日三，增至二、三匕。恶风倍防风，少气倍术，汗出面肿倍牡蛎。（同上）《千金》牡蛎散，治卧即盗汗，风虚头痛（即本方）。止汗之验，无出于此方。一切泄汗，服之三日皆愈，神验。《宣明论》漏风，饮酒中风。或汗多，不可单衣，食则汗出，多如液漏，久不治为消渴，白术散主之（即本方）。

崔氏疗盗汗，夜睡中即汗，汗不休必得风方。

麻黄根（细切） 小麦（各二升）

上二味，以水一斗二升，煮小麦得九升，内麻黄根煮之，得三升，去滓分为三服，常夜服之，不过两剂即止。（《外台》）

牡蛎散，治诸虚不足，及新病暴虚，津液不固，体常自汗，夜卧即甚，久而不止，羸瘠枯瘦，心忪惊惕，短气烦倦。

麻黄根（净洗） 黄 （去苗土） 牡蛎（米泔浸刷去土火烧通赤各一两）

上三味为粗散，每服三钱，水一盏半，小麦百余粒，同煎至八分，去滓热服，日二服，不拘时候。（《和剂》）（按∶此本《延年》疗夜卧盗汗方，今去杜仲，加小麦。）

白龙汤，治男子失精，女人梦交，自汗盗汗等证。（《回春》）（即桂枝加龙蛎汤）

治盗汗方。吴内翰备方云∶余家人服之效。

牡蛎（火 为末） 小麦麸（炒黑焦为末）

上各贴之，每服牡蛎末一钱，麸末二钱，以熟猪皮去尽脂膜煎汤，临卧调服。（《是斋》）《事证》名牡蛎汤。

治盗汗有效，陈浮麦不拘多少为末，每服二钱，米饮调服。取小麦同枣煎汤服亦可。（《大全》）

扶阳诸方 救汗汤，治阳虚自汗。（筠翁李侍郎传。《叶氏》）（即桂枝加附子汤）

附汤，治盗汗。

附子（二钱炮去皮脐） 黄 （一钱盐水或蜜拌炙）

上为粗末，每服三钱，水一盏半，生姜三片，枣子一枚，煎至七分，去滓食前服。（《魏氏》）

《延年》断汗汤。

黄 （蜜炙） 人参（去芦） 白茯苓（去皮） 芍药（白者） 肉桂（去粗皮不见火） 甘草（炙）

牡蛎粉上等分为粗末，每服三钱，水一盏半，生姜三片，枣子一枚，乌梅一枚，煎至七分，去滓食前温服。（同上）

一人血气衰弱羸瘦，大汗如雨不止，诸医弗效。以十全大补汤，倍加参、 ，以童便制过附子，一剂即效，数剂全愈。（《类按》引《医鉴》）

自汗，用酒 、人参煎服，峻补卫气，以固腠理者。（《大还》）

滋阴诸方 治产后体虚羸瘦，四肢少力，不思饮食，心神虚烦，汗退场门干，黄 饮子方。

黄 人参 生干地黄 五味子 麦门冬 当归（各一两） 牡蛎（一两半烧为粉）

上件药细锉和匀，每服半两，以水一大盏，入薤白五茎，豉五十粒，煎至五分去滓，不计时候，分温二服。（《圣惠》）

黄 散，治虚热盗汗。

牡蛎（煨） 黄 生地黄（各等分）

上为末，煎服无时。（《直诀》）

治盗汗，次律云史丞相家方，渠与王叔东母子，皆曾取效。心液为汗，宜服此药，收敛心经。

人参（去芦片切） 川当归（去芦并细者片切）

上二味等分，每服秤五钱，先用猪心一枚，破作数片，并心肉血煎汤，澄清汁煎药服。（《是斋》）《魏氏》治盗汗，于本方去猪心，加黄 ，入淡豉、葱头，水煎服。

加味当归六黄汤，治阴虚盗汗。（《司命》）（即六黄汤加枣仁、牡蛎、麦冬、五味。）

清中方法 《延年》疗风虚，止汗，石膏散方。

石膏（研） 甘草（炙各四分）

上二味合捣，下筛为散，先食，以浆水服方寸匕，日三，夜再服。（《外台》）按∶《苏沈》麦煎散，有治肌热盗汗之功，《观聚方》表而出之，宜考《骨蒸》。《圣惠》治风虚汗出，热闷甚者，人参散，于本方加人参、牡蛎。

临安沈君彰者，病自汗如雨，不少止，面赤身热，口干心烦。舆来杭城，舍客楼，盛暑中帷幕周密。自云至虚亡阳，服术、附药已数剂。伯仁诊其脉，虚而洪数，视其舌上胎黄，曰∶前药误矣，轻病重治，医者死之。

《素问》云∶必先岁气，无伐天和。术、附之热，其可轻用以犯时令邪。又云∶脉虚身热，得之伤暑。暑家本多汗，加以刚剂，脉洪数则汗益甚。悉令撤幔开窗，初亦难之，少顷渐觉清爽。为制黄连、人参白虎等汤，三进而汗止大半，诸证亦稍解。既而兼以既济汤，渴则用冰水调天水散，服七日而病悉去。后遍身发疡疹，更服防风通圣散而已。（《医史婴宁生传》）

龙胆散，治盗汗有热。

龙胆草 防风（等分日干）

上为末，每服一钱，温米饮调下，临卧服。（《直指》）

当归龙荟丸，治肝火盗汗。（《丹溪》）（方见《骨蒸》中）

安胃汤，治因饮食汗出日久，又中虚风，虚邪令人半身不遂，见偏风痿痹之证，当先除其邪， 悍之气，按而收之。

黄连（拣净去须） 五味子（去子） 乌梅（去核） 生甘草（以上各五分） 熟甘草（三分） 升麻梢（二分）

上 咀，分为二服，每服水二盏，煎至一盏，去渣温服食远，忌湿面、酒、五辛、大料物之类。（《脾胃论》）

清脾散，治手足心出汗。

白术（炒） 苍术 茯苓 半夏 黄连（各一钱） 滑石 柴胡 升麻 甘草 羌活（各五分）

水二盏，加灯心煎八分，空心服。（《医统》）

补心诸方 朱附丸，治心虚，睡而汗出。

附子（二两炮去皮脐蒸） 酸枣仁（半两去皮炒别研） 朱砂（好者酒浸一周时别研） 茯神（去木各一两）

上为细末，枣肉为丸，如梧桐子大，每服三十丸，温酒、盐汤下，食前服。（一方加钟乳粉一两，名朱附钟乳丸。）（《魏氏》）

治睡中汗出。

上酸枣仁、人参、茯苓为细末，米饮下半钱。（《经验良方》）

养营汤，治汗过多，不语，滋补营卫，收敛心气。

人参 茯苓 甘草 当归 芍药 酸枣 附子 柏子仁 紫石英 川芎 黄 官桂 木香 远志上等分，每服三钱，姜枣煎成，取雄鸡冠滴血，旋入竹沥及童便，同妙香散服。（《示儿仙方》）

陈艾汤，治盗汗只自心头出者，名曰心汗。

茯苓（二两半）

上为末，每服二钱，浓煎艾汤调下。（《得效》）

茯苓补心汤，治心汗证。

茯苓 人参 白术 当归 生地黄 酸枣仁 白芍 麦门冬 陈皮 黄连（炒各等分） 辰砂（研末盐服调入五分） 甘草（三分）

上锉一剂，枣二枚，乌梅一个，浮小麦一撮，水煎，食远服。（《回春》）

外治诸方 麻黄，陶隐居云∶其根亦止汗，夏月杂粉用之。臣禹锡等谨按《药性论》云∶根节能止汗，方曰∶并故竹扇，杵末扑之。又牡蛎粉、粟粉并根等分末，生绢袋盛，盗汗出，即扑，手摩之。（《本草》）

粉汗散，止汗出过多。

麻黄根（一两） 牡蛎（一两烧赤） 龙骨（半两） 赤石脂（半两）

上件为细末，盛以绢袋，如扑粉粉之。（《杨氏》）（按∶此本出《肘后》，今加石脂，宜参《伤寒》。）

扑汗。

牡蛎粉，入好蛤粉三分之一，用纱帛包了，扑汗处，遇干又扑，以频扑为佳。（《魏氏》）《医统》珍珠散，治阴汗（即本方）。

牡蛎散，虚汗不止，玄府不闭。

牡蛎（一两，坩埚内盛，用盐泥固济，木炭火烧，尽夜。） 淀粉（半两研）

上一处同研，令匀及细，用绵裹之，擦于患处。（《御药》）

治自汗不止，五倍子为末，唾津调填脐中，以帛缚定，即止。（《医统》）《六要》独胜散，治盗汗（即本方），加桔矾最效。（五倍子方，《本草纲目》引《集灵》。）治脚汗方。

白矾（五钱） 干葛（五钱）

为末，水煎，逐日洗，连五日自然无汗。（《回春》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒发热
  • 当前页：汗证
  • 下一页：诸气病
<<< 返回本书目录
  1. 汗证【疾病大全】
  2. 汗证门《幼科心法要诀》
  3. 汗证《中医内科学》
  4. 汗证门《幼科指南》
  5. 汗证《中医儿科学》
  6. 汗证总括《医宗金鉴》
  7. 汗证《杂病广要》
  8. 汗症《灸法秘传》
  9. 汗证《医学正传》
  10. 汗症《寿世保元》
  11. 汗证《医学集成》
  12. 汗症《幼科折衷》
  13. 汗证《医法圆通》
  14. 汗症论治《类证治裁》
  15. 汗证《万病回春》
  16. 汗症门《辨证录》
  17. 汗证《景岳全书》
  18. 汗症章《医学妙谛》
  19. 汗证《古今名医汇粹》
  20. 汗之而热不退歌《伤寒百证歌》
  21. 汗浙疮门主论《疡医大全》
  22. 汗之则疮已《外科理例》
  23. 汗液异常辨病《常见病自测》
  24. 汗之则疮已《卫生宝鉴》
  25. 汗血证治《三因极一病证方论》
  26. 汗总论《证治准绳·杂病》
  27. 汗血《血证论》
  28. 旱菜【中药大全】
  29. 汗血《圣济总录》
  30. 旱冬瓜【中药大全】
  1. 汗证《杂病广要》
  2. 汗证《中医词典》
  3. 汗证《医学正传》
  4. 汗证《手穴手纹诊治》
  5. 汗证《万病回春》
  6. 汗证《景岳全书》
  7. 汗证《古今名医汇粹》
  8. 汗证《医法圆通》
  9. 汗证《中医内科学》
  10. 汗证《医学集成》
  11. 汗证《中医儿科学》
  12. 汗浙疮门主论《疡医大全》
  13. 汗证简便方《幼幼集成》
  14. 汗浙疮门主方《疡医大全》
  15. 汗证门《幼科指南》
  16. 汗有六要五忌《医述》
  17. 汗证总括《医宗金鉴》
  18. 汗液异常辨病《常见病自测》
  19. 汗证总括《幼科心法要诀》
  20. 汗液的颜色辨病《常见病自测》
  21. 汗症《寿世保元》
  22. 汗液《百病自测》
  23. 汗症《寿世保元》
  24. 汗血证治《三因极一病证方论》
  25. 汗症《幼科折衷》
  26. 汗血候《诸病源候论》
  27. 汗症《灸法秘传》
  28. 汗血候《诸病源候论》
  29. 汗症论治《类证治裁》
  30. 汗血《奇效简便良方》
  31. 汗症脉候《类证治裁》


诸气病_《杂病广要》_中医内科_【岐黄之术】

诸气病

诸气病

  • 上一页
  • 目录
  • 相关
  • 下一页

气之称匪一，而气之为病亦匪一。盖上气、短气等，诸系气息者，既揭于《喘》门，气虚一证，收在《虚劳》中。故此门所揭，专系情志所滞，而气中与郁证亦连类及之。

九气七气 阴阳虽大，未离乎气，故通天下一气耳。人生其间，大喜毗于阳，大怒毗于阴（按∶此二句出《庄子·在宥》），一吐纳，一动静，何所逃哉，与气流通而已。故气平则宁，气不平则病。《内经》曰∶百病生于气，喜则气缓，悲则气消，寒则气收，热则气泄，恐则气下，忧则气乱，劳则气耗，思则气结，怒则气逆。

盖荣卫通利，则气舒而不迫，此喜所以气缓也。神情惨悴，则气亏而不全，此悲所以气消也。经络凝涩，则气积而不散，此寒所以气收也。腠理开通，则气升而汗出，此热所以气泄也。精却上闭，则气还而不行，此恐所以气下也。心多愁虑，则气散而无归，此忧所以气乱也。内外烦动，则气喘而且汗，此劳所以气耗也。身心有止，则气留而不行，此思所以气结也。嗔恚伤甚，则气上而呕血，此怒所以气逆也。（《圣济》）（按∶经文忧作惊，其作忧者，盖据《太素》也。）

七气者，寒气、热气、怒气、恚气、忧气、喜气、愁气。凡七气积聚牢大，如杯如 ，在心下腹中，疾痛欲死，饮食不能，时来时去，每发欲死，如有祸状，此皆七气所生（按∶《千金》状作祟）。寒气则呕吐恶心。

热气则说物不章，言而遑。（《千金》作说物不竟而迫。又七气丸主治曰∶热气状，恍惚眩冒失精）。怒气则上气不可忍，热上抢心，短气欲死，不得气息也。恚气则积聚在心下，不可饮食。忧气则不可极作（《千金》极作闲），暮卧不安席。喜气则不可疾行，不能久立。愁气则喜忘不识人，置物四方，还取不得去处，若闻急，即手足筋挛不举。（《病源论》）（《千金》曰∶若闻急，则四肢 肿，手足筋挛，捉不能举，如得病。此是七气所生，男子卒得饮食不时所致，妇人即产后中风诸疾也。）

夫五脏 六腑，阴阳升降，非气不生。神静则宁，情动则乱。故有喜怒忧思悲恐惊七者不同，各随其本脏所生所伤而为病。故喜伤心，其气散；怒伤肝，其气击；忧伤肺，其气聚；思伤脾，其气结；悲伤心胞，其气急；恐伤肾，其气怯；惊伤胆，其气乱。虽七诊自殊，无逾于气。黄帝曰∶余知百病生于气也。但古论有寒热忧恚，而无思悲恐惊，似不伦类，于理未然。然六腑无说，唯胆有者，盖是奇恒净腑，非转输例，故能蓄惊而为病。（《三因》）（按∶情志之名，《阴阳应象大论》有喜怒悲忧恐之文，而或换悲以思。《宣明五气篇》以喜悲忧畏恐，为五精所并。《本神篇》则其意与《应象论》相同。今陈氏凑合《举痛论》九气为说，盖七情之目至此而始定矣。又《礼运》有云七情，其义自异。）

夫喜伤心者，自汗，不可急行，不可久立，故经曰喜则气散。怒伤肝者，上气不可忍，热来荡心，短气欲绝，不得息，故经曰怒则气击（一作上）。忧伤肺者，心系急，上焦闭，荣卫不通，夜卧不安，故经曰忧则气聚。

思伤脾者，气留不行，积聚在中脘，不得饮食，腹胀满，四肢怠惰，故经曰思则气结。悲伤心胞者，善忘，不识人，置物在处，还取不得，筋挛，四肢浮肿，故经曰悲则气急。恐伤肾者，上焦气闭不行，下焦回还不散，犹豫不决，呕逆恶心，故经曰恐则精却。惊伤胆者，神无所归，虑无所定，说物不竟而迫，故经曰惊则气乱。七者虽不同，本乎一气。（同上）

人以气为主，一息不运则机缄穷，一毫不续则穹壤判。阴阳之所以升降者气也，血脉之所以流行者亦气也，荣卫之所以转运者气也，五脏 六腑之所以相养相生者亦此气也。盛则盈，衰则虚，顺则平，逆则病，气也者，独非人身之根本乎。人有七情，病生七气。七气者，寒热怒恚喜忧愁，或以为喜怒忧思悲惊恐，皆通也。（《直指》）

夫气之为病，大抵不过喜怒忧思悲恐惊寒热而已。喜则气散，怒则气激，忧则气涩，思则气结，悲则气紧，恐则气沉，惊则气动，寒则气收，热则气滞，诸证不同，当审在何脏何腑，方乃不失病机也。（《简易》）

《灵枢》论神意魂魄志精所主之病，然无寒暑惊劳四证，余以是推而广之。怒气所至，为呕血，为飧泄，为煎厥，为薄厥，为阳厥，为胸满胁痛，食则气逆而不下，为喘渴烦心，为消瘅，为肥气，为目暴盲，耳暴闭，筋纵，发于外为疽痈。喜气所至，为笑不休，为毛发焦，为内病，为阳气不收，甚则为狂。悲气所至，为阴缩，为筋挛，为肌痹，为脉痿，男为数溲血，女为血崩，为酸鼻辛 ，为目昏，为少气不能报息，为泣则臂麻。恐气所至，为破 脱肉，为骨酸痿厥，为暴下绿水，为面热肤急，为阴痿，为惧而脱颐。惊气所至，为潮涎，为目HT ，为口 ，为痴痫，为不省人，为僵仆，久则为痛痹。劳气所至，为咽噎病，为喘促，为嗽血，为腰痛骨痿，为肺鸣，为高骨坏，为阴痿，为唾血，为冥视，为耳闭，男为少精，女为不月，衰甚则溃溃乎若坏都， 乎不可止。

思气所至，为不眠，为嗜卧，为昏瞀，为中痞，三焦闭塞，为咽嗌不利，为胆瘅呕苦，为筋痿，为白淫，为得后与气快然如衰，为不嗜食。（《儒门事亲》）

脉候 脉滑者多血少气，脉涩者少血多气，脉大者血气俱多。又云∶脉来大而坚者，血气俱实。脉小者，血气俱少。又云∶脉来细而微者，血气俱虚。（《脉经》）

尺脉涩而坚，为血实气虚也。尺脉细而微者，血气俱不足。（同上）

脉浮如数无热者，风也。若浮如数而有热者，气也。（同上）

洪则为气。浮而绝者气。（同上）（按∶此气并似言上气、短气之类，姑列于斯。）

九气者，证虽不同，大概诊寸口脉伏，胸中逆气。（《圣济》）

刘立之《脉理玄要》曰∶下手脉沉，便知是气。沉极则伏，涩弱难治。其或沉滑，气兼痰饮。（《微义》）

（按∶《医通》涩弱难治下曰∶皆由大气郁滞不舒，以故脉显沉伏。大都沉实有力则宜辛散，沉弱少力则宜温养，气主煦之，总不离辛温散结也。）

其脉弦紧牢强者，可治；若虚细而弱者，为难治。（《医方选要》）

诸气之脉，洪大者，阴不足阳有余也，以滋补兼清之剂治之。长则气治而无病，若弦长则为怒气伤肝，当以疏泄之药平之。短则气病，乃气郁不舒，宜以开郁之药化之。凡气病脉大而渐减者，为病退；久而不愈渐盛者，为病进。（《证治百问》）

郁脉多沉伏，或结或促或代。（《医统》）

凡郁证之脉，在古人皆以结促止节为郁脉，使必待结促止节而后为郁，则郁证不多见矣。故凡诊郁证，但见气血不顺而脉不和平者，其中皆有郁也。惟情志之郁，则如弦紧沉涩迟细短数之类，皆能为之。至若结促之脉，虽为郁病所常有，然病郁者未必皆结促也。惟血气内亏，则脉多间断，若平素不结而因病忽结者，此以不相接续，尤属内虚。

故凡辨结促者，又当以有神无神辨之。其或来去有力，犹可以郁证论；若以无力之结促，而悉认为气逆痰滞，妄行消散，则十误其九矣。（《景岳》）（按《医统》引《诊家枢要》曰∶气血食积痰饮，一有留滞于其间，脉必因之而止节矣，但当求其有神，何害之有。夫所谓有神者，即经所谓有胃气也。景岳盖据此说。）

郁脉虽多沉伏结促，不为患也，所虑在牢革弦强不和耳。盖沉伏结促，有气可散，气通则和。若牢革弦强，则正气先伤，无气可散，即从事调补，尚难克效，况复误行耗气之药乎。所以郁证得弦强脉者，往往多成虚损也。（《医通》）（按∶以上三条通诸气证，故拈于此。）

证治总说 脏气不行，郁而生涎，随气积聚，坚大如块，在心腹中，或塞咽喉如粉絮，吐不出，咽不下，时去时来，每发欲死，状若神灵所作，逆害饮食，皆七气所生所成，治之各有方。（《三因》）

气之作恙，发而为寒热恚怒喜忧愁，聚而为积痞疝瘕 癖，上为头旋，中为五膈，下为脐间动气，或喘促，或咳噫，聚则中满，逆则足寒，凡此者气使之然也。（《直指》）（按∶原论治法，录在《血病》中。）

气结则生痰，痰盛则气愈结，故调气必先豁痰，如七气汤以半夏主治而官桂佐之，盖良法也。况夫冷则生气，调气虽用豁痰，亦不可无温中之剂，其间用桂，又所以温其中也。不然，七气相干，痰涎凝结，如絮如膜，甚如梅核，窒碍于咽喉之间，咯不出，咽不下，或中满艰食，或上气喘急，曰气隔，曰气滞，曰气秘，曰气中，以至五积六聚，疝癖瘕 ，心腹块痛，发即欲绝，殆无往而不至矣。气滞者，滞于胸膈则胀满，滞于手足则浮肿，滞于腰间则坠痛胀满，用异香散、调气散、沉香降气汤，仍与神保丸或少蓬煎丸利之。

浮肿，用三和散加生料五苓散，或五皮散加桂吞青木香丸，《局方》流气饮加赤茯苓、枳壳。腰痛，俞山人降气汤，《局方》七气汤加橘核，或辣桂煎汤点调气散吞青娥丸。（同上）（按∶此所举诸方皆出《和剂》。）

七情者，喜怒忧思悲恐惊是也。虽七证自殊，无逾于气，积之既久，脾胃衰弱，血气虚耗，至于上焦不纳，中焦不化，下焦不渗，展转传变，渐成呕吐、噎膈、痰饮、诸般积聚、心腹疼痛之证。（《原病集》）

体虚之人，而为七情六淫所干，以致发而为诸气证，或为胀满，或为喘促，或为水肿，或为疼痛，以致为膈为噎，为疝为瘕，为呕吐，为积聚，为泄为厥，为痰为风，其证不可悉数，惟当随其诸证而治之。（《选要》）

古今虽有治法疗七情。而无结散之方。用药难以应手。愚谓喜乐恐惊，耗散正气，怒忧思悲，郁结邪气，结者行之，散者益之，此治七情之要法也。喜乐恐惊属心胆肾，过则为怔忡健忘失志、不足之证。当以归神、养血、妙香、七气、宽中等散治之（按∶宽中散用枳、桔、苓、半、芍、甘）。怒忧思悲属肝脾肺，过则为狂痫噎膈、肿胀疼痛、有余之证。苟或饮食所伤，寒冷所感，呕逆抢心绕脐刺痛，甚则结为有形积块，宜用蟠葱散、分气、四七、槟榔丸消导之。（《诸证辨疑》）

盛怒成疾，面色青黄，或两胁胀满，沉香降气散、木香调气散，或四七汤加枳壳、木香（按∶此出《要诀》），虚加人参、石菖蒲。肥人气滞，必有痰，以二陈、苍术、香附，燥以开之。瘦人气滞，必有火且燥，宜苏子、山栀、当归、芍药、丹皮，降以润之。老人胸膈气滞，痞满不舒，或作痛，或不能食，脉虽数实滑大，当作虚治，慎不可用耗气药，宜理中丸或六君子加香、砂之类；气不归源，补骨脂为主，白术、沉香佐之。一切冷气，及妇人血气攻击，心腹撮痛，《局方》乌沉汤最捷。气从左边起者，肝火也。气刺痛，皆属火，当降火药中加枳壳。气郁不舒而痛者，木香调气散。忧而痰郁，导痰汤加香附、乌药。因死血而痛者，桃仁、红花、归头。食积寒痰流入胁下，背膂刺痛诸药不效者，神保丸。久患气结，诸药不开者，先服沉香化气丸三五服以开其结，后用六君子送降气散调之。诸气为患，须分暴病久病。暴怒伤阴，阳气独亢，气厥不省者，可用辛香破气以通阴闭。若久抱抑郁，气不宣通，营卫不和者，又当辛温散结以调营卫，始为合宜也。（《医通》）

郁证 气血冲和，万病不生，一有怫郁，诸病生焉，故人身诸病，多生于郁。（《丹溪》）（按∶《六元正纪大论》有五郁之治，不析言为何病，至丹溪创立气湿痰热血食六郁之名。殊不知诸郁各病既有其证，不须别设门目，且郁之为病，气郁为最，故兹特于诸家所说，摘其专系于气者，余不具载。）

戴云∶郁者，结聚而不得发越也。当升者不得升，当降者不得降，当变化者不得变化也。此为传化失常，六郁之病见矣。气郁者，胸胁痛，脉沉涩。（《金匮钩玄》）

何氏云∶郁为七情不舒，遂成郁结，既郁之久，变病多端。男子得之，或变为虚怯，或变膈噎气满腹胀等证。

妇女得之，或为不月，或为堕胎崩带虚劳等证。治法必能内养，然后郁开，按证调理。（《医统》）

先顺后逆，虽不中邪，病从内生，令人饮食无味，神倦肌瘦，名曰脱营，内服交感丹，外用香盐散，临卧擦牙（香盐散当考）。有郁结在脾，半年不食，或午后发热，酉戌时退，或烦闷作渴虽呕，或困卧如痴，向里坐，亦喜向暗处，妇人经水极少，男子小便点滴，皆忧思气结，治宜温胆汤，或二陈汤加参、术、红花。痰火甚者，以痰药吐之下之，后用越曲丸调理。（《入门》）

有素虚之人，一旦事不如意，头目眩晕，精神短少，筋痿气急，有似虚证，先当开郁顺气，其病自愈，宜交感丹。不效，用归脾汤。（《赤水》）

凡五气之郁，则诸病皆有，此因病而郁也。至若情志之郁，则总由乎心，此因郁而病也。第自古言郁者，但知解郁顺气，通作实邪论治，不无失矣。兹予辨其三证，庶可无误。盖一曰怒郁，二曰思郁，三曰忧郁。如怒郁者，方其大怒气逆之时，则实邪在肝，多见气满腹胀，所当平也。及其怒后而逆气已去，惟中气受伤矣。

既无胀满疼痛等证，而或为倦怠，或为少食，此以木邪克土，损在脾矣。是可不知培养而仍加消伐，则所伐者其谁乎。此怒郁之有先后，亦有虚实，所当辨治者如此。又若思郁者，则惟旷女嫠妇，及灯窗困厄，积疑在怨者皆有之。思则气结，结于心而伤于脾也。及其既甚，则上连肺胃，而为咳喘，为失血，为膈噎，为呕吐；下连肝肾，则为带浊，为崩淋，为不月，为劳损。若初病而气结为滞者，宜顺宜开；久病而损及中气者，宜修宜补。然以情病者，非情不解。其在女子，必得愿遂而后可释，或以怒胜思，亦可暂解。其在男子，使非有能屈能伸，达观上智者，终不易解也。若病已既成，损伤必甚，而再行消伐，其不明也亦甚矣。又若忧郁病者，则全属大虚，本无邪实。此多以衣食之累，利害之牵，及悲忧惊恐而致郁者，总皆受郁之类。

盖悲则气消，忧则气沉，必伤脾肺；惊则气乱，恐则气下，必伤肝肾。此其戚戚悠悠，精气但有消索；神志不振，心脾日以耗伤。凡此之辈，皆阳消证也，尚何实邪。使不知培养真元而再加解散，其与鹭鸶脚上割股者何异，是不可不详加审察，以济人之危也。（《景岳》）

郁证多缘于思虑不伸，而气先受病，故越鞠、四七始立也。郁之既久，火邪耗血，岂苍术、香附辈能久服乎，是逍遥、归脾继而设也。然郁证多患于妇人，《内经》所谓二阳之病发心脾，及思想无穷，所愿不得，皆能致病。

为证不一，或发热 头痛者有之，喘嗽气乏者有之，经闭不调者有之，狂癫失志者有之，火炎失血者有之，骨蒸劳瘵者有之， 疽生虫者有之。治法总不离乎逍遥、归脾、左金、降气、乌沉、七气等方，但当参究新久虚实选用，加减出入可也。（《医通》）（宜参《骨蒸》门和解方。）

华岫云曰∶郁则气滞，其滞或在形躯，或在脏腑，必有不舒之现证。盖气本无形，郁则气聚，聚则似有形而实无质，如胸膈似阻，心下虚痞，胁胀背胀，脘闷不食，气瘕攻冲，筋脉不舒。医家不察，误认有形之滞，放胆用破气攻削，迨至愈治愈剧，转方又属呆补，此不死于病，而死于药矣。不知情志之郁，由于隐情曲意不伸，故气之升降开阖枢机不利，虽《内经》有泄、折、达、发、夺五郁之治，犹虑难获全功。故《疏五过论》有始富后贫，故贵脱势，总属难治之例。盖郁证全在病者能移情易性，医者构思灵巧，不重在攻补，而在乎用苦泄热而不损胃，用辛理气而不破气，用滑润濡燥涩而不滋腻气机，用宣通而不揠苗助长，庶几或有幸成。（《临证指南》）

气中（宜参《中风》门、《厥》门）世言气中者，虽不见于方书，然暴喜伤阳，暴怒伤阴，忧愁不乐，气多厥逆，往往多得此病，便觉涎潮昏塞，牙关紧急。若概作中风候用药，非止不相当，多致杀人。元 庚午，母氏亲遭此祸，至今饮恨。母氏平时食素，气血羸弱，因先子捐馆忧恼，忽一日气厥，牙噤涎潮。有一里医便作中风，以大通丸三粒下之，大下数行，一夕而去。予常痛恨，每见此证，急化苏合香丸四、五粒灌之便醒，然后随其虚实寒热而调治之，无不愈者。经云∶无故而喑，脉不至，不治自已。谓气暴逆也，气复则已。审如是，虽不服药亦可。（《本事》）

气中证候者，此病多生于骄贵之人，因事激挫忿怒，盛气不得宣泄，逆气上行，忽然仆倒昏迷，不省人事，牙关紧急，手足拘挛。其状与中风无异，但口内无涎声。此证只是气中，不可妄投取涎发汗等药，而反生他病。

但可与七气汤，分解其气，散其壅结，其气自止。七气汤连进效速，更可与苏合香丸。（《和剂·指南》）

医书论中风，谓治疗多端，当推其所自。若因七情得之，法当调气，不当治风。因六淫得之，亦当先与调气，后根据所感之证治之。盖以中风者亦多兼气，况富贵汲汲，贫贱戚戚，久思所爱，遽失所重，凡志不遂，气故逆，岂无中气之说欤。其证乃闭目不语，四肢不收，涎潮昏沉，大略与中风相似。只当治以气药，不可用搜风及疏泄之剂，盖其证本是气弱，又无客邪所凑，故不可发散导利之也。（《澹寮》）

中气，因七情内伤，气逆为病，痰潮昏塞，牙关紧急，但七气皆能使人中，因怒而中尤多。中气之状，大略与中风同，风与气亦自难辨，以气药治风则可，以风药治气则不可。才觉中气，急以苏合香丸灌之，候醒，继以八味顺气散或调气散。中气与中风相似，所以别者，风中身温，气中身冷。既苏之后，尚有余痰，未尽平复，宜多进四七汤及星香散。若其人本虚，痰气上逆，关格不通，上下不升降，或大便虚闭，宜用三和丹，诸气皆可用，不独中气。（《要诀》）（按∶《类方》曰∶三和丹，即养正丹、黑锡丹、来复丹。上三样和匀，每服一钱半，空心米饮、温酒任下。）

中气，此为气逆，与《中风》门东垣所论气虚卒倒证各别。其证身肢冷，无痰涎，即有亦不如中风之多。盖气滞于内不外达，故身冷。气结于中，故痰不上出。（《医碥》）（按∶《丹溪心法·附录》论痰涎有无，欠确，仍不录。）

许学士谓气中者亦有，此七情所伤，脉微而数，或浮而紧，缓而迟。必也脉迟浮可治，大数而极者死。（《丹溪》）

中风、中气何以别之？当辨其脉。若浮盛而弦紧，或浮而洪，斯为风也。脉沉而伏者，为中气。治中气气多风少，先以苏合香丸，姜汁磨化，擦牙通窍，人事渐苏，然后徐徐灌服。看其虚实，若虚则补，若实则泻，寒则温，热则清，切其脉理，审病详细，用药主治，无不效矣。（《奇效》）

气中者，气郁而血脉不通畅故伏，多沉伏，多浮缓。其迟浮或沉伏者皆可治，若大数而促者死也。然遇此证，家人切勿惊惶，宜安静抱扶，待其气复。若侍者躁急忙乱，展转搬动，则病者神愈离而气愈夺，多致莫救。（《会解》）

有人忽然不省人事，身体软弱，牙关不紧，涎不潮塞，招数医皆言中风，投雄珠丸星附之属，病者转昏。

仆诊其脉皆濡，气闭隔绝，所以脉濡，授以局货木香流气饮，煎熟入麝香少许，两服而痊。（《活人事证方后集》）

（按∶此证盖气中，仍附于此。）

治有男女之别（妇人气疾）人禀天地阴阳之气以生，借血肉以成其形，一气周流于其中以成其神，形神俱备，乃谓全体。故妇人宜耗其气以调其经，男子宜养其气以全其神。惟气得暖则行，贵乎宣流，调摄非宜，致生多证。（《大成》）

男属阳，得气易散；女属阴，得气多郁。（按∶《正传》此下曰∶是以男子之气病者常少，女人之气病者常多。）治男宜调其气以养其血，治女宜调其血以耗其气，此大法也。（《外台》）

治妇人宜以顺气为主，而兼乎散血；治男子宜以养荣为主，而调气次之。斯得气证治法之大要也。（《医鉴》）

人有血气心知之性，而无哀乐喜怒之常。一种妇人，平时任气，易为七情所伤，适月事经年不行，一身百病，胸臆气填，呕恶全不入食，入食则吐痰涎，或一块如核，窒塞胸喉而痛，或一块如卵，筑触心下而疼，或腹中块物，动而作痛，攻刺腰背，时发哄热，四肢乏力，脚不能行，小便白浊浮油，带下淋沥，日就瘦弱，全似虚劳。

然而谷虽不入，果子杂物常喜食之，却只是有孕，谚所谓孕妇做得百般病者此也。用药惟以二陈汤加缩砂、桔梗、姜、枣、乌梅同煎，半夏理气消痰，缩砂安胎顺气，北梗以开胸喉之隔，服之自然安平。若妄以刚剂温胃，胎气必烦，病无由愈。白浊一节，谨勿燥涩，二陈汤加白茯苓，以下白丸子可也。若夫七情所发，逆气填胸，不惟核膜上塞咽喉，甚者攻击满闷欲绝，产后尤多有之，故曰产前安胎，产后调气。（男女或有胸喉梅核作恙者，触事勿怒，饮食勿冷。）（《直指》）

妇女性执多偏，属阴，气易于动，如痞闷胀痛，上凑心胸，或攻筑胁肋，腹中结块，月水不调，或眩晕 呕吐，往来寒热，一切气候，先用加味逍遥散，或苏子降气、沉香降气、四磨、六磨选用。（《医通》）

治气三法（诸药忌宜）一、补气，气虚宜补之，如人参、黄 、羊肉、小麦、糯米之属是也。二、降气调气，降气者即下气也，虚则气升，故法宜降。其药之轻者，如紫苏子、橘皮、麦门冬、枇杷叶、芦根汁、甘蔗；其重者，如番降香、郁金、槟榔之属。调者和也，逆则宜和，和则调也，其药如木香、沉水香、白豆蔻、缩砂蜜、香附、橘皮、乌药之属。三、破气，破者损也，实则宜破，如少壮人暴怒气壅之类，然亦可暂不可久，其药如枳实、青皮、枳壳、牵牛之属。盖气分之病不出三端，治之之法及所主之药，皆不可混滥者也。误则使病转剧，世多不察，故表而出之。（《本草经疏》）

诸气，气有余即是火，忌升、闭气、酸敛、滞腻。（同上）

郁，忌酸敛、滞腻、补气、闭气。（同上）

《内经》虽云百病皆生于气，以正气受邪之不一也。今七情伤气，郁结不舒，痞闷壅塞，发为诸病。当详所起之因，滞于何经，上下部分，脏气之不同，随经用药，有寒热温凉之同异。若枳壳利肺气，多服损胸中至高之气。

青皮泻肝气，多服损真气。与夫木香之行中下焦气（按∶《医通》曰∶能使上焦之气下达，阴火上冲禁用），香附之快滞气，陈皮之泄逆气，紫苏之散表气，浓朴之泻卫气（《医通》胃气），槟榔之泻至高之气（《医通》能使浊气下坠，后重有积者宜之）藿香之馨香上行胃气，沉香之升降真气，脑麝之散真气，若此之类，气实所宜。

其中有行散者，有损泄者，其可过剂乎。（《微义》）

砂仁醒脾气而能上升，然后滞气得以下通。白豆蔻能温肺气而使下行，然后阳气得以上达。丁、沉、檀、麝俱辛热，能散郁气，暴郁者宜用，稍久成火者忌之。禀壮气实，气不顺而刺痛，当用枳壳、乌药，不已加木香。（《医通》）（节录）

古法，散火之法必先破气，气降则火自降矣。但枳壳、青皮，破滞要药，多服损人真气，虚者慎之。（《入门》）

治气诸例 逆气，在上者须用达之，在中者须用调顺，在下者须用消导。（《医统》）

夫治气之法，惟在适中，气积于中，固宜疏顺，疏导过剂，则又反耗元气，元气走泄，则下虚中满之证生焉。

故曰疏启于中，峻补于下，中满即除，下虚斯实，此之谓也。（《赤水》）

《难经》云∶血主濡之，气主 之。一切气病，用气药不效，少佐芎、归血药，血气流通而愈，乃屡验者。（《六要》）

气本清，滞而痰凝血瘀，则浊矣。不治其痰血，则气不行。（《医碥》）（按∶调气必先豁痰，本出《直指》，既见上。）

怒气须用调肝经之药，如青皮、芍药、柴胡，桔梗、枳壳、木香之类。有痰，半夏、白芥子、竹茹、萝卜子。（《医统》）

性躁多怒之人，肝木必旺，肝旺则乘脾，宜用伐肝之药。然克削太过，肝木未平，而脾土先受其害，脾益虚矣。（《准绳》）况造物之理，太刚则折，肝气过旺，肝亦自伤，不但脾虚，而肝亦虚矣。所以气病久而肝脾两虚者，宜调脾和肝，逍遥散出入治之。（《汇补》）

辛温、辛平、辛寒之别。张子和云∶诸痛皆因于气，诸病皆生于气。诚哉斯言。是气也，常则为气，导引血液，升降三焦，周流四体。变则为火，有升无降，燔灼中外，以致血液稽留，为痰为积，充乎脏腑，溢乎经络，胶乎咽膈，为呕咳，为痞塞，为胀满，为疼痛之所由也。《局方》不分新久，类用香辛燥热之药以治之，直乎丹溪先生之所谓也。今予所集不然，分而为三∶曰辛温，曰辛平，曰辛寒。使后之人，凡遇气动痛作之时，即以辛温以散之，稍久即以辛平以和之，辛寒以折之，如此则邪易退正易复而病安，庶乎不为以火济火，病根愈深，真气愈耗，而死期逼矣。然于风动痛作之初，非辛温消散不可，必须详其所起之因，触动何脏之火，于辛温药中，加以苦寒之药尤佳。如喜动心火加黄连，怒动肝火加柴胡，悲动肺火加黄芩，恐动肾火加黄柏，思动脾火加芍药之类是也。夫病源属火，而辛温之药止能开郁行气、豁痰消积而已，加以苦寒之药，方能降火而去其病根矣。或曰∶诸痛皆因于气，治例固宜如此，而诸病皆主于气，治法当何如哉？予曰∶于上三类方中，观其所出之证，审其所用之药，分火分痰分积而施治之，是其法也。（《丹溪附余》）

补法利害 气无补法，世俗之言也。以气之为病，痞闷壅塞，似难于补，恐增病势。不思正气虚者不能运行，邪滞所着而不出，所以为病。经曰∶壮者气行则愈，怯者着而成病。苟或气怯不用补法，气何由行。（《格致余论》）

喻嘉言曰∶人之体中，肌肉丰盛，乃荣血之旺，极为美事，但血旺易致气衰，久而弥觉其偏也。夫气与血两相维附，何以偏衰偏旺耶？盖气为主则血流，血为主则气反不流，非真气之衰也，气不流有似乎衰耳。所以一切补气之药皆不可用，而耗气之药反有可施，缘气得补而愈锢，不若耗之以助其流动之势，久之血仍归其统握之中耳。（《医通》）

举世皆言气无补法，《局方》、《三因》七气、四磨、六磨等方，其中俱用人参，能无助气为患乎？（按∶《医通》四磨汤本于《济生》，无木香，有人参。六磨汤则有木香，无大黄。故为是言也）。古人立方用参，非尽为补而设也。如《局方》七气原以肉桂、半夏为主，而借人参引入气分以散气，岂用补之谓耶。其《三因》七气，纯是辛散，即用一味人参，但可随诸药建行气之功，不致伤气足矣，何暇逞其补性乎。至于四磨、六磨，不过赖以资应敌之需，尚恐不及，安能望其补益哉。（同上）（按∶治气大法，愚着《药治通义》亦既论之，宜参阅。）

利气诸方（兼逐饮方、兼疏转方）大三脘散，治三焦气逆，解大便秘滞，下胸胁满胀惫气。

大腹皮（一两炙黄） 紫苏（一两并梗） 白术（三分） 独活（一两） 沉香（一两） 木香（三分）

甘草（三分微炙） 木瓜（切焙干秤一两） 陈橘皮（汤浸去白二分干） 槟榔（三分面裹熟用） 川芎（一两）

上十一味，同一处杵为粗散，每剂秤一分（按∶《活人书》作一两），水二盏同煎，至一盏去滓，分二服，带温服，取便通为效。如能临晚常进半剂，根据法煎服，即腑脏调和，不至风气秘滞。如人病秘滞，数服通利药未通利者，根据法煎服，就用内药，便通行，大效，极不虚人气，经验多矣。香港脚，心腹气闷，大便秘滞，最宜服。（《传家秘宝》）《和剂》三和散，治五脏不调，三焦不和，心腹痞闷，胁肋 胀，风气壅滞，肢节烦疼，头面虚浮，手足微肿，肠胃燥涩，大便闭难，虽年高气弱，并可服之。又治背痛胁痛，有妨饮食，及香港脚上攻，胸腹满闷，大便不通。于本方去独活，加羌活。《鸡峰》三和散，于《和剂》方中（主治同）去川芎，加木通。

七气汤，论曰∶百病皆生于气。大抵不过于喜怒悲恐，惊劳寒热。盖喜则气缓，怒则气逆，悲则气消，恐则气下，惊则气乱，劳则气耗，寒则气收，热则气泄，由此变生。若其气起于一边（按∶原无边字，今据《治活秘方》补），或左或右，循行上下，或在肌肉之间，如锥刀所刺，其气不得息，令人腹中满，此由惊恐喜怒，或冒寒热，留聚而不散，为郁伏之气，流行随经，上下相传而痛，久令人痞闷，大便结涩，其脉短涩，谓之聚气，宜此药并趁痛散。

京三棱 蓬莪术 青橘皮 陈橘皮 藿香叶 桔梗 益智（各一两） 香附子（一两半） 甘草（三分）

上为粗末，每服五钱，水二盏，生姜三片，枣一个，煎至一盏，去滓服。（《鸡峰》）《直指》、《指迷》七气汤，治七情相干，阴阳不得升降，气结壅滞，攻冲作痛。于本方去三棱，加辣桂一两，更加半夏三分。《济生》大七气汤，治六聚，于本方加肉桂。（《活法秘方》名聚气汤，主证与本方同。）

流气饮子，治男子妇人五脏不调，三焦气壅，心胸痞满，噎塞不通，腹胁膨胀，呕吐不食。又治上气喘急，咳嗽涎盛，面目虚浮，四肢肿满，大便秘滞，小便不通。及治忧思太过，致阴阳之气郁结不散，壅滞成疾。

陈橘皮（去白二斤） 青橘皮（去白） 紫苏（连枝叶用） 浓朴（去粗皮生姜汁制一宿炒） 香附子（炒去毛） 甘草（炙各一斤） 木通（八两） 大腹皮 丁香皮 蓬莪术（煨切） 草果子仁 木香 槟榔 肉桂（去粗皮） 藿香（去土各六两） 麦门冬（去心） 人参（去芦头） 白术 干木瓜 赤茯苓（去皮） 石菖蒲香白芷（各四两） 半夏（二两汤洗七遍焙）

上件 咀，每服秤半两，水一大盏，生姜三片，枣一枚劈破，同煎至七分去滓，热服不拘时候。（《杨氏》）

《和剂》名木香流气饮，又有二十四味流气饮，曰方与木香流气饮同，但无石菖蒲、藿香、有沉香、大黄、枳壳，出《集验方》。（《医方考》曰∶气证与诸证不同。诸证者，痰血积食属于有形，故着于一处，偏于一隅，可以单方治也。

若夫七情之气，属于无形，上下左右，散聚无常，故集辛香之品而流动之。虽二十四味，不厌其繁，譬之韩侯之兵，多多益善云尔。）又分心气饮（治证录于后分心气饮），于本方去青皮、木通、莪术、肉桂、木瓜、茯苓、石菖蒲、白芷、半夏，加桑白皮、桔梗。

匀气散，治气滞不匀，胸膈虚痞，宿冷不消，心腹刺痛，除胀满噎塞，止呕吐恶心。此药常服，调顺脾胃，进美饮食。

白豆蔻（用仁） 丁香 檀香 木香（各二十两） 藿香叶 甘草（各五斤） 缩砂仁（二斤半）

上为细末，每服一钱，入盐末一字，用沸汤点服，不计时候。（《和剂》）《直指》名调气散。《大成》名木香调气散。《得效》治寒疝作痛，和气，于本方加沉香。《宝鉴》育气汤，通流百脉，调畅脾元，于本方加人参、白术、茯苓、荜澄茄、干山药、陈皮、青皮。

乌沉汤，治一切气。

天台乌（一百两） 人参（去芦头三两） 沉香（五十两） 甘草（ 四两半）

上为末，每服半钱，入生姜三片，盐少许，沸汤点服，空心食前。（《和剂》）又小乌沉汤，调中快气，于本方去人参、沉香，加香附子。又四味乌沉汤，于本方去人参、甘草，加香附、砂仁。

沉香降气汤，治阴阳壅滞，气不升降，胸膈痞塞，心腹胀满云云。患香港脚人，毒瓦斯上冲，心膻坚满，肢体浮肿者，尤宜服之。

香附子（二十五斤炒去须毛） 沉香（一斤二两半） 缩砂仁（三斤） 甘草（七斤半 ）

上为细末，每服一钱，入盐少许，沸汤点服，凌旦雾露，空心服之。（《和剂》）又快气汤，治一切气疾，于本方去沉香。或锉为粗末，入生姜同煎，名小降气汤。《叶氏》沉香降气汤，赵无量通判方，于本方去沉香，加天台乌药、蓬莪术。（按∶先君子曰∶方中不用沉香，与方名相乖。《三因》五噎沉香散，亦不用沉香。）

《卫生家宝》养气汤，调中养气，消食止呕，于本方去沉香，加乌药。

沉香四磨汤，治冷气攻冲，心腹 痛，脾胃素弱，食饮易伤，呕逆冷痰，精神不清。

沉香 木香 槟榔 乌药上用水八分盏，分作四处，以乳钵内逐一件药徐徐磨之，磨得水浓为度，然后四者合而为一，再用慢火煎至六分以上，通口服之。（《卫生家宝》）《济生》治喘，于本方去木香，加人参。《得效》曰∶有热者加大黄、枳壳，名六磨汤。《医方考》五磨饮子，治暴怒暴死者，名曰气厥，于本方加枳实。（《粹言》曰∶治七情郁结等气，或胀痛。）

五香散，升降诸气，宣利三焦，疏导壅滞，发散邪热，治阴阳之气郁结不消，诸热蕴毒，肿痛结核，或似痈疖而非，使人头痛恶心，寒热气急。

木香 丁香 沉香 乳香 藿香（各等分）

上为粗末，每服三钱，水一盏半，煎至八分，去滓食后温服。（《和剂》）（按∶此系《千金》五香连翘汤中五香，今易麝香以藿香。）

正气天香散，治九气。

乌药（二两） 香附末（八两） 陈皮 苏叶 干姜（各一两）

上为细末，调服。（《纲目》引河间）又引河间治妇人一切诸气，或上凑心胸，或攻筑胁肋，腹中结块，发渴刺痛，月水不调，或晕眩呕吐，往来寒热，减食。《微义》引《绀珠》正气天香汤，干姜炒黑 咀，每七八钱，水煎服。《丹溪纂要》加甘草，水煎。

木香破气散。（又名不老汤。）

香附子（四两） 甘草（半两） 乌药 木香 片姜黄（各二两）

上为末，每服二钱，盐汤空心调下。（《袖珍》）（按∶此方本出《是斋》，今加乌药、木香。）

抑气散，治气道壅滞，不得升降，脉盛气粗，或胸膈痰饮窒碍，或胁肋肝邪逆滞。凡气实诸痛，用此抑之。

乌药（二两） 紫苏 广皮 槟榔 枳壳 砂仁（各一两） 沉香（五钱） 香附（半斤）

上为末，每服一钱，白汤调服。（《医统》）

交感丹，或云此药大峻，恐走气，更看人禀赋如何。（按∶此言可疑。）

香附子（一斤新汲水浸一宿磨去黑毛炒黄） 茯神（四两）

上为细末，炼蜜为丸，如弹子大，每朝以降气汤嚼下一粒。（《是斋》）（按∶此方《御药院方》引铁瓮申先生有详说，宜参。又此降气汤系香附、茯神、甘草。）《回春》治一切诸气，公私拂情，名利失志，抑郁烦恼，七情所伤，不思饮食，面黄形羸，胸膈诸证，极有神效。

独香汤，主中气，闭口不语，四肢不收，昏沉等证。

南木香（不以多少）

上为末，用冬瓜子煎汤调下，卢祖常方。（《澹寮》）

通膈散，治胸中气痞不通，水饮停滞。

槟榔（二两） 枳壳（麸炒四两）

上为细末，每服二钱，食后浓煎生姜汤调下。（《御药院方》）（按∶此本《家宝》通膈丸，今以枳壳代枳实为散，彼入麝香一字，炼蜜丸。）

赚气散。快气进食。

京三棱 蓬莪术（各五两） 白术（三两） 木香（半两） 枳壳（一两）

上为细末，每服二钱，水一盏，生姜三片，同煎至六分去滓，温服不以时。（《鸡峰》）

小降气汤，俞山人方，治下虚上壅，气不升降，膈滞痰实，咳嗽喘满，头目昏眩，肩背拘急，及香港脚上攻，脚弱腰痛，心胸不快，不思饮食。（同上）（按∶此即苏子降气汤，录在《咳嗽》中。《和剂》又有俞山人降气汤，与此不同。）

大七气汤，治喜怒不节，忧思兼并，多生悲恐，或时震惊，致脏气不平，增寒发热，心腹胀满，旁冲两胁，上塞咽喉，有如炙脔，吐咽不下，皆七气所生。（《三因》）（按∶即半夏浓朴汤。）《易简》名四七汤。《是斋》去紫苏，加人参。《心统》治气汤，去浓朴，加枳壳、青皮、甘草。

分心气饮，治男子妇人一切气不和，多因忧愁思虑，怒气伤神，或临食忧戚，或事不随意，使郁抑之气，留滞不散，停于胸膈之间，不能流畅，致心胸痞闷，胁肋虚胀。

大腹皮 赤芍药 木通（去节） 半夏（汤洗七次） 桑白皮（微炒） 赤茯苓 肉桂（去粗皮） 甘草（炙）

陈橘皮（去穣） 青橘皮（去白） 羌活（各一两） 紫苏（去粗梗，四两）

上为粗末，每服三钱，水一盏，生姜三片，枣二枚，灯心五茎，同煎至七分去滓，温服不拘时候。（《和剂》）

解肝煎，治暴怒伤肝，气逆胀满，阴滞等证。

陈皮 半夏 浓朴 茯苓（各一钱半） 苏叶 芍药（各一钱） 砂仁（七分）

水一钟半，加生姜三、五片煎服，如胸膈气滞，加枳壳、香附、藿香之属。（《景岳》）（按∶《新方砭》曰∶此方从七气汤套来，加陈皮、芍药。砂仁三味，便成蛇足。）

（上三方兼逐饮。）

《广济》疗一切气，妨闷不能食，槟榔丸方。

槟榔（七个） 芍药（五分） 枳实（七枚炙） 人参（五分） 大黄（十六分） 青木香（六分） 桂心（四分）

上七味捣筛，蜜和丸，空腹服，如梧子二十丸，日再服，渐加至二十五丸，微泄为度。（《外台》）又疗心头冷硬结痛，下气，槟榔汤，于本方去芍药、桂心、人参，加生姜、橘皮、甘草，以水六升，煮取二升半，绞去滓，分温三服。

木香 槟榔丸，治一切气滞，心腹满闷，胁肋膨胀，大小便结滞不快利者，并宜服之。

木香 槟榔 青皮（去白） 陈皮（去穣） 广术（烧煨切） 黄连 商枳壳（麸炒去穣各一两） 黄柏皮（去粗皮） 香附子（拣炒） 大黄（锉破各三两） 黑牵牛（生半斤）

上为细末，滴水和丸，如豌豆大，每服三十丸或五十丸，加至微利为度，食后生姜汤送下。（《御药院方》）

（按∶《微义》引戴人，当考。）《方脉正宗》于本方去陈皮，加高良姜。（《本草汇言》引）（上二方兼疏转。）

温散诸方 七气汤，主虚冷上气劳气等方。

半夏（一升） 人参 生姜 桂心 甘草（各一两）

上五味 咀，以水一斗，煮取三升，分三服，日三。（《千金》）《三因》治脏腑神气不守正位，为喜怒忧思悲恐惊忤郁不行，遂聚涎饮，结积坚牢，有如坏块，心腹绞痛，不能饮食，时发时止，发则欲死。《鸡峰》加五味子、紫苏子。

治积年患气，发作有时，心腹绞痛，忽然气绝，腹中坚实，医所不治，复谓是蛊方。

槟榔（大者四七枚） 柴胡（三两） 半夏（一升） 附子（一枚） 生姜（八两） 橘皮 甘草 桂心当归 枳实（各二两）

上十味 咀，以水一斗，煮取三升，分三服，五日一剂，服三剂，永除根本。（《千金》）

枳实汤，下气，治胸中满闷方。

枳实（三枚） 大枣（十四枚） 半夏（五两） 附子（二枚） 人参 甘草 白术 干姜 浓朴（各二两）

上九味 咀，以水七升，煮取二升半，一服八合，日三。（同上）

治七气，脏腑虚冷，心胸气上，劳乏，不能饮食，宜服半夏散方。

半夏 人参 白术 桂心（各一两） 浓朴（二两） 陈橘皮（三分） 附子 沉香（各一两）

上件药捣筛为散，每服五钱，以水一中盏，入生姜半分，煎至六分去滓，每于食前稍热服。（《圣惠》）

八磨汤，治一切气，补一切虚。（用水八分，各磨三百下。）

附子 沉香 木香 乌药 槟榔 甘草 白术 人参上等分，入乳钵内磨三百下，入大枣三个，煎至一、二分服。（《家宝》）《叶氏》增损磨气汤，治一切气滞，胸膈痞痛，胁肋刺痛，于本方去甘草，加生姜、橘皮。（修制法宜参。）

大正气散，治男子妇人，补虚快气，散腹胁疼痛。

当归 香附子（炒） 陈皮（去白各半两） 甘草（炙） 木香（各二钱） 白姜 白术 缩砂仁 桂心（各三钱） 大附子（一枚炮）

上 咀，每服三钱，水一盏半，生姜五片，枣一枚，煎至八分，去滓空心热服。陈必胜方。（《朱氏》）

顺气沉附汤，升降诸气，暖则宣流。

大附子（一只炮作二服）

上水一盏煎，别用水磨沉香，临熟时入药内，热服。（《大成》）降气汤，老人虚气上壅，当以生附子加生姜煎，临熟以药汁，浓磨沉香水，再煎一沸服之，尤为稳当。（《寿亲养老书》）（按∶此方亦出《水气》中。）

化气汤，治一切气逆，胸膈噎闷，偏胀膨满。又治心脾疼痛，呕吐酸水。

沉香 胡椒（各一两） 缩砂（去壳） 桂心（去粗皮） 木香（各二两） 陈皮（去穣麸炒） 干姜（炮）

甘草（炙） 茴香（炒） 青皮（去白麸炒） 蓬莪术（煨） 丁皮（各四两）

上为细末，每服二钱，姜苏盐汤调下，妇人淡醋汤下。（《和剂》）

疏肝诸方 理气平肝散，治七情所伤发痉。

乌药 香附（各一钱半） 青皮 枳壳（麸壳拌炒） 芍药（煨） 川芎 柴胡 木香（各一钱） 甘草（五分）

水二钟，姜三片，煎八分，入木香磨水二匙，食前服。（《统旨》）（按∶此所谓七情发痉，盖是情志郁结，卒尔气冲证，非真痉病，故叙于此。）

退热清气汤，治气逆身热，中脘痞满。

柴胡 橘皮 茯苓（各一钱） 枳壳 半夏（各八分） 木香 甘草（各三分） 香附子（七分） 川芎（五分）

缩砂仁（七枚） 生姜（五片）

食远服。（《原病集》）

黄鹤丹，治一切病属气滞者。（主治从《观聚方》录）

香附（气失其平则为疾，此为君，此为用矣。） 黄连（凡疾之所在为邪火，单用生用即非泻心火例矣。）

二味，香附为主，黄连减半，俱洗择净料，共制为极细末，水糊为丸，梧子大，血病酒下，气病木香汤下，痰病姜汤下。（《韩氏医通》）

柴胡 青黛汤，治怒气伤肝，泻肝火。

柴胡（五分） 青黛（五分） 香附（一钱） 川芎（一钱） 青皮（八分） 黄连（八分酒炒） 栀子（八分姜汁炒黑） 甘草（八分）

上水二钟，煎一钟温服。（《粹言》）

治七情过极，结滞不行，痞闷壅塞日久，服此即效。

栀子仁（一钱） 香附 小芎 乌药（各八分） 木香 槟榔（各二分） 陈皮 黄连（各四分） 枳实（六分）

甘草（三分）

生姜煎。（《士林余业》）

解郁诸方 越鞠丸，解诸郁，又名芎术丸。

苍术 香附 抚芎 神曲 栀子（炒各等分）

上为末，水丸如绿豆大。（《丹溪》）（按∶又曰∶苍术、抚芎，总解诸郁，随证加入诸药。）

六郁汤，解诸郁。

陈皮（去白一钱） 半夏（汤泡七次） 苍术（米泔浸） 抚芎（各一钱） 赤茯苓 栀子（炒各七分）

香附（二分） 甘草（炙半钱） 砂仁（研细五分）

上细切，作一服，加生姜三片，水二盏，煎至一盏温服。（《正传》）

情志须移遣 九者《内经》有治法，但以五行相胜之理治之（按∶九者即九气）。悲可以治怒，以怆恻苦楚之言感之。喜可以治悲，以谑浪狎亵之言娱之。恐可以治喜，以迫遽死亡之言怖之。怒可以治思，以污辱欺罔之言触之。思可以治恐，以虑彼思此之言夺之。凡此五者，必诡诈谲怪，无所不至，然后可以动人耳目，易入视听。

若胸中无材器之人，亦不能用此五法也云云。惟逸可以治劳，经曰劳者温之，温谓温存而养之，今之医者以温为温之药，差之久矣。岐伯曰以救俯仰（按∶一本作以平为期），亦谓休息之也。惟习可以治惊，经曰惊者平之，平谓平常也。夫惊以其忽然而遇之也，使习见习闻，则不惊矣。此九者，《内经》自有至理，庸工废而不行。今代刘河间治五志，独得言外之意，谓五志所发，皆从心造，故凡见喜怒悲恐思之证，皆以平心火为主。至于劳者伤于动，动便属阳，惊者骇于心，心便属火，二者亦以平心为主。（《儒门事亲》）

夫喜怒忧思悲恐惊七者，皆发于情者也。情即神识，有知不定，无迹可寻，触境乃发，滞而难通，药石无知，焉能消其妄执，纵通其已滞之气，活其已伤之血，其默默绵绵之意物而不化者，能保无将来复结之痛乎。只宜以识遣识，以理遣情，此即心病还将心药医之之谓也。如是庶可使滞者通，结者化，情与境离，不为所转，常处寂然，心君泰定，其何七情之为累哉。（《本草经疏》）

夫气证固当因病而药，尤当以平怒为先，胸襟洒落，怀抱宽舒，庶有其效。苟藏怒蓄怨，不能平其怒，药亦何济。（《医圣阶梯》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗证
  • 当前页：诸气病
  • 下一页：诸血病
<<< 返回本书目录
  1. 诸气病《杂病广要》
  2. 诸气不当作寒治论《叶选医衡》
  3. 诸气辨证《杂病心法要诀》
  4. 诸气－经义《景岳全书》
  5. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  6. 诸气论治《类证治裁》
  7. 诸气《重订灵兰要览》
  8. 诸气门《古今医统大全》
  9. 诸气《证治准绳·杂病》
  10. 诸气门（附气滞 附郁）《丹台玉案》
  11. 诸气《杂病治例》
  12. 诸气统论《圣济总录》
  13. 诸气《医学正传》
  14. 诸气证《明医指掌》
  15. 诸气《药症忌宜》
  16. 诸气治法《杂病心法要诀》
  17. 诸气《续名医类案》
  18. 诸气总括《医宗金鉴》
  19. 诸气《卫生易简方》
  20. 诸气总括《杂病心法要诀》
  21. 诸气《万病回春》
  22. 诸热《古今医鉴》
  23. 诸气《寿世保元》
  24. 诸热《万病回春》
  25. 诸气《圣济总录》
  26. 诸热《续名医类案》
  27. 诸气《脉症治方》
  28. 诸热辩证《景岳全书》
  29. 诸气《急救良方》
  30. 诸热病死生刺法《类经》
  1. 诸气病《杂病广要》
  2. 诸气辨证《杂病心法要诀》
  3. 诸气不当作寒治论《叶选医衡》
  4. 诸气辨证《医宗金鉴》
  5. 诸气呃逆《奇效简便良方》
  6. 诸气《博济方》
  7. 诸气方论《仁斋直指方论（附补遗）》
  8. 诸气《药症忌宜》
  9. 诸气膹郁《中医词典》
  10. 诸气《急救良方》
  11. 诸气论治《类证治裁》
  12. 诸气《脉症治方》
  13. 诸气脉案《类证治裁》
  14. 诸气《急救广生集》
  15. 诸气脉候《类证治裁》
  16. 诸气《卫生易简方》
  17. 诸气门（附气滞 附郁）《丹台玉案》
  18. 诸气《万病回春》
  19. 诸气统论《圣济总录》
  20. 诸气《古今医鉴》
  21. 诸气证《明医指掌》
  22. 诸气《医学正传》
  23. 诸气证治《仁斋直指方论（附补遗）》
  24. 诸气《寿世保元》
  25. 诸气治法《医宗金鉴》
  26. 诸气《证治准绳·杂病》
  27. 诸气治法《杂病心法要诀》
  28. 诸气《续名医类案》
  29. 诸气总括《医宗金鉴》
  30. 诸气《重订灵兰要览》
  31. 诸气总括《杂病心法要诀》


诸血病_《杂病广要》_中医内科_【岐黄之术】

诸血病

诸血病

  • 上一页
  • 目录
  • 相关
  • 下一页

血溢血泄，其目颇繁，然有不须强设区别者。今约为九类，而冒以通说，盖其方剂，亦多可互用者云。

病因概略 夫血犹水也，水由地中行，百川皆理，则无壅决之虞。血之周流于人身荣经府俞，外不为四气所伤，内不为七情所郁，自然顺适。万一微爽节宣，必至壅闭，故血不得循经流注，荣养百脉，或泣或散，或下而亡反，或逆而上溢，乃有吐衄便利汗痰诸证生焉。十种走失，无重于斯，随证别之，乃可施治。（《三因》）

血之为患，其妄行则吐衄，其衰涸则虚劳，蓄之在上其人忘，蓄之在下其人狂，逢寒则筋不荣而挛急，挟热则毒内瘀而发黄，在小便者为淋痛，在大便者为肠风，其于妇人月事进退，漏下崩中，病犹不一，凡此者，血使之然也。（《直指》）

人具此阴阳，即有此血气。气阳也，血阻也。男以阳为主，则阳胜乎阴；女以阴为主，则阴胜乎阳。气血之为病，男女则同耳。人皆知百病生于气，又孰知血为百病之胎乎。血犹水也，水行乎地中，百川理而无壅遏之患。

人之血脉，一或凝滞于经络肠胃之间，百病由此而根矣。乍寒乍热，发黄发斑， 妄惊狂，烦闷呕恶，痴痰自汗，哄热虚劳，尿淋漏崩，吐衄咳唾，以至眩晕厥冷，昏愦迷忘，块痛瘀疼，起止遗溺，凡此数证，非血而何。经所谓先去其血，然后调之，良有以也。（同上）

其为病也，有虚有滞，有热有寒。夫血虚则阳盛，阳盛则火动，火动则载血上行，越出诸窍而为吐血、呕血、衄鼽血等证。血热者，阳气陷入血中，血因而热，随气下流，而为溺血、便血、崩血、肠风下血等证。血寒则凝于脏腑之间，而为 瘕之病。血滞则蓄于皮肤之间，而为壅脓之毒。（《原理》）（按∶《医意商》亦有虚瘀寒热说，宜参证治梗概条。）

血本阴精，不宜动也，而动则为病；血主营气，不宜损也，而损则为病。盖动者多由于火，火盛则逼血妄行；损者多由乎气，气伤则血无以存。故有以七情而伤火者，有以七情而伤气者；有以劳倦色欲而动火者，有以劳倦色欲而伤阴者。或外邪不解而热郁于经，或纵饮不节而火动于胃，或中气虚寒，则不能收摄而注陷于下，或阴盛格阳，则火不归原而泛溢于上，是皆动血之因也。故妄行于上则见于七窍，流注于下则出乎二阴，或壅瘀于经络则发为痈疽脓血，或郁结于腑脏则留为血块血症，或乘风热则为斑为疹，或滞阴寒则为痛为痹，此皆血病之证也。（《景岳》）

血得热则溢 《内经》谓胆移热于脑，则辛 鼻渊，传为衄 瞑目。夫血得热则涌溢，得寒则凝泣，胆受胃热，循脉而上移于脑，盖阳络溢则血妄行，在鼻为衄，在汗空为 ，二者不同，此热厥血溢之过也。（《圣济》）（按∶先君子曰∶ ，王氏注污血，见《说文》。《圣济》以污为汗，太疏。）

诸气皆属于阳，诸血皆属于阴。阴盛则阳亏，阳盛则阴亏。经所谓阳胜则阴病，阴胜则阳病。诸血衄血由阳气侵阴，阴气被伤，血失常道，或从口出，或从鼻出。若暴出而色鲜，心烦躁闷，时欲引出，至一二斗，此阳邪暴入于阴分，血得热则流散，盖人之经血，譬如天地之经水，天暑地热，则经水沸溢而涌起，故有衄血肺疽，其证大同而小异。（《鸡峰》）

夫血之妄行也，未有不因热之所发。盖血得热则淖溢，血气俱热，血随气上，乃吐衄也。（《济生》）

夫血得寒则闭涩，得热则宣流。荣气虚竭，风冷交侵，固易为虚劳月闭之证。其若出血等类，大抵多因蓄热致之，荣道一开解，血亦为之不禁矣，（《直指》）

血随气行，气寒而行迟则血涩滞，气热而行快则血沸腾。盖血属阴，非阳不运，故遇寒而凝；气属火，非少则壮，故遇热而灼。（《医碥》）

上溢下脱之理 或问∶人身阳气为阴血之引导，阴血为阳气之根据归。何为清浊相干，乱于中外，而致血不归经，则有上溢下脱之患？其血或从吐出，或从呕出，或从咯出，或从鼻出，或从眼耳齿舌出，或从津唾而出，或从肌肤而出，或从二便而出，复有蓄积不行者，为患各有不同。愿一一显示至理，条分脏腑经络之源，以启学人蒙昧。石顽答曰∶经言血之与气，异名同类，虽有阴阳清浊之分，总由水谷精微所化。其始也混然一区，未厘清浊，得脾气之鼓运，如雾上蒸于肺而为气，气不耗，归精于肾而为精；精不泄，归精于肝而化清血；血不泻，归精于心，得离火之化而为真血，以养脾脏，以司运动，以奉生身，莫贵乎此。虽经有上注于肺乃化为血之说，而实不离五行之气化，转注如环也。如上所云，不过统论营卫血气之大端，乃节文耳。夫营卫者精气也，血者神气也。

气主煦之，血主濡之。虽气禀阳和，血禀阴质，而阴中有阳，阳中有阴，不能截然两分。其至清至纯者，得君主之令，以和调五脏，藏而不失，乃养脏之血也。其清中之浊者，秉输运之权，以洒陈六腑，实而不满，则灌注之血也。

其清中之清者，会营周之度，流行百脉，满而不泄，此营经之血也。其源则一，析而为三，各有司属。若各守其乡，则阴平阳秘，安有上溢下脱之患乎。盖缘人之禀赋不无偏胜，劳役不无偏伤，其血则从偏衰偏胜之处而渗漏焉。夫人禀赋既偏，则水谷多从偏胜之气化，而胜者愈胜，弱者愈弱，阳胜则阴衰，阴衰则火旺，火旺则血随之而上溢；阴胜则阳微，阳微则火衰，火衰则火失其统而下脱。其上溢之血，非一于火盛也；下脱之血，非一于阳衰也。但以色之鲜紫浓浓，则为火盛；色之晦淡无光，即为阳衰。究其所脱之源，或缘脏气之逆，或缘腑气之乖，皆能致病。从上溢者，势必假道肺胃，从下脱者，势必由于二肠，及从膀胱下达耳。（《医通》）（此下辨五脏胃肠血色之异，录在后。）

脉候（色诊、死证） 尺脉滑而疾，为血虚。涩则少血。脉得诸涩濡弱为亡血。脉有阴阳，趺阳少阴脉皆微，其人不吐，下必亡血。（《脉经》）

其脉洪数者为逆，微小者为顺。（《鸡峰》）

诸证失血，皆见芤脉，随其上下，以验所出。大凡失血，脉贵沉细，设见浮大，后必难治。（《崔氏脉诀》）

（按∶失血脉芤，本于仲景。脉贵沉细云云，本于《十七难》。）

经云诸见血身热脉大者难治，是火邪胜也；身凉脉静者易治，是正气复也。（《东垣试效方》）

失血脉宜沉细和缓，不宜浮大实大。（《回春》）

大凡失血，脉皆洪大无力，即芤脉也。阴血既亏，阳无所根据，浮散于外，故见此象，所以产后多此脉也。

误认为实火，大违。（《六要》）

大凡病后咳嗽吐血，脉大而乱，属上焦阳络伤；下血溺血，为阴络伤，俱危。（《准绳》）

大都失血之脉，宜沉细濡弱，或浮沉和缓，或洪大不数，或浮沉滑缓，或虚微，或暴吐暴脱而六脉俱伏，此脉与病合，则为易治。或见浮芤浮革，或浮沉皆涩，或结或短，此脉属虚而病属重，则为难治，治得其宜，亦多有痊者。如见浮数洪数，或细数不鼓，或浮大而散，或促代无力，或如滑而无胃气，或弦牢，或实大，或细小劲疾，此病与脉反，则为不治，纵有卢扁，亦为之束手矣。故经云∶阳道实，阴道虚。越人曰∶细为虚，牢为实。失血者脉宜沉细，反浮大而牢者死，虚病见实脉也。夫血濡脉络，体主阴静，血未失，则脉络濡软而和缓。

及火炅迫血外溢，真阴耗竭，则成阴绝阳亢，火充空舍而见实脉，致孤阳用事，岂能独生哉。又须以色为诊，凡失血之后，或面色带黄青白有神，或目瞑合喜睡，或肢体温和，饮食如常，或不喜高声，声微不厉，此为顺，无别刑克证候，为易治。若其面色青黯无光，或两颧暴赤，唇口如朱，或乍起乍眠，烦躁不寐，或身体大炅，或四肢厥逆，或气喘息粗，或扬声厉语，或谵狂神昏，或循衣摸床，肉 筋惕，或自汗如雨，头汗独见，或周身厥冷，颅囟独炅，或眼眶暴陷。或口渴思水，或肢体肿满，或脐腹绞痛不休，或胃气已败，呕吐拒食，此皆凶候，不治也。（《轩岐救正论》）

证治梗概 血病之故有四∶曰虚，曰瘀，曰寒，曰热。治血之法有五∶曰补，曰下，曰破，曰凉，曰温。

血虚者，其证朝凉暮热，手足心热，皮肤干涩甲错，唇白，女子月事前后不齐，脉微细无力，法宜补之。血热者，其证衄血吐血，便血尿血，午后发热，女子月事先期，脉微细而数，法宜凉之。血寒者，血不能配气而失营运之度，其证麻木疲软，皮肤不泽，腹有块痛，女子月事后期，脉微细而缓，法宜温之。瘀血在上焦者，其证上焦热，烦躁，嗽水不咽，法宜凉而破之。瘀血在下焦者，其证如狂，谵语燥渴，身目发黄，舌黑，少腹满痛，小便自利，大便秘，法宜下之。血瘀而兼寒者，其证无头疼，不恶寒，身热发渴，言语无伦，如见鬼状，小便利，大便黑，法宜温而行之。（《医意商》）

大抵瘀尚易治，干则难医。（《医碥》）

瘀去则新生，故易治。血海干枯，则阴难骤长，故难治。（《医级》）

咳血溲血 至于血充目则视明，充耳则听聪，充四肢则举动强，充肌肤则身色白，渍则黑，去则黄，外热则赤，内热则上蒸喉。或下蒸大肠为小窍，喉有窍则咳血杀人，肠有窍则便血杀人，便血犹可止，咳血不易医。

喉不停物，毫发必咳，血渗入喉，愈渗愈咳，愈咳愈渗，饮溲溺则百不一死。服寒凉则百不一生。血虽阴类，运之者其和阳乎。（《褚氏遗书》）

上下逆顺 血证上行，或唾或呕或吐，皆逆也；若变而下行为恶痢者，顺也。血上行为逆，其治难；下行为顺，其治易。故仲景云∶蓄血证下血者，当自愈也。与此意同。若无病之人，忽然下痢，其病进也。今病血证上行而复下行恶痢者，其邪欲去，是知吉也。（《东垣》）

大抵从下为顺易冶，溢上为逆难治。冶宜补阴运阳，清热调气，气顺血自归经。（《如宣》）

验色 盖出于肺者，或缘龙雷亢逆，或缘咳逆上奔，血必从之上溢，多带痰沫及粉红色者。其出于心包，亦必上溢，色必正赤，如朱漆光泽。若吐出便凝，摸之不粘指者，为守脏之血，见之必死。出于脾者，或从胃脘上溢，或从小肠下脱，亦必鲜紫浓浓，但不若心包血之光泽也。出于肝者，或从上呕，或从下脱，血必青紫稠浓，或带血缕，或有结块。出于肾者，或从咳逆，或从咯吐，或稀痰中杂出如珠，血虽无几，色虽不鲜，其患最剧，间有从精窍而出者，若气化受伤，则从膀胱溺孔而出，总皆关乎脏气也。其出于胃者，多兼水液痰涎，吐则成盘成盏，汪洋满地，以其多气多血，虽药力易到，不若脏血之笃，然为五脏之本，亦不可忽。（《医通》）（按∶此说稍过精微、或有难必者，录以俟后考。又吐血中有说，互相发，宜参。又色鲜为热，瘀为寒，诸家既有其言，互见后诸条。）

发热 诸失血而发热甚者难治，十仅可一二全者。（《要诀》）

阳盛身热多渴，阴盛身凉不渴。然血阴也，身凉者易愈。（《入门》）

无潮热者轻，有潮热者重。（《医碥》）

无热不喘者可痊（血去阴虚，热收于内，外无热现，此其常也。不喘者，血虽病而气未浮也，故可治），有热不卧者危败（失血身热，阳无所附，而浮散于形层之外也。不得卧者，气根已离也，故当危败）。（《医级》）

失血后大热大渴发热，证似白虎，惟脉虚大不长实为异尔，误用凉剂必死，当归补血汤主之，方用黄 一两，当归二钱。（《准绳》）

凡失血之后，必大发热，名曰血虚发热。古方立当归补血汤，川黄 一两，当归六钱。名曰补血而以黄 为君，阳旺能生阴血也。如丹溪于产后发热，用参、 、归、芎，黑姜以佐之。或问曰∶干姜辛热，何以用之？曰∶姜味辛，能引血药入气分而生新血（炮黑则入血，炮熟则温中），当神而明之。（《医贯》）

眩晕 血虚眩晕卒倒，不可艾灸惊哭叫动，动则乘虚而死矣。须以当归、川芎、白芍、熟地黄、黄 、人参、白术、茯苓、陈皮、荆芥穗、甘草各七分，枣二枚，乌梅一个，同煎服。（《金匮翼》）

失血后头晕 发热者往往有之，此是虚火上炎外扰之故，不可误认外感而用风药。（《医通》）

治分八法 治分八法∶一曰降气，缘上盛下虚，气升不降，血随气上，越出上窍，法以苏子、沉香之类顺其气，气降而血自归经矣。一曰破瘀，缘上膈壅热积瘀，紫黑成块，胸中满痛，法以熟大黄、桃仁、丹皮、枳实之类导之使下，转逆为顺矣。一曰温中，缘衣冷食寒，渗入血分，血得寒则凝，不归经络而妄行，血出黯黑，色夭身凉，法以炮姜、肉桂之类温中和气，气温和则血自归经矣。一曰温散，倘衣冷感寒，色黯窍热，身痛头痛，法以姜、桂、芎、苏之类温中散寒，寒去血自归经矣。一曰补气，缘人真气素亏，精神疲惫，阴阳不相为守，卫气虚散，营亦妄行，法以大剂参附之类以补元气，气旺自能摄血矣。一曰补益，凡失血人阴分亏损，法于四物汤中取一二味以为主药，或人参养荣汤、十全大补汤以培养之，则自阳生阴长矣。一曰阻遏，血色红赤，逢黑即止，水克火之义，久而不止，法以百草霜、京墨、十灰散之类以控抑之，或花蕊石以消化之，庶不令上溢矣。

一曰升阳，缘阳气不升，血乃下漏，法以升、柴、荆、防之类升之，则血自安于故道矣。总之，血循气行，气升则升，气降则降。火气上升，逼于火则血因之上溢；湿气下行，滞于湿则血因之而下渗。故治上溢无如降气，若瘀则破之，寒则温之，而阻遏之方则兼用之。治下渗无如升阳，若虚则补之，热则清之，而阻遏之方则多用之。总以甘温收补，调理脾胃，以建末功，此大法也。（《易简方论》）

治血三法（治血诸药）论治血三法，药各不同。血虚宜补之，虚则发热内热，法宜甘寒、甘平、酸寒、酸温以益荣血，其药为熟地黄、白芍药、牛膝、炙甘草、酸枣仁、龙眼肉、鹿角胶、肉苁蓉、甘枸杞子、甘菊花、人乳之属。血热宜清之凉之，热则为痈肿疮疖，为鼻衄，为齿衄，为牙龈肿，为舌上出血，为舌肿，为血崩，为赤淋，为月事先期，为热入血室，为赤游丹，为眼暴赤痛，法宜酸寒、苦寒、咸寒、辛凉以除实热，其药为童便、牡丹皮、赤芍药、生地黄、黄芩、犀角、地榆、大小蓟、茜草、黄连、山栀、大黄、青黛、天门冬、玄参、荆芥之属。血瘀宜通之，瘀必发热发黄，作痛作肿，及作结块癖积，法宜辛温、辛热、辛平、辛寒、甘温以入血通经，佐以咸寒乃可软坚，其药为当归、红花、桃仁、苏木、桂、五灵脂、蒲黄、姜黄、郁金、京三棱、延胡索、花蕊石、没药、 虫、干漆、自然铜、韭汁、童便、牡蛎、芒硝之属。盖血为荣，阴也，有形可见，有色可察，有证可审者也。证既不同，药亦各异，治之之法，要在合宜，倘失其宜，为厉不浅，差剧之门，可不谨乎。（《本草经疏》）

夫川芎，血中气药也，通肝经，性味辛散，能行血滞于气也。地黄，血中血药也，通肾经，性味甘寒，能生真阴之虚也。当归分二治，血中主药也，通肝经，性味辛温，全用能活血，各归其经也。芍药，阴分药也，通脾经，性味酸寒，能和血，治虚腹痛也。若求阴药之属，必于此而取则焉。若气虚血弱，又当从长沙血虚以人参补之，阳旺则生阴血也。若四物者，独能主血分受伤，为气不虚也。辅佐之属，若桃仁、红花、苏木、血竭、牡丹皮者，血滞所宜。蒲黄、阿胶、地榆、百草霜、棕榈灰者，血崩所宜。乳香、没药、五灵脂、凌霄花者，血闭所宜。苁蓉、琐阳、牛膝、枸杞子、益母草、夏枯草、败龟板者，血虚所宜。乳酪血液之物，血燥所宜。干姜、桂者，血寒所宜。

生地黄、苦参，血热所宜。特取其正治大略耳，以能触类而长，可谓应无穷之变矣。（《微义》）

治气为上 今之治衄 者，专于治衄，不知血之行留，气为之本，犹海水潮汐，阴阳之气使然也。明夫经络逆顺，则血与气俱流通而无妄行之患矣。（《圣济》）（按∶《圣济》以 为汗血，此说盖兼诸失血而言，故列于斯。）

男子妇人吐衄便利，及诸证失血，用此药（香附子一两。炒去皮毛为末，每两入甘草一钱，沸汤点服，名顺元汤）佐以米饮，丸百草霜末，每服百余丸，或以其它烧灰药皆能作效。不可遽以燥涩之剂止之，必致壅遏腐败，却出它证。大抵血不能行，气使之然。若气得其平，则血循故道，必无妄行之患矣。香附子善能导气，用之每得其宜。（《易简》）

予思失血，外邪积热妄行者，多用凉剂。其间随情妄用，喜怒忧郁，劳佚内伤，误投前剂，岂不郁而愈郁，以致积血于胸，满而膈痛之患哉。是知人身之血，赖气升降矣，气升则升，气降则降，气逆则逆，气和则和，气浊则乱，如此，失血岂不皆由气浊遇热妄行之所致欤。故治水者必以堤防，治血者莫先清气。气清则血和，气浊则血乱，斯言信矣。（《辨疑》）（按∶《直指》有血荣气卫论，详辨气血调治之要，吴氏盖用其意。）

治者，当以气而平之，致令气归于经而血不妄行者可也。又以血而和之，致使气归于血而气不妄动者可也。

治血之法。全在兹乎。（《绳墨》）

凉温有宜（火证禁止涩） 血遇热而行，故止血多用凉药。然亦有中寒气虚，阴阳不相守，血乃妄行者，经所谓阳虚阴必凑之者是也。却当用辛温药如干姜、官桂之类，中温则血自归经也。吐、泻、衄皆有此证。（《简易》）（按妇人良方。亦有此说。见吐血中。宜参。）

出血诸证，每每以胃药收功。盖心主血、肝藏血，胃者又所以生其血而能使真气归元，故其血自止。（《直指》）

诸血之证，医者便认为热而以苦寒攻之，至死不悟。殊不知苦泻土，土脾胃也，脾胃一身之本。今火既为病而泻其土，火固未尝除而土先已病矣。土病则胃虚，胃虚则营气不能滋荣百脉，元气不循天度，气随阴化而无声，肌寒至此，则难治矣。按∶《褚氏遗书》云∶诸血服寒凉者，百无一生；饮溲溺者，十无一死。《杨仁斋直指方》云∶吐血须煎干姜、甘草作汤与服，或四物理中汤亦可，如此无不愈者。若服此生地、犀角、藕节之类，则难救矣。如遇相火用事之时，血多妄行，切禁止涩，宜清表攻里，其血自止。若先用止涩之剂，去生便远。凡男子妇人血证，散者或色鲜红者属热，或成块者或色瘀者属寒，不可拘于血得热而淖溢之说。古云∶水寒成冰，血寒成块。《玄珠经》十剂条内有云∶气温则血滑，气寒则血凝。虽然亦有中寒气虚云云（按∶全取《简易》），当切脉以明之，慎不可例用凉药，夭折人命。（《续医说》）

证有虚中挟实，治有补中寓泻、从少从多之活法，贵乎临病处裁。大抵血气喜温而恶寒，寒则泣不能流，温则消而去之，此轩岐密旨。但世之名于医者，一见血证，每以寒凉济阴为务，其始非不应手而取效于一时，屡发屡折，而既病之虚阳愈衰，必致呕逆喘乏，夺食泄泻。尚以为药力未逮，猛进苦寒，在阴不济阳而上溢者，尚为戈戟，况阳不统阴而亡脱者，尤为砒鸩。盖因阳药性暴，稍有不顺，下咽立见其害，不若阴柔之性，至死不知其误，而免旁人讥谤也。噫！医之弊，仅为知己道，难为世俗言也。（《医通》）

凡治血者当察虚实，是固然矣。然实中有虚，有不宜寒凉者。热中有寒，有速宜温补者。血热妄行，初起治法，可用清凉；而日久则热随血去，又有不可概用清凉者。此中变化，总惟因心而施，则审其证，凭其脉，以斟酌于临时。（《医学指要》）（按∶此说本于景岳。）

凡失血之证，以甘寒之剂和之自止。止血不难，惟生血为难。若泥用苦寒，先伤脾胃之气，多致生机日损，传为虚怯，可不慎欤。（《证治百问》）

初宜用下 失血家须用下剂破血，盖施之于蓄妄之初；亡血家不可下，盖戒之于亡失之后。（《准绳》）

（按∶血溢血泄必失下之，本出撄宁先生《危言》，亦见《准绳》所引，既拈于《伤寒》中，仍不赘。）

一应上溢之证，苟非脾虚泄泻、羸瘦不禁者，皆当以大黄醋制，和生地黄汁，及桃仁泥、牡丹皮之属，引入血分，使血下行，转逆为顺，此妙法也。不知此而日从事于芩、连、栀、柏之属，辅四物而行之，使气血俱伤，脾胃两败。今医治血证，百岂有一生者耶。（同上）（互见《吐血》中，宜参。）

按去者自去，生者自生（按∶此撄宁生语），人易知也；瘀者未去，则新者不守，人未易知也。细心体验自见。（《金匮翼》）

论犀角地黄汤（方出《伤寒》中，兹不复。）热伤一切失血之病，皆宜犀角地黄汤。若胸膈满痛，是为瘀血，加桃仁、大黄。若吐血热盛，加黄芩、黄连。因怒致吐血及呕血者，加柴胡、炒栀。唾血，加玄参、黄柏、知母。

咯血，加天冬、麦冬。嗽血，加知母、贝母。（《金鉴》）

犀角地黄，乃是衄血之的方。若阴虚火动吐血与咳咯者，可以备用成功，若阳虚劳力及脾胃虚者，俱不宜。（《医贯》）

药误变证 抑论血疾阴火，误用阳燥热药，则血枯瘦怯，痨瘵成矣。劳伤误用寒药，则胸满膈痛，血愈郁矣。坠堕闪锉，误行补涩，则瘀蓄于胃，心下胀满，食入即吐，名曰血逆。血疾难调，最宜斟酌。（《入门》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气病
  • 当前页：诸血病
  • 下一页：吐血
<<< 返回本书目录
  1. 诸血病《杂病广要》
  2. 诸血病论《叶选医衡》
  3. 诸血《幼科折衷》
  4. 诸血部《本草易读》
  5. 诸血《仁术便览》
  6. 诸血门《丹台玉案》
  7. 诸血《脉症治方》
  8. 诸血统论《金匮翼》
  9. 诸血《冷庐医话》
  10. 诸血证《古今名医汇粹》
  11. 诸血《急救良方》
  12. 诸血证《明医指掌》
  13. 诸血《本草纲目》完整版
  14. 诸血证《重订灵兰要览》
  15. 诸穴面图《婴童类萃》
  16. 诸血证论《胎产心法》
  17. 诸穴背图《婴童类萃》
  18. 诸血证治《幼幼集成》
  19. 诸穴《焦氏喉科枕秘》
  20. 诸血症简便方《慈幼便览》
  21. 诸癣《圣济总录》
  22. 诸血症论《妇科秘书》
  23. 诸癣《急救广生集》
  24. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  25. 诸虚门《寿世青编》
  26. 诸腰脚疼痛《儒门事亲》
  27. 诸虚门《丹台玉案》
  28. 诸腰痛筋骨冷疼《卫生宝鉴》
  29. 诸虚见症《虚损启微》
  30. 诸药不效【方剂主治】
  1. 诸血病《杂病广要》
  2. 诸血《急救良方》
  3. 诸血病论《叶选医衡》
  4. 诸血《幼科折衷》
  5. 诸血部《本草易读》
  6. 诸血《脉症治方》
  7. 诸血后虚怯主方《痰火点雪》
  8. 诸血《冷庐医话》
  9. 诸血简便方《幼幼集成》
  10. 诸血《仁术便览》
  11. 诸血门《丹台玉案》
  12. 诸血《证类本草》
  13. 诸血统论《金匮翼》
  14. 诸血《医学入门》
  15. 诸血证《重订灵兰要览》
  16. 诸穴治法《针灸大成》
  17. 诸血证《古今名医汇粹》
  18. 诸穴面图《婴童类萃》
  19. 诸血证《明医指掌》
  20. 诸穴背图《婴童类萃》
  21. 诸血证论《胎产心法》
  22. 诸穴《焦氏喉科枕秘》
  23. 诸血证治《幼幼集成》
  24. 诸癣《外科全生集》
  25. 诸血症简便方《慈幼便览》
  26. 诸癣《急救广生集》
  27. 诸血症论《妇科秘书》
  28. 诸癣《圣济总录》
  29. 诸血主方《痰火点雪》
  30. 诸虚门《寿世青编》
  31. 诸牙疼《奇方类编》


吐血_《杂病广要》_中医内科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

诸证名义 戴云；咳血者，嗽出痰内有血者是。呕血者，呕全血者是。咯血者，每咯出血皆是血疙瘩。（《金匮钩玄》）（按∶《丹溪纂要》作咯出血屑也。《要诀》曰∶咯血，不嗽而咯出血也。）

呕血与吐无大异，成盆无声者为吐，成碗有声者为呕。（《入门》）

吐血即呕血，旧分无声曰吐，有声曰呕，不必。（《医碥》）

咯与嗽为一类，皆因有痰而欲出之，或费力或不费力，总以出痰为主，非欲出其血也，因值其失血，故血随痰出耳。唾与吐为一类，此则因血而然，缘血为火所涌，上升出至咽喉，多则吐，少则唾，并不费力，皆系纯血，无痰涎夹杂。（同上）

源由 夫吐血者，皆由大虚损及饮酒劳损所致也。但肺者五脏上盖也，心肝又俱主于血。上焦有邪则伤诸脏，脏伤血下入于胃，胃得血则闷满气逆，气逆故吐血也。（《病源论》）

《养生方》云∶思虑伤心，心伤则吐衄，发则发焦也。（同上）

夫心者主血，肝者藏血。愁忧思虑则伤心，恚怒气逆上而不下则伤肝，肝心二脏伤，故血流散不止，气逆则呕而出血。（同上）

虚劳呕血候 此内伤损于脏也。肝藏血，肺主气。劳伤于血气，气逆则呕，肝伤而血随呕出也。损轻则唾血，伤重则吐血。（同上）

许仁则论曰∶此病有两种∶一者缘堕打损内伤而致此病，一者缘积热兼劳而有此病。（《外台》）

夫吐血、呕血、唾血三者皆谓之失血。盖肺主于气，心主于血，肝藏于血，血之与气，营周一身，相随上下，无有休息者焉。倘乖调摄，营卫差经，血随气逆，遂有妄行之患。所致之由，因大虚损，或饮酒过度，或强食过饱，或饮啖辛热，或忧思恚怒，洞扰三经而然。（《济生续方》）

《可用方》森立夫云∶愚谓肺居膈上，与心脏则近。心主于血，肺主于气，气血相随，循环表里。若脏腑久积热毒，则胸膈壅滞，血与气逆行，上淫于肺，肺壅不利，故令吐血。又有体肤劳损，酒食过度，愁忧思虑，恚怒气逆，伤于心肺者，亦皆吐血不止。（《万安》）

悲气劳气等皆能致血证，但怒气致血证者则暴甚，故经云抑怒以全阴者是矣。否则五志之火动甚，火载血上，错经妄行也。（《微义》）

脉候 关前为阳，关后为阴，阳数则吐血。寸口脉芤吐血，微芤者衄血，空虚去血故也。吐血衄血，脉滑小弱者生，实大者死。寸口脉微而弱，气血俱虚，男子则吐血，女子则下血，呕吐汗出者为可治。病患身热，脉小绝者，吐血若下血，妇人亡经，此为寒。脉沉为在里，荣卫内结，胸满，必吐血。（《脉经》）

关上脉微而芤，亦吐血。（《病源论》）

吐血之脉，宜沉细，不喜浮数。（《大成》）

吐血之后，有潮热咳嗽，脉洪大而数，五至以上，不可治也。（《准绳》）

吐血脉以微细为顺，洪大为逆。血若暴涌如潮，喉中 不止，脉见虚大，此火势未敛，不可便与汤药，急以热童便或藕汁灌之。俟半日许，脉势稍缓，可进调养之剂。倘寸关虽弱，而尺中微弦，为阴虚。血虽止而脉大不减，或虽小而弦细数疾，或弦硬不和，慎勿轻许可治。亦有他部柔和，而左手关尺弦强者，为阴虚火旺，最为危兆。其变有三∶一则阴火引血复上而暴脱，一则虚阳发露而发热，一则火上逼肺而喘咳，此终不救。（《医通》）

病有三种 廪丘云∶吐血有三种∶有内衄，有肺疽，有伤胃。内衄者，出血如鼻衄，但不从鼻孔出，是近从心肺间津液出（《病源》津液出，作溢出），还流入胃中，或如豆羹汁，或如切 ，血凝停胃中，因即满闷便吐，或去数斗（《病源》作数升）至于一石者是也，得之于劳倦饮食过常所为也。肺疽者，或饮酒之后毒满闷，吐之时，血从吐后出，或一合、半升、一升是也。伤胃者，因饮食大饱之后，胃中冷则不能消化，不能消化便烦闷，强呕吐之，所食之物与气共上冲蹙，因伤裂胃口，吐血色鲜正赤，腹绞痛，白汗出，其脉紧而数者，为难治也。（《千金》）

病者诸血积聚合发为衄，而清气道闭，浊道涌溢，凝停胸胃中，因即满闷，吐出数斗至于一石者，名曰内衄。或因四气伤于外，七情动于内，及饮食房劳，坠堕伤损，致营血蓄聚膈间，满则吐溢，世谓妄行。病者因饮啖辛热，热燥伤肺，血得热则溢，因作呕吐，出血一合或半升许，名曰肺疽。伤于腑则属胃，伤于脏则属肺，上以此分，不可不究。病者因坠闪挫，致伤五脏，损裂出血，停留中脘，脏热则吐鲜血，脏寒则吐瘀血如豆羹汁，此名内伤，治之各有方。（《三因》）

五脏证治 吐血失血等证，凡见喘满咳嗽，及左右胸膈间有隐隐胀痛者，此病在肺也。若胸膈膻中之间，觉有牵痛如缕如丝，或懊 嘈杂有不可名状者，此病在心主包络也。若胸腹膨膨，不知饥饱，食饮无味，多涎沫者，此病在脾也。若胁肋牵痛，或躁扰喘急不宁，往来寒热者，此病在肝也。若气短似喘，声哑不出，骨蒸盗汗，咽干喉痛，动气忡忡者，此病在肾也。若大呕大吐，烦渴头痛，大热不得卧者，此病在胃也。于此而察其兼证，则病有不止一脏者，皆可参合以辨之也。其于治法，凡肺病者，宜清降，不宜升浮。心主病者，宜养营，不宜耗散。

脾病者，宜温中，不宜酸寒。肝病者，或宜疏利，或宜甘缓，不宜秘滞。肾病者，宜壮水，宜滋阴，不宜香燥克伐。

胃病者，或宜大泻，或宜大补，当察兼证虚实，勿谓阳明证尽可攻也。（《景岳》）

吐血分五脏∶因悲忧所致，咳嗽血者，出于肺经。因思虑所致，痰涎血者，出于脾经。因惊所致而吐血者，出于心经。因怒所致而吐血者，出于肝经。因房劳而咯血者，出于肾经。中气失调，邪热在中而呕血者，出于胃。（《沙篆》）

（按∶此说本于《明医杂着》，然稍过精微，或难辨晰，姑存之。）

轻重 吐而不咳者易治，唾中带红线者难医，为其有所损故也。（《大成》）

夫吐血固甚于衄血矣，而就其吐血言之，则亦自有轻重。如一咯一块者，胃口血也，其所从来者近；痰中见血，色如玛瑙而成块者，亦胃口血也，其所从来者亦近。二者势若可畏，而犹可调理，法当任其自出。又必看其色，不鲜者旧血也，勿以药止之，其色鲜者，新血也，所积者必不甚多，宜以药止之。盖旧血终不归经，不任其自出，反致增剧；新血终当归经，若所出者多，则损人矣，故宜药止之，以引血归经，此皆可以调理而愈者也。若痰中见血，或一点之小，或一丝之细，语其势若无可畏，而病根反深，此血非胃口之血也，乃从肺脏中来，肺为虚火所逼，血从痰出故也。其所以少者何也？盖肺脏以气为主，本多气而少血，是以所出者亦少也。肺脏之血本少，又火逼而出之，则肺以枯，而无以领一身之气矣，所害不亦大乎。（《玉案》）

将本人血闻，不臭可治，若臭不可治也。（《回春》）

验色 或谓呕吐紫凝血为寒者，误也。此非冷凝，由热甚销铄，以为稠浊，而热甚则水化制之，故赤兼黑而为紫也。（《原病式》）

如或暴吐紫血多者，无事，是平昔热伤死血在胃口，吐出为好（按∶此本于丹溪曰∶用四物汤、解毒汤之类）。若止早吐不尽，后成血结块痛，难治，用活血汤。（《回春》）（活血汤见《腹痛》门。）

卒然吐血，或块或紫，伤力跌坠，瘀积致此。吐之无妨，再加调理。（《医读》）

问曰∶今见所吐，或紫或黄或黑块，非瘀积凝滞之寒血邪？答曰∶血之初来者，其色鲜红而散。少停一二时来者，其色略紫而凝。若间半日或一日瘀积而成者，其色黑，其形结块。若吐尽之后，犹有有余未尽之血后来者，其色淡，或糖色，或粉红色，血丝，此非瘀血论也。若果久败之瘀血，其形如败酱，绝无血意者是。（《百问》）

脱血，用大剂人参，益气以固血，惟血色鲜明，或略兼紫块者宜之。若见晦淡者，为血寒而不得归经，须兼炮黑干姜，或大剂理中温之。尺部脉弦，大剂生料六味，加肉桂引之，亦有用肉桂为末，和独参汤服者。若血色如朱，光亮如漆，吐出即干、以指甲剔之，成片而起者（按∶又《虚损门》曰∶剔起成片，如柿皮者），虽能食不倦，后必暴脱而死。若血中见似肉似肺，如烂鱼肠，此胃中脂膜为邪火所烁，凝结而成，方书咸谓必死（《虚损门》曰∶若吐淡红，如肉如肺者，谓之咳白血，此肺胃并伤，虽淹岁月，亦终不救），然吐后凝结既去，而不发热，能进饮食，令服小剂异功、保元，大剂六味、都气，多有得生者，不可尽委之于无救也。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血病
  • 当前页：吐血
  • 下一页：唾血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《杂病广要》
  2. 吐血《医述》
  3. 吐血《证治准绳·幼科》
  4. 吐血《医学入门》
  5. 吐血《张氏医通》
  6. 吐血《续名医类案》
  7. 吐血《证治准绳·类方》
  8. 吐血《幼幼新书》
  9. 吐血《证治准绳·女科》
  10. 吐血《医宗金鉴》
  11. 吐血《证治准绳·杂病》
  12. 吐血《医宗金鉴》
  13. 吐血《寿世保元》
  14. 吐血《医学纲目》
  15. 吐血《临证指南医案》
  16. 吐血《医学纲目》
  17. 吐血《医碥》
  18. 吐血《伤寒捷诀》
  19. 吐血《张聿青医案》
  20. 吐血《备急千金要方》
  21. 吐血《保婴撮要》
  22. 吐血《慎疾刍言》
  23. 吐血《证治汇补》
  24. 吐血《中医词典》
  25. 吐血《儒门事亲》
  26. 吐血《傅青主男科》
  27. 吐血《明医指掌》
  28. 吐血《四圣心源》
  29. 吐血《卫生易简方》
  30. 吐血《圣济总录》
  31. 吐血《医学摘粹》


唾血_《杂病广要》_中医内科_【岐黄之术】

唾血

唾血

  • 上一页
  • 目录
  • 相关
  • 下一页

唾血者，由伤损肺。肺者为五脏上盖，易为伤损。若为热气所加，则唾血。唾上如红缕者，此伤肺也。胁下痛，唾鲜血者，此伤肝。关上脉微芤，则唾血。脉沉弱者生，牢实者死。（《病源论》）（按∶此证疑是痰血。

《虚劳凝唾候》曰∶肾液为唾。上焦热，热冲咽喉，故唾生凝结也。盖唾血之唾亦是凝唾，凝唾即痰也。又《脉诀》牢实作实大。）

唾血一证，不嗽者易治，兼嗽者为难愈，谓肺伤故也。（《济生续方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：唾血
  • 下一页：咳血（挟痰）
<<< 返回本书目录
  1. 唾血《杂病广要》
  2. 唾血【方剂主治】
  3. 唾血《血证论》
  4. 唾血（呕血 吐血 余见唾）《针灸资生经》
  5. 唾血《寿世保元》
  6. 唾液分泌增多【疾病症状】
  7. 唾血《圣济总录》
  8. 唾液及汗液减少【疾病症状】
  9. 唾血《普济方·针灸》
  10. 唾液涕泪信号《中医疾病预测》
  11. 唾调散【方剂大全】
  12. 唾液腺肿大【疾病症状】
  13. 唾脓血【方剂主治】
  14. 挖鼻孔【疾病症状】
  15. 唾《针灸资生经》
  16. 挖耳草【中药大全】
  17. 唾《普济方·针灸》
  18. 挖耳草根【中药大全】
  19. 拓洗《随息居重订霍乱论》
  20. 挖耳出血【疾病症状】
  21. 鼍脂《本草纲目》完整版
  22. 挖耳子草【中药大全】
  23. 鼍肉【中药大全】
  24. 蛙《本草纲目》完整版
  25. 鼍肉《本草纲目》完整版
  26. 蛙《本草求真》
  27. 鼍龙《本草纲目》完整版
  28. 蛙《证类本草》
  29. 鼍甲【中药大全】
  30. 蛙《本草纲目》图文版
  1. 唾血《杂病广要》
  2. 唾血《医学纲目》
  3. 唾血《寿世保元》
  4. 唾血《中医词典》
  5. 唾血《普济方·针灸》
  6. 唾血《圣济总录》
  7. 唾血《血证论》
  8. 唾涎涕泪信号的临床意义《中医疾病预测》
  9. 唾血（呕血 吐血 余见唾）《针灸资生经》
  10. 唾脓血《中医词典》
  11. 唾血候《巢氏病源补养宣导法》
  12. 唾《针灸资生经》
  13. 唾血候《诸病源候论》
  14. 唾《普济方·针灸》
  15. 唾液《组织学与胚胎学》
  16. 唾《中医词典》
  17. 唾液的性质和成分《生理学》
  18. 拓洗《随息居重订霍乱论》
  19. 唾液的作用《生理学》
  20. 拓汤《备急千金要方》
  21. 唾液分泌《生理学》
  22. 妥协《默克家庭诊疗手册》
  23. 唾液分泌的调节《生理学》
  24. 妥拉唑啉《药理学》
  25. 唾液检查《临床基础检验学》
  26. 妥卡尼《药理学》
  27. 唾液涕泪信号《中医疾病预测》
  28. 鼍肉《饮食须知》
  29. 唾液涕泪信号的理论基础《中医疾病预测》
  30. 鼍龙点眼方《医方考》
  31. 唾液腺《人体解剖学》


咳血（挟痰）_《杂病广要》_中医内科_【岐黄之术】

咳血（挟痰）
在线购买《杂病广要》正版书籍

咳血（挟痰）

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血止，而后嗽中血出如线，引胁下时痛，日渐羸瘦，此由悲忧伤肺。肺主气而血随气，伤则血无所主，故始则暴去，后随病而上下。脉缓小可治，细数加急者不治。（《鸡峰》）

热壅于肺能嗽血，久嗽损肺亦能嗽血。壅于肺者易治，不过凉之而已，损于肺者难治，已久成劳也。（《要诀》）

嗽血乃肺热，咳出唾中红丝乃是肺痿。（《原病集》）

咳血者，因咳嗽而见血，或干咳，或痰中见红丝血点一两口，气急喘促，此虽肺体自燥，亦为火逆咳伤血膜而血随痰出也。其脉微弱平缓易治，弦数急实、气促声嘶咽痛者不治。（《医通》）

咳血多是火郁肺中，治宜清肺降火，开郁消痰，咳止而血亦止也。不可纯用血药，使气滞痰塞而郁不开，咳既不止，血安止哉。设下午身热而脉细数，此真阴不足，当清上补下。（《赤水》）

先吐血后见痰嗽，多是阴虚火动，痰不下降，四物汤为主，加痰药火药。先痰嗽后见红，多是痰积热，降痰火为急。痰嗽涎带血出，此是胃口清血，热蒸而出，重者栀子，轻者蓝实。挟痰若用血药，则泥而不行，只治火则止，吐血火病也。（《丹溪》）

瘀血作吐《活人书》云∶伤寒太阳证衄血者病欲愈，热结膀胱而血自下者亦欲愈。以此观之，他病伏热之人，上焦瘀血而作吐者，亦其病之有瘳也。虽然，血既吐而自止则可矣。（《直指》）

此来上虞熙汤馆于魏氏，一日乘盛暑肩舆入邑，途中吐血数口，亟还则吐甚，胸拒痛，体热头眩，病且殆。

或以为劳心焦思所致，与茯苓补心汤。生至，诊其脉洪而滑，曰∶是大醉饱，胃血壅遏，为暑迫上行。先与犀角地黄汤，继以桃仁承气汤，去瘀血宿积，后治暑即安。（《医史撄宁生传》）

李士材治张鸣之吐血两年，面色痿黄，潮热咳嗽，膈有微痛，脉数而沉且搏，其痛不可按而甚于夜分。是坚血蓄积，非大下之不可。又以久病未敢峻攻，用郁金、降真、归、地、山甲、蓬术、人参，下血如漆者数次而痛减。月余复痛，此病重而药轻也，乃以大黄、干漆、蓬术、郁金、山甲、肉桂、归尾、桃仁、虻虫为丸，每日服参、 之剂，午后服丸药钱许，十日血积大下，数次而安。（《医通》）

内伤瘀积在胃，不时吐血者，其人面色槁而滞，脉多弦涩。当先与百劳丸去瘀，后用异功、六君调补。（同上）

（百劳丸见《骨蒸》门。）

假热证 有一等真阴失守，命门火衰，火不归元，水盛而逼其浮游之火于上，上焦咳嗽 气喘，恶热面红，呕吐痰涎出血，此系假阳之证，须用八味地黄丸，引火归原。何以辨其为假而识之？余辨之舌耳。凡有实热者，舌胎必燥而焦，甚则黑（假热亦有黑舌，但不兼焦燥耳）。假热者，舌虽有白胎而必滑，口虽渴而不能饮水，饮水不过一二口，甚者少顷亦吐出，面虽赤色必娇嫩，身作躁而欲坐卧于泥水中，此为辨也。（《医贯》）

冷证 按患人果身受寒气，口受冷物，邪入血分，血得冷而不归经络而仍妄行者，其血必黯黑，其面色必白而夭，其脉必微迟，其身必清凉，不用姜桂而用凉血之剂殆矣。临病之工，宜详审焉。（《准绳》）

暑毒证 暑毒失血者，脉大气喘，多汗烦渴，盖心主血而暑气喜归心也。此病多于酒客及阴虚之人有之。（《金匮翼》）（按∶伏暑发衄或吐血，用五苓散，见《三因》。）

怒极证（宜参清凉诸方）仆尝治一人吐血，诊其脉，肝部弦，气口濡，吐因怒极而得之。遂用苏合香丸和鸡苏丸，服即效。（《妇人良方》）（龙脑鸡苏丸，见《和剂》。）

吐血有因怒而得者，经曰怒则气逆，甚则呕血。宜平肝降火，炒栀子、青皮、芩、连、柴胡。（《六要》）

有怒气伤肝而成吐衄者，其人必唇青面青脉弦，须用柴胡 栀子清肝散。（《医贯》）

伤力证 有负重为物所压，或持重远行，忽心口痛，口鼻出血，俗名伤力，乃内膜及肺胃悉伤损挣破也。

大凡吐血，须审病因，不可遽投凉药，如用力打扑喊叫，内伤脉络，口鼻出血，是肺胃上脘有损破，必以白芨或飞罗面，米饮调，先填注损处，次用大补气血兼消瘀。若误治，必不救。（《六要》）

吐血后诸证 凡吐血之后，体中但自 然（《病源论》KT KT 然）心中不闷者，辄自愈。假令烦躁，心中闷乱纷纷，呕吐颠倒不安。医工又与黄土汤、阿胶散，益加闷乱，卒至不济。如此闷者，当急吐之。（《千金》）

（按∶吐方用瓜蒂、杜蘅、人参。）

吐血之后，脏腑虚竭，荣卫不理，阴阳隔绝，阳虚于上，故身体虚热，胸中痞则口燥。（《病源论》）

吐血人多发渴，名为血渴，四物汤、十全大补汤（《医通》或生脉散加黄 、煨葛根、枇杷叶），量胃气虚实用之。（《要诀》）

吐血不死咳嗽必死 今之医者，谓吐血为虚劳之病，此大谬也。夫吐血有数种，大概咳者成劳，不咳者不成劳。间有吐时偶咳者，当其吐血之时，野狼狈颇甚，吐止即痊，皆不成劳。何也？其吐血一止，则周身无病，饮食如故而精神生矣。即使亡血之后，或阴虚内热，或筋骨疼痛，皆可服药而痊。若咳嗽，则血止而病仍在，日嗽夜嗽，痰壅气升，多则三年，少则一年而死矣。盖咳嗽不止，则肾中之元气震荡不宁。肺为肾之母，母病则子亦病故也。又肺为五脏之华盖。经云∶谷气入胃，以传于肺，五脏 六腑皆以受气，其清者为营，浊者为卫。是则脏腑皆取精于肺，肺病则不能输精于脏腑，一年而脏腑皆枯，三年而脏腑竭矣，故咳嗽为真劳不治之疾也。然亦有咳嗽而不死者，其嗽亦有时稍缓，其饮食起居不甚变，又其人善于调摄，延至三年之后，起居如旧，间或一发，静养即愈，此乃百中难得一者也。更有不咳之人，血证屡发，肝竭肺伤，亦变咳嗽，久而亦死，此则不善调摄以轻变重也。执此以决血证之死生，百不一失矣。（《源流论》）

不治证 喷血，脉实大而涩，绝食吐泻者。咳血，脉数大，小便不利，气喘 乏力者。（《识病捷法》）

治例 血随气行，气逆而上奔，则血不循于经络而涌吐矣。人知吐血出于上焦有热固也，然能用柴胡、黄芩、蒲黄、茅花等辈，而不能用枳壳、北梗、青皮、生姜、乌梅佐之，又不能用通利丸子，以开其中脘，导其大便，则气如何而下降，血如何而下行。吾恐逆奔而上，有不可得而止之者。若夫根据前治法，血止而后，又当以人参、川芎、当归、茯苓、橘皮、半夏、甘草为之调理，虚则加木香，热则加柴胡，壅则加桑皮、荆芥，尤在权衡。（《直指》）

夫男子妇人咯血、衄血、嗽血、咳脓血，可服三黄丸、黄连解毒汤、凉膈散，加桔梗、当归，大料煎剂，时时呷之。《内经》曰，治心肺之病最近，药剂不厌频而少，时时呷之者是也。（《治病百法》）

治之须究其因，伤胃者调胃安血，劳心者补益其心志，热则清之，气郁则顺之，伤脾则安之。（《大成》）

衄行清道，吐行浊道，流入胃脘，令人吐血。妄行于上，或吐或咯或嗽，用琥珀效者固多有之，宜择末药中入此一味，或煎药去滓可调服。吐甚头晕，发为寒热者，降气汤和四物汤各半帖，加阿胶一钱。若单单发热者，茯苓补心汤。有因劳力太过，吐血不止，苏子降气汤加人参半钱煎。有时或吐血两口，随即无事，数日又发，经年累月不愈者，宜黑神散和小乌沉汤常服。（《要诀》）

初起脉洪大，用犀角地黄汤，调郁金、黑栀子灰或荆芥穗灰。吐后有血，是酒毒。如胸间作痛，是呕破胃脘，童便调白芨末。脉数急，心不痛，只作火治。大吐不止，诸药不效，用干姜炒黑为末，童便调服，此从治之法也。（《六要》）（按∶黑姜、童便本出丹溪。）

若血脱至甚，气亦随之，因至厥逆昏愦者，速当益气以固生机，宜六味回阳饮或四味回阳饮主之，若再用寒凉即死。（《景岳》）

凡吐血脉微身凉恶风者，须于地黄、芍药中，加肉桂一钱，虚冷人多有此证。（《金匮翼》）

治吐血三要 宜降气不宜降火，气有余即是火，气降则火降，火降则气不上升，血随气行，无溢出上窍之患矣。降火必用寒凉之剂，反伤胃气，胃气伤则脾不能统血，血愈不能归经矣。今之疗吐血者大患有二∶一则专用寒凉之味，如芩、连、山栀、青黛、柿饼灰、四物汤、黄柏、知母之类，往往伤脾作泄，以致不救。一则专用人参，肺热还伤肺，咳逆愈甚。亦有用参而愈者，此是气虚喘嗽，气属阳，不由阴虚火炽所致，然亦百不一二也。宜以白芍药、炙甘草制肝，枇杷叶、麦门冬、薄荷、橘红、贝母清肺，薏苡仁、怀山药养脾，韭菜、番降香、真苏子下气，青蒿、鳖甲、银柴胡、牡丹皮，地骨皮补阴清热，酸枣仁、白茯神养心，山茱萸、枸杞子、牛膝补肾，此累试辄验之方。然阴无骤补之法，非多服药不效。病家欲速其功，医者张皇无主，百药杂试，以致殒命，覆辙相寻而不悟，悲夫！（《广笔记》曰∶郁金治吐血圣药，患无真者尔。）宜行血不宜止血，血不循经络者，气逆上壅也。夫血得热则行，得寒则凝，故降气行血，则血循经络，不求其止而自止矣。止之则血凝，血凝必发热恶食，及胸胁痛，病日沉痼矣。宜补肝不宜伐肝，经曰∶五脏者，藏精气而不泻者也。肝为将军之官，主藏血。吐血者，肝失其职也。养肝则肝气平而血有所归，伐之则肝不能藏血，血愈不止矣。（《本草经疏》）

凉温有宜 仆观初虞世治吐血，不喜用竹茹、生地黄、藕汁，然亦不可滞泥此说。如阳乘于阴，血得热则流散，经水沸溢，宜阴凉药以解之，大黄、犀角、生地黄、生艾、藕汁岂能无效。如阴乘于阳，所谓天寒地冻，水凝成冰，宜服温药以暖之，干姜、肉桂岂能无功，学人更宜思之。（《妇人良方》）

血从上出，皆是阳盛阴虚，有升无降，血随气上，越出上窍，法当补阴抑阳，气降则血归经。（《丹溪》）

此论平人无故忽然病此者是也。然有打伤跌扑，从高坠下，内损经络而吐衄者，有食填太阴，或胃寒呕吐，蹙破胃脘而吐血者；有劳役过度，色欲无节，肺肾大亏，不能摄血而血妄行者，不可不辨。误用凉药，必致杀人。（《六要》）

凡酒色过度，损伤肺肾真阴，咳嗽吐痰，衄血吐血咳血咯血等证，误服参、 等甘温之药，则病日增，服之过多则死不可治。盖甘温助气，气属阳，阳旺则阴愈消。前项病证，乃阴血虚而阳火旺，宜服苦甘寒之药以生血降火。世人不识，往往服参、 以为补，予见服此而死者多矣。（《明医杂着》）噫！此亦一隅之说，非天下之通论。诸失血证，固为火盛妄行，而不宜于甘温，理故然也。其有虚火体气弱甚者，宁有不用参、 者乎。葛可久治大吐血后，用独参汤一味服之，所以治其虚也。大抵用药补泻，宜审人之虚实，则无施而不当也，何甘温之必不可用哉。（《医统》）

泻下方法 血盛大者，先消瘀血，次止血凉血。盖血来多，必有瘀于胸膈者，不先消化，则止之凉之不应也。（《杂着》）

脉洪实有力，精神不倦，或觉胸中满痛，或血是紫血块者，用生地、赤芍、当归、牡丹皮、荆芥、阿胶、滑石、大黄、玄明粉、桃仁泥之属，从大便导之，此釜底抽薪法也。今人不知，徒事芩、连、栀、柏辅四物，使气血两伤，脾胃俱败，百不一生，悲哉！（《六要》）（宜与通说相参）

吐血（《六要》此下曰∶势不可遏），觉胸中气塞，上吐紫血者，桃仁承气汤下之。（《丹溪》）

治虚劳吐血方。

生地黄汁（半升） 川大黄（末一方寸匕）

上二味，温地黄汁一沸，纳大黄搅之，空腹顿服，日三瘥。（《千金》）（按∶此方既出《伤寒》中，然实是原方，仍更拈之。）治暴热毒，心肺烦而呕血方，大黄二两为末，以地黄汁拌匀，湿即焙干。上为末，每服二钱，地黄汁调下，以利为度，甘草汤亦得。（《中藏经》）

三黄丸，治三 吐血诸黄证。

黄连（三两） 黄芩（二两） 大黄（一两）

上为末，炼蜜为丸，如桐子大，食后温水下十五丸，量虚实加减服。（《中藏经》）（按∶《本事》为散用，见《衄血》中。）

治小儿吐血，心躁烦闷，茜根散方。

茜根（半两） 犀角屑 川升麻 川大黄（锉微炒） 黄芩 甘草（各一分）

上件药捣，粗罗为散，每服一钱，以水一小盏，入黑豆三十粒，淡竹茹半分，煎至六分，去滓温服。（《圣惠》）

犀角散。

黄连 大黄 芍药 犀角 甘草 各等分。

上为粗末，每服五钱，水一盏，煎至七分去滓，无时温服之。（《三法六门》）

凉血抑火汤，治吐血衄血初起，气盛上逆，不能下降归经。

当归 赤芍（各二钱） 大黄（三钱） 黄芩 黄连 丹皮 生地 川芎（各一钱五分）

灯心三十茎，临服加藕汁半杯。（《玉案》）《医读》三黄凉血汤，于本方去芩、连、川芎，加山栀、桃仁、干葛。

治饮酒过多，蕴热胸膈，以致吐血衄血。若吐衄脉滑数，难治。

葛花（二两如无以根代之） 黄连（四两）

上为细末，以大黄末熬膏子，丸如梧桐子大，每服一百丸，温汤下。或煎服亦可。（《乾坤生意》）《商便奇方》葛花丸，于本方加栀子、山楂。《士林余业》用葛粉、大黄、黄连，水煎五沸服。

肥盛或酒客辈，痰中有血，滚痰丸佳。（《大还》）

治吐血呕血，五灵脂饼子方。

五灵脂（一两） 芦荟（二钱）

上二味捣研为末，滴水和丸，如鸡头大，捏作饼子，每服二饼，龙脑浆水化下，不拘时。（《圣济》）（按∶此方无类可隶，姑附于此。）

今人治吐血者，以凉水濯其两足，此釜底抽薪之意也。（《医方考》）

止遏诸方 侧柏散，治内损吐血下血，皆因酒色太过，劳损于内，或血气妄行（按∶《经验良方》作或因酒色劳损，或心肺脉破，血气妄行），其出如涌泉，口鼻皆流，须臾不救。

柏叶（一两半蒸干） 人参（一两） 荆芥穗（一两烧灰）

上为末，每服二、三钱，入飞罗面二钱和匀，新汲水调如稀糊啜服。血如涌泉，不过二钱。（《家宝》）《澹寮》去荆芥。《经验良方》华佗《肘后》仓卒十病，去荆芥，云∶如无前药，用荆芥一握烧过，盖于地上，要出火毒，细研如粉，以陈米饮调下三钱许与服，不过二服效。又无荆芥，用釜底墨，刮下细研如粉，每服三钱，浓米饮调下，连进二、三服。《原病集》咯血，用侧柏叶、沙参各一两，焙研为末，入飞面二钱，水调如稀糊啜服。（《入门》名参柏糊。）

参香丸，治咳嗽吐红。

辰砂 人参 乳香上三味等分，用乌梅肉为丸，麦门冬汤下，京口失医方（《朱氏》）

花蕊石散，五脏崩损，涌喷血成升斗，用此止之。

花蕊石（火 存性研为粉）

上用童便一钟炖温，调末三钱，甚者五钱，食后服下。男子用酒一半，女人用醋一半，与童便和药服，使瘀血化为黄水。服此药以后，补之。（《十药神书》）（按∶后药言独参汤。又《和剂》花蕊石散，治一切伤损，用花蕊石、硫黄二味，宜考。）

四生丸，疗吐血。凡吐血衄血，阳乘于阴，血热妄行，宜服此药。

生荷叶 生艾叶 生柏叶 生地黄上等分烂研，丸如鸡子大，每服一丸，水三盏，煎至一盏去滓，温服无时候。（《妇人良方》）（按∶此方本出《杨氏》，名四味丸，三叶并不用生。）《济生全书》四生散，并取自然汁，入童便不拘多少，和药汁温服。

干则水煎，亦入童便温服愈。

黑神散，治大吐血，及伤酒食饱，低头掬损，吐血至多，并血妄行，口鼻中俱出，但声未失，无有不效。百草霜（村中烧草锅底煤最妙）不拘多少，罗细为末，每服一钱，糯米饮调下。鼻衄搐一字。皮破血出，灸疮出血，掺上止。并治舌忽然肿破，干掺。（《得效》）（《经验良方》同。）

黑散子，诸窍出血并主之。

隔年莲蓬 败棕榈 头发（并烧存性等分）

上为末，每服二钱，煎南木香汤调下。或只用棕榈烧灰，米汤调下，亦可。（《直指》）

十灰散，治呕血吐血咯血嗽血，先用此药止之。

大蓟 小蓟 荷叶 扁柏叶 茅根 茜根 山栀 大黄 牡丹皮 棕榈皮（各等分）

上各烧灰存性，研极细末，用纸包，碗盖于地上一夕，出火毒。用时先将白藕捣汁或萝卜汁磨京墨半碗，调服五钱，食后服下。如病势轻，用此立止。如血出成升斗者，用后药止之。（《十药神书》）（后药即花蕊石散。）

治吐血方，用鸡蛋一个打开，和三七末一钱，藕汁一小钟，再入酒半钟，隔汤炖熟食之，不过三两枚自愈。（《集验良方》）

清凉诸方 治吐血，酒客、温疫中热毒，干呕心烦者方。

蒲黄 栝蒌根 犀角 甘草（各二两） 桑寄生 葛根（各三两）

上六味 咀，以水七升，煮取三升，分三服。（《千金》）（《衍义》曰∶寄生真者绝不易得，昔人以芦根汁代用，亦颇有效。）《外台》引《古今录验》名蒲黄汤。

治卒吐血，皆因心肺暴热毒入胃，致吐不止，宜服生地黄散方。

生干地黄 阿胶 甘草（各二两） 黄芩 柏叶 犀角屑 刺蓟（各一两）

上件药捣筛为散，每服三钱，以水一中盏，入青竹茹一鸡子大，同煎至六分去滓，不计时候温服。（《圣惠》）

（按∶此本《千金》治衄生地黄汤，今加犀角、刺蓟、竹茹。）

治吐血不止，红蓝花饮方。

红蓝花（二两） 伏龙肝（三两以水五升五合浸滤取汁） 犀角（镑一分） 甜竹茹（三分） 白茅根（锉）

麦门冬（去心锉各半两）

上六味，将伏龙肝汁煎诸药，取六合去滓，食后分三服。每服更入乱发灰一钱匕，和匀服。（《圣济》）

（按∶此本《圣惠》治心热吐血方，今加犀角、茅根、麦门冬。）

上焦热极，吐血鲜红，以黄连解毒汤加生地黄、犀角主之。若大便燥结，加大黄。（《原病集》）

凉血地黄汤，如上焦火盛，口舌生疮发热，或血热上行，或吐血，或衄血，或下血，一切失血及不嗽血自来者，并宜。

乌犀角（镑二钱） 怀生地黄（二钱五分） 赤芍（一钱五分） 牡丹皮（二钱） 黄连 黄芩 玄参（各一钱）

上锉一剂，水煎服。一方加郁金末一钱，入本汤药内饮之，其血自清。如吐血成块者，加大黄一钱，桃仁十个去皮尖研如泥。如血鲜者，不必加此二味。（《慈航》）《汇言》治热极失血，吐衄不止，于本方（犀角磨汁半盏）去黄芩、玄参，加童便半盏、炮姜炭、甘草。

治心胸烦热，吐血不止，口舌干燥，头疼，宜服石膏散方。

石膏（二两） 甘草（半两） 麦门冬 川升麻 黄芩 生干地黄 青竹茹 栝蒌根 葛根（各一两）

上件药捣筛为散，每服三钱，以水一中盏，煎至六分去滓，不计时候温服。（《圣惠》）

黄连石膏汤，治吐血。

黄连 黄芩 石膏 知母 甘草本方加升麻、葛根，治饮酒过多衄血。（《苍生司命》）

凉荣汤，治吐衄诸血。

生地黄 川归尾 扁柏叶（炒） 蒲黄（炒） 白芍药 甘草 麦门冬（去心） 知母（炒） 黄柏（各等分）

上各制炒，每服八钱，白水煎服。（《诸证辨疑》）《百代医宗》用侧柏叶，不用扁柏。《寿世保元》滋阴清火汤，于本方去柏叶、蒲黄，加川芎、牡丹皮、玄参、犀角、山栀、阿胶。

郁金四物汤，治吐血、衄血、唾血、大便下血及一切失血神效。如郁金不真，则不效。

当归（酒洗一钱） 生地黄（一钱三分） 白芍药（炒八分） 川芎（六分） 韭汁（一酒杯） 郁金（二枚磨水） 姜汁（一酒杯） 童便（一酒杯以上四味并临服时入）

上将前四味，用水二钟，煎一钟，入四味，温服。（《医汇》）

郁金末，治吐血，入姜汁、童便良。治吐血或衄血上行，用郁金，后以犀角地黄汤加郁金。（《丹溪》）

尝治诸虚吐衄咯血药中，每入童便半合，其效甚速。或单用以重汤炖服，无不应效。盖溲溺降火滋阴，又能消瘀血，止吐衄诸血。童便一名溲溺，一名轮回酒，一名还元汤，但取年十二岁以下无病者童子，绝其烹炮咸味，令其洁净，亦当与淡肉味，凡溺下却以瓷器盛之，少顷每一钟少入生姜自然汁二三点，搅匀徐徐服之，日进二、三次。如大寒，却以重汤温服，服此但以饮食相远为佳。（《辨疑》）（按∶《菽园杂记》轮回酒，人尿也。《续医说》引，当参。）《济世全书》轮回汤，即自己小便，入甘草末一钱，通口服，随以甘草末嚼之，或生姜一小片嚼之。（原文稍长，须参。）

《王氏手集》青金散，治肺嗽喘息有音，及热搏上焦，血溢妄行，咳唾血出，咽嗌疼痛，烦渴呕吐，寒热休歇，减食羸瘦方。

白芨 青黛（研各半两）

上同研匀，每服半钱或一钱，糯米饮调下。（《幼幼》）（按∶白芨治咯血，《医说》引《癸志》，宜考。）

小柴胡汤，治男女诸热出血，血热蕴隆。（《直指》）

止红散，治心肺客热，咳嗽吐血。

北柴胡（去苗一两） 胡黄连 宣连（各半两）

上件为细末，入朱砂少许研匀，每服二钱，水一盏，煎至半盏，通口服，食后。（《杨氏》）

柴胡清肝散，治肝胆二经风热怒火血证。

柴胡 黄芩（各一钱） 黄连 山栀子（各□分） 当归（一钱）

川芎（六分） 牡丹皮（一钱） 升麻（八分） 甘草（三分）

水煎服。（《识病捷法》）（柴胡疏肝散出《瘀血》中，宜参。）

人有大怒而吐血者，或倾盆而出，或冲口而来，一时昏晕。方用解血平气汤，白芍二两，当归二两，荆芥炒黑三钱，柴胡八分，红花二钱，炒栀子三钱，甘草一钱，水煎服。（《石室秘 》）

滋润诸方 耆婆方，治人唾血及水涎，不能食方。

干地黄 人参 蒲黄等分为散，以饮服一钱匕，日二。腹痛者，加芍药二分。（《医心》）

参地煎，即人参、生地黄也。凡因热伤，衄吐血不已者，则热已随血减，然气亦随血亡也。气虚甚者，当倍人参为君。血热者，宜倍生地为君。时时煎服，自止也。（《金鉴》）

五伤汤，治劳伤荣卫，吐血下血，诸虚不足。

当归 白芍药（各三分） 人参 川芎（各二分） 甘草 桂（各一两） 阿胶（一分）

上为粗末，每服二钱，水一盏，生姜三片，枣一枚，同煎至六分，去滓食前温服。（《鸡峰》）

麦门冬饮子，治吐血久不愈。以三棱针于气街出血，立愈。

黄 （一钱） 麦门冬 当归身 生地黄 人参（以上各五分） 五味子（十个）

上为粗末，都作一服，水二盏，煎至一盏，去渣热服不拘时。（《兰室秘藏》）又人参饮子，治脾胃虚弱，气促气弱，精神短少，衄血吐血，于本方去生地黄，加白芍药、甘草。（《宝鉴》更加紫菀。）

阿胶散，治肺破嗽血唾血。

人参 茯苓 生干地黄 天门冬（水浸去心） 北五味子（各一分） 阿胶（炒酥） 白芨（各二分）

上白芨别为末，余药锉散，每服三钱，水一大盏，入蜜二大匙，秫米百粒，姜五片，同煎，临熟入白芨少许，食后服。（《直指》）

诸血后虚怯主方，治吐衄咳唾等证，血失既多，虚羸昏倦，精神怯弱，血尚未尽。

人参（一钱） 黄 （蜜炒一钱） 甘草（炙五分） 白芨（一钱） 百合（一钱） 熟地黄（二钱）

生地黄（二钱） 当归（身头一钱五分） 牡丹皮（一钱） 阿胶（蛤粉炒成珠一钱） 鹿角胶（一钱）

以上作一剂，用藕节五个，水煎，临服时，入童便一盏，藕汁二杯，候温徐徐缓服。（《痰火点雪》）

治肺损，吐血不止，地黄饮方。

生地黄（八两碎取汁） 鹿角胶（一两炙燥碾为末）

上二味，先以童子小便五合，于铜器中煎，次下地黄汁及胶末，打令匀，煎令熔，十沸后，分作三服，当止。（《圣济》）《直指》入姜汁少许调下。无鹿胶，则以透明阿胶炒酥代用。

茯苓补心汤，治心气虚耗，不能藏血，以致面色黄瘁，五心烦热，咳嗽唾血。（《得效》）一方用参苏饮三两，加局方四物汤一半，合和名茯苓补心汤，大治男子妇人虚劳 发热，或五心烦热，并治吐血衄血便血，并妇人下血过多，致虚热者。（《易简》）（按∶此方本出《三因》。）

如味芎 汤，治打扑伤损，败血流入胃脘，呕吐黑血，或如豆羹汁。

川芎 当归 白芍药 百合（水浸半日） 荆芥穗（各等分）

上锉散，每服四钱，水一盏，酒半盏，同煎七分，去滓无时服。（《三因》）（按∶上方与此方并无类可隶，姑列于此。）

补阳诸方《录验方》治吐血，生姜汤方。

生姜（五两） 人参（一两） 甘草（三两） 大枣（十枚）

凡四物 咀，以水三升，煮取一升半，分再服。（《医心》）

《胜金方》治吐血，以人参一味为末，鸡子清搅新汲水调下一钱。（《本草》）（按∶又引《灵苑方》，不用新汲水。）《圣济》名异功散。（文与《灵苑》同。）

人参汤，治吐咯血。

新罗人参，慢火煎服。（《直指》）独参汤，止血后，此药补之。大人参二两去芦。上每服，水二盏，枣五枚，煎一盏细呷之，服后熟睡一觉后，服诸药除根。《十药神书》）诸失血后，倦怠昏愦，面失色，懒于言动，浓煎独参汤（《医通》曰∶加橘皮），所谓血脱补气也，最妙。（《六要》）《医通》煎人参入童便与服。（有治验，宜参。又有说，录在前验色中。）

理中汤，能止伤胃吐血者，以其功最理中脘，分利阴阳，安定血脉。方证广如《局方》，但不出吐血证，学者当自知之。或只煮干姜 甘草汤饮之亦妙，方见《养生必用》。（《三因》）《养生必用方》云∶凡吐血须煎干姜 甘草汤与服，或四物理中汤亦可。干姜 甘草汤，若阴乘于阳，心肺经寒而呕血者，宜服。（《妇人良方》）甘草 干姜汤，男女诸虚出血，胃寒不能引气归元，无以收约其血。（《直指》）二神汤，治吐血绝妙。治男子妇人吐红之疾，盖是久病；或作急劳，损其荣卫，壅滞气上，血之妄行所致。若投以藕汁、生地黄等凉剂治之，必速其死矣。每遇患者，用药甚简，甘草炙、干姜炮等分。上为末，每服二钱，水一中盏，煎至五七沸，带热呷，空心、日午进之。和其气血荣卫，自然安痊，不可不知。（《朱氏》）

坚中汤，治虚劳内伤寒热，呕逆吐血方。

糖（三斤） 芍药 半夏 生姜 甘草（各三两） 桂心（二两） 大枣（五十枚）

上七味 咀，以水二斗，煮取七升，分七服，日五夜二。（《千金翼》无甘草、桂心，有生地黄。）（《千金》）

柔脾汤，主脾气不足，下焦虚冷，胸膈满塞，汗出，胁下支满，吐血下血。

熟地黄（三两） 黄 桂 芍药 甘草（各一两）

上为粗末，每服二钱，水酒少许，煎至六分，去滓温服。（《鸡峰》）《妇人良方》引《养生必用方》，治虚劳吐血衄血下白汗出。（按∶下下脱血字。）

陈月坡方，治呕吐吐血或血崩脱血，盈盆盈桶，面色青惨，六脉欲脱，四肢厥冷，或自汗出，危极者，用制附子五钱，人参一两，姜炭八钱，水二大碗，煎八分，温和服。（《汇言》）又方龙潭治血崩神脱，精神溃乱，四肢将厥者，于本方附子童便制，加当归、炙甘草。（宜与治例参看。）

归脾汤，治思虑伤脾，心多健忘，为脾不能统摄心血，以致妄行，或吐血下血。（《得效》）

调摄法 咳血非静养绝欲，不可与治，诸病皆然，此尤当慎者。（《六要》）

呕血宜忌盐醋糟物、海味热物，又宜高枕坐卧，不使气逆，如此七日，大势方定，愈后三年不发，方为全愈。若不能如前谨慎，一有所伤，则不时屡发，必增咳嗽诸证者，不治。（《百问》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾血
  • 当前页：咳血（挟痰）
  • 下一页：血衄
<<< 返回本书目录
  1. 咳血（挟痰）《杂病广要》
  2. 咳血丹【方剂大全】
  3. 咳血【方剂主治】
  4. 咳血方《汤头歌诀》
  5. 咳血【中药主治】
  6. 咳血方【方剂大全】
  7. 咳血【疾病症状】
  8. 咳血兼吐血证《医学衷中参西录》
  9. 咳血《血证论》
  10. 咳血门《幼科切要》
  11. 咳血《卫生易简方》
  12. 咳血痰【疾病症状】
  13. 咳血《推求师意》
  14. 咳证《类经》
  15. 咳血《寿世保元》
  16. 可爱复叶耳蕨【中药大全】
  17. 咳血《邵兰荪医案》
  18. 可爱花【中药大全】
  19. 咳血《仁术便览》
  20. 可保立苏汤【方剂大全】
  21. 咳血《金匮钩玄》
  22. 可发汗五十八条《仲景伤寒补亡论》
  23. 咳血《丹溪治法心要》
  24. 可发汗证《伤寒总病论》
  25. 咳血《丹溪心法》
  26. 可汗《伤寒括要》
  27. 咳哮宁【方剂大全】
  28. 可汗《伤寒悬解》
  29. 咳铁锈色痰【疾病症状】
  30. 可汗不可汗歌《伤寒百证歌》
  1. 咳血（挟痰）《杂病广要》
  2. 咳血《金匮钩玄》
  3. 咳血方《医方论》
  4. 咳血《邵兰荪医案》
  5. 咳血方《汤头歌诀》
  6. 咳血《丹溪治法心要》
  7. 咳血兼吐血证《医学衷中参西录》
  8. 咳血《血证论》
  9. 咳血门《幼科切要》
  10. 咳血《仁术便览》
  11. 咳证《类经》
  12. 咳血《丹溪心法》
  13. 可保立苏汤《医林改错》
  14. 咳血《卫生易简方》
  15. 可待因《药理学》
  16. 咳血《明医指掌》
  17. 可待因《药理学》
  18. 咳血《寿世保元》
  19. 可待因（Codeine甲基吗啡）《医院药学》
  20. 咳血《推求师意》
  21. 可发汗五十八条《仲景伤寒补亡论》
  22. 咳血《中医词典》
  23. 可发汗证《伤寒总病论》
  24. 咳血《中医词典》
  25. 可汗《伤寒括要》
  26. 咳血《中医名词词典》
  27. 可汗不可汗歌《伤寒百证歌》
  28. 咳续法《医学纲目》
  29. 可汗一《伤寒悬解》
  30. 咳唾血《医学纲目》
  31. 可行性试验《预防医学》


血衄_《杂病广要》_中医内科_【岐黄之术】

血衄

血衄

  • 上一页
  • 目录
  • 相关
  • 下一页

源由 经云∶脾移热于肝，则为惊衄。脾，土也。肝，木也。木本克土。今脾热为土气翻盛，逆往乘木，是木之虚，不能制土，故受脾之移热也。肝之神为魂，而藏于血。虚热则魂神不定，故惊也。凡血与气，内荣腑脏，外循经络，相随而行于身，周而复始。血性得寒则凝涩，热则流散，而气肺之所生也，肺开窍于鼻。热乘于血，则气亦热也，血气俱热，血随气发出于鼻，为鼻衄。（《病源论》）

诸气皆属于阳，诸血皆属于阴，阴盛则阳亏，阳盛则阴亏，经所谓阳胜则阴病，阴胜则阳病。诸血衄血，由阳气侵阴，阴气被伤，血失常道，或从口出，或从鼻出。若暴出而色鲜，心烦燥闷，时欲引出，至一二斗，此阳邪暴入于阴分，血得热则流散。盖人之经血，譬如天地之经水，天暑地热，则经水沸溢而涌起，故有衄血、肺疽，其证大同而小异。（《鸡峰》）

鼻通于脑，血上溢于脑，所以从鼻而出。（《要诀》）

病有三因 外因衄血病者，因伤风寒暑湿，流传经络，阴阳相胜，故血得寒则凝泣，得热则淖溢，各随脏腑经络，涌泄于清气道中，衄出一升一斗者，皆外所因，治之各有方。内因衄血病者，积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，暴喜伤心，皆能动血，蓄聚不已，停留胸间，随气上溢，入清气道中，发为鼻衄，名五脏衄。不内外因病者，饮酒过多，及啖炙 五辛热食，动于血，血随气溢，发为鼻衄，名酒食衄，或堕车马，打扑伤损，致血淖溢，发为鼻衄，名曰折伤衄。（《三因》）

有感冒汗后不解，郁干经络，随气涌泄而成衄血。思虑伤心，心伤则吐衄。（《济生》）

脉候 寸口脉微，苦寒，为衄。汗出若衄，其脉小滑者生，大躁者死。寸口脉微弱，尺脉涩，弱则发热，涩为无血，其人必厥，微呕。夫厥当眩，不眩而反头痛，痛为实，下虚上实，必衄也。太阳脉大而浮，必衄吐血。（《脉经》）

诊其寸口微芤者，衄血。肝脉大，喜为衄。脉阴阳错而浮，必衄血。脉细而数，数反在上，法当吐而不吐，其面颧上小赤，眼中白肤上，自有细赤脉如发，其趣至黑童子上者，当衄。鼻衄，脉沉细者生，浮大而牢者死。（《病源论》）

其脉洪数者为逆，微少者为顺。（《鸡峰》）（按∶少当作小。）

脉沉小留连或微者易治，浮大洪数者难治。宜滑不宜弦。（《丹溪》）（《纂要》曰∶此论诸血见脉之大概也，与诸书论吐血脉大意相合。）

衄血脉浮大数者，为邪伏于经，宜发汗。大而虚者，为脾虚不能统摄，宜补气。小而数者，为阴虚火乘，宜摄火。弦涩为有瘀积，宜行滞。凡衄血之脉，数实或坚劲，或急疾不调，皆难治。久衄脉虚大，头额痛甚，鼻流淡黄水者死。（《医通》）

证治例 衄血，凉血行血为主，犀角地黄汤入郁金同用。（《丹溪》）

有因虚致衄，此为下虚上盛，不宜过用凉剂，宜养正丹及紫霞丹（紫霞丹用硫黄、针砂、五倍子），仍佐以四物汤、芎归汤，磨沉香服。颠而衄不止，苏合香丸一丸，或以小乌沉汤一钱，白汤调下，或煎浓苏汤独调小乌沉汤，或添入黑神散（即妇人中八味方是）一钱，盐汤调下亦得。

仍蓦然以水喷其面，使载惊则止。小乌沉浓苏汤调，非特颠而衄，而五窍出血皆治，不因颠而衄者亦治。诸窍血，皆可以水沃 ，惊则血止（按∶水 是古方，见后。）曾病衄愈后，血因旧路，一月或三四衄，又有洗面而衄，日以为常，此即水不通借路之意，并宜止衄散（此用 、苓、归、芍、生地、阿胶。），茅花煎汤调下；或四物汤加石菖蒲、阿胶、蒲黄各半钱，煎熟调火 石膏末一匙头许，兼进养正丹。前诸证服药不效，大衄不止者，养正丹多服，仍佐以苏子降气汤，使血随气下（《直指》苏子降气汤，治虚壅鼻血）。衄后头晕，四物汤或芎归汤、十全大补汤。有先因衄血，衄止而变生诸证，或寒热间作，或喘急无寐，病状不一，渐成劳惫，当于虚损诸证详之。（《要诀》）

夫衄血之病，虽属平常，若出而不止，阴阳离脱，亦有死者。临病施治，常须识此，不可忽也。（《医学真传》）

治宜加气药 风行水动，气行血流，治衄者则知血药以治衄，而不知气降则血归经。古人所以血药中必加气药一、二味，如上所谓苏子降气汤是也。（《统旨》）

治有宜补阴 衄血虽多由火，而惟于阴虚者为尤多。正以劳损伤阴，则水不制火，最能动冲任阴分之血。

但察其脉之滑实有力，及素无伤损者，当作火治。若脉来洪大无力，或弦或芤，或细数无神，而素多酒色内伤者，此皆阴虚之证，当专以补阴为主。若有微火者，自当兼而清之，以治其标。若虽见虚热，而无真确阳证，则但当以甘平之剂，温养真阴，务令阴气完固，乃可拔本塞源，永无后患。（《景岳》）

石顽治朱圣卿，鼻衄如崩，三日不止，较之向来所发之势最剧，服犀角、地黄、芩、连、知、柏、石膏、山栀之属转盛。第四日邀余诊之，脉弦急如循刀刃，此阴火上乘，载血于上，得寒凉之药，转伤胃中清阳之气，所以脉变弦紧。与生料六味加五味子作汤，另用肉桂末三钱，飞罗面糊，分三丸，用煎药调下。甫入喉，其血顿止，少顷口鼻去血块数枚而愈。自此数年之患，绝不再发。（《医通》）

心虚证治验 鄞董允谦妻，患衄三年许。医以血得热则淖溢，服泻心凉血之剂益困，衄才数点辄昏。

翁诊之，六脉微弱，寸为甚。曰∶肝藏血而心主之。今寸口脉微，知心虚也。心虚则不能司其血，故逆而妄行。

法当养心，仍补脾实其子，子实则心不虚矣。服琥珀诸补心之剂愈。（《医史·抱一翁传》）

泻下方法 崔氏疗鼻衄，苦参汤方。

苦参（三分） 黄连（二两） 栀子（二七枚劈） 大黄（一两） 地黄（一两生干者）

上五味切，以水五升，煮取一升半，去滓分再服。（一方更用石榴花半两。）（《外台》）《圣惠》刺蓟散，治鼻衄血出，经日不止，于本方加刺蓟、侧柏叶、青竹茹。又治大衄，口耳皆血出不止，苦参散，于本方加柏叶、桑耳，水煎去滓，入生地黄汁，搅令匀。

治衄血无时，三黄散。

大黄（一两湿纸裹甑上蒸） 黄连（半两去须） 黄芩（去皮半两）

上细末，每服二钱，新水调下，蜜水亦得。（《本事》）《直指》川芎三黄散，治实热衄血，于本方加川芎。

马万户妻，体肥而气盛，自以无子，尝多服暖子宫药，积久火甚，迫血上行为衄，衄必数升余，面赤脉躁疾，神如痴。医者犹以治上盛下虚丹剂镇坠之。寿曰∶经云上者下之，今血气俱盛，溢而上行，法当下导，奈何实实邪。即与桃仁承气汤三、四服下之，积瘀既去，继服既济汤二十剂而愈。杨子县吏陈某，当腊月鼻衄，至正月，凡十三日始定，其脉实而数，治法与前证同。盖马妇过服刚剂，陈过食煎炙，饮醇酒，皆积热所致也。（《医史·撄宁生传》）

止遏诸方《短剧方》治鼻衄，血出数斗，眩冒，剧者不知人方。

取乱发五两，烧之治末，取如枣核，着筒头，吹着鼻孔中，不止益末吹之，并（《千金》此有水字）服方寸匕，日三，甚者夜二。（《医心》）《千金》已困不识人者，亦佳。

《葛氏方》治鼻卒衄方。

苦酒渍绵，塞鼻孔。又方，釜底墨、末以吹纳鼻中。（《医心》）

治鼻衄方。

以冷水净漱口，含水以芦管吹二孔中，即止。（《千金》）

《广济方》治鼻衄，出血不止方。

新汲水淋头顶上六七斗，并将浸脚，立效。（《医心》）治卒鼻衄方。上用水罐一枚，钻底作小窍子，盛新汲水，淋项后宛宛中，淋不过一两罐，即瘥。（《圣惠》）（《医方考》曰∶治衄血者，以凉水拊其颈后，此责其火于太阳经也。）

又方，童子小便三四灌入鼻中，立效。（《医心》）

治鼻衄久不止方。

乱发灰（一钱） 人中白（半钱） 麝香（半钱）

上件药相和细研，如小豆大，吹入鼻中，立效。（《圣惠》）又治鼻衄终日不止，心神烦闷，于本方去乱发。

饶州市民李七，常苦鼻衄，垂至危困。医授以方，取萝卜自然汁，和无灰酒，饮之财止。医云∶血随气运转，气有滞逆，所以妄行。萝卜最下气，而酒导之，是以一服效。经五日复如前，仅存喘息，而张思顺以明州刊《王氏单方》，刮人中白，置新瓦上，火逼干，以温汤调服，实时血止，至今十年不作。（《医说》）

吐衄太甚，卒不能止，防其血 （《金匮翼》血晕），用茅根放炭火中，以醋洒，于鼻边嗅之，以遏其势。（《原病集》）

一方，蒲黄、血竭为末，吹鼻中效。（《医林集要》）

《经验方》治鼻衄不止，甚者，白芨为末，津调涂山根上，立止。（《本草》）

治鼻衄不止，诸药不验，大蒜贴足方。

蒜（一枚去皮研细）

上一味摊作饼子，如钱大，浓一豆许。若左窍出血，贴于左脚心下，帛系定，右窍即贴右脚心，两窍俱出即俱贴之。血止，急以温水洗脚心，令去蒜气。（《圣济》）

清凉诸方 生地黄汤，主衄方。

生地黄（八两） 黄芩（一两） 阿胶（二两） 柏叶（一把） 甘草（二两）

上五味 咀，以水七升，煮取三升，去滓纳胶，煎取二升半，分三服。（《千金》）又治小便血方，于本方去甘草。

柏皮汤，衄至一二斗，闷绝者，宜此。

柏皮 栀子（各一两） 甘草（半两）

上为粗末，每服五钱，水二盏，煎至一盏，去滓温服。（《鸡峰》）

沈氏子十岁，鼻衄不止。召二三医，或以茅花煎汤，或以犀角地黄汤，并龙骨末吹鼻，数法皆不效。其血注下，召愚视。曰∶急以浓盐水，下龙胆丸（此用黄连、龙胆等分糊丸）。一服减半，再进全除。主人曰∶盐水有何效？愚曰∶夫血得热而流溢。盐水咸冷，能凝其血。譬之屠猪，就血得盐水而凝结。黄连、龙胆味苦寒，能坚其血。所以知其咸苦入口，即立效也。（《全婴方论》）

治衄血汗血，郁金散方。

郁金 甘草（炙） 青黛（各半两）

上三味捣罗为散，每服二钱匕，用鸡子白调下。（《圣济》）

治鼻衄日夜不止，头痛心烦，宜服此方。

石膏（一两细研） 牡蛎（一两烧为粉）

上件药都细研为散，以新汲水调如稀面糊，候血滴间断时，便点三、五滴于鼻中，仍以新汲水调两钱服之。（《圣惠》）《圣济》名玉粉散。（此方既举于《伤寒》中，然用法不同，仍再列于此。）

山栀子散。

山栀子不拘多少，烧存性末之，搐入鼻中立愈。（《本事》）

温中诸方 《极要方》疗鼻衄，血出数升，令人眩冒，剧者不知人方。

桂心（三两） 干姜（一两） 乱发灰（一两）

上为散，先食浆水粥，服方寸匕，日二。（《医心》）

加味理中汤，治饮酒过多及啖炙 热食动血，发为鼻衄。

人参 白术 甘草（炙） 干姜（炮） 干葛 川芎（各等分）

上锉散，每服四钱，水一盏，煎七分，去滓温服。（《三因》）

《和剂》金液丹，固其气，治衄血。（《直指》）

利气镇逆诸方 鼻衄终日不止者，以冷水嚼苏合丸。（《琐碎录》）

芎附散，冶头风才发，则衄不止。用童便浸川芎一两，童便制香附二两，炙甘草半两，共为末，每服三钱，清茶调下，间用搐鼻法。（《医通》）（按∶此方原出《六要》，彼无甘草，并不用童便。又《医通》无方名，据《六要》补。）

鼻衄，用黑锡丹，以枣汤任下。面青身冷虚弱人方可服，须子细用之。（《魏氏》）

鼻衄之病，久不得已，但服凉药亦不止者，可用《局方》养正丹、黑锡丹，根据法服，更兼灸三里二十一壮。（《助道方》）

刺法 大衄不止，刺少商出血，良。（《六要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血（挟痰）
  • 当前页：血衄
  • 下一页：鼻大衄、九窍四肢出血
<<< 返回本书目录
  1. 血衄《杂病广要》
  2. 血呕证治《三因极一病证方论》
  3. 血尿的中医食疗《老年食养食疗》
  4. 血盘草【中药大全】
  5. 血尿的急救《现代院外急救手册》
  6. 血泡《痘疹心法要诀》
  7. 血尿伴排尿不畅【疾病症状】
  8. 血泡《医宗金鉴》
  9. 血尿伴蛋白尿【疾病症状】
  10. 血癖《女科切要》
  11. 血尿【中药主治】
  12. 血偏酸【疾病症状】
  13. 血尿【疾病大全】
  14. 血气《普济方·针灸》
  15. 血尿【疾病症状】
  16. 血气【方剂主治】
  17. 血脑屏障通透性高【疾病症状】
  18. 血气不分混而遂结之病《审视瑶函》
  19. 血脑屏障《生物化学与分子生物学》
  20. 血气不分混而遂结之病《原机启微》
  21. 血迷《续名医类案》
  22. 血气不同形《针灸素难要旨》
  23. 血门方（计方二条）《脉症治方》
  24. 血气不足【方剂主治】
  25. 血门《寿世青编》
  26. 血气分析《临床生物化学》
  27. 血满草【中药大全】
  28. 血气分析及其临床意义《免疫与健康》
  29. 血络之刺其应有异《类经》
  30. 血气坏败【疾病症状】
  1. 血衄《杂病广要》
  2. 血疟《中医词典》
  3. 血呕《中医词典》
  4. 血凝、抗凝与纤维蛋白溶解《生理学》
  5. 血呕证治《三因极一病证方论》
  6. 血尿的中医食疗《老年食养食疗》
  7. 血泡《医宗金鉴》
  8. 血尿的急救《现代院外急救手册》
  9. 血泡《痘疹心法要诀》
  10. 血尿《泌尿外科学》
  11. 血衃《中医词典》
  12. 血逆眼《中医词典》
  13. 血盆骨《中医词典》
  14. 血逆《中医词典》
  15. 血癖《女科切要》
  16. 血脑屏障的结构特点《生物化学与分子生物学》
  17. 血气《景岳全书》
  18. 血脑屏障《生物化学与分子生物学》
  19. 血气《普济方·针灸》
  20. 血-脑脊液屏障和血-脑屏障《生理学》
  21. 血气不分混而遂结之病《审视瑶函》
  22. 血钠过高《默克家庭诊疗手册》
  23. 血气不分混而遂结之病《原机启微》
  24. 血钠过低《默克家庭诊疗手册》
  25. 血气不同形《针灸素难要旨》
  26. 血纳包络《中医词典》
  27. 血气刺痛（杂病）《金匮悬解》
  28. 血母块《中医词典》
  29. 血气分析《临床生物化学》
  30. 血沫痧《中医词典》
  31. 血气分析及其临床意义《免疫与健康》


鼻大衄、九窍四肢出血_《杂病广要》_中医内科_【岐黄之术】

鼻大衄、九窍四肢出血

鼻大衄、九窍四肢出血

  • 上一页
  • 目录
  • 相关
  • 下一页

（耳中出血、双目出血）

其云鼻大衄者，是因鼻衄而口耳鼻皆出血，故云鼻大衄也。（《病源论》）

耳目口鼻窍中一齐出血，药不及煎，死在旦夕俄顷。用冷水当面 几口，急分开头发，用粗纸数层，蘸醋令透，搭在囟门，血即止。次以当归一两煎汤，磨沉香、降香各五钱，加童便服之，血自归经。然后以四物汤加人参、黄 、北五味、麦门冬服之，可收万全之功。（《疡医大全》）《医镜》不用降香。

九窍四肢出血候∶凡荣卫大虚，腑脏伤损，血脉空竭，因而恚怒失节，惊忿过度，暴气逆溢，致令腠理开张，血脉流散也，故九窍出血，喘咳而上气逆。其脉数，有热，不得卧者，死。（《病源论》）

葛氏人有九窍四肢指歧间皆血方，以井华水 其面（按∶面字原讹血，据《本草》改），令卒然至。勿使病者先知，即佳矣。姚氏云∶此暴惊所为。（《肘后》）

龙骨末，九窍出血者，皆用吹之。（《千金》）

暴惊风九窍出血，其脉虚者。

灵砂百粒，分三次，人参煎汤下。此证不可错认血得热则宣流，妄用凉药，误矣。（《直指》）

九窍出血，是证非中毒即跌扑受伤。中毒者，用生羊血等法（按∶此用羊血，本出姚氏治暴惊所为）。受伤者，观其人不发热，尚能饮食者，频灌热童便。无故发热，九窍出血者，肝肾疲极，五脏内崩也，多不可治，若见血水必死。（《医通》）

诸耳内出血，以龙骨末吹入即止。（《三因》）或者矾枯为末，入麝吹之即止。（《济急仙方》）

耳中出血，芎归汤加茅根，入少盐同煎，空心服。随血之衄出左右，以新汲井水洗足，效。耳鼻口出血不止，烧赤马粪灰，温酒调下一钱。（《永类》）

耳中出血，为耳衄。两关弦数，饮酒多怒人，属肝火，柴胡清肝散。尺脉弱或躁，属阴虚，生料六味丸加五味子。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血衄
  • 当前页：鼻大衄、九窍四肢出血
  • 下一页：眼衄
<<< 返回本书目录
  1. 鼻大衄、九窍四肢出血《杂病广要》
  2. 鼻的保健《中医养生学》
  3. 鼻唇沟加深【疾病症状】
  4. 鼻疔《医宗金鉴》
  5. 鼻唇沟发红皲裂【疾病症状】
  6. 鼻疔【疾病大全】
  7. 鼻唇沟变浅【疾病症状】
  8. 鼻疔门主论《疡医大全》
  9. 鼻唇《本草纲目》完整版
  10. 鼻窦创伤【疾病大全】
  11. 鼻疮门主论《疡医大全》
  12. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  13. 鼻疮《证治准绳·类方》
  14. 鼻窦的X线检查《耳鼻咽喉外科学》
  15. 鼻疮《医宗金鉴》
  16. 鼻窦灌注液【方剂大全】
  17. 鼻搐散【方剂大全】
  18. 鼻窦疾病《耳鼻咽喉外科学》
  19. 鼻出浊涕《证治准绳·杂病》
  20. 鼻窦鳞状细胞癌【疾病大全】
  21. 鼻出血的急救《现代院外急救手册》
  22. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  23. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  24. 鼻窦囊肿《临床激光治疗学》
  25. 鼻出血【中药主治】
  26. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  27. 鼻出血【疾病大全】
  28. 鼻窦气压伤【疾病症状】
  29. 鼻出血【疾病症状】
  30. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  1. 鼻大衄、九窍四肢出血《杂病广要》
  2. 鼻大衄《中医词典》
  3. 鼻大衄候《诸病源候论》
  4. 鼻疮痈《明医指掌》
  5. 鼻大如拳秘方《华佗神方》
  6. 鼻疮脓臭《奇效简便良方》
  7. 鼻道《中医词典》
  8. 鼻疮秘方《华佗神方》
  9. 鼻得冷则黑《医学纲目》
  10. 鼻疮门主论《疡医大全》
  11. 鼻的保健《中医养生学》
  12. 鼻疮门主方《疡医大全》
  13. 鼻疔《中医词典》
  14. 鼻疮《外科大成》
  15. 鼻疔《医宗金鉴》
  16. 鼻疮《外科心法要诀》
  17. 鼻疔《外科心法要诀》
  18. 鼻疮《外科心法要诀》
  19. 鼻疔《外科大成》
  20. 鼻疮《寿世保元》
  21. 鼻疔门主论《疡医大全》
  22. 鼻疮《证治准绳·类方》
  23. 鼻疔秘方《华佗神方》
  24. 鼻疮《医宗金鉴》
  25. 鼻洞《中医词典》
  26. 鼻疮《中医词典》
  27. 鼻窦《医学影像学》
  28. 鼻穿《中医词典》
  29. 鼻窦《默克家庭诊疗手册》
  30. 鼻出浊涕《证治准绳·杂病》
  31. 鼻窦《耳鼻咽喉外科学》


眼衄_《杂病广要》_中医内科_【岐黄之术】

眼衄

眼衄

  • 上一页
  • 目录
  • 相关
  • 下一页

血从目出，乃积热伤肝或误药扰动阴血所致。暴病发热见此，栀子豉汤加犀角、秦皮、丹皮、赤芍。误药成坏病见之，虽用独参、保元、生料六味，皆不可救。（同上）（《辨证录》有耳中出血、双目流血证治，文繁不录，宜并考。又程星海治一女子，痛母之殁，日夜号泣，泪皆成血，用菊花、白芍、牡丹皮、抚芎、归尾、山栀、陈皮、白茯、生甘，宜参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻大衄、九窍四肢出血
  • 当前页：眼衄
  • 下一页：舌上出血
<<< 返回本书目录
  1. 眼衄《杂病广要》
  2. 眼皮跳【疾病症状】
  3. 眼能远视不能近视《银海精微》
  4. 眼皮下垂【疾病症状】
  5. 眼内转移性肿瘤【疾病大全】
  6. 眼疲劳【疾病症状】
  7. 眼内有异物感【疾病症状】
  8. 眼疲劳【疾病症状】
  9. 眼内异物【疾病大全】
  10. 眼前发黑【疾病症状】
  11. 眼内风痒《银海精微》
  12. 眼前黑影【疾病症状】
  13. 眼目总括《杂病心法要诀》
  14. 眼前冒火花或眼前闪光【疾病症状】
  15. 眼目总括《医宗金鉴》
  16. 眼前冒金花【疾病症状】
  17. 眼目诸病并方《卫生宝鉴》
  18. 眼前冒紫烟【疾病症状】
  19. 眼目虚实冷热论《异授眼科》
  20. 眼前异常闪光，增加的黑点【疾病症状】
  21. 眼目形容条目《望诊遵经》
  22. 眼球《西医眼科学》
  23. 眼目形容提纲《望诊遵经》
  24. 眼球《中医眼科学》
  25. 眼目头面口齿鼻舌唇耳《普济本事方》
  26. 眼球斑点【疾病症状】
  27. 眼目统论《圣济总录》
  28. 眼球不能随意动【疾病症状】
  29. 眼目上视【方剂主治】
  30. 眼球不同轴【疾病症状】
  1. 眼衄《杂病广要》
  2. 眼能远视不能近视《银海精微》
  3. 眼泡痰核《中医词典》
  4. 眼内炎《默克家庭诊疗手册》
  5. 眼皮麻木《中医词典》
  6. 眼内容物《眼科学》
  7. 眼皮跳《中医词典》
  8. 眼内风痒《银海精微》
  9. 眼睥（bì，音毕）《中医词典》
  10. 眼内风痒《中医词典》
  11. 眼偏视《中医词典》
  12. 眼目总括《杂病心法要诀》
  13. 眼前常见飞鸟《古今医统大全》
  14. 眼目总括《医宗金鉴》
  15. 眼球《常见病自测》
  16. 眼目诸病并方《卫生宝鉴》
  17. 眼球《中医眼科学》
  18. 眼目虚实冷热论《异授眼科》
  19. 眼球《人体解剖学》
  20. 眼目形容条目《望诊遵经》
  21. 眼球《眼科学》
  22. 眼目形容提纲《望诊遵经》
  23. 眼球壁《人体解剖学》
  24. 眼目统论《圣济总录》
  25. 眼球壁《组织学与胚胎学》
  26. 眼目痧《痧胀玉衡》
  27. 眼球壁歌诀《人体解剖学歌诀》
  28. 眼目气色条目《望诊遵经》
  29. 眼球穿孔伤《眼科学》
  30. 眼目气色提纲《望诊遵经》
  31. 眼球穿通伤《家庭医学百科-自救互救篇》


舌上出血_《杂病广要》_中医内科_【岐黄之术】

舌上出血

舌上出血

  • 上一页
  • 目录
  • 相关
  • 下一页

心主血脉而候于舌，若心脏有热，则舌上出血如涌泉。（《病源论》）

肝家热壅血如泉，舌衄病源人少识。（《王氏集验方》）

舌上忽出血如簪孔者，小豆一升捣碎，水三升和搅取汁饮之。姚云立止。（《肘后》）

又方，乱发如鸡子烧末，水服。（同上）

又方，巴豆一枚烧作屑，乱发如鸡子烧末，以酒顿服之。姚同。（同上）

又方，黄连半两，黄柏三两，栀子二十枚，酒二升，浸一宿去滓，煮三沸顿服。（同上）

《经心方》治舌上孔血出如泉，此心病也。烧铁就铄孔中，良。（《医心》）

治心经烦热，血妄行，舌上血出不止，寸金散方。

新蒲黄（三钱匕） 新白面（二钱匕） 牛黄（研） 生龙脑（各半钱匕）

上四味同研极细，生藕汁调下一钱匕，食后临卧服，日二。（《圣济》）

一士人无故舌出血，仍有小穴。医者不晓何疾，偶曰∶此名衄（按∶衄上盖脱舌字）。炒槐花为末，渗之而愈。（《医说》引《良方》）或真蒲黄生敷。（《直指》）

蒲黄散，治舌忽然硬肿，或血出如涌。

乌贼鱼骨 蒲黄（炒等分）

上为细末，每用少许，涂舌上。（《澹寮》）

治舌上出血如簪孔，用藕汁和童便调服，效更速。（《危证简便方》）

舌上忽出血如簪孔者，以钱掩脐下，灸钱下际五十壮。（《肘后》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼衄
  • 当前页：舌上出血
  • 下一页：齿间出血
<<< 返回本书目录
  1. 舌上出血《杂病广要》
  2. 舌上疮《幼幼新书》
  3. 舌上出血《圣济总录》
  4. 舌上疮方《外台秘要》
  5. 舌上白苔（脏结附）《伤寒六书》
  6. 舌上滑苔证《伤寒九十论》
  7. 舌色辩《景岳全书》
  8. 舌上生疮【方剂主治】
  9. 舌色辨(芝本着)《类证治裁》
  10. 舌上生菌《喉舌备要秘旨》
  11. 舌乳头增生【疾病症状】
  12. 舌上胎《丹溪手镜》
  13. 舌乳头消失【疾病症状】
  14. 舌上胎-伤寒门（下）《古今医统大全》
  15. 舌轻度外吐【疾病症状】
  16. 舌上苔《伤寒明理论》
  17. 舌强语涩【方剂主治】
  18. 舌上苔歌《伤寒百证歌》
  19. 舌强（吐舌 重舌）《针灸资生经》
  20. 舌上痰核门主论《疡医大全》
  21. 舌强《证治准绳·类方》
  22. 舌上血出《幼幼新书》
  23. 舌强《普济方·针灸》
  24. 舌上重门主论《疡医大全》
  25. 舌偏斜【疾病症状】
  26. 舌神经鞘瘤《临床激光治疗学》
  27. 舌衄者少阴之火生《医学传心录》
  28. 舌生白珠《麻科活人全书》
  29. 舌衄门主论《疡医大全》
  30. 舌缩不出门主论《疡医大全》
  1. 舌上出血《杂病广要》
  2. 舌上出血《中医词典》
  3. 舌上出血《奇方类编》
  4. 舌上出血《圣济总录》
  5. 舌上出血《外科全生集》
  6. 舌上白苔（脏结附）《伤寒六书》
  7. 舌上出血候《诸病源候论》
  8. 舌上白苔《医法圆通》
  9. 舌上疮《中医词典》
  10. 舌色辩《景岳全书》
  11. 舌上疮《幼幼新书》
  12. 舌色辨（芝本着）《类证治裁》
  13. 舌上疮《证治准绳·幼科》
  14. 舌色《中医词典》
  15. 舌上疮方二首《外台秘要》
  16. 舌如铁甲《疫疹一得》
  17. 舌上疮候《诸病源候论》
  18. 舌蜷囊缩《医学心悟》
  19. 舌上龟纹《中医词典》
  20. 舌强舌卷《医学纲目》
  21. 舌上黑苔《医法圆通》
  22. 舌强（吐舌 重舌）《针灸资生经》
  23. 舌上滑苔证《伤寒九十论》
  24. 舌强《广瘟疫论》
  25. 舌上黄苔《医法圆通》
  26. 舌强《普济方·针灸》
  27. 舌上起瓣《中医名词词典》
  28. 舌强《证治准绳·类方》
  29. 舌上生菌《中医词典》
  30. 舌强《中医词典》
  31. 舌上生菌《喉舌备要秘旨》


齿间出血_《杂病广要》_中医内科_【岐黄之术】

齿间出血

齿间出血

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明之支脉入于齿，头面有风而阳明脉虚，风挟热乘虚入齿龈，搏于血，故血出也。（《病源论》）

阳明实热之甚，大便闭结不通，而齿衄不止者，宜调胃承气汤下之。肾水不足，口不臭，牙不痛，但齿摇不坚，或微痛不甚，而牙缝时多出血者，此肾阴不固，虚火偶动而然，但宜壮肾，以六味地黄丸之类主之。或其阳虚于下而虚火上浮者，宜八味丸之类主之。（《景岳》）

《短剧方》治有饮酒醉后，牙齿涌血射出，不能禁者方。

取小钉烧令赤，正注血孔上，一注即析（当作断字）。钉当令赤，不赤不能断。（《医心》）

《经心方》治齿间血出方。

取茗草浓煮汁，勿与盐，适寒温含漱，竟日为之验。（同上）

治齿龈间津液血出不止方。

生竹茹二两，醋煮含之。（《千金》）

又方，矾石一两烧，水三升，煮取一升，先试血，乃含之。已后不用，朽人牙根，齿落不用之可也。（同上）

治齿间血出方，温童子小便半升，取三合含之，其血即止。（同上）

必胜散，冶齿衄。

蒲黄（略炒） 螺儿青（各等分）

上为细末，每用少许，擦患处，少待，用温盐水漱之。（《济生续方》）

齿缝中血出，盐汤漱之。（《本草衍义》）（《医说》曰∶《素问》云盐胜血故也。《纲目》曰∶能益齿，走血之验也。）

治满口齿有血，枸杞根为末，煎汤漱，后吃。又治膈上吐血，妙。（《纲目》引孙）又方，五倍子烧灰，擦牙。（《如宜》）

齿缝中出血如注，或如细线，名齿衄。世传用银簪脚烧红，以尖脚于血孔中烙之即止。后服清胃散加熟大黄，《准绳》法，屡用去黑屎二、三块效。（《六要》）（按∶清胃散本东垣治牙疼方，用生地、升麻、丹皮、当归、黄连。）

清胃散，治胃经有热，牙齿或牙龈作肿，出血不止并效。

黄芩 黄连 生地 丹皮 升麻 石膏（各一钱）

水二钟，煎八分，食后服。（《外科正宗》）

一友姓郑，肝气素旺，易发恼怒，复好饮酒，嗜食煎炒，忽一日牙肉肿痛，流血不止。一医用犀角地黄汤不止，改用三黄汤、清火解毒汤，其血愈甚。患此证旬日不止，仓皇无措，召余诊脉。余见其脉，六脉洪大，寸口急数，有七至余。谓其病者曰∶此阳明胃积热证无疑，但火势已甚，恐不能直折，仍用前三黄汤合地黄汤，少加炒黑肉桂从治，则其火必下降也。服二剂，其血立止。凡火证正治反增，必须从其性以治之，此乃先贤之秘方也。（《医约》）

进士董公，王戌释褐时，牙龈流血不止，百方罔效。予教用煮乌梅去复选肉，捣成大丸，含患处，数丸而愈。（《程星海》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上出血
  • 当前页：齿间出血
  • 下一页：肌肤出血
<<< 返回本书目录
  1. 齿间出血《杂病广要》
  2. 齿间血出方《外台秘要》
  3. 齿间出血《圣济总录》
  4. 齿噤《普济方·针灸》
  5. 齿候门《古今医统大全》
  6. 齿噤（口噤 余见中风）《针灸资生经》
  7. 齿垢散【方剂大全】
  8. 齿久不生（附发久不生）《保幼新编》
  9. 齿根肿痛《幼幼新书》
  10. 齿踞《外科启玄》
  11. 齿浮《药症忌宜》
  12. 齿踞门主论《疡医大全》
  13. 齿风肿痛《圣济总录》
  14. 齿窟疮《外科启玄》
  15. 齿风疼痛方《外台秘要》
  16. 齿窟疮门主论《疡医大全》
  17. 齿方《外台秘要》
  18. 齿灵汤【方剂大全】
  19. 齿虫方《外台秘要》
  20. 齿轮样强直【疾病症状】
  21. 齿迟门主论《疡医大全》
  22. 齿论《医贯》
  23. 齿迟论《婴童类萃》
  24. 齿落久不生《幼幼新书》
  25. 齿迟候-幼幼汇集（下）《古今医统大全》
  26. 齿门《张氏医通》
  27. 齿迟第三十九问（无方）《婴童百问》
  28. 齿匿《医宗金鉴》
  29. 齿迟（儿科）《冯氏锦囊秘录》
  30. 齿衄《本草纲目》完整版
  1. 齿间出血《杂病广要》
  2. 齿间出血《中医词典》
  3. 齿间出血秘方《华佗神方》
  4. 齿间出血《圣济总录》
  5. 齿间血出方三首《外台秘要》
  6. 齿坚《中医词典》
  7. 齿间血出候《诸病源候论》
  8. 齿豁《中医词典》
  9. 齿焦《中医词典》
  10. 齿黄黑候《诸病源候论》
  11. 齿皆摇动《古今医统大全》
  12. 齿黄黑《中医词典》
  13. 齿噤《普济方·针灸》
  14. 齿黄《中医词典》
  15. 齿噤（口噤 余见中风）《针灸资生经》
  16. 齿候《诸病源候论》
  17. 齿久不生（附发久不生）《保幼新编》
  18. 齿候《诸病源候论》
  19. 齿距《中医词典》
  20. 齿候《诸病源候论》
  21. 齿踞《外科启玄》
  22. 齿痕舌《中医词典》
  23. 齿踞门主论《疡医大全》
  24. 齿痕舌《中医名词词典》
  25. 齿窟疮《中医词典》
  26. 齿黑《中医词典》
  27. 齿窟疮《外科启玄》
  28. 齿更《中医词典》
  29. 齿窟疮门主论《疡医大全》
  30. 齿根肿痛《幼幼新书》
  31. 齿历《中医词典》


肌肤出血_《杂病广要》_中医内科_【岐黄之术】

肌肤出血

肌肤出血

  • 上一页
  • 目录
  • 相关
  • 下一页

汗血 汗血候∶肝藏血，心之液为汗。言肝心俱伤于邪，故血从肤腠而出也。（《病源论》）（按∶又《虚劳吐下血候》曰∶表虚者则汗血。）

病者汗出，正赤污衣，名曰汗血。皆由大喜伤心，喜则气散，血随气行，妇人产蓐多有此证。（《三因》）

草汁，治产妇大喜汗出，污衣赤色，及膏淋尿血。

草（不拘多少）

上捣取汁二升，醋二合和，空腹饮一杯，或浓煮汁饮，亦治淋沥尿血。（同上）

黄 建中汤，治血汗出污衣，甚如坏染，皆由大喜伤心，喜则气散，血随气行故也。体虚者，宜服此。（《医林集要》）

肌衄 治血自皮肤间溅出。

以煮酒瓶上纸，碎 如杨花，用手捏在出血处，立止。（《是斋》）

毛窍节次出血，若血不出，皮胀膨如鼓，须臾眼鼻口俱被气胀合，此名脉溢，饮生姜汗水各半，二盏即愈。（《经验良方》）

一妇人，三阴交无故出血如射，将绝，以手按其窍，缚以布条，昏仆不知人事，以人参一两煎，灌之愈。（《类案》）

血从毛孔出，名曰肌衄。人中白不拘多少，瓦上用火逼干，研令极细，每服二钱，入麝少许，温酒下，外以发灰遏之。未效，郁金末水调，鹅羽扫之，即愈。（《六要》）

肌衄，宜当归六黄汤主之，外用男胎发烧灰罨之，立效。（《保命歌括》）

血箭 出于心经，火盛逼血从毛窍出也。血痣，由于肝经怒火郁结，其形初起色红如痔，渐大如豆，揩之血流。治血箭，以桃花散（按∶用锻石同大黄炒，去大黄筛细）凉水调敷，或金墨涂搽自去。血痣须用冰蛳散（按∶用田螺、白砒、冰片、 砂）枯去本痔，以珍珠散搽之（按∶用青杠花、珍珠、真轻粉），生皮乃愈。血甚者，内服凉血地黄汤，兼戒口味，始痊。（《外科正宗》）

凉血地黄汤，治血箭血痣，内热甚而逼血妄行，出血如飞者。

黄连 当归 生地 山栀 玄参 甘草（各等分）

水二钟，煎八分，量病上下服之。（同上）

搔痒血出 顷有一人，指缝中因瘙痒，遂成疮，有一小窍，血溅出不止。用止血药及血竭之类亦无效，数日遂不起。后有一人，于耳后发际瘙痒，亦有一小窍出血，与前相似，人亦无识者。适有一道人，言此名发泉，但用多年粪桶箍，晒干烧灰，敷之当愈，果如其言。使前指缝血出者遇此，亦必愈。（《医说》）

糊心寺僧履师者，一日偶搔 中疥，忽自出血， 如涌泉，竟日不止。疡医治疗弗验，邀翁往视。履时已困极，无气可语。及持其脉，惟尺部如蛛丝，他部皆无。即告之曰∶夫脉，血气之充也。今血妄溢，故荣气暴衰。然两尺尚可按，惟当益营以泻其阴火。乃作四神汤（按∶此方见《元戎》，用当归、川芎、芍药、干姜）

加荆芥、防风，不问晨夜并进，明日脉渐出，更服十全大补一剂，遂痊。（《医史·沧洲翁传》）

或偶触破伤，血遂泉涌不止，惟用十全大补汤，频频多服。外用杏仁研细，拌白面，水调涂之。（《医通》）

遍身忽皮底混混如波浪声，痒不可忍，抓之血出不能解，谓之气奔。以人参、苦杖、青盐、白术、细辛各一两为末，水二碗，煎十余沸，去滓饮尽，便愈。（《经验良方》）（按∶《得效》无白术及为末二字。）

针灸疮血出 夫针灸皆是节穴俞募之处，若病甚则风气冲击于疮。凡血与气相随而行，故风乘于气而动于血，血从灸疮处出。气盛则血不止，名为发洪。（《病源论》）

治针灸疮血出不止方。

烧人屎灰以敷之。（《千金》）

又方。

死蜣螂末，猪脂涂之。（同上）

治灸疮血不止，葱白涂敷方。

葱白（一握）

上一味研绞取汁，涂敷疮上，日三五度。（《圣济》）

人有灸火至五壮，血出一缕，急如溺，手冷欲绝。以酒炒黄芩一、二钱，酒下则止。（《类案》）

脐中流血 人有脐中流血者，其血不十分多，夹水流出，乃大小肠之火齐旺，必两相争斗。其所以动火，以肾经干燥无水以润之，仍须以治肾为主。方用两止汤，熟地三两，山茱萸一两，麦冬一两，北五味五钱，白术五钱，水煎服。此证用障脐汤亦甚神，大黄五分，当归、生地各一两，地榆三钱，水煎服。（《辩证录》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿间出血
  • 当前页：肌肤出血
  • 下一页：小便血
<<< 返回本书目录
  1. 肌肤出血《杂病广要》
  2. 肌肤甲错【方剂主治】
  3. 肌病肾病性代谢综合征【疾病大全】
  4. 肌肤羸瘦《幼幼新书》
  5. 肌病步态【疾病症状】
  6. 肌肤治法《石室秘录》
  7. 肌痹《圣济总录》
  8. 肌腱端炎【疾病症状】
  9. 乩方论《医学源流论》
  10. 肌腱断裂【疾病症状】
  11. 机要黄芩芍药汤《医经国小》
  12. 肌腱拉伤【疾病症状】
  13. 机械性压迫【疾病症状】
  14. 肌腱囊肿【疾病症状】
  15. 机械通气和氧气治疗《急诊医学》
  16. 肌腱扭伤【疾病症状】
  17. 机械地重复周围人的言语或行为【疾病症状】
  18. 肌腱炎和腱鞘炎【疾病大全】
  19. 机体抗肿瘤免疫的机制《医学免疫学》
  20. 肌腱粘连【疾病症状】
  21. 机体抗病毒免疫《医学微生物学》
  22. 肌衄《秘传证治要诀及类方》
  23. 机体方面的因素《药理学》
  24. 肌强直症《基因与疾病》
  25. 芨芨草花【中药大全】
  26. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  27. 芨芨草【中药大全】
  28. 肌肉?动《圣济总录》
  29. 芨柏散【方剂大全】
  30. 肌肉不生《保婴撮要》
  1. 肌肤出血《杂病广要》
  2. 肌肤不仁《中医词典》
  3. 肌肤甲错《中医名词词典》
  4. 肌肤《中医词典》
  5. 肌肤甲错《中医词典》
  6. 肌的配布规律和运动时的相互关系《人体解剖学》
  7. 肌肤羸瘦《幼幼新书》
  8. 肌的构造和形态《人体解剖学》
  9. 肌肤治法《石室秘录》
  10. 肌的辅助装置《人体解剖学》
  11. 肌管系统《生理学》
  12. 肌腠《中医词典》
  13. 肌寒热《灵素节注类编》
  14. 肌腠《中医名词词典》
  15. 肌极《中医词典》
  16. 肌层《组织学与胚胎学》
  17. 肌腱《骨科学》
  18. 肌病瘫痪《神经精神疾病诊断学》
  19. 肌腱炎和腱鞘炎《默克家庭诊疗手册》
  20. 肌痹《中医词典》
  21. 肌绝《中医词典》
  22. 肌痹《圣济总录》
  23. 肌力评定《康复医学》
  24. 肌《医述》
  25. 肌内注射法（IM 或im）《基础护理学》
  26. 肌《中医名词词典》
  27. 肌衄《中医词典》
  28. 乩方论《医学源流论》
  29. 肌衄《医碥》
  30. 机要黄芩芍药汤《医经国小》
  31. 肌衄《秘传证治要诀及类方》


小便血_《杂病广要》_中医内科_【岐黄之术】

小便血

小便血

  • 上一页
  • 目录
  • 相关
  • 下一页

源由（尿血、血淋之辨）心主于血，与小肠合。若心家有热，结于小肠，故小便血也。（《病源论》）

夫尿血者，是膀胱有客热，血渗于脬故也。血得热而妄行，故因热流散，渗于脬内而尿血也。（《圣惠》）

《内经》谓悲哀太甚，则胞络绝，阳气动中，数溲血。又曰∶胞移热于膀胱，为癃溺血。二者皆虚热妄溢，故溲血不止也。治宜去邪热，调心气。（《圣济》）

病者小便出血，多因心肾气结所致，或因忧劳房室过度，此乃得之虚寒，故《养生》云∶不可专以血得热为淖溢为说。二者皆致尿血，与淋不同，以其不痛，故属尿血，痛则当在血淋门。（《三因》）

溺孔精道之别 凡溺血证，其所出之血有三，盖从溺孔出者二，从精孔出者一也。溺孔之血，其来近者，出自膀胱。其来远者，出自小肠。精道之血，必自精宫血海而出。多因房劳，以致阴虚火动，营血妄行而然。（《景岳》）（按∶原文稍繁，今撮其要。）

脉候 尺脉滑，血气实，妇人经脉不利，男子尿血，宜服朴消煎大黄汤，下去经血，针关元泻之。尺脉芤，下焦虚，小便去血，宜服竹皮生地黄汤，灸丹田、关元，亦针补之。（《脉经》）（按∶此所谓方，固不可知。然二条对看，足以知尿血自有虚实二因，其治亦有泻下清凉及刺灸补泻之别矣。）

下部脉急而弦者，风邪入于少阴，则尿血。尺脉微而芤，亦尿血。（《病源论》）

咳而尿血形羸瘦，其病脉大命难任。（咳而尿血，乃形体羸瘦，其脉洪大，是病与脉不相应，故知死。）

（《脉诀》并注）

证治例 溺血属热实者，用当归承气汤下之（按∶此系大承气汤加当归），后以四物加山栀。（《丹溪》）

尿血，先与生料五苓散和四物汤。若服药不效，其人素病于色者，此属虚证，宜五苓散和胶艾汤，吞鹿茸丸（按∶见《济生》）或附子八味丸（按∶此即肾气丸）；或辰砂妙香散（按见和剂）和五苓散，吞二项丸子。

若小便自清，后有数点血者，五苓散加赤芍药一钱。亦有如砂石而色红，却无石淋之痛，亦属虚证，宜五苓散和胶艾汤，或五苓散和辰砂妙香散，并吞鹿茸丸、八味丸。（《要诀》）

小便自利，后有血数点者，五苓散加桃仁（赤芍。暴病脉滑实者，加大黄、滑石、甘草、延胡索下之。溲血日久，元神大虚而挟虚热，所下如砂石而色红，有如石淋之痛，辰砂妙香散加泽泻、肉桂。病久滑脱者，去黄 、山药、桔梗、木香，加 飞龙骨、益智仁，即王荆公妙香散。虚寒，以此汤吞四味鹿茸丸。老人溲血，多是阴虚，亦有过服助阳药而致者，多难治，惟大剂六味丸加紫菀茸作汤服之。溲血日久，形枯色痿，癃闭如淋，二便引痛，喘急虚眩，行步不能者，与死为邻矣。（《医通》）

《准绳》谓溲血、淋血、便血三者，虽前后阴不同，而受病则一。其散血、止血等药，无越数十品之间，惟向导少异，其说固甚允也。若不与尿同出，乃从精窍出也。盖清道之血，上可从鼻出，下亦可从精窍出，多因色欲而成，牛膝四物汤。服诸药不效者，所溺之血成块不得出而痛甚者，珀珠散甚效。（《医碥》）（按∶珀珠散用琥珀、珍珠、朱砂、滑石、甘草、五味。）

清凉诸方 治小便血方。（《千金》）（即《衄血》生地黄汤，去甘草。）

治肾客热连心，小便出血疼痛，阿胶汤方。

阿胶（炒燥） 黄芩（去黑心各三分） 甘草（炙半两） 生地黄（绞取汁）

车前叶（生者绞取汁） 藕节（绞取汁各四合） 生蜜（一盏）

上七味，将前三味粗捣筛，同后四味搅匀，每服一大匙，水一盏，煎至七分，去滓温服，不拘时候。（《圣济》）

治妇人小便出血，心神烦闷，茜根散方。

茜根 当归（锉微炒） 甘草（炙微赤锉） 贝母（煨微黄） 牡丹 瓜蒂（按∶此方不宜用瓜蒂，疑是栝蒌。）

羚羊角屑 柏叶（微炙各一两） 红蓝花（二两） 生干地黄（三两）

上件药捣，粗罗为散，每服三钱，以水一中盏，煎至五分，去滓食前温服。（《圣惠》）

治虚损，膀胱有热，尿血不止方。

蒲黄 郁金（各一两）

上件药捣，细罗为散，每于食前，以粥饮调下二钱。（同上）《养生主论》引《箧中秘宝方》，金黄散，治尿血，用槐花、郁金各一两，淡豉汤调下。

泻下方 崔氏疗卒伤热行来尿血方。

大黄（末） 芒硝（末各半匕）

上二味，冷水和，顿服之，立止。三日内禁如药法。（《外台》、《圣惠》治妇人卒伤热尿血，大黄散，于本方加蒲黄。

止遏诸方 治溺血方。

戎盐（六分） 甘草 蒲黄 鹿角胶 芍药（各二两） 矾石（三两） 大枣（十枚）

上七味 咀，以水九升，煮取二升，分三服。（《千金》）

发灰散，治小便尿血，或先尿而后血，或先血而后尿，亦远近之谓也。

发灰（《本草》云∶能消瘀血，通关格，利水道，破 瘕、痈肿、狐尿刺、尸疰、杂疮，疗转胞，通大小便，止咳嗽、鼻衄。）

上一味，每用二钱，以米醋二合、汤少许调服，井花水调亦可。（《三因》）（按∶此方本出《千金》，酒服。注曰苏澄用水服。）

鹿角胶丸，治房损伤中，小便尿血。

鹿角胶（半两） 油头发灰 没药（别研各三钱）

上为末，用茆根汁打糊为丸，如梧桐子大，每服五十丸，空心盐汤下。（《济生》）

补养诸方《古今录验》疗尿血，鹿茸散方。

鹿茸（炙） 当归 干地黄（各二两） 葵子（五合） 蒲黄（五合）

上五味捣筛为散，酒服方寸匕，日三服。（《外台》）《圣惠》治下元虚惫尿血，鹿茸丸，本方炼蜜和捣三二百杵，丸如梧桐子大，每于食前，以炒盐汤下二十丸。又治虚劳内伤，小便出血，水道中痛，于本方加阿胶。

治因劳损，尿血不止方。

地黄汁 车前叶汁（各五合） 鹿角胶（三两捣碎炒令黄燥为末）

上件药，将二味汁相和，每服食前，暖一小盏，调下胶末二钱。（《圣惠》）

苁蓉丸，若小便纯血，血下则凝，亦无痛处， 短气，日就羸瘦，不食。此由阳不固，阴无所守，五液注下。诊其脉散涩欲绝而身冷者，死。治属虚损，宜。（《指迷方》）

菟丝子 肉苁蓉 干地黄 鹿茸（各一两）

上为末，酒糊丸如桐子，饮下三十丸。（《十便》）

发灰煎，治五劳七伤，溺血淋露，胸腹撑闷（《鸡峰方》）。

菟丝子（四两） 鹿茸 山药（各一两） 发灰（一分）

上为细末，酒煮面糊和丸，如梧桐子大，每服五十丸，空心白汤下。（同上）（按∶此方系今本《鸡峰方》佚卷所载。）

玉屑膏，治尿血，并五淋砂石，疼痛不可忍受者。

黄 人参（各等分）

上为末，用萝卜大者，切一指浓，三指大，四五片，蜜淹少时，蘸蜜炙干复蘸，尽蜜二两为度，勿令焦，炙熟，点黄 、人参末吃，不以时，仍以盐汤送下。（《三因》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肌肤出血
  • 当前页：小便血
  • 下一页：大便血
<<< 返回本书目录
  1. 小便血《杂病广要》
  2. 小便血及九窍出血方《外台秘要》
  3. 小便血《幼幼新书》
  4. 小便异常《家庭医学百科-医疗康复篇》
  5. 小便血《孙真人海上方》
  6. 小便因寒闭塞《医学衷中参西录》
  7. 小便血《评琴书屋医略》
  8. 小便余沥【方剂主治】
  9. 小便血《秘传证治要诀及类方》
  10. 小便原委论《医经溯洄集》
  11. 小便血《本草纲目》完整版
  12. 小便证《博济方》
  13. 小便五色《针灸资生经》
  14. 小便自利《伤寒捷诀》
  15. 小便五色《普济方·针灸》
  16. 小便自利《伤寒六书》
  17. 小便数-伤寒门（下）《古今医统大全》
  18. 小便自利【方剂主治】
  19. 小便数及遗尿不禁论《胎产心法》
  20. 小便自利（小便数遗溺附）《伤寒六书》
  21. 小便数及多方《外台秘要》
  22. 小便自利、小便数《伤寒括要》
  23. 小便数【方剂主治】
  24. 小便自利歌《伤寒百证歌》
  25. 小便数《证治准绳·杂病》
  26. 小便自利-伤寒门（下）《古今医统大全》
  27. 小便数《证治准绳·女科》
  28. 小檗（图）【中药大全】
  29. 小便数《证治准绳·女科》
  30. 小步态【疾病症状】
  1. 小便血《杂病广要》
  2. 小便血《幼幼新书》
  3. 小便血《秘传证治要诀及类方》
  4. 小便血《孙真人海上方》
  5. 小便血候《巢氏病源补养宣导法》
  6. 小便血《评琴书屋医略》
  7. 小便血候《诸病源候论》
  8. 小便下血《医法圆通》
  9. 小便血及九窍出血方一十二首《外台秘要》
  10. 小便五色《针灸资生经》
  11. 小便异常《家庭医学百科-医疗康复篇》
  12. 小便五色《普济方·针灸》
  13. 小便异常《中医内科学》
  14. 小便数及遗尿不禁论《胎产心法》
  15. 小便因寒闭塞《医学衷中参西录》
  16. 小便数及多方五首《外台秘要》
  17. 小便余沥《中医词典》
  18. 小便数候《诸病源候论》
  19. 小便原委论《医经溯洄集》
  20. 小便数候《诸病源候论》
  21. 小便自利《伤寒捷诀》
  22. 小便数候《诸病源候论》
  23. 小便自利《伤寒六书》
  24. 小便数而欠《卫生宝鉴》
  25. 小便自利《伤寒六书》
  26. 小便数（伤寒门 下）《古今医统大全》
  27. 小便自利《医效秘传》
  28. 小便数《女科证治准绳》
  29. 小便自利（伤寒门 下）《古今医统大全》
  30. 小便数《女科证治准绳》
  31. 小便自利（小便数遗溺附）《伤寒六书》


大便血_《杂病广要》_中医内科_【岐黄之术】

大便血

大便血

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 关脉芤，大便去血数斗者，以膈输伤也（按∶《病源·血痢候》曰∶诊其关上脉芤，大便去血，暴下血数升也），宜服生地黄并生竹皮汤，灸膈 。若重下去血者，针关元。甚者，宜服龙骨丸，必愈。（《脉经》）

尺脉涩，下血不利多汗（《素问》又云∶尺涩脉滑，谓之多汗）。男子盛大，其脉阴阳微，趺阳亦微，独少阴浮大，必便血而失精。设言淋者，当小便不利。趺阳脉弦，必肠痔下血。尺中芤，下血；微芤，小便血。（同上）

脉来浮弱，按之带芤者，下血也。（《济生续方》）

林氏曰∶初起之脉，或沉数有力，或弦数不清，久则芤数无力，或沉涩而弱，或结阴脾虚之脉，非芤涩则虚搏。（《疡医大全》）

源候诸说 大便下血候∶此由五脏伤损所为，脏气既伤，则风邪易入，热气在内，亦大便下血，鲜而腹痛。冷气在内，亦大便血下，其色如小豆汁，出时疼而不甚痛。前便后下血者，血来远；前下血后便者，血来近。

远近者，言病在上焦下焦也。（《病源论》）

夫肠风下血者，由脏腑劳损，气血不调，大肠中久积风冷，中焦有虚热，冷热相攻，毒瓦斯留滞，传于下部，致生斯疾也。皆由坐卧当于风湿，醉后房劳，恣食猪鸡果实羊面，酒食之毒滞于脏腑，脏腑停留毒瓦斯，日久不能宣通，风冷热毒搏于大肠，大肠既虚，时时下血，故名肠风也。（《圣惠》）

大肠既虚下血，故面色痿黄，四肢消瘦，或绵连年月，诸医不瘥，故曰积年肠风下血也。（同上）

人患肠风下血者何也？人肠皆有脂裹之，浓则肠实而安。肠中本无血，血缘有风或有热以消其脂，肠遂薄，渗入身中血。初患者必服冷药而愈，服之过当，则肠寒而脂愈不生，其血必再作。凡热者其血鲜，冷者其血青黑，察其冷热用药可也。（《医说》引《医余》）

如下清血色鲜者，肠风也。血浊而色黯者，脏毒也。肛门射如血线者，虫痔也。亦有一种下部虚，阳气不升，血随气而降者。仲景云∶脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名为革，妇人则半产漏下，男子则亡血失精。此下部虚而下血者也。若得革脉，却宜服温补药。虫痔宜熏，《千金》用皮、艾者佳。（《本事》）

病者大便下血，或清或浊，或鲜或黑，或在便前，或在便后，或与泄物并下。此由内外有所感伤，凝停在胃，随气下通，亦妄行之类，故曰便血。（《三因》）

森立夫曰∶愚参诸方论，大率下血有二∶曰肠风，曰脏毒。肠风之证，起于胃感风寒，饮食起居，皆有忤犯，致中焦气滞不宣，血从大肠中出，其色鲜而如注，或久而不止者，是其候也。又脏毒之证，因肠胃有饮食毒，或 酒人久而积毒，致热气郁滞，血得热而流入大肠，故下如黑色，或秽污成块作片者，是其候也。又有脾湿毒，令气血凝滞，渗入肠间而下者，必面目深黄，小便不利，胸膈膨胀，不进饮食，又下血瘀黑，见蛊注痢门。（《万安》引《可用方》）

若风入肠胃者，其脉浮，下血必在粪前，是名近血。停积于大肠者，其脉沉滞，血在粪后，又名远血。脏寒者，其脉沉微，下血无痛。积热者，其脉洪数，纯下鲜血，甚则兼痛。伤湿者，脉沉而迟，下血如豆汁。又有因气郁结，酒色过度，并过食炙脍，因毒生虫，亦能令人下血。又当以五脏所伤，辨其证治。（《大成》）

血之在身，有阴有阳。阳者顺气而行，循流脉中，调和五脏，洒陈六腑，如是者谓之荣血也。阴者居于络脉，专守脏腑，滋养神气，濡润筋骨。若其脏感内外之邪伤，则或循经之阳血，至其伤处，为邪气所阻，漏泄经外。或居络之阴血，因着留之邪，擘裂而出，则皆渗入肠胃而泄矣。世俗每见下血，率以肠风名之，不知风乃六淫中之一耳。或风有从肠胃经脉而入客者，或肝经风木之邪内乘于肠胃者，则可谓之肠风。若其他不因风邪，而肠胃受火热二淫，与寒燥湿怫郁其气，及饮食用力过度，伤其阴络之血者，亦谓之肠风可乎。许学士谓下清血色鲜者，肠风也。血浊而色黯者，脏毒也。肛门射如血线者，脉痔也。然肠风挟湿者，亦下如豆汁，及紫黑瘀血，不必尽鲜，正当以久暂为别耳，然要之皆俗名也。世医编书者，或以泻血为肠风，或分泻血与肠风脏毒为二门，皆非也。（《准绳》）

大便下血，多由肠胃之火，然未必尽由于火也。故于火证之外，则有脾胃阳虚而不能统血者，有气陷而血亦陷者，有病久滑泄而血因以动者，有风邪结于阴分而为便血者。大都有火者多因血热，无火者多因虚滑，故治血者但当知虚实之要。（《景岳》）

血滑不止者，或因病久而滑，或因年衰而滑，或因气虚而滑，或因误用攻击，以致气陷而滑。凡动血之初，多由于火，及火邪既衰，而仍有不能止者，非虚即滑也。（同上）

证治诸说 治法大要，先当解散肠胃风邪，热者与败毒散，冷者与不换金正气散，风邪既丢，然后随其冷热而对治之。或曰血遇热则行，止血多用凉药，如地榆散、柏皮汤、黄连 阿胶丸、酒蒸黄连丸辈，施之热证，固当然尔。其或阳虚阴走，正气不得归元，则用木香理中汤、附子理中汤、震灵丹、黑锡丹辈，如之何而废之。

要之芎归汤一剂，又调血之上品，热者加茯苓、槐花，冷者加茯苓、木香，此则自根自本之论也。虽然，精气血气，生于谷气，是以大肠下血，大抵以胃药收功，真料四君子汤、参苓白术散，以枳壳散、小乌沉汤和之，胃气一回，血自循于经络矣。（《直指》）

夫脏毒下血，可用调胃承气汤加当归泻讫，次用芍药柏皮丸（按∶用芍、归、柏、连）、黄连解毒汤。（《治病百法》）

风湿则祛之，寒则温之，热则清之，停滞则疏涤之，气则调之，有毒者解利之。下血之证，非只一端，大概血得热而行，遇黑而止，用药当审之。（《大成》）

下血，其法不可纯用寒凉药，必于寒凉药中加辛味为佐。久不愈者，后用温剂，必兼升举，药中加酒浸炒凉药，如酒煮黄连丸之类，寒因热用故也。有热，四物加炒山栀子、升麻、秦艽、阿胶珠，去大肠湿热。属虚者，当温散，四物加炮干姜、升麻。凡用血药，不可单行单止也。（《丹溪》）（按∶《金匮翼》以此说为该诸血证者。）

大便下血，曰肠风，切勿止涩，究其本末证状，先清其表，后攻其里，其血自止。如脉洪大，宜后方四物合解毒汤调治。（《纲目》引玄）

泻血当别其色，色鲜为热，色瘀为寒。热血，连蒲散（方阙）。寒血，理物汤。血色鲜红者，多因内蕴热毒，毒瓦斯入肠胃，或因饮酒过多，及啖糟藏炙爆，引血入大肠，故泻鲜血，宜连蒲散，吞黄连 阿胶丸及香连丸，或一味黄连煎饮。大泻不止者，四物汤加黄连、槐花。泻血色瘀者为寒，血逐气走，冷气入客肠胃，故下瘀血，理中汤。不效，宜黑神散（据《类方》，即《和剂》妇人用方），米饮调下，中用附子者佳。或用胶艾汤加米煎，吞震灵丹。颠扑内损，恶血入肠胃，下出浊如瘀血者，宜黑神散，加老黄茄为末，酒调下。有风入肠胃，纯下清血，或风湿入肠胃，下如豆汁，或下瘀血，并宜胃风汤、胶艾汤。泻血或淡或浊，或鲜或瘀，亦宜胃风汤，吞驻车丸。或独泻血，或与粪俱出，当辨其色与所感施治。有腹痛者，乃是血不循经，故尔作痛，却无里急后重及缠坠等患，不可因痛而认为血痢。妇人因月事不通，血不循故道，从后分出者，当调其经。泻血过多，手足厥冷而眩晕者，当审其寒热施治，不可因眩晕而便用附子热药。寒血犹可，热血为害不少。（《要诀》）

大抵此证所致之由不同，当究其所因治之。如元气有余，形黑气盛，先粪而后紫血者，更兼脉实有力，此属有余，法当凉血止血药，应自效。至若形体瘦弱，面色痿黄，先鲜血而后粪者，更兼脉虚无力，此属不足，岂可反用凉药止之，致伤脾胃，此证若不温中健脾，升举中气，其血不得归原，故药难效，远其根本也。（《外科正宗》）

凡下血证，脉数有力，唇焦口燥，喜冷畏热，是为有火，宜用清魂散（荆芥、当归水煎）加黄芩、丹皮、生地之属。若脉细无力，唇淡口和，喜热畏寒，或四肢厥冷，是为有寒，宜用温药止之，理中加归、芍主之。若便久不止，气血大虚，宜用归脾、十全辈统血归经。血本属阴，生于阳气，治者宜滋其化源。（《心悟》）

初则宜于升阳清热，次则清补相兼，和血解毒。结阴则当升清利浊，兼温补其血可也。（《疡医大全》引林氏）

方书论血从下流为顺，易治。若大下数升，形肉枯槁，此为阴脱也。正所谓微则易治，甚则难痊。若先吐血，后变为下血，则又吉矣。（《司命》）

虫痔、痔血勿误认 肠风之与虫痔，特介乎毫芒之间。肠风之血，自肠中来。虫痔之血，肛门边旁别一小窍，射出如血线是也。迨夫肛门既脱，腐血浸淫子其间，则俱化为虫，蠹蚀肠口，滴血淋漓，自此即不能约而收之矣。善调理者，尤当以芜荑、艾叶、苦楝根辈为之化虫。（《直指》）

近世患痔者多，而痔中出血者亦不少，多有误认肠风脏毒，而补泻尽属妄投。及余细审脉证，方知此血实从痔疮中出，痔愈则血不治而自止。（《疡医大全》引林氏）

清凉诸方 治大便出血，及口鼻皆出血，血上胸心气急，此是劳热所致方。

生地黄（八两） 蒲黄（一升） 地骨皮（五两） 黄芩 芍药 生竹茹（各三两）

上六味 咀，以水八升，煮取二升七合，分温三服。（《千金》）

治大肠积热，下血不止，日夜度数无恒，宜服黄芩散方。

黄芩 黄柏 黄连 地榆锉 生干地黄 犀角屑（以上各一两）

上件药捣筛为散，每服三钱，以水一中盏，入青竹茹半鸡子小，煎至六分去滓，每于食前温服。（《圣惠》）

治肠风泻血如痢，腹中 痛，面色痿黄，黄连饮方。

黄连（去须一两） 干姜（炮一两） 甘草（炙半两）

上三味捣为粗末，每服三钱匕，以水一盏，生姜二片，枣一枚劈，同煎至五分，去滓温服。（《圣济》）

解毒四物汤，治大便下血，不问粪前粪后。（《寿世》）（按∶此系四物汤合黄连解毒汤，加地榆、槐花、阿胶、侧柏叶。）

沈王府长史王庭，任国子学正时，病大便下血，势濒危殆。一日昏愦中，闻有人云∶服药误矣，吃小水好。

庭信之，饮小水一碗，顿苏，逐日饮之，病势渐退。（《菽园杂记》）

驱风诸方 治肠风下血。

荆芥穗 地黄（各二两） 甘草（半两）

上为末，每服一钱，温酒调下，食后，日三夜一。（《中藏经》）

治肠风脏毒，槐花散。

槐花（炒） 柏叶（烂杵焙） 荆芥穗 枳壳（去穣细切麸炒黄）

上修事了方秤，等分细末，用清米饮调下二钱，空心食前服。（《本事》）《济生》加减四物汤，治肠风下血不止，于本方加生地黄、当归、川芎、甘草、生姜、乌梅，水煎。

风入肠胃，纯下清血，或湿毒下血，以胃风汤去桂，加枳壳、荆芥、防风主之。（《原病集》）

泻血诸方 治肠风，枳实丸方。

枳实（麸炒黄） 槐荚（麸炒黄） 皂荚（猪牙者涂酥炙） 大黄（炒令焦黄各一两）

上四味捣罗为末，用面糊和丸，如梧桐子大，每服二十丸，荆芥腊茶下，空心食前服。（《圣济》）

大黄 槟榔丸，治便血久不可止，脐腹疼痛，里急后重，诸药无效者。

大黄（半两） 细墨（半两） 大槟榔（二个） 荞面（一钱）

上为细末，醋和丸，分为三丸，用灰火内烧令紫色，醋内磨开，临卧都作一服，早晨取下恶物为效。（《医林方》）

治便血，用黄连四两，朴硝二两，同炒，地上出火毒，研为细末。用酒调服。（《经验良方》）

董龙山公夫人，年三十五而病便血，日二三下，腹不疼，诸医延医者，三年不效。予诊之，左脉沉涩，右脉漏出关外，诊不应病。予窃谓血既久下，且当益其气而升提之，以探其证。乃用补中益气汤加阿胶、地榆、侧柏叶，服八剂，血不下者半月，彼自喜病愈矣。偶因劳而血复下，因索前药。予语龙山公曰∶夫人之病，必有瘀血积于经隧。前药因右脉漏关难凭，故以升提兼补兼涩者，以探虚实耳。今得病情，法当下而除其根也。龙山公曰∶三年间便血，虽一日二三下，而月汛之期不爽，每行且五日，如此尚有瘀血停蓄耶？予曰∶此予因其日下月至，而知其必有瘀血停蓄也。经云∶不塞不流，不行不止。今之瘀，实由塞之行也，不可再涩。古人治痢，必先下之，亦此意也。即用桃仁承气汤，加丹参、五灵脂、荷叶蒂，水煎，夜服之，五更下黑瘀血半桶，其日血竟不来。复令人索下药。予曰∶姑以理脾药养之，病根已动，俟五日而再下，未晚也。至期复用下剂，又下黑瘀如前者半。

继以补中益气汤、参苓白术散调理全愈。（《赤水》）

治泻血不止，决效方。

巴豆（一枚去皮）

上一味，以鸡子开一小窍，纳巴豆一枚入鸡子壳中，以纸塞定，别以湿纸裹，用火煨熟透，去壳并巴豆，只一味吃尽鸡子，其病即止，不得稍生气，虚人作二服。（《圣济》）

治肠风脏毒便血等疾。

温州枳壳（不以多少）

上逐个刮去穣，入去壳巴豆一粒，以线扎两片合定，银石器内，米醋煮枳烂为度，洗净去巴，只以枳锉焙为末，醋糊为丸，绿豆大，每服三十粒，空心腊茶清吞下，病愈住服。痢疾亦可用，初患则留巴少许亦可。（《增品易简》）（《澹寮》）

世传经验方，下血，用乳香、没药、血竭、儿茶各一钱，巴豆霜五分，丸绿豆大，空心酒下，神妙不可言。（《六要》）

止遏诸方 治大肠风，下血不止，腹痛，日渐 羸，宜服此方。

棕榈皮（二两烧灰） 艾叶（二两烧灰） 鸡子（三枚炒令焦）

上件药都研如粉，每于食前，以粥饮调下一钱。（《圣惠》）

治积年肠风下血，肛门肿痛，肌体羸劣，宜服此方。

蛇黄（一枚大者） 酽醋（五合）

上以炭火烧蛇黄通赤，即入醋中 ，重迭烧 ，醋尽为度，捣细研为散，每于食前，以粥饮调下半钱。（同上）

黑圣散，治肠风脏毒痔 及诸下血。

当归 川芎 茯苓 地榆 槐花（焙） 败棕 艾叶（烧存性） 百草霜上件等分为末，每服二钱，食前陈米饮调下。（《直指》）

真人养脏汤，加生槐花，治肠风，冷热不调下血。（同上）

陈彦质患肠风下血，近三十年，体肥身健，零星去血，旋亦生长，不为害也。旧冬忽然下血数斗，直出如箭，以致肛门脱出三五寸，一昼夜下利二十余行，苦不可言，面色浮肿，夭然不泽，唇焦口干，鼻孔黑煤。于是以人参汤调赤石脂末，服之稍安。次以人参、白术、赤石脂、禹余粮为丸，服之全愈。（《寓意草》）（节录）

利气诸方 肠风方。

香附（一两制） 枳壳（三分） 当归 川芎（各半两） 槐花（炒） 甘草（炙各一分）

上为粗末，每服三钱，新水一盏半，姜枣煎，食前服。（《直指》）

法制香附方，治诸下血。

大香附（杵去毛皮，以童子小便浸一日夜，日干截碎，又用米醋蘸过，焙干。）

上为末，每二钱，米汤调下。治冷带，用炒艾叶煎汤调下。（同上）

姜香散，止血有奇功。若肠风脏毒，下血不止者，可服。若是肠脏虚弱，则不可服也，专以凉药攻之，必至脾虚，血必大下，宜谨之。

干姜 香附子 乌梅（各烧灰存性） 乌药上等分细末，煎乌梅汤调下，不拘时候。（《魏氏》）

沉香汤，失血之后，脾虚人尤宜服。

香附子（去毛三两） 白茯苓（去皮） 缩砂仁 甘草（炙锉各一两半） 沉香（二钱不见火）

上为细末，入盐汤点服。如煎服，则用姜枣。（同上）

平胃诸方 病必问药，药贵当病。 苦下血十五年，盖因思虑损心，饮酒过量，百药俱尝，或暂止复作，或屡投不验。近有俾服平胃散，云得于绍兴国医王继先，主浓朴浓肠也。以十五年之病，欲愈于此浅近之剂，固可笑。然日进一杯，固无反误，虽未保断除根本，似有近效。

广求博访，徒费前劳，道在迩而求诸远，其斯之谓乎。（《清波别志》）（按∶《续医说》引《清波杂志》，作或教以服人参平胃散，逐日进一服，至月余而十五年之病瘳矣。盖妄意所改，然人参平胃散却妙，故《观聚方》取之。）

唐生者，病因饮酪水及食生物，下利紫黑血十余行，脾胃受寒湿毒。与六神平胃散（当考）半两，加白术三钱，以利腰脐间血，一服愈。（《阴证略例》）

杨氏饮冷酒泻血，服对金散止（即胃苓散），亦理中脘，分利阴阳，安定血脉之意也。（《纲目》引《海藏》）

肠风下血，平胃散加续断煎服。又方，加小麦四十九粒，去续断。（《理伤续断方》）

温中补虚诸方 胶姜理中汤，治腹虚便血。

上用理中汤，加黄 、阿胶、艾、当归煎，食前服。（《魏氏》）

阳虚阴乏之人，久年便血不时，面带黄柏皮色者，理中汤加附子、百草霜，为丸服。（《丹溪》）

理物汤，即理中汤、四物汤并用。（《证治类方》）

艾附汤，治脏寒大便血作。

大附子（二两炮去皮脐切片） 熟白艾（一两） 川姜（七钱炮洗）

上 咀，每服三钱，水一盏半，煎七分去滓，食前温服。（《魏氏》）

归附汤。

当归（半两去芦） 附子（一两炮去皮脐）

上 咀，每服三钱，水一盏半，生姜五片，煎七分去滓，食前温服。（同上）

治凡下血虚极，麦门冬汤方。

麦门冬 白术（各四两） 甘草（一两） 牡蛎 芍药 阿胶（各三两） 大枣（二十枚）

上七味 咀，以水八升，煮取二升，分再服。（《千金》）

人参散，治肠风脏毒。运使孙绍远传，云有此疾者，常常服之，不至力乏，不至面黄，多服为佳。屡传与人，皆以为妙。

人参 白茯苓 黄 （蜜炙） 甘草 五味子上等分为细末，每服二大钱，白汤调下，每日四、五服。（《事证方》）（按∶此方本于《三因》，治五痔下血，加味四君子汤。今去白术、白扁豆，加五味子。）

去血过多，面色萎黄，以十全大补汤去桂主之。（《原病集》）

通府薛允 下血，服犀角地黄汤等药，其血愈多，形体消瘦，发热少食，里急后重。此脾气下陷，余用补中益气加炮姜，一剂而愈。（《内科摘要》）

一人素善饮酒，不时便血，或在粪前，或在粪后，食少体倦，面色萎黄。此脾气虚而不能统血，以益气汤加吴茱萸、黄连。（《寿世》）

断红丸，治脏腑阳虚，久而肠风痔疾，下血不止，或所下太多，面色萎黄，日渐羸瘦。

侧柏叶（微炒黄） 川续断（酒浸） 鹿茸（燎去毛醋煮） 附子（炮去皮脐） 黄 （去芦） 阿胶（锉蛤粉炒成珠子） 当归（去芦酒浸各一两） 白矾（枯半两）

上为细末，醋煮米糊为丸，如梧桐子大，每服七十丸，空心食前，用米饮送下。（《济生》）

如老年阳气虚亏，脱血不能存，走失大肠，宜鹿茸丸。

鹿茸（七两） 熟地黄（十两） 附子（四十个） 牛膝（二十两） 山药（四斤） 杜仲（三斤半）

五味（二斤） 肉苁蓉（三斤）

炼蜜丸，麝香为衣，盐汤盐酒下。（《如宜》）

肾虚下血。

鹿茸（酥炙） 乌梅（去仁各一两） 破故纸（炒） 杜仲（各半两）

上炒为末，粟米粥为丸，每三十粒，空心盐汤吞下。（《澹寮》）

调摄法 血证不断酒色浓味，纵止必发，终成痼疾。（《六要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便血
  • 当前页：大便血
  • 下一页：瘀血
<<< 返回本书目录
  1. 大便血《杂病广要》
  2. 大便血痢（凉肠作主九十六）《经验麻科》
  3. 大便血《幼幼新书》
  4. 大便异常《家庭医学百科-医疗康复篇》
  5. 大便血《顾松园医镜》
  6. 大便燥结《本草纲目》完整版
  7. 大便信号《中医疾病预测》
  8. 大便燥结【中药主治】
  9. 大便泄泻【方剂主治】
  10. 大便燥结【方剂主治】
  11. 大便下血统论《金匮翼》
  12. 大便燥结总括《医宗金鉴》
  13. 大便下血风冷积年变作痔方《外台秘要》
  14. 大便燥结总括《杂病心法要诀》
  15. 大便下血（一）《医学衷中参西录》
  16. 大便燥论《胎产心法》
  17. 大便下血（四）《医学衷中参西录》
  18. 大便燥秘论《妇科秘书》
  19. 大便下血（三）《医学衷中参西录》
  20. 大便燥秘论《胎产心法》
  21. 大便下血（二）《医学衷中参西录》
  22. 大便粘腻【疾病症状】
  23. 大便下血【方剂主治】
  24. 大便证《博济方》
  25. 大便下血【中药主治】
  26. 大便证治《幼幼集成》
  27. 大便下血《证治准绳·女科》
  28. 大便自利【方剂主治】
  29. 大便下血《证治准绳·女科》
  30. 大鳖甲汤【方剂大全】
  1. 大便血《杂病广要》
  2. 大便血《幼幼新书》
  3. 大便血《顾松园医镜》
  4. 大便虚闭《奇效简便良方》
  5. 大便血候《诸病源候论》
  6. 大便性状、气味辨病《常见病自测》
  7. 大便血痢（凉肠作主）《经验麻科》
  8. 大便信号的临床意义《中医疾病预测》
  9. 大便颜色辨病《常见病自测》
  10. 大便信号的理论基础《中医疾病预测》
  11. 大便异常《家庭医学百科-医疗康复篇》
  12. 大便信号《中医疾病预测》
  13. 大便异常《中医内科学》
  14. 大便泻利《证治准绳·疡医》
  15. 大便燥结《中医词典》
  16. 大便下血统论《金匮翼》
  17. 大便燥结《疫疹一得》
  18. 大便下血候《诸病源候论》
  19. 大便燥结《儒门事亲》
  20. 大便下血风冷积年变作痔方三首《外台秘要》
  21. 大便燥结《友渔斋医话》
  22. 大便下血（一）《医学衷中参西录》
  23. 大便燥结《外科全生集》
  24. 大便下血（四）《医学衷中参西录》
  25. 大便燥结《评注产科心法》
  26. 大便下血（三）《医学衷中参西录》
  27. 大便燥结总括《医宗金鉴》
  28. 大便下血（二）《医学衷中参西录》
  29. 大便燥结总括《杂病心法要诀》
  30. 大便下血《女科证治准绳》
  31. 大便燥论《胎产心法》


瘀血_《杂病广要》_中医内科_【岐黄之术】

瘀血

瘀血

  • 上一页
  • 目录
  • 相关
  • 下一页

《准绳》、《六要》并曰∶夫人饮食起居一失其宜，皆能使血瘀滞不行，故百病由污血者多，而医书分门类证，有七气而无蓄血，予故增着之。此说为是，然古人间有为蓄血立类者，但不多见耳。

脉候 弦而紧，胁痛脏伤，有瘀血（一作有寒血）。脉来细而滑，按之能虚，因急持直者，僵仆，从高堕下，病在内。（《脉经》）

从高顿仆，内有血，腹胀满，其脉坚疆者生，小弱者死。（同上）

据脉验之，挟血者脉来乍涩乍数，闪烁明灭，或沉细而隐伏也。若夫血与热交攻，则左手寸关按之洪盛。盖心主血，肝藏血，固如是尔。（《直指》）（宜参伤寒）

瘀血内蓄，却宜牢大，沉小涩微，反成其害。（《续焰》）

瘀血胁痛，肝脉弦紧，此为常，勿以必死论。（《医碥》）

源候 夫肝藏血而心主之，动则血运于诸经，静则血归于肝脏。肝受血则能视，足受血则能步，掌受血则能握，指受血则能摄。故血凝于肤者为痹，凝于脉者为泣，凝于足者为厥。凡神志昏昏，惊狂冒闷，烦渴呕吐，语短内疼，鼻衄唾红，眼红面赤，骨热肤哄，肠垢尿多，胸满顽痰， 语多汗，甚至四肢厥冷，懵不知人，不问男子妇人，皆血证耳。（《直指》）

蓄血俗名内伤，或积劳，或多怒，或饱后行房，或负重努力，或登高坠下，或奔逐过急，皆致蓄血。其证多发热，其热类外感，而不头疼，不作渴，天明少间，至午复剧，有汗汗多，剂颈而还，自汗无气以息，目光短，不思饮食，不得眠，二便自利，小便或赤，大便或泄。（《本草经疏》）

三焦辨异（膈间证试法）经曰∶血上逆则忘，血下蓄则狂。上焦瘀血，小便必难；下焦瘀血，小便必自利。血之所在，当以此推。（《直指》）

何以知其蓄在下焦？曰∶脐下结急，外热内痛，尺脉洪而数也。（同上）

衄血，蓄血上焦。心下手不可近，蓄血中焦。其脐腹小肿大痛，蓄血下焦。蓄血上焦，或呕或衄或吐，此胸中手不可近也。（《元戎》）

衄血蓄血上焦 年高噎膈，饮食屈曲下行，胃口有蓄血也。妇人郁结，久亦有之，心下手不可近，蓄在中焦。好嗜炙 辛辣热酒，积久血瘀胃脘，嘈杂有痛。脐腹肿大痛，血蓄下焦，小便自利。三焦蓄血，脉俱见，左手中脉多弦涩。（《六要》）

前后心胀，喉中有血腥气，气口脉涩，此膈间有蓄血也。试法，呷热姜汤，有呃者瘀血也。犀角地黄汤加童便、桃仁、大黄攻散之，或平胃合越鞠（方见《诸气》）加韭汁，童便消伐之。（《医通》）

伤寒瘀血（详见《伤寒》中）伤寒内有瘀血候∶夫人先瘀结在内，因伤寒病，若热搏于久瘀，则发热如狂。（《病源论》）

病余瘀血 病者或因发汗不彻，及吐衄不尽，瘀蓄在内，使人面黄唇白，大便黑，脚弱气喘，甚则狂闷，皆瘀血所致。（《三因》）

坠堕瘀血 凡有所坠堕，恶血留内，若有所大怒，气上而不能下，积于左胁下则伤肝，肝伤者其人脱肉，又卧口欲得张，时时手足青，目瞑瞳人痛，此为肝脏伤所致也。（《脉经》）

病者有所坠堕，恶血留内，或因大怒，肝血并湿停蓄不散，两胁疼痛，脚善 ，骨节时肿，气上不止，皆由瘀血在内。（《三因》）

人有恶寒发热，状似伤寒，其脉芤涩，其证胁下与小腹疼痛，手不可近，大便黑小便利者，此瘀血证谛也。

盖胁与小腹乃属肝部，肝为血海，故有瘀血蓄积于此，须审其日前曾有跌坠挫闪拳踢之情。若服寒凉药，恐血得寒则凝。倘瘀血上冲，昏迷不省，良久复苏，此皆血证之候也，宜行气活血之药可也。（《岭南卫生方·附录》）

跌扑损伤，或被人打踢，或物相撞，或取闪肭，或奔走努力，或受困屈，或发恼怒，一时不觉，过至半日或一、二、三日而发者有之，十数日或半月、一月而发者有之，一般寒热交作，其心胸胁下小腹满痛，按之手不可近者，此有瘀血也。或一时伤重，就发寒热，瘀血上冲，则昏迷不醒，如死之状，良久复苏。轻则复元活血汤，重则桃仁承气汤主之，量其元气，下其瘀血则愈。在上者宜饮韭汁，切不可饮冷水，血见寒则凝，但一丝血入心即死。（《订补指掌》）

登高坠下，重物撞打，箭簇刃伤，胸腹积血不散，以童便同酒，煎大黄，随轻重下之，或香壳散加童便。腰胁滞痛，复元通气散（方见《寒疝》）去牵牛，加枳壳、柴胡、牡丹皮。恶血留于腹胁，痛不可忍，复元活血汤。

挟血如见祟状，当归活血汤。（《医通》）（当归活血汤用归、芍。生地、桂、桃仁、茯苓、枳壳、柴胡、甘草、干姜、红花十一味。）

难易 蓄血下黑如漆，最为危殆。但下后神气稍宁，脉无变异，即为可疗。如下后神气昏愦，脉见虚脱，加以厥冷呃逆，多不可救。（《医通》）

治例 《活人总括》所载小柴胡汤、犀角地黄汤、桃仁承气汤皆其要药，血结者汤剂中入醋为佐，特于此而申言之。（《直指》）

忌破气，复忌补气。下、苦寒、辛燥，宜行血、辛温，佐以咸寒。瘀血行后，宜补血、益脾、和肝。（《本草经疏》）

身有寒热发黄，脉弦细而伏，服补泻诸药不应，《千金》用大黄、芒硝、归尾、桃仁、人参、桂心为散，酒服二方寸匕，借参、桂之力以攻之。膏粱肥盛，多为痰湿热血蓄胃口，或兼胁满，或少腹结痛，朝用浚血丸（按∶此用参、术、苓、甘、半夏曲、浮石、牡丹、当归、桃仁、山甲、桂）兼培胃气，夕用变通抵当丸（按∶此去水蛭，加虫者）专散蓄血，方得峻药缓攻之妙。虚人虽有瘀血，其脉亦芤，必有一部带弦，宜兼补以去其血，桃核承气加人参五钱，分三服，缓攻之，可救十之二三。又中气虚人，胃脘有死血，每食姜汤必呃，宜人参、云术各二两为末，桃仁一两同干漆炒，去漆，细研蜜丸弹子大，早晚细嚼一丸，醇酒下。（《医通》）

痰血相挟 先因伤血，血逆则气滞，气滞则生痰，痰与血相聚，名曰瘀血挟痰。所患之处，按之则痛而不移。其证则痰裹其血，或自汗到颈而还，或吐血，或衄血，或大便黑而小便清长，治宜导痰消血。若素有郁痰所积，后因伤血，故血随蓄滞与痰相聚，名曰痰挟瘀血。所患之处，则痛而少移。其证则血裹其痰，或为胀闷，或为寒热，治宜破血消痰，先破其血而后消痰，或消痰破血二者兼而治之也。医或误与补药及寒凉之剂，致使病邪郁久而成窠囊者，不治。其窠囊之验，如腋下偏热烙手，所患之处，则痛而不能转侧，或肺幕间偏热偏肿，而喘嗽痰臭，其痰似水，验之则沉而不浮是矣。故丹溪云∶痰挟瘀血，遂成窠囊者不治。正此谓也。（《粹言》）（按∶此说过凿，姑存之。）

破瘀方法 凡血妄行瘀蓄，必用桃仁、大黄行血破瘀之剂。盖瘀败之血，势无复返于经之理，不去则留蓄为患，故不问人之虚实强弱，必去无疑，虚弱者加入补药可也。（《医碥》）

鸡鸣散，治从高坠下，及木石所压，凡是伤损，血瘀凝积，气绝欲死，并久积瘀血，烦躁疼痛，叫呼不得，并以此药，利去瘀血即愈。此药推陈致新，治折伤神效。

大黄（一两酒蒸） 杏仁（三七粒去皮尖，《纲目》引作桃仁）

上研细，酒一碗，煎至六分，碗裂去滓，鸡鸣时服，次日取下瘀血即愈。若便觉气绝，不能言，取药不及，急擘口开，以热小便灌之。（《三因》）

当归导滞散，治打扑损伤，落马堕车瘀血，大便不通，洪肿暗青，疼痛昏闷，蓄血内壅欲死。

川大黄（一两） 当归（三钱） 麝香（少许另研）

上为末，入麝香研匀，每服三钱。热酒一盏调下。食前。（《宝鉴》）

复元活血汤，治从高坠下，恶血留于胁下，疼痛不可忍。

大黄（一两酒浸） 柴胡（五钱） 栝蒌根 穿山甲（炮） 当归（各三钱） 红花 甘草（各二钱）

桃仁（汤泡去皮尖研如泥五十个）

上除桃仁为 咀，每服一两重，水二盏半，酒半盏，同煎至七分，下桃仁泥，再煎一两沸，去渣温服食前，以利为度。（同上）（按∶《准绳》代抵当丸，用大黄、芒硝、桃仁、当归、生地、穿山甲、桂，盖从此方而变化者。《医通》曰∶治虚人蓄血，宜此缓攻。）

犀角地黄汤，治主脉浮，客脉芤，浮芤相合，血积胸中，热甚血在上焦，此药主之。

犀角（镑） 大黄（各一钱） 黄芩 黄连（各二钱） 生地黄（四钱）

上作一服，用水二钟，煎至一钟，食后服。（《选要》）（按∶此本云岐子方，今加犀角。又《医统》引《拔萃》亦有犀角。）

和血诸方 加减四物汤，治血气不足，肢体乏力，或瘀血腹痛，或下血过多。

当归 川芎 白芍药 干姜（炒各半两） 南木香 甘草（炒各二钱半）

上锉散，每服三钱，食前煎服。若腹不痛，则无瘀血。更加人参，又能益血。（《直指》）

柴胡疏肝散，治怒火伤肝，胁痛，血菀于上。

柴胡 橘皮（醋炒各二钱） 川芎（童便浸切） 芍药 枳壳（炒各钱半） 甘草（炙五分） 香附（醋炒钱半）

山栀（姜汁炒黑一钱） 煨姜（一片）

水煎，食前温服。吐血，加童子小便半盏。（《医通》）

香壳散，治蓄血暴起，胸胁小腹作痛。

香附（姜汁炒三钱） 枳壳（炒二钱） 青皮（炒） 陈皮 乌药 赤芍药 蓬术（醋炒各一钱） 归尾（三钱） 红花（五分） 甘草（炙二分生三分）

为散，每服四、五钱，水煎去滓，加童便半盏，空心温服，更以桃核黑糖酒助之。不应，加延胡索、穿山甲。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便血
  • 当前页：瘀血
  • 下一页：脏腑总证
<<< 返回本书目录
  1. 瘀血【疾病症状】
  2. 瘀血【中药主治】
  3. 瘀血【疾病症状】
  4. 瘀血斑【疾病症状】
  5. 瘀血《杂病广要》
  6. 瘀血不散【方剂主治】
  7. 瘀血《血证论》
  8. 瘀血冲厥《洄溪医案》
  9. 瘀血《伤寒说意》
  10. 瘀血短气《医学衷中参西录》
  11. 瘀血《普济方·针灸》
  12. 瘀血发热二例《三十年临证经验集》
  13. 瘀血《本草纲目》完整版
  14. 瘀血发热二例《邹孟城三十年临证经验集》
  15. 瘀肉侵睛【方剂主治】
  16. 瘀血泛注《医宗金鉴》
  17. 瘀留经络《洄溪医案》
  18. 瘀血腹痛《续名医类案》
  19. 瘀痘后两目肿门主论《疡医大全》
  20. 瘀血腹痛【中药主治】
  21. 瘀斑性环【疾病症状】
  22. 瘀血灌睛《目经大成》
  23. 瘀斑【疾病症状】
  24. 瘀血积聚【疾病症状】
  25. 淤滞性紫癜【疾病大全】
  26. 瘀血经闭【中药主治】
  27. 淤滞性皮下硬化症【疾病大全】
  28. 瘀血内热《读医随笔》
  29. 淤血性心衰【疾病症状】
  30. 瘀血圊血便血十一条《仲景伤寒补亡论》
  1. 瘀血《杂病广要》
  2. 瘀血《中医基础理论》
  3. 瘀血《普济方·针灸》
  4. 瘀血《新修本草》
  5. 瘀血《明医指掌》
  6. 瘀血《中医词典》
  7. 瘀血《明医指掌》
  8. 瘀血《伤寒说意》
  9. 瘀血《血证论》
  10. 瘀血《中医名词词典》
  11. 瘀血《医效秘传》
  12. 瘀肉攀睛《中医词典》
  13. 瘀血（产后）《金匮悬解》
  14. 瘀热在里《中医词典》
  15. 瘀血闭结《中医词典》
  16. 瘀热在里《中医名词词典》
  17. 瘀血短气《中医词典》
  18. 瘀热《中医名词词典》
  19. 瘀血短气《医学衷中参西录》
  20. 瘀呃《中医词典》
  21. 瘀血发黄《中医词典》
  22. 瘀痘后两目肿门主论《疡医大全》
  23. 瘀血发黄《医述》
  24. 瘀斑《默克家庭诊疗手册》
  25. 瘀血发热《中医词典》
  26. 淤积性皮炎《默克家庭诊疗手册》
  27. 瘀血发热二例《邹孟城三十年临证经验集》
  28. 釉质发育不全《口腔科学》
  29. 瘀血发热二例《三十年临证经验集》
  30. 痏（wěi，音委）《中医词典》
  31. 瘀血泛注《正体类要》


脏腑总证_《杂病广要》_中医内科_【岐黄之术】

脏腑总证

脏腑总证

  • 上一页
  • 目录
  • 相关
  • 下一页

古之论杂病，必原于脏腑，观《金匮》第一篇而其义可见焉。孙真人书，以至宋代官撰医方，多遵其规式。

故今类脏腑诸证，以其总说列之于首。但其治方，则排列于后卷各门，使学人易就证检方云。

肝病证 肝脉沉之而急，浮之亦然，苦胁下痛，有气支满，引少腹而痛，时小便难，苦目眩头痛，腰背痛，足为逆寒，时癃，女人月信不来，时亡时有，得之少时有所坠堕。肝主胸中喘怒骂，其脉沉，胸中必窒，欲令人推按之，有热，鼻窒。肝伤者，其人脱肉，又卧口欲得张，时时手足青，目瞑瞳人痛，此为肝脏伤所致也。肺乘肝，即为痈肿。心乘肝，必吐利。肝病，其色青，手足拘急，胁下苦满，或时眩冒，其脉弦长，此为可治。肝病，胸满胁胀，善恚怒叫呼，身体有热而复恶寒，四肢不举，面目白，身体滑，其脉当弦长而急，今反短涩，其色当青而反白者，此是金之克木，为大逆。十死不治。（《脉经》）

肝实 左手关上阴实者，肝实也，苦肉中痛动，善转筋。（《脉经》）（按∶辨脏腑虚实，宜以《素问·藏气法时论》、《灵枢·经脉篇》及叔和说等为据，故具载于此。但原文附有刺法，今省不录。）

左手关上脉阴实者，足厥阴经也，病苦心下坚满，常两胁痛，自忿忿如怒状。（同上）（按∶《千金》曰，名曰肝实热也。）

夫肝实则生热，热则阳气盛，致心下坚满，两胁痛引小腹，忿忿如怒，气逆头眩，为血有余，即目痛，眼赤，生 肉，阳毒所攻，悒悒先寒而后热，颈直背强筋急，不得屈伸，诊其脉浮大而数者，此是肝气实也。（《圣惠方》）

肝实（五证）善怒，怒则气上逆，甚则呕血及飧泄；善太息，忽忽不乐；胁痛呕血，属肝气逆，肝火盛，肝血虚；发搐，属肝家邪热，热则生风，风主掉眩故也；口赤肿痛，属血热。（《神农本草经疏》）

肝虚 左手关上阴绝者，无肝脉也，苦癃遗溺难言，胁下有邪气，善吐。（《脉经》）

左手关上脉阴虚者，足厥阴经也，病苦胁下坚，寒热，腹满不欲饮食，腹胀，悒悒不乐，妇人月经不利，腰腹痛。（同上）（《千金》曰∶名曰肝虚寒也。）

肝气若不足，远视目失力，两胁气胀满，上下连胸臆，四肢热复冷，肚痛不能食，眼前见火生，冷泪频频拭，不疗恐失明，此为肝不足。（《五脏论》）

夫肝虚则生寒，寒则苦胁下坚胀，寒热，腹满不欲饮食，悒悒情不乐，如人将捕之，视物不明，眼生黑花，口苦头疼，关节不利，筋脉挛缩，爪甲干枯，喜悲恐，不得太息，诊其脉沉滑细者，此是肝虚之候也。夫肝脏虚损，气血不荣，内伤寒冷，致使两胁胀满，筋脉拘急，四肢厥冷，心腹疼痛，眼目昏暗，手足常青，胸中不利，不能大息者，是肝气不足之候也。（《圣惠方》）

肝虚十证∶胸胁痛，属肝血虚，肝气实，因而上逆；转筋，属血虚；目光短，属肝血虚及肾水真阴不足；目昏，属肝血虚，有热，兼肾水真阴不足；目翳，属肝热，兼肾水不足；亡血过多，角弓反张，属肝血虚，有热；少腹连阴作痛，按之则止，属足厥阴经血虚；偏头痛，属血虚，肝家有热，不急治，久之必损目，目黑暗眩晕，属血虚，兼肾水真阴不足；肥气，属气血两虚，肝气不和，逆气与瘀血相并而成。（《本草经疏》）

胆实 左手关上阳实者，胆实也。苦腹中实不安，身躯习习也。（《脉经》）

左手关上脉阳实者，足少阳经也，病苦腹中气满，饮食不下，咽干头重痛，洒洒恶寒，胁痛。（同上）（《千金》曰∶名曰胆实热也。）

夫胆是肝之腑，若肝气有余则胆实，实则生热，热则神惊而不安，起卧不定，胸中冒闷，身体习习，眉头倾萎，口吐苦汁，心烦咽干，此胆实之候。（《圣惠方》）

胆实二证∶口苦耳聋胁痛，往来寒热；鼻渊，属胆移热于脑。（本草经疏）

胆虚 左手关上阳绝者，无胆脉也，苦膝疼，口中苦，眯目，善畏如见鬼状，多惊少力。（《脉经》）

左手关上脉阳虚者，足少阳经也，病苦眩厥痿，足指不能摇， 坐不能起，僵仆，目黄失精KT KT 。（同上）

（《千金》曰∶名曰胆虚寒也。）

胆虚二证∶易惊，属胆气虚；病后不得眠，属胆虚。（《本草经疏》）

肝胆俱实 左手关上脉阴阳俱实者，足厥阴与少阳经俱实也，病苦胃胀呕逆，食不消。（《脉经》）

肝胆俱虚 左手关上脉阴阳俱虚者，足厥阴与少阳经俱虚也，病苦恍惚，尸厥不知人，妄见少气，不能言，时时自惊。（《脉经》）

心病证 心脉沉之小而紧，浮之不喘，苦心下聚气而痛，食不下，喜咽唾，时手足热烦满，时忘不乐，喜大息，得之忧思。肾乘心，必癃。心病，其色赤，心痛短气，手掌烦热，或啼笑骂詈，悲思愁虑，面赤身热，其脉实大而数，此为可治。心病，烦闷少气大热，热上荡心，呕吐咳逆，狂语，汗出如珠，身体厥冷，其脉当浮，今反沉濡而滑，其色当赤而反黑者，此是水之克火，为大逆，十死不治。（《脉经》）

心烦热之病，手少阴经有余所致也。其不足，则亦能令人虚烦。《圣惠方》止及实热。大抵心属火而恶热，其受病则易以生热，热则血气壅滞，故为烦躁，寝卧不得安宁，口舌生疮，头痛颊赤之类。虚则热气内收，心神不宁，亦为烦躁也。（《圣济总录》）

心实 左手关前寸口阴实者，心实也，苦心下有水气，忧恚发之。（《脉经》）

左手寸口人迎以前脉阴实者，手厥阴经也（《千金》作手少阴经也），病苦闭，大便不利，腹满四肢重，身热苦胃胀。（同上）（《千金》曰∶名曰心实热也。）

夫心实则生热，热则阳气盛，阳盛则卫气不行，荣气不通，遂令热毒稽留，心神烦乱，面赤身热，口舌生疮，咽燥头疼，喜笑恐悸，手心热满，汗出衄血，其脉洪实相搏者，是其候也。（《圣惠方》）

心实即实火实热五证∶谵语，属心家邪热；舌破，属心火；烦躁，属心家邪热，及心火内炎；自笑，属心家有热邪；发狂，属心家有邪热甚。（《本草经疏》）

心虚 左手关前寸口阴绝者，无心脉也，苦心下毒痛，掌中热，时时善呕，口中伤烂。（《脉经》）

左手寸口人迎以前脉阴虚者，手厥阴经也（《千金》作手少阴经也），病苦悸恐不乐，心腹痛，难以言，心如寒状，恍惚。（同上）（《千金》曰∶名曰心虚寒也。）

心气若不足，衄血眼中黄，悲愁及喜怒，烦闷即慌忙，梦寤不自觉，心热须水浆，咽喉中满痛，舌强口夸张，冷汗出不止，妄语忽惊忙，此为损心气，不疗转加伤。（《五脏论》）

夫心虚则生寒，寒则阴气盛，阴盛则血脉虚少而多恐畏，情绪不乐，心腹暴痛，时唾清涎，心膈胀满，好忘多惊，梦寤飞扬，精神离散，其脉浮而虚者，是其候也。（《圣惠方》）

心虚八证∶惊邪，属心气虚；癫痫，属心气虚，有热；不得眠，属心血虚，有热；心烦，属心家有热；怔忡，属心血不足；心淡淡动；盗汗，属心血虚，汗者，心之液也；伏梁，属心经气血虚，以致邪留不去。（《本草经疏》）

小肠实 左手关前寸口阳实者，小肠实也，苦心下急痹（一作急痛），小肠有热，小便赤黄。（《脉经》）

左手寸口人迎以前脉阳实者，手太阳经也，病苦身热，热来去，汗出（一作汗不出）而烦，心中满，身重，口中生疮。（同上）（《千金》曰∶名曰小肠实热也。）

小肠象火，王于夏，手太阳其经也，心之府也。水液之下行为溲便者，流于小肠。其气盛为有余，则病小肠热，焦竭干涩，小肠 胀，是为小肠之气实也，则宜泻之。（《病源论》）

小肠实一证，小水不利及赤，或涩痛尿血。（《本草经疏》）

小肠虚 左手关前寸口阳绝者，无小肠脉也，苦脐痹，小腹中有疝瘕，王月（王字一本作五）即冷上抢心。（《脉经》）

左手寸口人迎以前脉阳虚者，手太阳经也，病苦颅际偏头痛，耳颊痛。（同上）（《千金》曰∶名曰小肠虚寒也。）

小肠不足，则寒气客之，肠病惊跳，不言，乍来乍去，是为小肠气之虚也，则宜补之。（《病源论》）

（《圣惠方》作肠中痛，惊跳，乍来乍去，小便数。）

小肠虚一证，遗尿，属小肠气虚，兼肾气虚。（《本草经疏》）

心小肠俱实 左手寸口人迎以前脉阴阳俱实者，手少阴与太阳经俱实也，病苦头痛身热，大便难，心腹烦满，不得卧，以胃气不转，水谷实也。（《脉经》）（《千金》曰∶名曰心、小肠俱实也。）

心小肠俱虚 左手寸口人迎以前脉阴阳俱虚者，手少阴与太阳经俱虚也，病苦洞泄，苦寒少气，四肢寒，肠。（《脉经》）（《千金》曰∶名曰心、小肠俱虚也。）

脾病证 寸口脉缓而迟，缓则为阳，其气长，迟则为阴，荣气促（按∶促字当考），荣卫俱和，刚柔相得，三焦相承，其气必强。趺阳脉滑而紧，滑即胃气实，紧即脾气伤，得食而不消者，此脾不治也。能食而腹不满，此为胃气有余。腹满而不能食，心下如饥，此为胃气不行，心气虚也，得食而满者，此为脾家不治。脾气弱，病利下白肠垢，大便坚不能更衣，汗出不止，名曰脾气弱，或五液注下青黄赤白黑。病患鼻下平者，胃病也。

微赤者病发痈，微黑者有热，青者有寒，白者不治，唇黑者胃先病，微燥而渴者可治，不渴者不可治，脐反出者此为脾先落（一云先终）。脾病，其色黄，饮食不消，腹苦胀满，体重节痛，大便不利，其脉微缓而长，此为可治。脾病，其色黄体青，失溲直视，唇反张，爪甲青，饮食吐逆，体重节痛，四肢不举，其脉当浮大而缓，今反弦急，其色当黄，今反青，此是木之克土，为大逆，十死不治。（《脉经》）

脾中寒热，则皆使人腹中痛，不下食。又脾病，则舌强语涩，转筋卵缩，牵阴股，引髀痛，身重不思食，鼓胀，变则水泄，不能卧者，死不治也。脾正热，则面黄目赤，季胁痛满也。寒则吐涎沫而不食，四肢痛，滑泄不已，手足厥，甚则颤栗如疟也。（《中藏经》）

脾实 右手关上阴实者，脾实也，苦肠中伏伏如坚状，大便难。（《脉经》）

右手关上脉阴实者，足太阴经也，病苦足寒胫热，腹胀满，烦扰不得卧。（同上）（《千金》曰∶名曰脾实热也。）

夫脾实则生热，热则阳气盛，阳气盛则心胸烦闷，唇口干焦，身热烦疼，体重不能转侧，语声沉而心急，咽喉痛而不利，舌本肿强，口内生疮，腹胁胀满，不得安卧，梦见歌乐，四肢怠惰，诊其脉紧实者，是脾实之候。（《圣惠方》）（《圣济总录》更有语言謇难，面目黑黄证。）

脾实即湿热邪胜六证∶蛊胀，由于脾家湿热积滞，或内伤瘀血，停积而成；易饥，属脾家邪火，口唇生疮；口糜；中消，属脾家实火，湿热腹痛，按之愈甚。（《本草经疏》）

脾虚 右手关上阴绝者，无脾脉也，苦少气下利，腹满身重，四肢不欲动，善呕。（《脉经》）

右手关上脉阴虚者，足太阴经也，病苦泄注，腹满气逆，霍乱呕吐，黄胆，心烦不得卧，肠鸣。（同上）

（《千金》曰∶名曰脾虚冷也。）

脾气若不足，令人面目黄，食即欲呕逆，唇干复口疮，气胀四肢重，意和并 惶，不欲闻人语，脾渴即须浆，此为脾不足，急疗可为良。医人（《五脏论》）（医人二字衍。）

夫脾者，位居中央，王于四季，受水谷之精气，化气血以荣华，周养身形，灌溉脏腑者也。若虚则生寒，寒则阴气盛，阴气盛则心腹胀满，水谷不消，喜噫吞酸，食则呕吐，气逆霍乱，腹痛肠鸣，时自泄利，四肢沉重，常多思虑，不欲闻人声，梦见饮食不足，诊其脉沉细软弱者，是脾虚之候也。（《圣惠方》）

夫脾受水谷之精，化为气血，养于脏腑，充于肌肤。若其气不荣，则不能与胃行其精液，周养身形，致体重懈惰，四肢不举，腹胁虚胀，胁满咽干，不能嗜食，纵食欲呕，水谷不化，泄利肠鸣，则是脾气不足之候也。（同上）

脾虚十二证∶饮食劳倦，伤脾发热；饮食不消化，属脾气虚；伤食，必恶食；停饮，为恣饮汤水或冷茶、冷酒所致；水肿，属脾气虚；脾虚中满，属脾气虚，兼脾阴虚（昼剧夜静，属脾气虚，夜剧昼静，属脾阴虚）；噎膈，属气血两虚，由于血液衰少，而非痰气壅逆所成；脾泄，属气虚；健忘，属气血两虚；倦怠嗜卧，属脾气不足；脾虚腹痛，按之则止，属血虚；痞气，属脾气虚，及气郁所致。（《本草经疏》）

胃病证 胃中有癖，食冷物者痛不能食，食热即能食。趺阳脉浮者，胃气虚也。趺阳脉浮大者，此胃家微虚烦，圊必日再行。芤而有胃气者，脉浮之大而 ，微按之芤，故知芤而有胃气也。趺阳脉数者，胃中有热，即消谷引食（按∶此《金匮·消渴篇》中文）。趺阳脉涩者，胃中有寒，水谷不化。趺阳脉粗粗而浮者，其病难治。趺阳脉浮迟者，故久病。趺阳脉虚则遗溺，实则失气。动作头痛重，热气朝者，属胃。（《脉经》）

寸口脉涩，是胃气不足。关脉数，胃中有客热。关脉缓，其人不欲食，此胃气不调，脾气不足。关脉滑，胃中有热，滑为热实，以气满故不欲食，食即吐逆。关脉弦，胃中有寒，心下厥逆，此以胃气虚故尔。关脉弱，胃气虚，胃中有客热，脉弱为虚热作病，其说云有热不可大攻之，热去则寒起。关脉迟，胃中寒。关脉实，胃中痛。

关脉牢，脾胃气塞，盛热即腹满响响。关脉洪，胃中热，必烦满。（同上）

关上脉浮而大，风在胃中，张口肩息，心下淡淡，食欲呕。关上脉微浮（《病源论》无微字），积热在胃中，呕吐蛔虫，心健忘。尺脉弱寸强，胃络脉伤。（同上）

胃者腑也，又名水谷之海，与脾为表里。胃者人之根本也，胃气壮，则五脏 六腑皆壮，足阳明是其经也。胃气绝，则五日死。实则中胀便难，肢节疼痛，不下食，呕吐不已。虚则肠鸣胀满，引水滑泄。寒则腹中痛，不能食冷物。热则面赤如醉人，四肢不收持，不得安卧，语狂目乱，便硬者是也。病甚则腹胁胀满，吐逆不入食，当心痛，上下不通，恶闻食臭，嫌人语，振寒，喜伸欠。胃中热则唇黑，热甚则登高而歌，弃衣而走，颠狂不定，汗出额上，鼽衄不止。虚极则四肢肿满，胸中短气，谷不化，中消也，胃中风，则溏泄不已。胃不足，则多饥不消食。病患鼻下平，则胃中病，渴者不可治。（一本无上十三字，作微燥而渴者可治。）（《中藏经》）

胃实 右手关上阳实者，胃实也，苦肠中伏伏（一作 ），不思食物，得食不能消。（《脉经》）

右手关上脉阳实者，足阳明经也，病苦腹中坚痛而热（《千金》作病苦头痛），汗不出，如温疟，唇口干，善哕，乳痈，缺盆腋下肿痛。（同上）

夫胃实则热，热则恒渴引水，头痛如疟，唇口皆干，喜哕，或生乳痈，及缺盆腋下肿，腹胀身热，心悬消谷喜饥，溺色黄者，则是胃实热之候也。（《圣惠方》）

胃实六证∶谵语发狂发斑，弃衣而走，登高而歌，属胃家邪热实；口臭，数欲饮食，属胃火；嘈杂，属胃火；口淡，属胃热，呕吐，属胃火者，必面赤，小便短赤或涩，大便多燥，口苦或干渴；吞酸，属胃火。（《本草经疏》）

胃虚 右手关上阳绝者，无胃脉也，苦吞酸头痛，胃中有冷。（《脉经》）

右手关上脉阳虚者，足阳明经也，病苦胫寒，不得卧，恶寒洒洒，目急，腹中痛虚鸣（《外台》作耳虚鸣），时寒时热，唇口干，面目浮肿。（同上）

胃虚则生寒，寒则苦饥，心腹恒痛，两胁虚胀，咽喉不利，食饮不下，面目浮肿，淅淅恶风，目中急，足胫寒，不得安卧，则是胃虚冷之候也。（《圣惠方》）

胃虚七证∶胃弱不纳食，及不思饮食；胃虚呕吐，宜分寒热；霍乱转筋，属胃虚，猝中邪恶气及毒瓦斯，兼有停滞所致（转筋与肝经血虚不同）；绞肠痧，属胃气虚，猝中天地邪恶秽污之气，郁于胸腹；中恶，腹中 痛，属胃气虚，恶气客之所致；反胃，属胃气虚；中酒，属胃弱。（《本草经疏》）

脾胃俱实 右手关上脉阴阳俱实者，足太阴与阳明经俱实也，病苦脾胀腹坚，抢胁下痛，胃气不转，大便难，时反泄利，腹中痛，上冲肺肝，动五脏，立喘鸣多惊，身热汗不出，喉痹精少。（《脉经》）

脾胃俱虚 右手关上脉阴阳俱虚者，足太阴与阳明经俱虚也，病苦胃中如空状，少气不足以息，四逆寒，泄注不已。（《脉经》）

肺病证 肺伤者，其人劳倦则咳唾血，其脉细紧浮数，皆吐血，此为躁扰嗔怒得之，肺伤气拥所致。肺病，其色白，身体但寒无热，时时咳，其脉微迟，为可治。肺病，身当有热，咳嗽短气，唾出脓血，其脉当短涩，今反浮大，其色当白而反赤者，此是火之克金，为大逆，十死不治。（《脉经》）

肺气通于鼻，和则能知香臭矣。有寒则善咳，实则鼻流清涕。凡虚实寒热，则皆使人喘嗽。其脉沉浊者病在内，浮清者病在外。肺死则鼻孔开而黑枯，喘而目直视也。又肺绝则十二日死，其状足满，泻痢不觉出也。面白目青，此谓乱经，亦不可治。又饮酒当风，中于肺则咳嗽喘闷，见血者不可治，无血者可治，面黄目白者可治。

肺病颊赤者死，又言音喘急，短气好唾（一作睡），十死十，百死百，大逆之兆也。又阳气上而不降，燔于肺，肺自结邪，胀满喘急，狂言瞑目，非常所说，而口鼻张，大小便头俱胀，饮水无度，此因热伤于肺，肺化为血，不可治则半岁死。又其人素声清而雄者，暴不响亮，而拖气用力，言语难出，视不转睛，虽未为病，其人不久。又肺病，实则上气喘急咳嗽，身热脉大也。虚则力乏喘促，右胁胀，语言气短（一作促）者是也。又乍寒乍热，鼻塞颐赤面白，皆肺病之候也。（《中藏经》）

肺实 右手关前寸口阴实者，肺实也，苦少气，胸中满，彭彭与肩相引。（《脉经》）

右手寸口气口以前脉阴实者，手太阴经也，病苦肺胀，汗出若露，上气喘逆，咽中塞，如欲呕状。（同上）

（《千金》曰∶肺实热也。）

肺实八证∶喘急，属肺有实热，及肺气上逆；气壅，属肺热气逆；声重痰稠，属肺热；肺痈，属肺热极；肺胀闷，属肺热；吐脓血血痰，咳嗽嗽血，属肺家火实热甚，此正邪气胜则实之谓；喉癣，属肺热；上消，属肺家实火，及上焦热。（《本草经疏》）

肺虚 右手关前寸口阴绝者，无肺脉也，苦短气咳逆，喉中塞，噫逆。（《脉经》）

右手寸口气口以前脉阴虚者，手太阴经也，病苦少气不足以息，嗌干不朝津液。（同上）（《千金》曰∶名曰肺虚冷也，）

肺气若不足，肚胀不能安，呕逆及上气，悲思数多端，形寒似饮冷，肺损唾痰涎，皮毛不觉起，恚怒数千般，肩脊背强痛，梦里鬼相牵，鼻中不觉气，寻常骨胳干，此为肺不足，不疗病成难。（《五脏论》）

夫肺为华盖，覆于诸脏，若肺虚则生寒，寒则阴气盛，阴气盛则声嘶，语言用力，颤掉缓弱，少气不足，咽中干无津液，虚寒乏气，恐怖不乐，咳嗽及喘，鼻有清涕，皮毛焦枯，诊其脉沉缓者，此是肺虚之候也。（《圣惠方》）

夫脏腑之精，皆上注于肺。肺主于气，气为卫，流行于诸阳之经，荣华于皮毛。若其气不足，则胸膈短气，咽中闭塞，咳逆涕唾，寒从背起，口中如含霜雪，语言失声，皮毛萎瘁，皆肺气不足之候也。（同上）

肺虚七证∶ 喘，属肺虚有热，因而痰壅；咳嗽吐血痰，属肺热甚；声哑，属肺热甚∶咽喉燥痛，属水涸火炎，肺热之极，此证法所难治；肺痿，属肺气虚，有热；龟胸，属肺热有痰；息贲，属肺气虚，痰热壅结所致。（《本草经疏》）

大肠实 右手关前寸口阳实者，大肠实也，苦肠中切痛，如锥刀所刺，无休息时。（《脉经》）

（《病源论》作无休息，腰背寒痹挛急。）

右手寸口气口以前脉阳实者，手阳明经也，病苦腹满善喘咳，面赤身热，喉咽中如核状。（同上）（《千金》曰∶名曰大肠实热也。）

大肠有宿食，寒栗发热有时，如疟状。（同上）

大肠实四证∶便 闭，肠风下血，属大肠湿热；脏毒，属血热；肠痈，属大肠实火。（《本草经疏》）

大肠虚 右手关前寸口阳绝者，无大肠脉也，苦少气，心下有水气，立秋节即咳。（《脉经》）

右手寸口气口以前脉阳虚者，手阳明经也，病苦胸中喘，肠鸣，虚渴唇口干，目急善惊泄白。（同上）

（《千金》曰∶名曰大肠虚冷也。）

大肠寒则泄，热则结，绝则泄利无度，利绝而死也。虚寒则滑泄不定。大肠乍虚乍实，乍来乍去，寒则溏泄，热则垢重。（按此有讹文）积冷不去，则当脐而痛，不能久立，痛已则泄白物是也。（《中藏经》）

大肠虚四证∶虚热便闭不通，属血虚，津液不足；虚寒滑泄不禁，属气虚；肠鸣，属气虚；脱肛，属气虚，兼有湿热。（《本草经疏》）

肺大肠俱实 右手寸口气口以前脉阴阳俱实者，手太阴与阳明经俱实也，病苦头痛目眩，惊狂，喉痹痛，手臂卷，唇吻不收。（《脉经》）

肺大肠俱虚 右手寸口气口以前脉阴阳俱虚者，手太阴与阳明经俱虚也，病苦耳鸣嘈嘈，时妄见光明，情中不乐，或如恐怖。（《脉经》）

肾病证 肾脉沉之大而坚，浮之大而紧，苦手足骨肿，厥而阴不兴，腰脊痛，少腹肿，心下有水气，时胀闭时泄，得之浴水中，身未干而合房内，及劳倦发之。肾病，其色黑，其气虚弱，吸吸少气，两耳苦聋，腰痛，时时失精，饮食减少，膝以下清，其脉沉滑而迟，此为可治。肾病，手足逆冷，面赤目黄，小便不禁，骨节烦疼，少腹结痛，气冲于心，其脉当沉细而滑，今反浮大，其色当黑而反黄，此是土之克水，为大逆，十死不治。（《脉经》）

肾实 左手关后尺中阴实者，肾实也，苦恍惚健忘，目视KT KT ，耳聋怅怅善鸣。右手关后尺中阴实者，肾实也，苦骨疼腰脊痛，内寒热。（《脉经》）

左手尺中神门以后脉阴实者，足少阴经也，病苦膀胱胀闭，少腹与腰脊相引痛。左手尺中神门以后脉阴实者，足少阴经也，病苦舌燥咽肿，心烦嗌干，胸胁时痛，喘咳汗出，小腹胀满，腰背强急，体重骨热，小便赤黄，好怒好忘，足下热疼，四肢黑，耳聋。（《千金》曰∶名曰肾实热也。）右手尺中神门以后脉阴实者，足少阴经也，病苦痹，身热心痛，脊胁相引痛，足逆热烦。（同上）（《千金》曰∶名曰肾实热也。）

肾气盛为志有余，则病腹胀飧泄，体肿喘咳，汗出憎风，面目黑，小便黄，是为肾气之实也，则宜泻之。（《病源论》）

其证少腹胀满，小便黄赤，末有余沥，数而痛者，此肾实也。（《圣济总录》）

肾无实，故无泻法。命门实二证∶强阳不倒，属命门火实，弧阳无阴所致，此证多不治；水窍涩痛，属命门实火。（《本草经疏》）

肾虚（多唾） 左手关后尺中阴绝者，无肾脉也，苦足下热，两髀里急，精气竭少，劳倦所致。右手关后尺中阴绝者，无肾脉也，苦足逆冷，上抢胸痛，梦入水见鬼，善厌寐，黑色物来掩人上。（《脉经》）

左手尺中神门以后脉阴虚者，足少阴经也，病苦心中闷，下重足肿，不可以按地。右手尺中神门以后脉阴虚者，足少阴经也，病苦足胫小弱，恶风寒，脉代绝时不至，足寒，上重下轻，行不可以按地，少腹胀满，上抢胸胁，痛引肋下。（同上）（《千金》并曰∶名曰肾虚寒也。）

肾气不足则厥，腰背冷，胸内痛，耳鸣苦聋，是为肾气之虚也，则宜补之。（《病源论》）

肾气若不足，腰胯收摄难，恍惚心少力，重听不闻言，眼前如艳水，冷气在腰间，身中悉皆痒，骨痛不能安，坐复身拘急，气乏咽喉干，状似烊胶汁，腰胯强如寒，此为肾不足，于身不自安。（《五脏论》）

夫肾脏者，足少阴之经也，左则为肾，右则为命门。肾与命门者，神精之所舍，元气之所系也。若肾虚则腰背切痛，不能俯仰，足胫小弱，多恶风寒，手足厥冷，呼吸少气，骨节烦痛，脐腹结痛，面色黧黑，两耳虚鸣，肌骨干枯，小便滑数，诊其脉浮细而数者，是肾虚之候也。（《圣惠方》）

水饮非升降不能传导，非阳药不能消烁。肾虚多唾者，缘肾脏不足，阳气虚微，而又阴寒凝结，停滞于胸膈之间，不能消烁，上溢于齿牙，故喜唾也。（《圣济总录》）

肾虚即肾水真阴不足十八证∶肾虚腰痛，属精气虚；骨乏无力，属阴精不足，虚主骨故也；骨蒸潮热，属精血虚极，以致阳无所附，火空上炎；传尸劳；五心烦热，属真阴不足；梦遗泄精，属肾虚有火；小便短涩，热赤频数，属肾虚有火；溺有余沥，属气虚；溺血血淋，属肾虚有火，热伤血分；伤精白浊，属房劳过度，以致精伤流出，似白浊证；五淋，属肾虚兼有湿热；精塞水窍不通，属房欲不竟，或思欲不遂，或惧泄忍精，或老人气不足以送精出窍；齿浮，真牙摇动，及下龈软，或齿衄，属肾虚有热；下消，属肾阴虚，火伏下焦；善恐，属肾气虚，肾藏志故也；阴窍漏气，属肾气虚不固，肾主纳气，虚则不能纳，故见是证；疝属肾虚，寒湿邪乘虚客之所致，丹溪谓与肾经绝无相干者，误也，又有先因湿邪为病，后成湿热者，药宜分寒热先后二途；奔豚，属肾虚，脾家湿邪下传客肾所致。（《本草经疏》）命门虚即元阳真火不足四证；阴痿，属命门火衰，下焦虚寒；精寒精薄，属命门火衰，阳气不足；肾泄，即五更及黎明泄泻者是也，属命门真火不足，畏寒足冷。（同上）

膀胱实 左手关后尺中阳实者，膀胱实也，苦逆冷，胁下有邪气相引痛。右手关后尺中阳实者，膀胱实也，苦少腹满，引腰痛。（《脉经》）

左手尺中神门以后脉阳实者，足太阳经也，病苦逆满，腰中痛不可俯仰，劳也。右手尺中神门以后脉阳实者，足太阳经也，病苦转胞，不得小便，头眩痛烦满，脊背强。（同上）（《千金》并曰∶名曰膀胱实热也。）

夫膀胱者，贮诸脏之津液。若实则生热，热则膀胱急，口舌燥，咽嗌痛，小便不通，尿黄赤色，举体沉重，四肢气满，面肿目黄，小腹偏痛者，则是膀胱实热之候也。（《圣惠方》）

膀胱实一证，癃闭，属膀胱实热。（《本草经疏》）

膀胱虚 左手关后尺中阳绝者，无膀胱脉也，苦逆冷，妇人月信不调，王月则闭，男子失精，尿有余沥。（《脉经》）

左手尺中神门以后脉阳虚者，足太阳经也，病苦脚中筋急，腹中痛引腰背，不可屈伸，转筋恶风，偏枯腰痛，外踝后痛。右手尺中神门以后脉阳虚者，足太阳经也，病苦肌肉振动，脚中筋急，耳聋忽忽不闻，恶风飕飕作声。（同上）

（《千金》并曰∶名曰膀胱虚冷也。）

膀胱气不足，则寒气客之，胞滑，小便数而多也，面色黑，是膀胱气之虚也，则宜补之。（《病源论》）

热入膀胱，则其气急而苦小便黄涩也。膀胱寒，则小便数而清也。（《中藏经》）

膀胱虚三证∶小便不禁，属气血虚；遗尿，属本经气虚（见小肠虚条内，因膀胱虚亦能致遗尿，故复列此）；膀胱气。（《本草经疏》）

肾膀胱俱实 左手尺中神门以后脉阴阳俱实者，足少阴与太阳经俱实也，病苦脊强反折戴眼，气上抢心，脊痛不能自反侧。右手尺中神门以后脉阴阳俱实者，足少阴与太阳经俱实也，病苦癫疾，头重与目相引痛，厥欲起走，反眼大风多汗。（《脉经》）

肾膀胱俱虚 左手尺中神门以后脉阴阳俱虚者，足少阴与太阳经俱虚也，病苦小便利，心痛背寒，时时少腹满。右手尺中神门以后脉阴阳俱虚者，足少阴与太阳经俱虚也，病苦心痛，若下重不自收，篡反出，时时苦洞泄、寒中泄，肾心俱痛。一说云∶肾有左右而膀胱无二，今用当以左肾合膀胱，右肾合三焦。（《脉经》）

三焦病证 三焦为水谷之道路，气之所终始也。三焦气盛为有余则胀，气满于皮肤内，轻轻然而不牢，或小便涩，或大便难，是为三焦之实也，则宜泻之。三焦之气不足，则寒气客之，病遗尿，或泻利，或胸满，或食不消，是三焦之气虚也，则宜补之。诊其寸口脉迟，上焦有寒。尺脉迟，下焦有寒。尺脉浮者，客阳在下焦。（《病源论》）（按∶诊其寸口以下，本出《脉经》。）

三焦者，主通阴阳，调虚实。呼吸有病，则苦腹胀气满，小腹坚，溺而不得，便而窘迫也。溢则作水，留则作胀，足太阳是其经也。又上焦实热，则额汗出而身无汗，能食而气不利，舌干口焦咽闭之类，腹胀时时胁肋痛也。寒则不入食，吐酸水，胸背引痛，嗌干津不纳也。实则食已还出，膨膨然不乐。虚则不能制下，遗便溺而头面肿也。中焦实热，则上下不通，腹胀而喘咳，下气不上，上气不下，关格而不通也。寒则下利不止，食饮不消而中满也。虚则肠鸣鼓胀也。下焦实热，则小便不通，而大便难，苦重痛也。虚寒则大小便泄下而不止。三焦之气和则内外和，逆则内外逆，故云三焦者，人之三元之气也，宜修养矣。（《中藏经》）

三焦者，谓上中下也。若上焦有热，则胸膈痞满，口苦咽干，有寒，则吞酢而吐沫。中焦有热，则身重目黄；有寒，则善胀而食不消。下焦有热，则大便难；有寒，则少腹痛而小便数。三焦之气，主腐熟水谷，分别清浊，若不调平，则生诸病。（《简要济众方》）

上焦虚，则引气于肺。中焦虚，则生寒，腹痛洞泄，便利霍乱。下焦虚，则大小便不止，津液气绝。寒则补于肾，然三焦者，水谷之道路，气之所终始也，其处虽异，其原则一，故有俱虚之病。上焦虚寒，则令人精神不守，引气于肺，咳嗽，语声不出，膈寒之病生焉。上焦有热，则喉舌干燥，口气面赤，胸膈否满之病生焉。

若寒客中焦，则胃中冷，胃中冷则饮食不化，腹痛飧泄，霍乱吐利，治法宜温补之。仲景曰∶热在中焦，则为坚。故其气实，则闭塞不通，上下隔绝。热则身重目黄，口甘脾瘅之证生焉。下焦其气虚寒，则津液不固，大小便利不止，小腹痛，不欲闻人语，治宜温之。下焦其气实而有热，则津液内燥，传导不利，由是有气逆便难胃胀呕哕之证。（《圣济总录》）

三焦虚二证∶腹寒，属中气虚；气短少气，属气虚。（《本草经疏》）

三焦实三证∶喉痹，即缠喉风，属少阳相火、少阴君火；头面赤热，属上焦火升；赤白游风，属血热，热则生风，故善游走，俗名火丹，小儿多患此，大人亦时有之。（同上）

五脏病发于外 人身之有形于外者必有诸内，以故五脏之受病于内而发于外者，必见之眼耳鼻舌口牙之间。心经蕴热，则口舌生疮，唇口裂拆。脾与胃相通，故受热则噎气臭秽。肾受冷则耳不能听，或兼风则牙痛颔肿。肺受风邪则皮毛瘙痒，积毒则发为痈疽。肝受病，则目不能视。发乃血之余，焦枯者，血不足也。此病皆在内而应乎外也，凡有其证，必须考其所自来，辨其冷热实虚治之。（《医方大成》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀血
  • 当前页：脏腑总证
  • 下一页：癫狂
<<< 返回本书目录
  1. 脏腑总证《杂病广要》
  2. 脏候解《素灵微蕴》
  3. 脏腑总论《医学入门》
  4. 脏结《伤寒捷诀》
  5. 脏腑诸胀《类经》
  6. 脏结《伤寒括要》
  7. 脏腑治法《四圣悬枢》
  8. 脏结《伤寒六书》
  9. 脏腑之间的关系《中医基础理论》
  10. 脏结-伤寒门（下）《古今医统大全》
  11. 脏腑之官《中西汇通医经精义》
  12. 脏结证《伤寒九十论》
  13. 脏腑有相合三焦曰孤府《类经》
  14. 脏连丸【方剂大全】
  15. 脏腑应候《黄帝内经太素》
  16. 脏脉六变病刺不同《类经》
  17. 脏腑荥俞合皆以井为始《针灸素难要旨》
  18. 脏能《慈幼新书》
  19. 脏腑虚实标本用药式《痰火点雪》
  20. 脏气法时补泻法《卫生宝鉴》
  21. 脏腑虚实标本用药式《本草纲目》完整版
  22. 脏气法时论《素问悬解》
  23. 脏腑虚弱【方剂主治】
  24. 脏气法时论篇《冯氏锦囊秘录》
  25. 脏腑虚寒【方剂主治】
  26. 脏气法时论篇《疡医大全》
  27. 脏腑心肾贵贱论《冯氏锦囊秘录》
  28. 脏气法时升降浮沉补泻图说《脾胃论》
  29. 脏腑泻火药《汤液本草》
  30. 脏器变小【疾病症状】
  1. 脏腑总证《杂病广要》
  2. 脏腑总论《医学入门》
  3. 脏寒《中医名词词典》
  4. 脏腑诸胀《类经》
  5. 脏寒腹胀《中医词典》
  6. 脏腑治法《四圣悬枢》
  7. 脏寒腹胀《症因脉治》
  8. 脏腑之一《黄帝内经太素》
  9. 脏寒泻《中医词典》
  10. 脏腑之图《针灸大成》
  11. 脏行气于腑《中医名词词典》
  12. 脏腑之间的关系《中医基础理论》
  13. 脏行气于腑《中医词典》
  14. 脏腑之官《中西汇通医经精义》
  15. 脏候解《素灵微蕴》
  16. 脏腑之风《中医词典》
  17. 脏会《中医词典》
  18. 脏腑与胞宫《中医妇科学》
  19. 脏结《中医名词词典》
  20. 脏腑有相合三焦曰孤府《类经》
  21. 脏结《伤寒说意》
  22. 脏腑痈疡要诀《华佗神方》
  23. 脏结《中医词典》
  24. 脏腑应候《黄帝内经太素》
  25. 脏结《伤寒捷诀》
  26. 脏腑荥俞合皆以井为始《针灸素难要旨》
  27. 脏结《医述》
  28. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  29. 脏结《医学心悟》
  30. 脏腑虚实标本用药式《痰火点雪》
  31. 脏结《伤寒六书》


癫狂_《杂病广要》_中医内科_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

眩仆曰癫，失心曰狂，《灵枢》、《难经》其义判然矣。如《素问》云癫疾欲走呼之类，别是一义，而后世或以癫为失心，殆非是也。癫与痫不过大人小儿之别，而痫字倘用之大人，则亦即癫已。盖癫狂二病，其状虽异，而其因相近，治方亦相出入。故今析其证，而仍并为一门，学人宜互通酌耳。

癫狂辨异 阴附阳则狂，阳附阴则癫。（《脉经》）（按∶原文此上曰∶凡脉大为阳，浮为阳，数为阳云云。又曰∶关前为阳，关后为阴。又《巢源》曰∶脉浮大附阴者癫疾。据此阴附阳，言关前见阴脉，阳附阴，言关后见阳脉。以见阴犯阳者为狂、阳犯阴者为癫之理，与《金匮》阴气衰者为癫，阳气衰者为狂，其意相发，乃首揭之。又《沙篆》、《续焰》并有释义，欠确，故不录。）

狂病之候，观其人初发之时，不欲眠卧，又不肯饮食，自言贤智尊贵，歌笑行走不休，皆阳气盛所为。故经言重阳者狂，此之谓也。今人以为癫疾，谬矣。癫，颠也，发则僵仆焉，故有颠蹶之言也，阴气太盛，故不得行立而倒仆也。今人以为痫病，误矣。（杨玄操《难经注》）（按∶《资生经》载此说曰∶其剖析癫狂之病，晓然如此，而人终不信，岂亦传习之误，难以改欤。先兄曰∶颜师古《急就篇注》曰∶颠疾，性理颠倒失常，亦谓之狂也。是杨氏所非。又按∶《万全方》以癫为狂而《集成》从之，《准绳》就失心中分癫与狂，今并不取。又杨氏辨以癫为痫之误，盖言癫与小儿惊风不同也。）

狂谓妄言妄走也，癫谓僵仆不省也，各自一证。然经有言狂癫疾者，有言狂互引颠者，又言颠疾为狂者，此则又皆狂颠兼病。今病有妄言妄走顷时前后僵仆之类，有僵仆后妄见鬼神半日方已之类，是以颠狂兼病者也。（《纲目》）

经云∶重阳者狂，重阴者癫。盖狂者狂言妄动，逾垣上屋，登高而歌，弃衣而走，骂詈不避亲疏，而自高贤，好歌乐，此皆心火独盛，阳气有余，以致神不守舍，痰火壅盛而然。癫者沉默嗔忿，悒悒不乐，僵仆直视，变易常情，此是阴虚血少，心火不宁以致此也。有怒气忿郁，一时不得舒越，以成狂癫者，须先开达肝火。（《病源集》）

《难经》谓重阴者癫，重阳者狂。《素问注》云多喜为颠，多怒为狂。然则喜属于心而怒属于肝，乃二脏相火有余之证。《难经》阴阳之说，恐非理也。大抵狂为痰火实盛，颠为心血不足，多为求望高达不得者有之。（《正传》）

癫狂之病，病本不同。狂病之来，狂妄以渐，而经久难已。癫病之至，忽然僵仆，而时作时止。狂病常醒，多怒而暴。癫病常昏，多倦而静。由此观之，则其阴阳寒热，自有冰炭之异。故《难经》曰∶重阳者狂，重阴者癫。义可知也。

后世诸家，有谓癫狂之病，大概是热，此则未必然也。此其形气脉气，自亦有据，不可不辨察阴阳，分而治之。（《景岳》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑总证
  • 当前页：癫狂
  • 下一页：癫
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《杂病广要》
  2. 癫狂《医学入门》
  3. 癫狂《寿世保元》
  4. 癫狂《医学传灯》
  5. 癫狂《古今医鉴》
  6. 癫狂《产鉴》
  7. 癫狂《济阴纲目》
  8. 癫狂《中医词典》
  9. 癫狂《万病回春》
  10. 癫狂《傅青主男科》
  11. 癫狂《古今医案按》
  12. 癫狂《灵枢悬解》
  13. 癫狂《医经原旨》
  14. 癫狂《医法圆通》
  15. 癫狂《灵素节注类编》
  16. 癫狂《中医名词词典》
  17. 癫狂《证治汇补》
  18. 癫疾（余论见风痫）《针灸资生经》
  19. 癫狂《丹溪心法》
  20. 癫疾《灵素节注类编》
  21. 癫狂《吴鞠通医案》
  22. 癫疾《普济方·针灸》
  23. 癫狂《回春录》
  24. 癫疾《类经》
  25. 癫狂《丹溪手镜》
  26. 癫疾《黄帝内经太素》
  27. 癫狂《内经评文》
  28. 癫蛊《中医词典》
  29. 癫狂《秘传证治要诀及类方》
  30. 癫狗咬方《回生集》
  31. 癫狂《脉因证治》


癫_《杂病广要》_中医内科_【岐黄之术】

癫

癫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫名义 痫者，小儿病也。十岁以上为癫，十岁以下为痫。（《病源论》）（按∶大人癫，小儿痫，本出《脉经》，引在脉候中，徐嗣伯亦有其言，出《千金》，引在病由蓄痰条，并宜参。）

癫即痫也，观《内经》所言癫证甚详，而痫则无辨，即此可知。后世有癫痫、风痫、风癫等名，所指不一，则徒滋惑乱，不必然也。又如《别录》所载五痫，曰马痫、牛痫、猪痫、羊痫、鸡痫者，即今人之谓羊癫、猪癫也，此不过因其声之相似，遂立此名。可见癫痫无二，而诸家于癫证之外，又有痫证，诚属牵强，无足凭也。（《景岳》）

痫字从病从间，以病间断而发，不若别证相连而病也。此病一如疟状，初有间一年而发者，或有间半年而发者，或有间数月而发者，发久气虚，则月近日密，其有间一二时而即发者，发后神清气爽，与无病之人一般，故取义为痫也。（《证治百问》）

病由邪入阴经 风癫者，由血气虚，邪入于阴经故也。人有血气少，则心虚而精神离散，魂魄妄行，因为风邪所伤，故入于阴，则为癫疾，其发则仆地吐涎沫无所觉是也。原其癫病，皆由风邪故也。（《病源论》）

病由蓄痰 夫风眩之病，起于心气不定，胸上蓄实，故有高风面热之所为也。痰热相感而动风，风心相乱则闷瞀，故谓之风眩。大人曰癫，小儿则为痫，其实是一。（《千金》引徐嗣伯）（按∶此风眩即癫，非寻常头眩也。）

夫癫痫病，皆由惊动，使脏气不平，郁而生涎，闭塞诸经，厥而乃成。或在母胎中受惊，或少小感风寒暑湿，或饮食不节，逆于脏气。详而推之，三因备具。（《三因》）

痫不必分五等，专主在痰，多用吐法。有惊有痰有火，假如痫因惊而得，惊则神出其舍，舍空则痰聚也。（《丹溪》）

病由痰邪上逆 凡癫痫及中风、中寒、中暑、中湿、气厥、尸厥而昏眩倒仆，不省人事者，皆由邪气逆上阳分，而乱于头中也。癫痫者，痰邪逆上也。中风寒暑湿及气厥尸厥者，亦风寒暑湿等邪气逆上也。邪气逆上则头中气乱，头中气乱则脉道闭塞，孔窍不通，故耳不闻声，目不识人，而昏眩无知，仆倒于地也。以其病在头巅，故曰癫疾。治之者，或吐痰而就高越之，或镇坠痰而从高抑之，或内消痰邪使气不逆，或随风寒暑湿之法，用轻剂发散上焦，或针灸头中脉络而导其气，皆可使头巅脉道流通，孔窍开发，而不致昏眩也。（《纲目》）

病必由热（说见狂）

脉候 尺寸俱浮，直上直下，此为督脉，腰背强痛，不得俯仰，大人癫病，小人风痫疾。脉来中央浮直上下痛者，督脉也，动苦腰背膝寒，大人癫、小儿痫也，灸顶上三丸，正当顶上。（《脉经》）

浮洪大长者，风眩癫疾。大坚疾者，癫病。（同上）

癫疾，脉实坚者生（《病源论》紧弦实牢者生），脉沉细小者死。颠疾，脉搏大滑者，久久自已。其脉沉小急实，不可治。小坚急，亦不可疗。（同上）（按∶《丹溪》曰∶虚而弦急者死，亦小坚急之意。）

脉浮大附阴者，癫疾。脉来牢者，癫疾。三部脉紧急者，可治。（《病源论》）

证状 凡癫疾发则仆地吐涎沫无知，强掠起，如狂及遗粪者，难治。（《肘后》）

发则旋晕颠倒，口眼相引，目睛上摇，手足搐搦，背脊强直，食顷乃苏。（《济生》）

癫痫，即头眩也。痰在膈间，则眩微不仆；痰溢膈上，则眩甚仆倒于地而不知人，名之曰癫痫，然与中风、中寒、中暑、尸厥等仆倒不同。凡癫痫仆时，口中作声，将省时吐涎沫，省后又复发，时作时止而不休息。中风、中寒、中暑、尸厥之类，则仆时无声，省时无涎沫，其后不复再发。间有发者，亦如癫痫之常法也。（《纲目》）

五癫 五癫者，一曰阳癫，发如死人，遗尿，有顷乃解。

二曰阴癫，初生小时，脐疮未愈，数洗浴，因此得之。三曰风癫，发时眼目相引，牵纵反强，羊鸣，食顷方解，由热作（《千金》作“执作”）汗出当风，因房室过度，醉饮（《千金》此有“饱满行事”字），令心意逼迫，短气脉悸得之。四曰湿癫，眉头痛身重，坐热沐头，湿结脑，沸（千金作汗）未止，得之。五曰马癫，发作时时，反目口噤，手足相引，身体皆然。（《病源论》）（《千金》然作热，下有“坐小时膏气脑热不和得之”十一字。按∶此段难解，姑存之。）

《古今录验》牛癫则牛鸣，马癫则马鸣，狗癫则狗吠，羊癫则羊鸣，鸡癫则鸡鸣。五癫病者，腑脏相引，盈气起寒厥，不识人，气争（《千金》注气静） 吐沫，久而得苏。（《外台》）（按∶《三因》分马、羊、鸡、猪、牛五痫，配之五脏，其说稍详，然殆属不经，今仅存此说而已。）

六畜痫者，发时作牛、马、猪、羊、鸡、犬声，便致僵仆，口吐涎沫，不省人事。张氏论此，盖初发作羊犬声者，咽喉为风痰所梗，声自如此，其理甚明。若言六畜者，特强名耳。（《活幼心书》）

诸书有以病因风、惊、食为三痫者，有以病象马、羊、鸡、猪、牛又为五痫者。斯三痫专主小儿言，故有未该尽者。五痫虽有分发五脏之说，于经既无所据，而治法又未见其有五者之分，此所以不必分五等也。（《丹溪纂要》）（按∶不必分五等，是丹溪说，既见上。）

类证 有一室女，每经候欲行，如风之状，发搐不省人事。诊其脉，心脉浮，冲任脉沉，此因经行伏惊致此。《局方》黑神散，入朱砂，灯心、麦门冬煎汤调下。服数日，自然经行如常，前病不作。（《朱氏》）

一人手足搐掣，似角弓反张状，遍体动摇，不能安卧，两昼夜无宁刻，即脉亦难诊。予用炙甘草汤，二剂立瘳。（程星海）（按∶此盖阴虚筋急证，原文冗而少要，今仅节录。又《临证指南·肝风门》有复脉汤去参、姜、麻仁案，旨趣不了，不录。）

死证 至于目瞪如愚者，不可治，《内经》曰神不守，谓神乱也。（《治病百法》）

凡此病，乍作乍醒者苏，不食迷痴者死。（《得效》）

循衣缝者，死。（《丹溪》）

久泻不食，形脉无神者，不治。（《心统》）

治例 夫痫病不至于目瞪如愚者，用三圣散投之（瓜蒂、防风、藜芦），更用火盆一个，于暖室中（《治法杂论》作凡痫病至于呆证者，用三圣散吐之，于暖室中，勿令透风），令汗吐下三法俱行，次服通圣散，百余日则愈矣。（《治病百法》）

凡人患风痫者，只在一二年间，则可治；久则顽痰入心，则难治矣。治之之法，先以吐痰为急。（《活法秘方》）

惊与痰宜吐 大率行痰为主，用黄连、南星、栝蒌、半夏，寻火寻痰，分多分少治之，无不愈者。分痰与热。有热者，以凉药清其心。有痰者，必用吐药，吐后用东垣安神丸。大法宜吐，吐后用平肝之剂，青黛、柴胡、川芎之类，龙荟丸正宜服之。（《丹溪》）

癫病多由痰气，凡气有所逆，痰有所滞，皆能壅闭经络，格塞心窍，其倏病倏已者，正由气之倏逆倏顺也。

故治此者，当察痰察气，因其甚者而先之。至若火之有无，又当审其脉证而兼为之治也。（《景岳》）

前人多用镇坠清心之药，固可以治热，可以清痰。若有顽痰胶固者，此药未易驱逐。在上者先必用吐，更用痰实在里者，亦须下之。（《锦囊》）

涌吐方《经验后方》治大人小儿久患风痫，缠喉风，咳嗽，遍身风疹，急中涎潮。此药不大吐逆，只出涎水，小儿服一字。瓜蒂不限多少，细碾为末，壮年一字，十五以下老怯半字，早晨井华水下。一食顷，含沙糖一块，良久涎如水出，年深涎尽有一块如涎，布水上如鉴矣，涎尽食粥一两日。如吐多困甚，即咽麝香汤一盏，即止矣。麝细研，温水调下。昔天平尚书，觉昏眩，即服之，取涎有效。（《本草》）

（宜与《狂》门参考。）

泻下诸方 柴胡加龙骨牡蛎汤，此方能下肝胆之惊痰，以之治癫痫必效。（《伤寒论类方》）（按∶先子治狂，加铁粉一味，其效尤着。）

防风通圣散，治一切癫狂风疾暴发之证。（《医鉴》）（按∶此本于子和，既见上。）

一妇有孕六个月发痫，手扬直，面紫黑，合眼流涎，昏愦而苏，医与震灵丹五十帖，时作时止，至产自愈。

其夫疑丹毒发，未治。脉举弦按涩，至骨则沉带数，意其痫必于五月复发，至则果作，皆巳午时。乃制通圣散，其甘草生用，加桃仁、红花，或泻或吐，四五剂渐轻，发疥而愈。（《丹溪》）

治因风致惊，眼斜反张，手足 ，背急发搐，雄黄丸方。

雄黄（一分别研细） 巴豆（去皮心膜醋熬令赤黄净洗压去油取末二钱） 郁金（末二两）

上三味研匀，炼蜜丸如绿豆大，每服五、七丸，荆芥汤下，常服临卧服。若当病发，煎槐胶薄荷酒调下一钱或半钱，当吐利风涎痰涕等。小儿每服一丸至二丸，冷荆芥汤下。（《圣济》）

神授丹，治五喑（疑五 。 即癫字，）痫风。（出《卫生家宝》）

脑子（半字） 麝香（半字） 辰砂（一钱） 全蝎（四个去毒） 巴豆（四粒不去油） 轻粉（半字）

淡豉（五十粒汤浸去皮）

上并研细，以豉膏为丸，如健人，酒一二滴，丸如鸡头大，每服一丸，好酒送下，实时吐泻，如不吐泻，再服一丸，泻后白粥补之，七日后再根据上服，又七日再服三丸取效。（《活法秘方》）《金匮翼》妙香丸，治惊痫百病，于本方去全蝎、淡豉，加牛黄、金箔（巴豆三百五十粒，去皮心膜，炒熟研如面，辰砂九两，金箔九十片，余四味各三两），研匀，炼黄蜡六两，入白蜜三分，同炼令匀为丸，每两作三十丸，白汤下二丸，日二服。

妙功十一丸，治癫。

丁香 木香 沉香 乳香 麝香 荆三棱（炮） 广术（炮）

黑牵牛（微炒） 黄连 雷丸（炒） 鹤虱（炒） 胡黄连 黄芩 大黄（焙） 陈皮 青皮 雄黄 熊胆甘草（炙各二钱半） 小赤豆（三百六十粒煮） 白丁香（直尖者三百六十个） 轻粉（四钱） 巴豆（七粒）

上二十三味为细末，赤小豆烂煮研泥，同荞麦打糊，和作十一丸，朱砂为衣，阴干，服时水浸一宿，化一丸，大便出，随病各有形状取出为验，或作化一番，不可再服，曾经火灸者不治，远年愈效。（《神效名方》）

控涎丸，治诸痫久不瘥，顽涎聚散无时，变生诸证，悉皆治之。

生川乌（去皮） 半夏（洗） 僵蚕（不炒此三味锉碎生姜汁浸一宿各半两）

全蝎（去毒七个） 铁粉（三钱） 甘遂（二钱半）

上为细末，生姜自然汁打糊为丸，如绿豆大，朱砂为衣，每服十五丸，食后用姜汤吞下，忌食甘草。（《济生》）

滚痰丸，治膈热太甚作痫。（《丹溪心法附录》）（按∶《活法秘方》夺命丹，压癫痫，用礞石、焰消二味，宜参。）

龙荟丸，治肝火太甚，作痫。（同上）治肾水阴虚，风热蕴积，时发惊悸痫搐。（《赤水》）

镇坠诸方 治风癫失性，颠倒欲死，五癫惊痫，雌雄丸方。

雄黄 雌黄 真珠（各一两） 铅（二两熬令成屑） 丹砂（一分） 水银（八分）

上六味末之，以蜜捣三万杵，丸如胡豆，先食服二丸，日二，稍加以知为度。（《千金》）《圣惠》治心风狂言，神思不安，如见鬼神，真珠散，于本方出雌黄、水银，加水精、人参、金银薄、琥珀、牛黄，都研令匀，每于食后，薄荷汤调下半钱。又治风癫失性，倒仆恶声，吐沫口噤，雄朱丹，于本方去真珠（黑铅与水银结为砂子）。

治癫痫 方。

飞鸱头（二枚） 铅丹（一斤）

上二味末之蜜丸，先食服三丸，日三，剧者夜一，稍加之。（《千金》）《济生》鸱头丸，治风痫，于本方加皂角酥炙，用糯米糊为丸，如绿豆大，每服十五丸，加至二十丸，以粥饮送下。

治积痰不散，上冲心脏，变为风痫，不问长幼，宜服半夏丸方。

半夏（五两） 白矾（三两） 朱砂（三两） 黄丹（二两）

上件药捣罗为末，都研令匀，以粟米饭和丸，如梧桐子大，每服不计食前后，以人参汤下二十丸。（《圣惠》）《三因》镇心丹，治心气不足，病苦惊悸，自汗心烦闷短气，用辰砂、白矾各等分，水丸如鸡头大，每服一丸。又矾丹，治五癫百痫，无问阴阳冷热，用虢丹、晋矾各一两，猪心血为丸，如绿豆大，每服十丸至二十丸。《神效名方》朱砂滚涎散，治五痫，于镇心丹加赤石脂、硝石各等分研，蒜膏和丸，绿豆大，每服三十丸。

治风癫疾，时发时省，涉历年月，丹砂煎方。

丹砂（细研水飞滤过后焙干再研如粉三两） 石膏（五两研细） 黄连（去须捣筛一斤） 生地黄（不计斤两研取自然汁二升不得入水）

上四味，以清水一斗，先煮石膏、黄连，取五升净去滓，次下生地黄汁，又煎之如稀饧，始下火，取丹砂粉投入，匀搅百余遍，贮于不津器中更搅，待冷即住手，每日两度，以温水调服，约如半弹丸大，服药后，只得吃淡饭、蔓菁菜等。（《圣济》）《良朋汇集》治大人气性风、羊羔风、中风中痰，小儿急惊风，生石膏十两，朱砂五钱，细末，每服大人三钱，小儿一钱。

安魂定魄丹，治惊邪癫痫，天行热病，心神狂乱，无不瘥（按∶即《和剂》养正丹，去朱砂），以软饭和丸，如绿豆大，每服以新汲水，研七丸服之。（《鸡峰》）《是斋》抱胆丸，治一切癫痫风狂，或因惊恐怖思所致，于本方加乳香。

张涣熊胆丹方，治癫痫，镇心安神。

真熊胆 铁粉（各细研） 朱砂（细研水飞） 生天南星（末） 雄黄（水磨精明者别研各半两） 粉霜（一分研）

脑麝（各研一钱）

上件同拌匀，用 猪胆一枚，取汁和诸药，丸如黍米大，每服十粒至二十粒，煎金银薄荷汤下。（《幼幼》）

治癫痫经验丸药方。

牛胆南星（八钱） 真牛黄（四钱） 辰砂（三钱） 真麝香（三分）

煮甘草膏为丸，芡实大，金箔为衣，薄荷汤下五丸。（《赤水》）

如五痫，宜肥大蝙蝠二个，各筑入辰砂五钱入口内，以瓦盖四围，慢火烧令干，为末，米糊丸，米汤下，得吐妙。（《如宜》）（按∶《医学集成》为散用。）

疏经清心诸方 治惊忧积气，心受风邪，发则牙关紧急，涎潮昏塞，醒则精神若痴，惊气丸。

附子（炮去皮脐） 南木香 白僵蚕（去丝嘴炒） 花蛇（酒浸去皮骨炙） 橘红 天麻（去芦）

麻黄（去根节各半两） 干蝎（一两去毒） 紫苏子（一两淘洗） 天南星（洗浸薄切片姜汁浸一夕半两） 朱砂（水飞一分留少许为衣）

上为末，入研脑、麝少许，同研极匀，炼蜜杵丸，如龙眼大，每服一粒，金银薄荷汤化下，温酒亦得，此予家秘方也。戊申年，军中一人犯法，褫衣将受刃得释，神失如痴，予与一粒服讫而寐，及觉病已失矣。江东提辖张载扬，其妻因避寇失心已数年，予授此方，不终剂而愈。又黄山沃巡检彦，其妻狂厥者逾年，更十余医而不验，予授此方，去附子，加铁粉，亦不终剂而愈。铁粉非但化涎镇心，至如摧抑肝邪特异。若多恚伤肝，邪太盛，铁粉能制伏之。《素问》言阳厥狂怒，治以铁落饮，金制木之意也，此亦前人所未尝论及。（《本事》）（按∶《心法附余》曰∶盖痫痰结于心胸之间，每遇火动则发，非附子热性走而不守而能流通结滞、开散顽结可乎。此从治之法，乃劫剂也。）

《宝鉴》沉香天麻汤，治痫 筋挛。

沉香 益智仁 川乌（各二钱） 天麻 防风 半夏 附子（炮各三钱） 羌活（五钱） 甘草 当归 僵蚕（各一钱半） 独活（一钱）

上锉，每服五钱，水二盏，生姜三片，煎至一盏，去滓温服食前，三剂而愈。（《微义》）（按∶罗氏此方，本为小儿而设，徐氏取收之大人门中，以为救坏证之剂，故今亦列于此。又僵蚕《宝鉴》原作姜屑，今用僵蚕为便。）

摧肝丸，镇火平肝，消痰定颤。

牛胆南星 钓藤钩 黄连（酒炒） 滑石（水飞） 铁华粉（各一两） 青黛（三钱） 僵蚕（炒五钱）

天麻（酒洗二两） 辰砂（飞五钱） 大甘草（二钱）

上末，以竹沥一碗，姜汁少许，打糊丸绿豆大，食后及夜，茶下一钱五分，忌鸡、羊肉。（《准绳》）（按∶此方本出《颤振》中，然能平肝逆，通治癫狂，仍列于兹。）

清神汤，治心热，痰迷胞络。

茯神（去皮木） 黄连（各二钱） 酸枣仁（炒） 石菖蒲 柏子仁（炒） 远志（各五钱甘草同煮去骨）

甘草（五分）

水二钟，煎八分，食远服。（《统旨》）

钩藤汤，治诸痫痉 。

橘红 钩藤 胆星 天麻 僵蚕 人参 远志 犀角石菖蒲加灯心水煎，临服加牛黄、珍珠末。（《锦囊》）

灸法 有人患痫疾，发则僵仆在地，久之方苏。予意其用心所致，为炙百会，又疑是痰厥致僵仆，为灸中脘，其疾稍减，未除根也。后阅《脉诀》，后（疑得字）通真子有爱养小儿谨护风池之说，人来觅灸痫疾，必为之按风池穴，皆应手酸疼，使灸之而愈。（《资生》）

〔附〕颤振。颤，摇也。振，动也。风火相乘动摇之象，比之 ，其势为缓。《内经》云∶诸风掉眩，皆属于肝。掉即颤振之谓也。常见此证，多于伤寒、热病、痢疾中兼见者，是热甚而然，虚亦有之，皆战摇振动轻利而不痿弱，比之中风 曳牵动重迟者，微有不同。（《纲目》）

颤振与 相类，但 则手足牵引而或屈或伸，颤振则但战动而不屈伸也。有气虚而振，用参术汤补之。（系异功散加黄 ，甚者加附子）。心虚而振，用补心丸养之（用归、甘、参、生地、远志、酸枣、柏仁、朱砂、金箔、麝、琥、茯、芎、菖、胆南星）。挟痰，用导痰汤加竹沥。有实热积滞而振，宜吐下之可也。若老人战动，宜定振丸。（《统旨》）（定振丸用四物汤及天麻、秦艽、全蝎、细辛、荆、防、术、 、威灵仙。）

颤振者，人病手足摇动，如抖擞之状，筋脉约束不住而莫能任持，风之象也。《内经》云∶诸风眩掉，皆属肝木。肝主风，风为阳气，阳主动，此木气太过而克脾土，脾主四肢，四肢者诸阳之末，木气鼓之故动，经谓风淫末疾者此也。亦有头动而手足不动者，盖头乃诸阳之首，木气上冲，故头独动而手足不动，散于四末，则手足动而头不动也。此病壮年鲜有，中年以后乃有之，老年尤多。夫老年阴血不足，少水不能制盛火，极为难治。前哲略不及之，惟张戴人治新寨马叟，作木火兼痰而治，得效。遇此证者，当参酌其旨而运其精思云。（《准绳》）（按∶戴人治验出《十形三疗》，用通圣散及涌剂。）

颤振之脉，小弱缓滑者可治，虚大急疾者不治。间有沉伏涩难者，必痰湿结滞于中之象。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：癫
  • 下一页：狂
<<< 返回本书目录
  1. 癫《证治准绳·杂病》
  2. 癫病《灸法秘传》
  3. 癫《证治准绳·类方》
  4. 癫病《中医内科学》
  5. 癫《张氏医通》
  6. 癫病【疾病大全】
  7. 巅顶《经络全书》
  8. 癫疾《黄帝内经太素》
  9. 颠犬伤《孙真人海上方》
  10. 癫疾《类经》
  11. 颠茄片【方剂大全】
  12. 癫疾《灵素节注类编》
  13. 颠茄流浸膏【方剂大全】
  14. 癫疾《普济方·针灸》
  15. 颠茄浸膏【方剂大全】
  16. 癫疾（余论见风痫）《针灸资生经》
  17. 颠茄碱类植物药物中毒【疾病大全】
  18. 癫狂《保幼新编》
  19. 颠茄酊【方剂大全】
  20. 癫狂《产鉴》
  21. 颠茄草【中药大全】
  22. 癫狂《丹溪手镜》
  23. 颠扑胀满《外科大成》
  24. 癫狂《丹溪心法》
  25. 颠狂之病何以别之《女科百问》
  26. 癫狂《古今医案按》
  27. 颠狂根原《四圣心源》
  28. 癫狂《古今医鉴》
  29. 颠狂《证治准绳·女科》
  30. 癫狂《回春录》
  1. 癫《杂病广要》
  2. 癫《中医词典》
  3. 癫《张氏医通》
  4. 巅上《中医词典》
  5. 癫《证治准绳·类方》
  6. 巅疾《中医词典》
  7. 癫《证治准绳·杂病》
  8. 巅疾《中医名词词典》
  9. 癫病《备急千金要方》
  10. 巅顶痛《中医词典》
  11. 癫病《中医内科学》
  12. 巅顶骨《正骨心法要旨》
  13. 癫病《灸法秘传》
  14. 巅顶风证《中医词典》
  15. 癫风《解围元薮》
  16. 巅顶《经络全书》
  17. 癫疯狗咬伤效方《奇效简便良方》
  18. 巅《中医词典》
  19. 癫狗咬方《回生集》
  20. 巅《中医名词词典》
  21. 癫蛊《中医词典》
  22. 颠犬伤《孙真人海上方》
  23. 癫疾《黄帝内经太素》
  24. 颠扑胀满《外科大成》
  25. 癫疾《类经》
  26. 颠狂之病何以别之《女科百问》
  27. 癫疾《普济方·针灸》
  28. 颠狂根原《四圣心源》
  29. 癫疾《灵素节注类编》
  30. 颠狂《女科证治准绳》
  31. 癫疾（余论见风痫）《针灸资生经》


狂_《杂病广要》_中医内科_【岐黄之术】

狂

狂

  • 上一页
  • 目录
  • 相关
  • 下一页

病由邪并于阳 狂病者，由风邪入并于阳所为也。风邪入血，使人阴阳二气，虚实不调。若一实一虚，则令血气相并，气并于阳则为狂发，或欲走，或自高贤称神圣是也。（《病源论》）（按∶此本于《调经论》、《阳明脉解篇》及《癫狂篇》等。）

病主于热 夫外清而内浊，动乱参差，火之体也。静顺清朗，准则信平，水之体也。由是肾水主志，而水火相反，故心火旺则肾水衰，乃失志而狂越也。或云重阳者狂，重阴者癫，则素问之说不同也。经注曰∶多喜为癫，多怒为狂。然喜为心志，故心热甚则多喜而为癫也。怒为肝志，火实制金，不能平木，故肝实则多怒而为狂也。况五志所发皆为热，故狂者五志间发，但怒多尔。凡热于中，则多于阳明胃经也。经曰∶阳明之厥，则癫疾欲走，腹满不得卧，面赤而热，妄言。又曰∶阳明病洒洒振寒，善伸数欠，或恶人与火，闻木音则惕然而惊，心欲动，独闭户牖而处，欲上高而歌，弃衣而走，贲响腹胀，詈骂不避亲疏。又经曰∶热中消中，皆富贵人也。

今禁膏粱，是不合其心。禁芳草石药，是病不愈云云。盖服膏粱芳草石药，则热气坚劲疾利而为热中消中，发为癫狂之疾，夫岂癫为重阴者欤。（《原病式》）（按∶芦和曰∶此《原病式》本《素问》之论，以谓癫狂俱是热病，而重阴之说非也。）

狂之为病，经曰重阳者狂，其病属热。夫何热者阳也，阳者浮也，其病能弃衣登高。弃衣者，因热而不欲衣。

登高者，因浮而能轻举也。又能强辨是非，尊贵倨傲，妄笑好歌，妄行不休，不肯少卧者，何也？阳动而阴静，故阳病欲见人，不欲闭户独处也。又能不饥者，何也？阳邪伏藏，胸膈饱满，所以不饥也。其病也有源，其发也有候，世医不究其理，举以为痰，同声相应。噫！不知痰是何物，而狂是何病也。若以痰能为狂，则凡有痰者皆狂，而予未之见。盍不观诸伤寒之发狂乎，伤寒大热则狂发也。又不观诸饮酒之发狂乎，夫酒者大辛之物，饮多则热甚，热甚则发狂也。历历试之，则凡狂之为病，未有不属之于热也，但有轻重浅深之不同耳。（《儒医精要》）

病必属心有火有痰 心乃神明之舍，心既病，则神不守舍，言不择（按∶此似有脱），理之常也。（《澹寮》）

癫者全归于心，痫者归乎五脏。所谓颠者，神不守舍，狂言妄语，如有所见，动经年岁，不得即愈。若心经有损，是为真病。如心经蓄热，则当清心除热。如痰逆心窍使然，又当下痰而宁其心志。（《大成》）

凡狂病多因于火，此或以谋为失志，或以思虑郁结，屈无所伸，怒无所泄，以致肝胆气逆，木火合邪，是诚东方实证也。此其邪乘于心，则为神魂不守。邪乘于胃，则为暴横刚强。故治者，当以治火为先，而或痰或气，察其甚而兼治之。（《景岳》）

颠狂二证必有所因，或因大怒动其肝风，或因大惊动其心火，或素有痰，卒为火升，升而不降，壅塞心窍，神明不得出入，主宰失其号令，心反为痰所役，一时发越。若逾垣上屋，持刀杀人，裸体骂詈，不避亲疏，飞奔疾走，涉水如陆者，此肝气太旺，木来乘心，名之曰狂，又谓之大颠，法当抑肝镇心，降龙丹主之。若抚掌大笑，语言不伦，左顾右盼，如见鬼神，片时正性复明，深为赧悔，少顷而状态如故者，此为上膈顽痰，泛滥洋溢，塞其道路，心为之碍，痰少降则正性复明，痰复升则又发，名之曰颠，法当和肺安心安神，滚痰丸主之。（《订补指掌》）

（按∶此析颠狂本于《准绳》。）

脉候 颠痫之脉，浮洪大长（既见上），滑大坚疾，痰蓄心狂。（《崔氏脉诀》）

颠乃重阴，狂乃重阳，浮洪吉兆，沉急凶殃。（《濒糊脉学》）

其脉浮洪者，是为阳脉，阳狂得之，与证相宜；即阴癫得之，亦从阴转阳、自里达表之象，故均为吉兆。

若沉而急，沉则入阴迫里，急则强急不柔，是无胃气之脉也，不论狂癫，凶殃立至。（《续焰》）（按∶此所谓癫，即狂一证。）

其脉何如？其脉三部俱盛，浮大滑数而长也。（《儒医精要》）

心风 心风者，精神恍惚，喜怒不常，言语时或错乱，有癫之意，不如癫之甚，亦痰气所为也，宜星香散（南星、木香、生姜水煎）下寿星丸（用南星、朱砂、琥珀）。有心经蕴热，发作不常，或时烦躁，鼻眼各有热气，不能自由，有类心风，稍定复作，清心汤加石菖蒲。（《要诀》）（按∶清心汤原作参苏饮，今从《统旨》所改，清心汤方见后。）

春甫考心风病，诸书鲜有载之，而多附癫痫门候，混同论治。心风虽出于世俗之称，深中病情，诚为切当。

古人谓风善行而数变，风痹为不仁。此曰心风者，非若外风入中，甚言其变常无定，恍惚不仁，而心之病，诚若风之魔也。此皆七情五志久逆所生，而与癫痫则又不同矣。癫狂痫证，主于火炽风痰之盛，而寝延及于心，属实者多。心风则由七情五志，久逆不遂。戴人所谓肝屡谋，胆屡不决，屈无所伸，怒无所泄。心之官则思，甚则心血且涸，脾液不行，痰迷心窍，则成心风，属虚者多。治法须以七情相胜，五志遂心，养血豁痰，引神归舍，标本兼治，此疾可愈矣。至若混同癫痫攻治，是谓虚虚而速其死也。（《医统》）

治心风，以五志诱之，然后药之，取效易。五志诱之者，如求利而遂病者，则诱之以金银，或诈以惠之，或诡以遗之，而先定其心志，然后济之以药，是得治之要也。（同上）（按春甫立心风门，附有数方，然大抵与他心疾诸方相通，今取正心汤一方，以列后补心方中。）

喜笑 戴人路经古亳，逢一妇病喜笑不止，已半年矣，众医治者皆无药术矣，求治于戴人。戴人曰∶此易治也。以沧盐成块者二两，令用火烧令通赤，放冷研细，以河水一大碗，同煎至三、五沸，放温分三次啜之，以钗探于咽中，吐去热痰五升，次服大剂黄连解毒汤，不数日而笑定矣。《内经》曰∶神有余则笑不休。此所谓神者，心火是也。火得风而成焰，故有笑之象也。五行之中，惟火有笑矣。（《十形三疗》）

黄连解毒汤，加半夏、竹沥、姜汁服，能治喜笑不休，极效。（《医统》）

痴证 人病狂痴，手足厥，作狂病治不效。《名医录》曰∶此惊恐忧思所得。大惊伤心，大恐伤肾，大忧思伤神志。神不足则狂痴，志不足则恐怖，恐怖则肾气留积，足不收，亦因积惊恐气伤肾也。（《资生》）

痴呆证，凡平素无痰，而或以郁结，或以不遂，或以思虑，或以疑贰，或以惊恐，而渐致痴呆。言辞颠倒，举动不经，或多汗，或善愁。其证则千奇万怪，无所不至。脉必或弦或数，或大或小，变易不常。此其逆气在心，或肝胆二经，气有不清而然。但察其形体强壮，饮食不减，别无虚脱等证，则悉宜服蛮煎治之，最稳最妙（服蛮煎用生地、麦冬、芍药、石菖、石斛、丹皮、茯神、陈皮、木通、知母）。然此证有可愈者，有不可愈者，亦在乎胃气元气之强弱，待时而复，非可急也。（《景岳》）

人有终日不言不语，不饮不食，忽笑忽歌，忽愁忽哭，与之美馔则不受，与之粪秽则无辞，与之衣不服，与之草木之叶则反喜。人以为此呆病，不必治也。然而呆病之成，必有其因。大约其始也起于肝气之郁，其终也由于胃气之衰。肝郁则木克土而痰不能化，胃衰则木制土而痰不能消。于是痰积于胸中，盘据于心外，使神明不清而成呆病矣。治法开郁逐痰，健胃通气，则心地光明，呆景尽散也。（《辨证录》）

妇人 妇人因血气迷心，或因产后恶露上冲，而语言错乱，神志不守者，又各当随其证治。（《大成》）

有妇人狂言叫骂，歌笑不常，似祟凭根据，一边眼与口角吊起。或作癫治，或作心风治，皆不效。乃是旧有头风之疾，风痰之作使然。用芎辛汤（用附子、乌头、南星、干姜、细辛、川芎、甘草）加防风十分，数服顿愈。（《要诀》）

治例 凡狂发则欲走，或自高贵称神圣，皆应备诸火灸，乃得永瘥耳。（《肘后》）

凡人患癫狂叫唤打人者，皆心经有热，当用镇心药兼大黄与之，服数日，然后服安神及风药，但得宁静，即是安药。不可见其瘦弱减食，便以温药补之，病必再作，戒之戒之，缓缓调饮食可也，（《医说》引《御览》）

（按∶又引《医余》论病有不可补者，狂疾居其一。）

狂病宜大吐下，则除之。治∶痰者吐之，三圣散。火者下之，承气汤。惊者平之，安神丸。（《丹溪》）

其治何如？损其六腑有余之阳，益其五脏不足之阴，务使阴阳相和，无所偏胜，如此而已矣，岂可以痰治之哉。（《儒医精要》）

古方治法，风火颠狂皆谓有余，每以祛风泻火金石之剂从而治之，效者有之，因而绵延者亦有之。予者其疾，未有不因脏神先虚，风邪得入。实者邪气实，虚者正气虚，不可偏执一见，但当审人虚实冷热，然后清痰降火，安神养血，获效者多矣。（《诸证辩疑》）

涌吐方法 血气者，身之神也。神既衰乏，邪因而入。夫血气俱虚，痰客中焦，妨碍不得运用，以致十二官各失其职，视听言动，皆有虚妄，宜吐之而愈。（《丹溪》）

有忧愤沉郁，痰食交结胸中，以致狂歌痛哭，裸裎妄骂，瞪视默默，脉得沉坚而结。须涌去积痰裹血，清彻上膈，始愈。（《汇补》引汝言）

治心风吐药，瓜蒂散《全生指迷方》，张德明合中服之，吐涎甚多，遂安。又以医陈武功，亦效（按∶此系仲景原方去香豉）。热米饮调一钱，羸人半钱，得吐即止。德明合中服三钱，方吐，数日后又服，遂全安。（《是斋》）

经验治一切妇人心疾颠狂，因惊忧之极，痰犯心包所致。

以苦丁香（即甜瓜蒂）一味半两为末，每用一钱重，井华水调，满一盏投之，随得大吐，后熟睡勿惊之，自是遂安。（《永类》）《得效》名独效苦丁香散，治忽患心疾，癫狂不止，得之因惊忧之极。（按∶《心法附余》加轻粉，名涌泄散，其方原出《本草衍义》，既录在《痰涎》中，宜参。）

治心恙，一醉散（按∶《纲目》作一醉膏）。

无灰酒（二碗） 真香油（四两）

上和匀，用柳枝二十条，搅一二百下，换遍柳条，直候油酒相乳入如膏（《得效》无乳字），煎七分碗，狂者强灌之，令熟睡，或吐或不吐，觉来即醒。（《永类》）

泻下方法 许氏病阳厥怒狂，骂詈不避亲疏，或哭或歌，六脉举按无力，身表如冰石，发即叫呼声高。

洁古云夺食则已，因不与之食。予用大承气汤下之，得脏腑（《纲目》此有渣秽二字）数升，狂稍宁，数日复发复下，如此五七次，行大便数升，疾缓身温，脉生良愈，此易老夺食之法也。（《阴证略例》）

按癫狂之病，属痰热相结，多在肝胆胞络之间。余遇此证，辄投礞石滚痰丸二、三钱，下胶痰如桃胶蚬肉者五升许，即愈。若痰少热多，阳明内实者，当如罗谦甫之治丑斯兀阑，发狂热渴，用大承气一两半，加黄连二钱，以下其热，俾便通汗出乃愈。（《金匮翼》）

当归承气汤。

当归 大黄（各一两） 甘草（半两） 芒硝（九钱）

上锉如麻豆大，每服二两，水一大碗，入生姜五片，枣十枚，同煎至半碗，去滓热服。若阳狂奔走，骂詈不避亲疏，此阳有余阴不足。大黄、芒硝去胃中实热。当归补血、益阴。甘草缓中。加生姜、枣，胃属土，此引至于胃中也。经所谓微者逆之，甚者从之，此之谓也。以大利为度。微缓，以瓜蒂散加防风、藜芦吐之，其病自愈。后调洗心散、凉膈散、解毒汤药调治之。（《保命集》）（按∶张子和有发狂用调胃承气汤大下血水与瘀血治验。）

泻心汤，治心受积热，谵言发狂，逾墙上屋。（《得效》）（按∶即三黄汤。）

三黄丸，辰砂为衣，新汲水下七、八十丸。一妇人伤寒后，每至午，弃衣奔走，妄言骂詈，不避亲疏，服此而愈。（《医林集要》）

清心汤，即凉膈散加黄连。（同上）

牛黄泻心汤，治心经邪热，狂语，精神不爽。

脑子（二钱半） 牛黄（二钱半） 大黄末（生一两） 朱砂（二钱半）

上同研极细，每服三钱，生姜蜜水调下。（《御药院方》）

予治昆山清水湾一人发狂，先为刺百会、神庭、人中三穴，后以蜀漆（水拌炒熟一钱） 龙骨（ ）

牡蛎（ 各三钱） 黄连（五分） 生大黄（三钱）

水煎服，一剂即安。

按狂证，未有不从惊而得者，龙齿最能安魂者也。未有无痰者，惊则气逆，气逆则痰聚，蜀漆最善劫痰者也。未有无火者，火性炎上，故登高而歌，弃衣而走，黄连能泻心火。病属阳明，故用大黄以泻之，釜底抽薪法也。（鹤年）（《金匮翼》）

控涎丹（《三因方》），治痰迷窍，狂言如有所见。（《袖珍》）（三味即原方，今《三因》无所考。）

心风气热痰盛者，滚痰丸。（《丹溪》）

安神滚痰丸。

礞石（一两煨） 风化硝（一两） 朱砂（一两） 沉香（五钱） 珍珠（五钱）

共末，煎天麻膏，丸如芡实大，每服三丸，姜汁、竹沥调下。（《订补明医指掌》）

乌巴丸，治颠邪结热狂乱，不辨尊卑，吼叫丑骂。

上用巴豆五粒去壳，乌梅五个去核焙干，同研匀，滴水研为丸，粟米大，朱砂为衣，大人三、五丸，加至十五丸，量大小加减，淡姜汤夜卧吞下，通利三、五行病去，白粥补之。（《经验良方》）

癫疾既久（按∶此癫即狂），动辄生疑，面色萎黄，或时吐沫，默默欲眠，此虫积为患，妙功丸。（《医通》）

镇坠诸方 治产后体虚，血邪攻心，狂语，铁粉丸方。

铁粉（一两） 天竹黄（半两） 真珠末（半两） 地黄（半两） 牛黄（一两） 朱砂（一分） 麝香（一分）

琥珀（半两） 金薄（三十片） 银薄（二十片）

上件药都研如面，以粟米饭和丸，如梧桐子大，不计时候，以竹叶汤下五丸。（《圣惠》）（按∶此方主证，不必拘产后，《观聚方》既列之大方中，故今亦揭于此。）《圣济》治心脏风热，惊惕不安，言语谵妄，化铁丸，于本方去天竹黄、真珠、地黄，加蛇黄。

辰砂散，治风邪诸痫，狂言妄走，精神恍惚，思虑迷乱，乍歌乍哭，饮食失常，疾发仆地，吐沫戴目，魂魄不守，医禁无验。

辰砂（一两须光明有墙壁者） 酸枣仁（微炒） 乳香（光莹者各半两）

上量所患人饮酒几何，先令恣饮沉醉，但勿令至吐，静室中服药讫，便安置床枕令睡。以前药都为一服，温酒一盏调之，顿服令尽。如素饮酒少人，但随量取醉。病浅人一两日，深者三五日，睡不觉，令家人潜伺之，觉即神魂定矣。慎不可惊触使觉，及他物惊动，一为惊寤，更不可治。上枢正肃吴公，少时病心，服一剂三日方寤，遂瘥。（《苏沈》）（按∶《纲目》载此方孙兆治验，宜参。云出《灵苑方》。）《圣济》治心神恍惚，自语自笑，举止不常，丹砂丸，即本方酒面糊丸，梧桐子大，冷水下十丸，不拘时候。《鸡峰》养心丹，宽神消虑，于本方加雪白茯苓，以枣和丸。

《本事》宁志膏，于本方加人参，炼蜜和杵，丸如弹子大，每服一粒，薄荷汤化下。予族弟妇缘兵火失志，制此方与之，服二十粒愈。亲识多传者，服之皆验。《是斋》宁志膏，治妇人因失血多，心神不安，不得睡，言语失常，于本方加人参、茯神、琥珀为末，每服一钱，浓煎灯心、枣汤调下。

朱麝散，治心转不足，好登高临险，妄言骂詈，不避亲疏，日夜狂走，自语自笑，忽高声叫怒，举止（此脱一字）常，大便秘热，小便赤涩，解衣露体，不曾安处。（《家藏方》）

成块好朱砂 麝香上二味同研，用无灰酒，于 瓶内浸，糠头火外慢烧一时，用银箸搅令熟，随患人吃得多少酒，须是吃令醉时，患人睡着后，用浓衣被盖之，令出汗其病自愈。每服酒一升，使朱砂半两，麝香二铢。其患人若只吃得一升，即砂一分，麝香一分。（《十便》）

铁落饮，若人多怒，一发则莫知所为，其后欲闭户而处，恶闻人声。由心有所欲，因暴折而难决，阳气常动，即令气郁而为怒，谓之阳厥。（《指迷方》）

生铁落火 一拾斤（是铁炉打铁落坠下者碎屑火烧赤）

上作浆，日饮一盏，空心服，仍无多肉食（同上）（宜与《癫》门惊气丸相参。）

治一女人，眼见恶物，言语失常，循衣直视。众医多用心药治之，无效。仆投养正丹三帖，煎乳香汤送下，以三生饮佐之，立愈。又一男子亦曾病此证，亦用此药收效。（《妇人良方》）《订补指掌》降龙丹，抑肝镇心，于养正丹去硫黄（黑铅一两熔开，投水银一两，不住手炒，炒至成粉为度，名曰银钞），加蛇含石、金箔、银箔。

清心诸方（附凉血方）牛黄清心丸，治心气不足，神志不定，惊恐怕怖，悲忧惨戚，虚烦少睡，喜怒无时，或发狂癫，神情昏乱。

牛黄（一两二钱研） 金箔（一千二百箔内四百箔为衣） 麝香（一两研） 犀角末（二两） 雄黄（八钱飞研）

龙脑（一两研） 羚羊角末（一两） 蒲黄（二两半炒）

上用炼蜜为丸，每两作十丸，用金箔为衣，每服一丸，温水化下，食后服之。（《和剂》）（按∶此方原二十九味。据《癸辛杂识》，其二十一味，即大山蓣丸所错。今照宋本存八味，定为清心丸。但其制服法，亦与山蓣丸相混难辨，从《观聚方》删订录。又按《医读》载此方，亦八味，与《观聚方》相符，岂览《杂识》而改订欤。但更有黄芩二两半，《观聚方》亦有之，当考。《医读》方后曰∶上为末，炼蜜加煮枣肉捣丸，每两作十丸，用金箔为衣，每服一丸，温水化下。枣肉丸，似大山蓣丸文。）《圣济》治风痰热气，安魂定魄镇心神，大丹砂丸，于本方去麝香、雄黄、蒲黄，加丹砂、银箔、蓬砂、琥珀、甘草。

牛黄膏，治热入血室（按∶此不似子宫之谓），发狂不认人者。

牛黄（二钱半） 朱砂 郁金 牡丹皮（各三钱） 脑子 甘草（各一钱）

上为细末，炼蜜为丸，如皂子大，新水化下。（《保命集》）

治失心。

真郁金（七两） 明矾（三两）

上细末，薄糊丸，梧子大，每服五、六十丸，汤水任下。有妇人颠狂数年，至人授此，初服心胸间有物脱去，神气洒然，再服而苏，此惊忧痰络心窍所致也。（《永类》）（《经验良方》同，又曰∶盖此药大能去痰。）

《医方考》名白金丸。

紫雪，治狂走。（《续焰》）

清心温胆汤，云林制，平肝解郁，清火化痰，益心生血。

陈皮 半夏（制） 茯苓 枳实 竹茹 白术（炒） 石菖蒲 黄连（姜汁炒） 白芍（炒） 当归（酒洗）

香附（炒各一钱） 麦门冬（去心） 川芎 人参 远志（各六分） 甘草（四分）

上锉一剂，生姜煎服。（《医鉴》）《回春》名清心抑胆汤。《玉案》清心豁痰汤，治五种痫证，并颠狂惊恐，痰迷心窍等证，于本方去半夏、白术、白芍、当归、香附、川芎、人参，加花粉、贝母、枣仁、玄参。

妇人患癫疾，歌唱无时，逾垣上屋，乃营血迷于心包所致。

逍遥散，加桃仁、远志、红花、苏木、生地黄。（《医鉴》名开迷散。《回春》名加味逍遥散。）有热者，加小柴胡汤，加生地黄、辰砂。（《济世全书》）

补心调肝诸方 治心气不足，善悲愁恚怒，衄血面黄，烦闷五心热，或独语不觉，喉咽痛，舌本强，冷涎出（一作汗出），善忘、恐，走不定，妇人崩中，面色赤，茯苓补心汤方。

茯苓（四两） 桂心（二两） 大枣（二十枚） 紫石英（一两） 甘草（二两） 人参（一两） 赤小豆（一十四枚） 麦门冬（三两）

上八味 咀，以水上升，煮取二升半，分三服。（《千金》）

茯苓丸。

辰砂（水飞） 石菖蒲（去须洗） 人参（去芦） 远志（去心洗锉炒令黄色）

茯神（去木） 白茯苓（去皮） 真铁粉 半夏曲 南星（牛胆制各等分）

上为细末，生姜四两，取汁和水煮糊，丸如梧子大，别用朱砂为衣干之，每服十粒，加至三十粒，夜卧生姜汤下。医官都君子，常用以疗心疾，良验。（《本事》）

辰砂秘真丹。

辰砂（半两研细水飞过） 代赭石（火 醋淬七次别研） 新罗参（去芦） 茯神（去木各一两） 赤石脂（ 别研） 莲子心（各半两）

上为细末，用糯米粽为丸，如梧桐子大，每服二十丸，煎人参汤下，空心常服。（《魏氏》）

正心汤，治七情五志久逆，心风妄言妄笑，不知所苦。

人参 茯神 当归（酒洗） 生地黄（酒洗各一钱） 羚羊角（镑） 甘草（炙） 酸枣仁（炒研） 远志（去心各八分）

上 咀，水二盏，莲子七枚，煎七分去渣，入羚羊角末、麝香一分和匀，食后临卧服。（《医统》）

《方脉正宗》治肝虚内热，时惊惕，时梦魇，时狂怒，时搐搦，或大人中风，小儿惊风，及五痫癫痴，人事狐惑，一切心神失灵，肝神昏乱诸证，用真羚羊角白汤磨汁半盏，以半夏、当归、防风、大麻、茯苓、枣仁、人参、白术、钩藤各三钱，水煎一钟，和角汁服，立安。小儿减十分之七。（《汇言》）

利气方法 韩宗武侍父官洋州，得异疾，……颇大省人事，神志恍惚，或食或不食。国医陈易简，教服苏合香丸，后数月，所遇者忽不见。（《医说》引《类编》）

余家荆布方产，一日忽……言语颠倒，遂取自合苏合香丸一钱重，以童子小便调服，即醒，神思如故。（《妇人良方》）

有病癫人（按∶此癫即狂）专服四七汤而愈，盖痰迷为癫，气结为痰（按∶《医通》此下曰∶痰饮郁闭其神识）故也。他如健忘，如惊悸，如怔忡、五痫，亦宜用此。（《要诀》）（按∶《直指》治惊，有加味四七汤，是此所本。）

劫药方 祛风一醉散，治阳厥气逆，多怒而狂。

朱砂（水飞半两） 曼陀罗花（二钱半）

上为细末，每服二钱，温酒调下，若醉便卧，勿令惊觉为佳。（《准绳》）

移精法 项关令之妻，病饥不欲食，常好叫呼怒骂，欲杀左右，恶言不辍。众医皆处药，几半载尚尔。

其夫命戴人视之。戴人曰∶此难以药治。乃使二娼各涂丹粉，作伶人状，其妇人大笑。次日又令作角 ，又大笑。其旁常以两个能食之妇，夸其食美，其妇亦索其食而为一尝之。不数日怒减食增，不药而瘥，后得一子。

夫医贵有才，无才何足应变无穷。（《十形三疗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫
  • 当前页：狂
  • 下一页：惊悸
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《杂病广要》
  2. 狂《医学纲目》
  3. 狂《张氏医通》
  4. 狂《中医词典》
  5. 狂《证治准绳·类方》
  6. 狂《中医词典》
  7. 狂《证治准绳·杂病》
  8. 恇（kuāng匡）《中医词典》
  9. 狂《儒门事亲》
  10. 恇（kuāng匡）《中医词典》
  11. 狂《松峰说疫》
  12. 匡铎《中医词典》
  13. 狂《松峰说疫》
  14. 匡铎《中医词典》
  15. 狂《丹溪手镜》
  16. 匡《中医词典》
  17. 狂《广瘟疫论》
  18. 匡《中医词典》
  19. 狂病《中医内科学》
  20. 款花五味子汤《冯氏锦囊秘录》
  21. 狂病门（六则）《辨证录》
  22. 款花散《仁术便览》
  23. 狂癫《医学纲目》
  24. 款花补肺汤《冯氏锦囊秘录》
  25. 狂癫痫《医碥》
  26. 款肺散《博济方》
  27. 狂癫痫《医碥》
  28. 款冬丸《备急千金要方》
  29. 狂汗《中医词典》
  30. 款冬蕊《冯氏锦囊秘录》
  31. 狂汗《中医词典》


惊悸_《杂病广要》_中医内科_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

惊与悸不同，杨仁斋说，言约而理尽，故首揭之，以正端绪。如动筑之悸，别是一义，与此所言自异。

总说（名义）人之所主者心，心之所养者血，心血一虚，神气不守，此惊悸之所肇端也。曰惊曰悸，其可无辨乎。惊者恐怖之谓，悸者怔忪之谓。心虚而郁痰，则耳闻大声，目击异物，遇险临危，触事丧志，心为之忤，使人有惕惕之状，是则为惊。心虚而停水，则胸中渗漉，虚气流动，水既上乘，心火恶之，心不自安，使人有怏怏之状，是则为悸。惊者与之豁痰定惊之剂，悸者与之逐水消饮之剂，所谓扶虚，不过调养心血、和平心气而已。若一切以刚燥用工，或者心火自炎，又有热生风之证。（《直指》）（按∶《说文》悸，心动也。此杨氏所本。）

悸即怔忡也。怔忡者，本无所惊，自心动而不宁。惊者，因外有所卒动。（《准绳》）（按∶原更有惊恐辨，今载篇末，宜考。）

《伤寒明理论》释悸字云∶悸，心忪也，筑筑惕惕然动，证怔忪忪不能自安也。则悸即怔忡，而今人分为两条，谬矣。（同上）

惊悸由失精《养生方》云∶精藏于玉房，交接太数则失精。失精者，令人怅怅，心常惊悸。（《病源论》）

惊病所由 风惊者，由体虚心气不足，为风邪所乘也。心藏神而主血脉，心气不足则虚，虚则血乱，血乱则气并于血，气血相并，又被风邪所乘，故惊不安定，名为风惊。（《病源论》）（按∶又有风惊邪候、风惊悸候、风惊恐候，大旨并同。风惊邪候曰∶其状乍惊乍喜，恍惚失常是也。）

夫惊悸者，心虚胆怯之所致也。且心者君主之官，神明出焉。胆者中正之官，决断出焉。心气安逸，胆气不怯，决断思虑，得其所矣。或因事有所大惊，或闻虚响，或见异相，登高陟险，惊忤心神，气与涎郁，遂使惊悸。惊悸不已，变生诸证，或短气悸乏，体倦自汗，四肢浮肿，饮食无味，心虚烦闷，坐卧不安，皆心虚胆怯之候也。治之之法，宁其心以壮胆气，无不瘥者矣。（《济生》）（按，严氏别有怔忡论，此主惊病而言。）

惊悸者血虚，惊悸有时（按∶又于怔忡曰无时，是对待为辨），以朱砂安神丸。（《丹溪》）

悸病所由 夫怔忡者，由心血不足也。盖心主于血，血乃心之主，心乃形之君，血富则心君自安矣。

多因汲汲富贵，戚戚贫贱，久思所爱，触事不意，真血虚耗，心帝失辅，遂成怔忡。怔忡不已，变生诸证，舌强恍惚，善忧悲，少颜色，皆心病之候。《难经》曰∶损其心者调其荣。法当专补真血，真血若富，心君有辅，无不愈者矣。又有冒风寒暑湿，闭塞诸经，令人怔忡。五饮停蓄，堙塞中脘，亦令人怔忡。当随其证，施以治法。（《济生》）

心胸躁动，谓之怔忡，俗云心忪，皆为热也。（《原病式》）

怔忡者血虚，怔忡无时，血少者多。有思虑便动，属虚。时作时止者，痰因火动。瘦人多是因血少，肥人属痰。寻常者多是痰。真觉心跳者是血少，四物、朱砂安神之类。假如病因惊而得，惊则神出其舍，舍空则痰生也。（《丹溪》）

心悸之由，不越二种，一者虚也，二者饮也。气虚者由阳气内虚，心下空虚，火气内动而为悸也，血虚者亦然。其停饮者，由水停心下，心为火而恶水，水既内停，心不自安，故为悸也。（《准绳》）

脉候 趺阳脉微而浮，浮则胃气虚，微则不能食，此恐惧之脉，忧迫所作也。惊生病者，其脉止而复来，其人目睛不转，不能呼气。（《脉经》）

治法诸说 气郁生痰自汗，温胆汤、《简易》雄朱丸。因事大惊，梦寐不祥，《济生》远志丸、宁志膏、酸枣仁汤。房事失精，令人怅闷惊悸，十四友丸，临眠服，空心，大菟丝丸。（《永类》）（节录。十四友丸、大菟丝丸，系心肾双补大方。）

若惊悸，眠多异梦，随即惊觉者，宜温胆汤加酸枣仁、莲肉各一钱，以金银煎，下十四友丸或镇心丹（见《和剂》）、远志丸（用远志、茯神、益智）、酒调妙香散。（《要诀》）

治惊悸，必先以养心安神之剂，随后豁痰。或用此法，大便结而脉实者，以朱砂滚痰丸下之。一服不愈，再服之无不愈者。（《医统》）

肝出谋虑，游魂散守，恶动而惊，重治于肝经。胆为决断，属志不伸，触事而惊，重治于胆腑。有因怒气伤肝，有因惊气入胆，母能令子虚，因而心血不足；又或嗜欲繁冗，思想无穷，则心神耗散而心君不宁，此其所以有从肝胆出治也。（同上）

郁痰留饮，积于心包胃口，而致惊悸怔忡者有之，此又不可概以虚而治也。医者当参究脉候，立方处治，庶能奏功。（同上）

易惊属胆气虚，忌破气、升发、燥热，宜补胆气、甘温、辛温、酸平。（《本草经疏》）

痰则豁痰定惊，饮则逐水蠲饮，血虚者调养心血，气虚者和平心气，痰结者降下之，气郁者舒畅之。阴火上炎者，治其肾而心悸自已。若如外物卒惊，宜行镇重。（《汇补》）

惊之因，有由肝胆俱虚，百药不效者，须补肾。古人谓肝无虚，不可补，补肾正补肝也。（《尊生书》）

或有阴火上冲，怔忡不已，甚者火炎于上，或头晕眼花，或齿落发脱，或手指如许长大，或见异物，或腹中作声，此阴火为患也，治宜滋阴抑火汤。心不宁者，加养心之剂。日久服降火药不愈，加附子从治，或入参、亦可。（《准绳》）

惊恐治法之分 惊则气乱，恐则气下，惊恐虽若同类，而不知恐之伤人，尤甚于惊。何也？盖惊出于暂，而暂者即可复；恐积于渐，而渐者不可解。甚至心忪而神伤，精怯则阴痿，日消月缩，不亡不已。此非大勇大断者，必不能拔去其病根，徒资药力，不易及也。予尝治暴惊者，十愈其八九，治恐惧者，十不得其一二。（《景岳》）

镇心诸方 深师龙骨汤，疗宿惊失志，忽忽喜忘，悲伤不乐，阳气不起方。

龙骨 茯苓 桂心 远志（去心各一两） 麦门冬（去心二两）

牡蛎（熬） 甘草（炙各三两） 生姜（四两）

上八味 咀，以水七升，煮取二升，分为二服。（《外台》）（按∶此桂枝加龙骨牡蛎汤变方。）《圣惠》治产后脏气虚，心神惊悸，龙齿散，于本方去龙骨、茯苓，加龙齿、茯神、人参、熟干地黄、当归、芍药。

治心脏不安，惊悸善忘，上膈风热，化痰安神，朱砂散方。

朱砂（一两研） 白石英（一两研）

上件药二味同细研为散，每服半钱，食后临卧煎金银汤调下。（《简要济众》）《神巧》加马牙消三分研。

铁粉牛黄丸，主心经留热，安精神，化风痰，止心下忪悸。

铁粉（再研水飞过焙干二两） 辰砂（别研水飞过极细焙干一两） 天竹黄（一分别研极细） 牛黄（半两细研治急风加至一两） 铅白霜（一分别细研）

上五味，煎糯米粥饭和为丸，如绿豆大，每服十五丸，人参汤下，日再服，糯米饮下亦得。（《传家秘法》）

（按∶此《圣惠》铁粉丸类方，宜参《癫》门。）

治心神不定，恍惚不乐，火不下降，时有振跳，消阴养火全心气，朱雀丸。

茯神（二两去皮） 沉香（半两）

上为细末，炼蜜丸如小豆大，每服三十丸，食后人参汤下甚妙。（《选奇后集正传》引河间，朱砂半两研为衣。此方余家常用，加朱砂为散，甚效。）《粹言》茯苓定志丸，治恐伤肾，神志不宁，于本方加茯苓、人参、朱砂，面糊丸，白汤下。

治惊气入心络，喑不能言语。《夷坚己志》十五卷 事章。

密陀僧（研极细如粉）

上以茶调服一钱匕，一服即愈。昔有人为野狼及恶蛇所惊，皆以此药疗而愈。田师中太尉秘方，亦治暗风，蜜陀僧大如两指者一块，以铁线密缠，留铁线一条悬空挂之，四边以火 令通红，酒一升，醋一升，合和淬药，取酒醋尽为度，出火毒一宿，研令极细，每服一钱，麝香酒调下，吐涎不妨。（《是斋》）（按∶《本事》有治惊忧受邪，惊气丸，既录《癫》门中。）

枣肉灵砂，专治虚人夜不得睡，梦中惊魇，自汗忪悸。

灵砂（二钱研） 人参（半钱） 酸枣仁肉（一钱）（按；《如宜方》肉字无。）

上为末，枣肉丸，临卧时，枣汤吞下五七粒。（《得效》）

安神丸，治心神烦乱怔忡，兀兀欲吐，胸中气乱而热，有似懊 之状，皆膈上血中伏火，蒸蒸然不安。宜用权衡法，以镇阴火之浮越，以养上焦之元气。

黄连（一钱五分酒洗） 朱砂（一钱水飞） 酒生地黄 酒当归身 炙甘草（以上各五分）

上件除朱砂水飞外，捣四味为细末，同和匀，汤浸 饼为丸，如黍米大，每服十五丸，津唾咽下，食后。（《兰室》）又朱砂安神丸，于本方去地黄、当归。丹溪曰∶心气虚怯之人，怔忡或烦乱，或健忘，或失心后神痴不清，辰砂安神丸。又朱砂丸，治劳役心跳，于本方去地黄，加芍药、侧柏叶、川芎、陈皮。《心统》琥珀安神丸，治病后虚烦不眠，于本方加琥珀、真珠。

补心诸方（附清火方）定志小丸，主心气不定，五脏不足，甚者忧愁悲伤不乐，忽忽喜忘，朝瘥夕剧，暮瘥朝发，狂眩方。

菖蒲 远志（各二两） 茯苓 人参（各三两）

上四味末之，蜜丸，饮服如梧子大七丸，日三。加茯神为茯神丸，散服亦佳。（《千金》）（按∶此方本由《肘后》疗人心孔昏塞，多忘喜误，末服方寸匕。《翼方》名开心散，主好忘。）《外台》∶《古今录验》一方，加茯神一两半，牛黄五铢，为六味，茯苓、远志、菖蒲各一两。（《圣济》亦名茯神丸。）《和剂》名定志丸，炼蜜和丸，以朱砂为衣。《圣济》治心热健忘，远志散，于本方加黄连为末，食后酒调方寸匕。《济生》远志丸，治因事有所大惊，梦寐不祥，登高陟险，神思不安，惊悸恐怯，于茯神丸加龙齿，辰砂为衣。《心法附余》加味定志丸，治痰迷心膈，惊悸怔忡，于本方加琥珀、郁金。

妙香散，治男子妇人心气不足，志意不安，惊怖悲忧惨戚，虚烦少睡，喜怒不常，夜多盗汗，饮食无味，头目昏眩。

茯苓（去皮不焙） 茯神（去皮木） 薯蓣（姜汁炙） 远志（去心炒） 黄 （各一两） 人参 桔梗（炒）

甘草（炙各半两） 辰砂（三两别研） 麝香（一钱别研） 木香（二钱半）

上为细末，每服二钱，温酒调下，不拘时候。常服，补益气血，安神镇心。（《和剂》）王荆公安神秘精，定心气，用人参、益智、五色龙骨各一两，茯苓、茯神、远志去心各半两，朱砂研、甘草炙各一分，为末，每服二钱，空心温酒调下，亦名妙香散。（《简易》）

治肝经因虚，内受风邪，卧则魂散而不守，状若惊悸，真珠丸。（真珠母大于常珠，形状不一。）

真珠母（未钻真珠也五分研如粉同碾） 当归（洗去芦薄切焙干后秤） 熟干地黄（酒洒九蒸九曝焙干各一两半）

人参（去芦） 酸枣仁（微炒去皮研） 柏子仁（各一两研） 茯神（去木） 沉香 龙齿（各半两）

上为细末，炼蜜为丸，如梧子大，辰砂为衣，每眼四、五十丸，金银薄荷汤下，日午夜卧服。（《本事》）

益荣汤，治思虑过度，耗伤心血，怔忡恍惚，善悲忧，少颜色，夜多不寐，小便或浊。

当归（去芦酒浸） 黄 （去芦） 小草 酸枣仁（炒去壳） 柏子仁（炒） 麦门冬（去心） 茯神（去木）

白芍药 紫石英（细研各一两） 木香（不见火） 人参 甘草（炙各半两）

上 咀，每服四钱，水一盏半，生姜五片，枣一枚，煮至七分，去滓温服，不拘时候。（《济生》）

宁志膏，治心虚血虚多惊。

人参 白茯苓 茯神 柏子仁 琥珀 当归 酸枣仁（温酒浸半日去壳隔纸炒香） 远志（酒浸半日新布裹捶取肉焙各半两） 乳香 朱砂（别研） 石菖蒲（各一分）

上末，炼蜜丸，梧子大，每三十丸，食后枣汤下。（《直指》）

平惊通圣散，治一切惊悸怔忡健忘等证。

当归 人参 黄连 茯神 远志 甘草（炙各三钱） 石菖蒲 朱砂（另研各二钱）

上为细末，竹叶煎汤调二钱，食后临卧服。（《医统》）《百代医宗》怔忡汤，于本方去人参、远志、石菖蒲，加川芎、白芍、熟地黄、生地黄煎服。《尊生书》静神丹，治忧思过度，惕然心跳，于本方去人参、甘草，加生地、牛黄，丸黍米大，金箔为衣，灯心汤下五十丸。

镇心汤，云林验方，治心荒立应。（《济世全书》作清火安神汤，治惊悸怔忡，心神荒乱。）

当归（一钱二分） 川芎（七分） 生地黄（八分） 片芩（八分） 黄连（六分） 栀子仁（七分炒）

酸枣仁（一钱炒） 远志（一钱制） 麦门冬（去心一钱） 白芍（八分）

上锉一剂。生姜煎服。（《医鉴》）

一人心下怔忡，眠倒即大声鼾睡，醒即不寐。

用羚羊角、乌犀角，各用水磨浓汁，入所用之药汤剂内，服之即愈。盖打鼾睡者，心肺之火也。（《慈航》）

消饮诸方 温胆汤，治心胆虚怯，触事易惊，或梦寐不祥，或异象惑，遂致心惊胆慑，气郁生涎，涎与气搏，变生诸证，或短气悸乏，或复自汗，四肢浮肿，饮食无味，心虚烦闷，坐卧不安。

半夏（汤洗七次） 竹茹 枳实（麸炒去穣各二两） 橘红（三两去白） 甘草（炙一两） 白茯苓（一两半）

上为锉散，每服四大钱，水一盏半，姜五片，枣一个，煎七分，去滓食前服。（《三因》）《得效》十味温胆汤（主治同），于本方加酸枣仁、远志、北五味子、熟地黄、条参。（《金匮翼》去五味子。）《经验秘方》温胆汤，定心志，于本方去竹茹，加远志、酸枣仁。（宜与《伤寒·惊悸》相参。）

茯苓饮子，治痰饮蓄于心胃，怔忡不已。

赤茯苓（去皮） 半夏（汤泡七次） 茯神（去木） 橘皮（去白） 麦门冬（去心各一两） 沉香（不见火）

甘草（炙） 槟榔（各半两）

上 咀，每服四钱，水一盏半，生姜五片，煎至七分，去滓温服，不拘时候。（《济生》）

加味四七汤，治心气郁滞，豁痰散惊。

半夏（制二两半） 白茯苓 浓朴（制各一两半） 茯神 紫苏叶（各一两） 远志（姜汁蘸湿取肉焙）

甘草（炙各半两）

上锉，每服四钱，姜七片，石菖蒲半寸，枣二枚，煎服。（《直指》）

姜术汤，治虚证停饮怔忡。

白姜（生） 白术 茯苓 半夏曲（各半两） 辣桂 甘草（炙各一分）

上锉，每服三钱，姜枣煎服。（同上）（按∶此系苓桂术甘汤、小半夏汤合方。）

移精治验 卫德新之妻，旅中宿于楼上，夜值盗劫人烧舍，惊堕床下，自后每闻有响，则惊倒不知人。

家人辈蹑足而行，莫敢冒触有声。岁余不痊，诸医作心病治之，人参真珠及定志丸皆无效。戴人见而断之曰∶惊者为阳，从外入也；恐者为阴，从内出。惊者为自不知故也，恐者自知也。（按∶《准绳》举此言曰∶盖惊者闻响即惊。恐者自知，如人将捕之状，及不能独自坐卧，必须人为伴侣，方不恐惧，或夜必用灯照，无灯烛亦恐惧者是也。）足少阳胆经属肝木，胆者敢也，惊怕则胆伤矣。乃命二侍女，执其两手，按高椅之上，当面前，下置一小几。戴人曰∶娘子当视此。一木猛击之，其妇大惊。戴人曰∶我以木击几，何必惊乎。伺少定击之，惊已缓。又斯须连击三五次，又以杖击门，又暗遣人画背后之窗。徐徐惊定而笑曰∶是何治法？戴人曰∶《内经》云惊者平之，平者常也，平常见之必无惊。是夜使人击其门窗，自夕达曙。夫惊者，神上越也。从下击几，使之下视，所以收神也。一二日，虽闻雷亦不惊。（《十形三疗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂
  • 当前页：惊悸
  • 下一页：健忘
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《杂病广要》
  2. 惊悸《续名医类案》
  3. 惊悸《证治准绳·幼科》
  4. 惊悸《续名医类案》
  5. 惊悸《证治准绳·女科》
  6. 惊悸《幼幼新书》
  7. 惊悸《证治准绳·女科》
  8. 惊悸《医学纲目》
  9. 惊悸《证治准绳·女科》
  10. 惊悸《疫疹一得》
  11. 惊悸《寿世保元》
  12. 惊悸《杂病治例》
  13. 惊悸《普济方·针灸》
  14. 惊悸《备急千金要方》
  15. 惊悸《张聿青医案》
  16. 惊悸《中医词典》
  17. 惊悸《济阴纲目》
  18. 惊悸《气功外气疗法》
  19. 惊悸《保婴撮要》
  20. 惊悸《医法圆通》
  21. 惊悸《万病回春》
  22. 惊悸《医学集成》
  23. 惊悸《明医指掌》
  24. 惊季《秘传证治要诀及类方》
  25. 惊悸《医学心悟》
  26. 惊积《活幼心书》
  27. 惊悸《血证论》
  28. 惊积《证治准绳·幼科》
  29. 惊悸《竹林女科证治》
  30. 惊积《幼幼新书》
  31. 惊悸《丹溪手镜》


健忘_《杂病广要》_中医内科_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

健忘之健，与健啖、健步之健同义，犹言善忘。或以为健者建也，如创建其事，随即遗忘也，谬矣。

病由心虚 多忘者，心虚也。心主血脉而藏于神，若风邪乘于血气，使阴阳不和，时相并隔，乍虚乍实，血气相乱，致心神虚损而多忘。（《病源论》）

健忘之病，本于心虚，血气衰少，精神昏愦，故志动乱而多忘也。盖心者，君主之官，神明出焉。苟为怵惕思虑所伤，或愁忧过损，惊惧失志，皆致是疾。故曰愁忧思虑则伤心，心伤则喜忘。（《圣济》）

病由心脾受伤 脾主意与思，意者记所往事，思则兼心之所为也。故论云∶言心未必是思，言思则必是心。破外人议思心同时，理甚明也。今脾受病，则意舍不清，心神不宁，使人健忘，尽心力思量不来者是也。

或曰常常喜忘，故谓之健忘。二者通治。（《三因》）

夫健忘者，常常喜忘是也。盖脾主意与思，心亦主思。思虑过度，意舍不清，神官不职，使人健忘。治之之法，当理心脾，使神意宁静，思则得之矣。（《济生》）

健忘者，陡然而忘其返也。虽曰此证皆由忧思过度，损其心胞，以致神舍不清，遇事多忘；然过思伤脾，亦能令人健忘。治之须兼理心脾，神凝意定，其证自除。（《大成》）

健忘者，陡然而忘其事也。皆主于心脾二经，盖心之官则思，脾之官亦主思。此由思虑过多，伤于心，则血耗散，神不守舍，伤于脾，则胃气衰惫而虑愈深，二者皆令人遇事则卒然而遂忘也。盖心主血，因血少不能养其真藏，或停饮而气郁以生痰，气既滞，脾不得舒，是病皆由此作，然治之之法，必须养其心血，理其脾土，凝神定志之剂以调理之。亦当以幽闲之处，安乐之中，使其绝于忧虑，远其六淫七情，如此日渐安矣。（《奇效》）

病由心肾不交《内经》之原健忘，俱责之心肾不交。心不下交于肾，浊火乱其神明；肾不上交于心，精气伏而不用。火居上则因而为痰，水居下则因而生躁，扰扰纭纭，昏而不宁。故补肾而使之时上，养心而使之善下，则神气清明，志意常治，而何健忘之有。（《必读》）

病由痰由热由怒由血气并 健忘，精神短少者多，亦有因痰者。（《丹溪》）

痰之健忘者，乃一时之病。然病忘之邪，非独痰也。凡是心有所寄，与诸火热伤乱其心者，皆得健忘。如《灵枢》谓盛怒伤志，志伤善忘。《内经》谓血并于下，气并于上，乱而善忘。夫如是，岂可不各从所由而为治耶。（《准绳》）

老少之别 少壮之人，营卫足而心肾充，多无是证；惟衰老之人，多见此候也。治疗是证，惟中衰者可愈，老迈者难复。其有少壮之人，多昏睡健忘者，乃内有火痰之候。（《医级》）

治例 健忘属气血两虚，忌升、燥热，复忌苦寒、辛散，宜益脾阴兼补气、酸敛、甘温、甘寒、辛平以通窍。（《本草经疏》）

心火不降，肾水不升，神志不定，事多健忘，宜朱雀丸。（《准绳》）

心气不足，精神恍惚，少睡，夜多盗汗，怔忡健忘，辰砂妙香散。瘀积于内而善忘如狂，代抵当丸。（《医通》）

因病而健忘者，精血亏少，或为痰饮瘀血所致，是可以药治之。若生平健忘，乃心大窍疏之故，岂药石所能疗乎。故凡开凿混沌之方，悉行裁汰。（同上）

补心诸方 孔子大圣智枕中方。

龟甲 龙骨 远志 菖蒲上四味等分，治下筛，酒服方寸匕，日三，常服令人大聪。（《翼》云∶食后水服。）（《千金》）（按∶此出好忘门。又《肘后》曰∶孔子大圣智枕中方，已出第九卷，姚同。然其方缺佚，无可考。）《圣惠》补心虚健忘，助神。

治健忘方。

天门冬 远志 茯苓 干地黄（等分）

上四味末之，蜜丸，酒服二十丸，如梧子，日三服，加至三十丸，常服之勿绝。（《千金》）《圣惠》补心虚，治健忘，茯神散，于本方加人参、龙骨、菖蒲，粗罗为散，入枣三枚，水煎。

治心气不定，惊悸多忘，养神丸方。

远志（去心） 麦门冬（去心焙） 菖蒲 熟干地黄（焙） 山芋 人参 茯神（去木各一两） 甘草（炙半两） 白术（三分）

上九味捣罗为末，炼蜜和，再捣下三二百杵，丸如梧桐子大，每服三十丸，食后米饮下。（《圣济》）

归脾汤，治思虑过度，劳伤心脾，健忘怔忡。

白术 茯神（去木） 黄 （去芦） 龙眼肉 酸枣仁（炒去壳各一两） 人参 木香（不见火各半两）

甘草（炙二钱半）

上 咀，每服四钱，水一盏半，生姜五片，枣子一枚，煎至七分，去滓温服，不拘时候。（《济生》）

《内科摘要》治思虑伤脾，不能摄血，致血妄行，或健忘怔忡，惊悸盗汗，于本方加当归、远志。又加味归脾汤，于前方加柴胡、山栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：健忘
  • 下一页：不眠
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《杂病广要》
  2. 健忘《医述》
  3. 健忘《张氏医通》
  4. 健忘《医学纲目》
  5. 健忘《证治准绳·类方》
  6. 健忘《推求师意》
  7. 健忘《证治准绳·杂病》
  8. 健忘《杂病治例》
  9. 健忘《寿世保元》
  10. 健忘《中医词典》
  11. 健忘《医碥》
  12. 健忘《千金翼方》
  13. 健忘《医碥》
  14. 健忘《医法圆通》
  15. 健忘《古今医鉴》
  16. 健忘《医学集成》
  17. 健忘《万病回春》
  18. 健身操《老年百病防治》
  19. 健忘《证治汇补》
  20. 健脾胃法《养生秘旨》
  21. 健忘《明医指掌》
  22. 健脾丸《医方论》
  23. 健忘《卫生易简方》
  24. 健脾丸《仁术便览》
  25. 健忘《丹溪心法》
  26. 健脾疏肝（培土抑木）《中医名词词典》
  27. 健忘《医学心悟》
  28. 健脾疏肝《中医词典》
  29. 健忘《血证论》
  30. 健脾散《苏沈良方》
  31. 健忘《丹溪治法心要》


不眠_《杂病广要》_中医内科_【岐黄之术】

不眠

不眠

  • 上一页
  • 目录
  • 相关
  • 下一页

考前哲方书，别有虚烦一门，然大抵不外于不眠，而愚既拈之于伤寒余证中，故不复赘。

病由卫独行阳 大病之后，脏腑尚虚，荣卫未和，故生于冷热。阴气虚，卫气独行于阳，不入于阴，故不得眠。若心烦不得眠者，心热也。若但虚烦而不得眠者，胆冷也。（《病源论》）（按∶此本于经义，故首拈之。）

今人久坐夜宴，及劳神过度，反不得眠，是卫气久留于阳，阳主动，理可见矣。（《六要》）

饮浓茶则不寐，心有事亦不寐者，以心气之被伐也。盖心藏神，为阳气之宅也。卫主气，司阳气之化也。

凡卫气入阴则静，静则寐，正以阳有所归，故神安而寐也。而浓茶以阴寒之性，大制元阳，阳为阴抑，则神索不安，是以不寐也。又心为事扰则神动，神动则不静，是以不寐也。故欲求寐者，当养阴中之阳，及夫静中之动，则得之矣。（《景岳》）

所因有等 不寐有二种∶有病后虚弱，及年高人阳衰不寐；有痰在胆经，神不归舍，亦令不寐。（《要诀》）

春甫谓痰火扰乱，心神不宁，思虑过伤，火炽痰郁，而致不眠者多矣。有因肾水不足，真阴不升而心阳独亢，亦不得眠。有脾倦火郁，夜卧遂不疏散，每至五更，随气上升而发躁，便不成寐，此宜快脾发郁、清痰抑火之法也。（《医统》）

病辨邪正 不寐证，虽病有不一，然惟知邪正二字则尽之矣。盖寐本乎阴，神其主也，神安则寐，神不安则不寐。其所以不安者，一由邪气之扰，一由营气之不足耳。有邪则多实证，无邪者皆虚证。凡如伤寒、伤风、疟疾之不寐者，此皆外邪深入之扰也。如痰如火，如寒气水气，如饮食忿怒之不寐者，此皆内邪滞逆之扰也。舍此之外，则凡思虑劳倦，惊恐忧疑，及别无所累，而常多不寐者，总属真阴精血之不足，阴阳不交，而神有不安其室耳。知此二者，则知所以治此矣。（《景岳》）

脉候 不眠，脉微涩为血虚，寸口浮大有火，兼滑为痰，两尺弦大为肾虚相火炎上。（《医统》）

梦 春甫曰∶心为栖神之所。凡思虑过多，则心血亏耗而神游于外，故多梦。所谓昼之所思，夜之所梦。

神魂根据形而至，形体未到之处，梦亦罕能到也。（《医统》）

凡梦因阴阳之虚实而感之。如肝气盛则常梦怒，治宜平肝之药。如肺气盛则常梦哭，治宜清肺金。如上焦热则梦飞，治宜降火。如下部虚则梦坠，治宜滋阴之属是也。余可类推。（同上）

《内经》梦事虽分脏腑阴阳，大要总系心肝两脏为主。何也？未有神魂静而梦寐颠倒者也。（《吴医汇讲·日讲杂纪》）

治分虚实 体气素盛，偶不眠，为痰火所致，宜先用滚痰丸，次用安神丸、清心、凉膈之类。体气素弱，或因过劳，或因病后，此为不足，宜养血、安神、补心之类。（《医统》）

病后及汗下后与溃疡不得眠，属胆虚，人参、茯神、炒酸枣仁、陈皮、麦冬、龙眼肉为主。脉数实滑有力而不眠者，中有宿滞痰火，所谓胃不和则卧不安也。心下硬闷，属宿滞不化。硬闷兼恶心口干者，属痰火。宜分别治。（《六要》）

治宜理痰 大抵惊悸、健忘、怔忡、失志、不寐、心风，皆是胆涎沃心，以致心气不足。若用凉心之剂太过，则心火愈微，痰涎愈盛，病愈不减，惟当以理痰气为第一义。（《要诀》）

治须养血 凡人劳心思虑太过，必至血液耗亡，而痰火随炽，所以神不守舍，烦数而不寐也。导痰清火以治其标，稍得效验，仍须养血收神，兼之静定以治其本，则不再复以竭其真也。此心气之主，神思之病，不可不慎。每见轻浅视之，渐至元神俱竭而不可救者有矣。（《医统》）

无邪而不寐者，必营气之不足也。营主血，血虚则无以养心，心虚则神不守舍，故或为惊惕，或为恐畏，或若有所系恋，或无因而偏多妄思，以致终夜不寐，及忽寐忽醒而为神魂不安等证，皆宜以养营养气为主治。凡人以劳倦思虑太过者，必致血液耗亡，神魂无主。所以不寐，即有微痰微火者不必顾，只宜培养气血，血气复则诸证自退。若兼顾而杂治之，则十暴一寒，病必难愈，渐至元神俱竭而不可救者有矣。（《景岳》）（按∶不寐有其证属发狂之渐，而不得不伐肝镇心者，今专以补养为主，殆非适中之论，学人宜审虚实而治之可也。）

不得眠，属心血虚有热，忌升、辛燥、热，宜敛、养阴血、清热。（《本草经疏》）

病后不眠治例 凡病后及妇人产后不得眠者，此皆血气虚而心脾二脏不足，虽有痰火，亦不宜过于攻治，仍当以补养为君，而略佐以清痰火之药。其不因病后而不寐者，须以痰火处治，亦必少佐以养血补虚之药，方为当也。（《医统》）

服药得寐 凡治病者服药即得寐，此得效之征也。正以邪居神室，卧必不宁。若药已对证，则一匕入咽，群邪顿退，盗贼甫去，民即得安。此其治乱之机，判于顷刻，药之效否，即此可知。其有误治妄投者，反以从乱，反以助虐，必致烦恼懊 ，更增不快。知者见几，当以此预知之矣。（《景岳》）

消饮方 《短剧》流水汤，主虚烦不得眠方。

半夏（二两洗十遍） 粳米（一升） 茯苓（四两）

上三味切，以东流水二斗，扬之三千遍，令劳（按∶《医心》引《玉箱方》作千里流水一石，扬之万遍，取二斗），煮药取五升，分服一升，日三夜再，忌羊肉、饧、醋物。有半夏，必须着生姜四两，不尔戟人咽。不审古方何以如此，今改正之。（《外台》）（按∶此方系《灵枢》半夏汤加茯苓。又《千金》举类方数首，今取其一，录于《嗜眠》中。）

镇心清心诸方 治胆虚不睡，酸枣仁煎方。

酸枣仁（五两微炒捣罗为末取二两半其滓不用） 乳香（三两） 蜜（四两） 牛黄（四分） 糯米（二合）

朱砂（半两）

上件药，用酒一中盏，和蜜等一处，慢火煎如稀饧，不计时候，以温酒调下一茶匙。（《圣惠》）

治胆虚睡卧不安，心多惊悸方。

人参（一两） 白茯苓（一两） 朱砂（半两）

上件捣细罗为散，入朱砂同研令匀，每服不计时候，清粥饮调下一钱。（同上）

治虚劳烦热，不得睡卧，宜服黄芩散方。

黄芩（三分） 甘草（半两） 羚羊角屑 知母 酸枣仁 白茯苓（各一两）

上件药捣，粗罗为散，每服四钱，以水一中盏，入枣三枚，煎至六分去滓，不计时候温服。（《圣惠》）

烦不得眠，六一散加牛黄服之。（即益丸散）（《纲目》引丹溪）

养心安神丸，治心虚多梦，除乱梦、恶梦。

当归身 白茯神 酸枣仁 五味子 犀角 琥珀 玄明粉 黄连 朱砂（为衣） 甘草（熬膏各等分）

为细末，甘草和炼蜜，丸黍米大，每服二十丸，夜卧时津下，久服梦自少，（《医统》）

加味温胆汤，治病后虚烦不寐，或触物惊悸。（《医汇》）（按∶此系于《三因》温胆汤，加人参、酸枣仁、远志。）

高枕无忧散（云林制），治心胆虚怯，昼夜不睡。百方无效，服此一剂如神。

人参（五钱） 软石膏（三钱） 陈皮 半夏（姜汁浸炒） 白茯苓 枳实 竹茹 麦门冬 龙眼肉 甘草（各钱半） 酸枣仁（炒一钱）

上锉，水煎服。（《医鉴》）（按∶酸枣诸方既出《伤寒》中，仍不复赘。）

补心诸方 治胆虚不得睡，神思不安，宜服茯神散方。

茯神（一两） 柏子仁（半两） 酸枣仁（一两） 黄 （一两） 人参（一两） 熟干地黄（半两）

远志（半两） 五味子（半两）

上件药筛为散，每服不计时候，以温酒调下一钱。（《圣惠》）《三因》大补心丹，安心神，调血脉，镇惊补虚，即本方蜜丸如梧子大，用辰砂为衣，每服三十丸，米汤、温酒任下。《是斋》十四友丸，补诸虚不足，益血，收敛心气，治怔忡不宁，精神昏倦，睡卧不安，于本方去五味子，加紫石英、川当归、白茯苓、阿胶、肉桂、龙齿、辰砂、炼蜜丸，此韩魏公方。

治虚劳，起动汗出，恒热多惊恚，不得睡卧，宜服茯神散方。

茯神 人参 熟干地黄 牡蛎（烧为粉） 麦门冬 酸枣仁 黄 龙骨（各一两） 五味子 苍术 甘草（各半两）

上件药捣，粗罗为散，每服四钱，以水一中盏，入生姜半分，枣三枚，煎至六分去滓，不计时候温服。（《圣惠》）（按∶此方苍术可疑，宜去而不用。又此方即《千金》枣仁汤变方，宜与《虚劳》相参。）

治劳心胆冷，夜卧不睡，定志丸，加炒酸枣仁，炒柏子仁，共为末，蜜丸如梧子大，朱砂、乳香为衣，每服五十丸，枣汤送下。（《医鉴》）

破气方 苏合香丸，若用心过度，夜睡不安，临卧以酒调服，其功不在妙香散、宁志膏之下。（《易简》）

附睡法 睡不厌 ，觉不厌舒。 者，曲膝卷腹，以左右肋（《慈航》肋作勿）侧卧，修养家所谓狮子眠是也。西山蔡季通，引《千金方》睡诀云∶睡则必侧（《慈航》睡则而屈），觉正而伸，早晚以时，先睡心，后睡眼。

晦庵以为此古今未发之妙。（《寿世》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：不眠
  • 下一页：嗜眠
<<< 返回本书目录
  1. 不眠《周慎斋遗书》
  2. 不明原因发热【疾病症状】
  3. 不眠《杂病广要》
  4. 不纳饮食【方剂主治】
  5. 不眠《续名医类案》
  6. 不内不外因脉《寿世保元》
  7. 不眠《伤寒六书》
  8. 不内外因《活幼心书》
  9. 不寐者痰火旺而血少《医学传心录》
  10. 不内外因经病《妇科心法要诀》
  11. 不寐门《辨证录》
  12. 不内外因经病《医宗金鉴》
  13. 不寐论治《类证治裁》
  14. 不内外因咳嗽《三因极一病证方论》
  15. 不寐兼惊悸《医学衷中参西录》
  16. 不内外因为病歌《眼科心法要诀》
  17. 不寐候《古今医统大全》
  18. 不内外因为病歌《医宗金鉴》
  19. 不寐多困《幼科铁镜》
  20. 不内外因心痛证《三因极一病证方论》
  21. 不寐案析《名师垂教》
  22. 不内外因腰痛论《三因极一病证方论》
  23. 不寐（附欠）《医述》
  24. 不内外因证治《三因极一病证方论》
  25. 不寐 不得卧 喘息《灵素节注类编》
  26. 不内外因证治《三因极一病证方论》
  27. 不寐《证治准绳·幼科》
  28. 不内外因中风凡例《三因极一病证方论》
  29. 不寐《针灸学》
  30. 不内外治法《石室秘录》
  1. 不眠《杂病广要》
  2. 不眠《续名医类案》
  3. 不眠《周慎斋遗书》
  4. 不眠《医林改错》
  5. 不眠《伤寒六书》
  6. 不寐症《医学实在易》
  7. 不眠《伤寒指掌》
  8. 不寐者痰火旺而血少《医学传心录》
  9. 不眠秘方《华佗神方》
  10. 不寐诗《医学实在易》
  11. 不明原因发热《默克家庭诊疗手册》
  12. 不寐门（五则）《辨证录》
  13. 不内不外因脉《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不内不外因脉《古今医鉴》
  16. 不寐兼惊悸《医学衷中参西录》
  17. 不内外因《中医名词词典》
  18. 不寐多困《幼科铁镜》
  19. 不内外因《中医之钥》
  20. 不寐多困《中医词典》
  21. 不内外因《中医词典》
  22. 不寐案析《名师垂教》
  23. 不内外因《活幼心书》
  24. 不寐案《丁甘仁医案》
  25. 不内外因《活幼心书》
  26. 不寐（附欠）《医述》
  27. 不内外因经病《医宗金鉴》
  28. 不寐《针灸学》
  29. 不内外因经病《妇科心法要诀》
  30. 不寐《也是山人医案》
  31. 不内外因咳嗽《三因极一病证方论》


嗜眠_《杂病广要》_中医内科_【岐黄之术】

嗜眠

嗜眠

  • 上一页
  • 目录
  • 相关
  • 下一页

源候（鼾眠）嗜眠者，由人有肠胃大、皮肤涩者，则令分肉不开解，其气行则于阴而迟留，其阳气不精，神明爽昏塞，故令嗜眠。（《病源论》）

鼾眠者，眠里喉咽间有声也。人喉咙气上下也，气血若调，虽寤寐不妨宣畅。气有不和，则冲击喉咽而作声也。其有肥人眠作声者，但肥人气血沉浓，迫隘喉间，涩而不利，亦作声。（同上）

夫胆热多睡者，由荣卫气涩，阴阳不和，胸膈多痰，脏腑壅滞，致使精神昏浊，昼夜耽眠，此皆积热不除，肝胆气实，故令多睡也。（《圣惠》）

胆热多睡者，胆腑清净，决断所自出，今肝胆俱实，荣卫壅塞，则清净者浊而扰，故精神昏愦，常欲寝卧也。（《圣济》）

证治 热病愈后，阴气得复，必恬睡，醒则清爽，与热证昏睡、醒亦沉迷者不同。食入则困倦欲睡者，脾弱不能即运，不运则静矣，静故欲睡也，六君加麦芽、山楂、神曲之类。（《医碥》）

治方 治胆腑实热，精神不守（《圣济》此有“昏困多睡”字），泻热，半夏千里流水汤方。

半夏 宿姜（各三两）（按照别方亦即生姜。） 生地黄（五两） 酸枣仁（五合） 黄芩（一两） 远志 茯苓（各二两） 秫米（一升）

上八味 咀，以长流水五斗，煮秫米令蟹目沸，扬之三千遍，澄清取九升，煮药取三升半，分三服。（《千金》）

镇心省睡益智方。

远志（五十两去心） 益智子 菖蒲（各八分）

上三味捣筛为散，以淳糯米酒，服方寸匕，一百日有效。（《千金翼》按∶又止睡方，有龙骨、虎骨、龟甲为散。治多睡方，有麻黄、白术、甘草为散服。又《圣惠》有泻热镇心诸方。今并不录，宜阅）

治胆风毒瓦斯，虚实不调，昏沉睡多，宜服酸枣仁散。

酸枣仁（一两睡多生用） 金腊茶（二两以生姜汁涂炙令微焦）

上件药二味，各根据法修制了，捣罗为散，每服二钱，水一盏，煎至六分，温服不计时候。（《济众方》）

（按∶《本草》曰∶《五代史》后唐刊石药验云∶酸枣仁，睡多生使，不得睡炒熟。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不眠
  • 当前页：嗜眠
  • 下一页：霍乱
<<< 返回本书目录
  1. 嗜眠《杂病广要》
  2. 嗜皮菌病【疾病大全】
  3. 嗜麦芽黄单胞菌肺炎【疾病大全】
  4. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  5. 嗜酒性幻觉性精神错乱【疾病症状】
  6. 嗜水气单胞菌感染【疾病大全】
  7. 嗜酒【疾病症状】
  8. 嗜睡《赵绍琴临证验案精选》
  9. 嗜碱性粒细胞增多症【疾病大全】
  10. 嗜睡【疾病症状】
  11. 嗜碱性粒细胞白血病【疾病大全】
  12. 嗜睡症【疾病大全】
  13. 嗜碱性点彩红细胞计数《常用化验值及意义》
  14. 嗜酸粒细胞增多症【疾病大全】
  15. 嗜碱性点彩红细胞计数《常用化验值及意义》
  16. 嗜酸细胞性胃肠炎【疾病大全】
  17. 嗜红细胞综合征【疾病症状】
  18. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  19. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  20. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  21. 嗜铬细胞瘤【疾病大全】
  22. 嗜酸细胞增加【疾病症状】
  23. 嗜铬细胞瘤《泌尿外科学》
  24. 嗜酸性筋膜炎【疾病大全】
  25. 释证名《研经言》
  26. 嗜酸性粒细胞白血病【疾病大全】
  27. 释运气定日下血气法《普济方·针灸》
  28. 嗜酸性粒细胞性膀胱炎【疾病大全】
  29. 释音《奇经八脉考》
  30. 嗜酸性粒细胞增多【疾病症状】
  1. 嗜眠《杂病广要》
  2. 嗜酒丧身《寿世保元》
  3. 嗜眠候《巢氏病源补养宣导法》
  4. 嗜碱性粒细胞计数《临床基础检验学》
  5. 嗜眠候《诸病源候论》
  6. 嗜碱性点彩红细胞计数《常用化验值及意义》
  7. 嗜偏食《中医词典》
  8. 嗜碱性点彩红细胞计数《常用化验值及意义》
  9. 嗜睡《赵绍琴临证验案精选》
  10. 嗜铬细胞瘤《泌尿外科学》
  11. 嗜睡辨病《常见病自测》
  12. 嗜铬细胞瘤《内分泌学》
  13. 嗜酸粒细胞增多《默克家庭诊疗手册》
  14. 嗜铬细胞瘤《默克家庭诊疗手册》
  15. 嗜酸性肺炎《默克家庭诊疗手册》
  16. 嗜儿法《育婴家秘》
  17. 嗜酸性粒细胞《免疫学和免疫学检验》
  18. 释证名《研经言》
  19. 嗜酸性粒细胞计数《临床基础检验学》
  20. 释运气定日下血气法《普济方·针灸》
  21. 嗜酸性粒细胞直接计数《常用化验值及意义》
  22. 释音《奇经八脉考》
  23. 嗜酸性肉芽种《病理学》
  24. 释形体《万病回春》
  25. 嗜酸性细胞《组织学与胚胎学》
  26. 释痰《研经言》
  27. 嗜卧《中医词典》
  28. 释疝《研经言》
  29. 嗜卧《普济方·针灸》
  30. 释散《研经言》
  31. 嗜卧《古今医案按》


霍乱_《杂病广要》_中医内科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱一病，经文具存，唯干霍乱为经所未言，宜取而补者。但后世诸说，概涉多歧，今仅摘其要，以着于篇。

名义 霍乱，言其病挥霍之间，便致撩乱也。（《病源论》）

若止呕吐而利，经止谓之吐利。必也上吐下利，躁扰烦乱，乃谓之霍乱，其与但称吐利者，所以异也。（《明理论》）

源由 凡所以得霍乱者，多起饮食。或饮食生冷杂物，以肥腻酒 ，而当风履湿，薄衣露坐，或夜卧失覆之所致。（《肘后》）

霍乱者，由人温凉不调，阴阳清浊二气，有相干乱之时。其乱在于肠胃之间者，因遇饮食而变，发则心腹绞痛。其有先心痛者，则先吐。先腹痛者，则先利。心腹并痛者，则吐利俱发。挟风而实者，身发热，头痛体疼而复吐利；虚者。但吐利，心腹刺痛而已。亦有饮酒食肉，腥脍生冷过度，因居处不节，或露卧湿地，或当风取凉，而风冷之气，归于三焦，传于脾胃，脾胃得冷则不磨，不磨则水谷不消化，亦令清浊二气相干。脾胃虚弱，便为吐利，水谷不消，则心腹胀满，皆成霍乱。（《病源论》）

原夫霍乱之为病也，皆因饮食，非关鬼神。夫饱食肫除，复餐乳酪，海陆百品，无所不啖，眠卧冷席，多饮寒浆，胃中诸食，结而不消，阴阳二气，拥而反戾，阳气欲升，阴气欲降，阴阳乖隔，变成吐利，头痛如破，百节如解，遍体诸筋，皆为回转，论时虽小，卒病之中，最为可畏，虽临深履危，不足以谕之也。养生者，宜达其旨趣。庶可免于夭横矣。（《千金》）

冒伤暑毒，露卧卑湿，当风取凉，风冷邪气入于肠胃，加以嗜好肥腥，饮啖生冷，居处不节，激而发焉。

于是邪正相干，中脘即闭，气不得通，吐利暴作，所谓脾受贼邪，木来胜土者此也。（《直指》）

内有所积，外有所感，致成吐泻。（《丹溪》）

霍乱证，虽有风寒湿热之异，大抵伤暑居多。盖由夏暑内伤元气，脾胃俱虚，必因饮冷停寒酒色所伤，外因受凉，邪气所郁，不得发越，而霍乱之证作矣。故此证多作于秋凉之时，从可知矣。（《医统》）

病邪在中焦 三焦者，水谷之道路，气之所终始也。因风冷或饮食伤胃，致中焦不和，则正气不守，而邪得以干，挥霍之间，便致撩乱。（《圣济》）

霍乱吐利者，以三焦气不升降，而清浊相干于胃间。治此者当以中焦为本，中焦既和，则清浊自分而吐利止矣。（同上）

邪在上焦者，但吐而不利。邪在下焦者，但利而不吐。若邪在中焦，胃气不治，为邪所伤，使阴阳乖隔，遂上吐而下利。（《明理论》）

脉候 伏者霍乱。（《脉经》）

诊其脉来代者，霍乱。又脉代而绝者，亦霍乱也。（按∶《圣济》曰∶脉必代者，以气不足也。说互见下。）

霍乱，脉大可治（《脉诀》曰三部浮洪必救得），微细不可治。霍乱吐下，脉微迟，气息劣，口不欲言者。不可治。（《病源论》）

滑而不匀，必是吐泻，霍乱之候，脉代勿讶。（《崔氏脉诀》）

霍乱脉多结促，皆不可断以死。（《医统》）

若见代脉，因一时清浊混乱，故脉不接续，非死脉也。（《必读》）

霍乱者，挥霍撩乱，不能自持，阴阳乖离，上下亟夺，是时脉或代止，勿惊讶也。乃卒吐暴下，谷神顿委，暂不接续故耳。若手足厥冷，脉复迟微，是则大为可怕。盖手足为诸阳之本，迟微为纯阴之脉，阳衰阴盛，真元渐绝之象也。是故暴脱者能渐生，而渐绝者又何能暴起哉。（《续焰》）

微弱渐绝死，脉渐大者生。（《玉案》）

如大痛时，脉多伏，不宜渐迟。（《简明医彀》）

凡结脉、促脉、代脉、滑脉，皆霍乱之脉也。故霍乱脉洪滑而大则易治，沉涩而细则难治耳。（《医约》）

脉细者死，弦甚者死。（《本草权度》）

证治诸说 霍乱吐泻者，有冷热二证∶寒多不渴者，可与理中丸、姜附汤、来复丹；霍乱吐泻有热烦躁而渴者，可服香薷散、五苓散、嘉禾散、参苓白术散、四君子汤。霍乱吐泻后，调理脾胃，可与服参苓白术散、五苓散、四君子汤、调气散之类。（《和剂指南》）（按∶仲景霍乱之冷热，为就病邪之未化寒与既化寒者而为辨，此说犹不失其意。如明清诸家，往往划然分析，与伤寒之寒热同例。然验之事为，殊不见其当。今姑列数说于下，以俟识者论定。）

其证有冷有热∶冷者面惨不光，口气冷，息微不欲语言，肌肤寒，肢节清冷，汗时出，肚腹疼痛，口不渴而喜饮热，脉必沉迟，或微而欲绝是也。热者，面色如故，口气热，息粗，烦躁闷乱，肌肤热，肢节温，肚腹绞痛，或自汗，或无汗，口干渴而喜饮冷，脉必浮洪，或沉而伏是也。（《会解》）

因寒者，不烦少渴，或吐利后乃见烦渴，以津液外亡也。因暑者，大烦大渴，吐利清水，未吐利前预见烦渴，以暑邪内扰也。（《汇补》）

甚者脐腹绞痛，厥逆脉脱，举体转筋，当温补回阳复脉。若暑月多餐生冷瓜果泉水，以致食郁于中而成霍乱者，宜辛温散其标寒，次以寒凉清其暑热可也，渴甚者冰水解之。（《指掌》）

吐利转筋，胁下痛，脉弦者，木克土也，故痛甚，建中加柴胡、木瓜。吐利四肢厥冷，脉微缓，属厥阴，建中加归、附。（《玉机》引《保命集》）（按∶当是云岐子书。）

吐利不止，元气耗散，病势危笃，或水粒不下，或口渴喜冷，或恶寒战掉，手足逆冷，或发热烦躁，欲去衣被，此盖内虚阴盛，却不可以其喜冷欲去衣被为热，宜理中汤，甚则附子理中汤，不效则四逆汤，并宜放十分冷服。霍乱并诸吐泻后，胸膈高起，痞塞欲绝，理中汤加枳实半钱，茯苓半钱，名枳实理中汤。吐泻已愈，而力怯精神未复者，十补汤（按∶即十全大补汤）。夏月感暑吐泻如霍乱者，六和汤、香薷汤皆是要药。人于夏月，多食瓜果及饮冷乘风，以致食留不化，因食成痞，隔绝上下，遂成霍乱，六和汤倍藿香煎熟，调苏合香丸。（《要诀》）

吐泻若已透畅，人困弱，脉虚软，是邪已去而正虚也；若吐泻未透，脉仍涩滞有力，人仍烦躁不宁，是邪尚未尽也，须别之。（《医通》）

干湿辨异（宜参涌吐及泻下诸方） 霍乱者，多吐利也，干霍乱者，是冷气搏于肠胃，致饮食不消，但腹满烦乱，绞痛短气，其肠胃先挟实，故不吐利，名为干霍乱也。（《病源论》）

许仁则云∶此病有两种∶一名干霍，一名湿霍。干霍死者多，湿霍死者少，俱繇饮食不节，将息失宜。

干霍之状，心腹胀满，搅刺疼痛，烦闷不可忍，手足逆冷，甚者流汗如水，大小便不通，求吐不出，求利不下，须臾不救，便有性命之虑。湿霍之状，心腹亦搅痛，诸候有与干同，但吐利无限。此病始得，有与天行相似者，亦令头痛，骨肉酸楚，手足逆冷，四体发热。（《外台》）（按∶原疗干霍有巴豆等三味丸，今见后。）

许仁则云∶病有干霍乱，有湿霍乱。干霍乱死者多，湿霍乱死者少。盖吐利则所伤之物得以出泄，虽霍乱甚，则止于胃，若水谷泄尽，则止矣，所以死者少。及其干霍乱死多者，以其上不得吐，下不得利，则所伤之物不得出泄，拥闭正气，关隔阴阳，烦扰闷乱，躁无所安，喘胀，干霍乱而死。（《明理论》）

心腹绞痛，冷汗出，胀闷欲绝，俗谓搅肠沙，今考之此证乃名干霍乱。此亦由山岚瘴气，或因饥饱失时，阴阳暴乱而致，急用盐汤吐法。（《得效》）（按∶此本出《经验良方》，曰∶绞肠沙，痛不可忍，或辗转在地，或起或仆，其肠绞缩在腹，此是中毒之深，须臾能令人死，古方名干霍乱。《要诀》亦曰∶近世俗医谓之搅肠沙，人多信之，殊不知即是霍乱，侥幸而愈者，一时之功耳。）

干霍乱证，最为危候，其证则上欲吐而不能出，下欲泻而不能行，胸腹搅痛，胀急闷乱，此必内有饮食停阻，外有寒邪闭遏。盖邪浅者，易于行动，故即见吐利；邪深者，阴阳格拒，气道不通，故为此证，若不速治，多致暴死。（《景岳》）

如欲吐不吐，欲利不利，上下不通，腹满痛而头疼发热者，桂枝 大黄汤，此干霍乱。（《伤寒缵论》）

委中穴出血，或十指头出血，皆是良法。（《正传》）

干霍乱若吐泻不出，胸腹胀硬，面唇青黑，手足冷过肘膝，六脉伏绝，气喘急，舌短囊缩者，死证也。（《回春》）

转筋（宜参外治法） 夫霍乱大吐下之后，阴阳俱虚，其血气虚极，则手足逆冷而荣卫不理。冷搏于筋，则筋为之转。冷入于足之三阴三阳，则脚筋转。入于手之三阴三阳，则手筋转。随冷所入之筋，筋则转。

转者皆由邪冷之气，击动其筋而移转也。（《病源论》）

转筋者，以阳明养宗筋，属于大肠。今暴下暴吐，津液顿亡（按∶原此下有“外伤四气，内积七情，饮食甜腻，攻闭诸脉，刮削于筋”五句，《必读》芟却，今从之），宗筋失养，必致挛急，甚则卵缩舌卷，为难治。（《三因》）（按∶景岳举此说，以驳河间转筋属火之谬，文繁不录。）

甚则转筋入腹则毙，霍乱恶证，无越于斯。（同上）

霍乱转筋，理中汤加冻胶锉炒一钱，仍令其系缚腿胫，若筋入腹及通身转筋者，不可治。筋转者，以造曲蓼汁暖热浸，或用浓盐汤浸。（《要诀》）

死证 霍乱之后，阳气已脱，或遗尿而不知，或气少而不语，或膏汗如珠，或大躁欲入水，或四肢不收，皆不可治。（《要诀》）

治宜救正为急 风雨寒暑之邪直为霍乱，若吐利太过而生气内伤，手足厥冷，脉微欲绝，皆宜四逆汤主之，无分寒与暑也。盖正气受伤，止救正而不论邪，后人补正藿香正气散以治吐利，此治微邪在胃，正气不伤，如此之证，弗药亦愈，即阴阳汤（按∶此谓生熟水）、黄土汤（按∶此谓地浆）皆能疗之。若霍乱里虚，上古止立四逆、理中二方，为急救正气之法。有谓藿香正气散治暑霍乱者，亦非也。愚每见暑月病霍乱，四肢逆冷，无脉而死。藿香正气，不过宽表解表之剂，恶能治之。况夏月元气发泄在外，中气大虚，外邪卒至，救正犹迟。夫邪正相持，有风雨寒暑之分。正受邪伤，止论正气之虚实，入脏即为不治之死证，非风暑为阳而寒雨为阴也。此为霍乱之大纲，学人宜服膺而弗失。（《伤寒论集注》）

治宜和胃健脾 邪之易受者，必其脾气本柔，而既吐且泻，则脾气不能更虚矣。故凡治霍乱者，必宜以和胃健脾为主。健者培补之谓，因其邪气已去而胃气受伤，故非培补不可也。和者调和之谓，以其胃气虽伤而邪犹未尽，故非察其邪正而酌为调和不可也。若其寒少滞多，则但以温平之剂调之可也。若滞因于寒，则非温热之剂不能调也。而诸家有言为火者，谓霍乱之病，多在夏秋之间，岂得为之伤寒乎。吁！谬亦甚矣。不知夏秋之交，正多藏寒之病。盖一以盛暑将杀，新凉初起，天人易气，寒之由也。一以酷暑当令，生冷不节，疾病因时寒之动也。人以夏秋之外热易见，而藏寒之内寒难见，故但知用热远热，而不知用寒远寒。见之浅陋，多有如此，此所以多致误也。学人于此，当熟察之。（《景岳》）

回阳散寒诸方 四顺汤，治霍乱，转筋肉冷，汗出呕 者。（范汪云∶利甚加附子二两，妙。）（《千金》）（按∶即四逆加人参汤。）

《仲景论》霍乱，四逆吐少呕多者，附子粳米汤主之。一方有干姜一两。（《外台》）（按，《千金》有干姜。）

姜附汤，治霍乱转筋，手足厥冷，多汗呕逆。（《济生》）姜附汤，清煎沉冷，服之大效，热因寒用之法也。（《得效》）

霍乱，或有寒，腹满痛，或四肢拘急，下利脚转筋，理中汤加附子一枚生用，并粗末，作汤服之。（《活人》）

霍乱转筋，吐泻不止，头目昏眩，须臾不救者，以吴茱萸汤主之。（《原病集》）（按∶即仲景原方。

《外台·霍乱干呕》∶《肘后》干姜茱萸汤，盖自此方变来。）

《僧深方》霍乱呕吐，水药不下，茱萸汤法。

茱萸（一升） 黄连（二两） 附子（一两） 甘草（一两） 生姜（三两）

凡五物，以水七升，煮取三升，分三服。（《医心》）

《短剧方》霍乱多寒，手足寒厥，脉绝，茱萸四逆汤主之方。

吴茱萸（二升） 当归（三两） 芍药（二两） 桂心（四两） 细辛（二两） 生姜（半斤） 通草（二两）

甘草（一两）

凡八物，以水四升，清酒四升，合煮取三升，分四服。（同上）旧方用枣三十枚，今以霍乱病法多痞，故除之。如退枣，入葛根二两佳。霍乱四逆，加半夏一合，附子小者一枚，恶寒乃与大附子。（《千金》）（按∶方中有大枣二十五枚，可疑。）《济生》通脉四逆汤，加附子。（亦有枣。）

治霍乱呕吐，及下后腹中干痛，手足逆冷，宜服此方。

当归（一两） 干姜（半两） 甘草（半两） 人参 附子（各一两）

上件药捣筛为散，每服三钱，以水一中盏，煎至六分，去滓热服之。（《圣惠》）

《范汪方》治霍乱呕吐，附子汤方。

大附子（一枚） 甘草（六铢） 蜀椒（二百粒）

三物水三升，煮取一升半，分再服。（《医心》）

《必效》理中散，主霍乱及转筋，吐痢不止方。

青木香（六分） 桂心（八分炙） 浓朴（八分炙） 甘草（八分炙） 白术（八分） 干姜（十分炮）

附子（六分炮）

上七味捣筛为散，饮服两钱匕，如人行五六里，不定，更服一钱匕，瘥止。（《外台》）《汇言》方龙潭治阴霍乱吐泻，于本方去青木香、浓朴。加半夏姜制、陈皮，水煎冷服。

治年老羸劣，冷气恶心，饮食不化，心腹虚满，拘急短气，霍乱呕逆，四肢厥冷，心烦气闷流汗，扶老理中散方。

麦门冬 干姜（各六两） 人参 白术 甘草（各六分） 附子 茯苓（各三两）

上七味治下筛，以白汤三合，服方寸匕。常服将蜜丸，酒服如梧子二十丸。（《千金》）（按∶《外台》、《医心》并引《短剧》。）

既济汤，治霍乱后，虚烦不得眠。（《大成》）（方见《伤寒·少阴病》中。按∶《千金》竹叶汤，治霍乱吐利已，服理中、四顺等汤热不解者，用竹叶等十一味，然不如用此方为佳，仍不录。）

和中疏气诸方 《延年》增损理中丸，主霍乱，下气能食，止泄痢方。

人参（六分） 白术（六分） 浓朴（六分炙） 茯苓（六分） 甘草（六分炙） 姜屑（二分）

上六味捣筛，蜜和为丸，如梧子大，一服十丸，饮下，酒下亦得，加至十五、二十丸。（《外台》）

范汪疗霍乱，脐上筑，茯苓理中汤方。

茯苓（大如枣者三枚一方二两） 甘草（三两炙） 干姜（一两炮） 人参（三两） 木瓜（三两）

上五味 咀，以水六升，煮取三升，去滓适寒温，分为四服。（同上）

范汪理中加二味汤，疗霍乱，胸满腹痛，吐下方。

人参（三两） 干姜（三两炮） 甘草（三两炙） 白术（三两） 当归（二两） 芍药（二两）

上六味 咀，以水七升，煮取三升，绞去滓，温服一升，日三，甚良。（同上）

治霍乱吐泻后，转筋，草豆蔻散方。

草豆蔻 高良姜 丁香 白术 人参 陈橘皮 缩砂（各一两） 甘草（半两） 木瓜（二两）

上件药捣，细罗为散，不计时候，以热生姜汤，调下二钱。（《圣惠》）《会解》人参养胃汤，于本方去草蔻、良姜、甘草、木瓜，加干姜、茯苓，治霍乱冷证。

冷香饮子，夏月饮食杂以水果寒冰之物，食之胸腹大痛霍乱者主之。（《方考》）（方见《中暑》中。按∶《岭南卫生方》所举，系去橘红，加良姜、檀香、干姜、丁香者，然不如用原方，仍不取。）

《短剧》霍乱，卒吐下不禁，脉暴数者，人参汤主之方。

人参（二两） 茯苓（二两） 葛根（二两） 橘皮（二两） 麦门冬（去心二两） 甘草（一两炙）

上六味切，以水五升，煮取二升，绞去滓，温分三服。（《外台》）《圣惠》治霍乱吐泻心烦，人参散，于本方去葛根，入生姜、小麦、竹叶煎服。《济生》麦门冬汤，治霍乱已愈，烦热不解，多渴，小便不利，于本方去葛根，加半夏、白术、小麦、生姜、乌梅。

白术散，治伤寒杂病，一切吐泻，烦渴霍乱，虚损气弱。（《宣明》）（按∶即钱氏原方。）《医家类选》加浓朴。

霍乱后，恶心懒食，口干多渴，白术散主之。（《原病集》）

治霍乱，心下痞逆，半夏汤方。

半夏（汤洗七遍去滑切焙） 人参（各三两）

上二味锉如麻豆，每服三钱匕，入生姜三片，白蜜半匙，水一盏，煎至六分，去滓温服，不拘时。（《圣济》）

（按∶此即大半夏汤加生姜者。）

治霍乱，呕吐涎沫，医反下之，心下作痞，小半夏汤。（同上）（按∶此证《千金》用甘草泻心汤，实本于《金匮·妇人篇》也。）

四片金，治冒暑伏热，腹痛作泻或痢，并饮水过度。治霍乱吐泻，其证或饮冷，或冒寒，或失饥，或大怒，或乘舟车伤动胃气，令人上吐，上吐不止，令人下泻，吐泻并作，遂作霍乱，令人头旋眼晕，手脚转筋，四肢逆冷。用药迟，须臾不救，命在顷刻之间。

吴茱萸（半两） 干木瓜（半两） 食盐（半两）

上三味同炒令焦，先用瓷瓶盛，水三升，煮令百沸，却入前件三味炒药，同煎至二升以下，倾一盏，冷热随病患意与服，药入咽喉即止。如仓卒无前件药，只用枯白矾一味为末，每服一大钱，用百沸汤点服。如无白矾，只用盐一撮，醋一盏，同煎至八分温服。盐梅咸酸等物，皆可煮服（处方本以酸咸二物煮）。（《家宝》）

（按∶上方《奇效》名吴茱萸汤。又《圣惠》治霍乱泻后，脚转筋，用木瓜、生姜、吴茱萸，盖此方之类也。）

藿香正气散，治霍乱吐泻通用。腹痛者加桂，小便不利者加茯苓。此药能温散风寒湿气，若暑证加香薷。（《直指》）《续易简》藿香正气散，于不换金正气散去苍术。曰∶霍乱吐泻，加白术。《回春》有异乡人初到地方，不服水土，或吐或泻，胸腹饱闷，或肿胀，不吐泻者，宜加减正气散，于不换金加砂仁、香附。

渗利方法 凡觉此证，或先五苓、益元、桂苓甘露饮，乃吐泻之圣药也。（《保命集》）

茯苓 泽泻汤。治霍乱吐利后。烦渴欲饮水。（《三因》）（按∶即金匮原方。然犹当用五苓散为佳。）

提学侍其公，年七十九岁，至元丙寅六月初四日中暑毒，霍乱吐利，昏冒终日，不省人事，时方夜半，请予治之。诊其脉，洪大而有力，一息七八至，头热如火，足寒如冰，半身不遂，牙关紧急。予思《内经·五乱篇》中云∶清气在阴，浊气在阳，营气顺脉，卫气逆行，乱于胸中，是谓大 云云，乱于肠胃，则为霍乱。于是霍乱之名，自此而生。盖因年高气弱，不任暑气，阳不维阴则泻，阴不维阳则吐，阴阳不相维，则既吐且泻矣。前贤见寒多以理中丸、热多以五苓散为定法治之。今暑气极盛，阳明得时，况因动而得之，中 明矣，非甘辛大寒之剂，则不能泻其暑热，堕浮焰之火而安神明矣。遂以甘露散甘辛大寒，泻热补气，加白茯苓以分阴阳，约重一两，冰水调灌，渐渐省事而诸证悉去。后慎言语、节饮食三日，以参术调中汤之剂增减服之，理正气，逾十日后，方平复。（《宝鉴》）

桂苓甘露饮，流湿润燥，治痰涎，止咳嗽，调脏腑，寒热呕吐服之，令人遍身气溢宣平，及治水肿泄利。

官桂 藿香 人参（各半两） 木香（一分） 茯苓 白术 甘草 泽泻 葛根 石膏 寒水石（各一两）

滑石（二两）

上十二味为末，每服三钱，白汤调下，新水或姜汤亦得。（同上）（按∶此方本出《三法六门》。）

江应宿治一妇人，六月中旬，病霍乱，吐泻转筋。一医投藿香正气散，加烦躁面赤，揭衣卧地。予诊视，脉虚无力，身热引饮。此得之伤暑，宜辛甘大寒之剂泻其火热，以五苓散加滑石、石膏，吐泻定，再与桂苓甘露饮而愈。（《类案》）

加味五苓汤，治口渴身热，此暑热伤中也。

猪苓（七分） 泽泻（七分） 白术（五分） 赤茯苓（一钱） 天花粉（二钱） 干葛（一钱） 香薷 黄连 甘草（各等分）

如热极，加石膏、知母。上用水一钟半，姜三片，煎至七分，温服。（《众妙方》）《医鉴》名加味薷苓汤，加扁豆。

柴胡四苓汤，若大渴小便不利者用。

柴胡 黄芩 芍药（各一钱） 白术 茯苓 猪苓 泽泻（各八分）

水二钟。煎至八分。去渣加姜汁一匙。冷服。（《伤寒证治明条》）暑食不和，吐泻之后，腹胀肠鸣，小便不利，或泻不止，以胃苓汤主之。（《原病集》）（按∶此本于《岭南卫生方》。）

解暑诸方 《广济》疗霍乱吐痢，扁豆汤方。

扁豆叶（切一升） 香薷叶（切一升） 木瓜（一枚切） 干姜（一两切）

上四味，以水六升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里。（《外台》）《鸡峰》草豆蔻散，治霍乱吐泻不止，脉细而紧，此为内寒。于本方去扁豆，加草豆蔻、藿香、陈橘皮。

治霍乱，及脾胃气虚，腹胀不能饮食方。

人参（三分） 香薷（一握锉） 陈橘皮（一两）

上件药捣筛为散，分为四服，每服以水一中盏，入枣二枚，生姜半分，煎至六分去滓，不计时候温服。（《圣惠》）

无比香薷散，治非时吐泻，便霍乱躁渴不定，脐腹撮痛及转筋，遍身冷汗，四肢厥逆。（《传家秘宝》）

（方见《中暑》中）《活人》若夏月中暑霍乱，宜服香薷散，须井水沉令极冷，顿服之乃效。（《本草衍义》曰∶香薷暑月亦作菜蔬，治霍乱不可阙也，用之无不效。）

增损缩脾饮，治霍乱之后，服热药太多，致烦躁者，浸令如冰，尤宜服。（《易简》）（方见《中暑》中）

治妊娠霍乱，吐泻心烦，芦根饮子方。

芦根（一两） 人参（一两去芦头） 藿香（三分） 枇杷叶（十片拭去毛炙微黄） 甘草（半两炙微赤锉）

上件药细锉和匀，每服一分，以水一中盏，入薤白七寸，生姜半分，煎至六分去滓，不计时候，稍热服。（《圣惠》）又治霍乱，心烦干呕，芦根散，于本方去藿香、薤白，加陈橘皮、木瓜。

治霍乱，心腹胀痛，烦满短气，未得吐下方。

取蓼若叶，细切二升，水五升，煮三沸，顿服之。（《肘后》）治霍乱转筋方，蓼一把去两头，以水二升，煮取一升，顿服之。（《千金》）（按∶古方用蓼治 ，故次于此。）

清热诸方 《范汪方》治霍乱呕 ，气厥不得息方。

香豉（一升） 半夏（一两） 甘草（一两） 生姜（二两） 人参（一两） 柴胡（一两）

六物以水五升，煮取二升半，服七合，日三。（《医心》）

《医门方》疗霍乱心烦方。

香豉（七合绵裹） 栀子仁（三两） 浓朴（三两炙）

水五升，煮取二升，去滓分温二服，重者不过再，必愈。（同上）

治霍乱烦渴头痛，石膏散方。

石膏（二两） 麦门冬（一两） 甘草（三分） 白茯苓（一两）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，豉一百粒，竹叶二七片，煎至七分，去滓温服。（《圣惠》）

涌吐诸方 治霍乱，心腹胀痛，烦满短气，未得吐下方。盐二升，以水五升，煮取二升，顿服得吐愈。（《肘后》）（按∶此本《金匮》治贪食，食多不消，心腹坚满痛方。）《短剧方》治心腹暴痛，及宿食不消，或宿冷烦满成霍乱方。作盐汤三升，使极咸，热饮一升，刺吐（《千金》刺口令吐）令宿食尽，不吐复服，吐讫复饮，三吐乃佳，须静乃止，胜诸汤丸。（《医心》）《千金》霍乱蛊毒（按∶此当是二证），宿食不消，积冷，心腹烦满，鬼气方（方与短剧同）。俗人以为田舍浅近法，鄙而不用，守死而已。凡有此病，即须先用之。《得效》用盐半盏许，以热汤数碗泡盐，令患人尽服，连至数碗，不得住手方可。却以鸡羽扫咽喉间，即时吐，所吃盐汤尽出，其证即愈。（《医方集解》烧盐热水调饮，以指探吐。）

唐柳柳州纂救三死、治霍乱盐汤方云∶元和十一年十月，得干霍乱，上不可吐，下不可利，出冷汗三大斗许，气即绝。河南房伟传此汤，入口即吐，绝气复通。其法用盐一大匙，熬令黄，童子小便一升，二物温和服之，少顷吐下，即愈。（《本草图经》）《圣惠》加生姜。

救干霍乱方。

用鲜生姜煎浓汁，加炒盐，滴桐油数点，频频灌下二、三碗，用鹅毛探喉令吐。如不吐，急用瓜蒂散吐之。

若终不吐，用备急丸下之，庶几可生。若怠缓姑息，立亡可待。（《苍生司命》）（按∶《辨证录》治干霍乱，用人参一两，瓜蒂七个，水煎一大碗饮之。其说颇巧，然瓜蒂快吐之际，人参何能安胃，不如吐后，随宜调补，今仍不取。）

泻下诸方 干霍乱大小便不通，烦冤欲死，宜急与巴豆等三味丸服之，服取快利方。

巴豆（一百枚熬令熟去皮心） 干姜（三两，崔氏以芒消五两代，与《千金》同。） 大黄（五两）

上药先捣干姜、大黄为散，后别捣巴豆如膏，和前二味同捣令调，细细下蜜，堪丸出之，以饮下，初服三丸，丸如梧子大，服讫数 肚，令转动速下利。良久不觉，则以热饮投之。又良久不利，更服一丸，须臾当利。利后好将息，食饮寒温，以意取适。如渴者，煮浆水粥少少啜之。张文仲处。（《外台》引许仁则）《千金月令》抵圣备急丸，主干霍乱，心腹百病疰痛等方。（即本方）

治干霍乱，不吐不利，烦闷不知所为方。

巴豆（一枚去皮心）

上以熟水研服之，当快利三两行，即以浆水粥止，立定。（《圣惠》）（按∶此即走马汤变方。）

治干霍乱，浓朴汤方。

浓朴（去粗皮生姜炙三分） 大黄（锉炒二两） 槟榔（锉） 枳壳（去穣麸炒） 朴消 高良姜（各三分）

上六味粗捣筛，每服五钱匕，水一盏半，煎至一盏，去滓温服。（《圣济》）

忽然气上喘，不能语言，口中汁流吐逆，齿皆动摇，气出转大则闷绝，苏复如是，名曰伤寒并热霍乱。用大黄、人参末各半两，水三盏，煎至一盏，去滓热服可安。（《经验良方）（按∶此盖一种奇病，然其方则宜治寻常干霍，仍列于此。）

与水法《短剧方》治中热暴下利，霍乱变热。心烦脉数者方。

饮新出井水一升，立愈，饮多益善，此治是胃中多热者也。无热者慎之，不可与也。（《医心》）先患胃口冷者，勿服之。（《千金》）

《医门方》治霍乱吐下不止者方。

煮百沸汤，细细添生水，热饮之。（今按删繁论云∶熟水一升，生水一升，相和饮之，良验。）（《医心》）

如不纳药，宜井泉水半碗，百沸汤半碗，相和服之，立效。（《如宜》）（按∶《袖珍》引《圣惠》，今无考。）

外治法 治之方（主证即源由中所举），可作灼灼尔热汤，着瓮中，渍足令至膝，并铜器贮汤，以着腹上，衣借之，冷复易。（《肘后》）霍乱手足转筋，以铜器若瓦器盛汤熨之，亦可令蹋器，使脚底热彻，亦可以汤捋之，冷则易，用醋煮汤更良，煮蓼子及吴茱萸汁亦好，以绵絮及破毡包脚，以汤淋之，贵在热彻。（《本草新补》）（《原病式》曰∶诸转筋，以汤渍之，而使腠理开泄，阳气散则愈也。）

《删繁论》云∶霍乱转筋方。

取絮巾若绵，炙暖，以敷筋上。（今案《范汪方》，转筋在脚缠脚，入腹缠腹，浓温暖已而向火也。）（《医心》）

治霍乱，转筋入腹，不可奈何者方。

极咸作盐汤于槽中，暖渍之。（《千金》）

又方，以酢煮青布 之，冷复易之。（同上）

《医门方》治霍乱转筋方。

取热 灰以酽醋和，令微温，炒令极热，以青布裹，及热熨筋上，冷易之，随手消散也。（《医心》）

治转筋不止者方。

若男子，以手挽其阴牵之；女子，挽其乳近左右边。（《千金》）

洗法，治霍乱转筋。

蓼一把去两头，水三升，煮取二升，放温重洗。（《济生》）

《梅师方》治霍乱转筋，皂荚末吹一小豆入鼻中，得嚏便瘥。（《本草》）

治霍乱吐泻转筋，以大蒜研炒熟，敷脚心，瘥。（《琐碎录》）

盐熨方，治霍乱吐泻，心腹作痛。

炒盐二碗，纸包纱护，顿其胸前并腹肚上，即以熨斗火熨，气透则苏，续又以炒盐熨其背，则十分无事。（《直指》）

灸法《葛氏方》灸之，但明按次第，莫为乱灸，须有其病，乃随病灸之。灸霍乱，艾丸苦不大，壮数苦不多。本方言七壮为可，四、五壮无不活，便火下，得眠。（今案《范汪方》，凡得霍乱，灸之或时虽未瘥，终无死忧，不可不逆灸。）（《医心》）

霍乱吐泻，尤当速治，宜服来复丹、镇灵丹等药，以多为贵，尤宜灸上管、中脘、神阙、关元等穴，若水分穴尤不可缓。盖水谷不分，向后泄泻，此穴亦名分水，能分水谷故也。或兼灸中管穴，须先中管而后分水可也。（《资生》）

灸法，霍乱已死，腹中有暖气者，盐内脐中令实，就盐上灸二七壮。（《济生》）霍乱吐泻病剧者，以盐实脐中，大艾灸一百壮。（《王氏》）

调摄法 《短剧方》云∶霍乱吐下，汗出全冷，转筋呕逆，烦闷欲得冷水者方。可与浓朴葛根饮，进沾喉中而已。慎勿与米饮及粥，但与此单行饮，以代米饮水浆也。（《医心》）

凡霍乱务在温和将息，若冷即遍体转筋。凡此病定一日不食为佳，仍须三日少少吃粥，三日以后，可恣意食，息七日，勿杂食为佳，所以养脾气也。（《千金》）

霍乱之后，不可早与饮食，恐胃中邪物吐泻不尽。若新谷入胃，不能传化，则必危矣，慎之慎之。病安之后，宜以粥饮渐渐养之，候其胃气平复则愈矣。（《选要》）

大忌火酒、姜汤、蒜、乌梅、梅酱、热汤，及一切收敛温热之药。（《嵩 尊生》）

一方，治吐泻后，胃气大弱，不进饮食，可进陈胡醋在鼻边，闻气开胃，或用醋浸蒜，粥送亦好。（《寿世仙丹》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜眠
  • 当前页：霍乱
  • 下一页：关格
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《杂病广要》
  2. 霍乱《医述》
  3. 霍乱《证治准绳·类方》
  4. 霍乱《医述》
  5. 霍乱《证治准绳·女科》
  6. 霍乱《医学入门》
  7. 霍乱《证治准绳·女科》
  8. 霍乱《续名医类案》
  9. 霍乱《证治准绳·女科》
  10. 霍乱《幼幼新书》
  11. 霍乱《证治准绳·杂病》
  12. 霍乱《女科秘旨》
  13. 霍乱《寿世保元》
  14. 霍乱《医学传灯》
  15. 霍乱《普济方·针灸》
  16. 霍乱《杂病治例》
  17. 霍乱《医碥》
  18. 霍乱《产鉴》
  19. 霍乱《医碥》
  20. 霍乱《伤寒捷诀》
  21. 霍乱《医学正传》
  22. 霍乱《凌临灵方》
  23. 霍乱《张聿青医案》
  24. 霍乱《新修本草》
  25. 霍乱《古今医鉴》
  26. 霍乱《备急千金要方》
  27. 霍乱《济阴纲目》
  28. 霍乱《备急千金要方》
  29. 霍乱《济阴纲目》
  30. 霍乱《中医词典》
  31. 霍乱《万病回春》


关格_《杂病广要》_中医内科_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

关格一病，《内经》未言其证为何，《平脉法》始举不得小便、吐逆、食不得入，至巢氏则唯云大小便不通而不及他证，要俱不出阴阳否绝之候。前人所说，纷纠不一，今略存之，以俟有识。盖霍乱为三焦失守之病，关格为三焦隔塞之病，故今以关格，列于霍乱之后。若夫《难经》之言，专系脉体，自是一义，学人须分别看焉。

《内经》、《伤寒论》之异 关格之脉证不一也，而马仲化释《内经》。谓关格之义，非隔食癃闭之证，而张介宾《类经》，直将越人、仲景之言非之。医道贵乎丸通，若执中无权，犹执一也。故释《内经》之关格，但当言是表里阴阳否绝之候，不当与上吐下闭之关格混同立论则可；若言上吐下闭，当称隔食癃闭，不得名为关格则不可。（《医通》）（节录）

关格之证，《内经》、《伤寒论》所指不同，《内经》所云是不治之证，《伤寒论》所云则卒暴之疾，当于通便止呕方法随宜施治可也。（《轨范》）

病由阴阳不和（三焦约）关格者，二便俱不通也。大便不通，谓之内关；小便不通，谓之外格；二便俱不通，为关格也。由阴阳气不和，荣卫不通故也。阴气太盛，阳气不能荣之，曰内关。阳气太盛，阴气不得荣之，曰外格。阴阳俱盛，不得相荣，曰关格。关格则阴阳气否，结于腹内胀满，气不行于大小肠，故关格而大小便不通也。又风邪在三焦，三焦约者则小肠痛内闭，大小便不通，日不得前后而手足寒者，为三阴俱逆，三日死也（按∶《灵枢·四时气篇》曰∶小腹痛肿，不得小便，邪在三焦约）。诊其脉来浮牢且滑直者，不得大小便也。（《病源论》）

四明陈氏曰∶腑有邪则阳脉盛，脏有邪则阴脉盛。阴脉盛者阴气关于下，阳脉盛者阳气格于上，然而未至于死。阴阳俱盛则既关且格，格则食不下，关则二阴闭，不得大小便而死矣。若脏腑气和而相荣，阴不复，阳不溢，何关格之有。（《统旨》）（按∶此说亦出《医统》。）

《内经》云∶人迎脉四盛以上为格阳，寸口脉四盛以上为关阴。夫脉至四盛以上亦太盛矣，阳太盛则阴不能荣，阴太盛则阳不能和，阴阳阻绝，天地不交而成否矣。夫饮食虽运夫阳，而无阴则不能下，故格则吐逆者，阳独盛于上也。便液虽生乎阴，而无阳则不能通，故关则不得小便者，阴独盛于下也。而云岐子乃谓阳反在下，阴反在上，岂通论哉。若阳果在下，阴得阳而和，小便且通矣，阴何由而关耶。阴果在上，阳得阴而济，饮食自下矣，阳何为而格耶。（《汇论》）（按∶《纲目》载洁古及云岐子说，以关格为上寒下热。马氏此辨，极为明 。盖病有上热下寒而无上寒下热。《金匮辑义》湿家条详论之。但《灵·刺节真邪论》有云上寒下热，先刺项太阳，是言经络病，非言病于里者，难以为征矣。故洁古父子说，今不敢录入。又《统旨》举陈氏及洁古说曰∶其说虽相反，要之皆病机之所有也。是骑墙之见，今亦不从。）

关格证在《内经》，本以人迎察六腑之阳，寸口察五脏之阴。人迎盛至四倍以上，此阳明经孤阳独见，水不济火也，故曰格阳。格阳者，阴格于阳也。气口盛至四倍以上，此太阴经元阴无主，气不归精也，故曰关阴。

关阴者，阳关于阴也。若人迎寸口俱盛至四倍以上，且大且数，此其阳气不藏，故阴中无阳，阴气不升，故阳中无阴，阴阳相离，故名关格也。凡见此者，总由酒色伤肾，情欲伤精，以致阳不守舍，故脉浮气露，亢极如此。

此则真阴败竭，元海无根，是诚亢龙有悔之象，最危之候也。（《景岳》）

关格，即《内经》三焦约病也。约者不行之谓，谓三焦之气不得通行也。惟三焦之气不行，故上而吐逆曰格，下而不得大小便曰关。（《尊生书》）

脉候《内经》以人迎、寸口并诊关格，今后世诊法，则但取寸口而不察人迎，似于法有未尽。然寸口为脉之大会，而脉见于彼，未有不见于此者。所以但察气口，则人迎之脉亦可概见。故凡见寸口弦大至极，甚至四倍以上且大且数者，便是关格之脉，不得误认为火证。余尝诊此数人，察其脉则如弦如革，洪大异常，故云四倍。察其证，则脉动身亦动，凡乳下之虚里，脐旁之动气，无不舂舂然、振振然与脉俱应者。察其形气，则上有微喘而动作则喘甚，肢体无力而寤寐多慌张。谓其为虚损，则本无咳嗽失血等证，谓其为痰火，则又无实邪发热等证，此关格之所以异也。然惟富贵之人，及形体丰肥者，多有此证。求其所因，则无非耽嗜少艾，中年酒色所致。是虽与劳损证若有不同，而实即劳损之别名也，此老成之人所以当知慎也。（《景岳》）

关格之脉，必弦大至极，夫弦者为中虚，浮大者为肾虚，此肾水大亏，有阳无阴之脉也。治此者，宜以峻补真阴为主。然又当察其虚中之寒热，阴中之阴阳，分别处治，斯尽善也，（同上）

证状诸说 姚氏云∶风寒冷气入腹，忽痛坚急如吹状，大小便不通，或小腹有气结，如升大胀起，名为关格病。（《肘后》）（从《医方类聚》录）

戴云∶关格者，谓膈中觉有所碍，欲升不升，欲降不降，欲食不食，此谓气之横格也。（《钩玄》）

阴阳易位，病名关格，多不可治。若邪气留着而致者。犹可治之。（《医通》）

关格不通，不得尿，头无汗者，可治；有汗者死。（同上）

关格若头汗者（阳脱）死，脉细涩者（知阴亦竭）亦死。（《医碥》）

至于寻常腹痛，二便不通而呕吐，其脉沉静不紧盛倍大者，非关格也，乃痰食之证，宜二陈汤加白芥子、山楂、枳实、青皮治之。（《汇补》）（按∶寻常二便不通，自有专门，宜参。）

补泻两难 本经《脉度篇》所云，阴气太盛，则阳气不能荣也，故曰关，阳气太盛，则阴气弗能荣也，故曰格，阴阳俱盛，不能相荣，故曰关格，关格者，不得尽期而死，此举脉证而兼言之也。若以脉言，则如前之四倍者是也。若以证言，则又有阴阳俱盛者，以阳病极于阳分，而阴病极于阴分也。凡阳盛于阳者，若乎当泻，而阴分见阴，又不可泻。阴极于阴者，若乎当补，而阳分见阳，又不可补。病若此者，阳自阳而阳中无阴，阴自阴而阴中无阳，上下否隔，两顾弗能，补之不可，泻之又不可，是亦关格之证也，有死而已。此与真寒假热、真热假寒之证大有不同，学人当辨其疑似。（《景岳》）

热剂从治 人有一时关格，大小便闭结不通，渴饮凉水，少顷即吐，又饮之又吐，面赤唇焦，粒米不能下胃，饮一杯吐出杯半，脉亦沉伏。人以为脉绝也，谁知是格阳不宣，肾经寒邪太盛之故乎。夫肾属少阴，喜温而不喜寒也。寒邪入肾，则阳无所附，阳欲杜阴而不能，阴且格阳而愈胜。于是阳不散居于下焦，而尽逆冲于上焦，咽喉之间，难于容物而作吐矣。夫阳宜阴折，热宜寒折，似乎阳热在上，宜用阴寒之药以治之。然而阳热在上，而下正阴寒也。用阴寒以折阴寒，正投其所恶也，不特无功而反有大害。盖上假热而下真寒，非用真热假寒之法从治之，断不能顺其性而开其关也。方用白通汤治之，方中原是大热之味，得人尿、猪胆以乱之，则下咽觉寒，而入腹正热，阳可重回而阴可立散，自然脉通而关启矣。（《辨证录》）

治宜开通 凡治关格病，不知批 导窍，但冀止呕利溲，亟治其标，技穷力竭，无益反损，医之罪也。（《法律》）

此证危急，法难缓治，宜先投辛香通窍下降之药以治其上，次用苦寒利气下泄之药以通二便（按∶沈氏袭洁古之谬，故用苦寒）。盖证既危急，纵有里虚，亦宜通后再补也。（《尊生书》）

用吐之谬 丹溪书云∶必用吐，提其气之横格，不必在出痰也。又云∶有痰，二陈汤吐之，吐中便有降。中气不运者，补气药中升降。此盖窃其治小便之法，填于条下，蹈世俗之弊而不悟，悲夫。（《准绳》）

丹溪则曰此证多死，寒在上，热在下，脉两寸俱盛四倍以上，法当吐，以提其气之横格，不必在出痰也。愚谓两寸俱盛四倍，又安得为寒在上耶？且脉大如此，则浮豁无根，其虚可知，又堪吐乎？谬而又谬，莫此为甚矣。（《景岳》）

疏利方法《集验》疗关格之病，肠中转痛，不得大小便，一日一夜不瘥欲死方。

芒硝三两，纸三重裹，于炭火内烧令沸，安一升水中（按∶今《肘后》作汤中），尽服之。当先饮温汤一二升以来，吐出乃饮芒消汁也。（《肘后》同）（《外台》）（按∶今《肘后》系《医方类聚》所收。）

《广利方》关格不通，胞胀妨闷，大小便不通方。

冬葵子（三大合绵裹碎） 滑石（十二分碎） 芒硝（十分汤成下）

切，以水二大升，煎取八大合，去滓空腹，分温再服，服别如人行四五里，忌肉面。（《医心》）《圣济》名芒硝汤。

奉职赵令仪妻，忽吐逆大小便不通，烦乱，四肢渐冷，无脉，凡一日半。与大承气汤一剂，至夜半，渐得大便通，脉渐生，翌日乃安。此关格之病，极为难治，兆所见者，惟此一人。（《鸡峰》）

加味麻仁丸（《会编》），治关格，大小便不通。

大黄（一两） 白芍药 浓朴（姜汁炒） 当归 杏仁（去皮尖） 麻仁 槟榔 南木香 枳壳（各五钱）

麝香（少许）

上为末，蜜丸，熟水下。（《准绳》）（按∶此盖云岐子方。）

通壅诸方 孙真人治大小便不通，关格不利，烧大皂荚细研，粥饮下三钱，立通。（《本草》）《准绳》引《会编》名皂荚散。

人参散，治胃虚津枯，关格吐逆。

人参（五钱至一两） 麝（半分至一分） 冰脑（三厘至半分）

为散，水煎和滓，分二三次温服。（《准绳》作右末，甘草汤调服。）此云岐子治噎膈胃反关格不通九方之一，用独参汤峻补其胃，稍加脑、麝以发越其气，得补中寓泻之至诀。若瘦人津枯不能出纳而大便秘结者，即以此方去脑、麝，加芦根汁、竹茹，未尝不为合辙也。（《医通》）

既济丸，治关格，脉沉细，手足厥冷。

熟附子（一两，《准绳》童便浸） 人参（三两） 麝香（少许为衣）

为细末，陈米饮糊丸，梧子大，每服十丸至三十丸，米饮下。此云岐子第三方，用参、附加麝，单刀直入，以破中下二焦之结，药虽峻而用法最缓，不可不详此义，而擅改作汤也。

调停方 进退黄连汤方，格则吐逆，进而用此方为宜。关则不得小便，退之之法，从胃气以透入阴分，桂枝亦在所不取。（节录）

黄连（姜汁炒） 干姜（炮） 人参（人乳拌蒸一钱五分） 桂枝（一钱） 半夏（姜制一钱五分） 大枣（二枚）

进法用本方七味，俱不制，水三茶盏，煎一半，温服。退法不用桂枝，黄连减半。但空心朝服八味丸三钱，半饥服煎剂耳。（《法律》）

外治法（宜参小便不通外治诸方）葛氏疗卒关格，大小便并不通，支满欲死，二三日则杀人方。

以苦酒和硝，涂腹上，干复易。（《肘后》）（《外台》作盐，以苦酒和，涂脐中，干又易之。）

《短剧》疗小便不通及关格方，取生土瓜根，捣取汁，以少水解之筒中，吹下部，即通秘。（同上）

灸法 治关格证，吐逆而小便不利，急宜先灸气海、天枢等穴各三七壮，其吐必止，然后以益元散等药，以利小便。（《正传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：关格
  • 下一页：脾胃病
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《杂病广要》
  2. 关格《类经》
  3. 关格《张氏医通》
  4. 关格《医述》
  5. 关格《证治准绳·类方》
  6. 关格《医学入门》
  7. 关格《证治准绳·杂病》
  8. 关格《医学纲目》
  9. 关格《寿世保元》
  10. 关格《中医词典》
  11. 关格《医碥》
  12. 关格《傅青主男科》
  13. 关格《医碥》
  14. 关格《景岳全书》
  15. 关格《古今医鉴》
  16. 关格《中医名词词典》
  17. 关格《万病回春》
  18. 关格《医学集成》
  19. 关格《顾松园医镜》
  20. 关刺（渊刺、岂刺）《中医名词词典》
  21. 关格《丹溪心法》
  22. 关刺《中医词典》
  23. 关格《丹溪治法心要》
  24. 关冲（手少阳之井穴）《手穴手纹诊治》
  25. 关格《校注医醇剩义》
  26. 关冲（井穴）《子午流注说难》
  27. 关格《古今医彻》
  28. 关冲《针灸学》
  29. 关格《中医内科学》
  30. 关冲《中医词典》
  31. 关格《也是山人医案》


脾胃病_《杂病广要》_中医内科_【岐黄之术】

脾胃病

脾胃病

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃位于中而最易受伤，巢太医书于五脏 六腑外，更立脾胃诸病候，而后世诸家多从之，良有由也。今仍其例，采掇方论，以冠伤食等证之首。至如东垣所谓内伤，则自是一种病，盖当时兵荒，人多劳役以致之，而学人沿袭为说，不知其实非今日所见，兹仅存梗概，以备参照已。

中焦义蕴 胃处腹中，犹灶中之火；谷在腹外，犹灶外之薪。薪不得灶内之火则不燃，故谷气要胃气腐之；火不得灶外之薪则易熄，故胃气要谷气充之。究竟火之燃薪，只是要变其体质，以为发端。既变后，莫非取波之体，助我之用。薪在灶内燃动，薪势莫非火势，谷在腹中运化，谷气莫非胃气。当此薪火合势，炎炎不息时，自有一种升腾簇动之象氤氲而发为焰者，充盈于灶内，此即胃家之有中气也。胃气指腑言，中气指焦言。凡火之能腐熟一切，使釜中之气，充盈蒸润，能升能溢者，皆焰之力也，焰力到则釜中之气足。釜中之气在人身，即膻中之气也，凡所谓洒陈六腑、和调五脏者，皆此气透上华盖，而肺得之以输布周身者也。故凡肺气虚者，膻中之气乏也，膻中之气乏者，釜底之焰微也。欲盛其焰，须是火足；欲足其火，须是薪添。薪之为言谷也，谷入于阴，长养于阳，则实此谷者，非阳而何。然则胃之有阳气，又何气也？曰∶阳气之与胃气，一而二、二而一者也。胃气从发宣处见，虽是发宣，只有具体；阳气从包蕴处见，虽是包蕴，用则无穷。究而言之，阳气即胃中所禀之性，犹夫火之云热也。火性热，故釜底热，则釜上无火之处无不热。火不能化一切之非火而为火，而火性之热，则能化一切之非热而为热。故谷气足则胃气充，尚是后一层事；而阳气充则谷气化，实是先一层事。犹之夫火，将欲化彼之非热而为热，自不得不先化此薪之非火而为火也。所以此处之阳，专隶在胃上言，非与阴字对看，乃胃之所具，以统乎五脏 六腑者也。其所以统乎五脏 六腑者，正以其能长养谷气也。谷气者五脏 六腑皆以受气，故能养此者即能统彼，以中气在我，凡四旁上下之气，皆从我布也。由中气列之为阳气、为胃气、为谷气，此皆就其气候未成，物交物则引之者而言；若已经融化后，则数气只抟为一气。一气者，何气也？中气也。以其于数者完全具足，而又能扩而充之，天地已于此分造化，更何诸气之偏隶乎。故治法，只以中之一字该之，而助阳化谷，以宣行胃气，则皆理字内功夫也（按句曰脏腑不调，中气不运，病久不愈，俱理中证，故测云尔）。若脾之为气，不过为胃行其津液，平常只可与胃作对峙，而在此处，犹之薪火接合处，用之作抽添扇扬力者。火非抽添扇扬则不炎，胃无消磨健运则不化，故言胃气，内已该括及脾气，不可抽出与中气、阳气、谷气等并提而互举也。此则中焦之义蕴，大略尽此。盖人身之有气血津液，皆从中焦造作酝酿出来，到得膻中而上，则有升有降，皆从自然处布宣，无待于五脏 六腑之为造作、为酝酿也。然则中之一字在人身，其为义之大何如也。（《医径句测》）

脉候 关上脉涩而坚，大而实，按之不减有力，为中焦实，有伏结在脾，肺气塞，实热在胸中。关上脉时来时去、乍大乍小、乍疏乍数者，胃中寒热，羸劣不欲饮食，如疟状。尺脉弱寸强，胃络脉伤。（《脉经》）

实紧，胃中有寒，苦不能食，时时利者。难治（一作时时呕，稽留难治）。滑疾，胃中有热。（同上）

趺阳脉浮而涩，浮即胃气微，涩即脾气衰，微衰相搏，即呼吸不得，此为脾家失度。趺阳脉微而涩，微即无胃气，涩即伤脾，寒在于膈而反下之，寒积不消，胃微脾伤，谷气不行，食已自噫，寒在胸膈，上虚下实，谷气不通，为秘塞之病。凡有所击仆，若醉饱入房，汗出当风则伤脾，脾伤则中气，阴阳离别，阳不从阴，故以三分候死生。（同上）（按∶三分未详其义，或者三部，当考。）

尺中伏，水谷不消。寸口弦，胃中拘急（一作心下 ）。关上弦，胃中有寒，心下拘急。关上数，胃中有热。关上芤，胃中虚。（同上）

人身之脾胃，专借之以容纳五谷而克化之。脾属土而居五脏之中，寄旺于四时之内，以土能容载万物，故好静。其脉常喜沉细而缓，带浮紧洪数者，即有病之脉也。（《大成》）

证治诸说 脾者脏也，胃者腑也，脾胃二气相为表里，胃受谷而脾磨之。二气平调，则谷化而能食。若虚实不等，水谷不消，故令腹内虚胀或泄，不能饮食，所以谓之脾胃气不和，不能饮食也。（《病源论》）

胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥。脾胃俱虚，则不能食而瘦，或少食而肥，虽肥而四肢不举，盖脾实而邪气盛也。又有善食而瘦者，胃伏火邪于气分则能食，脾虚则饥肉削，即食也。叔和云多食亦肌虚，此之谓也。夫饮食不节则胃病，胃病则气短精神少而生大热，有时而显火上行，独燎其面。《黄帝针经》云∶面热者足阳明病。胃既病则脾无所禀受，脾为死阴，不主时也，故亦从而病焉。形体劳役则脾病，脾病则怠惰嗜卧，四肢不收，大便泄泻。脾既病，则其胃不能独行津液，故亦从而病焉。（《脾胃论》）

寻常理脾助胃之道，当用以平和之药。（《大成》）

脾不和则食不化，胃不和则不思食，脾胃不和则不思而且不化，或吐或泻，或胀满，或吞酸，或嗳气，或恶心，用治中汤。脾不和，不喜食而食不消者，枳缩二陈汤、枳术丸。胃不和者，平胃散。脾胃虚损者，补中益气汤、四君子汤。脾胃虚，饮食不进，呕吐泻利，四肢无力，怠惰嗜卧，或病后脾胃受伤，元气不足，参苓白术散、建中汤。脾胃停食，不能消导，曲 橘半枳术丸或保和丸。脾胃有寒，脉迟，理中汤。脾胃虚冷，心腹胀满疼痛，浓朴温中汤。胃寒不进食，香砂养胃汤、进食散。脾胃郁火，二陈加芩、连、山栀。脾胃虚热，津不足，白术散。脾胃有热，消谷善饥，三黄枳术丸。脾热口臭，泻黄散（是钱氏方）。胃火齿痛，清胃散（方见《口齿》中）。脾胃中湿者，平胃散。脾胃中湿泻利者，胃苓汤，脾胃寒湿脾泄者，椒术养脾丸。（《指掌》）

（养脾丸系理中加麦芽、茯苓、苍术、砂仁、川椒）

若人脾胃素弱，饮食虽化，食多即腹中不和，疼痛泄泻，此虚寒也，宜温补兼消导。若人性多气恼，夹气伤食，气滞不通者，宜行气而化食。若人能食好食，而食后反饱难化，此胃火旺而脾阴虚也，宜清胃以扶脾。

若年高人脾虚血燥，易饥易饱，大便燥难，宜润之养之，消之升之。（《医彀》）

脾虚，忌下、降泄、破气、苦寒，宜甘温，佐以辛香、酸平。饮食劳倦伤脾发热，忌破气、发散、下、苦寒，宜补中益气、甘温升、酸。饮食不消化，属脾气虚，忌破气、消导克伐、苦寒，复忌燥。胃虚，忌下、破气、苦寒、燥热，宜益气、甘平、甘淡、酸。胃弱不纳食及不思饮食，忌同胃虚，宜同胃虚，仍分寒热治。脾实，即湿热邪胜，忌湿润、收涩、滞腻、热、咸、甘，宜除湿清热、利小便、辛散、风燥、苦寒。胃实，忌升、补敛、辛温、燥热、湿润，宜下，如邪未结，宜清热、发散、苦寒、辛寒、甘寒。（《本草经疏》）

不嗜食（妇人不食）（食挂）不嗜食有数端，有三焦客热不嗜食，有胃热不嗜食，有胃寒不嗜食，有六腑气寒不嗜食，固当随证用药治之，而针灸者亦当知补泻之法可也。（《资生》）（按∶《医通》载绝粒不食，用鹅血效，录在《膈噎》中，宜参。）

有人全不进食，服补脾药皆不验。予授此方（按∶即二神丸，用破故纸、肉豆蔻，方见《泄泻》），服之顿然而愈。此病不可全作脾虚，盖因肾气怯弱，真元衰劣，自是不能消化饮食。譬如鼎釜之中，置诸米谷，下无火力，虽终日米不熟，其何能化。黄鲁直尝记服菟丝子净淘酒浸曝干，日抄数匙，以酒下，十日外，饮啖如汤沃雪，乃知此理也。（《本事》）（按∶《要诀》以不喜食分为四证，其说颇为嗳昧，不录。）

不能食者，由脾胃馁弱，或病后而脾胃之气未复，或痰客中焦，以故不思食，非心下痞满而恶食也。治当补益以开豁之，丹溪导痰运脾之法皆是也。（《赤水》）

不能食，有虚有实。实则心下痞满口苦，宜消导。虚则倦怠面色痿黄，必心下软和，宜异功散加砂仁；有虚痰者，六君子汤。（《汇补》）

恶食非止一端，有胸中痰滞者，宜导痰以助脾。有伤食恶食者，宜消化以助脾。有病久胃虚者，宜参术以健脾。（同上）

不能食者，胃中元气虚也，然有虚冷虚热之异，宜分别治之。（《金匮翼》）

一妇人年三十余，忽不进饮食，日饮清茶三、五碗，并少用水果，三年余矣，经行每次过期而少。余以为此脾气郁结，用归脾加吴茱，不数剂而饮食如常。（《内科摘要》）

一妇人年逾二十，不进饮食二年矣，日饮清茶果品之类，面部微黄浮肿，形体如常，仍能步履，但体倦，肝脾二脉弦浮，按之微而结滞。余用六君加木香、吴茱，下痰积甚多，饮食顿进，形体始瘦，卧床月余，仍服六君之类而安。（同上）（按∶《丹溪翁传》一女子病不食且半载，翁诊之，肝脉弦出左寸口。曰∶此思男子不得，气结于脾故耳。乃以怒解之。当参。）

朱思古，眉州人，年三十岁时，得疾不能食，闻荤腥即呕，惟用大铛旋煮汤，沃淡饭，数数食之，医莫能治。

史载之曰∶俗辈不读医经，而妄欲疗人之疾，可叹可骇，君之疾正在《素问》经中，名曰食挂。凡人之肺六叶，舒张而盖，下覆于脾。子母气和，则进食。一或有戾，则肺不能舒，脾为之敝，故不嗜食。遂授之一方，以清气润肺为治。

服之三日，病者鼻闻肉味觉香，取啖之甚美。此事宋人载于传记（按∶此出《闲窗括异志》），余考之岐黄书，皆无食挂之说，或记者假托耳，或史公妄言，以欺世惑人欤，二者皆未可知。（《续医说》）

善饥（善食而瘦）（不能食而瘦） 舍侄偶食罢即饥，再食又饥，自碎生姜，浓泡二碗服愈。（《资生》）

易饥属脾家邪火，忌升、辛温、大热、香燥，宜清火除热、生津液、益脾阴、甘寒、苦寒、酸寒。（《本草经疏》）

善食而瘦者，多因有火（按∶此本于东垣，既见上），然当察火之微甚。微火者，微清之，如生地、芍药、丹皮、沙参、麦冬、石斛、竹叶、地骨皮、黄芩、知母、细甘草之属是也。若火甚者，或随食随饥，随饮随渴，或肌肤燥热，二便涩结，则石膏、黄连、栀子、黄柏、龙胆草、苦参之属所不可免。此当察其三焦五脏，随所在而治之。然阳盛者阴必虚，如一阴煎、二阴煎、四阴煎之属，皆当择而用也。不能食而瘦者，必其脾胃虚弱，不能健运而然，故或为嗳气吞酸、痞满不饥等证，宜四君子汤、归脾汤。（《景岳》）

湿热 湿热之原，盖因寒温饥饱失常，喜怒劳役过度以伤脾胃。夫脾胃乃水谷之海也，今脾胃受伤而动火，火则熏蒸水谷而为湿热者也。又按胃司纳受，脾司运化，今脾不能运化饮食，饮食停积而生湿热，亦良多矣。为治之法，人壮实则专攻其湿热，人弱虚则攻补兼施，而补脾、消谷、导水三者不可阙一也。（《丹溪附余》）

《脉理提纲》曰∶湿热，脉缓大。（同上）

血虚脾弱 今之人治脾病，不曰补，则曰健。《内经》曰∶脾苦湿，急食苦以燥之。参、苓、白术，补之燥之者是也。又如易所称天行健，易老作枳术丸，一消一补，健之者是也。二者世人知之矣，至于血虚脾弱，鲜有论及其理何哉？人之五脏，二脏属气，三脏属血。脾血藏也，善统血者也。血枯脾弱，致失其职，亦不能司转输。用参术补之燥之则误，一消一补健之则非。吾乡溪南吴隐君（讳正学）传一秘方，名正中散，用当归、白术、香附、茯神、黄连、木香，共为末，胸胀伤食气逆，随意米饮、酒、水皆可调服，传之数世，皆谓神方。客问曰∶血虚脾弱，外证何似？曰∶思虑则伤脾。心脾相连，心生血而脾统血。血枯脾弱，外证则大肠干燥而秘结，非若饮食不节，脾气损伤，大肠多溏也。当归补血药，故用之最多。

然不外乎实脾土，故次多白术。思虑者，开郁为主，香附次之。宁神者，茯神为先，则又次之。血少火生，黄连用以清火。然气又不可不顺，故少加木香。（《星海》）

东垣内外伤辨概略 外感八风之邪，乃有余证也。内伤饮食不节，劳役所伤，皆不足之病也。其内伤亦恶风自汗，若在温暖无风处，则不恶矣。与外伤鼻流清涕、头痛、自汗颇相似，细分之特异耳。外感风邪，其恶风、自汗、头痛、鼻流清涕，常常有之，一日一时，增加愈甚，直至传入里作下证乃罢，语声重浊，高厉有力，鼻息壅塞而不通，能食腹中和，口知味，大小便如常，筋骨疼痛，不能动摇，便着床枕，非扶不起。其内伤与饮食不节，劳役所伤，虽亦恶风。居露地中，遇大漫风起，则不恶也。惟门窗隙中，些小贼风来，亦大恶也，与伤风、伤寒俱不同矣。况鼻流清涕，头痛自汗，间而有之。鼻中气短，少气不足以息，语则气短而怯弱，妨食或食不下，或不欲食，三者互有之。腹中不和，或腹中急而不能伸，口不知五谷之味，小便频数而不渴。初劳役得病，食少小便赤黄，大便常难，或涩或结，或虚坐，只见些小白脓，时有下气，或泄黄如糜，或溏泄色白，或结而不通，若心下痞，或胸中闭塞，如刀 之痛，二者亦互作，不并出也。有时胃脘当心而痛，上支两胁痛，必脐下相火之势，如巨川之水不可遏而上行，使阳明之经逆行，乱于胸中，其气无止息，甚则高喘。热伤元气，令四肢不收，无气以动而懒倦嗜卧。以其外感风寒，俱无此证，故易为分辨耳。（《辨惑论》）

内伤及劳役饮食不节病，手心热，手背不热，外伤风寒，则手背热，手心不热，此辨至甚皎然。（按∶外伤胃实，必手心热，此岂指表证而言欤。）内证头痛，有时而作，有时而止；外证头痛，常常时作，直须传入里实方罢，此又内外证之不同者也。外感风寒之邪，三日已外，谷消水去，邪气传里，始有渴也。内伤饮食失节，劳役久病者，必不渴，是邪气在血脉中，有余故也。初劳役形质，饮食失节，伤之重者，必有渴，以其心火炽上，克于肺金，故渴也，又当以此辨之。其外伤贼邪，必语声前轻后重，高厉而有力。若是劳役所伤，饮食不节，表虚不足之病，必短气气促，上气高喘懒语，其声困弱而无力，至易见也。若毫厘之误，则千里之谬。（同上）

和中消导诸方《录验方》治恶食，人参汤方。

人参（四两） 生姜（三斤） 浓朴（二两） 枳实（二两） 甘草（二两）

凡五物切，以水六升，煮取二升，分三服。（《医心》）

治脾寒饮食不消，劳倦气胀噫满，忧恚不乐，槟榔散方。

槟榔（八枚皮子并用） 人参 茯苓 陈曲 浓朴 麦 白术 吴茱萸（各二两）

上八味治下筛，食后酒服方寸匕，日再。一方用橘皮一两半。（《千金》）

《延年》浓朴汤，疗不能食，腹内冷气方。

浓朴（三两炙） 白术 人参（各一两） 茯苓（三两） 生姜（五两） 橘皮（二两）

上六味切，以水四升，煮取一升二合，分为三服。蒋孝瑜处。（《外台》）

四君子汤，和胃进食。

人参 白术 白茯苓 甘草（各一两）

上为细末，每服二钱，水一盏。入生姜三片，枣一枚，同煎至六分，去滓温服不以时。（《鸡峰》）《圣济》治胃中不和，气逆干呕，饮食不下，顺气汤（即本方）（《幼幼》庄氏家传小儿和脾饮子，亦是）。《易简》治大人小儿脾胃不和，中脘停饮，大病之后，宜服此药。但味甘非快脾之剂，常服宜减甘草一半。一方加橘红等分，名异功散（按∶异功散本出《直诀》，温中和气，治吐泻不思乳食）。《得效》曰∶又方加陈皮、半夏，名六君子汤（按∶六君子汤本出《杨氏》，治胸膈痞塞，脾寒不嗜食，服燥药不得者，于本方去甘草，加枳壳、陈橘皮、半夏。盖不如危氏为佳，故不具录）。呕吐，加藿香、缩砂（《金鉴》亦名香砂六君子汤）。泄泻，加木香、肉豆蔻。《原病集》六君子汤，若加香附子一钱，缩砂仁七枚，名香砂六君子汤。《医通》香砂六君子汤，治气虚痰食气滞，六君子汤加木香、砂仁、乌梅（《金鉴》去乌梅，柯琴有注，宜考）。《薛氏》一妇人吞酸嗳腐，呕吐痰涎，面色纯白，以六君加附子、木香治之。

开胃养气进食，七珍散。

人参（去芦） 白术 黄 （蜜水涂炙） 山芋 白茯苓（去皮） 粟米（微炒） 甘草（各一两炙）

上为细末，每服二钱，水一盏，姜、枣同煎，至七分服。如无故不思饮食，加白扁豆一两蒸用，名八珍散。

予制此方，温平不热，每有伤寒、疟疾、中暑得瘥之后，用此以调脾胃，日三四服，十日外，饮食倍常。（《本事》）《幼幼》赵氏家传六神汤，养气补虚进食，于本方去粟米，每服半钱，白汤点服。（《家宝》名二三君子汤。）

《惠眼观证》参苓散，常服养气安神益胃，此药不冷不热。

白术（半两） 人参（去芦头） 茯苓（去皮） 紫苏子 甘草（炙各一分） 木香（半分）

上为细末，每服一钱，浓煎枣汤调下，此药宜常服。（《幼幼》）

养脾丸，治脾胃虚冷，心腹绞痛，胸膈满闷，胁肋虚胀，呕逆恶心，噫气吞酸，泄泻肠鸣，米谷不化，肢体倦怠，不思饮食。

白茯苓（去皮） 人参（去芦头） 大麦 （炒各一两） 缩砂 干姜（炮各二两） 白术（半两）

甘草（炙一两半）

上为细末，炼蜜和丸，每两分作八丸，每服一丸，细嚼，生姜汤送下，食前服，此药养胃进食。（《和剂》）

《三因》补脾汤，治脾虚寒病，泄泻腹满，气逆呕吐，心烦不得卧，肠鸣虚胀，饮食不消，劳倦虚羸，喜噫，于本方去缩砂，加草果、浓朴、橘皮，为锉散，水煎。（按∶《圣惠》治脾胃冷热气不和，胸中满闷，不能下食，草豆蔻散，与此相似，有桂心、枳壳，半夏，无干姜、麦 。盖此为优，仍不录。）

养胃汤，治胃虚寒，胫寒不得卧，淅淅恶风，洒洒恶寒，腹中痛虚鸣，寒热如疟，唇口干，面目虚浮，呕哕吐泻，四肢疼痛，不思饮食，或伤寒湿，骨节皆痛。

浓朴（姜制炒） 藿香（去梗） 半夏（汤洗七次） 茯苓（各一两） 人参 甘草（炙） 附子（炮去皮脐） 橘皮（各三分） 草果（去皮） 白术（各半两）

上锉散，每服四钱，水盏半，姜五片，枣一枚，乌梅半个，煎七分，去滓空心服，常服温胃消痰，进食下气，辟寒疫。（《三因》）（宜与《疟》门相参。又上方与此方俱兼温中，然消导为主，故列于此。）《辨疑》香砂养胃汤，理脾胃，进食，逐寒邪，止呕吐，于本方，去附子、白术、草果，加砂仁、苍术。（《回春》有白术，更去藿香、半夏，加香附、木香、白豆蔻。）《金匮翼》谷劳沉香汤，于本方去藿香、附子，加沉香、木香、黑干姜。

治三焦滞气，荣卫气不和，温脾平胃气，进食，木香散。

浓朴（一两去粗皮涂生姜汁炙令紫色） 陈橘皮（一两汤浸去瓤焙干） 甘草（一两炮） 人参（半两去芦头）

白茯苓（半两） 枇杷叶（一两水浸刷去毛） 木香（半两） 神曲 前胡（一两去芦头） 旋复花（一两）

大腹皮（雨水浸洗焙干）

上件药捣罗为散，每服一大钱，水一盏，入生姜一块，枣二个，煎至六分去滓，通口空心食前服。（《传家秘宝》）

白术散，治虚热而渴。

人参（去芦） 白术 木香 白茯苓（去皮） 藿香（去土） 甘草（以上各一两） 干葛（二两）

上件为粗末，每服三钱至五钱，水一盏，煎至五分温服。（《辨惑论》）（按∶此本钱氏方。）《宣明》人参 白术散，此方证同调中汤治法（见于后），本方去木香，加橘皮、泽泻、滑石。

治胃气不和，调气进食，平胃散方。

苍术（四两去黑皮捣为粗末炒黄色） 浓朴（三两去粗皮涂生姜汁炙令香熟） 陈橘皮（二两洗令净焙干）

甘草（一两炙黄）

上件药四味，捣罗为散，每服二钱，水一中盏，入生姜二片，枣二枚，同煎至六分，去滓食前温服。（《简要济众》）《和剂》绍兴方，正气散，于本方加藿香、半夏。

吴直阁名不换金正气散。《叶氏》人参平胃散，石仲虚方，于本方加人参、茯苓。《易简》曰∶一方加茯苓、丁香各三两，共为六味。若胃寒呕吐多，加生姜煎服。一法加缩砂、香附子各三两，共为八味，加生姜煎服。若气不舒快，中脘痞塞，不进饮食，病后调理，亦宜服之。《元戎》曰∶平胃散与五苓散相合，名对金散。与六一散相合，名黄白散。与钱氏异功散相合，名调胃散。《回春》香砂平胃散，治伤食，于《易简》八味方，去浓朴，加枳实、藿香、木香。《小青囊》香砂平胃散，治病后胃虚少食，于本方加香附、砂仁。

白术调中汤，治中寒痞闷急痛，寒湿相搏，吐泻腹痛，无问寒热久新，并宜服之。（或有口疮目疾，孕妇等吐泻者，以畏干姜、官桂，不服。）

白术 茯苓（去皮） 陈皮（去白） 泽泻（各半两） 干姜（炮） 官桂（去皮） 缩砂仁 藿香（各一分）

甘草（一两）

上为末，白汤化蜜少许，调下二钱，每日三服。炼蜜和就，每两作十丸，名白术调中丸，小儿一服分三服。（《宣明》）

《广济》疗脾胃气微，不能下食，五内中冷，时时下痢方。

白术（八两） 神曲（末五两） 甘草（二两炙） 干姜（二两） 枳实（二两炙）

上五味捣筛，蜜和丸，空腹温酒服，如梧子二十丸，日二服，渐加至三十丸。腹中有痛，加当归二两。（《外台》）

易水张先生枳术丸，治痞消食强胃。

白术（二两） 枳实（麸炒黄色去瓤一两）

上同为极细末，荷叶裹炒饭为丸，如梧桐子大，每服五十丸，多用白汤下，无时。白术者。本意不取其食速化，但令人胃气强实不复伤也。（《辨惑论》）又橘皮枳术丸，治老幼元气虚弱，饮食不消，或脏腑不调，心下痞闷，于本方加橘皮一两。（《丹溪附余》橘连枳术丸，补脾和胃，泻火消痰，更加黄连。）又曲 枳术丸，治为人所勉劝，强食之，致心腹满闷不快，于本方加大麦 、神曲各一两炒。又木香枳术丸，破滞气，消饮食，开胃，于本方加木香。《脾胃论》木香 人参 生姜丸，开胃进食，于本方加干生姜、木香、人参、陈皮。

大安丸，健脾胃，消饮食。

山楂 白术（各二两） 茯苓 神曲（炒） 半夏（各一两） 陈皮 莱菔子（炒） 连翘（各五钱）

上末之，炊饼丸。一方无白术，名保和丸。（《丹溪》）

温中诸方 《集验方》治久寒，胸胁逆满，不能食，吴茱萸汤方。

吴茱萸（一升） 人参（一两） 生姜（八两切） 小麦（一升） 甘草（一两） 桂心（一两） 半夏（一升）

大枣（二十枚劈）

凡八物 咀，以清酒五升，水三升，煮取三升，绞去滓，适寒温饮一升，日二。（《医心》）

治脾虚，附子汤方。

附子（炮裂去皮脐） 人参（等分）

上二味锉如麻豆，每服二钱匕，水一盏，入枣二枚劈破，生姜三片，煎至六分，食前去滓温服。（《圣济》）

加减理中丸，治脾胃不和，三焦壅滞，胸膈痞闷，胁肋胀痛，呕吐恶心，口淡无味，呼吸寒冷，心腹暴痛，饮酒过伤，全不思食，常服生养诸气，大益脾胃。

白术 人参 甘草 干姜（各一两） 青皮 陈皮（各半两）

上为细末，每服一钱，沸汤点服，不以时。（《鸡蜂》）（按∶方名云丸而为末服，可疑。又此方本出《活人书》，名治中汤。）

香砂理中汤（即理中汤加木香、砂仁，服法亦同），治脾虚气滞，或受外寒，泄泻 腹痛喜温，或呕吐胸膈满闷，肠腹雷鸣等证。（《续焰》）

补虚，生胃气，逐冷痰，和五脏，快胸膈，进饮食，止泄泻，附子仓米汤。

附子（一只炮去皮脐八钱） 黄 （半两） 甘草（半两微炒） 人参（半两去芦头） 南木香（一两半）

白术（半两） 川姜（二钱重微炒） 半夏（半两汤泡七次切作片焙干姜汁制）

上为 咀，每服二大钱，水一盏半，入炒陈仓米半合，同煎八分，去滓食前温服。（《选奇方后集》）

朴附丸，治脾元虚弱，饮食迟化，食必多伤，腹痛肠鸣，脏腑滑泄，昼夜无度，胃气虚损，不美饮食，呕哕恶涎。此药性温，兼治翻胃恶心。

附子（炮去皮脐） 浓朴（去粗皮各一斤姜汁制） 干姜（炮三斤） 神曲（炒八两）

上为细末，酒煮面糊丸，如梧桐子大，每服三十丸，空心食前，米饮，或盐汤下亦得。（《和剂》）

煨姜丸，治本脏虚，饮食不化，或成 癖，或发心痛，冷水积脾，结聚疼痛，一切冷气等疾。

附子 砂 木香 生姜上用大附子五十个，各重半两者，去皮脐，以尖刀子剜去心子，约容 砂半钱实之，却以附子末和面作饼子，裹附子，用文武火煨令黄，用木香如附子之半，同为细末，以水为丸，如鸡头大，复以生姜一块，劈作两片，以药在内湿纸裹，令煨候姜熟，白汤嚼下，空心服。（《和剂》）

附饼子，治翻胃吐食，十膈五噎，呕逆不止，心腹疼痛，粥药不下。

附子（一枚重七钱者，剜脐作一窍，入研细 砂一分在内填满，将附子碎末塞口，用生面作饼裹之，如有剩者附子末，更以一饼裹之，慢火煨令面焦黄为度，去面不用，只用 砂附子为末。） 木香（三钱） 丁香（三钱二味同为末）

上件一处拌匀，面糊为丸，每一两作二十丸，捏作饼子，每服一饼，用生姜一块，如大拇指大，切作两破，置药在内，湿纸裹煨，令香熟，和姜细嚼，米饭送下，不拘时候。（《杨氏》）

沉香温脾汤，治脾胃虚冷，心腹疼痛，呕吐恶心，腹胁胀满，不思饮食，四肢倦怠，或泄泻吐利。

沉香 木香 丁香 附子（炮去皮脐） 官桂 人参 缩砂 川姜（炮） 白豆蔻 甘草（炙） 白术（各等分）

上十一味为末，每服三钱，水一盏，姜五片，枣一个。

煎至七分，去滓热服，空心食前。作粗末亦可。（《宝鉴》）

温中降气丸，治脾胃不和，不思饮食，心腹满闷，腹胁刺痛，呕吐痰水，噫醋吞酸，饮食迟化。常服消痞快气，进美饮食。

京三棱（煨） 蓬莪术 青皮（去白） 陈皮（去瓤） 干姜（炮） 良姜（锉） 吴茱萸（汤洗） 木香（以上各一两）

上为细末，水煮面糊和丸，如梧桐子大，每服六、七十丸，食后生姜汤送下。（《御药院方》）

荡积泻热诸方 深师疗宿寒，脾胃中冷，心腹胀满，食不消化，温脾丸方。

大黄（二两） 麦曲（熬） 干姜（各三两） 浓朴（炙） 附子（炮） 当归 甘草（炙） 桂心 人参 枳实（炙各一两）

上十味捣下筛，蜜和服如梧子十五丸，日三，增至二十丸亦得，食已服之。（《外台》）

《范汪方》治久寒，不欲饮食数十岁方。

茱萸（八合） 生姜（一斤切） 硝石（一升）

凡三物，清酒一斗，水一斗，煮令得四升，绞去滓，温饮二升，病即下去，勿复服也。（《医心》）

开胃进食，丁香汤。

藿香（半两） 巴豆（二十粒去壳取肉） 丁香（四十九粒） 粟米（一合）

上先将粟米、巴豆肉同炒，令赤色，去巴豆不用，只使粟米与丁香、藿香，同研为末，每服二钱，米饮调下。（《本事续集》）

消食快气，尊贵食药。

陈米（半升年深者为妙） 大麦 （一两） 陈皮（半两去瓤） 青皮（半两去瓤） 缩砂仁（一两） 丁香皮（半两） 甘草（一两炙） 香附子（二两去黑皮生者） 巴豆（三七粒和陈米炒七分熟不可焦取出去巴豆不用）

上八味为细末，水糊为丸，如绿豆大，每服三十丸至五十丸，熟水吞下，嚼碎亦得，小儿量力加减，空心淡姜汤下。（《选奇后集》）

三黄枳术丸，治伤肉食湿面辛辣浓味之物，填塞闷乱不快。

黄芩（二两） 黄连（酒洗） 大黄（湿纸裹煨） 神曲（炒） 橘皮 白术（以上各一两） 枳实（麸炒五钱）

上为细末，汤浸蒸饼为丸，如绿豆大一倍，每服五十丸，白汤送下，量所伤服之。（《辨惑论》）

治脾气实，其人口中淡，甘卧愦愦，痛无常处，及呕吐反胃方。

大黄（六两）

上一味切，以水六升，煮取一升，分再服。又主食即吐，并大便不通者，加甘草二两，煮取二升半，分三服。（《千金翼》）

治脾脏热，唇焦口气，引饮不止，红芍药散方。

红芍药（一两） 川大黄（半两） 甘草（半两） 地黄（一两干者）

上件药四味，捣罗为散，每服二钱，水一中盏，煎至六分，温服食后临卧。（《简要济众》）

润补诸方 清膈散，治脾家疸热，令人口甘。

麦门冬（去心） 沙参 人参（去芦） 金钗 石斛（各一两去根） 草龙胆 柴胡（去梗） 陈皮（去白）

黄连（去须） 木通（各半两）

上为末，每服二钱，水一盏，煎至七分，去滓食前温服，日进二服。（《魏氏》）

戊申有一贫士，七月中病脾胃虚弱，气促憔悴，因与人参芍药汤。

麦门冬（二分） 当归身 人参（以上各三分） 炙甘草 白芍药 黄 （以上各一钱） 五味子（五个）

上件 咀，分作二服，每服用水二盏，煎至一盏，去渣稍热服。（《脾胃论》）

调摄法 调理之法，以和为贵。和之法不一，在饮食宜频而少，使饥饱不失时。脾主信，以准节为功。

脾喜温而恶寒，禁用生冷之物。脾喜通而恶滞，宜用虚糁易消之物，凡坚硬难化者忌之。脾喜燥而恶湿，凡油腻、茶汤、冰水，不可多用。脾喜香而恶臭，不妨兼食炒炙 辛香以开胃。人之脾胃有浓薄，有虚实，有寒热，生成性体不同。若欲治病，必先审明胃气如何。脾胃若健，不惟病易愈，即所服之药亦易见功也。（《证治百问》）

病久人虚，饮食无味，倘其所欲，勿过拘忌，但量与之，以助脾胃，药乃作效。亦尝有脾虚气滞，食之不能，不可强与，恐病转增。（《医读》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：脾胃病
  • 下一页：伤食
<<< 返回本书目录
  1. 脾胃病《杂病广要》
  2. 脾胃病【方剂主治】
  3. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  4. 脾胃病日渐瘦因不食方《外台秘要》
  5. 脾胃《重订灵兰要览》
  6. 脾胃病诸候《巢氏病源补养宣导法》
  7. 脾胃《证治汇补》
  8. 脾胃病诸候（凡五论）《诸病源候论》
  9. 脾胃《医学集成》
  10. 脾胃不和【疾病症状】
  11. 脾胃《医学传灯》
  12. 脾胃不和【方剂主治】
  13. 脾胃《医述》
  14. 脾胃不和不能饮食《圣济总录》
  15. 脾胃《也是山人医案》
  16. 脾胃不调《丹溪治法心要》
  17. 脾胃《吴鞠通医案》
  18. 脾胃不调【方剂主治】
  19. 脾胃《卫生易简方》
  20. 脾胃部《本草易读》
  21. 脾胃《寿世保元》
  22. 脾胃部《脉经》
  23. 脾胃《仁术便览》
  24. 脾胃肠病证《中医内科学》
  25. 脾胃《临证指南医案》
  26. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  27. 脾胃《景岳全书》
  28. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  29. 脾胃《丹溪心法》
  30. 脾胃积寒赤带《轩岐救正论》
  1. 脾胃病《杂病广要》
  2. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  3. 脾胃病日渐瘦因不食方三首《外台秘要》
  4. 脾胃《也是山人医案》
  5. 脾胃不和《中医词典》
  6. 脾胃《友渔斋医话》
  7. 脾胃不和《明医指掌》
  8. 脾胃《仁术便览》
  9. 脾胃不和不能饮食《圣济总录》
  10. 脾胃《吴鞠通医案》
  11. 脾胃不调《丹溪治法心要》
  12. 脾胃《丹溪心法》
  13. 脾胃部《脉经》
  14. 脾胃《卫生易简方》
  15. 脾胃部《本草易读》
  16. 脾胃《证治汇补》
  17. 脾胃肠病证《中医内科学》
  18. 脾胃《临证指南医案》
  19. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  20. 脾胃《寿世保元》
  21. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  22. 脾胃《医述》
  23. 脾胃伏火《明医指掌》
  24. 脾胃《医学传灯》
  25. 脾胃积寒赤带《轩岐救正论》
  26. 脾胃《重订灵兰要览》
  27. 脾胃积热病浊《轩岐救正论》
  28. 脾胃《景岳全书》
  29. 脾胃将理法《脾胃论》
  30. 脾胃《医学集成》
  31. 脾胃解《素灵微蕴》


伤食_《杂病广要》_中医内科_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

前门及以下八门，皆须互意参看，读者请知之。

脉候 脉来滑者，为病食也。（《脉经》）（按∶此上曰寸口之中。）

脉弦上寸口者，宿食。降者，头痛。（同上）

浮而滑者，宿食。浮滑而疾者，食不消，脾不磨。（同上）

寸口脉盛而紧者，伤于食。脉缓大而实者，伤于食也。（《病源论》）

经曰气口紧而伤于食，心胸满而口无味，与气口同。气口者，乃脾之外候，故脾胃伤则气口紧盛。（《保命集》）（按∶原便就气口分轻重，举在次款。）

两手脉皆模糊不清，此宿食结滞，胃气不行，急下夺之。伤食脉有滑涩之异，脾虚不鼓运，胃虚不能熟腐，故其脉不滑而涩，涩甚则模糊不清矣。（《医通》）

证治诸说 宿食不消，由脏气虚弱，寒气在于脾胃之间，故使谷不化也。宿谷未消，新谷又入，脾气既弱，故不能磨之，则经宿而不消也。令人腹胀气急，噫气醋臭，时复憎寒壮热是也。或头痛如疟之状。（《病源论》）

夫食过于饱，则脾不能磨消，令气急烦闷，睡卧不安。（同上）

卒食病似伤寒候，此由脾胃有伏热，因食不消，所以发热，状似伤寒，但言身不疼痛为异也。（同上）

胃中有 食冷物，即痛不能食，有热物即欲食。大腹有宿食，寒栗发热，如疟状。宿食在小腹者，当暮发热，明旦即止。（《千金》）

夫 饪之邪，从口入者，宿食也。盖五味入口，所以滋养五脏，得之则生，不得则死，伤之则反为生害，所以宿食为杂病之先。若五脏不平，食不输化，血凝气滞，群证蜂起，皆宿食所为也。治之当量其脏腑虚实浅深为治，其病头痛，恶风憎寒，心腹胀满，下利不欲食，吞酸噫宿腐气，皆胃实热，食反留滞，其脉数而滑，宜下之愈。若脾虚，其脉浮大，按之反涩，尺中亦微涩，宜温药消。（《三因》）（按∶陈氏附有如神木香丸、感应丸，盖所谓温药也。木香丸用木香、 砂、莪、棱、姜、附等十二味。）

善摄生者，谨于和调，使一饮一食，入于胃中，随消随化，则无滞留之患。若禀受怯弱，饥饱失时，或过餐五味鱼腥乳酪，强食生冷果菜，停留胃脘，遂成宿滞，轻则吞酸呕恶，胸满噫噎，或泄或利（按∶《集成》此下曰∶其臭如抱坏鸡子），或米谷不化，久则积聚，结为 瘕，面黄羸瘦，此皆宿滞不消而生病焉。（《济生》）

治之须究其原，又须量人气体虚实，病证浅深，投以药饵。病之浅者，则消化之。甚者必须推利，而后调补脾胃。或有因挟寒暑之气而泄者，又当以脉证辨而料量之。（《大成》）

伤食必恶食。（《丹溪》）

夫伤者，有多少，有轻重。如气口一盛，脉得六至，则伤于厥阴，乃伤之轻也，槟榔丸主之。气口二盛，脉得七至，则伤于少阴，乃伤之重也，煮黄丸（用雄黄、巴豆）、浓朴丸（用浓朴、黄连、巴豆等二十五味，云与局方温白丸同）主之。气口三盛，脉得八至，则伤于太阴， 塞闷乱，甚则心胃大痛，兀兀欲吐，得吐则已，俗呼食迷风是也。经曰上部有脉，下部无脉，其人当吐，不吐则死。宜吐之以瓜蒂散，如不能则无治也。经曰高者因而越之，下者引而竭之是也。（《保命集》）

食伤太阴、厥阴，寸口大于人迎两倍、三倍者，或呕吐，或痞满，或下痢肠 ，当分寒热轻重而治之。轻则内消，重则除下。如伤寒物者，半夏、神曲、干姜、三棱、广术、巴豆之类主之。如伤热物者，枳实、白术、青皮、陈皮、麦 、黄连、大黄之类主之。亦有宜吐者，《阴阳应象论》云在上者因而越之，瓜蒂散之属主之。然而不可过剂，过剂则反伤肠胃。盖先因饮食自伤，又加之以药过，故肠胃复伤，而气不能化，食愈难消矣，渐至羸困。故《五常政大论》云∶大毒治病，十去其六；小毒治病，十去其七。凡毒治病，不可过之，此圣人之深戒也。（《兰室》）

夫膏粱之人，起居闲逸，奉养过度，酒食所伤，以致中脘留饮胀闷，痞膈醋心，可服木香导饮丸（按∶子和书无所考）以治之。夫 荛之人，饮食粗 ，衣服寒薄，劳役动作，一切酒食所伤，以致心腹满闷，时呕酸水，可用进食丸（用牵牛、巴豆）治之。（《治病百法》）

初因食一物过伤，得病后再食之，旧病复作，一味红丸子常服。伤食兼感风寒，其证与前同（按∶前文用巢氏说），但添身疼一证，俗谓之夹食伤寒，宜生料五积散，或养胃汤、香苏散、和解散（见《和剂》）选用。若不瘥而病入里者，宜下之。（《要诀》）

凡治饮食暂伤者，亦当辨虚实。若停滞中焦，或胀或痛者，此实证也，当先去其食，宜大和中饮主之（用陈、枳、砂，楂、朴、麦芽、泽泻）。然去食莫先于理气，又惟排气饮为主（用陈、藿、枳、泽、朴、乌药、香附、木香）。若所停犹在上焦，莫若用吐为捷法，或用吐剂亦可。若食停下焦，痛极兼胀者，须下而去之，宜神 丸或备急丸。（《景岳》）

饮食伤脾而吐泻已甚者，但察其无中满，无腹痛，而惟呕恶不能止，此其食物必已尽去，而以中气受伤，大虚而然。或其人困倦不宁，少气多汗，六脉豁大无神者，宜理中汤之类主之。凡大吐大泻之后，多为腹胀，若但外胀而内不觉胀，或恶闻食气，不欲饮食者，皆脾胃大虚之候，速宜用温补诸法调治之。（同上）

病后胃口不开，饮食不进者，有二证∶盖一以浊气未净，或余火未清，但宜以小和中饮（用陈、楂、茯、朴、甘、扁豆）加减主之。一以脾胃受伤，病邪虽去而中气未复，故或有数日不能食，或旬日不能开，或胸喉中若有所哽如梅核气者，此中本无停积，但以阳气未舒，阴翳作滞，胃气太虚，不能运化而然，轻则温胃饮（系理中加归、陈、扁豆）甚则必加人参、附子，但使阳气得行，则胃口自开也。（同上）

饥饱伤者，胃寒积亏，补之则气自复。饮食伤者，中有停积，胃气不行，若非攻克，病何由除。然有寒伤、有热伤，有暂病、有久病，有虚证、有实证。寒者非热不行，热者得寒乃解。新食而实者，在上则吐之，在中则消之；其虚者，必补益与消导兼行，如洁古枳术丸之类是也。久伤而实者，在中则和之，在下则减之；其虚者必纯与甘温怏脾壮气，如理中汤、养胃汤之类是也。（《汇论》）

食滞心下，初起不可骤用苦寒，必兼辛散，二陈、平胃消导之，及枳实、白术、青皮、陈皮、山楂、曲、 之类，以食得寒则凝，得热则腐也。日久成积发热者，加姜汁炒川连、连翘之属清利之。若已成糟粕，日久生热，燥结不行，方可用承气辈攻下之。如冷物停滞作吐，二陈加炮姜、白豆蔻、苍术、浓朴、神曲、藿香之类，甚则广术、巴豆之属。若冷食停蓄，心腹暴痛作胀，当用红丸子、备急丸温下之。痰饮结聚，谷不得入，冷痰宿食在上脘者，用白散涌吐之。痰食已消，中焦未和，不思饮食，或吐或泻，倦怠面黄，按之心下软，脾胃受伤也，六君子加木香、砂仁；燥渴，用七味白术散。老人虚人易于伤食，或膨胀痞闷，或腹满作泻，当消补兼施，宜九味资生丸（系四君子加橘红、楂肉、神曲、黄连、白蔻）常常服之。若口淡思食，而见食不甘，食过则厌，兼恶心胸膈不快，胃虚挟痰饮也，六君子加枳实、香、砂。若不思饮食，食不克化，食后反饱，脾虚不能健运也，枳实理中丸。病后饮食不调，中脘隐隐作痛，有时得食则已，有时得食转加，此胃中火燎作痛，得食以压其势，故痛少安，若饮食稍过，气不能运转其食，其痛转加，连理汤加沉香。（《医通》）

伤食，忌润湿、苦寒，宜健脾、消导、甘温、辛香。（《本草经疏》）

鹤年曰∶伤食与停食宜分两项∶伤食者，饮食自倍，肠胃乃伤，病在不及消化；停食不论食之多少，或当食而怒，或当食而病，在气结而不能化也。治伤食，宜偏重于食，或吐或下或消；若停食，则偏重在气，惟理气而兼之以消，吐下之法不可用也。大都伤食当分上中下三焦，而停食则专在胃脘也。（《金匮翼》）

病当审虚实 饮食伤，尤当于不足之中，分其有余不足也。何也？盖饥饿不饮食，与饮食太过，虽皆是失节，然必明其有两者之分，方尽其理。节也者何？无不及、无太过之中道也。夫饥饿不饮食者，胃气空虚，此为不足，固失节也；饮食自倍而停滞者，胃气受伤，此不足之中兼有余，亦失节也。以受伤言则不足，以停滞言则有余矣。惟其不足故补益，惟其有余故消导。亦有物滞气伤，必补益消导兼行者。亦有物暂滞而气不甚伤，宜消导独行，不须补益者。亦有既停滞不复自化，不须消导，但当补益，或亦不须补益者。洁古枳术丸、东垣橘皮枳术丸、木香枳术丸之类，虽曰消导，固有补益之意存乎其间。其他如木香分气丸、导气枳实丸、大枳壳丸之类，虽无补益，然施之于物暂滞、气不甚伤者，岂不可哉，但不宜视为通行之药耳。且所滞之物，非枳术丸之力所能去者，亦安可泥于消导而不知变乎。故备急丸、煮黄丸、感应丸、瓜蒂散等之推逐者，洁古，东垣亦未尝委之而弗用也。故善将兵者，攻亦当，守亦当，不善者，则宜攻而守，宜守而攻，其败也非兵之罪，用兵者之罪耳。观乎此，则知消导、补益、推逐之理矣。（《溯洄集》）

内伤之证，又有虚实之分。如饮食失饥，劳役所伤，发热自汗，倦怠乏力，乃虚中之虚，宜补益中和之剂调治，毋施解表。若饮食过饱，乃虚中之实，为其所伤饮食积滞不消，以致心胸痞闷，仍发寒热，恶心恶食，须用化导之剂，俟其消克，心胸舒泰，仍用益脾之药，使无重虚元气。有宿食不消，日晡潮热，气实者，下之亦要详审，毋妄通利。（《原病集》）

伤食伤饮之别 《痹论》云∶阴气者静则神藏，躁则消亡，饮食自倍，肠胃乃伤。此混言之也，分之为二，饮也，食也。又经云∶因而大饮则气逆，因而饱食，筋脉横解，则肠 为痔。饮者无形之气，伤之则宜发汗利小便，使上下分消其湿，解酲汤、五苓散之类主之。食者有形之物，伤之则宜损其谷，其次莫若消导，丁香烂饭丸（用丁、木、莪、棱、香附、砂仁、甘松等十味）、枳术丸之类主之。稍重则攻伐，三棱消积丸（用莪、棱、炒曲、青皮、巴豆、茴香等）、木香见 丸（用木香、香附、神曲、三棱、草蔻、巴霜等）之类主之。尤重者，则或吐或下，瓜蒂散、备急丸之类主之。以平为期。盖脾已伤，又以药伤，使营运之气减，则食愈难消。（《辨惑论》）（按∶此与前款《兰室》文相类，宜互参。）

伤饮脉症 饮即茶汤酒水之类，或脾虚不运而结滞，或暴渴多饮而停留，或豪兴狂饮而沉醉，或僧家清客以茶茗自供，往往至后面黄肌瘦，脾泄中满，烦渴肿胀，若遇利疾，危者不少，六脉濡微细滑，举按无力。（《百问》）

药各有对 人之腑脏，皆因触冒以成疾病，而脾胃最易受触。盖日用饮食，稍或过多，则停积难化，冷热不调，则吐呕泄痢，膏粱者为尤甚，盖口腹纵恣，不能慎节。近用消化药，或论饮食既伤于前，难以毒药反攻其后，不复使巴豆、 砂等药，止用曲、 之类。殊不知古人立方用药，各有主对。曲 止能消化米谷。如肉食有伤，则非 砂、阿魏等药不能治也。至于鱼蟹过伤，则须用橘皮、紫苏、生姜。果菜有伤，则须用丁香、桂心。水饮伤，则须用牵牛、芫花。固不可以一概论也。必审其所伤之因，对用其药，则无不愈。其间轻重，则随患人气血以增减之而已。（《鸡峰》）

克伐可否（宜与前虚实条相参）《养生方》戒不得用巴豆，令服青木香丸。如有食癖，非巴豆不克，所谓扰乎可扰，扰亦无扰。木香丸用牵牛，牵牛最泻人肾，不徒不消食积，而又害于元精，识者知之。（《三因》）

大率才有停滞，当量人虚实，速宜克化之，不可后时，养成沉 也。（《济生》）（按∶严氏有黑丸子、如意丸、阿魏丸三方，然俱不出感应丸之范围，仍不采入。）

凡饮食伤脾之证，有寒伤，有热伤，有暂病，有久病，有虚证，有实证。但热者暂者实者，人皆易知，而寒者久者虚者，人多不识。如今人以生冷瓜果致伤胃气，而为泻为痢为痛之类者，人犹以为火证而治以寒凉者，是不识寒证也。有偶因停滞而为胀为痛者，人皆知其实也。然脾胃强壮者，即滞亦易化。惟其不能化者，则最有中虚之证。故或以不食亦知饥，小食即作胀，或以无饥无饱，全然不思饮食，或以胃虚兼呕而腹满膨膨，或以火不生土而时食时吐。或中气不化，则胸喉若有所哽，而本非饮食之滞者。或因病致伤胃气，则久不思食，而本非中满之病者。且胃病于暂者多实，脾病于久者多虚。时医于此，无论邪正久暂，鲜有不用开胃消导等剂，是不知虚证也。盖脾胃之职，原以化食为能。今既不能化食，乃其所能者病，而尚可专意克化以害其能乎。且凡欲治病，必须先借胃气以为行药之主。若胃气实者，攻之则去而疾常易愈，此以胃气强而药力易行也。胃气虚者，攻亦不去，此非药不去病也，以胃虚本弱，攻之则益弱，而药力愈不能行也。若久攻之，非惟药不能行，必致元气愈伤，病必愈甚，尽去其能，必于死矣。矧体质贵贱尤有不同，凡藜藿壮夫及新暴之病，自宜消伐，惟速去为善；若以弱质弱病，而罔顾虚实，概施欲速攻治之法，则无不危矣。（《景岳》）

治察素禀嗜好 素喜冷食者，内必多热；素喜热食者，内必多寒。故内寒者不喜寒，内热者不喜热。然热者嗜寒，多生中寒，寒者嗜热，多生内热，此《内经》所谓久而增气，物化之常也。气增而久，夭之由也。故凡治病养生者，又当于素禀中，察其嗜好偏胜之弊。（《景岳》）

治察何因受伤 饮食致病，凡伤于热者，多为火证而停滞者少；伤于寒者，多为停滞而全非火证。大都饮食之伤，必因寒物者居多，而温平者次之，热者又次之。故治此者，不可不察其所因。（《景岳》）

或有伤于食者，必先问其人，或因喜食而多食之耶，或因饥饿而急食之耶，或因人所勉强劝而强食之耶，或因病后宜禁之物而误食之耶。如因喜食得之，当先益其胃气，胃气素强，损谷自愈，消导耗气之药，不必服也。

如因饥饿得之，当先益其胃气，胃气复，所伤之物自消导矣。如因勉强劝而得之，宜行消导之剂。若因病后得之，当以保养为主。（《保元》）

谷劳 谷劳候∶脾胃虚弱，不能传消谷食，使腑脏气痞塞，其状令人食已则卧，肢体烦而嗜眠是也。（《病源论》）

胃受水谷，其气虚弱，不能转化，则令人怠惰嗜卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也，故谓之谷气。（《圣济》）

食厥 饮食过伤，变为异常急暴之证，人多不识。尝有一壮年人，忽得暴疾，如中风，口不能言，目不识人，四肢不举，急投苏合香丸不效。予偶过闻之，因询其由。曰∶适方陪客饮食后，忽得此证。遂教以煎生姜淡盐汤，多饮探吐之，吐出饮食数碗，实时病愈。又一妇人，先伤饮食损胃，后夜饭早卧，因事复起，少穿衣服，觉虚冷，少顷忽得厥逆，昏迷不省。予曰∶此必有食也。令煎姜盐汤吐之，吐出夜饭，遂醒，后服白术 陈皮半夏麦芽汤，调理而愈。大抵此等证，多因饮食醉饱之后，或感风寒，或着气恼而得，饮食填塞，胃气不行，内伤特重（按∶《统旨》作以致填塞胸中，胃气有所不行，阴阳痞膈，升降不通，此内伤至重者）。如误作中风、中气证，而用驱风解表行气散气之药，则胃气重伤，死在旦夕。尝见人有卒暴病，多作中风、中气用药，须臾不救，莫知其由。《内经》虽有暴病暴死之证，但恐多有因于食者，前辈不曾明言，故人不识耳。今后遇有此等急证，须要审问明白，若方饮食醉饱，或累伤饮食，重复受伤，但觉胸膈有食滞者，只作食治之。（《杂着》）

中食，忽然厥逆昏迷，口不能言，肢不能举，状似中风（《医通》曰∶此名食厥）。先煎姜盐汤，探吐其食（《医碥》曰∶挟痰者瓜蒂散主之）。仍视其风寒仍在者，以藿香正气散解之。气滞不行者，以八味顺气散调之。

吐后别无他症，只以平胃散加白术、茯苓、半夏、曲、 之类调理。（《统旨》）

半身不遂 有饮食不节所伤，以致半身不遂，状如中风，不可作风治。盖人之饮食，下咽而入肝，由肝而入脾，由脾而入胃。因食所伤，肝气不理，故痰涎壅塞，若中风然。亦有半身不遂者，肝主筋也。治以风药则误矣，宜用消食之剂，其中如木瓜散（类方缺），却不可妄下之。食毒物非时物，多病此，不伤脾不伤胃而伤肝，病不在下，故不可妄下。（《要诀》）（按∶先教谕曰∶《经脉别论》食气入胃，散精于肝，淫气于筋。复庵之论，岂原于此乎。《续医说》、《证治准绳》并有说，宜并考。）

怒气侵脾证治 怒气伤肝，则肝木之气，必侵脾土而胃气受伤，致妨饮食。此虽以肝气之逆，然肝气无不渐散，而脾气之伤，则受其困矣，此所以不必重肝，而重当在脾也。故凡遇此证，但当察其逆滞之有无，如无胁痛胀满等证，则不必疏气，单宜以养脾益气为主，如五味异功散、归脾汤之属是也。或于补养药中，少加乌药、青皮、白豆蔻以佐之亦可。（《景岳》）

食时遭惊证 黄师文治一妇人，卧病三年，状如劳瘵。诸医以虚损治，不效。黄诊之曰∶此因食物时，或遭惊也。询之，妇方省悟曰∶曩者食米团时，忽人报其夫坠水，由此惊病，延至今不愈。黄以青木香丸，兼以利药一帖与之。须臾下一块，乃痰裹一米团耳，时被惊怏怏在心而不自觉也，自后无恙。（《易简方论》）

挟疝死证 石顽诊叶新宇，停食感冒，而两寸关皆涩数模糊，两尺皆沉弦而按之益坚。虽其人尚能行走，而脉少冲和，此必向有陈气在少腹。询之，果患寒疝数年。因婉辞不便用药，是夜即腹暴满而逝。门人问曰∶叶子偶抱小恙，何以知其必死而辞之？曰∶凡人胃满则肠虚，肠满则胃虚，更实更虚，其气乃居。今胸有瘕而腹有积，上下俱困，能保其不交攻为患乎。当知厥疝入腹、香港脚冲心等疾，皆是阴邪搏结，郁积既久，则挟阴火之势而上升。若胸中阳气有权，则阴邪仍归阴位而止。今胸中先为宿食填塞，腹中陈气，不逆则已，逆则上下俱满，正气无容身之地，往往有暴绝之虞。所以不便用药，实未知其即死也。故凡诊六部中病脉有不相应处，即当察其有无宿病，不可轻忽以招诽谤也。（《医通》）

治诸病当审饮食伤积 凡治诸病，时常审察有无饮食伤积，但见胸膈饱闷，或噫气咽酸，腹痛肠泄，恶食少食，便问曾何饮食。审知伤积，即先调脾胃，消导饮食，然后用本病之药，或于本病药内，加入消导饮食药。

若不知审此，则药虽对病而不效。盖人以脾胃为主，胃气自伤，则不能运化药味以成功也。亦有食后即药，或药后即睡，或服药太多者，谓之伤药，要须识此。（《杂着》）

非食疑食之谬 偶病之人，多有非食而疑食者，曰某日曾食某物或某肉某面，其日即病。医者不论虚实，但闻此言，且见胃口不开，必先治食。夫未病之人，谁有不食，岂必预为停食而待病至者，斯可信其无食乎。及其病也，则或因劳倦，或因风寒，或因七情，病发不测，而且无胀无滞，与食何干。药不对病而妄行剥削，必反增病，此斯道中之莫斯有也。由此推之，则凡无据无证而妄指胡猜者，皆其类也，良可慨矣。（《景岳》）

消导方法（附疏气方）《肘后》疗饱食讫便卧，得病令人四肢烦重，嘿嘿欲卧方。

大麦 （一升熬） 干姜（二两）

上二味捣为末，服方寸匕，日三良。（《外台》）

治酒面食积停滞，胸膈胁肋作痛，诸药不效者。

糖球子（一两） 陈橘皮 紫苏茎叶 甘草（各一钱）

上作二服，水二大盏，生姜七片，煎至一盏，去滓稍热服，不拘时候，滓再煎，以大便利为效。（《经验秘方》）

红丸子，磨化宿食，止腹痛。（《得效》）（方见《积聚》中）

快膈消食丸，消食积。

缩砂仁 橘皮 京三棱 莪术 神曲 麦芽（各半两） 香附子（一两略炒）

上为末，面糊丸如麻子大，食后白汤下，随大小加减。（《直指·小儿附遗》）

内消散，治过食寒硬之物，食伤太阴，或呕吐 痞满胀痛。

陈皮 半夏 茯苓 枳实 山楂肉 神曲 砂仁 香附 三棱 莪术 干生姜上剂水煎温服。（《回春》）

香连平胃散，治食积发热，腹痛作泻。

平胃散，加姜汁炒川连二两，木香一两。（《医通》）

饮食停滞中脘，虽借药力为之消磨，然所以营运药力者，胃气也，故有屡经消食行气，而食不下者。余即于前所用药内（按∶即红丸子等消导之剂），加人参三钱治之如神，学人不可不知。（《金匮翼》）

藿香正气散。

大腹皮 茯苓（去皮） 白芷 紫苏（去土各一两） 陈橘皮（去白） 苦梗 白术 浓朴（去粗皮姜汁制）

半夏曲 甘草（炙各一两） 藿香（去土三两）

上为细末，每服二钱，水一盏，姜钱三片，枣一枚，同煎至七分，热服。如要出汗，衣被盖，再煎并服。（《和剂》）

香苏散，治宿食留饮，聚积中脘，噫臭腐气，心腹疼痛，或脏腑飧泄，每服四钱，生姜、葱白、乌梅煎。（《得效》）

（方见《伤寒》中）

涌吐方法 停于上脘，气壅痰盛者，宜吐。如伤冷食，腹胀气逆，噫气吞酸恶心，欲吐不吐，宜平胃散入盐少许，探吐。如伤热物或酒面，发热心口刺痛，停痰停饮伏火，宜二陈汤加黄连、枳实，探吐。伤重填塞胸中，下部无脉，体实年壮者，方敢瓜蒂散吐之。寻常饮食过饱在膈，以手探吐为好。（《入门》）

《集验方》治凡所食不消方。

取其余类，烧作末，酒服方寸匕，便吐去宿食即瘥。陆光录说∶有人食桃有不消作病，时已晚，无复桃，就树间得 桃子，烧服之，登（按∶《千金》此有时字）吐出，病即瘥。（《短剧方》同之）（《医心》）（按∶ 桃子，即桃奴。《千金方衍义》曰∶取余食烧末以治所伤，同气所感，灰能化滞也。纪昀《姑妄听之》曰∶里媪遇饭食凝滞者，即以其物烧灰存性，调水服之。余初斥其妄，然亦往往验，审思其故，此皆油腻凝滞者也。盖油腻先凝，稍过多则遇之必滞。凡药物入胃，必凑其同气，故某物之灰，能自到某物凝滞处。凡油腻得灰即解散，故灰到其处，滞者自行，犹之以灰浣垢而已。又《正传》名溯源散，曰∶一人伤寒阳明病，用大承气汤而愈。十日后因食鸭肉太多，致复热。虞教用鸭肉烧灰存性，生韭汁调下六七钱，下黑粪一碗许而安。据此此方不必吐药，盖亦有内消而愈者。）

单用烧盐，熟水调饮，以指探吐，名烧盐探吐法。治伤食痛连胸膈，痞闷不通，手足逆冷，尺脉全无。（此即中食之症，名曰食厥。）（《集解》）

若觉饮食过多，填塞胀满，头痛 发热，噫败卵气，恶食欲呕，即宜用陈皮一斤，盐四两，煎浓汤而探吐之，吐畅自舒。仍须忍耐戒饮食一、二日，渐进稀粥，以姜 之类啖之，使中气调和，则无遗患。若骤进饮食，或又不戒浓味，则余滞留连，适足为患。（《易简方论》）

疏荡方法 治脾胃气不和，宿食不消，食已腹痛，呕哕恶心，胸膈痞闷，大便秘利不定，磨滞丸方。

木香 青橘皮（汤浸去白焙） 桂（去粗皮各一两） 吴茱萸（汤洗焙干炒三两） 砂（醋熬成霜研末一钱匕）

巴豆霜（炒半钱匕）

上六味，捣罗四味为末，与 砂巴豆霜拌匀，醋煮面糊和丸，如绿豆大，每服三丸，加至五丸，早晚食后临寝服。

大便溏利，即减丸数。（《圣济》）

卢氏感应丸，健脾进食，消化宿滞，酒食饱后宜服。（《得效》）（方见《积聚》中）

治食物过饱不消，遂成痞膈将死方。

马牙硝（一两碎之如无以朴硝代之） 吴茱萸（半斤陈者）

上煎茱萸取浓汁，投硝承热服之。久未转，更进一服立愈。唐窦群，尝话在常州时，食 不通，痞结闷甚，诸药悉不转，腹坚气绝。医徐彦庄处得此方，服乃瘥。窦云∶微此殆绝。（《神巧》）（按∶此二味散用，治脚气，见《千金月令》，宜参彼门。）

槟榔丸，治饮食不化，心腹膨闷。

槟榔（一钱半） 陈皮（去白一两） 木香（二钱半） 牵牛（头末半两）

上为细末，醋糊为丸，如桐子大，每服十五丸至二十丸，米饮下，生姜汤亦可。（《保命集》）

经验神芎丸，消酒食，明目，暖水脏，二十日目明为度。

大黄（二两） 附子（炮） 青皮 陈皮（各五钱） 牵牛头末（四两）

上为细末，硝糊丸，梧子大，每服四、五十丸，食后温水送下。（《经验秘方》）

枳实 大黄汤，治胸腹有食积，大便不通者。

枳实 浓朴 大黄 甘草 槟榔 腹痛甚加木香上剂水煎，空心温服，以利为度，不可再服。（《回春》）

石顽治幼科汪五符，夏月伤食，呕吐 发热，颅胀，自利黄水，遍体肌肉扪之如刺，六脉模糊，指下寻之似有如无，足胫不温。自认阴寒，而服五积散一服，其热愈炽，昏卧不省，第三日自利不止，而时常谵语，至夜尤甚。

乃舅叶阳生，以为伤暑而与香薷饮，遂头面汗出如蒸，喘促不宁，足冷下逆。歙医程郊倩以其证大热，而脉息模糊，按之殊不可得，以为阳欲脱亡之候，欲猛进人参、附子。云间沈明生，以为阴证断无汗出如蒸之理，脉虽虚而证大热，当用人参白虎。

争持未决，取证于石顽。诊其六脉，虽皆涩弱模糊，而心下按之大痛，舌上灰刺如芒，乃食填中宫，不能鼓运，其脉往往多此，当与凉膈散下之。诸医正欲借此脱手，听余用药。一下而神思大清，脉息顿起。当知伤食之脉，虽当气口滑盛；若屡伤不已，每致涩数模糊，乃脾不消运之兆也。此证设非下夺，而与参、附助其壮热，顷刻立毙，可不详慎而妄为施治乎。（《医通》）

食伤各治诸方（此类方药，详列在先教谕撰《救急选方》中，兹仅摘数款，余不具载。）崔禹锡食经宿食鱼中毒方。

犀角二两细切，以水四升，煮取二升，极冷顿服。（《医心》）

厨家索粉与掉粉，不得近杏仁，近之则烂。顷有一兵官食粉多成积，师以积气丸、杏仁相伴细研为丸，熟水下五丸，数服愈。有伤 子成积，用曲末加少木香为散，盐汤调，数日口中闻酒香，其积遂散。（《医说》引《医余》）

治食面毒，不消化膨胀。

川乌梅肉，捣烂为丸，如桐子大，每服三四十丸，用白汤送下，加减服之。（《澹轩方》）

鱼蟹积，香苏散，多加生姜、陈皮煎。果菜积，平胃散，加丁香、麝香为末，热盐汤调服。粉片、索粉积，紫苏浓煎汁，加杏泥服，即散。面积，阿魏丸（方见《积聚》中），浓煎萝卜子汤下。（《得效》）（宜与药各有对条参。）伤诸肉食，用草果、山楂。挟外感风寒，山楂须用姜汁炒黑，则不酸寒收敛，兼能破血和伤，消导食积更速。伤面食，炒莱菔子。伤面筋、 子等物，诸药不能消化，俱用本物拌绿矾烧灰，砂糖酒下，二、三服效。伤糯米粉食，炒酒药或酒曲，砂糖调淡姜汤服。伤索粉，用杏仁炒黑，研如脂，砂糖拌姜汤服。伤生冷菜果，宜木香、砂仁、炮姜、肉桂。

伤蟹腹痛者，丁香、紫苏、生姜（按∶《要诀》曰∶食蟹太过致伤，一味丁香，足以治之）。伤蛋满闷，姜汁、蒜泥。伤肉、生鱼 ，必用生姜、草果、炮黑山楂。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃病
  • 当前页：伤食
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《杂病广要》
  2. 伤食《医述》
  3. 伤食《证治准绳·女科》
  4. 伤食《医述》
  5. 伤食《寿世保元》
  6. 伤食《医学入门》
  7. 伤食《古今医鉴》
  8. 伤食《续名医类案》
  9. 伤食《古今医鉴》
  10. 伤食《续名医类案》
  11. 伤食《济阴纲目》
  12. 伤食《医学传灯》
  13. 伤食《万病回春》
  14. 伤食《推求师意》
  15. 伤食《顾松园医镜》
  16. 伤食《重订灵兰要览》
  17. 伤食《古今医案按》
  18. 伤食《产宝》
  19. 伤食《证治汇补》
  20. 伤食《中医词典》
  21. 伤食《明医指掌》
  22. 伤食《傅青主女科》
  23. 伤食《医学摘粹》
  24. 伤食《傅青主男科》
  25. 伤食《医学摘粹》
  26. 伤食《中医名词词典》
  27. 伤食《丹溪心法》
  28. 伤湿自汗《中医词典》
  29. 伤食《金匮翼》
  30. 伤湿证治《幼幼集成》
  31. 伤食《仁术便览》


伤酒_《杂病广要》_中医内科_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 短疾而滑，酒病。（《脉经》）

证状 凡饮酒过多，酒毒渍于肠胃，流溢经络，使血脉充满，令人烦毒 乱，呕吐无度，乃至累日不醒，往往有腹背穿穴者，是酒热毒瓦斯所为，故须摇其身以消散也。（《病源论》）

夫酒性宣通而不停聚，故醉而复醒，随血脉流散故也。今人有荣卫痞涩，痰水停积者，因复饮酒，不至大醉大吐，故酒与痰相搏，不能消散，故令腹满不消。（同上）

酒者，水谷之精也，其气 悍而有大毒，入于胃则酒胀气逆，上逆于胸，内熏于肝胆，故令肝浮胆横，而狂悖变怒，失于常性，故云恶酒也。（同上）（按∶此取《灵枢·论勇篇》，改酒悖作恶酒。）

酒性有毒而复大热，饮之过多，故热毒瓦斯，渗溢经络，浸渍腑脏而生诸病也。或烦毒壮热而似伤寒，或洒淅恶寒有同温疟，或吐利不安，或呕逆烦闷，随脏气虚实而生病焉。病候非一，故云诸病。（同上）

酒者，熟谷之液也，其性 悍急疾，后食而入，先食而出，能通关节而走肤腠。上古作汤液醪醴，为而不用。

后世嗜之无节，或饮过度，停积不散，蕴滞于胃，散流诸脉，熏蒸腑脏，令人志乱，乃至不醒，有连日而无所觉知者，甚则中毒，而为酒疸诸热之病也。（《圣济》）

轻者头痛 眩晕，呕吐痰逆，神昏烦乱，胸满恶心，饮食减少，小便不利。甚者大醉之后，忽然战栗，手足厥冷，不省人事，名曰酒厥。（《汇补》）（按∶酒厥见《琐碎录》，引在后，又宜与《厥》门相参。）

好酒之人，湿热内积，生痰动火，往往发为口眼歪斜，舌强肢废，混似风中血脉，宜解酒除湿，消痰清火，不可以风药误治。（同上）

酒随人为患 少年纵酒者，多成劳损。夫酒本狂药，大损真阴，惟少饮之未必无益，多饮之难免无伤，而耽饮之则受其害者十之八九矣。且凡人之禀赋，藏有阴阳，而酒之性质，亦有阴阳。盖酒成于酿，其性则热；汁化于水，其质则寒。若以阴虚者纵饮之，则质不足以滋阴，而性偏助火，故热者愈热，而病为吐血衄血，便血尿血，喘嗽，躁烦狂悖等证，此酒性伤阴而然也。若阳虚者纵饮之，则性不足以扶阳，而质留为水，故寒者愈寒，而病为臌胀泄泻，腹痛吞酸，少食，亡阳暴脱等证，此酒质伤阳而然也。故纵酒者，既能伤阴，尤能伤阳，害有如此，人果知否。矧酒能乱性，每致因酒妄为，则凡伤精竭力，动气失机，及遇病不胜等事，无所不至，而阴受其损，多罔觉也。夫纵酒之时，固不虑其害之若此；及病至沉危，犹不知为酒困之若此。故余详明于此，以为纵酒者之先觉云。（《景岳》）（按∶酒性伤阴，本出东垣；气热质湿，亦出《六要》。并引在治例中。）

酒中有热有湿，均足为患，因其本气而患之。本气虚寒者，原不患热，惟患其湿，其湿日积，阳神日衰，一旦协水而动，阴邪横发，闭痛呕逆，上下交剧，法当急驱其阴，以回其阳。真阳素旺者，不患其湿，而患其热，热遗后阴，便血生痔，热遗前阴，茎生诸疳，法宜分解其热，而清其毒。（《舒氏伤寒论集注》）

酒入脏腑 以酒为浆，《素问》是戒；怯士酒悖，《灵枢》有讥。丹溪以醇酒冷冻饮料立论，而载葛花解酲汤，为酒客之良药。若日久病深，变症一起，又难以穷其源矣。呜呼！能舍是而不商哉。人之嗜酒，其始也必专入一脏。予以酒后之态推之，入于肺者则多言多嚏，入于心者则多笑多忘，入于肝者则善怒，入于脾者则思睡，入于肾者则思淫。多言伤肺，其后则变咳嗽 消渴；多笑伤心，其后则变怔忡不寐；多睡伤脾，其后则变痞满疸臌；善怒伤肝，其后则变胁痛吐血；思淫伤肾，其后则变腰疼脊软。既变之后，固不可专治乎酒，然亦不可竟忘乎酒。

盖酒之伤人，湿而且热，湿热之毒，永久不变，非若他症之有六淫七情、经络传变之不齐也。故治之者，必于本脏药中，而兼去湿热之品。至于葛花解酲，惟为酒客初病者设，因酒必先入胃，故用消食理滞、上下分消之药。若以之概治变后之症，固非丹溪意也。然予所商五入，亦大略耳。外有酒后多汗强饮则胃受之，酒后面青则胆受之，酒后多尿则小肠膀胱受之，酒后积痢则大肠受之，鲜不为病。惟胃与小肠、膀胱受者，汗则从表而散，尿则从便而除，虽多饮亦能终其天年，古之所谓酒中仙者，其以此乎。谚云酒有别肠，误言也。（《医意商》）

治例 夫酒者，大热有毒，气味俱阳，乃无形之物也。若伤之，止当发散汗出则愈矣，其次莫如利小便，二者乃上下分消其湿。今之酒病者，往往服酒 丸大热之药下之，又有用牵牛、大黄下之者，是无形元气受病，反下有形阴血，乖误甚矣。酒性大热以伤元气，而复重泻之，况亦损肾水，真阴及有形阴血俱为不足。如是则阴血愈虚，真水愈弱，阳毒之热大旺，反增其阴火，是以元气消耗，折人长命，不然则虚损之病成矣。酒疸下之，久久为黑疸，慎不可犯（《辨惑》此下曰∶不若令上下分消其湿），以葛花解酲汤主之。（《脾胃论》）（按∶《微义》于此说稍有辨评，然语意不了，仍不录。）

按酒之为物，气热而质湿。饮之而昏醉易狂者，热也，宜以汗去之；既醒则热去而湿留止，宜利小便则已。

二者宜酌而用之，大抵葛花解酲汤备矣。（《六要》）

伤酒，恶心呕逆，吐出宿酒，昏冒眩晕，头痛如破，宜冲和汤（即参苏饮加木香）、半夏茯苓汤或理中汤，加干葛七分，或用附子理中汤和缩脾饮。酒渴，缩脾汤，或煎干葛汤调五苓散。久困于酒，遂成酒积，腹痛 泄泻，或暴饮有灰酒，亦能致然，并宜酒煮黄连丸。多饮结成酒癖，腹中有块，随气上下，冲和汤加蓬术半钱。酒停胸膈为痰饮者，枳实半夏汤（用枳实、半夏二味）加神曲、麦 各半钱，冲和汤加半夏一钱，茯苓七分。（《要诀》）

中酒属胃弱，忌闭气、升、甘温、燥热、收涩，宜养胃、酸、辛散、淡渗。（《本草经疏》）

解毒清利诸方（宜与《积聚》门酒积诸方互参。）饮醉头痛方。

刮生竹皮五两，水八升，煮取五升去滓，然后合纳鸡子五枚，搅调更煮再沸，二、三升服尽。（《肘后》）

解酒毒，或醉昏闷烦渴，要易醒宜服此方。

柑子皮（二两洗焙干）

上捣细罗为散，遇酒醉不醒，抄三钱，以水一中盏，煎三、五沸，或入少盐花，如茶旋呷，未效更服。（《圣惠》）。

治饮酒中毒方。

上煮黑豆汁，温服一小盏，三服瘥。（同上）饮酒中毒，经日不省者，用黑豆一升，煮取汁，温服一小盏，不过三服即愈，今人谓之中酒是也。（《医说》）

又方。

上酒渍干椹子，每服一小盏，三服即瘥。（《圣惠》）

治饮酒大醉中毒方。

枳 子树子（三两锉）

上每服一两，以水一大盏，煎至五分，去滓温服。（同上）

又方。

上用干葛花半两为末，煎作汤，细呷之。（同上）（按∶《救急选方》载有数方，宜互参。）

千钟酒解酒毒。

蜜曲陆（二两，又名鸡横子，研为膏，入白附子末一两，研和作饼，悬于风处，阴干干曲。） 缩砂仁 白姜（炮各一两）

上为细末，稀粥糊为丸，如梧桐子大，每服三十丸，热盐汤下，少顷便苏醒。（《魏氏》）（按∶先教谕曰∶蜜曲陆，即枳 子，《本草》又名屈律，又名鸡距子。）《医级》枳 子丸，治酒积成热，状似消中。枳 子三两，麝香当门子二钱，为末，酒曲糊作丸，每服一钱，茶送下。（按∶此方本出《苏沈》，宜参《消渴》。）

治饮酒过多，大醉不醒，石膏汤方。

石膏（五两） 葛根 生姜（细切各三两）

上三味锉如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，不拘时候。（《圣济》）又治酒毒，积在肠胃，或呕吐不食，渴多引饮，橘皮汤，于本方去生姜，加陈橘皮、甘草。

葛花解酲汤，治饮酒太过，呕吐痰逆，心神烦乱，胸膈痞塞，手足战摇，饮食减少，小便不利。

莲花青皮（去瓤三分） 木香（五分） 橘皮（去白） 人参（去芦） 猪苓（去黑皮） 白茯苓（各钱五分）

神曲（炒黄） 泽泻 干生姜 白术（各二钱） 白豆蔻仁 葛花 砂仁（各五钱）

上为极细末，秤和匀，每服三钱匕，白汤调下，但得微汗，酒病去矣。（《脾胃论》）

连葛解酲汤，治酒积，腹痛 泄泻。

黄连（酒炒） 葛根 滑石 山栀（炒） 神曲 青皮 木香加茵陈、泽泻、猪苓、肉桂，分利湿热，尤妙。（《大还》）

《韦谷溪手集》治好饮之人，酒毒发作，头痛目眩，或咽喉闭闷，或下利清水，日数十行，形神委顿。（庸工误作阴寒自利，妄用温燥热药者多有之。）

用松花一两焙，陈皮五钱，川黄连三钱，甘草二钱，俱微炒，磨为末，与松花和匀，每早晚各服二钱，白汤调服，二日即愈。（《汇言》）

神妙列仙散，治饮酒所伤，以致遍身疼痛，腰脚强跛，手足顽麻，胃脘疼痛，胸膈满闷，肚腹膨胀，呕吐泻利，及酒食停久，成一切积聚，黄胆热鼓，并皆治之。

木香 沉香（各一钱） 茴香（微炒） 槟榔（各一钱） 蓄（二钱） 大黄（一两微焙炒） 麦 （一两半）

瞿麦（五钱）

上为末，每服三钱或五钱，五更热酒调下，能饮者多饮二三杯不妨，仰面卧，手叉胸前，至天明，取下大便如鱼脑，小便如血为效。忌生冷硬物及荤腥，止啖米粥。（《丹溪附余》）

温散诸方 治饮酒大醉，心闷腹胀，吐逆喘急，宜服此方。

草豆蔻（三分去壳） 丁香（半两） 小豆（半两） 人参（半两去芦头） 木香（半两） 高良姜（半两锉）

槟榔（半两） 陈橘皮（半两）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候温服。（《圣惠》）

治酒厥忽晕倒，以生姜汁灌之，即苏。（《琐碎录》）

杂证治方 烧酒醉死，《濒湖集简方》急以新汲水浸其发，外以故帛浸湿贴其胸膈，仍细细灌之，至苏乃已。心头热者，用热豆腐细切片，遍身贴，冷即换之，苏省乃止。（《本草纲目》）（宜参救急选方。）

一人饮酒大醉后，口中气仰头往外出不尽，有出气，无收气，此乃气不归元，死在须臾，诸医罔效。用韭菜根捶损，入旧酽醋，炒热，绢包熨脐下，此一包冷了，又易一包，熨至脐下温暖，气渐降而归元矣。（《济世全书》）

一人形实，好热酒，急目盲脉涩，此热酒所伤，胃气污浊，血死其中而然也。以苏木作汤，调人参末服。次日鼻及两掌，皆紫黑。予曰∶滞血行矣。以四物加苏木、桃仁、红花、陈皮煎，调人参服，数日而愈。（《丹溪》）

调摄法 酒虽可以陶情性，通血脉，然招风败肾，烂肠腐胁，莫过于此，饱食之后，尤宜戒之。饮酒不宜粗及速，恐伤破肺，肺为五脏之华盖，尤不可伤。当酒未醒大渴之际，不可吃水及啜茶，多被酒引入肾脏，为停毒之水，遂令腰脚重坠，膀胱冷痛，兼水肿 消渴挛 之疾。（《 仙活人心》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤酒
  • 下一页：呕吐
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《杂病广要》
  2. 伤酒《医学传灯》
  3. 伤酒《古今医鉴》
  4. 伤酒《中医词典》
  5. 伤酒《证治汇补》
  6. 伤痉《中医词典》
  7. 伤酒《医学摘粹》
  8. 伤精白浊《药症忌宜》
  9. 伤酒《医学摘粹》
  10. 伤筋秘方《华佗神方》
  11. 伤酒《金匮翼》
  12. 伤筋概论《中医伤科按摩学》
  13. 伤酒《周慎斋遗书》
  14. 伤筋方三首《外台秘要》
  15. 伤酒《医学实在易》
  16. 伤筋《中医词典》
  17. 伤酒《秘传证治要诀及类方》
  18. 伤津《中医词典》
  19. 伤酒恶寒《中医词典》
  20. 伤津《中医名词词典》
  21. 伤酒诗《医学实在易》
  22. 伤积《幼科折衷》
  23. 伤酒头痛《中医词典》
  24. 伤积《活幼心书》
  25. 伤酒吐血《中医词典》
  26. 伤积《活幼心书》
  27. 伤酒泄泻《中医词典》
  28. 伤积《中医词典》
  29. 伤科《中医词典》
  30. 伤寒卒病论集《伤寒论》
  31. 伤科按摩手法与施治原则《中医伤科按摩学》


呕吐_《杂病广要》_中医内科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

名义 尝读成无己《伤寒明理论》有曰∶呕者有声者也，俗谓之 ，吐者吐出其物也，故有干呕而无干吐。

夫呕者，东垣所谓声物兼出者也。吐者，东垣所谓物出而无声者也（按∶东垣言出《试效方》）。至若干呕与哕，皆声出而无物也。夫仲景以声物兼出而名为呕，以物出而名为吐，以声独出而名为干呕。惟其呕兼声物，故无物而声空鸣者，乃谓之干，干犹空也。至于吐则是必有物矣，其可谓之干乎。仲景于呕字上加一干字，所以别夫呕为声物兼出者耳。成氏乃以呕为独有声而同乎干呕，得不有失仲景措辞之本意欤云云。夫 与哕，盖字异而音义俱同者也。（《溯洄集》）

近世呕吐二字皆通用，然却无甚利害，理亦自不妨。（《要诀》）

病由脾胃虚弱 呕吐者，皆由脾胃虚弱，受于风邪所为也。若风邪在胃则呕。膈间有停饮，胃内有久寒，则呕而吐。其状长太息，心里澹澹然，或烦满而大便难，或溏泄，并其候。（《病源论》）

呕吐者，胃气上而不下也。譬之通瓶小口，顿溉不入，乃升气所碍。人病呕吐，其理如此。盖脾胃气弱，风冷干动，使留饮停积，饮食不化，胃气虚胀，心下澹澹，其气上逆，故令呕吐也。（《圣济》）

所因不一 人之阴阳升降，三焦调顺，脾胃和匀，乃能腐熟水谷，变化糟粕，传泻行导，下走肠间。若脾胃虚冷，水谷不化，则阴阳痞隔，三焦不调，浊阴之气不能下行，奔冲于上，故发为呕吐。然吐逆之病，有得之于膈实者，有生于中满者，有发于下焦者。种种虽不同，悉本胃气，逆则呕吐。（《圣济》）

呕吐虽本于胃，然所因亦多端，故有寒热饮食血气之不同，皆使人呕吐。据论云∶寒气在上，忧气在下，二气并争，但出不入。此亦一涂，未为尽论。且如气属内因，则有七种不同，寒涉外因，则六淫分异，皆作逆，但郁于胃则致呕，岂拘于忧气而已。况有宿食不消，中满溢出，五饮聚结，随气翻吐，痼冷积热，及瘀血凝闭。

更有三焦漏气走哺，吐利泄血，皆有此证，不可不详辨也。（《三因》）

夫人受天地之中以生，莫不以胃为主。盖胃受水谷，脾主运化，生血生气，以充四体者也。若脾胃无所伤，则无呕吐之患。其或饮食失节，温凉不调，或喜餐腥脍乳酪，或贪食生冷肥腻，露卧湿处，当风取凉，动扰于胃。

胃既病矣，则脾家停滞，清浊不分，中焦为之痞塞，遂成呕吐之患焉。然此特论饮食过伤，风凉冷湿之所由致者。

又如忧思伤感，宿寒在胃，中脘伏痰，胃受邪热，瘀血停蓄，亦能令人呕吐。（《济生》）

呕吐出于胃气之不和，人所共知也。然有胃寒，有胃热，有痰水，有宿食，有脓血，有气攻，又有所谓风邪入胃。凡是数者，可不究其所自来哉。（《直指》）

人身以胃为主，赖之以容受五谷。但有所伤，非不能食，且有呕吐之患。胃虚之人，或为寒气所中，或为暑气所干，或为饮食所伤，或气结而痰聚，皆能令人呕吐。又有瘀血停积胃口，呕吐之间，杂以涎血。当辨其脉证，施以治法。（《大成》）

冷热二因 许仁则疗呕吐病有两种，一者积热在胃，呕逆不下食；一者积冷在胃，亦呕逆不下食。二事正反，须细察之。必其食饮寝处将息伤热，又素无冷病，年壮力强，肤肉充满，此则是积热在胃，致此呕逆。如将息食饮寝处不热，又素有冷病，年衰力弱，肤肉瘦悴，此则积冷在胃，生此呕逆。若是积冷呕逆经久，急须救之，不尔甚成反胃病。（《外台》）

虚实二因 呕吐一证，最当详辨虚实。实者有邪，去其邪则愈。虚者无邪，则全由胃气之虚也。所谓邪者，或暴伤寒凉，或暴伤饮食，或因胃火上冲，或因肝气内逆，或以痰饮水气聚于胸中，或以表邪传里，聚于少阳阳明之间，皆有呕证，此皆呕之实邪也。所谓虚者，或其本无内伤，又无外感，而常为呕吐者，此既无邪，必胃虚也。或遇微寒，或遇微劳，或遇饮食少有不调，或肝气微逆，即为呕吐者，总胃虚也。凡呕家虚实，皆以胃气为言。使果胃强脾健，则凡遇饮食，必皆运化，何至呕吐。故虽以寒热饥饱大有所伤，亦不能动，而兹略有所触，便不能胜，使非胃气虚弱，何以若此。此虚实之原，所当先察，庶不致误治之害。（《景岳》）

胃本属土，非火不生，非暖不化。是土寒者即土虚也。土虚者即火虚也。故曰脾喜暖而恶寒，土恶湿而喜燥。

所以东垣《脾胃论》特着温补之法，盖特为胃气而设也，庸可忽哉。第在河间，则言呕因胃火，是火多实也。兹余言呕因胃寒，是寒多虚也。一热一寒，皆失中和之论。不知呕因火者，余非言其必无，但因火而呕者少，因寒而呕者多耳；因胃实而呕者少，因胃虚而呕者多耳。故不得不有此辨。（同上）

脉候 寸口脉数，即为吐，以有热在胃管，熏胸中，宜服药吐之，及针胃管，服除热汤。关脉滑，胃中有热，滑为热实，以气满故不欲食，食即吐逆，宜服紫菀汤下之，大平胃丸，针胃管泻之。（《脉经》）

关上脉浮而大，风在胃中，张口肩息，心下澹澹，食欲呕。（同上）

紧而滑者，吐逆。（同上）

趺阳脉浮者，胃气虚，寒气在上，忧气在下，二气并争，但出不入，其人即呕而不得食，恐怖而死，宽缓即瘥。阳紧阴数，其人食已即吐，阳浮而数亦为吐。寸紧尺涩，其人胸满不能食而吐，吐止者为下之，故不能食。

设言未止者，此为胃反，故尺为之微涩也。寸口脉紧而芤，紧则为寒，芤则为虚，虚寒相搏，脉为阴结而迟，其人则噎。关上脉数，其人则吐。趺阳脉微而涩，微则下利，涩则吐逆，谷不得入也。夫吐家，脉来形状如新卧起。（同上）

诊决难易 滑数为呕，代者霍乱，微滑者生，涩数凶断。（《崔氏脉诀》）

呕吐反胃，浮滑者昌，弦数紧涩，结肠者亡。（《四言举要》）（按∶《续焰》曰∶呕吐有声有物，反出于胃，上焦之病也。上焦则脉应浮，有物则脉应滑，浮滑为阳，饮食之能纳能运而不反者，阳之力也，故云浮滑者昌。若得弦数紧涩之脉则逆矣。《必读》曰∶呕吐反胃，脾虚有痰也。浮为虚，滑为痰，是其正象，可以受补，故曰昌也。若弦数紧涩，则血液枯，遂致粪如羊屎，必死不治矣。《金鉴》取《必读》，作若沉数细数，则为气少液枯。）

其脉实大者难治，虚细者易愈。（《大成》）（按∶《如宜方》亦曰∶大抵脉宜虚细，不宜实大。）

脉得虚缓易治，紧涩者难治。（《原病集》）

脉宜浮缓而滑，最忌涩脉。（《粹言》）

尺脉不至 奉常梁公（讳克从，鄢陵人）素精岐黄术，任吏部时，暮夜逆予，云夫人病危。至诊脉两寸洪大，关尺全无。视其床前有吐迹。公曰∶人脉之有尺，如木之有根，水之有源。今尺绝矣，似难救矣。予曰∶从吐后得乎？曰∶然。曰∶然则可治。问∶何以故？予曰∶凡人大吐则气上行，是以脉亦上行而不下，下部何由有脉也。所以尺部无脉，在他证言凶，此则无害。用藿香、陈皮、浓朴、枳实、黄连、半夏、茯苓，加姜煎，连进二剂全愈。（《星海》）（按∶何不引《十四难》为征。）

又有呕吐太甚，胸中气不能降，而尺脉不至者。（《汇补》）

证治总说 盖胃者水谷之海，三焦者水谷之道路。胃气宣通，则上焦如雾，中焦如沤，下焦如渎，命曰平人。胃既虚弱，水谷停滞，致三焦格拒，升降不匀，其气虚满，得食则呕。而又有朝食暮吐、暮食朝吐者，有食已即吐者，有呕吐谷不得前者，有但呕而无所出者，有先呕却渴者，有先渴却呕者，有呕家本渴而反不渴者，其本其治，各各不同。假令内格呕逆，食不得入，是有火也；病呕而吐，食久反出，是无火也。举此二者，乃知呕吐之名则一，治疗之法各异。虽治法有冷热虚实之别，要当以安其胃气为本，使阴阳升降平匀，呕逆之病顺而愈矣。（《圣济》）

夫呕吐之疾，非特脾胃虚冷而呕吐也，亦有胃热而呕者，亦有胃中冷、胃口热而吐者，亦有痰盛而呕者，亦有血弱而呕者，经云无阴则呕是也。不可以一概用药。（《妇人良方》）

呕吐出于胃气之不和，人所共知也。然有胃寒，有胃热，有痰水，有宿食，有脓血，有气攻，又有所谓风邪入胃，凡是数者，可不究其所自来哉。寒而呕吐，则喜热恶寒，四肢凄清，法当以刚壮温之。热而呕吐，则喜冷恶热，烦躁中干，法当以温凉解之。痰水证者，唾沫怔忪，先渴后呕，与之消痰逐水辈。宿食证者，胸腹胀满，醋闷吞酸，与之消食去积辈。腥气燥气，熏炙恶心，此脓血之聚，经所谓呕家有痈脓，不须治，脓尽自愈是尔。七情内郁，关隔不平，此气攻之证，经所谓诸郁于胃则呕吐是尔。若夫风邪入胃，人多不审，率用参、术助之，拦住寒邪，于此尤关利害。其或恶闻食臭，汤水不下，粥药不纳，此则翻胃之垂绝者也。辨之不早，其何以为对治乎。（《直指》）

中寒则脉沉紧，四肢厥冷，饮食不下，当以温暖之药调之。挟暑则脉弦数，烦躁而渴，又当清凉之。停食则消化之。痰聚则顺气温胃。停积者，多由忧思过度，损伤经络。呕吐之证，名状不一。至若香港脚内攻，妇人怀妊，中毒困酒，俱有呕吐，又须各从其类以求之。（《大成》）

呕有声长声短之辨，吐有见痰见食之分，参之以脉证，合之以颜色，问之以从来，始为无失。毋但曰呕吐小疾而忽之，常见肝实之证，令人呕吐不已而死者。（《方考》）

食积吐，噫酸气秽。寒积吐，清浊混出，不作腥臭，吐汁久澄，清浮浊底。血积吐，汁出色黑，口苦气腥，吐汁久澄，浊浮清底。（《会解》）

病分三焦 吐有三，气、积、寒也，皆从三焦论之。上焦在胃口，上通于天气，主纳而不出。中焦在中脘，上通天气，下通地气，主腐熟水谷。下焦在脐下，下通地气，主出而不纳。是故上焦吐者，皆从于气，气者天之阳也，其脉浮而洪，其证食已即吐，渴欲饮水，大便燥结，气上冲而胸发痛，其治也当降气和中。中焦吐者，皆从于积，有阴有阳，食与气相假为积而痛，其脉浮而弱，其证或先痛而后吐，或先吐而后痛，治法当以毒药去其积，槟榔 木香行其气。下焦吐者，皆从于寒，地道也，其脉沉而迟，其证朝食暮吐，暮食朝吐，小便清利，大便秘而不通，治法当以毒药通其闭塞，温其寒气，大便渐通，复以中焦药和之，不令大便秘结而自愈也。（《保命集》）

病分新久 无病之人，卒然而呕吐，定是邪客胃府。在长夏暑邪所干，在秋冬风寒所犯。干暑者，六和汤、五苓散之类。犯寒者，藿香正气散、理中汤、五积散之类。久病而吐者，胃虚不纳谷也，六君子汤加丁香、豆蔻之类。常常恶心，呕吐清水，有热而有痰也，宜用二陈汤加苍术、浓朴、黄连、生姜之类是也。（《医统》）

虚呕 凡胃虚作呕者，其证不一，当知所辨。若胃脘不胀者，非实邪也。胸膈不痛者，非气逆也。内无热躁者，非火证也。外无寒热者，非表邪也。无食无火而忽为呕吐者，胃虚也。呕吐无常而时作时止者，胃虚也。食无所停而闻食则呕者，胃虚也。气无所逆，闻气则呕者，胃虚也。或身背，或食饮，微寒即呕者，胃虚也。或吞酸，或嗳腐，时苦恶心，兀兀然，泛泛然，冷咽靡宁者，胃虚也。或因病误治，妄用克伐寒凉，木无呕而致呕者，胃虚也。

或朝食暮吐，暮食朝吐，食入中焦而不化者，胃虚也。食入下焦而不化者，土母无阳，命门虚也。凡此虚证，必皆宜补。（《景岳》）

凡胃气本虚而或停滞不行者，是又虚中有实，不得不暂从清理，然后可以培补。又或虽有停滞而中气虚困不支者，是又所急在虚，不得不先顾元气而略兼清理。此中本末先后，自有确然之理，所以贵知权也。（同上）

胃虚呕吐，宜分寒热，忌宜俱同胃虚。（《本草经疏》）

脉细弱或虚大，倦于言动，日久不食而吐者，属胃虚，宜六君子汤加姜汁。久病或服攻伐药，吐涎不止，脉大无力，属脾虚不能摄涎而涎泛上，六君子加姜、桂凉服，睡觉即止。（《六要》）

实呕 凡实邪在胃而作呕者，必有所因，必有见证。若因寒滞者，必多疼痛。因食滞者，必多胀满。

因气逆者，必痛胀连于胁肋。因火郁者，必烦热燥渴，脉洪而滑。因外感者，必头身发热，脉数而紧。如无实证实脉而见呕吐者，切不可以实邪论治。（《景岳》）

寒呕 《医门方》云∶食已吐其食者，胃中虚冷所致。（《医心》）（按∶此说可疑，姑存之。）

病者胃中寒，心下澹澹，四肢厥冷，食即呕吐，名曰寒呕。或因伤食多，致伤胃气，或因病曾经汗下，致胃气虚冷之所为也。（《三因》）

如胃冷而呕吐，宜用《局方》人参 丁香散、理中丸及许仁则半夏丸、人参七味丸（并见《外台》）。如胃中冷、胃口热而呕吐者，宜用《局方》藿香正气散，生姜、枣子煎，沉冷服即止。（《妇人良方》）

呕吐痰饮，不纳饮食，状犹翻胃，投燥脾胃等药，疾愈增剧，意欲饮水，此虽胃中冷，而胃口有热也。（《澹寮》）

寒呕，中脘停寒饮食，喜辛热物，入口即吐出，宜二陈汤加丁香十粒，或理中汤加枳实半钱。不效则温中汤，甚则附子理中汤或丁附汤，并须冷服。盖冷遇冷则相入，庶不吐出。（《要诀》）

胃虚呕吐。恶食不思食，兼寒者恶寒，或食久还吐，或朝食暮吐，暮食朝吐，脉迟而微涩，此皆虚寒者也，宜藿香安胃汤（用藿香、丁香、人参、橘红）、理中汤，甚者丁香煮散（系辛温群队方）温补。（《医统》）

脉沉紧，四肢逆冷，或兼腹痛而吐者，属寒。卒然而起，或过食生冷，或误服寒药所致，宜温中理胃。（《六要》）

人有胃寒呕吐不纳药者，此阴盛格阳病也，家秘加减理中汤一服。（《保命歌括》）

热呕 病者胃中挟热烦躁，聚结涎沫，食入即吐，名曰热呕。或因胃热伏暑，及伤寒伏热不解，湿疸之类，皆热之所为也。（《三因》）

如胃热而呕吐者，宜用小柴胡汤、芦根汤、竹茹散、槐花散。（《妇人良方》）

凡进热药愈增者，当于热（原作寒）呕中求，热呕宜二陈汤，加黄连一钱。（《要诀》）

胃中郁热，饮食积滞而呕者，则恶食恶寒，烦闷膈满，或渴喜凉，闻食则吐，服药亦吐，脉洪大而数，此皆实热者也，宜竹茹汤、麦门冬汤（即《广济》方）清之。若食积多者，用二陈加神曲、麦芽、黄连，保和丸之类消导。（《医统》）

脉弦数或洪滑，口干面赤，喜冷恶热，烦躁引饮而吐者，属火，宜清胃降火。（《六要》）

呕吐属胃火者，必面赤，小便短赤或涩，大便多燥，口苦或干渴，忌同胃实，宜同胃实。（《本草经疏》）

外感邪入而呕者，胃阳被郁而上冲也，治宜辛散，生姜所必用也。不因外感而内热胃火上冲者，治宜清降，石膏所必用也。痰湿郁滞成热上逆者，陈皮、半夏、茯苓所必用也。食郁气滞而上逆者，枳实、麦芽等所必用也。

二便热结，下不通而反于上者，大黄、滑石等所必用也。此治实热之例也。若夫胃气虚衰不运，郁热而呕者，则推扬胃气。寒冷不运，压火而呕者，则温中散寒。胸中虚热，久不食而呕者，但得五谷之阴以和之，则立止（按∶胸中虚热云云，本出《准绳》）。此治虚热之例也。（《医碥》）

金宅少妇，宦门女也，素任性，每多胸胁痛及呕吐等证，随调随愈。后前证复作，而呕吐更甚，病及两日，甚至厥脱不省如垂绝者。再后延予至。予因诊之，见其脉乱数甚，而且烦热躁扰，莫堪名状。意非阳明之火，何以急剧若此。乃问其欲冷水否，彼即点首。遂与以半钟，惟此不吐，且犹有不足之状。乃复与一钟，稍觉安静。因以太清饮（用知母、石斛、木通、石膏）投之，及药下咽，即酣睡半日，不复呕矣。自后凡见呕吐，其有声势涌猛，脉见洪数，证多烦热者，皆以此法愈之，是又不可不知也。（《景岳》）（节录）

痰呕 病者素盛今瘦，肠中沥沥有声，食入即呕，食与饮并出，名曰痰呕。或因气郁涎结于胃口，或因酒食甜冷聚饮之所为也。（《三因》）

如痰盛呕吐者，宜《局方》半夏茯苓汤、二陈汤。（《妇人良方》）

有痰饮，粥药到咽即吐，人皆谓其翻胃，非也。此乃痰气结在咽膈之间，宜先以姜苏汤下灵砂丹，俟药可进，则以顺气之药继之。又有中脘伏痰，遇冷即发，俗谓之冷痫，或服新法半夏汤，或挝脾汤（用麻油、 香、良姜、甘草）。外有热痰而呕者，宜小半夏茯苓汤，加竹茹如钱大。若呕痰而或致厥者，乃寒痰迷闷，谓之痰厥，宜姜附汤，以生附代熟附。（《要诀》）

胃中有痰饮者，呕吐痰沫，痞满怔忡，法宜消痰逐饮。痰有寒热，宜分治之。（《保命歌括》）

脉滑或沉伏或弦实，虽吐，口不渴，属痰。（《六要》）

食呕 病者胸腹胀闷，四肢厥冷，恶闻食臭，食入即呕，朝食暮吐，暮食朝吐，名曰食呕。此由饮食伤脾，宿谷不化之所为也。（《三因》）

食呕多因七情而得，有外感邪气，并饮食不节而生。大概治以理中为先，二陈汤加枳实一钱，或加南星七分，沉香、木香各四分亦好，或只服枳南汤。（方缺）或导痰汤。（《要诀》）

右关脉弦滑而疾，症兼噫酸饱闷而吐者，属食积，虽吐犹当以盐汤探吐之。（《六要》）

血呕 病者心下满，食入即呕，血随气出，名曰血呕。此由瘀蓄冷血，聚积胃口之所为也。（《三因》）

一中年人，中脘作痛，食已则吐，面紫霜色，两关脉涩，涩乃血病也。因跌仆后，中脘即痛。投以生新推陈血剂，吐片血碗许而愈。（《丹溪》）

气呕（子时吐） 病者心膈胀满，气逆于胸间，食入即呕，呕尽却快，名曰气呕。胃者足阳明，合荣于足。

今随气上逆，结于胃口，故生呕病也。（《三因》）

气呕，胸满膈胀，关格不通，不食常饱，食则常气逆而吐，此因盛怒中饮食而然。宜二陈汤加枳实、木香各半钱，或吴茱萸汤，不效则丁沉透膈汤及五膈宽中汤。（《要诀》）（按∶《得效》曰∶藿香正气散，治气呕大效。）

怒中饮食呕吐，胸满膈胀，关格不通，二陈加青皮、木香。未效，丁、沉、木香、砂仁、浓朴、神曲。更不效者，瘀血也，当从蓄血例治。有一等肝火逆证，亦呕而不食，但所呕者，或酸水，或苦水，或青蓝水，惟大小便不秘（按∶《医贯评》曰∶亦有乍秘乍泄者），亦能作心痛，此是火郁木郁之候，木郁达之，火郁发之，须用萸、连浓煎，细细呷之，再服逍遥散。（《医通》）（按∶后段本出《医贯》。）

脉弦急出寸口，呕吐酸水或绿水，属肝火逆上，抑青丸主之，或以二陈汤，吴茱萸炒黄连、柴胡，妙。（《六要》）

妇女多郁，或食际着恼，郁而不运，浊气上攻作呕，宜舒郁。（同上）

周慎斋治一人，饮食如常，每遇子时即吐，大便秘。询其人必有苦虑忧思，脾气郁结，故幽门不通。宜扶脾开窍为主，用人参、白术，以苍术拌炒茯苓，各一钱，炙甘草五分，附子煮乌药三分，水煎服。（《医通》）

蛔动 又有呕吐诸药不效，又别无前项痰气等证，乃蛔在胸膈作呕，见药则动，动则不纳药，药出而蛔不出。虽非吐蛔之比，亦宜用吐蛔药，或于治呕药中，入炒川椒十粒，蛔见椒则头伏故也。（《要诀》）

脉乍大乍小，时常呕清水，胃口时痛时止，得食则愈，饥则甚者，属虫积。面上必自有白斑点，或吐出虫，呕而流涎，脉平，即非火与痰，是虫积也。（《六要》）

酒毒 脉弦细而滑，或浮洪而数，症见面赤口干，头痛恶心，懊 烦躁，呕吐不宁者，酒毒也，宜凉以折之。（《六要》）

人有酒后呕吐者，此从饮冶，宜葛花解酲汤主之。（《保命歌括》）

注车注船 无问男子女人，乘车船则心闷乱，头痛吐逆，谓之注车注船，特由质性自然，非关宿挟病也。（《病源论》）

注船大吐，渴饮水者即死，童便饮之最妙。（《丹溪》）

中毒 凡中毒而吐者，当察其所中者何物。盖中热毒而吐者，宜解以苦寒之剂。中阴寒之毒而吐泻不止者，宜解以温热之剂。若因吐泻而脾胃致虚者，非大加温补不可。此证有中寒毒吐泻治按在后，当并阅之。（《景岳》）

（案∶寒毒新按系食蘑菇大吐泻，医以黄连、黑豆之属连进之而病益甚，乃投参、术、甘、姜、附、茯之类，又加熟地，二十余剂而复。曰∶蘑菇必产于深坑枯井，或沉寒极阴之处，其得阴气之最甚，解毒适所以助毒，兹用姜附，非所以解寒毒乎。）

干呕 干呕者，胃气逆故也。但呕而欲吐，吐而无所出，故谓之干呕。（《病源》）

干呕者，有声无痰，然不似哕声之浊恶而长也。宜橘红煎汤，入姜汁、白蜜少许、细细呷之，胃虚加人参，胃寒加炮姜。胃虚浊气上逆，吴茱萸汤。（《医通》）

吐清水 吐清水证有五因∶有因湿，因痰饮，因寒，因宿食，因虫。明知恣食生冷瓜果而作者，为寒湿也。胸膈间漉漉有声者，痰饮也。饮食后而吐清水者，宿食也。但犯寒而作者，胃寒也。心腹时痛而作，亦吐清黄水者，虫也。宜类辨而治之。（《医统》）

是证忽作，清水如从齿缝中出，源源而来，吐至碗许，感受之由，种种不同，因寒因湿因虫，痰饮食积，因醉饱房劳者居多，治亦小异。诸方与吐酸参用，皆宜戒浓味。（《简明医彀》）

不时清水上溢或吐出，用苍术陈壁土炒，茯苓、滑石、白术、陈皮煎服。（《六要》）

呕清水者，多气虚，六君子汤加赤石脂。（《必读》）

呕苦 邪在胆经，木善上乘于胃，吐则逆而胆汁上溢，所以呕苦也。宜吴茱萸、黄连、茯苓、泽泻、生姜。

邪在胆，逆在胃，胆液泄则口苦，小柴胡汤。胃气逆则呕苦，吴茱萸汤。（《医通》）

渴热不可遽治 呕吐 津液既去，其口必渴，不可因渴而遽以为热。（《要诀》）

大凡治病，当识本末。假令呕吐痰涎，胃虚不食，以致发热。若与凉剂退热，则胃气愈虚，热愈不退。惟先以助胃止吐为本，其热自退。纵热不退，但得胃气已正，亦可旋与解热之药。（《医彀》）

死证 大痛色如青菜叶者死。（《要诀》）（按∶《原病集》作吐如青菜汁者死。）

浑身作胀者，不治。（《大还》）

面色青，指甲黑，中痛不止，肢厥不回，其凶可知也。（《金鉴》）

至于呕吐，不纳饮食，或为滑泄，肌肉瘦极。眼胞浮肿，脉独弦实，是为脾败，百不救一。（《医读》）

定吐诸法 凡服汤呕逆不入腹者，先以甘草三两，水三升，煮取二升，服之得吐，但服之不吐益佳。消息定，然后服余汤，即流利更不吐也。凡呕者多食生姜，此是呕家圣药。（《千金》）（按∶《资生经》曰∶有此疾者，早上宜多用生姜泡汤取，或煨或生嚼，或取自然汁入酒服，皆效。）

大凡治呕，多是饮药难服。于此方中（按∶此方即丁香饮，治寒呕，用丁香、半夏、橘红、干姜，更加减治诸呕）选宜用者，研为细末，姜汁为丸尤妙，或间服镇坠丹砂亦好，审而用之，不可苟也。（《续易简方脉论》）

呕家诸药不效，日久胃虚不纳谷，用长流水，和伏龙肝澄清，炒陈米煮汤，饮一二杯，以安胃气，殊效。（《六要》）（按∶此本于《正传》，引在后。）

呕吐难纳药者，必徐徐一匙而进，不可太急也。（《统旨》）（按∶此本于《伤寒蕴要》。）

予按为医者临延医病，贵能体贴病情，能用心法。大凡呕吐不纳药食者，最难治疗。盖药入即吐，安能有功。又切不可强灌胃口，愈吐愈翻，万不能止。予之治此颇多，先将姜汤和黄土作二泥丸，塞其两鼻，使之不闻药气。然后用对证之药煎好，斟出澄清，冷热得中，止服一口。即停之半时之久，再服一口。又停之良久，服二口。停之少顷，则任服不吐矣。斯时胃口已安，焉能作吐。愚人不知，明见其吐药不纳，偏以整杯整碗强灌之，则一吐倾囊而出，又何药力之可恃乎。此等之法，不但幼科可用，即方脉亦当识此。倘临证不体病情，全无心法，即如呕吐一证，虽能识病，虽能用药，其如不纳何哉。（《幼幼集成》）

呕吐药，忌栝蒌、杏仁、桃仁、萝卜子、山栀，皆要作吐（《医通》曰∶一切有油之物，皆犯胃作吐）。凡药带香药行散不妨。（《丹溪》）（按∶此说无类可附，姑录于此。）

温中方法《备急》疗吐逆，水米不下，干姜 甘草汤方。

干姜（二分炮） 甘草（一分炙）

上二味切，以水二合，煎取一合，去滓顿服则定。少间与粥，则不呕，神验。（《外台》）

《延年》甘草饮，主脾肾疼气乘心，痛闷吐利，四肢逆冷或烦疼方。

甘草（二两炙） 人参（二两） 干姜（四两） 浓朴（二两炙） 白术（二两）

上五味切，以水五升，煮取一升五合，去滓分温三、四服，如人行八、九里。（同上）又许仁则积冷在胃，呕逆不下食，人参等七味丸，于本方去甘草、干姜，加生姜屑、细辛、橘皮、桂心为末，蜜和为丸，如梧子，饮下之，初服十丸，日二，加至二十丸。

一方，白术散，治呕吐，用白术、人参各一两，半夏一两半，茯苓、干姜、甘草各半两，姜、枣煎。

治呕逆恶心者，于治中汤中（按∶系理中汤四味各一两，加橘红二两）更加丁香半两，半夏一两，名丁香温中汤，每服加生姜十片煎服。（同上）加味理中汤，治痰浮于上，呕吐不已，加半夏、丁香，酌量用，每服四钱，水煎不拘时热服，再入生姜亦可。（《得效》）

半夏茯苓饮子，治痰饮呕吐。

半夏（二两） 附子 赤茯苓 白术 人参 黄橘皮 丁香（各一分）

上为细末，空心姜煎五钱。（《鸡峰》）（按∶此系《千金》大半夏汤变方，宜参《水饮》。）

治脾胃虚寒，痰饮留滞，呕吐不止，济急散方。

附子（一枚切下盖取出肉纳丁香在内） 丁香（四十九枚）

上二味，用生姜自然汁略浸附子，纳瓷瓶中，重汤煮之令干，捣罗为细散，每服一钱匕，含化咽津。（《圣济》）

（按∶《和剂》煨姜丸，与此相类，见《脾胃》。）《医说》引《类编》治翻胃（修制略同），一钱匕，掺舌上，漱津下。若烦渴则徐食糜粥，忌油腻生冷。《大成》曰∶翻胃如水谷不能下，《方便集》中一方，用丁香、附子为末，于掌心舐吃，亦一法也。

张涣养中汤方，养脾胃呕吐不止。

大附子（炮裂去皮尖脐一枚） 沉香 木香（各半两） 人参（一两） 官桂 半夏（汤浸七遍焙干各一两）

上件捣罗为细末，每服一钱，水一小盏，入生姜三片，煎五合，去滓放温，时时服。（《幼幼》）

曾有患人用附子理中汤、四逆汤，加丁香，到口即吐，后去干姜、只参、附加丁、木二香，煎熟更磨入沉香药（《准绳》无药字），立吐定。盖虚寒痰气凝结，丁、附既温，佐以沉、木香则通，干姜、白术则泥耳。（《要诀》）

治脾胃气虚弱，呕吐不下食，人参丸方。

人参（二两） 白术（二两半） 干姜（炮半两） 山芋（二两） 附子（炮裂去皮脐一两） 甘草（炙锉一两半）

上六味捣罗为末，炼蜜和丸，如弹子大，每服一丸，水一盏，入枣二枚劈破，同煎至六分，去滓温服，白汤嚼服亦得。（《圣济》）

治干呕不下食，参粟汤方。

人参（一两） 陈粟米（一两） 生姜（切碎五两） 半夏（汤洗去滑七遍四两与生姜同杵碎曝干）

上四味同入银石锅中，慢火炒令焦黄，粗捣筛，每服三钱匕，水一盏，入生姜三片，大枣二枚去核，同煎至七分，去滓微热服，空心食前。（同上）

治脾胃气虚弱，呕吐不下食，藿香浓朴汤方。

藿香叶 浓朴（去粗皮，用生姜二两切片，枣十枚劈破，同煮半日取出，去姜枣，锉焙。） 半夏（浆水浸一宿，切，汤洗七遍，入粟米一协议炒黄，去米。） 甘草（生锉） 人参 白茯苓（去黑皮各一两） 陈橘皮（汤浸去白焙半两）

上七味粗捣筛，每服三钱匕，水一盏，入生姜三大片，大枣二枚劈破，同煎至七分，去滓温服。（同上）

在城黄氏妇，年将三十，产后因食伤，致胃虚不纳谷，四十余日矣。闻谷气则恶心而呕，闻药气亦呕，求予治。予曰∶药不能入口，又将何法以治之乎。恳求不已，遂制一方，用人参、白术、茯苓各一钱，甘草二分，陈皮、藿香、砂仁各五分，炒神曲一钱，十年以上陈仓米一合，顺流水二大白盏，煎沸泡伏龙肝，研细搅浑，放澄清，取一盏，加姜、枣同煎前药，至七分，稍冷服。此药遂纳而不吐，别以陈仓米煎汤，时时与之，日进前药二、三服，渐能吃粥而安。后以此法治十数人，皆验。（《正传》）《医鉴》比和饮，治水谷不纳，闻食气即呕。（即本方）

家秘加减理中汤，治寒吐，阴盛格阳，不纳药者。

用理中汤加熟附，一剂共五钱，水二盏，煎至一盏，去渣入童便、 猪胆汁各半杯，煎一、二沸服之，神效。（《保命歌括》）呕久而诸药不纳者，此胃口壮火关格之病也，煎服妙不可言。（《医学研悦》）

金，参药不受，皆浊阴在上，阻塞气机，几无法矣。勉与白通汤加人尿、猪胆汁急进，以通阳泄浊。（《临证指南》）

王，胃虚少谷，肝来乘克，呕吐不能受纳，盖脏厥象也。

人参 川连 附子 黄芩 干姜 枳实（同上）

吴，寒热邪气扰中，胃阳大伤，酸浊上涌吐出，脘痛如刺，无非阳衰阴浊上僭，致胃气不得下行。高年下元衰惫，必得釜底暖蒸，中宫得以流通。拟用仲景附子泻心汤，通阳之中，原可泄热开导，煎药按法用之。

人参（一钱半） 熟附子（一钱半） 淡干姜（一钱） 三味另煎汁。川连（六分） 炒半夏（一钱半） 枳实（一钱） 茯苓（三钱）

后四味，用水一盏，滚水一杯，煎三十沸，和入前三味药汁服。（同上）

参连汤 治呕吐饮食不进，或胃中虚热恶心，宜服。（《医约》）（方见《滞下》中）

驱饮诸方 《僧深方》生姜汤，治食已吐逆方。

生姜（五两） 茯苓（四两） 半夏（一升） 橘皮（一两） 甘草（二两）

五种，水九升，煮取三升七合，分三服。（《医心》）

二陈汤，呕吐者，加丁香，如甘草之数。恶甜者，减甘草。吐甚者，兼服半硫丸。仍用半夏为细末，每一两入丁香、槟榔各一钱，旋以生姜自然汁，丸如梧子大，名水煮半夏丸。先以水二盏煎沸，次下丸子，煮令极热，以匙挑服，用药汁咽下。烦躁者，于二药中并去丁香。（《易简》）二陈汤，治胸腹胀满，因伤宿食，或吐后噫败卵气。加丁香、缩砂，生姜七片，乌梅七个服，未效再服。（《得效》）

旋复花汤，治中脘伏痰，吐逆眩晕。

旋复花（去梗） 半夏（汤泡七次） 橘红 干姜（炮各一两） 槟榔 人参 甘草（炙） 白术（各半两）

上 咀，每服四钱，水一盏半，生姜七片，煎至七分，去滓温服，不拘时候。（《济生》）（按∶此《短剧》半夏茯苓汤变方，宜参《水饮》门。）

凡呕不止，挟虚者，旋复代赭汤妙。不虚者，旋复花一味煎汤，调下代赭石一、二钱。（《西塘感症》）

倪庆云病膈气，十四日粒米不入咽，始吐清水，次吐绿水，次吐黑水，次吐臭水，呼吸将绝。乃用旋复花一味煎汤，调代赭石末二茶匙与之，立止。（《寓意草》）（节录。按∶喻氏所谓膈气，即是呕吐，故列于此。又《汇补》以此方名旋复代储汤，治呕吐不已，真气逆而不降，用此镇坠。）

徐（四六），气冲偏左，厥逆欲呕，呕尽方适，伏饮在于肝络，辛以散之。

吴萸（泡淡八分） 半夏（三钱） 茯苓块（三钱） 淡干姜（一钱） 代赭石（三钱） 旋复花（二钱）（《临证指南》）

治水逆呕吐。

上用生料五苓散去桂，熟煎去滓，入生姜自然汁，细细服之效。（《经验良方》）夏月呕吐不止，五苓散加姜汁。（《丹溪》）

清中诸方《广济》疗烦热，呕逆不下食，食则吐出，麦门冬汤方。

生麦门冬（三两去心） 青竹茹（三两） 茅根（五两） 甘草（一两炙） 生姜（五两） 人参（一两）

上六味切，以水七升，煮取二升五合，去滓分温三服，如人行六、七里进一服，不吐利。（《外台》）又许仁则积热在胃，呕逆不下食，生芦根五味饮服，于本方去茅根、甘草、人参，加生芦根、茯苓，水煮去滓，加竹沥搅调服。《医鉴》枇杷散，治胃虚呕哕不止，于本方去茅根，加枇杷叶。

主热呕逆方。

生姜（二分） 甘草（一分炙） 竹叶（一握） 人参（二分） 栀子（七枚）

上以水一升，煎取半升，再服之。（《千金月令》）

治胃实热，呕逆不下食，宜服犀角散方。

犀角屑（三分） 枇杷叶（一两） 葛根（三分） 麦门冬（一两）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，煎至六分，去滓不计时候。（《圣惠》）

治胃膈热（按∶膈热原错易，据下文正），吐逆不定，吃诸药无效者，宜服干葛散方。（胃膈热者，手心热，胸膈烦是也。）

干葛（十二两如白面肥好者） 甘草（三两上者生用） 齐州半夏（三两，用生姜汁半盏，水一升同煮，切，焙干（按∶煮原作者，根据谊改）。

上件药同捣罗为散，每服五钱，水二盏（原脱五钱水三字，二作一，据《鸡峰》、《本事》补改），生姜三片，枣二枚（《本事》一个，《鸡峰》不用枣）青竹茹一弹子大（此四字原作鬼子，今照《本事》补改，《鸡峰》枣许大），同煎七分（煎原作前，今改。《鸡峰》、《本事》并作煎至一盏），去滓温服，日二服，亦可常服以为效，小儿一钱。（传家秘宝）干葛汤，治心下微烦，恶闻热物，得热则呕，时时喜渴。此由邪热蓄于胃中，胃中得热则气不清，气不清则阴阳浑，其脉虚数或细而疾，宜此（《鸡峰》）（即本方，干葛三两，甘草、半夏各三分。）治胃热呕吐，竹茹汤（即本方，分量同《鸡峰》）。胃热者，手足心热。政和中，一宗人病伤寒，得汗身凉，数日忽呕吐，药与饮食俱不下。医者皆进丁香、藿香、滑石等药，下咽即吐。予曰∶此正汗后余热留胃脘，孙兆竹茹汤正相当尔。亟治药与之，实时愈。《良方》槐花散亦相类。（《本事》）《圣济》治胃实热，烦渴咽干，吐逆，葛根汤，去枣，加黄连。

治上焦壅热，见食呕吐，头痛目赤，石膏竹茹汤方。

石膏（八两） 竹茹（焙） 人参 白茅根 半夏（汤洗七遍炒各一两） 玄明粉（研） 桔梗（炒）

甘草（炙锉） 葛根（锉各半两）

上九味粗捣筛，每服五钱匕，水一盏半，入生姜五片，同煎至八分，去滓温服。（《圣济》）（按∶又治小儿吐逆，麦门冬散，用麦门冬、石膏、甘草为散。）

治呕吐属热者。

黄连（姜炒一钱） 石膏（水 二钱）

上为末，白滚水送下。（《保元》）

治上焦吐，头发痛有汗，脉弦，青镇丸主之。（《保命集》）（即小柴胡加青黛，方见《咳嗽》。）

竹叶汤，治热吐翻胃。及伤寒遍身发热冷，吐（冷字疑）亦宜服之。

竹叶（半斤） 白茯苓（一两锉） 真珠小半夏（一两洗） 生姜（四两切）

上以水十碗，煎一碗，去滓温服，不计时候，每服一盏服亦可。（《家宝》）《经验良方》加味二陈汤，治胃热呕吐不已，于二陈汤加刮 竹青。

胃中有热，膈上有痰者，二陈汤加炒山栀、黄连、生姜。（《丹溪》）

新定清中止呕方。

半夏（一钱） 茯苓（二钱） 陈皮（一钱） 竹茹（一钱） 干葛（五分） 生姜（五分） 芦根（五钱）

枇杷叶（三片） 麦冬（一钱） 白风米（百粒）

（《金匮翼》）（按∶此系《济生》橘皮竹茹汤加减方。）

治热吐，槐花散。

皂荚（去皮烧烟绝） 白矾（熬沸定） 槐花（炒黄黑色） 甘草（炙）

右等分为末，每服二钱，白汤调下。嘉兴李使君曾病呕，每食讫即吐，如此两月，服翻胃药愈甚。或谓有痰饮，投半夏散，旋服之，亦皆不验。幕下乐判官授此方，服之实时瘥。又有一老年人，久病呕，与服之又瘥。大凡吐多是隔热，热且生痰（《本事》生涎），此药能化胃膈热涎，特有殊效。（《苏沈》）

疏里方法 足阳明之经，胃之络脉也，阳明之气下行则顺。今逆而上行，谨不可泄，固也；然呕吐者，每每大便秘结，上下壅遏，气不流行，盍思所以区画而利导之。（《直指》）

此证决不可轻用利药，惟腹满脚胀（脚字盖讹），视其何部不利，然后利之。《三因》详论及此，不可不审。（《大成》）

呕吐证忌用利药者，此言其常；然大小肠膀胱热结而不通，上作呕吐隔食，若不用利药，开通发泄，则呕吐何由而上。（《丹溪附余》）

仲景云∶病患欲吐者，不可下之。又用大黄 甘草汤治食已即吐，何也？曰∶欲吐者，其症在上，因而越之可也。而逆之使下，则必抑塞愦乱而益以甚，故禁之。若既已吐矣，吐而不已，有升无降，则当逆而折之。

引令下行，无速于大黄者，故不禁也。兵法曰∶避其锐，击其惰。此之谓也。丹溪泥之，而曰凡病呕吐切不可下，固矣哉。（《准绳》）

《古今录验》疗胸膈痰饮，食啖经日，则并吐出，食皆不消，出如初，空腹一两日聚食，还复吐之，极不便，此由痰饮聚下绝不通，服此丸宣通下气方。

吴茱萸 泽泻 芍药 白术 汉防己 赤茯苓（各二两） 蜀大黄（二两）

上七味捣筛，蜜和为丸，如梧子大，饮服二十五丸。（《外台》）《集验》疗吐逆干呕，生姜汤方。

生姜（四两） 泽泻（三两） 桂心（二两） 橘皮（三两） 甘草（二两） 茯苓（四两） 人参（一两）

大黄（四两）

上八味切，以水七升，煮取三升，服五合，日三。（同上）（按∶据《医心》，此本僧深方，治胃逆干呕，欲吐无所出，人参汤。）

三乙承气汤，治呕吐，水浆不入，或食已即吐，大便秘，或利而不松快，时觉腹满者，或下利赤白而呕吐食不下者，或大肠小肠膀胱结而不通，上为呕吐隔食。

川大黄 浓朴 枳壳 芒硝（各半两） 甘草（一两）

上四味为粗末，每服四钱，水一盏，生姜三片，煎至六分，却入硝，细细啜服。（《经验良方》）

袁玉行患小腹厥气上冲即吐，得饮则吐愈甚，诸药不效，延余诊之。两脉虚涩，右尺独见弦急。余曰∶人身之中，清气本乎上而反陷下，则为注为泄；浊气本乎下而反逆上，则为呕为吐。今证正在下而不在上也。下焦之浊气上腾，则胸中之阳气不布，故饮入于胃，有上壅而不下达矣。

经云∶云雾不清，则上应白露不下。若非地道一通，浊气何由而降，呕吐何由而止耶。治以调胃承气汤，一剂而得宿秽甚多，继渐培中气而愈。（印机草）

嘉定钱远之，二十五岁，以鼓盆之戚，悲哀过度，不能食饭。又十余日，粥亦不能食，随食随吐，二便闭涩。

自谓必死，求诊于余。余曰∶脉按有力，非死证也。以酒蒸大黄，加桃仁、当归、砂仁、陈皮，蜜丸与服。凡五服而下燥屎干血甚多，病若失矣。数日之间，能食倍常。（《必读》）

金针丸，治卒然呕吐，胸中痞闷，气不下行，此由饮食失宜，过伤胃气，胃气滞而不行，水谷不化，气逆则吐，其脉沉疾而短滑。

巴豆 朱砂（等分）

上用白面糊和丸，如麻子大，遂旋用针穿一窍子，每服一丸，以针札定，于灯上烧少时，熟水下。（《鸡峰》）

呕家不以温药微利大便，则无由愈。养正丹或来复丹、黑锡丹之类（养正云云，原作此数药三字，今照上文录入）

皆有硫黄，能温利之。秘甚者，用加味感应丸。若先自溏利，是为虚寒，不宜用此。（《易简》）

呕吐家多大便秘结，虚冷者用灵砂或养正丹，温而利之。又苏合香丸用四分，感应丸用六分，夹研作细丸，姜汁泡沸汤下，此亦温利。若大便热结，用蜜煮凝，捻作指铤，纳后部导之。（《直指》）

凡大肠燥结，呕吐不止，汤药不入，老人虚人多有此症，幽门不通，上冲于窍，以致呕吐泛满。须先以蜜煎导其大便，通其幽门，然后服药则安，此要法也。（《危证简便》）

镇坠方法 治吐，紫粉丸。

针砂醋浸一宿，辟去醋（按∶馆本云劈破），便带醋炒，直候铫子红色无烟乃止，候冷细研，更用醋团，火烧洞赤，取起候冷，再研极细，面糊丸，如梧桐子大，每服四十丸，粥饮下。服讫，便啜一盏许粥，不吐已。

如未定，再服决定。小儿小丸之，随儿大小与之。此药极神异，然吐有多端，《良方》中有数法，皆累验者，可参用之。（《苏沈》）

呕吐诸药不效，当借镇重之药以坠其逆气，宜姜苏汤下灵砂丹，须百粒作一服。俟药得效，却以养正丹、半硫丸导之。（《要诀》）

杂治诸方 六味地黄丸，阴虚于下，令人多呕者，主此方，盐汤吞之。（《方考》）

呕吐诸药不效，再以鹅翎探吐积痰为愈。（《六要》）

凡呕吐，用芦管入鼻孔内，吹皂荚末少许，令嚏出即止。（《捷法》）

调摄法 痰 吐逆，忌甘滑等物。（《万安》引《保生信效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：呕吐
  • 下一页：胃反
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《杂病广要》
  2. 呕吐《医述》
  3. 呕吐《证治准绳·类方》
  4. 呕吐《医述》
  5. 呕吐《证治准绳·女科》
  6. 呕吐《医述》
  7. 呕吐《证治准绳·女科》
  8. 呕吐《医学入门》
  9. 呕吐《证治准绳·杂病》
  10. 呕吐《续名医类案》
  11. 呕吐《寿世保元》
  12. 呕吐《续名医类案》
  13. 呕吐《普济方·针灸》
  14. 呕吐《续名医类案》
  15. 呕吐《普济方·针灸》
  16. 呕吐《冯氏锦囊秘录》
  17. 呕吐《普济方·针灸》
  18. 呕吐《冯氏锦囊秘录》
  19. 呕吐《临证指南医案》
  20. 呕吐《医宗金鉴》
  21. 呕吐《医碥》
  22. 呕吐《医宗金鉴》
  23. 呕吐《医碥》
  24. 呕吐《疫疹一得》
  25. 呕吐《医学正传》
  26. 呕吐《全生指迷方》
  27. 呕吐《张聿青医案》
  28. 呕吐《杂病治例》
  29. 呕吐《古今医鉴》
  30. 呕吐《伤寒捷诀》
  31. 呕吐《济阴纲目》


胃反_《杂病广要》_中医内科_【岐黄之术】

胃反

胃反

  • 上一页
  • 目录
  • 相关
  • 下一页

胃反自是一种病，故前人必与呕吐为别，今亦区而列之，然要在与前门参看。

脉候 小弱而涩，胃反。（《脉经》）

寸紧尺涩，其人胸满不能食而吐。吐止者，为下之，故不能食。设言未止者，此为胃反，故尺为之微涩也。（同上）

其脉紧而弦，紧则为寒，弦则为虚，虚寒相搏，故食已即吐，名为胃反。（《病源论》）

其脉浮缓者生，沉涩者逆。（《奇效》）

反胃之脉，沉细散乱，不成条道，沉浮则有，中按则无，必死不治。更参面色，不欲黄白，亦不欲纯白，皆恶候也。（《准绳》）

翻胃初起之脉，滑数有力有神者，可治；若脉多沉涩而弦急者，不治，此由脾胃之元气已绝，不能营运转输以传导耳。（《百问》）

源由证治诸说 荣卫俱虚，其血气不足，停水积饮在胃脘则脏冷，脏冷则脾不磨，脾不磨则宿谷不化，其气逆而成胃反也，则朝食暮吐，暮食朝吐，心下牢大如杯，往往寒热，甚者食已即吐。（《病源论》）

夫反胃者，为食物呕吐，胃不受食，言胃口翻也。则有因饮酒过伤所致，则有因忧悒怏蓄怒，肠结胃翻所致；则有宿滞痼癖，积聚冷痰，久不全除，致成兹疾；则有热毒壅隔，胃口闭塞，不下饮食。女人皆由血气所为，男子多因冷惫所致（按∶《得效》曰∶女人得之，多由血气虚损，男子得之，多因下元冷惫）。大凡呕哕饮食所为，病根既若异同，医疗固宜审密，其中有才食便吐，有食久乃翻，不可一概用方，切在子细体候也。（《圣惠》）

五种翻胃∶第一停饮，早辰吃物，日午吐出，心痛头疼，又吐酸水者是也。第二膈气，吃物随手吐出，而小便赤，腹肚气膨，坐卧不安，上暖下冷者是也。第三结肠，登混如羊粪，吐出似藏坏鸡子，大小便急涩疼痛者是也（按∶《卫生家宝》曰∶结肠翻胃，饮食入腹，经宿则吐，食粒不化者，是此证）。第四呕逆，吐酸水，有顽痰，心头燥者是也。第五膈宿（膈当隔），今日吃物，来日吐出，心 腹膨迷闷者是也。（《经验秘方》）

有食罢即吐，有朝食暮吐，暮食朝吐，所吐酸臭可畏，或吐黄水。凡有斯疾，乃是脾败，惟当速疗，迟则发烦渴，大便秘，水饮纤悉不得入口，不旋踵毙矣。（《得效》）

翻胃者，朝食暮吐，暮食朝吐也。□则由七情气郁而生涎，及饮食生冷，喜啖炙 ，饥饱不时，伤损脾胃。

脾之中州，不能磨化水谷。胃之下口，不能宣达于阑门泌别之。所以致气复回升，引食而反。治之之法，须当运化水谷为先，导泄胃之下口，使气得下达，随引水谷下透于小肠，则上不吐矣。（《活法秘方》）

如朝食暮吐，暮食朝吐，或食下须臾即吐者，此胃可容受而脾不能传送也；或大小肠秘结不通，食反而上奔也。（《丹溪》）

翻胃之病，所以重于呕吐者，呕吐食入即吐，翻胃则或一日半日，食复翻上，不化如故。腹中非不欲食，食不肯留。胃气不温，不能消食，食既不消，不为糟粕而入大肠，必随气逆上，从口而出。故翻胃人，胸膈多为冷气所痞。二陈汤加丁香十粒，枳壳半钱；或治中汤，加枳壳，砂仁各半钱，半夏一钱，入米与生姜同煎。若胃寒甚，服药而翻者，宜附子粳米汤，加丁香十粒，砂仁半钱；大便秘者，更加枳壳半钱。隧道久不通，名结肠翻胃，半硫丸尤宜。病重百药无效，势危笃者，宜桂香青金散（按∶盖即桂香散）以坠之。（《要诀》）

治反胃之法，当辨其新久及所致之因。或以酷饮无度，伤于酒湿；或以纵食生冷，败其真阳；或因七情忧郁，竭其中气。总之无非内伤之甚，致损胃气而然。故凡治此者，必宜以扶助正气，健脾养胃为主。但新病者，胃气犹未尽坏，若果饮食未消，则当兼去其滞；若有逆气未调，则当兼解其郁。若病稍久或气体禀弱之辈，则当专用温补，不可标本杂进，妄行峻利开导、消食化痰等剂，以致重伤胃气，必致不起也。（《景岳》）

虚在上焦，微寒呕恶者，惟姜汤为最佳，或橘皮汤亦可。虚在中焦而食入反出者，宜五君子煎（即理中汤加茯苓）、理中汤之类主之。虚在下焦而朝食暮吐，或食入久而反出者，其责在下，除非补命门以扶脾土之母，则火无以化，土无以生，亦犹釜底无薪，不能腐熟水谷，终无济也，宜六味回阳饮（方见伤寒）或人参 附子理阴煎（用熟地、当归、炙甘、干姜）或右归饮（系肾气丸去苓、泽、牡，加枸杞、甘草、杜仲）之类主之。此屡用之妙法，不可忽也。（《景岳》）

反胃系真火式微，胃寒脾弱，不能消谷，朝食暮吐，暮食朝吐，或一两时而吐，或积至一日一夜，腹中胀闷不可忍而复吐。虽曰脾胃虚寒，然致病之由，必有积滞于内。《千金》治反胃初起，用《金匮》茯苓 泽泻汤，去白术，换干姜，加人参、橘皮、大黄、青竹茹，得利去大黄，为胃虚反胃、下喉便吐之主方。若吐出原物酸臭不化，此饮食入胃，既抵胃之下脘，复返而出也，宜理中汤为主，甚则加丁、附、川连（按∶此本出《沙篆》）。食物之后，冷涎不已，随即反出，或心腹觉疼，藿香安胃散，或六君子汤加丁香、藿香。咽喉阻塞，胸膈满闷，暂用香、砂、枳、朴以开其结滞，然通气药过多，中气因而不运，异功散加香、砂，使气旺自能运化。胃反上气，食即吐出，属热者，《千金》用芦根、茅根等煎服；不应，加竹茹、生姜。反胃而胸中嘈杂不宁，或作或止，其人懊 ，面上有白点者，作虫积治之。（《医通》）

翻胃不甚剧者，但视其所食之物犹未尽者是也，宜用温药如木香、桂心、生姜之类以温其脾，加半夏、黄连、人参、茯苓煎服。翻胃甚者，所食之物吐尽者是也，其胃大寒，必用热药如煨熟附子、丁香、干姜之类，加姜炒黄连、人参、茯苓、苏子、沉香、白豆蔻煎服。（《医镜》）

反胃属胃气虚，忌破气、升。苦寒、甘、热燥，宜补气降气、和胃、清热、酸敛以制肝。（《本草经疏》）

反胃，用伏龙肝水煎药以补土，糯米汁以泽脾，代储以镇逆，乌铅以抑肝。（《汇补》）

火衰证（宜参前条景岳说） 反胃火衰，不能生土，其脉沉迟，宜八味丸，减熟地，加沉香、砂仁。（《沙篆》）（《医通》作八味丸加丁、沉，间进黑锡丹。）

石顽治汤伯干子，年及三旬，患呕吐经年，每食后半日许，吐出原物，全不秽腐，大便二三日一行，仍不燥结，渴不喜饮，小便时白时黄。屡用六君子、附子理中、六味丸皆罔效，日濒于危，逮后延余诊之。其两关尺弦细而沉，两寸皆涩而大，此肾脏真阳大亏，不能温养脾土之故，遂以崔氏八味丸与之。或谓附子已经服过二枚，六味亦曾服过，恐八味亦不能克效也。余曰∶不然。此证本属肾虚，反以姜、附、白术伐其肾水，转耗真阴，至于六味虽曰补肾，而阴药性滞，无阳则阴无以生，必于水中补火，斯为合法。服之不终剂而愈。（《医通》）

大便秘结 反胃证，多有大便闭结者，此其上出，固因下之不通也；然下之不通，又何非上气之不化乎。

盖脾胃气虚，然后治节不行而无以生血，血涸于下，所以结闭不行，此真阴枯槁证也。必使血气渐充，脏腑渐润，方是救本之治。若徒为目前计而推之逐之，则虽见暂通，而真阴愈竭矣。（《景岳》）

有阳虚不能统运，呕逆便秘，用人参、大黄、附子攻之，即真气竭者，不可救。（《医通》）

死证 反胃症沫大吐者多死，予目击十数人矣。（《赤水》）

凡反胃而致大吐白沫如鸡子清者，是肺胃俱亡，矢如羊粪，则大肠血槁，即大补气血，终亦必亡而已。（《医通》）

温中诸方 《万全方》疗脾，饮食吐逆，水谷不化，此为胃反，半夏饮子方。

制半夏（八分） 浓朴（炙） 人参 白术 生姜（切） 枣（各六分） 粳米（两合） 橘皮（四分）

上八味细切，以水二大升，煎取一升，去滓分温四服。空肚服二服。（《外台》）《叶氏》翻胃汤，治反胃呕吐，胸膈不快，食即经宿吐出酸臭（石大夫方），于本方去半夏、粳米，加茯苓、吴茱萸。

李绛《兵部手集方》，疗反胃，呕吐无常，粥饮入口即吐，困弱无力，垂死者，以上党人参二大两拍破，水一大升，煮取四合，热顿服日再，兼以人参汁煮粥与啖。李直方司勋徐郎中，于汉南患反胃，两月余诸方不瘥，遂与此方，当时便定，瘥后十余日发入京。绛每与名医持论此药，难可为俦也。（《本草图经》）

治反胃，吐酸水，人参粥方。

人参（为末半两） 生姜（取汁半升）

上二味，以水二升，煮取一升，入粟米一合，煮为稀粥，觉饥即食之。（《圣济》）（按∶前门有参粟汤，即是类方。又《千金》有捣粟米作面，水和丸烂煮，内醋中吞之方，宜参。）

《斗门方》治翻胃，用附子一个最大者，坐于砖上，四面着火渐逼，淬入生姜自然汁中，又根据前火逼干，复淬之，约生姜汁可尽半碗许，捣罗为末，用粟米饮下一钱，不过三服瘥。（《本草》）（《本事》名附子散。）治患痼冷反胃，呕哕不下食方。附子三分，生姜一升，水入二合。上切附子如豆许大，入姜汁中，煎令汁尽，更入蜜一合，捣一千杵，丸如梧桐子大，不计时候，以生姜汤下二十丸，渐加至三十丸。（《圣惠》）

治翻胃呕吐，黄附丸。

附子（炮去皮脐尖）

上为末糊丸，如梧桐子大，以大黄为衣，每服十丸，温水下。（《家宝》）

附子五苓散，治翻胃吐食。

大附子（一只取空入五苓散在内炮熟）

上为细末，用姜汤下，何元寿方。（《朱氏》）

尤，脉缓右关弦，知饥恶食，食入即吐，肢浮便溏，溺少不渴饮，此胃阳衰微，开合之机已废，老年噎格反胃，乃大症也。

人参 茯苓 淡附子 淡干姜 炒粳米 姜汁（《临证指南》）

茱萸丸，孙生传曰∶年深膈气翻胃，饮食之物至晚皆吐出，悉皆生存不化，膈上常有痰涎，时时呕血，胸中多酸水，吐清水无时，日渐羸，腹中痛楚，时复冷滑，或即闭结，候状不可尽述。自患此疾六年，日可吐及五、七度，百方无验。因遇此法，服及两月，诸疾悉瘥。

吴茱萸（三分瓦上出油） 胡椒 人参 当归（各五钱） 甘草（半两，一半生，一半纸裹五、七重，醋浸令透，火内慢煨，干又浸，如此七遍。） 半夏（一两，用姜四两研汁，入砂罐子内，用姜汁、并水煮，候破，看存二分白心，取半夏研为膏子。） 白矾（半两炒干存性一分）

上为末，半夏膏丸，如稍硬，添姜汁，丸如梧桐子大，每服七丸，桑柳条各三十茎，银器内煎汤吞下，日三服。忌诸毒物，惟可食油猪胰脾软饭。此孙生自叙如此。（《苏沈》）

治翻胃，丁香一两为末，炼卤梅取肉，以丁香末为膏，含化即愈。（《袖珍》）（又有生姜、荞麦面、丁香方，当阅。）

清中诸方 治胃反，食即吐出，上气方。

芦根 茅根（各二两细切）

上二味以水四升，煮取二升，顿服之，得下良。（《千金》）

包（六十），胸脘痞闷嗳逆，三四日必呕吐粘腻或黄绿水液，此属反胃，六旬之年，是亦重病。

川连 半夏 枳实 郁金 竹茹 姜汁（《临证指南》）

疏里诸方 华佗治胃反，胃反为病，朝食暮吐，心下坚如杯升，往来寒热，吐逆不下食，此为关上寒所作，将成肺痿，治之方。

真珠 雄黄 丹砂（各三两） 朴硝（五两） 干姜（十累）

上五味末之蜜丸，先食服，如梧子三丸。若小烦者，饮水即解，然无所忌，神良无比。一方用桂心一两。（《千金》）

大黄汤，治冷涎翻胃，其候欲发时先流冷涎，次则吐食，此乃劳证，治之不早，死在旦夕。

大黄（一两，生姜自然汁半茶盏，炙大黄令干，又淬姜汁中，如此淬尽，切焙为末。）

上每服二钱，陈米一撮，葱白二茎，水一大盏，煎至七分，先食葱白，次服其药，不十日去根。（《本事续集》）

半夏生姜 大黄汤，治旦食暮吐，暮食朝吐，此下焦病。

半夏 大黄（各二两） 生姜（一两半）

水五升，煮取三升，分温再服。（《必读》）

治胸膈不快，酒食所伤，渐成翻胃，自令干呕。

丁香 巴豆 乌梅（各二十个完全好者）

上三味皆不去油谷并核，捣三五千百杵成膏，入早米饭一两，同捣又二千杵，令极匀细，众手丸如○大，慢火焙干，净纸承，顿地上出火毒，每服五丸或七丸，茶酒熟水任下。如呕吐酸水，心腹气痛，膨胀者，橘皮甘草汤下。（《本事续集》）（按∶此本《鸡峰》五百罗汉丸，今去胡椒、缩砂，彼曰消食化气。《三因》五百丸，于罗汉丸去胡椒。）

翻胃平胃散，平胃散多加 砂，姜为末沸汤点服，当吐出恶物一块，黑色如石，屡验。（《必用全书》）

（按∶磨积方仅止此，仍不别设其类，敢列于斯。）

收涩镇坠诸方 治反胃病吐后，令永瘥，赤石脂丸方。

赤石脂（一斤好腻无砂者）

上捣罗研，以蜜和丸，如梧桐子大，每日空腹以生姜汤下十丸，加至二十丸。一云，水飞，丸如绿豆大，令干，以布揩令光净，空腹津吞十丸，仍先以巴豆一枚去皮，勿令破，津吞之后服药。（《圣惠》）《按∶《千金翼》治痰饮盛，吐水无时节，赤石脂为散，服方寸匕，日三，酒饮并可下之，即此方所本。又《寓意草》治膈气危证，用煎人参汤，调赤石脂末。又以赤石脂，用六君子汤加旋复花煎调。喻氏所谓膈气，即吐逆证，宜考。又宜参前门吐清水。）

治脏腑久积虚冷，反胃呕哕，宜服此方。

白矾 黄丹（各二两） 硫黄（一两）

上先将白矾、黄丹入于坩锅内，以炭火半秤烧通赤，任火自消，取出于湿地出火毒两日，入硫黄同细研为末，以粟米饭和丸，如绿豆大，以粥饮下二十丸。（《圣惠》）《本事续集》去硫黄。治胃虚胀，其气上逆，食已反出，矾石丸，白矾三两烧，细研，以研饭为丸，如梧子，每空心米饮下十五丸。（《圣济》）

治翻胃方。

锻石（不计多少，水浸七日，每日换水，去尽苦水，焙干，一两。） 姜制半夏（一两） 丁香（一分）

茯苓（一两）

上并细末和匀，每用五钱，别作粥，粥熟抄药在内搅匀，一、二服立止。（《方氏》）

治男女久患冷 翻胃，口吐清水，遍身虚肿，胸腹胀满，上气喘急，及冷气筑心，面色萎黄，不进饮食。

真针砂（一斤先淘去赤水令清了却以米醋煮炒红色） 苍术（半斤炒赤） 陈皮（去白） 干姜（炮各五两）

上为末，以蒸饼糊丸，如梧子大，空心温酒送下三十丸，妇人醋汤下，忌生冷毒物。（《卫生十全》）

治久患翻胃，及小儿惊吐，诸吐并医，田季散。

好硫黄（半两细研） 水银（一分与硫黄再研无星）

上同研如黑煤色，每服三钱，生姜四两取汁，酒一盏，同姜汁煎熟调药，空心服，衣被盖覆，当自足指间汗出，迤逦遍身，汗出即瘥。（《苏沈》）

翻胃之患，皆因中脘停寒，涎饮凝滞，食入即吐，当用养正丹，以生姜、熟附各四分，丁香十粒，同煎咽下。

但丁、附性热，恐为痰饮阻隔，即蓄在上焦，反为僭燥，则于二陈汤中选药用之。（《易简》）

《明理论》理膈气反胃，诸药难瘥，朝食暮吐，食已辄出，其效神速。用硫黄半两，水银、黑锡各三钱，同于铫内，用柳木捶研，微上火细研为炭。取后入丁香末二钱，桂末一钱，生姜末三钱，同研停匀，每二钱，黄米粥饮调下，一服效，甚则再服，名桂香散。（《简易》）

入药灵砂，治翻胃呕吐，食饮不下。

灵砂末（一两） 丁香末 木香末 胡椒末（各半钱）

上件和匀，煮枣圈肉，杵和为丸，如绿豆大，每服五十粒，生姜米饮送下，不拘时候。（《济生续》）

（按∶《和剂》灵砂主治，有翻胃吐逆。）

绝饮用药法 反胃之疾，十有九死，非药不效，良因辄强以食，或饮以羹汤，是速其吐。今得其说，不强以食，绝其羹汤，先投来复丹暑药，知其非伏暑证，遂投养正、灵砂之类，饥则以饭炒香干啖之，一点汤水亦不与，三日后竟不复吐，饮食如初，方用甘蔗捣汁七升，生姜捣汁一升，打和分作二服。（《经验秘方》）

干食方，惟食干饭饼饵，尽去羹饮水浆，药亦用丸，自不反动，调理旬日奇效。有人三世死于胃反，至孙收效此方。（《得效》）

得药不反，切不可便与粥饭及诸饮食，每日用人参五钱，陈皮二钱，作汤细啜，以扶胃气。觉稍安，渐渐加人参（按∶《必读》作惟以人参五钱，陈皮二钱，老黄米一两，作汤细啜。《医通》作每日与独参汤，少加炒陈米，不时煎服）。旬日半月间，方可小试陈仓米饮及糜粥。仓廪未固，不宜便贮米谷，常见即食粥饭者，遂致不救。（《准绳》）（按∶此文本出其自制通肠丸下，然《六要》、《必读》俱为该反胃诸治者，其意为佳。）

灸法 有人久患反胃，予与镇灵丹服，更令服七气汤，遂能立食，若加以着艾，尤为佳也。有老妇人患反胃，饮食至晚即吐出。见其气绕脐而转，予为点水分、气海，并夹脐边两穴。既归，只灸水分、气海即愈，神效。（《资生》）

服药未应者，宜灸中脘一穴，足三里二穴，各灸七壮或九壮，其效尤着焉。（《济生》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：胃反
  • 下一页：哕
<<< 返回本书目录
  1. 胃反《证治准绳·杂病》
  2. 胃反【方剂主治】
  3. 胃反《杂病广要》
  4. 胃反方《外台秘要》
  5. 胃反《圣济总录》
  6. 胃反应性淋巴增生【疾病大全】
  7. 胃恶性淋巴瘤【疾病大全】
  8. 胃风《丹溪治法心要》
  9. 胃窦血管扩张症【疾病大全】
  10. 胃风《仁斋直指方论（附补遗）》
  11. 胃窦狭窄【疾病症状】
  12. 胃风《圣济总录》
  13. 胃窦十二指肠测压《胃肠动力检查手册》
  14. 胃风《张氏医通》
  15. 胃窦十二指肠测压《胃肠动力检查手册》
  16. 胃风门《张氏医通》
  17. 胃窦动力低下【疾病症状】
  18. 胃风汤《脾胃论》
  19. 胃丢失蛋白【疾病症状】
  20. 胃风汤《脾胃论》
  21. 胃电图《胃肠动力检查手册》
  22. 胃风汤【方剂大全】
  23. 胃疸汤【方剂大全】
  24. 胃府经文《医宗金鉴》
  25. 胃疸《圣济总录》
  26. 胃腑经文《刺灸心法要诀》
  27. 胃肠粘膜的通透性增高【疾病症状】
  28. 胃腑脉论《备急千金要方》
  29. 胃肠炎【中药主治】
  30. 胃隔膜【疾病大全】
  1. 胃反《杂病广要》
  2. 胃反《中医词典》
  3. 胃反《证治准绳·杂病》
  4. 胃反《圣济总录》
  5. 胃反方一十首《外台秘要》
  6. 胃毒小舌《喉科指掌》
  7. 胃反候《诸病源候论》
  8. 胃毒小舌《中医词典》
  9. 胃风《圣济总录》
  10. 胃窦十二指肠测压《胃肠动力检查手册》
  11. 胃风《中医词典》
  12. 胃窦十二指肠测压《胃肠动力检查手册》
  13. 胃风《医述》
  14. 胃电图检查《家庭医学百科-家庭护理篇》
  15. 胃风《张氏医通》
  16. 胃电图《胃肠动力检查手册》
  17. 胃风《医学正传》
  18. 胃的运动《生理学》
  19. 胃风《丹溪治法心要》
  20. 胃的生理功能《临床营养学》
  21. 胃风方论《仁斋直指方论（附补遗）》
  22. 胃的蠕动《生理学》
  23. 胃风门《张氏医通》
  24. 胃的容受性舒张《生理学》
  25. 胃风汤《冯氏锦囊秘录》
  26. 胃的排空及其控制《生理学》
  27. 胃风汤《冯氏锦囊秘录》
  28. 胃的分泌《生理学》
  29. 胃风汤《冯氏锦囊秘录》
  30. 胃的病变《临床营养学》
  31. 胃风汤《三因极一病证方论》


哕_《杂病广要》_中医内科_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

名义 哕者，呃逆也，非咳逆也。咳逆者，咳嗽之甚者也，非呃逆也。（按∶唐末以来，谬以咳逆为呃逆之名，故景岳有此辨也。但古人意非以咳嗽逆气为哕义，故今是书所引，其云咳逆者，皆宜为呃逆看。）

干呕者，无物之吐，即呕也，非哕也。（按∶东垣、海藏以哕为干呕，故有此辨也。又《活人书》创以 为干呕，然 、哕同字，宜参《呕吐》名义。）噫者，饱食之息，即嗳气也，非咳逆也。（按∶《圣惠》以呃逆名咳， 或作噫，故有此辨也。）后人但以此为鉴，则异说之疑，可尽释矣。（《景岳》）

脉候 脉浮而缓者易治，弦急而按之不鼓者难治。脉结或促或微皆可治，脉代者危。（《正传》）

寒热虚实诸说 呕哕之病者，由脾胃有邪，谷气不治所为也。胃受邪气则呕。脾受邪气，脾胀气逆，遇冷折之，气不通则哕也。（《病源论》）

脾胃俱虚，受于风邪，故令新谷入胃，不能传化，故谷之气，与新谷相干，胃气则逆，胃逆则脾胀气逆（按∶《圣济》作水谷之精，与新谷相干，脾胃气逆痞满），因遇冷折之，则哕也。右手关上脉沉而虚者，善哕也。（同上）

实哕者，醉饱得之。虚哕者，吐下得之，又失血虚家得之。（《千金翼》）

哕者咳逆也，古方则谓之哕。凡吐利后多作哕，大率胃实即噫，胃虚则哕，此由胃中虚，膈上热，故哕。

或至八九声相连，收气不回，至于惊人者。若伤寒久病得此，甚恶，《内经》所谓坏腑者是也。杨上善释云∶津泄者，知盐器之漏。声嘶者，知琴弦之绝。叶落者，知槁木之摧。举此三物衰坏之征以比哕，故知是病深之候也。亦有哕而心下坚痞眩悸者，以膈间有痰水所为，其他病则各有治法。（《三因》）

多因吐利之后，胃中虚寒，遂成此证。亦有胃虚膈上热，哕至八九声相连，收气不回者。却当子细看脉与证，施以治法。大抵老人虚人久病患及妇人产后有此证者，皆是病深之候，非佳兆也。（《济生》）

若气自腹中起，上筑咽喉，逆气连属不能出，或至数十声，上下不得喘息（按∶《活法秘方》无喘字）。

此由寒伤胃脘，肾气先虚，逆气上乘于胃，与气相并（肾气以下，《活法》作气不归肾，肾气不行，与气相并）

不止者难治，谓之哕。宜茱萸丸，灸中脘（《活法》作期门）、关元百壮。未止，灸肾俞百壮。（《资生》引《指迷方》）吐利后胃虚寒，面青手足微冷，脉紧细，羌活 附子散、柿蒂汤，又丁香煎汤咽苏合香丸，《三因》丁香散、《活人》橘皮干姜汤。吐利后，胃热，面红白，手足温，《济生》橘皮汤、《活人》半夏生姜汤（即仲景方）、橘皮竹茹汤。大病后，脾胃气衰，中州已无土，《活人》橘皮竹茹汤、《济生》橘皮汤，又荜澄茄、良姜各三分为末，煎二钱，入醋少许煎服，又莱菔子煎汤，调木香调气散热服。（《永类》）

咳逆为病，古谓之哕，近谓之呃，乃胃寒所生，寒气自逆而上呃，此证最危。间有热呃，已见伤寒证。其有他病发呃者，皆属寒。宜用半夏一两，生姜一两半，水一碗，煎半碗热服。若胃中寒甚，呃逆不已，或复加以呕吐，轻剂不能取效，宜丁香煮散，及以附子粳米汤，增炒川椒、丁香，每服各三十五粒。（《要诀》）

哕声频密相连者为实，可治；若半时哕一声者属虚，难治，多死在旦夕。（《纲目》引世）

咳逆者，气逆上冲而作声也，俗谓之吃忒是也。其发也，或三五声而止，或八九声而止，或连续不绝，收气不回者。然所得之由不同，有因久病胃虚而得者，有因伤寒失下而得者，有因痰热内郁、火气冲上而得者，有因过服寒剂、胃寒而得者，有因水气停痰、心下痞悸而得者。治法当以降气化痰和胃为主，若胃虚者补其胃，伤寒失下者宜下之，火逆上冲者宜降之，过服寒剂者宜温之，水气停痰者宜逐之，斯其治法也。其或病久，脾胃衰败而发咳逆，额上汗出，连声不绝者，又为恶候也。（《选要》）

有胃气寒而呃。元礼戴氏以杂病发呃者皆属寒，惟有伤寒发呃属热。盖由阳明内实，过经失下，清浊不得升降，以致气不宣通而作。或又有饮食填塞胸中，而气不得升降者。或有痰闭于上，火起于下而气不得伸越者。（按∶此分实证为三，本出《正传》。）又有吐利后，胃虚膈热而作呃者。又有气血虚作呃者。不可以不辨也。（《赤水》）

呃之大要，亦惟三者而已。则一曰寒呃，二曰热呃，三曰虚脱之呃。寒呃可温可散，寒去则气自舒也。热呃可降可清，火静而气自平也。惟虚脱之呃，则诚危殆之证，其或免者，亦万幸矣。（《景岳》）

呃逆证，凡声强气盛而脉见滑实者，多宜清降，若声小息微而脉见微弱者，多宜温补。（同上）

轻易之呃，或偶然之呃，气顺则已，本不必治。惟屡呃为患，及呃之甚者，必其气有大逆，或脾肾元气大有亏竭而然。然实呃不难治，而惟元气败竭者，乃最危之候也。（同上）

大抵无病而暴呃者多实，病久而乍呃者多虚。前后不利者多实，清便自调者多虚。寒而呃者必喜热，热而呃者。必喜寒。停痰多心下痞悸，气逆必胸中喘满。虚则补之，实则泻之，热则清之，寒则温之，痰凝者利之，气逆者顺之。贵在临证变通，不可胶于一见。（《汇论》）

呃逆在辨寒热，寒热不辨，用药立毙。凡声之有力而连续者，虽有手足厥冷，大便必坚，定属火热，下之则愈，万举万全。若胃中无实火，何以激搏其声逆上而冲乎。其声低怯而不能上达于咽喉，或时郑声，虽无厥冷，定属虚寒，苟非丁、附，必无生理。若胃中稍有阳气，何以致音声馁怯不前也。又有始热终寒者，始本热邪，因过用苦寒，寒郁其热，遂至呃逆，急宜连理汤加姜、半主之。五六日大便不通者，削陈酱姜导之。若真阳素虚人，误用苦寒通其大便，必致热去寒起，多成不救。复有饮热饮冷而呃，背微恶寒，目晴微黄，手足微冷，大便溏黑者，属瘀血；若饮热则安，饮冷则呃，虽有背恶寒，手足冷，大便溏等证，此属湿痰，肥人多此，须推瘀血、痰饮例治之。（《医通》）

无病而呃者，不必治也，即治不过用《内经》刺鼻取嚏，或闭息不令出入，或惊之之法，皆可立已。若有病而呃者，形气壮实，别无恶候，审其致闭之邪，去之亦即已。惟病重得此，多为气脱。凡见其呃自丹田而上，久久乃一声，通身振动者，即是危候，恐难治矣（此先天命门真火欲脱，多不救），与黑锡丹，灸关元。（《医碥》）

病系阴为火所乘 吃，病气逆也，气自脐下直冲，上出于口而作声之名也。《书》曰∶火炎上。《内经》曰∶诸逆冲上，皆属于火。东垣谓火与元气不两立，又谓火气之贼也。古方悉以胃弱言之而不及火，且以丁香、柿蒂、竹茹、陈皮等剂治之，未审孰为降火，孰为补虚。人之阴气，根据胃为养，胃土伤损，则木气侮之矣，此土败木贼也。阴为火所乘，不得纳守，木挟相火乘之，故直冲清道而上。言胃弱者，阴弱也，虚之甚也。（《格致余论》）（按∶哕证自此言出，而后有明诸家，多以阴火上冲为说，处以补阴方剂。今验之病者，未见其可。仍姑录此说，以俟识者。）

偶然致呃 亦有无病，偶然致呃，此缘气逆而生，重者或经一二日，宜小半夏茯苓汤加枳实半夏汤，或用煎汤泡萝卜子，研取汁，调木香调气散，乘热服，逆气用之最佳。（《要诀》）

瘀血（互见上） 伤寒血证呃逆不止，舌强短者，桃仁承气汤主之。心痛饮汤水下作呃逆者，是有死血在中，桃仁承气汤下之。（《丹溪》）

超越陈氏，二十余岁，因饱后奔走数里，遂患哕病，但食物则连哕百余声，半日不止，饮酒与汤则不作，至晚发热，如此者二月。脉涩数，以血入气中治之，用桃仁承气汤，加红花煎服，下污血数次即减，再用木香和中丸加丁香服之，十日而愈。（《纲目》引丹）

停食 又有因于食而致呃者，脾胃不能健运，食阻气而不行，宜以温中消导可也，如二陈汤加浓朴、山楂、砂仁、木香。（《绳墨》）

虫 因于虫者，其声或作或止，或缓或促，兼面色不一，胃中或痛，或吐清水冷涎，或心中嘈杂，脉迟大小不匀。（《续焰》）

滞下后（诸病后）吐利后哕，即丹溪治赵立道与陈择仁哕，皆于滞下得之之类，六脉大豁，用参、术而愈是也。予长兄，九月得滞下，每夜五十余行，呕逆食不下，五六日后加呃逆。与丁香一粒，含之立止，但少时又至。遂用黄连泻心汤，加竹茹饮之，呃虽少止，滞下未安，如此者十余日。遂空心用御米壳些少，涩其滑，日间用参、术、陈皮之类补其虚。自服御米壳之后，呃声渐轻，滞下亦收而安。（《纲目》）

痢后发呃，极为险证。（《尊生书》）

至若吐利后发呃者，难治。伤寒、痢疾、产后、久病、虚损及汗下后致呃者，皆难治，不可言其易也，后必有悔。（《绳墨》）

死证（互见上）其人气不接续，呃气转大，其脉虚而无力。若虚而短数者不治，有痰者不治，饮食不入者不治。（《绳墨》）

温中诸方 顺气汤，治咳逆神验。

丁香（四十九粒） 柿蒂（二十七个）

上用水一碗，同煎至半碗，温服一盏，立效。如未住，更服。（《家宝》）（按∶此方本出《简要济众》，既录《伤寒》中。）《易简》丁香十粒，柿蒂十五枚，煎汤半盏，乘热顿服。《济生》名柿蒂汤，治胸满咳逆不止，各一两，加姜煎。

治胃冷咳 ，气厥不通，高良姜散方。

高良姜（一两） 干木瓜 莲子心 菖蒲（各半两） 丁香（一分）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，煎至六分，去滓温服。（《圣惠》）丁香煮散，治翻胃呕逆，丁香、石莲肉各十四枚，北枣七枚截碎，生姜七片，黄秫米半合洗。上水碗半，煮稀粥，去药，取粥食之。（《直指》）

治气逆咳 不止方。

伏龙肝（一两） 丁香（半两）

上件药捣，细罗为散，煎桃仁醋汤，调下一钱。（《圣惠》）

丁香 柿蒂散，治吐利及病后，胃中虚寒，咳逆至七八声相连，收气不回者，难治。

人参 茯苓 橘皮 半夏 良姜（炒） 丁香 柿蒂（各一两） 生姜（一两半） 甘草（五钱）

上锉散，每服三钱，水一盏煎，乘热顿服。或用此调苏合香丸亦妙。（《得效》）（按∶《直指》曰∶噫逆即咳逆，胃寒所致也。良姜为要药，人参、白茯苓佐之。良姜温胃，能解散胃中邪气。盖危氏立此方，岂本其意乎。）

陈，食伤脾胃，复病呕吐、发呃、下利。诊两脉微涩，是阳气欲尽，浊阴冲逆，事危至急，舍理阳驱阴无别法。

人参 茯苓 丁香 柿蒂 炮附子 干姜 吴茱萸（《临证指南》）

黄，脉小舌白，气逆呃忒，畏寒微战，胃阳虚，肝木上犯，议用镇肝安胃理阳。

人参 代赭石 丁香皮 茯苓 炒半夏 淡干姜（同上）

哕不止，干姜六分，附子四分，炮捣，苦酒丸如梧子，服三丸，日三效。（《肘后》）

吴茱萸丸。（主治全系前诸说中《资生经》文。）

橘皮（洗一两，《活法》三两） 吴茱萸（醋炒，《活法》三两） 附子（炮裂去皮脐各一两）

上为细末，白面糊为丸，如梧桐子大，每服七十丸至八十丸，温生姜汤下，食前。（《御药》）（按∶据《资生》是王子亨方。）

止咳逆羌活散。（出《灵苑》。馆案云∶《三因方》有丁香一两。）

羌活 附子（炮） 茴香（微炒各半两） 木香 干姜（去土炮各枣许，按∶馆本各一两）

上每服二钱，水一盏，盐一捻，同煎一、二十沸，带热服，一服止。（《苏沈》）《活人》名羌活 附子散。

橘皮干姜汤，治哕。

橘皮 通草 干姜（炮） 桂心（各二两） 人参（一两） 甘草（炙二两）

上锉如麻豆大，每服四钱，水一盏，煎至六分，去滓温服，日进三服。（同上）

大吐大泻后，虚寒，四肢厥冷，咳逆者，以附子理中汤主之。（《原病集》）

病后元气不足，发咳逆者，以六君子汤加柿蒂主之。（同上）

参附汤，治大汗大吐大泻后，厥逆，呃忒，腹痛。（《汇补》）

治寒气攻胃咳 方。

胡椒（三十颗） 麝香（一钱细研）

上捣破胡椒，入麝香，用酒一中盏，煎至半盏，稍热服。（《圣惠》）

清中诸方 橘皮竹茹汤，治胃热多渴，呕哕不食。

赤茯苓（去皮） 橘皮（去白） 枇杷叶（拭去毛） 麦门冬（去心） 青竹茹 半夏（汤泡七次各一两）

人参 甘草（炙各半两）

上 咀，每服四钱，水一盏半，姜五片，煎至八分，去滓温服，不拘时候。（《济生》）

人参三白汤，身热，脉数而虚，咳逆者主之。

人参（二钱） 白茯苓 白术（各钱五分） 白芍（一钱） 竹茹（一团）

食前服。（《原病集》）《统旨》参术竹茹汤，于本方去芍药，加陈皮、半夏、甘草、姜，水煎。

泻心汤，咳逆便秘者，大承气汤下之；便软者，泻心汤主之。

黄连（一两）

上为末，水调二、三分，量病患大小与之。（《医林集要》）（按∶此方本出钱氏，治心气实。）

驱饮诸方 哕不止，半夏洗干末之，服一匕则立止。（《肘后》）

水寒相搏者，小青龙汤，寒甚加附子尖。（《统旨》）（按∶此本于《正传》引《丹溪活套》。）

一妇患时疫，饮水过多，心下坚痞，咳逆倚息，短气不卧，汤药不下，诸药靡效。作停饮治之，进以五苓散一剂而安。（《大还》）

利气诸方 《广济》疗呕哕不止，橘皮汤方。

橘皮（一升） 生姜（八两） 甘草（二两炙） 枇杷叶（四两拭毛蜜炙）

上四味切，以水五升，煮取二升五合，绞去滓，分温三服，每服相去如人行六、七里。（《外台》）

治寒气攻胃，咳 方。

草豆蔻 益智子（各一两） 干柿（二两）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，煎至五分，去滓热服。（《圣惠》）

咳逆方，苏合香丸，用丁香、柿蒂煎汤调下。（《直指》）

木香调气散，中焦呃逆者，此方主之。（《方考》）

（按∶即《和剂》匀气散方，见《诸气》中。）

袁氏子，五岁，咳 。一医治之，五日不退云云。愚用木香、肉豆蔻（名香南散）浓煎热服半盏，放手即定。

主人曰∶何效之速也？愚曰∶木香顺气，肉豆蔻治逆，热服去寒，所以立效也。（《全婴方论》）

吐下方 一女子年逾笄，性躁味浓，暑月因大怒而呃作。每作则举身跳动，神昏不知人。问之乃知暴病，视其形气俱实。遂以人参芦煎汤，饮一大碗，吐顽痰数碗，大汗，昏睡一日而安。（《格致余论》）（按∶《纲目》载此按更详，曰∶此膈上有痰逆，为怒气所郁，痰热相搏，气不得降而逆，非吐则不可。又曰∶燥痰不出者，用蜜水吐之。）

大柴胡汤，治地道不通，因而呃逆。（《汇补》）（宜参前诸说及瘀血条。）

奇治方 有人病后，呃逆不止，声闻邻家。或令取刀豆子，烧存性，白汤调服二钱，即止，此亦取其下气归元而逆自止也。（《本草纲目》）（按∶《本草备要》曰∶胜于柿蒂。）

呃逆不止，荔枝七个，连皮核烧存性为末，白汤调下立止。（《医方摘要》）

外治方法 呃忒之候，经文谓之哕，其治以草刺鼻，得嚏则已，大惊之亦已。可见是病，由上气郁闭不通，下气欲上而 格，则发声为呃。由气之抑，激而成声，故一法以泄气而通之，一法以夺气而降之也。（《医级》）

《灵》以草刺鼻嚏治呃。有病伤寒将愈，忽患呃逆。予与古人治呃逆之药殆遍，皆不愈。计出无药，遂用皂角末吹入鼻中，得嚏而呃逆止。少时又呃，又与皂角末嚏而止者，凡数百次。其嚏时，出痰涕渐多，自是呃逆渐疏，至二三日而止。此是合经草刺鼻嚏之法，故书之。（《纲目》）

治寒气攻胃咳 方。

上用黑豆二合，于瓶子中，以热醋沃之，纸封，开一小孔子，令患人以口吸其气咽喉中，即定。（《圣惠》）

治呃逆，黄蜡烧烟，熏而咽之。寒者，用硫黄烧烟咽之。（《丹溪》）

灸法（见上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃反
  • 当前页：哕
  • 下一页：恶心
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《杂病广要》
  2. 哕《医学纲目》
  3. 哕《普济方·针灸》
  4. 哕《医学纲目》
  5. 哕《灵素节注类编》
  6. 哕《中医词典》
  7. 哕《吴鞠通医案》
  8. 哕《金匮悬解》
  9. 哕《松峰说疫》
  10. 哕《圣济总录》
  11. 哕《伤寒六书》
  12. 哕《中医名词词典》
  13. 哕《丹溪手镜》
  14. 讳疾忌医《趣味中医》
  15. 哕《针灸素难要旨》
  16. 讳疾《轩岐救正论》
  17. 哕《伤寒明理论》
  18. 会宗《针灸学》
  19. 哕《伤寒括要》
  20. 会宗《中医词典》
  21. 哕而腹满证五　阳明五十六《伤寒悬解》
  22. 会宗《针灸大成》
  23. 哕方七首《外台秘要》
  24. 会州白药《证类本草》
  25. 哕附噫气《医效秘传》
  26. 会原《中医词典》
  27. 哕候《诸病源候论》
  28. 会阴之脉《中医词典》
  29. 哕候《诸病源候论》
  30. 会阴与会阴部器官的解剖步骤与方法《人体解剖学》
  31. 哕逆《金匮悬解》


恶心_《杂病广要》_中医内科_【岐黄之术】

恶心

恶心

  • 上一页
  • 目录
  • 相关
  • 下一页

名义 盖恶者，畏恶也，当作去声。恶心者，想见饮食即有畏恶之心也。若作善恶之恶，则词理不通矣。（《指掌》）

源由证治诸说 恶心者，由心下有停水积饮所为也。心主火，脾主土，土性克水。今脾虚，则土气衰弱，不能克消水饮。水饮之气不散，上乘于心，复遇冷气所加之，故令火气不宣，则心里淡淡然欲吐，名为恶心也。（《病源论》）

恶心，有痰，有热，有虚，皆用生姜随证佐药。（《丹溪》）

恶心欲吐不吐，心中兀兀（按∶《要诀》心下映漾），如畏舟船，宜大半夏汤，或小半夏茯苓汤，或理中汤（以上《要诀》同）加半夏亦可。又胃中有热恶心者，以二陈汤，加生姜汁炒黄连、黄芩各一钱，最妙。（同上）

戴云∶恶心者，无声无物，但心中欲吐不吐，欲呕不呕，虽曰恶心，非心经之病，其病皆在胃口上，宜用生姜，盖能开胃豁痰也。（《钩玄》）

恶心者，皆胃口有痰，以生姜半夏汤主之。或集香宝屑，常嚼些须。（《原病集》）

恶心证，胃口泛逆，兀兀不宁之病。凡恶心欲吐，口必流涎，咽之不下，愈咽愈恶，而呕吐继之，亦有不呕吐而时见恶心者。然此虽曰恶心，而实胃口之病，非心病也。此证之因，则有寒有食，有痰饮，有秽气，有火邪，有阴湿伤胃，或伤寒疟痢诸邪之在胃口者，皆得有之。若欲察之，但当察其虚实寒热则尽之矣。盖实邪恶心者，邪去则止，其来速其去亦速。虚邪恶心者，必得胃气大复，其病方愈。（《景岳》）

治方《新录方》治恶心方。

槟榔仁末，方寸匕，生姜汁服之，日二。又加橘皮更佳。（《医心》）

拯要方，疗冷痰气在胸，腹胀不能食，吐水沫，耿耿恶心方。

吴茱萸（一升） 橘皮（二两） 杏仁（三两） 生姜汁（三合）

上以水五升，煮取一升六合，去滓，纳槟榔仁散方寸匕，分再服，得一两行利大快。三五日服一剂，病都除，乃停。亦可加浓朴三两，益佳。（同上）

治恶心方。

苦瓠瓤并子一升碎，以酒水三升，煮取一升，顿服，须臾吐并下如虾蟆衣三升。（《千金》）

集香宝屑。

白豆蔻 缩砂仁 白茯苓 甘草 橘红 香附子（各等分）

上件细切和匀，入盐少许，常细嚼。（《原病集》）（按∶《奇效·痰饮门》有醉乡宝屑，此其类方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：恶心
  • 下一页：噫醋（吐酸）
<<< 返回本书目录
  1. 恶心【疾病症状】
  2. 恶心【方剂主治】
  3. 恶心《证治汇补》
  4. 恶心嗳气《景岳全书》
  5. 恶心《杂病治例》
  6. 恶心和呕吐【疾病大全】
  7. 恶心《杂病广要》
  8. 恶心呕逆【方剂主治】
  9. 恶心《医学入门》
  10. 恶心呕吐【中药主治】
  11. 恶心《金匮钩玄》
  12. 恶心呕吐【方剂主治】
  13. 恶心《古今医鉴》
  14. 恶心与呕吐《物理诊断学》
  15. 恶心《丹溪治法心要》
  16. 恶心与呕吐【疾病症状】
  17. 恶心《丹溪心法》
  18. 恶心与呕吐辨病《常见病自测》
  19. 恶息、多泡味的白色粪便【疾病症状】
  20. 恶心欲吐【方剂主治】
  21. 恶闻食气【方剂主治】
  22. 恶心证《古今医统大全》
  23. 恶闻人声【方剂主治】
  24. 恶心证《明医指掌》
  25. 恶食酸物【疾病症状】
  26. 恶性高血压【疾病大全】
  27. 恶食凉物【疾病症状】
  28. 恶性高血压视网膜病变【疾病大全】
  29. 恶实叶菹【方剂大全】
  30. 恶性高血压性小动脉性肾硬化【疾病大全】
  1. 恶心《杂病广要》
  2. 恶心《医学入门》
  3. 恶心《古今医鉴》
  4. 恶心《杂病治例》
  5. 恶心《证治汇补》
  6. 恶心《中医词典》
  7. 恶心《丹溪心法》
  8. 恶兽毒蛇咬伤《奇效简便良方》
  9. 恶心《丹溪治法心要》
  10. 恶食（牛蒡）《食疗本草》
  11. 恶心《金匮钩玄》
  12. 恶食《医学纲目》
  13. 恶心（欲吐不吐）《医学纲目》
  14. 恶食《中医词典》
  15. 恶心、呕吐的观察及护理《基础护理学》
  16. 恶实菜《食疗方》
  17. 恶心嗳气《景岳全书》
  18. 恶实菜《饮膳正要》
  19. 恶心烦躁《奇方类编》
  20. 恶实《本草图经》
  21. 恶心候《诸病源候论》
  22. 恶实《本草乘雅半偈》
  23. 恶心与呕吐《物理诊断学》
  24. 恶实《名医别录》
  25. 恶心与呕吐《默克家庭诊疗手册》
  26. 恶实《得配本草》
  27. 恶心与呕吐辨病《常见病自测》
  28. 恶实《本草从新》
  29. 恶心与呕吐关系辨病《常见病自测》
  30. 恶实《本经逢原》
  31. 恶心证《古今医统大全》


噫醋（吐酸）_《杂病广要》_中医内科_【岐黄之术】

噫醋（吐酸）
在线购买《杂病广要》正版书籍

噫醋（吐酸）

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 关上沉，心痛，上吞酸。（《脉经》）

寸口脉紧，寒之实也。寒在上焦，胸中必满而噫。（同上）

源由证治诸说 噫醋者，由上焦有停痰，脾胃有宿冷，故不能消谷。谷不消则胀满而气逆，所以好噫而吞酸，气息醋臭。（《病源论》）

夫中脘有饮则嘈，有宿食则酸，食后噫醋吞酸，皆宿食证，俗谓之咽酸是也。（《三因》）

噫气吞酸，嗳宿腐气，逆咽酸水，亦有每晨吐清酸水数口，日间无事者，亦有膈间常如酸折（折当作蜇，蜇，螫也），皆饮食伤中脘所致（文有讹脱），生料平胃散加神曲、麦 各半钱，或八味平胃散。（《要诀》）

（按∶八味平胃散，据《类方》系《三因》浓朴、升麻、射干、茯苓、大黄、枳壳、甘草、芍药水煎者，似不与证协，恐是别方。）

人之饮食在胃，惟速化为贵。若胃中阳气不衰而健运如常，何酸之有。使火力不到，则其化必迟，食化既迟，则停积不行而为酸为腐，此酸即败之渐也。故凡病吞酸者，多见饮食不诀，自食有不快，必渐至中满痞膈泄泻等证，岂非脾气不强、胃脘阳虚之病，而犹认为火，能无误乎。（《景岳》）

噫气虚实 嗳气者，即《内经》之所谓噫也。此实脾胃之气滞，起自中焦而出于上焦，故经曰上走心为噫也。凡人之饮食太饱者，多有此证；及饮食不易消化者，亦有此证。但太饱作嗳者，此系实滞，治宜行气化食。食不消化时多虚闷作嗳者，此系胃气虚寒，治宜温补。若痰火作嗳者，亦或有之。但停痰必以胃弱，胃弱多因无火，此当详辨脉证而酌治之也。（《景岳》）

气盛实嗳，食罢嗳转腐气，甚则物亦嗳转，多伤食湿热所致，二陈汤加苍术、神曲、麦芽、姜炒黄连。不因饮食而嗳者虚也，盖胃有浊气，膈有湿痰，俱能发嗳，六君子汤加沉香为君，浓朴、苏子为臣，吴萸为佐，甚者灵砂以镇坠之。（《入门》）

吞酸吐酸之别 吞酸者，胃口酸水攻激于上，以致咽嗌之间，不及吐出而咽下，酸味刺心，有若吞酸之状也。吐酸者，吐出酸苦之水。皆由胃气不行，脾气不运，饮食痰涎津液俱化为水，郁而少久以成酸也。（《绳墨》）

吞酸之与吐酸证有三种∶凡喉间嗳噫，即有酸水，如醋浸心，嘈杂不堪者，是名吞酸，即俗所谓作酸也，此病在上脘最高之处，不时见酸而泛泛不宁者是也。其次则非如吞酸之近，不在上脘而在中焦胃脘之间，时多呕恶，所吐皆酸，即名吐酸而渥渥不行者是也。又其次者，则本无吞酸吐酸等证，惟或偶因呕吐，所出或酸或苦，及诸不堪之味，此皆肠胃中痰饮积聚所化气味，每有浊恶如此，此又在中脘之下者也。但其顺而下行，则人所不觉；逆而上出，则喉口难堪耳。凡此三者，其在上中二脘者，则无非脾胃虚寒、不能运化之病，治此者非温不可。其在下脘偶出者，则寒热俱有，但当因证以治其呕吐，呕吐止则酸苦无从见矣。（《景岳》）

病变翻胃膈噎 吞酸，小疾也，然可暂而不可久。或以疾小而忽之，此不知其翻胃之渐也（《汇补》作膈噎反胃之渐也）。语曰∶毫末不斫，将寻斧柯。是故慎之。（《方考》）（按∶《百问》亦曰∶吐酸日久，渐成翻胃。）

族妹经不行者八十日，每饮食入腹，即疼痛，必尽吐出乃止，居常亦吐酸水，上焦热，下焦寒，大便半月始一行，食饮不进者四十日，六脉皆数，左滑右软弱。妹能事者，以其夫多病，且不谙世故，由是悒悒，病从思虑而得，恐成膈症。今大便燥结，吐酸，乃膈之征，急宜拂虑，庶药有功。先与丁灵丸（按∶此当是香灵丸，用丁香、辰砂、五灵脂，用狗胆汁或猪胆汁丸）一粒而吐止。继用温胆汤加姜、连，痛吐全安。改以二陈汤加香附，条芩、山栀仁、丹参、砂仁，调理两月，经行，大便始润而膈症斯不作矣。（《赤水》）

温中消导诸方（温利） 治噫酢咽方。（《千金》）（按∶即吴茱萸汤）《医心》∶《医门方》于本方加橘皮。

《广济》疗常吐酸水，脾胃中冷，茯苓汤方。

茯苓（十二分） 橘皮（十二分） 白术（八分） 人参（六分） 桂心（六分） 甘草（八分炙）

紫苏（十分） 生姜（十二分） 槟榔（七枚）

上九味切，以水九升，煮取二升半，绞去滓，分温三服，每服如人行七八里。未好瘥，三两日更服一剂，老少取微利。（《外台》）

又疗呕吐酸水，结气筑心，白术散方。

白术（八分） 茯苓（八分） 吴茱萸（四分） 橘皮（六分） 荜茇（四分） 浓朴（八分炙） 槟榔（十分）

人参（六分） 大黄（十分）

上九味捣筛为散，空腹煮姜枣汤服方寸匕，日二服，渐加至二匕半。觉热，服少饮食三两口压之。（同上）

又疗吐酸水，每食则变作醋水吐出，槟榔散，于本方去白术、吴茱萸、浓朴、大黄，平晨空腹，取生姜五大两合皮捣，绞取汁，温，内散方寸匕，捣调，顿服之，日一服，渐加至一匕半。

《延年》增损承气丸，疗胸胁支满，背上时有一答热则痛，腹胀多噫，醋咽气逆，两胁满，并主之方。

前胡（七分） 枳实（七分炙） 桂心（五分） 干姜（五分） 吴茱萸（五分） 茯苓（四分） 芍药（六分）

浓朴（十分炙） 橘皮（十分） 大黄（七分） 杏仁（七十枚去皮尖）

上十一味捣筛为末，纳杏仁脂中研调筛，度蜜和丸，每服食后少时，酒饮任性，初服七丸如梧子，以气宣下泄为度。（同上）

治上气冷气，噫醋吞酸，吐沫呕逆，不思饮食，半夏丸方。

半夏（汤浸去滑焙干二两） 丁香（半两） 干姜（炮裂一分）

上三味捣罗为末，生姜自然汁煮面糊为丸，如梧桐子大，每服十五丸，煎木瓜盐汤下，不拘时。（《圣济》）

曲术丸，治中脘有宿食留饮，酸蜇心痛，口吐清水，嗳宿腐气者。

神曲（炒三两） 苍术（泔浸三宿洗净干炒一两半） 陈皮（一两）

上为末，生姜汁别煮神曲末糊为丸，如梧子大，每服三、五十丸，姜汤下，无时。（《三因》）

五百九，治宿食留饮聚积中脘，噫臭吞酸，心腹疼痛，并疗中虚积聚，及脏腑飧泄，赤白痢下。（同上）

（方附《胃反》疏里诸方中。）

加减安胃汤，治脾胃虚寒，呕吐酸水。

藿香 吴茱萸（各一钱半） 人参（二钱） 陈皮（三钱） 苍术（二钱）

水二钟，姜三片，煎八分，食前服。（《统旨》）

十味保和汤，治胃气虚而滞，作嗳。（《医统》）（按∶即香砂六君子汤加藿香、木香。）

匀气丸，治气虚浊升多嗳。

草豆蔻 橘皮 沉香 人参（各五钱） 益智仁 檀香 大腹子（各一两）

为末，饭丸梧子大，每八十丸，淡姜汤下。（《入门》）

治食后吐酸水，用干姜、吴茱萸各二两为末，每服方寸匕，酒调服，日二服，胃冷服之立效。（《保元》）

汪（二十），壮年饮酒聚湿，脾阳受伤已久，积劳饥饱，亦令伤阳，遂食入反出，噫气不爽，隔拒在乎中焦，总以温通镇逆为例。

白旋复花 钉头代赭 茯苓 半夏 淡附子 淡干姜（《临证指南》）

清火调停诸方 嗳气，胃中有火痰。

南星 半夏 软石膏 香附子 炒栀子上为丸，或作汤服之。（《丹溪》）《回春》生姜三片，水煎，名星半汤。

破郁丹，治妇人嗳气胸紧，连十余声不尽，嗳出气，心头略宽，不嗳即紧。

香附米（醋煮四两） 栀子仁（炒） 黄连（姜汁炒二两） 枳实（麸炒三两） 槟榔（一两） 莪术（一两） 青皮（去白一两） 栝蒌仁（一两） 苏子（一两）

上共为末，水丸如梧桐子大，每服三十丸，食后滚水送下。（《回春》）

咽酸方。

茱萸（五钱去梗煮少时浸半日晒干用） 陈皮（五钱） 苍术（七钱半泔浸） 黄连（一两陈壁土炒去土）

黄芩（五钱陈壁土炒去土）

上为末，神曲糊为丸。（《丹溪》）（按∶丹溪曰∶吞酸者，湿热郁积于肝而出，伏于肺胃之间，宜用茱萸顺其性而折之。又曰∶反佐方，用黄连、吴茱萸各炒用。）《统旨》清胃汤，治胃热吐酸，于本方加茯苓、甘草。（黄连用吴茱萸同炒，去茱不用。）

茱连汤，吞酸，胸中无奈，或嗳腐臭主之。

橘皮（一钱五分） 半夏 神曲 苍术（各一钱） 黄连（六分） 萝卜子（炒五分） 茯苓（一钱二分）

香附子 山楂子（各八分） 生姜（七片） 吴茱萸（四分和黄连炒）

食前服。（《原病集》）《回春》苍连汤，于本方去萝卜子、香附子、山楂子，加砂仁、甘草。

食积吞酸，或嗳腐气，以香砂二陈汤，加苍术、神曲，麦 、炒黄连主之。（《原病集》）

黄连制附丸，治气虚膈塞吞酸。

川黄连（姜汁炒一两） 川附子（火煨去皮七钱）

上为末，神曲丸如梧桐子大，每服六十丸，淡姜汤下。（《心统》）

参萸丸，治湿而带气者。湿热甚者，用之为向导，上可治吞酸，下可治自利。

六一散（一料） 吴茱萸（一两制）

上为末，饭丸。（《丹溪》）

食物作酸，萝卜生嚼数片，或生菜嚼之亦佳，绝妙。干者、熟者、盐腌者，及人胃冷者，皆不效。（《濒湖集简方》）（《本草纲目》）

调摄法 所以中酸，不宜食粘滑油腻者，是谓能令阳气壅塞，郁结不通畅也。如饮食在器，覆盖热而自酸也。宜餐 食菜蔬，能令气之通利也。（《原病式》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶心
  • 当前页：噫醋（吐酸）
  • 下一页：嘈杂
<<< 返回本书目录
  1. 噫醋（吐酸）《杂病广要》
  2. 噫醋方《外台秘要》
  3. 噫醋《圣济总录》
  4. 噫醋吞酸【方剂主治】
  5. 噫嗳（述古）《伤寒指掌》
  6. 噫气《保婴撮要》
  7. 噫嗳《临证指南医案》
  8. 噫气《伤寒括要》
  9. 噫《证治准绳·类方》
  10. 噫气《证治准绳·幼科》
  11. 噫《针灸资生经》
  12. 噫气《证治准绳·杂病》
  13. 噫《医学纲目》
  14. 噫气吞酸《秘传证治要诀及类方》
  15. 噫《普济方·针灸》
  16. 噫气吞酸【方剂主治】
  17. 依赖症【疾病症状】
  18. 夷鱼《本草纲目》完整版
  19. 依赖公式化【疾病症状】
  20. 杝元《素灵微蕴》
  21. 依据学派的理论对心理治疗进行分类《医学心理学》
  22. 饴（音贻）糖《证类本草》
  23. 医嘱单《病历书写规范》
  24. 饴糖《本草纲目》完整版
  25. 医中百误歌《医学心悟》
  26. 饴糖《本草乘雅半偈》
  27. 医中百误歌《医学集成》
  28. 饴糖《本草经解》
  29. 医治整理补接次第口诀《仙授理伤续断秘方》
  30. 饴糖《本草思辨录》
  1. 噫醋（吐酸）《杂病广要》
  2. 噫醋《中医词典》
  3. 噫醋方七首《外台秘要》
  4. 噫醋《圣济总录》
  5. 噫醋候《诸病源候论》
  6. 噫嗳（述古）《伤寒指掌》
  7. 噫奶《中医词典》
  8. 噫嗳《临证指南医案》
  9. 噫气《中医名词词典》
  10. 噫《针灸资生经》
  11. 噫气《中医词典》
  12. 噫《灵素节注类编》
  13. 噫气《证治准绳·幼科》
  14. 噫《普济方·针灸》
  15. 噫气《证治准绳·杂病》
  16. 噫《证治准绳·类方》
  17. 噫气《保婴撮要》
  18. 噫《医学纲目》
  19. 噫气《伤寒括要》
  20. 噫《医学纲目》
  21. 噫气吞酸《秘传证治要诀及类方》
  22. 噫《中医词典》
  23. 噫嘻《中医词典》
  24. 依米丁和去氢依米丁《药理学》
  25. 噫续法《医学纲目》
  26. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  27. 譩嘻《针灸大成》
  28. 依据学派的理论对心理治疗进行分类《医学心理学》
  29. 譩嘻《针灸学》
  30. 医宗四大家《冷庐医话》
  31. 仪器法血细胞检查《临床基础检验学》


嘈杂_《杂病广要》_中医内科_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

源候证治诸说 夫心胸嘈杂，妇人多有此证。原疾之由，多是痰也，皆血液泪汗变成。或云是血嘈，今人多用猪余血，炒而食之则愈。详其此理，是以血导血归原尔，恰如以盐极下涎之义。不若用许学士旋复花汤，治心腹中脘痰水冷气，心下汪洋嘈杂，肠鸣多唾，口中清水自出，胁肋急胀满痛不欲食，此胃气虚冷所致，其脉沉迟弦细，是其证也。

《妇人良方》）（按∶旋复花汤，即《短剧》半夏茯苓汤方，见《水饮》中。）

嘈杂是痰因火动，治痰为先，姜炒黄连入痰药，用炒山栀、黄芩为君，南星、半夏、陈皮为佐，热多加青黛。

嘈杂，此乃食郁有热，炒栀子、姜炒黄连不可无。（《丹溪》）

嘈杂，乃心中似饥，烦杂不安，懒于饮食，谓之心嘈。此乃痰因火动，或酒过湿滞，或肥人痰热，皆使然也。（《原病集》）

夫嘈杂之为证也（按∶《医统》此下曰∶倏尔腹中如火发，腔内空空，若无一物，似辣非辣。），似饥不饥，似痛不痛，而有懊 不自宁之况（《医统》此曰∶得食暂止）者是也。其证或兼嗳气，或兼痞满，或兼恶心，渐至胃脘作痛（《医统》此曰∶而作膈噎），实痰火之为患也。（《正传》）

嘈杂之由，为其恣食无节，或酒面炙 粘滑难化之物，滞于中宫，伤损脾胃（按∶《医统》作恣食湿面鱼腥生冷，以及烹饪浓味等物，朝伤暮损而成，清痰稠饮，滞于中宫），日久不治，渐成痞满吞酸，甚则为膈噎反胃。

得斯疾者，不可轻视，必须早治，及忌口节欲，无有不安者也。（《统旨》）

此证有火嘈，有痰嘈，有酸水浸心而嘈。大抵食已即饥，或虽食不饱者，火嘈也，宜兼清火。痰多气滞，似饥非饥，不喜食者，痰嘈也，宜兼化痰。酸水浸心而嘈者，戚戚膨膨，食少无味，此以脾气虚寒，水谷不化也，宜温胃健脾。又有误用消伐等药，以致脾胃亏损，血少嘈杂，中虚则烦杂不饥，脾弱则食不运化，此宜专养脾胃。

总之嘈杂一证，多由脾气不和，或受伤脾虚而然，所以治此者，不可不先顾脾气。然古人于此，悉以痰火论治。

予恐专用寒凉，则胃气虚寒不健者反以日甚，而渐至恶心嗳气，反胃噎膈之类，将由此而起矣。（《景岳》）

嘈杂属胃火，忌同胃实，宜清热降火，略兼消导。（《本草经疏》）

治方 和中汤，治虚火嘈杂。（《医统》）（按∶即六君子汤加黄连、粳米。）

三圣丸，治嘈杂神效。

白术（炒四两） 黄连（炒五钱） 橘红（一两）

上为细末，神曲糊丸，绿豆大，每服五十丸，姜汤下。（同上）又术连丸，于本方去橘红。

香连丸，治嘈杂火郁，瘦人尤宜服。（同上）（方见《滞下》门。）

交泰丸，治胸中痞闷嘈杂，大便稀则胸中颇快，大便坚则胸中痞闷难当，不思饮食。

黄连（二两姜汁浸黄土炒） 枳实（一两麸炒） 白术（去芦土炒三两） 吴茱萸（汤泡微炒二两）

归尾（酒洗一两二钱） 大黄（用当归、红花、吴茱萸、干漆各一两煎水，浸大黄一昼夜，切碎晒干，仍以酒拌晒之，九蒸九晒用，四两。）

上为细末，姜汁打神曲糊为丸，如绿豆大，每服七、八十丸，不拘时，白滚水送下。（《回春》）

加味小陷胸汤，（秘方）治火动其痰，嘈杂。

黄连（炒三钱） 半夏（二钱） 栝蒌（半个） 枳实（一钱） 栀子（一钱）（《大还》）

当归补血汤，治心中血少而嘈，兼治惊悸怔忡。

当归 芍药 生地黄 熟地黄（各三钱） 人参（五分） 白术（去芦） 茯苓（去皮） 麦门冬（去心）

山栀仁（炒） 陈皮（各八分） 甘草（二分） 辰砂（研末临服入二分） 乌梅（一个去核） 炒米（百粒）

上锉一剂，枣二枚，水煎温服。（《回春》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫醋（吐酸）
  • 当前页：嘈杂
  • 下一页：痞满
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《杂病广要》
  2. 嘈杂《医述》
  3. 嘈杂《证治准绳·类方》
  4. 嘈杂《医学入门》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂《医学纲目》
  7. 嘈杂《证治准绳·杂病》
  8. 嘈杂《杂病治例》
  9. 嘈杂《寿世保元》
  10. 嘈杂《中医词典》
  11. 嘈杂《医碥》
  12. 嘈杂《景岳全书》
  13. 嘈杂《古今医鉴》
  14. 嘈杂《中医名词词典》
  15. 嘈杂《万病回春》
  16. 嘈《中医词典》
  17. 嘈杂《古今医案按》
  18. 曹子休《中医词典》
  19. 嘈杂《证治汇补》
  20. 曹元《中医词典》
  21. 嘈杂《丹台玉案》
  22. 曹颖甫《中医词典》
  23. 嘈杂《丹溪心法》
  24. 曹引泉翁竹筒痢《程杏轩医案》
  25. 嘈杂《医学心悟》
  26. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  27. 嘈杂《仁术便览》
  28. 曹序《叶选医衡》
  29. 嘈杂《周慎斋遗书》
  30. 曹序《丁甘仁医案》
  31. 嘈杂《丹溪治法心要》


痞满_《杂病广要》_中医内科_【岐黄之术】

痞满

痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 寸口脉双紧，即为入，其气不出，无表有里，心下痞坚。（《脉经》）

脉弦急而滑，骤然胸中痞闷，乃肝气与食滞而成，为实。脉弦或沉弦，或涩，或虚大无力，气口为甚，此日久脾胃受伤，或过服克伐药所致，为虚。胸膈痞闷，而寸口脉沉滑或迟滑者，为有停滞。（《医通》）

源候 痞者与否同，不通泰也。（按∶此二句，据《丹溪心法附录》补。）痞之为病，由阴伏阳蓄，气与血不运而成。处心下，位中央， 满痞塞，皆土之病也。与胀满有轻重之分，痞则内觉痞闷，而外无胀急之形，胀满则外亦有形也。有中气虚弱，不能运化精微为痞者。有饮食痰积，不能施化为痞者。有湿热太甚，土乘心下为痞者。（《微义》）（参《心法附录》。）

胀在腹中，痞在心下。胀有形，痞无形。（《准绳》）

痞者痞塞不开之谓，满者胀满不行之谓。盖满则近胀，而痞则不必胀也，所以痞满一证，大有疑辨，则在虚实二字。凡有邪有滞而痞者，实痞也，无物无滞而痞者，虚痞也。有胀有痛而满者，实满也；无胀无痛而满者，虚满也。实痞实满者，可散可消；虚痞虚满者，非大加温补不可。此而错用，多致误人。（《景岳》）（虚痞更见次条。）

治例 心下痞，宜升胃气，以血药治之。若全用气药导之，则其痞愈甚，甚而复下，气愈下降，必变为中满鼓胀，皆非其治也。又有虚实之殊，如实痞大便秘，浓朴、枳实主之。虚痞大便利者，芍药、陈皮治之。如饮食所伤而为痞满者，当内消导，其胸中窒塞上逆，兀兀欲吐者，则宜吐之，所谓在上者因而越之也。凡治痞者，宜详审焉。（《试效》）

痞同湿治，惟宜上下分消其气，如果有内实之证，庶可略与疏导。世人苦于痞塞，喜行利药以求速效，临时通快，痞若再作，益以滋甚。（《微义》）

中气虚弱，不能运化精微，心下痞者，以香砂六君子汤主之。有饮食痰积，不能施化为痞者，以枳缩二陈汤加姜炒黄连主之，亦治心下夯闷，虚寒不散。心下痞，或宽或急，常喜热物，以枳实理中汤主之。（《原病集》）

邪气作痞，宜用疏剂。若气不顺，冲上而为痞，此乃虚痞，愈疏而痞愈作，宜于收补之中，微有疏通之意，决不可十分用香剂，古方载泻后膈痞用理中，即此意也。痞塞服诸药不效，大便不甚通者，宜感应丸加巴豆。（《要诀》）

虚寒之痞，凡过于忧思，或过于劳倦，或饥饱失时，或病后脾气未醒，或脾胃素弱之人而妄用寒凉克伐之剂，以致重伤脾气者，皆能有之。其证则无胀无闷，但不知饥，亦不欲食。问其胸腹胀痞，则曰亦觉有些，而又曰不甚胀。盖本非胀也，止因不欲食而自疑为胀耳。察其脉则缓弱无神，或弦多胃少，察其形则色平气怯，是皆脾虚不运而痞塞不开也。此证极多，不得因其不食，妄用消耗，将至胃气日损，则变证百出矣。治宜温补，但使脾肾气强，则痞满开而饮食日进，元气自复矣。饮食偶伤，致为痞满者，当察其食滞之有无而治之。实滞之痞，当察其所因而治之。（《景岳》）

痞气属脾气虚及气郁所致，忌破气、下、湿润、苦寒。宜健脾、兼散结滞、甘温、辛香。（《本草经疏》）

和中泻痞诸方 泻脾汤，治脾脏气实，胸中满，不能食方。

茯苓（四两） 浓朴（四两炙） 桂心（五两） 生姜（八两切） 半夏（一升洗去滑） 人参 黄芩 甘草（炙各二两）

上八味 咀，以水一斗，煮取三升，分三服。又主冷气在脾脏，走在四肢，手足流肿，亦逐水气。（《千金翼》）《医心》效验方，游气汤，治上气，于本方加枳实子。

治心下蓄积痞闷，或作痛，多噫败卵气，枳壳散。

枳壳（去瓤锉麸炒） 白术（各半两） 香附子（一两麸炒舂去皮） 槟榔（三钱）

上为细末，每服二钱，米饮调下，日三服，不拘时候。庞老方。（《本事》）

消痞汤，一名木香化滞汤，治因忧气（按∶《辨惑论》此有食湿面三字）郁结中脘，腹皮里微痛，心下痞满，不思饮食。

枳实（炒） 当归梢（以上各二分） 陈皮 木香（以上各三分） 柴胡（四分） 草豆蔻 炙甘草（以上各五分）

半夏（一钱） 红花（少许）

上为粗末，作一服，水二盏，生姜三片，煎至一盏，食远服，忌酒湿面。（《兰室》）（按∶《医鉴》开怀散，系此方之变，见《积聚》，宜参。）

枳实消痞丸，治心下虚痞，恶食懒倦，开胃进食。

枳实 黄连（各五钱） 干生姜（一钱） 半夏曲（三钱） 浓朴（炙四钱） 人参（三钱） 炙甘草（二钱）

白术（二钱） 白茯苓（二钱） 麦 面（二钱）

上件为细末，汤浸蒸饼为丸，如桐子大，每服三十丸，温水送下，不拘时候，量虚实加减。（《试效》）

枳实理中丸，治中脘痞滞，气不宣通，积寒停饮，饮入不化。（《宝鉴》）（即理中丸加枳实各等分。）

家弟曾余患呕逆不食者月余，服宽膈理气药二十余剂，几至绝粒，而痞胀异常。邀余诊之，脉得虚大而数。按仲景脉法云∶大则为虚，数则为虚，此胃中阳气大虚，而浊阴填塞于膈上也。因取连理汤方，用人参三钱服之，四剂而痞止食进，后与异功散，调理数月而安。（《医通》）

别驾吴蛟水公祖夫人，患痞眩呕逆，向因下体畏寒，肢肘麻木，久服八味、参附不彻，六脉弦滑而按之则濡。此中焦素蕴痰湿，阳气不能周于四末之象，得桂、附辛热之力，有时虽可暂开，究非真阳之虚，且有地黄之滞，所以痞晕漫无止期。遂疏《局方》七气汤，加沉香，一服豁然，再服神爽食进而安。（同上）

三脘痞气丸，治三焦痞滞，气不升降，水饮停积，不得流行，胁下虚满，或时刺痛，宜服。

沉香 大腹子 槟榔 缩砂（各半两） 青皮（去白） 陈皮（去白） 木香 白豆蔻 三棱（炮各一两）

半夏（汤泡七次二两）

上为末，糊丸如桐子大，每服三十丸，温水送下，陈皮汤亦得，食后。（《宝鉴》）（按∶此方先教谕去陈皮，以大腹皮代子用。）

胜红丸，治心腹痞满，消食快气，美进饮食。

三棱（醋炙） 广术（醋炙） 青皮（去瓤炒） 陈皮（去白） 干姜（火炮） 良姜 枳实（去瓤炒）

白术（煨） 萝卜子（炒各一两别研） 香附子（二两炒去毛）

上为细末，醋糊为丸，如桐子大，每服五、七十丸，姜汤或木香同煎陈皮汤送下，不拘时候。（《瑞竹》）

（按∶此于《简易》胜红丸加枳实。白术、萝卜子者，宜参《积聚》门红丸子。）

养胃汤，治胸膈痞满。

香附 砂仁 木香 枳实（麸炒各七分） 白术（去芦） 茯苓 半夏（姜汁炒） 陈皮（各一钱）

白蔻（去壳七分） 藿香 浓朴（姜汁炒各七分） 甘草（炙二分）

上锉一剂，生姜三片，枣一枚，水煎，食后服。（《回春》）

解郁和中汤，治胸膈痞满，内热不安卧，卧则愈闷。

陈皮（一钱二分） 赤茯苓（一钱） 半夏（八分） 青皮（五分） 香附米（一钱） 枳壳（一钱）

栀子（一钱） 黄连（七分） 神曲（七分） 浓朴（七分） 前胡（八分） 苏子（七分） 生甘草（四分）

上锉一剂，姜五片，水煎热服。（同上）

回令丸，开痞结，治肝邪，补脾。（《丹溪》）（即左金丸）

中痞者，肠满，四肢倦，行立艰难，食已呕吐，冒昧，减食或渴者是也。宜用后方。

大黄（一两，湿纸十重包裹，煨令香熟，切作片子。） 槟榔（一枚） 木香（一分）

上为末，生蜜为丸，如桐子大，每服三十丸，生姜汤下，食后日午，日进二服，未减加之，效即勿再服。

附方∶桂（五钱不见火） 槟榔（一个） 黑牵牛（四两生为末二两）

上为末，蜜酒调二钱，以利为度。（《中藏经》）（按∶原有上中下三痞方，今特存中痞。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：痞满
  • 下一页：膈噎
<<< 返回本书目录
  1. 痞满《中医内科学》
  2. 痞满（新法叶案）《伤寒指掌》
  3. 痞满《证治汇补》
  4. 痞满论治《类证治裁》
  5. 痞满《张氏医通》
  6. 痞满门《古今医统大全》
  7. 痞满《杂病广要》
  8. 痞满门《张氏医通》
  9. 痞满《医学正传》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞满《医学入门》
  12. 痞满证《明医指掌》
  13. 痞满《医学集成》
  14. 痞门《医方考》
  15. 痞满《医述》
  16. 痞闷《扁鹊心书》
  17. 痞满《医碥》
  18. 痞闷《济阴纲目》
  19. 痞满《医碥》
  20. 痞闷《女科证治准绳》
  21. 痞满《血证论》
  22. 痞闷《证治准绳·女科》
  23. 痞满《万病回春》
  24. 痞癖《外科正宗》
  25. 痞满《寿世保元》
  26. 痞癖门-幼幼汇集（中）《古今医统大全》
  27. 痞满《伤寒大白》
  28. 痞气《伤寒捷诀》
  29. 痞满《景岳全书》
  30. 痞气《圣济总录》
  1. 痞满《杂病广要》
  2. 痞满《医述》
  3. 痞满《张氏医通》
  4. 痞满《医学入门》
  5. 痞满《寿世保元》
  6. 痞满《中医词典》
  7. 痞满《医碥》
  8. 痞满《景岳全书》
  9. 痞满《医碥》
  10. 痞满《医学集成》
  11. 痞满《医学正传》
  12. 痞块治分虚实《医门补要》
  13. 痞满《古今医鉴》
  14. 痞块气块《奇方类编》
  15. 痞满《万病回春》
  16. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  17. 痞满《古今医案按》
  18. 痞块积聚章《医学妙谛》
  19. 痞满《古今名医汇粹》
  20. 痞块《儿科萃精》
  21. 痞满《证治汇补》
  22. 痞块《周慎斋遗书》
  23. 痞满《医学摘粹》
  24. 痞块《急救广生集》
  25. 痞满《医学摘粹》
  26. 痞块《明医指掌》
  27. 痞满《伤寒大白》
  28. 痞块《中医词典》
  29. 痞满《血证论》
  30. 痞块《景岳全书》
  31. 痞满《中医内科学》


膈噎_《杂病广要》_中医内科_【岐黄之术】

膈噎

膈噎

  • 上一页
  • 目录
  • 相关
  • 下一页

膈与噎，其证虽异，而其因相均，其治亦相出入，是以不得区而析之。且余平生于此证，无能治愈，未审何说何方能中其綮。故今泛然采录，并及奇方，览者勿罪其繁芜而可也。

五膈 五膈气者，谓忧膈，恚膈、气膈、寒膈、热膈也（按∶此目本出《肘后》）。忧膈之病，胸中气结烦闷，津液不通，饮食不下，羸瘦不为气力。恚膈之为病（按∶《三因》作思膈），心下苦实满，噫辄酢心，食不消，心下积结，牢在胃中，大小便不利。气膈之为病（《三因》怒膈），胸胁逆满，咽塞，胸膈不通，恶闻食臭。寒隔之为病（《三因》恐膈），心腹胀满咳逆，腹上苦冷，雷鸣，绕脐痛，食不消，不能食肥。热膈之为病（《三因》喜膈），脏有热气，五心中热，口中烂生疮，骨烦四肢重，唇口干燥，身体头面手足或热，腰背皆疼痛，胸痹引背，食不消，不能多食，羸瘦少气及癖也。此是方家所说五膈形证也。经云∶阳脉结谓之膈。言忧恚寒热动气伤神，而气之与神并为阳也。伤动阳气，致阴阳不和，而脏腑生病，结于胸膈之间，故称为膈气。众方说五膈互有不同，但伤动之由有五，故云五膈气。（《病源论》）（按∶此与次五噎并系其形证，然论膈噎者，以此为祖，故首列之。）

《延年秘 》凡忧膈、气膈、食膈、寒膈、饮膈，五病同药，常以忧愁思虑饮食而得之。（《外台》）

（按∶此出五膈丸主治。）

五噎 夫五噎，谓一曰气噎，二曰忧噎，三曰食噎，四曰劳噎，五曰思噎。虽有五名，皆由阴阳不和，三焦隔绝，津液不行，忧恚嗔怒所生，谓之五噎。噎者，噎塞不通也。（《病源论》）

气噎候∶此由阴阳不和，脏气不理，寒气塞于胸膈，故气噎塞不通而谓之气噎，令人喘悸胸背痛也。

食噎候∶此由脏气冷而不理，津液涩少而不能传行饮食，故饮食入则噎塞不通，故谓之食噎。胸内痛，不得喘息，食不下，是故噎也。（同上）

《古今录验》五噎者（三字据《千金》注引补），气噎、忧噎、劳噎、食噎、思噎。气噎者，心悸，上下不通，噫哕不彻，胸胁苦痛。忧噎者，天阴苦厥逆，心下悸动，手足逆冷。劳噎者，苦气隔，胁下支满，胸中填塞，令手足逆冷，不能自温。食噎者，食无多少，惟胸中苦塞，常痛，不得喘息。思噎者，心悸动喜忘，目视 。此皆忧恚嗔怒，寒气上逆胸胁所致。（外台）

病在膻中之下，故名五膈。若在咽嗌，即名五噎。（《三因》）

膈噎胃反之别 夫饮食入于噎间，不能下噎，随即吐出，自噎而转，故曰噎（按∶此以噎为咽义，非是）。膈是膈膜之膈，非膈截之谓也。饮食下噎，至于膈间，不能下膈，乃徐吐出，自膈而转，故曰膈。翻胃是饮食已入胃中，不能运化，而下脘又燥结不通，朝食而暮吐，暮食而朝吐，明其自胃中而倒出，故曰翻胃也。

均一吐病，而有上中下之分。（《赤水》）

噎膈者，饥欲得食，但噎塞迎逆于咽喉胸膈之间，在胃口之上，未曾入胃，即带痰涎而出。若一入胃下，无不消化，不复出矣。惟在年高者有之，少无噎膈翻胃者，饮食倍常（按∶此句殊可疑），尽入于胃矣。但朝食暮吐，暮食朝吐，或一两时而吐，或积至一日一夜，腹中胀闷不可忍而复吐，原物酸臭不化，此已入胃而反出，故曰翻胃，男女老少皆有之。（《医贯》）

噎膈反胃二证，丹溪谓其名虽不同，病出一体，若乎似矣，然而实有不同也。盖反胃者，食犹能入，入而反出，故曰反胃。噎膈者，隔塞不通，食不能下，故曰噎膈。食入反出者，以阳虚不能化也，可补可温，其治犹易；食不得下者，以气结不能行也，或开或助，治有两难，此其轻重之有不同也。且凡病反胃者多能食，病噎膈者不能食。故噎膈之病，病于胸臆上焦；而反胃之病，则病于中下二焦，此其见证之有不同也。所以反胃之治，多宜益火之源，以助化功；噎膈之治，多宜调养心脾，以舒结气。此其证候既有不同，故延医亦当分类也。（《景岳》）

病由气结（气结生涎、气结伤阴二因，更有死血等数因。）夫阴阳不和则三焦隔绝，三焦隔绝则津液不利，故令气塞不调理也，是以成噎。此由忧恚所致，忧恚则气结，气结则不宣流使噎。噎者，噎塞不通也。（《病源论》）

五噎诸气（妇人多有此病），此病不在外，不在内，不属冷，不属热，不是实，不是虚，所以药难取效。

此病缘忧思恚怒，动气伤神，气积于内，气动则诸证悉见，气静疾候稍平，扪之而不得疾之所在，目视之而不知色之所因，耳听之不知音之所发，故针灸服药皆不获效，此乃神意间病也。顷京师一士人家，有此疾证，劝令静观内外，将一切用心力事，委之他人，服药方得见效。若不如此，恐不能安。但根据此戒，兼之灼艾膏肓与四花穴，及服此三药（按∶此三药未考），可以必瘥。孙真人云∶妇人嗜欲多于丈夫，感病倍于男子，加以慈恋爱憎，嫉妒忧恚，染着坚牢，情不自抑，所以为病根深，疗之为难瘥。（《鸡峰》）

膈气噎塞者，由忧思过甚，气结不通，肺胃虚弱，气留肓膜则结滞于胸膈，故升降否塞。盖喉咙者，气之所以上下，若气塞不通，则咽喉噎闷，状若梅核，咽纳有妨，故谓之膈气咽喉噎塞也。（《圣济》）

夫五噎者云云，虽五种不同，皆以气为主云云。皆由喜怒不常，忧思过度，恐虑无时，郁而生涎，涎与气搏，升而不降，逆害饮食，与五膈同，但此在喉嗌，故名五噎。（《三因》）

《素问》云∶阳脉结谓之膈。盖气之与神并为阳也，逸则气神安，劳则气神耗。傥或寒温失宜，食饮乖度，七情伤感，气神俱扰，使阳气先结，阴气后乱，阴阳不和，脏腑生病，结于胸膈则成膈气，留于咽嗌则成五噎。

其为病也，令人胸膈痞闷，呕逆噎塞，妨碍饮食，胸痛彻背，或胁下支满，或心忡喜忘，咽噎气不舒。（《济生》）

噎膈多起于忧郁，忧郁则气结于胸臆而生痰。久者痰结成块，胶于上焦，道路窄狭，不能宽畅，饮或可下，食则难下，而病已成矣。好酒之徒，患此者必是顽痰。（《订补指掌》）

噎膈一证，必以忧愁思虑，积劳积郁，或酒色过度，损伤而成。盖忧思过度则气结，气结则施化不行，酒色过度则伤阴，阴伤则精血枯涸。气不行，则噎膈病于上；精血枯涸，则燥结病于下。且凡人之脏气，胃司受纳，脾主运化，而肾为水火之宅，化生之本。今既食饮停膈不行，或大便燥结不通，岂非运化失职，血脉不通之为病乎。而营运血脉之权，其在上者，非脾而何。其在下者，非肾而何。矧少年少见此证，而惟中衰耗伤者多有之，此其为虚为实，概可知矣。故凡治此者，欲舍根本而言快捷方式，又安望其有成功也。（《景岳》）

五噎五膈，方书皆类一门，而《千金》独以五膈隶之肺脏。究其所因，良由胃虚不能游溢精气于脾，所以气噎不通。脾衰不能散精上归于肺，所以食膈不下。原其受病，虽有气食忧劳之不同，总缘思虑气郁之所致。

《素问》明言隔塞闭绝，上下不通，暴忧之病也。（《千金方衍义》）

噎之与膈，本同一气，膈病之始，靡不由噎而成。原其大概，不外乎郁，故张鸡峰以为神思间病。其受病之源，非止一端。尝考五噎之中，独多思噎；五膈之中，独多饮膈。每见多思虑人，每患气噎，经谓思则气结是也。好热饮人，每患酒膈，丹溪谓之死血是也。然血膈亦非止一端，往往有勇力过甚，血菀于胃，阻碍饮食成隔者。即如《灵枢》虫为下膈，有此一证。若夫命门火衰，不能温养土脏，食 时乃出者，得非下膈之证乎。

而《素问》又有三阳结渭之膈，言小肠、大肠、膀胱之津血俱结，如厕涩难，下不通而上逆，势所必然。（同上）

病由气血渐亏 膈噎始因酒色过度，继以七情所伤，气血日亏，相火渐炽，几何不致于膈噎。夫血液渐亏，则火益甚，而脾胃皆失其传化，饮食津液，凝聚而成痰，积于胃口，渐而致于妨碍道路，斯食不能入而成五膈五噎者是也。（《医统》）

病由三阳结 俗谓噎食一证，在《内经》若无多语，惟曰三阳结谓之膈。三阳者，谓大肠、小肠、膀胱也。结，谓结热也。小肠热结则血脉燥，大肠热结则后不圊，膀胱热结则津液涸。三阳俱结，则前后 塞，下既不通，必反上行，此所以噎食不下，纵下而复出也。谓胃为水谷之海，日受其新，以易其陈，一日一便，乃常度也，今病噎者，三日、五日或五、七日不便，是乖其度也亦明矣。岂非三阳俱结于下，广肠枯涸，所食之物为咽所拒，纵入太仓，还出咽咙，此阳火不下推而上行也。（《事亲》）

子和论膈噎，累累数百言，谓三阳结热，前后 涩，下既不通，必反上行，所以噎食不下。夫膈噎，胃病也，始先未必燥结，久之乃有大便秘少若羊矢之证。此因胃中津气上逆，不得下行而然，乃胃病及肠，非肠病及胃也。（《金匮翼》）

肠胃之为物，最喜润泽，试以羊豕之肚观之，必是滑腻稠粘，如液如脂，如膏如泽，在人胃亦如是，所谓阴也。膈症之人，其肠胃必枯槁干燥，绝无滑腻稠粘等象，是胃阴亡也。阴亡，地气绝也，地气绝则天气从何处生乎，故多死。（《四明心法》）

病有气血之别 《发明》曰∶噎者，六腑之所生，阳也气也。塞者，五脏之所生，阴也血也。二者，皆由阴中伏阳而作也。谨按∶噎为七情所发，或因三焦传化失常所致，此即主于气也。或血液所亏，胃脘干槁，或血积所致，即皆因于血也。塞由填塞不通之义，故《发明》有治幽门不通，噎塞不便，通幽汤之例。盖阳无阴不能施化，阴之失位而阳伏其中，传化不变而反上行矣。然人有所击扑坠跌，内致血瘀，忽即吐而食不能纳，此由气血俱伤所可见也。大抵始因气致者，初当从气治之；由血致者，当从血治之，岂可类用香热之剂反耗气血耶。但世俗拘泥，不能究乎病情，遂成危证也，悲夫！（《微义》）

病由逆气 古人指噎膈为津液干枯，故水液可行，干物梗涩，为槁在上焦，愚窃疑之。若果津枯，何以食才下咽，涎随上涌乎？故知膈咽之间，交通之气不得降者，皆冲脉上行，逆气所作也。惟气逆，故水液不能居润下之常，随气逆从耳。若以津枯而用润下之剂，岂不反益其邪乎。（《医通》）（按∶此说本于《沙篆》。）

脾胃诸证多因液燥 夫气之初病也，其端甚微，或因些少饮食不谨，或外冒风雨，或内感七情，或食味过浓，偏助阳气，积成膈热。或资禀充实，表密无汗，或性急易怒火炎上，以致津液不行，清浊相干。气为之病，或痞或痛，不思食，或噫腐气，或吞酸，或嘈杂，或膨满。不求原本，便认为寒，遽以辛香燥热之剂投之，数帖时暂得快，以为神方，浓味仍前不节，七情反复相仍，旧病被劫暂开，浊液易于攒聚，或半月，或一月，前证复作。如此延蔓，自气成积，自积成痰，此为痰、为饮，为吞酸之由也。良工未遇，缪药又行，痰挟瘀血，遂成窠囊，此为痞、为痛呕吐、为噎膈反胃之次第也。饮食汤液，滞泥不行，渗道蹇涩，大便或秘或溏，下失传化，中焦愈停。医者不察，犹执为冷，翻思前药，随手得快，至此宾主皆恨药欠燥热， 伺久服，可以温脾壮胃，消积行气，以冀一旦豁然之效。不思胃为水谷之海，多血多气，清和则能受；脾为消化之气，清和则能运。今反得香热之偏助，气血沸腾。其始也，胃液凝聚无所容受。其久也，脾气耗散，传化渐迟。其有胃热易饥，急于得食，脾伤不磨，郁积成痛。医者犹曰虚而积寒，非寻常草木可疗，径以乌、附助佐丹剂，专意服饵。积而久也，血液俱耗，胃脘干槁。其槁在上，近咽之下，水饮可行，食物难入，间或可入，亦不多，名之曰噎。其槁在下，与胃为近，食虽可入，难尽入胃，良久复出，名之曰膈，亦曰反胃。大便秘少，若羊矢然，名虽不同，病出一体。（《局方发挥》）（按∶此论似精而反晦，又与前款所引《三因》诸说，其意自异。但明以来诸家，多援用之，而其所主，专在膈噎，仍姑存录之。又此误混反胃，辨见上。）

脉候 戴云∶翻胃（按∶上文曰∶翻胃即膈噎）有四∶血虚，气虚，有热，有痰。血虚者，脉必数而无力。气虚者，脉必缓而无力。有热者，脉数而有力。有痰者，脉滑数。二者可治。（《钩玄》）

气噎其脉缓涩，食噎其脉短涩。（《奇效》）

脉紧而芤，紧则为寒，芤则为虚，虚寒相搏，脉为阴结而迟，其人则噎。然多有至死脉不变者，以胃中痰饮湿热胶固，脉常和软，然细察之，必兼弦象也。（《医通》）

脉见微弱缓滑者，可治；若涩数细数沉涩，及尺肤枯涩者，不治。（《百问》）

脉浮缓而滑，沉缓而长，皆可治；弦涩短小，为难医。（《时方妙用》）

脉空虚及兼歇至者，俱不可治。（《绳墨》）

虚实 噎膈之病，有虚有实。实者，或痰或血，附着胃脘，与气相搏，翳膜外裹，或复吐出，膈气暂宽，旋复如初。虚者，津枯不泽，气少不充，胃脘干瘪，食涩不下。虚者润养，实者疏瀹，不可不辨也。（《金匮翼》）

证有数等 气噎膈者，深师七气汤主之（方出《千金》，凡十二味）。血噎膈者，韭汁饮主之。痰噎膈者，栝蒌实丸主之（用蒌仁、枳壳、半夏、桔梗）。火噎膈者，回令丸主之。食噎膈者，食郁越鞠丸主之。（《医方考》）（宜与治例中《微义》文相参。）

噎分五种∶有气滞者，有血瘀者，有火炎者，有痰凝者，有食积者。虽分五种，总归七情之变。由气郁为火，火旺血枯，津液成痰，痰壅而食不化也。（《汇补》）

膈有酒膈、气膈、虫膈、劳膈之别。酒膈者，脾胃为酒所伤，精液枯竭。气膈者，恼怒太过，肝木乘脾。

虫膈者，好食煎炒香味，烁散其津液，以致生虫。劳膈者，或饮食不知节，有伤中宫之土，或房事太过，不生土。（《医学指要》）

酒毒 好酒之徒患此者，必是顽痰。盖酒能发火，火能生痰，痰因火煎，胶结不开，阻塞道路，水饮下咽，亦觉痛涩。若以血槁治，投当归、地黄等药，血未必润，反助其痰，病何由愈。若黑瘦之人，真阴素虚，常觉内热，又不嗜酒，或过服香燥热药者，当以血槁治。（《订补指掌》）

酒客多噎膈，饮热酒者尤多。以热伤津液，咽管干涩（观其口舌干涩可知），食不得入也。（《医碥》）

死血有痰（宜与后行血诸方相参。）凡食下有碍，觉屈曲而下，微作痛，此必有死血有痰然也，宜竹沥姜汁入药服。（《医统》）（按∶《六要》举此证曰∶用前膏子药润补之，后以代抵当丸下之。盖膏子言韭汁、牛乳、生姜捣汁和匀。又《原病集》处以润血汤，见滋阴方中。）

一男子壮年，食后必吐出数口，却不尽出，膈上时作声，面色如平人。知其为病，不在脾胃，而在膈间。

问其得病之由，乃因大怒未止，辄啜谷，即其时有此证料之，以怒甚则血菀于上，积在膈间，有碍气之升降，津液因聚为痰为饮，与气相搏而动，故作声也。用二陈汤加香附、韭汁、莱菔子，服二日，以瓜蒂散酸浆吐之，再一日又吐，痰中见血一盏，次日复吐，见血一钟，其病即愈。瘀血在膈间，阻碍气道而成，多以代抵当丸（方附《瘀血》中）作芥子大，取三钱，去枕仰卧，细细咽之，令其搜逐停积，至天明利下恶物，却好将息，自愈。（《准绳》）但饮热汤，及椒姜辄呃者，即瘀血也。（《医通》）

吐涎沫 每饮食入胃，便吐涎沫，如鸡子白。盖脾为涎，脾虚不能约束津液，故涎沫自出，非人参、白术、诃子、益智仁不能摄也。（《医通》）

死证 年高者，不治。（《丹溪》）（按∶《正传》曰∶年五十余，则不可治矣。《医统》曰∶以其气血俱虚故也。余见未满六旬，按法治之而守戒慎者，亦愈；惟不忌浓味并房劳忧思者，必危。）

粪如羊屎者，断不可治，大肠无血故也。（同上）

气血俱虚者，则口中多出沫，但见沫大出者，必殆。（《钩玄》）（按《统旨》曰∶或口吐红痰。《医统》曰∶吐痰如蟹沫者，不可治。《景岳》曰∶脾气败也。）

腹中 嘈痛如刀割者，不治。（《医统》）（《景岳》曰∶营虚之极，血竭于中也。）

得此症者，能少纳谷，则不出一年而死。全不纳谷，则不出半年而死。（《源流论》）

治例 治疗之法，调顺阴阳，化痰下气，阴阳平匀，气顺痰下，膈噎之疾，无由作矣。（《济生》）

夫治此疾也，咽嗌闭塞，胸膈痞闷，似属气滞；然有服耗气药过多，中气不运而致者，当补气而自运。大便燥结如羊矢，似属血热，然服通利药过多，致血液耗竭而愈结者，当补血润血而自行。有因火逆冲上，食不得入，其脉洪大有力而数者，或痰饮阻滞而脉结涩者，当清痰泄热，其火自降。有因脾胃阳火亦衰，其脉沉细而微者，当以辛香之药温其气，仍以益阴养胃为之主，非如局方之惟务燥烈也。若夫不守戒忌浓味房劳之人，及年高无血者，皆不能疗也。（《微义》）

凡膈病初起，郁结太过，血液未枯者，当以沉香、木香、豆蔻等开提之，不可徒用滋补；及久病胃伤，津液已涸者，当以白蜜、芦根、当归、白芍养之，不可徒事香燥，此先后之序也。（《汇补》）

此证之所以疑难者，方欲健脾理痰，恐燥剂有妨于津液；方欲养血生津，恐润剂有碍于中州。审其阴伤火旺者，当以养血为亟；脾伤阴盛者，当以温补为先。更有忧恚盘礴，火郁闭结，神不大衰，脉犹有力，当以仓公、河间之法下之。（《必读》）

噎膈属气血两虚，由于血液衰少而非痰气壅逆所成，忌破气、升、复忌下、消导、燥、苦寒、辛热，宜降、清热润燥、甘温甘平以益血，略佐辛香以顺气。（《本草经疏》）

至于食入反出，是中焦土寒，下焦火虚，以附子理中汤、香砂六君子汤加干姜、八味地黄丸，间服多效。

若食不得入，必以黄连 黄芩 人参 干姜汤为主，泻心汤亦妙。吴茱萸汤，不论噎膈反胃皆可用，唯以呕而胸满为的证，干呕、吐涎沫、头痛亦为的证。（《时方妙用》）（按∶陈氏有续论，详论膈噎宜芩连参姜汤、吴茱萸汤之理，须参。）

治察中上中下之分 患此病者，百无一生，但有中上、中下之分，速死、迟死之异。中上者，上焦中焦不和也。中下者，下焦中焦不和也。中下不和，其死迟；中上不和，其死速。然治得其宜，速者可迟；治失其宜，迟者亦速矣。初患此病，医者每用辛香行气之药，谓能宽胸以开胃。讵知不能食者真气虚也，真气既虚，岂可复行辛散以耗其气乎。既耗其气，元本不甚虚者，犹可苟延；其元本虚者。数月之间，身命便不保矣。又初患此病，医者有用养血滋阴之药，谓开阑门而使之下，可以不吐。若系中下二焦不相通贯，谷入中脘，下焦不相顺接，腐化有愆，仍从中院而上逆，逆则吐，此滋润下行之药，投之亦效；愈而复发，复投此药，便不效矣。初因下焦不得顺接，可以滋润下行，久则阴盛阳虚，下焦生阳之气，不能环复于上，下而不上，则不效矣，不效必至身命不保矣。其中下二焦，火气衰微，初起或便用参、 、术、姜、桂、附等药服之，亦觉有效。药虽效而病不除，其后必疑温补之非，转服他药，终归不治。天下岂有不食谷之人哉，经云得谷者昌，失谷者亡，善夫。（《医学真传》）（按∶《兰台轨范》亦称膈病乃胃口枯槁之症，百无一治。）

治要滋润禁香热 或曰∶胃脘干槁者，古方果可治乎？将他有要捷之法者，或可补前人之未发者乎？予曰∶古方用人参以补肺，御米以解毒，竹沥以消痰，干姜以养血，粟米以实胃，蜜水以润燥，姜以去秽，正是此意。张鸡峰亦曰∶噎当是神思间病，惟内观自养，可以治之。此言深中病情，而施治之法，亦为近理。夫噎病生于血干，夫血阴气也，阴主静，内外两静，则脏腑之火不起，而金水二气有养，阴血自生，肠胃津润，传化合宜，何噎之有。因触类而长，曾制一方，治中年妇人，以四物汤，加和白陈皮、留尖桃仁、生甘草、酒红花，浓煎，入驴尿饮，以防其或生虫也，与数十帖而安。又台州治一匠者，年近三十，勤于任务而有艾妻，且喜酒，其面白，其脉涩，重则大而无力。令其谢去任务，卧于牛家，取新温牛乳饮之，每顿进一杯，一昼夜可饮五七次，尽却食物，以渐而至八九次。半月大便润，月余而安。然或口干，盖酒毒未解，间饮甘蔗汁少许。（《局方发挥》）

治膈症者，或以为胃虚而用温补，或以为开郁而用香燥等剂，必至死而后已。不知此乃关门枯槁，肾水不能上达。经曰肾乃胃之关，关门不利。升降息矣。关门即气交之中，天之枢也。故肾旺则胃阴充足，胃阴充足则思食，当用六味饮加归、芍养之。（《四明》）

世之病此者，惟痰与火、血枯气郁者为多，《局方》例用五膈宽中散、沉香开膈散之类，皆是辛热耗血助火之剂。如果阳衰有寒，或郁而内实者，辛而获效。若施之于血枯火热痰饮所致者，乃速死之道，慎之。（《统旨》）（按∶膈噎禁香燥热药，其说本出子和，而丹溪亦更辨之，宜并考。）

或云∶嗝咽因气郁，故用辛热以散之，所以不得不用热剂也。予曰∶夫气郁者，气虚而郁者也，非实也。

兹因气虚而郁热，若用辛热耗气，则是虚者益虚，热者益热，其何以为救治之道哉。病之初作，每见悉用辛香燥热劫之，愈而复作，愈劫愈深，至于危困。（《医统》）

古方治噎膈，多以止吐之剂通用。不思吐，湿证也，宜燥；噎膈，燥证也，宜润。经云三阳结谓之膈，夫结，热也，热甚则物干。凡噎膈证，不出胃脘干槁四字。夫胃既槁矣，而复以燥药投之，不愈益其燥乎。（《心悟》）

用下例 假如 久，慎勿陡攻，纵得攻开，必虑后患，宜先润养，小着汤丸，累累加增，关扃自透。

其或咽噎，上阻涎痰，轻用苦酸，微微涌出，因而治下，药势易行，设或不行，蜜盐下导，始终勾引，两药相通，结散阳消，饮食自下。莫将巴豆，耗却天真，液燥津枯，留毒不去。人言此病，曾下夺之，从下夺来，转虚转痞，此为巴豆，非大黄牵牛之过。箕城一酒官，病呕吐，逾年不愈。皆以胃寒治之，丁香、半夏、青、陈、姜、附种种燥热，烧锥燎艾，莫知其数。或少愈，或复剧，且十年，大便涩燥，小便赤黄。命予视之。予曰∶诸痿喘呕，皆属于上。王太仆云∶上谓上焦也。火气炎上之气，谓皆热甚而为呕。以四生丸（用黑牵牛、大黄、朴硝、皂角），下三十行，燥粪肠垢，何啻数升。其人昏困一二日，频以冰水呷之，渐投凉乳酪、芝麻饮，时时咽之。数日外，大啜饮食，精神气血如昔，继生三子，至五旬而卒。（《事亲》）（按∶此治验不是噎膈，其意盖在使人类推耳。）

子和因河间三乙承气之治，谓噎膈之病，惟宜用下，结散阳消，其疾自愈，夫脘膈之病，岂下可去。虽仲景有大黄 甘草，东垣有通幽润肠等法，为便秘 呕吐者立，然自是食入辄吐之治，非所论于食噎不下也。独其所谓慎勿顿攻，宜先润养云云，始终勾引，两药相通者，其言甚善。盖痰血在脘，不行不愈，而药过病所，反伤真气，非徒无益矣。故以小丸累加，适至病所，无过不及，以平为期，则治噎之道也，但须审是痰是血而行之耳。（《金匮翼》）

温中利气诸方（温凉调停诸方）膈中之病，名曰膏肓，汤丸经过，针灸不及，所以作丸含之，令气势得相熏染，有五膈丸方。

麦门冬十分去心，甘草十分炙，椒、远志、附子、炮干姜、人参、桂、细辛各六分，捣筛，以上好蜜丸如弹丸，以一枚含，稍稍咽其汁，日三丸服之。主短气，心胸满，心下坚，冷气也。此疾有十许方，率皆相类，此方最胜。（《肘后》）

五噎丸，主胸中久寒，呕逆逆气，食饮不下，结气不消方。

干姜 蜀椒 食茱萸 桂心 人参（各五分） 细辛 白术 茯苓 附子（各四分） 橘皮（六分）

上十味末之，蜜和丸如梧子大，以酒服三丸，日三服。不知，稍加至十丸。（《千金》）

《广济》疗噎，胸胁气满，每食气噎，通气汤方。

半夏（洗） 生姜（各六两） 橘皮 桂心（各三两切）

上四味切，以水八升，煮取二升五合，绞去滓，分温三服，服别相去，如人行六七里服。（《外台》）又《集验》通气噎汤，于本方去橘皮，加羚羊角。

卢，阴阳逆乱，已成关格（按∶此关格盖是膈症），议用附子泻心汤，为上热下寒主治。（《临证指南》）

毛，老年形消，不食不便，气冲涌涎，乃关格之症，议用进退黄连汤。

川连 淡干姜 半夏 姜汁 人参 茯苓 附子 生白芍（同上）

毕（五四），夏间诊视，曾说难愈之 。然此病乃积劳伤阳，年岁未老，精神已竭，古称噎膈反胃，都因阴枯而阳结也。秋分后复诊，两脉生气已索，交早咽燥，昼日溺少，五液告涸，难任刚燥阳药，是病谅非医药能愈。

大半夏汤，加黄连、姜汁。（同上）（按∶《时方妙用》论大半夏汤之理，当参。）

治饮食喜噎，宜服半夏散方。

半夏（一两） 干姜（一两炮裂锉） 石膏（二两） 人参（一两去芦头） 栝蒌根（一两） 桂心（一两）

甘草（半两炙微赤锉） 吴茱萸（半两汤浸七遍焙干微炒）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，枣二枚，小麦、小豆各五十粒，同煎至六分去滓，不计时候稍热服。（《圣惠》）

治膈气妨闷，不能下食，吐逆烦喘，诃黎勒散方。

诃黎勒皮（一两） 木香（三分） 陈橘皮（一两） 五味子（三分） 半夏（三分） 人参（三分）

桂心（三分） 赤茯苓（三分） 芦根（一两锉） 枳壳（三分）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，不计时候稍热服。（同上）

治膈气呕逆，不能下食，脾胃气弱，四肢乏力，丁香散方。

丁香（半两） 青橘皮（一两） 白茯苓（一两） 人参（一两） 枇杷叶（半两拭去毛炙微黄） 桂心（一两） 半夏（一两汤洗七遍去滑）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分，枣三枚，煎至六分去滓，不计时候稍热服。（同上）

五噎散，治五噎，食不下，呕 痰多，咽喉噎塞，胸背满庸。

人参 半夏（汤泡七次） 桔梗（去芦锉炒） 白豆蔻仁 木香（不见火） 杵头糠 白术 荜澄茄沉香（不见火） 枇杷叶（拭去毛） 干生姜（各一两） 甘草（炙半两）

上为细末，每服二钱，水一中盏，生姜七片，煎至六分，食后温服。（《济生》）

五膈散，治五膈，胸膈痞闷，诸气结聚，胁肋胀满，痰逆恶心，不进饮食。

枳壳（去瓤麸炒） 木香（不见火） 青皮（去白） 大腹子 白术 半夏曲（锉） 丁香（不见火）

天南星（汤泡去皮） 干姜（炮） 麦 （炒） 草果仁（各一两） 甘草（炙半两）

上为细末，每服二钱，水一中盏，生姜五片，煎至六分，温服不拘时候。（同上）

紫苏子饮，治呕噎，上气咳逆，因怒未定，便夹气饮食，或食饮毕便怒，以致食与气相逆，遂成膈噎之候。

真苏子（炒） 诃子（煨） 萝卜子（微炒） 杏仁（泡去皮尖麸炒） 木香（五分） 人参（各一钱）

青皮 甘草（炙各二钱）

上 咀，分二服，每服水二盏，姜三片，煎七分服。（医统）

治噎。

苏子（研细二钱） 广橘红（二钱五分） 麦门冬（去心五钱） 白芍药（酒炒四钱） 枇杷叶（去毛刷净蜜炙三大片） 山楂肉（三钱） 白豆蔻仁（四分先嚼下） 人参（三钱）

逆水芦根汁一大盏，河水一钟半，同芦根汁，煎至八分，加姜汁三匙，竹沥一杯，饥时服。（《广笔记》）

治噎膈将成，能下气开郁，用孩儿菊叶（即兰草）、白豆蔻、真郁金、真苏子、芦根，共煮汁，磨沉香数分，每日饮之，愈。（《汇言》）

破郁通滞诸方 治五膈气，食饮不下，渐将羸瘦，桃花散方。

桃花（三两当年者） 槟榔（三两） 缩砂（二两去皮） 马牙硝（二两） 吴茱萸（一两汤浸七遍焙干微炒）

上件药捣，细罗为散，每日不计时候，以热酒调下一钱。（《圣惠》）

治五种膈气，壅滞气逆，心腹胀痛，宿食不消，宜服 砂丸方。

砂（一两细研） 沉香（一两） 木香（一两） 诃黎勒皮（一两） 附子（一两） 槟榔（一两半）

干姜（一两） 桃仁（一百二十粒）

上件药捣罗为末，入 砂同研令匀，炼蜜和捣三、二百杵，丸如梧桐子大，每服不计时候，以生姜汤下二十丸。（同上）

治五膈气噎闷，或吐逆不下食， 砂丸方。

大附子（一个剜去中心肉别和后药研） 砂（水飞过） 丁香（以上各半两） 青橘皮（去白瓤）

木香 肉豆蔻（各一分） 槟榔（三分生用）

上以净 砂，内入剜了附子中，和不尽，都将熟面和馒头裹，入灰中 令焦，却和丁香等都杵为末，滴水和，再杵，丸如梧桐子大，每服二十丸，生姜汤下。（《神巧》）

治膈气噎塞，不思饮食，附子丸方。

附子（大者生去皮脐切破生姜汁煮透焙一两） 丁香（半两）

上二味捣罗为末，细研 砂少许，渗枣内蒸熟，去皮核和药，丸如梧桐子大，每服十五丸，温米饮下，食前服。（《圣济》）（按∶又《呕吐》济急丸，《和剂·脾胃》煨姜丸，并此类方。）

治膈气，呕逆不下食，心胸痞闷，噎塞不通，化气丸方。

木香（炮） 槟榔（生锉各二两） 砂（别研一两） 大黄（炮三分） 丹砂（别研半两）

上五味捣研为末，酒煮面糊和丸，如梧桐子大，每服十丸至二十丸，不拘时候，生姜汤下。（同上）

噎膈反胃，《邓才清兴》用北庭砂二钱，水和荞麦面包之， 焦待冷，取中间湿者焙干一钱，入槟榔二钱，丁香二个研匀，每服七厘，烧酒送下，日三服，愈即止，后吃白粥半月，仍服助胃丸药。（《本草纲目》）

治气膈，脾胃久冷，心腹痞满，吃食无味，面色萎黄，沉香丸方。

沉香（半两） 丁香（半两） 木香（半两） 槟榔（半两） 桂心（一两） 诃黎勒皮（一两）

川大黄（半两锉碎微炒） 肉豆蔻（半两去壳） 麝香（一分细研）

上件药捣罗为末，入麝香研匀，炼蜜和捣三二百杵，丸如梧桐子大，不计时候，以姜枣汤嚼下十丸。（《圣惠》）

治五膈气，大黄丸方。

川大黄（锉碎微炒） 诃黎勒（煨用皮以上各半两）

上件药捣罗为末，炼蜜和丸，如梧桐子大，每服以温水下二十丸，以微利为度。（同上）

人参利膈丸，治胸中不利，痰嗽喘满，利脾胃壅滞，调大便秘利，推陈致新，消饮进食。

藿香（一钱半） 当归（三钱） 木香 槟榔（各二钱半） 人参（三钱）

甘草（炙五钱） 浓朴（姜制二两） 枳实（五钱） 大黄（酒浸焙一两）

上为末，滴水丸如桐子大，每服三十丸，食后温汤送下，此治膈气之圣药也。一方，汤浸 饼丸，亦可。（《宝鉴》）

治膈弟（此讹字），男妇五膈十噎，酒肉气积等症，并心气疼痛。一服见效，服久饮食如旧，后服十四味建中汤，勿服别药。

木香 砂仁（各五分） 甘草（三分） 三棱 蓬术 槟榔 大黄（各二两） 俱生用上为细末，人实者服二钱五分，虚小者服二钱，空心无根井水调下，行三四次，痰气即自下之，忌生冷酒食面食硬物之类。（《万应集》）

治五膈气，喘促，腹胁胀满，胸膈不快，痰逆恶心，不思饮食，莱菔木香散方。

莱菔子（二两） 粟米（一两半） 陈橘皮（汤浸去白焙一两） 巴豆（肥大者三十枚，去皮，于瓦石器内，与上三味同炒，候药焦黑色，拣去巴豆不用。） 木香（一分）

上五味捣罗为散，用煮莱菔汤调下二钱匕。或以生姜汁煮面糊和丸，如梧桐子大，莱菔汤下十五丸，亦得。（《圣济》）

八厘散（秘传），治膈噎神方，不问老幼，并皆治之，其效如响。但病患神昏气短体弱临危者，亦当慎之。

当归（头身尾俱用） 大黄 硼砂（透明者用） 沉香 广木香 丁香（小者佳。以上诸药，日中曝干，如无日色，以微火烘干。） 巴豆（连大壳微炒焦色，去壳，将米子再炒黄色，用纸研去油，各五分。）

上共为末，各净称五分和匀，贮瓷罐内，每服八厘，用米烧酒热服。行二三次，用冷粥补住。必须察秽物净否，方可用补。如补早恐秽物不净，难取捷效。如补迟恐便数太多，有伤元气。此在用药者，合宜消息。服此之后，宜健脾养胃，如八物养荣丸、参苓白术散俱效。（《医汇》）

治噎食方。

皮硝（三钱飞过） 孩儿茶（一钱） 麝香（五分）

上为细末，作三服，黄酒送下，永除根不发。（《回春》）

治噎膈方。

新锻石（三钱） 大黄（一钱）

黄酒一钟，煎去渣，服酒。（同上）

神仙夺命丹，专治噎食。

乌梅（十三个水浸去核） 砂（二钱） 雄黄（二钱） 乳香（一钱） 百草霜（五钱） 绿豆 黑豆（各四十九粒）

上将乌梅杵烂，前药并豆为末，入梅再捣和匀，丸如弹子大，以乳香少加朱砂为衣，阴干，每服一丸，空心含化，待药尽，烙热饼一个，劈破，入热茶泡食之，无碍为验。过三、五日，根据法再服一丸，即愈。极有神效。（《心法附余》）《普济良方》不用 砂，用硼砂，名二豆回生丹，日此古今第一回春。

治气膈痹症。

阿魏 木香 沉香（各一分） 五灵脂（五分）

共为末，黄狗贴（当胆）一个，入药阴七日，取出研细末，每服五分，姜汁送下。（《万应》）（按∶《和剂》有撞气阿魏丸，其方稍涉繁杂，仍不录。）

神效噎食方。

紫金丹（杵烂，按∶此盖治黄肿方） 核桃 杏仁（麸炒） 穿山甲（土炒各一分）

上为细末，炼蜜为丸，如枣子大，口含化约分七分，三分米汤化下，病从大便而下，如硬即以手取下，次服温粥半碗，忌一切荤腥发物。（同上）

行血诸方 凡噎膈有积血者，用桃仁承气汤为丸，食后酒送下五十丸，隔一日服一次，十次，其药韭汁糊丸。（《捷法》）

滋血润肠汤，治血枯及死血在膈，饮食不下，大便结燥。

当归（酒洗三钱） 芍药（煨） 生地黄（各一钱半） 红花（酒洗） 桃仁（去皮尖炒各一钱）

大黄（酒煨二钱） 枳壳（麸炒一钱）

水一钟半，煎七分，入韭菜汁半酒盏，食前服。（《统旨》）（宜与后润血汤参。）

牡丹煎，治妇人血膈。

牡丹皮 苦参 贝母（去心） 玄胡索 白芍药上等分为细末，炼蜜丸如梧桐子大，每服十五、二十丸，米饮吞下，无时候。（《妇人良方》）

韭汁饮。

生韭汁 醇酒（等分） 每服二合，日二。

血噎膈者，此方主之。血噎膈者，或因跌扑，或因大怒，血积胸膈，久久凝结，令人妨碍饮食，得热则宽，得寒则痛是也。生韭汁能解蓄血之瘀结，佐以醇酒，行其势也。（《方考》）

《方脉正宗》治膈噎不通，饮食不下，用韭菜汁一碗，和茯苓末四两，作细丸，绿豆大，每服一钱，白汤吞下。（《汇言》）

草灵丹。

五灵脂（姜汁煮透） 甘草（烧酒煮透）

焙干为末，每服五分，置掌中，用舌舐下，此方治膈气、反胃、呕吐、梅核气及胃脘疼痛，效。（《赤水》）

夫病有不现经论之异证，则其治亦必有不由绳墨之异法。如王御九仲君，因惊恐受病，时方晚膳，即兀兀欲吐而不得出，遂绝粒不食而起居自如。半月以来，医祷不灵，举家无措。向后醇酒膏粱。略无阻碍，惟是谷气毫不可犯，犯之辄呕。吴中名师，从未有一识其为何病者。然各逞臆见，补泻杂陈，丹方迭进，牛黄狗宝，虎猪猫胞，总无交涉。两三月来，湿面亦得相安，但完谷一试，虽极糜烂，立时返出。延及八月，莫可谁何。偶遇一人谓言此疾非药可除，合用生鹅血乘热饮之，一服便安。此虽未见于方书，揆之于理，谅无妨碍。一阳之夜，遂宰一鹅，取血热饮，下咽 有声，忍之再三，少顷呕出瘀血升许，中有血块数枚。是夜小试稀糜，竟不吐出。

其后渐能用饭，从少至多，无借汤药而安云云。远近相传，凡噎膈呕逆，用之辄效。当知噎膈呕逆，虽属胃中血枯，若中无瘀结，何致捍格不入。故取同气相感之力，一涌而荡散无余，真补中寓泻之良法。详鹅血可以激发胃中宿滞，则生鸭血未为不可，生黄牛血亦未为不可，总取以血攻血而无峻攻伤胃之虞。（《医通》）（按∶原文稍繁，兹摘其要。又先教谕《医剩》有鹅血治噎条，宜参。）

滋阴诸方 参茯膏，治五膈五噎，呕逆食不下。

人参 陈皮 白茯苓 生地黄 麦门冬五味，以水一斗煎成膏，入丁香、沉香末各二钱，蜜半碗，姜汁一杯，和匀，每服二匙，粟米饮下，有痰加竹沥。（《医统》）（按∶此琼玉膏变方。）

噎而食物必屈曲，及水饮难下，以润血汤主之（按∶此系前款所引丹溪四物汤加陈皮、桃仁、甘草、红花方，更加麻仁、黄芩者）。如大便结秘，加酒蒸大黄（按∶《钤方》更加玄明粉）少许。（《原病集》）

滋阴清膈饮，治阴火上冲，或胃火太盛，食不入，脉洪数者（按∶此系黄连解毒合四物汤，去川芎，加甘草方），水二钟，煎七分，入童便、竹沥各半酒盏，食前服。（《统旨》）

橘杏麻仁丸，治噎膈，大便燥结。

橘皮（炒末三两） 杏仁（去皮尖） 麻仁（去壳各三两） 郁李仁（去核五钱）

上除陈皮，以三物俱捣成膏，用枣仁去核，于石臼内同捣和，丸如梧桐子大，每服五、六十丸，煎枳实汤送下，食前服。（《辨疑》）

消饮方法 邑宰张孟端夫人，忧怒之余，得食辄噎，胸中隐隐痛。余诊之曰∶脉紧且滑，痰在上脘，用二陈加姜汁、竹沥。长公伯元曰∶半夏燥乎？余曰∶湿痰满中，非此不治。遂用四剂病尚不减，改大半夏汤，服四帖胸痛乃止，又四帖而噎亦减，服二十剂而安。若泥半夏为燥而以他药代之，岂能愈乎。（《必读》）

七圣汤。

半夏 黄连 白蔻 人参 茯苓 竹茹（各等分）

生姜水煎。（《汇补》）

利膈豁痰汤（秘方），治气结痰壅，膈噎，饮食不下。

半夏 橘红 枳实 槟榔 沉香 桔梗 栝蒌 黄连（炒） 栀子（炒） 香附（制） 细茶 白芥子 石膏初服二、三帖，加苏叶、麻黄。（《大还》）（按∶此本《统旨》开膈利痰汤，今去茯苓、甘草，加槟榔、沉香、栀子、细茶、白芥、石膏。彼方水二钟，煎八分，加竹沥半盏，姜汁二、三匙，食前服。）

治气膈鼓胀，名五子散，用白芥子、山楂子、香附子、紫苏子、白萝卜子各五钱，微炒，共研为细末，每早晚各食前，服三钱，白汤调下。（《汇言》）

滚痰丸，一切噎气吞酸，至于嗳逆膈气及胸闭，或从腹中气块冲上，呕吐涎饮，状如翻胃者，每服七、八十丸，未效再服。（《养生主论》）

开关诸方 舂杵头细糠，主卒噎。陶隐居云∶食卒噎不下，刮取含之即去（《千金》即下）。日华子云∶平，治噎，煎汤呷。（《本草》）治膈气，咽喉噎塞，食饮不下方。上以碓嘴上细糠，蜜丸如弹子大，不计时候含一丸，细细咽津。（《圣惠》）

治胸中气噎，不下食，喉中如有肉块方。

昆布（二两洗去咸味） 小麦（二合）

上件药，以水三大盏煎，候小麦烂熟去滓，每服不计时候，吃一小盏，仍拣取昆布不住含两三片子，咽津极妙。（《圣惠》）（按∶又有治胸膈气滞，食噎不下，用舂杵头细糠、昆布末、老牛涎、百合汁煎，入蜜搅成膏。）

治五膈五噎，饮食不下，肌肤羸瘦，橘皮丸。

橘皮（不以多少，只拣陈久者，不去白。）

上为细末，研大蒜和为膏，如樱桃大，每服一、二粒，白汤嚼下，不以时。（《鸡峰》）

噎膈甚而水浆不入，药食皆不下，食入口即吐者，当镇坠之。宜盐汤下灵砂丹，仍以嘉禾散作末，干点服。（《要诀》）

治膈气经验神效方。

上用大鲫鱼一尾（用自死者，活鱼不效），剖腹去尽肠物，留鳞，用大蒜去皮切碎，填入鱼腹内，合为一尾，用湿纸包定数层，次用麻皮缠之，又用熟黄泥浓固，日晒微干，再以碎炭火慢慢煨熟，取出去鳞刺骨，用局方平胃散捣细，丸如梧桐子大，日晒干，收瓷罐内，勿泄气，每服三十丸，空心米饮送下，其效如神。（《万应》）

噎膈仙方。

白硼砂钱半，真青黛一钱，乌角沉香二钱，共为细末听用。再用白马尿一升，白萝卜一斤取汁，生姜半斤取汁，共于铜锅内熬成膏，每服用膏三茶匙，加前末药七厘，白汤调下，一日三服，当日可以通关能食，诚神验仙方也。（《汇补》）

启膈散，通噎膈，开关之剂，屡效。

沙参（三钱） 丹参（三钱） 茯苓（一钱） 川贝母（去心一钱五分） 郁金（五分） 砂仁壳（四分）

荷叶蒂（二个） 杵头糠（五分）

水煎服。（《心悟》）

六君子汤，下一味狗宝，作散调服，治噎膈不能安谷。（《医通》）（原出治验中，今节录。）

蒲公英，郑公升曰∶一茎两花，高尺许者，掘下数尺，根大如拳，旁有人形拱抱，捣汁酒服，治膈噎如神。（《本草备要》）（按∶此说稍似荒诞，然蒲公英治膈噎，理或有之，姑存之。）

灸法 五膈，愚尝疗二三贵人有此疾者，或用嘉禾散、五膈散，或更灸中脘并气海穴，继之以下气化痰之剂，悉有效而不能速安，须静自将理而后可矣。（《澹寮》）（按∶《鸡峰方》有说，见病由气结条。）

调摄法 大抵此疾，起于忧郁喜怒不常者多，更宜戒性少思寡欲，消遣则可。（《阶梯》按∶此本于《鸡峰》，亦见上。）

脾胃稍开，止可米饮、牛乳、韭菜清虚之物，切不可骤食糕点粘腻，恐复伤胃也。或少用鲞汤、牛鸭清汤，以助胃气。（《六要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞满
  • 当前页：膈噎
  • 下一页：蛔虫
<<< 返回本书目录
  1. 膈噎《杂病治例》
  2. 膈噎部《本草易读》
  3. 膈噎《杂病广要》
  4. 膈噎反胃统论《金匮翼》
  5. 膈噎《医学入门》
  6. 膈噎膏【方剂大全】
  7. 膈噎《推求师意》
  8. 膈噎论《古今医彻》
  9. 膈噎《博济方》
  10. 膈噎汤【方剂大全】
  11. 膈消《圣济总录》
  12. 膈俞穴【人体背部穴位】
  13. 膈先天性缺损【疾病大全】
  14. 膈症反胃《医学从众录》
  15. 膈下逐瘀汤【方剂大全】
  16. 镉中毒【疾病大全】
  17. 膈下逐瘀肠【方剂大全】
  18. 葛《本草纲目》完整版
  19. 膈下食管憩室【疾病大全】
  20. 葛《本草纲目》图文版
  21. 膈下脓肿【疾病大全】
  22. 葛豉粥【方剂大全】
  23. 膈下感染【疾病症状】
  24. 葛粉《证类本草》
  25. 膈痛（附心瘥）《秘传证治要诀及类方》
  26. 葛粉【中药大全】
  27. 膈痛《普济方·针灸》
  28. 葛粉拔刀【方剂大全】
  29. 膈汤【方剂大全】
  30. 葛粉饭【方剂大全】
  1. 膈噎《杂病广要》
  2. 膈噎《医学入门》
  3. 膈噎部《本草易读》
  4. 膈噎《推求师意》
  5. 膈噎反胃统论《金匮翼》
  6. 膈噎《杂病治例》
  7. 膈噎论《古今医彻》
  8. 膈噎《中医词典》
  9. 膈俞《针灸大成》
  10. 膈消《中医词典》
  11. 膈俞《中医词典》
  12. 膈消《圣济总录》
  13. 膈俞《针灸学》
  14. 膈下脓肿《普通外科学》
  15. 膈症《医宗己任编》
  16. 膈痛（附心瘥）《秘传证治要诀及类方》
  17. 膈症反胃《医学从众录》
  18. 膈痛《普济方·针灸》
  19. 膈症反胃方《医学实在易》
  20. 膈痛《中医词典》
  21. 膈中《中医词典》
  22. 膈痰结实《圣济总录》
  23. 葛《本草纲目》
  24. 膈痰风厥头痛候《诸病源候论》
  25. 葛柴茶《茶饮保健》
  26. 膈痰风厥头痛《圣济总录》
  27. 葛丹茶《茶饮保健》
  28. 膈痰《中医词典》
  29. 葛粉《证类本草》
  30. 膈食《金针秘传》
  31. 葛粉《增广和剂局方药性总论》


蛔虫_《杂病广要》_中医内科_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫为物，或谓为消谷虫，或谓为自湿热而生。弟子上总糟谷骏，尝着一书，曰∶蛔有宿蛔，有新蛔。宿蛔者，犹龙蛇之于天地间，人所常有，触事而动，然不人人必有，有亦不多。新蛔者，犹蠹蛆之类，须湿热而生，生必繁息，致疾最剧。余又以谓蛔之为患，往往使人善饥，则云之消谷，固无不可。然人身既有胃脘之阳，以化水谷，以运精微，则倘云假力干蛔者，万无其理。但肠胃中不能无之，观经文而可见也。如其云必自湿热而生，殆是知一不知二者已。骏之言能发前人之所未逮，余故表而出之，使读斯编者以有所考焉。

虫自湿热生 巢氏之衍九虫三 详矣，然虫之变，不可胜穷，要之皆以湿热为主，不可纯归土气虚与食生。（《儒门事亲》）

《内经》曰肠胃为市，无物不受，无物不包。又曰饮食自倍，肠胃乃伤。若夫饮食不能谨节，则朝损暮伤，自伤成积，积久成热，湿热泪生，而诸般奇形之虫，各从五行之气而化生矣。若夫膈噎、劳瘵、癞风、蛊胀、狐惑、伤寒等证，无不生虫。医者宜于各类推而治之可也。（《正传》）（按∶石山意亦同，出后奇证中。）

饮食之入于胃也，非湿与热则不能腐化，化则虫随之以有其形，而与糟粕俱出于大肠者也。历象五月令曰∶腐草化为萤。斯时也，湿热俱盛，故腐即化。人之饮食，可以类推。

今夫饮食湿热腐化而为虫，此固理之可有而不可多也。惟其不节，恣食浓味生冷，则邪气偏盛，湿热太过，是以虫生过多则为害，故有腹痛食少呕吐清水之病生，而渐至于羸瘠而危者有矣。（《医统》）

九虫皆由脏腑不实，脾胃俱虚，杂食生冷甘肥油腻咸藏等物，节宣不时，腐败停滞，所以发动。又有神志不舒，精魄失守，及五脏劳热，又病余毒，气血积郁而生，或食瓜果与畜兽内藏遗留诸虫子类而生。（《奇效》）

蛔者，阴类也，胃中湿热交蒸，顷刻而生。如物藏于器中，烘焙极燥，虽熟不坏。若有湿气，热即霉 而生虫。（《胃气论》）

蛔之化生，有若蜒蚰，生长极速。（《金匮衍义》）

生冷生虫 虫之为病，人多有之，由于化生，诚为莫测。在古方书，虽曰由湿由热，由口腹不节，由食饮停积而生，是固皆有之矣。然以常见验之，则凡藏强气盛者，未闻其有虫，正以随食随化，虫自难存，而虫能为患者，终是脏气之弱，行化之迟，所以停聚而渐致生虫耳。然则或由湿热，或由生冷，或由肥甘，或因滞腻，皆可生虫，非独湿热已也。然以数者之中，又惟生冷生虫为最，即如收藏诸物，但着生水，或近阴湿，则最易蛀腐，非其义乎。故凡欲爱养小儿，极当节其水果，以防败脾，此实紧要之一端也。（《景岳》）

脉候 关上脉微浮，积热在胃中，呕吐蛔虫，心健忘。关上脉紧而滑者，蛔动。尺脉沉而滑者，寸白虫。（《脉经》）

脉实大者生，虚小者死。（《正传》）

脉虚小者生，紧急者死。（《玉案》）

脉沉实者生，虚大者死。（《汇补》引《类案》）

九虫三虫（尸虫）（按∶此门主在蛔虫，然他诸虫亦不得不类及，以备参考。）九虫者，一曰伏虫，长四分（《外台》引四寸）。二曰蛔虫，长一尺。三曰白虫，长一寸。四曰肉虫，状如烂杏。五曰肺虫，状如蚕。六曰胃虫，状如虾蟆。七曰弱虫，状如瓜瓣。八曰赤虫，状如生肉。九曰蛲虫，至细微形如菜虫。伏虫，群虫之主也。蛔虫贯心则杀人。白虫相生，子孙转大，长至四五尺（《外台》尺作丈，《千金》作子孙转多，其母转大，长至四五丈），亦能杀人。肉虫令人烦满。肺虫令人咳嗽。胃虫令人呕逆，吐，喜哕。弱虫又名膈虫，令人多唾。赤虫令人肠鸣。蛲虫居胴（《外台》注曰∶徒栋反，大肠也）肠，多则为痔，极则为癞。

因人疮处，以生诸痈疽癣 疥龋虫，无所不为。人亦不必尽有，有亦不必尽多，（《千金》、《外台》并此有或偏有者四字）或偏无者。此诸虫根据肠胃之间，若腑脏气实，则不为害。若虚则能侵蚀，随其虫之动，而能变成诸患也。（《病源论》）

三虫者。长虫赤虫蛲虫也。长虫蛔虫也。此既是九虫之三者。而今别立名。当以其三种偏发动成病。故谓之三虫也。（同上）

寸白者，九虫内之一虫也，长一寸而色白，形小褊，因腑脏虚弱而能发动，或云饮白酒以桑枝贯牛肉炙食，并生栗所成。又云∶食生鱼后，即饮乳酪，亦令生之。其发动则损人精气，腰脚疼弱。又云∶此虫生长一尺，则令人死。（同上）

蛲虫，犹是九虫内之一虫也，形甚小，如今之蜗虫状，亦因腑脏虚弱而致发动，甚者则能成痔痿疥癣癞痈疽诸疮。蛲虫是人体虚极重者，故为蛲虫，因动作无所不为也。（同上）

《肘后》三虫者，谓长虫、赤虫、蛲虫也。乃有九种，而蛲虫及寸白，人多病之。寸白从食牛肉。饮白酒所成，相连一尺，则杀人。服药下之，须结裹溃然出尽乃佳。若断者相生未已，更宜速除之。蛲虫多是小儿患之，大人亦有其病，令人心痛，清朝口吐汁烦躁则是也。（《外台》）寸白虫，乃九虫之一种，状似绢边葫芦子，因藏气虚，风寒湿冷伏于肠胃，又好食生脍、干肉等，所以变化滋多，难于蠲治。说者谓食牛肉、饮白酒所致，特一端尔，亦未必皆此缘由。（《圣济》）

人腹中有尸虫，此物与人俱生，而为人大害。尸虫之形状，似大马尾，或如薄筋，根据脾而居，乃有头尾，皆长三寸。（《千金》）

蛔动证候 蛔虫者，是九虫内之一虫也，长一尺，亦有长五、六寸。或因腑脏虚弱而动，或因食甘肥而动。其发动则腹中痛，发作肿聚，去来上下，痛有休息，亦攻心痛，口喜吐涎及吐清水，贯伤心者死也。（《病源论》）（按∶其发动以下，本于《灵枢·厥病篇》，有少异，末一句经所无。）

《腹疾篇》曰∶干痛有时，当为虫。（《褚氏遗书》）

蛔虫，盖较之它虫，害人为多，观其发作冷气，脐腹撮痛，变为呕逆，以至心中痛甚如锥刺。（《圣济》）

面 白，心腹痛，口中沫及清水出，发痛有时，安虫散主之，小儿本怯者多此病。积痛、食痛、虚痛，大同小异；惟虫痛者，当口淡而沫自出，治之随其证。小儿本怯，故胃虚冷，则虫动而心痛，与痫略相似，但目不斜、手不搐也，安虫散主之。（《直诀》）（按∶此说可移之大人，故列于此，后小儿诸说皆仿此。）

赵氏家传，小儿或患伤寒不能得汗，亦由此虫所攻，仲景所谓蛔厥者是也。凡有蛔者，眼多有赤脉。（《幼幼》）

蛔虫九虫之数，人腹中皆有之，小儿失乳而哺早，或食甜过多，胃虚虫动，令人腹痛恶心，口吐清水，腹上有青筋。（《医说》引《医余》）

腹中有块起，急以手按之，便不见，五更心嘈，牙关挢硬，恶心而清水出，及梦中啮齿者，此谓之虫痛。（同上）

本为从来吃物粗，虫生肚内瘦肌肤，爱甜吃了多生痛，怕药愁啼肉渐枯，形候只看人中上，鼻间唇上一时乌，沫干痛定虫应退，取下蛔虫病始无。（《活法秘方》）

有虫痛者，面上白斑，唇红，能食，属虫，治以苦栋根、锡灰之类。（《丹溪》）

或痛而坐卧不安，自按心腹，时大叫，或青或黄，唇缓，口吐清水，目无光彩者，虫痛也。（《医统》）

凡虫症，眼眶鼻下青黑，面色痿黄，脸上有几条血丝，如蟹爪分明，饮食不进，肌肉不生，沉重寒热。若不早治，相生不已，贯心杀人。（《入门》）

虫之为病，其类不一，或由渐而甚，或由少而多，及其久而为害，则为腹痛食减，渐至羸瘠而危者有之。

凡虫痛证，必时作时止，来去无定，或呕吐青绿水，或吐出虫，或痛而坐卧不安，或大痛不可忍，面色或青或黄或白而唇则红，然痛定则能饮食者，便是虫积之证，速宜逐之。（《景岳》）

虫为病千态万状，凡证难识认者，即当究心于虫。其人或面黄肌瘦，脸生斑纹，偏食异物，或游行饮血，或脏腑声言，其脉濡滑牢结伏数沉弦小短不等，皆虫候也。体实，生于脏腑者，打虫；体虚，生于肠外膜内者，化虫。虫出后，补，（《女科百病问答补遗》）

虫病之人，面黄肌瘦，唇白毛竖，容颜不泽，脸多白印，时觉恶心，口吐清水，或心腹绞痛，饮食不为肌肤，或头发狰狞，洒淅恶寒，或额面生疮湿痒，皆其症也。（《玉按》）

其人必面色黄，时吐涎沫，时作时止，食酸即安，食甜则甚，然而亦有寒有热，有虚有实。（《胃气论》）

病患嗜食甘甜或异物，饥时则痛，唇之上下有白斑点者，虫也。（《心悟》）

虫证，心嘈腹痛，或上攻心如咬（虫动则心慌乱不宁，故嘈杂。虫窜动咬啮则腹痛也），呕吐涎沫或青黄水（虫多在胃中，胃气被虫扰动，则津液随气壅泛也。经谓虫动则胃缓，胃缓则廉泉开，故流涎。谓胃气为虫所滞，不能行其津液，故上泛而从廉泉穴出耳），面色萎黄（胃脉上面，胃因虫病虚弱，故痿悴之黄色，见于面也），或乍赤乍白乍青黑（青黑为痛色，白为少血色，赤为火色。虫扰动无常，痛甚则面色青黑。气血滞于内不上行，则面无血色。久滞忽通，火得上伸则赤也），或面有白斑（胃中蚀痕斑驳，故面亦应之而成斑，若影之肖形然），唇常红（脾血因热滞，故色见于唇），或生疮如粟米（《准绳》谓虫蚀下部，为狐，下唇有疮；蚀上部，为惑，上唇有疮）（按∶此虫 ，非蛔虫。上或乍赤云云，下或沉默欲眠云云，亦似取《金匮》狐惑中文，姑存之。），或沉默欲眠，卧起不安，不欲饮食，恶闻食臭（虫闻食臭即动，动则令人心烦，故不欲食，恶闻食臭），饥则痛，得食痛更甚（虫饥动而求食，又虫争食而乱动也），饱即安（虫饱则不动矣），时痛时止，以手拊击即息（一人心腹痛，百药不效，惟手捶即止。以捶则震动，虫惊畏而止也。不捶又作，取虫而愈），腹上有青筋，或腹中有块更起，下利黑血（小儿疳热生虫，土败木克，故青筋见腹，血败故利黑血也），体有寒热（气滞于里则恶寒，滞久暴伸于外则发热），脉洪而大（乃湿热生虫之象），皆其候也。（《医碥》）

虫痛验法 验治法∶昔一人患心腹大痛，或止或作，痛不可忍。凡用去积行气等药，百方不效，但于痛极时，须用拳捶之，痛得少止，而旋止旋作，久不能愈，日加困弊，莫测其故。忽一胡僧见之曰∶余能治也。

遂令病者先食香饵，继进一丸，打下一硬嘴异虫，遂愈。此因虫啮肠脏，所以痛极，捶之则五内震动，虫亦畏而敛伏；不捶则虫得自由，所以复作。此亦验虫奇法，故凡见心腹痛证，但用揉按重捻而痛得暂止者，多有因虫而然也。（《景岳》）

虫痛之症，得食则痛减，无食则痛增。以酸梅汤一盏试之，饮下而痛即止者，乃虫痛；饮下而痛增重或少减者，非虫痛也。（《石室秘 》）

吐蛔（宜参安虫诸方）藏寒蛔上入膈，吐蛔，此胃寒乃胃虚寒，非实寒也，治用仲景理中丸。（《宝鉴·补遗》）

吐蛔乃胃寒所生，经云蛔者长虫也，胃中冷则吐蛔，成蛔厥，宜理中汤加炒川椒五粒，槟榔半钱，吞乌梅丸。（《要诀》）

凡吐蛔者，必因病而吐蛔，非因蛔而致吐也。故不必治其蛔，而但治其所以吐，则蛔自止矣。有因胃火而吐蛔者，以内热之甚，蛔无所容而出也，但清其火，火清而蛔自静。有因胃寒而吐蛔者，以内寒之甚，蛔不能存而出也，但暖其胃，胃暖而蛔自安，仲景乌梅丸之属是也。有因胃虚无食而吐蛔者，以仓廪空虚。蛔因求食而上出也，此胃气大虚之候，速宜补胃温中，以防根本之败。以上三者，固皆治蛔之法，然蛔有死者，有活者。若吐死蛔，则但治呕，如前可也。若活蛔上出不已，则不得不有以逐之，盖蛔性畏酸畏苦，但加乌梅为佐使，则蛔自伏也，若胃实火盛者，可加苦栋根或黄连亦善。（《景岳》）

有胃中热，使虫不能安而吐者，有多食甘甜之物，如甘蔗白糖类，引动蛔虫而吐者。病者壮盛，面色红活，脉洪而数，乃胃热症也，用黄连、栀子等剂而愈。若胃冷吐虫，脉必微弱，色必黯淡，四肢厥冷。（《医彀》）

大凡热厥吐蛔者，蛔必多，随生随吐，神气必清，无烦躁不安之证，宜用黄连等苦燥之剂，以泻其湿热。（《胃气论》）

偏嗜一物（治方见后安虫诸方中，又宜与《积聚》门虫积条互参。）间有偏嗜一物，吃米吃泥吃炭吃灰吃茶叶吃布纱之类，乃内癖也。肇病之初，由于中气馁弱，饮食不思。偶将一物试嚼，入于肠胃，蛔 而甘之，为其嗜好。若是投其所喜，蛔来吞受，心胸舒畅。若或非所喜，纵虽珍羞美馔，蛔无禀受而不安，食已入胃而难化，反觉否闷靡宁。为日既久，病邪益深，容颜憔悴，肌肤瘦削。养生食品，憎之如仇，当戒之物，甘之如醴。

率由病魔作祟，实非吾心所主，明知明犯，欲改过而未能，病名曰癖，以其偏拗僻着，不能丸通故也。内癖与外癖相同，遽难移易其志。但内癖之中，酒癖为最，高下不侔，浅深各异，或一斗，或一石，或有限量，或无限量。

虽云酒有别肠，未必非消食虫之能运化。如其不然，试观欲饮之时，鼻吸心香，涎垂难忍，一啜下咽，心广体胖。谚谓贪饮者将进酒，却有欲速饕馋景状，号之曰，酒鳖虫爬起来。（《一万社草》）（按∶《医说》载饥疾吐异虫数条，近日医官喜多邗子温，着有《蛔志》，内论善饥证，多属蛔，其说为富，盖善饥亦即卢氏所谓内癖也。子温之书，援据子史，极有辨评，学人宜阅。）

好食茶叶、生米、草纸、怪异等，当困倦少食，今反饮食如常，形健不渴，悉属虫症。（《汇补》引《类案》）

大凡偏食一物，中必有虫，即以所好投之，随下虫药，无不应手获效。（《六要》）

好食茶者，谓之茶虫。酷思酒者，谓之酒虫。欲饮油者，谓之油虫。至于小儿多好食生米、壁泥，皆虫所使也。皆当以杀虫之药，如铅灰、雷丸、槟榔、川楝、使君子之类为丸，即以所好之物送下，直至虫处而杀之。（《医镜》）（按∶此下更有一法，录在饥甚施治条。）

虫鼓（互见胀满门） 万历岁癸已，赴督漕理刑吴比部之召而至淮阴。有王乡官者，其子年十六，新娶后，腹胀大，按之有块，形如稍瓜，四肢瘦削，发热昼夜不退，已半年矣。族医惟以退热消胀之剂投之，其胀愈大，其热愈炽，甚且喉中两耳俱疮。余诊视之，脉滑数，望其唇则红，其腹则疼，又多嗜肥甘。余思诸凡腹疼者，唇色淡，不嗜饮食。今若此，得非虫乎。投以阿魏积块丸，服之果下虫数十，大者二，一红一黑，长尺余。虫身红线自首贯尾，虫腹中有虫，大者数条，小者亦三、四条。虫下则热渐减，胀渐消，三下而愈。（《赤水》）（按∶积块丸系棱、莪、蜈蚣、芦荟、阿魏、沉香等及金石之药，今不录。更有一方，用黑丑等六味，录于后下虫方中。）

虫多怪证 如或希奇怪病，除痰血外，百治不效者，即是虫为患。视其经络虚实，参脉症消息治之。（《六要》）

虫之怪证多端，遇之卒不能辨，昔人治例有雷丸治应声虫之说。近有女子咳逆腹痛后，忽喜呼叫，初时呀呷连声，渐至 唔不已，变易不常，或如母鸡声，或如水蛙鸣，或如舟人打号，每作数十声，日发十余次，忍之则胸中闷闷不安，此为叫虫，即应声虫之类也。复有一人，患发热 痞满后，常兀兀欲吐，吐中必有虫数枚，状如虾状，跳跃不已。诸治不应，或令服铜绿涌之，不过二、三度，遂绝不再见矣。（《医通》）

休邑西山金峰人，尝语人曰∶或人小腹甚痛，百药不应。一医灸关元十余壮，次日茎中淫淫而痒，视之有虫出四五分许，急用铁镊扯出之，裸虫长五、六寸，每日虫出，如此者至七条，不复痛。初甚惊，后则视以为常，皆用手扯出去也。仲景曰∶内为大热所逼，不能容，故从溺孔出也。其人善饮御内，湿热熏蒸膀胱，遇有留血污浊相结而为虫矣，经曰湿热生虫是也。故痨虫、寸白虫皆内由湿热蒸郁而生，犹春夏之交，湿热郁结而生诸虫也，此亦奇病。（《汪石山》）

治辨虚实 体虚者，俱宜先用温补，扶其元气，然后用王道之药，佐以一、二杀虫之剂，如化虫丸、使君子丸、五膈下气丸之类，或追虫后而继以温补亦可，不然则虫去而元气亦散矣。体实虫攻上膈，心腹 痛，用樟木屑浓煎汤，服之大吐，吐虫痛减后，煎甘草汤与之和胃。如有积自吐虫者，用黑锡灰、槟榔等分为末，米饮下。（《入门》）

治杜其源 治虫之法，虽当去虫，而欲治生虫之本，以杜其源，犹当以温养脾肾元气为主，但使脏气阳强，非惟虫不能留，亦自不能生也。余制有温脏丸方，最所宜也。（《景岳》）（按∶又有吐蛔治按曰。凡逐虫之药，无有不伤胃气者，向使胃气再伤，非惟不能逐虫，而命必随之矣。）

凡诸虫之中，惟蛔虫最多。其逐治之法，总若前条，然旋逐旋生，终非善策，欲杜其源，必须温养脾胃，脾胃气强，虫自不生矣云云。凡治虫之法，或攻或补，自有缓急先后之宜，所当详辨，不可任意忽略也。（同上）

若旋去旋生者，当温藏缓攻，毋过急过峻也。（《医级》）

去虫后补 凡病气血虽虚，有虫有积者，皆须用追虫杀虫等剂下去虫积，及宿 痰饮酸腥除尽，方可以服补药。不尔，必不得功效。（《医统》）（按∶《千金》曰∶凡欲服补药及治诸病，皆须去诸虫，并痰饮宿醒醒除尽，方可服补药。不尔，必不得药力。徐氏盖本此说也。又按∶前条与此条，即是虚实之分。）

虫药总考 昆按∶古方杀虫，如雷丸、贯众、干漆、蜡尘、百部、铅灰，皆其所常用也。有加附子、干姜者，壮正气也。加苦参、黄连者，虫得苦而安也。加乌梅、诃子者，虫得酸而软也。加藜芦、瓜蒂者，欲其带虫而吐也。加芫花、黑丑者，欲其带虫而下也。用雄黄。川椒。蛇床、樟脑、水银、槟榔者，治疥疮之虫也。用胡桐泪、莨菪子、韭子、蟾酥者，治龋齿之虫也。用川槿皮、海桐皮者，治风癣之虫也。用青葙子、覆盆叶者，治九窍 蚀之虫也。用败鼓心、桃符板、虎粪骨、死人枕、獭爪、鹳骨者，驱瘵虫也。或用桃柳东南枝者，以其得天地春生夏长之气，而假之以为吾身之助也。或用吴茱萸东引根，或用酸石榴东引根，煎汤吞药者，一以此物亦能杀虫，一以东方者生物之始，诸虫受气之所也。东引根能引诸药东行，夺其生生之气，乃伐根之斧也。（《医方考》）

饥甚施药 夫虫之所居，必于脾胃深处。药之所过，在于中流。虫闻药气而避之，群者安得取之。予之法，先令饥甚，次以槟榔、雷丸为引子，别下虫药，大下十数行，可以搐而空。HT 上张子政，用此法下虫数百，相衔长丈余。（《儒门事亲》）

一法，不必服药，但使病患禁食所好之物，苦苦忍之，忍至四、五日，其虫不得所食，则饥而上升以求食，口中觉馋甚。将病患绑缚凳上，令其覆卧，然后以所好之物，近其口边引之，香气入喉，必踊跃而出矣。（《医镜》）（按∶此条出茶虫酒虫等说后。又此法，本于《外台》∶《广济》疗发症之意，其他斯类颇多。）

服药日时 治虫之法，按丹溪云∶上半月虫头向上易治，下半月虫头向下难治。先以肉汁或糖蜜引虫头向上，然后用药。此皆法之善者，然此惟缓治之法耳。但虫证甚急，又安能必待其时乎。且以望前望后辨虫头，亦若渺茫无据。惟先用香饵而虫头可引，岂非望后之治亦自有法，又何虑其难治也。（《景岳》）

杀虫诸方 治肾劳热，四肢肿急，蛲虫如菜中虫，在肾中为病方。

贯众（三枚） 干漆（二两） 吴茱萸（五十枚） 杏仁（四十枚） 芜荑 胡粉 槐皮（各一两）

上七味治下筛，平旦井花水服方寸匕，加至一匕半，以瘥止。（《千金》）

《广济》疗蛔虫寸白虫方。

槟榔（十二枚） 当归 鹤虱 芜荑（熬） 橘皮（各五分） 贯众 雷丸（各四分）

上七味捣散，空腹煮大枣汤，服方寸匕，日二服，渐加至三匕，微利无忌。（《外台》）《幼幼》张涣香雷散，治虫动啼叫不止，于本方去当归、橘皮、贯众。

张文仲疗蛔虫心痛，鹤虱散方。

鹤虱二分末，温酢一盏和服之，虫当下。《备急》、《千金》同。（《外台》）

《延年》疗蛔虫，恶心吐水心痛，鹤虱丸方。鹤虱三两捣筛，蜜和为丸，用蜜浆水，平旦服二十丸，日只一服，各一服各根据前，不相妨，禁肉，若不服则得食。《古今录验》用十两，云∶韦云患心痛十年，不可过（《本草图经》作十年不瘥），于杂方内见，合服之便瘥。（同上）

又鹤虱丸，疗蛔虫心痛方。

鹤虱（六两） 吴茱萸（五两） 橘皮（四两） 桂心（三两） 槟榔（四两）

上五味捣筛，蜜和为丸，如梧子大，一服二十丸，蜜汤下，日二服，加至三十丸，以虫出为度，忌生葱。（同上）

化虫丸，治小儿疾病，多有诸虫。

鹤虱（去土） 苦楝皮（去浮皮） 槟榔 胡粉（炒各五两） 白矾（飞过十二两半）

上为末，以面糊为丸，如麻子大，一岁儿服五丸，温浆水入生麻油一两点，打调匀下之，温米饮下亦得，不拘时候。其虫细小者皆化为水，大者自下。（《和剂》）（按∶此方可移治大人，故列于此，后小儿方皆仿之。）

治九虫，麝香丸。

黄连（去须一两） 白芜荑（炒二两） 干虾蟆（一枚酥炙令黄焦） 干漆（炒令烟出一两） 雷丸（炮半两）

定粉（研一两半）

上六味捣研为末，入麝香少许，再研罗匀，用醋煮面糊和丸，梧桐子大，每服温水下十丸，空心食前服。（《圣济》）

治小儿蛔虫，使君子散方。

使君子 芦荟（研） 干楝皮 槟榔（锉） 芜荑（各三两） 肉豆蔻（去壳） 丁香 苦参（各二两） 腻粉（研少许）

上九味捣罗为散，每服一字匕，空心饭饮下。（同上）（《秘方集验》于本方去肉豆蔻、丁香、苦参、腻粉，加雷丸、鹤虱、草。）

吉氏家传，取虫，槟榔散方。

槟榔 使君子 腻粉上件等分为末，肉汁调下，量虚实多少用之。（《幼幼》）

长沙医者丁时发传治蛔疳方∶孩儿蛔咬痛攒心，忽发来时面带青，唇黑儿如灰土色，使君四味可通灵。使君子散方。

使君子（七个） 轻粉 芜荑 鹤虱（各半钱）

上件为末，每服半钱，五更米饮调下。（同上）

芜荑散，治胃寒虫痛。

白芜荑（去扇秤） 干漆（炒各等分）

上为细末，每服一匙，伍分或一钱，米饮调下，发时服。上方杜壬、《养生必用方》同，杜亦治胃寒虫上。（《直诀》）

诸虫作痛，口中必有清涎流出，汤饮不能进，危在旦夕者，用乌梅、花椒煎汤服。（《秘方集验》）

治腹内虫方。

乌梅（一个） 老姜（二片） 榧子（十个） 花椒（四十个）

上黑糖少许煎服，虫尽出矣。（《集验良方》）

治寸白虫方。

榧子四十九枚丢皮，以月上旬旦，空腹服七枚，七日服尽，虫消成水，永瘥。（《千金》）

《广济》疗蛔虫方。

酸石榴根（东引入土五寸者切二升） 槟榔（十枚碎）

上二味，以水七升，煮取二升半，绞去滓，着少米煮稀粥，平旦空肚食之，少间虫并死快利效，无忌。（《外台》）（按∶《千金》治寸白虫，用槟榔一味。）

扫虫煎，治诸虫上攻胸腹作痛。

青皮（一钱） 小茴香（炒一钱） 槟榔 乌药（各一钱半） 细榧肉（三钱敲碎） 吴茱萸（一钱）

乌梅（二个） 甘草（八分） 朱砂 雄黄（各五分俱为极细末）

上将前八味，用水一钟半，煎八分去渣，随入后二味，再煎三、四沸搅匀，徐徐取之。如恶心作吐，加炒干姜一、二钱。（《景岳》）

《新方砭》轻症可偶用，若重症必须乌梅丸。

治蛔结丸方。

胡黄连（八钱） 白芍药（一两五钱） 槟榔（八钱） 粉草（五钱） 广陈皮（二两） 肉豆蔻（不油不蛀者五钱） 使君子肉（五钱）

上为细末，白糖调服。（《广笔记》）

《必效》疗KT （于沿切，作 非）心痛方。

取鳗鲡鱼淡炙令熟，与患人吃一、二枚，永瘥，饱食弥佳。（《外台》）

又方熊胆如大豆，和水服，大效。（同上）（按∶《本草》熊胆条药性论云∶杀虫。）

崔氏疗蛔虫方。

取缲蚕蛹汁，空腹饮之良。若非缲丝时，即须收蛹曝干。患者捣筛，取意斟酌多少，和粥饮服之。（同上）

缲丝汤，主蛔虫，热取一盏服之。此煮茧汁，为其杀虫故也。（《本草》）

《方氏本草》治蛔结心痛，用芦荟一钱，剪碎如米粒大，用乌梅、花椒汤吞服。（《汇言》）

治寸白虫，累取不尽，久令人面黄，心中如饥，黑铅散方。

黑铅沙子（画家银涂是也）

上一味研极细，每服二大钱匕，五更初，肉汁调顿服，至平明取下虫，立瘥。（《圣济》）

灵砂丹，肠胃诸虫，此方主之，良。尝谓湿热生虫，故知湿热者，虫之天也。是方用硫黄以燥湿，用水银以驱虫，是夺虫之天矣。虫失其天，未有不杀。（《医方考》）

下虫诸方 安虫散，治小儿虫痛。

胡粉（炒黄） 槟榔 川楝子（去皮核） 鹤虱（炒各二两） 白矾（铗器熬一分） 干漆（炒烟尽一分）

雄黄（一分） 巴豆霜（一分）

上为细末，每服一匙，大者半钱，温米饮调下，痛时服。（《直诀》）

治小儿寸白虫久不愈方。

鹤虱 雷丸 使君子（各三分） 巴豆（十枚去皮心研纸裹压去油）

上件药捣罗为末，以糯米饭和丸，如绿豆大，每服以沙糖水下三丸，量儿大小加减服之。（《圣惠》）

木香 槟榔丸，杀下诸虫。

鸡心槟榔（一两） 木香 鹤虱 贯众 锡灰 干漆（烧烟尽） 使君子肉（各半两） 轻粉（二钱） 雷丸 巴豆肉（各二钱半）

上细末，飞白面糊丸，麻子大，每服二十粒，五更粥饮下，或菖蒲、石榴根煎汤下。（《直指》）又虾蟆丸，杀虫，于本方去锡灰、干漆、使君子、轻粉、雷丸，加大虾蟆干、桃仁、苦楝根、石榴根皮、芜荑。

治虫痛方，其症面黄，唇紫或白，口吐清水并青黄赤白绿沫，腹痛一块往来不可忍，神妙无比。

甘草末（五分） 巴豆（去油三分） 石膏（水飞过二钱）

上共为末，每服大人三分，小儿或一分，或分半，虫随泄下，多不可当。如虫不下，自死腹中不动矣。然后用调脾药数帖。（《绿竹堂集验方》）

三十六种，治蛔虫咬心痛，干漆丸方。

干漆 青黛 轻粉 甘遂（各等分）

上为末，面糊为丸，绿豆大，每服五丸，薄荷汤调下。（《幼幼》）

《广济》疗白虫如马蔺叶大，于下部出不尽，以刀截断者，令人渐渐羸瘦，石榴汤方。

醋石榴根（东引者一大握） 芜荑（三两） 牵牛子（半两熬末）

上三味，以水六升，煮取二升，去滓分三服，别和牵牛子末，每服如人行五里，更服尽快利，虫亦尽死出，忌生冷、猪鱼牛肉、白酒、葵、笋等，此方神验。（《外台》）

治小儿腹藏有蛔虫，苦楝根散方。

苦楝根 鹤虱 薏苡根（锉） 槟榔 牵牛子（微炒各一两） 糯米（一分微炒）

上件药捣，细罗为散，三岁儿每服以粥饮调下半钱，日三服。看儿大小，临时加减。（《圣惠》）《圣济》治疳蛔、寸白、蛔虫等发作，心腹 痛，鹤虱散，于本方去薏苡根，加大麦 、陈橘皮，每服二钱匕，空腹煎粟饮调下，仍时时煎姜蜜汤热投之。

治小儿多吐蛔虫，鹤虱散方。

鹤虱（一分） 川大黄（一分锉碎微炒） 川朴消（半两）

上件药捣，粗罗为散，即以水一大盏，煎至七分去滓，三岁儿温服半合，日三服。量儿大小，以意加减。（《圣惠》）

集效丸，治因脏腑虚弱，或多食甘肥，致蛔虫动作，心腹搅痛，发作肿聚，往来上下，痛有休止，腹中烦热，口吐涎沫，即是蛔咬，宜服此药。若积年不瘥，服之亦愈。

木香（不见火） 鹤虱（炒） 附子（炮去皮脐） 诃黎勒（煨取皮肉） 芜荑（炒研） 槟榔 干姜（炮各七两半） 大黄（锉劈炒十五两）

上为末，炼蜜为丸，如梧桐子大，每服三十丸，食前橘皮汤下，妇人酢汤下，（《和剂》）《统旨》于本方加乌梅。

使君子丸，治腹内诸虫作痛，口吐清水。

使君子肉（薄切屋瓦焙干） 槟榔 酸石榴根皮（东向者佳净洗锉焙） 大黄（半生半炮各七钱半）

上除槟榔锉晒不过火，余三味再焙，同槟榔为末，沙糖水煮面糊丸，麻仁大，每服三十丸至五十丸，淡猪肉汁空心下，或鸡肉汁亦好。（《活幼心书》）

万应丸。

槟榔（五两） 大黄（八两） 黑牵牛（四两以上三味为末） 皂角（十梃肥不蛀者） 苦楝根皮（一斤）

上先以皂角、苦楝根，用水二大碗熬成膏，一处搜和药末为丸，如梧子大，后用雷丸、沉香、木香各一两研细末为衣，先用沉香衣，后用雷丸、木香衣，每服三丸，四更时分，用砂糖水送下，（《袖珍》）（今从《丹溪纂要》录）《回春》追虫丸，于本方去苦楝根，加芜荑、锡灰、使君子。（此比之后妙应丸，有皂角为异耳）

妙应丸。

槟榔（十二两） 黑牵牛（三两） 大黄 雷丸 锡灰 芜荑 木香 使君子（各一两）

为末，用葱白煎汤露一宿，为丸粟米大，每四钱，五更葱汤或木香煎汤下。此药不比巴霜、甘遂、 砂等剂，不动真气。凡人面上白斑唇红，能食心嘈，颜色不常，脸上生有蟹爪纹者，便有虫也。一方去使君子，名七转灵应丹。（《入门》）（按∶此方出治积中，今特摘其系治虫者。又《万应方》神仙七转丹，用白豆蔻、木香、槟榔、大黄、使君子、锡灰，盖是原方。又《纲目》引竹，木香 三棱散，无芜荑、使君子，有大腹子、三棱、蓬术细末。《大还》取虫丸，于本方去牵牛子，加胡黄连、鹤虱、三棱、莪术、青皮。《幼科百效》追虫取积散，于本方加蓬术、干漆为末，每用一钱，好酒调下，或面糊麻子大，天明猪肉汤送下。）

治虫盅并虫积。

黑丑 五灵脂（好酒熬） 槟榔（各五钱） 大黄（一两） 阿魏（二钱） 桃仁（去皮尖，研如泥，不拘分两，但可丸为率。）

上为末，以桃仁膏为丸，梧子大，每服二钱，白汤送下。（《赤水》）

安虫诸方（按∶安蛔，有如理中、清中等诸方，既括于《伤寒广要》中，兹不赘。）向大王宫中，有一宫人，七太尉所宠也。忽患一疾，凡恶心则吐虫数条，后乃频作。七太尉甚悯之，累治不瘥，每用杀虫药，则吐虫愈多，召孙诊之。孙曰∶六脉皆细，非虫脉也。今虽吐虫，乃藏寒而虫不安，失居上膈，因而吐出。复用杀虫药，虫为药所苦，不能自安，所以吐虫愈多也。孙遂用药不三、五服，皆一色丸子，虫遂不吐。明日再召孙至，六脉渐大，进前药，其病不作。后求方，乃硫黄、附子各一两并末，粳米糊为丸，每三十丸，米饮下。（《纲目》引孙）

温藏丸，治诸虫积，既逐而复生者，多出藏气虚寒，宜温脾健胃，以杜其源，此方主之。

人参（随宜用无亦可） 白术（米泔浸炒） 当归（各四两） 芍药（酒炒焦） 茯苓 川椒（去合口者炒出汗） 细榧肉 使君子（煨取肉） 槟榔（各二两） 干姜（炮） 吴茱萸（汤泡一宿炒各一两）

上为末，神曲糊为丸，桐子大，每服五、七十丸或百丸，饥时白汤下。如藏寒者，加制附子一、二两。藏热者，加黄连一、二两。（《景岳》）

椒梅汤，治虫痛。

乌梅 花椒 槟榔 枳实 木香（另研） 香附 砂仁 川楝子（去核） 肉桂 浓朴 干姜 甘草（各等分）

上剂，姜一片，水煎服。（《回春》）

安虫饮，治蛔虫动，口吐清涎。

黄连 乌梅 炮姜 山楂 浓朴 芍药 使君子肉 枳实 陈皮 川楝子 水煎服。（《幼科百效》）

安胃汤。（新制）

川椒（五分炒去汗） 安吉乌梅（一钱去核） 川黄连（一钱） 人参（三钱） 枳实（二钱五分） 生淡干姜（一钱五分）

上为末，每服三钱，水一钟，煎八分温服。（《古方选注》）（按∶此方原为治肝病而设，然盖是乌梅丸变方，故可移治蛔动，仍列于兹。又《一万社草》载蛔痛剧证，将白汤一碗，调入砂 、蜂蜜各半酒杯咽下，从其性而抚之，后以荡逐丸治之。其说颇长，且不知有甘草粉蜜汤，仍不具录。）

椒梅丸，治胸腹扛痛，脉气浮弦，环青唇红，此蛔痛之候。

川椒（一钱） 黄连（二钱） 吴萸（一钱） 乌梅肉（三钱用水作膏）

上末，和乌梅膏为丸，如桐子大，每服一钱，姜汤下。（《医级》）

食生米，男子女人因食生熟物，留滞肠胃，遂至生虫，久则好食生米，否则终日不乐，至憔悴萎黄，不思饮食，以害其生。用苍术，米泔水浸一夜，锉焙为末，蒸饼丸，梧子大，每服五十丸，食前米饮下日三服。益昌伶人刘清啸，一娼名曰花翠，年逾笄病此。惠民局监赵升，以此治之，两旬而愈。盖生米留滞肠胃，受湿则谷不磨而成此疾，苍术能去湿暖胃消谷也。（《本草纲目》引《杨氏家藏经验方》）（按∶《千金》、《外台》既有疗米症方，然不就虫立方，仍不录。）

治好吃生米。

藿香 苍术（泔水浸炒） 神曲（各一两） 浓朴（姜炒） 雷丸（各二两） 白术（土炒） 石膏（ ）

粟米（各一两二钱）

上为末，以沙糖水调，每服二钱，空心下。（《玉案》）（按∶原更有好吃壁泥、好吃干茶叶并茶癖方，今不录。又此证治方，宜参《积聚》门大七气汤等诸条。又按《入门》、《寿世保元》黄胆门并有好吃茶米诸方，实系《玉案》所本，宜互考。）

调摄法 善摄生者，薄滋味，节嗜欲，早去三尸，防患于未然，彼九虫亦将销铄于冥冥之中。（《圣济》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈噎
  • 当前页：蛔虫
  • 下一页：胃脘痈
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《杂病广要》
  2. 蛔虫《幼幼新书》
  3. 蛔虫《保婴撮要》
  4. 蛔虫《推求师意》
  5. 蛔虫《医学摘粹》
  6. 蛔虫《新修本草》
  7. 蛔虫《医学摘粹》
  8. 蛔虫《中医词典》
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫《圣济总录》
  11. 蛔虫《金匮钩玄》
  12. 蛔虫《本草纲目》
  13. 蛔虫病《默克家庭诊疗手册》
  14. 蛔《张氏医通》
  15. 蛔虫病《家庭医学百科-医疗康复篇》
  16. 蛔《中医词典》
  17. 蛔虫病《中医词典》
  18. 茴香粥《保健药膳》
  19. 蛔虫病《中医内科学》
  20. 茴香腰子《食物疗法》
  21. 蛔虫病《消化病学》
  22. 茴香腰花《保健药膳》
  23. 蛔虫寸白《孙真人海上方》
  24. 茴香丸《仁术便览》
  25. 蛔虫第八十五问《婴童百问》
  26. 茴香丸《儒门事亲》
  27. 蛔虫方九首《外台秘要》
  28. 茴香丸《太平惠民和剂局方》
  29. 蛔虫根原《四圣心源》
  30. 茴香丸《冯氏锦囊秘录》
  31. 蛔虫候《诸病源候论》


胃脘痈_《杂病广要》_中医内科_【岐黄之术】

胃脘痈

胃脘痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脉因证治诸说 夫阴阳升降，则荣卫流通；气逆而隔，则留结为痈。胃脘痈者，由寒气隔阳，热聚胃口，寒热不调，故血肉腐坏。以气逆于胃，故胃脉沉细。以阳气不得下通，故颈人迎甚盛，令人寒热如疟，身皮甲错，或咳或呕，或唾脓血。观伏梁之病，亦有侠胃脘内痈者，以其裹大脓血，居肠胃之外故也。（《圣济》）

诸书少论此病，惟孙真人言此（按∶《千金》别无其说，盖是误忆），后学以此论乃胃热为邪治之（按∶《外科集验方》作治法亦与肠痈颇同），初以疏利为先，以消毒托里退胃热，此为良法。不识病者，误人不浅，可不慎之。（《奇效》）

仲景云∶呕家有痈脓者，不可治呕，脓尽自愈。此不言痈之所在而言呕脓者，以其但呕而不咳，知非肺痈而为胃脘痈明矣。《内经》曰∶热聚于胃口而不行，胃脘为痈。胃脘属阳明，阳明气逆，故脓不自咳出而从呕出，脓亦不似肺痈之如米粥者，此出自胃脘，从湿化而聚结成脓，有结痰如蚬肉也。谓不可治呕，言不得用辛香温胃止呕之剂，以脓之淤浊，熏蒸谷气故呕，若脓出则呕自愈，夫痈之在胃脘之上者则然。若过乎中，在膈之下，则脓从大便而出，轻则金匮排脓汤，重则大黄牡丹汤、凉膈散选用。若脓自上而吐，轻则金匮排脓汤，重则射干汤，或犀角地黄汤加忍冬、连翘，皆因势利导之法也。脓稀呕止后，用太乙膏（宜参《肺痈》）作丸服，虚人宜八珍加黄、忍冬、连翘之类调补之。凡舌胎经久不退，色黑垢腻，口中作甜，臭气秽浊，即是胃脘发痈之候，明眼辨之，毋俟痈成而致莫救也。（《医通》）

胃脘痈则有虚实二种∶其实者易消，若作脓，必大吐脓血而愈；惟虚症则多不治。先胃中痛胀，久而心下渐高，其坚如石，或有寒热，饮食不进，按之尤痛，形体枯瘦，此乃思虑伤脾之症，不待痈成即死。故凡腹中有一定痛处，恶寒倦卧，不能食者，皆当审察，防成内痈。甚毋因循求治于不明之人，以至久而脓溃，自伤其生也。（《源流论》）

胃痈，胃阳遏抑病也。（原此下引《圣济》）若脉洪数，脓已成也，急用排脓之剂。脉迟紧，属瘀血也，急当议下。否则毒瓦斯内攻，肠胃并腐，其害不小。但此症又不比肺痈之可认，苟不呕脓血，未免他误矣，疡医可不知方脉之理乎。据此则知胃痈之症，端由胃阳之遏。然其所以致遏，实又有因，不但寒也。必其人先有饮食积聚，或好饮醇醪，或喜食煎 ，一种热毒之气，累积于中，又或七情之火，郁结日久，复感风寒，使热毒之气，填塞胃脘。胃中清气下陷，故胃脉沉细，惟为风寒所隔，故人迎紧盛也。若有此二脉，非胃痈而何。然症之成也必以渐，而治之之法亦不可混施。（《尊生书》）

胃痈亦生腹内，痛在心下脐上。其有红肿见于胸下者，此躯廓之伏梁痈，非胃痈也。肠痈痛在下腹左右少腹间，以此为异云云。凡内痈脓未成，皆宜从清导之。已成脓者，必溃脓。胃痈之脓，有呕退场门者，有下溃于肛者。（《医级》）

治验 江应宿治上舍汪中宇，患喉肿不进饮食，腹中不饥，但日饮清茶数盏，召余视之。诊得气口紧数，此胃痈也。脓已成，宜引下行。投以凉膈散，稍稍利一、二度，次早吐脓血，再服射干汤一剂，即知饿索饮食，六剂全愈。（《类案》）

石顽治谈仲安，体肥善饮，初夏患壮热呕逆，胸膈左畔隐痛，手不可拊，便溺涩数，舌上胎滑，食后痛，呕稠痰，渐见血水，脉来涩涩不调。与凉膈散加石斛、连翘，下稠腻颇多。先是疡医作肺痈治不效，予曰∶肺痈必咳嗽，吐腥秽痰。此但呕不嗽，洵为胃病无疑。下后四、五日，复呕如前，再以小剂调之，三下而势甫平，复以保元苓橘平调，二十日而痊。先时有李姓者患此，专以清热豁痰解毒为务，直至膈畔溃腐，脓水淋漓，缠绵匝月而毙。良因见机不早，直至败坏，悔无及矣。（《医通》）

治方 治热聚胃脘，留结为痈，连翘 升麻汤方。（《圣济》）（按∶即五香连翘汤。）

治胃腑实热，留结为痈，阳气不得下，胃脉沉细者，犀角汤方。

犀角（镑） 栀子仁 赤芍药 赤茯苓（去黑皮） 黄芩（去黑心） 射干（去毛） 大黄（锉炒各一两）

上七味粗捣筛，每服五钱匕，水一盏半，煎至一盏去滓，入蜜一匙搅匀，再煎一两沸，食后温服。（同上）

治荣卫不流，热聚胃口，血肉腐坏，胃脘成痈，射干汤方。

射干（去毛） 栀子仁 赤茯苓（去黑皮） 升麻（各一两） 赤芍药 白术（各一两半）

上六味 咀，如麻豆大，每服五钱匕，水一盏半，煎至八分去滓，入生地黄汁一合，蜜半合，再煎三沸，温服不拘时候，日二服。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：胃脘痈
  • 下一页：泄泻
<<< 返回本书目录
  1. 胃脘痈《张氏医通》
  2. 胃脘痈颈痈《类经》
  3. 胃脘痈《杂病广要》
  4. 胃脘痈门《张氏医通》
  5. 胃脘痈《医学读书记》
  6. 胃危象【疾病症状】
  7. 胃脘痈《续名医类案》
  8. 胃为生化之源记《证治心传》
  9. 胃脘痈《外科理例》
  10. 胃息肉《临床激光治疗学》
  11. 胃脘痈《圣济总录》
  12. 胃息肉【疾病大全】
  13. 胃脘痈《马培之医案》
  14. 胃下垂《老年百病防治》
  15. 胃脘痈《景岳全书》
  16. 胃下垂《自我调养巧治病》
  17. 胃脘痛论治《类证治裁》
  18. 胃下垂《自我调养巧治病》
  19. 胃脘痛论《症因脉治》
  20. 胃下垂【疾病大全】
  21. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  22. 胃泄风湿《儒门事亲》
  23. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  24. 胃心痛《圣济总录》
  25. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  26. 胃心综合征【疾病大全】
  27. 胃脘痛（附∶心痛）《幼科折衷》
  28. 胃型哮喘【疾病大全】
  29. 胃脘痛【方剂主治】
  30. 胃虚《药症忌宜》
  1. 胃脘痈《杂病广要》
  2. 胃脘痈《续名医类案》
  3. 胃脘痈《张氏医通》
  4. 胃脘痈《医学读书记》
  5. 胃脘痈《证治准绳·疡医》
  6. 胃脘痈《马培之医案》
  7. 胃脘痈《灵素节注类编》
  8. 胃脘痈《中医词典》
  9. 胃脘痈《外科理例》
  10. 胃脘痈《景岳全书》
  11. 胃脘痈颈痈《类经》
  12. 胃脘痈《圣济总录》
  13. 胃脘痈门《张氏医通》
  14. 胃脘血气疼《奇方类编》
  15. 胃为生化之源记《证治心传》
  16. 胃脘下俞《针灸学》
  17. 胃维《中医词典》
  18. 胃脘痛脉候《类证治裁》
  19. 胃息肉《临床激光治疗学》
  20. 胃脘痛脉案《类证治裁》
  21. 胃下垂《老年百病防治》
  22. 胃脘痛论治《类证治裁》
  23. 胃下垂《自我调养巧治病》
  24. 胃脘痛论《症因脉治》
  25. 胃下垂《自我调养巧治病》
  26. 胃脘痛例《慎柔五书》
  27. 胃消《中医词典》
  28. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  29. 胃泄《中医词典》
  30. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  31. 胃泄风湿《儒门事亲》


泄泻_《杂病广要》_中医内科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻本非大病，而前人所叙，颇属烦细。今采其要，以着于篇。治之之方，往往与滞下相出入，学人宜与波门参看焉。

名义 泄泻，人为一证耳。岂知泄者，泄漏之义，时时溏泄，或作或愈。泻者，一时水去如注泄。（《奇效》）

粪出少而势缓者为泄，若漏泄之谓也。粪大出而势直不阻者为泻，倾泻之谓也。（《赤水》）

泄者，如水之泄也，势犹舒缓。泻者，势似直下。微有不同，而其为病则一，故总名之曰泄泻。（《玉案》）

源由 《素问》曰∶春伤于风，夏必飧泄，邪气留连，乃为洞泄。此由荣卫不足，腠理空疏，春伤于风，邪气留连于肌肉之内，后因肠胃虚怯乘袭之，遂成泄泻。又云湿胜则濡泻，寒甚为泄，暑热乘之亦为泄。至于七情伤感，藏气不平，亦致溏泄。邪气久客肠胃，则为不禁之患矣。（《济生》）

泻利证候者，暴泻、水泻，此二证秋夏间多有之。皆因饮食所伤，及食生冷之物，暴泻不止。须用子细询问，若噫气吞酸，干呕气臭者，此是伤食也。（《和剂指南》）

《内经》之论泄泻，或言风，或言湿，或言热，或言寒，此明四气皆能为泄也。又言清气在下，则生飧泄，此明脾虚下陷之泄也。统而论之，脾土强者，自能胜湿，无湿则不泄，故曰湿多成五泄。若土虚不能制湿，则风寒与热皆得干之而为病。（《必读》）

泄泻之本，无不由于脾胃。盖胃为水谷之海而脾主运化，使脾健胃和，则水谷腐熟而化气化血，以行营卫。

若饮食失节，起居不时，以致脾胃受伤，则水反为湿，谷反为滞，精萃之气不能输化，乃致合污下降而泻痢作矣。

脾强者，滞去即愈，此强者之宜清宜利，可逐可攻也。脾弱者，因虚所以易泻，因泻所以愈虚。盖关门不固则气随泻去，气去则阳衰，阳衰则寒从中生，固不必外受风寒而始谓之寒也。且阴寒性降，下必及肾，故泻多必亡阴，谓亡其阴中之阳耳。（《景岳》）

脉候 脉滑按之虚绝者，其人必下利。（《脉经》）

洞泄，食不化，不得留，下脓血，脉微小迟者生，紧急者死。泄注，脉缓时小结者生，浮大数者死。（同上）

泻痢异同（互见《滞下》辨证要领中）凡《内经》有言飧泄者，有言濡泄者，皆泄泻也。有言肠 者，即下痢也。

然痢之初作，必由于泻，此泻之与痢本为同类，但泻浅而痢深，泻轻而痢重。泻由水谷不分，出于中焦，痢以脂血伤败，病在下焦。然病实相关，不可不兼察以为治也。（《景岳》）

盖宿食停于中，得湿热而始变，则有赤白诸般之色而为下痢，此受病已久，故有积而无粪也。饮食过饱，挟湿而不尽化，则大便通利，无里急后重之苦而为泄泻，此受病未久，故有粪而无积也。此泄痢之别，用药者其可一概施乎。诸痢多热而寒者少，诸泻多寒而热者间或有之。（《玉案》）

冷热虚实 大法泻痢小便清白不涩为寒，赤色者为热。又完谷不化而色不变，吐利腥秽（按∶四字《正传》作利不腥秽）澄彻清冷，小便清白不涩，身凉不渴，脉迟细而微者，寒证也。谷虽不化而色变非白，烦渴，小便赤黄而或涩者，热证也。凡谷消化者，无问色及他证，便为热也。寒泄而谷消化者，未之有也，由寒则不能消化谷也。或火主疾速，而热甚则传化失常，谷不能化而飧泄者，亦有之矣。仲景曰邪热不杀谷，然热得于湿则飧泄也。（《原病式》）

暴泄非阳，久泄非阴。大便完谷下有寒有热者，脉疾身多动，音声响亮，暴注下迫，此阳也。寒者，脉沉而细疾，身不动作，目睛不了。饮食不下，鼻准气息者，姜附汤主之。若身重四肢不举，术附汤主之。（《保命集》）

法曰泄有虚实寒热。虚则无力更衣，不便已泄出，谓不能禁固也。实则数至圊而不能便，俗云虚坐努责故也。（同上）

冷泻不言而喻，热亦能泻者，盖冷泻譬之盐，见火热则凝，冷则复消；热泻譬之水，寒则结冰，热则复化为水。（《要诀》）

大都热者多实，虚者多寒。凡实热之证，必其脉盛形强，声音壮亮，食饮裕如，举动轻健者，此多阳也。虚寒之证，必其脉息无力，形气少神，言语轻微，举动疲倦者，此多阴也。故必察其因，而于初泻之时，即当辨其有余不足，则治无不愈而亦不致有误矣。（《景岳》）

暴久之别 泄泻亦是急症，但暴泻为轻，久泻为重。暴泻元气未衰，湿者散之，羌活胜湿汤、五苓散。

火者清之，香连丸、清六丸（按∶即益元散加红曲）。寒者温之，理中丸或加附子。虚者实之，钱氏白术散、参苓白术散。痰者化之，清气化痰丸。食者消之，保和丸、枳实导滞丸。辨之精，治之当，其效易见，故暴泻为轻也，若夫久泻，上亡津液，下损脾胃，补之则热增，涩之则胀剧，分利之则虚甚，甚则成脾泄，五更定泻数次，衰老虚弱之人，多致不救，故久泻为重也。遇斯病者，须急治之。（《苍生司命》）

泄泻之暴病者，或为饮食所伤，或为时气所犯，无不由于口腹，必各有所因，宜察其因而治之。凡初感者，病气未深，脏气未败，但略去其所病之滞，则胃气自安，不难愈也。凡脾气稍弱，阳气素不强者，一有所伤，未免即有泄泻，此虽为初病，盒饭调理元气，自非强盛偶伤者之比。（《景岳》）

暴泄者，皆由生冷油腻，恣食无节，或饮酒无忌，适触寒邪，故成暴泄。其泻出者皆是水，乃阴阳不分，偏渗大肠，而小便必短涩。治者以利小便为先，小便利则大便止矣。（《医镜》）（按∶《金匮翼》有说，见暑泻中。）

久泻诸药不效，有脏热肠寒、脏寒肠热之辨，微乎微乎，余详于《从众录》等书。兹用仲景乌梅丸，每服二钱，米饮下，日三服，半月愈。（《时方妙用》）

诸证概略 戴云。凡泻水腹不痛者。是湿也。饮食入胃不住。或完谷不化者。是气虚也。腹痛泻水腹鸣。痛一阵泻一阵。是火也。或时泻或不泻。或多或少。是痰也。

腹痛甚而泻。泻后痛减者。是食积也。（《金匮钩玄》）

冷泻 病水泄青白或黄白，或米谷不化，肠鸣腹鸣者，此伤冷也，为洞泄寒中，又为霍乱吐泻，其脉细弱而紧，宜理中丸、平胃散、调中汤以温补之，盛则金液丹、朝真丹主之。或药入则吐出者，内阴盛也，用汤者当以冷服，用丸者以地浆服，热因寒用之法也。（《医说》引《集验方》）

寒泄脉沉细，腹肚切痛，下必青黑，泄后腹胀身痛，先温其里。（《永类》）

寒泻，寒气在腹，攻刺作痛，洞下清水，腹内雷鸣，米饮不化者，理中汤或附子补中汤（按∶即附子理中汤）吞大己寒丸。五虚者死∶脉细，皮寒，少气，前后泄利，饮食不入。元是冷泻，因泻而烦躁引饮，转饮转泻者，参附汤。（《要诀》）

寒泻腹中大疼，服前药外，间进乳豆丸。服诸热药以温中，并不见效，登圊不迭，秽物随出，此属下焦，宜桃花丸二五粒、诃黎勒丸以涩之。（同上）

冷证，去麻黄五积散炒过，名和气散，治脾胃宿冷，腹内切痛，或外感风寒，内伤生冷，泄泻黄白色不止，或肝经受寒，面色青惨，厥而泄利，生姜三片，盐梅一个，红枣二枚同煎，大效。（《得效》）

寒泻者，腹中微微作痛，痛久而后下者是也，宜以温脾为先。（《医镜》）

寒泻一名 溏， 溏者，水粪并趋大肠也。夫脾，主为胃行其津液者也。脾气衰弱，不能分布，则津液糟粕并趋一窍而下，《金匮》所谓脾气衰则 溏也。又寒气在下焦，令人水粪杂下，而色多青黑，所谓大肠有寒则 溏也。（《金匮翼》）

热泻（冷热不调泻）病水泄，下深黄及有完谷，小便赤，腹胁但胀满而不痛，烦躁闷乱，渴而喜饮者，此伤热也，为挟热下利，其脉洪大而数，宜驻车丸、参连散、柏皮汤以和之，甚则三黄丸、调胃承气汤。挟热下血者，柏皮汤主之。（《医说》引《集验方》）

热泻，粪色赤黄，弹响作疼，粪门焦痛，粪出谷道，犹如汤热，烦渴小便不利，宜五苓散吞香连丸。（《要诀》）

（按∶《金匮翼》有说，见暑泻。）

热泻者，肚腹尝热而痛，口干舌燥，小便赤涩，所下之粪皆深黄色，臭秽不可近者是也，宜以清热为先。（《医镜》）

一人患泄泻，凡食一切药粥菜蔬，入喉觉如针刺，下咽即辣，因而满腹绞痛，随觉腹中有气，先从左升，次从右升，氤氲遍腹，即欲登厕，弹响大泄，粪门恍如火灼，一阵方毕，一阵继之，更番转厕，超时方得离厕。谛视所泄，俱清水盈器，白脂上浮，菜粥及菜蔬俱不化而出，甚至梦中大泄，了不收摄。诸医或云停滞，或云受暑，或云中寒，百药虽投，竟如沃石，月余大肉尽脱，束手待毙。诊其脉洪大而数，知其为火热所生，川黄连三钱，白芍药二钱，甘草八分，水煎，一服即止。（《本草汇言》）

病泄泻，色黄而有沫，肠鸣，腹胁胀满，时微作痛者，为冷热不调，其脉沉紧而小数也，服热药则转甚，戊己丸、香连丸主之。下部滞闷，里急后重者，必欲变脓血，利之则愈。（《医说》引《集验方》）

似痢非痢，寒热不调之症，或热积于中，而以冷物冷药冰之，或冷积于中，而以热物热药压之，故热与冷搏而成泻，或涩或溏，里急后重者，戊己丸、香连丸或理中汤加黄连、木香。（《入门》）

飧泄（治法互见散邪、利水、温中诸方中。） 病暴泄注下，或青白或黄白，米谷或化或不化，腹胁或胀或不胀，或痛或不痛，但噫生熟气，全不思食，因与温补诸药而后转有异证者，有所伤也，此为飧泄，其脉外虚而内实，关脉沉且紧也，宜消积丸、不二丸以化之，甚则用备急丸主之（上不二丸用砒，不可多服，曾见医用有害）。又春伤于风，夏必飧泄，又风气行于肠胃，则暴泄下利，其脉浮缓而虚也，并宜服羌活安中汤、胃风汤、荆黄汤、诃黎勒散主之。（《医说》引《集验方》）（按∶此诸方多不可考，姑存其说。）

暑泻 暑月破腹∶一曰伤暑，二曰伤冷物、食瓜果、饮水之类，三曰夏季心火旺，心经热则小水不利，行大肠，谓之水谷不分。伤暑而泻者，心躁头痛作渴，宜服香薷饮、乌金散。伤冷物而泻者，腹痛水泻，谷食不化，宜服暖药，如附子及理中丸、二气丹、正元丹、紫苏丸之类。水谷不分者，宜服大顺散、五苓散。二药专分清浊，暑月多此疾，故人多用之。凡泻不可急以热药止之，恐成痢。（《医说》引《医余》）

暑泻，因冒感暑气，或饮啖日中之所晒物，坐日中热处，证状与热泻略同，宜胃苓饮或五苓散加车前子少许，兼进来复丹。理中汤加茯苓、黄连，名连理汤，用之多有奇功。且如今当暑月，若的知暑泻，自合用暑药；的知冷泻，自合用热药。中间有一等盛暑，又复内伤生冷，非连理汤不可。下泄无度，泄后却弹过响，肛门热，小便赤涩，心下烦渴（按∶文似有讹脱），且又喜冷，此药为宜。若元是暑泻，经久下元虚甚，日夜频并，暑毒之势已然，而泻不已，复用暑药，则决不能取效，便用姜附辈，又似难施，疑似之间，尤宜用此（按∶《医通》曰∶盛暑逼于外，阴冷伏其内，非连理汤不可）。余曾治伤寒协热自利，有用白姜、黄连对半，名金银汤，即此意也，然不若连理汤为稳。（《要诀》）

热泻者，夏月热气乍乘太阴，与湿相合，一时倾泻如水之注，亦名暴泄，《内经》所谓暴注下迫，皆属于热是也。其症腹痛自汗，烦渴面垢，脉洪数或虚，肛门热痛，粪出如汤，或兼呕吐，心腹绞痛者，即藿乱之候也。（《金匮翼》）

湿泻（水土不伏、顿泻）湿泻由坐卧湿处，以致湿气伤脾，土不克水，梅雨久阴，多有此病，宜除湿汤吞戊己丸，佐以胃苓汤，重者术附汤。（《要诀》）

湿泻一名濡泄，其脉濡细，其症泄水，虚滑肠鸣，身重腹不痛。由脾胃有湿，则水谷不化，清浊不分，久雨潮湿，或运气湿土司令之时，多有此疾，《内经》所谓湿胜则濡泄，《左传》所谓雨淫腹疾者是也。又水寒之气，入客肠间，亦令人濡泻，经云太阳之胜，寒客下焦，传为濡泄是也。（《金匮翼》）

泄泻，恶心欲吐，或水土不伏，或感山岚瘴气而泻，藿香正气散。（《医通》）

日间无事，将脯腹膨，一夜肠鸣，不得宽泰，次早洞泄，此名顿泻，是脾虚湿盛也，以胃苓汤加缩砂仁主之。（《原病集》）（《医通》曰∶虚者，理中汤加木香。）

食泻（宜参源由录）伤食泻，因饮食过多，有伤脾气，遂成泄泻，俗呼为伤食败腹，其人必噫气如败卵臭，宜治中汤加砂仁半钱，或七香丸、红丸子杂服。食积腹疼而泻，不可遽用治中兜住，先用调脾饮吞感应丸。

或因食一物过伤而泻，后复食之即泻者，以脾为其所伤，未复而然，宜建脾汤。因食冷物停滞伤脾，脾气不暖，所食之物不能消化，泻出而食物如故，宜治中汤。因伤面而泻者，宜养胃汤，加萝卜子炒研破一钱，痛者更加木香半钱。泻甚者去藿香加炮姜如其数。（《要诀》）

食泻者，腹中绞痛，痛一阵下一阵，下即稍宽，少顷又痛又下者是也，宜以通利为先。气食兼并而泻者，两胁中脘皆痛，腹中尝闷，泻亦不甚通利者是也，宜以行气消食为先。宿食不消作泻者，饱闷作痛，或时嗳酸臭之气，大便溏滑不甚通快者是也，专以消宿食为主，不必治其泻，审其所伤之物，而以所治之药消之。（《医镜》）

积证，香苏散，治食伤脾胃，噫生熟气，及所泄秽气殊甚，或腹紧块痛，水煎，吞卢氏感应丸，每服三七粒，立效。久患食积，泄泻不止，经验。（《得效》）

若食积凝结成块，留滞肠胃者，虽泄泻而不能出，譬如菜篮漏物，不过微细之物耳，而凝结成块者尚在，故用大承气以下之。（《医圣阶梯》）

泻而腹热、脉滑坚者，属实，当与消导。不应，是食积发热也，加香连。更不应，大黄微下之。（《医通》）

酒泻 酒泄证，饮酒之人多有之，但酒有阴阳二性，人有阴阳二脏，而人多不能辨也。夫酒性本热，酒质则寒。人但知酒有湿热，而不知酒有寒湿也。故凡因酒而生湿热者，因其性也，以 汁不滋阴而悍气生热也。

因酒而生寒湿者，因其质也，以性去质不去而水留为寒也。何以辨之？常见人有阳强气充而善饮者，亦每多泄泻。

若一日不泻，反云热闷。盖其随饮随泻，则虽泻不致伤气，而得泻反以去湿，此其先天禀浓胃气过人者也，最不易得，亦不多见，此而病者，是为阳证，不过宜清宜利，如四苓散、大厘清饮或酒蒸黄连丸之类，去其湿热而病可愈也。若阳虚之人，则与此大异。盖脾虚不能胜湿，而湿胜即能生寒，阳气因寒所以日散，胃气因湿所以日虚。其证则形容渐羸，饮食渐减，或脉息见弦细，或口体常怯寒，或脐腹常有隐疼，或眩运常多困倦，或不安于五鼓，或加甚于秋冬，但无热证可据而常多飧泄者，则总属虚寒也。凡若此者，若不速培阳气，必致渐衰而日以危矣。（《景岳》）（按∶原于酒泄虚寒证，拟以胃关煎，其说甚长，不录。）

因伤于酒，每晨起必泻者，宜理中汤加干葛，吞酒煮黄连丸。或重而泻泄频数者，宜冲和汤。（《要诀》）

有人患早起泄泻，或时有血，午后仍便结粪，能食善饮，此是酒积作泻，二陈加炮姜、酒炒川连、红曲，陈酒曲糊丸，乌梅汤下。有血去半夏，加麝少许，晨夕各一服。（《医通》）

气泄 气泄证，凡遇怒气便作泄泻者，必先以怒时挟食，致伤脾胃，故但有所犯，即随触而发，此肝脾二脏之病也。盖以肝木克土，脾气受伤而然。使脾气本强，即见肝邪，未必能入。今既易伤，则脾气非强可知矣。

故治此者，当补脾之虚而顺肝之气，此固大法也。但虚实有微甚，则治疗宜分轻重耳。若既畏此证为患，则必须切戒气怒。（《景岳》）

积泻 有人因忧愁中伤食，结积在肠胃，故发吐利。自后至暑月，稍伤则发，暴下数日不已。《玉函》云∶下利至隔年月日不期而发者，此为有积，宜下之，止。用温脾汤尤佳，若难取效，可佐以干姜丸，后服白术散。（《本事》）（白术散，出温中方四柱散下。）

泻已愈，隔年及后期复泻。古论云∶病有期年而发者，有积故也。宜感应丸。（《要诀》）

久泄不止，百药不效，或暂止而复来，此必有陈积在肠胃之间。积一日不去，则泻一日不愈，必先逐去陈积而复补之，庶几获益。（《金匮翼》）

溢饮滑泄、水恣 诸泻痢入胃，名曰溢饮滑泄，渴能饮水，水下复泻而又渴，此无药证，当灸大椎。（《保命集》）（按∶《医通》入胃上，补水渍二字，盖此证即《厥阴篇》所谓水渍入胃必下利之类。）假令渴引饮者，是热在膈上，水多入则下膈入胃中，胃经本无热，不胜其本（按∶疑其水讹），名曰水恣，故使米谷一时下。此证当灸大椎三、五壮立已，乃泻督也。如用药乃用车前子擂丸，白术、茯苓之类可选用之，五苓散亦可。（同上）（按∶《医通》溢饮滑泄主五苓散，曰∶乃督脉之病也。盖系凑合此段。）

饭后随泻证 脾肾交济，所以有水谷之分。脾气虽强，而肾气不足，故饮食下咽，而大腑为之飧泄也。

治法二神丸，用故纸、肉豆蔻修合，或不换金正气散吞安肾丸主之。盖脾肾之气交通，则水谷自然克化，此所谓妙合而凝者也。（《直指》）

有脾气久虚，不受饮食者，食毕即肠鸣腹急，尽下所食物，才觉宽快，不食则无事，俗名录食泻（按∶《医学原理》作漏食泄），经年累月，宜快脾丸下二五粒。（《要诀》）

脾胃虚弱，内挟风冷，泄泻注下，水谷不化，脐下 痛，腹中雷鸣，乃积寒久利，肠滑不禁，木香散（按∶即四逆汤加丁香、肉豆蔻、木香、藿香、诃子、赤石脂）。若药与食入口即泻下者，名直肠泻，难治（按∶此本于《要诀》。

先教谕曰∶《活幼口议》痢门云∶日夜频并，饭食直过者，名曰刮肠。又《灵枢》所谓洞泄，《仓公传》洞风，皆此证也），本方加人参、白术，用伏龙肝汤煎服。（《医通》）

脾泄、肾泄 有脾泄，有肾泄。脾泄者，肢体重着，中脘有妨，面色虚黄，腹肚微满。肾泄者，肤腠怯冷，腰膂酸疼，上咳面黧，脐腹乍痛。治脾泄，用苍术、白术、浓朴、干姜、木香、生肉豆蔻辈。治肾泄，用补骨脂及安肾丸、震灵丹辈。（《直指》）

诸泄泻，有用不换金正气散、除湿汤之类，以去风湿，以安肠胃，此上品药也。次则温脾养胃之剂投之，是为正法。然用之而不作效，抑且腹痛走上走下，或脐间隐痛，腰膂疼酸，骨节软弱，面色黧悴，尺脉虚弱，病安在哉？曰∶此肾泄也，当以炒故纸、生干姜、官桂、木香、当归辈主之，仍用安肾丸为佐。其或肾水下涸，心火上炎，燥渴溺多，引饮无度，此阴阳离绝也，识者忧焉。（同上）

有每日五更初洞泻，服止泻药并无效，米饮下五味丸（按∶此本《本事方》文，见于后），或专以北五味煎饮。亦治脾肾泄，虽省节饮食，大段忌口，但得日间上半夜无事，近五更其泻复作，此病在肾，俗呼脾肾泄，分水饮下二神丸及椒朴丸，或平胃散下小茴香丸。病久而重，其人虚甚，椒附汤。（《要诀》）

五更泻，是肾虚失其闭藏之职也。惟八味丸以补其阴，则肾中之水火既济，而开阖之权得宜。况命门之火旺，则能生土，而脾亦强矣。有用六味丸加沉香、砂仁，以山药末打糊，代蜜为丸，以摄火归源而愈者。有用六味丸加远志、益智，兼调脾肾而愈者。有用六味丸七分，杂二神丸三分，服之而愈者。有用五味子煎汤，送四神丸者。

有用二神丸加五味子、山茱萸、肉桂、茴香，陈米饮糊为丸服者。亦有属酒积、食积者，盖一日进取之物，至此时皆下大府而急奔也。但食积之泻，其腹必胀满，泻后则顿减，泻下皆是稀粪。酒积泻下都是稀沫，或有兼血积者，与肾泻之纯清水液，迥乎不同也。审系何积，即以何积治之。（《医通》）

凡兼真阴不足而为泄泻者，则或多脐下之痛，或于寅卯时为甚，或食入已久，反多不化而为呕恶溏泻，或泻不甚臭而多见完谷等证。盖因丹田不暖，所以尾闾不固，阴中少火，所以中焦易寒，此其咎在下焦，故曰真阴不足也。本与中焦无涉，故非分利所及也，惟胃关煎一剂，乃为最上之乘。且人之患此者最多，勿谓其为新病而不可用也，勿谓其为年少而未宜用也。觉有是证，即宜是药，剂少功多，攸利非小。但知者见其先，昧者见其后，见其后恐见之迟矣，所以贵先见也。（《景岳》）

虚损泄泻（互见骨蒸门） 泄泻诸治法颇详，何独不及虚损之泄泻也。盖肾藏真阴虚则火邪胜，火邪上升，必伤肺而为咳逆。真阳虚则水邪胜，水气内溢，必渍脾而为泄泻。既嗽且泄，上下俱病，先后天之气并伤，故虚损关捩，全系乎此。余尝用理中丸加五味子以治下泄，异功散加细辛以治上咳，每每获效。若服之作胀发热者，终难挽回，不可以其咳泻俱缓，轻许其治也。（《医通》）

口疮糜烂泄泻 口疮糜烂泄泻一证，古经未载，以理推之、虽云属热，然其上发口糜，下泻即止，泄泻方止，口糜即生，观其上下相移之情状，亦必纯实热之所为也。心之窍开于舌，脾之窍开于口，心脾之热，故上发口舌疮赤糜烂。胃主消化水谷，小肠主盛受消化，心脾之热下移小肠胃府，则运化之职失矣，故下注泄泻也，口糜发时，晚用泻心导赤散，滚汤淬服之，即生地、木通、黄连、甘草梢也。下泄泻时，早晚用参苓白术散，糯米汤服之。若小便甚少，下利不止，则为水走大肠，宜用茯苓、车前子二味各等分，煎汤时时代饮，利水导热。若服寒凉药口疮不效，则为虚火上泛，宜用理中汤加肉桂，大倍茯苓，降阳利水，降阳而口糜自消，水利而泄泻自止，可并愈也。（《金鉴》）

渴 凡泻，津液既去，口必渴，小便多是赤涩（《医通》曰∶钱氏白术散），未可便作热论。的知热泻，方用冷剂。不然，勿妄投以致增剧。泻止渴自止，小便亦能如常。（《要诀》）

肾水不足之人，患泄或过服分利之剂而渴者，加减八味丸。失治必致小便不利，水肿胀满等证成矣。（《医通》）

小便不利 泄泻之病，多见小水不利，水谷分则泻自止，故曰治泻不利小水，非其治也。然小水不利，其因非一，而有可利者，有不可利者，宜详辨之。如湿胜作泻而小水不利者，以一时水土相乱，并归大肠而然也。

有热胜作泻而小水不利者，以火乘阴分，水道闭涩而然也。有寒泻而小水不利者，以小肠之火受伤，气化无权而然也。有脾虚作泻而小水不利者，以土不制水，清浊不分而然也。有命门火衰作泻而小水不利者，以真阴亏损，元精枯涸而然也。凡此皆小水不利之候，然惟暴注新病者可利，形气强壮者可利，酒湿过度、口腹不慎者可利，实热闭涩者可利，小腹胀满、水道痛急者可利。又若病久者不可利，阴不足者不可利，脉证多寒者不可利，形虚气弱者不可利，口干非渴而不喜冷者不可利。盖虚寒之泻，本非水有余，实因火不足；本非水不利，实因气不行。夫病不因水，而利则亡阴；泻以火虚，而利复伤气。倘不察其所病之本，则未有不愈利愈虚而速其危者矣。（《景岳》）

肠鸣 湿多成五泻，肠走如雷奔，此寒湿之患。然亦有火势攻冲，搏击水气而鸣者，必兼腹痛，暴注下迫，肛门涩滞，小水色黄，非若湿症之腹不痛也。（《证治汇补》）

生死诀 大抵滑泄最忌五虚。五虚者，脉细、皮寒、少气、前后泄利、饮食不入，得此必死。其有生者，浆粥入胃，泄注止，则虚者活，诚哉斯言也。（《济生》）（按∶《要诀》有说，见前冷泻条。）

若泻不止，手足寒，脉虚脱，烦躁发呃气短，目直视，昏冒不识人者，皆死症也。（《回春》）

下则泄泻，上则吐痰，皆不已，为上下俱脱，死。（《必读》）（宜参回阳方法）

治例诸说 医疗之法，寒则温之，风则散之，热则清之，湿则分利之，此不易之法。其如饮食不节，过食生冷而成泄泻者，乃由中州不运，脾胃有伤也。但停滞泄泻一证，直须积滞已消，然后用以断下药（按∶《集成》曰∶凡治泻之法，先理其中焦，分利水谷，然后断下）。今人往往便固止之，蕴积于中而成痢疾者多有之。其如七情伤感所致，兼以调气药，随证主治，则不失其机要矣。（《济生》）

古云∶治湿不利小便，非其治也。故世俗治泄泻，多用淡渗之剂，利其小便；利而不已，即以燥剂兜涩之，此一偏之冶也。殊不知泄虽主于湿，亦所协风寒热虚实之不同，岂可执一而治乎。学人当验脉症用药，无不瘳矣。（《明医指掌》）

治须分利小便，健脾燥湿为主。若泻久多而不止者，当用补住为要。若泄泻初起，不可就用补塞，恐积气未尽，而成腹疼饱闷，恶心烦躁，发呃而死。直待泻去四五次，方可补住，此大法也。（《回春》）

泄泻久不止，不可离甘草、芍药，为脾病也。不可离白术，为湿也。忌枳壳，为能宽肠也。忌当归，为能滑肠也（用补中益气者，白芍代之）。（《医碥》）

治当用治伤寒法 凡湿勿针，《内经》虽云缪刺其处，莫若以张长沙治伤寒法治之。盖泄者，亦四时伤寒之一也。仲景曰∶上涌而下泄，表汗而里攻。半在表，半在里，则宜和解之。表里俱见，随证渗泄。此虽以治伤寒，其于治湿乃同也。察脉以视深浅，问年壮以视虚实，所投必如其意矣。顷商水县白堤酒监单昭信，病飧泄逾年不愈，此邑刘继先命予药之，为桂枝 麻黄汤数两，一剂而愈。（《撮要图》）

治法有九 治法有九∶一曰淡渗，使湿从小便而去，如众人治涝，导其下流，虽处卑监，不忧巨浸。经云∶治湿不利小便，非其治也。又云在下者引而竭之是也。一曰升提，气属于阳，性本上升，胃气注迫，辄尔下陷。升柴羌葛之类，鼓舞胃气上腾，则注下自止。又如地上淖泽，风之即干，故风药多燥。且湿为土病，风为木药，木可胜土，风亦胜湿，所谓下者举之是也。一曰清凉，热淫所至，暴注下迫，苦寒诸剂，用涤燔蒸。犹当溽暑伊芳郁之时，而商 飒然倏动，则炎 如失矣，所谓热者清之是也。一曰疏利，痰凝气滞，食积水停，皆令人泻，随证祛逐，勿使稽留。经云实者泻之，又云通因通用是也。一曰甘缓，泻利不已，急而下趋，愈趋愈下，泄何由止。甘能缓中，善禁急速，且稼穑作甘，甘为土味，所谓急者缓之是也。一曰酸收，泻下有日，则气散而不收，无能统摄，注泄何时而已。酸气一味，能助收肃之权，经云散者收之是也。一曰燥脾，土德无 ，水邪不滥，故泻皆成于土湿，湿皆本于脾虚。仓廪得职，水谷善分，虚而不培，湿淫转甚，经曰虚者补之是也。一曰温肾，肾主二便，封藏之本，况虽属水，真阳寓焉，少火生气，火为土母，此火一衰，何以营运三焦、熟腐五谷乎。故积虚者必挟寒，脾虚者必补母，经云寒者温之是也。

一曰固涩，注泄日久，幽门道滑，虽投温补，未克奏功，须行涩剂，则变化不愆，揆度合节，所谓滑者涩之是也。夫是九者，治泻之大法业无遗蕴，至于先后缓急之权，岂能豫设，须临证之顷，丸机灵变，可以胥天下于寿域矣。（《必读》）

泻久宜丸散 凡治泻久用丸药，并用散药以实脾土，土实则能制水故也。（《苍生司命》）（按∶《诸证辨疑》曰∶有久湿脾虚泻者，今日多用汤药，多不获效。以愚肤见，譬如地中一窟之水，用燥土渗之，其水自散，反用水浇，岂不助其湿乎。盖二说其意相近，然此理不可必，姑存之。）

散邪诸方 苍术 防风汤，治飧泄。（主治节文）

苍术（去皮四两） 麻黄（去根节四两） 防风（去芦头五钱）

上为粗末，每服一两，生姜七片，水二盏，煎至一盏，去滓温服。（《保命集》）

治久泄法，先进缩煎小续命汤，是发其汗，使邪气不能从外侵于内，然后治其痢。（同上）

帅府从事帖穆矢尔，病下痢完谷，众医咸谓洞泄寒中，日服四逆、理中辈弥剧。翁诊其脉，两尺寸俱弦长，右关浮于左关一倍，其目外 如草滋，盖知肝风传脾，因成飧泄，非藏寒所致。饮以小续命汤，损麻黄，加术三、五升，痢止。续命非止痢药，饮不终剂而痢止者，以从本治也。（《沧洲翁传》）

藿香正气散，治感湿泄泻，或兼暑者，于本方加黄连、香薷。（《医鉴》）

利水方法 世俗类用涩药治泻，若积久而虚者或可，若初得者，必变他证，为祸下小。殊不知多因于湿，惟分利小水为上策。（《丹溪纂要》）

凡泄泻之病，多由水谷不分，故以利水为上策。然利水之法，法有不同。如湿胜无寒而泻者，宜四苓散、小厘清次之类主之，但欲分其清浊也。如湿挟微寒而泻者，宜五苓散、胃苓汤之类主之，以微温而利之也。如湿热在脾，热渴喜冷而泻者。宜大厘清饮、茵陈饮、益元散之类主之，去其湿热而利之也。（《景岳》）

加味五苓散，治伏暑热二气，及胃湿泄泻注下，或烦或渴，或小便不利。

赤茯苓（去皮） 泽泻 木猪苓（去皮） 肉桂（不见火） 白术（各一两） 车前子（半两）

上 咀，每服四钱，水一盏半，生姜五片，煎至八分，去滓温服，不拘时候。（《济生》）

胃苓散，治夏秋之间，脾胃伤冷，水谷不分，泄泻不止。

五苓散 平胃散（并见《局方》）

上合和姜、枣煎，空心服妙。陈日华方。（《妇人良方》）《摄生众妙方》香砂胃苓汤，治饮食过多，泄泻，于本方加薷香、砂仁。

二宜丸，治泄泻，五苓散与理中丸同煎服，或以五苓散下理中丸亦好。载梁氏《总要方》。（《朱氏》）

飧泄 病甚者，攻之不动，反能为害。经曰∶其减则渐，其加则甚。可用五苓散，去猪苓，加人参。（《杂记九门》）

桂苓甘露饮，治湿热下痢，小便涩少，口渴脉洪大者。（《保命歌括》）

薷苓汤，治暑月泄泻，或欲成痢，黄连 香薷饮合五苓散，锉一剂，生姜煎服。（《医鉴》）（互见《中暑》门。）

柴苓汤，治泄泻 发热，口渴里虚之症，小柴胡汤合五苓散，锉一剂，姜枣煎服。（同上）

黄连胃苓汤，治受热气，并食油滑热物，及饮不正气酒作泻。

川黄连（浓煎吴茱萸汤并炒一钱） 干葛（一钱） 赤茯苓（一钱） 白术（一钱） 猪苓（七分） 泽泻（八分）

苍术（一钱） 川浓朴（姜汁拌炒七分） 甘草（生炙各二分） 陈皮（五分）

上水一钟半，灯心七根，枣一枚，食远乘热服。（《会元》）

欧阳文忠公，尝得暴下，国医不能愈。夫人云∶市人有此药，三文一帖，甚效。公曰∶吾辈脏腑与市人不同，不可服。夫人使以国医药杂进之，一服而愈。公召卖者浓遗之，求其方，久之乃肯传，但用车前子一味为末，米饮下二钱匕。云∶此药利水道而不动气，水道利则清浊分，谷脏自止矣。（《苏沈》）

温中诸方（温凉调停诸方附）范汪温中汤，疗寒下食完出方。

甘草（炙） 干姜（各三两） 蜀椒（八十枚汗去闭口及目） 附子（一枚炮四破）

上四味切，以水二升，煮取一升，分为再服。若呕内橘皮半两，小与老皆取服之，良。（《外台》）

四柱散，治丈夫元脏气虚，真阳耗散，两耳常鸣，脐腹冷痛，头旋目晕，四肢怠倦，小便滑数，泄泻不止。

人参 附子（炮去皮尖） 木香（湿纸裹煨） 茯苓（各一两）

上为细末，每服二钱，水一大盏，生姜二片，枣子一个，盐少许，煎七分，空心食前服。凡脏气虚弱者，悉宜服之。（《和剂》）《本事》白术散，于本方去茯苓，加白术（主治既见积泻）。《济生》滑泄不止，加肉豆蔻、诃子煎，名曰六柱散（《活幼心书》去诃子，加白术）。《回春》八柱散，治肠胃虚寒，滑泄不禁，于六柱散去木香、茯苓，加干姜、白术、粟壳、甘草。

治泄泻者，理中汤加橘红、茯苓各一两，名补中汤。治溏泄不已者，于补中汤中，更加附子一两，名附子补中汤。（《易简》）

理中汤，治肠胃虚弱，渗漉有声，泄泻频并，加茯苓、川浓朴。（《直指》）

治肠胃受风，久为飧泄，下痢呕逆，腹内 痛，高良姜汤方。

高良姜 木香 赤茯苓（去黑皮） 槟榔（锉） 人参（各三分） 肉豆蔻（去壳） 吴茱萸（汤浸焙炒）

陈橘皮（汤浸去白炒） 缩砂蜜（去皮各半两） 干姜（炮一分）

上一十味粗捣筛，每服四钱匕，水一盏半，煎至八分，去滓不拘时，日三服。（《圣济》）

豆附丸，治丈夫妇人肠胃虚弱，内受风冷，水谷不化，泄泻注下，腹痛肠鸣，手足厥冷，服诸药不效者，此药主之。

肉豆蔻（炮） 附子（炮去皮脐） 白茯苓（焙各四两） 木香（不见火） 肉桂（去粗皮） 干姜（炮各二两）

丁香（不见火一两）

上为细末，姜汁面糊为丸，如梧桐子大，每服五十丸至一百丸，用生姜汤吞下，粥饮亦得，空心食前进。（《和剂》）予旧患溏利，每天晓必如厕，人教赎豆附丸。即愈。（《资生经》）《三因》名桂香丸。

治冷气水泻，日夜二、三十行，腹中 痛，四肢不和，缩砂丸方。

缩砂（去皮） 黄连（炒） 附子（炮） 吴茱萸（汤洗七遍炒焙各一两） 木香 干姜（炮各半两）

上为末，用醋软饭和丸，梧桐子大，每服三十丸，以粥饮下。（《神巧》）

治脾胃中风湿，脏腑滑泄，鞠 丸。

芎 神曲（砂炒） 白术 附子（炮去皮脐等分）

上为细末，用糊丸如梧子大，每服三、五十丸，米饮下。

左氏述楚子围萧，萧将溃。申叔展告还无社曰∶有麦曲乎？有山鞠 乎？鞠 ，芎 也。意欲令逃水中以避祸，是知芎 能除湿。予尝加术、附以制方，治脾湿而泄者，万无不中。此药亦治飧泄，《素问》曰∶春伤于风，夏必飧泄。飧泄者，食谷不化。盖春木旺时，肝生风邪，淫于脾经，至夏饮冷当风，故多飧泄，此药尤宜。（《本事》）《得效》朴附丸，治脾元虚弱，久患脾泄，冷泻不止，于本方去芎 、白术，加浓朴、干姜。

当归浓朴汤，治肝经受寒，面色青惨，厥而泄利。

当归（炒） 浓朴（制各二两） 官桂（三两） 良姜（五两）

上锉散，每三服，食前服。（《直指》）

浆水散，治暴泄如水，周身汗出，一身尽冷，脉微而弱，气少而不能语，其甚者加吐，此谓急病，治之宜以此。

半夏（二钱汤洗） 附子（半两煨） 干姜（五钱） 良姜（二钱半） 桂枝（五钱） 甘草（五钱炙）

上为细末，每服三、五钱，浆水二盏，煎至一盏，和滓服，甚者三、四服，微者三服。（《保命集》）

理中汤加茯苓、黄连，名连理汤。（《要诀》）（详出暑泻中）

治水泻不止，茱萸丸方。

吴茱萸（二两汤浸七遍焙干微炒） 黄连（二两去须微炒）

上件药捣罗为末，用软饭和丸，如梧桐子大，每服不计时候，以粥饮下三十丸。（《圣惠》）《圣济》治飧泄，水谷不化，及诸色痢，茱萸汤，即本方，水煎服。（又治脓血痢，二宜散，本方为末服。）《元和纪用经》黄连汤，主老小泄泻，赤白痢下，于本方加白芍药一两 咀，分八服，每服以水八升半，煮一升许，投阿胶一分，再煮胶消去滓，分三服，温服。一方，加甘草末，艾汤调，亦大验。（宜与《滞下》戊己丸相参。）

石顽治总戎陈孟庸，泻利腹胀作痛，服黄芩、白芍之类，胀急愈甚，其脉洪盛而数，按之则濡，气口大三倍于人迎，此湿热伤脾胃之气也。与浓朴生姜 甘草半夏人参汤二剂，痛止胀减而泻利未已，与干姜 黄芩 黄连 人参汤二剂，泻利止而饮食不思，与半夏泻心汤二剂而安。（《医通》）

和里诸方 胃风汤，治大人小儿，风冷乘虚入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛，及肠胃湿毒，下如豆汁，或下瘀血，日夜无度，并宜服之。

白芍药 白术 肉桂（去粗皮） 人参（去芦） 当归（去苗） 芎 茯苓（去皮各等分）

上为粗末，每服二钱，以水一大盏，入粟米百余粒，同煎至七分，去滓稍热服，空心，小儿量力减之。（《和剂》）（按∶《易简》曰∶此药兼治肠风下血，及妇人下血，面色姜黄，筋力衰惫者，服之尤能滋补。

但性味不便于肠胃，恐伤谷气尔。又《续易简后集》方有异，载在《滞下》中。）

补中益气汤去当归，滑泻痞闷者，此方主之。（医方考）经云∶飧泄取三阴。三阴者，太阴也。宜补中益气汤，以白芍药代当归主之。（《准绳》）

三白散，治感湿气，四肢懒倦，小便少，或下利，大便走泄，神思沉困，饮食减少，宜调胃去湿。

白术 茯苓 芍药上各等分，水煎服。腹痛甚者，加当归，倍芍药。（《医林集要》）

三白散，治一切泻泄如神。

白术（去芦炒一钱半） 白芍（炒一钱五分） 白茯苓（去皮一钱） 泽泻（一钱） 浓朴（姜炒）

黄连（炒各一钱） 干姜（炒五分） 乌梅肉（煎用二钱，丸用三钱。）如兼伤食，加神曲炒、麦芽炒各一钱。

上锉，生姜三片，水煎，食前服。为末，神曲为丸，服尤效。（《保元》）

抑扶煎，治气冷阴寒，或暴伤生冷，致成泻痢。

浓朴 陈皮 乌药（各一钱五分） 猪苓（二钱） 泽泻（二钱） 炙甘草（一钱） 干姜（炮一、二钱）

吴茱萸（制五、七分） 水一钟半，煎七分，食远温服。如气滞痛甚者，加木香五、七分，或砂仁亦可。（《景岳》）

固胃暖元方法（附外治）泻久不止，大孔如竹筒，直出无禁，气陷者，升阳补胃汤、补中益气汤加白芍。

气欲脱者，真人养脏汤加附子，或四柱散、大断下丸（系辛热固涩之剂）、古蔻附丸（肉豆蔻、附子）香茸丸（麝香、鹿茸、肉豆蔻）。又有大便滑泻，小便精出者，万全丸（赤石脂、干姜、胡椒，此本蔻氏方。）（《入门》）

如果系藏虚滑泄，审无腹痛，脉微虚、不沉滞者，可以温涩之药固之。（《金匮翼》）

参苓白术散，治脾胃虚弱，饮食不进，多困少力，中满痞噎，心忪气喘，呕吐 泄泻。

白扁豆 人参（去芦） 白茯苓 白术 甘草（炒） 山药（各二斤） 莲子肉（去皮） 桔梗（炒令深黄色）

薏苡仁 缩砂（取仁各一斤）

上为细末，每服二钱，枣汤调下，小儿量岁数加减服之。（《和剂》）

久病虚弱、年高及气弱人，脏腑泄泻久不止者，可与人参 豆蔻散、浓肠丸、参苓白术散。（《指南》）

六君子汤，治脏腑虚怯，心腹胀满，呕哕不食，肠鸣泄泻。

人参 甘草 白茯苓 白术 肉豆蔻（湿纸裹，煨熟锉碎，以浓纸裹，压去油） 诃子（煨去核各等分）

上锉散，每服三钱，生姜三片，红枣二枚，煎服。或为末，热盐汤调服亦可。（《得效》）《医圣楷梯》加味六君子汤，治一切脾胃虚弱泄泻之证，于本方去诃子，加黄 、山药、砂仁、浓朴。

真人养脏汤，治冷热不调，泄泻，里急后重。（《直指》）

久泄谷道不合，或脱肛，乃元气下陷，大肠不行收合而然，补中益气加诃子、肉果、五味、乌梅肉为丸。（《医通》）

泻久不止，大孔如竹筒，直出无禁者，气将脱也，诃子散。

木香（五钱） 甘草（炙） 黄连（各三钱） 诃子（一两半生半熟）

末之，煎芍药白术汤，调服一钱。（《明医指掌》）（按∶更有温中固涩，如六柱散、八柱散，既见上。）

治肾泄，五味子散。

五味子（二两拣） 吴茱萸（半两细粒绿色者）

上二味同炒，香熟为度，细末，每服二钱，陈米饮下。顷年有一亲识，每五更初欲晓时，必溏痢一次，如是数月。有人云∶此名肾泄，肾感阴气而然。得此方服之而愈。（《本事》）

治脾肾俱虚，泄泻不食，二神丸。（原文作治脾肾虚弱，全不进食，今从《直指》。）

破故纸（四两炒香） 肉豆蔻（二两生）

上为细末，用大肥枣四十九个，生姜四两切片，同煮枣烂，去姜取枣，剥去皮核，用肉研为膏，和杵丸如梧子大，每服三十丸，盐汤下。（同上）（《直指》不用姜。）《济生续方》枣肉丸，于本方加木香（不用姜）。

《澹寮》四神丸，于本方加木香、茴香。《内科摘要》四神丸，于本方加五味子、吴茱萸。（《续焰》曰∶即二神丸、五味子散合丸。）

胃关煎，治脾肾虚寒作泻，或甚至久泻，腹痛不止，冷痢等证。

熟地（三、五钱或一两） 山药（炒二钱） 白扁豆（炒二钱） 炙甘草（一、二钱） 焦干姜（一、二、三钱） 吴茱萸（制五、七分） 白术（炒一、二、三钱）

水二钟，煎七分，食远温服。气虚势甚者，加人参，随宜用。阳虚下脱不固者，加制附子一、二、三钱。（《景岳》）

艾黄熨法，治泻脱，困乏危笃。

蓖麻（七个去壳研如泥） 熟艾（半两） 硫黄（末二钱）

上拌匀，于脐上先铺纸，付药在上，更用纸铺衬稍浓，用熨斗适温凉熨之，不可令熨斗甚热，以脐内响为度。（《小儿卫生总微论》）

或水泻不止，以大蒜捣烂，贴脐下并脚心，立止。（《琐碎录》）

回阳方法 予尝治数人，在下则泄泻不止，在上则吐痰不已者皆死，盖气脱无所管摄故也。若用参术膏救之，早者十活二三。（《医纲》）

大泻如倾，元气渐脱者，宜速用四味回阳饮或六味回阳饮主之。凡暴泻如此者，无不即效。若久泻至此，犹恐无及。盖五夺之中，惟泻最急，是不可见之不早也。倘药未及效，仍宜速灸气海，以挽回下焦之阳气，仍须多服人参膏。（《景岳》）

荡实方法（消积方附）下痢而腹痛满为寒实，当下之。下利腹中坚者，当下之。（《脉经》）

夫泄泻却用大黄者，乃通因通用也，非大实热，勿轻用之。（《三因》）

治痼冷在肠胃间，连年腹痛 泄泻，休作无时，服诸热药不效，宜先取去，然后调治易瘥，不可畏虚以养病也，宜温脾汤。

浓朴（去粗皮姜制） 干姜（炮） 甘草 桂心（去皮不见火） 附子（生去皮脐各半两） 大黄（生四钱碎切，汤一盏渍半日，搦去滓，煎汤时和滓下。）

上细锉，水二升半，煎八合，后下大黄汁，再煎六合去滓，澄去脚，不要晚食，分三服温服，自夜至晓令尽。

不快，食前更以干姜丸佐之。（《本事》）

干姜丸。

干姜（炮） 巴豆（去心炒黄研） 大黄（湿纸裹甑上蒸） 人参（各一钱去芦）

上除巴豆，余为末，同研，炼蜜丸如梧子大，服前汤时，用汤吞下一丸，米饮亦得。（同上）（《圣济》治水泻不止，黑神丸，出《滞下》针头丸下。）

三棱散，酒食伤积用此。

京三棱（炮） 蓬莪术（炮） 益智仁 甘草（炙） 青皮（去白各二两） 白茯苓（四两）

上末，每二钱，少盐煎，吞感应丸，治伤食泄泻。（《直指》）

灸法 熙宁四年，予亲老在邵阳，忽患水泻，百药无效，遂灸天枢二穴立止，故述之（《神巧》）

大便不禁，病亦 矣，神阙、石门、丹田、屈骨端等，皆是穴处，宜速灸之。泄泻，宜先灸脐中，次灸关元等穴。（《资生经》）

凡治湿，皆以利小便为主。诸泄不已，宜灸水分穴，谓水谷之所别也，脐之上一寸半，灸五、七壮，腹鸣如雷，水道行之候也。（《撮要图》）

邻郡一富翁，病泄泻弥年，礼致子浓（按∶子浓黄姓）诊疗，浃旬莫效。子浓曰，予未得其说，求归。一日读《易》至天行健，朱子有曰∶天之气运转不息，故阁得地在中间，如人弄碗珠，只运动不住，故在空中不坠，少有息则坠矣。因悟向者富翁之病，乃气不能举为下脱也。又作字，持水滴吸水，初以大指按滴上窍，则水满筒。

放其按，则水下溜无余。乃豁然悟曰∶吾可治翁证矣。即治装往，翁家惊喜，至即为治艾，灸百会穴，未三、四十壮，泄泻止矣。生自少识之，后在邺，胡元望女生始六月，亦病泄泻不已，因教以前法，灸即愈。（《撄宁生传》）（灸大椎，出前溢饮滑泄。）

灸法∶百会（治久泻下陷脱滑者，灸三壮）、脾俞（治泄泻，灸三壮）、中脘（灸七壮）、关元（治泄不止，可灸七壮）、肾俞（可灸五壮，治洞泻不止）、大肠俞（可灸三壮，治肠鸣腹胀暴泻）、天枢、气海。（《医统》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痈
  • 当前页：泄泻
  • 下一页：咳嗽
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《杂病广要》
  2. 泄泻《医述》
  3. 泄泻《证治准绳·幼科》
  4. 泄泻《医述》
  5. 泄泻《张氏医通》
  6. 泄泻《医学入门》
  7. 泄泻《证治准绳·类方》
  8. 泄泻《续名医类案》
  9. 泄泻《证治准绳·女科》
  10. 泄泻《续名医类案》
  11. 泄泻《证治准绳·女科》
  12. 泄泻《续名医类案》
  13. 泄泻《证治准绳·杂病》
  14. 泄泻《续名医类案》
  15. 泄泻《寿世保元》
  16. 泄泻《续名医类案》
  17. 泄泻《临证指南医案》
  18. 泄泻《冯氏锦囊秘录》
  19. 泄泻《医碥》
  20. 泄泻《冯氏锦囊秘录》
  21. 泄泻《医碥》
  22. 泄泻《冯氏锦囊秘录》
  23. 泄泻《医学正传》
  24. 泄泻《医学纲目》
  25. 泄泻《张聿青医案》
  26. 泄泻《医学纲目》
  27. 泄泻《古今医鉴》
  28. 泄泻《女科秘旨》
  29. 泄泻《济阴纲目》
  30. 泄泻《医学传灯》
  31. 泄泻《济阴纲目》


咳嗽_《杂病广要》_中医内科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

张子刚曰∶肺为娇脏，怕寒而恶热，故邪气易伤而难治，以其汤散径过、针灸不及故也。汪省之亦曰∶肺受病易，药入肺难。二氏之言信矣。盖咳嗽一证，本非大病，然古人殊加恳切者，良以此耳。故此编所纂，亦不厌其繁重云。

名义 咳嗽之说，古书咳而无嗽，后人则兼言之。大抵皆从肺出，其声响亮，不因痰涎而发者，谓之咳，言其声音闻于人也。痰涎上下，随声而发者，谓之嗽，如水之嗽荡，谓能嗽其气往来也。（《鸡峰》）（按∶《续易简方脉论》曰∶咳因气逆，嗽因痰作。《保命集》曰∶咳谓无痰而有声，嗽是无声而有痰，咳嗽谓有声而有痰。其意俱相近。）

嗽与咳一证也，后人或以嗽为阳，咳为阴，亦无考据。且《内经·咳论》一篇，纯说嗽也，其中无嗽字。由是言之，咳即嗽也，嗽即咳也云云。《素问》惟以四处连言咳嗽，其余篇中止言咳，不言嗽，乃知咳嗽，一证也。

《生气通天论》云∶秋伤于湿，上逆而咳。与《应象论》文义同而无嗽字，乃知咳即是嗽明矣。（《儒门事亲》）

（按∶子和此说，亦不可废，故并举之。）

源由总说 江流滔滔，日夜无声，狂澜激石，不平则鸣。所以咳嗽者，痰塞胸脘，气逆不下，冲击而动肺耳。然亦何以致此哉？曰∶感风伤冷，挟热受湿，瘀血停水，与夫肺实肺虚，皆能壅痰而发嗽也。夫肺为娇脏，外主一身之皮毛，内为五脏之华盖。形寒饮冷，最易得寒，燥气郁蒸，最易生热。惟其易为冷热，所以内外交侵，动则邪气窒塞矣，此非不平而呜乎。（《直指》）

肺五脏之华盖，专主于气。清浊既分，则无嗽。清气不分，浊气上干于华盖，加以协水停饮，肺不得清，则为嗽矣。（《奇效》）

峡伯虽言五脏 六腑皆令人咳，其所重全在肺胃，而尤重在外内合邪四字。人身有外邪，有内邪，有外内合邪。此云五脏之久咳，乃移于六腑，是指内邪郁发而言。若外邪入伤肺合而咳，原无脏腑相移之例也。（《医通》）

外内二因 咳嗽一证，窃见诸家立论太繁，皆不得其要，多致后人临证莫知所从，所以治难得效。以余观之，则咳嗽之要，止惟二证。何为二证？一曰外感，一曰内伤，而尽之矣。夫外感之咳，必由皮毛而入。盖皮毛为肺之合，而凡外邪袭之，则必先入于肺，久而不愈，则必自肺而传于五脏也。内伤之嗽，必起于阴分。盖肺属燥金，为水之母，阴损于下则阳孤于上，水渴金枯，肺苦于燥，肺燥则痒，痒则咳不能已也。总之咳证虽多，无非肺病，而肺之为病，亦无非此二者而已。但于二者之中，当辨阴阳，当分虚实耳。盖外感之咳，阳邪也，阳邪自外而入，故治宜辛温，邪得温而自散也。内伤之咳，阴病也，阴气受伤于内，故治宜甘平养阴，阴气复而嗽自愈也。然外感之邪多有余，若实中有虚，则宜兼补以散之。内伤之病多不足，若虚中挟实，亦当兼清以润之。大都咳嗽之因，无出于此，于此求之，自得其本，得其本则治之无不应手，又何有巢氏之十咳证，陈氏之三因证，徒致乱人心目而不得其际也。留心者，其熟味此意。（《景岳》）（按《病机汇论》于此证稍有规辞，欠核不录。）

非时风寒为咳（喜变肺痈）《古今录验》（原先载经文）又非时有风寒冷，人触冒解脱伤皮毛间，入脏腑为咳上气如此也。又非时忽然暴寒伤皮肤，中与肺合，则咳嗽上气，或胸胁叉痛，咳唾有血者，是其热得非时之寒暴薄之，不得渐散，伏结深，喜肺痈也。因咳服温药，咳尤剧，及壮热吐脓血，汗出恶寒是也。天有非时寒者，急看四时方也。（《外台》）

咳为肺痿 肺处脏之最高，叶间布有细窍，此窍名为泉眼。凡五脏之蒸溽，从肺管吸入之，只是气从泉眼呼出之，便成液，息息不穷，以之灌溉周身者，皆从此出，此即人身之星宿海也。一受火炎，呼处成吸，有血即从此眼渗入，碍去窍道，便令人咳。咳则见血，愈咳愈渗，愈渗愈咳。久则泉眼俱闭，吸时徒引火升，喉间或痒或呛，呼时并无液出，六叶遂枯遂焦，此肺痿之由也。（《医径向测》）（按∶《源流论》有吐血不杀人、咳嗽杀人论，正与此说相发，录在《吐血》中，当参。）

脉候 诊其脉，随其部位与气口相应，浮紧则虚寒，沉数则实热，弦涩则少血，洪滑则多痰，以此类推，无施不可。（《三因》）

咳必审肺脉虚实。实者浮大有力，若沉而滑，则痰气盛也。虚者弦大无力，若沉细带数，则火郁极也。（《入门》）

咳嗽，脉浮为客邪，宜发散。脉实为内热，宜清利。脉濡散为肿虚，宜温补。（《集解》）

如久咳脉涩，或虽洪大，按之不鼓，属肺虚，宜五味、款冬、紫菀、兜铃之类，敛而补之。如日数虽久，而脉滑数有力，倘属有余实火，还宜清肺寻火寻痰而治之。（《锦囊》）

诊决死生 咳嗽脉沉紧者死，浮直者生，浮软者生（《圣惠》软作大），小沉伏匿者死（《集成》浮大者易治，沉微者难愈）。咳嗽羸瘦，脉形坚大者死（《巢源》络脉 大者死）。（《脉经》）浮短者，其人肺伤，诸气微少，不过一年死，法当嗽也。（同上）（当参死证条）病咳嗽，脉数身瘦者死。暴咳嗽，脉散者死。病咳，形肥，脉急甚者死。病诸嗽喘，脉沉，而浮者死。（《中藏经》）

诸嗽证治 许仁则论咳嗽病有数种∶有热嗽，有冷嗽，有肺气嗽，有饮气嗽。热嗽者，年少力壮，体气充满，将息伤热，积热所成，故致热嗽。此但食饮取冷，兼以药压之自歇。冷嗽者，年衰力弱，体气虚微，如复寝食伤冷，故成冷嗽。此亦但将息以温，兼进温药，则当平复。肺气嗽者，不限老少，宿多上热，后因饮食将息伤热，则常嗽不断，积年累岁肺气衰，便成气嗽。此嗽不旱疗，遂成肺痿，若此将成，多不救矣。饮气嗽者，由所饮之物，停滞在胸，水气上冲，冲入于肺。肺得此气便成嗽，久而不除，渐成水气，若作此病，亦难疗之。热嗽之状，更无其余，但遇于热便发。冷嗽之状，但遇诸冷，此疾便发。肺气嗽经久，将成肺痿，其状不限四时冷热，尽夜嗽常不断，唾白如雪，细沫稠粘，喘息气上，乍寒乍热，发作有时，唇口喉舌干焦，亦有时唾血者，渐觉瘦悴，小便赤，颜色青白，毛耸，此亦成蒸。肺气嗽经久，有成肺痈者，其状与前肺痿不多异，但唾悉成脓，出无多少。饮气嗽经久不已，渐成水病，其状亦不限四时，昼夜嗽不断，遇诸动嗽物，便致困剧，甚者乃至双眼突出，气即欲断，汗出，大小便不利，吐痰饮涎 沫，无复穷限，气上喘急肩息，每旦眼肿，不得平眠。（《外台》）

极要方云∶此病有数种∶有冷热咳嗽，有肺痿嗽，有肺痈嗽，有水气嗽。若有本性非热，遇诸冷缘而得嗽，触冷便发，遇热即可，此是冷嗽也。若有本性非冷，遇诸热缘而得嗽，触热便发，遇冷即可，此是热嗽也。若本性多热，嗽又久，热将息更剧，冷将息无效，每唾无多脓 ，但唾白而稠，总是细小泡沫，此是肺痿嗽也。若本性冷热将息无效，每嗽所出，皆是浓 ，如痈疮中脓，或寒或热，此是肺痈嗽也。若有非冷非热，经久患嗽，上气喘息，腹满闷，甚者头面有气，过久重者，身体皆肿，此是水气嗽也。（《医心》）

咳而口中自有津液，舌上胎滑，此为浮寒，非肺痿也。（《脉经》）

留饮咳者，其人咳不得卧，引项上痛，咳者如小儿掣纵状。（《千金》）

有因寒者，有风者，有热者。风寒从外至，热则从内起。风寒则诸经自受其邪，热则诸经腑脏或熏乘而为病。

风则散之，寒则温之，热则调之。因风者恶风，出风中则咳甚。因寒者，得寒则剧。因热者，得热而发。（《鸡峰》）

咳嗽有二∶一曰热，二曰寒。热嗽有浓痰，鼻闻腥气，宜服凉药；寒嗽痰薄，宜服热药。饮冷水一二呷而暂止者，热嗽也；呷热汤而暂止者，冷嗽也，此法用之有验。以小柴胡汤治热嗽，以理中汤加五味子治寒嗽，皆已试之验。（《医说》引《医余》）

大抵咳嗽皆从肺出，医家细论发药大略有三∶有因寒者，有风者，有热者。风寒则从外至，热则从内起。风寒则诸经自受其邪，热则诸经腑脏或熏乘而为病。风则散之，寒则温之，热则调之。泻是泻肺经，非泻腑脏也，当用葶苈、桑白皮之类是也。因风者遇风则嗽甚，因寒者值寒则嗽剧，因热者遇热则嗽即发。更有一验甚的，但问遇夜饮酒时，夜间如何。若吃酒后嗽甚，则有热也；吃酒了嗽减，则有寒也。涎青白者有寒，稠黄者有热，随证发药。（《和剂指南》）

感风者鼻塞声重，伤冷者凄清怯寒，挟热为焦烦，受湿为缠滞，瘀血则膈间腥闷，停水则心下怔忪。或实或虚，痰之黄白，唾之稀稠，从可知也。（《直指》）

夏月嗽而发热者，谓之热痰嗽，小柴胡四两，加石膏一两，知母半两用之。冬月嗽而发寒热，谓之寒嗽，小青龙加杏仁服之。然此为大例，更当随时加减之。（《保命集》）

咳嗽之证，大概风、冷、热、损、劳。风者，感外风寒入肺经，其证或恶寒，或不恶寒，或发热，或不发热，或头痛，或不头痛，但暴得之，便觉痰壅，咳嗽不止，脉虽浮盛，此则是感风，三拗汤、金沸草散，量证加减与服。若服药不减，则是感风未解，当与伤寒中发散药，量四时加减，出汗乃止。伤冷咳嗽，身不憎寒发热，得之脾胃受寒，传入于肺，遂成寒嗽，嗽甚则吐白沫而多呕。此当先用温药，温其脾胃，如治中汤、胡椒理中汤、丁香半夏丸、五嗽丸皆要药，或用理中汤加五味子煎服。如伏热作嗽，一时风热在胸膈间，所以作嗽。其证胸满咽干，唾黄浊水，甚者咯血。宜服洗心散，或金沸草散加黄芩，以除大热。又有损嗽，男子因打扑负重而伤肺经，女子因劳苦用力而损肺经，此不可拘以一定之说。盖其肺经已损，遇风亦发，遇寒亦发，遇冷亦发，遇热亦发，当随证而调理之。其甚者咯血或至紫黑，当用心药去心肝间瘀血，如苏木、生地黄、赤芍药、当归之类，仍灸肺喻，则饮可安矣。（《治病活法秘方》）（劳嗽见于后，又损嗽宜参瘀血嗽。）咳嗽有风寒、痰饮、火郁、劳嗽、肺胀。干咳嗽难治，此系火郁之证，乃痰郁其火邪在中。（《丹溪》）（按∶原就上半日多嗽、午后嗽、黄昏嗽、五更嗽多、阴分嗽为辨，兹不录。）

戴云∶风寒者，鼻塞声重恶寒者是也。火者，有声痰少而赤者是也。劳者，盗汗出，兼痰者多作寒热。肺胀者，动则喘满，气急息重。痰者，嗽动便有痰声，痰出嗽止。五者大概耳。（《钩玄》）

夫咳之为病，有一咳即出痰者，脾湿胜而痰滑也。有连咳十数不能出痰者，肺燥胜而痰涩也。滑者宜南星、半夏、皂角灰之属燥其脾，若利气之剂，所当忌也。涩者宜枳壳、紫苏、杏仁之属利其肺，若燥肺之剂，所当忌也。（《纲目》引丹）

凡咳嗽面赤，胸腹胁常热，惟于足乍有凉时，其脉洪者，热痰在胸膈也，宜小陷胸汤、礞石丸之类，清膈降痰，甚而不已者，宜吐下其痰热也。面白喷嚏，或胁急胀痛，或脉沉弦细迟而咳者，寒饮在胸腹也，宜辛热去之。（同上）

感寒而嗽者，恶寒无汗，或身体发热，或鼻流清涕，宜杏子汤。有热嗽诸药不效，竹叶石膏汤去竹叶，入粳米，少加知母，多加五味、杏仁，此必审是伏热在上焦心肺间者可用。（《要诀》）

凡遇冬寒月则发喘嗽者，乃寒冷外持，郁火于内，不得外泄，炎上而作喘嗽，治宜发表散外寒，利气疏里郁。（《原理》）

火热咳嗽，喉哑痰浓，或大便秘结者，凉膈散加桔梗。（《医通》）

新久虚实 肺主于气，候皮毛。人有运动劳役，其气外泄，腠理则开，因乘风取凉，冷气卒伤于肺，即发成嗽，故为暴气嗽，其状嗽甚而少涎沫。久咳嗽者，是肺极虚故也，肺既极虚，气还乘之，故连年积月久不瘥。夫气久逆不下，则变身面皆肿满，表里虚气往来乘之故也。（《病源论》）

经年累月，久嗽不已，服药不瘥，余无他证，却与劳嗽不同，宜三拗汤，仍佐以青金丹。有暴嗽服诸药不效者，或教之生料鹿茸丸、大菟丝子丸方愈，此乃肾虚所致，有本有标，却不可以其暴嗽而疑遽补之非。然所以易愈者，亦觉之早故也。（《要诀》）

新咳有痰者外感，随时解散；无痰者便是火热，只宜清之。久咳有痰者，燥脾化痰；无痰者，清金降火。盖外感久则郁热，内伤久则火炎，俱宜开郁润燥。其间有七情气逆者，则以枳壳、香附顺气为先。停水宿食者，则以南星、槟榔分导为要。气血虚者，补之敛之。苟不治本而浪用兜铃、粟壳涩剂，反致缠绵。况肺为娇脏，易寒易热。虽人参平药，惟气虚最宜。若肺热有火及风邪初盛者，俱宜沙参或玄参代之，故咳不拘于寒也。（《入门》）

咳之为病，有新久虚实之殊。新咳者肺有实邪，风则散之，寒则发之，热则清之，火则泻之，湿则除之，痰则涤之。有久病忽咳，病虽久而咳则暴，亦为新咳，必新伤风食也。风则疏之，食则消之即愈矣。久咳者属虚属郁，有由气虚者，有由血虚者，有由血虚火盛喘咳声嘶者，有气血两虚者，有虚劳嗽痰热渴汗者，有虚劳咳血痰喘者。有虚劳嗽一二声无痰，夜则发热，过则冷，睡多梦者。有火郁于肺，咳则有声无痰者。有湿痰内郁，痰出则咳少止，少顷又咳者。而又有咳久伤脾，满面生疮者。有久咳失音者，有久咳失气者，有久咳面目浮肿者，有久咳成劳者。有久咳经年百药不效，余无他证，与劳嗽异者。有痰郁火邪在中成干咳嗽者，此证极难治，先用开剂（宜逍遥散重加桔梗），后用补阴之品。（《尊生书》）

新嗽易愈，久嗽难愈。所以难愈者，由病邪传变而入深也。（《苍生司命》）

外感内伤证治（不内外因诸证）外感有嗽，内伤亦有嗽，此一实一虚，治当有辨也。盖外感之嗽，必因偶受风寒，故或为寒热，或为气急，或为鼻塞声重，头痛吐痰。邪轻者，脉亦和缓；邪甚者，脉或弦洪微数。但其素无积劳虚损等证，而陡病咳嗽者，即外感证也。若内伤之嗽，则其病来有渐，或因酒色，或因劳伤，必先有微嗽而日渐以甚。其证则或为夜热潮热，或为形容瘦减，或两颧常赤，或气短喉干。其脉轻者亦必微数，重者必细数弦紧。盖外感之嗽其来暴，内伤之嗽其来徐。外感之嗽因于寒邪，内伤之嗽因于阴虚。外感之嗽可温可散，其治易；内伤之嗽宜补宜和，其治难。此固其辨也。然或其脉证素弱，而忽病外感者有之；或其形体素强，而病致内伤者亦有之。此中疑似，但于病因脉色中细加权察，自有声应可证。若或认之不真而互谬其治，则吉凶攸系不浅也，最宜慎之。（《景岳》）

外感咳嗽与阴虚咳嗽，尤宜辨晰。外感咳嗽，则声盛而浊，先缓后急，日夜无度，痰涎稠粘而喘急。阴虚劳嗽，则声怯而槁，先急后缓，或早甚，或暮甚，清痰少气而喘乏也。（《医通》）

外感以有咳嗽为轻，盖肺气虽郁，尚能通也。故鼻流清涕，鼻痒而嚏，喉痒而咳。若郁甚热壅，不能上通，则鼻干且塞，无喷嚏咳嗽之证矣。盖郁不甚者，尚欲外散与上通；甚则不外散而内攻，不上通而下郁也。内伤以有咳嗽为重，如肝肾之火，其初止病下焦，未遽上干也。久而炎炽，乃反于肺，则病重矣。（若肺火自盛者，不在此论。）（《医碥》）

按咳虽肺病，五脏 六腑皆能致之。析其条目，经文尚有漏义；总其纲领，不过内伤外感而已。风寒暑湿伤其外，则先中于皮毛，皮毛为肺之合，肺邪不解，他经亦病，此自肺而后传于诸脏也。劳欲情志伤其内，则脏气受伤，先由阴分而病及上焦，此自诸脏而后传于肺也。自表而入者，病在阳，宜辛温以散邪，则肺清而咳愈。自内而生者，病在阴，宜甘以壮水，润以养金，则肺宁而咳愈。大抵治表者，药不宜静，静则留连不解，变生他病，故忌寒凉收敛，如《五脏生成篇》所谓肺欲辛是也。治内者，药不宜动，动则虚火不宁，燥痒愈甚，故忌辛香燥热，如《宣明五气篇》所谓辛走气、气病无多食辛是也。（《必读》）

病者咳嗽，发作寒热，引腰背痛，或复喘满，此因房劳伤肾。病者中满腹胀，抢心痛，不欲食，此因饥饱伤脾。病者咳嗽，左胁偏疼，引小腹并膝腕疼，此因疲极伤肝。病者咳嗽，吐白涎，口燥声嘶，此因叫呼伤肺。病者喘嗽，烦热自汗，咽干咯血，此因劳神伤心，并属不内外因。（《三因》）

七情饥饱嗽，无非伤动脏腑正气，致邪上逆，结成痰涎，肺道不理，宜顺气为先，四七汤半帖，加桑白皮、杏仁、五味子、人参、阿胶各半钱。有嗽吐痰与食俱出者，此盖饮食失节，致肝气不利，而肺又有客邪，肝浊道，肺清道，清浊相干，宜二陈汤加木香、杏仁、细辛、枳壳各半钱。有饮冷热酒，或饮冷水，伤肺致嗽，俗谓之凑肺，宜紫菀饮。（《要诀》）（按∶紫菀饮即《济生》紫菀茸汤。）

凡好色之人，元气虚弱，咳嗽不愈者，宜琼玉膏最捷。肺虚甚者，人参膏以生姜、橘红佐之。有痰，加痰药。（《原理》）

有兼停饮食而咳，须用消化之方，不可用乌梅、粟壳酸涩药。其寒邪未除，宜用发散之剂，不可便用补剂。（《医通》）

劳嗽（肺中有虫嗽）今之所谓劳嗽者，无所经见，意其华佗所谓邪嗽，真人所谓疰嗽者是已。此病盖酒色过度，劳极伤肺，损动经络，其重者咯唾脓血，轻者时发时瘥。又有因虚，感邪恶之气，且传疰得之，或先呕血而后嗽，或先咳嗽渐就沉羸，此则非特内伤肺经，又挟邪恶传疰之气，所以特甚，病之毒害，无过此也。真人治疰嗽通气丸方，用蜈蚣四节。又云∶梦与鬼交通及饮食者，全用蜈蚣。《外台》方，四满丸，治五嗽亦用蜈蚣。近世名公能推原其指意，率用蛤蚧、天灵盖、桃柳枝、麝香、丹砂、雄黄、安息香之类，以通神明之药疗之，高出古人之意矣。又肺中有虫如蚕，令人喉痒而咳，汤散迳过，针灸不及，以药含化，虫死即嗽止。（《鸡峰》）

至若酒色过度，虚劳少血，津液内耗，心火自炎，遂使燥热乘肺，咯唾脓血，上气涎潮，其嗽连续而不已。

惟夫血不荣肌，故邪在皮毛，皆能入肺，而自背得之尤速，此则人参、芎、归所不可无。（按∶《医通》曰∶当与炙甘草汤，或黄 建中加丹皮。盖丹皮辛香，调和营气，治无汗骨蒸，故阴虚人解表，以丹皮为向导。）

一种传注，病涉邪恶，五脏受克，毒害尤深，近世率用蛤蚧、天灵盖、桃柳枝、丹砂、雄黄、安息香、苏合香丸通神之剂。（《直指》）

有劳嗽一证，皆因肺虚，或苦风寒暑湿，及劳逸抑郁，忧思喜怒，饮食饥饱，致脏腑不平，积微至着，以至渐成肺痿肺痈者。咳嗽有多痰者，有干咳无痰者，甚则失声，咳唾脓血，身体发热，五心烦热，盗汗自出，夜梦鬼交，日轻夜重，肢体憔悴，皮肤干燥，颊赤如敷胭脂，饮食日少。古人云∶疮一月不愈，则疮中有虫；咳嗽一月不愈，则肺中有虫。若肺有虫，则药难为功矣。肺虫如蚕，渐致变乱，日将月积，致成劳虫矣。（《治病活法秘方》）

劳嗽有因久嗽成劳者，有因病劳乃嗽者。其证寒热往来，或独热无寒，咽痛嗌痛，精神疲极。所嗽之痰，或浓或淡，或时有血，腥臭异常，语声不出者，补肺汤半帖，加杏仁、贝母、款冬花、阿胶、百合各半钱，煎去滓，调钟乳粉。咽痛者，更加桔梗半钱。热甚者，更加秦艽半钱。

呕者，去地黄，加半夏如其数。气急者，加灵砂丹或二炒丹。（《要诀》）

若饥时胸中大痛，唇面上有白点如粟，咽喉或痒或痛而咳不可忍，脉极数，或忽大忽小，此必肺中有寸白虫，饥则虫上求食，痛嗽不宁也。一味百部蒸膏，略加槟榔、乌梅。（《医通》）（按∶百部治久咳，出《千金》。）

呷嗽 呷嗽者，犹是咳嗽也。其胸膈痰饮多者，嗽则气动于痰，上搏喉咽之间，痰气相击，随嗽动息，呼呷有声，谓之呷嗽。其与咳嗽大体虽同，至于投药，则应加消痰破饮之物，以此为异耳。（《病源论》）

瘀血嗽 肺胀而嗽，或左或右不得眠，此痰挟瘀血碍气而病。宜养血以流动乎气，降火疏肝以清痰，四物汤加桃仁、诃子、青皮、竹沥、姜汁之类。血碍气作嗽者，桃仁去皮尖，大黄酒炒，姜汁丸服。（《丹溪》）

瘀血咳则喉间常有腥臭，轻者泻白散，加生地、山栀、牡丹皮、麦门冬、桔梗，重者桃仁、大黄，姜汁为丸服。或因打损劳力伤肺，遇风寒则咳，或见血紫黑色者，四物汤去芎，加大黄、苏木为末，酒调服，利去心肺间瘀血即止，后服人参养荣汤调理。（《入门》）

前后心胀，喉中有血腥气，气口脉涩，此膈间有蓄血也。试法，呷热姜汤作呃者，瘀血也。犀角地黄汤加童便、桃仁、大黄攻散之，或平胃合越鞠，加韭汁、童便消伐之。气竭肝伤而咳嗽血腥者，四乌 一芦茹丸。（《医通》）

时行嗽 时行嗽，发热恶寒，头痛鼻塞气急，状如伤冷热，连嗽不已，初得病即伏枕，一两日即轻。

记壬午秋，满城有此病，继时甲午年夏秋之交，此病又自南而北，得免者少，并呼为虾蟆瘟，用参苏饮加细辛半钱。（《要诀》）（按∶此证亦出徐应登《医便》，用败毒散。）

两在北方，遇夏秋久雨，天行咳嗽 头痛，用古方益元散，姜葱汤调服，应手效，日发数十斤，经以彻夜。此盖甲己土运湿令，痰壅肺气上窍，但泄其膀胱下窍而已，不在咳嗽例也。（《韩氏医通》）

顿呛 咳嗽俗名曰呛，连咳不已，谓之顿呛。顿呛者，一气连呛二、三十声，少则十数声。呛则头倾胸曲，甚则手足拘挛，痰从口出，涕泣相随，从膺胸而下应于少腹。大人患此如同哮喘，小儿患此谓之时行顿呛。

顿呛不服药，至一月亦愈。（《医学真传》）（治方出清凉方中，宜参。）

咳嗽短气 肺主气，候皮毛。气虚为微寒客皮毛，入伤于肺则不足，成咳嗽。夫气得温则宣和，得寒则否涩。虚则气不足而为寒所迫，并聚上肺间，不得宣发，故令咳而短气也。（《病源论》）

咳嗽上气 夫咳嗽上气者，肺气有余也。肺感于寒，微者则成咳嗽。肺主气，气有余则喘咳上气，此为邪搏于气，气壅不得宣发，是为有余，故咳嗽而上气也。（《病源论》）

久咳嗽上气者，是肺气虚极，风邪停滞，故其病积月累年，久不瘥，则胸背痛面肿，甚则唾脓血。（同上）

咳嗽脓血 咳嗽脓血者，损肺损心故也。肺主气，心主血。肺感于寒，微者则成咳嗽，嗽伤于阴脉则有血，血与气相随而行，咳嗽极甚，伤血动气，俱乘于肺，肺与津液相搏，蕴结成脓，故咳嗽而脓血也。（《病源论》）

咳嗽极甚，伤于经络，血液蕴结，故有脓血。气血俱伤，故连滞积久，其血黯瘀，与脓相杂而出。（同上）

咳嗽吐粉红痰，谓之吐白血，仅可绵延岁月。若血色正赤如朱，浓浓如漆，为守脏血，不治。咳而吐痰，膺乳痛，当看痰色如何。若浓浊如脓，或带血丝而臭，当从肺痈例治之。（《医通》）

咳嗽声哑 咳嗽声哑者，以肺本属金，盖金实则不鸣，金破亦不鸣。金实者，以肺中有邪，非寒邪即火邪也。金破者，以真阴受损，非气虚即精虚也。寒邪者宜辛宜温，火邪者宜甘宜清，气虚者宜补阳，精虚者宜补阴。大都此证，邪实者其来暴，其治亦易；虚损者其来徐，其治亦难。（《景岳》）

脉或沉或浮，声不损者，易治；脉来洪数，形瘦面赤，肾脏气衰，不能上循于喉而声哑者，难疗。（按∶此本于《原病集》。）亦有肺络支塞而声哑者，不在此例。（《医通》）

死证 咳，脱形发热，脉小坚急者死。肌瘦下（一本云不）脱形，热不去者死。咳而呕腹胀且泄。（按∶此四字《中藏经》作便滑不禁）其脉弦急欲绝者死。（《脉经》）

咳而尿血羸瘦，脉大者死。（《病源论》）

劳嗽，上嗽下泻，用嗽药嗽止则泻甚，服香连丸则泻止复嗽，肺与大肠为表里，此脏腑俱病不可兼治者死。（《苍生司命》）

阴虚火动，发而为喉痹，音哑者不治。嗽而大便泄者，难治。嗽而发热不止，难冶。（同上）

嗽而喉痛声哑不能药，或嗽而肛门脱，皆所不救也。（《石山医案》）

死证（六名）∶水肿、形脱、热不去、腹胀、呕、泻。（《识病捷法》）

治法要领 治嗽大法∶肺脉浮为风邪所客，以发散取之。肺脉实为气壅内热，以清利行之。脉濡散为肺虚，以补肺安之。其间久嗽之人曾经解利，以致肺胃俱寒，饮食不进，则用理中助胃加和平治嗽等辈。（按∶此下原有劳嗽说，既见上。）然则咳嗽证治，于此可以问津索涂矣，抑犹有说焉。肺出气也，肾纳气也。肺为气之主，肾为气之藏。凡咳嗽暴重，动引百骸，自觉气从脐下逆奔而上者，此肾虚不能收气归元也，当以补骨脂安肾丸主之，毋徒从事于宁肺（按∶安肾丸不必用，此存其理已），用枳壳为佐，枳壳不惟宽中，又能行其气，气下痰下，他证自平。（《直指》）

大概以顺气为先，下痰次之，又有停饮而咳者，又须消化之，切不可轻用罂粟壳等药涩之。又有寒邪未除者，亦不可便用补药。最忌忧思过度，房室劳伤，否则多成瘵疾，谨之谨之。（《大成》）

肺主皮毛，人之无病之时，荣卫周流，内气自皮肤腠理，普达于外。一或风寒外束，则内气不得于外达，便从中起，所以气升痰上，故咳嗽。宜用辛温辛凉之剂以发散风寒，则邪退正复而嗽止也。又按肺为华盖，凡饥饱劳役，喜怒忧恐，与夫饮醇醪，食浓味，则火升痰上而伤于肺，亦作咳嗽。宜用降火豁痰之剂，则火降痰消而咳止也。又按肺主气，营运血液，周流一身。肺金也，受火邪，气从火化，有升无降，为嗽为喘。久而不治，虚极至损，则不能运化气液，发为烦热惊悸，咳唾粘涎脓血。宜用补虚润燥、开郁散火之剂，则肺得清正而嗽止也。

故治咳嗽，要知新久之异，虚实之殊，补泻之宜也矣。（《心法附余》）

咳嗽毋论内外寒热，凡形气病气俱实者，宜散宜清，宜阵痰，宜顺气。若形气病气俱虚者，宜补宜调，或补中稍佐发散清火。若专求于补，必致肺气壅塞，或结肺痈难治。专求解表，则肺气愈虚，腠理益疏，外邪乘虚易入，而其病愈难治矣。（《医约》）

吐汗例 咳而时发热，脉卒弦者，非虚也（按∶《千金》作夫久咳为 ，咳而时发热，脉在九菽者，非虚也），此为胸中寒实所致也，当吐之。咳家，其脉弦，欲行吐药，当相人强弱，而无热乃可吐之。其脉沉者，不可发汗。（《脉经》）

上气汗出而咳，属饮家，咳而小便利若遗溺，不可发汗，汗出即厥逆冷。（《千金》）

温清各有其宜 （外邪不可误认为劳）古方治火郁干咳嗽者甚少，治风寒湿咳嗽者甚多，盖由不分内外所因、新久之异故也。夫形寒饮冷，新咳嗽有痰，固当以温寒散湿为主，如人参、半夏之类可也。若夫气动火炎，久咳嗽无痰，又当以清热润燥为先，然人参、半夏之类又在所禁，如天门、麦门、知母、贝母、石膏、栝蒌之类可也。世人徒知肺主皮毛，外感风寒为寒，殊不知传里郁久变为热也。况肺为华盖，而五脏 六腑火自内起，熏蒸焚灼作咳嗽者，亦良多矣。（《心法附余》）（按∶《妇人良方》曰∶古人立方治嗽，未有不本于温药，如干姜、桂心、细辛之属，以寒气入里，非辛甘不能发散。此言未免偏。又《痰火 门》曰∶大抵咳证药只宜温平，肺号姣容，药味少凉即寒，稍燥即热，治咳方禁用辛燥，学人不可不知。亦非持平之论。）

外邪证多有误认为劳伤而遂成真劳者，此必其人气体柔弱，而医家望之已有成心。故见其发热，遂认为火；见其咳嗽，遂认为劳。不明表里，率用滋阴降火等剂，不知寒邪既已在表，凉药不宜妄投。若外既有寒，而内又得寒，则表里合邪，必致邪留不解，延绵日甚，俗云伤风不愈变成劳。夫伤风岂能变劳，特以庸医误治，而日加清削，则柔弱之人，能堪几多清理，久而不愈，不至劳不已也，此实医之所误耳。（《景岳》）

敛散二法 徐叔拱曰∶敛者，谓收敛肺气也。散者，谓解散寒邪也。宜散而敛，则肺寒邪一时敛住，为害非轻；宜敛而散，则肺气弱一时发散而走泄正气，害亦非一。且如感风咳嗽，已经散之后，其表里复感寒邪，虚邪相乘，又为喘嗽。若欲散风，则愈虚其肺；若收敛，则愈滞其邪。当先轻解渐次敛之，肺不致虚，邪不致滞，喘嗽自止矣。（《病机汇论》）（按∶敛言五味子、阿胶等润养之品，不必收涩之谓。）

补中补下 久嗽肉脱者，用嗽药多不救，补中健脾则嗽止，此虚则补其母，以脾主肌肉，病有本而标之之意也。然病多不救，经曰大肉已脱，九候虽调犹死是也。（《苍生司命》）

凡咳而渐至气高汗渍，宜不俟喘急痰鸣，急补其下。若仍治标亡本，必至气脱卒亡，医之罪也。（《法律》）

人参宜否 治嗽方中多用人参，以其肺虚故也。然肺受火邪久嗽喘满吐血，与夫阴虚火动，午后发热兼嗽者，切宜忌之。然肺受寒邪喘嗽，与夫阳虚火动，昼夜发热兼嗽者宜用，亦须知母、贝母、天门冬、麦门冬、栝蒌之类，择其一、二味监制可也。丹溪云予每治病，某药为引经，以某药为监制是也。（《心法附余》）

涩药不可轻用 今人治嗽，多喜用罂粟壳、乌梅之类。殊不知罂粟壳其性紧涩，乌梅味酸，乃伤脾之剂。脾胃壮实者，服之犹可，脾胃稍弱者，未见其效，谷气先有所损矣。

能慎此者，庶免后患。（《济生》）

凡治咳嗽，当先各因其病根，伐去邪气，而后以乌梅、诃子、五味子、罂栗壳、款冬花之类，其性燥涩，有收敛劫夺之功，亦在所必用，可一服而愈，慎毋越其先后之权衡也。（《医统》）

治嗽诸药 五味子，在上补肺，在下滋肾，乃酸收敛而降之之剂。天门冬，保定肺气，虚而能补，热而能泻，燥而能润，但专泻而不收，体虚而热者用之，寒多者禁服。麦门冬，补肺金，润燥生津，敛嗽及肺痿，所以与五味、人参同用，为生脉之剂。人参，乃补肺气之神剂，惟肺气虚弱，则外邪得以侵之，故有气短喘嗽之证，非此不能补正而除邪也，喘嗽系阴虚火动、劳嗽吐血者勿用。阿胶，能养肝气，益肺金，定喘嗽，肺虚极损，咳唾脓血，非此不补。桑皮，泻肺气，有气喘嗽，吐血虚劳客热，及肺中水气，非此不除。款冬花，润肺消痰，古今多用之而治嗽，及治肺痿肺痈。紫菀，益肺气，去胸中寒热结气，咳逆上气。百部，治肺热久嗽，润肺益气。

夫喘嗽用乌梅者，因其能收肺气也，故久嗽用之。百合，能敛肺。贝母，能润肺。半夏，乃治寒痰之剂，如形寒饮冷伤肺而咳者用之。桔梗，利膈气，如气促鼻塞喘嗽吐痰者用之。栝蒌实，甘能补肺，润能降气，故治痰嗽，利胸膈；其根名天花粉，痰嗽者用之。蛤蚧，能治久远劳嗽，及咳嗽 出血。海蛤，治咳逆上气，及喘息烦满。马兜铃，止肺热咳嗽，气上逆连连不绝，痰结喘促。百药煎，能保定肺气，以温药相佐使尤佳。诃子，其味酸苦，有收敛降火之功。罂粟壳，虚劳嗽者多用，以其能收敛故也，但劫病之功多，虽急亦不宜多服。薏苡仁，古方用之，以治肺痿肺痈 咳嗽涕唾上气。杏仁，下气定喘，散肺经风寒，以其能泻肺也。葶苈，治肺壅上气，咳嗽痰饮。肺中有水气者用之，以其走泄为功，大能降气者也。苏子，主肺气喘急咳逆，乃调中下气之剂。陈皮，理肺气降痰，如膈间有痰热结气，呕咳吐逆者用之。石膏，除三焦之大热，泻胃火，润肺坠痰，实热喘嗽者可用。淡竹叶，主胸中痰热。知母，润心肺，与黄柏同用，能治阴虚火动之喘嗽也。地骨皮，治劳热咳嗽。青黛，收五脏热火。若果有系寒嗽者，可用肉桂以达寒气，干姜以散寒邪。若夫外感寒喘痰嗽，用麻黄以开发。（《医宗粹言》）（节录）

杏仁，散肺气，若肺中有实邪，及因风寒外束，郁炅于中者，宜用之。（《原理》）

疏肺诸方（兼补肺方）宁嗽化痰汤，治感冒风寒，咳嗽鼻塞。

桔梗 枳壳（麸炒） 半夏（姜汤泡七次） 陈皮 前胡 干葛 茯苓（各一钱） 紫苏（一钱二分）

麻黄（一钱冬月倍夏月减） 桑皮 杏仁（炒去皮尖各一钱） 甘草（四分）

水二钟，姜三片，煎八分，食远热服。（《统旨》）（按∶此参苏饮变方。）

苏子降气汤，治男女虚阳上攻，气不升降，上盛下虚，膈壅痰多，咽喉不利，咳嗽，虚烦引饮，头目昏眩。

川当归（去芦） 甘草（ ） 浓朴（去粗皮） 前胡（去芦各二两） 陈皮（去白） 肉桂（去粗皮各三两）

紫苏子 半夏曲（各五两）

上为细末，每服二大钱，水一盏半，入生姜二片，枣子一个，苏五叶，同煎至八分，去滓热服，不拘时候。（《和剂》）（按∶此本《千金》紫苏子汤，治脚弱上气，不用苏叶。）

养肺汤，治肺感寒邪，上气喘急，咳嗽无时，声音不出，痰唾稠粘。

紫菀（半两去土） 款冬花（半两） 杏仁（半两去皮尖） 五味子（半两） 白茯苓（一两） 半夏（汤泡洗十余次） 桂（半两去粗皮） 桔梗（半两微炒） 紫苏子（半两微炒）

上为粗末，每服三大钱，水一大盏，生姜十片，同煎至七分，去滓微热服，不拘时候。（《卫生家宝》）

《直指》养肺汤，于本方去五味子、桂，加人参、陈皮、桑白皮、甘草、乌梅。

款冬花散，治寒壅相交，肺气不利，咳嗽喘满，胸膈烦闷，痰实涎盛，喉中呀呷，鼻塞清涕，头痛眩冒，肢体倦疼，咽嗌肿痛。

款冬花（去枝梗） 桑叶（洗焙，按∶《医方大成》引作桑白皮） 知母（去芦各二十两） 贝母（去心麸炒）

杏仁（去皮尖麸炒） 半夏（汤洗七次姜制） 阿胶（锉炒如珠子） 甘草（ 各二斤半） 麻黄（去根节五斤）

上为粗末，每服二钱，水一盏，入生姜三片，同煎至七分去滓，食后温服。（《和剂》）又人参定喘汤，治肺气咳嗽，上喘气急，于本方去款冬花、桑叶、知母、贝母、杏仁，加人参、桑白皮、罂粟壳。

华盖散，治肺感寒邪，咳嗽上气，胸膈烦满，项背拘急，声壅鼻塞，头昏目眩，痰气不利，呀呷有声。

麻黄（去节根） 紫苏子（隔纸炒） 桑白皮（炙） 杏仁（去皮尖炒） 赤茯苓（去皮） 陈皮（去白各一两）

甘草（炙半两）

上七味为末，每服二钱，水一盏，煎七分去滓，食后温服。（同上）

治诸嗽久不瘥，贝母汤。

贝母（一两去心姜制半日焙） 黄芩（生去皮） 干姜（生各一两） 陈皮（去白） 五味子（各一两拣） 桑白皮（洗净蜜炙黄） 半夏（汤浸七次） 柴胡（去苗净洗） 桂心（不见火各半两） 木香（一分） 甘草（一分炙）

上为粗末，每服五钱，水一盏半，杏仁七个去皮尖碎之，生姜七片，同煎至七分，去滓热服。黄师文云∶戊申冬，有姓蒋者，其妻积年嗽，制此方授之，一服瘥。以此治诸嗽，悉皆愈。（《本事》）

八宝散，治嗽。

罂粟壳（去穣蒂顶蜜炒） 橘红 款冬花 百合 桑白皮 桔梗（炒） 人参（去芦） 阿胶（锉蚌粉炒成珠）

上等分为粗末，每服三大钱，水一盏半，生姜五大片，乌梅一枚，北枣二个劈开，同煎至八分去滓，临卧温服。（《魏氏》）（按∶此与《和剂》人参清肺汤一类，彼录在《骨蒸》中。）《宝鉴》九仙散，治一切咳嗽，于本方去橘红、百合、姜、枣，加五味、贝母为末，每服三钱，白汤点服。《袖珍》引《秘方》诸般嗽不已，于本方去款冬花、百合、桑白皮，加杏仁、木香、五味子、甘草、石膏。

百花膏，治喘嗽不已，或痰中有血。

款冬花 百合（蒸焙）

上等分为细末，炼蜜为丸，如龙眼大，每服一丸，食后临卧细嚼，姜汤咽下，含化尤佳。（《济生续方》）

人参 蛤蚧散，治三、二十年间肺气上喘咳嗽，咯唾脓血，满面生疮，遍身黄肿。

蛤蚧（一对全者，河水浸五宿，逐日换水，洗净去腥气，酥炙黄熟。） 甘草（炒紫） 杏仁（去皮尖炒各五两）

人参 茯苓 贝母 桑白皮 知母（各二两）

上为细末，净瓷合子内盛，每日如茶点服，一料永除，神效。（《御药院方》）

紫菀茸汤，治饮食过度，或叫呼走气，或食煎 ，邪热伤肺，咳嗽咽痒，痰多唾血，喘急胸满胁痛，不得安卧。

紫菀茸（洗） 经霜桑叶 款冬花 百合（蒸焙） 杏仁（去皮尖） 阿胶（蛤粉炒） 贝母（去心）

蒲黄（炒） 半夏（泡汤七次各一两） 犀角（镑） 甘草（炙各半两） 人参（半两）

上 咀，每服四钱，水一盏半，生姜五片，煎至八分去滓，食后温服。（《济生》）

润肺诸方 治上气咳嗽，苏子煎方。

苏子 白蜜 生姜汁 地黄汁 杏仁（各二升）

上五味，捣苏子，以地黄汁、姜汁浇之，以绢绞取汁，更捣，以汁浇又绞，令味尽去滓。熬杏仁令黄黑，治如脂，又以向汁浇之，绢绞往来六、七度，令味尽去滓。内蜜合和，置铜器中，于汤上煎之，令如饴。一服方寸匕，日三夜一。（崔氏无地黄汁）（《千金》）（按∶《千金》又有杏仁煎，方中苏子水研绞汁七合。《兰台轨范》举其方曰∶苏子绞汁始有力。）

阿胶丸，平肺气。

阿胶 人参 茯苓 百合 贝母 桔梗 五味子 山药（各一两） 甘草（半两） 半夏（一分）

上为细末，炼蜜和丸，如弹子大，每服一丸，水一盏，入生姜三片，煎至七分，和滓温服食前。（《鸡峰》）

治肺热咳嗽吐脓血，兼骨蒸寒热者，用新鲜百合八两，配知母、川贝母、天门冬、麦门冬、怀生地、薏苡仁、北沙参各四两，熬膏炼蜜收，每早晚各服十余匙，人参汤调服。（《汇言》引《缪氏家珍》）（按∶《明医指掌》曰∶药须临卧时服，细细咽下，则能入于肺也。盖如此二方，最宜细细咽下为佳。）

《短剧》疗咳，生姜 五味子汤方。

五味子（五分） 生姜（八两） 紫菀（一两） 半夏（二两洗） 吴茱萸（一两） 款冬花（半两）

细辛（一两） 附子（一枚炮） 茯苓（四两） 甘草（二两炙） 桂心（一两）

上十一味切，以水一斗，煮取五升，分温三服，老人可服五合。（《外台》）《圣惠》治气嗽，呼吸短气，心胸不利，不思饮食，干姜散，于本方去生姜、紫菀、半夏、吴茱萸、茯苓，加干姜、白术、木香。

深师疗肺气不足，逆满上气，咽喉中闭塞短气，寒从背起，口中如含霜雪，语言失声，甚者吐血，补肺汤方。

五味子（三两） 干姜（二两） 款冬花（二两） 桂心（一尺） 麦门冬（一升去心） 大枣（一百枚劈）

粳米（二合） 桑根白皮（一斤）

上八味切，以水一斗二升，先煮枣并桑白皮、粳米，五沸后，内诸药煮取三升，分三服，忌生葱。（《外台》）

黄 建中汤，加半夏曲、生干姜、五味子同煎，空心吞安肾丸，治肾经虚寒，咳嗽痰唾，面色黧黑，小腹动气作痛。（《直指》）

真武汤，凡年高气弱久嗽通用，仍间服养正丹（同上）

治肺胃俱虚，咳嗽涎沫，间有血丝，不能食，四味理中汤，浓煎北五味子汤调下。久嗽痰饮去多，肺故虚损，若用补肺药，反伤脾胃，不如干姜等助脾，使土旺生金，肺气安妥也。（《澹寮》）

加味理中汤，治肺胃俱寒，咳嗽。

人参 白术 干姜（不炒） 甘草（炙） 半夏 茯苓 橘红 细辛 北五味子（等分）

上细锉，每服二钱半，姜枣煎，食前服，曾经解利者通用。（同上）

治冷嗽方，寒嗽痰薄，呷热汤暂止者，宜理中汤加五味子。（《朱氏》）

吾乡沈方伯良臣，患痰嗽，昼夜不能安寝，屡易医，或曰风曰火曰热曰气曰湿，汤药杂投，形羸食减，几至危殆，其子恳求治于张致和。张脉之，乃曰∶脉沉而濡，湿痰生寒，复用寒凉，脾家所苦，宜用理中汤加附子。

其夜遂得贴枕，徐进调理之剂果安。或曰∶痰证用附子何也？殊不知痰多者，戴原礼常用附子疗治之，出《证治要诀》。（《续医说》）

乌梅丸，治气血不充，胃中虚寒，遏大便湿热于内而作咳嗽者。盖大肠与肺相为表里，治宜益气血、散胃寒为主。（《原理》）

治寒嗽如神。

川姜（一两） 人参（半两）

上并为末，溶软饧为丸，如弹子大，每用一丸，含化咽津。（《卫生十全》）

治咳，喉如鼾声为虚，与独参汤一、二服自退，多服数十剂痊愈。（《痰火 门》）

清肺诸方 治热嗽方，热嗽痰浓，鼻热腥气，饮冷水而暂止者，宜以小柴胡汤治之。（《朱氏》）治一妇人时行感寒咳嗽，遂用小柴胡汤去人参、姜、枣，只加北五味子煎服愈。（《妇人良方》）

清镇丸，治热嗽。

小柴胡汤内，加人参一倍。青黛（半两）

上为细末，面糊丸，如桐子大，每服五十丸，生姜汤下。（《保命集》）《宝鉴》人参清镇丸，治热止咳，消痰止喘，于本方去大枣，加麦门冬、陈皮、五味子。

黄连解毒汤，治咳而喘急，面赤潮热，脉洪大。（《病机汇论》）

若咳而属胃火有痰，宜竹叶石膏汤。（《内科摘要》）（互见前诸嗽证治中。）

石膏散，治热嗽喘甚者。

石膏（二两） 甘草（半两炙）

上为末，每服三钱，新汲水下，又生姜汁、蜜调下。（《宣明》）《神效名方》加人参半两去芦。

二母宁嗽汤，治因伤酒食，胃火上炎，冲逼肺金，以致咳嗽吐痰，经旬不愈，一服即瘥。

知母（去毛钱半） 贝母（去心钱半） 黄芩（一钱二分） 山栀仁（一钱二分） 石膏（二钱） 桑白皮（一钱）

茯苓（一钱） 栝蒌仁（一钱） 陈皮（一钱） 枳实（七分） 五味子（十粒） 生甘草（三分）

上锉一剂，生姜三片，水煎，临卧时，细细逐口服。（《医鉴》）

清金化痰汤，因火者，咽喉干痛，面赤，鼻出热气，其痰嗽而难出，色黄且浓，或带血丝，或出腥臭。

黄芩 山栀（各一钱半） 桔梗（二钱） 麦门冬（去心） 桑皮 贝母知母 栝蒌仁（炒） 橘红 茯苓（各一钱） 甘草（四分）

水二钟，煎八分，食后服。如痰带血丝，加天门冬、阿胶各一钱。（《统旨》）《济世全书》清火宁嗽汤，于本方去山栀、知母、栝蒌仁、橘红，加枳实、前胡。《回春》清肺汤，于本方去知母、栝蒌仁，加当归、天门冬、杏仁、五味子。

梅青丸，平肺气，止咳嗽，利咽膈，化痰涎。

青黛（二钱半） 半夏（四两汤洗七次） 硝石（三两） 桔梗 天南星（生） 蛤粉（各一两） 白矾上件捣罗为末，水浸 饼为丸，如豌豆大，每服五、六十丸，食后温生姜汤下。（《御药院方》）（按∶丹溪治咳嗽声嘶，此血虚火多，用青黛、蛤粉为末，蜜丸含化，盖其所本。俱系本于《医说》引《类编》痰嗽不寐而脉浮，用蚌粉炒红，拌青黛少许，淡齑水滴麻油数点调服者，宜参阅。）

碧玉丹，治顿嗽无时，连声不已，与食吐出而后止。

白嫩天花粉（六钱） 南星（姜矾牙皂汤煮熟） 九制胆南星（各四钱） 熟石膏（六钱） 青黛（二钱）

冰片（六厘）

共为极细末，白蜜调，每服三、四岁者一钱五分，周岁者钱许。第一服用玄明粉三分，枳壳一分，同白姜、萝卜汤送下，伤风身热姜汤下，服后仰卧片时，忌食油醋、葱韭、咸辣等物。（《医意商》）（按∶《本草汇言》引《方脉正宗》治顿呛，用枇杷叶、前胡、防风、薄荷、杏仁、桑皮、蒌仁、桔梗、甘草、升麻，水煎。又有龚云子方。并宜考。）

豁痰诸方 陷胸汤，专治郁热咳嗽，痰吐不出。（《诸证辨疑》）（按∶此盖小陷胸汤。）

三子养亲汤，治高年咳嗽，气逆痰痞。（《韩氏医通》）（方见《喘》门）

六安煎，治风寒咳嗽，及非风初感，痰滞气逆等证。

陈皮（一钱半） 半夏（二、三钱） 茯苓（二钱） 甘草（一钱） 杏仁（一钱去皮尖切） 白芥子（五、七分老年气弱者不用）

水一钟半，加生姜三。五、七片，煎七分，食远服。（《景岳》）

二妙丹，治男子妇人因思虑之极，喘满痰涎作声，生姜汁调苏合香丸，仍用二陈汤加枳壳、木香煎，调苏合香丸，下养正丹五十粒。（梁国佐取效方）（《朱氏》）

泻肺诸方 一人形长色苍瘦，年逾四十，每遇秋凉，病咳嗽 气喘不能卧，春暖即安，病此十余年矣。医用紫苏、薄荷、荆芥、麻黄等以发表，用桑白皮、石膏、滑石、半夏以疏内，暂虽轻快，不久复作。汪诊之，脉颇洪滑，此内有郁热也。秋凉则皮肤致密，内热不能发泄，故病作矣。内热者，病本也。今不治其本，乃用发表，徒虚其外，愈不能当风寒，疏内徒耗其津，愈增郁热之势。遂以三补丸，加大黄酒炒三次、贝母、栝蒌丸服，仍令每年立秋以前，服滚痰丸三、五十粒，病渐向安。（《类按》）（按∶三补丸系黄芩、黄连、黄柏三味。）

清中含化丸，治咳嗽吐臭痰。

大黄（一两） 石膏（六钱） 薄荷（二钱）

生蜜丸如弹子大，徐徐含化。（《大还》）

《博济方》治大人小儿咳嗽大妙，犀灰散。

巴豆 杏仁（去尖） 半夏（各等分）

上用一合子盛之，以赤石脂闭缝了，用三斤炭火 令透赤，即取出放冷，细研如粉，小儿半字，淡姜汤调下。大人咳嗽，姜汤下。（《幼幼》）

治诸般嗽疾。

天南星 半夏（各一两各使姜汁浸一宿） 猪牙皂角（去黑皮并子） 杏仁（去皮尖面炒黄） 青黛（各半两）

焰硝（三钱） 巴豆（二十一粒去壳生用）

上一处为末，姜糊丸，如绿豆大，每服七丸，临卧姜汤下，小儿五丸。（《本事续集》）（按∶《宝鉴》透罗丹，治痰实咳嗽，用皂角、黑牵牛、半夏、大黄、杏仁、巴豆。其意相似，宜参。）

治痰涎壅结，咳嗽咽痛，硝矾丸。

白矾 焰硝（各等分）

上为细末，入锅子内捺实，以生茶叶数片盖之，火 通红，伏火为度，茶叶旋添，直待伏火后，却连锅子入地坑一宿，取出为细末，糯米粥为丸，如梧桐子大，朱砂为衣，每服三丸，姜汤送下，食后临卧服。（《卫生家宝》）

收涩方法 治嗽多用粟壳，不必疑，但要先去病根，此乃收后药也，治痢亦同。（《丹溪》）

多年久咳嗽，先嚼哑芙蓉，只用一分许，后即服神功。久年咳嗽用神功，枸杞、苁蓉及款冬，各秤一两分四剂，苦参减半水煎同。（四味分四剂，水煎服后，用烟筒散熏之，连熏五、六次即愈。）（《云林神彀》）

熏法 《古今录验》疗咳，腹胀，气上不得卧，身体水肿，长孙振熏法。

蜡纸一张，熟艾薄布遍纸上。熏黄（末三分） 款冬花（末二分）

上三味并遍布艾上，着一苇筒卷之，寸别以绳系之，烧下头， 烟，咽之亦可，三十咽， 讫则瘥，欲尽三剂，一百日断盐醋，日一，每 三寸，三日尽一剂。（《外台》）又崔氏疗久咳不瘥熏法，用款冬花一味。有人病久嗽，肺虚生寒热，以款冬花焚三、两芽，俟烟出，以笔管吸其烟满口，则咽之，至倦则已。凡数日之间，五、七作，瘥。（《本事衍义》）久嗽不应，可用熏法，款冬花将蜜拌润焙干，入有嘴壶中烧，吸烟咽之。若胸中闷，举起头，以指掩定烟，稍间再吸。（《医通》）

灸法 久嗽，最宜灸膏肓穴，其次则宜灸肺俞等穴，各随证治之。若暴嗽则不必灸也。（《资生经》）

治嗽，灸天突穴、肺俞，大泻肺气。（《丹溪》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《杂病广要》
  2. 咳嗽《医述》
  3. 咳嗽《证治准绳·幼科》
  4. 咳嗽《医述》
  5. 咳嗽《证治准绳·幼科》
  6. 咳嗽《医述》
  7. 咳嗽《张氏医通》
  8. 咳嗽《医学入门》
  9. 咳嗽《张氏医通》
  10. 咳嗽《续名医类案》
  11. 咳嗽《证治准绳·类方》
  12. 咳嗽《续名医类案》
  13. 咳嗽《证治准绳·女科》
  14. 咳嗽《续名医类案》
  15. 咳嗽《证治准绳·女科》
  16. 咳嗽《续名医类案》
  17. 咳嗽《证治准绳·女科》
  18. 咳嗽《幼幼新书》
  19. 咳嗽《证治准绳·杂病》
  20. 咳嗽《冯氏锦囊秘录》
  21. 咳嗽《寿世保元》
  22. 咳嗽《医宗金鉴》
  23. 咳嗽《寿世保元》
  24. 咳嗽《医宗金鉴》
  25. 咳嗽《普济方·针灸》
  26. 咳嗽《医学纲目》
  27. 咳嗽《临证指南医案》
  28. 咳嗽《医学纲目》
  29. 咳嗽《医碥》
  30. 咳嗽《女科秘旨》
  31. 咳嗽《医碥》


喘_《杂病广要》_中医内科_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘古又称之上气，气即气息之谓，故巢太医书，以短气少气等，并而为一门。今亦取彼二证，以附于后。若夫喘与嗽者，证治相因，则宜与前卷互参，固不待言矣。

源由 肺主于气，邪乘于肺则肺胀，胀则肺管不利，不利则气道涩，故气上喘逆鸣息不通。（《病源论》）

肺主气也，一呼一吸，上升下降，荣卫息数，往来流通，安有所谓喘。惟夫邪气伏藏，痰涎浮涌，呼不得呼，吸不得吸，于是上气促急，填塞肺脘，激动争鸣，如鼎之沸，而喘之形状具矣。有肺虚挟寒而喘者，有肺实挟热而喘者，有水气乘肺而喘者，有惊忧气郁肺胀而喘者。又有胃络不和，喘出于阳明之气逆；真元耗损，喘生于肾气之上奔。如是等类，皆当审证而主治之。（《直指》）

愚谓上气者，气上而不下也。人之气以呼吸出入相通，今气壅满于胸臆，出应急而入应不下，谓之上气。呼出心与肺，吸入肾与肝，肺主乎气，为五脏盖。今气壅则肺叶张，秘塞气道而不下，作喘急也。亦有下元气虚，根本不固，致气泛壅，上气喘息，甚者唇白，鼻头焦黑，为危恶之证，宜急以温暖镇坠固气药投之。（《万安方》引《可用方》）

有自童幼时，被酸咸之味，或伤脾，或抢肺，以致痰积气道，积久生热，妨碍升降而成哮证，一遇风寒即发。

缘肺合皮毛，风寒外束，弗得发越，内热壅郁，新痰复生，因新痰而致旧痰并作也。是以气高而哮，抬肩拮项，不得仰卧，面赤头疼，恶寒发热。治宜散表，表散热解，气道流通，庶亦暂可。有饮食浓味伤脾，不能运化而发者，脾伤则津液不得布散而生痰涎，壅塞经隧，肺气为之不利，则胸满腹痛，盗汗潮热，昼夜发哮，声如拽锯。治宜消食健脾，清痰利气，斯亦定矣。有房劳太过，肾水衰少，不能制火下降，火寡于畏而侮所胜，肺金受伤，金伤则生化之源绝矣。病则下午潮热，哮声如雷，头疼面赤，盗汗烦躁，昼轻夜重，脉数无力。治当补肾制火，清金润燥，庶或得安。有气逆而发者，经曰怒则气上，有升无降，又曰大怒则火起于肝，又曰上升之气自肝而出，中挟相火。肺虚不能平木，病则胸满胁痛，耳聋眼赤，气出如火，治宜抑肝利气。是疾也，气浓者当劫而吐之，拔其病根，根拔又当速补中气，中气充实，痰不再作矣。（《赤水》）（按∶病因诸说，更见证治总说及虚实条中，宜参看。）

喘嗽之异 肺为五脏 六腑之华盖，主行气温于皮毛。形寒饮冷则伤肺，肺一受邪，安能统摄诸气，气乱胸中而病生焉，重则为喘，轻则为嗽。喘之为病，由痰实而气不散，上激咽喉，哮吼作声，咯不出，咽不下，憧憧而急，喝喝而散，张口抬肩，摇身辊肚。嗽之为病，由气激而痰随上浮，风生喉靥，淫淫如痒，习习如哽，涕唾稠浓，声音重浊，甚则续续不已，坐卧不安。所以古人于喘嗽二证，治法颇同，但剂有轻重耳。（《简易》）

脉候 脉出鱼际，逆气喘息。（《脉经》）

上气喘息低昂，其脉滑，手足温者生，脉涩，四肢寒者死。上气注液，其脉虚宁宁伏匿者生，坚疆者死。（同上）

（按∶《千金翼》作其脉虚慢伏匿者生，牢弦者死。）

其脉滑者生，快者死也。（《病源论》）（《千金翼》大而快者死。）

大凡喘脉宜浮迟，不宜急数。（《原理》）

脉来弦紧而有力者，实也。脉见紧促短数者，虚也。沉实有力者，实也。实则可治，虚不可为。证虚而脉实兼缓者可治，证实而脉虚兼数者难治。（《绳墨》）

喘有虚有实，有缓有急者矣。且如实喘可治而虚不可为，缓则易治而急不可施。设若喘气虽急，而脉势和缓者可治；喘势不急，而脉势急促者难治。喘势又急而脉势虚促者不治，散乱者不治，歇止者不治。（同上）

气盛有邪之脉，必滑数有力，而气虚无邪之脉，必微弱无神，此脉候之有不同也。具有外见浮洪，或芤大至极，而稍按即无者，此正无根之脉也；或往来弦甚而极大极数，全无和缓者，此正胃气之败也，俱为大虚之候。但脉之微弱者，其真虚易知，而脉之浮空弦搏者，其假实难辨。然而轻重之分，亦惟于此而可察矣，盖其微弱者犹顺而易医，浮空者最险而多变。若弦强之甚则为真脏，真脏已见，不可为也。（《景岳》）

凡病喘促，但察其脉息微弱细涩者，必阴中之阳虚也；或浮大弦芤按之空虚者，必阳中之阴虚也。大凡喘急不得卧，而脉见如此者，皆元气大虚，去死不远之候。若妄加消伐，必增剧而危。若用苦寒或攻下之，无不即死。（同上）

大抵喘属肺中火盛，脉浮滑者可治；若沉滑，为肾虚阴火上逆，难治。（《医通》）

两寸脉下陷者死。（《苍生司命》）

证治总说 凡喘证，世为危恶之疾，有病喘数十年，每发至危笃而复愈者，有忽因佗疾，才发喘而便致不救者，有利下而愈者，有因泻而死者，有服金石药接助真气而愈者。以诸家所说亦不同，使学人莫知适从，或才见发喘，便以为不可治者。凡喘而不得卧者，若咳嗽而喘息有音、不得卧者，是阳明经气逆也。若肺胀膨膨而喘者，皆当于春秋之交发作，宜以温中下气等药治之。若但坐而不得卧，卧而气上冲者，是水气之客肺经也，当身肿小便不利。夫水者循津液而流行，水气上乘于肺，故喘而不得卧。支饮亦上喘不得眠，身体肿者，此欲变为水证也。《内经》曰∶诸痿呕喘，皆属于上。（脉浮紧者，与小青龙汤，大桂枝汤。脉沉弦者，与泻肺汤、万安丸。）若四肢厥冷，脉息沉细，或寸大尺小，六脉促急，或心下胀满或结硬，或冷汗自出，或大便频数，气急喘促，或咽喉不利者，此是本气极虚，内外挟寒冷所致，使阴寒内消，阳气得复则愈，宜用返阴丹、来苏丹及理中汤、四逆汤之类。

《内经》曰∶阴争于内，阳扰于外，魄汗未藏，四逆而起，起则熏肺，使人喘喝。及着灸诸穴，若灸之手足不温，气息转高者，此名五脏气逆，肾水乘克于心，为大逆不可治。《内经》曰连经则生，连脏则死者，正谓此也。其余如阳明病，汗出不恶寒，腹满而喘，有潮热者，宜下之。若脉浮无汗而喘者，乃太阳证尚在，宜麻黄汤。若表邪未解，误服下药利不止，脉促，喘而汗出者，宜葛根 黄连 黄芩汤。若微喘者，桂枝浓朴杏子汤。汗出而喘若无大热者，宜麻黄杏子甘草石膏汤。若表邪未解，心下有停水，喘而发热或呕者，小青龙汤。肺痹者亦烦满喘而呕，心下痹者亦上气而喘，及香港脚喘满之类，此皆因他疾而发喘，当只从本病治之，则喘证自已，不专用治喘之药。（《鸡峰》）

凡人患喘，其证有三∶一曰寒，二曰热，三曰水。病热者，发于夏而不发于冬。冷病者，遇寒则发也。水病者，胸膈满闷，脚先肿也。热病者，宜蛤蚧丸。冷病，宜煮肺散。水病审其冷热虚实。虚而冷者，紫金丹。热而实者，防己丸。此出《养生必用方》，不合防己丸，但言腹有湿热。欲验喘疾是水不是水者，小便涩，脚微肿而喘者，水证也，当作水治之。小便不涩，脚不肿，只作喘治之。沈存中《良方》蒲颓叶、孙大资麻黄梓朴汤，不拘冷热，皆可服也。（《医说》引《医余》）

肺虚肺寒，必有气乏表怯、冷痰如冰之证，法当温补，如官桂、阿胶之类是也。肺实肺热，必有壅盛胸满、外烘上炎之状，法当清利，如桑白皮、葶苈之类是也。水气者，漉漉有声，怔忪浮肿，与之逐水利小便，如小半夏茯苓汤、五苓散辈。惊忧者，惕惕闷闷，引息鼻张，与之宽中下气，如四七汤、桔梗 枳壳汤辈。阳明之气下行，今逆而上行，古人以通利为戒，如分气紫苏饮、《指迷》七气汤加半夏、二陈汤加缩砂施之为当。真阳虚惫，肾气不得归元，固有以金石镇坠、助阳接真而愈者，然亦不可峻骤，且先与安肾丸、八味丸辈，否则人参煎汤，下养正丹治之。雄黄、麻黄、马兜铃、汉防己、鸡内金诸品，非不主喘也，如前治法，大要究其受病之原。至若伤寒发喘，表汗里下；香港脚喘满，疏导收功。此则但疗本病，其喘自安，丸机之士，可以举隅而反矣。（《直指》）

戴云∶有痰喘，有气急喘，有胃虚喘，有火炎上喘。痰喘者，凡喘便有痰声。气急喘者，呼吸急促而无痰声。

有胃虚喘者，抬肩撷肚，喘而不休。火炎上喘者，乍进乍退，得食则减，食已则喘。大概胃中有实火，膈上有稠痰，得食入咽，坠下稠痰，喘即止。稍久食已入胃，反助其火，痰再升上，喘反大作。俗不知此，作胃虚治以燥热之药者，以火济火也。昔叶都督患此，诸医作胃虚治之不愈，后以导水丸利五、六次而安矣。（《金匮钩玄》）

哮证喘吼如水鸡之声，牵引背胸，气不得息，坐卧不安，或肺胀胸满，或恶寒肢冷。病者夙有此根，又因感寒作劳气恼，一时暴发，轻者三、五日而宁，重者半月或一月而愈。治法专以祛痰为先，兼用解散，如九宝汤、三拗汤、苏子降气汤皆可选用。（《统旨》）

虚实（虚似实、实似虚治验）哮喘之证，有实有虚，盖因痰火内郁，厥气上逆所致。但实者气盛而息粗，多系外感；虚者气微而息迟，多由内伤。治疗之法，虚者补之以甘温，实者散之以辛凉，加之以治火治痰之剂，无有不效。学人临证，宜深察焉。（《原理》）

气喘之病，最为危候，治失其要，鲜不误人，欲辨之者，亦惟二证而已。所谓二证者，一曰实喘，一曰虚证也。此二证相反，不可混也。然则何以辨之？盖实喘者有邪，邪气实也；虚喘者无邪，元气虚也。实喘者，气长而有余；虚喘者，气短而不续。实喘者，胸喘气粗，声高息涌，膨膨然若不能容，惟呼出为快也；虚喘者，慌张气怯，声低息短，皇皇然若气欲断，提之若不能升，吞之若不相及，劳动则甚而惟急促似喘，但得引长一息为快也。此其一为真喘，一为似喘。真喘者其责在肺，似喘者其责在肾。何也？盖肺为气之主，肾为气之根。肺主皮毛而居上焦，故邪气犯之，则上焦气壅而为喘，气之壅滞者，宜清宜破也。肾主精髓而在下焦，若真阴亏损，精不化气，则下不上交而为促，促者断之基也，气既短促而再加消散，如压卵矣。（《景岳》）（按∶此下说脉候，既出上。）

凡虚喘之证，无非由气虚耳。气虚之喘，十居七八，但察其外无风邪、内无实热而喘者，即皆虚喘之证。若脾肺气虚者，不过在中上二焦，化源未亏，其病犹浅。若肝肾气虚，则病出下焦，而本末俱病，其病则深，此当速救其根以接助真气，庶可回生也。其有病久而加以喘者，或久服消痰散气等剂而反加喘者，或上为喘咳而下为泄泻者，或妇人产后亡血过多，则营血暴竭，孤阳无根据而为喘者，此名孤阳绝阴，剥极之候，已为难治，更毋蹈剥肤之戒也。（同上）

实喘之证，以邪实在肺也。肺之实邪，非风寒则火邪耳。盖风寒之邪，必受自皮毛，所以入肺而为喘。火之炽盛，金必受伤，故亦以病肺而为喘。治风寒之实喘，宜以温散。治火热之实喘，宜以寒凉。又有痰喘之说，前人皆曰治痰，不知痰岂能喘，而必有所以生痰者，此当求其本而治之。（同上）

实喘之证有四∶一曰风寒，夫肺之合皮也，其荣毛也。风寒之邪，受自皮毛，故得以入肺而为喘。其治则宜辛散，如定喘汤、参苏饮之类是也。一曰火热，夫肺属金，其畏火。火热炽盛，金气必伤，故亦以病肺而为喘。

其治宜用寒凉，如泻白散、桑白皮汤之类是也。一曰气逆，夫肺居上焦而司气化。若暴怒所加，上焦闭郁，则呼吸奔迫而为喘。其治则宜开散或润降之，如四磨、四七、苏子降气之类是也。一曰水饮，夫肺气清虚，不容一物。

若痰饮水气上乘于肺，则气道壅塞而为喘。其治则宜消导，如神秘、导痰、二陈、半夏、茯苓之类是也。而虚喘之证有二∶一者由乎脾肺。夫肺为气之主，而脾则肺之母也。脾肺有亏则气化不足，不足则短促而喘，此病在上中二焦，而根蒂未伤，其病，犹浅，且补益其气，则喘自止，有热者生脉散，无热者独参之类是也。一者由乎肝肾。夫肾为气之根，而肝则肾之子也。肝肾有亏则气道不纳，不纳则浮散而喘，此病出乎下焦，而本末俱病，其病则深。

非速救其根，则气不复，轻者八味肾气，重者黑锡、正元之类是也。（《病机汇论》）

邵新甫曰∶喘证之因，在肺为实，在肾为虚，先生揭此二语为提纲。其分别有四∶大凡实之寒者，必挟凝痰宿饮，上干阻气，如小青龙、桂枝加朴杏之属也。实而热者，不外乎蕴伏之邪，蒸痰化火。有麻杏甘膏、《千金》苇茎之治也。虚者有精伤、气脱之分。（《临证指南》）

丹溪谓新病属实，久病属虚。按新病亦有虚者，如其人本虚而忽感风寒，是新病亦有虚也。久病亦有实者，如其人痰塞肺窍，久而不开，喘何由除，是久病亦有实也。（《医碥》）

若虚喘脉微，色青黑，四肢厥，小便多，以《活人书》五味子汤或四磨汤。（《丹溪》）

东阳一羽士，年五十余，素有喘病，九月间得发热恶寒证，喘甚，脉洪盛而似实。一医作伤寒治而用小柴胡汤加枳壳、陈皮等药，六日后欲行大承气。一医曰不可，当作伤食治，宜用枳实导滞丸。争不决，召予视之。二医皆曰∶脉实气盛，当泻。予为诊后晓之曰∶此火盛之脉，非真实也。观其短气不足以息，当作虚治而用补中益气汤，加麦门冬、五味子，入附子三分煎服。二帖脉收敛而病轻减，六帖病痊安。（《正传》）

盘溪周训导舜卿，年五十时，患痰火之证，外貌虽 ，禀气则浓，性不喜饮。请朱医视脉，孟浪指为虚火，用补中益气汤加参、术各五钱。病者服药超时，反致气喘上升，喘息几不能活。复延钱中立视之，曰∶此实火也，宜泻不宜补。痰气得补，火邪愈炽，岂不危殆。先用二陈汤探吐，出痰碗许，其后安寝。平明仍用二陈去半夏，加朴消、大黄，下结粪无数，其热始退。更用调理药，旬日始安。吁！不识病机，妄施补泻，鲜不败事者矣。（《续医说》）

遇冷则发证 有内热而外逢寒则发，脉沉数者，谓之寒包热。治法以仲景越婢加半夏汤发表诸方之类，及预于八九月间未寒之时，用大承气汤先下其热，至冬寒时，无热可作，喘自不发者是也。（《医统》）

哮喘遇冷则发，其法有二∶一属中外皆寒，温肺汤、钟乳丸、冷哮丸选用，并以三建膏护肺俞穴最妙。一属寒包热，越婢加半夏汤、麻黄定喘汤表散其邪，平时用芦吸散亦妙。古人治寒包热邪，预于八、九月未寒之时，用滚痰丸下其热痰，后至冬无热可包，则不发矣。（《医通》）（按∶咳嗽预用滚痰丸，出《汪石山医案》，载在波门泻肺方中。）

水喘（水肿为喘）水喘，有人先因咳发喘，胸膈痞闷，难于倒头，气上凑者，宜早利水道，化痰下气，若不早治必成水，宜服紫金丹。（《医说》引《医余》）（按∶紫金丹当是《水气》禹余粮丸。）

水病为喘者，以肾邪干肺也。然水不能化而子病及母，使非精气之败，何以至此。此其虚者十九，而间乎虚中挟实，则或有之耳。故凡治水喘者，不宜妄用攻击之药，当求肿胀门诸法治之，肿退而喘自定矣。古法治心下有水气，上乘于肺，喘而不得卧者，以《直指》神秘汤主之。但此汤性用多主气分，若水因气滞者，用之则可；若水因气虚者，必当以加减《金匮》肾气汤之类主之。（《景岳》）（按∶神秘汤用陈皮、北梗、紫苏、人参、五味子、槟榔、桑白皮、半夏、甘草、姜煎服）

食喘 食喘者，凡病初起即喘急，多是停食也，或放屁，甚者或咬人，消食自愈。小儿行走气急作喘，多是食。食喘兼外感，散邪消食。经有胃喘一证，谓胃络不和，气逆作喘（胃气本下行，二肠脉亦从头走足。

若不下行，而反干平上，则气喘逆）。然所以致逆者，非火则食与痰耳，审治之。（《医碥》）

喉中如水鸡鸣 肺病令人上气，兼胸膈痰满，气行壅滞，喘息不调，致咽喉有声，如水鸡之鸣也。（《病源论》）

呕吐 肺主于气，肺为邪所乘则上气，此为膈内有热，胃间有寒，寒从胃上乘于肺，与膈内热相搏，故乍寒乍热而上气，上气动于胃，胃气逆故呕吐也。（《病源论》）

身肿 肺主于气，候身之皮毛，而气之行，循环脏腑，流通经络。若外为邪所乘，则肤腠闭密，使气内壅，与津液相并，不得泄越，故上气而身肿也。（《病源论》）

死证 《葛氏方》云∶上气喘嗽，肩息不得卧，手足逆冷，及面浮肿者死。（《医心方》）

病气人，一身悉肿，四肢不收，喘无时，厥逆不食，脉候沉小者死，浮大者生。（《中藏》）

汗出发润者为肺绝，身汗如油喘者为命绝，直视 语喘满者不治。诸有笃病，正气欲绝之时，邪气盛行，多壅逆而为喘，然则喘之危恶，又安可寻常目之。（《直指》）

喘甚胸前高起，此脉络散张，不治。（《原病集》）

（《医通》曰∶凡哮证见胸凸背驼者，此肺络散，为痼疾，不治。）

凡喘病，上喘下泄者死，上喘而小便利者死。喘病危笃，鼻出冷气者，此肺绝也。（《苍生司命》）

人有大病不得瘥，一朝加喘者，不治。（《保命歌括》）

治例 大抵哮喘，未发以扶正为主，已发以攻邪为主（按∶此语出丹溪）。亦有痰气壅盛壮实者，可用吐法。大便秘结，服定喘药不效，而用利导之药而安者。治须使薄滋味，不可纯用凉药，亦不可多服砒毒劫药，倘若受伤，追悔何及。（《统旨》）

扶正气者，须辨阴阳，阴虚者补其阴，阳虚者补其阳。攻邪气者，须分微甚，或散其风，或温其寒，或清其痰火。然发久者，气无不虚，故于消散中，宜酌加温补，或于温补中，宜量加消散。此等证候，当 以元气为念，必使元气渐充，庶可望其渐愈。若攻之太过，未有不至日甚而危者。（《景岳》）

膈有胶固之痰，外有非时之感，内有壅塞之气，然后令人哮喘。能温之汗之吐之，皆是良法。若逡巡调理，则虚喘宜之。人而羸瘦气弱，则宜灸其背 。今考古方七首，而哮喘之大目可知矣。（《医方考》）（按∶古方七首系麻黄汤、瓜蒂散、定喘汤、五味子汤、附子理中汤、六君子汤、青皮江子方。）

治当安五脏养肺金 人身难治之病有百证，喘病其最也。喘病无不本之于肺，然随所伤而互关，渐以造于其极，惟兼三阴之证者为最剧。三阴者，少阴肾、太阴脾、厥阴肝也。而三阴又以少阴肾为最剧云云。究而言之，岂但窠囊之中痰不易除，即肺叶之外，膜原之间，顽痰胶结多年，如树之有萝，如屋之有游，如石之有苔，附托相安，仓卒有难于划去者。肺金以脾土为母，而肺中之浊痰，亦以脾中之湿为母。脾性本喜燥恶湿，迨夫湿热久锢，遂至化刚为柔，居间用事。饮食入胃，既以精华输我周身，又以败浊填彼窍隧。始尚交相为养，最后挹此注彼， 为外邪示岂弟，致使凭城凭社辈，得以人遂其奸。如附近流寇之地，益以巨家大族暗为输导，其滋蔓难图也，有由然矣。治法必静以驭气，使三阴之火不上升，以嘿杜外援；又必严以驭脾，使太阴之权有独伸，而不假敌饩。我实彼虚，我坚彼瑕，批瑕捣虚，迅不掩耳，不崇朝而扫清秽浊。乃广服大药，以安和五脏，培养肺金。

肺金之气一清，则周身之气翕然从之下降，前此上升浊邪，允绝其源，百年之间，常保清明在躬矣。（《寓意草》）

（按∶喻氏论窠囊之痰，既从《医通》删正。录之《痰涎》中，今更取意与彼异者，拈出于兹，读者宜互参耳。）

冷水入肺宜吐下之《古今录验》宫泰说∶李将军儿得病，喘息甚难，并数上气呼吸，疗之不瘥遂亡。本由食饼后乃饮水得之，服五味汤不瘥，此辈皆死。是后乃有婢，得之行极而渴，饮水多，此为所发起同，与五味汤亦不瘥，然后小瘥，泰因此与三物备急药半钱，吐下得瘥。由此思惟，病之所由，以冷水入肺及入肠，寒热不消化，结聚逼迫于胃口，故令其呼吸之气息不得下过，为喘而上气息数也。宜吐下之，亦可与三物瓜蒂散吐之。（《外台》）（按∶三物瓜蒂散用瓜蒂、杜蘅、人参。）

疏肺诸方 麻黄汤，肺部原有风痰，背 复感寒邪而成哮喘者，此方主之。（《医方考》）

治上气胸满者，麻黄石膏汤方。

麻黄（四两） 石膏（一枚如鸡子大） 小麦（一升） 杏仁（半升） 浓朴（五两）

上五味 咀，以水一斗，先煮小麦熟丢之，下药煮取三升，去滓分三服。（深师方用治久逆上气，喉中如水鸡鸣，名小投杯汤。咳者，加五味子、半夏各半升，干姜三累。）（《千金》）（按∶均气八仙汤及《幼幼集成》一方，俱自麻杏甘石汤变来，然其意一在清肺，一在驱痰，仍类列于后。）

《近效》疗久上气，气急，卧不得方。

紫苏叶（二两） 生姜 麻黄（去节） 杏仁（各三两） 赤茯苓 桑根白皮 葶苈子（各二两熬）

橘皮（一两半）

上八味切，以水八升，先煮麻黄去沫，下诸药和，煮取二升七合，绞去滓，分三服，每服如人行七、八里久，温服之。（《外台》）（按∶《和剂》华盖散，从此方增损，既录《咳嗽》中。）

治积年肺气，九宝散。

大腹（并皮） 肉桂 甘草（炙） 甘紫苏 杏仁（去皮尖） 桑根白皮（各一两） 麻黄（去根） 陈橘皮（炒） 干薄荷（各三两馆本各二两）

上捣为粗末，每服十钱匕，用水一大盏，童子小便半盏，乌梅二个，姜钱五片，同煎至一中盏，滤去滓，食后临卧服。两浙张大夫病喘二十年，每至秋冬辄剧，不可坐卧，百方不瘥，后得临平僧法本方服之，遂瘥。法本凡病喘三十年，服此药半年，乃绝根本，永不复发。凡服此药，须久乃效。（《苏沈》）

定喘汤。

白果（二十一枚去壳扎碎炒黄色） 黄芩（一钱五分微炒） 杏仁（一钱五分去皮尖） 桑白皮（三钱蜜炙）

苏子（二钱） 甘草（一钱） 麻黄（三钱） 法制半夏（三钱如无用甘草汤泡七次去脐用） 款冬花（三钱）

上用水三钟，煎二钟，作二服，每服一钟，不用姜，徐徐服。金陵有一铺舍，用此方专治喘，无不取效，此其真方也。（《众妙方》）肺虚感寒，气逆膈热，作哮喘者，此方主之。（《医方考》）

凡喘气实，服参、 药过多，用三拗汤泻之。（《识病捷法）（按∶此系麻黄汤去桂。）

定肺汤，治上气喘嗽。

紫菀茸 北五味子 橘红 杏仁（去皮尖略炒） 甘草（炙）

真苏子（炒） 桑白皮（炒） 半夏（制） 枳壳（制等分）

上细锉，每服三钱，姜三片，紫苏五叶，煎，食后服。（《直指》）

喘嗽面浮，并四肢浮者，蛤蚧一雌一雄头尾全者，清酒和蜜涂之炙熟，紫团人参似人形者半两为末，化蜡四两，和作六饼，每煮糯米薄粥一盏，投一饼搅化，细细热呷之。（《本草纲目》引《普济》）

润肺诸方 五味子汤。

五味子（半两炒） 人参（去芦） 麦门冬（去心） 杏仁（去皮尖） 陈皮（去白） 生姜（各二钱）

肺虚作喘，脉大者，此方主之。（《医方考》）（按∶此方本出《活人书》。）

治卒上气喘息便欲绝方，末人参服方寸匕，日五、六。（肘后）

治咳嗽上气喘急，以人参一味为末，鸡子清投新水，调下一钱。昔有二人同走，一含人参，一不含，俱走三、五里许，其不含者大喘，含者气息自如，此人参之力也。（《纲目》）（按∶此方《本草》引《灵苑方》，今录之血证中。）

独参汤，治气虚喘急，服之喘定者生，不定者死。（《入门》）（按∶程星海治虚喘，用人参五钱，生姜十大片，水一钟，煎五分，频频缓服。）

予治一妇人，五十余岁，素有痰嗽，忽一日大喘，痰出如泉，身汗如油，脉浮而洪，似命绝之状。予适在彼，速用麦门冬四钱，人参二钱，五味子一钱五分，煎服。一帖喘定汗止，三帖后痰亦渐少。再于前方内，加栝蒌仁一钱五分，白术、当归、芍药、黄芩各一钱，服二十余帖而安，此实麦门冬、五味、人参之助也。如自汗兼腹满脉沉实而喘者，里实也，宜下之。（同上）

上用门冬、五味、人参三味为主，治肺实，或自汗，或少气而喘，盖圣药也。（同上）（按∶《要诀》曰∶五味有南有北，生津止渴，润肺益肾。治劳嗽者，宜用北五味。若风邪在肺，宜用南五味。不若二者兼用。）

生脉散，治久病气虚作喘。（《识病捷法》）

人参胡桃汤，治痰喘。《夷坚己志》第三卷。

新罗人参（一寸许） 胡桃肉（一个去壳不剥皮）

上煎汤服。盖人参定喘，带皮胡桃敛肺故也。（《是斋》）

杏仁煎，治久患肺喘，咳嗽不止，睡卧不得者，服之即定。

杏仁（去皮尖微炒半两） 胡桃肉（去皮半两）

上件入生蜜少许，同研令极细，每一两作一十丸，每服一丸，生姜汤嚼下，食后临卧。（《杨氏》）《神效方》名三生丸，于本方加生姜（去皮细切，各一两），同研为泥，可得十三、四丸，临卧烂嚼一丸。

温肺诸方（温中）深师疗气上迫满，或气不通，烦闷喘呕，苏子汤方。

苏子（一升） 干姜（三两） 半夏（四两洗） 桂心 人参（各一两） 橘皮 茯苓（各三两） 甘草（一两炙）

上八味切，以水八升，煮取二升半，分为三服。若虚热，去干姜，用生姜六两，加黄芩二两。（《外台》）

小青龙汤本方，去麻黄，加杏仁去皮三两，治水气喘嗽。若小腹满，更加茯苓。（《直指》）（按∶此即《易简》杏子汤，既录《伤寒广要》中。）

附子理中汤，脾肺虚寒，痰涎壅塞，少有动作，喘嗽频促，脉来迟细者，此方主之。（《医方考》）（沉附汤方，载在重坠方中，宜参。）

六君子汤，气虚痰喘者，此方主之。（同上）

四君子汤，治气喘气短而喘者，呼吸短促而无痰声也。

人参 白术（一钱三分） 茯苓 陈皮 浓朴（姜汁炒） 砂仁 苏子 桑皮（各六分） 当归（八分）

沉香 木香（各五分另磨水） 甘草（一钱）

上剂姜一片，枣二枚，水煎磨沉、木香调服。（《回春》）

理中汤，治寒喘。寒喘者，四肢逆冷，脉沉细也。

砂仁 干姜（炒） 苏子 浓朴（姜汁炒） 官桂 陈皮 甘草（炙各一钱） 沉香 木香（各五分水磨入）

上剂，姜三片，水煎磨沉、木香同服。若脉细手足冷，加附子。（同上）

清肺诸方 《广济》疗肺气痰上气急及咳方。

柴胡（五两） 五味子 橘皮 紫菀 贝母 杏仁（各三两） 麻黄（四两去节） 甘草（炙） 黄芩（各二两）

上九味细切，捣令极碎，每服取麦门冬一两去心，生姜半两切，竹叶一两半，以水二升五合，先煮麦门冬、生姜、竹叶，有一升五合，内散二两，煎取一升二合，绞去滓，分二服，平旦空肚服之，一服日晚食消后服之，每日作一剂。（《外台》）（按∶此方麻黄无亦可。）

深师疗卒急上气，胸心满，竹筱下气汤方。

生甘竹筱（一虎口） 石膏（一两） 生姜 橘皮（各三两） 甘草（三两炙）

上五味切，以水七升，煮竹筱取四升半，去滓内诸药，煮取二升，分二服。此方疗忽上气不止者，服两三剂瘥。（同上）

初虞世云∶火喘，用白虎汤加栝蒌仁、枳壳、黄芩，神效。（《准绳》）

双玉散，治痰热而喘，痰涌如泉。

寒水石 石膏（各等分）

上为细末，煎人参汤调下三钱，食后服。（《保命集》）

加减泻白散方。（主治见后泻下方平气散下。）

知母 陈皮（去白各五钱） 桑白皮（一两） 桔梗 地骨皮（各五钱） 青皮（去白） 甘草（炙）

黄芩（各三钱）

上 咀，每服五钱，水二盏，煎至一盏，去渣温服食后，数服良愈。（《宝鉴》）（按∶此方本出《医学发明》，今去五味子、人参、茯苓，加知母、桔梗、黄芩。又《伤寒广要》载有增损方，宜并考。）

均气八仙汤，哮喘气急而不得息者，宜用。

麻黄（二钱） 杏仁（二钱） 石膏（三钱） 桔梗（一钱） 片芩（二钱） 知母（二钱） 贝母（一钱用北细辛三分煎汤拌炒二母） 生甘草（一钱）

上锉一剂，水煎温服。（《寿世》）

豁痰诸方 降气化痰汤，治因于痰者，喘则便有痰声。

紫苏子（炒捶碎一钱半） 前胡 半夏（汤泡） 茯苓 橘红 桑皮 杏仁（炒） 栝蒌仁（炒各一钱）

甘草（五分）

水二钟，姜三片，煎八分，食后服。（《统旨》）

三子养亲汤，治凡人年老形衰，苦痰气喘嗽胸满。

紫苏子 芥菜子 萝卜子上各微炒，生绢或稀布小袋盛煮汤，可随甘旨饮啜，勿煎。（《皆效方》）《韩氏医通》每剂不过三钱，不宜煎熬太过，若大便索实者，临服加熟蜜少许。若冬寒，加生姜三片。《济生全书》本方合导痰汤，亦名三子养亲汤。

哮喘久不止，不拘老小，一服即止，并治小儿奶哮。

石膏 半夏 栝蒌仁 陈皮 麻黄（各一钱五分） 枳实 杏仁（各一钱） 甘草（七分） 生姜（五片）

水煎热服。（《幼幼集成》）

治急下涎，半夏汤（案∶馆本作千缗汤）。

齐州半夏（七枚炮裂四破之） 皂角（去皮炙一寸半） 甘草（一寸） 生姜（两指大）

上同以水一碗，煮去半，顿服。沈兴宗待制，常病痰喘不得卧，人扶而坐数日矣。客有见之者曰∶我曾如此，得药一服瘥，我以千缗酬之，谓之千缗汤，可试为之。兴宗得汤，一啜而愈。（《苏沈》）

治远年日近喘嗽。

皂角（不蛀者三大茎）

上一味，刮去黑皮，刀切开去子，每子仓内，入巴豆肉一粒，合就麻皮缚定，用生姜自然汁和蜜，涂令周匝，漫火炙，又涂又炙，以焦黄为度，劈开去巴豆不用，以好明矾一两枯过，萆麻七个，姜汁和蜜涂炙前三味为末，却以杏仁二两去皮尖研成膏，却与前药和匀，每服一钱，用柿子干炙过候冷，点药细嚼，临睡服。忌热毒鱼鲞、油面酒米醋、煎 热毒等物。（《本事续集》）（按∶又治急中风，口开涎上欲垂死者，用江子、白矾瓦上末，蜜丸鸡头大，每用一丸，良久吐痰立效，宜参。）

泻下诸方 治暴喘欲死方。

大黄（一两） 牵牛（二两炒）

上件为细末，每服二钱，蜜水调下立愈。治上热痰喘极效。若虚人肺虚胃冷者，不可用。（《中藏经》）

《宝鉴》全真丸，治痰涎不利，涕唾稠粘，本方以皂角轻炒，水一大碗，浸一宿，入萝卜一两切片同熬，投药末丸。

己未岁初秋越三日，奉召至六盘山，至八月中，霖雨不止。时承上命治不邻吉歹元帅夫人，年逾五旬，身体肥盛，因饮酒吃潼乳过度，遂病腹胀喘满，声闻户外，不得安卧，大小便涩滞，气口脉大两倍干人迎，关脉沉缓而有力。予思霖雨之湿，饮食之热，湿热大盛，上攻于肺，神气躁乱，故为喘满。邪气盛则实，实者宜下之，故制平气散以下之。

青皮（去白） 鸡心槟榔（各三钱） 大黄（七钱） 陈皮（去白五钱） 白牵牛（二两半生半炒取头末一半）

上为末，每服三钱，煎生姜汤一盏调下无时，一服减半，再服喘愈，止有胸膈不利，烦热口干，时时咳嗽，以加减泻白散治之。（《宝鉴》）（泻白散见上）

治实喘方。气虚而喘者，不可服。

芫花（不以多少，米醋浸一宿，去醋，炒令焦黑，为细末。） 大麦面上二味等分，和令极匀，以柳枝浓煎，酒调下立定。（《是斋》）《朱氏》名麦花散，每服一钱，柳枝煎汤调服食后。

喘而服药不效者，利导之，宜神保丸。大便已溏者，不可用。（《要诀》）（按∶神保丸方出《苏沈良方》，用木香、胡椒、巴豆、干蝎，详见《胁痛》。）

涌吐方法 丹溪云，哮者专主于痰，宜用吐法。亦有虚而不可吐者，必使薄滋味，不可纯用寒凉，必兼散表。此深造病情者也。（《赤水》）

瓜蒂散，凡病 气塞不通者，此方三吐之。（《医方考》）

信州老兵女三岁，因食盐 过多，遂得 喘之疾，乳食不进。贫无可延医。一道人过门，见女病喘不止，教使求甜瓜蒂七枚，研为粗末，用冷水半茶钟许调，澄取清汁，呷一小呷。如其说才饮竟，即吐痰涎若胶 状，胸次既宽，喘亦定。次日再作，又服之随手愈。凡三进药，病根如扫。此药味极苦难吞咽，俗谚所谓甘瓜蒂苦，非虚言也。（《医说》引《类编》）（《医史·张扩传》当涂郭祥正子，患嗽，肌骨如削，医多以为劳。扩曰∶是不足忧。

就坐饮以药，忽大吐，使视涎沫中当有物，视之得鱼骨，宿疾皆瘳。）

咸哮，喉中痰声不绝，以人参芦煎汤饮之，探吐。（《原病集》）

降气诸方 降气汤，定上气息鸣卒□（疑喘字）便欲绝者，入口气下，万金不传。

吴茱萸（三两） 桑根白皮（六两）

上 咀，分四处，每一以水二升，酒一升，煮三沸，取清汁，作三服，立验。每煮成入生姜汁一匙匕，煮一沸为准。自神龙致仕孟伊芳阳传，云用无不效。（《元和纪用经》）（按∶此方本出《肘后》，生姜同煮，不用汁。）《万安方》引《可用方》降气汤，治气虚喘促，及大病后虚喘，于本方加五味子。

息贲汤，治肺之积，在右胁下，大如覆杯，久久不愈，洒洒寒热，气逆喘咳，发为肺痈，其脉浮而毛。

半夏（汤洗七次） 吴茱萸（汤洗） 桂心（各二两半） 人参 甘草（炙） 桑白皮（炙） 葶苈（炒各一两半）

上为锉散，每服四钱，水一盏半，姜七片，枣两枚，煎七分，去滓食前服。（《三因》）（按∶此系于《千金》奔气汤，加桑白、葶苈、枣者。）

四磨汤，治七情伤感，上气喘息，妨闷不食，或下养正丹尤佳。（《济生》）（按，四磨汤本出《卫生家宝》，用木香、槟榔、沉香、乌药，今此方易木香以人参，不如原方为优。）

云岐云∶四七汤，治痰涎咽喉中上气喘逆，甚效。（《准绳》）（宜考《诸气》）

重坠诸方（宜与次款相参）养正丹，若气虚喘急，或发咳嗽，用生姜、生附各四钱，水二盏，煎至六分，临熟入沉香少许，名沉附汤，调钟乳粉咽下。（《易简》）

若上盛下弱而喘促者，宜苏子降气汤吞黑锡丹。（《妇人良方》）（《兰台轨范》曰，黑锡丹，镇纳元气，为治喘必备之药。）

虚劳喘嗽眩运方。

灵砂（一两研细） 人参 木香（各二钱半） 大香附（杵净） 大红川椒（去合口并子焙出汗各半两）

上细末，糕糊丸麻子大，每服二十丸，空心食前橘皮汤下。（川椒引气归元）（《直指》）

滋补诸方 治阴虚发喘，用苏子配六味地黄汤，加麦冬、知母。（《汇言》引陶仲林《枢要》）

飞畴治斡顺溪内子，患喘证月余，服破气宽胸豁痰清火等药不效，发表利水亦不应，其疾转急，稍动则喘难休息。诊之六脉细数而面赤戴阳，用大剂六味地黄作汤，加青铅两许，一服而缓，二服而止。（《医通》）

东圃治一少年哮喘者，其性善怒，病发寒天，每用桂附八味地黄汤及黑锡丹而平。一次用之未效，加生铁落于八味汤中，一剂而愈。又治一顿嗽痰甚者，即于桑、杏、枳、桔前、苏、陈、半汤剂中，加而用之，一服遂定。（《药性纂要》）

灸法 有贵人久患喘，夜卧不得而起行，夏月亦衣夹背心。予知是膏肓病也，令灸膏肓而愈。亦有暴喘者，予知是痰为梗，令细锉浓朴七、八钱重，以姜七片，水小碗，煎七分服，滓再煎服，不过数服愈。若不因痰而喘者，当灸肺俞。凡有喘与哮者，为按肺俞无不酸疼，皆为谬刺肺俞，令灸而愈。亦有只谬刺不灸而愈，此病有浅深也。舍弟登山，为雨所搏，一夕气闷几不救，见昆季必泣，有欲别之意。予疑其心悲，为刺百会不效，按其肺俞，云其痛如锥刺，以火针微刺之即愈。因与人治哮喘，只谬肺俞，不谬他穴，惟按肺俞不痛酸者，然后点其他穴云。（《资生经》）

灸法∶璇玑、气海、膻中、期门。背中骨节第七椎下穴，灸三壮，喘气立已，神效。（《景岳》）

纳之浊痰荡涤，虽为得法，又必于潜伏为援之处，断其根株，须用各家秘传诸穴灸法。（《时方妙用》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：〔附〕短气少气
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《杂病广要》
  2. 喘《医述》
  3. 喘《证治准绳·幼科》
  4. 喘《医述》
  5. 喘《证治准绳·幼科》
  6. 喘《医述》
  7. 喘《张氏医通》
  8. 喘《医学入门》
  9. 喘《证治准绳·类方》
  10. 喘《续名医类案》
  11. 喘《证治准绳·女科》
  12. 喘《续名医类案》
  13. 喘《证治准绳·女科》
  14. 喘《续名医类案》
  15. 喘《证治准绳·杂病》
  16. 喘《医宗金鉴》
  17. 喘《普济方·针灸》
  18. 喘《医学纲目》
  19. 喘《临证指南医案》
  20. 喘《医学纲目》
  21. 喘《张聿青医案》
  22. 喘《医学纲目》
  23. 喘《顾松园医镜》
  24. 喘《医学传灯》
  25. 喘《古今医案按》
  26. 喘《重订灵兰要览》
  27. 喘《古今医案按》
  28. 喘《扁鹊神应针灸玉龙经》
  29. 喘《医经原旨》
  30. 喘《杂病治例》
  31. 喘《古今名医汇粹》


短气少气_《杂病广要》_中医内科_【岐黄之术】

〔附〕短气少气

〔附〕短气少气

  • 上一页
  • 目录
  • 相关
  • 下一页

（诸虚惫证）

短气候 平人无寒热，短气不足以息者体实，实则气盛，盛则气逆不通，故短气。又肺虚则气少不足，亦令短气，则其人气微，常如少气不足以呼吸。诊其脉尺寸俱微，血气不足，其人短气。寸口脉沉，胸中短气。

脉前小后大，则为胸满短气。脉洪大者，亦短气也。（《病源论》）

少气候 此由脏气不足故也。肺主于气而通呼吸，脏气不足，则呼吸微弱而少气。胸痛少气者，水在脏腑，水者阴气，阴气在内故少气。诊右手寸口脉阴实者，肺实也，苦少气，胸内满膨膨，与 相引。脉来濡者，虚少气也。左手关上脉阴阳俱虚者，足厥阴少阳俱虚也，病苦少气不能言。右手关上脉阴阳俱虚者，足大阴阳明俱虚也，病苦胃中如空状，少气不足以息，四逆寒。脉弱者，少气。皮肤寒，脉小者。少气也。（同上）（按∶诊右手以下，是《脉经》文。皮肤寒云云，是《论疾诊尺篇》文。）

乏气候 夫虚极之人，荣卫减耗，腑脏虚弱，气行不足，所以呼吸气短也。（同上）

短气之证，亦有虚实之殊，虚者肺气之虚，实者由心腹胀满，或水停心下，或风湿相搏之所致也，当各究其所因而施治。（《统旨》）（按∶原举喘、短气之辨，全取《明理论》，既录于《伤寒广要》中，仍不赘。

《医贯》亦据成氏，补呼吸虽急而无痰声句。）

外有短气不足以息者似喘，但有虚有实，不可作喘治。虚者六君子加五味、麦冬。实者痰气阻碍，导痰丸。肾气不能摄精者，补肾丸。（《苍生司命》）

若肺气太虚，气不能布息，呼吸不相接续，出多入少，名曰短气，此虚之极也。（《明医指掌》）

中年人病后，气促痰嗽，腿足冷肿，腰骨大痛，面目浮肿，太阳作痛，悉属命门火衰阳虚之候，用八味丸料佳，若作痰治立殆。（《六要》）

关格之证为喘者，如《六节藏象论》曰∶人迎四盛以上，为格阳。寸口四盛以上，为关阴。人迎与寸口俱盛四倍以上，为关格。此关格之证，以脉言，不以病言也。今人之患此者颇多，而人多不知。且近时察脉者，不论人迎，惟在寸口。但其两手之脉，浮弦至极，大至四倍以上者，便是此证。其病必虚里跳动，而气喘不已。此之喘状，多无咳嗽，但觉胸膈舂舂，似胀非胀，似短非短，微劳则喘甚，多言亦喘甚，甚至通身振振，慌张不宁。

此必情欲伤阴，以致元气无根，孤阳离居之候也。多不可治，方论详《关格》门。（《景岳》）

虚炎阴阳不升降，下虚上盛，气促喘急，宜苏子降气汤去前胡，下黑锡丹或养正丹。气急甚而不能眠卧者，沉附汤或正元饮，或四柱散，去木香，用沉香，并以盐煎，下黑锡丹或灵砂丹、三炒丹，不效则以前药下朱砂丹。

短乏者，下气不接上气，呼吸不来，语言无力，宜补虚四柱饮，木香减半，加黄 、山药各一钱。若不胜热药及痰多之人，当易熟附子作生附，在人活法，余皆仿此，药轻病重，四柱饮不足取效，宜于本方去木香，加炒川椒十五粒。更不效，则用椒附汤。上焦干燥，不胜热药者，宜于椒附汤加人参一钱。寻常病当用姜附而或上盛燥热不可服者，惟此最良。气短乏力之人，于进药之外，选一盛壮男子，吸自已之气，嘘入病患口中，如此数次，亦可为药力一助。此法不特可治虚乏，寻常气暴逆致呃者，用之良验。（《要诀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：〔附〕短气少气
  • 下一页：喑
<<< 返回本书目录
  1. 短气少气《杂病广要》
  2. 短蕊万寿竹【中药大全】
  3. 短气少气《医碥》
  4. 短穗草胡椒【中药大全】
  5. 短气-伤寒门（下）《古今医统大全》
  6. 短穗兔耳草【中药大全】
  7. 短气论《症因脉治》
  8. 短缩舌【疾病症状】
  9. 短气腹寒《药症忌宜》
  10. 短体鳗【中药大全】
  11. 短气烦闷【方剂主治】
  12. 短头畸形【疾病症状】
  13. 短气《证治准绳·杂病》
  14. 短腺小米草【中药大全】
  15. 短气《证治准绳·类方》
  16. 短小蛇根草【中药大全】
  17. 短气《圣济总录》
  18. 短腰畸形【疾病大全】
  19. 短气《伤寒明理论》
  20. 短叶锦鸡儿【中药大全】
  21. 短气《伤寒六书》
  22. 短叶蹄盖蕨【中药大全】
  23. 短气《伤寒六书》
  24. 短暂性大脑缺血性发作【疾病大全】
  25. 短气《伤寒括要》
  26. 短暂性棘皮松解皮肤病【疾病大全】
  27. 短气《丹溪手镜》
  28. 短暂性脑缺血发作【疾病大全】
  29. 短膜壳绦虫病【疾病大全】
  30. 短暂性眩晕【疾病症状】
  1. 短气少气《杂病广要》
  2. 短气论《症因脉治》
  3. 短气少气《医碥》
  4. 短气候《诸病源候论》
  5. 短气嗽《中医词典》
  6. 短气腹寒《药症忌宜》
  7. 短暂性脑缺血发作《默克家庭诊疗手册》
  8. 短气不足以息《中医词典》
  9. 短暂性缺血性发作《预防医学》
  10. 短气（伤寒门 下）《古今医统大全》
  11. 短暂性瘫痪《神经精神疾病诊断学》
  12. 短气《伤寒括要》
  13. 短治法《石室秘录》
  14. 短气《伤寒明理论》
  15. 段康年《中医词典》
  16. 短气《医效秘传》
  17. 段深《中医词典》
  18. 短气《丹溪手镜》
  19. 段璲《中医词典》
  20. 短气《伤寒六书》
  21. 段翳《中医词典》
  22. 短气《伤寒六书》
  23. 段元亮《中医词典》
  24. 短气《松峰说疫》
  25. 断臂断指方《救伤秘旨》
  26. 短气《证治准绳·杂病》
  27. 断病患生死《儒门事亲》
  28. 短气《证治准绳·类方》
  29. 断产《中医词典》
  30. 短气《医学纲目》
  31. 断产方《寿世保元》


喑_《杂病广要》_中医内科_【岐黄之术】

喑

喑

  • 上一页
  • 目录
  • 相关
  • 下一页

病由风冷 风冷失声者，由风冷之气，客于会厌，伤于悬壅之所为也。声气通发，事因关户，会厌是音声之户，悬壅是音声之关，风冷客于关户之间，所以失声也。（《病源论》）

中冷声嘶者，风冷伤于肺之所为也。肺主气，五脏同受气于肺，而五脏有五声，皆禀气而通之。气为阳，若温暖则阳气和宣，其声通畅。风冷为阴，阴邪搏于阳气，使气道不调流，所以声嘶也。（同上）

风寒之气客于中，滞而不能发，故喑不能言及喑哑失声，皆风邪所为也，入脏皆能杀人。（《千金》）

病由肾虚 心为声音之主，肺为声音之门，肾为声音之根。风寒暑湿，气血痰热，邪气有干于心肺者，病在上脘，随证解之，邪气散则天籁鸣矣。唯夫肾虚为病，不能纳诸气以归元，故气奔而上，咳嗽痰壅，或喘或胀，髓虚多唾，骨冷足痿，胸腹百骸俱为之牵制，其嗽愈重，其气愈乏，其声愈干，君子当于受病之处图之可也。按钱氏方小儿吐泻利，其小便过多，以致脾虚不食，钱用益黄散作效。数日以后，忽尔不语，钱知其脾气已复，肾气尚虚，投以地黄丸益肾，相继数剂，于是能言。余益信声音之根出于肾也不诬矣。（《直指》）

病分三因 有内热痰郁，窒塞肺金，而声哑不出者，及有咳嗽久远，伤气而散者，此内因也。有外受风寒，腠理闭塞，外束内郁，嗽而声哑，三拗之类，此外因也。又有忽暴吸风，卒然声不出者，亦外因也。有因争竞，大声号呼，以致失声，或因歌唱伤气而声不出，此不内外因也，养息自愈。（《医统》）

脉候 脉沉涩声不出者为郁，脉浮紧为寒束声哑，洪大为火，脉滑为痰，脉沉伏久病声不出者难治。（《医统》）

虚实证治 言者心之声，声者肺之韵，肺体清虚，以气之鼓迫则鸣。犹钟磬之悬架，其内空虚，击之则鸣；内有污浊壅窒，击之则声哑而不明也。若有邪郁痰壅（按∶原此有“肺痿狐蜮”四字，今芟却）等因，则其声哑嗄，惟去其痰邪等，即犹去钟磐之泥土浊垢，击之自鸣，复何哑乎。若夫水亏火炎，金伤声碎者，则犹钟磐击损，欲其如故，须复铸之，所以痰火声嘶，其得全愈者鲜矣。即施益水清金之法，犹恐不迨，若更以苦寒妄治，虚虚之祸，岂不旋踵而至哉。（《痰火点雪》）

喑哑之病，当知虚实。实者其病在标，因窍闭而喑也。虚者其病在本，因内夺而喑也。窍闭者，有风寒之闭，外感证也，有火邪之闭，热乘肺也；有气逆之闭，肝滞强也。风闭者可散而愈，火闭者可清而愈，气闭者可顺而愈，此皆实邪之易治者也。至若痰涎之闭，虽曰有虚有实，然非治节不行，何致痰邪若此，此其虚者多而实者少，当察邪正、分缓急而治之可也。内夺者，有色欲之夺，伤其肾也；忧思之夺，伤其心也；大惊大恐之夺，伤其胆也，饥馁疲劳之夺，伤其脾也。非各求其属而大补元气，安望其嘶败者复完而残损者复振乎，此皆虚邪之难治者也。然难易之辨固若此，而犹有难易之辨者，则辨其久暂，辨其病因，乃可悉焉。盖暂而近者易，渐而久者难。

脉缓而滑者易，脉细而数者难。素无损伤者易，积有劳怯者难。数剂而开者易，久药罔效者难。此外复有号叫歌唱悲哭，及因热极暴饮冷水，或暴吸风寒而致喑者，乃又其易者也。若此者，但知养息则弗药可愈，是皆所当辨者。（《景岳》）

失音大都不越于肺，然须以暴病得之，为邪郁气逆；久病得之，为津枯血槁。盖暴喑总是寒包热邪，或本内热而后受寒，或先外感而食寒物，并宜辛凉和解，稍兼辛温散之，消风散（见《头痛》）用姜汁调服，缓缓进之，或只一味生姜汁亦可，冷热嗽后失音尤宜。若咽破声嘶而痛，是火邪遏闭伤肺，昔人所谓金实不鸣，金破亦不鸣也，古法用清咽宁肺汤，今改用生脉散合六味丸作汤，所谓壮水之主，以制阳光也。肥人痰湿壅滞、气道不通而声喑者，二陈、导痰开涤之，一切滋补皆为禁剂。至若久病失音，必是气虚挟痰之故，宜滋肺肾之化源，非生脉散下都气丸不可。凡咽干声槁者，润肺为主，生脉散合异功散。若膈内作痛，破瘀为先，代抵当丸最妥。又咽痛起于四、五日间，或因咳剧而得，或多稠痰结痰而咽喉上 肿痛，其声虽哑，而尚有音破浊，脉大缓而右寸尤甚，此热结于肺也，宜用辛凉之剂，如桔梗汤加葱白、香豉、荆芥、薄荷，慎不可骤用敛降之药。

若暴哑声不出，咽痛异常，卒然而起，或欲咳而不能咳，或无痰，或清痰上溢，脉多弦紧，或数疾无伦，此大寒犯肾也，麻黄 附子 细辛汤温之，并以蜜制附子含之，慎不可轻用寒凉之剂。二证寒热天渊，不可不辨也。亦有叫骂声嘶而喉破失音者，十全大补汤。（《医通》）

声哑者，寒包其热也，宜细辛、半夏、生姜，辛以散之。亦有痰热壅于肺者，经云金空则鸣，必清金中邪滞，用清热宁肺汤。（《统旨》）（按∶宁肺汤即咳嗽清金化痰汤之类。）

有声音不出之人，服冷剂愈失声，即是肾经虚寒，投附子之剂数枚方可，此不可不识。（《要诀》）

咳嗽声哑 咳嗽声嘶者，此血虚受热也，用青黛、蛤粉，蜜调服之。（丹溪）

凡病患久嗽声哑，乃是元气不足，肺气不滋，宜补气养金润燥，其声自 。若虚劳之人，则宜滋肾水、润肺金为本，诃子百药煎收敛以治其标，标本兼治，此十全也。（《医统》）

若见其假热而过用寒凉，凡见其痰盛而妄行消耗，则未有一免者矣。（《景岳》）

若冬月咳嗽，寒痰结于咽喉，语声不出者，此寒气客于会厌，故卒然而喑也，麻杏甘石汤或《古今录验》续命汤选用。（《医通》）

舌喑喉喑 喑者，邪入阴部也。经云∶邪搏阴则为喑。又云∶邪入于阴，搏则为喑。然有二证∶一曰舌喑，乃中风舌不转运之类是也。一曰喉喑，乃劳嗽失音之类是也。盖舌喑但舌本不能转运言语，而喉咽音声则如故也。喉喑但喉中声嘶，而舌本则能转运言语也。（《纲目》）（按∶此说宜置之篇首，然此门专以喉喑为主，故敢次于此，而以舌喑治验等，并列下方。）

内侍曹都使，新造一宅，落成迁入，经半月，饮酒大醉，卧起失音不能语。召孙至，诊曰∶因新宅，故得此病耳，半月当愈，但服补心气薯蓣丸，治湿用细辛、川芎。又十日其病渐减，二十日全愈。曹既安，见上，问谁医，曰孙兆郎中。上乃召问曰∶曹何疾也？对曰∶凡新宅壁土皆湿，地亦阴多，人乍来，阴气未散。曹心气素虚，饮酒至醉，毛窍皆开，阴湿之气，从而入乘心经，心经既虚，而湿气又乘之，所以不能语。臣先用薯蓣丸，使心气壮，然后以川芎、细辛，又去湿气，所以能语也。（同上）

更有舌喑不能言者，亦当分新久。新病舌喑不能言，必是风痰为患，类中风例治之。若肥人舌强不能言，或舌根强硬，导痰汤为主。若久病后，或大失血后，舌萎不能言，大虚挟寒例治之。要在临证审察病因无误。然中风暴病失音，多缘少阴真气久虚而得，更兼遗尿五绝证见，不可治矣。（《医通》）

悬壅损 凡患风毒或病喉痈，病既愈而声则喑者，此其悬壅已损，虽喑无害也，不必治之。（《景岳》）

死证 诸病不语，或声干沉，难以痊复。（《直指》）

久病患不语，为心气绝者死。（《医统》）

酒色过度，肾脏亏伤，不能纳气归元，气奔咽嗌，嗽痰喘胀，诸病杂揉，致气乏失音者，俗名哑劳是也，神人莫疗。（《简明医彀》）

治方 若卒中冷，声嘶哑者，甘草一两，桂二两，五味子二两，杏仁三十枚，生姜八两切，以水七升，煮取二升，为二服服之。（《肘后》）《圣惠》治风冷失声，语音不出，宜服杏仁煎，于本方加紫菀、贝母、细辛、饴糖、蜜。《直指》杏仁煎，治咳嗽暴重，声音不出。于《圣惠》方中，去桂、甘草、细辛，加桑白皮、木通、石菖蒲。（用砂糖，不用饴糖，生姜用汁。《朱氏》去石菖蒲，曰∶更加款冬花、知母各一两，尤好。）

桂汤，治卒失音方。

浓煮桂汁，服一升，覆取汗。亦可末桂着舌下，渐渐咽汁。（《千金》）（按∶末桂着舌下，本出《肘后》。）

治寒气拍着，语声不出，杏子膏。

官桂（去皮） 桔梗 杏仁（去皮尖）

上等分为细末，用杏仁研膏为丸，如梧桐子大，含化立效。（《选奇后集》）

治中冷声嘶，止喘咳，温肺气，温肺汤方。

杏仁（汤浸去皮尖双仁炒黄） 桂（去粗皮） 麻黄（去根节各半两） 糯米（三合） 甘草（炙锉一分）

上五味粗捣筛，分作五服，每服用水三盏，煎取一盏，滤去滓，用鸡子白一枚，和药温服。（《圣济》）

三拗汤，治风寒邪郁，咳嗽失音。（《医统》）（方见《伤寒》中。）

陵（二二），秋凉燥气咳嗽，初病皮毛凛凛，冬月失音，至夏未愈，而纳食颇安。想屡经暴冷暴暖之伤，未必是二气之馁，仿金石无声议治。

麻黄 杏仁 生甘草 石膏 射干 苡仁（《临证指南》）

治失音，回声饮子。

皂角（一挺刮去黑皮并子） 萝卜（三个切作片）

上以水二碗，同煎至半碗以下服之，不过三服便语，吃萝卜更妙。（《养老书》）

诃子汤，治失音不能言语者。

诃子（四个半炮半生） 桔梗（一两半炙半生） 甘草（二寸半炙半生）

上为细末，每服二钱，用童子小便一盏，同水一盏，煎至五、七沸，温服。甚者不过三服即愈。（《宣明》）

（按∶《纲目》载丹溪用童便浸香附为末方，曰∶《本草》言童便主久嗽失音，故治喑多用童便，由童便能降火故也。）《圣效方》去童便，加砂糖。

清音丸，嗽而失音。

桔梗 诃子（各一两） 甘草（五钱） 硼砂 青黛（各三钱） 冰片（三分）

上为细末，炼蜜丸如龙眼大，每服一丸含化。（《统旨》）

响胜（《回春》作响声）破笛丸，治歌讴失音不语者，宜服神效。

连翘 桔梗 甘草（各二两半） 薄荷（四两） 诃子肉（煨） 砂仁 大黄（酒蒸各一两） 川芎（一两半）

百药煎（二两）

上为细末，鸡子清和为丸，如弹子大，每用一丸，临卧噙化服。（《医林集要》）

通音煎，治音哑。

白蜜（一斤） 川贝母（一两去心为末） 款冬花（二两去梗为末） 胡桃肉（二十个去衣研烂）

上四味和均，饭上蒸熟，不拘时，开水煎服。（《心悟》）

孙（二一），久咳失音喉痹。

陈阿胶（同煎二钱） 生鸡子黄（同煎一枚） 炒麦冬（一钱半） 川斛（三钱） 甜北沙参（一钱半）

炒生地（二钱） 生甘草（三分） 茯神（一钱半，《临证指南》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕短气少气
  • 当前页：喑
  • 下一页：肺痈
<<< 返回本书目录
  1. 喑《证治准绳·杂病》
  2. 喑门《张氏医通》
  3. 喑《证治准绳·幼科》
  4. 喑俳《圣济总录》
  5. 喑《证治准绳·女科》
  6. 喑哑门《辨证录》
  7. 喑《证治准绳·类方》
  8. 喑哑声音不清《麻科活人全书》
  9. 喑《张氏医通》
  10. 吟诗样语言【疾病症状】
  11. 喑《杂病广要》
  12. 银《本草纲目》完整版
  13. 喑《医学纲目》
  14. 银《本草易读》
  15. 喑《医述》
  16. 银《本草纲目》图文版
  17. 喑《医碥》
  18. 银白散【方剂大全】
  19. 喑《医碥》
  20. 银白杨叶【中药大全】
  21. 喑《续名医类案》
  22. 银背藤【中药大全】
  23. 喑《续名医类案》
  24. 银边翠【中药大全】
  25. 喑《续名医类案》
  26. 银边吊兰【中药大全】
  27. 喑《续名医类案》
  28. 银扁担【中药大全】
  29. 喑《续名医类案》
  30. 银箔【中药大全】
  1. 喑《杂病广要》
  2. 喑《医述》
  3. 喑《证治准绳·幼科》
  4. 喑《续名医类案》
  5. 喑《张氏医通》
  6. 喑《续名医类案》
  7. 喑《证治准绳·类方》
  8. 喑《续名医类案》
  9. 喑《证治准绳·女科》
  10. 喑《续名医类案》
  11. 喑《证治准绳·杂病》
  12. 喑《续名医类案》
  13. 喑《医碥》
  14. 喑《医学纲目》
  15. 喑《医碥》
  16. 喑《医学纲目》
  17. 喑《保婴撮要》
  18. 喑《扁鹊神应针灸玉龙经》
  19. 喑《古今医案按》
  20. 喑《中医词典》
  21. 喑《女科证治准绳》
  22. 殷子严《中医词典》
  23. 喑痱《灵素节注类编》
  24. 殷仲周先生筋挛便浊《程杏轩医案》
  25. 喑门《张氏医通》
  26. 殷仲堪（?-399年）《中医词典》
  27. 喑俳《圣济总录》
  28. 殷元《中医词典》
  29. 喑俳《中医词典》
  30. 殷孽《名医别录》
  31. 喑哑门（三则）《辨证录》


肺痈_《杂病广要》_中医内科_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脉因证治总说 问曰∶振寒发热，寸口脉滑而数，其人饮食起居如故，此为痈肿病。医反不知，而以伤寒治之，应不愈也。何以知有脓？脓之所在，何以别知其处？师曰∶假令痛在胸中者，为肺痈，其人脉数，咳唾有脓血。设脓未成，其脉自紧数；紧去但数。脓为已成也。（《脉经》）

肺痈者，由风寒伤于肺，其气结聚所成也。肺主气，候皮毛，劳伤血气，腠理则开而受风寒，其气虚者，寒乘虚伤肺，寒搏于血，蕴结成痈。热又加之，积热不散，血败为脓。肺处胸间，初肺伤于寒则微嗽。肺痈之状，其人咳，胸内满，隐隐痛而战寒，诊其肺部脉紧为肺痈。（《病源论》）（按∶原此下曰∶又肺病，身当有热，咳嗽短气，唾出脓血。其脉当短涩而反浮大，其色当白而反赤者，此是火之克金，大逆不治也。此本出《脉经》肺病证，似与经旨违，仍附注之。）

肺痈证始萌易治，脓成难治。诊其脉数而实，脓已成；微而涩，渐愈。面色白，呕脓而止者，自愈；有脓而呕食，面色赤，吐脓如糯米粥者，不治。男子以气为主，得之十救二三；妇女以血为主，得之十全七八，历试屡验。（《得效》）

肺痈者，出于上焦，客热停于肺腑，咳嗽胸膈内痛，致使肺烂成痈，唾脓如败糊臭秽，此为难治。脉关前紧数，关后微小，下虚上盛也。（《活法秘方》）

肺痈者，先因感受风寒，未经发越，停留肺中。初则其候毛耸恶风，咳嗽声重，胸膈隐痛，项强不能转侧者，是其真候也。久则鼻流清涕，咳唾脓痰，黄色腥秽。甚则胸胁胀满，呼吸不利，饮食减少，脉洪自汗。法当清金，甘桔汤主之（方未考），麦冬清肺饮调之（当是麦冬平肺饮，用参、麦、芍、槟、茯、陈、桔、甘）。

又久嗽劳伤，咳吐痰血，寒热往来，形体消削，咯吐瘀脓，声哑咽痛，其候传为肺痿，如此者百死一生之病也。

又劳力内伤，迎风响叫，外寒侵入，未经解散，致生肺痈者，初起脉浮微数，胸热气粗，寒热往来，咳嗽生痰者，当以小青龙汤主之，麦冬清肺饮调之，通用金鲤汤、蜡矾丸、太乙膏（当是薛氏原方，用玄参、白芷、归、桂、芍、地、大黄。）相间服之亦效。（《外科正宗》）

初起风寒相入，头眩恶寒，咳嗽声重者，宜解散风邪。汗出恶风，咳嗽气急，鼻塞项强，胸膈隐痛，实表清肺。日间多寒，喜覆衣被，夜间发热，多烦去被，滋阴养肺。口干喘满，咽燥而渴，咳嗽身热，脉弦数者，降火抑阴。胸满喘急，咳吐脓痰，身热气粗，不得安卧，平肺排脓。热退身凉，脉来短涩，精神减少，自汗盗汗，补肺健脾。（同上）

肺痈危证，乘初起时，极力攻之，庶可救疗。凡咳嗽吐臭稠痰，胸中隐痛，鼻息不闻香臭，项强不能转侧，咳则遗尿，自汗喘急，呼吸不利，饮食减少，脉数盛而芤，恶风毛耸，便是肺痈之候。盖由感受风寒，未经发越，停留肺中，蕴发为热，或挟湿热痰涎垢腻，蒸淫肺窍，皆能致此。慎不可用温补保肺药，尤忌发汗伤其肺气，往往不救。《金匮》皂荚丸、葶苈大枣泻肺汤、《千金》桂枝去芍药加皂荚汤、苇茎汤、宋人十六味桔梗汤（系桔、甘、薏、贝、归、 、桑白、蒌仁、百合、枳壳、五味、地骨、知母、防己、葶、杏）俱肺痈专药。初起用苇茎汤，此方大疏肺气，服之使湿瘀悉趋溺孔而去，一二服即应。初起咳逆不利，二味桔梗汤加贝母、紫菀。溃后唾脓血不止，葶苈薏苡泻肺汤随证加减。平昔劳心思虑，多郁火人，唾臭痰鲜血，此属阴火，但与生料六味丸加麦冬、紫菀之类。若误投参 补气补火，臭痰转甚者，急宜上法加童便，服之自清。

肺痈溃后，脓痰渐稀，气息渐减，忽然臭痰复甚，此余毒未尽，内气复发，必然之理，不可归咎于调理服食失宜也。但虽屡发而势渐轻可，可许收功；若屡发而痰秽转甚，脉形转疾者，终成不起也。（《医通》）

轻者煎药可愈，重者脓血已聚，必得清火消毒、提脓保肺等药，方能挽回，否则不治，所以《金匮》云始萌可救，脓成则死。（《轨范》）

肺痈属肺热极，忌敛涩、补气、升、燥热、酸、咸。宜清热、清痰、降火、解毒散结、甘寒、苦寒、辛寒。（《本草经疏》）

病有由酒食 肺痈者，由食啖辛热炙 ，或酣饮热酒，燥热伤肺所致，治之宜早。（《纲目》引保）

酒毒留于肺者，缘肺为清虚之脏，酒多则损其清虚之体，由是稠痰浊火，蒸灼其间。轻则外为鼻 准赤，内为咳嗽痰火；重则肺叶受伤，为胸痛胁胀，咳嗽脓血，痰出腥秽，肺痈溃烂。宜化痰清肺，庶可保全。（《汇补》）

试法 肺痈脉数而虚，口燥咽干，胸胁隐痛，二便赤涩，咳唾脓血腥臭，置之水中则沉。（《入门》）

凡人觉胸中隐隐痛，咳嗽有臭痰，吐在水内，沉者是痈脓，浮者是痰。（《续焰》）

肺痈吐脓腥臭，用黄豆令病患口嚼，不觉豆之气味，是肺痈也。（《寿世》）

初起疑似未真，生大豆绞浆饮之，不觉腥气，便为真候。（《医通》）

难易看法 如手掌皮粗，六脉洪数，气急颧红，污脓白血，呕哕HT 水，鼻煽，不餐饮食者，俱为不治。

此证以身凉脉细，脓血交流，痰色鲜明，饮食知味，脓血渐止者，俱为无妨，反此则死。（《正宗》）

初起，脉浮虚细，身体不热，咳嗽有痰，呼吸调匀者顺。已成，脉浮微数，咳吐脓痰，形色鲜明，语声清朗者吉。溃后，咯吐脓痰，间吐鲜血，时发时止，饮食知味者顺。吐脓渐渐稀少，胸胁不疼，面色微微带黄，便调，多稳。初起，脉洪弦数，身热多寒，胸疼气喘，面红多汗，损寿。已成，咯吐脓痰，气味HT 臭，黄痰如胶粘固，唇反，终亡。咯吐再兼白血，气急多烦，指甲紫而带湾，终归冥路。手掌皮如枯树，面艳颧红，咽痛，音如鸭声，鼻掀，终死。（《正宗》）

肺痈初起，脉不宜数大，溃后最忌短涩，脉缓滑面白者生，脉弦急面赤者死。（《医通》）

肺痈肺痿之别 详观肺痈、肺痿二证实难治。要之肺痈则间有可愈者，亦须肺未穿故可救。但肺痿罕有安者，盖其肺枯竭干燥，何由而得润，所以难愈。（《活法秘方》）

肺痈作痛，肺痿不痛，痿甚而痈稍轻也。（《苍生司命》）

肺痈属在有形之血，血结宜骤攻；肺痿属在无形之气，气伤宜徐理。肺痈为实，误以肺痿治之，是为实实；肺痿为虚，误以肺痈治之，是为虚虚，此辨证用药之大略也。（《法律》）

初治方法 凡治肺痈病，以清肺热，救肺气，俾其肺叶不致焦腐，其生乃全。故清一分肺热，即存一分肺气，而清热必须涤其壅塞，分杀其势于大肠，令浊秽脓血日渐下移为妙。若但清解其上，不引之下出，医之罪也。甚有恶其下利奔迫而急止之，罪加等也。（《法律》）

治咳有微热烦满，胸皮甲错，是为肺痈，黄昏汤方。

黄昏手掌大一片，是合昏皮也， 咀，以水三升，煮取一升，分二服。（《千金》）

又方。

苇茎（切二升以水二斗煮取五升去滓） 薏苡仁（半升） 瓜瓣（半升） 桃仁（三十枚）

上四味 咀，内苇汁中，煮取二升，服一升，当有所见，吐脓血。（同上）《外台》引《古今录验》名苇茎汤，用苇茎一升。曰∶仲景《伤寒论》云∶苇茎切二升。《千金》范汪同。《圣惠》治肺痈，咳，其声破嗄，体有微热，烦满，胸前皮甲错，用青苇。

薛立斋治一膏粱之人，寒热作渴，不时咳吐，口内血腥，又五日吐脓血，皮毛错缝，用射干汤（方见胃脘痈）。四剂脓血已止，但气壅痰多，以甘桔汤二、三剂而愈。（《类案》）

如圣丸，治风热毒瓦斯上攻，咽喉痛痹，肿塞妨闷，及肺痈喘咳唾脓血。

樟脑（另研） 牛黄（另研） 桔梗 甘草（生用各一钱）

上为细末，炼蜜丸，每两作二十丸，每用一丸含化。（《纲目》引梅）

中治诸方《范汪方》治肺痈方。用薏苡一升 咀，淳苦酒三升，煮得一升，适寒温一服，有脓血当吐之。《葛氏方》同之。（《医心》）

《僧深方》治肺肠痈，经时不瘥，桔梗汤主之方。

桔梗（三两） 甘草 薏苡仁 败酱 干地黄 术（各二两） 当归（一两） 桑根皮（一升）

凡八物切，以水一斗五升，煮大豆四升，取七升汁，去豆，内清酒三升，合药煮取三升半，去滓，服七合，日三夜再，禁生冷。（同上）

桔梗汤，治肺痈始萌。

桔梗 甘草 薏苡仁（各二两）

上为粗末，每服五钱，水二盏，煎至一盏，去滓服。（《家宝》）

治肺痈吐脓，五心烦热，壅闷咳嗽，四顺汤方。

贝母（去心） 桔梗（炒） 紫菀（去苗土各一两） 甘草（炙锉半两）

上四味粗捣筛，每服三钱匕，水一盏，煎五、七沸去滓，不拘时候稍冷服。如咳嗽甚，入去皮尖杏仁三枚同煎。（《圣济》）《正宗》有杏仁，曰∶或为末，白汤调服二钱。

玄参清肺饮，治肺痈，咳吐脓痰，胸膈胀满，上气喘急，发热者。

玄参（八分） 银柴胡 陈皮 桔梗 茯苓 地骨皮 麦门冬（各一钱） 薏苡仁（二钱） 人参 甘草（各五分）

槟榔（三分）

水二钟，姜一片，煎八分，临服入童便一杯，食后服。（《正宗》）

肺痈神汤，凡患者右胁按之必痛，但服此汤，未成即消，已成即溃，已溃即愈，此余新定，屡用屡验者也。

桔梗（一钱） 金银花（一钱） 甘草节（一钱二分） 黄 （一钱炒） 贝母（一钱二分） 陈皮（一钱二分）

白芨（一钱） 甜葶苈（八分微炒）

水二钟，姜一片，煎一钟，食后徐徐服。新起，加防风一钱，去 。溃后，加人参一钱。不久敛，加合欢皮一钱。（《必读》）《医通》葶苈薏苡泻肺汤，治肺痈初溃吐脓血，于本方加薏苡。《心悟》加味桔梗汤，于本方去黄 ，加薏苡。

世有膏粱子弟，多食浓味燔熬、烹炙煎炒之物，时时吞嚼，或美醪香醪，乘兴酣饮，遂至咽干舌燥，吐痰吐血，喘急膈痛，不得安卧，是肺痈已成耳。治之法，化毒之中，益之养肺之法，庶几已成者可痊，未成者可散也。

方用枝桑清肺汤，桑叶五钱，紫菀二钱，犀角屑五分，生甘草二钱，款冬花一钱，百合三钱，杏仁七粒，阿胶三钱，贝母三钱，金银花一两，熟地一两，人参三钱，水煎，将犀角磨末冲服，数剂可奏功也。（《辨证录》）

（按∶此本《济生》紫菀茸汤，今去蒲黄、半夏，加金银花、熟地者。紫菀茸汤见《咳嗽》中。）

一男子因劳伤咳嗽不止，至夜身热尤甚，日久咯吐脓血，诊之脉弦而数，此虚火假证也。先以童子小便，日饮三、四次。又服紫菀茸汤（方与《济生》同）数剂，至夜身热不发。又间服金鲤汤，月余而渐瘳。此非童便之力，而阴火岂能得退。尝治疮疡虚热不退者，此极效。（《正宗》）

金鲤汤，治肺痈已成未成，胸中隐痛，咯吐脓血者服之。

金色活鲤鱼（一尾约四两重） 贝母（一钱）

先将鲤鱼连鳞剖去肚肠，勿经水气，用贝母细末渗在鱼肚内，线扎之。用上白童子小便半大碗，将鱼浸童便内，重汤顿煮，鱼眼突出为度。少顷取起，去鳞骨，取净鱼肉，浸入童便内顿热，肉与童便作二、三次，一日食尽一枚，其功效甚捷。（同上）《医通》溃后排脓用。曰∶然不若用薏苡根捣汁，顿热服之，其效最捷，下咽其臭即解，有虫者虫即死出。薏苡为肺痈专药，然性燥气滞，服之未免上壅，不及根汁之立能下夺，已溃未溃皆可挽回，诸方皆不及也。

焊肺丹，凡治肺痈，必以此药间而服之，以护膈膜，不致溃透心肺，最为切当。即蜡矾丸，用蜜水送下。（《寿世》）（方见《肠痈》中）

末治诸方《百济新集方》治肺痈方。

黄 一两，以水三升，煮取一升，分二服，《葛氏方》同之。（《医心》）

排脓散，治肺痈得吐脓后，宜以此药排脓补肺。

绵黄 去芦二两生用。

上为细末，每服二钱，水一中盏，煎至六分，温服不拘时候。（《济生》）

排脓散，理肺痈吐脓后，宜服排脓补肺。

嫩黄 （二两） 川白芷 北五味子（炒） 人参（各一两）

上为末，炼蜜丸如小指大，偃仰入口含化，旋旋咽下，食后服，临卧服。（《得效》）《正宗》每服三钱，食后蜜汤调服。

加味十奇散，治肺痈已散，不咳不疼，服此去旧生新，内能固消。（同上）（方见《肠痈》内补散下。）

八宝散，治肺痈，咳嗽日久，痰带腥臭，身热虚羸。

白茯苓 桔梗 贝母 人参 北五味 天门冬 胡黄连 熟地（各等分）

水煎，食后服。（《玉案》）

薛立斋治一老妇，素味浓，吐脓已愈，但小便淋沥，用补中益气，加麦冬、五味而愈。膏粱之人，初起清胃散亦可用。（《类案》）

一妇人素血虚发热 咳嗽，或用痰火之剂，后吐脓血而赤，脉数，其势甚危，此脓成而血气虚也。余用八珍汤以补元气，用桔梗汤以治肺证，脉证全愈。（《外科发挥》）

白芨散，治肺痈咳唾脓血，及肺破不愈最效。以白芨为面，每服二钱，糯米饮调，临卧服。（《医统》按∶此本出《医说》，治咯血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喑
  • 当前页：肺痈
  • 下一页：滞下
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《杂病广要》
  2. 肺痈《医宗金鉴》
  3. 肺痈《证治准绳·幼科》
  4. 肺痈《马培之医案》
  5. 肺痈《张氏医通》
  6. 肺痈《备急千金要方》
  7. 肺痈《证治准绳·疡医》
  8. 肺痈《中医词典》
  9. 肺痈《寿世保元》
  10. 肺痈《圣济总录》
  11. 肺痈《医碥》
  12. 肺痈《中医名词词典》
  13. 肺痈《万病回春》
  14. 肺饮《中医词典》
  15. 肺痈《顾松园医镜》
  16. 肺阴虚《中医词典》
  17. 肺痈《古今医案按》
  18. 肺阴虚《中医名词词典》
  19. 肺痈《外科心法要诀》
  20. 肺阴《中医词典》
  21. 肺痈《儒门事亲》
  22. 肺阴《中医名词词典》
  23. 肺痈《儒门事亲》
  24. 肺遗《中医词典》
  25. 肺痈《外科大成》
  26. 肺移寒于肾《中医词典》
  27. 肺痈《医学摘粹》
  28. 肺炎支原体所致《医学微生物学》
  29. 肺痈《医学摘粹》
  30. 肺炎支原体肺炎《呼吸病学》
  31. 肺痈《丹台玉案》


滞下_《杂病广要》_中医内科_【岐黄之术】

滞下

滞下

  • 上一页
  • 目录
  • 相关
  • 下一页

痢之为病，与泄泻相似不同，《内经》名之肠 ，仲景则以下利括之。滞下之目亦出于汉晋，今标于篇以与彼为别。是证此间所见多属热疫，而考之往籍，宋代之方概不过逐积、涩肠二端，明人往往本之脾肾，专务调补，均歉于事用。今通融诸家，无所偏主，庶足以应变乎。

名义 初虞世《养生必用方》云∶古人凡奏圊频并皆谓之利，寻常水泻谓之利，米谷不化谓之米谷利，或言下利清谷。痢谓之滞下，谓所下濡滞，脓血点滴，坐圊迟久，岂不谓之滞下也。（《万安方》）（按∶米谷疑水谷，然《幼幼新书》引亦作米谷，且云或言下利清谷，则难得改易，姑仍其旧。）

源由诸说 水谷痢者，由体虚腠理开，血气虚，春伤于风，邪气留连在肌肉之内，后遇脾胃大肠虚弱而邪气乘之，故为水谷痢也。脾与胃为表里。胃者脾之府也，为水谷之海。脾者胃之藏也，其候身之肌肉。而脾气主消水谷，水谷消，其精化为荣卫，中养脏腑，充实肌肤。大肠肺之腑也，为传导之官，化物出焉。水谷之精化为血气，行于经脉，其糟粕行于大肠也。肺与大肠为表里，而肺主气，其候身之皮毛。春阳气虽在表，而血气尚弱，其饮食居处，运动劳役，血气虚者，则为风邪所伤，客在肌肉之间。后因脾胃气虚，风邪又乘虚而进入于肠胃。其脾气弱则不能克制水谷，故糟粕不结聚而变为痢也。（《病源论》）

夫赤白痢疾，古人谓之滞下，近代云无积不成痢。以仆思之，一岁之中，岂惟夏秋之间有积而春冬无之。得非致疾之由，皆因春伤风邪。然风喜伤肝，春时肝木正旺而不受邪，移气克于脾土。脾受贼邪，故不能克化食饮，又乃饮食不节，恣餐生硬瓜果鱼肉粘腻等物，积聚不化，更因外感五邪，如当风取凉、露卧湿地等，不为霍乱，则成滞下必矣。其中却有冷热之分。（《管见良方》）

夫痢疾者，因夏月初秋忽有暴冷，折于盛热，无可分散，客搏肌中，发于外则为疟，发于内则为痢，内外俱发则为疟痢。皆由荣卫不和，肠胃虚弱，冷热之气乘虚客于肠胃。又因饮食有冷，冷气在肠胃，复为热气所伤，肠胃宿虚，故受热气，夹热则赤，夹冷则白，冷热交攻则脓血相杂。亦因沉积所作，赤痢积热，白痢积冷，赤白痢冷热之积。若脾胃气虚，不能消化水谷，则糟粕不聚；或春间解脱，风冷所伤，肠虚胃弱，卒被寒所折，便为下痢多矣。（《全婴方论》）

盖人日受饮食之积留滞于内，湿蒸热瘀伏而不作，偶或调摄失宜，复感酷热之毒，至秋阳气始收，火气下降，蒸发蓄积而滞下之病作矣。（《明医指掌》）（按∶此说《医统》引戴氏，又出薛氏《平治会萃附论》，当考。）

泄泻痢疟同乎一源，多由暑月脾胃气虚、饮食伤积所致。饮食才伤便作，则为泄泻为轻；饮食停积既久，则为疟痢为重。而疟与痢又有分别。饮食为痰，充乎胸膈则为疟疾；饮食为积，胶乎肠胃则为痢疾。古人有言曰∶无痰不是疟，无积不是痢。良有以也。（《丹溪心法附余》）

脉候 肠 下脓血，脉沉小流连者生，数疾且大有热者死。肠 筋挛，其脉小细安静者生，浮大紧者死。（《脉经》）

脉时小绝者生，洪大数者死。悬绝涩者死，细微而涩者生。紧大而滑者死，得代绝脉者亦死。（《病源论》）

下痢微小却为生，脉大浮洪无瘥日。（《脉诀》）

肠 频下脓血者，诊脉宜滑大也。若弦急者必死。（《济生》）（按∶此改经文悬涩为弦急。《医约》曰∶此乃大概言之，又当审其胃气。如有胃气，则脉虽大不妨，又不可以一途而论也。）

法曰证与脉合者生，相反者死。今痢为有余之证，脉宜洪大数实，乃为脉证相符而可治，今又有不治者何？盖痢虽属有余，而下利则伤气伤血，实为有余中不足。故脉沉小流连者生，洪大数身热者死，细小安静者生，浮大而紧者死，阴症见阳脉者生，阳症见阴脉者死，身热脉大者半死半生。（《会解》）

下痢白沫，初起脉小滑能食者易治，洪大急疾四肢厥冷者难治。久痢脉微弱小细者即愈，数实或虚大无根者危。下痢脓血，初起脉小滑或弦软身不热者易治；数实滑大而身热者，势虽甚犹或可治；若先不热，五六日后反发热脉大者必死。久则脉宜芤迟虚细，不宜数盛滑实，或身热不止、口噤不食者皆死。久痢脉结代，反骤能食为除中者必死。大抵下利之脉，初起虽实大不妨，六七日后最忌强盛。凡下利脉浮身热作风治，脉沉身重作湿治。下利为肠胃病，虽迸进而能食则吉。若噤口痢，初起脉数实可治。久痢而反不能食，脉见有余者死。惟小弱流利者，当作胃虚治之。（《医通》）

痢为里证，脉宜沉恶浮（有表邪者不在此论），宜细恶大（初起邪盛者不在此论），宜缓恶弦。（《医碥》）

辩证要领 其证有令人先泄泻不止变成痢疾者，亦有不泻便成痢疾者。其证心腹 痛甚不可忍，亦有不痛者。里急后重，奏厕频迸，或有或无。宜子细看厕马中，若有一点或赤或白或赤白相杂，此即痢证无可疑者。（按∶《和剂·指南》曰。病患登厕，才有一两点物或赤或白或如鱼脑者，此皆痢证也。此陈氏所本。）虽曰赤色为热，白色为寒，赤白相杂为冷热不调，然不若姑以此法辨之。凡痢疾有冷热虚实，一时脉证未明，全在医者子细详察，不可执脉。（《管见良方》）

诸有积，以肚热缠痛推之。诸有气，以状如蟹渤验之。（《直指》）

泄痢之病，水谷或化或不化，并无努责，惟觉困倦。若滞下则不然，或脓或血，或脓血相杂，或肠垢，或无糟粕，或糟粕相混。虽有痛、不痛、大痛之异，然皆里急后重，逼迫恼人。考之于经，察之于证，似乎皆热证实证也。余近年涉历，亦有大虚大寒者，不可不知。（《局方发挥》）

凡治痢疾，最当察虚实，辨寒热，此泻痢中最大关系。若四者不明，则杀人甚易也。（《景岳》）

痢疾古有赤热白冷及五色分属五脏之辨，然脏腑寒热当以脉症互参，虽有前说，存之而已，若执此认病，泥矣。（《金匮翼》）

证治总例 凡人患痢，不问赤白，脉小身凉者易安，脉大身热者难瘥。患痢未有不腹痛者，皆缘有积也。暑积及热积多患赤痢，冷积多患白痢。亦有肠胃有风而患赤痢者，有冷热不调而患赤白痢者。暑积痢可用黄连 阿胶丸、绵煎散加滑石。白痢可用驻车丸、感应丸之类。冷热不调用戊己丸、巴豆丸子之类。（《医说》引《医余》）

如五心烦热，唇赤烦渴引饮，心中欲冷而恶热，脐腹胀痛，六脉洪数或六脉虚弱者，便不可作虚寒治疗投之热药，此等脉证多因中暑得之。近人多不明中暑而妄投热药，倾人性命。殊不知寒伤形而不伤气，所以脉盛；热伤气而不伤形，所以脉虚。经云∶阳根于阴，阴本于阳。阳无阴以生，阴无阳以化。凡夏月天气热，当食以寒，扶阴气以养阳之时也。今人以为阴气在内，反抑以热药，而成疟痢脱血者多矣。若心中有时烦躁，五心烦热，四肢弃纵，不欲衣覆，或扬手掷足，饮食欲冷而恶温，下痢纯赤或赤黄色者，不问六脉虚弱及年高等人，便宜以性凉之药调治，如败毒散、小柴胡汤、黄连丸是也。若下痢纯白，或如鱼脑，或如 溏，或滑泄不禁，脐腹冷痛，四肢逆冷，口若含霜，饮食欲温而恶冷，六脉沉微，不问少壮，此是虚冷证也，宜用温热药治之，如丁香 豆蔻散、阿梨勒丸、木香散、驻车丸，或佐以四桂散、附子理中汤。若下痢赤白，或纯脓，或 溏 臭，脐腹撮痛，遇痛则痢下，下后则痛止，此是有积作痢，宜以加巴感应丸中，加黄蜡丸如绿豆大，各十五丸兼服，其积必去。若里急后重者，以枳实去瓤麸炒黄煎汤，吞下感应丸则愈。如未止，但以仙方断下丸或六神丸、香连丸、驻车丸服之必愈。（《管见良方》）

大抵治痢之法，虚者补之，实者泻之，滑者涩之，闭者通之，有积者推之，风则散之，暑则涤之，湿则燥之，热则凉之，冷则温之，冷热者调之，以平为期，不可过，此为大法。（《妇人良方》）

痢疾多因饮食停滞于肠胃所由致，倘不先以巴豆等药，以推其积滞，逐其邪秽，鲜有不致精神危困、久而羸弱者。余尝鉴焉，每遇此证，必先荡涤肠胃，次正根本，然后辨其风冷暑湿而为之治法。故伤热而赤者则清之，伤冷而白者则温之，伤风而纯下清血者则祛逐之，伤湿而下豆羹汁者则分利之。又如冷热交并者，则温凉以调之；伤损而成久毒痢者（按∶上文曰，或饮服冷酒物，恣情房室，劳伤精血而成久毒痢者），则化毒以保卫之。夫如是，药无不应而疾无不愈者矣。（《济生》）

痢出于积滞。积，物积也。滞，气滞也。物积欲出，气滞而不与之出，所以下坠里急，乍起乍止，日夜凡百余度。病家所请，莫不求其止，孰知物积气滞致有如是之证耶。继人但见有上项证候，不论色之赤白，脉之大小，一皆以通利行之。物积用巴豆、大黄辈，气滞用枳壳、桔梗、青皮、蓬术辈，二者兼济，必能收功。其间佐以黄连 阿胶丸，效验尤着。盖痢疾多因伤暑伏热、酒面炙 酝酿而成，其阿胶尤大肠之要药，有热毒留滞则能疏导，无热毒留滞则能安平。市肆或无丸子，即以炒阿胶、当归、青皮、赤茯苓、黄连作剂，入乌梅、浓蜜同煎，最能荡涤恶秽。积既去，遍数自疏。嗣是却以木香、茯苓、缩砂、白豆蔻、陈皮、甘草调之，自然喜食。

食则糟粕入于大肠，然后真人养脏汤、易简断下汤，可止则止矣。（《直指》）

法云∶后重则宜下，腹痛则宜和，身重则除湿，脉弦则去风。血脓稠粘，以重药竭之∶身冷自汗，以毒药温之。风邪内缩，宜汗之则愈， 溏为痢，当温之。又云∶在表者发之，在里者下之，在上者涌之，在下者竭之，身表热者内疏之，小便涩者分利之。又曰∶盛者和之，去者送之，过者止之。兵法云∶邂其来锐，击其堕归。此之谓也。（《保命集》）

痢疾初得一二日间，以利为法，切不可便用止涩之剂。若实者，调胃承气、大小承气亦可用。有热先退热，亦不可便用参、术；然气虚者可用，胃虚者亦用之。初得之时，元气未虚，必推荡之，此通因通用之法；稍久气虚，则不可下。壮实初病宜下，虚弱衰老久病宜升之。（《丹溪心法类集》）

治痢十法∶其或恶寒发热，身首俱痛，此为表证，宜微汗和解，用苍术、川芎、陈皮、芍药、甘草、生姜三片煎。其或腹痛后重，小水短，下积，此为里证，宜和中疏气，用炒枳壳、制浓朴、芍药、陈皮、滑石、甘草煎。

其或下坠异常，积中有紫黑血而又痛甚，此为死血证，法当用擂细桃仁、滑石行之；或口渴及大便口燥辣，是名挟热，即加黄芩；或口不渴，身不热，喜热手熨荡，是名挟寒，即加干姜。其或下坠在血活之后，此气滞证，宜于前药加槟榔一枚。其或在下则缠住，在上则呕食，此为毒积未化、胃气未平证，当认其寒则温之，热则清之，虚则用参、术补，毒解积下食自进。其或力倦，自觉气少恶食，此为挟虚证，宜加白术、当归身，虚甚者加人参，又十分重者止用此一条，加陈皮补之，虚回而利自止。其或气行血和积少，但虚坐努责，此为无血证，倍用当归身尾，却以生芍药、生地黄、生桃仁佐之，复以陈皮和之，血生自安。其或缠坠退减十之七八，秽积已尽，糟粕未实，当炒芍药、炒白术、炙甘草、陈皮、茯苓煎汤，下固肠丸三十粒；然固肠丸性燥，恐尚有滞气未尽行者，但当单饮此汤，固肠丸未宜进用，盖固肠丸有去湿实肠之功。其或利后糟粕未实，或食粥稍多，或饥甚方食，腹中作痛，切不可惊恐，当以白术、陈皮各半煎汤和之自安。其或久痢后体虚气弱，滑下不止，又当以药涩之，可用诃子肉、豆蔻、白矾、半夏，甚者添牡蛎，可择用之；然须用陈皮为佐，恐太涩亦能作痛。又甚者灸天枢、气海。（《丹溪心法》）

久痢不愈，当观气虚血虚，并内有流连之热，或有秽血之停，审而辨之，不可一途而治。（《苍生司命》）

滑润而易出者，兜涩为主；艰涩而难出者，疏通为先。（《沙篆》）

凡痢证初起，形气尚强，胀实坚痛者，可速去其积，积去则痢自止，此通因通用、痛随利减之法也。若烦热好冷，脉实腹满，或下纯红鲜血者，此为湿热内盛而宜清利者。若痢症经久，未有不伤其正者，但有伤阴伤阳之两途。伤阴者，精血脂膏悉从利去，多有烦躁热渴之候，此宜亟行清润以养其阴；伤阳者，脾肾元神悉从利散，多有滑脱厥逆之候，此宜亟行温补以回其阳。总之，暴病则多实，久病则多寒，滑脱者多寒，涩滞者多热，参之脉症，合之新久，百无一失矣。（《病机汇论》）

下利腹痛异常，脉沉而紧，无热证者，先以姜桂之类温之，后理积滞。一种阴虚痢疾，切戒攻积之药。凡见痢下五色，脓血稠粘，滑泄无度，发热烦渴，脐下急痛，至夜转剧而恶食，或下鲜血者，便属阴虚，急宜救热存阴为主，如驻车丸、阿胶丸、归连丸、阿胶梅连丸、千金黄连汤、黄连 阿胶汤、白头翁加甘草 阿胶汤等方选用。（《医通》）

为治之法，慎之于初者易愈，失之分利者难治，若误医传藏者必死，及以外感为内伤者必死。（《证治百问》）

大抵初病治法，发热恶寒者，香苏散加防风、川芎以取微汗则愈，重必用桂枝汤、当归四逆汤之类。若寒热往来、多呕者，必用小柴胡汤。若热多而口渴者，小柴胡汤去半夏加栝蒌根主之。若发热不恶寒，里急后重者，以葛根 黄芩 黄连 甘草汤，照古法先煎葛根，后煎诸药，日服二三剂必愈。（《时方妙用》）

医书云∶下痢纯血者死，下痢如屋漏水者死。按其治法，不过用阿胶、地榆、槐花、苍术之类，安能以救死症。如果下奔鲜血、口渴便短、里急后重、脉盛者，为火症，宜白头翁汤，一日两服，虚人及产后加阿胶、甘草，亦有下鲜血而非火症者。若血带黯而成块者，属热者少，属寒者多，俱宜从脉症细辨之。若口中和、脉细、小便长、手足冷者，属虚寒无疑，宜以理中汤加灶心土八钱主之；下血多者，宜间服黄土汤，一日二服，三日渐愈。

盖以脾胃如分金之炉，理中汤分其清浊，是治其本源也。屋漏水即血水之黯滞不稠者，为虚寒症误用寒凉攻破所致。若见咽痛、语言无序，半日必死，亦用理中汤救之。（同上）

虚实 实证之辨，必其形气强壮，脉息滑实，或素纵口腹，或多胀满坚痛，及年少新病，脾气未损者，方可用治标之法，微者行之利之，甚者泻之。虚证之辨，有形体薄弱者，有颜色青白者，有脉虽紧数而无力无神者，有脉见真弦而中虚似实者，有素禀阳衰者，有素多淡素者，有偶犯生冷者，有偶中雨水阴寒者，有偶因饮食不调者，有年衰脾弱者。以上诸证，凡其素无纵肆而忽患泻痢，此必以或瓜或果，或饮食稍凉，偶伤胃气而然，果何积之有，又何热之有。总惟脾弱之辈多有此证，故治此者只宜温调脾肾，但使脾温则寒去，即所以逐邪也。（《景岳》）

至以赤为热，白为寒，亦非确论。果尔则赤白相兼者，岂真寒热同病乎。必以见证与色脉辨之，而后寒热不淆也。须知寒者必虚，热者必实，更以虚实细详之，而寒热愈明耳。胀满恶食，急痛惧按者，实也；烦渴引饮，喜冷畏热者，热也；脉强而实者，实也；脉数而滑者，热也。外此则靡非虚寒矣，而相似之际尤当审查。如以口渴为实热，似矣；不知凡系泻痢，必亡津液，液亡于下则津涸于上，安得不渴，更当以喜热喜冷分虚实也。以腹痛为实热，似矣；不知痢出于脏，肠胃必伤，脓血剥肤，安得不痛，更当以痛之缓急、按之可否、藏之阴阳、腹之胀与不胀、脉之有力无力分虚实也。以小便黄赤短少为实热，似矣；不知水从痢去，溲必不长，液以阴亡，溺因色变，更当以便之热与不热、液之涸与不涸、色之泽与不泽分虚实也。以里急后重为实热，似矣；不知气陷则仓廪不藏，阴亡则门户不闭，更当以病之新久、质之强弱、脉之盛衰分虚实也。（《必读》）

虚实当辨。如腹痛拒按者为实，喜按者为虚。脓血稠粘、数至圊而不能便者为实，不及拈衣而即泄出者为虚。

未经泻荡而后重者为实，已经泻荡而仍后重者为虚。邪实之重，粪出少减（名粪前坠滞也），少顷又重（邪未尽也）；虚滑之重，粪出愈甚（名粪后重），少顷略可（较愈甚时略松也，气复升故）。凡痢中所有之证，如烦渴、咽干、舌黑、肿胀之类，悉有虚实之殊，无得概指为实，当细别之。（《医碥》）

冷热 冷痢者，由肠胃虚弱，受于寒气，肠虚则泄，故为冷痢也。凡痢色青、色白、色黑并皆为冷痢，色黄、色赤并是热也。故痢色白，食不消，谓之寒中也。诊其脉，沉则生，浮则死也。（《病源论》）（按∶脉候是经文。）

久冷痢者，由肠虚而寒积，故冷痢久不断也。而廪丘公说云∶诸下悉寒也。凡人肠中大便，有寒则常鸭溏，有热则傧 。人见病身体发热而下，便谓热下，非也。平常恒自将节饮食，衣被调适，其人无宿寒者，大便自调。

强人适发越，薄衣冷冻饮料食，表有热不觉里冷，而胃内潜冷，冷即下也，今始发热而下，当与理中汤，加大附子一枚，连服三四剂，重复令微汗出，微汗出则热除，不复思冷，胃气温暖，下与发热俱瘳矣。宿寒之家，其人常自患，冷蹑湿地，若足蹈冻地，或衣被薄皆发。风下最恶。何谓风下？当风吹腰腹，冷气彻里而暴下者，难治也。（同上）

热痢候，此由肠胃虚弱，风邪挟热乘之，肠虚则泄，故为热痢也。其色黄，若热甚，黄而赤也。（同上）

祭酒林谦之说∶韶州医人刘从周治病有功，议论殊不凡，且有验，云∶大凡痢疾，不问赤白而后为冷热之证。

若手足和暖则为阳，只须先服五苓散，用粟米饮调下，次服感应丸二十粒即愈。若觉手足厥冷则为阴，当服暖药，如已寒元、附子之类。如此治痢无不效。此方亲曾用有效。有人夏月患痢，一日六七十行，用五苓散者两服立止。（《百一选方》）（按∶此治法难信，姑存之。）

凡腹痛后重，小便短少，口渴喜冷冻饮料，大肠口燥结，是为挟热下痢。若腹痛，口不渴，喜热饮，小便清长，身不热，腹喜热手熨者，（评曰∶痢疾与伤寒不同，颇有不渴喜热饮，便清身不热，腹喜热熨而仍属火症者，此不可以为据也，）是为挟寒下痢。（《医贯》）

凡泻痢寒热之辨，若果是热，则必畏热喜冷，不欲衣被，渴甚饮水，多亦无碍，或小便赤涩而痛，或下痢纯血鲜红，脉息必滑实有力，形气必躁急多烦。若无此实热诸证，而泻痢有不止者，必是虚寒。（《景岳》）

其症之冷热，不在论粪色之赤白，有赤者亦冷而白者亦热，惟在审粪色之淡薄稠浓与手足之温凉。盖四肢为诸阳之本，阳虚则身虽温，手足必冷，脐下必寒，口不渴，利久或渴，不喜饮食，安静自卧，小便自利，或肠鸣，或腹痛，粪水淡薄，或数至圊而不去，或血水，或黑血，脉必沉迟细小者，阴也。热以胜寒，阳平阴也。

阳盛则身大热，手足温暖，脐下必热，干呕口渴引饮，或大热，或脓血，或紫血，脉必浮洪实数者，阳也。寒以胜热，阴和阳也。（《会解》）

若血色黯如瘀，服凉药而所下愈多、去愈频者，当作冷痢，宜理中汤，或四君子汤加肉豆蔻、木香各半钱。（《要诀》）（按∶《医通》曰∶凡血色紫黯，屡服凉药而所下愈多，作冷痢治。故血色如猪肝、如紫草、如苋菜汁者，非炮姜不治。又《三因》曰∶凡血得热则淖溢故鲜，得寒则凝泣故瘀。此戴氏所本。）

赤白（血痢） 凡痢皆由荣卫不足，肠胃虚弱，冷热之气，乘虚入客于肠间，虚则泄，故为痢也。然其痢而赤白者，是热乘于血，血渗肠内则赤也。冷气入肠，搏肠间津液凝滞则白也。冷热相交，故赤白相杂。

重者状如脓涕而血杂之。轻者白脓上有赤脉薄血，状如脂脑，世谓之鱼脑痢也。（《病源论》）

血痢者，热毒折于血，入大肠故也。血之随气循环经络，通行脏腑，常无停积。毒热气乘之，遇肠虚者，血渗入于肠，肠虚则泄，故为血痢也。身热者死，身寒者生。诊其关上脉芤大，便去血，暴下血数升也。（同上）

以赤为热，以白为冷，医者之辞，万口一说，此愚以为古人所谈，未尝有卓然之论也。何则？以赤为热，以白为冷，赤白为冷热不和，独知大纲，而痢之有变化轻重之别，得其粗而不得其详，知其一不知其二者矣。（《史载之方》）

下痢赤白，俗言寒热相兼，其说犹误。岂知水火阴阳寒热者，犹权衡耳，一高则必一下，一盛则必一衰，岂能寒热俱甚于肠胃而同为痢乎。大法下迫窘痛，后重里急，小便赤涩，皆属燥热，而下痢白者必多有之，然则为热明矣。（《原病式》）

湿热瘀积，干于血分则赤，干于气分则白，赤白兼下，气血俱受邪矣。久而不愈，气弱不运，脾积不磨，陈积脱滑，下凝犹若鱼脑矣。甚则肠胃空虚，关司失守，浊液并流，色非一类，错杂混下，注出状如豆汁矣。若脾气下陷，虚坐努责，便出色如白脓矣。其热伤血深，湿毒相瘀，粘结紫色，则紫黑矣。其污浊积而欲出，气滞而不与之出，所以下迫窘痛，后重里急，至圊而不能便，总行频并亦少，乍止乍起而不安，此皆大肠经有所壅遏窒碍，气液不得宣通故也。（薛氏《平治会萃·附论》）

大人小儿泄痢无已，其后变作白脓点滴而下，或于粪尾见之，为之温脾不愈，法当温肾。盖肾主骨髓，白脓者骨髓之异名也。要之始作白痢，其气 臭；已经转下，而且淹延日久，无所谓痢矣。今之白脓全无 臭，面色微黑，骨力羸弱，的见肾虚，合用炒故纸、当归、木香、干姜、官桂主之。（《直指》）

所下之物 肠垢者，肠间津汁垢腻也。由热痢蕴积，肠间虚滑，所以因下痢而便肠垢也。（《病源论》）

亦有不及成肿，而五脏伤败，水血并下，而五脏五色随之而出，谓之五液俱下也。凡如此者多死。（同上）（按∶《辨脉法》曰∶阴阳俱厥，脾气孤弱，五液注下。此巢氏所本。《金鉴》曰∶五色痢者，五色脓血相杂而下也。

若有藏腐尸臭之气，则凶。）

凡腹中积聚之辨，乃以饮食之滞，留蓄于中，或结聚成块，或胀满硬痛，不化不行，有所阻隔者，乃为之积，此皆渣粕成形之属，所当逐也。今人不能辨察，但见痢如脓垢者皆谓之积，不知此非渣粕之属，而实附肠着脏之脂膏，皆精血之属也。无论瘦人肥人皆有此脂，但肥者脂浓，瘦者脂薄，未有无脂者也。若果无脂，则肠脏之间，岂容单薄赤露，非惟藩篱不固，而且脏必易伤，无是理也。今之凡患泻痢者，正以五内受伤，脂膏不固，故日剥而下。若其脏气稍强，则随去随生，犹无足虑。若脏气至败，剥削至尽，或以久泻久痢，但见血水及如屋漏水者，此在庸人，云其积聚已无，反称为善，而不知脂膏刮尽，则败竭极危之候也。使今后医家，但识此为脂膏而本非积聚，则安之固之且不暇，而尚敢云攻之逐之或用苦寒以滑之利之者否。（《景岳》）

凡五色之辨，如下痢脓垢之属，无非血气所化。但白者其来浅，浮近之脂膏也。赤者其来深，由脂膏而切肤络也。下纯血者，多以血为热迫，故随溢随下，此其最深者也。若紫红紫白者，则离位梢久，其下不速而色因以变，或未及脉络，此其稍浅者也。若红白相兼者，此又其浅深皆及者也。大都纯血鲜红者多热证，以火性急速，迫而下也。紫红紫白者少热证，以阴凝血败，损而然也。纯白者无热证，以脏寒气薄，滑而然也。然有以无红而亦因热者，此以暴注之类，而非下痢之谓也。有以紫红虽多而不可言热者，此以阴络受伤，而非暴注之比也。若辨黄黑二色，则凡黄深而秽臭者，此有热证，亦有寒证。若浅黄色淡不甚臭而或兼腥馊气者，此即不化之类，皆寒证也。黑而浓浓大臭者，此焦色也，多有火证。若青黑而腥薄者，此肝肾腐败之色也，犹以为热，其谬甚矣。虽五色之辨大约如此，然痢之见血者，无非阴络受伤，即或寒或热，但伤络脉则无不见血，故不可以见血者必认为热也。凡临此证，当必以脉色形气病因兼而察之，庶不致有疑似之误。（同上）

色黑有二∶焦黑者，热极反兼胜己之化（芍药汤）；黑如漆之光者，瘀血也（桃仁承气汤）。（《必读》）

豆汁色者，湿胜也。纯血者，热毒入深也。鱼脑色者，脾虚不运，陈积脱滑下凝也。如鼻涕冻胶者，脏腑虚冷滑脱也。如白脓者，虚坐努责而出，气受热邪瘀结也。如屋漏水尘腐色者，元气惫弱之甚也。（《指掌》）

（按∶前证治总例及后死证，宜互参。）

经云∶肠 下血，身热则死。谓余血下泄，阳热外浮。阴阳离脱也。若痢后下血水，其身发热，亦为死证。

痢后则肠垢已竭，下血水乃从阳入阴，胞中并伤。世有下屋漏水之说，则血水其渐也。若色如鱼脑，此热毒入肠，当清热和血也。色如酱褐，乃下焦虚寒，亦非善证，当温经散寒。如白沫冻汁，则为寒积。（《医学真传》）

发热 初痢身热脉浮者，可解表；初痢身热脉沉者，可攻下。久痢身热脉虚者，正虚可治；久痢身热脉大者，邪盛难医。（《汇补》）

下痢不止发热者属阴虚，用寒凉药必兼升药、热药。（《丹溪》）

腹痛 凡泻痢腹痛，有实热者，有虚寒者。实热者，或因食积，或因火邪。但食积之痛，必多胀满坚硬，或痛而拒按，此必有所停滞，微者宜行其滞，甚者宜泻而逐之。火邪之痛，必有内热等证，方宜清之利之。然邪实于中者必多气逆，故凡治痛之法，无论是火是实，皆当以行气为先，但当察药性之寒热，择而用之可也。若虚寒刮痛之义，则人多不知。凡以寒侵腑脏，及脉络受伤，血动气滞者，皆能为痛。但察其不实不坚，或喜揉按，或喜暖熨，或胸腹如饥而不欲食，或胃脘作呕而多吞酸，但无实热等证，则总属虚寒，安得谓痛必因积、痛皆实证耶。凡治虚寒之痛者，速宜温养脏气，不得再加消伐，致令动者愈动，滑者愈滑，必至危矣。但其痛之甚者，当于温补药中，稍加木香以顺其气，或多加当归以和其血。俟痛稍减，则当去此二味，盖又恐木香之耗气，当归之滑肠也。若寒在下焦而作痛者，必加吴茱萸。

其或痛不至甚，则但以温补脾肾为主，使脾肾渐安，则痛当自止，此不必治其痛也。（《景岳》）

寒闭痛甚，寒开痛微。痢开病减，故痛微也。虚者少气，气无壅滞，故亦痛微也。热者多实，性急不得舒通，故窘痛甚也。（《金鉴》）

凡蕴热血痢，里急而痛甚，虽已疏通荡涤，然其痛不减者，非热亦非积也，荣血亏少，阳刚胜阴故尔。用药当以川芎为佐，荣血一调，其痛自止。（《直指》）（按∶痢后腹痛，见调停方中越桃散下，宜参。）

里急后重 里急后重，脉大而洪实，为里热而甚蔽，是有物结坠也。若脉浮大甚，不宜下。虽里急后重而脉沉细弱者，谓寒邪在内而气散也，可温养而自愈。里急后重闭者，大肠经气不宣通也，宜加槟榔、木香宣通其气。（《保命集》）

按里急者，窘迫急痛是也。后重者，大肠坠重而下也。夫里急后重，其证不一。有因火热者，所谓火性急速而能燥物是也。有因气滞，此大肠经气壅而不宣通也。有因积滞壅盛者，是有物结坠也。有气虚者，此大肠气降而不能升也。有血虚者，所谓虚坐努责是也。治法，火热者寒之清之，气滞者调之，积滞者去之，气虚而降者升之举之，血虚者补之，各察其所因也。（《玉机》）

邪迫而后重者，至圊稍减，未几复甚（芍药汤）。虚滑而后重者，圊后不减，以得解愈虚故也（真人养脏汤）。下后仍后重者，当甘草缓之，升麻举之。（《必读》）（按∶《医贯》曰∶后重有二∶邪气坠下者，圊后不减；虚努不收者，圊后随减。此可辨虚实。此说 矣）

后坠下迫肛门，粪出坠止，为粪前坠，乃滞也，故曰实坠，粪出更坠，为粪后坠，非滞也，故曰虚坠。（《金鉴》）

口中及肠内生疮 凡痢口里生疮，则肠间亦有疮也。所以知者，犹如伤寒热病，胃烂身则发疮也。此由挟热痢，藏虚热气内结，则疮生肠间，热气上冲，则疮生口里。然肠间口里生疮，皆胃之虚热也。胃虚谷气弱，则九虫三尸发动，则变成 。（《病源论》）

大孔痛 下利大孔痛者，当温暖之。（《千金》）

下利大孔痛者，因热流于下也，以木香、槟榔、黄连、黄芩、炒干姜。（《丹溪》）

凡病痢疾多有大孔肿痛者，其故何也？盖脾胃不和，则水谷之气失其正化，而浊恶难堪之味出诸孔道，此痛楚之不能免也。又若火因泻陷，阳为阴逐，则胃中阳气并逼于下，无从解散，此肿之所由生也。所以痢多则痛多，痢少则痛少，痛与不痛，亦由气之陷与不陷耳。故无论寒痢热痢，大孔皆能为痛，不得谓痛必由热也。欲治此者，但治其痢，痢止则肿痛自散，亦如后重之法也。（《景岳》）

渴 痢则津液空竭，腑脏虚燥，故痢而兼渴也。渴而引饮，则痢不止，翻益水气，脾胃已虚，不能克消水，水气流溢，浸渍肌肉，则变肿也。（《病源论》）

凡泻痢之证必多口渴，今人但见口渴即认为火，而不知有火者固能渴，无火者亦能渴，此不可不辨也。如火盛于中，则熏脾烁胃，津液耗干，故酷好冰水，多而不厌，愈凉愈快，随饮随消者，此因热而渴，治宜凉也。又如口热作渴，虽欲饮水而饮不能多者，即非真火，不宜凉也。凡口虽干渴喜凉而后不喜凉者，是即寒聚于中，而无根之火浮戴于上，此最忌寒凉者也。（《景岳》）

小便不通 凡泻痢之证，小水必多不利，或多黄赤，此其寒热虚实大有关系，不可不察也。若暴注之泻，以其清浊不分，水谷并归于大肠，故水有不利者，惟其暂也。若痢疾之小水，则病本不一。今人但见黄赤不利，无不云其为热，误者多矣。凡因于热者，必其热赤之甚，或多涩痛，或见鲜血，然必上下皆有热证，方是真热，此宜清凉治之。若非真热，则或以中寒而逼阳于下者有之，或以泻痢亡阴而水亏色变者有之，或以下焦阳气不暖而水无以化者有之，或以妄用渗利而 逼干汁者亦有之。但察其三焦无火，则虽黄虽涩，总皆亡阴亡液之证，不得通以热论，速当培补真阴，乃为良法。（《景岳》）

小便不通，绝无小便，此毒瓦斯并归一脏，胃干者死，山栀、赤茯苓解之，局方黄连 阿胶丸挟暑尤佳。（《永类》）（按∶黄连 阿胶丸用阿胶、黄连、茯苓三味。）

下痢小便不通者，黄连 阿胶丸为最。（《要诀》）

肿 今因痢，脾胃虚弱，土气衰弱，不能克制于水，致令水得妄行，不流于小肠，而浸溃脏腑，散流皮肤，与气相搏，腠理壅闭，故痢而肿也。（《病源论》）

疫痢 外有时行疫痢一证，三十年前间或有之，今则往往夏末秋初。沿门阖境患此。其证大都发热头疼，口渴烦躁，下痢溺涩，甚者一日夜行百次，或兼发斑疹，势甚危迫。世医妄指为漏底，殊不知此是时气使然。因世人禀赋渐薄，积感湿热厉气所致。治法当清热解毒表散为急，如升麻、葛根、柴胡、黄连、黄芩之类。（《广笔记》）（按∶疫毒痢，杨子建《万全护命方》、《史载之方》、《妇人良方》所说稍详，然殊少其要，仍不繁载。杨说见《奇效良方》引。）

暑痢 大凡痢疾，虽体寒手足逆冷，冷汗自出，六脉沉伏，不宜轻用附子，多因伏暑而得此疾。亦有冷汗自出，四肢逆冷，六脉虚弱，但背寒面垢，或面如涂油，齿干烦冤，燥渴引饮，此伏暑证也。（《妇人良方》）

夏月下痢，或赤或白，烦渴呕逆，腹中搅痛，小便不利者，此因暑致之，可以五苓散、香茹散、小柴胡汤之属。若以此呕症为脾胃虚寒，则误矣。（《济世全书》）

不伏水土痢 夫四方之气，温凉不同，随方嗜欲，因以成性。若移其旧土，多不习伏，必因饮食以入肠胃，肠胃不习便为下痢，故名不伏水土痢也，即水谷痢是也。（《病源论》）

休息痢 休息痢者，胃管有停饮，因痢积久，或冷气、或热气乘之，气动于饮，则饮动而肠虚受之，故为痢也。冷热气调，其饮则静而痢亦休也。肠胃虚弱，易为冷热，其邪气或动或静，故其痢乍发乍止，谓之休息痢也。（《病源论》）

屡止屡发久不愈者，名曰休息痢。因兜涩太早，积热未清（香连丸加参末、甘草、茯苓、枳实）。有调理失宜者，随证治之。有虚滑甚者，椿根白皮东引者，水浸一日去黄皮，每两配人参一两、煨木香二钱、粳米三钱煎汤饮之（或大断下丸）。（《必读》）

五色、休息二痢，皆因用止涩药早，或因滞热下之未尽、蕴于肠胃，伤脏气也。用一切补养之药不应，则可知初病非止涩太早，即下之未尽也。诊其脉若有力，虽日久仍当攻也。其余治法与诸痢同。（《金鉴》）

有一等休息痢，经年累月，愈而复发，此系寒积在大肠底，诸药所不到，独巴豆一味研炒，蜡丸如龙眼大，空腹服之，再不复发，此亦通因通用之法也。（《医贯》）（按∶龙眼大可疑。）

噤口痢 下痢噤口不食，虽曰脾虚，盖亦热气闭隔心胸所致也。俗用木香则失之温，用山药则失之闭。（《直指》）

按痢而能食，知胃未病也。若脾胃湿热之毒，熏蒸清道而上，以致胃口闭塞而成噤口之证（按∶此说本于丹溪，宜参后调停诸方），理宜除胃口之邪热，而此云其毒上冲心肺（按∶此斥《百一选方》，其文出石莲肉方中），其毒不知指何者之邪。然亦有脾胃虚而得者，亦有误服利剂药毒犯胃者，又有服涩热之剂太早而邪气闭遏于胃口者，必当求责。（《玉机》）

噤口痢有二症，虚与热是也。热塞胃口，正气衰惫，莫能与争，故滴水不进。古人有用人参三钱、酒炒黄连三钱、酒炒石莲肉一钱，频频少饮，饮而或吐，又少饮之，若得些须入胃，胃气即回而食少进矣。愚谓热胜则川连当用四钱，人参当用二钱，虚胜则人参当用四钱，川连当用二钱，盖变通之道也。此症亦有人参不能用一分者，以阴太虚而邪阳太盛也。（《苍生司命》）

痢不纳食，俗名噤口。如因邪留胃中，胃气伏而不宣，脾气因而涩滞者，香、连、枳、朴、橘红、茯苓之属。

热毒冲心，头疼心烦，呕而不食，手足温暖者，甘草泻心汤去大枣易生姜。此证胃口有热。不可用温药。若阳气不足，宿食未消，噫而不食，枳实理中加砂仁、陈皮、木香、豆蔻或山楂、曲、柏之类。（《医通》）（按∶此说本于《必读》，彼更曰∶有积秽在下，恶气熏蒸者，承气汤。）

不饥而不能食者是脾病，宜香砂六君子汤及理中汤。饥而不能食者是肝病，宜乌梅丸。至于绝食频呕，即是噤口痢。若食入即吐不利于香、砂、橘、半者，宜用干姜 黄连 黄芩汤，苦辛以开拒格。若胸满而吐及干呕吐涎沫者，宜吴茱萸汤，温镇以和土木，其效如神。凡心下痞满，从仲景三泻心汤及浓朴生姜 甘草半夏人参汤等择用如神。（《时方妙用》）

疟痢兼作、痢后似疟（互见疟门。）疟痢兼作者，何重轻，分利阴阳，主以柴苓。（《医读》）

有痢后似疟非疟，乃阴阳两虚。阳虚则恶寒，阴虚则发热，故寒热交战似疟也。（《医通》）

瘀血似痢 东阳胡兄年四十岁，患痢百余日，百法治不效。时正九月初旬，予诊其六脉促急沉弦细弱芤，左手为甚，昼夜十行，视之秽物甚少，虽下清涕，中有紫黑血丝，食全不进。予曰∶此非痢也，当作瘀血治之。其兄问瘀血何事而致。予曰∶饱食急走，极力叫骂，欧打 扑，多受疼痛，盛怒不泄，补塞太过，大酒大肉，皆能致之。彼云∶去岁枉受责杖，经涉两年，恐非此等瘀血。予曰∶服吾药，得瘀血下则生矣。以桃仁、乳香。没药、滑石，佐以槟榔、木香，用神曲糊为丸，以米饮下五十粒。至夜半又不动，又根据前法下二百粒，至天明下秽如烂鱼肠者二升半，困顿终日。

渐与粥食而安。（《医纲》引《丹溪》）

生死诀 病肠 者，下脓血，病患脉急皮热，食不入，腹胀目瞪者死；或一身厥冷，脉沉细而不生者亦死；食如故，脉沉浮有力而不绝者生。（《中藏》）

世人初患痢时，先发寒热，投药治之，其热不退，发热太甚，食则呕逆，下痢不止，心热如火，只要入凉处，只思吃冷水，忽思狂走，浑身肌肉疼痛，着手不得，此候十难治其三四也。（《奇效》引《万全护命方》）

不治证∶脉大、身热、鸭屎、发渴、咳逆、五色、噤口、红水，唇红、手足冷、噤口气喘。痢后烦引饮，为心绝，小便绝不通，为肾绝。（《永类》）

下利不治之证∶下利如鱼脑者半死半生，下如尘腐色者死，下纯血者死，下如屋漏水者死。（《丹溪》）

大孔开如竹筒者，唇如朱红者，俱死。（《正传》）

口疮绽裂、脉洪急搏手者，身大热久不退者，喘而不休，大汗不止者，皆不救也。（《司命》）

湿痢腹胀身重，下如豆汁，或赤黑混浊，危症也。（《入门》）

粪以取起如系不断者生，断续不接如水泡者死。（《会解》）

凡痢身不热者轻，身热者重，能食者轻，不能食者重，绝不食者死，发呕者死，直肠自下者死，久痢忽大下绝粪者死。小儿出痘后即发痢者死，妇人新产即发痢者死。（《订补明医指掌》）

久痢发热，不能食，肌肉减者，不治。（《己任编》）

下痢日百度，精神萎顿，反不痛者，此邪气胜，正气微，不能鼓激也，难治。（《医通》）

下利不止，水浆不入，气小脉细，皮肤寒，死于阳绝也；下利纯血噤口，呕逆藏气，身热脉大，死于阴绝也。（《金鉴》）

治有三等 始痢宜下，夫人之所共知也，久痢宜补，亦夫人之所共知也；至如二阳合病皆下痢、太阳阳明合病自下痢者，宜发汗，太阳少阳合病自下痢者，宜和解，阳明少阳合病自下痢者，此宜攻里，非得伤寒之玄关者，不足以语此也。（《医方考》）

治当责积滞 至若肠胃自感而病，亦当以邪正分。或正气先虚而受邪，或因邪而致虚，则以先者为本，后者为标，与夫积之新旧亦如之。旧积者，停食结痰所化之积也（《医通》作气血食痰所化也）。新积者，旧积去后而气血复郁所生者也。旧积当先下之，新积则不宜下，其故何哉？盖肠胃之腐熟水谷、转输糟粕者，皆荣卫洒陈六腑之功。今肠胃有邪，则荣卫营运至此，其机为之阻，不能施化，故卫气郁而不舒，荣血泣而不行，于是饮食结痰停于胃，糟粕留于肠，与所郁气泣血之积，相挟成滞下病矣。如是者必当下之，以通壅塞，利荣卫之行。至于升降仍不行，卫气复郁，荣血复泣，又成新积，故病如故，若是者不必求邪以治，但理卫气以开通腠理，和荣血以调顺阴阳。阴阳调，腠理开，则升降之道行，其积不治而自消矣。然而旧积亦有不可下者，先因荣卫之虚，不能转输其食积，必当先补荣卫，资肠胃之真气充溢，然后下之，庶无失矣（《医通》作必当调补脾胃，兼行气之药，虚回而利自止）。予数见俗方，惟守十数方治痢，不过攻之涩之而已。安知攻病之药，皆是耗气损血之剂，用之不已，甚至于气散血亡，五脏空虚，精惫神去而死。其固涩之，又皆足以增其气郁血泣之病，转生腹胀，下为足肿，上为喘呼，诸疾作焉。世人之法，何足守乎。（《准绳》）

泻痢不可混治（忌利小便）痢与泄泻，其病不同，其治亦异。泄泻多起寒湿，寒则宜温，湿则宜燥也。

痢病多成湿热，热则宜清，湿则宜利也。虽泄泻亦有热症，然毕竟寒多于热；痢病亦多寒症，然毕竟热多于寒。

是以泄泻经久，必伤胃阳，而肿胀喘满之变生；痢病经久，必损其阴，而虚烦痿废之疾起。痢病兜涩太早，湿热流注，多成痛痹。泄泻疏利或过，中虚不复，多作脾劳。此予所亲历，非臆说也。或曰∶热则清而寒则温，是已，均是湿也，或从利或从燥何欤？曰∶寒湿者寒从湿生，故宜苦温燥其中，湿热者湿从热化，故宜甘淡利其下。且燥性多热，利药多寒；便利则热亦自去，中温则寒与俱消。寒湿必本中虚，不可更行渗利；湿热郁多成毒，不宜益以温燥也。（《读书记》）

泻痢不分，两证混言，湿热不利小便，非其治也。夫泄者水谷湿之象，滞下者垢瘀之物，同于湿热而成，治分两歧而药亦异。若淡渗之剂，功能散利水道，浊流得快，使泄自止，此有无之形，岂可与滞下混同论治，而用导滞行积可乎。其下利出于大肠传送之道，了不干于胃气，所下有形之物，或如鱼脑，或如豆汁，或便白脓，或下纯血，或赤或白，或赤白相杂，若此者岂可与泻混同论治，而用淡渗利之可乎。（薛氏《平治会萃·附论》）

利小便者，治水泄之良法也，以之治痢则乖。痢因邪热胶滞、津液枯涩而成，若用五苓等剂分利其水，则津液愈枯，滞涩愈甚，遂至缠绵不愈，则分利之为害也。若清热导滞，则痢自愈而小便自利，安用分利为哉。（《活幼心法》）

治忌燥毒 观仲景可下者十法，可温者五法。谓之下者，率用承气加减，何尝以砒、丹、巴、 决烈燥热重毒之剂；谓之温者，率用姜、附为主，何尝用钟乳、龙骨、石脂、粟壳紧涩燥毒之剂。（《局方发挥》）

治忌固涩温补 大要以散风邪、行滞气、开胃脘为先，不可遽用肉豆蔻、诃子、白术辈以补住寒邪，不可遽投罂粟壳、龙骨、牡蛎辈以闭住肠胃。邪气得补而愈盛，补之愈盛而愈作，不为缠扰撮痛，则为里急后重，所以日夕淹延而未已也。（《直指》）（按∶《续医说》其意相近，且曰∶世俗但知涩剂之能塞，不知通剂之能塞也。后之学人，贵在变通，不可执一而治。此言本于张子和。）

大凡治痢疾，未可便投罂粟壳、地榆、石榴皮紧涩之药。夫罂粟壳其性紧涩，能损脾胃，留滞毒瓦斯而反增其疾。正如沟渠停积不洁秽污之物，若不先荡涤，却窒塞其路，使秽污无路而出可乎。是以多因服此，不进食饮，日渐羸困，强名曰噤口者多矣。如古和剂方中，未曾见用罂粟壳，多用黄连之药。然罂粟壳非无功也，而施之久痢则可，更宜去尽筋膜穣蒂锉碎，以白蜜和水淹一宿，次日慢火炒令焦黄色，庶得稳当。若投之太早，令人毒气闭塞心络，噤口不食，无法可施，悔将噬脐。（《管见良方》）

痢之为病，由湿热蕴积胶滞于肠胃之中。清邪热，导滞气，行滞血，则其病速除。若用参、术等温补，则热愈盛，气愈滞，久之正气虚，邪气炽，至于不可救疗者，初投温补之祸也。（《活幼心法》）（按∶《玉案》曰∶下痢若服黄 ，即发膨胀，多服升麻，则小便与积皆升至上焦，此速死之道也。今验升麻不必为害。）

产前后痢治例 三宝廉使仲子之妻，泰不花尚书妹也，病滞下，昼夜五七十起，后重下迫，且娠九月。

众医率为清暑散滞，痛苦尤甚。寿至诊视曰∶须下去滞。众以娠不肯。寿曰∶《素问》有云∶有故无殒，亦无殒也。动即正产。乃以消滞导气丸药进之，得顺利，再进滞去，继以清暑利溲苦坚之剂，病愈而孕果不动，足月乃产。（朱右撰《撄宁生传》）

至于妇人临产下痢，最为危殆，郑氏有胎前下痢、产后不止、七日必死之例。予尝用甘草 干姜汤加浓朴、茯苓、木香，治妊娠白痢；《千金》三物胶艾汤，治妊娠血痢；连理汤加胶、艾，治赤白相间之痢。驻车丸、千金黄连汤、白头翁加甘草 阿胶汤，胎前产后五色诸痢皆可选用。若胎前下痢，产后不止，势莫挽回者，用伏龙肝汤丸随证加减，未尝不随手获效也。（《医通》）（按∶伏龙肝汤丸用炮黑查肉、熬枯黑糖、伏龙肝三味，宜考原书。）

士人李潜善医，曰∶蓐中下痢与他痢不同，常痢可用苦涩药止之，蓐中痢生于血不足，投涩药则血愈不行，痢当更甚。（《苏沈》）

发表方法 初起时若有风寒表证，于治痢药中，当加发散。若不发散，径治其痢，必乱其经脉，逆其气机，病转剧矣。（《医学真传》）

败毒散，治风邪寒邪，壮热下利。（《直指》）痢疾表热里虚者，此方主之。昔人立此方非以治痢，而医者善用，则取之左右逢其源矣。仲景以葛根汤治太阳、阳明合病自利，亦是妙处。举此一例，余可类推。（《医方考》）治疫痢发热，合境皆然者，神效，加白芍、黄连尤妙。（《寿世》）（按∶《选奇方后集》加陈米，名仓廪汤，治噤口痢。《管见良方》、《岭南卫生方》并论此方治痢之妙。）

升麻汤（即升麻 葛根汤）

上粗末，每三钱，姜三片同煎，吞感应丸，治伤暑下痢缠痛。（《直指》）（按∶汗下同用，非可遵仿。）

《治要》除湿汤（即七味除湿汤，方见中湿），加官桂、木香，治风寒冷证下痢；加干姜、茯苓，治伤湿下痢。（《直指》）

有受风湿，痢下如豆汁，例局有胃风汤。若借治脾受湿气，泄利不止，戊己丸为用亦可。秘方胃风汤用防风半两，芍药二两，茯苓二两，官桂、羌活各半两，甘草炙一分，每服三钱，入荆芥五小穗，水一盏，煎七分，稍热服。观其药性，合其药名，参其病因，有治风品，用果多效。（《续易简后集》）

如大便闭塞，或里急后重，数至圊而不能便，或少有白脓，或少有血，慎勿利之，利之则必致病重，反郁结而不通也。以升阳除湿防风汤举其阳，则阴气自降矣。升阳除湿防风汤。

苍术（泔浸去皮净四两） 防风（二钱） 白术 白茯苓 白芍药（以上各一钱）

上件 咀，除苍术另作片子，水一碗半，煮至二大盏，内诸药，同煎至一大盏，去渣稍热服，空心食前。如此证飧泄不禁，以此药导其湿。（《脾胃论》）《医经会元》加炙甘草、干葛。（按∶先教谕于此方去白术，用屡效。）

疫痢，憎寒壮热，下痢臭秽，众人病一般者是也。必先解表发散，宜以大剂苍术为主，佐以羌活、防风、人中黄、芍药、黄芩、黄连之类，以葱白、生姜服之。（《医镜》）

周信川，年七十三岁，平素体坚，不觉其老，秋月病痢，久而不愈，至冬月成休息痢，一昼夜十余行，面目浮肿，肌肤晦黑，求治于余。余诊其脉沉数有力，谓曰∶此阳邪陷入于阴之症也，吾当以法治之，尚可痊愈，明日吾自袖药来面治。于是以人参败毒散本方煎好，用浓被围椅上坐定，置火其下，更以布条卷成鹅蛋状，置椅褥上，垫定肛门，使内气不能下走。然后以前药滚热与服，良久又进前药，遂觉皮间有津津微润，再溉以滚汤，教令努力忍便，不得移身。如此约二时之久，皮间津润总未干，病者心燥畏热，忍不可忍，始令连被卧于床上，是晚止下痢二次，以后改用补中益气汤，一昼夜止下三次，不旬日而痊愈。盖内陷之邪，欲提之转从表出，不以急流挽舟之法施之，其趋下之势何所底哉。闻王星宰世兄患久痢，诸药不效，苏郡老医进以人参败毒散，其势差减，大有生机，但少此一段斡旋之法，竟无成功。故凡遇阳邪陷入阴分，如久疟、久痢、久热等症，皆当识此意，使其缓缓久久透出表外，方为合法。若急而速，则恐才出又入，徒伤其正耳。（《寓意草》）（按∶原更有治陈汝明病痢用麻黄 附子 细辛汤案，论理欠晰，仍不录入。）

清热方法（凉温调停诸方附）夫治诸痢者，莫若以辛苦寒药治之，或微加辛热佐之则可。盖辛热能发散，开通郁结，苦能燥湿，寒能胜热，使气宣平而已，如钱氏香连丸之类是也（按∶钱氏香连丸有加白附子、肉豆蔻、诃子肉三方）。故治诸痢者，黄连、黄柏为君，以至苦大寒正主湿热之病。（《原病式》）

如躁烦，或先便白脓后血，或发热，或恶寒，非黄芩不能止，此上部血也。如恶寒脉沉，或腰痛，或血痢下痛，非黄连不能止，此中部血也。如恶寒脉沉，先血后便，非地榆不能止，此下部血也。（《保命集》）

小柴胡汤，赤白痢尤效，痢药中无如此妙，盖痢多因伏暑，此药极解暑毒。（《苏沈》）（按∶《管见良方》亦说此汤治痢之妙，宜参。）身热挟外感者，小柴胡汤去人参。（《丹溪心法类集》）

黄芩芍药汤，治泄痢腹痛，或后重身热，久而不愈，脉洪疾者，及下痢脓血稠粘（即仲景黄芩汤）。如痛则加桂少许。服芍药汤以和之，痢止再服黄芩汤和之，以彻其毒也。（《保命集》）

《集验》疗热水谷下痢，黄连 阿胶汤方。

黄连 阿胶（炙各二两） 栀子（三十枚擘） 乌梅（二十枚碎） 黄柏（一两）

上五味切，以水七升，煮取二升半，分为再服。（《外台》）（按∶《千金》同，无方名。）又《肘后》疗热病久下痢脓血柏皮汤，于本方去乌梅。又文仲治无问冷热及五色痢入口即定方，于本方去乌梅、栀子，加当归、黄芩、熟艾为散，以酽醋二升煮，胶烊下药，煮令可丸，如大豆，饮服七八十丸，日二夜一服，特宜老人。

若产妇痢，加蒲黄一两，蜜和为丸神验。（《奇效》名归连丸。）

许仁则，血痢之候，小腹绞痛无期，度食不住如水，但兼血而下，有此患者，宜根据后犀角五味散方。

生犀角（末五两） 阿胶（炙四两） 黄柏（四两） 艾叶 干姜（各三两一作干蓝）

上药捣筛为散，以饮下之，初服一方寸匕，日再服，稍稍加至二三匕良。（同上）（按∶文仲治热毒痢痢血犀角散方中有干蓝，盖此方干姜亦以干蓝为优，故次于此。）

治赤痢，腹中疼痛，小便涩，口干烦热，犀角散方。

犀角屑（三分） 木香（半两） 黄芩（一两半） 地榆（三分锉） 黄连（一两去须微炒） 当归（一两锉微炒）

上件药捣筛为散，每服三钱，以水一中盏，煎至五分去滓，不计时候温服。（《圣惠》）

当归芍药汤，治痢腹痛因血虚者。

当归 川芎（各一钱半） 芍药（炒三钱） 生地黄 黄连（炒） 木香（各三钱）

水煎，食前服。（《统旨》）（按∶《石山医案》曰∶一人患滞下，腹痛里急后重，诊脉濡弱近驶，此热伤血也。先用四物汤加槟榔、黄连、大黄、黄芩煎服云云。又腹痛调血，《直指》有说，既见上。）

治痢奇方，制药用药轻重分厘俱要秤过，能起死回生之神药也。

川黄连（去芦） 条黄芩 生白芍 山楂净肉（四味各一钱二分） 陈枳壳（炒） 坚槟榔 姜汁炒浓朴浓青皮（各八分） 当归 甘草 地榆（各五分） 红花（三分酒洗） 南木香（二分） 桃仁（炒去皮尖研如粉一钱）

水二碗，煎一碗，去滓空心服，滓再煎服。此方或红或白，或红白相兼，里急后重，身热腹痛者，俱可服。

其有便纯血，便扬尘水，大孔如竹筒等恶症，古书指为不治者，急服此药亦可救；但恐服之迟缓，则毒攻坏脏腑难救耳。其有噤口者，毒在胃口也，将此药煎熟去滓，每一煎分五六次缓缓服之，令其胃口毒瓦斯渐开，服完一剂后，不惟药可进，而饮食亦渐可进矣，不必另用他药也。单白无红者，去地榆、桃仁二味，木香用三分，加去白陈皮四分。涩滞甚者，加酒炒大黄二钱，服一二剂仍除之。此方用之于三五日神效，用之于旬日内外亦效，惟半月外则当加减，其法详于后。

黄连 条芩 白芍（三味生用各四分酒炒各六分） 山楂（一钱） 制浓朴 陈皮 青皮 槟榔（各四分）

甘草（生熟各二分半） 地榆（醋炒） 当归（各五分） 桃仁粉（六分） 红花（三分） 木香（二分）

如延至月余，觉脾胃虚滑者，用酒炒芩、连、白芍各六分，陈皮、浓朴、木香各三分，醋炒地榆四分，红花二分，当归、人参、白术、熟甘草各五分。（以上三方，有胎妇人服之，去红花、桃仁、槟榔。）以上方法随用辄效，间有不效者，必其初投参、术等补剂太早，补塞邪热在内，久而正气已虚，邪气犹盛，欲补而涩之则助邪，欲清而疏之则愈滑，遂至不救，虽有奇方，无如之何，则初投温补之祸也。予尝治一公子、一仕官，皆投补剂而后不可救者，故表而出之以戒后。（《奇效医述》）（《集验良方》引倪涵初第三方稍异。）

驻车丸，治大冷洞痢肠滑，下赤白如鱼脑，日夜无节度，腹痛不可堪忍者方。

黄连（六两） 干姜（二两） 当归 阿胶（各三两）

上四味，末之，以大酢八合烊胶和之，并手丸如大豆许，干之，大人饮服三十丸，小儿百日以还三丸，期年者五丸，余以意加减，日三服。（《千金》）古方驻车丸治痢，人皆知之，须是一帖作一服浓煎，陈米饮下，一时一服，三服不愈，五服定愈，毋可疑者。（《选奇方后集》）《外台》文仲隐居效验方，主下部绞痛，重下，下赤白方，于本方去阿胶，加黄柏（各二两），捣筛，煮取乌梅汁服方寸匕，日三。（《苏沈》名四神散，皆炒。

《圣济》曰∶大凡泄痢，宜食酸苦，盖酸收苦坚故也。）

治卒大下痢热，唇干口燥，呕逆引饮，泻心汤方。

人参 甘草 黄芩 橘皮 栝蒌根（各一两） 黄连（二两） 半夏（三两） 干姜（一两半）

上八味 咀，以水六升，煮取二升，分二服。（《千金》）

治赤白痢，香连丸方。

黄连（去须炒） 木香（各二两）

上二味捣罗为末，以面糊和丸，如梧桐子大，每服五十丸，空心陈米饮下，日再。（《圣济》）其久冷人，即用煨熟大蒜为丸。此方本出李绛《兵部手集方》，婴孺用之亦效。（《本草图经》）大香连丸，木香（不见火，四两八钱八分）、黄连（去芦须，二十两，用吴茱萸十两同炒令赤，去茱萸不用）。

上件为细末，醋糊为丸，如梧桐子大，每服二十丸，饭饮吞下，空心食前日进三二服。（《和剂》）（《济生续方》曰∶治阴阳相搏，冷热不调，或泻或痢。按∶此方诸家增味不一，今不繁载。）

戊己丸，治脾受湿气，泄痢不止，米谷迟化，脐腹刺痛。

吴茱萸（去梗炒） 黄连（去须） 白芍药（各五两）

上为细末，面糊为丸，如梧桐子大，每服二十丸，浓煎米饮下，空心日三服。（《和剂》）（按∶此方原出《苏沈》，名芍药散，水煎服。）《鸡峰》若下痢赤黄，日夜数十行，手足不厥，胸中痞闷，时觉微寒，服温药而增极，其脉沉实而大，此由湿热之气，蕴于肠胃，复因饮食，积而不化，聚而不运，水谷并注而下，先宜此三味黄连丸（即本方），不瘥者，与杏子元（系用杏仁、巴豆二味）。《元和纪用经》二气黄金丸，调冷热，断赤白下痢变入恶证，若鱼烂黑汁，肠中切痛，枯瘦不能食，于本方去芍药，加当归（各等分），炼蜜加米膏少许和丸。一方，以木香代当归。《卫生家宝》如神散，治肠胃气虚，冷热不调，下痢赤白，状如鱼脑，里急后重，于本方加当归，等分为末。

噤口痢者，胃口热甚故也，大虚大热，用香连丸，莲肉各一半，共为末，米汤调下。又方，人参二分，姜炒黄连一分，为末浓煎，终日呷之，吐则再服，但一呷下咽便妙，不可用温热药甘味。（《丹溪》）（宜与前噤口痢条相参。）

诸下痢之后，小便利而腹中虚痛不可忍者，此谓阴阳交错，不和之甚也，当服神效越桃散。

大栀子（三钱） 高良姜（三钱）

上和均，每服三钱，米饮或酒调下，其痛立效。（《保命集》）

荡涤方法 痢发于秋，是暑月湿热所致，其理甚着；但所以致郁热者，多因暑热酷烈，过饮冰水生冷，热为寒郁，久而为沉寒积冷者亦有之，不可泥定是热，当辨症切脉，真知其有热积，方可用大黄。若系寒积而用大黄，不惟不愈，反增痛极而危矣。大凡下热痢用大黄，下寒痢用巴豆，有是病则服是药，详按古人成法，不容毫发差谬。（《医贯》）

其病初得一二日，皆宜荡涤邪秽，消溶渣滓，以通利为先，次辨冷热虚实，以调理而扶脾助胃，为上策也。

其通利之法有二∶积滞胜宜用丸，丸者缓也，缓以消之，除其积也；邪毒胜宜用汤，汤者荡也，荡而荡之，去其毒也。当用丸而用汤，毒去而积不除；当用汤而用丸，积除而毒不行。治失其宜，故病皆难愈也。（《医经会解》）

盖暑毒与食物相搏，结在下脘，则升降出入不得循其正，糟粕欲行不得行，而火复迫之，则将脏腑脂膏逼迫而下，故取大黄驱热毒、下糟粕、清肠脏也。（《金匮翼》）

如便脓血相杂而脉浮大，慎不可以大黄下之，下之必死，谓气下竭而阳无所收也。（《保命集》）

下痢，舌黄燥不渴，胸中实，身热腹胀，并身热谵语者，腹有燥粪，大柴胡汤下之。（《全婴方论》）

小承气汤，治下痢赤黄，但烦饮冷，小便不利，得热则极，心烦躁喜渴，先服一二服荡之，须审是实热方可。（《得效》）

桃仁承气汤，痢疾初起质实者，此方主之。若初间失下，反用固涩之药，以致邪热内蓄，血不得行，腹痛欲死者，急以此方主之。（《医方考》）（按∶程星海有本方加牡丹皮、红花、槟榔、木通、滑石治验。）

六一顺气汤，治痢不问赤白相杂，肚痛里急后重，浑身发热，口干烦渴，用此通利即止。（《医鉴》）（按∶此陶节庵方，宜参《伤寒广要·阳明病》。）

芍药汤，下血调气。经曰∶溲而便脓血，气行而血止，行血而便脓自愈，调气则后重自除。

芍药（一两） 当归 黄连（各半两） 槟榔（二钱） 木香（二钱） 甘草（二钱炙） 大黄（三钱）

黄芩（半两） 官桂（一钱半）

上 咀，每服半两，水二盏，煎至一盏，食后温服。如血痢，则渐加大黄。如汗后藏毒，加黄柏半两，根据前服。（《保命集》）又治下痢脓血，里急后重，日夜无度，导气汤，于本方去官桂、甘草（《奇效》加枳壳）。

《医方考》芍药汤，加芒硝，痢疾便脓血里急后重者主之。《明医杂着》痢疾主方，于本方去当归、大黄、官桂，加枳壳（《回春》芍药汤，即此方有当归）。若呕吐食不得下，加软石膏（一钱半）、陈皮（一钱）、山栀仁（炒五分），入生姜汁，缓呷之，以泻胃口之热。

太阴传于少阴，是为贼邪，先以浓朴枳实汤防其传变。

浓朴（一两） 枳实（一两） 诃子（一两半生半熟） 木香（半两） 黄连（二钱） 甘草（三钱炙）

大黄（二钱）

上为末，每服三五钱，水一盏半，煎至一盏，去滓温服。（《保命集》）

大黄汤，治泄痢久不愈，脓血稠粘，里急后重，日夜无度，久不愈者。（《医鉴》将军饮，即此方，其主治更曰∶及愈而又发，止而复作，名曰休息痢。）

大黄（一两）

上细锉，好酒二大盏，同浸半日许，同煎至一盏半，去大黄，将酒分为二服，顿服之，痢止一服，如未止再服，以利为度。（同上）

大黄丸，痢初起，壮实者可用，胃弱者禁施。

川大黄（切片蜜蒸一斤） 白芍药（酒浸切片炒六两） 甘草（炙三两） 槟榔（四两） 木香（切片不见火为末一两） 枳壳（炒四两）

细末，炼蜜同水煎木香和捣为丸，如绿豆大，白莱菔汤吞三钱，重者五钱，以行两三次腹中爽快为度。胃气虚极之人勿轻用之，积滞重而元气虚者以人参汤吞，孕妇以人参缩砂汤吞，行后另用人参丸补之。（《广笔记》）

四味香连丸，黄连炒十两，大黄酒煨四两，木香二两，槟榔一两，为末，糊丸如绿豆大，每七十丸，空心米饮下。治痢初起，不问赤白，每日二服，有积自行，无积自止。（《入门》）

神妙散，治赤白痢疾。（按∶散当作丸。）

大黄 人参 枳壳 火麻子（各等分）

上为末，面糊为丸，如梧桐子大，每服三十丸，白汤下。（《经验良方》）（按∶此本《近效》加减麻仁丸，今去诃子，加枳壳，宜参大便不通。）

朱孔阳年二十五岁，形体清瘦，素享安逸，夏月因构讼奔走日中，暑湿合内郁之火而成痢疾，昼夜一二百次，不能起床，以粗纸铺于褥上，频频易置，但饮水而不进食，其病甚厉，肛门如火烙，扬手掷足，躁扰无奈。余诊其脉，弦紧劲急，不为指挠。谓曰∶此症一团毒火，蕴结在肠胃之内，其势如焚，救焚须在顷刻，若二三日外，肠胃朽腐矣。于是以大黄四两，黄连、甘草各二两，入大砂锅内煎，随滚随服。服下人事稍宁片时，少顷仍前躁扰。一昼夜服至二十余碗，大黄俱已煎化，黄连、甘草俱煎至无汁。次日病者再求前药。余诊毕，见脉势稍柔，知病可愈，但用急法，不用急药，遂改用生地黄、麦门冬各四两另研生汁，而以天花粉、牡丹皮、赤芍药、甘草各一两煎成和汁大碗咽之。以其来势暴烈，一身津液从之奔竭，待下利止然后生津养血，则枯槁一时难回；今脉势已减，则火邪俱退，不治痢而痢自止，岂可泥润滞之药而不急用乎。服此药果然下痢尽止，但遗些少气沫耳。第三日思食豆腐浆，第四日略进陈仓米清汁，缓缓调至旬余方能消谷，亦见胃气之存留一线者，不可少此焦头烂额之客耳。（《寓意草》）

治下久赤白连年不止，及霍乱脾胃冷实不消，温脾汤方。

大黄（四两） 人参 甘草 干姜（各二两） 附子（大者一枚）

上五味 咀，以水八升，煮取二升半，分三服，临熟下大黄。与后温脾汤小异，须大转泻者当用此方神效。（《千金》）又温脾汤，治积久冷热赤白痢者，于本方去甘草，加桂心（大黄、桂心各三两，余各一两），以水七升，煮取二升半，分三服。（按∶此方宜与《泄泻门》、《腹痛门》及《伤寒广要·太阴病》中所举互参。）

《外台》许仁则，前件诸痢（按∶前论有水痢、谷痢、血痢、脓痢、脓血相和痢、肠僻痢），患无新旧，如药疗之， 差还发，此即纵以新药止之，终存其根本。由肠胃中冷热不调，病根固结，必须汤药涤之，以泄病势，痢后更以药物补助之。有此候者，宜根据后附子等六味汤以利之，于本方加细辛（大黄五两，余各三两）。此汤当得快利，利中有恶物如鱼脑状，或如桃李，但异于常利，勿怪之。

治积痢，灵砂丹。（并论证）

砂（一分） 朱砂（一分并研极细）

上另用黄蜡半两，巴豆 三七粒，去壳皮膜，同于银石器内重汤煮一伏时，候巴豆紫色为度，去二七粒，止将一七粒与前来二味同再研极匀，再溶蜡匮药，每旋丸绿豆大，每服三丸至五丸，水泻生姜汤下，白痢艾汤，赤白痢乌梅汤，服时须极空腹，服毕一时，方可吃食，临卧尤佳，次食淡粥一日。疟疾乳香汤服，不发日晚间服。

此药不动气，服之泻者止，痢者断，疼者愈，有积者内化，亦不动脏腑。大凡痢有沉积者，不先去其积，虽得暂安，后必为害。尝记陈侍郎泾仲，庚戌秋过仪真求诊，初不觉有疾，及诊视，则肝脉沉弦，附骨取则牢。予曰∶病在左胁有血积，必发痛。陈曰∶诚如是。前此守九江被召，冒暑涉长江，暨抵行朝，血痢已数日矣，急欲登对，医者以刚剂燥之，虽得止，数日脐下一块大如杯，不旬日如碗大，发则不可忍，故急请官祠以归。为之奈何？予曰∶积痢不可强止，故血结于脐胁下，非抵当丸不可。渠疑而不肯服，次年竟以此终。（《本事》）（按∶此方亦出《鸡峰方》，名至圣缠金丹，朱砂、 砂各一两，巴豆七个，黄蜡十枣大，熔蜡煮巴豆焦色，去巴豆不用。）

感应丸，治大便频并，后重迟涩，久痢赤白，脓血相杂，米谷不消，愈而复发。（《和剂》）赤白痢疾，脐腹痛者，多由肠胃间积滞所致，先以此药微利，次方断下。（《易简》）（《续易简》曰∶若夫赤痢而服此，岂不败乃事哉。）

苏感丸，治积痢不进饮，神效。

苏合香丸 感应丸上二味和合丸，如绿豆大，每服二三十丸，姜汤吞下。（《朱氏》）

治白痢，针头丸。

巴豆十个（去壳醋浸一宿去油） 杏仁十个（文武火炮存性） 百草霜（二钱炒） 黄蜡（栗子大一块）

上以蜡和成剂，丸如芥子大，每服三丸，水泻井水下，黑痢乌梅汤下，白痢干姜汤下，赤痢甘草汤下。（《卫生家宝》）（按∶《圣济》治水泻不止黑神丸与本方同，以糯米粥和丸。）

二色丸，治诸般赤白痢，神。

吴茱萸（拣去枝梗二两） 黄连（去须二两） 巴豆（四十九个去皮）

上同于铫子内炒令黄赤色，去巴豆不用，只将上面二味各自为末，面糊和丸，如萝卜子大，看大小紧慢，加减丸数。（《小儿总微论》）

经验痢疾四宝丹。（此方施之已久，无不应验，不欲自秘，以公于人，宝之宝之。）

公丁香（一钱） 胡黄连（三钱） 巴豆霜（一钱，治巴豆霜法，巴豆不拘多少，去壳，纸包裹置新瓦上，又复瓦盖，炭火下 炼去油，烟尽力度，存性。）

上三味为细末，老米饭捣烂为丸，如萝卜子大，每服七丸，看人肥瘦，或五粒三粒，端午日修合甚妙，药引在后。

赤痢，用蜜糖调滚白汤空心送下。水泻，用姜汤下。脾泄，用姜汤送下，连服七日。凡服药后，直要饿至午时，然后吃炒米粥半碗，顷刻又进半碗。腹内有热毒，任其自行自止。惟赤痢难治，倘一服不止，再用细茶二两煎 ，生蜜糖二两，生姜一两取汁，三味共为一处，加前药七粒，空心服之即止。白痢，用黑沙糖调滚白汤，空心送下。（《医宗粹言》）

温里方法 椒艾丸，治三十年下痢，所食之物皆不消化，或青或黄，四肢沉重，起即眩倒，骨肉消尽，两足逆冷，腹中热，苦筋转，起止须扶，阴冷无子方。

蜀椒（三百粒） 熟艾（一斤） 干姜（三两） 赤石脂（二两） 乌梅（一百枚）

上五味，椒、姜、艾下筛，梅着一斗米下，蒸令饭熟，去核，内姜椒末，合捣三千杵，蜜和丸如梧子，服十丸，日三服。不瘥，至二十丸，加黄连一升。（《千金》）

治白痢腹痛，胸膈痞满，不能饮食，诃黎勒散方。

诃黎勒（一两半煨用皮） 木香（三两） 附子（一两炮裂去皮脐） 干姜（一两炮裂锉） 浓朴（二两去粗皮涂生姜汁炙令香熟） 枳实（一两麸炒微黄） 白茯苓（一两） 甘草（半两炙微赤锉） 当归（一两锉微炒）

上件药捣细罗为散，每服不计时候，以粥饮调下二钱。（《圣惠》）

治久赤白痢不止，脐腹 痛，木香散方。

木香（三分） 附子（一两半炒裂去皮脐） 黄连（一两去须微炒） 当归（一两锉微炒） 吴茱萸（半两汤浸七遍焙干微黄） 浓朴（三两去粗皮生姜汁炙令香熟）

上件药捣筛为散，每服三钱，以水一中盏，煎至五分去滓，不计时候稍热服。（同上）（按∶又治久冷下痢吴茱萸丸，治冷气水泻缩沙丸，俱与此方相近，兹不具录。）

干姜于火上烧黑，不令成灰，瓷碗合，放冷为末，每服一钱，米饮调下，治血痢神效。仲景云∶小肠有寒者，其人下重便血。可以此治之。（《准绳》）

治痢止，腹痛不可忍者。

上良姜、芍药等分为末，煮姜盐饭汤调下。（《经验良方》）

族侄良诠患血痢，腹痛里急后重，时师治以香连丸、黄芩芍药汤不愈，腹反增痛，面赤唇红，有似涂朱，喊叫之声，四舍悚骇。比有太学宁宇者，拉予为胗，六脉洪大。以生熟白芍药六钱，生熟甘草二钱，干姜、肉桂各一钱，木香二钱，枣二枚，水煎饮之，饮竟嗒焉而卧。太学乃令人觇病者何如。复曰∶夜来痢减十之五，痛减十之七，早间已啜粥半盏矣。太学喜而叩予曰∶渠面赤唇红脉大，所下皆血，症皆属热，叔乃复投热剂。吾甚恐，一夜不能寐，乃今疾已减半，生有望焉。不卜今日用何剂？予曰∶比昨剂差小耳，方仍昨也。太学曰∶吾惑矣，何视热为寒耶？予曰∶君知脉大为热，不知大而无力乃虚寒也。面赤唇红，由中寒而火不能下，阴盛格阳之症。若是真热腹痛，其人体仰而舒。寒则引而伏，所下血色带晦，均是假热，寒症明矣。前剂果再进而全瘳。（《赤水》节文）

一老妇食后因怒患痢，里急后重，属脾气下陷。与大剂六君，加附子、肉蔻、煨木香各一钱，吴茱萸五分，骨脂、五味各一钱五分。二剂诸症悉退，惟小腹胀闷，此肝气滞于脾也。与调中益气，加附子、木香五分，四剂而愈。后口内觉咸，此肾虚水泛。与六味地黄丸，二剂顿愈。（《内科摘要》）

固涩方法 治热毒下黑血，五内绞切痛，日夜百行，气绝欲死方。

黄连（一升） 龙骨 白术（各二两） 阿胶 干姜 当归 赤石脂（各三两） 附子（一两）

上八味 咀，以水一斗，煮取五升，分五服。余以正观三年七月十三日忽得此热毒痢，至十五日命将欲绝，处此方药，入口即定。（《千金》）《千金月令》主赤白痢，不问冷热方。赤石脂、龙骨、干姜、黄连（各三两）

为末，以饮服二钱匕，日再服。《本草图经》胡洽九盏汤，主下痢，不问冷、热、赤、白、谷、滞、休息、久下，用黄连、龙骨、附子、干姜、胶，水煎服。《圣惠》治赤白痢，腹中 痛，时作寒热，阿胶散，用阿胶、甘草、附子、黄连、当归，水煎。《圣济》治洞泄冷痢，熟艾汤，于本方去龙骨、白术、当归，加熟艾、甘草。

大桃花汤，治冷白滞痢腹痛方。

赤石脂 干姜 当归 龙骨 牡蛎（各三两） 附子（二两） 白术（一升） 甘草 芍药（各一两）

人参（一两半）

上十味 咀，以水一斗二升，煮术取九升，内诸药煮取二升，分三服。脓者，加浓朴三两。呕者，加橘皮三两。（《千金》）（按∶此方白术非为主药而先煮之，殊为可疑，且其量云一升，则盖是粳米之讹。）

断痢汤，治胸心下伏水方。

半夏（一升） 生姜（五两） 茯苓 甘草 龙骨（各二两） 附子（一两） 人参 黄连（各三两）

大枣（十二枚）

上九味 咀，以水八升，煮取三升，分三服。（同上）

治热痢烦渴腹痛，黄连散方。

黄连（一两去须微炒） 黄芩（一两） 当归（一两锉微炒） 黄柏（一两锉） 赤石脂（一两）

上件药捣细罗为散，每服不计时候，以粥饮调下二钱。（《圣惠》）

纯阳真人养脏汤，治大人小儿肠胃虚弱，冷热不调，脏腑受寒，下痢赤白，或便脓血，有如鱼脑，里急后重，脐腹 痛，日夜无度，胸膈痞闷，胁肋胀满，全不思食，及治脱肛坠下，酒毒便血，诸药不效者，并皆治之。

白芍药（一两六钱） 当归（去芦洗焙） 人参（去芦） 白术（焙各六钱） 肉豆蔻（面里煨半两）

肉桂（去粗皮） 甘草（炙各八钱） 木香（不见火一两四钱） 诃子皮（一两二钱） 罂粟壳（去蒂盖蜜炙三两六钱）

上件锉为粗末，每服二大钱，水一盏半，煎至八分，去滓食前温服。老人孕妇小儿暴泻，宜急服之立愈。

忌酒面生冷鱼腥油腻。如脏腑滑泄夜起久不瘥者，可加炮了附子三片煎服。此药的有神效，不可具述。（《和剂》）

斗门散，治八种毒痢，脏腑撮痛，脓血赤白，或有五色相杂，日夜频并，兼治酒痢藏毒，全不进食。

罂粟壳（去穣蜜炙） 黑豆（炒去壳各四两） 当归（去芦） 干姜（炮各一两） 地榆（去芦） 甘草（炙各二两） 干葛（去皮半斤）

上为细末，每服二钱，水一盏，煎至七分，温服不计时候。（同上）

人有湿热作痢，数日之后，腹不疼痛，如脓如血，阵阵自下，手足厥冷，元气欲绝，此是火变为寒而阴绝也。夫痢无止法，古人之语也。然痢实不同，有初起即宜止者，有日久而不可止者，未可执痢无止法一语竟不用止也。然不止痢，不过久痢之难痊；若止痢，每至变生于不测，是痢又不可轻言止也。此等之症正不可不止者，盖腹中作痛为邪，腹既不痛，何邪之有。腹不痛而脓血阵阵自下，乃气脱而欲崩也。手足厥冷，乃气脱而不能运也。必须看其舌之滑燥何如耳，热极则舌必燥，寒极则舌必滑也。热变为寒，其舌必滑，须先止其痢以救脱，不可泻其痢以攻邪矣。方用止脱救痢汤，人参二两，白术二两，白芍一两，肉桂三钱，茯苓一两，甘草二钱，赤石脂末三钱，水煎服。一剂手足温，二剂脓血止，三剂痢全愈。减各药一半，去赤石脂，再服十剂，元气如故矣。此等之痢，世不常有，不可执此方以治痢。余论症不敢不备，存此治法，救万人中之一人也。（《辨证录》）

阿芙蓉，天方国传，专治久痢不止及一切冷证。每用小豆大一粒，空心温水化下，忌葱蒜酱水，如热渴以蜜水解之，小儿黄米大一粒。（《医林集要》）

霞片香连丸，治久痢诸药不效，服此莫不应验。

川黄连（四两，吴茱萸四两同炒紫色，去茱萸不用。） 木香（八分） 霞片（即霞芙蓉二分）

上为末，水丸如梧桐子大，每服三十丸，白汤下。（《活人心统》）《入门》陈米糊丸，绿豆大，每二三十丸。此方临危便泄不收，诸方不效，急将莲肉煎汤送下，被盖取睡，效奏神矣。

调补方法（病后调理）治大下后，腹中空竭，胸中虚满，不下食方。

芍药 甘草 半夏（各一两） 浓朴 当归（各三两） 生姜（五两） 桂心（三两）

上七味 咀，以水七升，煮取三升，分三服，服二剂最佳。（《千金》）

有人久患痢，赤白兼下，或纯白，或纯赤，百药不愈者，病久服药已多，治痢多用毒药攻击得藏气不和，所以难愈。史载之用轻清和气药与之遂愈，后来屡有验。其方用罂粟壳蜜炙、人参、白术、白茯苓、川芎、甘草炙、黄 等分为细末，二钱，水一盏，生姜、枣、乌梅半分，煎八分，温服不以时。（《医说》）（按今《史载之方》无考。）

叶先生患滞下，后甚逼迫，正合承气证。予曰∶气口虚，形虽实而面黄稍白，此必平昔食过饱而胃受伤，宁忍一两日辛苦。遂与参、术、陈皮、芍药等补药十余帖，至三日后胃气稍完，与承气两帖而安。苟不先补完胃气之伤而遽行承气，吾恐病安之后，宁免瘦惫乎。（《格致余论》）

浦江郑义士病滞下，一夕忽昏仆，目上视，溲注而汗泻。翁诊之，脉大无论，即告曰∶此阴虚阳暴绝也，盖得之病后酒且纳，吾能愈之。急命治人参膏，而且促灸其气海。顷之手动，又顷而唇动，及参膏成，三饮之，苏矣。其后服参膏尽数斤，病已。（戴良撰《丹溪翁传》）

参归芍药汤，治痢久一二十日，痢去多不止，用此调理气血自愈。

人参（一钱） 当归（酒洗二钱） 茯苓 白术（一半） 砂仁（七分） 山药（炒） 陈皮（各一半）

甘草（五分）

上锉一剂，乌梅二个，灯草一团，莲肉七个，水煎温服。（《回春》）《寿世》白术和中汤，下痢白多，不拘新久，或用下后未愈者，用此和之。于本方去人参、砂仁、山药，加黄芩、黄连、木香。

飞畴治朱元臣子，患五色痢二十余日，胸膈胀满而粥饮不进，服药罔效。别延两医诊视，一用大黄，一用人参。元臣不能自主，因执治于予。予曰∶用大黄者，因其胀满脉大也；用人参者，因其痢久不食也。痢久不食，大黄断断难施；膈满作胀，人参亦难遽投。今拟伏龙肝为君，专温土藏，用以浓煎代水，煎焦术、茯苓，甘草、广藿、木香、炒乌梅。一剂痢减食进，再剂而止，遂不药，调理而起。（《医通》）

十全大补汤，痢疾已愈，气血大虚者，此方主之。（《医方考》）

痢后调补，宜四君子汤加陈皮一钱半，即异功散。恶甜者，生料平胃散，加人参、茯苓各半钱。（《要诀》）

食治诸方 鲫鱼作脍，主赤白痢。（《本草》唐本先附）作脍，治肠 水谷不和。（同上日华子）治赤白痢久不瘥，鲫鱼脍方。鲫鱼一斤鲜者，去鳞鬣，细切作 ，用蒜齑调和食之。（《圣惠》）（按∶《是斋》有鲫鱼入白矾纸裹煨食方，不录。）

痢疾噤口，数日不食，食必吐，羸瘠殆尽。用乌骨鸡修事如常，白煮清汁与服。服之一日，胃气顿开，痢止人活，此异人方也。（《澹寮》引《增品方》）

莱菔汤，治男妇大小赤白痢下。盖血随气运，气滞故血妄行。惟萝卜根叶，主消滞和中，通肠利气。余居金陵时，用此治人，无不效应，活人不啻数百矣。

萝卜根叶（隔年冬间风干候用）

上不拘多少，煮烂露一宿，次日空心，汁与叶同服。（《医汇》）

金龙汤，治痢疾噤口，病势欲死者。

金丝鲤鱼一尾，重一二斤者，如常治净，用盐酱葱，必入胡椒末三四钱，煮熟置病患前嗅之，欲吃随意连汤食一饱，病即除根，屡治有效。（同上）

灸法

泄痢不禁，小腹痛，后重，便脓血∶丹田（一寸半） 复溜 小肠俞（灸七壮不已取） 天枢 腹哀（日月下一寸五分） 冷痢腹痛，泄注赤白∶关元 穷谷（各灸五十壮） 泄痢及下失气脓血∶下腰（五十壮，穴在八魁正中央正脊骨上。灸，名三宗骨，三报之。）便脓血久痢下重∶小肠俞（灸，《医纲》引东）

久痢阳虚，或因攻击、寒凉太过，致竭脾肾元神而滑脱不止者，本源已败，虽峻用温补诸药，亦必不能奏效矣。宜速灸百会、气海、天枢、神阙等穴，以回其阳，庶或有可望生者。（《景岳》）

尝治许主簿痢疾愈后，咳逆不止，服诸药无效，遂灸期门穴，不三壮而愈。（《妇人良方》）

调摄法 泻痢须要衣服周密，恐伤风冷。（《直指》）

一宦家小儿病痢，自郾头车载至朱葛寺，入门而死。戴人曰∶有病远行，不可车载马驮。病已扰矣，又以车马动摇之，是为重扰其即死。（《杂记九门》）（按∶其下疑有脱文。）

大须慎口味，重者瘥后百日，次者一月日，所以常哀骄恣者不能自慎，兴言于此，以为至慨矣。（《千金》）

凡痢病，通忌生冷酢滑、猪鸡鱼油、乳酪酥干、脯酱粉咸。所食诸食，皆须大熟烂为佳，亦不得伤饱，此将息之大经也。（同上）

泄痢之人，若不禁生冷鱼肉肥腻，与不服药同。（《幼幼》引《养生必用》）（《六要》曰∶若宿滞未净，又增新者，肠胃何由以清。渐渐壅塞，直至恶心不食，成噤口矣。）

一男子病脓血恶痢，痛不可忍，忽见水浸甜瓜，心酷喜之，连皮食数枚，脓血皆已。人言下痢无正形，是何言也。人止知痢是虚冷，温之燥之涩之截之，此外无术矣；岂知风暑火湿燥寒六者皆为痢，此冰蜜甜瓜所以效也。（《杂记九门》）（按∶又载病泄食羊肝而愈，且曰∶戴人常曰∶胃为水谷之海，不可虚怯，虚怯则百邪皆入矣。或思荤茹，虽与病相反，亦令少食，图引浆粥，此权变之道也。若专以淡粥责之，则病患不悦而食减，久则病增损命，世俗误人矣。）

下利以胃气为本，胃失生长，故恶物而不欲食。但得思食，无分何物，与之遂获愈者，此胃气胜故也。（《医通》）（按∶此说本于戴人。）

治一妇患痢疾，素瘦弱，久卧病，而粥入胃，即腹痛且呕吐，必吐尽所食乃止。由是粒食不下咽，四十余日，众医为危，特迎予诊。曰∶病与脉应，无虑也。不劳以药，惟宜饲以米饮，使胃常得谷气，白露节后，症当获安。如期果愈。（《石山医按》）

痢后风（详载于《历节》中）

痢后脱肛（治方详出《脱肛》中）脱肛者，肛门脱出也，多因久痢后大肠虚冷所为。肛门为大肠之候，大肠虚而伤于寒，痢而用气KT ，其气下冲，则肛门脱出，因谓脱肛也。（《病源论》）

下痢脱肛，以养脏汤加升麻，去木香主之。（《原病集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：滞下
  • 下一页：大便不通
<<< 返回本书目录
  1. 滞下《证治准绳·杂病》
  2. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  3. 滞下《证治准绳·女科》
  4. 滞下辩论《金匮钩玄》
  5. 滞下《证治准绳·女科》
  6. 滞下门《古今名医汇粹》
  7. 滞下《证治准绳·类方》
  8. 滞下门《古今医统大全》
  9. 滞下《杂病广要》
  10. 滞下三因证治《三因极一病证方论》
  11. 滞下《医学纲目》
  12. 滞下丸【方剂大全】
  13. 滞下《女科证治准绳》
  14. 滞下叙论《三因极一病证方论》
  15. 滞下《女科证治准绳》
  16. 滞血发热《仁斋直指方论（附补遗）》
  17. 滞热丹毒《医宗金鉴》
  18. 滞颐《保婴撮要》
  19. 滞产《回春录》
  20. 滞颐《保幼新编》
  21. 痣细胞【疾病症状】
  22. 滞颐《幼科折衷》
  23. 痣门主论《疡医大全》
  24. 滞颐《幼幼新书》
  25. 痣《证治准绳·疡医》
  26. 滞颐《证治准绳·幼科》
  27. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  28. 滞颐（儿科）《冯氏锦囊秘录》
  29. 智能障碍【疾病大全】
  30. 滞颐第四十二问《婴童百问》
  1. 滞下《杂病广要》
  2. 滞下《医学纲目》
  3. 滞下《证治准绳·类方》
  4. 滞下《中医词典》
  5. 滞下《证治准绳·女科》
  6. 滞痰《傅青主男科》
  7. 滞下《证治准绳·女科》
  8. 滞热丹毒《外科心法要诀》
  9. 滞下《证治准绳·杂病》
  10. 滞热丹毒《医宗金鉴》
  11. 滞下《女科证治准绳》
  12. 滞热丹毒《中医词典》
  13. 滞下《女科证治准绳》
  14. 滞气《中医词典》
  15. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  16. 滞利候《诸病源候论》
  17. 滞下辩论《金匮钩玄》
  18. 滞产《回春录》
  19. 滞下门《古今医统大全》
  20. 痣门主论《疡医大全》
  21. 滞下门《古今名医汇粹》
  22. 痣门主方《疡医大全》
  23. 滞下三因证治《三因极一病证方论》
  24. 痣《证治准绳·疡医》
  25. 滞下叙论《三因极一病证方论》
  26. 痣《医学纲目》
  27. 滞血发热《仁斋直指方论（附补遗）》
  28. 痣《默克家庭诊疗手册》
  29. 滞颐《中医名词词典》
  30. 智者《中医词典》
  31. 滞颐《中医词典》


大便不通_《杂病广要》_中医内科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

源出诸说 大便难者，由五脏不调，阴阳偏有虚实，谓三焦不和，则冷热并结故也。胃为水谷之海，水谷之精化为荣卫，其糟粕行之于大肠以出也。五脏三焦既不调和，冷热壅涩，结在肠胃之间。其肠胃本实，而又为冷热之气所结聚不宣，故令大便难也。（《病源论》）

又云∶邪在肾，亦令大便难，所以然者，肾脏受邪，虚而不能制小便，则小便利，津液枯燥，肠胃干涩，故大便难。

又渴利之家大便亦难。所以尔者，为津液枯竭，致令肠胃干燥。（同上）

大便不通者，由三焦五脏不和，冷热之气不调，热气偏入肠胃，津液竭燥，故令糟粕痞结，壅塞不通也。（同上）

大便秘滞有三∶一者，三焦五脏不和，热气小，偏入肠胃；二者，风客三焦，气弱传导不利；三者，肾虚水少，胴肠干涩，皆令大肠秘滞。（《鸡峰》）

《素问云》∶大肠者，传导之官，变化出焉。平居之人，五脏之气贵乎平顺，阴阳二气贵乎不偏，然后津液流通，肠胃益润，则传送如经矣。摄养乖理，三焦气涩，运掉不得，于是乎壅结于肠胃之间，遂成五秘之患。（《济生》）

脉候 诊其左手寸口人迎以前脉，手少阴经也（按，《脉经》少作厥），脉沉为阴。阴实者，病苦闭，大便不利，腹满四肢重，身热若胃胀。右手关上脉阴实者，脾实也。若肠中伏伏如牢状，大便难。（按∶以上本出《脉经》。）脉紧而滑直，大便亦难。（《病源论》）

秘结，脉多沉伏而结。阳结，脉沉实而数。阴结，脉伏而迟或结。老人虚人便结，脉雀啄者不治。（《医统》）

大便燥结，须分气血，阳数而实，阴迟而涩。（《四言举要》）

证治总说 大便秘涩，盖非一证，皆荣卫不调，阴阳之气相持也。若风气壅滞，肠胃干涩，是谓风秘。

胃蕴客热，口糜体黄，是谓热秘。下焦虚冷，窘迫后重，是谓冷秘。或因病后重亡津液，或因老弱血气不足，是谓虚秘。或肾虚小水过多，大肠枯竭而多秘者，亡津液也。或胃实燥结，时作寒热者，中有宿食也。治法虽宜和顺阴阳，然疏风散滞、去热除冷、导引补虚之法，不可偏废，当审其证以治之。（《圣济》）

夫五秘者，风秘、气秘、湿秘、寒秘，热秘是也。更有发汗利小便，及妇人新产亡血，走耗津液，往往皆令人秘结。燥则润之，涩则滑之，秘则通之，寒则温利之，此一定之法也。（《济生》）

凡脏腑之秘，不可一例治疗，有虚秘，有实秘。胃实而秘者，能饮食，小便赤，当以麻仁丸、七宣丸之类主之（七宣丸用诃皮、柴胡、枳实、木香、桃仁、大黄、甘草）。胃虚而秘者，不能饮食，小便清利，浓朴汤主之（用浓朴、白术、半夏、枳实、陈皮、甘草）。实秘者物也，虚秘者气也。（《保命》）

结燥之病不一，有热燥，有风燥，有阳结，有阴结，又有年老气虚津液不足而结燥者。治法云∶肾恶燥，急食辛以润之，结者散之，如少阴不得大便，以辛润之，太阴不得大便，以苦泄之，阳结者散之，阴结者温之。

仲景云∶小便利而大便硬，不可攻下，以脾约丸润之。食伤太阴，腹满而食不化，腹响，然不能大便者，以苦药泄之。如血燥而不能大便者，以桃仁、酒制大黄通之。风结燥而大便不行者，以麻子仁加大黄利之。如气涩而大便不通者，以郁李仁、枳实、皂角仁润之。大抵治病必究其源，不可一概用巴豆、牵牛之类下之，损其津液，燥结愈甚，复下复结，极则以至导引于下而不通，遂成不救，噫！可不慎哉。（《兰室》）

若气秘不通者，与三和散。若老人风秘，及产后去血过多，肠胃燥涩，便秘不通，宜以四物汤，加去白青皮煎服。（《管见良方》）

凡通利大便，若用大黄、巴豆等药而大便不通者，阴阳关隔，水火不升降故也。有热者，来复丹夹三黄丸，薄荷泡汤下。无热者。养正丹夹神保丸，橘皮煎汤下。（《直指》）

有风秘、冷秘、气秘、热秘。又有老人津液干燥，是名虚证。妇人分产亡血，及发汗、利小便、病后血气未复，皆能作秘，俱宜麻仁丸。风秘之病，由风搏肺脏，传于大便，故传化难。冷秘，由冷气横于肠胃，凝阴固结，津液不通，胃道秘塞，其人肠内气攻，喜热恶冷，宜藿香正气散（按∶《统旨》作理中汤），加官桂、枳壳各半钱，吞半硫丸。热药多秘，惟硫黄暖而通；冷药多泄，惟黄连肥肠而止泄。气秘，则气不升降，谷气不行，其人多噫，宜苏子降气汤加枳壳，吞养正丹，或半硫丸、来复丹。未效，佐以木香 槟榔丸（用木香、枳壳、青皮、杏仁、槟榔、郁李仁、皂角、半夏曲）。欲其速通，则枳壳生用。热秘，面赤身热，肠胃胀闷，时欲得冷，或口舌生疮，此由大肠热结，宜四顺清凉饮，吞润肠丸，或木香 槟榔丸。有气作疼，大便秘结，用通剂而便愈不通，又有气秘、强欲通之，虽通复闭，或迫之使通，因而下血者，此惟当顺气，气顺便自通。顺气之法，又当求温暖之剂，曾有下巴豆等药不通，进丹附却通，不可不知。宿食留滞，结而不通，腹胀气急，胸中痞满，宜感应丸加巴豆。凡诸秘服药不通，或兼他证不受药者，用蜜皂角兑。冷秘，生姜兑亦佳。（《要诀》）

阳结阴结（肾衰证）秘结一证，在古方书有虚秘、风秘、气秘、热秘、寒秘、湿秘等说，而东垣又有热燥风燥、阳结阴结之说，此其立名太烦，又无确据，不得其要而徒滋疑惑，不无为临证之害也。不知此证之当辨者惟二，则曰阴结、阳结而尽之矣。盖阳结者邪有余，宜攻宜泻者也，阴结者正不足，宜补宜滋者也。知斯二者，即知秘结之纲领矣。若或疑余之说而欲必究其详，则凡云风秘者，盖风未必秘，但风胜则燥，而燥必由火，燥则生风，即阳结也，岂谓因风而宜散乎。有云气秘者，盖气有虚实。气实者阳有余，阳结也；气虚者阳不足，阴结也。岂谓气结而尽宜破散乎。至若热秘、寒秘，亦不过阴阳之别名耳。再若湿秘之说，则湿岂能秘，但湿之不化，由气之不行耳；气之不行，即虚结也，亦阴结也。总之，有火者便是阳结，无火者便是阴结，以此辨之，岂不了然。余故曰∶凡此二者，即秘结之纲领也。（《景岳》）

阳结证，必因邪火有余，以致津液干燥，此或以饮食之火起于脾，或以酒色之火炽于肾，或以时令之火蓄于脏，凡因暴病，或以年壮气实之人，方有此证。然必有火证火脉，内外相符者，方是阳结。治此者又当察其微甚，邪结甚者，非攻不可，宜诸承气汤、神 丸、百顺丸之类主之；邪结微者，宜清凉饮子、元戎四物汤，或黄龙汤、五烛散之类主之。（同上）

阴结证，但察其既无火证，又无火脉，或其人喜热恶冷，则非阳证可知。然既无邪，何以便结不通？盖此证有二，则一以阳虚，一以阴虚也。凡下焦阳虚，则阳气不行，阳气不行，则不能传送而阴凝于下，此阳虚而阴结也；下焦阴虚，则精血枯燥，精血枯燥，则津液不致而肠脏干槁，此阴虚而阴结也。故治阳虚而阴结者，但益其火则阴凝自化；治阴虚而阳结者，但壮其水则泾渭自通。以上阴结一证，虽气血之分自当如此。然血虚者，亦必气有不行；气虚者，岂曰血本无恙。大都虚而兼热者，当责其血分；虚而兼寒者，当责其气分。此要法也。

第今之世人，但知有热秘而不知有冷秘，所以《局方》有半硫丸，海藏有已寒丸之类，皆治此之良剂，所当察也。

若欲兼温兼补，似不若八味地黄丸及理阴煎之属为更妙。（同上）

少宰蒋恬 ，服五加皮酒，遂患大便秘结，四日以来，腹中胀闷，服大黄一钱，通后复结。余曰∶肾气衰少，津液不充，误行疏利，是助其燥矣。以六味料煎成，加人乳一钟，白蜜五钱，二剂后即通，十日而康复矣。（《必读》）（按∶薛氏有一老儒大便不通，肚腹不胀，脉洪大而虚，此阴火内烁，用六味丸治验。）

血虚证 血虚津液枯竭而秘结者，脉必小涩，面无精光，大便虽软，努责不出，大剂四物汤加陈皮、甘草、酒红花，导滞通幽汤，益血丹（用当归、熟地）。血少兼有热者，脉洪数口干，小便赤少，大便秘硬，润燥汤，活血润燥丸，四物汤加酒芩、栀子、桃仁、红花。（《准绳》）或有血虚，脉大如葱管，发热而大便结燥者，慎不可发汗，汗之则重亡津液，闭结而死，医杀之耳。（《正传》）

蓄血证 人有大便闭结不通，手按之痛甚欲死，心中烦躁，坐卧不宁，似乎有火，然小便又复清长。

人以为有硬屎留于肠中也，谁知有蓄血不散乎。夫蓄血之症，伤寒多有之；今其人并不感风寒之邪，何亦有蓄血之病？不知人之气血，无刻不流通于经络之中，一有拂抑，则气即郁塞不通，血即停住不散，于是遂遏于皮肤而为痈，留于肠胃而成痛，搏结成块，阻住传化之机，隔断糟粕之路，大肠因而不通矣。治法宜通大肠，佐之逐秽之味。然而草木之药，可通无形之结，不能通有形之结也。血乃有形之物，必得有形相制之物，始能入其中而散其结，方用抵当汤治之，一剂而大便通，顿失痛楚矣。（《辨证录》）

肥人湿热证 肥人素多痰饮湿热结聚，因病每致大小便不通，腹满不食，气逆喘急，势盛不得不下，有屡下不得通利者，有再三下而始通者，有下之遂利不止者。大抵湿热素盛之人，大便不行，日数虽多，结粪甚少，所下不过溏粪垢腻，甚至骤下不可遏者。多有热去寒起，正气随脱，即变呃逆之证。以此本属湿热，温补仍助本病，苦寒徒乏胃气，每至不可救药。若始先知其湿热痰积，用导痰汤多加姜汁、竹沥，下滚痰丸，甚则下控涎丹，方为合法。若迟则湿热上涌势剧，胃中津液尽变浊秽，虽有合剂，不能取效也。凡大便不通而腹中雷鸣者，下之必无结粪。盖肥人下后，多有脱泄不止之虞，瘦人汗后，每多干热不止之患，不可不知。（《医通》）

谷瘦（见润燥方中。）

渐成膈噎 秘结日深，渐成膈噎。盖阴不可以无阳，水不可以无火，水火既济，上下相交，荣卫流行，自然润泽。若而幽门不通则上冲，吸门不开则噎塞，故云燥结不便，气不得上下者，治在幽门。（《医统》）

治有不宜峻利 关格不通，三焦约病，责以荣卫之痞塞。乳后便难，与夫老者秘涩之病，又以津液不足，止可滑以利之，润以滋之。苟荡以 剂，则糟粕不通，真气受弊，不可不知也。（《圣济》）

老人脏腑不可用大黄，老人津液少，所以秘涩，更服大黄以泻之，津液皆去，定须再秘甚于前，只可服宽润大肠之药，如《养生必用方》二仁丸是也，更用槐花末煎汤淋洗亦妙。风药燥肠。又有一种风秘者，当用槟榔七圣丸，虽有大黄，斟酌服之，勿令泻可也。又有妇人产后大便秘，须四五日、六七日不通者，出血已多，津液少也，浓煎紫苏汤饮一两盏自通。更一日不通，服局方大麻仁丸三十丸。（《医说》引《医余》）

初虞世云∶余历观古人用通药率用降气等药，盖肺气不下降，则大肠不能传送，以杏仁、枳壳、诃子等药是也。又老人、虚人、风人津液少，大便秘，经云涩者滑之，故用胡麻、杏仁、麻子仁、阿胶之类是也。今人学不师古，妄意斟酌，每至大便秘燥，即以 药荡涤之，既走津液气血，大便随手愈更秘涩，兼生他病。（《妇人良方》）

元气薄弱之人，凡患伤寒杂证病气不足等病，而有大便不行者，但察其胸腹下焦，若绝无胀实痞塞、急坠欲解等患，此其中本无实邪，即虽十日二十日不解，亦自无妨。切不可因其不便，强为疏导。盖其胃口未开，食饮未进，则全赖中气以为捍御之本，但俟邪气渐退，胃气渐和，则自然通达，无足虑也。若肠脏本无滞呆，而强为通利，以泄胃气，遂至主不胜客者有之，邪因而陷者亦有之，此其害受于冥冥之中，而人多不知也，识之慎之。（《景岳》）

秘结证，凡属老人、虚人、阴脏人，及产后、病后、多汗后，或小水过多，或亡血、失血、大吐、大泻之后，多有病为燥结者。盖此非气血之亏，即津液之耗，凡此之类，皆须详察虚实，不可轻用芒硝、大黄、巴豆、牵牛、芫花、大戟等药，及承气、神芎等剂，虽今日暂得通快，而重虚其虚，以致根本日竭，则明日之结必将更甚，愈无可用之药矣。况虚弱之辈，幸得后门坚固，最是寿征，虽有涩滞，亦须缓治，但以养阴等剂渐加调理，则无有不润。故病家医家，凡遇此类，切不可性急欲速，以自取其败，而致悔无及也。（同上）

黄蜡包丸 丹溪治一人，胃虚有滞，不通不纳，药用黄蜡包备急丸，穿一孔，令服三丸，取其不犯胃气，故得迟化达幽门而出也。次日下结屎升许，继以调理而安。（《六要》）（按∶此出《正传》，系虞氏治验，今引丹溪盖错，但《正传》文繁，故从之。）

胃虚甚者，泻药性急，不能下行，反为上出，当以丸子，蜡匮而吞，不犯胃气，俾出幽门，药得施功，智者之言。（《医读》）（宜参《积聚》。）

清利诸方 三黄汤，治下焦热结，不得大便方。

大黄（三两） 黄芩（二两） 甘草（一两） 栀子（二七枚）

上四味 咀，以水五升，煮取一升八合，分三服。若大大秘，加芒硝二两。（《千金》）

芎黄丸，治风热壅盛，头昏目赤，大便艰难。

川芎 大黄（锦纹者。用无灰酒一碗。慢火煮令酒尽。焙干。各二两。）

上件为细末，炼蜜为丸，如梧桐子大，每服二十丸，温热水下，食后。（《杨氏》）（《本事》川芎丸，有皂角，出《痰涎》中。）

《经验后方》解风热，疏积热风壅，消食化气导血，大解壅滞。大黄四两，牵牛子四两半生半熟，为末，炼蜜丸如桐子大，每服茶下一十丸。如要微动，吃十五丸。冬月中最宜服，并不搜搅人。（《本草》）《十形三疗》牛黄通膈丸，于本方加木通。《宝鉴》全真丸，金宣宗赐名保安丸，治五脏积热，洗涤肠垢。本方以皂角水浸，入萝卜切片同熬，投药末丸。（《得效》不用萝卜，名皂角膏，治肾经有热，阴囊赤肿钓痛，大腑秘涩。）《保命》大黄牵牛散，治相火之气，游走脏腑，大便秘结，本方为散。（按∶《拔萃·洁古家珍》名牛黄散，治上焦热，脏腑秘结。）《纲目》∶凡用大黄半两至一两，而大便不通利者，加麝少许，调于药中，则大便必大走也。（出大黄牵牛散下。）

若膏粱浓味积热者，用加味清胃散。（《六要》）（按∶清胃散方附齿间出血中。所谓加味者，考其《齿痛门》，盖加大黄、石膏也。）

治大便不通（张选卿屡验）。

朱砂（研如飞面五钱） 真芦荟（研细七钱）

滴好酒少许和丸，每服一钱二分，好酒吞，朝服暮通，暮服朝通。须天晴时修合为妙。（《广笔记》）

《时方歌括》名更衣丸。

润下润燥诸方 散发大便不通方。

生地黄汁（五合） 大黄 甘草（炙各半两）

上三味， 咀，以水三升，煮取一升，下地黄汁，又煮三沸，分二服。（《千金翼》）（按∶此本为治服石后方，然亦宜燥热秘涩，故《观聚方》既表而出之。）

四顺饮子，治大便不通，面目身热，口舌生疮，上焦冒闷，时欲得冷。此三阳气壅，热并大肠，其脉洪大。

大黄 赤芍药 甘草 当归（等分）

上为粗末，每服五钱，水一盏半，煎至一盏，温服，利为度。（《鸡峰》）（按∶此本出《肘后·小儿》中，若多温壮热实治诸百病方。）

玉烛散，以四物汤、承气汤、朴硝各等分，水煎去滓，食前服。（《三法六门》）

神功丸，治三焦气壅，心腹痞闷，六腑风热，大便不通，津液内枯，大肠干涩，里急后重，或下鲜血。

大黄（三两） 人参（半两） 麻仁（五两研） 诃子皮（炮取二两）

上杵研为细末，炼蜜为丸，如梧桐子大，每服二十丸，温水下，日三服，以通为度。（《活人》）（按此本《外台》近效加减麻仁丸，疗积年患气，不能食饮，兼食不消化，风气冷气热气冲上 癖气方。）《选奇后集》加味神功丸，加木香、枳实、桃仁。

润肠汤，治大便秘涩，连日不通。

府子仁（一盏半，细研，用水浸，滤去皮，取浓汁。） 脂麻（半盏，微炒，研，用水浸，取浓汁。）

桃仁（汤浸，去皮尖，麸炒黄熟，取一两，研如泥。） 荆芥穗（捣末，一两。）

上件药数沸，入盐少许，如煎茶，不得煎过，恣意饮之，以利为度，食前。（《杨氏》）

通幽汤，治大便难，幽门不通，上冲吸门不开，噎塞不便燥秘，气不得下，治在幽门，以辛润之。

炙甘草 红花（以上各一分） 生地黄 熟地黄（以上各五分） 升麻 桃仁泥 当归身（以上各一钱）

上都作一服，水二大盏，煎至一盏去渣，调槟细末五分，稍热食前服之。（《兰室》）又润燥汤，于本方加大黄（煨）、麻仁，用生甘草，去槟榔。（又名润肠汤。）

麻子苏子粥，紫苏子、大麻子二味各半合，净洗研极细，用水再研取汁一盏，分二次煮粥啜之。此粥不惟产后可服，大抵老人诸虚人风秘皆得力。尝有一贵人母，年八十四，忽尔腹满头疼，恶心不下食。召医者数人议，皆供补脾进食、治风清利头目药，数日疾愈甚，全不入食。其家忧惧，悬予辨之。予诊之曰∶药皆误矣。此疾止是老人风秘，脏腑壅滞，聚于膈中，则腹胀恶心不喜食，又上至于巅，则头痛神不清也。若得脏腑流畅，诸疾悉去矣。予令作此粥，两啜而气泄，先下结屎如胡椒者十余，后渐得通利，不用药而自愈。（《本事》）（按∶据《资生经》，此方本出《必用方》。）

赤小豆散，治大便秘。（《鸡峰》）（按∶即赤小豆 当归散。）

华佗方云∶有病曰（按∶即日字）食二斗米，至二百日不大便，亦无所苦，病何以尔，名为何等病也？此为谷瘦也。谷气液升道中去，虽无病，下关不通，不可长久，治之方。

葛根（五斤） 猪肪（三斤）

凡二物，葛根细锉洗之，以水三斗并煎之，得一斗半去滓，复煎其汁，得七升已，取猪肪切煎之成膏，着葛根汁中，煎使相得四升所，服二升，二日尽之，下关通，营卫泽，药无所禁。服此药，开六腑，当下。（《医心》）（按∶《千金》濡脏汤，主大便不通，用生葛根、猪膏、大黄，其意与此相同。）

疏利疏气诸方（和胃方附）治妇人肠胃风结，大便常秘，大麻人丸方。

大麻仁（二两另捣如膏） 川大黄（二两锉碎微炒） 槟榔（一两） 木香（一两） 枳壳（一两面炒微黄去瓤）

上件药捣罗为末，入大麻人同研令匀，以炼蜜和丸，如梧桐子大，每日空心以温水下二十丸。（《圣惠》）

治大肠实热，气盛上壅，胀腹烦闷不通，槟榔散方。

槟榔（一两） 大黄（三分锉碎炒） 甘草（半两炙） 朴硝（半两）

上件药四味，捣罗为散，每服二钱，水一中盏，入生姜少许，蜜一匙头，同煎六分，去滓热服食后。（《济众》）

百顺丸，治一切阳邪积滞。凡气积、血积、虫积、食积、伤寒、实热、秘结等证，但各为汤引，随宜送下，无往不利。

川大黄（锦纹者一片） 牙皂角（炒微黄一两六钱）

上为末，用汤浸蒸饼捣丸，绿豆大，每用五分，或一钱，或二、三钱，酌宜用引送下，或用蜜为丸亦可。（《景岳》）

降气汤（即苏子降气汤），大便秘者，仍用此药下黑锡丹、养正丹等药。少年气盛，大便秘，上壅，脾胃素壮者，用此药下神功丸、三黄丸。（《易简》）苏子降气汤，治气滞妨闷，痰盛便秘。（《必读》）（按∶此系本方加沉香。）

宽快汤，治气不升降，大腑秘滞。

香附（杵净二两） 天台乌药（去心） 枳壳（制各一两半） 缩砂（七钱半） 苏子（炒半两） 青木香（三钱） 甘草（炙七钱半）

上末，每服二钱，陈皮煎汤调下。（《直指》）（按∶此本《选奇后集》宽气汤，今去杏仁，加苏子、木香。）

四磨汤，治气滞腹急，大便秘涩（方见诸气病）。有热者，加大黄、枳壳，名六磨汤。（《得效》）

皂角丸，治大肠有风，大便秘结，年高之人宜服。

皂角子（炙去子） 枳壳（去穣面炒）

上等分为末，炼蜜丸如梧子大，每服七十丸，空心食前米饮下。（同上）

平胃丸，治病久虚弱，厌厌不能食，而脏腑或秘或溏，此胃气虚弱也。常服，和中消痰去湿，及浓肠胃，进饮食。

浓朴（一两） 白术（一两二钱） 陈皮（八钱去白） 木香 生半夏（汤洗一两） 槟榔（二钱半）

枳实（五分） 甘草（三钱炙）

上为细末，姜汁浸蒸饼为丸，如桐子大，每服三五十丸，生姜汤或温水下。（《保命》）

温利诸方 苏感丸，治气秘不大便，用紫苏、橘皮煎汤下，或枳壳汤送下。苏合香四分，感应六分，研和另丸。大凡腹痛而呕，欲利其大便，诸药皆吐，惟苏感丸用姜汁泡汤下最妙。（《直指》）

治大便不通，巴豆丸方。

巴豆（十枚去皮心膜）

上一味，以醋一盏，煮一 久，取出烂研，用饭半匙同研匀细，丸为七十粒，每服三粒，空心煮粟米饮下，良久呷热茶，汤投即通。（《圣济》）

驱风丸，治大便不通，或年高风秘。

皂角（七定炮 水两碗） 巴豆（四十九粒去壳心膜） 枳壳（一两）

上以皂角 水煮干为度，去巴不用，炒枳壳为细末，入木香半两，蜜丸如梧桐子大，每服三十丸，空心白汤下。（《朱氏》）又南木香丸，治大便秘结，于本方加槟榔、麻仁。（《袖珍》引《圣惠》，今无考。）

妙应丸，治气虚有冷，大便不通。

金液丹 半硫丸（等分）

上二味皆妙，每服五七十丸，空心米饮下。（《鸡峰》）（按∶《续易简》来复丹下曰∶金液丹乃独体硫黄，具治虚滑下利，最为有准。而本条亦未尝有通利大肠之说。独《海药记》云∶硫黄主老人风秘。夫老人腑脏虚寒，血气涩滞，所以大便多秘。硫黄大热，服此可使腑脏温和，气血流行，糟粕亦自然而通，非谓硫黄本性能利也。）

半硫丸，治年高风秘冷秘，心腹一切 癖冷气，暖元气，止泄泻，进饮食。

硫黄（研细） 半夏（汤洗七次焙干为末）

上等分，以生姜汁同熬炊饼、末，搅匀，杵数百下，丸如梧子大，空心温酒、姜汤下三十丸。（《三因》）

养正丹，若年高之人，大腑寒秘者，尤宜服之。黑锡丹、来复丹亦此类，用亦甚效。（《易简》）

外治诸方 治大便秘塞不通神方。猪羊胆无在（按∶此二字当考），以筒灌三合许，令深入即出矣。出不尽，须臾更灌。一方加冬葵子汁和之，亦妙。（《千金》）陈藏器《本草》云∶主大便不通，取猪羊胆，以苇筒着胆，缚一头，内下部，入三寸灌之，入腹立下。（《本草·开宝》引）（按∶《肘后》土瓜根注筒吹，出《关格》中，当参。盖诸家导法颇伙，愚于《药治通义》中既辨之，仍不繁载。）痘疮余毒郁热，结滞于大小肠之间，而大便闭结不通，令人口含香油，以小竹筒一筒套入肛门，以油吹入肛门。过半时许，病者自云∶其油入肠内，如蚯蚓渐渐上行。再过片时许，下黑粪一二升止，困睡而安。（《正传》）（按∶此即上方之意，殊为便易，仍附之。）

治伤寒后，大便不通，并吃转泻药后，腹股转胀不通利方。

盐（半斤）

上一味熬令色变，用醋浆水二斗，煎五七沸，下盐搅匀，泻入盆中，看冷暖得所，令病患盆中坐，淋浴少腹，须臾便通。（《圣济》）

调摄法 时复服葵菜、菠菜、猪羊血，自然通利也。《内经》云，以滑养窍是也。（《治病百法》）

（按∶以滑养窍出《周官·疡医》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞下
  • 当前页：大便不通
  • 下一页：〔附〕大便失禁
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《杂病广要》
  2. 大便不通《续名医类案》
  3. 大便不通《证治准绳·幼科》
  4. 大便不通《幼幼新书》
  5. 大便不通《张氏医通》
  6. 大便不通《医学纲目》
  7. 大便不通《张氏医通》
  8. 大便不通《疫疹一得》
  9. 大便不通《张氏医通》
  10. 大便不通《重订灵兰要览》
  11. 大便不通《证治准绳·类方》
  12. 大便不通《新修本草》
  13. 大便不通《证治准绳·女科》
  14. 大便不通《产宝》
  15. 大便不通《证治准绳·杂病》
  16. 大便不通《中医词典》
  17. 大便不通《普济方·针灸》
  18. 大便不通《傅青主男科》
  19. 大便不通《普济方·针灸》
  20. 大便不通《圣济总录》
  21. 大便不通《医碥》
  22. 大便不利歌《伤寒百证歌》
  23. 大便不通《医碥》
  24. 大便不利《伤寒捷诀》
  25. 大便不通《保婴撮要》
  26. 大便不利《医法圆通》
  27. 大便不通《保婴撮要》
  28. 大便不快《孙真人海上方》
  29. 大便不通《医学心悟》
  30. 大便不禁（余见泄泻）《针灸资生经》
  31. 大便不通《针灸资生经》


大便失禁_《杂病广要》_中医内科_【岐黄之术】

〔附〕大便失禁

〔附〕大便失禁

  • 上一页
  • 目录
  • 相关
  • 下一页

大便失禁者，由大肠与肛门虚冷滑故也。肛门，大肠之候也，俱主糟粕，既虚弱冷滑，气不能温制，故使失禁。（《病源论》）治之宜涩固津液，方论所谓涩可去脱是也。（《圣济》）

遗屎有二证∶一因脾胃虚弱，仓廪不固，肠滑而遗者；一因火性急速，逼迫而遗者。宜分别治之，脾虚，理中汤；火盛，芍药甘草汤加黄连。（《心悟》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：〔附〕大便失禁
  • 下一页：大小便不通
<<< 返回本书目录
  1. 大便失禁【疾病大全】
  2. 大便失禁并关格大小便不通方《外台秘要》
  3. 大便失禁《杂病广要》
  4. 大便酸臭【方剂主治】
  5. 大便失禁《幼幼新书》
  6. 大便溏泄【方剂主治】
  7. 大便失禁《胃肠动力检查手册》
  8. 大便脱泄白脓《仁斋直指方论（附补遗）》
  9. 大便失禁《胃肠动力检查手册》
  10. 大便望法提纲《望诊遵经》
  11. 大便涩滞《儒门事亲》
  12. 大便习惯改变【疾病症状】
  13. 大便色浅【疾病症状】
  14. 大便下利歌《伤寒百证歌》
  15. 大便青《幼幼新书》
  16. 大便下血《女科证治准绳》
  17. 大便难方《外台秘要》
  18. 大便下血《女科证治准绳》
  19. 大便难【方剂主治】
  20. 大便下血《证治准绳·女科》
  21. 大便秘涩不通方《外台秘要》
  22. 大便下血《证治准绳·女科》
  23. 大便秘涩【方剂主治】
  24. 大便下血【中药主治】
  25. 大便秘涩《证治准绳·女科》
  26. 大便下血【方剂主治】
  27. 大便秘涩《圣济总录》
  28. 大便下血（二）《医学衷中参西录》
  29. 大便秘涩《女科证治准绳》
  30. 大便下血（三）《医学衷中参西录》
  1. 大便失禁《杂病广要》
  2. 大便失禁《幼幼新书》
  3. 大便失禁并关格大小便不通方二十二首《外台秘要》
  4. 大便失禁《默克家庭诊疗手册》
  5. 大便失禁候《诸病源候论》
  6. 大便失禁《胃肠动力检查手册》
  7. 大便脱泄白脓《仁斋直指方论（附补遗）》
  8. 大便失禁《胃肠动力检查手册》
  9. 大便望法提纲《望诊遵经》
  10. 大便少而频《儒门事亲》
  11. 大便下利歌《伤寒百证歌》
  12. 大便涩滞《儒门事亲》
  13. 大便下血《医法圆通》
  14. 大便热闭《奇效简便良方》
  15. 大便下血《中医词典》
  16. 大便青《幼幼新书》
  17. 大便下血《疫疹一得》
  18. 大便难候《诸病源候论》
  19. 大便下血《证治准绳·女科》
  20. 大便难方六首《外台秘要》
  21. 大便下血《证治准绳·女科》
  22. 大便难《中医词典》
  23. 大便下血《竹林女科证治》
  24. 大便秘涩秘方《华佗神方》
  25. 大便下血《奇效简便良方》
  26. 大便秘涩不通方七首《外台秘要》
  27. 大便下血《奇效简便良方》
  28. 大便秘涩《女科证治准绳》
  29. 大便下血《女科证治准绳》
  30. 大便秘涩《济阴纲目》
  31. 大便下血《女科证治准绳》


大小便不通_《杂病广要》_中医内科_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

此门所载为寻常秘闭证，如关格则为病之殆极者，故自立类，然宜相参看。

总说 大小便难者，由冷热不调，大小肠有游气，游气在于肠间，搏于槽粕，溲便不通流，故大小便难也。诊其尺脉滑而浮大，此为阳干于阴，其人苦小腹痛满不能尿，尿即阴中痛，大便亦然。（《病源论》）

（按∶此诊法本出《脉经》，“此为阳干于阴”作“名曰阴中之阳”。）

二便秘涩之证，暂秘小漩，还有点滴利者，易愈。若秘日久，膨上心胸，切痛气促，身冷面色黑，前后俱无，名曰气实，转 而殂。（《得效》）

大小便俱不通者，必先通其大便，则小便自通矣，宜八正散之类主之。（《景岳》）

实证治验 屈村张氏小儿，年十四岁，病约一年半矣，得之麦秋，发则小便大痛，至握其 ，跳跃旋转，号呼不已，小便数日不得下，下则成砂石，大便秘涩，肛门脱出一二寸，诸医莫能治。戴人在朱葛寺避暑，乃负其子而哀请戴人。戴人曰∶今日治，今日效，时日在辰已间矣。以调胃承气仅一两，加牵牛头末三钱，汲河水煎之，令作三五度咽之，又服苦末丸（按∶《纲目》曰∶苦末丸未详考）如芥子许六十丸。日加晡，上涌下泄，一时齐出，有脓有血。涌泻既觉定，令饮新汲水一大盏，小溲已利，一二次矣。是夜凡饮新水二三十遍，病去九分，止哭一次。明日困卧如醉，自晨至暮，猛然起来，索食于母，歌笑自得，顿释所苦。继与太白散（当考）、八正散等，调一日大瘥。恐暑天失所养，留五日而归。戴人曰∶此下焦约也。不吐不下，则下焦何以开，不令饮水，则小便何以利，大抵源清则流清也。（《十形三疗》）

虚证治验 石顽治杨松龄，夏月感冒，曾服发散药十余剂，大小便俱闭涩不通。更一医用硝黄下之，少腹左畔遂胀起如墩，不赤不热，有时哗哗作声。复延疡医，以敷药治其外，以解毒利水药治其内，药未进而躁扰不宁。因延石顽诊之，六脉紧细而 ，此过汗津液大伤，又与苦寒攻里，致阴邪内结，膀胱不化，溺积不通，法在不救。幸胃气有权，形神未槁，尚能稍进糜饮，姑许以治。因与济生肾气大剂，煎成入有嘴壶，托起其项，徐徐仰灌升许，顷令转侧，以鹅翎探吐，实时溲便如注，少腹顿平，更与十全大补调理而安。此证前后患者四五人，或小便淋沥，或遗溺不止，或形羸气脱，皆立辞不治。（《医通》）

老人证治《金匮真言论》云∶北方黑色，入通于肾，开窍于二阴。故肾阴虚则大小便难，宜以地黄、苁蓉、车前、茯苓之属，补真阴，利水道，少佐辛药，开腠理，致津液，而润其燥，施之于老人尤宜。若大小便燥结之甚，求通不得，登厕用力太过，便仍不通，而气被挣脱，下注肛门，有时泄出清水，而里急后重，不可忍者，胸膈间梗梗作恶，干呕有声，渴而索水，饮食不进，呻吟不绝。欲利之，则气已下脱，命在须臾，再下即绝；欲固之，则溺与燥矢膨满腹肠间，恐反增剧；欲升之使气自举，而秽物不为气所结，自然通利，则呕恶不堪（按∶《医通》举此证曰∶人参、枳壳、当归煎服，加陈香 皮尤效），宜如何处？家姑年八十余，尝得此患，予惟用调气利小便之药，虽小获效，不收全功，尝慰之令勿急性。后因不能食，遽索末药，利下数行，不以告予，自谓稍快矣，而脉忽数动一止，气息奄奄，颓然床褥。予知真气已泄，若不收摄，恐遂无救，急以生脉药投之，数剂后结脉始退，因合益血润肠丸（用熟地、杏仁、麻仁、枳壳、橘红、阿胶、苁蓉、苏子、荆芥、当归）

与服，劝以勿求速效，勿服他药，久之自有奇功，如言调理两月余，而二便通调，四肢康胜矣。便秘自是老人常事，俗以为后门固寿考之征，而一时难堪，辄躁扰而致疾，予所处方，不犯大黄，可以久服，故表而出之。（《准绳》）

内服诸方 郁李仁丸，治大小便秘涩不通。

郁李仁（二两汤浸去皮） 大黄（一两） 槟榔（三两） 青皮（去穣半两）

上为细末，炼蜜和丸，绿豆大，每服十丸至十五丸，姜汤下无时。（《小儿总征论》）

颠倒散，治脏腑实热，或小便不通，或大便不通，或大小便俱不通。

大黄（八钱） 滑石（三钱） 皂角（三钱）

上为末，黄酒送下。如大便不通，根据前方两服。如小便不通，大黄三钱，滑石六钱，皂角如前。如大小便俱不通，黄、石均分，皂角如前。（《回春》）

治大小便不通，百方不效，肚腹胀痛，咽喉饱塞，或痰壅盛气喘，伤寒结胸，卧不倒床，水米不下，死在须臾，此幽门气闭不通。用甘遂五分，面裹火煨熟，取出为末，入麝香三厘，用饭捣为丸，淡姜汤下，立通。或小便不通，或大便不通，或大小便俱不通者，皆效。（《寿世》）

有下焦阳虚不化者，夫肾开窍于二阴，肾中阳虚则二阴之窍闭，闭则大小便俱不得出，如重阴冱寒，地道闭塞，惟与白通汤多加葱白，阳气一至，二便立通矣。（《金匮翼》）（按∶此本于《辨证录》，宜参《关格》）

外治诸方 治大小便不通，腹股坚胀，蒸下部方。

莲叶（三两） 葱（三七茎并须用去叶切） 皂荚（一挺炙锉） 生姜（一两切）

上四味，以浆水一斗二升，煮十余沸，并滓分两度用，旋旋盛入小口瓷缸中，坐缸口上熏蒸，冷则易之。未通，即倾药于桶斛中，添热水坐，蘸下部即通。（《圣济》）

经验方，治大小便不通。用白矾细研末，令患人仰卧，置矾末于脐中满，以新汲水滴之，候患人觉冷透腹内，即自然通。如是曾灸无脐孔，即于元灸盘上，用纸作 子，笼灸盘，高一指半已来，着矾末在内，仍根据前法用水滴之。（《本草》）

治闭结并香港脚方。大螺，以盐匕和壳生捣碎，置病者脐下一寸三分，用宽帛系之，即通，（《朱氏》）（按∶原更载饶医熊彦诚，年五十五岁，病前后溲便不通，五日腹胀如鼓，试之暴下。此本出《夷坚志·辛集》。）便溺不通者，热秘之也。大螺性寒而善厘清，故浊水之中，一着大螺，便能澄澈。剂之以盐，取其善润而已。（《方考》）（按∶螺即田螺。）

贴脐膏，治大小便不通。

上用甘遂为细末，以生白面调为糊，摊纸花上，掺末在上，涂脐中，并涂脐下硬处。另煎甘草水，温凉随意服之，以通为度。（《端效》）

膀胱蓄血，膏血砂垢，每溺则甚痛不可言，便溲俱不通，秘闷将死。余即令用细灰，于患人连脐带丹田作一泥塘，径如碗大，下令用一指浓灰，四围高起，以新汲水调朴硝一两余令化，渐渐倾入灰塘中，勿令漫溢横流，须臾大小便迸然而出。（《养生主论》）（按∶此出治验中，本为淋病，今节而录之，取其溲便俱闭之治以拈于兹。）

大小便不通秘方。用火烧盐放脐内，切蒜一片盖盐上，艾灸二三通止，无时用。（《袖珍》）

蜗牛膏，大小便不通，此方治之殊效。用蜗牛三枚，去壳捣如泥，加麝香少许，纳脐中，以手掇按之，立通。或用田螺亦可。（《寿世》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕大便失禁
  • 当前页：大小便不通
  • 下一页：〔附〕交肠
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《杂病广要》
  2. 大小便不通《医宗金鉴》
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通《医学纲目》
  5. 大小便不通《证治准绳·幼科》
  6. 大小便不通《傅青主男科》
  7. 大小便不通《张氏医通》
  8. 大小便不利候《诸病源候论》
  9. 大小便不通《张氏医通》
  10. 大小便不利候《诸病源候论》
  11. 大小便不通《证治准绳·类方》
  12. 大小便不利《儒门事亲》
  13. 大小便不通《证治准绳·女科》
  14. 大小便病《普济方·针灸》
  15. 大小便不通《证治准绳·女科》
  16. 大小便病《备急千金要方》
  17. 大小便不通《证治准绳·杂病》
  18. 大小便病《圆运动的古中医学》
  19. 大小便不通《普济方·针灸》
  20. 大小便病《育婴家秘》
  21. 大小便不通《医碥》
  22. 大小便闭塞不通《奇效简便良方》
  23. 大小便不通《医碥》
  24. 大小便闭《万病回春》
  25. 大小便不通《济阴纲目》
  26. 大小便闭《寿世保元》
  27. 大小便不通《济阴纲目》
  28. 大小便闭《证治准绳·幼科》
  29. 大小便不通《针灸资生经》
  30. 大小便闭《麻疹备要方论》
  31. 大小便不通《麻科活人全书》


交肠_《杂病广要》_中医内科_【岐黄之术】

〔附〕交肠

〔附〕交肠

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人小便中出大粪名交肠，服五苓散如未尽愈，可用旧 头烧灰服之。（《得效》）（按∶先君子曰∶肠痈有大便从小便中出，云母膏为丸，煎黄 汤下。见王明清《余话》。）

夏子益《奇疾方》云∶妇人因生产，阴阳易位，前阴出粪，名曰交肠病，取旧 头烧灰酒服，仍向服五苓散分利之。如无 头，凡旧漆纱帽皆可代之（按《医碥》曰∶以受头气日久，取阳气上冲之义），此皆取漆能行败血之义耳。（《本草纲目》）

加减四物汤，治妇人冷热不调，阴阳不分，大小便相反。

上用四物汤五钱，加益原散二钱半，水酒各一盏，煎至八分，去渣空心服。（《宝鉴》）

交肠之病，大小便易位而出，盖因气不循故道，清浊混淆。宜五苓散、调气散各一钱，加阿胶末半钱，汤调服。或研黄连 阿胶丸为末，加木香少许，再以煎药送下。（《要诀》）（按∶《医碥》举此文曰∶此皆除湿热之剂，盖气乱由于郁，郁则为湿热也。）

一人嗜酒，痛饮不醉，忽糟粕出前窍，尿溺出后窍，脉沉涩。与四物汤，加海金沙、木香、槟榔、木通、桃仁，八帖而安。（《丹溪》）

俞子本曰∶大小便易位而出，是名交肠。或因醉饱，或因大怒，遂使脏气乖乱，不循常道。法当宣吐，以开提其气（按∶《医通》此下曰∶宜五苓加木香以探之。肥盛多痰者，二陈汤加枳实、木香以探之。《医碥》曰∶如走错路者，仍令回至原处，则不再误也。盖诸家之说多是臆测，未必亲验，姑存之耳），使阑门清利，得复泌别之职，则愈矣。（《六要》）

忌破气、燥热，宜升清降浊、兼补气、淡渗。（《本草经疏》）

一产妇小便出粪，名大小肠交，乃气血俱虚，失行常道。先用六君子汤二剂，又用五苓散一剂而痊。寻常肠交，亦可效治。（《赤水》）

交肠病，妇人有此病者，粪从小便出，尿从大便出，混浊不分，必是夏月伏暑而致。须用五苓散，加牛膝、海金砂、木通、通草，但令大小便各归本脏即安。西园公治临颖徐少用母，服此药而愈，加车前子。（《济世全书》）

活人理物汤，即四物汤合理中汤，治交肠。（《和剂》）

交肠作泻 答曰∶此症百无一生，必腑脏溃烂，便溺不循故道。（《一万社草》）（按∶问辞偶有脱页，仍不录。）

如人粪从小便出，小便从大便出者，此夏天暑热之症，人以五苓散治之亦妙，而予更有奇方，止用车前子三两，煎汤三碗，一气服完即愈。（《石室》）

交肠证，虽见于方书，而世罕见。绿石山詹石匠之妇，产后五六日，恶露不行，腹胀喘满，大便从前阴而出。

省其故，缘平昔酷嗜烟酒，所产之儿身软无骨，因而惊骇，遂患此证。余以芎归汤加莪术、肉桂、炒黑山楂，一服恶露通而二便如常。又陆圣祥之女方四岁，新秋患血痢，而稀粪出于前阴。作冷热不调食积治，与五苓散服香连丸，二剂而愈。又钱吉甫女年十三，休肥痰盛，因邻居被盗，发热 头痛，呕逆面青，六脉弦促，而便溺易位，此因惊气乱，痰袭窍端所致也。与四七汤下礞石滚痰丸，开通痰气而安。（《医通》）

交肠一证，乃屎出前阴、溺出后孔之候。溺出后孔者，水气并入大肠，自阑门不能泌别清浊，可以阑门不清为论。若屎出前阴者，乃肠膀并破之候，非肠穿则屎从何窦而出，膀胱不破则屎从何窦而入，要必肠穿膀破，而后屎溺得以易位而出也。亦必其肠膀破损之处，其窦贴连，而后得出入之不爽也。若非贴连，则肠虽破穿而屎出，亦不过流于肠外募原夹层之内，纵使膀胱亦损，而其窦不相接连，亦不得出于前阴也。则阑门不清之论，实模糊影响之说，理解不得者也。（《医级》）

余治交肠症四五人皆妇病，多得于横生险产之后，则其内损脬肠，更不待言矣。（同上）

复有老人阴血干枯，大肠结燥，便溺俱自前出，此非交肠，乃血液枯涸之征，气血衰败之候也。多服大剂八珍汤，或可稍延岁月耳。（《心悟》）（按∶《寓意草》姜宜人奇证，宜参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：〔附〕交肠
  • 下一页：肠痈
<<< 返回本书目录
  1. 交肠【疾病大全】
  2. 交肠病《古今医统大全》
  3. 交肠《证治准绳·杂病》
  4. 交肠门《张氏医通》
  5. 交肠《证治准绳·类方》
  6. 交翅木【中药大全】
  7. 交肠《张氏医通》
  8. 交感丹【方剂大全】
  9. 交肠《杂病广要》
  10. 交感地黄煎丸【方剂大全】
  11. 交肠《医碥》
  12. 交感地黄煎圆【方剂大全】
  13. 交肠《药症忌宜》
  14. 交感神经代偿性亢进【疾病症状】
  15. 交肠《续名医类案》
  16. 交感神经高度紧张【疾病症状】
  17. 交肠《秘传证治要诀及类方》
  18. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  19. 交肠《金匮翼》
  20. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  21. 交肠《古今医案按》
  22. 交感神经链综合征【疾病大全】
  23. 交叉注视【疾病症状】
  24. 交感汤【方剂大全】
  25. 交叉性异位肾伴有或不伴有融合【疾病大全】
  26. 交感丸【方剂大全】
  27. 交叉腿【疾病症状】
  28. 交感性眼炎【疾病大全】
  29. 酱头【中药大全】
  30. 交骨不开《妇科心法要诀》
  1. 交肠《杂病广要》
  2. 交肠《医述》
  3. 交肠《张氏医通》
  4. 交肠《续名医类案》
  5. 交肠《证治准绳·类方》
  6. 交肠《中医词典》
  7. 交肠《证治准绳·杂病》
  8. 交肠《中医名词词典》
  9. 交肠《医碥》
  10. 交叉选穴法《中医词典》
  11. 交肠《顾松园医镜》
  12. 交叉性感觉障碍《神经精神疾病诊断学》
  13. 交肠《古今医案按》
  14. 交叉感染《预防医学》
  15. 交肠《金匮翼》
  16. 交《中医词典》
  17. 交肠《奇效简便良方》
  18. 酱明茶《茶饮保健》
  19. 交肠《秘传证治要诀及类方》
  20. 酱归茶《茶饮保健》
  21. 交肠《女科切要》
  22. 酱瓜《本草求真》
  23. 交肠《药症忌宜》
  24. 酱〈温〉《食疗本草》
  25. 交肠病《古今医统大全》
  26. 酱《本草图经》
  27. 交肠门《张氏医通》
  28. 酱《本草撮要》
  29. 交冲《中医词典》
  30. 酱《本草分经》
  31. 交感出血《傅青主女科》


肠痈_《杂病广要》_中医内科_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

脉因证治诸说 问曰∶官羽林妇病，医脉之，何以知妇人肠中有脓，为下之则愈？师曰∶寸口脉滑而数，滑则为实，数则为热，滑则为荣，数则为卫，卫数下降，荣滑上升，荣卫相干，血为浊败，小腹痞坚，小便或涩，或时汗出，或复恶寒，脓为已成，设脉迟紧，聚为瘀血，血下则愈。（《脉经》）

痈之为病（按∶痈上盖脱肠字），诊小腹肿痞坚，按之则痛，或在膀胱左右，其色或赤或白，坚大如掌热，小便欲调，时色色汗出，时复恶寒。（《鬼遗方》）

肠痈者，由寒温不适，喜怒无度，使邪气与荣卫相干，在于肠内，遇热加之，血气蕴积，结聚成痈，热积不散，血肉腐坏，化而为脓。其病之伏，小腹重而微强，抑之即痛，小便数似淋，时时汗出，复恶寒，其身皮皆甲错，腹皮急如肿状。诊其脉洪数者，已有脓也；其脉迟紧者，未有脓也。甚者腹胀大，转侧闻水声，或绕脐生疮而穿（按∶一本作穿而）脓出，或脓自脐中出，或大便去脓血，惟宜急治之。又云∶大便脓血，似赤白下而实非者，是肠痈也。卒得肠痈而不晓，治之错者杀人。（《病源论》）

凡肠痈，其状两耳叶文理甲错，初患腹中苦痛，或绕脐有疮如粟，皮热，便脓血出，似赤白下，不治必死。（《千金》）

寸芤积血在胸中，关内逢芤肠里痈。（《脉诀》）

肠痈难知，滑数可推，数而不热，肠痈何疑。（《崔氏脉诀》）

肠痈肿结，活者脉浮，殂者脉沉。（《直指》）

其如五内生疮，亦止分阴阳利而已，不比外痈，须根据四节八事之次第也。（《三因》）

肠痛亦多端，若疼甚者乃肠痈，急宜服内补十全散等药。（《资生》）

夫肠痈者，皆湿热瘀血流入小肠而成也。又由来有三∶一、男子暴急奔走，以致肠胃传送不能舒利，败血浊气壅遏而成者，一也。二、妇人产后，体虚多卧，未经起坐，又或坐草艰难，用力太过，育后失逐败瘀，以致败血停积肠胃结滞而成者，二也。三、饥饱劳伤，担负重物，致伤肠胃，又或醉饱房劳，过伤精力，或生冷并进，以致气血乖违，湿动痰生，多致肠胃痞塞，运化不通，气血凝滞而成者，三也。总之，初起外症发热恶寒，脉芤而数，皮毛错纵，腹急渐肿，按之急痛，大便坠重，小便涩滞，若淋甚者，脐突腹胀，转侧水声，此等并见，则内痈已成也。初起未成时，小腹殷殷作痛，俨似奔豚，小便淋涩者，当大黄汤下之（即大黄牡丹汤用白芥子者），瘀血去尽自安。体虚脉细不敢下者，活血散瘀汤和利之。

已成腹中疼痛，胀满不食，便淋刺痛者，薏苡仁汤主之。腹濡而痛，小腹急胀，时时下脓者，毒未解也，用牡丹皮汤治之（用参、牡、芍、茯、 、薏、桃、芷、归、芎、甘、桂、木香）。如脓从脐出，腹胀不除，饮食减少，面白神劳，此皆气血俱虚，宜八珍汤加牡丹皮、肉桂、黄 、五味子，敛而补之。如积袭日久，因循不识此症，误作胀病治之，以致毒攻五内，肠胃受伤，或致阴器攻烂，腐靥黑斑，色败无脓，每流污水，腹连阴痛，烦躁不止，身热口干，衾帏多臭，卧房难进者。凡犯之俱为不治证，宜斟酌之。（《外科正宗》）

初起小腹疼痛，或软或硬，脉芤数者，瘀血也，宜下之。小腹作痛有块，大便秘涩，小便如淋者，宜和而利之。已溃时时下脓，腹痛不止，饮食无味者，宜托而补之。产妇恶露不尽，流注小肠作痛，脉数者，宜和而导之。腹胀日久，脐高突出，转侧响如水声，脓内蓄，急针之。（同上）

肠痈者，肠内生痈也，大肠小肠皆有之。大抵得之不节饮食，不适寒温，或积垢瘀凝，或败血留滞，壅塞不行，久郁化热，久热腐脓，而痈斯成矣。（《续焰》）（按∶肠痈，肠中痛不可忍，而大便从小便中出，见《医说》云母膏愈肠痈条，盖大肠痈也。）

肠痈下血，腹中 痛，其始发热恶寒，欲验其证，必小腹满痛，小便淋涩，反侧不便，即为肠痈之确候，无论已成未成，俱用大黄牡丹汤加犀角急服之。小腹痛，若肿满不食，小便不利，脓壅滞也，用薏苡、丹皮、桃仁、蒌仁煎服以排之。若至反侧作水声，此脓已成熟也，《千金》托里散下太乙膏。（《医通》）

胡公弼曰∶按脐下一寸三分，即肠之屈曲间，大肠左盘，小肠右曲。其生痈也，由冷毒积久，肠浓而不能发越于外，故生于内，外视之无形，重按之痛甚。毒生于左，则左足不能伸；毒生于右，则右足不能伸。生毒之处，肌肤微有皱纹，细观亦觉微肿。（《疡医大全》引《青囊》）（按∶《赤水》一染匠妇，腹痛三月，左脚不可动，动即痛应于心，是以一步不能举，必肠痈，左脚莫能举，是其征也。）

肠痈属大肠实火，忌燥热，宜下、苦寒、解毒。（《本草经疏》）

难易看法 初起，小腹疼痛，小便不利，六脉微缓，不作寒热者轻。已成，小腹肿而坚硬，小便数而不利，六脉洪数者险。已溃，时时下脓，里急后重，日夜无度，疼痛不减者重，溃后，脓腥臭秽，或流败水，浊瘀虚热，更增不食者死。（《正宗》）

愈后却宜静养，若动作躁暴，或被惊恐，则肠断而死。凡痈生小肠分犹可，大肠分近肛门者难治，肛门破者即死。（《入门》）

若脓从大便出者，为直肠痈，可治。若从脐中出者，为盘肠痈，多不治。经云∶肠痈为病不可惊，惊则肠断而死。（《医通》）

胃痈肠痈之别 胃痈亦生腹内，痛在心下脐上。其有红肿见于胸下者，此躯廓之伏梁痈，非胃痈也。

肠痈痛在下腹左右少腹间，以此为异。若红肿见于腹上者，乃肚角痈，亦躯廓之痈，非肠痈也。凡内痈脓未成，皆宜从清导之；已成脓者，必溃脓。胃痈之脓。有呕出于口者，有下溃于肛者。肠痈之脓，有从下而溃于孔肛者，有逆上而溃于脐中者。溃于肛者顺，顺则可生；溃于脐者逆，逆则多死。其下出孔肛者，自可并屎而出，脓尽可冀愈也。（《医级》）

息积 更《内经》所载，有息积病，比见有得之二三年，遍身微肿，续乃大肠与脐连日出脓，遂致不救，此亦肠痈之类也，不可不审。（《三因》）

初治方法 治肠痈汤方。

薏苡人（一升） 牡丹皮 桃仁（各三两） 瓜瓣仁（二升）

上四味 咀，以水六升，煮取二升，分再服。（《千金》）《医心》引《集验方》用冬瓜仁一升。《正宗》薏苡仁汤，治肠痈，腹中疼痛，或胀满不食，小便涩滞，妇人产后多有此病，纵非痈，服之尤效。于本方去瓜瓣，加栝蒌仁、白芍。

一幼妇产后月余，腹中渐痛，肿胀如蛊，内医纷纷认为蛊病，又月余沉重昏愦。彼家已弃不治，请予视童稚疮恙，偶言此，予讨胗之。彼时人虽昏愦不苏，胗之其脉细数有力，此内痈脓病也，犹似不妨。彼家曰∶无生之理。予曰∶腹肿上见而按之，一决其生何如？随视肿皮紧急光亮，脐下大热，此内痈不妨，乃万无一失之病，彼家欢悦。分付先备净桶，用滚汤半桶盖之听用。先以薏苡仁汤加酒炒大黄二钱，徐徐灌服，待腹中觉痛，搭起患者坐桶上，热气熏蒸，其脓下如涌泉，连汤与脓，约共满桶，其患即苏。更服八珍汤加牡丹皮、五味子，调理月余而安。（《正宗》）

治肠痈，里急隐痛，大便秘涩，梅仁汤方。

梅核仁（四十九个去皮尖） 大黄（三两） 牡丹皮（一两三分） 冬瓜仁（四两） 犀角（镑一两半）

芒硝（二两半）

上六味 咀，如麻豆大，每服五钱匕，水二盏，煎至一盏，去滓温服，以下脓血三两行为度。（《圣济》）

活血散瘀汤，治产后恶露不尽，或经后瘀血作痛，或暴急奔走，或男子杖后，瘀血流注肠胃作痛，渐成内痈，及腹痛大便燥者，并宜服之。

川芎 归尾 赤芍 苏木 牡丹皮 枳壳 栝蒌仁（去壳） 桃仁（去皮尖合一钱） 槟榔（六分）

大黄（酒炒二钱）

水二钟，煎八分，空心服，渣再煎眼。（《正宗》）

东阳吕俊文，得潮热微似疟状，小腹右边有一块，大如鸡卵作痛，右脚不能伸缩。一医作 豚气治，十余日不验。召余诊候，其脉左寸芤而带涩，右寸芤而洪实，两尺两关俱洪数。予曰∶此大小肠之间欲作痈耳，幸脓未成，犹可治疗。与五香连翘汤加减与之，间以蜈蚣炙黄，酒调服，三日内平安。（《正传》）

会脓散，治腹中肿毒。

穿山甲（炙） 白僵蚕（炒去丝嘴） 白芷（各五钱） 大黄（三两） 乳香 没药 五灵脂（各五钱）

上末，每服五钱，酒服，脓从大便出，幼者用三钱。（《广笔记》）

中治方法 治肠痈汤方。

牡丹 甘草 败酱 生姜 茯苓（各二两） 薏苡人 桔梗 麦门冬（各三两） 丹参 芍药（各四两）

生地黄（五两）

上十一味 咀，以水一斗，煮取三升，分三服，日三。（《千金》）

四圣散，治肠痈、痈疽。便毒神效。

生黄栝蒌（一枚去皮） 粉草末（四钱） 没药末（三钱） 乳香末（一钱）

上件，用好红酒二大碗，慢火煎至一碗，分作两服，两日服尽，大便顺导恶物妙。若干栝蒌则用两枚。（《直指》）

保安散，福建兴化军官库刊行，治肠痈壮热恶寒，微汗气急，小腹疼痛，小便涩似淋，或大便难如刀刺，及背胛疼痛，肠中已成脓，或大便下脓，脐中脓出。

上甜瓜子一枚，蛇蜕皮一尺，当归一两，锉微炒，以大盏水一盏，煎七分去滓，食前分作二服，前后温服，以利下恶物效。（《经验良方》）

郡守李孝文妻母庞，病小腹痛，众医皆以为瘕聚，药之浃日弗愈，继命翁诊。翁循其少阴脉，如刀刃之切手，胞门芤而数，知其阴中痛，痈结小肠也。即告之曰∶太夫人病在幽隐，不敢以闻，幸出侍人密语之。乃出老妪。翁曰∶患者患小肠痈，以故脐下如瘕聚，今脓已成，肿迫于玉泉，当不得前后溲，溲则痛甚。妪拜曰∶公神人也，所苦一如公所言。遂用国老、将军为向导，挟麒麟竭、琥珀之类以攻之，脓自小便溃，应手愈。（《医史·沧州翁传》）

神仙蜡矾丸，治肠痈内托神妙。

黄蜡（半两要黄色者一方用七钱） 白矾（一两要明者研细）

上熔化黄蜡，和矾为丸，如梧桐子大，每服二十丸，渐加至三十丸，食远用温白汤送下。（奇效》）（按∶此本出《外科精要》，名神仙黄矾丸。）

末治方法《究原》排脓内补散，治脓痈冷证及痈疽等患。

人参 当归 浓朴（姜制） 防风 北梗（焙） 白芷 辣桂 黄 （炙） 甘草（炙） 白茯苓上为末，每服三钱，温酒调下。如不饮酒，南木香煎汤下。（《直指》）（按∶此本《和剂》化毒排脓内补十宜散，今去川芎，加茯苓。《资生经》曰∶胡权内补十全散，治肠痈神效。岂此方欤。又按∶此本《千金》内补散，彼有川芎，无黄 、茯苓。）《得效》加味十奇散，治肺痈已散，于《千金》内补散加乳香、没药。

七贤散，治肠痈溃后疼痛，淋沥不已，或精神减少，饮食无味，面色痿黄，四肢无力，自汗盗汗，睡卧不宁。

茯苓 山药 牡丹皮 山茱萸 熟地黄 人参（各一钱） 黄 （二钱）

水二钟，煨姜三片，大枣二枚，煎八分，食前服。（《正宗》）

童良辅子，年十二，患内痈，腹胀脐凸而颇锐。医欲刺脐出脓，其母靳不许，抱子独泣。童驰告翁，邀与俱。

及造卧内，见一野僧拥炉炽炭，燃铜筋一二枚烈火中，瞪目视翁曰∶此儿病痈发小肠，苟舍刺脐，无他法。翁喻之曰∶脐，神阙也，针刺所当禁。矧痈舍于内，惟当以汤丸攻之。苟如君言，必杀是子矣。僧怒，趋而出。翁投透脓散一匕，明日脓自气合溃，继以十奇汤下善应膏，凡浃旬瘥。（《沧洲翁传》）

一妇人腹胀如鼓，脐突寸许，小大水涩滞，转侧腹有水声。此内脓已成，用针刺脐上突顶，出脓盆许。以牡丹皮散五六剂，其脓渐少。朝以八味丸，暮以八珍汤加泽泻、牡丹皮、黄 、破故纸服之，月余而愈矣。（《正宗》）（按∶此二案，一禁针，一用针，盖各有所宜也。且其用针，必得其法为佳，如野僧是妄术已。又《推求师意》有治验，与陈氏相似。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕交肠
  • 当前页：肠痈
  • 下一页：痔
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《杂病广要》
  2. 肠痈《续名医类案》
  3. 肠痈《证治准绳·幼科》
  4. 肠痈《推求师意》
  5. 肠痈《张氏医通》
  6. 肠痈《外科十法》
  7. 肠痈《证治准绳·疡医》
  8. 肠痈《备急千金要方》
  9. 肠痈《寿世保元》
  10. 肠痈《中医词典》
  11. 肠痈《保婴撮要》
  12. 肠痈《景景医话》
  13. 肠痈《古今医案按》
  14. 肠痈《金匮悬解》
  15. 肠痈《丹台玉案》
  16. 肠痈《景岳全书》
  17. 肠痈《医学心悟》
  18. 肠痈《圣济总录》
  19. 肠痈《外科理例》
  20. 肠痈《中医名词词典》
  21. 肠痈《回春录》
  22. 肠易激综合征《家庭医学百科-医疗康复篇》
  23. 肠痈《丹溪治法心要》
  24. 肠易激综合征《默克家庭诊疗手册》
  25. 肠痈《奇效简便良方》
  26. 肠易激缩合征《胃肠动力检查手册》
  27. 肠痈《奇效简便良方》
  28. 肠遗《中医词典》
  29. 肠痈《外科启玄》
  30. 肠痒《竹林女科证治》
  31. 肠痈《古今医彻》


痔_《杂病广要》_中医内科_【岐黄之术】

痔

痔

  • 上一页
  • 目录
  • 相关
  • 下一页

疗痔之方，如敷败熏洗等，则责有外科，故《观聚方》一概不录，此编亦遵其例云。

名义 经云∶肠癖为痔。如大泽中有小小突出为峙，人于九窍中，凡有小肉突出者皆曰痔。不特于肛门边生，亦有鼻痔、眼痔、牙痔等。（《三因》）

源候总说 诸痔者，谓牡痔、牝痔、脉痔、肠痔、血痔也，其形证各条如后章。诸痔皆由伤风，房室不慎，醉饱合阴阳，致劳扰血气，而经脉流溢，渗溢肠间，冲发下部，有一方而治之者，名为诸痔，非为诸病共成一痔。痔久不瘥，变为 也。（《病源论》）

《内经》谓因而饱食，筋脉横解，肠 为痔。夫痔病之候亦多矣，类而知也。（《圣济》）

大凡五痔，皆因虚惫，恣食五辛五味鸡鱼而成，热毒壅入大肠，津液不通，气血凝滞，久坐久忍不粪，水冷入河水洗，酒后行房，及暑月行路，坐诸热又移坐冷，种种能成斯疾。（《本事续》）

盖热则血伤，血伤则经滞，经滞则气不营运，气与血俱滞，乘虚而坠入大肠，此其所以为痔也。（《直指》）

痔之疾五种，牡痔、肠痔、血痔、牝痔、脉痔是也。究其所由，皆是素蕴热毒，或过食烧炙新酒，久坐血脉不流，或因七情之气，郁结于脏腑之间，其毒不能消散，发而为痔。

或藏于肛门之内，或突出于外，大者如莲花、鸡冠、核桃之状，小者如牛奶、鸡心、鼠尾、樱桃之类，名状更多，其实皆由藏毒所致。故蕴毒深者其状大，蕴毒小者其形小，或流脓水，或出鲜血，行坐之间，病者殊为之苦。久而不治，血气衰弱，必然成漏。（《大成》）

大抵醉饱入房，则经脉横解，或精气泄脱，脉络一虚，酒食之毒，乘虚流注，或淫极强固精气，遂传大肠，或食浓味过多，必成斯疾。夫受病者，燥气也。为病者，湿热也。（按∶此二句本出《兰室秘藏》，湿热作胃湿。）宜以泻火，和血、润燥、疏风之剂治之。（《外科发挥》）

夫痔者，乃素积湿热，过食炙 ，或因久坐而血脉不行，又因七情而过伤生冷，以及担轻负重，竭力远行，气血纵横，经络交错，又因酒色过度，肠胃受伤，以致浊气瘀血，流注肛门，俱能发痔。此患不论老幼男妇皆然，盖有生于肛门之内，又突于肛外之旁，治分内外，各自提防。大者若莲花、蜂窠、翻花、鸡冠、菱角、珊瑚等状，小者如樱桃、鼠尾、牛奶、鸡心、核桃、蚬肉之形。故积毒深者，其形异而顽恶；毒浅者，其形正而平常。久则崩溃成漏，新则坠肿刺疼。甚者粪从孔出，血从窍流，气血日有所伤，形容渐有所削，若不早治。终至伤人。（《外科正宗》）

病由下焦蓄血 凡痔皆因酒面炙 ，蓄热伤血，恶血结聚于下焦，不得疏通，于是下坠而为痔。患痔之人，下部留蓄血热，多致大小便不通，小腹结急，才得一通，又复闭塞，且有漱水之证，此下焦留蓄血热明矣。其下焦蓄血，亦以尺脉洪盛见之。合用逐瘀汤主治，须得大小便通快。（《直指》）（按∶逐瘀汤用芎、芷、生干地、芍、五灵脂、枳、壳、胶、莪、茯苓、茯神，木通、生甘、大黄、桃仁、姜、枣，水煎，）

脉候 脉沉小实者，易治；浮洪而软弱者，难愈。（《正传》）

诸痔证状 牡痔候，肛边生鼠乳出在外者，时时出脓血者是也。肛边肿生疮而出血者，牝痔（按∶《外台》引崔氏作酒痔）。肛边生疮，痒而复痛，出血者，脉痔也。肛边肿核痛，发寒热而血出者，肠痔也。因便而清血随出者，血痔也。（《病源论》）（按∶崔氏五痔，有气痔，无脉痔，气痔证与下文同。）

又有酒痔，肛边生疮，亦有血出。又有气痔，大便难而血出，肛亦出外，良久不肯入。（同上）

夫五痔者，一曰牡痔，二曰牝痔，三曰脉痔，四曰肠痔，五曰血痔云云。又五痔有气痔，寒温劳湿即发，蛇蜕皮主之。牡痔，生肉如鼠乳在孔中，颇出见外，妨于更衣，鳖甲主之。牝痔（《集验》作酒痔），从孔中起，外肿，五六日自溃出脓血， 皮主之。肠痔，更衣挺出，久乃缩，母猪左足悬蹄甲主之。脉痔，更衣出清血，蜂房主之。（《千金》）（按∶《外台》引《集验》同，《医心》引《龙门方》有少异。又原文此下载五药皆下筛，等分，随其病倍其主药。）

一者，肛肠生肉，肾痔鼠奶，或似樱桃，或如大豆，时时出血，又如出脓，名曰鼠奶痔。二者，肛边大乳，痛肿无脓血，名曰酒痔，饮酒便发。三者，肛边努核，疼痛难忍，粪则有血，或因忧愁思虑，冷热不调，无时而发，名曰气痔；或大便涩难，气结不通，下血面黄，食少无味，名曰劳痔。四者，大便后下诸脓血，更加痛涩，肛肠努出，名曰脱肛 痔。五者，气攻两肾 ，大便不通，粪血，色下赤黑，毒热不消，肛门湿痒，一似虫行，名曰风热内痔。（《本事续》）

诸痔方论其二十一般 翻花 脱肛 内肠 热痔 莲子 鼠奶 鸡冠 外肠 樱桃 风痔 气痔 食痔雀舌 般蛇 蜂窠 山桃 穿肠（《事证》）（按∶原文每证有详说，然多立名类，不切事为，仍不具录。）

内痔外痔（宜参后外治法） 许仁则曰，此病有内痔，有外痔。内但便即有血，外有异。外痔下部有孔，每出血从孔中出。内痔每便即有血。下血甚者，下血击地成孔，出血过多，身体无复血色。有痛者，有不痛者。（《外台》）

难易看法 初起，形如牛奶，不肿不红，无 无痛，行走不觉者轻。已成，肿痛有时，过劳而发，或软或硬，头出黄水者轻。久如鸡冠、蜂窠、莲花、翻花等状，流脓出血不止者重。久漏，窍通臀腿，浓水淋漓，疼痛不已，粪从孔出者逆。（《正宗》）

治例 治之之法，切不可用以毒药，亦不可轻易割取，多致淹忽，惟当用以稳重汤剂，徐徐取效，不可不知。（《济生》）

治法总要，大抵以解热调血顺气先之。（《直指》）

痔漏证状颇多，自属外科，不复繁引。既血自内出，不可全仗外敷，宜枳芷散（方阙。先君子曰∶当是柏芷散，用侧柏、白芷，出《魏氏》，治便血）吞钓肠丸（见《和剂》）。痔正发而血多者，亦宜自里托之，宜《千金》内补散，减桂之半，加鳖头灰尤妙。（《要诀》）

初起 痛便秘，或小便不利者，宜清热凉血，润燥疏风。若气血虚而寒凉伤损者，调养脾胃，滋补阴精。若破而久不愈，多成痔漏，有穿臀、穿阴、穿肠者，宜养元气、补阴精为主。大便秘涩或作痛者，润燥除湿。肛门下坠或作痛者，泻火除湿。下坠肿痛或作痒者，祛风胜湿。肿痛小便涩滞者，清肝导湿。若有患而兼疝，患疝而兼下疳，皆属肝肾不足之变症，但用地黄丸、益气汤滋化源为善。若专服寒凉治火者，无不致祸。（《外科枢要》）（从《准绳》删订录）

初起及已成，渐渐大而便涩作痛者，宜润燥及滋阴。肛门下坠，大便去血，时或疼痛坚硬者，宜清火渗湿。

紫色疼痛，大便虚秘兼作痒者，凉血祛风，疏利湿热。肿痛坚硬，后重坠刺，便去难者，外宜熏洗，内当宣利。

内痔去血，登厕脱肛而难上收者，当健脾升举中气。便前便后下血，面色痿黄，心忪耳鸣者，宜养血健脾。诸痔欲断其根，必须枯药，当完其窍，必杜房劳乃愈。（《正宗》）

诸药总考 治法以苦寒泻火，芩、连、栀子、槐花之类。以辛温和血，用归、川芎、桃仁之类。风邪在下，以秦艽、防风、升麻之类提之。燥热怫郁，以大黄、麻仁、枳壳之类主之。（《正传》）

昆按∶古方医痔漏下血，有用槐角灰者，有用柏叶灰者，有用 皮灰者，有用露蜂房灰者，有用牛角腮灰者，有用胡桃灰者，俱以方寸匕酒调下，此皆枯痔之法也。汤液之中，有用防风者，有用秦艽者，有用皂角仁者，有用荆芥、白芷者，此皆责之风热入脏也。有用芒硝、大黄者，有用槟榔、枳实者，此皆责之实热可下也。有用胡黄连者，有用酒苦参者，有用石莲肉者，有用番木鳖者，此皆责之实热可清也。有用桃仁、红花者，有用蒲黄、苏木者，此皆责之瘀血未消也。有用杏仁、麻仁者，有用地黄、黄柏者，此皆责其燥金无液也。有用地榆、蕲艾者，有用枯龙骨、鹿角霜者，此欲强止其血也。有用象牙、蜣螂者，有用人爪、蟹爪者，此欲放出其肛而外施药以愈之也。有用熏法者，有用洗法者，有用药坐者，无非枯痔止血之品也。有用插药者，有用挂线者，无非烂肌去腐之辈也。呜呼！任医犹任将，用药犹用兵。神于兵者，迭石可以为营，驱牛可以破敌；神于药者，心解而机自灵，见超而术自神，有不拘拘于纸上之陈言矣。（《方考》）

痔证之方不一，东垣虽分湿、热、风、燥四治（按∶《兰室》分此四证，宜参），大都不离荡涤瘀热之药，如皮、皂角、槟榔、大黄、桃仁之类在所必用，兼风毒则加羌、防、升、柴。甚则麻黄、 本汗之，兼燥气则加秦艽、当归、黄 ，湿胜则加苍术、黄柏、泽泻、茯苓，兼热甚则加芩、连、郁李、生地，脓血则加甲片、归尾，酒痔则加葛根、赤小豆、地、芍、苓、半，气痔则加枳、橘、木香、紫苏，食积则加黄连、枳实、曲、柏，痛极则加乳、没，血多则加发灰，气虚则加参、 ，血虚则加胶、艾，不必拘执古方也。惟血痔诸药不应，石煤、槐花空心乌梅汤服神效。（《医通》）

外治例 今之治法，多用刀线割剔其痔，虽药可以封固，然其毒在肉，无由而去，必有再作之理，否则成漏，转而为难治之证。诸方多有服食敷贴之药，今人用之，少见有效。揆度其理，其病既有形于外，非服药之能愈，必须用去毒消痔之药点之，候其毒尽痔消，方可为愈。切不可用砒霜等毒药，恐致人奄忽，慎之慎之。（《大成》）

凡疗内痔者，先用通利药荡涤脏腑，然后用唤痔散涂入肛门，片时内痔自然泛出，即用葱汤洗净，擦枯痔散，早午晚每日三次，次次温汤洗净搽药，轻者七日，重者十一日，其痔自然枯黑干硬，停止枯药，其时痔边缝裂流脓，换用起痔汤日洗一次，待痔落之后，换搽生肌散或凤雏膏等药，生肌敛口，虚者兼服补药，其口半月自可完矣。外痔者，用消毒散煎洗，随用枯痔散，照内痔搽法用之，首尾至终无异，完口百日入房乃吉。又至于穿肠久漏者，此则另有二方，亦具于后，以致深患者服之，又不用针刀挂线，效如拾芥耳。（《正宗》）（按∶久漏二方为追毒丸、闭管丸，其他诸方宜就原书而遵用焉。）

其外治法，须分内外。内痔，以唤痔、枯痔之法治之。外痔，痛甚者清之洗之，头大蒂小者线结之，头小根大者枯之。（《医宗说约》）（从《疡医大全》删订录）

变 诸治（互见上诸条， 或作漏。）变漏三种∶冷漏，瘀脓漏，血漏。（《事证》）

诸痔 出血，肛门间另有小窍，下如血线，不与便物共道。痔久不愈，必致穿穴，疮口不合，漏无已时，此则变而为 矣。（《直指》）

又有无痔者，肛门左右另有一窍，流出脓血，名为单漏。治之须用温暖之药补其内，又以生肌肉之药敷于外，其窍在皮肤者易愈，脏腑有损而生窍者未易治也。（《大成》）

痔漏之源，由乎酒色过度，湿而生热，充于脏腑，溢于经络，坠乎谷道，冲突为痔，久而成漏者也。痔轻而漏重，痔实而漏虚。治痔之法，不过凉血清热而已；至于治漏，初则宜凉血清热燥湿，久则宜涩窍杀虫而兼乎温散也。或曰∶痔漏火是根源，何故而用温涩？殊不知痔止出血，始终是热；漏流脓水，始是湿热，终是湿寒，不用温药，何以去湿而散寒乎。非止痔漏，百病之中多有始热而终寒者，如泻利，如呕吐，初作则肠胃气实为热，久作则肠胃气虚而为寒矣。

丹溪下血条云∶下血久不愈者，后用温剂。正此义也。（《丹溪附余》）

经云∶陷脉为 ，留连肉腠。因疮穿脓汁不尽，复感七情四气而成。近则常淡红，或微肿，或小核。久则上而槁白，内而黑烂，淫虫恶臭生焉。治法宜补气生血，外以黑附子为末，唾津和作饼，如钱浓，以艾灸之，随漏大小作炷，但灸微热，不可使痛，干则易，困倦则止，来日再灸，直至内平为效，仍须补药常服。（《医通》）

既溃之后，每每多成漏管，不能收口者，非内服外洗，纯用苦寒，致令脾元日损，肌肉难生；即系医家妄用刀针，药线系扎，熔丸悬坠，利剪割切，良肉受伤，日施药 ，插入拔出，日逐将疮内四旁新肉磨成硬管，愈插愈深。此固医者之过，然病家见痔疮溃后，虽流脓血，不疼不痛，嗜饮者依然畅饮，好色者仍复贪欢，善啖者辛辣煎炒，全不禁戒，虽无刀剪药线之害，亦断无不成漏者，所以致漏之源又伙。更有一等自愚之辈，每言痔漏不可医痊，留此门户为湿热外渗之地，若收功完口，湿热反无门可出矣。殊不知肾开窍于二阴，谷道即肾之门户，若使终年破流血水，则真阴由此而耗，正气从此而亏，安能保其不成痨瘵乎。况湿热若果由大肠而来，自由大肠直出，岂有归大肠而不出，反由漏口徐徐而泄哉。是以痔贵早为培补，益气保元，不可用苦寒内服外涂淋洗。病者谨戒百日醇酒房劳，再无不收口之理。若不遵禁忌，虽有灵丹，亦难奏效。（《疡医大全》）

宽肠泻热方法 治肠痔，大便常血方。

大麻仁 大黄 枳壳（炙）

上各二两，捣筛蜜和为丸，每日空心芸苔汤下十丸。（《千金月令》）

治痔漏，消肿疼，当归汤。（《圣济》）（按∶即四顺清凉饮，方见《大便不通》。）

治肠风痔漏。

大黄 当归（川者） 苦参 牙皂（去皮）

上等分为末，醋糊丸，如梧桐子大，每服二十丸，空心温酒下。（《本事续》）

凡医痔之法，且如明日要下手（按∶言用枯药），今日先与此药（用槐花、大黄、枳壳、木通、连翘、瞿麦、当归，半酒半水煎），所以宽大肠，使大便软滑，不与痔相碍，且不泄泻。痔头未脱落者，须要日日与之。

以大黄一两煨，枳壳炒，当归酒洗一两，同为细末，丸如梧子大，好酒吞下。（《纲目》引周先生）

一男子患痔， 肿作痛，大便结燥，脉数有力，以内疏黄连汤，二服便行，痛止，又以四物汤加芩、连、枳壳、天花粉，数剂而肿消，更以脏连丸（用黄连、公猪大脏）一料而不复发。（《正宗》）

内疏黄连汤。

木香 黄连 山栀 当归 黄芩 白芍 薄荷 槟榔 桔梗 连翘（各一钱） 甘草（五分） 大黄（二钱）

水二茶钟，煎八分，食前服，临服加蜜二匙亦可。（《正宗》）（按∶此方出《保命集》。）

祛风辟毒汤。痔疮肿痛初起，立效。

黄连（一钱） 黄芩（一钱） 连翘（一钱五分） 赤芍（一钱） 枳壳（麸炒一钱） 大黄（酒蒸一钱五分）

苦参（一钱五分） 黄柏（一钱） 槐花（一钱）

上锉，水煎，空心服。为末，水丸，用温水下亦可。（《寿世》）

凉血理血诸方 秦艽 当归汤，治痔漏，大便结燥疼痛。

大黄（煨四钱） 秦艽 枳实（以上各一钱） 泽泻 当归梢 皂角仁 白术（以上各五分） 红花（少许）

桃仁（二十个）

上都作一服，水三盏，煎至一盏，去渣食前热服，忌风寒处大小便。（《兰室》）又秦艽 苍术汤，于本方去枳实、白术、红花，加苍术、防风、黄柏、槟榔。

逐瘀汤，通利大小便，取下黑物。

川芎 白芷 生干地黄 赤芍药 五灵脂 枳壳（制） 阿胶（炒） 蓬莪术（煨） 茯苓 茯神 大木通生甘草（各一分） 实大黄 桃仁（汤去皮焙各一分半）

上锉散，每服三钱，井水一惋，生姜三片，蜜三匙，煎服，以利为度，瘀血作痛通用。（《得效》）（按∶此方过繁，今用去莪术、二茯、木通为佳。）

香壳丸，治湿热内甚，因而饱食，肠癖为痔，久而成 ，速服急愈之。

木香 黄柏（各三钱） 枳壳（去穣炒） 浓朴（各半两） 黄连（一两） 皮（一个烧） 当归（四钱）

荆芥穗（三钱）

上为末，面糊为丸，如桐子大，每服二三十丸，温水食前，日三服。（《宜明》）（按∶此方稍杂，姑录于斯。）

黄连散，元有痔漏，又于肛门边生一块，皮浓肿痛，作脓就在痔孔出，作食积注下治。

黄连 阿魏 神曲 山楂 桃仁 连翘 槐角 犀角（等分）

上为末，以少许置掌心，时时舐之，津液咽下。如消三分之二，止后服。（《丹溪》）

四物汤，加黄芩、黄柏、槐花，内热痔漏下血者，此方主之。（《方考》）

经验方黑丸子，专治久年痔漏下血，用之累验。

干姜 百草霜（一两） 木馒头（二两） 乌梅 败棕 柏叶 油发（各五钱。以上七味。各烧灰存性。

却入后药。） 桂心（三钱） 白芷（五钱各不见火）

上九味为末，醋糊丸，如梧桐子大，空心米饮下三十丸。（《大成》）

丹溪，二三十年不愈者，三服止，用莲花蕊散。

莲花蕊 黑牵牛头末（各一两半） 当归（半两） 矾红（少许）

上为末，先忌食肉五七日，空心令食肉一顿，就取温酒下三钱，约两时辰，取下脓血或虫是效。（《纲目》）

（按∶莲蕊止血，矾红入血，故录于此。）

痔漏。（洪武帝亲验）

犀角 象牙 乳香 没药（各一两） 明矾 黄蜡（各五钱）

铜器熔化蜡，入药丸梧桐子大，用连翘、金银花入好酒煎半日，去楂，酒服二十一丸自愈。（《疡医大全》）

（又有象牙屑二斤，研极细末，每早用熟鸡蛋蘸屑吃，或入稀粥内，服完一料痊愈。）

拔毒诸方 槐角子丸，治风盛热实，留结成痔，鼠乳作核疼痛。

皂角（用米醋炙令紫黑色） 黄 （炙） 荆芥穗 槐角子 穿山甲（用蛤粉炒黄色） 木香 露蜂房（烧留性）

刺皮（烧留性） 鳖甲（用醋炙） 桔梗（去芦头） 赤芍药 大黄上件各等分，同为细末，炼蜜为丸，如梧桐子大，每服五十丸，温熟水送下，食前。（《杨氏》）

胡连追毒丸，治痔漏，不拘远年近日，有漏通肠，污从孔出者，先用此丸追尽脓毒，服后丸药，自然取效最稳。

胡黄连（一两切片姜汁拌炒） 刺 皮（一两炙切片再炒黄为末） 麝香（二分）

软饭为丸麻子大，每服一钱，食前酒下。服药后脓水反多，是药力到也，勿惧之。（《正宗》）

黄连闭管丸。

胡黄连（净末一两） 穿山甲（麻油内煮黄色） 石决明（ ） 槐花（微炒各末五钱）

炼蜜丸如麻子大，每服一钱，空心清米汤送下，早晚日进二服，至重者四十日而愈。此方不用针刀挂线，不受苦楚，诚起痼疾之良方也。如漏之四边有硬肉突起者，加蚕茧二十个炒末，和入药中。此及遍身诸漏皆效。（同上）

利气方 橘皮汤，治气痔。

橘皮 枳壳（炒） 川芎 槐花（炒各半两） 槟榔 木香 桃仁（浸去皮炒） 紫苏茎叶 香附 甘草（炙各二钱半）

上锉，每三钱，姜枣煎服。（《直指》）又荆枳汤，治气滞发痔，于本方去橘皮、川芎、槟榔、木香、桃仁，加荆芥穗（等分），为末，每服二钱，米汤调下。

调补诸方（滋阴）加味四君子汤，治五痔下血，面色萎黄，心忪耳鸣，脚弱气乏，口淡食不知味。

人参 茯苓 白术 甘草（炙） 黄 白扁豆（蒸各等分）

上为末，每服二钱匕，汤点服。此方人未之信，服者颇效，所谓看不上手面，自有奇功。（《三因》）

二妙散，治痔。

四君子汤 黄 建中汤上各一帖，加白扁豆、缩砂仁同煎。何殿机企颜名方。（《朱氏》）

十宣散，此药排脓托里，痔落后可服此药。（《鲁般经后录》）（方附《肠痈》排脓内补散下）

一男子患痔，凡遇劳发肿作痛，以枳壳汤熏洗，内服防风 秦艽汤（系驱风和血方），数服肿痛俱减，令彼常洗前汤，每月五六次，纳与六味地黄丸加黄柏、知母服之，不发。（《正宗》）

调摄法《葛氏方》云∶作鲭鱼 ，姜齑食之，多少任人。（《医心》）

《食经》云∶榧实（主五痔），鲷（主去痔虫），蠡鱼（主五痔），海鼠（疗痔为验），竹笋（主五痔）。

《本草》云∶羊蹄主痔。《拾遗》云∶鲫 主赤白利及五痔。（同上）

禁寒冷、食猪肉、生鱼菜、房室，惟得食干白肉。病瘥之后，百日乃通房内。（《千金》）（按∶此出五药散方后，然余药亦宜准之，仍录于此。）

气血下坠，冲突为痔，既不能坐，又不容行，立则愈其坠矣。惟高枕偃仰，心平气定，其肿自收。（《直指》）

忌吃生冷、硬物、冷菜之类，及酒、湿面、五辣、辛热、大料物及干姜之类，犯之无效。（《准绳》）

当戒酒远色，少劳茹淡方妙。（《医通》）

痔漏，若能味无味之味，正味足矣∶事无事之事，百事备矣。若服饵调节，谨慎合宜，未有不瘥者也。若不知谨慎，强治无功。（《疡医大全》）

治痔漏鹳口等症，患者欲坐不能，须用定铺极浓芦花坐垫，中开一洞，将患处坐向洞中，自无压挤伤疮之患。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：痔
  • 下一页：〔附〕脱肛
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《杂病广要》
  2. 痔《续名医类案》
  3. 痔《证治准绳·类方》
  4. 痔《医学纲目》
  5. 痔《证治准绳·女科》
  6. 痔《扁鹊神应针灸玉龙经》
  7. 痔《证治准绳·杂病》
  8. 痔《凌临灵方》
  9. 痔《张聿青医案》
  10. 痔《中医词典》
  11. 痔《古今医案按》
  12. 痔《孙真人海上方》
  13. 痔《儒门事亲》
  14. 痔《老年百病防治》
  15. 痔《中医外科学》
  16. 痔《中医名词词典》
  17. 痔《女科证治准绳》
  18. 痔《家庭医学百科-医疗康复篇》
  19. 痔《千金宝要》
  20. 痔《默克家庭诊疗手册》
  21. 痔《普通外科学》
  22. 痔《临床激光治疗学》
  23. 痔（ 漏 余见疡 ）《针灸资生经》
  24. 猘犬咬伤《中医词典》
  25. 痔（漏）《张氏医通》
  26. 猘犬伤，《景景医话》
  27. 痔?《圣济总录》
  28. 秩相关《医学统计学》
  29. 痔病《备急千金要方》
  30. 秩和检验用H界值表《预防医学》
  31. 痔病候《诸病源候论》


脱肛_《杂病广要》_中医内科_【岐黄之术】

〔附〕脱肛

〔附〕脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

源由证治诸说 《删繁论》曰∶肛者，主大便道，肺、大肠合也，号为通事令史，重十二两，长一尺二寸，广二寸二分，应十二时。若脏伤热，即肛闭塞，大便不通，或肿，缩入生疮，若腑伤寒，则肛寒，大肠洞泻，肛门凸出，良久乃入。热则通之，寒则补之，不虚不实，根据经调之。（《外台》）

《四十八难》曰∶病之虚实，出者为虚，入者为实。肛门之脱，非虚无故然哉。盖惟实则温，温则内气充而有所蓄；惟虚则寒，寒则内气馁而不能收。而况大肠之浓薄，膏脂之瘠肥，亦视夫内气之虚实何如耳。大凡脱肛，须以温汤浇令和软，然后摩挲而入，治法以温敛行之。具有产妇用力过多，及小儿叫号弩气，久痢不止，风邪袭虚，亦有此证。（《直指》）

脱肛一证，气聚不散故也，里急而不得出，外胀而不得入。先以枳壳散（用枳壳、甘草）作剂，又以枳壳烧灰存性，细末掺敷，或津唾调敷，气散则肿消矣。仍用生姜汁调五苓散如膏，入新水研散略煎，吞黄连 阿胶丸（用黄连、茯苓、阿胶）。虽然，此论肛门挟热而肿胀也。其或肠中虚薄不收，则理中汤、钓肠丸（系收涩大方）、养脏汤辈主治，乌贼骨、木贼草敷之。（同上）

脱肛属气热，气虚，血虚，血热。气虚者补气，参、 、芎、归、升麻。血虚，四物汤。血热者凉血，四物汤加炒柏。气热者，条芩六两，升麻一两，曲糊丸。（《丹溪》）

气虚不能收敛，脉虚或久病后脱肛，补中益气汤。（《指掌》）

脱肛者，乃大肠热甚也。或久洞泄，或肠风下血，小儿叫呼，并久痢，妇人产育，用力过多，皆致肛门脱出。热甚与肠风者，用凉血清肠散。久泻痢者，补养脾胃，参术实脾汤。用力过多者，十全大补汤。俱加升提之药。然亦有脏寒而致者，此由脏腑（按∶谓肺、大肠）气虚生寒，不能禁故也。必须温肺藏，补脾胃，久则必收矣。（《统旨》）

脱肛之症，多由肠内有积而清气不升，如痢疾里急后重而下脱也。治当从《滞下》门，先推去积滞，然后升补，积滞去而清气自升，不复脱下。其或因下血，及痢疾之后，脱而不收者，为虚，升补之药，看气血孰重。

脱之已久，当以涩剂收之。肠胃有风，脱而下血者，以风药举之。脱久亦有虚寒者，当温药微洗，内服大补之剂。（《赤水》）

黄桂峰云∶亲见一人，里急后重，肛脱红肿，百药皆试，乃有虫在肛故也。（《同上》）（按∶《直指》曰∶凡肠头作痒，即是腹中有虫，生艾、苦楝根煎汤熏洗，仍以干艾、生姜煎服。）

《内经》曰∶下者举之。徐之才曰∶涩可去脱。皆治脱肛之法也。故古人之治此者，多用参、 、归、术、川芎、甘草、升麻之类以升之补之，或兼用北五味、乌梅之类以固之涩之，仍外用熏洗收涩之药，则无有不愈。泻痢不止而滑脱者，胃关煎（见《泄泻》），或加乌梅、北五味、文蛤、木香之属以佐之。凡虚中挟火，或热赤，或肿痛，宜用补中益气汤，加黄芩、黄连、槐花之类，加减治之。（《景岳》）（节录）

大肠受热则赤肿，受寒则白滑，当审其因证。绯赤肿痛，不可用热汤熏洗，尤忌五倍子等酸涩收敛，汤气蒸发，则愈肿愈痛，宜熊胆磨水点之。病劳人脱肛，骨肉相失，声散呕血，阳事不禁，梦寐交侵，呼吸不相从，昼凉夜热者死。唾脓血者亦死。其脉不数而有根蒂，及颊不赤者生。（《医通》）

治方 香荆散，治脱肛。

大香附 荆芥穗（半两） 缩砂（二钱半）

上末，每服三钱，食前，新水煎数沸即服。小儿通用。（《直指》）

缩砂汤，治大肠虚而挟热，脱肛红肿。

缩砂 黄连 木贼（各等分）

上为细末，每服二钱，空心用米饮调下。（《奇效》）

凉血清肠散。

生地黄 当归（各二分） 防风 升麻 荆芥（各一钱） 黄芩（炒） 黄连 香附（炒） 川芎（各八分）

甘草（五分）

水煎服。（《统旨》）《回春》治痔漏秘方，于本方去香附、甘草，加芍药、乌梅、枳壳、槐角。

提肛散，治气虚肛门下坠，及脱肛便血，脾胃虚弱等症。

川芎 归身 白术 人参 黄 陈皮 甘草（各一钱） 升麻 柴胡 条芩 黄连 白芷（各五分）

水二钟，煎八分，食远服，渣再煎服。（《正宗》）《寿世》提气散，治脱肛虚寒，于本方去川芎、陈皮、芩、连、白芷，加白芍、干姜、羌活。

参术芎归汤，治泻痢后及产育，气虚脱肛，脉濡而弦者，即补中益气汤去柴胡，加白芍、川芎、白茯、生姜煎服。（《六要》）

诃子 人参汤，治泻痢产育，气虚脱肛，脉濡而弦者。

诃子（煨去核） 人参 白茯苓 白术 炙甘草 莲肉 升麻 柴胡（各等分）

上水加生姜煎服。（《准绳》）

参术实脾汤。

白术（黄土炒） 人参（二钱） 肉果（面煨一钱半） 白茯苓 白芍药（炒各一钱） 附子（炮八分）

炙甘草（七分） 陈皮（一钱）

水二钟，姜三片，枣二枚，煎八分服。下陷，加升麻。（《统旨》）

治肛出方。

磁石（四两） 桂心（一尺） 皮（一枚，按∶《外台》炙黄。）

上三味治下筛，饮服方寸匕，日一服即缩（《外台》作一日服，十服即缩）。慎举重及急带衣，断房室周年乃佳。（《千金》）《三因》名 皮散。《圣惠》治经年下痢，脱肛不收，鳖甲丸，于本方加鳖甲，炼蜜和丸。

治大肠虚冷脱肛，宜服此方。

干蜗牛子（一百枚微炒捣罗为末） 磁石（二两捣碎淘去赤汁）

上件药，以水一大盏，煎磁石五钱，至五分去滓，调蜗牛末一钱服之，日三服。（《圣惠》）《十便》名缩肠散。（按∶《要诀》治脱肛，磁石末，每二钱，食前米饮调下，外用铁锈磨汤温洗。此法过巧，难信。）

龙骨散，治大肠虚，肛门脱出。

龙骨 诃子（各一钱半） 没石子（二枚） 粟壳 赤石脂（各二钱）

上末之，每服一钱，米饮调下。（《准绳》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔
  • 当前页：〔附〕脱肛
  • 下一页：遗精
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《杂病广要》
  2. 脱肛《医述》
  3. 脱肛《证治准绳·幼科》
  4. 脱肛《医述》
  5. 脱肛《张氏医通》
  6. 脱肛《医学入门》
  7. 脱肛《证治准绳·类方》
  8. 脱肛《幼幼新书》
  9. 脱肛《证治准绳·女科》
  10. 脱肛《医宗金鉴》
  11. 脱肛《证治准绳·杂病》
  12. 脱肛《医学纲目》
  13. 脱肛《寿世保元》
  14. 脱肛《医学纲目》
  15. 脱肛《寿世保元》
  16. 脱肛《凌临灵方》
  17. 脱肛《普济方·针灸》
  18. 脱肛《新修本草》
  19. 脱肛《普济方·针灸》
  20. 脱肛《备急千金要方》
  21. 脱肛《临证指南医案》
  22. 脱肛《中医词典》
  23. 脱肛《医碥》
  24. 脱肛《孙真人海上方》
  25. 脱肛《医碥》
  26. 脱肛《自我调养巧治病》
  27. 脱肛《古今医鉴》
  28. 脱肛《自我调养巧治病》
  29. 脱肛《保婴撮要》
  30. 脱肛《老年百病防治》
  31. 脱肛《万病回春》


遗精_《杂病广要》_中医内科_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

此证及消渴、赤白浊、小便多等，其治相近，其方宜互酌用。

脉候 遗精、白浊二证，脉息多涩，伤精脉也。（《济生》）

遗精白浊，当验于尺，结芤动紧，二证之的。（《崔氏脉诀》）

遗精白浊，微涩而弱，火盛阴虚，芤濡洪数。（《四言举要》）

病属心肾《内经》曰∶思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。

夫肾藏天一，以悭为事，志意内治，则精全而啬出，思想外淫，房室太甚，则固者摇矣，故淫 不守，随溲而下也。然本于筋痿者，以宗筋弛纵故也。（《圣济》）（按次注曰∶白淫谓白物淫衍，如精之状，男子因溲而下，女子阴器中绵绵而下也。先教谕曰∶《本神篇》云∶精伤则骨酸痿厥，精时自下。《玉机真藏论》曰∶出白名曰蛊。是其义也。然则白淫即尿精，《本事方》说，盖亦为然，仍举之首。）

医经曰∶男子二八，肾气盛，天癸至。天癸者精也，精者身之本也。肾藏精，藏精者不可伤。皆由不善卫生，喜怒劳逸，忧愁思虑，嗜欲过度，起居不常，遂致心火炎上而不息，肾水散漫而无归，上下不得交养。心受病者，令人遗精白浊；肾受病者，亦令人遗精白浊。此皆心肾不交，关键不牢之所致也。肾病者当禁固之，心病者当安宁之。（《济生》）

梦遗精滑，虽皆属火，而有心肾之异。动于心者，神摇于上则精遗于下也。不必治肾，但清其心而梦自已。

盖精之藏贮虽在肾，而精之主宰则在心。是以少年伶俐之人多有此病，而田野愚鲁之人无患此者，总由心之动静而已。（《金匮翼》）

病由肾虚 虚劳尿精候，肾气衰弱故也。肾藏精，其气通于阴。劳伤肾虚，不能藏于精，故因小便而精液出也。（《病源论》）

虚方溢精见闻精出候，肾气虚弱，故精溢也。见闻感触则动肾气，肾藏精，今虚弱不能制于精，故因见闻而精溢出也。

虚劳失精候，肾气虚损，不能藏精，故精漏失。其病小腹弦急，阴头寒，目眶痛，发落，诊其脉数而散者，失精脉也。

虚劳梦泄精候，肾虚为邪所乘，邪客于阴，则梦交接。肾藏精，今肾虚不能制精，因梦感动而泄也。

虚劳精血出候，此劳伤肾气故也，肾藏精，精者血之所成也。虚劳则生七伤六极，气血俱损，肾家偏虚，不能藏精，故精血俱出也。（并同上）（按∶以上五条，其证虽异，其因则同，故骈列之。）

戴云∶因梦交而出精者，谓之梦遗。不因梦而自泄精者，谓之精滑。皆相火所动，久则有虚而无寒者也。（《钩玄》）

病有数端 方书言梦泄，皆云肾虚，但补肾涩精，然亦未尝有验。予论之，此疾有三证∶一者至虚，肾不能摄精，心不能摄念，或梦而泄，或不梦而泄，此候皆重，须大服补药，然人病此者甚少。其余皆只是心虚或心热，因心有所感，故梦而泄，此候差轻，人之患者多是此候，但服茯苓散自瘥，予累以拯人，皆良验。又有少年气盛，或鳏夫道人，强制情欲，因念而泄，此为无病。医及摄生家多言梦寐甚于房劳，此殆不然。予尝验之，人病天行未复而犯房劳者多死，至于梦寐则未尝致困，此决然可知，但梦寐自有轻重耳。（《苏沈》）

梦遗有数种∶下元虚惫，精不禁者，宜服茴香丸。年壮气盛，久节淫欲，经络壅滞者，宜服清心丸。有情欲动中，经所谓所愿不得，名曰白淫，宜良方茯苓散。正如瓶中煎汤，气盛盈溢者，如瓶中汤沸而溢；欲动心邪者，如瓶之倾侧而出；虚惫不禁者，如瓶中有罅而漏。不可一概用药也。又有一说，经曰∶肾气闭即精泄。《素问》云∶肾者作强之官，伎巧出焉。又曰∶肾气藏精。盖肾能摄精气，以生育人伦者也，或敛或散，皆主于肾。今也肾气闭，则一身之精气无所管摄，故妄行而出不时也。猪苓丸一方，正为此设。（《本事》）

遗精得之有四∶有用心过度，心不摄肾，以致失精者；有因思色欲不遂，致精失位，输泻而出者，有色欲太过，滑泄不禁者；有年壮气盛，久无色欲，精气满泄者。然其状不一。（《要诀》）（按∶又有经络热证，见清心丸下。又明人有更说数因者，稍涉冗杂，仍不繁引。）

梦遗属郁滞者居大半，庸医不知其郁，但用龙骨、牡蛎等涩剂固脱，殊不知愈涩愈郁，其病反甚。尝治一中年男子梦遗，医或与涩药反甚，连遗数夜。愚先与神芎丸（用大黄、芩、连、牵、滑、薄、芎）大下之，却制猪苓丸服之，得痊安，于此见梦遗属郁滞者多矣。（《纲目》）（节录）

证治诸说 遗精得之有四云云。然其状不一，或小便后出多不可禁者，或不小便而自出，或茎中出而痒痛，常如欲小便者，并宜先用辰砂妙香散，吞玉华白丹（用白石脂、牡蛎、阳起石、钟乳），佐以威喜丸或厘清饮，别以绵裹龙骨同煎。或厘清饮半帖，加五倍、牡蛎粉、白茯苓、五味子各半钱。若是用心过度得之，宜远志丸（用二茯、参、龙齿、远、菖），用交感汤（当是交感丸为汤，用生地、当归、延胡、生姜、蒲黄、琥珀）加莲肉、五味子吞下，仍佐以灵砂丹。若审是思色欲不遂得之，且以四七汤吞白丸子。甚者耳闻目见，其精即出，名曰白淫，妙香散吞玉华白丹。若审是色欲过度，下元虚惫，泄滑无禁，宜正元饮（见《和剂》）加牡蛎粉、肉苁蓉各半钱，吞养气丹（见《和剂》）或灵砂丹，仍佐以鹿茸丸（见《济生》）、山药丸、大菟丝子丸、固阳丸（并见《和剂》）之类（按∶《准绳》曰∶按此项药太僭燥，若妄用过剂，则阴水耗竭，壮火独炎，枯腊消肉，骨立筋痿，而成不救之疾矣，用者审之）。审是壮盛满溢者，《本事方》清心丸，仍服黄 六一汤（附见《汗证》），便虽非对，缘精髓满溢，姑以白燥之。遗沥，比之遗精稍少，小便有数点稠粘，茎头微痛，或小便已停，片时方有一二滴沾KT ，其病不出前所因，宜审用前药。梦遗，俗谓之夜梦鬼交，宜温胆汤去竹茹，加人参、远志、莲肉、酸枣仁炒、茯神各半钱，吞玉华白丹、固阳丸。梦遗亦备前四证，宜审其所感，用前药。（《要诀》）

梦遗为肝热胆寒，以肝热则火淫于外，魂不内守，故多淫梦失精。或时心悸，肥人多此，宜清肝，不必补肾，温胆汤加人参、茯神、枣仁、莲肉。（《医通》）

张仲景治手足烦热，咽干口燥，或为悸衄，此阳上升而不降，阴独居上而为梦失，用小建中汤和之，此世俗所昧也。（《沙篆》）（按∶此说本于《准绳》。）

如无梦遗精，肾关不固，精窍滑脱而成者，用桑螵蛸散（是《寇氏》方。见《小便多》），填精固摄，及滑涩互施方法。如有梦而遗，烦劳过度，及脾胃受伤，心肾不交，上下交损而成者，用归脾汤、妙香散、参术膏、补心丹等方，心脾肾兼治之法。如阴虚不摄，湿热下注而遗滑者，用黄柏、萆 、黄连、苓、泽等，苦泄厥阴热，并通腑气为主。（《临证指南》邹滋九）

一人患伤寒之后，小便时常流精不止，众医治皆不效，亦不知为何证，予用小柴胡汤加知母、黄柏、牡蛎、青黛而愈。盖初病时，少阳经遗热于肾，久则动肾火而精遗，外伤寒证虽愈，而此火未退故耳。（《星海》）

治去脑冷 有人梦遗精，初有所见，后来虽梦中无所见，日夜不拘，常常遗漏，作心气不足，服心气药无验，作肾气虚，补肾药亦无验。医问患者觉脑冷否，应之曰∶只为脑冷。服驱寒散（方无考）遂安。盖脑者诸阳之会，髓之海，脑冷则髓不固，是以遗漏也。有此疾者，先去脑中风冷，脑气冲和，兼服益心肾药，无不愈者。（《医说》）

败精失道 脾肾俱虚，败精失道，精滑不固者，九龙丹（用枸杞、金樱、莲须、莲肉、芡实、山茱、归、地、茯）去当归，加萆 、五味，然不若萃仙丸（用蒺藜、山茱、芡实、莲蕊、枸杞、菟丝、续断、复盆、金樱）尤妙。所谓败精失道者，非败精不泄而有所蓄滞也，以精窍屡开，不能闭密，失其常度，而流溢不止，故宜止涩之剂。（《医通》）

精塞水窍 精塞水窍不通，属房欲不竟，或思欲不遂，或惧泄忍精，或老人气不足以送精出窍。忌破气、下、利小便、燥热。宜行败精。壮实人宜兼泄火。老人宜兼补气。（《本草经疏》）

精中红线 有火盛，精中多有红丝，令溺于桶，澄视之便见。宜补阴丸、肾气丸。（《入门》）

固肾诸方 《短剧方》韭子汤，治失精方。

韭子（一升） 龙骨（三两） 赤石脂（三两）

凡三物，以水七升，煮取二升半，分三服。（《医心》）

治虚劳尿精方。

韭子（二升） 稻米（三升）（按∶《外台》糯米一升。）

上二味，以水一斗七升，煮如粥，取汁六升，为三服。精溢同此。（《千金》）

治膀胱虚冷，小便滑数白浊，梦中失精，宜服肉苁蓉丸方。

肉苁蓉（二两，酒浸一宿，刮去皴皮，炙令干。） 鹿茸（二两去毛涂酥炙微黄） 白龙骨（二两烧过）

泽泻（一两） 附子（二两炮裂去皮脐） 补骨脂（二两微炒） 山茱萸（一两） 椒红（二两微炒） 菟丝子（一两，酒浸三宿，曝干，别杵为末。）

上件药捣罗为末，炼蜜和捣三二百杵，丸如梧桐子大，每服食前以温酒下三十丸。（《圣惠》）又治小便多或不禁，菟丝子散，于本方去鹿茸、龙骨、泽泻、补骨脂、山茱、椒红，加牡蛎、五味子、鸡 中黄皮，为散。（《奇效》更加鹿茸，酒煮糊和丸，名菟丝子丸。）

治小便白淫不止，秘真丸方。

龙骨（研一两） 诃黎勒（炮取皮五枚） 缩砂仁（去皮半两） 丹砂（研一两留一分为衣）

上四味捣研为末，煮糯米粥为丸，如绿豆大，以丹砂为衣，每日空心热酒下一丸，夜卧冷水下三丸，不可多服。或太秘欲通，用葱汤点茶服之即通。（《圣济》）《得效》秘元丹，治内虚里寒，自汗时出，小便不禁，于本方去丹砂，丸梧子大，每服五十丸。

治遗精梦漏，关锁不固，金锁丹。（亦名茴香丸）

舶上茴香（炒） 胡芦巴 破故纸（炒香） 白龙骨（以上各一两） 木香（一两半） 胡桃（三七个研）

羊石子（三对破开盐半两擦炙熟研如泥）

上五味为末，下二味同研成膏，和酒浸蒸饼杵熟，丸如梧子大，每服三五十丸，空心温酒下。（《本事》）

莲肉散，治小便白浊、梦遗泄精等疾。

益智肉 石莲肉 五色龙骨上等分为末，每服二钱，空心清米饮下。（《家宝》）

玄菟丹，常服禁遗精，止白浊。（《和剂》）（方见《消渴》中。）

三白丸，又名索丹，治小便遗精，白浊滑数，及盗汗。

龙骨（ 别研） 牡蛎（各一两） 鹿角霜（二两）

上为细末，滴水为丸，如梧桐子大，以滑石为衣，每服十丸，加至十五丸，盐汤吞下，空心服。（《魏氏》）又金锁散，治遗精白浊，于本方加茯苓、益智、菟丝子、车前子，为末，每服三钱，用茴香炒赤，入酒一盏，煎四五沸，放温调药服。

玉锁丹，治精气虚滑，或遗而泄，或梦而脱，不能得禁。

龙骨 莲花蕊 鸡头实 乌梅肉（以上各等分）

上为细末， 山药熟，去皮研如膏，和丸如小豆大，每日空心进二十丸，米饮汤下。（《御药》）

桑螵蛸丸，治下焦虚冷，精滑不固，遗沥不断。

附子（去皮尖） 五味子 龙骨（各半两） 桑螵蛸（七个切炒）

上为末，纯糯米糊丸，每服三十丸，空心盐汤吞下。（《得效》）

三仙丸，治梦泄。（同上）（即《济生》缩泉丸方，见《小便多》。）

导肾方 猪苓丸。

上用半夏一两，破如豆大，用木猪苓四两，先将一半炒半夏黄色不令焦，地上出火毒半日，取半夏为末，糊丸如梧子大，候干，更用前猪苓末二两炒微裂，同用不泄沙饼养之，空心温酒盐汤下三四十丸。常服，于申酉间冷酒下。此药治梦遗。（按∶此下说梦遗有数种，引在前。）此古方也，今盛行于时，而人多莫测其用药之意。盖半夏有利性，而猪芩导水，盖导肾气使通之意也。予药囊中尝贮此药，缓急以与人，三五服皆随手而验，林监丞庇民亦数服而愈。（《本事》）

（按∶《鸡峰》名坚中丹，治室女白沃。）

宁心清神诸方 治梦中遗泄，茯苓散。

坚白茯苓为末，每服五钱，温水调下，空心食前临卧服，一日四五服。（《苏沈》）（宜参病有数端条）

治精气不固，小便白淫，及有余沥，或梦寐遗泄，妇人血海久冷，白带白漏，日久无子，威喜丸方。

白茯苓（去黑皮，四两，锉作大块，与猪苓一分，瓷器内同煮三二十沸，取茯苓再细锉，猪苓不用。） 黄蜡（四两）

上二味，先捣茯苓为末，炼黄蜡于火上，众手速丸，如小弹丸大，每服一丸，细嚼干咽下，小便清为度。（《圣济》）

治心肾气不足，思想无穷，小便白淫，黄连丸方。

黄连（去须） 白茯苓（去黑皮等分）

上二味捣罗为末，酒曲糊和丸，如梧桐子大，每服三十丸，煎补骨脂汤下，日三，不拘时候。（同上）

益心丹，治心气不足，梦中遗泄。

黄 （蜜炙） 茯神（去木） 人参（去芦） 远志（水煮去心） 熟干地黄（各一两洗） 北五味子（二两）

龙齿（ 别研） 柏子仁（各半两别研）

上为细末，炼蜜为丸，如梧桐子大，每服三十丸，白汤下，不拘时候。（《魏氏》）又养心丹，宁心定志，升降真火，于本方去龙齿，加酸枣仁、当归、朱砂。

辰砂妙香散，治梦中遗精，每服一匕，虚者温酒调，热者麦门冬去心浓煎汤调。（《得效》）（方见《惊悸》中。）

神者，精气之室也，神以御气，气以摄精，故人寤则神栖干心，寐则神栖于肾。心肾，神之舍也，昼之所为，夜之所梦，男子梦交而精泄，女子梦交而精出，是皆不知清心寡欲之道者也。斯人也，神不守舍，从欲而动，昼有所感，夜梦随之，心不摄念，神不摄精，久而不已，遂成虚损，以镇神锁精丹主之。

人参 白茯神 远志（甘草水煮去心） 柏子仁 酸枣仁 石菖蒲（去毛各一两） 白龙骨（ ） 牡蛎（各一两五钱） 辰砂（水飞五钱留一钱为衣）

上共为末，炼蜜为丸，如弹子大，每服一丸，枣汤下。（《寿世》）

治经络热，梦漏，心怔恍惚，膈热，清心丸。

好黄柏皮一两为细末，用生脑子一钱同研匀，炼蜜丸如梧子大，每服十丸至十五丸，浓煎麦门冬汤下。大智禅师方。梦遗不可全作虚冷，亦有经络热而得之。（《本事》）（按∶《要诀》举此文曰∶以此见赤浊亦有因热而得，亦可用此。）洁古珍珠粉丸，治白淫梦遗，用黄柏、蛤粉。（或有珍珠；或无珍珠，有青黛；并出典，可考。）

大凤髓丹。

半夏（炒） 木猪苓 茯苓 莲蕊 益智（各三钱半） 黄柏（炒二两） 缩砂仁（一两） 甘草（五钱）

治心火狂阳大盛，补肾水真阴虚损，心有所欲，速于感动，应之于肾，疾于施泄，固真元，降心火，益肾水，大有神效。

正凤髓丹。

黄柏（二两） 缩砂（一两） 甘草（五钱）

二药并用酒煮糊为丸，梧子大，空心温酒下三十丸。（《元戎》）

徐氏硫苓丸，治上热下冷，梦遗，神效。

矾制硫黄（一两） 白茯苓（二两） 知母 黄柏（各童便浸五钱）

为末，用黄蜡一两半，溶化和丸梧子大，每五十丸，盐汤下。（《入门》）

黄连清心饮，治心有所慕而遗者。

黄连 生地 当归 甘草 茯神 酸枣仁 远志 人参 石莲肉 川楝子水煎服。（同上）（按∶一本无川楝子。）

十味温胆汤，治梦遗惊惕。

陈皮 半夏 枳实（各九分） 人参 白茯苓（各五分） 远志 熟地 酸枣仁 甘草（各三分半）

五味子（九个）

姜煎，温服。（同上）

调中方法 凡病精泄不禁，自汗头眩虚极，或寒或热，用补涩之药不效，其脉浮软而散，盖非虚也，亦非房室过度，此无他，因有所睹，心有所慕，意有所乐，欲想方兴，不遂所欲，而致斯疾。既以药补且固不效，将何治之？缘心有爱则神不归，意有想则志不宁，当先和荣卫，荣卫和则心安，次调其脾，脾气和则志舍，定心肾交媾，精神内守，其病自愈。其法用人参三钱，当归一钱洗，焙为末，作三服，糯米饮调下。服毕，自汗止而寒热退，头眩未除，川芎三钱，人参一钱，焙为末，作三服，沸汤调服。头眩遂瘥，精不禁者，用白芍药半两，丁香三钱，木香三钱，锉散，每服用生姜五片，枣二枚煎，空心服，即心安神定，精固神悦。（《得效》）（按∶《治病活法秘方》同。）

遗精方，梦泄白浊者，平胃散煎熟，入少龙骨末，空心服。（《琐碎录》）《经验良方》治血淋，因虚损得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕脱肛
  • 当前页：遗精
  • 下一页：赤白浊
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《杂病广要》
  2. 遗精《医述》
  3. 遗精《张氏医通》
  4. 遗精《续名医类案》
  5. 遗精《证治准绳·类方》
  6. 遗精《疫疹一得》
  7. 遗精《证治准绳·杂病》
  8. 遗精《虚损启微》
  9. 遗精《寿世保元》
  10. 遗精《凌临灵方》
  11. 遗精《临证指南医案》
  12. 遗精《中医词典》
  13. 遗精《医碥》
  14. 遗精《气功外气疗法》
  15. 遗精《医碥》
  16. 遗精《手穴手纹诊治》
  17. 遗精《张聿青医案》
  18. 遗精《景岳全书》
  19. 遗精《古今医鉴》
  20. 遗精《医法圆通》
  21. 遗精《万病回春》
  22. 遗精《中医名词词典》
  23. 遗精《古今医案按》
  24. 遗精《评琴书屋医略》
  25. 遗精《证治汇补》
  26. 遗精《名师垂教》
  27. 遗精《丹台玉案》
  28. 遗精《医学集成》
  29. 遗精《医学心悟》
  30. 遗滑《顾松园医镜》
  31. 遗精《血证论》


赤白浊_《杂病广要》_中医内科_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

古有白浊之名，而无赤浊之目，其赤浊并列者，殆滥HT 于子礼、登父两名医欤。

源由 虚劳小便白浊候，劳伤于肾，肾气虚冷故也。肾主水而开窍在阴，阴为 便之道，胞冷肾损，故小便白而浊也。（《病源论》）

《素问》云∶夫精者，身之本也。盖五脏 六腑皆有精，肾为都会关司之所，听命于心。人能法道清静，精气内持，火来坎户，水到离扃，阴平阳秘，精元密固矣。若夫思虑不节，嗜欲过度，遂使水火不交，精元失守，由是为赤浊、白浊之患焉。赤浊者，心虚有热也，多因思虑而得之，白浊者，肾虚有寒也，过于嗜欲而得之。其状漩面如油，光彩不定，漩脚澄下，凝如膏糊，皆思虑嗜欲之所致耳。各分受病之由，施以治法，使坎离既济，阴阳协和，然后火不上炎而神自清，水不下渗而精自固，安有赤浊、白浊之患哉。虽然，思虑过度，不特伤心，亦能病脾，脾生虚热而肾不足，故土邪干水，亦令人便下混浊。史载之云∶夏则土燥而水浊，冬则土坚而水清。医多峻补，则病愈甚。若以中和之药疗之，水火既济，脾土自坚，其流清矣。（《济生》）（按∶《妇人良方》说白浊所由，其意相似，见治例中。又脾生虚热以下，《万安》引《究原方》同。又《外台·延年论》曰∶疗小便赤色如浅红花汁，此是忧愁惊恐，心气虚热，客邪气与热搏于心，所以小便赤云云。此岂严氏之所本欤。）

精之主宰在心，精之藏制在肾。凡人酒色无度，思虑过情，心肾气虚，不能管摄，往往小便频数，漏浊之所因生也。因小便而出者曰尿精，因见闻而出者曰漏精，心不足而挟热者为赤浊，心不足而肾冷者为白浊。阴不升，精不降，上下乖暌，是以有清浊不分之证，要必体认之精，而后发用之审欤。此外又有脾精不禁，小便漏浊，淋沥不止，手足力乏，腰背酸疼，盍用苍术等剂以敛脾精。

敛脾谓何？精生于谷也。（《直指》）

林诚中曰∶赤浊者，得于思虑过多，耗散心气，或饮酒过度，或服丹石，致心虚蕴热，水道难涩。且男子精水二道相并而行，肾系丹田，精道居其上，水道居其下，而真气为火所搏，日渐消溶，尽从小便而出。其初色黄赤，须臾如浆粉脂油，甚者股肉酸痹，小便作辛辣臭气。治法当清心凉水道，切勿补之。白浊者，肾虚有寒也，过于色欲而得之，肾气不固，遗沥下收，初便不白，或如脂油，或如浆粉，或如鸡子清，或滑如油，或甜如蜜，或冷如冰，面色恍白，此漏脱也。若手足指梢冰冷，口淡无味，腰重如石，脚弱气短，疲倦力乏，急宜滋补之，使水火既济，阴阳冲和，然后火不上炎而神自清，水不下渗则精自固矣。又当绝欲三五年，则庶乎无复作之患，可以苟全性命也。（《医林集要》）

精者血之所化，有浊去太多，精化不及，赤未变白，故成赤浊，此虚之甚也。何以知之？有人天癸未止，强力好色，所泄半精半血。（《要诀》）（按∶《必读》此下曰∶则知丹溪以赤属血，白属气者，未必尽然也。又今验浊证有如赤豆汁者，盖酝蒸所致，宜付别论。）

赤为心虚有热，由思虑而得，白为肾虚有寒，因嗜欲而得，亦非确论。总之，心动于欲，肾伤于色，强行房事，或多服淫方，败精流溢，乃为白浊。虚滑者，血不及变，乃为赤浊。（《必读》）（按∶《名医汇粹》柯韵伯说本于此，宜参。）

《原病式》以赤白浊均属于热，其辨甚明。（按∶《式》曰∶小便混浊，天气热则水混浊，寒则清洁，水体清而火性浊故也。又如清水为汤，则自然浊也。）然因于虚寒者，不可谓无，但热多寒少耳。虚热者，清心莲子饮。虚寒者，萆 厘清饮。（《统旨》）

脉候 洪大而涩，按之无力，或微细，或沉紧而涩，为元气不足。若尺脉虚或浮者急疾者皆难治，迟者易治。（《医学集成》）

两尺脉洪数，必便浊失精。女人尺脉涩而弱者，或洪数而促者，皆为便浊白带。心脉短小，因心虚所致，必遗精便浊。（《正传》）

遗精白浊之别 遗精白浊，皆本由心肾不交而得，惟所出之路非为一途，其可一例言之。盖遗精则自精气道中而出，淫浊等则于小便窍中出。（《奇效》）

粘腻如胶，或心动辄遗，或溺后遗下者，皆精病，与浊无干。肥人白浊白带，多是胃中湿热，浊痰下流，渗入膀胱，谓之便浊，与肾绝不相干，虽溺后便出浊块，却不牵腻。若肾虚淫火易动，精离其位，而成精浊者，其精牵腻如膏，虽不便溺，亦常有之。（《医通》）

淋浊之别 如白浊甚，下淀如泥，或稠粘如胶，频逆而涩痛异常，此非是热淋，此是精浊窒塞窍道而结，宜五苓妙香散，吞八味丸、小菟丝子丸。（《要诀》）

溺与精所出之道不同，淋病在溺道，故《纲目》列之肝胆部；浊病在精道，故《纲目》列之肾膀胱部。

今患浊者，虽便时茎中如刀割火灼，而溺自清，唯窍端时有秽物，如疮脓目眵，淋漓不断，初与便溺不相混滥，犹河中之济焉，至易辨也。每见时医以淋法治之，五苓、八正杂投不已而增剧者，不可胜数，予每正之，而其余尚难以户说也。盖由精败而腐者什九，由湿热流注与虚者什一。（《准绳》）

湿热证（筋疝） 色白如泔，或如腐花腐浆，而马口不干结者为湿，色黄赤而马口干掩者为火，此皆为浊，胃中湿热下流也。又浊而清者为湿，痛者湿兼热也。有溺时结块阻滞作痛，块中内蓄水泡者，此必醉酒使内，酒湿乘虚袭入精窍也。（《医通》）

筋疝者，茎中作痛，筋急缩，或作痒，或肿，或筋缓不收，白物如精，随溺而下，此肾不虚，而肝经湿热火旺也，龙胆泻肝汤。（同上）

治例 夫妇人小便白浊白淫者，皆由心肾不交养，水火不升降，或由劳伤于肾，肾气虚冷故也。肾主水而开窍在阴，阴为溲便之道，胞冷肾损，故有白浊白淫，宜服《局方》金锁正元丹。或因心虚而得者，宜服平补镇心丹、降心丹、威喜丸。若因思虑过当，致使阴阳不分，清浊相干，而成白浊者，然思则伤脾故也，宜用四七汤吞白丸子（按∶思虑过当以下，本出《易简》），此药极能分利，更宜小乌沉汤，每帖加茯苓一钱重，益智二十枚去壳碾盐煎服。（《妇人良方》）（按∶此说可通男子，故录于此。）

有白浊人，服玄菟丹不愈，服附子八味丸即愈者，不可不知。有小便如常，停久才方淀浊，有小便出即如泔，若小儿泔病者，并宜厘清饮，加白茯苓半钱。若服为末效，宜四七汤吞青州白丸子，及辰砂妙香散吞玄兔丹及小菟丝子丸、山药丸。若溺不赤，无他热证，纵虽赤浊，不可以赤为热，只宜以治白浊施之。若溺赤，下浊亦赤，口渴时发热者，辰砂妙香散吞灵砂丹，或清心莲子饮。发热不退，口燥舌干之甚者，此乃精亏内燥，肾枯不润，四物汤吞玄菟丹。和八味丸久服乃效。（《要诀》）

盖由败积瘀腐者十中六七，由湿热下注与脾虚下陷者十常三四，必先补中气兼升举之，而后分其脏腑气血赤白虚实以治。与夫他邪所伤者，固在泻热补虚，设肾气虚甚或火热亢极者，则不宜纯用寒凉，必反佐治之，在达人观变耳。（《医通》）

凡属积滞郁热等症，贵在疏泄。医者不知，但用固涩，反增其疾矣。惟滚痰丸下之最好。（《沙篆》）（按∶滚痰丸可疑。）

治方 《延年》茅根饮子，疗胞络中虚热，时小便如血色方。

茅根（一升） 茯苓（三两） 人参 干地黄（二两）

上四味切，以水五升，煮取一升五合，分温五六服，一日食尽。文仲处。（《外台》）

治虚劳衰损，小便白浊，宜服补益鹿茸丸方。

鹿茸（二两去毛涂酥炙微黄） 蛇床子（三分） 远志（三分去心） 熟干地黄（二两） 菟丝子（二两酒浸一宿曝干别捣为末） 五味子（一两） 肉苁蓉（二两酒浸一宿刮去皴皮炙干） 白茯苓（一两） 薯蓣（一两）

上件药捣罗为末，炼蜜和捣三五百杵，丸如梧桐子大，每于食前，以暖酒下三十丸。（《圣惠》）（《圣济》治虚劳小便利，菟丝子丸，用菟丝子、鹿茸、肉苁蓉、五味子四味。）

地黄丸，治白浊如神。（田监薄传）

熟地黄（九蒸十两） 菟丝子（淘洗酒浸蒸） 鹿角霜（各五两） 茯苓 柏子仁（各三两） 附子（一两）

上末，鹿角胶煮酒为丸，每服百十丸，盐酒任下。（《朱氏》）

萆 厘清散，治真元不足，下焦虚寒，小便白浊，频数无度，漩面如油，光彩不定，漩脚澄下，凝如膏糊。或小便频数，虽不白浊，亦能治疗。

益智仁 川萆 石菖蒲 乌药上件各等分为细末，每服三钱，水一盏半，入盐一捻，同煎至七分，温服食前。（《杨氏》）（《直指》厘清饮，治思虑过度，清浊相干，小便白浊，于本方加白茯苓、甘草。）

清心莲子饮，治心中客热烦躁，赤浊肥脂。

石莲肉 白茯苓（各一两） 益智仁 远志（水浸取肉姜制炒） 麦门冬（去心） 人参（各半两） 石菖蒲 车前子 白术 泽泻 甘草（微炙各一分）

上锉散，每服三钱，添灯心一握煎服。有热，加薄荷。（《直指》）（按∶此本《和剂》治心中蓄积，时常烦躁，因而思虑劳力，忧愁抑郁，是致小便白浊，或有沙膜，夜梦走泄，遗沥涩痛，便赤如血方。今去黄 、地骨皮、黄芩，加益智、远志、石菖蒲、白术、泽泻。）

参苓丸（《究原》七），治心肾气不足，小便淋沥，或不禁，或白浊。经云∶小肠为受盛之腑，传道水液。如肥脂随便而下，索痛，此肾气虚而乃膏淋，此药尤宜服。

赤茯苓 白茯苓 人参（各等分）

上细末，用生地黄不犯铁器熬成膏，为丸如桐子大，每服五十丸、百丸，盐汤送下，空心临睡服，其效如神。（《万安》）

《究原方》七云∶有人小便遗下，如白红粉之状，服遍药不效，遂令服消石末一钱，临睡冷水调服，遂不再作。（同上）

白浊久不止，此系火不守耳。炒知母、炒黄柏、附子各等分。上末之，水丸。（《丹溪》）

一男子茎中痛，出白津，小便秘，时作痒，用小柴胡加山栀、泽泻，炒连、木通、胆草、茯苓，二剂顿愈，又兼六味地黄而痊。（《内科摘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：赤白浊
  • 下一页：小便多
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《杂病广要》
  2. 赤白浊《医学入门》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊《中医词典》
  5. 赤白浊《证治准绳·杂病》
  6. 赤白浊《医法圆通》
  7. 赤白浊《医碥》
  8. 赤白滞下候《诸病源候论》
  9. 赤白浊《医碥》
  10. 赤白游肿《证治准绳·幼科》
  11. 赤白浊《明医指掌》
  12. 赤白游风《药症忌宜》
  13. 赤白浊《卫生易简方》
  14. 赤白游风《医门补要》
  15. 赤白浊《医学摘粹》
  16. 赤白游风《外科证治全书》
  17. 赤白浊《医学摘粹》
  18. 赤白游风《外科心法要诀》
  19. 赤白浊《丹溪心法》
  20. 赤白游风《保婴撮要》
  21. 赤白浊《医学心悟》
  22. 赤白游风《证治准绳·疡医》
  23. 赤白浊《金匮翼》
  24. 赤白游风《医宗金鉴》
  25. 赤白浊《医学实在易》
  26. 赤白游风《中医词典》
  27. 赤白浊《医学从众录》
  28. 赤白游风《景岳全书》
  29. 赤白浊《时方妙用》
  30. 赤白蛇缠疮《奇效简便良方》
  31. 赤白浊精滑梦遗证《明医指掌》


小便多_《杂病广要》_中医内科_【岐黄之术】

小便多

小便多

  • 上一页
  • 目录
  • 相关
  • 下一页

诸小便病，除淋浊不通外，下焦失约证并载于此，析而列之。但其方则宜相通用，故不随证为别。

小便利多 小便利多者，由膀胱虚寒胞滑故也。肾为脏，膀胱肾之腑也，其为表里，俱主水，肾气下通于阴。腑既虚寒，不能温其脏，故小便白而多。其至夜尿偏甚者，则内阴气生是也。（《病源论》）

小便多者，乃下元虚冷，肾不摄水，以致渗泄，宜菟丝子丸、八味丸、玄菟丹、生料鹿茸丸。（《要诀》）（按∶《六要》此下曰∶余按肾气不能摄水，降多升少，非大补莫能，参、 佐桂、附可也。）

小便数 小便数者，膀胱与肾俱虚，而有客热乘之故也。肾与膀胱为表里，俱主水，肾气下通于阴。

此二经既虚，致受于客热，虚则不能制水，故令数。小便热则水行涩，涩则小便不快，故令数起也。（《病源论》）

许仁则论此病有二种∶一者小便多而渴，饮食渐加，肌肉渐减，乏气力，少颜色，此是消渴。一者小便虽数而不至多，又不渴，食饮亦不异常，或不至多，能食，但稍遇天寒冷，即小便多，更无别候，此是虚冷所致。大都两种俱缘肾气膀胱冷，不瘥便能杀人。肾虚腰冷，无所为害。（《外台》）

若小便常急，遍数虽多，而所出常少，放了复急，不涩痛，却非淋证；亦有小便毕少顷，将谓已尽，忽再出些少者，多因自忍尿，或忍尿行房事而然。宜生料五苓散，减泽泻之半，加阿胶一钱，吞八味丸，此丸须用五味子者。（《要诀》）

数而少，热也，茯苓琥珀汤利之；数而多，虚也，薯蓣、莲肉、益智仁之属收之。（《六要》）

小便频而清白长者为虚寒，频而少黄赤涩者为热，及脉洪数、有力无力、或滑或涩参验之，始无差误。凡热天小便少，寒天小便多，寒热之理，亦易见尔。（《赤水》）（按∶《灵枢·五癃津液别论》当参。）

小便不禁 小便不禁者，肾气虚，下焦受冷也。肾主水，其气下通于阴。肾虚下焦冷，不能温制其水液，故小便不禁也。（《病源论》）

下焦蓄血，其与虚劳内损，则便溺自遗而不知；下焦虚寒，不能温制水液，则便溺欲出而不禁。是皆心不与肾交通。（《直指》）

溲溺惟宜形气治也，溲溺不禁，形气病也，轻者脬中有痹，重者大气虚而且绝尔。（《方考》）

不禁谓无禁约，小便多而频，不计遍数。按经云∶水泉不止者，是膀胱不藏也。有湿热，有下元虚惫，数而少为热，数而多为虚，老人多有此，盖阳气衰微，不能约束，历见数人，卒皆不救，由其不能摄养，而神气耗散故也。古人有谓不通为热，不禁为寒，乃心肾气弱，阳道衰冷而传化失度。法当温补，温存以养其神，药石以坚其肾，神完肾固，膀胱气充，自可约束，然必调治及早，庶或十全三五。（《赤水》）

古方书论小便不禁，有属热属寒之辨。不知不禁之谓，乃以小水太利为言，皆属虚寒，何有热症。若因热而小便频数，则淋沥点滴不能禁止，而又出之不快，或多痛涩，非遗失不禁之谓矣。倘以虚寒误认为热，而妄投泻火之剂，岂不殆哉。（《金匮翼》）（按∶遗尿不禁为热客肾经，《原病式》有其说，而王氏《杂着》亦谓为属热。《赤水》、《景岳》既斥其非，而尤氏此言最为约核，故拈出之。又《必读》有肝家郁热，小便不禁，得温补转炽者，用龙胆泻肝汤加黄鸡肠治验，盖是证之变者也。）

凡治小便不禁者，古方多用固涩，此固宜然，然固涩之剂，不过固其门户，此亦治标之意，而非塞源之道也。盖小水虽利于肾，而肾上连肺，若肺气无权，则肾水终不能摄，故治水者必须治气，治肾者必须治肺。宜以参、 、归、术、桂、附、干姜之属为之主，然后相机加以固涩之剂为之佐，庶得治水之道，而源流如度，否则徒障狂澜，终无益也。余制有巩堤丸方治，无论心脾肺肾之属，皆宜以此为主治。（《景岳》）（按∶巩堤丸用熟地、菟丝、白术、五味、益智、故纸、附子、茯苓、韭子，山药糊为丸。）

因先病淋，服利药太多，致溺不禁者，参、 大补为主，少佐熟附子。（《六要》）

又有女人下关无闭，遇寒则便数，遇咳嗽则小便适来，亦为不禁者也。（《绳墨》）

遗尿尿床 遗尿者，此由膀胱虚冷，不能约于水故也。膀胱为足太阳，肾为足少阴，二经为表里。

肾主水，肾气下通于阴，小便者水液之余也。膀胱为津液之府，府既虚冷，阳气衰弱，不能约于水，故令遗尿也。诊其脉来过寸口入鱼际，遗尿。肝脉微滑，遗尿。左手关上脉沉为阴，阴绝者无肝脉也，苦遗尿，尺脉实，小腹牢痛，小便不禁。尺中虚，小便不禁。肾病小便不禁，脉当沉滑而反浮大。其色当黑反黄，此土之克水为逆，不治。（《病源论》）（按∶此说脉，肝脉微滑出《灵枢》，其他皆出《脉经》，但尺中虚未考。）

尿床候，夫人有于眠睡不觉尿出者，是其禀质阴气偏盛，阳气偏虚者，则膀胱肾气俱冷，不能温制于水，则小便多，或不禁而遗尿。膀胱足太阳也，为肾之腑，肾为足少阴为脏，与膀胱合，俱主水。凡人之阴阳，日入而阳气尽则阴受气，至夜半阴阳大会，气交则卧睡。小便者水液之余也，从膀胱入于胞为小便。夜卧则阳气衰伏，不能制于阴，所以阴气独发，水下不禁，故于眠睡而不觉尿出也。（同上）

出而不禁，谓之遗尿。睡里自出，谓之尿床。（《直指·小儿》）

睡着遗尿者，此亦下元冷、小便无禁而然，宜大菟丝子丸，猪胞炙碎煎汤下。凡遗尿皆属虚，古书云∶实则失气，虚则遗尿。有盛喜致小便多，日夜无度，乃喜极伤心，心与小肠为表里，宜厘清饮、四七汤各半帖和煎，仍以辰砂妙香散，吞小菟丝子丸或玄菟丹。（《要诀》）

少壮遗尿，下元热也。热则有动其火，故梦遗也。遗虽失而阳热盛，然必有力。治之宜清。（《绳墨》）

（按∶遗尿属热，《原病式》语意不了，丹溪亦有按。难为准，并不录。）

肾主闭脏，肾虚则不能约，以故不时而遗出也，中年人凿丧太过，多有此症。亦有下部湿热太盛，迫水妄行者，其人必嗜酒。夜遗，少壮责之火，中年责之虚。热则清之，栀子、木通、茯苓等，虚则补之。（《六要》）

遗溺，遗失也，睡梦中遗失，醒而后觉，童稚多有此，大人少有也。夫童稚阳气尚微，不甚约束，好动而魂游，故夜多遗失也。古方多用暖药，乃温养阳气之意，经谓虚则遗溺，不约为遗溺，从可知矣。曾见数人二三十岁，仍遗失不止，后皆无子，得非下元虚寒所致欤。（《赤水》）（按∶又曰。刘河间、丹溪、《千金翼方》有认为热者，必以脉症相参看，庶无偏热偏寒之弊。予前论寒者，以大概而言也。诸病皆有寒热虚实，多有始同终异，故治法不能执一而无权也。此引《千金翼方》，当考。）

遗溺一证，有自遗者，以睡中而遗失也。有不禁者，以气门不固而频数不能禁也。又有气脱于上，则下焦不约而遗失不觉者。此虚极之候也。总之三者皆属虚证，但有轻重之辨耳。若梦中自遗者，惟幼稚多有之，俟其气壮而固，或少加调理可愈，无足疑也。（《景岳》）

有睡则遗尿，皆责之虚，所以婴儿脾气未固，老人下元不足，多有此证。在婴儿挟热者十居七八，在老人挟寒者十居七八，此又不可不辨也。（《必读》）

午前数尿 有人每日从早至午前定尿四次，一日之间又自无事，此肾虚所致，亦犹脾肾泄，早泄而晚愈，次日又复然者也。（《要诀》）

小便余沥 肾主水。劳伤之人，肾气虚弱，不能藏水，胞内虚冷，故小便后水液不止而有余沥。尺脉缓细者，小便余沥也。（《病源论》）（按∶《脉经》曰∶尺脉缓，脚弱下肿，小便难，有余沥。》

固涩诸方 《范汪方》治人喜遗尿方。

矾石、牡蛎，分等治合，以黍粥服方寸匕，日三。（《医心》）

《录验方》治遗尿，龙骨散方。

桑耳（三两） 矾石（二两） 牡蛎（二两） 龙骨（三两）

凡四物，合治下筛，服方寸匕，日三。（同上）《外台》无牡蛎，有阿胶。

《古今录验》牡蛎汤，治遗尿小便涩方。

牡蛎（四两熬） 鹿茸（炙四两） 阿胶（炙，各二两） 桑螵蛸（二两）

上四味切，以水五升，煮取二升，分再服。（《外台》）《千金》于本方去桑螵蛸，加桑耳。《圣惠》治妇人虚冷，小便数，桑螵蛸散，于本方去阿胶，加甘草、黄 ，捣细罗为散，生姜汤调下。（《必读》治阳气虚弱，小便不禁，去甘草，加人参、赤石脂。）《奇效》泽泻散（主治同），于本方加泽泻、牡丹皮、赤茯苓，为细末，酒调服。

治不渴而小便大利，遂至于死者方。

牡蛎五两，以患人尿三升，煎取二升，分再服，神验。（《千金》）

治小肠虚冷，小便数多，鹿茸丸方。

鹿茸（二两去毛涂酥炙令黄色） 白龙骨（一两） 山茱萸（三分微炒）

上件药三味，捣罗为末，炼蜜和丸，如梧桐子大，每服二十丸，空心盐汤下，晚食前再服。（《简要济众》）

治小便数方。

上取纯糯米 一手大，临卧炙令软熟啖之，以温酒送下，不饮酒人温汤下，多啖弥佳，行坐良久，待心间空便睡，一夜十余行者当夜便止。予尝以为戏术，与人赌物，用之如有神圣。或言假火气温水送，不然也。太多糯稻主缩水，凡人夜饮酒者，是夜辄不尿，此糯米之力也。（苏沈）（原更载糯稻秆治渴，宜考。）

邻家有一男子，小便日数十次，如稠米泔，色亦白，心神恍惚，瘦瘁食减，以女劳得之，令服此桑螵蛸散，未终一剂而愈。安神魂，定心志，治健忘、小便数，补心气。桑螵蛸、远志、菖蒲、龙骨、人参、茯神、当归、龟甲醋炙，以上各一两为末，夜卧人参汤调下二钱。

如无桑上者，即用余者。（《本草衍义》）

固真丹，治肾与膀胱虚冷，真气不固，小便滑数。

韭子（四两） 舶上茴香（炒） 补骨脂（炒） 益智子（炒） 鹿角霜（各二两） 白龙骨（三两 别研细如粉）

上为细末，以青盐、鹿角胶各一两，同煮酒糊为丸，如梧桐子大，每服五十丸，空心温酒送下，盐汤亦得。（《魏氏》）又破故纸丸，治肾气虚冷，小便无度。破故纸、茴香（并盐炒）等分，酒糊为丸。

缩泉丸，治丈夫小便频。（《史越王氏》）

乌药 川椒（去目并合口者出汗） 吴茱萸（九蒸九曝） 益智（炒）

上等分为细末，酒煮面糊丸，如梧桐子大，每服五六十丸，临卧盐汤下。（同上）《济生续》去川椒、吴茱，酒煮山药糊为丸。（《得效》名三仙丸。又《白浊》萆 厘清散盖此祖方。）

六味地黄丸，治内虚热者，小便频数不禁。

本方加牡蛎、五味子。（《丹溪附余》）

固脬丸，治小便不禁。

菟丝子（二两制） 茴香（一两） 附子（炮去皮脐） 桑螵蛸（炙焦各半两） 戎盐（一分）

上为细末，酒煮面糊为丸，如梧桐子大，每服三十丸，空心用米饮送下。（《奇效》）《医通》山药末糊丸，酒下十五丸。

姜附赤石脂 朱砂丹，治小便数而不禁，怔忡多忘，魇梦不已，下元虚冷，遗尿精滑，或阳虚精漏不止。

附子（生） 干姜（各半两） 赤石脂（一两半水飞）

上为细末，酒糊丸，绿豆大，每服十五至二三十丸，大便不和米饮下，小便不禁茯苓汤下。（《准绳》）

黄 束气汤，治气虚遗溺。

黄 （一钱二分） 白芍（一钱） 人参 破故纸（各七分） 升麻 益智仁（各五分） 北五味子（三分） 薄桂（二分）

水姜煎服，（《儿科方要》）

清凉和温诸方 《范汪方》治小便一日一夜数十行方。

菖蒲、黄连二物，分等治筛，酒服方寸匕。

又方，石膏半斤 咀，以水一斗，煮取五升，稍热服。（以上《葛氏方》同之）（《医心》）

《究原方》醉仙丸，治因劳心，肾经寒，小便多。

白茯苓去皮，不计多少，用黑豆同水煮半日，去豆，出焙为细末，用薏苡仁炒碾为细末，煮糊为丸，如桐子大，每服五七十丸，以枣汤服下，空腹临睡服。（《万安》）（按∶此《苏沈》梦泄茯苓散之意。）

四君子汤，诸急病遗尿不禁者，此方主之。诸急病，谓卒然暴仆诸疾也。遗尿不禁者，形气将脱，无形之气不足以固有形之溺也。甘温为阳，可使益气，故人参、白术、茯苓、甘草皆甘温也，可以用之。（《方考》）（按∶此方何能堪急病不禁，但缓证或有相适，姑存之。）

治肾虚小便多，阿胶汤方。

阿胶（炙令燥别捣末） 人参（各一两） 干姜（炮二两 远志（去心） 附子（一枚炮制去皮脐） 甘草（炙锉三两） 大麻仁（烂研一两）

上七味，粗捣筛五味，与麻仁拌匀，每服六钱匕，水二盏，煎至一盏，去滓入阿胶末半钱匕，更煎两沸，食前温服，日三。（《圣济》）（按∶此方本出《千金·消渴》中。今加入人参、甘草。）

治气牵腰背，及胁内痛，小腹坚，小便不禁，当归汤。（同上）（按∶即张文仲当归 大黄汤，方见《胁痛》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：小便多
  • 下一页：小便不通
<<< 返回本书目录
  1. 小便多《杂病广要》
  2. 小便多【方剂主治】
  3. 小便多《秘传证治要诀及类方》
  4. 小便滑数【方剂主治】
  5. 小便短少【方剂主治】
  6. 小便黄【方剂主治】
  7. 小便短涩《药症忌宜》
  8. 小便黄赤《医碥》
  9. 小便短赤【方剂主治】
  10. 小便黄赤《张氏医通》
  11. 小便短赤【中药主治】
  12. 小便黄赤《证治准绳·杂病》
  13. 小便带血《胎产秘书》
  14. 小便黄赤门《张氏医通》
  15. 小便出血证《伤寒九十论》
  16. 小便或有利者或有不通《女科百问》
  17. 小便出血【方剂主治】
  18. 小便恐惧【疾病症状】
  19. 小便出血《证治准绳·女科》
  20. 小便利《普济方·针灸》
  21. 小便出血《证治准绳·女科》
  22. 小便利《卫生易简方》
  23. 小便出血《圣济总录》
  24. 小便利【方剂主治】
  25. 小便出血《女科证治准绳》
  26. 小便利多《圣济总录》
  27. 小便出血《女科证治准绳》
  28. 小便淋《普济方·针灸》
  29. 小便出血《女科撮要》
  30. 小便淋闭《丹溪手镜》
  1. 小便多《杂病广要》
  2. 小便多《中医词典》
  3. 小便多《秘传证治要诀及类方》
  4. 小便短缩如油《疫疹一得》
  5. 小便多《广瘟疫论》
  6. 小便短涩《药症忌宜》
  7. 小便过多秘方《华佗神方》
  8. 小便毒（便发）《万氏秘传外科心法》
  9. 小便黄赤《中医词典》
  10. 小便滴沥或有或无《奇效简便良方》
  11. 小便黄赤《张氏医通》
  12. 小便带血《胎产秘书》
  13. 小便黄赤《证治准绳·杂病》
  14. 小便出血证《伤寒九十论》
  15. 小便黄赤《医碥》
  16. 小便出血《女科证治准绳》
  17. 小便黄赤黑《广瘟疫论》
  18. 小便出血《女科证治准绳》
  19. 小便黄赤门《张氏医通》
  20. 小便出血《女科撮要》
  21. 小便浑浊《中医词典》
  22. 小便出血《奇效简便良方》
  23. 小便或有利者或有不通《女科百问》
  24. 小便出血《济阴纲目》
  25. 小便简便方《幼幼集成》
  26. 小便出血《证治准绳·女科》
  27. 小便涓滴作痛《医法圆通》
  28. 小便出血《证治准绳·女科》
  29. 小便利《新修本草》
  30. 小便出血《圣济总录》
  31. 小便利《普济方·针灸》


小便不通_《杂病广要》_中医内科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小便总说 胞囊者，肾膀胱候也，贮津液并尿。若脏中热病者，胞涩，小便不通，尿黄赤。若腑有寒病，则胞滑，小便数而多白。若至夜则尿偏甚者，夜则内阴气生故。热则泻之，寒则补之，不寒不热，根据经调之，则病不生矣。（《千金》）

肾主水，膀胱为之腑，水潴于膀胱而泄于小肠（按∶当云水潴于小肠而泄于膀胱，此误错），实相通也。然小肠独应于心者何哉？盖阴不可以无阳，水不可以无火，水火既济，上下相交，此荣卫所以流行，而水窦开阖所以不失其司耳。惟夫心肾不济，阴阳不调，故内外关格而水道涩，传送失度而水道滑。热则不通，冷则不禁。其热盛者，小便闭而绝无；其热微者，小便难而仅有。肾与膀胱俱虚，客热乘之，故不能制水，水挟热而行涩焉，是以数起而溺有余沥。肾与膀胱俱冷，内气不充，故胞中自滑，所出多而色白焉。是以遇夜阴盛愈多云云。故或冷或热而滑涩随之矣。（《直指》）

病由肾膀胱有热 小便不通，由膀胱与肾俱有热故也。肾主水，膀胱为津液之府，此二经为表里，而水行于小肠入胞者为小便。肾与膀胱俱热，热入于胞，热气太盛故结涩，令小便不通，小腹胀满，气急甚者，水气上逆，令心急腹满，乃至于死。诊其脉紧而滑直者，不得小便也。（病源论）

热气在于脏腑（按∶此上数句，与不通候同，脏腑即肾、膀胱），水气则涩，其热势极微，故但小便难也。诊其尺脉浮，小便难。尺脉濡，小便难。尺脉缓，小便有余沥也。（《同上》）（按∶此诊候本出《脉经》。）

病有数端 尝记小便不利者有三，不可一概而论也。若津液偏渗于肠胃，大便泄泻而小便涩少，一也，宜分利而已。若热搏下焦津液，则热湿而不行，二也，必渗泄则愈。若脾胃气涩，不能通利水道下输膀胱而化者，三也，可顺气，令施化而出也。（《宝鉴》）

凡癃闭之证，其因有四，最当辨其虚实。有因火邪结聚小肠膀胱者，此以水泉干涸，而气门热闭不通也。有因热居肝肾者，则或以败精，或以槁血，阻塞水道而不通也。若此者，本非无水之证，不过壅闭而然，病因有余，可清可利，或用法以通之，是皆癃闭之轻证也。惟是气闭之证则尤为危候，然气闭之义有二焉，有气实而闭者，有气虚而闭者。夫膀胱为藏水之腑，而水之入也，由气以化水，故有气斯有水；水之出也，由水以达气，故有水始有溺。经曰∶气化则能出矣。盖有化而入，而后有化而出，无化而出，必其无化而入。是以其入其出皆由气化，此即本经气化之义，非单以出者言气化也。然则水中有气，气即水也，气中有水，水即气也。今凡病气虚而闭者，必以真阳下竭，元海无根，水火不交，阴阳否隔，所以气自气而气不化水，水自水而水蓄不行。气不化水，则水腑枯竭者有之；水蓄不行，则浸渍腐败者有之。气既不能化，而欲强为通利，果能行乎。阴中已无阳，而再用苦寒之剂，能无甚乎。理本甚明，何知之者之不多见也。至若气实而闭者，不过肝强气逆，移碍膀胱，或破其气，或通其滞，或提其陷，而壅者自无不去，此治实者无难，而治虚者必得其化为不易也。故凡临此证，不可不详辨其虚实。（《景岳》）

转胞 胞转者，由是胞屈辟小便不通，名为胞转。其病状，脐下急痛，小便不通是也。此病或由小便应下便强忍之，或为寒热所迫，此二者俱令水气还上，气迫于胞，使胞屈辟，不得充张，外水应入不得入，内溲应出不得出，外内相壅塞，故令不通，此病至四五日乃有致死者。饱食讫应小便而忍之，或饱食讫而走马，或小便急因疾走，或忍尿入房，亦皆令胞转或胞落，并致死。（《病源论》）

转胞证候，孕妇多有之，患在忍缩小便，或喜食煎爆，故饱后为热所迫，遂使小肠之气逆而不通，大肠之气与之俱滞，外水不能入膀胱，内水不能出膀胱，淋沥急数，每欲尿时，痛不可言，大便亦里急频并，似痢非痢。必以手从胸间按至脐下，庶可立出小便，否则逆上出而不禁，甚者因此腹胀浮肿。治法用凉药疏利小肠中热，仍与通泄大肠，迨其腹中搅痛，大便大下，则溺胞随即归正，于是小便顺流。葵子散，见附《妇人摘奇方》。（《直指》）（按∶葵子散方未考，或者葵子茯苓散。）

男子亦有转胞，妇人转胞不必尽由胎压，多因尿急脬胀，而骤马驰车，飞跑急走，致脬颠翻，或水溢中焦，食满肠胃，下压膀胱，无处退避，以致闪侧翻转（热攻气迫者可推），并须吐法。（《医碥》）

病变不一 小水不通，是为癃闭，此最危最急证也。水道不通，则上侵脾胃而为胀，外侵肌肉而为肿，泛及中焦则为呕，再及上焦则为喘，数日不通，则奔迫难堪，必致危殆。今人一见此证，但知利水，或用田螺罨脐之法，而不辨其所致之本，无怪其多不治也。（《景岳》）

证治总例 （禁渗利证）气闭证，当分虚实寒热而治之。凡气实者，气结于小肠膀胱之间，而壅闭不通，多属肝强气逆之证，惟暴怒郁结者多有之，宜以破气行气为主，如香附、枳壳、乌药、沉香、茴香之属，兼四苓散而用之。若气陷于下，药力不能骤及者，当即以此药多服探吐，以提其气，使气升则水自降也。凡气虚而小便闭者，必以素多斫丧，或年衰气竭者，方有此证，正以气有不化，最为危候，不易治也。然凡病此者必其有渐，但觉小便短少，或便时费力，盒饭留心速治。若待其剧，恐无及也。但治此者，亦当辨其脏气之寒热。（《景岳》）

老人及虚弱人小便不通，当服八味丸之属，不宜服凉心经疏导之药。暑月多误以为伏热，尤宜详审。（《魏氏》）

小便不利者，可与导赤丸、导赤散、五淋散（并见《淋》）、五苓散，加滑石细研，用海金沙、车前子、灯心煎汤调服。（《管见》）

大便小便，脉络相贯也。人有多日小便不通，但用神保丸、北亭丸辈（神保丸见《胁痛》，北亭丸见《和剂》），大泻数行，小肠自利。（《直指》）

小腹痛胀如覆碗为实，其法有二∶气壅塞于下者，用吐法以提之，血污于下者，用桃仁之类以破之。（《纲目》）

小便不通，腹中痛闷难忍，如覆碗者为实，亦分在气在血。气壅于下者，四磨、六磨选用；血污于下者，代抵当丸。小便不利，审是气虚，独参汤少加广皮如神。（《医通》）

盖小便不通，有全秘者，有涩少者云云。有元气下坠不通者，宜吐以提其气，气升则水降而自利矣，盖气承载其水故也。有大便泄泻而小便涩少者，乃津液偏渗肠胃也，宜分利而已。有热搏下焦，津液被涸不通者，须清热生津则愈。有脾胃气弱，不能通调水道下输膀胱而化者，可益元气，令施化而出也。有汗多而津液竭少涩秘者，有亡血致虚涩秘者，有劳伤气虚涩秘者，有痰饮阻滞气道不通者，有忿气闭遏不通者，有诸疮脓血去多涩少者，各随所因施治。（《病源集》）

汗出过多，小便赤涩，此五内枯燥，慎勿用利水之剂，只宜十全大补汤去桂，或养荣汤，滋血生津，或疮疾去脓血多而赤涩者，治法亦然。（同上）

服分利既多而小水愈不通者，此必下竭之证，察其水亏者，必须大补真阴，火虚者，必须峻补阳气，气达水行，其便自调。不可见其假实，恣意疏通，此与榨干汁、 枯油者何异，致令竭者愈竭，鲜不危矣。（《景岳》）

膀胱无水等证，有因泄泻，水归大肠，而小水不通者，此当但治泄泻，泄泻止而水自利也。有因大汗多汗，气从汗泄，而小水不利者，此当调治营卫，表气收而小便自利也。有虚劳亡血伤精，水随液去，五内枯燥，而小水不利者，此当调补真阴，血气渐充而小水渐利也。凡此数者，皆膀胱无水枯涸之证，水泉既涸，故不可再加分利。内惟泄泻证亦有可分利者，然亦不过十之三耳。诸如此者，当于各门详察治之，皆非有水不通而为癃闭之证也。（同上）

湿邪在表证 一妇年五十，患小便涩，治以八正散等剂，小肠胀急不通，身如芒刺。余以所感霖淫雨滋，邪尚在表，因用苍术为君，附子佐之发表，一服即汗，小便随通。（《推求师意》）（按∶此亦出《准绳》。）

湿热内蓄证 中书右丞合刺合孙，病小便数而欠，日夜约去二十余行，脐腹胀满，腰脚沉重，不得安卧。至元癸未季春下旬，予往诊视，脉得沉缓。时时带数。（按∶此下说小便不利有三，见上。）今右丞平素膏粱，湿热内蓄，不得施化，膀胱窍涩，是以起数而见少也，非渗泄分利，则不能快利。遂处一方，名曰茯苓琥珀汤云云。两服减半，旬日良愈。（《宝鉴》）

气闭证 其在仪真，御史中丞亦家焉。其内人病，艰于小溲，中满喘渴。门僧宝颇知医，投以瞿麦、栀、芩诸滑利药，而闷益甚。召寿，候其脉三部皆弦而涩。寿曰∶经云∶膀胱者州都之官，津液藏焉，气化则能出矣。所谓水出高源者也，膻中之气不化，则水液不行，病因于气，徒行水无益也，法当治上焦。乃制朱雀汤（按∶魏氏校本，举其方，用雄雀肉、赤豆、参、苓、枣、小麦、紫石英、紫菀、远志、丹参、甘草。又附朱雀丸方），倍以枳、桔，煎用长流水，一饮而溲，再饮气平，数服病已。（《医史·撄宁生传》）

先兄念山，谪官浙江按察，郁怒之余，又当盛夏，小便不通，气高而喘。以自知医，服胃苓汤四帖不效。

余曰∶六脉见结，此气滞也。但用枳壳八钱，生姜五片，急火煎服，一剂稍通，四剂霍然矣。（《必读》）

或有气闭而小便不通，至脐下气 结痛，以五香散，间服独味琥珀末，以灯心汤下，甚效。女人多有此证。（《要诀》）

热在下焦证 北京人王善甫，为京兆酒官，病小便不利，目精凸出，腹胀如鼓，膝以上坚硬，皮肤欲裂，饮食不下，甘淡渗泄之药皆不效。先师曰∶疾急矣，尚非精思不能处，我归而思之。夜参半，忽揽衣而起曰∶吾得之矣。《内经》有云∶膀胱者津液之府，必气化而能出焉。渠辈已用渗泄之药而病益甚，是气不化也。启玄子云∶无阳则阴无以生，无阴则阳无以化。甘淡气薄皆阳药，独阳无阴，欲化得乎。明日以群阴之药投之，不再服而愈。（《试效》）（按∶群阴之药即滋肾丸，方见后。）

端君宝母，六十余，亦病小便 ，若淋状，小腹胀，口吻渴。邀寿诊其脉，沉且涩。曰∶此病在下焦血分，阴火盛而水不足，法当治血，血与水同，血有形而气无形，有形之疾当以有形法治之。即以东垣家滋肾丸服之而愈。（《撄宁生传》）

肺燥证 郡守王镜如，痰火喘嗽正甚时，忽然小便不通，自服车前、木通、茯苓、泽泻等药，小肠胀满，点滴不通。余曰∶右寸数大，是金燥不能生水之故。惟用紫菀五钱，麦门冬三钱，北五味十粒，人参二钱，一剂而小便涌出如泉。若淡渗之药愈多，则反致燥急之苦，不可不察也。（《必读》）

积痰证 一男子病小便不通，医治以利药益甚。翁诊之，寸口颇弦滑。曰∶此积痰病也，积痰在肺，肺为上焦而膀胱为下焦，上焦闭则下焦塞。譬如滴水之器，必上窍通而后下窍之水出焉。乃以法大吐之，吐已病如失。（《医史·丹溪翁传》）（按∶《金匮翼》曰∶必痰实气闭者乃可用之，未可以之概治气虚、血虚等症。）

病有宜缩小便 钱塘有人小肠秘，百方通之不效。有一，道人钱宗元视之，反下缩小便药，俄而遂通。人皆怪之，以问宗元。曰∶以其秘，故医者骤通之，则小便大至，水道愈隘，而小便愈不得通矣。今吾缩之，使水道稍宽，此所以得流也。此一事殊为特见。（《北窗炙 》）

妊妇尿闭 怀妊之妇，每有小便不通者，此以胎气下陷、溺孔被压而然，多以气虚不能举胎所致，宜八珍汤、补中益气汤之类主之。若临盆之际，胎压膀胱而小便不通者，宜以手指托起其胎，则小水自出。（《景岳》）

孕妇胎满，逼压尿胞，胞转侧倾侧，胞系了戾，不得小便，名转胞。须举其胎，令稳婆香油抹手，入产户托起其胎，溺出如注，次以人参、白术、陈皮、升麻，加入四物内煎服，顷时以指探吐，如此三四次则胎举矣。一法，令孕妇卧榻上。连榻倒竖起，尿自出，胜手托。（《医碥》）

滑窍淡渗诸方 《古今录验》疗胞转不得小便方。

真琥珀（一两） 葱白（十四茎）

上二味，以水四升，煮取三升，去葱白，末琥珀细筛，下汤中，温服一升，日三服。范汪同。（《外台》）《千金》于本方（葱白四十七茎，琥珀三两）加阿胶（一两）、车前子（一升）， 咀，以水一斗，煮取三升，分三服。

又张苗说，有容忍小便令胞转，大小便不得，四五日困笃欲死无脉，服此差方。

滑石（二两） 乱发（三两烧灰）

上二味捣下筛，取生桃白皮一斤熟春，以水合绞，得汁二升，以汁服散方寸匕，日三服即愈。（按∶此本葛氏方，出《肘后》。）其但淋者，取乱发三两烧灰，滑石五两，合捣为散，服方寸匕，日三服。（《外台》）（按∶此滑石白鱼散变方。）

治小便不利，茎中疼痛，小腹急痛方。

蒲黑 滑石（等分）

上二味治下筛，酒服方寸匕，日三服。（《千金》）

（按∶此蒲灰散变方。）

治小便不通方，石首鱼头石末，水服方寸匕，日三。（同上）

治小便不通，琥珀研成粉，每服二钱，煎萱草根浓汁调下，空心服。予发人，曾小肠秘甚成淋，每旋只一二滴，痛楚至甚，用恶药逐之皆不通。王郇公与此药，一服遂通。人有病痔肠肿，因不能尿，候如淋疾，他药不能通，惟此法可治。（《苏沈》）

治老人虚人小便不通，吴内翰方，琥珀研如粉，人参汤调下一钱止。陈彦修侍郎服验。（是斋）

（《得效》名琥珀散。）闭而不通，脐下胀为癃起，以灯心汤调五苓散，或洗慈汤（按∶洗当煎讹，慈即葱）调独味琥珀末。（《要诀》）

茯苓琥珀汤。（主证见前湿热两蓄证）

茯苓（去皮） 琥珀 白术（各半两） 泽泻（一两） 滑石（七钱） 木猪苓（半两去皮） 甘草（炙） 桂心（去皮各三钱）

上八味为末，每服五钱，用长流甘澜水煎一盏调下，空心食前，待少时以美膳压之。（《宝鉴》）

清利泻实诸方 僧深方，治膀胱急热，小便黄赤，滑石汤方。

滑石（八两碎） 子芩（三两） 车前（一升） 葵子（一升） 榆皮（四两）

凡五物，以水七升，煮取三升，分三服。（《医心》）

葵子汤，治膀胱实热，腹胀，小便不通，口舌干燥，咽肿不利。

赤茯苓（去皮） 木猪苓（去皮） 葵子 枳实（麸炒） 瞿麦 木通（去节） 黄芩 车前子（炒） 滑石 甘草（炙各等分）

上 咀，每服四钱，水一盏半，姜五片，煎至八分，去滓温服，不拘时候。（《济生》）《入门》万全木通散，治膀胱有热，小便难而黄，用滑石、木通、茯苓、车前子、瞿麦。

治膀胱实热，心腹烦闷，小便不利，宜服栀子散方。

栀子人（一两） 石膏（二两） 白茅根 赤茯苓 犀角 木通 黄芩（各一两） 甘草（半两）

上件药捣筛为散，每服五钱，以水一大盏，入淡竹叶二七片，生地黄半两，煎至五分，去滓食前温服。

忌炙爆热面。（《圣惠》）

治膀胱积热，小便涩难，犀角散方。

犀角屑（半两） 灯心（半两） 滑白皮（一两锉） 赤茯苓（一两） 子芩（一两） 车前子（一两） 川芒硝（一两） 木通（一两锉） 滑石（二两）

上件药捣粗罗为散，每服四钱，以水一中盏，煎至六分去滓，每于食前温服，以快利为度。（同上）

通利小肠，治小便赤涩，透泉散方。

滑石（一两） 甜消（研） 甘草末（各半两） 琥珀（研一分）

上四味同研匀细，每服二钱匕，煎灯心汤调下，空心食前服。（《鸡峰》）

滑石散，治胞转小便不通。（潞州李子良方）

葵子（半两） 滑石 石膏（各一两半）

上为粗末，每服四钱，水一盏半，煎至七分，去滓温服食前。（《端效》）

八正散，治小便赤涩，或癃闭不通，及热淋血淋，并宜服之。

车前子 瞿麦 滑石 大黄（面里煨去面切焙） 山栀子仁 蓄 木通 甘草（炙各一斤）

上为散，每服二钱，水一盏，入灯心，煎至七分，去滓温服，食后临卧。小儿量力少少与之。（《和剂》）《幼幼》四十八候，治五淋，海金散，于本方去车前子、山栀、灯心，加海金砂、郁金，为末。

治小便不通，脐腹胀痛不可忍，诸药不效者，续随子丸方。

续随子（去皮一两） 铅丹（半两）

上二味，先研续随子细，次入铅丹同研匀，用少蜜和作团，盛瓷罐内密封，于阴处掘地坑埋之，上堆冰雪，惟多是妙。腊月合，至春末取出研匀，别炼蜜丸如梧桐子大，每服十五丸至二十丸，煎木通汤下，不拘时。甚者不过再服，要效速即化破服，病急即旋合亦得。（《圣济》）

下痞者，小便不利，脐下满硬，语言謇滞，腰背疼痛，脚重不能行立者宜用。

葱白一寸去心，入 砂末一钱，安葱心中，两头以线子系之，湿纸包，煨熟，用冷醇酒送下，空心服，以效为度。（《中藏》）

凡治小水闭塞不通，危急之甚，诸药不效者，速寻白菊花根捣烂，用生白酒冲和，取酒汁温而饮之，神效。按∶此方，或白花者一时难得，即不拘何色，但以家菊根代之，亦必无不效。（《景岳》）（按∶此二方无类可隶，姑附于此。）

温通诸方 附泽散，治小便不通，两尺脉俱沉微，乃阴虚故也，用淋闭通滑之剂不效者。

绵附子（一两重炮去皮脐盐水内浸良久） 泽泻（不蛀者一两重）

上锉散，每服四钱，水一盏半，灯心七茎煎，随通而愈。（《得效》）

小便不通，服凉药日久不通，胀满几死。

附子理中汤加琥珀末同服，立愈。（《济世全书》）

清心莲子饮，治上盛下虚，心火炎上，口苦咽干，烦渴微热，小便赤涩，或欲成淋，并宜服之。（《得效》）（此为宁神方，姑附于此。）

滋阴诸方 滋肾丸，治不渴而小便闭，热在下焦血分也。

知母（去皮锉酒制） 黄柏（锉酒制焙干各一两） 肉桂（二钱）

《内经》云∶热者寒之。遂用知母、黄柏大苦寒为主治，肉桂辛热，与热同体，乃寒因热用也。

上件为细末，煎熟水为丸，如鸡头大，每服百余丸至二百丸，煎百沸汤送下，空心宿食消尽服之，顿两足，令药易下行故也。如小便利，前阴中如刀刺痛，有恶物下为效验。（《试效》）

导气除燥汤，治小便闭塞不通，乃血涩至气不通而窍涩也。

茯苓（去皮） 滑石（炒黄以上各二钱） 知母（细锉酒洗） 泽泻（各三钱） 黄柏（去皮酒洗四钱）

上 咀，每服五钱，水三盏，煎至一盏去渣，稍热空心服。（《兰室》）

利气诸方 蓬莪散，治小便暴不通方。

蓬莪术 茴香 生茶（等分）

上为细末，每服二钱，水一大盏，盐二钱，葱白二寸，同煎至七分，和滓空心服。（《鸡峰》）

胞转小便不通云云，盖因强力房事，过忍小便，以致此疾，非可利之药所能利之也，法当治气，宜以沉香汤主之方。

沉香 木香（各一钱）

上为细末，煎陈皮 茯苓汤调服，空心。（《元戎》）

外治诸方 凡尿不在胞中，为胞屈僻，津液不通，以葱叶除尖头，内阴茎孔中深三寸，微用口吹之，胞胀，津液大通便愈。（《千金》）

葛氏小便不通方，熬盐热熨小腹，冷复易之。《短剧》同。（《肘后》）（按∶《千金》治气淋。）

治小便难，胀满闷，不急疗之杀人，宜用此方救之。

葱白（三斤） 盐（一斤）

上相和研烂，炒令热，以帛子裹，分作二包，更互熨脐下，小便立出。（《圣惠》）

治胞转，小便不能通，先用。

良姜 葱头 紫苏茎叶（各一握）

上煎汤，密室内熏洗小腹、外肾、肛门，留汤再添，蘸帛洗，以手拊摩脐下，拭干，绵被中仰坐垂脚，自舒其气。（《直指》）

治小便闭，垂死者，神效。

桃枝 柳枝 木通 川椒 白矾（枯各一两） 葱白（七个） 灯心（一握）

水三十碗，煎至十五碗，用瓷瓶热盛一半药汁熏外肾，周回以被围绕，不令外风得入，良久便通如赤豆汁，若冷即易之。其效大奇。（必读）

小便不通，以盐满脐中，灸三壮。《短剧》同。（《肘后》）治产后小便不通，脐胀如鼓，闷乱不醒。

盖缘未产之前，内积冷气，遂致产时尿胞运动不顺。用盐于脐中积可与脐平，却用葱白剥去粗皮，十余根作一缚，切作一指浓，安盐上，用大艾炷满葱饼子大小，以火灸之，觉热气直入腹内，实时便通，神验不可具述。出《产乳集》。（《妇人良方》）小便不通，高年气弱，不能运转胞中之气，此通药所以不能有功。纳麝香一分入脐中，上填满食盐，再用湿绵纸掩盖，中心艾火灸九壮，热气透，有响声，小便通矣。问用食盐之故，予曰∶味咸者能补肾。湿纸借湿气以润盐耳。如盐不润，则盐见火恐结块，令脐疼故也。（《星海》）（节录）

尝记一士人，小便闭不通者三日，小腹胀几死，百药不效。余用甘遂末，以大蒜捣细和成饼，安脐心令实，以艾灸二七壮随通。后用此法救人无数。（《活法秘方》）

小便不通，呕逆，饮食不得入，名关格。葱白一斤碎切，入麝香五分拌匀，分二包，先用一包置脐上，以炭火熨斗熨之，半炷香久，换一包，以熨斗盛冷水熨之，互相换熨，以通为度。或身无汗，以葱汤入木桶内，令病者坐杌上，没脐为度，匝腰系裙以覆之，少时汗出尿亦出，即于桶中溺之，勿出桶，恐气收而尿亦回也。（《医碥》）（按∶此治法，专为尿闭而设，故列于此门。）

治老人小便不通。

茴香 白颈地龙上杵汁，倾脐腹中即愈。（《朱氏》）

通塞法。凡败精干血，或溺孔结垢，阻塞水道，小便胀急不能出者，令病患仰卧，亦用鹅翎管插入马口，乃以水银一二钱徐徐灌入，以手逐段轻轻导之，则诸塞皆通，路通而水自出，水出则水银亦从而喷出，毫无伤碍，亦最妙法也。（《景岳》）

灸法（互见上） 记一妇人，胞转不得小便，小腹急，六脉虚弱，余为灸关元二七壮，便得小便，次服八味丸调理。（《活法秘方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便多
  • 当前页：小便不通
  • 下一页：淋病
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《杂病广要》
  2. 小便不通《医述》
  3. 小便不通《证治准绳·幼科》
  4. 小便不通《医学入门》
  5. 小便不通《张氏医通》
  6. 小便不通《幼幼新书》
  7. 小便不通《证治准绳·类方》
  8. 小便不通《医宗金鉴》
  9. 小便不通《证治准绳·女科》
  10. 小便不通《医学纲目》
  11. 小便不通《证治准绳·杂病》
  12. 小便不通《推求师意》
  13. 小便不通《医碥》
  14. 小便不通《重订灵兰要览》
  15. 小便不通《医碥》
  16. 小便不通《产宝》
  17. 小便不通《济阴纲目》
  18. 小便不通《中医词典》
  19. 小便不通《保婴撮要》
  20. 小便不通《傅青主男科》
  21. 小便不通《保婴撮要》
  22. 小便不通《圣济总录》
  23. 小便不通《卫生易简方》
  24. 小便不时《奇效简便良方》
  25. 小便不通《丹溪心法》
  26. 小便不利证治《幼幼集成》
  27. 小便不通《医学心悟》
  28. 小便不利续法《医学纲目》
  29. 小便不通《金匮翼》
  30. 小便不利数《丹溪手镜》
  31. 小便不通《仁术便览》


淋病_《杂病广要》_中医内科_【岐黄之术】

淋病

淋病

  • 上一页
  • 目录
  • 相关
  • 下一页

先教谕尝曰∶淋之自梅毒者，特见窦汉卿《疮疡经验全书》，谓为内蛀疳。盖今之患淋者比比皆是，虽彼土理必多有，而明清诸家无敢言及者，最为可怪，故窦氏之外，一无所采云。

名义 淋，古谓之癃，名称不同也。癃者，罢也，淋者，滴也。今名虽俗，于义为得。（《三因》）（按∶癃、淋一声，癃即淋，元载侗《六书故》有说。今陈氏以为罢义者非是，或有以癃为小便闭之名者亦非是。）

小便滴沥涩痛者，谓之淋。小便急满不通者，谓之闭。（《要诀》）

闭癃，合而言之，一病也，分而言之，有暴久之殊。盖闭者暴病为溺闭，点滴不出，俗名小便不通是也。癃者久病为溺癃，淋沥点滴而出，一日数十次或百次。名淋病是也。（《纲目》）

癃即淋病。（同上）

源由诸说（互见次条）诸淋者，由肾虚而膀胱热故也。膀胱与肾为表里，俱主水。水入小肠，下于胞，行于阴，为溲便也。肾气通于阴。阴，津液下流之道也。若饮食不节，喜怒不时，虚实不调，则腑脏不和，致肾虚而膀胱热也。膀胱津液之府，热则津液内溢而流于睾，水道不通，水不上不下，停积于胞。肾虚则小便数，膀胱热则水下涩，数而且涩，则淋沥不宣，故谓之为淋。其状小便出少起数，小腹弦疾，痛引于脐。（《病源论》）

诸淋大率有五∶曰冷，曰热，曰膏，曰血，曰石。五种不同，皆以气为本。多因淫情交错，内外兼并，清浊相干，阴阳不顺，结在下焦，遂为淋闭。（《三因》）

淋有五，皆属乎热。（《丹溪》）

巢氏之说如此，恐未必尽然。大抵皆三焦气化不及，热迫膀胱，令水道涸涩之所成也。劳、气、血、膏、石，虽分五种，其病机必因劳动火，火盛搏气，甚及于血，血转为膏，膏转为石。自清而浊，自薄而浓，自柔而坚，自无形而渐有形，亦熬汁成膏，煮水结盐之义，岂真有砂石出水藏哉。至若肾虚不能制肥液，更可笑也。（《续焰》）

脉候 （见次条）

证状总说 诸淋与小便不利者，皆由五脏不通，六腑不和，三焦痞涩，荣卫耗失，冒热饮酒，过醉入房，竭散精神，劳伤气血，或因女色兴而败精不出，或因迷宠不已而真髓多输，或惊惶不次，或思虑未宁，或饥饱过时，或奔驰才定，或隐忍大小便，或发泄久兴，或寒入膀胱，或暑中胞囊，伤兹不慎，致起斯疾，状候变异，名亦不同，则有冷、热、气、劳、膏、砂、虚、实之八种耳。冷淋者，小便数，色白如泔也。热淋者，小便涩，而色赤如血也。气淋者，脐腹满闷，小便不通利而痛也。劳淋者，小便淋沥不绝，如水之滴漏而不断绝也。膏淋者，小便中出物如脂膏也。砂淋者，脐腹中隐痛，小便难，其痛不可忍须臾。从小便中下如砂石之类，有大者如皂子，或赤或白（一作黄），色泽不定，此由肾气弱而贪于女色，房而不泄，泄而不止，虚伤真气，邪热渐强，结聚而成砂。又如以水煮盐，火大水少，盐渐成石之类。谓肾者水也，咸归于肾，水消于下，虚热日甚，煎结而成，此非一时而作也，盖远久乃发，成即五岁，败即三年，壮人五载，祸必至矣。宜乎急攻，八淋之中，惟此最危。其脉盛大而实者可治，虚小而涩者不可治。虚者谓肾与膀胱俱虚，而精滑梦泄，小便不禁者也。实则谓经络闭涩，水道不利，而茎痛腿酸者也。又诸淋之病，与脉相从者活，反者凶。治疗之法，亦在详酌耳。（《中藏》）（按∶《医碥》曰∶脉实大，宜分理。脉虚细涩，精血败坏，难治。）

淋有五种∶一者，茎中痛，溺不得卒出者，石淋也。二者，溺有白汁肥如脂，膏淋也，一名肉淋。三者，溺难涩，常有余沥者，气淋也。四者，溺留茎中。数起不出，引小腹痛，劳淋也。五者，如豆汁或如血，结不通者，一名血淋，一名痒淋也。（《肘后》）

《集验论》五淋者，石淋、气淋、膏淋、劳淋、热淋也。石淋之为病，小便茎中痛，尿不得卒出，时自出，痛引少腹，膀胱里急。气淋之为病，小便难，常有余沥。膏淋之为病，尿似膏自出，少腹膀胱里急。劳淋之为病，倦即发，痛引气冲，小便不利。热淋之为病，热即发，其尿血后如豆汁状，畜作有时。五淋各异，疗方用杂。（《外台》）

石淋（宜参治血诸方） 石淋者，淋而出石也。肾主水，水结则化为石，故肾客砂石。肾虚为热所乘，热则成淋。其病之状，小便则茎里痛，尿不能卒出，痛引少腹，膀胱里急，沙石从小便道出，甚者塞痛令闷绝。（《病源论》）

沙淋凝脂而易散，石淋结块而难消。败精结者为沙。（《直指》）

热在脬中，下焦为之约，结成砂石，如汤瓶煎炼日久，熬成汤碱。今夫羊豕之脬，吹气令满，常不能透，岂真有沙石而能漏者乎。以此知前人所说，服五石丸散而致者，恐未必然。（《十形三疗》）

五淋之中，惟石淋、膏淋最难治。石淋乃是膀胱蓄热而成，正如汤瓶久在火中，底结白碱而不能去，理宜清彻积热，使水道通，则砂石出而可愈。（《统旨》）

沙石淋者，小便混浊，如稠浆腐败浓汁，然又有努出粒如砂如块，色如玛瑙色者，或有长而如粉条者，初出粉红，少顷则如白浓浆矣。此因少年斫丧太过，致有遗浊，而服补涩药多，积久而发。有信邪道，用蛤蚧、海马、海牛、母丁香、紫稍花、哈芙蓉等，服贴封搽茎口或脐中，以阻精动火，及服健阳丸温暖之饵，甚至五内败坏，燥热凝结，到中年后，衰而陷下，则发出以上恶症。（《会元》）

膏淋 （互见补肾诸方中）膏淋者，淋而有肥，状似膏，故谓之膏淋，亦曰肉淋，此肾虚不能制于肥液，故与小便俱出也。（《病源论》）

精结散者为膏。（《直指》）

有似淋非淋，小便色如米泔，或便中有如鼻涕之状，此乃精溺俱出，精塞窍道，故便欲出不能而痛，宜大菟丝子丸、鹿茸丸之类。然此即膏淋，谓其非淋亦不可。（《要诀》）

膏淋为因肾脏虚寒，精溺如膏，或如米泔，或如鼻涕，此必败精塞于窍道，故便欲出不能而痛。治当温养下元，俾精气固，则便自清如常矣。（《统旨》）

热淋 热淋者，三焦有热，气搏于肾，流入于胞而成淋也，其状小便赤涩。亦有宿病淋，今得热而发者，其热甚则变尿血。亦有小便后如似小豆羹汁状者，畜作有时也。（《病源论》）

若热极成淋，服药不效者，宜减桂五苓散，加木通、滑石、灯心、瞿麦各少许。（《要诀》）

省元忽被湿侵，小便涩滞难通，或茎中作痛。予曰∶此属肝胆湿热。先用龙胆泻肝汤罔效，茎中白津出，小便通则疼甚，仍以牛膝、山栀、夏枯草、薏苡仁、木通、甘草（少）、牵牛子水煎服，全愈。（《石山》）

血淋（互见渗泄及治血诸方中） 血淋者，是热淋之甚者则尿血，谓之血淋。心主血，血之行身，通遍经络，循环腑脏。劳甚者则散失其常经，溢渗入胞而成血淋也。（《病源论》）

血淋一证，须看血色分冷热，色鲜者心小肠实热，色瘀者肾膀胱虚冷（按∶此以心肾为别，似拘）。若的是冷淋，及下元虚冷，血色瘀者，并宜漠椒根锉碎，不拘多少，白水煎，候冷进。（《要诀》）

血淋有血瘀、血虚、血冷、血热之分。小便硬满，茎中作痛欲死，血瘀也。血色黑黯，面色枯白，尺脉沉迟，下元虚冷也（肾气丸）。然有内热过极，反兼水化而色黑者，未可便以为冷也，须以脉证详辨之。（《必读》）

血受伤者，补血行血自愈，勿作淋治。死血作淋，牛膝膏妙。血淋，用侧柏叶、生藕节、车前草等分捣汁，调益元散。（《准绳》）

溺血者略轻些，而血淋者乃精竭火动而血来也，与沙石淋兄弟然耳，乃死里求生，苟幸获效，慎勿再犯。（《会元》）

建安林回甫秘校，熙宁中与予同客龙门李氏家。林一日下血，李兄弟煎八正散与服，既服不胜其苦，小腹前阴痛益甚。余教林服菟丝山药丸（当考），林病去，气血亦小充实。盖不可专以热药、血得热则盈溢为说也。（《鸡峰》）

气淋 气淋者，肾虚膀胱热，气胀所为也。膀胱合与肾为表里，膀胱热，热气流入于胞，热则生实，令胞内气胀，则小腹满。肾虚不能制其小便，故成淋。其状膀胱小腹皆满，尿涩常有余沥是也。亦曰气癃。诊其少阴脉数者，男子则气淋。（《病源论》）（按∶诊法出《脉经》。）

有淋病，下诸通便剂愈不通，用木香流气饮或别用通气香剂才愈者，此乃气淋，出于冷热淋之外。（《要诀》）

劳淋（诸液燥证、暑月尿涩） 劳淋者，谓劳伤肾气而生热成淋也。肾气通于阴，其状尿留茎内，数起不出，引小腹痛（《千金》痛引气冲），小便不利，劳倦即发也。（《病源论》）

有小便艰涩如淋，不痛而痒者，此亦属虚（按∶医碥曰∶淋证茎中必痛，若先痛后痒，则火退矣，或实证转虚），宜八味丸、生料鹿茸丸之类。若因思虑用心过度致淋，辰砂妙香散吞威喜丸，或妙香散和五苓散。汗多而小便赤涩，暑月多有此证，盛暑所饮既多，小便反涩少而赤，缘上停为饮，外发为汗，津道不通，小肠涩闭，则水不运下。五苓散一名导逆，内有术、桂收汗，猪苓、泽泻、茯苓分水道，收其在外者使之内，又从而利导焉。发者敛之，壅者通之，义取于此。然有虚劳汗多而小便赤涩者，却是五内枯燥，滋腴既去，不能生津，故溺涩而赤。不宜过用通小便之剂竭其肾水，惟当温养润肺（按∶《医碥》曰∶敛汗清热滋液可也），十全大补汤、养荣汤之类自足选用。汗者心液，心主血，血荣则心得所养，汗止津生，不待通而溺自清矣。诸失精血及患痈毒人，忽有小便赤涩之证，此亦是桔竭不润之故。（《要诀》）

一人形肥苍白，年五十余，病淋，沙石涩痛。医用五苓或琥珀八正散之类，病益加。邀余往诊，脉皆濡弱而缓近驶。曰∶此气血虚也。经云∶膀胱者津液之府，气化出焉。

今病气虚，不惟不能运化蒸溽，而亦气馁不能使之出也。经又云∶血主濡之。血少则茎中枯涩，水道不利，安得不淋。医用通利，血愈燥，气愈伤矣。遂用大补汤加牛膝煎服，月余病减。仍服八味丸，除附子，加黄 ，服半月余，遂获安。（《石山》）（按∶《方考》清心莲子饮，劳淋者此方主之。）

邑宰严知非，患淋经年，痛如刀锥，凡清火疏利之剂计三百帖，病势日甚，岁暮来就诊。余曰∶两尺数而无力，是虚火也。从来医者皆泥痛无补法，愈疏通则愈虚，愈虚则虚火愈炽。遂以八味地黄丸料，加车前、沉香、人参，逾月而病去。（《必读》）

寒淋（互见温通诸方中） 寒淋者，其病状，先寒战然后尿是也。由肾气虚弱，下焦受于冷气，入胞与正气交争，寒气胜则战寒而成淋，正气胜战寒解，故得小便也。（《病源论》）

进冷剂愈甚者，此是冷淋，宜地髓汤（用牛膝、麝香）下附子八味丸。有因服五苓散等药不效，用生料鹿茸丸却愈。此证，病于下元虚冷之故。（《要诀》）

老人淋 精未通而御女以通其精，则五体有不备之处，异日有难状之疾。阴已痿而思色以降其精，其精不出内败。小便道涩而为淋。精已耗而复竭之，则大小便道牵疼，愈疼则愈欲大小便，愈便则愈疼。（《褚氏遗书》）

精败竭者，童男精未盛而御女，老人阴已痿而思色，以降其精，则精不出而内败，茎中痛涩为淋者，八味丸料加车前子、牛膝煎服。若精已竭而复耗之，则大小便中牵疼，愈疼则愈欲大小便，愈便则愈疼，倍附子救之。凡此当滋化源，不可误用知、柏、淡渗等剂，既泻真阳，复损真阴。（《入门》）

有年老衰弱，小便滴沥不通者，乃天真竭而元气虚也。不可服通利之剂，宜生脉散，加甘草稍连白色梗并子通用，郁李仁、麻仁研，空心服之。（《会元》）

内蛀疳 （见清凉诸方中）

死证 淋病，下焦气血干者死。（《捷法》）

治法诸说 淋闭之病，不可一向作热治，亦有胞囊有寒而便溺不通者，亦有胞系了戾而不小便者，宜审别之。（《鸡峰》）

执剂之法，并用流行滞气，疏利小便，清解邪热，其于调平心火，又三者之纲领焉。心清则小便自利，心平则血不妄行，最不可姑息用补，气得补而愈胀，血得补而愈涩，热得补而愈盛，水窦不行，加之谷道闭遏，未见其有能生者也。（《直指》）

小便涩痛，常急欲溺，及去点滴，茎中痛不可忍者，此五淋病。生料五苓散，加阿胶七分。或五苓散，加车前子末少许。或五苓散和益元散等分。（《要诀》）

诸方中类多散热利小便，而于开郁行气、破血滋阴盖少焉。若夫散热利小便，只能治热淋、血淋而已；其膏淋、砂淋、石淋三者，必须开郁利气、破血滋阴方可也。古方用郁金、琥珀，开郁药也；用青皮、木香，行气药也；用蒲黄、牛膝，破血药也；川黄柏、生地黄，滋阴药也。（《丹溪附余》）

石膏火 ，同琥珀、滑石，乃石淋之要药，然须质壮初起者宜之。（《医通》）

蒲公英为治淋通品，诸家不言治淋，试之甚验。（《本草备要》）

渗泄诸方 阿胶汤，若血随小便出，每便辄痛，由心气留热，搏于小肠。盖心主血，遇热即流散，渗于脬中。诊其心脉大散而数疾，谓之血淋，宜此阿胶汤。其下痛不涩者，非热非淋，由惊气而乘心，心气散溢，血无所归，诊其脉濡弱。宜地榆饮子（方在后）。

猪苓 茯苓 泽泻 滑石 阿胶（各四分） 车前子（二分）

上为粗末，每服五钱，水二盏，煎至一盏，去滓温服，不以时。（《鸡峰》）（按∶此方为血淋而设，然猪苓汤实为治淋第一方，故列之于首。）

通神散，治小便壅闭，脐下结硬，小便所壮如撒火，或变砂石淋。

白茯苓（三钱） 泽泻（三钱） 木猪苓（半两去黑皮） 白术（二钱） 滑石（五钱） 甘草（二钱） 肉桂（一钱去粗皮）

上七味同为细末，每服二钱，沸汤调下，后多饮热水三两盏，多利小便效。（《圣效》）

二神散，治诸淋急痛。

黄色海金沙（七钱半） 滑石（半两）

上为细末，每服二钱半，多用灯心、木通、麦门冬草，新水煎，入蜜调下。（《直指》）（按∶此本《幼幼》汉东王先生方，名如圣散，各一分，煎灯心汤调下。）《得效》海金砂散，治膏淋，于本方加甘草，用麦门冬汤下。

硼砂散，治沙石淋急痛。

硼砂（细研） 琥珀 赤茯苓 蜀葵子 陈橘皮（不去白等分）

上末，每服二钱半，用葱头二片，去心麦门冬二十一粒，蜜二匙，新水煎取清汁调下。或绿豆水浸，和皮研清汁调下。（《直指》）

沙石淋方。

黑豆（一百二十粒） 粉草（一寸生锉）

上以新水煎，乘热入滑石末一钱调和，空腹服。（《直指》）

凡大人小儿病砂石淋，及五种淋涩癃闭，并脐腹痛，益元散主之，以长流水调下。盖因热在膀胱，燥其津液。（《治法杂论》）《袖珍》引张子和治卒淋痛，加茴香。《元戎》淋者加栀子。

秘方，治沙淋茎中痛，服此必待沙出乃安。

石首鱼脑骨（十个火 ） 滑石（二钱半） 琥珀（三分）

上为细末，每服一钱，空心煎木通汤调下。（《统旨》）

（按∶此方亦出《正传》，无琥珀。）

清利诸方 《短剧》地肤汤（按∶《千金》地肤子汤），疗下焦诸结热，小便赤黄，数起出少，大痛或便血云云，诸淋服之即通方。

地肤草（三两（按∶《千金》作地肤子） 知母 猪苓（去皮） 瞿麦 黄芩 升麻 通草（各二两） 海藻（一两） 葵子（一升） 枳实（二两炙）

上十味切，以水九升，煮取三升，分为三服。大小便皆闭者，加大黄三两。（《外台》）

五淋散，治肾气不足，膀胱有热，水道不通，淋沥不宣，出少起多，脐腹急痛，蓄作有时，劳倦即发，或尿如豆汁，或如砂石。

山栀子仁（炒十四两） 淡竹叶（四两） 赤芍药 茯苓（去皮各半斤） 山茵陈（去根二两） 木通（去节） 甘草（炙） 滑石（各四两）

上捣罗为末，每服三钱，水一盏，煎至八分，空心服。（《和剂》）（按∶原方用茯苓、当归、甘草、栀子、芍药五味。又导赤丸与此相似。）

《方脉正宗》治五淋并赤白浊，木通、生地黄、海金沙各二钱，甘草、茯苓、黄连、黄芩各一钱，竹叶五十片，灯心五十根，水煎服，临服时加白果汁十茶匙。（《汇言》）

龙胆泻肝汤，治肝经湿热，两拗肿痛，或腹中疼痛，或小便涩滞等证。

龙胆草（酒拌炒黄） 泽泻（各一钱） 车前子（炒） 木通 生地黄（酒拌） 当归（酒拌） 山栀（炒） 黄芩（炒） 甘草（各五分）

上水煎服。（《准绳》）

内外蛀疳，身热小便涩滞，宜服小柴胡汤，加龙胆草、黄连、车前子。（《疮疡经验全书》）

内外蛀疳疮，并小便一切疾。

苍术（二钱） 黄柏（二钱） 秦艽（一钱） 滑石（二钱）

水煎服。如小便涩滞疼痛，加甘草节、蒲黄。（同上）

葛粉丸，治男女淋病疼痛，效速，勿轻忽之。

沙糖（《本草》云∶治心肺大肠热。） 葛粉和丸如桐子大，井花水化开一二丸。（《纲目》）

泻下诸方（互见治血中）《广济》疗热淋方。

车前草（切一升） 通草（三两切） 葵根（切一升） 芒硝（六分汤成下）

上四味，以水七升，煮取二升，绞去滓，内硝，分温三服，服别相去如人行六七里，微利为度。忌热食。（《外台》）

《灵菀方》治五种淋疾一劳淋、血淋、气淋、热淋、石淋，及小便不通至甚者，透格散。用硝石一两，不夹泥土雪白者，生研为细末，每服二钱。诸淋各根据汤使如后∶劳淋，劳倦虚损则发，小便不出，小腹急痛，葵子末煎汤下，通后便须服补虚丸散。（按∶以下诸淋，原举其证，概与《巢源》同，仍节之。）血淋、热淋，并用冷水调下。气淋，木通煎汤温调。石淋，将药末先入铫内，隔纸炒至纸焦为度，再研令细，用温水调下。小便不通，小麦汤下。卒患诸淋，并只以冷水调下，并空心先调使药消散如水即服之，更以汤使送下。服诸药未效者，服此立愈。（《本草》）

朴硝散，治五淋。

朴硝 海金沙 皂角（烧存性）

上三味各等分为细末，沙糖井花水调下。（《经验良方》）治淋浊妙方，牙皂、滑石、竹叶、灯心、皮硝（少许），热汤，露一宿，次早温眼。（《济世全书》）

治石淋及血淋，下砂石兼碎血片，小腹结痛闷绝，犀角散。

犀角屑 石韦 王不留行 滑石 蒲黄（以上各一两） 黄芩 大黄（各三分） 木通 葵子 赤芍药（各一两半） 车前子（二两）

上为末，每服三钱，以水一中盏，煎至六分，去滓温服，以利为度。（《神巧》）

导赤丸，治心肾凝滞，膀胱有热，小便不通，风热相搏，淋沥不宣，或服补药过多，水道蹇涩，出少起数，脐腹急痛，攻疰阴间。

山栀子仁（炒一十二两） 赤芍药 滑石 茯苓（去皮各四两） 生干地黄（焙） 木通（去节各半斤） 大黄（炒十五两）

上为细末，炼蜜为丸，如梧桐子大，每服二十丸至三十丸，食后用温热水吞下。（《和剂》）（按∶此以钱氏导赤散为原，其方用生地黄、甘草、木通，用竹叶水煎。）

治石淋，水道涩痛，频下砂石，宜服神效琥珀散方。

琥珀（半两） 磁石（半两烧酒淬七遍细研水飞过） 桂心（半两） 滑石（半两） 葵子（半两） 川大黄（半两锉碎微炒） 腻粉（半两） 木通（半两锉） 木香（半两）

上件药捣细罗为散，每于食前，以葱白、灯心汤调下二钱。（《圣惠》）

郁金 黄连丸（秘方）治心神炎上，肾水不升，致使水火不得相济，故火以炎上，水流下淋，膀胱受心火所炽，而脬囊中积热，或癃闭不通，或遗泄不禁，或白浊如泔水，或膏淋如脓，或如栀子汁，或如砂石米粒，或如粉糊相似者，俱热证，此药悉皆治之。

郁金 黄连（各一两） 黄芩 琥珀（研） 大黄（酒浸各二两） 滑石（四两） 黑牵牛（炒取末二两） 白茯苓（四两）

上为末，水丸如梧桐子，每服五十丸，沸汤下，空心服。如用消导饮食降心火，可加沉香五钱。（《袖珍》）

《简便方》治赤白浊淋，痛涩不通，大黄为末，每用六分，用鸡子一个，破顶入药，搅匀蒸熟，空心食之，不过三服愈。（《汇言》）

治血诸方 治血淋及尿血，水道涩痛，郁金散方。

郁金（一两） 蘧麦（一两） 生干地黄（一两） 车前叶（一两） 滑石（一两） 川芒硝（一两）

上件药捣粗罗为散，每服四钱，以水一中盏，煎至六分，去滓温服，如人行十里再服，以瘥为度。（《圣惠》）

治淋血，热痛不可忍，大黄散方。

大黄（略蒸熟切焙二两） 乱发（烧灰，一两）

上二味捣罗为散，每服二钱匕，温热水调下，日三服。（《圣济》）

治淋血，用桃仁承气汤，空心服效。（《传信尤易方》）

犀角地黄汤，治小肠淋沥出血，疼痛难忍。余癸丑夏，尝苦淋漓之疾，出血不已，得黄应明授此方，数服而愈。（《朱氏》）

治血淋，心烦，水道中涩痛，宜服此方。

生干地黄（二两） 郁金 蒲黄（各一两）

上件药捣细罗为散，每于食前，煎车前子叶汤，调下三钱。（《圣惠》）《幼幼》张涣蒲黄散，治血淋，于本方去郁金，加冬葵子，水煎。

治卒淋沥，小便痛涩，当归散方。

当归 乱发灰（一分） 猪苓（三分） 海蛤（三分细研） 汉防己 甘遂（煨令黄） 蒲黄 赤芍药（各三分）

上件药捣细罗为散，煎木通、葱白汤调下一钱。（同上）

七宝散，若沙石自小便出，出辄欲死，此由故热伏留肠间，与水液相搏结而成石，诊其脉散涩而无常度，谓之石淋。

琥珀 没药 乳香 蒲黄 百部根 桃胶 郁李仁（汤浸去皮研。入面少许研匀令干。入温水和作饼子。

焙为末。）

上各等分研匀，温酒调下一钱，腹空服仍先用引药。

好胡桃一个，烧存性。

上细研，酒一盏调服，移时服七宝散。（《鸡峰》）

地榆饮子，治小便凝涩。

新香附子 新地榆上 咀，各浓煎汤一盏，先呷附子汤，次呷地榆汤，以尽为度，未知再服。（同上）

琥珀丸，治热淋疼痛。

琥珀（半两研） 乳香（半两研） 桃胶（半两研）

上拌研匀，糊为丸绿豆大，每服一二十丸，煎萱草汤下。（《小儿总微论》）

琥珀散，治五淋涩痛，小便有脓血出。

琥珀（研） 海金沙（研） 没药 蒲黄（研各一两）

上为细末，每服三钱，食前浓煎萱草根汤调下，日进二服。（《御药》）

木香灯草丸，治阴形中痛，小便涩滞，或浓溺不通。

木香 红花 灯草（以上各三两）

上件为细末，糯米粉酒打糊丸，如梧桐子大，每服七十丸，温酒送下，食前日进三服。（同上）

王尚书神效方，治血淋。

海螵蛸 生干地黄 赤茯苓（等分）

上为末，每服一钱，煎柏叶、车前草汤调下。（《经验良方》）

三生益元散，此治血淋之方也。

生柏叶 生藕节 生车前（各汁一杯） 益元散（三钱） 调服。（《方考》）

许（十八），血淋，尿管溺出而痛，脉沉实，形色苍黑，治从腑热。

芦荟 山栀 郁李仁 红花 当归 酒大黄 龙胆草 丹皮（《临证指南》）

小便不利，茎中痛欲死，牛膝饮方，亦疗妇人血结腹坚痛方。取牛膝一大把并叶，无多少，（按∶《本草》引此有酒字）煮饮之，立愈验。（《肘后》）（按∶《外台》引《备急》云∶生牛膝一名牛唇，掘取根煮服之立瘥。《肘后》同。）牛膝，治淋之圣药也。但虚人当用补剂，盐治之耳。（《纲目》）陈日华《经验方》云∶方夷吾所编《集要方》，予刻之临汀。后在鄂渚，得九江守王南强书云∶老人久苦淋疾，百药不效，偶见临汀《集要方》中用牛膝者，服之而愈。又叶朝议亲人患血淋，流下小便在盆内凝如 ，久而有变如鼠形，但无足尔。百治不效，一村医用牛膝根煎浓汁，日饮五服，名地髓汤，虽未即愈，而血色渐淡，久乃复旧。后十余年病又作，服之又瘥。（《本草纲目》）

《集验方》治五淋，苦杖不计多少为末，每服二钱，用饭饮下，不拘时候。（《本草》）（按∶虎杖陈藏器《本草》云∶一名苦杖。）治妇人诸般淋，苦杖根俗呼为杜牛膝，多取净洗碎之，以一合，用水五盏，煎一盏，去滓，用麝香、乳香少许研调下。鄞县武尉耿梦得，其内人患砂石淋者十三年矣，每漩痛楚不可忍，溺器中小便，下砂石剥剥有声，百方不效，偶得此方啜之，一夕而愈，目所见也。（《本事》）

补肾诸方 菟丝子丸，若脂肥随便而下，策策而痛，由肾气虚衰，精液不收，气不禁固，诊其脉散涩而微，谓之膏淋，宜此。

菟丝子（拣净水淘酒浸一宿乘润先捣为粗末焙） 桑螵蛸（二两） 泽泻（一分）

上为细末，炼蜜和丸，如梧桐子大，米饮下三十丸，空心。（《鸡峰》）

地黄 鹿茸丸，治虚淋。（入桃胶煎亦得。）

熟地黄 赤芍药 当归 赤茯苓 桃胶（各一两） 鹿茸（半两） 血余（四两）

上为细末，白面糊和丸，如梧桐子大，每服二十丸，空心食前，温酒或灯草汤下。（同上）

鹿角霜丸，治膏淋，多因忧思失志，意舍不宁，浊气乾清，小便淋闭，或复黄赤白黯如脂膏状，疲剧筋力，或伤寒湿，多有此证。

鹿角霜 白茯苓 秋石（各等分）

上为末，糊丸梧桐子大，每服五十丸，米汤下。（《三因》）《直指》秋石丸，治浊气乾清，精散而成膏淋。于本方去鹿角霜，加桑螵蛸、鹿角胶。《玉案》于本方加海金沙。

八味丸，治冷淋，小便秘涩，数起不通。（《得效》）

温通诸方 治冷淋，小腹气满，不得宣通，木香散方。

木香（三分） 桂心（三分） 大麻仁（一两） 葵子（一两） 蘧麦（一两） 泽泻（一两） 苣（一两） 青橘皮（一两汤浸去白瓤焙）

上件药捣粗罗为散，每服四钱，以水一中盏，入葱白七寸，煎至六分，去滓，每于食前温服。（《圣惠》）

生附散，治冷淋，小便秘涩，数起不通，窍中疼痛，恶寒凛凛。多因饮水过度，或为寒涩，心虚志耗，皆有此证。

附子（去皮脐生用） 滑石（各半两） 瞿麦 木通（各三分） 半夏（汤洗七次三分）

上末，每服二钱，水二盏，姜七片，灯心二十茎，蜜半匙，煎七分，空心服。（《三因》）

木香汤，治冷气凝滞，小便淋涩作痛，身体冷清。

木香 木通 槟榔 舶上茴香（焙） 当归 赤芍药 青皮（去白） 泽泻 辣桂 橘红 甘草（炙）

上锉散，每服三钱，姜五片，煎服。（《直指》）《入门》名二木散。

参苓琥珀汤，中统三年六月中，黄明之小便淋，茎中痛不可忍，相引胁下痛，制此服之，大效。

人参（五分） 茯苓（去皮四分） 川楝子（去核锉炒一钱） 琥珀（三分） 生甘草（一钱） 玄胡索（七分） 泽泻 柴胡 当归梢（各三分）

上九味 咀，都作一服，用长流水三盏，煎至一盏，去渣温服，空心食前。（《宝鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：淋病
  • 下一页：痹
<<< 返回本书目录
  1. 淋病【疾病大全】
  2. 淋病【中药主治】
  3. 淋病《中医外科学》
  4. 淋病（Gonorrhoea）《皮肤性病学》
  5. 淋病《证治汇补》
  6. 淋病的急救《现代院外急救手册》
  7. 淋病《杂病广要》
  8. 淋病合并症精囊炎【疾病大全】
  9. 淋病《千金翼方》
  10. 淋病合并症前列腺炎【疾病大全】
  11. 淋病《千金翼方》
  12. 淋病解毒利湿方【方剂大全】
  13. 淋病《家庭医学百科-医疗康复篇》
  14. 淋病性关节炎【疾病大全】
  15. 淋病《急诊医学》
  16. 淋病诸候（凡八论）《诸病源候论》
  17. 淋病《基因诊断与性传播疾病》
  18. 淋带《临证指南医案》
  19. 淋病《百病自测》
  20. 淋带《也是山人医案》
  21. 淋病《百病自测》
  22. 淋谍贯众汤【方剂大全】
  23. 淋闭证治论《叶选医衡》
  24. 淋顶汤【方剂大全】
  25. 淋闭证治《三因极一病证方论》
  26. 淋豆酒【方剂大全】
  27. 淋闭叙论《三因极一病证方论》
  28. 淋浇黄连汤【方剂大全】
  29. 淋闭门（附转脬 附不禁）《丹台玉案》
  30. 淋解《儿科萃精》
  1. 淋病《杂病广要》
  2. 淋病《医述》
  3. 淋病《证治汇补》
  4. 淋病《医学纲目》
  5. 淋病《中医外科学》
  6. 淋病《千金翼方》
  7. 淋病《病理学》
  8. 淋病《千金翼方》
  9. 淋病《妇产科学》
  10. 淋病《百病自测》
  11. 淋病《基因诊断与性传播疾病》
  12. 淋病《百病自测》
  13. 淋病的急救《现代院外急救手册》
  14. 淋病《家庭医学百科-医疗康复篇》
  15. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  16. 淋病《默克家庭诊疗手册》
  17. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  18. 淋病《急诊医学》
  19. 淋带《临证指南医案》
  20. 淋病《皮肤性病学》
  21. 淋带《也是山人医案》
  22. 淋閟《中医词典》
  23. 淋候《诸病源候论》
  24. 淋闭证治论《叶选医衡》
  25. 淋疾《奇方类编》
  26. 淋闭证治《三因极一病证方论》
  27. 淋家《中医名词词典》
  28. 淋闭叙论《三因极一病证方论》
  29. 淋家《中医词典》
  30. 淋闭门（附转脬 附不禁）《丹台玉案》
  31. 淋解《儿科萃精》


痹_《杂病广要》_中医内科_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痹之为病，《内经》详矣，前人所论，多不出行痹、痛痹、着痹三证。历节是痹之类，既有专门。麻木亦即痹，明人析而立门谬矣。许叔重曰∶痹，湿病也。岂以三气中湿最为患乎。

名义 痹者闭也，五脏 六腑感于邪气，乱于真气，闭而不仁，故曰痹。（《中藏》）

夫所谓不仁者，或周身，或四肢，唧唧然麻木不知痛痒，如绳扎缚初解之状，古方名为麻痹者是也。（《正传》）

麻木，不仁之疾也。但麻为木之微，木为麻之甚耳。（《统旨》）

源候总说 痹者，风寒暑湿之气中于人脏腑之为也。入腑则病浅易治，入脏则病深难治。而有风痹，有寒痹，有湿痹，有热痹，有气痹，而又有筋、骨、血、肉、气之五痹也。大凡风寒暑湿之邪，入于肝则名筋痹，入于肾则名骨痹，入于心则名血痹，入于脾则名肉痹，入于肺则名气痹，感病则同，其治乃异云云。病或痛或痒，或淋或急，或缓而不能收持，或拳而不能舒张，或行立艰难，或言语謇涩，或半身不遂，或四肢拳缩，或口眼偏邪，或手足欹侧，或能行步而不能言语，或能言语而不能行步，或左偏枯，或右壅滞，或上不通于下，或下不通于上，或大腑闭塞（一作小便秘涩），或左右手疼痛，或得疾而即死，或感邪而未亡，或喘满而不寐，或昏冒而不醒，种种诸证皆出于痹也。痹者，风寒暑湿之气中于人，则使之然也。其于脉候形证治疗之法，亦各不同焉。（《中藏》）（按∶此所论病甚似中风，更有气血肉筋骨五证详说，又与《痹论》异趣，故今存此条，余不具录。）

风寒湿三气所以杂至，合而为痹，浅则客于肌肤，深则留于骨髓，阳多者行流散徒而靡常，阴多者凝泣滞碍而有着，虽异状殊态，然即三气以求之，则所谓痹者可得而察矣。且痹害于身，其为疾也，初若无足治，至其蔓而难图，则偏废弗举，四体不随，皆自诒伊芳戚者也，可不慎哉。（《圣济》）

痹虽有五，感只有三，须明上下冷热虚实。此患多因中气不足，卫护之气不严，使风寒湿三气侵入荣卫肌肉筋骨之间。痹者闭也，闭塞不通之貌。宛如布帛粘于肌肉之上，筋骨不融之兆。然风湿多侵乎上，而肩背麻木，手腕疼重；寒湿多侵乎下，脚腿木重；若上下俱得（得字疑侵），故身如板侠，脚如石坠，久则肌肉不仁，当审其脉冷热虚实。（《心统》）

大凡痹气惟营气受之，营气行经络血脉之中故也。卫气性悍，另行脉外，故不受病。大抵病凡属外感者，只有风寒湿三气，人易受而易成病；血脉感此三邪，亦容易稽留而为病。所受不定，或一或二或三亦不拘者，若一则轻，若二则重，若三遍身皆病则深矣。以脉症详其孰胜孰少，孰有孰无而治之。（《百问》）

脉候 风痹、湿痹、周痹、筋痹、脉痹、肌痹、皮痹、骨痹、胞痹，各有证候，形如风状，得脉别也。脉微涩，其证身体不仁。（《千金》）

诊其脉大涩者为痹，脉来急者为痹，脉涩而紧者为痹也。（《圣惠》）

风寒湿气，合而为痹。浮涩而紧，三脉乃称。（《四言举要》）

寸口脉浮濡，属气虚，麻在上体。尺浮而濡，麻在下体。

脉涩而芤，属死血，为麻木，不知痛痒。（《医统》）

行痹痛痹着痹（轻重寒热） 夫痹之为状，麻木不仁，以风湿寒三气合而成之。故《内经》曰风气胜者为行痹，风则阳受之，故其痹行，旦剧而夜静，世俗莫知。反呼为走注疼痛虎咬之疾。寒气胜者为痛痹，寒则阴受之，故其痹痛，旦静而夜剧，世俗不知，反呼为鬼忤。湿气胜者为着痹，湿胜则筋脉皮肉受之，故其痹着而不去，肌肉削而着骨，世俗不知，反呼为偏枯。此病之作，多在四时阴雨之时，及三月九月太阳寒水用事之月，故草枯水寒为甚。或濒水之地，劳力之人，辛苦失度，触冒风雨，寝处津湿，痹从外入。况五方土地，寒暑殊气，刚柔异禀，食饮起居莫不相戾。故所受之邪各有浅深，或痛或不痛，或仁或不仁，或筋屈而不能伸，或引而不缩，寒则虫行，热则纵缓，不相乱也。（《事亲》）

风痹一证，即今人所谓痛风也，盖痹者闭也，以血气为邪所闭，不得通行而病也。如《痹论》曰风气胜者为行痹，盖风者善行数变，故其为痹，则走注历节，无非定所，是为行痹，此阳邪也。曰寒气胜者为痛痹，以血气受寒，则凝而留聚，聚则为痛，是为痛痹，此阴邪也。曰湿气胜者为着痹，以血气受湿则濡滞，濡滞则肢体沉重，而疼痛顽木，留着不移，是为着痹，亦阴邪也。凡此三者，即痹之大则也。此外如五脏 六腑之痹，则虽以饮食居处皆能致之，然必重感于邪而内连脏气，则合而为痹矣。若欲辨其轻重，则在皮肤者轻，在筋骨者甚，在脏腑者更甚。若欲辨其寒热，则多热者方是阳证，无热者便是阴证。然痹本阴邪，故惟寒者多而热者少，此则不可不察。（《景岳》）

行痹者。行而不定也。今称为走注疼痛及历节风之类是也。痛痹者。疼痛苦楚。世称为痛风及白虎飞尸之类是也。着痹者。着而不移。世称为麻木不仁。必着而不移。则河间所谓气之道路着而麻者得矣。或痛着一处。始终不移者是也。（赤水）

行痹者，痛处行而不定，走注历节疼痛之类，当散风为主，御风利气仍不可废，更须参以补血之剂，盖治风先治血，血行风自灭也。痛痹者，寒气凝结，阳气不行，故痛有定处，俗名痛风是也，治当散寒为主，疏风燥湿仍不可缺，更参以补火之剂，非大辛大温，不能释其凝寒之害也。着痹者，肢体重着不移，疼痛麻木是也，盖气虚则麻，血虚则木，治当利湿为主，祛风解寒亦不可缺，更须参以理脾补气之剂，盖土强自能胜湿，而气旺自无顽麻也。（按∶三痹治法全取《必读》。）骨痹者，即寒痹、痛痹也，其证痛苦攻心，四肢挛急，关节浮肿。筋痹者。即风痹、行痹也，其证游行不定，与血气相搏，聚于关节，筋脉弛纵，或赤或肿。

脉痹者，即热痹也，脏腑移热，复遇外邪客搏经络，留而不行，其证肌肉热极，皮肤如鼠走，唇口反裂，皮肤色变。肌痹者，即着痹、湿痹也，留而不移，汗出，四肢痿弱，皮肤麻木不仁，精神昏塞。皮痹者，即寒痹也，邪在皮毛，瘾疹风疮，搔之不痛，初起皮中如虫行状。以上诸证，又以所遇之时而命名，非行痹、痛痹、着痹外。又有皮、脉、筋、肌、骨之痹也。（《医通》）

风气胜者为行痹（风善行动，嘘其寒湿走注不定，故痹痛亦走而不定），寒气胜者为痛痹（血气痹滞无不痛者，而寒之痛为甚，以寒则凝，其滞而不通，比风湿尤甚，故痛如虎咬，世呼为白虎风是也），湿气胜者为着痹（不如风胜者之流走，但着而不移，亦不如寒胜者之痛甚，但略痛，或但麻木不仁，盖湿如水而寒如冰，腠理之松滑与紧涩有异，则气血之行，其为阻滞冲击者，固有微甚之别也）。（《医碥》）

风痹者，游行上下，随其虚邪与血气相搏，聚于关节，筋脉弛纵而不收也。寒痹者，四肢挛痛，关节浮肿也。湿痹者，留而不移，汗多，四肢缓弱，皮肤不仁，精神昏塞。热痹者，脏腑移热，复遇外邪客搏经络，留而不行，阳遭其阴，故 痹 然而闷，肌肉热极，体上如鼠走之状，唇口反裂，皮肤色变也。三气合而为痹，则皮肤顽浓，或肌肉酸痛，此为邪中周身，搏于血脉，积年不已，则成瘾疹风疮，搔之不痛，头发脱落也。（《统旨》）（按∶以上诸说，大意相似，然稍有异同，仍并录之。）

风湿痹 风湿痹病之状，或皮肤顽浓，或肌肉酸痛，风寒湿三气杂至，合而成痹，其风湿气多而寒气少者，为风湿痹也。由血气虚，则受风湿而成此病，久不瘥，入于经络，搏于阳经，亦变令身体手足不随。（《病源论》）

风湿之气客在肌肤，初始为痹；若伤诸阳之经，阳气行则迟缓，而机关弛纵，筋脉不收摄，故风湿痹而复身体手足不随也。（同上）

风痹 痹者，风寒湿三气杂至，合而成痹，其状肌肉顽浓或疼痛，由人体虚，腠理开，故受风邪也。病在阳曰风，在阴曰痹，阴阳俱病曰风痹。（《病源》）（按∶又有风痹手足不随候，大抵与风湿痹相似。）

夫风顽麻者，由荣气虚，卫气实，风寒入于肌肉之间，使血气不能流通，其状，搔之皮肤下似隔衣是也。诊其寸口脉缓，则皮肤不仁，脉数者生，牢急者死。（《圣惠》）

血痹 血痹者，由体虚邪入于阴经故也。血为阴，邪入于血而痹，故为血痹也。其状，形体如被微风所吹。此由忧乐之人，骨弱肌肤盛，因疲劳汗出，卧不时动摇，肤腠开，为风邪所侵也。（《病源论》）

《寿夭刚柔篇》云。病在阳者名曰风，病在阴者名曰痹，阴阳俱病名曰风痹。风痹云者，以阳邪而入于阴之谓也。故虽驱散风邪，又必兼以行血之剂。又有血痹者，以血虚而风中之，亦阳邪入阴之所致也。盖即风痹之症，而自风言之则为风痹，就血言之则为血痹矣。若其他风病而未入于阴者，则固不得谓之痹症矣。（《金匮翼》）（按∶经于血痹条，既云如风痹状，则其自有别明矣。先君子曰∶据《巢源》，风痹乃顽麻疼痛兼有，而血痹则唯顽麻而无疼痛，岂可混同乎，盖尤氏说欠当，姑存之。）

支饮为痹（湿痰死血） 外有支饮，亦令人痹。（《济生》）（按∶原有茯苓汤，治支饮，手足麻痹，多睡眩冒。其方系二陈加枳、桔。）

手足麻者，属气虚。手足木者，有湿痰死血。十指麻木，是胃中有湿痰死血。（《丹溪》）

抑郁成痹 有一种别无外感，亦无内伤，只因情志抑郁而成痹者，余治疗数人皆得奇效，此书中所未载也。（《百问》）

痹痿之别 痹痿厥三证，皆起于元精之内虚，而成于风湿寒热之外袭。自肌肉入而伤之浅者，则为痹痿。风湿挟寒而袭者，则结滞而为痹，其证多痛，甚者或顽而无知，治之当以燥湿及辛热发散之药。风湿挟热而袭者，则浸灌蒸郁而为痿，其证不痛，但筋骨不用，甚者亦顽而无知，治之亦当以燥湿及酸寒收引之药。世医不知其真，乃谓痹为外感，痿为内伤，误矣。（《医学管见》）

痿与痹二症天渊不同，痿本虚症，有补无泻，虽久痿于床褥，其形色绝无病状，惟有软弱无力，起居日废，行步艰难，并未有痛楚者也。若痹症为不足中之有余，有余者因风寒湿三气合而为痹，有泻无补，形神色脉皆枯，必为麻木疼痛，行动艰难者也。故痹病在表，本风寒湿之外感，受病在经络血脉之中，气血闭涩之故。痿症在里，属精神气血不足，受病在五脏 六腑之中，由不能充周之故，所以治法亦别也。（《百问》）

痿痹相似而不同，痹为外感，痿属内伤；痹虽有内伤而外感多，痿非无外感而内伤甚。（《素问释义》）

腹皮麻痹 如腹皮麻顽也，凡人夏月洗浴后，往往露腹当风，其腠理开，邪因入皮毛，适与卫气相值，因搏击而为麻顽不仁，宜多煮葱白食之自愈。（《尊生书》）（按∶《本草纲目》引《危氏方》云∶腹皮麻痹不仁者，多煮葱白吃之自愈。盖此所本。）

恶证 其卧床不能行动，久泻不食者，难治。（《心统》）

着痹不移， 肉破，身热脉涩者，不治。（《医通》）

治例 痹证之风胜者，治当从散，宜败毒散、乌药顺气散之类主之。若以风胜而兼微火者，宜大秦艽汤或九味羌活汤之类主之。痹证之寒胜者，但察其表里俱无热证，即当从温治之，宜五积散或小续命汤、甘草 附子汤之类主之。若寒甚气虚者，宜《三因》附子汤之类主之。痹证之湿胜者，其体必重，或多寒，或多痰，或多汗，皆脾弱阴寒证也。若羌活胜湿汤，乃兼风散湿之剂也；五积散，乃温经散湿之剂也；真武汤，乃温中除湿之剂也；《三因》附子汤，乃补脾燥湿之剂也，调气平胃散（系平胃散对匀气散），乃行气行湿之剂也；五苓散，乃利水导湿之剂也；二陈汤、六君子汤，乃化痰去湿之剂也。大抵治湿者欲其燥，欲燥者宜从暖，盖脾土喜燥而恶湿，喜暖而恶寒，故温脾即所以治湿也。然又有湿热之为病者，必见内热之证，滑数之脉，方可治以清凉，宜二妙散（用黄柏、苍术）及加味二妙丸（上方加归尾、牛膝、萆 、防己、龟板）、当归拈痛汤（见香港脚）之类主之。其有热甚者，如抽薪饮（用苓、柏、斛、栀、木通、泽泻、枳壳、甘草）之类亦可暂用，先清其火而后调其气血。（《景岳》）

痹症之实者，宜五积散。黄 五物汤，为痹症属虚者之总方。（《时方妙用》）

麻木，脉微弱，或弦大无力，病久体羸者，属气虚，补中益气汤加熟附子一片，夏月对生脉散或清燥汤。（《医通》）（按∶《中暑》门，人参益气汤，宜并考。）

痹，忌下、收敛、酸寒、苦寒、咸寒，宜辛散、行气、燥湿、甘温、淡渗。（《本草经疏》）

治分四端 若邪在肌肉之时，或针、或汗、或灸俱易成功，不然，至人筋骨之际，必不易治，患者医者两宜致意焉。虽然，又有气虚不能导血荣养筋脉而作麻木者，有因血虚无以荣养肌肉，以致经隧涩涩而作麻木者，又不可专执汗、灸、针三法，当要分辨气虚、血虚、痰饮、瘀血而疗。（《原理》）

汗下不可滥施 凡治痹证，不明其理，以风门诸通套药施之者，医之罪也。痹证非不有风，然风入在阴分，与寒湿互结，扰乱其血脉，致身中之阳不通于阴，故致痹也。古方多有用麻黄、白芷者，以麻黄能通阳气，白芷能行营卫，然已入在四物、四君子等药之内，非颛发表明矣。至于攻里之法，则从无有用之者，以攻里之药皆属苦寒，用之则阳愈不通，其痹转入诸府，而成死证者多矣，可无明辨而深戒欤。（《法律》）

乌附之用 风痹之证，大抵因虚者多，因寒者多。惟血气不充，故风寒得以入之，惟阴邪留滞，故经脉为之不利，此痛痹之大端也。惟三气饮及大防风汤之类方能奏效，凡治痹之法，惟此为最。（景岳）

凡坐卧及倚靠之久而致经络气血不通，即麻而木，可见其郁滞也。凡麻木多属四肢及手足之指者，此则四末气血充荣不到，故多麻木也。丹溪谓此当用附子行经，则此意也。（《医统》）

乌附辛热，最能耗液者也。夫既津液不足而为麻，俗方反用乌附而愈者，得非生津养液之药为主，而用此为佐，以导其气之滞欤。若曰独以乌附治之，决无可愈之理。（《统旨》）

治不宜燥热（吐痰） 凡病痹之人，其脉沉涩。今人论方者，见诸痹证，遽作香港脚治之，岂知《内经》中本无香港脚之说云云。奈何治此者，不问经络，不分脏腑，不辨表里，便作干湿香港脚，乌之附之，乳之没之，种种燥热攻之，中脘灸之，脐下烧之，三里火之，蒸之熨之，汤之炕之，以至便旋涩滞，前后俱闷，虚燥转甚，肌肤日削，食饮不入，邪气内侵，虽遇扁华，亦难措手。若此者何哉？胸膈间有寒痰不去故也。痹病本不死，死者医之误也。虽亦用蒸之法，必先涌去其寒痰，然后诸法皆效。（《事亲》）

治勿怠慢 大抵痹生于虚，为病多重痛沉着，不易得去，须制对症药，日夜饮之，虽留连不愈，能守病禁，不令入脏，庶几可扶持也。昔钱仲阳为宋之一代明医，自患痛痹，取茯苓之大如斗者，以法啖之，能移于手足，为之偏废，不能尽去，可见其为治之难矣。（《保命歌括》）

温经和血诸方 附子汤，治风湿寒痹，骨节疼痛，皮肤不仁，肌肉重着，四肢缓纵。

附子（生去皮脐） 白芍药 桂心 甘草 白茯苓 人参（各三分） 白术（一两）

上为锉散，每服四钱，水三盏，煎七分，去滓食前服。（《三因》）（按∶此本出《千金·历节》中，有干姜。《三因》名附子八物汤，宜参彼门。）

治五种痹，腿并臂间发作不定，此脾胃虚，卫气不温分肉，为风寒湿所着，芎附散。

小川芎 附子（炮去皮脐） 黄 （蜜炙） 白术 防风（去钗股）

当归（洗去芦薄切焙干） 熟干地黄（酒洒九蒸九曝焙秤） 桂心（不见火） 柴胡（去苗洗净） 甘草（炙，各等分）

上为粗末，每服四钱，水一盏半，生姜三片，枣一个，同煎至七分去滓，食前日三服。常服不生壅热，兼消积冷。（《本事》）

小防风汤，治手足麻木不仁。

防风（去芦并枝者） 秦艽（去苗并土） 羌活 附子（炮去皮脐各一两）

上为粗末，每服三大钱，水一盏半，姜钱三片，煎至七分去滓，入生地黄汁两合，再煎数沸服，空心食前。（《叶氏》）

五补丸，凡妇人遍身麻痹，谓之不仁，皆因血风，血虚受风湿所致。

黄 （一两） 人参（半两） 附子（一个） 当归（三钱） 白芍（五钱）

上为细末，炼蜜为丸，祛风散下。（《仙传济阴方》）（按∶祛风散难用，盖此方水煎为佳。）

理中汤，治寒湿痹，加附子、天麻四分之一。（《得效》）

三气饮，治血气亏损，风寒湿三气乘虚内侵筋骨，历节痹痛之极，及痢后鹤膝风痛等证。

当归 枸杞 杜仲（各二钱） 熟地（三钱或五钱） 牛膝 茯苓 芍药（酒炒） 肉桂（各一钱） 北细辛（或代以独活） 白芷 炙甘草（各一钱） 附子（随宜一二钱）

水二钟，加生姜三片，煎服。如气虚者，加人参、白术随宜。风寒胜者，加麻黄一、二钱。此饮亦可浸酒，大约每药一斤，可用烧酒六七升，浸十余日，徐徐服之。（《景岳》）

三痹汤，治血气凝滞，手足拘挛，风痹气痹等疾皆疗。

川续断 杜仲（去皮切姜汁炒） 防风 桂心 细辛 人参 白茯苓 当归 白芍药 甘草（各一两） 秦艽生地黄 川芎 川独活（各半两） 黄 川牛膝（各一两）

上 咀为末，每服五钱，水二盏，姜三片，枣一枚，煎至一盏，去滓热服，无时候，但腹稍空服。有人病左臂不随，后已痊平，而手指不便无力，试诸药不验，服此药才半即安。（《妇人良方》）（按∶此方即独活寄生汤，不用寄生，用续断，加黄 者，寄生汤见《腰痛》。）《心统》独活寄生汤，治风湿流于手足，麻木疼痛。《医通》改定三痹汤，于本方去续断、杜仲、秦艽、地黄、独活、牛膝，加白术、防己、乌头（炮）。

蠲痹汤，治风湿相搏，身体烦疼，项臂痛重，举动艰难，及手足冷痹，腰腿沉重，筋脉无力。

当归（去土酒浸一宿） 羌活（去芦头） 姜黄 赤芍药 黄 （蜜炙） 防风（去芦头以上六味各一两半） 甘草（半两炙）

上件 咀，每服半两，水二盏，生姜五片，同煎至一盏，去滓温服，不拘时候。（《杨氏》）（互见《臂痛》舒经汤下） 《魏氏》蠲痹汤，治气弱当风饮啜，风邪客于外，饮湿停于内，风湿内外相搏，体倦舌麻，甚则恶风多汗，头目昏眩，遍身不仁（合肥陶大渊传），于本方加白术、附子、薏苡仁。《济生》于本方去防风。

驱表初方 治行痹，行走无定，防风汤方。

防风（去叉） 甘草（炙锉各一两） 黄芩 当归（切焙） 赤茯苓（去黑皮各一两） 秦艽（去苗土） 葛根（锉各三分） 桂（去粗皮） 杏仁（汤去皮尖双仁炒各一两） 麻黄（去根节煎掠去沫焙半两）

上一十味粗捣筛，每服五钱，酒一盏，水一盏，枣三枚掰破，生姜五片，同煎至一盏，去滓温服，日二夜一。（《圣济》）《济生》防风汤，治血痹皮肤不仁，于本方去葛根、麻黄，加独活、芍药。

治风湿痹留着不去，四肢 麻拘挛浮肿，茯苓汤方。

赤茯苓（去黑皮） 桑根白皮（各二两） 防己 官桂（去粗皮） 芎 （各一两半） 甘草（三两） 芍药当归（切焙） 麻黄（去根节先煮掠去沫焙干各一两半）

上九味粗捣筛，每服六钱匕，以水二盏，枣三枚掰破同煎，去滓温服，空心临卧。如欲出汗，服药了以生姜热粥投之，汗出慎外风。（《圣济》）《宣明》茯苓川芎汤，治着痹、以防风代防己。

治热痹，升麻汤方。

升麻（三两） 茯神（去木） 人参 防风（去叉） 犀角（镑） 羚羊角（镑） 羌活（去芦头以上各二两） 官桂（去粗皮半两）

上八味粗捣筛，每服四钱匕，水一盏半，生姜一块拍碎，竹沥少许，同煎至一盏，去滓温服，不拘时候。（《圣济》）

五积散，寻常被风寒湿气交互为病，颈项强直，或半身偏疼，或复麻痹，但服此药，加麝香末少许煎服。（《易简》）

薏苡仁汤，治寒湿痹痛。

当归（一两） 芍药（炒一两） 薏苡仁（一两） 麻黄（一两） 肉桂（一两） 甘草（炙一两） 苍术（米泔浸炒一两）

上锉，每服七钱，生姜三片煎服。自汗，减麻黄。热，减桂。（《指掌》）

盐贾叶作舟，遍体疼痛，尻髀皆肿，足挛膝急。余曰∶此寒伤荣血，筋脉为之引急，《内经》所谓痛痹也。用乌药顺气散，七剂而减。更加白术、桂枝，一月而愈。（《必读》）

疏气方 开结舒经汤，治七情六郁，气滞经络，手足麻痹。

紫苏（八分） 陈皮（八分） 香附（醋炒八分） 台乌（八分） 川芎（八分） 苍术（米泔浸三日锉碎炒八分） 羌活（八分） 南星（八分制） 半夏（八分制） 当归（八分） 桂枝（四分） 甘草（四分）

上锉，生姜三片，水煎，入竹沥、姜汁各半盏服。（《医鉴》）

针法 陕帅郭巨济，偏枯，二指着痹，足不能伸，迎先师治之。以长针刺委中，至深骨而不知痛，出血一二升，其色如墨，又且缪刺之。如是者六七次，服药三月，病良愈。（《纲目》引垣）（出典当考。按∶《寿夭刚柔篇》曰∶久痹不去身者，视其血络，尽出其血。盖东垣所本也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋病
  • 当前页：痹
  • 下一页：〔附〕舌麻
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《杂病广要》
  2. 痹《杂病治例》
  3. 痹《张氏医通》
  4. 痹《中医词典》
  5. 痹《证治准绳·类方》
  6. 閟《中医词典》
  7. 痹《证治准绳·杂病》
  8. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  9. 痹《临证指南医案》
  10. 蓖麻子拔毒法《中医词典》
  11. 痹《医碥》
  12. 蓖麻子《药性切用》
  13. 痹《医碥》
  14. 蓖麻子《外科全生集》
  15. 痹《顾松园医镜》
  16. 蓖麻子《本草撮要》
  17. 痹《古今医案按》
  18. 蓖麻子《本草择要纲目》
  19. 痹《医经原旨》
  20. 蓖麻子《本草分经》
  21. 痹《儒门事亲》
  22. 蓖麻子《增广和剂局方药性总论》
  23. 痹《吴鞠通医案》
  24. 蓖麻子《本草便读》
  25. 痹《丹溪手镜》
  26. 蓖麻子《得配本草》
  27. 痹《友渔斋医话》
  28. 蓖麻子《本草从新》
  29. 痹《友渔斋医话》
  30. 蓖麻子《本经逢原》
  31. 痹《校注医醇剩义》


舌麻_《杂病广要》_中医内科_【岐黄之术】

〔附〕舌麻

〔附〕舌麻

  • 上一页
  • 目录
  • 相关
  • 下一页

增损建中汤，治上膈壅盛，口燥咽干，舌上麻木，不知甜苦，意思不喜饮食，宜服此药。（许尧臣方）

绵黄 （二两以京墨炙） 肉桂（半两） 粉草（一两） 鬼眼京南白芍药（三两） 五味子（五两） 五加皮（三两） 干葛（三两） 乌梅（一两去核）

上为粗末和匀，每服三大钱，水一盏半，煎至一中盏，去滓服，不拘时候，一日可三服。（《叶氏》）

一妇人体肥气郁，舌麻眩晕，手足麻气塞，有痰便结，凉膈散加南星、香附、台芎、开之。（《丹溪》）

有舌无故常自痹者，不可作风治，由心血不足，用理中汤加熟附半钱，当归一钱半。（《要诀》）（按∶《统旨》作理中汤合四物汤服之。）

顺气豁痰汤，治舌痹或麻，此因痰气滞于心胞络也。

半夏（用姜皂角煮一钱半） 茯苓 橘红 贝母 栝蒌仁（去油） 黄连 桔梗 枳壳（麸炒各一钱） 香附（童便浸） 甘草（四分）

水二钟，姜三片，煎八分，食远服。血虚舌麻者，四物汤加黄连。（《统旨》）《赤水》止麻消痰饮，治口舌麻木，延及口角头面者。于豁痰汤去半夏、香附，加黄芩、南星（用白矾、皂角、生姜同煮透）

、天麻、细辛，水煎，入姜汁一匙，竹沥三、四匙，食远服。（《寿世》去贝母，加半夏。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：〔附〕舌麻
  • 下一页：痿
<<< 返回本书目录
  1. 舌麻《杂病广要》
  2. 舌门《张氏医通》
  3. 舌论《外台秘要》
  4. 舌弄《儿科萃精》
  5. 舌论《古今医彻》
  6. 舌衄《秘传证治要诀及类方》
  7. 舌论《备急千金要方》
  8. 舌衄《外科十法》
  9. 舌两侧边缘毛状白斑【疾病症状】
  10. 舌衄《血证论》
  11. 舌口及咽部烧灼感【疾病症状】
  12. 舌衄《医宗金鉴》
  13. 舌菌门主论《疡医大全》
  14. 舌衄《证治准绳·类方》
  15. 舌菌《中医外科学》
  16. 舌衄《证治准绳·杂病》
  17. 舌菌《马培之医案》
  18. 舌衄门主论《疡医大全》
  19. 舌菌《儿科萃精》
  20. 舌衄者少阴之火生《医学传心录》
  21. 舌诀《养生秘旨》
  22. 舌偏斜【疾病症状】
  23. 舌卷囊缩证《伤寒九十论》
  24. 舌强《普济方·针灸》
  25. 舌卷囊缩《伤寒括要》
  26. 舌强《证治准绳·类方》
  27. 舌绛《塘医话》
  28. 舌强（吐舌 重舌）《针灸资生经》
  29. 舌甲状腺异位《临床激光治疗学》
  30. 舌强语涩【方剂主治】
  1. 舌麻《杂病广要》
  2. 舌麻《中医词典》
  3. 舌门《张氏医通》
  4. 舌论一首《外台秘要》
  5. 舌面如镜《中医名词词典》
  6. 舌论《古今医彻》
  7. 舌面如镜《中医词典》
  8. 舌论《备急千金要方》
  9. 舌膜《中医词典》
  10. 舌瘤《中医词典》
  11. 舌木《中医词典》
  12. 舌裂而疮《中医词典》
  13. 舌弄《儿科萃精》
  14. 舌裂《中医词典》
  15. 舌衄《中医名词词典》
  16. 舌裂《中医名词词典》
  17. 舌衄《中医词典》
  18. 舌烂《中医词典》
  19. 舌衄《外科十法》
  20. 舌溃烂《奇效简便良方》
  21. 舌衄《疫疹一得》
  22. 舌菌门主论《疡医大全》
  23. 舌衄《医宗金鉴》
  24. 舌菌《中医外科学》
  25. 舌衄《证治准绳·类方》
  26. 舌菌《儿科萃精》
  27. 舌衄《证治准绳·杂病》
  28. 舌菌《重订囊秘喉书》
  29. 舌衄《医碥》
  30. 舌菌《马培之医案》
  31. 舌衄《外科心法要诀》


痿_《杂病广要》_中医内科_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

痿证，唐宋诸家少见其方说，明以来则概雷同子和、震亨等，故此编所采不过数页，览者勿以漏略为疑。

名义 痿谓痿弱，无力以运动。（《素问次注》）

诊法 尺脉虚弱，缓涩而紧，病为足痛，或者痿病。（《崔氏脉诀》）

痿病肺虚，脉多微缓，或涩或紧，或细或濡。（《四言举要》）

源候总说 夫人身之有皮毛、血脉、筋膜、肌肉、骨髓以成形，内则有肝、心、脾、肺、肾以主之。若随情妄用，喜怒不节，劳佚兼并，致内藏精血虚耗，荣卫失度，发为寒热，使皮血筋骨肌肉痿弱，无力以运动，故致痿 。状与柔风脚弱皆相类，以脉证并所因别之，不可混滥。柔风香港脚皆外所因，痿 则属内，藏气不足之所为也，审之。（《三因》）

病由肺热 大抵肺主气，气为阳，阳主轻清而升，故肺居上部。病则其气 满奔迫，不能上升，至于手足痿弱，不能收持。由肺金本燥，燥之为病，血液衰少，不能营养百骸故也。经曰∶手指得血而能摄，掌得血而能握，足得血而能步。故秋金旺则雾气蒙郁而草木萎落，病之象也，痿犹萎也。（《原病式》）

痿之为状，两足痿弱，不能行用。由肾水不能生心火，心火上烁肺金，肺金受火制，六叶皆焦，皮毛虚弱，急而薄着，则生痿 。 者，足不能伸而行也。大抵痿之为病，皆因客热而成，好欲贪色，强力过极，渐成痿疾。故痿 属肺，脉痿属心，筋痿属肝，肉痿属脾，骨痿属肾。总由肺受火热叶焦之故，相传于四脏，痿病成矣，直断曰痿病无寒。故病痿之人，其脉浮而大。（《事亲》）

肺金体燥而居上，主气，畏火者也。脾土性湿而居中，主四肢，畏木者也。火性炎上，若嗜欲无节，则水失所养，火寡于畏而侮所胜，肺得火邪而热矣。木性刚急，肺受热则金失所养，木寡于畏而侮所胜，脾得木邪而伤矣。肺热则不能管摄一身，脾伤则四肢不能为用，而诸痿之病作。（《局方发挥》）

痿者，形气惟悴，手足不举是也。由中气不足，土不滋金，金不生水，水不制火，故肺叶焦枯，肾失生气，以致五神失位，水干火炙，血涸气燥，使宗筋不润，筋脉骨肉血气皆痿矣。（《心统》）

病由湿热（大筋 短小筋弛长） 痿之一症，全在湿热。由乎酒色太过，气血空虚，反加劳碌，筋骨有损，由是湿热乘之，热伤于气，不能舒畅其筋，故 短而为拘挛者矣。湿伤其血，则血不养筋而筋不束骨，故小筋弛长而为痿弱者矣。（《绳墨》）

经曰∶湿热不攘，则大筋 短，小筋弛长， 短为拘，弛长为痿。此《内经》言筋病之概，乃举隅之谈，以启人之自反耳，非谓大筋必无弛长，小筋必无 短也。即如痿弱必由于弛长，岂大筋果无涉乎，此经言之意从可知矣。故于痿证之外，凡遇螈 等病，当知拘挛者必由 短，瘫弱者必由弛长，斯得《内经》之意，而于寒热燥湿之辨，亦可得其据矣。（《景岳》）

痿证，脏腑病因虽曰不一，大都起于阳明湿热，内蕴不清，则肺受热乘而日槁，脾受湿淫而日溢，故成上枯下湿之候。举世靡不以肾虚为事，阳明湿热，从无齿及之者。（《医通》）

痿者，手足软弱，纵缓不收也（即俗所谓手摊脚软之意），盖热而兼湿使然。观物之寒而干者，必坚硬收引；热而湿者，必柔软弛长可见。湿属土，胃为水谷之海，主润筋脉。胃病则不能运化水谷，湿停筋脉中，不为润而为涝，与热相合，故治痿独取阳明也。然此证之有热无寒则然矣，其有湿与否则须细辨。若无湿而概用燥药以利水，则火益燥烈，筋脉反致枯干挛缩，求为弛长缓纵而不可得矣，治者审之。（无湿亦有痿者，以津液为热所灼，尚未即干，虽不弛长，亦未短缩，但困弱柔软而不能行动也。观草木遇烈日而枝叶萎软，可见矣。）（《医碥》）

病非尽为火证 痿证之义，《内经》言之详矣。观所列五脏之证皆言为热，而五脏之证又总于肺热叶焦，以致金燥水亏，乃成痿证，如丹溪之论治，诚得之矣。然细察经文，又曰悲哀太甚则胞络绝，传为脉痿，思想无穷，所愿不得，发为筋痿，有渐于湿，以水为事，发为肉痿之类，则又非尽为火证，此其有余不尽之意犹有可知。故因此而生火者有之，因此而败伤元气者亦有之，元气败伤则精虚不能灌溉，血虚不能营养者亦不少矣。若概从火论，则恐真阳亏败及土衰水涸者有不能堪。故当酌寒热之浅深，审虚实之缓急，以施治疗，庶得治痿之全矣。（《景岳》）

所挟有等 内热成痿，此论病之本也。若有感发，必因所挟而致，有湿热者，有湿痰者，有气虚者，有血虚者，有阴虚者，有死血者，有食积妨碍升降道路者（按∶此七句本于丹溪），当明辨之。湿热痿者，雨湿浸淫，邪气蒸脾，流于四肢，自觉足胫热气上腾，或四肢酸软肿痛，或足指麻木顽痒，小便赤涩，脉来沉濡而数，此皆湿热在下之故，所谓湿热不攘，大筋 短，小筋弛长， 短为拘，弛长为痿也，宜升阳燥湿，禁用填补之剂。湿痰痿者，肥盛之人，元气不能运动其痰，致湿痰内停，客于经脉，使腰膝麻痹，四肢痿弱，脉来沉滑，此膏粱酒湿之故，所谓土太过，令人四肢不举是也（按∶此本于《六要》），宜燥脾行痰。气虚痿者，因饥饿劳倦，胃气一虚，肺气先绝，百骸溪谷皆失所养，故宗筋弛纵，骨节空虚。凡人病后手足痿弱者，皆属气虚，所谓脾既病，不能为胃行其津液，四肢不得禀水谷气而不用也，宜补中益气。血虚痿者，凡产后失血后，面色痿黄，手足无力，不能行动者也，宜滋养荣血。然血生于脾，往往用养血药而痿如故者，脾虚不能生血也，能补其脾，则血自旺而痿自愈矣。阴虚痿者，酒色过度，下焦肝肾之火，燔灼筋骨，自觉两足极热，上冲腿膝（按∶《简明医彀》曰∶足常热者，火起涌泉穴，防痿证），酸弱痿软，行步艰难，不能久立，脉来涩弱，或左脉虽大，按之无力，宜峻补精血以扶肝肾。血瘀痿者，产后恶露未尽，流于腰膝，或跌扑损伤，积血不消，四肢痛而不能运动，致脉涩而芤者，宜养血行瘀。食积痿者，饮食太过，妨碍道路，升降失常，脾气不得运于四肢，手足软弱，或腹膨胀痛，或恶心嗳气，右手脉洪弦滑者，宜运脾消导，从食积治，俟食消积化，然后补脾。（按∶《纲目》引丹溪云∶痿病，食积妨碍不得降者，亦有死血者，俱宜下之。）痢后脚软胫疼，或膝肿者，此下多亡阴所致，宜补脾兼升举之剂，若作风治，则反燥其阴而痿难愈。间有痢后兜涩太早，积瘀不清，下注隧道经络而成痿者，此又当行气逐瘀，与前证迥异矣。（《汇补》）

骨痿 人身之骨，肾所主也。先天本经禀气不足，则骨软而不坚不实，且髓不满骨，筋无血养以束骨，荣卫弱，故骨痿而骨变也。若初长之花木，经风一折受伤，致有欹斜歪横，形质之义同也。古今骨病俱不能治，余用返本还元药，及补肾清肺热药品味，十有二三愈者。（《女科百病问答补遗》）

治例 治宜黄芩、黄连、当归、生地、独活、牛膝、秦艽、续断之类，切不可偏于风药而作风治（按∶此一语本出丹溪），亦不可偏于补药而作虚论。此症宜利小便而除其湿热，宜用清凉而通利其气血，其症自可者也。若肾气空虚，腰脊不举，髓竭力乏，行立不能，而为骨痿之症者，前方宜加五味、构杞、山萸、熟地、虎骨、败龟之类，（《绳墨》）

凡痿由湿热，脉洪滑而证多烦热者，必当先去其火，宜二妙散，随证加减用之。若阴虚兼热者，宜《正传》加味四物汤、虎胫骨丸或丹溪补阴丸、滋阴八味丸（即知柏六味丸）之类主之。若绝无火证，而止因水亏于肾，血亏于肝者，则不宜兼用凉药以伐生气，惟鹿角胶丸为最善（方见《正传》），或加味四斤丸、八味地黄丸、金刚丸（用萆 、杜仲、苁蓉，菟丝）之类，俱可择用。若阴虚无湿或多汗者，俱不宜轻用苍术，盖痿证最忌散表，亦恐伤阴也。（《景岳》）

痿属湿热，经曰∶治痿独取阳明。忌破气、升、辛热发散，宜大补气血、清热除湿、甘寒、甘温、苦寒、酸寒。（《本草经疏》）

治不宜燥热补阳（附子可否） 今之行药者，凡见脚膝痿弱，难于行步，或一足不伸，便作寒湿香港脚治之，骤用乌、附、乳、没、自然铜、威灵仙之类，燔针艾火，汤煮袋蒸，痿弱转加，如此而死，岂亦天乎。夫治痿与治痹，其治颇异，风寒湿痹，犹可蒸汤灸燔，时或一效，惟痿用之转甚者何也？盖以肺热为本，叶焦而成痿，以此传于五脏，岂有寒者欤。（《事亲》）

陈无择谓痿因五内不足，诚得之矣。然痿之所不足者，乃阴也、血也，而诸方悉是补阳补气之剂，能免实实虚虚之患乎。（《微义》）

或云∶痿病既属湿热，何古方多用附子辛热而愈者？殊不知湿热沉滞既久，非借辛热之力，不能开通经隧，原非为肾脏虚寒而设。若真阳未衰，概行温补，而不知清热渗湿，宁无反助湿热之患耶。（《医通》）

用下治验 宛丘营军校三人皆病痿，积年不瘥，腰以下肿痛不举，遍身疮赤，两目昏暗，唇干舌燥，求疗于戴人。

戴人欲投泻剂，二人不从，为他医温补之药所惑，皆死。其同病有宋子玉者俄省曰∶彼已热死，我其改之。敬邀戴人。戴人曰∶公之疾，服热药久矣，先去其药邪，然后及病邪，可下三百行。子玉曰∶敬从教。先以舟车丸、浚川散大下一盆许，明日减三分，两足旧不仁，是日觉痛痒，累至三百行始安。戴人曰∶诸痿独取阳明，阳明者胃与大肠也，此言不止谓针也，针与药同也。（《三疗》）（按∶又有痿病以盐水吐膈痰治验，当考。）

太学朱修之，八年痿废，更医累百，毫末无功。一日读余《颐生微论》，千里相招。余诊之，六脉有力，饮食若常，此实热内蒸，心阳独亢，证名脉痿。用承气汤，下六七行，左足便能伸缩。再服大承气，又下十余行，手中可以持物。更用黄连、黄芩各一斤，酒蒸大黄八两，蜜丸，日服四钱，以人参汤送。一月之内，去积滞不可胜数，四肢皆能展舒。予曰∶今积滞尽矣。煎三才膏十斤与之，服毕而应酬如故。（《必读》）（按∶三才膏当是三才封髓丹，方附《积热》中。）

清补诸方 丹溪加味四物汤，治诸痿，四肢软弱，不能举动。

当归身（一钱） 熟地黄（三钱） 白芍药 川芎（各七分半） 五味子（九枚） 麦门冬（一钱） 人参（半钱） 黄柏（一钱） 黄连（半钱） 知母（三分） 杜仲（七分半） 牛膝（三分足不软者不用） 苍术（一钱）

上细切，作一服，水二盏，煎至一盏，空心温服，酒糊为丸服亦可。一云∶血虚者，以四物汤加黄柏、苍术，下补阴丸。（《正传》）《回春》参归养荣汤，治痿症，于本方去川芎、五味、麦门、黄连、苍术，加白术、茯苓、陈皮、破故纸、甘草。

龙胆泻肝汤。

柴胡（一钱） 人参 知母 麦门冬 天门冬 草龙胆 山栀子 生甘草 黄连（各五分） 黄芩（七分） 五味子（七粒）

肝气热色青，爪枯口苦，筋膜干而挛急者，名曰筋痿，宜此方主之。（《方考》）

五痿汤，治五脏痿。

人参 白术 茯苓（各一钱） 甘草（炙四分） 当归（一钱五分） 苡仁（三钱） 麦冬（二钱） 黄柏（炒褐色） 知母（各五分）

水煎服。（《心悟》）（按此三方，俱自东垣清燥汤变来。清燥汤繁重难用，今不录。）

虎胫骨丸（原无方名，从《医统》录），祖传经验，治两足痿弱软痛，或如火焙，从足踝下，上冲腿胯等证，因湿热所成者。

苍术（米泔浸一二宿） 黄柏（酒浸日晒各四两） 牛膝（去芦三两） 龟板（酥炙） 虎胫骨（酥炙） 防己（各一两） 当归尾（二两）

上为细末，面糊为丸，如梧桐子大，每服七十丸或一百丸，空心姜盐汤下。一方，加炮附子五钱。（《正传》）

温补诸方 崇明文学倪君俦，四年不能起于床，延余航海治之。简其平日所服，寒凉者十六，补肾肝者十三。诊其脉大而无力，此营卫交虚。以十全大补加秦艽、熟附各一钱朝服之，夕用八味丸加牛膝、杜仲、远志、萆 、虎骨、龟板、黄柏，温酒送七钱，凡三月而机关利。（《必读》）

大防风汤，气血两虚，风湿相挟，麻痹痿弱。（《赤水》）（方见《历节》）

加味四斤丸，治肝肾脏虚，热淫于内，致筋骨痿弱，不自胜持，起居须人，足不任地。

苁蓉（酒浸） 牛膝（酒浸） 天麻 木瓜干 鹿茸（燎去毛切酥炙）

熟地黄 菟丝子（酒浸通软别研细） 五味子（酒浸各等分）

上为末，蜜丸如梧子大，每服五十丸，温酒米汤食前下。一法，不用五味子，有杜仲。（《三因》）

《魏氏》鹿茸四斤丸，补气血，壮元阳，强筋骨，除风湿。于本方去地黄、菟丝子，加虎胫骨、附子、杜仲、当归。（互见《香港脚》，宜参。）

鹿角丸，治五痿，皮缓毛悴，血脉枯槁，肌肉薄着，筋骨羸弱，饮食不滋，庶事不兴，四肢无力，爪枯发落，眼昏唇燥，疲惫不能支持。

麋角（镑一斤酒浸一宿） 熟地黄（四两） 大附子（生去皮脐一两半）

上用大麦米二升，以一半借底，一半在上，以二布巾隔覆，炊一日，取出药与麦，别焙干为末，以浸药酒，添清酒煮麦粉为糊，搜和得所，杵三千下，丸如梧子大，每服五十丸，温酒、米汤任下，食前服。（《三因》）

一文学有奇疾，两足不酸不痛，每行动绝不听其所用，或扭于左而又坠于右，或扭于右而又坠于左，之玄而行，不能一步步正走。此亦目之稀觏，竟不识为何疾，书无所考。予臆度之，由筋软不能束骨所致，故行动则偏斜扭坠也。夫筋者肝之所主，肝属木，木纵不收，宜益金以制之。用人参、黄 、白芍药以补肺金，薏苡仁、虎骨、龟板、杜仲以壮筋骨，以铁华粉专制肝木，炼蜜为丸，早晚服之愈。（《赤水》）

五加皮酒，治筋痿，拘挛疼痛，不便屈伸。

五加皮（半斤） 苍耳子（六两） 枸杞子 苡仁（各四两） 生地黄（二两） 木香（五钱）

以好酒一大埕，将药用囊盛，悬埕中，浸七日，取出焙干为末，炼蜜丸梧子大，空心酒吞八九十丸。

其酒听饮，但常使酒气频相接为妙。（同上）（按∶《六要》等重载治痿酒剂，概难适用，姑存此方。）

调摄法 天产作阳，浓味发热，先哲格言。但是患痿之人，若不淡薄食味，吾知其必不能安全也。（《局方发挥》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕舌麻
  • 当前页：痿
  • 下一页：〔附〕阴痿
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《杂病广要》
  2. 痿《医学入门》
  3. 痿《证治准绳·类方》
  4. 痿《续名医类案》
  5. 痿《证治准绳·杂病》
  6. 痿《推求师意》
  7. 痿《寿世保元》
  8. 痿《杂病治例》
  9. 痿《临证指南医案》
  10. 痿《凌临灵方》
  11. 痿《医碥》
  12. 痿《中医词典》
  13. 痿《医碥》
  14. 腲腿风《中医词典》
  15. 痿《张聿青医案》
  16. 腲腿《中医词典》
  17. 痿《古今医鉴》
  18. 猥退风《中医词典》
  19. 痿《万病回春》
  20. 萎缩性鼻炎《耳鼻咽喉外科学》
  21. 痿《顾松园医镜》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 痿《古今医案按》
  24. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  25. 痿《医经原旨》
  26. 萎缩《病理学》
  27. 痿《证治汇补》
  28. 萎蕤女萎《本草蒙筌》
  29. 痿《儒门事亲》
  30. 萎蕤《得配本草》
  31. 痿《儒门事亲》


阴痿_《杂病广要》_中医内科_【岐黄之术】

〔附〕阴痿

〔附〕阴痿

  • 上一页
  • 目录
  • 相关
  • 下一页

所因不一 凡男子阳痿不起，多由命门火衰，精气虚冷，或以七情劳倦，损伤生阳之气，多致此证。

亦有湿热炽盛，以致宗筋弛纵而为痿弱者，譬以暑热之极，则诸物绵萎，经云壮火食气，亦此谓也。然有火无火，脉证可别，但火衰者十居八九，而火盛者仅有之耳。（《景岳》）

阳动则举，阴静则痿，虽无欲亦然（观小儿子夜 作可知），况有心者乎。然而不举者，则气不从心也。

其故有六∶一则天禀使然而不可强者，一也；一则有所恐惧而气馁也；一则神摇火飞，气上不下也，此皆无病之人也。一则湿热太盛，下注宗筋，弛纵不收也；一则耗散过度，命门火虚也，一则肾水虚衰，热盛，壮火食气也（薛立斋所谓如木得露则森立，遇酷暑则萎悴也。盖水火和平则举，有水无火、有火无水及水火淫盛为湿热者，亦不举也。参《痿》门自明），此有病之人也。（《医碥》）

病由肾虚（伤肝） 肾开窍于阴，若劳伤于肾，肾虚不能荣于阴器，故萎弱也。诊其脉瞥瞥如羹上肥，阳气微。连连如蜘蛛丝，阴气衰。阴阳衰微而风邪入于肾经，故阴不起，或引小腹痛也。（《病源论》）（按∶又有阴冷候曰。久不已，则阴痿弱。）

阴痿皆耗散过度，伤于肝筋所致。经云足厥阴之经，其病伤于内则不起是也。（《纲目》）

阴痿责之精衰，凿丧太过所致，仲景八味丸特妙，甚者加人参、鹿胶、鹿茸，或加苁蓉、锁阳、枸杞。（《六要》）

阴痿属命门火衰，下焦虚寒，忌下泄、破气、发散、辛寒、苦寒、淡渗、燥、补肾水苦寒药，宜益真阳之气、甘温、咸温、甘热、酸敛。（《本草经疏》）

病有由郁火湿热 男子阴痿不起，古方多云命门火衰，精气虚冷，固有之矣。然亦有郁火甚而致痿者，经云壮火食气，譬如人在夏暑而倦怠痿弱，遇冬寒而坚强也。予尝亲见一二人，肾经郁火而有此证，令服黄柏、知母清火坚肾之药而效，故须审察，不可偏认作火衰也。（《杂着》）

王节斋曰∶少年人阳痿，有因于失志者，但宜舒郁，不宜补阳。经曰∶肾为作强之官，伎巧出焉，藏精与志者也。夫志从士从心，志主决定，心主思维，思维则或迁或改，决定则决定不移，此作强之验也。苟志意不遂，则阳气不舒，阳气者即真火也，譬诸极盛之火，置之密器之中，闭闷其气，使不得发越，则火立死而寒矣，此非真火衰也，乃闷郁之故也。宣其抑郁，通其志意，则阳气立舒，而其痿自起矣。（《锦囊》）

邪火内炽，阳事反痿，苦寒泻之，阳事勃然，火与真阳势不两立如此。世人以助火之剂，冀回真阳，非徒无益，而又害之。（《一筏》）

阴茎属肝之经络，盖肝者木也，如木得湛露则森立，遇酷热则萎悴。若因肝经湿热而患者，用龙胆泻肝汤以清肝火、导湿热。若因肝经燥热而患者，用六味丸以滋肾水、养肝血而自安。（《杂着》注）

凡肝肾湿热，以致宗筋弛纵者，亦为阳痿，治宜清火以坚肾，然必有火证火脉内外相符者方是其证，宜滋阴八味丸或丹溪大补阴丸、虎潜丸之类主之，（《景岳》）

病有由思虑惊恐 凡思虑焦劳，忧郁太过者，多致阳痿。盖阴阳总宗筋之会，会于气街，而阳明为之长，此宗筋为精血之孔道，而精血实宗筋之化源。若以忧思太过，抑损心脾，则病及阳明冲脉，而水谷气血之海必有所亏，气血亏而阳道斯不振矣。经曰二阳之病发心脾，有不得隐曲，及女子不月者，即此之谓。（《景岳》）

凡惊恐不释者，亦致阳痿，经曰恐伤肾，即此谓也。故凡遇大惊卒恐，能令人遗失小便，即伤肾之验；又或于阳旺之时，忽有惊恐，则阳道立痿，亦其验也。余尝治一强壮少年，遭酷吏之恐，病似胀非胀，似热非热，绝食而困，众谓痰火，宜清中焦。余诊之曰∶此恐惧内伤，少阳气索而病及心肾，大亏证也。遂峻加温补，兼治心脾，一月而起。愈后形气虽健如故，而阳寂不举。余告之曰∶根蒂若斯，肾伤已甚，非少壮所宜之兆，速宜培养心肾，庶免他虞。彼反以恐吓为疑，全不知信，未及半载，竟复病而殁。可见恐惧之害，其不小者如此。（同上）

凡因思虑惊恐，以致脾肾亏损而阳道痿者，必须培养心脾，使胃气渐充，则冲任始振而元可复也。宜七福饮（用参、地、归、术、甘、枣仁、远志）、归脾汤之类主之。然必大释怀抱，以舒神气，庶能奏效，否则徒资药力无益也。其有忧思恐惧太过者，每多损抑阳气，若不益火，终无生意，宜七福饮加桂、附、枸杞之类主之。（同上）

培元诸方 治阴痿，精薄而冷方。

苁蓉 钟乳 蛇床子 远志 续断 薯蓣 鹿茸（各三两）

上七味治下筛，酒下方寸匕，日二服。（《千金》）《鸡峰》名钟乳姜预汤。

治阳不起方。

原蚕蛾未连者一升，阴干去头足毛羽，末之，白蜜丸如梧子，夜卧服一丸。（《千金》）

梅觉春丸，专治阳事痿弱。

丁香 木香 朱砂（研各一钱） 黑附子（一个，重半两者，剜去中心，成空瓮子。）

上将丁香、木香、朱砂等三味同为细末，倾在附子瓮儿内，以荞麦面和如饼剂裹。却用生萝卜一个，径四寸，劈作两半，中间剜得可容上件药，置之于内，以竹签子签定，用六一泥固了，约浓半指许。于净地剜一坑子，深五寸许，用炭火烧红，去了炭火及灰，令坑内净。用好醋一盏泼在坑子，注定，将药安在坑内，四畔用炭火一斤铺盖 之，一时辰为度，去火，用新盆合定，令冷，与后药一处为末。

舶上茴香（炒） 天台乌药 白茯苓（去皮各一钱） 地龙（去土秤一字）

上为细末，酒煮面糊为丸，如绿豆大，每服二十丸，空心乳汤酒送下。（《御药》）

鹿茸酒，治阳事虚痿，小便频数，面色无光。用嫩鹿茸一两，去毛切片，山药末一两，绢袋裹，置酒坛中，七日开瓶，日饮三盏，将茸焙作丸服。（《本草纲目》引《普济方》）

阳事痿弱，紫稍花、生龙骨各二钱，麝香少许，为末，蜜丸梧子大，每服二十丸，烧酒下。欲解，饮生姜 甘草汤。（同上引《集简方》）

阴痿不兴，蜂窠烧研，新汲井水服二钱。（同上引《 嵝神书》）

清肝方 龙胆泻肝汤，治阴痿弱而两丸冷，阴汗如水，小便后有余滴臊气，尻臀并前阴冷，恶寒而喜热，膝亦冷，此肝经湿热。（按∶此方原治阴部时复热痒及臊臭，此文系固真汤主治，《医通》移之此方，今从之。）

柴胡梢 泽泻（以上各一钱） 车前子 木通（以上各五分） 生地黄 当归梢 草龙胆（以上各三分）

上锉如麻豆大，都作一服，水三盏，煎至一盏去渣，空心稍热服，便以美膳压之。（《兰室》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：〔附〕阴痿
  • 下一页：厥
<<< 返回本书目录
  1. 阴痿《杂病广要》
  2. 阴痿【中药主治】
  3. 阴痿《医碥》
  4. 阴痿【方剂主治】
  5. 阴痿《药症忌宜》
  6. 阴痿门《辨证录》
  7. 阴痿《卫生易简方》
  8. 阴痿缩《普济方·针灸》
  9. 阴痿《灸法秘传》
  10. 阴痿缩（两丸骞）《针灸资生经》
  11. 阴维脉穴图（七穴）《金针秘传》
  12. 阴下湿痒【方剂主治】
  13. 阴维脉穴歌《金针秘传》
  14. 阴下脱方《外台秘要》
  15. 阴维脉论《经络汇编》
  16. 阴下痒湿方《外台秘要》
  17. 阴维脉《针灸聚英》
  18. 阴痫《儿科萃精》
  19. 阴维脉《圣济总录》
  20. 阴痫《医宗金鉴》
  21. 阴维脉《奇经八脉考》
  22. 阴香【中药大全】
  23. 阴维《诸脉主病诗》
  24. 阴香根【中药大全】
  25. 阴脱子肠不收《孙真人海上方》
  26. 阴香皮【中药大全】
  27. 阴脱证治《三因极一病证方论》
  28. 阴香叶【中药大全】
  29. 阴脱门主论《疡医大全》
  30. 阴虚《四圣心源》
  1. 阴痿《杂病广要》
  2. 阴痿《新修本草》
  3. 阴痿《医碥》
  4. 阴痿《中医词典》
  5. 阴痿《卫生易简方》
  6. 阴维穴《中医词典》
  7. 阴痿《药症忌宜》
  8. 阴维内关穴主治歌《刺灸心法要诀》
  9. 阴痿《灸法秘传》
  10. 阴维内关穴主治歌《医宗金鉴》
  11. 阴痿门（五则）《辨证录》
  12. 阴维脉循行歌《刺灸心法要诀》
  13. 阴痿秘方《华佗神方》
  14. 阴维脉穴图（图缺）（七穴）《金针秘传》
  15. 阴痿缩《普济方·针灸》
  16. 阴维脉穴歌《刺灸心法要诀》
  17. 阴痿缩（两丸骞）《针灸资生经》
  18. 阴维脉穴歌《金针秘传》
  19. 阴痿阴汗阴冷阴痒《医学纲目》
  20. 阴维脉穴歌《医宗金鉴》
  21. 阴下湿痒《千金翼方》
  22. 阴维脉论《经络汇编》
  23. 阴下脱方四首《外台秘要》
  24. 阴维脉行歌《医宗金鉴》
  25. 阴下痒湿方七首《外台秘要》
  26. 阴维脉分寸歌《刺灸心法要诀》
  27. 阴痫《中医名词词典》
  28. 阴维脉分寸歌《医宗金鉴》
  29. 阴痫《中医词典》
  30. 阴维脉的循行及其生理功能《中医基础理论》
  31. 阴痫《医宗金鉴》


厥_《杂病广要》_中医内科_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

轩岐之所谓厥者，热厥则其内热而外证亦热，寒厥则其内寒而外证亦寒；仲景之所谓厥者，其外证则必寒，而其内则有寒者、有热者，此其异也。至后世则概卒然昏运诸病名之为厥，抑又异矣。轩岐之厥，鲜能演其义者；仲景之厥，前人所说既拈出《伤寒》中，今此所举者，多为后世之厥，而寒热二证固亦所及焉。

名义 厥，逆气从下厥起上行，入心胁也。（《释名》）

夫厥者逆也，谓阴阳二气卒有衰绝，逆于常度。（《病源论》）（按∶此说欠当。）

今人又以忽然昏运，不省人事为厥。（《准绳》）

总说 厥逆之证，危证也。盖厥者尽也，逆者乱也，即气血败乱之谓也（按∶此说非是）。故《内经》特重而详言之，如云卒厥暴厥者，皆厥逆之总名也。如云寒厥热厥者，分厥逆之阴阳也。如云连经连脏者，论厥逆之死生也。再若诸经脏腑之辨，亦既详矣。又近世犹有气厥、血厥、酒厥、脏厥、蛔厥等证，亦无非本之经义。观《内经》诸论已极明显，奈何后人犹不能察，凡遇此证，则悉认之为中风，竟不知厥逆为何病而通作风治，害孰甚焉。（《景岳》）

阳厥阴厥 骤风暴热，云物飞 ，晨晦暮晴，夜炎昼冷，应寒不寒，当雨不雨，水竭土坏。时岁大旱，草木枯悴，江河乏涸，此天地之阳厥也。暴壅塞，忽喘促，四肢不收，二腑不利，耳聋目盲，咽干口焦，舌生疮，鼻流清涕，颊赤心烦，头昏脑重，只睛似火，一身如烧，素不能者乍能，素不欲者乍欲，登高歌笑，弃衣奔走，狂言妄语，不辨亲疏，发躁无度，饮水不休，胸膈膨胀，腹与胁满闷，背疽肉烂，烦溃消中，食不入胃，水不穿肠，骤肿暴满，叫呼昏冒，不省人事，疼痛不知去处，此人之阳厥也。阳厥之脉，举按有力者生，绝者死。飞霜走雹，朝昏暮霭，云雨飘 ，风露寒冷，当热不热，未寒而寒，时气霖霪，泉生田野，山摧地裂，土坏河溢，月晦日昏，此天地之阴厥也。暴哑卒寒，一身拘急，四肢拳挛，唇青面黑，目直口噤，心腹满痛，头颔摇鼓，腰脚沉重，语言謇涩，上吐下泻，左右不仁，大小便活，吞吐酸渌，悲忧惨 ，喜怒无常者，此人之阴厥也。阴厥之脉，举指弱，按指大者生。举按俱绝者死，一身悉冷，额汗自出者亦死。阴厥之病，过三日勿治。（《中藏》）（按∶此所云别是一义，故自为条。）

寒热虚实 经论如此（按∶此上载《厥论》文），虽粗分六经，殊不出寒热二证所因，欲求备治，当历明之。寒厥则因多欲而夺其精，故致阳衰阴盛。热厥则因醉饱入房，精虚则热入，故致阴虚阳盛。考其厥因，多以不胜乘其所胜，气不得行，遂致于逆。如肾移寒于脾，则水乘于土，水既不行，乃成寒厥。如心移热于肾，则火乘于水，火既不行，乃成热厥。六经皆然，可次第论也。所谓得其要者，一言而终矣。（按∶此下论尸厥。录在后。）寒则热，热则寒，闭则通，如经所谓盛则泻，虚则补，不盛不虚，以经取之，其旨一也。经中以数醉为热厥之因，学人不可拘此，盖伤寒温病皆有热厥，仲景所谓热深厥深，圣意以酒能发百脉热，故举此以为例耳，不可不知。（《三因》）

厥者逆也。谓阴气乘于阳，阴气居于下，阳气处于上，阳虚则阴实，实则阴盛，阴盛则上乘于阳，卫气为之厥逆，失于常度，故寒从背起，手足冷逆，阴盛故也。（《病源论》）

厥证寒热，亦有阴阳虚实不同，如形气稍实者，宜从子和之法吐下之。虚甚者，惟宜随其所因而调理之可也。（《微义》）

《伤寒》之厥，辨在邪气，故寒厥宜温，热厥可攻也。《内经》之厥，重在元气，故热厥当补阴，寒厥当补阳也。二者之治，不可不察。（《景岳》）

厥有多端，须分阴阳虚实。如未厥前吐泻不渴，身凉蜷卧，及已发而脉迟，口出涎沫者，阴厥也。如未厥前便秘溺涩，口渴身热烦躁，及已发而脉数大，口中反干燥者，阳厥也。若厥而口噤牙闭者，实厥也。厥而口张自汗者，虚厥也。（《汇补》）

阳厥即热厥，其证四肢厥逆，身热面赤，唇燥大渴，口干舌苔，目闭或不闭，小便赤涩短少，大便燥结，忌升发、补敛、燥热辛温，宜下、清热、甘寒、苦寒、咸寒。阴厥即寒厥，其证四肢厥逆，身冷面青蜷卧，手指爪青黯，腹痛大便溏，或完谷不化，小便自利，不渴，不省人事，忌下、破气、苦寒、咸寒、酸寒，宜补气、温中、甘温、辛热。（《本草经疏》）

病由气闭肝逆 或曰∶前之论厥有六（按∶所谓六者，系寒、热、痰、气、蛔、血），致厥之因可能悉否？答曰∶厥症不止于六者，其常也。致厥之因，因于气闭，而一时诸经之脉，内外陡闭不通。何也？营者营于中，卫者卫于外，今营气反拒绝于外，卫气反隔闭于中，所以内格外拒，上下不通，故肢体僵卧，手足厥逆，六脉沉伏，厥之大义如此。诸厥之为病，虽四肢厥逆，少刻阴退阳回，气脉一通即愈。不若诸虚之症，手足冷厥，脉微欲绝，汗出如雨，痰声如锯，此皆临危之绝症。（《百问》）

先生于是症，独重在肝。盖肝者将军之官，善干他脏者也。要知肝气一逆，则诸气皆逆，气逆则痰生，遂火沸风旋，神迷魂荡，无所不至矣。（《临证指南》邵新甫）

脉候 涩则无血，厥寒为甚，尺微无阴，下痢逆冷。热厥脉伏，时或而数，便秘必难，治不可错。（《崔氏脉诀》）

厥逆之脉多于沉伏者。但沉迟散为之寒，沉伏而数为之热，浮而无力者是气虚，洪滑有力属顽痰，沉滑身冷者难治。（《玉案》）

辨异 （轻重）卒中之脉，由气虚欲脱，有浮洪、搏急、缓滑、弦紧之脉候。诸厥之脉，由气闭不通，则沉伏涩脱或沉弦微滑之分别也。卒中之症，面赤肢温，息粗鼻鼾，体和顺而不象病形。诸厥之症，面青口噤，四肢厥冷，肢体僵强，奄奄一息，如死状也。（《百问》）

古人又有尸厥、痰厥、风厥、寒厥、痉、 、痫、角弓反张皆似厥，极惊人，极难辨，识得真，勿惊忙，候脉息面色，看清动作厥状而治之。大指掐拳内凶，掐拳外轻。脉大浮洪有力易醒，脉细沉伏数急不连贯凶，面青、环口青、唇白、鼻青孔黑、人中吊危。此论极为秘要。（《尊生书》）

诸厥总略（附治方） 有涎如拽锯声在咽喉中为痰厥，手足搐搦者为风厥，因醉而得之为酒厥，暴怒而得之为气厥。凡尸厥、痿厥、风厥、气厥、酒厥，可一涌而醒，次服降心火，益肾水，通血和气之药，使粥食调养，无不瘥者。若其余诸厥，仿此行之。慎勿当疑似之间，便作风气，相去邈矣。（《事亲》）

若伤寒手足厥逆，昏不知人，邪正已极，温下之间，稍或迟缓，祸不旋踵。或汗不解，暴衄不知人而厥，或杂病得吐衄血而厥，不知人者，一二日或三日必间，间则为愈矣。盖阴气尚实，必身不热，热则不厥，厥则为血温身热主死矣。暴气厥而形实者，七情所致，痰饮内郁而厥，或半日或一二时必间。形虚而气逆甚者，多致不救。此又可见气血为厥，阴阳暴逆之甚也，故不可断作风治。（《微义》）

厥有七症，寒、热、痰、气、食、尸、蛔，七者是也。（《司命》）

苏合香丸，治卒暴厥不知人，未辨风痰气厥，宜与此膏，化浓汤灌之，醒后却议脉证用药。（《微义》）

（按∶此门别无通治之方，仍附于此。）

气厥（宜与《诸气》门气中参看）（气虚厥）脉至如喘，名曰气厥，气厥者不知与人言（《素问》、《甲乙》作暴厥）。（《脉经》）

仁宗最宠贵妃，一日食次，忽仆倒，遍身卒冷。急奏帝。上乃急召孙、杜。既至奏曰∶不妨，此乃气厥尔，少顷，吐即复苏也。御坐良久，果吐而苏。上问因何而得。二人并奏曰∶此贵妃方食，因忧怨气上，遂与食相并，故如此者。吐即气透，故复苏也。上问妃，有何事如此。妃对曰∶陛下无嗣，臣外家不能为陛下生皇嗣，所以自怨，气忽上逆，而至惊动圣驾。上叹曰∶朕亦自责，乃劳汝致病耶。因嘉奖孙、杜之能，良久曰∶医道如此，岂非良医也耶。（《纲目》引孙）（按∶楼氏谓上暴厥不知人不治自愈，举经文“气复反则生”以征之。）

气厥之证有二，以气虚气实皆能厥也。气虚卒倒者，必其形气索然，色清白，身微冷，脉微弱，此气脱证也，宜参、 、归、术、地黄、枸杞、大补元煎之属，甚者以回阳饮、独参汤之类主之。（按∶《医方考》曰∶行立之间，暴眩仆绝，喉无痰声，身无邪热者，阴虚阳暴绝也，独参汤主之。即此证也。）气实而厥者，其形气愤然勃然，脉沉弦而滑，胸膈喘满，此气逆证也，经曰大怒则形气绝而血菀于上，即此类也，治宜以四磨饮或八味顺气散、苏合香丸之类，先顺其气，然后随其虚实而调理之。又若因怒伤气，逆气旋去而真气受损者，气本不实也，再若素多忧郁恐畏而气怯气陷者，其虚尤可知也，若以此类而用行气开滞等剂则误矣。（《景岳》）

尸厥（附治方） （按∶尸厥一证，《肘后》间之中恶客忤，而《巢源》收在中恶诸候中，并似以尸为尸注之尸；然考经文曰其状若尸，考之《扁鹊传》实系阳实犯阴之证，而未见鬼邪恶气为其所因，故今列于气厥之后。《扁仓传汇考》更有详说，宜并考。）

（原书此处有缺）

煎令百沸，并灌两服，亦根据前法用灸也。（《家宝》）

二十四味流气饮和苏合香丸。

尸厥者，破阴绝阳，形静如死。医者不知针石，宜此二方主之，使其气血流动，阳无绝络，阴无破纽，则亦五会之针、五分之熨、八减之剂尔。（《方考》）

血厥（附治方） 人平居无疾苦，忽如死人，身不动摇，默默不知人，目闭不能开，口噤不能言，或微知人，恶闻人声，但如眩冒，移时方寤。此由已汗过多，血少气并于血，阳独上而不下，气壅塞而不行，故身如死。气过血还，阴阳复通，故移时方寤。名曰郁冒，亦名血厥，妇人多有之，宜白薇汤、仓公散。（《本事》）

白薇汤。

白薇 当归（洗去芦薄切焙干秤各一两） 人参（去芦半两） 甘草（一分炙）

上粗末，每服五钱，水二盏，煎至一盏，去滓温服。

仓公散瓜蒂 藜芦 雄黄（水飞） 矾石（ ）

上各等分，细末，少许吹入鼻中。（并同上）

有血厥者，因而吐衄过多，上竭下厥，先致足冷，有如水洗，冷过腰膝，入腹即死，此血竭而作厥也。

皆由阳气妄行于上，阴血无所根据附，气血相离，不居本位，宁有不死之理乎。（《绳墨》）

血厥之证有二，以血脱、血逆皆能厥也。血脱者，如大崩大吐，或产血尽脱，则气亦随之而脱，故致卒仆暴死。宜先掐人中，或烧醋炭以收其气，急用人参一二两煎汤灌之，但使气不尽脱，必渐苏矣。然后因其寒热，徐为调理，此所谓血脱益气也。若不知此而但用血分等药，则几微之气忽而散失，阴无所主，无生机矣。

其或有用寒凉以止血者，必致败绝阳气，适足以速其死耳。血逆者，即经所云血之与气并走于上之谓，又曰大怒则形气绝而血菀于上之类也。夫血因气逆，必须先理其气，气行则血无不行也。俟血行气舒，然后随证调理。（《景岳》）

痰厥（宜与《痰涎》门相参） 厥有涎潮，如拽锯声在咽中，为痰厥。先用瓜蒂散或人参芦煎汤探吐，随用导痰汤加竹沥、姜汁。（《统旨》）

痰厥，昏迷不醒，稀涎散、导痰汤。（《指掌》）

痰厥者，卒中昏倒，不知人事。急灌苏合香丸、滚痰丸，或用吐法，随服二陈加胆星、僵蚕、白附子、竹沥开痰顺气药。（《司命》）

痰厥，痰涎壅盛，必吐之。稀涎散。或碧霞散，拣上好石绿研细，水飞再研，取二三钱，同冰片三四豆许研匀，以鲜薄花汁合温酒调下，不大呕吐，但口角涎流出自醒。若见虚症，遗尿自汗，不可吐，速随虚治。（《六要》）

不因恚怒，忽然气闷痰升，肢冷吐涎，喉中有声，为之痰厥，脉必沉滑，宜导痰顺气。又气实多怒之人，忽大叫发厥者，乃痰闭于上，火起于下，先行探吐，后用导痰。（《汇补》）

痰厥者。乃寒痰迷闷。四肢逆冷。宜姜附汤。以生附代热附。（《丹溪心法·附录》）

痰厥之证，凡一时痰涎雍塞，气闭昏愦，药食俱不能通，必先宜或吐或开以治其标，此不得不先救其急也。但觉痰气稍开，盒饭治其病本。如因火生痰者，宜清之降之。因风寒生痰者，宜散之温之。因湿生痰者，宜燥之利之。因脾虚生痰者，自宜补脾。因肾虚生痰者，自宜补肾。此痰之不必治也，但治其所以痰而痰自清矣。然犹有不可治痰者，恐愈攻愈虚而痰必愈甚也。（《景岳》）

食厥（宜与伤食门相参） 食厥必因饮食而起，痰裹食物，妨碍升降，关格不通。急用吐法，食出乃苏，随进顺气消导药，研保和丸（用山楂、神曲、半、茯、陈、卜、连翘、麦芽）和末饮之，大率与干霍乱相似。（《司命》）

有伤食，痛连胸膈，痞闷不通，手足逆冷，尺脉全无者，此即中食之症。若忽然厥逆，口不能言，肢不能举者，名曰食厥。若作中风中气治之，死可立待。宜先以盐吐之，再行消食导气之药。（《集解》）

给谏晏怀泉夫人，先患胸腹痛，次日卒然晕倒，手足厥逆，时有医者以牛黄丸磨就将服矣。余诊之，六脉皆伏，惟气口稍动，此食满胸中，阴阳痞膈，升降不通，故脉伏而气口独见也。取陈皮、砂仁各一两，姜八钱，盐三钱，煎汤，以指探吐，得宿食五六碗，六脉尽见矣。左关弦大，胸腹痛甚，知为大怒所伤也。以木香、青皮、橘红、白术、香附煎成与服，两剂痛止。更以四君子加木香、乌药，调理十余日方瘥。此食中兼气中。（《必读》）

酒厥（宜与《伤酒》门相参）酒厥之证，即经所云热厥之属也。又经云酒风者，亦此类也。凡纵饮无节之人，多有此病。方其气血正盛，力能胜之，不知酒害之何有。及其将衰，则酒之侮人，斯可畏耳。酒病极多，莫知所出。其为酒厥，则全似中风，轻者犹自知人，重者卒尔运倒，忽然昏愦，或躁烦，或不语，或痰涎如涌，或气喘 发热，或咳嗽，或吐血，但察其大便干燥，脉实喜冷者，此湿热上壅之证，宜以抽薪饮（方附见《痹》门）之类，疾降其火。火之甚者，仍以梨浆饮、绿豆饮之属，更迭进之，以解其毒。此证大忌辛燥等物，务使湿热渐退，神气稍复，然后用补阴等剂以善其后。其有大便不实，或无火证，而脉见缓弱者，则不宜清火，但以六君子汤之类主之。若因酒伤阴，以致脾肾两虚而为厥脱者，非速救本源，终无济也。凡患此者，宜终身忌酒，勿使沾唇可也。若不知戒，再犯必难为矣。（《景岳》）

色厥 色厥之证有二∶一曰暴脱，一曰动血也。凡色厥之暴脱者，必以其人本虚，偶因奇遇而悉力勉为者有之。或因相慕日久而纵竭情欲者亦有之，故于事后，则气随精去而暴脱不返。宜急掐人中，仍令阴人搂定，用口相对，务使暖气嘘通以接其气，勿令放脱以保其神，随速用独参汤灌之，或速灸气海数十壮，以复阳气，庶可挽回。第以临时慌张，焉知料理，故每致不救。然此以即病者言，所见诚不多也。其有不即病而病此者则甚多也，又何以言之？以其精去于频而气脱于渐，故每于房欲二三日之后，方见此证。第因其病不在即，故不以此为病，兼之人多讳此，而不知中年之后，多有因此而病者，是皆所谓色厥也。奈时师不能察，而每以中风毙之耳。凡治此者，单宜培补命门。（按∶《石室秘 》曰∶人有小解之时，忽然昏眩而倒者，亦阴阳之气脱也。此症多得之入内过于纵欲，即景岳所谓不即病而病此者也。拟有逢土丹，用参、附、术、菖蒲、半夏、生枣仁。）又色厥之动血者，以其血气并走于上，亦血厥之属也。但与大怒血逆者不同，而治法亦有所异。盖此因欲火上炎，故血随气上，必其情欲动极而欲不能遂者有之，或借曲以强遏郁火者亦有之。其证则忽尔暴吐，或鼻衄不能禁止，或厥逆，或汗出，或气喘，或咳嗽，此皆以阴火上冲而然。凡治此者，必先制火以抑其势。其有阴竭于下，火不归源，别无烦热脉证，而血厥不止垂危者，非镇阴煎（用熟地、牛膝、泽泻、炙甘、桂、附）必不能救，待其势定，然后因证酌治之。（《景岳》）

男女交接过度，真气大脱，昏迷不醒，俱勿放开，须两阴交合，待气自苏。若就开合，必死难救，至慎至慎。（《原病集》）（按原有《脱阳》门，其所载系《卫生家宝》伤寒阴证脱阳证治附有此言。考《家宝》治方，用葱白、附子、白术、干姜、木香、五味。《经验良方》收之于华陀《肘后》仓卒十病中，而删去伤寒阴证四字。《袖珍方》引之。《得效方》亦同，收在《虚损》中，名以大固阳汤，然犹未言为此证。盖医书有此证创自唐氏，其谓为脱阳亦出自唐氏，而彼方实足以治此证，故《救急选方》亦举之《脱阳》中。《家宝》方说载在《伤寒》中，宜参。）

凡男妇交感而死，在男子名曰脱阳，在女子名曰脱阴。男子虽死，阳事犹然不委；女子虽死，阴器犹然不闭。有梦中脱死者，其阳必举，阴必泄，尸容有喜笑，为可辨也。皆在不救。（《方考》）

久旷之人，或纵欲之人，与女交合，泄而不止，谓之走阳。其女须抱定，勿使阴茎出户，急呵热气于口中，以指捻住尾闾即救矣。若女人惊而脱去者，十有九死，亟以童女接气，灌以大剂独参汤，亦有活者。（《必读》）（按∶《石室》曰∶苟能以独参汤数两急煎之，内可加附子一钱，乘热灌之，亦有已死重生者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕阴痿
  • 当前页：厥
  • 下一页：头痛
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《杂病广要》
  2. 厥《医述》
  3. 厥《张氏医通》
  4. 厥《续名医类案》
  5. 厥《证治准绳·类方》
  6. 厥《医学纲目》
  7. 厥《证治准绳·杂病》
  8. 厥《医学纲目》
  9. 厥《医碥》
  10. 厥《医学读书记》
  11. 厥《顾松园医镜》
  12. 厥《医学读书记》
  13. 厥《古今医案按》
  14. 厥《杂病治例》
  15. 厥《医经原旨》
  16. 厥《中医词典》
  17. 厥《儒门事亲》
  18. 厥《中医名词词典》
  19. 厥《丹溪心法》
  20. 绝子《中医词典》
  21. 厥《丹溪手镜》
  22. 绝孕穴《中医词典》
  23. 厥《丹溪治法心要》
  24. 绝孕《普济方·针灸》
  25. 厥《秘传证治要诀及类方》
  26. 绝孕《中医词典》
  27. 厥《医贯》
  28. 绝育《中医词典》
  29. 厥《脉因证治》
  30. 绝育《默克家庭诊疗手册》
  31. 厥《针灸素难要旨》


头痛_《杂病广要》_中医内科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛是病证，头风是病名，本不须辨。或谓为有新久去留之分者，凿矣。

脉候 脉紧上寸口者中风，风头痛亦如之（《千金翼》云亦为伤寒头痛）。脉弦上寸口者宿食，降者头痛。病若头痛、目痛，脉反短涩者死。（《脉经》）

头痛短涩应须死，浮滑风痰皆易除。（《脉诀》）

头痛阳弦，浮风紧寒，风热洪数，湿细而坚。气虚头痛，虽弦必涩，痰厥则滑，肾厥坚实。（《崔氏脉诀》）

痰厥之脉，时伏时见。（《大成》）

脑痛，脉缓大者死。（《丹溪》）

源由证治总说 头面风者，是体虚，诸阳经脉为风所乘也。诸阳经脉上走于头面，运动劳役，阳气发泄，腠理开而受风，谓之首风。（此下原举经文，不录。）又新沐头未干，不可以卧，使头重身热。反得风则烦闷。诊其脉，寸口阴阳表里互相乘。如风在首，久不瘥，则风入脑，变为头眩。（《病源论》）

夫风头痛者，凡人体虚，外伤风邪，流入阳经，行于六腑，或腠理开张，风毒攻注于风府，故心膈烦热，头面虚汗，上 壅滞，故令头重疼痛也。（《圣惠》）

头者诸阳之会，凡头痛者，乃足太阳受病。上连风府眉角而痛者，皆可药愈。或上穿风府，隐入于泥丸宫而痛者，是为真头疼，不可以药愈，夕发旦死，旦发夕死，责在根气先绝也。原其所因，有中风寒暑湿而疼者，有气血食饮厥而疼者，有五脏气郁厥而疼者。治之之法，当先审其三因，三因既明，则无施不切中。（《三因》）

头痛非一种，有风冷头疼，痰厥头疼，肾厥头疼，积滞头疼，气虚头疼，偏正头疼，嗅毒头疼，伤寒头疼，膈痰风厥头痛，更有夹脑风、洗头风，治之各有方。（《续易简》）

夫人头者，诸阳之所聚。诸阴脉皆至颈而还，独诸阳脉皆上至头耳，则知头面皆属阳部也。且平居之人，阳顺于上而不逆，则无头痛之患。阳逆于上而不顺，冲壅于头，故头痛也。风寒在脑，邪热上攻，痰厥肾厥，气虚气攻，皆致头痛。但气虚气攻头痛，愈而复作，延引岁月者，多有之矣。偏正头风，妇人气盛血虚，产后失血过多，气无所主，皆令头痛。（《济生续》）

足太阳者，头之经也。六经伤寒，惟太阳受病最多。盖头居其上，当风寒之冲，一有间隙，则若顶若脑，若耳若鼻，风邪乘虚，皆得而入之矣，况复栉沐取凉、饱食仰卧之不谨乎。头风为病，不必须有偏正头疼之证，但自颈项以上，耳目口鼻眉棱之间，或有一处不若吾之体焉，皆其渐也。有头疼，有头运，有头皮顽浓（按∶《入门》改浮顽），不自觉知，有口舌不仁，莫知滋味，或耳聋，或头汗，或目痛，或眉棱上下掣痛，或鼻中闻香极香，闻臭极臭，或只呵欠而作冒眩之状，凡此皆头风证也。治法大要，有热证者消风散，用防风、荆芥煎汤下。无热证者追风散（系川乌、石膏等大方。难于适用），用薄茶清下。又有素患头风之人，或因伤风寒暑湿，根据证调理已获轻安，未几头风发作，则不必拘泥前药，当以头风和平之剂疗之。其或病躯老弱，先患头风，复感寒邪，自汗不止，此等用药，无附子又不可也。（妇人月候适行，辄敢梳篦，多成头风痒痛，满头如水泡之状。）（《直指》）

夫头痛不止，乃三阳之受病也，三阳者各分部分。头与项痛者，是足太阳膀胱之经也。攒竹痛，俗呼为眉棱痛者，是阳明经也。额角上痛，俗呼为偏头痛者，是少阳经也。如痛久不已，则令人丧目。以三阳受病，皆胸膈有宿痰之致然也，先以茶调散吐之，后以香薷散、白虎汤投之则愈。然头痛不止，可煎葱白须、豆豉汤吐之，吐讫可服川芎、薄荷，辛凉清上，搜风丸、香芎散（并见《三法六门》）之类。（《治病百法》）

内因头痛，时作时止，外因头痛，常常有之。（《永类》）

诸头痛有六证∶伤风，头痛或半边偏痛，皆因冷风所吹，遇风冷则发，脉寸浮者是也。食积，因胃中有阴冷宿食不化，上冲头痛，右手脉浮紧甚者是也。（按∶《六要》曰∶右关寸脉滑而实，证兼呕吐恶心，心下痞闷或痛，或寒热如疟，乃食郁头痛也，治须消导。）气虚，因下部气虚上攻，温温而痛，异乎邪毒所攻，脉尺虚浮是也。伤寒，在太阳经，其痛如破，关前脉数是也，紧数是也。阳明经胃热上攻，右关洪大而数是也。（按∶《金匮翼》曰∶热厥头痛者，胃热气盛，不能下行也。其证头中热痛，虽严冬犹喜风寒，微来暖处或见烟火，则痛复作，其脉数或大者是也。）膈上有风涎冷痰而或呕吐，脉弦细出于寸口是也。（《丹溪》）

血虚头痛，自鱼尾上攻头痛，用芎归汤，古方有追涎药。（同上）

头为清阳之分，外而六淫之邪气相侵，内而脏腑经脉之邪气上逆，皆能乱其清气，相搏击致痛，须分内外虚实。实者，其人血气本不虚，为外邪所犯，或蔽复其清明，或壅塞其经络，或内之实火上炎，因而血瘀涎滞，不得通行而痛，其痛必甚，此为实。虚者，其人气血本虚，为外邪所犯，或内之浊阴上干，虽亦血瘀涎滞不能通行，而搏击无力，其痛不甚，此为虚。（《准绳》谓真气虚寒，遇外之寒湿所侵，血涩脉寒，卷缩紧急，引其小络而痛，得暖则痛止。）（按∶此全文亦本于《准绳》而加删订者。所引之文则系取之《举痛论》。）实者，邪气实而正气不虚，可任攻。虚者，正气自虚而邪气自实，补正仍须治邪。若邪亦不实，但补正则邪自退。（《医碥》）

因风而痛者，抽掣恶风，有汗而痛。因暑热而痛者，或有汗，或无汗，则皆恶热而痛。因湿而痛者，痛而头重，遇天阴尤甚。因痰饮而痛者，亦头昏重而痛，愦愦欲吐。因寒而痛者，恶寒而脉绌急。气虚而痛者，遇劳则痛甚，其脉大。血虚而痛者，善惊惕，其脉芤。（《金匮翼》）（按∶此系《准绳》节文。《翼》更分头痛为十一类∶曰风，曰热厥，曰湿热，曰寒湿，曰痰厥，曰肾虚，曰肝厥，曰食积，曰血虚，曰气虚，曰偏。）

血虚头痛，必有烦躁、发渴、身热等候，其脉必涩而虚，产后金疮失血者多有之，虽宜补血，又必兼养其气，以血非气不生也。若阴虚水亏，火动而痛者，宜沉阴至静之品，补水以制其火，尤不宜过用芎、归，助其升散也。气虚头痛，必有倦怠少食、或畏寒、或羞明等候，其脉必微而细，或大而空，亦久病年高者有之，必于补气之中，兼用姜、桂以扶其阳，少佐芎、辛以达其气也。痰厥头痛，必有呕恶、胸满、咳嗽、气逆、多痰等证。其脉必弦而滑。又有火邪头痛者，虽诸经皆能为害，而惟阳明为最，以阳明胃火盛于头面，而直达头维，故其痛必甚，其脉必洪，其证必口渴躁热，宜知母、花粉、生地、麦冬、甘草之类，以抑阳而生阴，甚则白虎汤，以迎秋气而却炎威，其效最速。（《汇论》）

头痛∶挟风寒者，忌补敛，宜辛温发散。挟邪热者，忌同挟风寒者，宜辛寒、苦寒、解散。挟痰者，忌升、补敛、酸甘、滞腻，宜豁痰降气、辛燥。阴虚者，忌辛热发散，宜补血益阴、甘寒、酸寒。（《本草经疏》）

病因肾虚（肝虚眩晕肾虚证治） 《素问》云∶头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾。

徇蒙招摇，目瞑耳聋，下实上虚，过在足少阳厥阴，甚则入肝。下虚者肾虚也，故肾虚则头痛。（按∶原以玉真丸为主，今举降逆方中。）上虚者肝虚也，故肝虚则头晕。徇蒙者，如以物蒙其首。招摇不定，目眩耳聋，皆晕之状也。故肝厥头晕、肾厥巅痛不同如此。（《本事》）

肾虚，耳鸣面黑小便多，真黑锡丹，煎苏子降气汤下，沉附汤、术附汤加芎、辛。（《永类》）

因虚头痛，此为肾厥头痛，宜用正元散（见《和剂》系乌、附等大方），或大三五七散入盐煎服，或于正元散内入炒椒十五粒下来复丹，间进黑锡丹。有服诸药不效，其痛愈甚，宜茸朱丹。所以用茸者，已于《虚损》门眩晕证详论之。（《要诀》）

少宰蒋恬庵，头痛如破，昏重不宁，风药血药痰药久治无功。余曰∶尺微寸滑，肾虚水泛为痰也。地黄四钱，山药、丹皮、泽泻各一钱，茯苓三钱，沉香八分，日服四帖，两日辄减六七，更以七味丸人参汤送，五日其痛若失。（《必读》）

杨树滋令妹，患头痛累月，医莫能治，延余诊之，阳脉大，阴脉涩。余曰∶此阴衰于下，阳亢于上，上盛下虚之候也。法宜六味地黄汤加青铅五钱，俾清浊定位，斯不治痛而痛自止矣。（《印机草》）

真头痛（互见总说及降逆方中） 真痛，脉短涩，天门真痛，上引泥丸，不治；灸百会，猛进参、沉、乌、附，或可生。（《永类》）

其或痛入泥丸，上至巅，壹点痛不可忍，六脉或绝，此由根本之气虚，谓之真头痛，旦发夕死，夕发旦死，不可不知。（《治法秘方》）

若真头疼，则朝发夕死，夕发朝死矣（详见《难经疏》）。人而患此，亦末如之何。要之亦有所自，其在根本不固耶。若欲着艾，须先百会、囟会等穴，而丹田、气海等穴，尤所当灸，以补养之，毋使至于此极可也。（《资生》）

痰厥头痛（互见《水饮》中，又见后涌吐及导痰方中。并宜参。）气不顺，停痰上攻头痛，顺气为上，二陈汤、导痰汤、并有加料法。怒气伤肝，及肺气不顺，停痰上冲于脑，令人头痛，宜沉香降气汤并苏子降气汤，下养正丹。（《要诀》）（按∶《一万社草》有头风极痛，呕吐酸苦，以养正丹研细，取生姜汁澄淀 滓丸用治验，文繁不录，宜参。）

蔡乐川令眷患头痛，痛如物破，发根稍动则痛延满头，晕倒不省人事，逾半时乃苏，遍身亦作疼，胸膈饱闷，饮汤水停膈间不下，先一日吐清水数次，蛔虫三条，原为怒起，今或恶风，或恶热，口或渴或不渴，大便秘，脉则六部皆滑大有力。予曰∶此痰厥头痛症也。先以藿香正气散止其吐，继以牛黄丸、黑虎丹清其人事，头仍疼甚。予谓此中焦痰盛，非下不可。乃用半夏五钱，巴霜一分，面糊为丸，每服三十丸，生姜汤送下。下午大便行三次，皆稠粘痰积也。由是饮食少进，余症瘥可。（节录）按∶原书漏注出处。

风痰头痛，多兼呕逆眩晕，若用风药，其痰愈逆，其痛益甚，《和剂》玉壶丸乃是的药，东垣变为白术半夏天麻汤，则兼气虚而言之耳。（《金匮翼》）

脑痈 有一妇人患偏头痛，一边鼻塞，不闻香臭，常流清涕，或作臭气一阵，服遍治头痛药，加芎、蝎皆不效，人无识此病者，或曰脑痈。偶有善医云∶但服《局方》芎犀丸（按∶龙脑芎犀丸，用龙脑、芎、犀、栀、胶、石膏、朱砂、麦门、细辛、茯、参、甘），不十数服，忽作嚏涕，突出一铤稠脓，其疾遂愈。（《医说》）

疮毒头痛 脉弦数，曾病梅疮而痛不止，或咽中痛，或臂膊有一块痛，属疮毒，愈毒汤多服自止。（《六要》）

有霉疮毒发头痛，颐下左右如蚯蚓徐行入耳，顶上起疙瘩块，冷则痛甚者，山牛汤，不应作结毒治之。（《医通》）

嗅毒头痛 嗅毒头疼，则食炒黑豆。（《续易简》）

外有臭毒头痛，一味吃炒香附愈。（《要诀》）

头腹俱痛 头与腹俱痛有五∶臭毒头痛则与腹俱痛，一味香附，煎成放凉服。伤酒伤湿亦有头腹俱痛，但伤酒食则兼呕逆眩晕，《外台》茯苓饮加煨葛根，伤湿则腹隐隐痛，头重不能举，羌活胜湿汤，外用瓜蒂散搐鼻。有不伏水土头腹俱痛者，藿香正气散。有疮毒入腹，头与腹俱痛者，黄连解毒汤加腊茶。有头痛止则腹痛，腹痛止则头痛，此属脾阴血虚，胃中有火。随气辄上辄下而然，芎、归、芍药、黄连、木香。不应，加童便、香附、葱白。（《医通》）

死证 诊头痛目痛，久视无所见者死（久视一作卒视）。（《脉经》）

凡头痛 眩晕，时时迷冒，及头目卒然大痛，目视不见，或泻多之后，皆凶证也。（《金鉴》）

治有补泻之别 世俗尝言，头无寒疼，腹无热痛，此不经之说也。黄帝问曰∶病头痛以数岁不已，此何说？岐伯对曰∶当有所犯大寒，内至骨髓。骨者以脑为主，脑逆故令头痛，齿亦痛也。余昔治杨氏妇，年五十余，病头痛，历岁侵久，或治以风，或治以痰，皆不效。余脉之，左寸沉迟而芤。曰∶此气血两虚也。

用当归二两，附子三钱，一服减半，二服其病如失，更不复发。用药对证，不啻影响，有如是乎。（按∶《大还》有一妇气虚头痛，用补中益气汤大剂，加熟附子一片案，宜参。）一妇人偏头痛久不愈，医用大承气汤即瘳何也？盖阳明燥金胜，乘肝气郁，气郁则血壅，血壅则上下不通，故燥结。以承气汤疏通之，则气血流行而肝气通矣。《伤寒治例》云。少阳偏头痛，多便闭，宜下之。此为新病者设，若久病元气不足者，更作处治。（《续医说》）

治有当泻火凉血 久头痛病，略感风寒便发，寒月须重绵浓帕包裹者，此属郁热，本热而标寒。

世人不识，率用辛温解散之药，临时得效，误认为寒。殊不知因其本有郁热，毛窍常疏，故风寒易入，外寒束其内热，闭逆而急痛。辛热之药，虽能开通闭逆，散其标之寒邪；然以热济热，病本益深，恶寒愈甚矣。唯当泻火凉血为主，而佐以辛温散表之剂，以从法治之，则病可愈而根可除也。（《杂着》）

治法杂说 头疼多用石膏，盖取其坠痰饮。然恐性寒，故以钟乳粉代之，肾厥头疼尤得其宜。

或疑钟乳粉为 炼药，则用软石膏 过为末服，尤验。（《易简》）

有偏正夹脑风，服川乌、附子不愈，用莲子、草乌而愈者，此乃以毒攻毒之意，不可不知。有上焦热头痛，宜败毒散，去柴胡，加甘菊花如其数。有头风发动，顶后两向筋紧，吊起作痛者，看其人挟寒挟虚，宜大三五七散。头风用热药者多，间有挟热而不胜热剂者，宜消风散、通关散（见《和剂》）、茶调散清上之类。（《要诀》）

偏头风，亦先风一日即发，湿痰与火伏头中，虽夏月常欲包裹，越婢汤加减。湿加泔制苍术、黑豆制川乌，火加姜汁炒山栀，左加酒黄芩，右加姜汁、 石膏，湿热甚连目肿者加酒大黄，有邪风加细辛、川芎、防风之类。（《医通》）

东垣治头痛，大率皆以酒芩、酒连、酒柏加风药，如清空膏、安神散、清上泻火汤之类，但杂用羌、防、升、柴、 、蔓等药，殊欠纪律，学人师其意可也。元珠茶调散简要可用。（《金匮翼》）

治头风久痛，须加芎、归、红花少许，非独治风，兼和血止痛也。细茶最能清上，风热久痛，以之作引弥佳，东垣、谦甫皆常用之。（同上）

清上驱风诸方 《延年》疗风热头痛掣动方。

防风 黄芩 升麻 芍药（各二两） 龙骨 石膏（碎各四两） 干葛（三两） 竹沥（二升）

上八味切，以水六升，和沥煮取二升六合，去滓分温三服，日晚再。（《外台》）《圣惠》防风散（主治同），于本方去龙骨，加蔓荆子、甘草。

治胸膈风痰，气厥上攻，头痛，呕吐痰饮，芎 汤方。

芎 独活（去芦头） 旋复花 防风（去叉） 本（去苗土） 细辛（去苗叶） 蔓荆实（各一两） 石膏（碎） 甘草（炙各半两）

上九味粗捣筛，每服三钱匕，生姜二片，荆芥三、五穗，水一盏。同煎至七分，去滓食后稍热服。（《圣济》）（按∶此本《圣惠》治风头痛或时旋转，芎 散，今去葛根、白蒺藜、枳壳、甘菊花，加独活、本、细辛、蔓荆、生姜、荆芥。《和剂》羌活散，治风气不调，头目昏眩，痰涎壅滞，遍身拘急，及风邪寒壅，头痛项强，鼻塞声重，肢节烦疼，天阴风雨，预觉不安。于本方去独活、旋复花、本、荆芥，加白茯苓、羌活、菊花、前胡、黄芩、枳壳、麻黄、薄荷。）

消风散，治诸风上攻，头目昏痛，项背拘急，肢体烦疼，肌肉蠕动，目眩旋运，耳啸蝉鸣，眼涩好睡，鼻塞多嚏，皮肤顽痹，瘙痒瘾疹。

白茯苓（去皮） 芎 羌活（去芦） 人参（去芦） 荆芥 防风（去芦叉） 藿香叶（去梗） 蝉壳（去土微炒） 白僵蚕（炒去丝） 甘草（锉炒各二两） 浓朴（去粗皮姜汁炙） 陈皮（去白洗焙各半两）

上为细末，每服二钱，茶清调下。（《和剂》）

川芎茶调散，治丈夫妇人诸风上攻，头目昏重，偏正头疼。

川芎（四两） 白芷（二两） 羌活（二两） 薄荷（八两去枝梗不见火） 香附子（八两去毛） 甘草（二两 ） 细辛（一两去芦头） 荆芥（四两去梗） 防风（一两半去芦）

上件为细末，每服二钱，食后茶清调下，常服清头目。（《和剂》）（按∶元板脱香附子，诸家书中亦有不用者。

《乾坤生意》菊花茶调散，于本方去香附，加菊花、蝉蜕、僵蚕。《苍生司命》茶煎散，于本方去香附，加本、辛夷，加细茶一撮同煎服。《金匮翼》经验治头痛，风热痛不可忍者。《玄珠》名茶调散，用川芎、白芷、酒黄芩、芽茶、荆芥、薄荷，细末茶汤调下。一方有菊花、防风、僵蚕。）

清空膏，治偏正头痛，年深不愈者。善疗风湿热，上壅损目，及脑痛不止。

川芎（五钱） 柴胡（七钱） 黄连（炒） 防风（去芦） 羌活（以上各一两） 炙甘草（一两五钱） 细挺子黄芩（三两去皮锉一半酒制一半炒）

上为细末，每服二钱匕，于盏内入茶少许，汤调如膏，抹在口内，少用白汤送下，临卧。如苦头痛，每服加细辛二分。（《兰室》）

乳香盏落散，治男子妇人偏正头疼不可忍，大有神效。

粟壳（去蒂四两） 柴胡（去苗） 桔梗（去芦） 甘草（炒） 陈皮（各一两）

上为末，每服三钱，水一盏，灯草拾茎，长四指，煎至七分，去渣食后服。（《宝鉴》）（按∶此方不用乳香而名乳香者，犹是犀角消毒饮之例。）

治风头痛，每欲天阴，风先发者方。

甘菊花（一两） 芎 （一两）

上件药捣细罗为散，每服不计时候，以温酒调下二钱。（《圣惠》）

治头痛，神朱石膏丸方。

石膏（烧二两） 芎 （一两） 龙脑（少许研）

上三味捣为细末，用面糊和丸，樱桃大，丹砂为衣，细嚼一丸，茶酒任下，食后服。（《圣济》）又治脑风头痛，连眼目紧急，肢体拘急疼痛，清神散，于本方加莎草根，研为散。

治首风定偏正头痛，茶调散方。

菊花 细辛（去苗叶） 石膏（研） 莎草根（炒去毛等分）

上四味为细散，每服一钱匕，茶清调下，食后服。（同上）别本《中藏经》香芎散，治一切头风，于本方去菊花、细辛。加川芎、甘草。（《三因》救生散，用菊花蒂、川芎、甘草、石膏。《宝鉴》川芎散，用川芎、石膏、菊花、僵蚕。俱自此方变来。）

治头痛。

附子 石膏（ 赤）

上等分为细末，入龙、麝少许，茶酒任下。（《鸡峰》）（按∶此方之意，在附子引石膏之力以上达，故次于斯。）

点头散，治偏正头痛。

川芎 （二两生） 香附子（去毛四两炒）

上为细末，每服一钱，好茶清调下，常服可除根。（《是斋》）（按∶《济生续方》芎乌散，治男子气厥头疼，妇人气盛头疼，用川芎、乌药为细末，盖与此方同趣。）

治偏头风方。

猪牙皂角（去皮筋） 香白芷 白附子（各等分）

上为末，每服一钱，腊茶清调下，右疼右侧卧，左疼左侧卧，两边皆疼仰卧，食后服。（《本事续集》）

温散诸方 附子 细辛汤，头痛者，谓痛连脑户，或但额间，与眉相引，如风所吹，如水所湿，遇风寒则极，常欲得热物熨，此由风寒客于足太阳之经，随经入脑，搏于正气，其脉微弦而紧，谓之风冷头痛。（《指迷方》）

细辛（一两） 芎 （一两） 附子（半两） 麻黄（一分）

上为粗散，每服五钱，生姜三片煎，去滓温服。（《十便》）

羌活 附子汤，治冬月大寒犯脑，令人脑痛齿亦痛，名曰脑风。（《奇经论》中。）（按∶经当作病。）

麻黄（三分不去根节） 黑附子（三分） 羌活（半钱） 苍术（半钱） 防风（二分） 黄 （一钱） 甘草 升麻（各二分） 白芷 白僵蚕 黄柏（三分）

上件都作一服，水二盏，煎至一盏，去滓温服食后。（《试效》）

加减三五七散，治阳虚头痛，风寒入脑，目旋运转，有似舟 之上，耳内蝉鸣，或如风雨之声。

山茱萸 茯苓（去皮） 干姜（炮各三斤） 防风（去芦四斤） 附子（三十五个炮去皮脐） 细辛（一斤八两）

上为细末，每服二钱，温酒调下，食前服。即大三五七散。（《和剂》）（按∶《十便》引《指迷方》三五七散，有天雄、山药，无茯苓、附子，岂是原方欤。）

加味补虚汤，治妇人头痛，发热多汗，六脉虚细，尺脉或绝，作血虚治之，服后药见效。术附汤加川芎先服，十全汤加附子次服，又服鹿茸丸、内补丸、芎 汤、神术散。（《朱氏》）（加味补虚汤当考。）

若大病后气虚头痛，宜以四柱散煎熟，入腊茶一钱服之，甚良。（《续易简后集》）（四柱散见《泄泻》中。）

因发散太过，头痛转剧，小建中汤加当归、童便。（《医通》）

降逆诸方 头痛 硫黄丸。

硫黄（二两细研） 硝石（一两）

上水丸，指头大，空心腊茶嚼下。予中表兄，病头风二十余年，每发头痛如破，数日不食，百方不能疗。医田滋见之曰∶老母病此数十年，得一药遂效。就求得之十丸，日服一丸。十余日后，滋复来云∶头痛平日食何物即发？答云∶最苦饮酒食鱼。滋取鱼酒令恣食，云∶服此药十枚，岂复有头痛耶。如其言食之，竟不发，自此遂瘥。予与滋相识数岁，临别以此方见遗。陈州怀医有此药，丸如梧桐子大，每服十五丸。暑 懵冒者，冰冷水服，下咽即豁然清爽。伤冷，以沸艾汤下。（《苏沈》）

治肾气不足，气逆上行，头痛不可忍，谓之肾厥，其脉举之则弦，按之石坚，宜玉真丸。

硫黄（二两） 石膏（硬者不 研） 半夏（汤浸七次各一两） 硝石（一分研）

上为细末研匀，生姜汁糊丸，如梧子大，阴干，每服三十丸，姜汤或米饮下，更灸关元穴百壮（按∶以上据《续易简》、《资生经》等，本《指迷方》文），《良方》中硫黄丸亦佳。（《本事》）《卫生十全》治肾厥头痛，状如斧劈，痛不可忍者，于本方去半夏，加天南星各等分（《三因》名天南星丸）。玉真丸，硫黄、半夏，温降之力弥大，石膏、硝石，寒下之能甚长。夫阴气上逆，其来甚暴，治以纯阳，必多格拒。故须膏、硝为之佐使，令其相入而不觉其相倾耳。黑锡丹亦见此意。（《金匮翼》）

黑锡丹，治真头痛，每服六七十丸，盐汤下，食前。（《万安》引《可用方》十二卷）

灵砂丹，有妇人头痛，恶风发热，六脉沉取无根，浮取却有，医者谓之虚证。灵砂丹，以人参一二两银铫煎汤，空心下十粒，五更又下十粒，天明则愈矣。（《朱氏》）

有人患头疼数月，痛致厥不省人事，皆作虚阳上攻，又有仿风气并痰治，求医于仆。诊其脉，心脉、肝脉俱洪大。遂以辰砂五苓散，用龙胆草煎汤调下二钱，一服顷刻如失。（《万安》引《究原方》第二）（按∶此无类可附，姑列于斯。）

涌吐诸方 若非次头疼，胸中满及发寒热，脉紧而不大者，即是膈上有涎，宜用瓜蒂末一钱，暖水调下立愈。（《活人》）

茶调散（亦名二仙散）。

瓜蒂，不以多少，好茶中停。

上为细末，每服二钱，齑汁调下，空心用之。（《三法六门》）

疏利诸方 防风散，治积热上冲，头热如火，痛入顶中。

防风（去芦） 羌活（去芦） 薄荷（去粗梗） 当归（去尾） 大黄 栀子（去须） 川芎（各一两） 蝉蜕（二十个去足翼） 粉草（五钱）

上为散，每服四钱，水一盏半，灯心二十茎，苦竹叶十皮煎，食后服。（《得效》）

神芎丸，治一切头痛昏眩，利咽膈，能令遍身结滞通畅，除痰饮，解诸热。

大黄 黄芩（各二两） 黑牵牛（炒） 白滑石（各四两） 黄连 大川芎 薄荷叶（各半两）

上为末，水丸小豆大，温水下十丸至十五丸，日三服。或炼蜜丸亦可。（同上）

头痛如破，酒炒大黄半两，茶煎服。（《丹溪》）

清肝凉血诸方 尚宝刘毅斋，怒则太阳作痛。用小柴胡加茯苓、山栀以清肝火，更用六味丸以生肾水，后不再发。（《内科摘要》）

一人牙与头角互痛，乃少阳、阳明二经火盛之故。清胃散（按∶此盖东垣方）对小柴胡，去半夏、人参，加薄荷、石膏，二剂瘳。（《六要》）

肝厥头痛，龙荟丸加甘菊、羚羊角，气实便坚者用之。虚者宜生地、羚羊角、甘菊、麦冬之类，滋之清之，使肝柔则厥自已。（《金匮翼》）（按∶《时方妙用》举龙荟丸曰∶此法从喻嘉言《寓意草》医吴添官之母一案得来。）

抑青丸。

黄连一味，吴茱萸汤浸一宿，为末，粥丸。（同上）

加味四物汤，治血虚，阴火冲上头痛。

当归 川芎 生地 黄柏（酒炒） 知母 黄芩 黄连（各酒炒） 蔓荆子 枝子（炒各等分）

上剂，水煎服。（《回春》）

新定。

生地（三钱） 知母（酒炒） 黄芩（酒炒各一钱） 薄荷 黑山栀 甘菊 甘草 荆芥（各五分） 红花（三分）

上作一服，水煎，食远服。便闭，加酒炒大黄一钱五分。此方治头痛烦热，喜见风寒，稍近烟火则痛复作，或便闭不通者，往往取效。（《金匮翼》）又血虚头痛，于本方去知母、薄荷、山栀、荆芥、红花，加当归、白芍、川芎，用炙甘。

和中导痰诸方 半夏白术天麻汤，治痰厥头痛，头旋眼黑，烦闷恶心，气短促，言语心神颠倒，目不敢开，如在风云中，头痛如裂，身重如山，四肢厥冷。（原载范天 内治验，今从《宝鉴》文节录。）

黄柏（二分酒洗） 干姜（三分） 泽泻 白茯苓 天麻 黄 人参 苍术（以上各五分） 炒神曲白术（以上各一钱） 麦 面 半夏（汤洗） 橘皮（以上各一钱五分）

上 咀，每服五钱，水二大盏，煎至一盏，去渣热服食前。（《兰室》）

顺气和中汤，此药升阳而补气，头痛自愈方。（原有治验，宜参。）

黄 （一钱半） 人参（一钱） 甘草（炙七分） 白术 陈皮 当归 白芍（各五分） 升麻 柴胡（各五分） 细辛 蔓荆子 川芎（各二分）

上 咀，作一服，水二盏，煎至一盏，去渣温服，食后服之，一服减半，再服痊愈。（《宝鉴》）

《薛氏》商仪部劳则头痛，余作阳虚不能上升，以补中益气汤加蔓荆子而痊。

《金匮翼》新定，治气虚头痛，于本方去柴胡、细辛、川芎，加细茶。

芎辛导痰汤，治痰厥头痛。

川芎 细辛 南星 陈皮（去白） 茯苓（各一钱半） 半夏（二钱） 枳实（麸炒） 甘草（各一钱）

上作一服，水二钟，生姜七片，煎至一钟，食后服。（《奇效》）

治一切头疼，服药不效者。用甘草一两半，水一碗，煎七分，去滓温服。未效，加二两。（《卫生易简》）

解毒诸方 张三锡屡见头苦痛，百方不应，询之，曾生过梅疮。用土茯苓四两，白藓皮、苦参、金银花各三钱，黄柏一钱，皂角子三十粒，薏苡、木通、防风各二钱，气虚加参、 ，血虚加四物，大获奇验，身痛亦效。（《六要》）

（按∶先教谕曰∶所谓愈毒汤，即此方也。）

头风神方。沈观颐中丞传自一道人。予仆妇患此痛甚，欲自缢，服二剂，数年不发。

土茯苓（忌铁四两） 金银花（三两） 蔓荆子（一钱） 玄参（八分） 防风（一钱） 明天麻（一钱） 辛荑花（五分） 川芎（五分） 黑豆（四十九粒） 灯心（二十根） 芽茶（五钱）

河水、井水各一钟半，煎一钟服。（《广笔记》）《医通》山牛汤，治霉疮头痛不止，于本方去蔓荆子、灯心。

搐鼻诸方（熏法附） 《博济方》治偏头疼，至灵散。

雄黄、细辛等分，研令细，每用一字以下，左边疼嗅入右鼻，右边疼嗅入左鼻。（《本草》）

偏头痛方，裕陵传王荆公偏头痛方，云是禁中秘方。用生萝菔汁一蚬壳，仰卧注鼻中，左痛注右，右痛注左，或两鼻皆注亦可，数十年患皆一注而愈。荆公与仆言，已愈数人。（《苏沈》）

治风头痛及偏头疼，宜用吹鼻散方。

瓜蒂末（一钱） 地龙末（一钱） 苦瓠末（一钱） 硝石末（一钱） 麝香末（一钱）

上件药末都研令匀，先含水满口，后搐药末半字深入鼻中，当取下恶物神效。（《圣惠》）（按∶又有苦葫芦子一味方。）

治偏正头风、夹脑风并一切头风，不问年深日近，克日取效，名透顶散。

细辛（长白者三茎） 瓜蒂（七个） 丁香（三粒） 糯米（七粒） 脑子（一豆大） 麝香（一黑豆大）

上先将脑、麝乳钵内研令极细，却将前四味碾内事治为末，入乳钵内，荡起脑、麝令匀，用瓦瓶子盛之，坚闭瓶口，患人随左右搐之，一大豆许，量久出冷涎一升许即安。（《本事续集》）

沐头洗项，水湿因而入脑，致痛如掣如锁，宜以瓜蒂为细末，患人口先含水，以瓜蒂末搐入鼻中，沥出恶水，其痛即愈。（《续易简后集》）

碧云散，治结毒入于颠顶，以致头痛如破者，吹之。

鹅不食草（一两） 川芎（一两） 青黛（一钱）

共为细末，患者口噙凉水，以芦筒吹药疼之左右鼻内，取嚏为效。（外科正宗）

搐鼻诸方，《本事》独用辛温，东垣、河间并用辛凉。夫久蓄之风，多化为热，而闭郁之气，非温不通，随病斟酌从多从少，则贤者之责也。（《金匮翼》）（按∶《医通》有程文彬治验，辨搐鼻诸法，欠确，不录。）

偏正头疼、夹脑风，用地龙去土焙干一分，乳香半两，别研为细末，每用半钱，以纸一条，掺药在上，拈作纸拈，不蘸油，香炉上烧烟熏鼻内。（《琐碎录》）

外敷方法 天阴雨湿即疼者，用桂末一两，酒调如膏，敷顶上及太阳穴。（《永类》）

头风饼子，有用五味子、全蝎、土狗各七个，醋和作饼者。有用南星、川芎等分，同连须葱白捣烂作饼者。有用蓖麻子、乳香者。有用大黄、芒硝同井底泥捣贴者。然外治之药，无论邪之寒热，并宜辛温开达，徒用苦寒，郁闭益甚，苟非热极，不可轻用。（《金匮翼》）

砭血法 尝治一老妇人，头痛久岁不已。因视其手足有血络皆紫黑，遂用三棱针，尽刺出其血如墨汁者数盏。后视其受病之经，灸刺之而得痊愈。即经所谓大痹为恶，及头痛久痹不去身，视其血络，尽出其血是也。（《纲目》）

偏正头风，久而不愈，乃内挟痰涎风火，郁遏经络，气血壅滞，甚则目昏紧小，二便秘涩，宜砭出其血，以开郁解表。（《内科摘要》）

灸法 欲灸头风，宜先囟会、百会、前顶等穴。其头风连目痛者，当灸上星、神聪、后顶等穴。予尝自灸验，教人灸亦验云。（《资生》）

有士人患脑热疼，甚则自床投下，以脑柱地，或得冷水粗得，而疼终不已，服诸药不效，人教灸囟会而愈。热疼且可灸，况冷疼乎。凡脑痛、脑旋、脑泻，先宜灸囟会，而强间等穴盖其次也。（同上）

附眉棱骨痛（证治互见前） 眉眶痛，属风热与痰，作风痰治，类痛风。（《丹溪》）

眼眶骨痛，痛有二证∶眼属肝，有肝虚而痛，才见光明，则眶骨痛甚，宜生熟地黄丸（用二地、石斛、枳壳、羌、防、牛膝、甘菊、杏仁）。又有肝经停饮一证，发则眉棱骨痛，眼不可开，昼静夜剧，宜导痰饮，或芎辛汤去茶芽，或二陈汤吞青川白丸子，并于痰饮门选药。（《要诀》）

眉骨者，目系之所过，上抵于脑，为目属于脑也。若诸阳经，或挟外邪，郁成风热毒，上攻于头脑，下注于睛目，遂从目系过眉骨相并而痛。若心肝壅热，上攻目晴而痛，则亦目系与眉骨牵连并痛。

若胸膈风痰上攻者亦然。（《准绳》）

此证多属阳明风热，有虚实二途。虚而痛者，见光明即发，选奇汤加归、芍。实则眼不可开，昼静夜剧，选奇汤加葱、豉，风盛加葛根，火盛加石膏。大抵此证清火散痛，不应即当滋阴。若泛用风药，则火热上升，其痛愈甚矣。（《医通》）

眉棱骨痛，忌、宜俱同阴虚头痛。（《本草经疏》）

冰玉汤，治眉棱骨痛不可忍者，此痰厥也。（《杨氏》）（即小半夏汤）

选奇汤，治眉骨痛不可忍。

羌活 防风（各三钱） 甘草（三钱炙用） 黄芩（酒制一钱。冬月不用。如能食热痛，加黄芩。）

上 咀，每服三钱，水二盏。煎至一盏，去滓稍热，食后时时服之。（《试效》）《统旨》祛风清上散，治风热上功，眉棱骨痛，于本方加白芷，柴胡，川芎、荆芥。

面痛 面为阳明部分，而阳维起于诸阳之会，皆在于面，故面痛皆因于火，而有虚实之殊。暴痛多实，久痛多虚。高者抑之，郁者开之，血热者凉之，气虚者补之，不可专以苦寒降火为事。许学士治鼻间痛云云，以犀角升麻汤与之。有老人过劳，饥则面痛，补中益气加芩、栀、连翘、鼠粘、黑参。因郁结积成胃热，遂患面痛，越鞠丸加山栀、连翘、贝母、橘红之类。（《医通》）（按∶此系《准绳》节文。）

犀角升麻汤。王检正希皋，昔患鼻额间痛，或麻痹不仁，如是者数年。忽一日连口唇颊车发际皆痛，不可开口，虽言语饮食亦相妨，左额与颊上常如糊急，手触之则痛。予作足阳明经络受风毒，传入经络，血凝滞而不行，故有此证。或者以排风、小续命、透冰丹之类与之，皆不效。予制此汤赠之，服数日而愈。

上等犀角（镑一两一分） 真川升麻（一两） 防风（去钗股） 羌活（去芦各三分） 白芷（不见火） 黄芩（去皮） 川芎（洗） 白附子（炮各半两） 甘草（炙一分）

上粗末，每服四大钱，水一盏半，煎至八分，去滓通口服，食后临卧，日三四服。足阳明胃也，胃中腥五味，无所不纳，其腐熟水谷之毒，皆聚于胃。故方以犀角为主，解饮食之毒，升麻佐之，余药皆涤除风热。（《本事》）（足阳明胃也以下，参《医通》节录。）

颈项痛 颈痛，因头痛牵引致痛者，当于头痛诸证中求药。若别无处，独在颈者，非是风邪，即是气挫，亦有落枕而成痛者，并宜和气饮，食后服。（《要诀》）（和气饮方见《和剂》。）

治肾气上攻，项背不能转侧，椒附散。

大附子（一枚，六钱以上者，炮，去皮脐，末之。）

上每末二大钱，好川椒二十粒，用白面填满，水一盏半，生姜七片，同煎至七分，去椒入盐，通口空心服。一亲患项筋痛，连及背胛不可转，服诸风药皆不效。予尝忆《千金髓》有肾气攻背项强一证，予处此方与之，两服顿瘥，自尔与人皆有验。盖肾气自腰挟脊上至曹溪穴，然后入泥丸宫。曹溪一穴，非精于般运者不能透。今逆行至此不得通，用椒以引归经则安矣。曹溪穴即风府穴是也。（《本事》）

颈项强痛，多有挟痰难以回顾者，乃痰客太阳，二陈加酒芩、羌活、红花。（《医通》）

回头散，治头项强急筋痛，或锉沉转项不得者。乌药顺气散（方见中风中）加羌活、独活、木瓜。（《金匮翼》）

天白蚁 治头内如虫蛀响，名天白蚁，用茶子细末吹鼻中。（《准绳》）

头内如虫蛀响者，名天白蚁，多属于火，亦有因痰湿在上者。丹溪云∶瘦人皆属于火，宜薄荷、栀子、茯苓、甘草、细辛、川芎、黄芩、石膏、芽茶之类。肥人皆属湿痰，半夏、茯苓、枳实、黄连、天麻、胆星、苍术、黄柏、芽茶之类。戴复庵云∶头中鸣响，有虚有实。实者，用凉膈散、礞石丸下夺之。虚者，非独参、保元、六味、八味、茸朱丹、鹿茸丸等药调补不应也。丹方用茶子为细末，吹鼻中。盖响属火，茶子轻清，行清道，散遏伏之火故也。凡头风药中必用茶引，即此可悟。（《医通》）（按∶《兰台轨范》曰∶此奇病，不可不知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：头痛
  • 下一页：眩运
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《杂病广要》
  2. 头痛《医述》
  3. 头痛《张氏医通》
  4. 头痛《医述》
  5. 头痛《证治准绳·类方》
  6. 头痛《医述》
  7. 头痛《证治准绳·女科》
  8. 头痛《医学入门》
  9. 头痛《证治准绳·女科》
  10. 头痛《续名医类案》
  11. 头痛《证治准绳·杂病》
  12. 头痛《医宗金鉴》
  13. 头痛《寿世保元》
  14. 头痛《医宗金鉴》
  15. 头痛《普济方·针灸》
  16. 头痛《医学纲目》
  17. 头痛《临证指南医案》
  18. 头痛《重订灵兰要览》
  19. 头痛《医碥》
  20. 头痛《杂病治例》
  21. 头痛《医碥》
  22. 头痛《产鉴》
  23. 头痛《医学正传》
  24. 头痛《伤寒捷诀》
  25. 头痛《张聿青医案》
  26. 头痛《中医词典》
  27. 头痛《古今医鉴》
  28. 头痛《医林改错》
  29. 头痛《济阴纲目》
  30. 头痛《景景医话》
  31. 头痛《万病回春》


眩运_《杂病广要》_中医内科_【岐黄之术】

眩运

眩运

  • 上一页
  • 目录
  • 相关
  • 下一页

名义 眩，悬也。目视动乱，如县物，摇摇然不定也。（《释名》）

眩言其黑，运言其转，冒言其昏。眩运之与冒眩，其义一也。（《直指》）

或问眩与晕之异。曰∶眩者玄也，谓忽然眼见黑花昏乱，少顷方定。晕者运也，谓头目若坐舟车而旋转也，甚有至于卒倒而不知者。（统旨）

源由 风头眩者，由血气虚，风邪入脑而引目系故也。五脏 六腑之精气，皆上注于目，血气与脉并于上系，上属于脑，后出于项中。逢身之虚，则为风邪所伤，入脑则脑转而目系急，目系急故成眩也。

风眩久不瘥，则变为癫疾。（《病源论》）

夫风头旋者，良由体虚，风邪乘于阳脉。诸阳之经皆上注于头面，风邪随入于脑，遂成头旋。亦因痰水在于胸膈之上，犯大寒使阳气不行，令痰水结聚而阴阳逆上，风与痰相结，上冲于头，则令头旋也。（《圣惠》）

方书所谓头面风者，即眩晕是也。然眩晕既涉三因，不可专为头面风。如中伤风寒暑湿，在三阳经，皆能眩人，头重项强，但风则有汗，寒则掣痛，暑则热闷，湿则重着，吐逆眩倒，属外所因。喜怒忧思，致藏气不行，郁而生涎，涎结为饮，随气上厥，伏留阳经，亦令人眩晕 呕吐，眉目疼痛，眼不得开（《济生》曰∶眉棱骨痛，眼不得开，寸脉多沉，有此为异耳），属内所因。或饮食饥饱，甜腻所伤，房劳过度，下虚上实，拔牙金疮，吐衄便利，去血过多，及妇人崩伤，皆能眩晕，眼花屋转，起则眩倒，属不内外因。治之各有法。（《三因》）

其状目闭眼暗，身转耳聋，如立舟舡之上，起则欲倒，盖虚极乘寒得之，亦不可一途而取轨也。风则有汗，寒则掣痛，暑则热闷，湿则重滞，此四气乘虚而眩晕也。喜怒哀乐，悲恐忧思，郁而生痰，随气上厥，此七情攻虚而眩晕。而淫欲过度，肾家不能纳气归元，使诸气逆奔而上，此眩晕之出于气虚也明矣。吐衄漏崩，肝家不能收摄荣气，使诸血失道妄行，此眩晕之生于血虚也又明矣。以至新产之后，血海虚损，或瘀滞不行，皆能眩晕，是可不推寻致病之因乎。治法随机应敌，其间以升降镇坠行焉，最不可妄施汗下。然而眩晕欲解，自汗则有之。若诸逆发汗剧者言乱目眩，与夫少阴病下利止而头眩时时自冒者，此虚极而脱也，识者将有采薪之忧。（肝脉溢大，多作眩晕，诸风掉眩，皆属于肝。）（《直指》）

眩晕者多属诸风，又不独一风也。有因于火者，有因于痰者，有因于死血者，有因于虚者。夫火性上炎，冲于巅顶，动摇旋转，不言可知（或兼见心烦口燥，面赤耳鸣，嘈杂吞酸等）。胸中痰浊，随气上升，头目位高而空明，清阳所注，淆浊之气扰乱其间，欲其不眩不晕，不可得矣（或兼见吐痰呕饮，胸痞肠鸣等证，脉应滑）。诸阳上行于头，诸阳上注于目，血死则脉凝泣，脉凝泣则上注之力薄矣，薄则上虚而眩晕生焉。其脉必涩，涩为滞涩，征死血之不流行也（或兼见胁痛、喜忘、目黄、便难等证）。又为枯涩，征血液之不充足也，谓之血虚眩晕亦可。头以法天，诸阳之首，又云清阳出上窍，而目在其中，清阳者气也，气不足则不能上达，以致头目空虚，而眩晕时时作矣，其脉必大而无力，散漫空松之象也，谓之气虚眩晕亦可。（《续焰》）（节录。）

凡眩晕一时暴发者，必因风暑寒热郁于肌表，触发内之痰气，致脉络满而经脉虚，使外有余而内不足，上脉溢而下脉空，所以头重足轻，一时旋运。若气血冲和者，候风寒暑气痰热清散即愈。若精神久虚者，客邪传里，日久眩晕而不已，即有卒中之患也。（《百问》）

病有虚实（肥瘦、痰壅） 眩晕一证，人皆称为上盛下虚所致，而不明言其所以然之故。盖所谓虚者，血与气也。所谓实者，痰涎风火也。原病之由，有气虚者，乃清气不能上升，或汗多亡阳而致，当升阳补气。有血虚者，乃因亡血过多，阳无所附而然，当益阴补血。此皆不足之证也。有因痰涎郁遏者，宜开痰导郁，重则吐下。有因风火所动者，宜清上降火。若因外感而得者，严氏虽分四气之异，皆当散邪为主。此皆有余之证也。（《微义》）

气虚肥白之人，湿痰滞于上，阴火起于下，是以痰挟虚火，上冲头目，正气不能胜敌，故忽然眼黑生花，若坐舟车而旋运也，甚而至于卒倒无所知者有之，丹溪所谓无痰不能作眩者，政谓此也。若夫黑瘦之人，躯体薄弱，真水亏欠，或劳役过度，相火上炎，亦有时时眩晕，何湿痰之有哉。大抵人肥白而作眩者，治宜清痰降火为先，而兼补气之药。人黑瘦而作眩者，治宜滋阴降火为要，而带抑肝之剂。外有因呕血而眩冒者，胸中有死血，迷闭心窍而然，是宜行血清心自安。（《正传》）（死血证，互见证治杂例。）

诸风头目昏眩者，皆因痰壅上盛。（《和剂·指南》）

痰挟气虚与火，此证属痰者多，无痰则不能作眩。（《丹溪》）

病多属虚（肝虚） 眩晕一证，虚者居其八九，而兼火兼痰者，不过十中一二耳。原其所由，则有劳倦过度而运者，有饥饱失时而运者，有呕吐伤上而运者，有泄泻伤下而运者，有大汗亡阳而运者，有目目惊心而运者，有焦思不释而运者，有被殴被辱、气夺而运者。有悲哀痛楚、大叫大呼而运者，此皆伤其阳中之阳也。又有吐血衄血便血而运者，有痈脓大溃而运者，有金石破伤失血、痛极而运者，有男子纵欲、气随精去而运者，有妇女崩淋、产后去血而运者，此皆伤其阴中之阳也。再若大醉之后，湿热相乘而运者，伤其阴也。有大怒之后，木肆其强而运者，伤其气也。有痰饮留中，治节不行而运者，脾之弱也。此亦有余中之不足也。至若年老精衰，劳倦日积，而忽患不眠，忽苦眩晕者，此营卫两虚之致然也。由此察之，虚实可辨矣。（《景岳》）

头痛之病，上实证也。头眩之病，上虚证也。故《内经》分别甚明，曰∶头痛巅疾，上实下虚。又曰∶上实下虚，为厥巅疾。此以邪气在上，所以为痛，故曰上实也。至若眩晕之病，则曰上气不足，又曰上虚则眩，未闻言上之实也。而后世诸家如严用和、杨仁斋辈，有曰结而为饮，随气上逆者。有曰疲劳过度，下虚上实者。有曰肾家不能纳气，使诸气逆奔而上者。即如朱丹溪亦曰∶痰在上，火在下。凡此皆言上实也，何与《内经》相反若此。噫！此实后人之不明耳。夫眩晕之证，或为头重，或为眼黑，或为脑髓旋转，不可以动。求其言实之由，不过谓头重者为上实。而不知头本不重于往日，而惟不胜其重者，乃甚于往日耳。

上力不胜，阳之虚也，岂上实乎，又何气不归元及诸气逆奔之有。盖上实者宜降宜抑，上虚者最不宜再伐生气，此上实上虚之旨，有不可不辨，而误则害矣。（同上）（按∶头眩固多属虚者，前款所举《直指》、《入门》等说，大意相近。但征之经文，有如少阳病之目眩，有如阳明病之眩冒，皆其属实者。更如饮蓄之头眩，与湿郁之头眩，皆为清阳被遏不得上之故，亦不得言之虚。俱不可不知。）

高鼓峰云∶肾阴不足，三阳之焰震耀于当前，中上虚衰，下逆之光上薄于巅顶，阴虚而眩者，目中时见火光；土虚而眩者，必兼恶心呕吐也。按中土虚衰，不能下蔽，真阳则上乘清道，所谓上入之光也。然亦有中虚肝气动而晕者，如土薄则木摇也。大抵眩晕多从肝出，故有肝虚眩晕、肾虚头痛之说。虽亦有肝病头痛者，要未有眩晕而不兼肝者也。（《金匮翼》）

脉候 诊其脉，洪大而长者，风眩。又得阳经浮者， 起目眩也。（《病源论》）

若元气不亏，六脉即有浮弦滑数之候，无恙。若元气久虚，不能维持，脉来虚搏、或急疾、或涩脱者，不治。（《百问》）

痰眩 头眩欲呕，心下温温，胸中不利，但觉旋转，此由痰饮。饮聚上乘于脑，三阳之经不得下行，盘郁于上，其脉两手关上沉弦而急或细，谓之痰眩。（《鸡峰》）（按∶原处有旋复花丸，今不录。）

王敬泉头晕且痛，起则倒仆，胸膈胀闷，如绳束缚，呕吐而食饮皆不得入，六脉俱涩，此痰饮挟水火之势而作晕也。先以济生竹茹汤云云，再以吴茱萸一两为末，以鸡子清调涂两足心，引火下行。（《赤水》）（按∶又治痰火眩晕 呕吐，用温胆汤加天麻，当考。）

气运 但运而不眩，发则伏地昏昏，食顷乃苏。此由荣卫错行，气血浊乱，阳气逆行，上下相隔，气复通则苏，脉虚大而涩，谓之气运。（《鸡峰》）按∶原处有流气饮子、草乌头汤。今并不录。）

风眩 头眩者，谓身如旋转，不能仰，仰则欲倒，头重不能举，至有视物不正，或身如车舡上。此由肝虚血弱而风邪乃生，盖风气通于肝，诸风掉眩皆属于肝，其脉左右关上虚弦，谓之风眩。（《鸡峰》）

（按∶原处有香芎散，即系《圣济》头痛芎 汤去防风。又有桃红散，不录。）

有头风晕眩，不可谓其无痛，而不以为风，切宜详审，未可遽作虚治。若投补剂愈甚，别又无疾所失血等患，又非诸般病后，卒然得此，是风晕分晓，宜小续命汤加全蝎三、四个。（《要诀》）

虚运（互见证治杂例） 《究原方》第二云∶治气虚头晕，耳内常鸣，手足麻木，身重拘急，《局方》三五七散，磨沉香水少许，生姜三片，同煎服。又云∶有人患头晕，耳鸣作蝉声，令煎《局方》四柱散服下黑锡丹百粒，两服顿除。（《万安》）（耳鸣证亦见证治杂例。）

痰饮、头风、七气、失血、中酒等病皆能眩晕，今独举不兼他病见眩晕者，是皆虚损也。然有不时眩晕者，有早起眩晕，须臾自定，日以为常者（按∶《六要》以早起眩晕，为胃中老痰使然。又《绳墨》有说，过凿不录），正元饮下黑锡丹（按∶《医通》曰∶不若青礞石丸镇坠，后用理中丸调理）。有因虚致晕，虽晕醒时，面常欲近火，欲得暖手按之。盖头面乃诸阳之会，阳气不足故耳（《六要》曰∶大剂参、 。《医通》曰∶附子理中汤）。有眩晕之甚，抬头则屋转，眼常黑花，观见常如有物飞动，或见物为两，宜小三七五散，或芎附汤，生料正元饮，加鹿茸一钱，下灵砂丹。或用正元饮加炒川椒十五粒，下茸朱丸。若不效，则独用鹿茸一味，每服半两，用无灰酒三盏，煎至一盏，去滓入麝香少许服。缘鹿茸生于头，头晕而治以鹿茸，盖以类相从也。曾有头痛不愈，服茸朱丹而效。（《要诀》茸朱丹见《虚劳》中。）

心惊胆寒 一妇惊悸，触事有所大惊，且眩晕不安。予曰∶此名曰心惊胆寒，病在心胆经。诊脉大动如豆粒，厥厥动摇如无头尾也。此宜镇定。乃用黄连安神丸，用温胆汤加茯神、当归、菖蒲、远志、龙眼肉，水煎温服，旬月愈。（《石山》）

大小之异 头眩有大小之异，总头眩也，于此察之，可得虚实之情矣。何以言之？如今人之气禀薄弱者，无论少壮，或于劳倦，或于酒色之后，每忽有耳鸣如磬，或头眩眼黑，倏顷而止者，乃人所常有之事。

至于中年之外，多见眩仆、卒倒等证，亦人所常有之事。但忽运而忽止者，人皆谓之头运眼花。卒倒而不醒者，人必谓之中风、中痰。不知忽止者，以气血未败，故旋见而旋止，即小中风也。卒倒而甚者，以根本既亏，故遽病而难复，即大头眩也。且必见于中年之后，而较之少壮，益又可知。于此察之，则其是风非风，是痰非痰，而虚实从可悟矣。何今人不识病机，但见眩仆不语等证，无不谓之风痰，而非消即散，吾恐几微之气，有不堪再加铲削矣，深可悲也。（《景岳》）

证治杂例 有头风证，耳内常鸣，头上有如鸟雀啾啾之声，切不可全谓耳鸣为虚，此头脑挟风所为也。（《要诀》）

世有所谓气不归元，而用丹药镇坠、沉香降气之法。香燥散气（按∶《微义》此下有丹药助火四字），其不归之气，岂能因此而复耶。凡用镇坠，所谓急则治其标也。若谓使气归元，必无是理。既曰归元，岂肯复作。凡镇坠少止又复眩者，此气未归元而未治其本也。要气归元，必求其本。（《医统》）（按∶此说本于《微义》）

中年之人，大病初起，元气未复，起则眩倒，脉必缓弱，或右手寸关大而无力，宜补中益气，倍参、，加天麻。夏月头眩，偶冒暑劳形，脉虚细，烦闷口渴，属伤暑，先以六一散，后用大剂生脉散加黄柏。

冬月冒寒，鼓激痰涎，亦作眩晕，宜从寒治。天麻、荆穗、薄荷，乃消上焦风热妙品，非治本药也。因痰治痰，因火治火，或补气，或补血，或滋阴，要在变而通之。（《六要》）

有因气虚下陷而眩晕者，补中益气汤。有色伤气逆不归元而眩晕者，滋阴降火汤。有老年风痰虚火，果系阳虚者，理中汤加沉、木香。有七情气郁，痰涎上壅而眩晕者，七气汤。（《士林余业》）

瘀血停蓄，上冲作逆，亦作眩晕，桃红四物。（《医读》）

胸中有死血，作痛而眩，饮韭汁酒良。（《医通》）

妇人 妇人患头风者，十居其半，每发必掉眩，如在车上，盖因血虚，肝有风邪袭之耳。《素问》云∶徇蒙招摇，目眩耳聋，上虚下实，过在足少阳、厥阴，甚则归肝。盖谓此也。予尝处此方以投人，比他药捷而效速，芎羌汤。（《本事》）（按∶其方系《头痛》门《圣济》芎 汤，去独活，加当归、羌活、熟地、半夏曲。）

夫妇人头风眩晕，登车乘船亦眩晕眼涩，手麻发退，健忘喜怒，皆胸中有宿痰之使然也。可用瓜蒂散吐之，吐讫，可用长流水煎五苓散，大人参半夏丸。（《治病百法》）

其证妇人得之最多（此二字从《医方选要》补），盖妇人性多偏怒。经曰∶天之气曰风，人之气曰怒。

怒则致伤肝木，木动生风，令人头目旋运，皆由此哉。（《奇效》）

昔有一老妇，患赤白带一年半，头眩，坐立不得，睡之则安。专治赤白带，带愈其眩亦安。（《丹溪》）

清上诸方（疏利） 治肝厥头晕，清头目，钩藤散。

钩藤 陈皮（去白） 半夏（汤浸洗七遍薄切焙干） 麦门冬（略用水 去心） 茯苓（去皮） 茯神（去木） 人参（去芦） 甘菊花（去萼梗） 防风（去钗股各半两） 甘草（一分炙） 石膏（一两生）

上为粗末，每服四钱，水一盏半，生姜七片，煎八分，去滓温服。（《本事》）

治头风。

石膏 白附子（炮） 天南星（炮） 白芷 甘菊花 京芎 天麻（各等分）

上件捣罗为末，每服一钱，先嚼薄荷三五叶，温酒调下。（《神巧》）《圣济》治风邪上攻，头目眩晕，心膈烦闷，薄荷散，于本方去白附子、天南星、天麻，加甘草，每服一钱，荆芥茶调下。

天麻半夏汤，治风痰内作，胸膈不利，头旋眼黑，兀兀欲吐，上热下寒，不得安卧。

天麻 半夏（各一钱） 橘皮（去白） 柴胡（各七分） 黄芩（酒制炒） 甘草（炙） 白茯苓（去皮） 前胡（各五分） 黄连（三分去须）

上九味 咀，都为一服，水二盏，生姜三片，煎至一盏，去渣温服食后，忌酒面生冷物。（《宝鉴》）

（按∶原有治验曰∶予以三棱针约二十余处刺之，其血紫黑，如露珠之状，少顷头目便觉清利，诸证悉减，遂处方云云。）

治头风眩晕，额痛，恶心呕吐。

蔚金 滑石 川芎（各半两）

上为细末，每服二钱，齑汁调下。（《医林方》）

防风通圣散，治风热眩晕。（《原理》）

芎黄汤，治头目眩晕。

大黄 荆芥穗 贯芎 防风（以上各等分）

上为粗末，大作剂料，水煎去滓服之，以利为度。（《神效名方》）

黑将军散（秘方），治因痰火太盛，眩晕难当。

用大黄酒炒为末，清茶调下（按∶此丹溪治头痛方，既见前）。或用大黄酒浸，九蒸九晒为末，水丸如绿豆大，每服百丸，食后临卧，清茶送下，神效。（《医鉴》）

温散诸方（镇坠）《近效》白术 附子汤，疗风虚头重眩，苦极不知食味，暖肌补中，益精气。（《外台》）（按∶即甘草 附子汤。）

治一切头旋，本因体虚，风邪乘于阳经，上注于头面，遂入于脑，亦因痰水在于胸膈之上，犯大寒，使阳气不行，痰水结聚，上冲于头目，令头旋，羚羊角散。

羚羊角（镑） 茯神（去木各一两） 芎 防风（去钗股） 半夏（汤洗七次） 白芷（不见火） 甘草（炙各半两） 枳壳（去穣细锉麸炒） 附子（炮去皮脐各三分）

上为粗未，每服四钱，水一盏半，生姜半分，漫火煎至七分，去滓，不拘时候温服。（《本事》）

白散子，治上实下虚，眩晕昏塞。

大附子（生去皮脐） 桂府滑石（各半两） 丸白半夏（汤洗二十一次三分）

上为末，每服二钱，水二盏，姜七片，蜜半匙，煎七分，空心冷服。（《三因》）

星附汤，治风虚痰作，头目旋运，神昏语謇，及痰厥头痛。

天南星（一个大者重及一两以上佳炮） 大附子（一个重九钱左右者生去皮脐切） 人参（一两好者）

上三味并锉，分作九服，每服水二盏，姜钱十片，煎至八分，温服。（《叶氏》）

姜附汤，治一时为寒所中，口不能言，眩晕欲倒。（《济世全书》）

参附汤，治真阳不足，上气喘急，气短自汗，眩晕。（《回春》）

头运吐逆，胃冷生痰也。用川干姜炮二钱半，甘草炒一钱二分，水一钟半，煎减半服，累用有效。（《本草纲目》引《传信适用方》）

治虚风头旋，吐涎不已，养正丹。（《本事》）

黑锡丹，治阴阳不升降，上热下冷，头目眩晕，病至危笃，或服暖药僭上愈甚者，当服此药，已经增损。（《三因》）（按∶此于《和剂》方中，加乌药、青皮。）

消饮诸方 治风□痰痹，头目昏眩，四肢烦痰（当疼），荆芥煮散。

荆芥穗 旋复花（各四两） 前胡 甘草（炙） 麻黄（去） 芍药 川芎 半夏（以上各一两）

上件药为末，每服二钱，用水一大盏，葱白、薄荷同煎至七分，温温服之无时。（《传家秘宝》）（按∶《活人》金沸草散，治伤寒中脘有痰。盖以此方为原，去麻黄、芎，加细辛。知是亦为治痰方，仍列于斯。）

人参 前胡汤，治风痰攻作，头风头痛，目眩旋运。（《叶氏》）（按∶即参苏饮去葛根。）

旋复花汤，治中脘伏痰，吐逆眩晕。（《济生》）（方见《呕吐》中。）

玉液汤，治七情伤感，气郁生涎，随气上逆，头目眩晕，心嘈忪悸，眉棱骨痛。（同上）（即小半夏汤，入沉香水一呷，温服。）

小半夏汤，治痰饮头眩及臂痛。（《叶氏》）（即二陈汤。）

加味二陈汤，治痰晕，或因冷食所伤。

陈皮 半夏 白茯苓（各一两） 甘草（五钱） 丁香 胡椒（各三钱）

上锉散，每服四钱，姜三片，乌梅一个同煎，不拘时热服。体虚甚者，顺元散。（《得效》）

滚痰丸，治痰火，头眩目运，如坐舟车，胸满背胀，一服立止。（《医统》）

疏气诸方 香橘饮，治气虚眩晕。

木香 白术 半夏曲 橘皮 白茯苓 缩砂（各半两） 丁香 甘草（炙各一分）

上锉散，每服三钱，姜五浓片同煎，吞苏合香丸。（《直指》）

苏合香丸，用枣汤调开，吞震灵丹，治心气不敛，怔忪头晕。（同上）

《苏沈》沉麝丸，治一切血运，每服一丸研开，用滴乳香泡汤调下。（同上）

养血诸方 四物汤加减，治血虚痰火头眩。

当归 川芎 白芍（酒炒） 熟地黄 人参（减半） 陈皮 片芩 山栀 茯苓（去皮） 天麻（各等分） 甘草（减半）

上锉一剂，生姜三片，枣二枚，水煎温服。（《回春》）（按∶芎 汤治去血眩冒，出妇科中。）

加减逍遥散，治头眩，属气血不足，肝肾相火兼郁者。

当归 白术 白芍 茯苓 柴胡 丹皮 熟地 黄柏 炙甘草或加山栀、薄荷，舒郁尤捷。（《汇补》）

因气郁者，则志气不舒，逍遥散加薄荷、菊花。（《医碥》）

补虚诸方 房事恣情，致精元气耗，眩晕欲倒，以十全大补汤主之。此肾虚头运，以六味地黄丸，每料加鹿茸五钱，以固肾气。（《原病集》）

淫欲过度，督与肾脉皆虚，不能纳气归源，使诸逆奔上而眩晕，六味丸加沉香、鹿茸，名香茸八味丸。（《医通》）

都宪孟有涯气短痰晕，服辛香之剂，痰盛遗尿，两尺浮大，按之如无。余以为肾家不能纳气归源，香燥致甚耳。用八味丸料，三剂而愈。（《薛氏》）

人参养荣汤，治头眩，属脾肝血虚，荣气不充于三阴。（《汇补》）

吐痰诸方 瓜蒂散，治晕眩痰厥。（《丹溪》）

枯矾散，治痰晕。

枯矾为末，姜汤调下一钱，吐之立愈。（《赤水》）（按∶此方既见痰涎，宜参。）

紫金锭，治妇人男子苦头风作晕数年，用酒磨服一、二锭。吐痰碗许，遂不复发。（《粹言》）

痰结胸中，眩晕恶心，牙皂末和盐汤探吐，吐定服导痰汤。（《汇补》）

刺血（宜参前天麻半夏汤方） 秦鸣鹤为侍医。高宗苦风眩头重，目不能视，召鸣鹤、张文仲诊之。鸣鹤曰∶风毒上攻，若刺头出少血，即愈矣。命刺之。鸣鹤刺百会及脑户出血。上曰∶吾眼明矣。（《医说》）（节录。出典当考。）

灸法 母氏随执中赴任，为江风所吹，自觉头动摇，如在舟车上，如是半年，乃大吐痰，遍服痰药，并灸头风诸穴方愈。（《资生》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眩运
  • 下一页：胸痹心痛
<<< 返回本书目录
  1. 眩运《杂病广要》
  2. 眩运门《古今医统大全》
  3. 眩运《医学正传》
  4. 薛家湾郭《曹仁伯医案论》
  5. 眩运《景岳全书》
  6. 薛立斋痘疹大要《张氏医通》
  7. 眩运《丹溪治法心要》
  8. 薛生白湿热病篇《温热经纬》
  9. 眩晕总论《症因脉治》
  10. 薛氏分证主治大法《证治准绳·疡医》
  11. 眩晕证治《三因极一病证方论》
  12. 薛氏选方《一草亭目科全书》
  13. 眩晕者无痰不作《医学传心录》
  14. 薛氏治法《达生编》
  15. 眩晕痧脉辨《痧胀玉衡》
  16. 薛侍郎服乳石体性论《外台秘要》
  17. 眩晕门《张氏医通》
  18. 薛序《医暇卮言》
  19. 眩晕论治《类证治裁》
  20. 薛真人天星十二穴歌《针灸聚英》
  21. 眩晕昏冒《沈氏女科辑要》
  22. 薛真人天星十一穴歌《古今医统大全》
  23. 眩晕方《医学三字经》
  24. 穴《普济方·针灸》
  25. 眩晕的急救《现代院外急救手册》
  26. 穴《普济方·针灸》
  27. 眩晕部《本草易读》
  28. 穴《普济方·针灸》
  29. 眩晕giddiness《神经精神疾病诊断学》
  30. 穴道《少林真传伤科秘方》
  1. 眩运《杂病广要》
  2. 眩运《中医词典》
  3. 眩运《医学正传》
  4. 眩运《景岳全书》
  5. 眩运《丹溪治法心要》
  6. 眩晕总论《症因脉治》
  7. 眩转《中医词典》
  8. 眩晕证治《三因极一病证方论》
  9. 眴（xuàn，音眩）仆《中医词典》
  10. 眩晕者无痰不作《医学传心录》
  11. 眴目《中医名词词典》
  12. 眩晕先兆《中医疾病预测》
  13. 眴仆《中医名词词典》
  14. 眩晕诗《医学实在易》
  15. 碹根疳《中医词典》
  16. 眩晕痧脉辨《痧胀玉衡》
  17. 薛宝田《中医词典》
  18. 眩晕秘方《华佗神方》
  19. 薛承基《中医词典》
  20. 眩晕门《张氏医通》
  21. 薛福辰《中医词典》
  22. 眩晕脉案《类证治裁》
  23. 薛弘庆《中医词典》
  24. 眩晕论治《类证治裁》
  25. 薛己《中医词典》
  26. 眩晕昏冒《沈氏女科辑要》
  27. 薛家湾郭《曹仁伯医案论》
  28. 眩晕方《医学三字经》
  29. 薛景福《中医词典》
  30. 眩晕的急救《现代院外急救手册》
  31. 薛铠《中医词典》


胸痹心痛_《杂病广要》_中医内科_【岐黄之术】

胸痹心痛

胸痹心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹、心痛，其病如二而一，均是为膈间疼痛之称。胸痹轻者仅胸中气塞，心痛重者为真心痛。如胃脘痛，其痛紧而下，不比胸痛之泛与真心之高。盖上焦诸痛大约如是，今合而为篇，读者须分别而看，亦须互意相通耳。

脉候 短而数，心痛心烦。寸口沉，胸中痛引背（一云短气）。关上沉，心痛，上吞酸。寸口伏，胸中有逆气。寸口滑，胸满逆。（《脉经》）

沉弦细动，皆气痛证。心痛在寸，腹痛在关，下部在尺，脉象显然。（《崔氏脉诀》）

左手脉数热多，脉涩有死血。右手脉紧实痰积，弦大必是久病。（《丹溪》）

诸痛若脉见细迟，是气减舒徐、厥邪衰退之象，理应从吉。设或大浮，知邪方盛，况心腹里证而得表脉，更非所宜，虽不至于殒躯，亦难愈也。（《续焰》）

凡心痛，脉沉而迟者易治，坚大而实、浮大而长滑数者难治。（《医通》）

大凡痛甚者脉必伏，且有厥冷昏闷、自汗寒热之证，切不可疑为虚寒，即投温补，宜究病因而施治，方为无失。（《汇补》）（按∶此本丹溪说，见后。）

源候总说 心痛者，风冷邪气乘于心也。其痛发，有死者，有不死者，有久成疹者。心为诸脏主而藏神，其正经不可伤，伤之而痛，为真心痛，朝发夕死，夕发朝死。心有支别之络脉，其为风冷（按∶《久心痛候》曰风冷邪热）所乘，不伤于正经者，亦令心痛，则乍间乍甚，故成疹不死。又心为火，与诸阳会合，而手少阴心经也。若诸阳气虚，少阴之经气逆，谓之阳虚阴厥，亦令心痛，其痛引喉是也。（《病源论》）

心痛诸候，皆由邪气客于手心主之脉。盖手少阴心之经，五脏 六腑君主之官也，精神所舍，诸阳所合，其脏坚固，邪气未易以伤。是以诸邪在心，多在包络者，心主之脉也。

其候不一，有寒气卒客于脏腑，发卒痛者；有阳虚阴厥，痛引喉者；有心背相引，善 伛偻者；有腹胀归于心而痛甚者，有急痛如针锥所刺者；有其色苍苍，终日不得太息者；有卧则从心间痛，动作愈甚者；有发作种聚，往来上下，痛有休止者。或因于饮食，或从于外风，中脏既虚，邪气客之，痞而不散，宜通而塞，故为痛也。若夫真心不痛，痛即实气相搏，手足厥冷，非治疗之所及，不可不辨也。（《圣济》）

夫心为五官之主，百骸之所以听命者也。心之正经，果为风冷邪气所干，果为气血痰水所犯，则其痛掣背胀胁，胸烦咽干，两目赤黄，手足俱青至节，朝发而暮殂矣。然心之包络，与胃口相应，往往脾痛连心，或阳虚阴厥，亦令心下急痛。或他脏之邪，亦有客乘于心者，是则心之别脉受焉，如所谓九种心痛皆是也。（《直指》）

心痛膈痛胃脘痛之别 膈痛与心痛不同。心痛则在岐骨陷处，本非心痛，乃心支别络痛耳。膈痛则痛横满胸间，比之心痛为轻，痛之得名，俗为之称耳。（《要诀》）

其与胃脘痛别者，胃脘在心之下，胸痛在心之上也。（《必读》）

如胃脘当心而痛，气欲绝者，胃中虚之至极，俗呼为心痛。（《试效》）

《内经》曰∶木郁之发，民病胃脘当心而痛，上支两胁，膈噎不通，食饮不下。（按∶此《六元正纪大论》文，又《至真要大论》两见。）胃之上口，名曰贲门，贲门与心相连，故经所谓胃脘当心而痛。今俗呼为心痛者，未达此义耳云云。致病之由，多因纵恣口腹，喜好辛酸，恣饮热酒煎爆，复餐寒凉生冷，朝伤暮损，日积月深，自郁成积，自积成痰，痰火煎熬，血亦妄行，痰血相杂，妨碍升降，故胃脘疼痛，吞酸嗳气，嘈杂恶心，皆膈噎反胃之渐者也。俗医不究其源，例以辛香燥热之剂治之，以火济火，遂成危剧，良可痛哉。古方九种心痛，所谓冷者唯一耳，岂可例以热药治之乎。详其所由，皆在胃脘，而实不在于心也。（《正传》）。

或问∶丹溪言心痛即胃脘痛然乎？曰∶心与胃各一脏，其病形不同。因胃脘痛处在心下，故有当心而痛之名，岂胃脘痛即心痛者哉。历代方论，将二者混同叙于一门，误自此始。盖心之藏君火也，是神灵之舍，与手少阴之正经，邪皆不得而伤。其受伤者，乃手心主包络也。如包络引邪入于心之正经脏而痛者，则谓之真心痛，必死不可治。夫心统性情，始由怵惕思虑则伤神，神伤脏乃应而心虚矣，心虚则邪干之，故手心主包络受其邪而痛也。心主诸阳，又主血。是以因邪而阳气郁伏，过于热者痛；阳气不及，惟邪胜之者亦痛。血因邪泣在络而不行者痛，血因邪胜而虚者亦痛。然方论虽有九种心痛，终不得圣人之旨，岂复识六淫五邪不一之因哉云云。胃脘痛，亦如心痛有不一之因。盖胃之真，湿土也，位居中焦，禀冲和之气，多气多血，是水谷之海，为三阳之总司，五脏 六腑十二经脉皆受气于此。是以足之六经自下而上，凡壮则气行而已，胃脘弱则着而成病，其冲和之气，变至偏寒偏热，因之水谷不消，停留水饮食积，真气相搏为痛。惟肝木之相乘者尤甚，胃脘当心而痛，上支两胁里急，饮食不下，膈咽不通。食则为食痹者，谓食已心下痛，吐出乃止。（按∶此出《至真要大论》及次注。）又肾气上逆者次之，逆则寒厥入胃亦痛。夫如是，胃脘之受邪，非止其自病者多，然胃脘逼近于心，移其邪上攻于心，为心痛者亦多。（《准绳》）

心痛者，非真心痛也，乃心胞络与胃脘痛也。然果何以知之？盖心胞络护捧其心，脉络相系，位居心之四旁。火载痰而上升，碍其所居，胞络为痰相轧，故脂膜紧急而作痛，遂误认以为心痛也。胃脘近心，位居心下而络于脾。饮食过多，不能克化，伤乎胃脘，病根常在，略伤饮食，即闷闷作痛，亦误认以为心痛也。大抵痛而有痰，常觉恶心，呕去痰即宽者，即为之心胞络痛也。痛而作饱，时时嗳气，直至饥而缓者，即谓之胃脘痛也。（《玉案》）

胸痹证状（心痹） 寒气客于五脏 六腑，因虚而发，上冲胸间，则胸痹。胸痹之候，胸中如满，噎塞不利，习习如痒，喉里涩，唾燥；甚者心里强痞急痛（按∶此下本《肘后》，彼作心中坚痞忽痛），肌肉苦痹，绞急如刺，不得俯仰，胸前皮皆痛，手不能犯，胸满短气，咳唾引痛，烦闷自汗出，或彻背膂，其脉浮而微者是也。不治，数日杀人。（《病源论》）（按∶《千金方衍义》曰∶不治之数日杀人，极言其证之剧也。病有浅深，不可概以为限也。）

思虑烦多则损心，心虚故邪乘之，邪积而不去，则时害饮食，心里 如满，蕴蕴而痛，是谓之心痹。

诊其脉沉而弦者，心痹之候也。（同上）

虚极之人，为寒邪所客，气上奔迫，痹而不通，故为胸痹。其证云云（全取《巢氏》），是皆闭塞而不通也。（《圣济》）

心腹痛部分 夫心胃痛及腹中诸痛，皆因劳役过甚，饮食失节，中气不足，寒邪乘虚而入客之，故卒然而作大痛。经言得炅则止，炅者热也，以热治寒，治之正也。然腹痛有部分，脏位有高下，治之者亦宜分之。如厥心痛者，乃寒邪客于心包络也。前人以良姜、菖蒲大辛热之味末之，酒醋调服，其痛立止，此折之耳。真心痛者，寒邪伤其君也，手足青至节，甚则旦发夕死。胃脘痛者（原脱胃字，今宜补），太阴也，理中、建中、草豆蔻丸之类主之。腹脐痛，少阴也，四逆汤、姜附御寒汤之类主之。少腹痛者，厥阴也，正阳散、回阳丹、当归四逆之类主之。杂证而痛者，苦楝汤、酒煮当归丸、丁香楝实丸之类主之。是随高下治也，更循各脏部分穴 而灸刺之。（《试效》）

凡病心腹痛者，有上中下三焦之别。上焦者，痛在膈上，此即胃脘痛也，《内经》曰胃脘当心而痛者即此，时人以此为心痛，不知心不可痛也。中焦痛者，在中脘，脾胃间病也。下焦痛者，在脐下，肝肾大小肠膀胱病也。凡此三者，皆有虚实寒热之不同，宜详察而治之。（《景岳》）

凡痛在心，连两胁至两乳下，牵引背饭匙骨下而痛者，实热也。凡痛在小腹，连脐左右上下 痛，手足厥冷者，虚寒也。（《医鉴》）

寒热大实（久新） 诸心痛者，皆少阴厥气上冲也。有热厥心痛者，身热足寒，痛甚则烦躁而吐，额自汗出，知为热也。其脉洪大，当灸太溪及昆仑，谓表里俱泻之，是谓热病汗不出，引热下行，表汗通身而出者，愈也。灸毕服金铃子散（用金铃子、玄胡），痛止服枳术丸，去其余邪也。有大实心中痛者，因食受时气，卒然发痛，大便或秘，久而滞闷，心胸高起，按之愈痛，不能饮食，急以煮黄丸利之（用雄黄、巴豆），利后以 本汤（用 本、苍术）去其余邪。有寒厥心痛者，手足逆而通身冷汗出，便利溺清，或大便利而不渴，气微力弱，急以术附汤温之。寒厥暴痛，非久病也，朝发暮死，当急救之。是知久痛无寒而暴痛非热。（《保命集》）

心痛须辨久新。久者由冷热食物，日积月深，自郁成积，自积成痰，痰火煎熬，血亦妄行，痰血相杂（按∶以上系凑合丹溪《正传》，丹溪说见下，《正传》文见前），此为难治。

新者一时寒热郁滞正气作痛，此为易治。（《士林余业》）

九种心痛 九种心痛∶一虫心痛，二注心痛，三风心痛，四悸心痛，五食心痛，六饮心痛，七冷心痛，八热心痛，九去来心痛。（《千金》）

死血作痛 凡治此证，必要先问平日起居何如。假如心痛有因平日喜食热物，以致死血留于胃口作痛，用桃仁承气汤下之，切记。轻者用韭汁、桔梗，能开提其气，血药中兼用之。（《丹溪》）

心痛，饮汤水下作哕者，有死血在中，桃仁承气汤主之。（同上）（按∶《正传》有此汤治验曰∶男子三十五，胃脘作痛久矣，人形黄瘦，食少而胸中常若食饱。）

真心痛 有真心痛者，大寒触犯心君，又曰污血冲心。医者宜区别诸证而治之，无有不理也。（《正传》）

或真心痛者，手足青不至节，或冷未至厥，此病未深，犹有可救，必借附子理中汤加桂心、良姜，挽回生气可也。（《绳墨》）（按∶经文手足青，青即清字。清，寒也。诸家以为青色者，陋矣。）

平素原无心痛之疾，卒然大痛无声，面青气冷，切牙噤齿，手足如冰冷者，乃真心痛也。（《玉案》）

若暴疼，手足青黑，神昏者，不治。（《心统》）

胸胁痛浮肿 肾虚不能纳气归元，气逆而上奔，故胸膈满痛。以手摩挲，痛走背上，又从背摩挲，则其气循胁泄于后分而痛不作矣，此气之为病固也。奈何肾虚又不能行水，故水随气奔，上乘于肺，头面两手浮肿，气短而喘，由是血化为水，与之俱滞。况其人旧来有风，曰风、曰水、曰血、曰气，四者合而为病，其痛非常，如沉香、木香、乌药、槟榔之类不能施其巧，治法将何如？曰∶先以二十四味流气饮，加独活、枳壳、五灵脂、炒牵牛，入姜、蜜、乌梅同煎，咽下养正丹二十粒、雄黄丸十粒，升降水火，引导大便。次用桑皮、紫苏、木通、阿胶、当归、桃仁、青皮、桔梗、炒芫花、生大黄作剂，根据前煎以姜、蜜、乌梅，取尽大便黑物，即收全功。（《直指》）

类证 膈间肿痛，不能进食，但喜饮水，或咽肿，人迎盛而气口紧者，当作胃痈治之。（《医通》）

治法总说 古方用理中汤，取缓其中气则可也。然背者胸之府，或筑，或悸，或渴，或腹痛，或寒，或腹满，其候不一，治当随宜加损也。（《圣济·胸痹》）

《千金》治寒客心痛而用大黄、黄芩，治心痛彻背而用乌头、附子之类，治疗相反如此，要在用之随宜而已。（同上）

胸堂气隔，有肺经伏热而气隔者，有痰水在上而气隔者，大概以茯苓、半夏、枳壳、桔梗为治法。其肺热者，如圣汤加桑白皮佐之。心下水气者，小半夏茯苓汤效。胸烦、《活人书》用山栀子。（《直指》）

真心果痛，不知能愈否乎？然则执剂之法何如？曰∶热者凉之，寒者温之，感受风邪者散之，顺气调血，逐水豁痰，此其要略耳。（同上）

痛甚者脉必伏，用温药附子之类，不可用参、术。脉坚实，不大便者，下之。心痛用山栀并劫药止之。

若又复发，前药必不效，可用玄明粉，一服立止。胃脘有湿而痛者，宜小胃丹下之。（《丹溪》）

（小胃丹用芫花、大戟、甘遂、黄柏、大黄。）

凡膈痛，多因积冷与痰气而成，宜五膈宽中散，或四七汤加木香、桂各半钱，或挝脾汤（用麻油、良姜、茴香、甘草）加丁香。膈痛而气上急者，宜苏子降气汤，去前胡，加木香如数。痰涎壅盛而痛者，宜小半夏茯苓汤加枳实一钱，间进半硫丸。（《要诀》）

胸痛，木香、郁金二味，气郁痛者倍木香，血郁痛者倍郁金，为末，每服二钱，老酒下，虚者加人参。痰饮痛，轻者小陷胸汤，重者大陷胸丸治之。若痰唾稠粘，则用控涎丹。（《医碥》）

胃脘痛∶因火者，忌补敛、燥热，宜降、苦寒，甘寒、咸寒、辛寒。因寒者，忌破气、滞腻、苦寒、宜辛温、发散。因宿食者，忌升、补敛、苦寒，宜消导兼降气。因瘀血者，忌补气、酸敛，宜辛温、苦温以行血。

因血虚者，按之则痛止，忌破气，复忌补气、燥热、辛温。因恼怒者，虚弱人忌破气，壮实人忌补气，总忌酸敛，宜降气、辛温。因痰饮者，忌宜俱见痰饮证下。（《本草经疏》）（按∶胃脘痛禁辛热，《正传》有说，见上。）

近人患心胃痛者甚多，十人之中必有二三，皆系痰饮留于心下，久成饮囊，发作轻重疏数虽各不同，而病因一辙，治法以涤饮降气为主。（《轨范》）

补法可否 诸痛不可补气。（《丹溪》）

治诸痛不可用补气，气旺不通而痛愈甚，故云通则不痛，痛则不通也。（《医鉴》）（互见《腹痛》及《身体痛》中，宜参。）

凡胃脘痛，始用攻击涤荡疏散之剂，愈而复作，再三用之，随止随作，或渐甚而脉浮大者，此为虚候，当量其邪正虚实多寡。正气虚多，则多用养正之药，而少佐以除邪。或正气不甚虚，当攻养平半用之可也。又有纯用养正之药，脾气不得营运（按∶不字疑），而郁痛遂止。（《医统》）

家叔祖（讳守礼）初为太学生，家素封，体气有余，参、术分毫不能用。后因业中微，两手脉时一歇至，或八九至一歇，或二三十至一歇。再后选任平阳，即不歇至矣。比还家，歇至如初。年七十余，忽患胸胀 满之病。因其素性不喜补，他医概以消导药治之，胀满不除。予诊其脉，平素虽歇至，然甚强实。今病脉弱，且高年又必无大有余之理。遂用人参，黄 ，如补中益气之类，倍升麻，服下即瘳。喜曰∶吾年已老，未闻补药能消胀者，此何以故？予曰∶叔祖年高，年高则气弱，膻中之气所以不能行。且服克伐药过多，气益弱矣。今补则气旺，再用升提药提其清气，清气升则浊气自降。所胀者浊气耳，浊气既降，岂有不消之理哉。（《星海》）

逐饮诸方 主簿李述之母，患胸中痞急，不得喘息，按之则痛，脉数且涩。兆曰∶胸痹也。因与仲景三物小陷胸汤，一剂知，二剂愈。（《鸡峰》）

治胸痹短气方。

KT （一枚） 陈橘皮（一两） 半夏（一两） 枳实（二两）

上件药捣筛为散，每服五钱，以水一大盏，入生姜半分，薤白五茎，煎至五分去滓，不计时候稍热服。（《圣惠》）

治胸痹短气，心中烦闷，宜服此方。

杏仁 赤茯苓 槟榔 青橘皮（各一两） 甘草（半两）

上件药捣筛为散，每服三钱，以水一中盏，入生姜半分。煎至六分去滓，不计时候温服。（《圣惠》）

治胸痹壅闷闭塞短气方。

赤茯苓（一两） 甘草（半两） 陈橘皮（三分） 杏仁（三分）

上件药捣筛为散，每服五钱，以水一大盏，入生姜半分，煎至五分去滓，不计时候稍热服。（同上）

桔梗 枳壳汤，治热气痞满，胸膈两胁按之则痛。

枳壳（去穣） 桔梗（去芦五钱） 半夏（汤洗） 黄芩 栝蒌仁 黄连（去须各三钱）

上锉散，生姜、麦门冬去心煎服，利黄涎沫即安。（《得效》）《医林集要》名加味陷胸汤。一法，只用小陷胸汤加桔梗、枳壳。（宜参《伤寒·结胸》。）

朱氏，苦寒辛通。

川连 土栝蒌皮 白芥子 茯苓 炒半夏 姜汁 橘红 竹茹（《临证指南》）

滚痰丸，一切男子妇人，大小虚实，久患心疼，下连小腹，面黄羸瘦，痛阵日发，必呕绿水黑汁冷涎，乃至气绝，心下温暖者，并量大小，多至七八十丸，事属不虞之际，至于百丸，即便回生。如未至颠危者，虚弱疑似之间，只服三五十丸，立见生意，然后续续进之，以瘥为度。兼服生津化痰理中理气药，以全其功。（《养生主论》）

温凉并用方法 卜晋公如夫人，产后胸中作痛，痛甚则迫切不能支，至欲求死。医药杂投，略无一效，延至五月，病转危急，求治于余。为诊其脉，两手弦涩少神，察其候，不能转侧，不得言语。余曰∶胸中者，阳气所治之位。今为阴邪所入，阴与阳搏，所以作痛。前医破气不应，转而和血，又转而温补，又转而镇逆。不知阴阳适当相结，补之则无益，攻之则愈结。若镇坠之，益足以抑遏生阳而阻滞邪气。惟交通一法，足尽开阳入阴、通上彻下之妙，然后阴归于下，阳治于上，太虚之府，旷然廓然，何胸痛之有哉。时定一方，用人参三钱，肉桂一钱，合仲景黄连汤，一剂痛减二三，三剂宿疾顿释。继进加桂理中汤数剂，神旺如初。（印机草）

饥而心痛者，名曰饥疝。龙胆、附子、黄连分等捣筛，服一钱匕，日三度服之。（《肘后》）

《肘后》桂心散，疗卒心痛方。

桂心 当归（各一两） 栀子（十四枚）

上三味捣为散，酒服方寸匕，日三五服。亦主久心痛发作有时节者。（《外台》）

治胸痹切痛，栀子汤。

栀子（二两） 附子（一两炮）

上每服三钱，水一大盏，薤白三寸，同煎至五分，温服。泗州有人病岁余，百方不效，服此二服顿愈。（《苏沈》）（按∶此方为散，名仓卒散，录在《寒疝》中。）

治急心痛，并男子小肠气。

高良姜（半两） 山栀子（半两） 蔚金（半两）（《神效名方》）（按∶此方缺修制并服法，当考。）

大凡心膈之痛，须分新久。若明知身受寒气、口吃寒物而得病者，于初得之时，当与温散或温利之药。若曰病得之稍久则成郁，久郁则蒸热，热久必生火，《原病式》中备言之矣。若欲行温散温利，宁无助火添病耶。古方中多以山栀子为热药之向导，则邪易伏，病易退，正易复而病安。然病安之后，若纵恣口腹，不改前非，病复作时，反咎医之失，良可叹哉。一方用山栀子炒去皮，每服十五枚，浓煎汤一呷，入生姜汁令辣，再煎小沸（按∶《医约》名仓卒散），又入川芎一钱尤妙。山栀子大者，或七枚，或九枚，须炒黑。大概胃口有热而作痛者，非山栀子不可，须佐以姜汁，多用台芎开之。病发者，或用二陈汤加川芎、苍术，倍加炒栀子。痛甚者，加炒干姜从之，反治之法也。（《丹溪》）（按∶《简明医彀》栀子炒黑，干姜炒焦，等分丸用，即本此意。）

丹溪云∶凡痛必用温散，意以痛者必是滞而不行之故，纯寒不能行邪滞也。是以用寒凉亦用热剂为引导，用温药亦用凉剂为引导。一方，用栀子、附子二味，加盐少许，以治腹痛不可屈伸，厥冷之症也。（《粹言》）

治气实心痛者。

山栀子（炒焦六钱） 香附（一钱） 吴茱萸（一钱）

上为末，蒸饼丸如花椒大，以生地黄酒洗净，同生姜汤煎，送下二十丸。（《丹溪》）（《入门》名茱萸丸。）

黄连六一汤，治多食煎炒或烧饼热面等物，致热郁胃口而痛者甚效。

黄连（六钱） 甘草（炙一钱）

上细切作一服，水一大盏，煎至七分，去渣温服。（《正传》引丹溪）

连附六一汤，治胃脘痛甚，诸药不效者，寒因热用方也。

黄连（六钱） 附子（炮去皮脐一钱）

上细切作一服，加生姜二片，大枣一枚，水一盏半，煎至一盏，去渣稍热服。（同上引丹溪）《辨证录》胃痛，寒热同乘于心胃之间，用双治汤，附子、黄连、甘草各一钱，白芍五钱，水煎服。

莎芎散，治曾服香燥热药，以致病根深固者，宜用。

香附 川芎（各一两） 黄连 山栀（各五钱） 木香 干生姜（各三钱） 槟榔 酒黄芩 芒硝（各二钱）

为末，每二钱，用姜汁滚白汤调，痛时呷下。（《入门》）（按∶此方配合之意，本于《明医杂着》，其说录在《腹痛》中，宜参。）

清中蠲痛汤，痛久脉数有火。

炒黑栀子 炒黑姜 川芎 黄连（姜汁炒） 橘红 制香附 苍术 神曲白水煎服。（《六要》）

清中诸方 清中汤，治火痛。

黄连 山栀（炒各二钱） 陈皮 茯苓（各一钱半） 半夏（一钱姜汤泡七次） 草豆仁（七分捶碎） 甘草（炙四分）

水二钟，姜三片，煎八分，食前服。（《统旨》）

清膈散，治心胃刺痛，憎寒壮热，口干烦躁不卧，时痛时止。

柴胡（二钱） 黄芩（半钱） 黄连 枳实 枝子（酒炒） 竹茹 赤芍（各一钱） 甘草（三分）

上锉，姜一片，水煎服。痛甚，加姜汁三匙。（《回春》）

清火宁痛汤，治心胃痛甚，不可忍者。口渴思饮，大便不通，忽大痛，或暂止，胸膈间如有块筑塞升上，手按愈痛，此因怒气郁闷成火致痛，妇人多患之，必以大便通利为止。

栀子（姜炒三钱） 黄连（吴萸汁炒） 枳实 浓朴 槟榔（各二钱） 五灵脂 蓬术 玄胡索 大黄（各一钱） 木香（另研五分） 甘草（三分）

上水煎服。（《简明医彀》）

一妇人素有心脾痛疾，痛时四肢厥冷，每用辛香桂附之类云云。召余诊视，见脉数有力，知其服香燥药太过，先与单栀子仁汤一服，继用黄连解毒汤而安。（《医约》）

通判丈人胃脘作痛，诸治不应，垂死。予以熊胆如大豆许，和水服之，顿效如神。（《石山》）

温中诸方 《录验方》治人心痛，懊 闷，筑筑引两乳立，或如刺，困极，桂汤方。

桂心（半两） 茱萸（二升） 芍药（三两） 当归（二两） 生姜（半斤）

凡五物切，以水一斗二升，煮取四升，服一升，日三夜一有验。无生姜，用干姜五两代。（《医心》）

张文仲，蜀椒丸，疗胸中气满，心痛引背方。

蜀椒（一升出汗） 半夏（一升洗） 附子（一两炮）

上三味捣筛，蜜和为丸，如梧子大，一服五丸，日三。（《外台》）

生姜 枳实汤，若痛而但腹胀，心痛甚者，此由胃邪干心，其脉微缓，谓之胃心痛，宜此。（《鸡峰》）

（即桂枝 生姜 枳实汤。）

新定桂苓汤，肾逆胃痛。

桂（一钱） 茯苓（三钱） 人参（一钱） 甘草（五钱） 芍药（一钱） 生姜（五分）

上作一服，水煎，空心服。（《金匮翼》）

两浙江淮都漕运使崔君长男云卿，年二十有五，体本丰肥，奉养膏粱，时有热证。友人劝食寒凉物，及服寒凉药。于至元庚辰秋，病疟久不除。医以砒霜等药治之，新汲水送下，禁食热物。疟病不除，反添吐泻，脾胃复伤，中气愈虚，腹痛肠鸣，时复胃脘当心而痛，不任其苦。屡易医药，未尝有效。至冬还家，百般治疗而不瘥。延至四月间，因劳役烦恼过度，前证大作。请予治之，具说其由。诊得脉弦细而微，手足稍冷，面色青黄而不泽，情思不乐，恶人烦冗，饮食减少，微饱则心下痞闷，呕吐酸水，发作疼痛，冷汗时出，气促闷乱不安，须人额相抵而坐，少时易之。予思《内经》云∶中气不足，溲便为之变，肠为之苦鸣。下气不足，则为痿厥心 。又曰∶寒气客于肠胃之间，则卒然而痛，得炅则已。炅者热也，非甘辛大热之剂则不能愈，遂制一方，名之曰扶阳助胃汤方。

干姜（炮一钱半） 拣参 草豆蔻仁 甘草（炙） 官桂 白芍药（各一钱） 陈皮 白术 吴茱萸（各五分） 黑附子（炮去皮二钱） 益智仁（五分，一方一钱。）

上 咀，都作一服，水三盏，生姜三片，枣子二个，煎至一盏，去渣温服食前。三服大势皆去，痛减过半。至秋先灸中脘三七壮，以助胃气，次灸气海百余壮，生发元气，滋荣百脉。（《宝鉴》）

盏落汤，治急心疼。

陈皮 香附子 良姜 吴茱萸 石菖蒲（各等分）

上 咀，用水一碗，煎至七分，先用碗一个，用香油三、五点在内，小盏盖之，将药淋下热服。（《众妙方》）

治暴心痛不可忍者。

良姜（一两实者只骰子大） 巴豆（二钱去壳）

上二味，同炒令黄色，去巴豆，只取良姜一味碾细，热酒或汤调下二钱。（《是斋》）（《济生续》名却痛散。）

神砂一粒丹，治一切厥心痛、小肠膀胱痛不可止者。

附子（一两炮） 郁金 橘红 等附子停用共为末，醋面糊为丸，如酸枣大，以朱砂为衣，每服一丸，男子酒下，妇人醋汤下。（《宣明》）

救急心气疼，《海上方》急救男子妇人心疼，禁了牙关欲死者，可急救之。

隔年老葱白。

上将老葱白三、五根，去皮须叶，擂为膏，将病患口斡开，用银铜匙将葱膏送入咽喉中，用香油四两灌送葱膏，油不可少用，但得葱膏下喉中，其人即苏。少时将腹中所停虫等物，化为黄水，微利为佳，除根永不再发，累曾救得人效。（《瑞竹》）

降气诸方（兼行血方） 治胸满，短气噎塞，通气汤方。

半夏（八两） 生姜（六两） 橘皮（三两） 吴茱萸（四十枚）

上四味 咀，以水八升，煮取三升，分三服。一方，用桂二两，无橘皮。（《千金》）

治心痛不可忍者。

木香 蓬术（各一两） 干漆（一分炒）

上为末，每服一钱，热醋汤调下，入口立止。（《中藏》）

治胸痹，麝香散方。

麝香（研一两） 牛黄（研半两） 犀角（镑一分）

上三味捣研为散，每服二钱匕，温酒调下，空心日午临卧各一。（《圣济》）

治心痛不可忍，姜黄散方。

姜黄（微炒） 当归（切焙各一两） 木香 乌药（微炒各半两）

上四味捣罗为散，每服二钱匕，煎茱萸醋汤调下。（同上）

拈痛丸，治九种心痛。

五灵脂 木香 当归 良姜 蓬莪术上等分为细末，炼蜜为丸，如梧桐子大，每服五、七丸至十丸，空心木香汤下。（《鸡峰》）《济生》愈痛散，治急心痛、胃痛，于本方去木香，加玄胡索，为末，每一钱，热醋汤调服。

香附散，治心脾痛不可忍。

高良姜（一两去芦炒） 香附子（一两去毛炒）

上为末，每服二钱，入盐，米饮调服。（《是斋》）

沉香降气汤，治阴阳不和，心腹刺痛，加些乳香为佐。（《直指》）《心悟》沉香降气散，治气滞心痛，于本方加玄胡索、苦楝子。

正气天香散，治心痛，但忍气则发者。（《纲目》引河间）

一壮盛之人，胸膈痞塞，气不升降，百药不效，用《局方》五香连翘汤服之效。（《经验良方》）

和中蠲痛汤，治一切胃脘暴痛。

草豆蔻（须用建宁者，无则用白豆蔻） 山楂 香附 川芎 半夏 苍术 浓朴 宿砂 枳实 炮姜 生姜煎服。（《六要》）

家秘祛痛散，治诸般心气痛，或气滞不行，攻刺心腹，痛连胸胁，小肠吊疝，及妇人血气刺痛，立有神效。

青皮 五灵脂（去石） 川楝子 穿山甲（各二钱） 良姜 玄胡索 没药（各一钱半） 沉香（一钱） 大茴香（二钱） 槟榔（钱半） 木香（一钱五分） 砂仁（少许）

上 咀，用木鳖子去壳一钱二分，同前药炒令香焦燥，去木鳖不用，共为细末，每服一钱，加盐一星，用酒或滚水送下。此方屡用，无不应验。（《医统》）

余家有治心胃痛丸。

白胡椒 枳壳 白檀香 红花 五灵脂（去砂） 广木香各为末，于六月六日修合，水泛为丸，每用七丸噙化，少顷痛即止。余因名之曰灵香丸。（药共六味，五味各一两，五灵用五两。）（《金匮翼》）

行血诸方（宜参死血作痛条） 加味七气汤，治喜怒忧思悲恐惊七气为病，发则心腹刺痛不可忍，时发时止，发则欲死，及外感风寒湿气作痛，亦宜服之。

半夏（汤泡七次三两） 桂心（不见火） 玄胡索（炒去皮各一两） 人参 甘草（炙各半两） 乳香（三钱）

上 咀，每服四钱，水一盏半，生姜七片，枣一枚，煎至七分，去滓食前温服。妇人血痛，加当归煎。（《济生》）吕尚清《经验良方》加枳壳、芍药、香附子。

治血刺心痛，妇人之疾，玄胡索不以多少，新瓦上炒微黄，不可焦，碾为细末，每服三钱，酒一盏，煎至七分服。

不能饮，以陈米饮调下，不拘时候，以酒调亦得，二者不若酒煎快。此药屡验。（《是斋》）《济生续》名立应散。（按∶《本草拾遗》序云∶延胡索止心痛，酒服。）

治男子妇人心痛有验。

玄胡索 姜黄（各一钱半）

上作一服，水一盏半，煎至一盏，去滓，加入热醋半杓，徐徐热服，其效如神。（《经验秘方》）

失笑散，治急心痛，并男子小肠气。（《神效名方》）（方见《寒疝》中。）

古有患胸痹者，心中急痛如锥刺，不得俯仰。蜀医谓胸府有恶血故也，遂取生韭数斤捣汁令服之，即果吐出胸中恶血遂瘥。又肖炳谓小儿初生，宜与韭根汁灌之，吐出恶血，长则无病。验韭能归心气，而去包中恶气，治胸中也。（《医说》引《名医录》）

涌吐方法 心膈大痛，攻走腰背，发厥呕吐，药食不纳者，就吐中以鹅翎探之，吐出瘀积碗许而自止。（《丹溪》）

食治老人冷气，卒心痛闷涩，气不来，手足冷，盐汤方。

盐末（一合） 沸汤（一升）

上以盐末内汤中调，顿令服尽，须臾当吐，吐即瘥。（《寿亲养老书》）（按∶此方本于《肘后》。）

收涩诸方 急痛欲死求鸦鸣。鸦鸣谓以真鸦片末，或加麝香少许，饭丸如桐子大，每服三、五丸。

引在《本草》名一粒金丹。（《金鉴》）

一粒金丹，治一切气攻心腹，上下刺痛，不可忍者。

鸦片（即哑芙蓉二钱半） 阿魏（一钱） 木香末（五分） 沉香末（五分） 牛黄（二分半）

上将木香、沉香、牛黄为末，以鸦片放锅内，滴水溶化。

下阿魏溶化，和末为丸，如绿豆大，金箔为衣，每一粒，热气痛凉水化下，冷气痛滚水下，忌酒、醋、青菜一夕，神效。《慈航》）

治急心痛，醋一盏，加生白矾一小块，如皂子大，同煎至七分，温服立愈。（《神效名方》）治心疼痛，白矾一钱，为细末，用热末茶半盏调服。（《经验秘方》）（按∶刘长春方，绛雪散，治诸心气痛，用朱砂、明矾、金箔。《本草纲目》引邵真人亦同。）

熨法 主心痛方。

上以醋入乱腻发中，布热灰碗上，重布裹熨。（《千金月令》）

调摄法 如胃脘当心而痛云云，若痛频作，胃中元气虚甚，则将理二、三日，不得食热，当食温烂，细咽，痛必不作，一二日自和矣。若食热稠粥，其痛必几死，言毕不得食，食后不得言（按∶此不审何理）。

欲食时，口鼻不得当风，食罢亦然。忌生冷、硬物、果木之类及麸粉、曲食，须忌长远，免致后患。（《试效》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩运
  • 当前页：胸痹心痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胸痹心痛《中医内科学》
  2. 胸痹心痛短气《金匮悬解》
  3. 胸痹心痛《杂病广要》
  4. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  5. 胸痹统论《圣济总录》
  6. 胸痹心痛短气病脉证并治《金匮要略浅注》
  7. 胸痹门《张氏医通》
  8. 胸痹心痛短气病脉证并治《医宗金鉴》
  9. 胸痹论治《类证治裁》
  10. 胸痹心痛短气病脉证治《高注金匮要略》
  11. 胸痹咳唾短气方《外台秘要》
  12. 胸痹心痛短气病脉证治《金匮要略方论》
  13. 胸痹方《外台秘要》
  14. 胸痹心痛短气病脉证治《金匮要略心典》
  15. 胸痹短气缓急《医学纲目》
  16. 胸痹心痛短气病脉证治《金匮玉函经二注》
  17. 胸痹短气方《外台秘要》
  18. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  19. 胸痹短气《圣济总录》
  20. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  21. 胸痹【方剂主治】
  22. 胸痹心痛方《外台秘要》
  23. 胸痹【中药主治】
  24. 胸痹心下坚痞缓急方《外台秘要》
  25. 胸痹《张氏医通》
  26. 胸痹心下坚痞急《圣济总录》
  27. 胸痹《医述》
  28. 胸痹噎塞《圣济总录》
  29. 胸痹《也是山人医案》
  30. 胸痹噎塞方《外台秘要》
  1. 胸痹心痛《杂病广要》
  2. 胸痹统论《圣济总录》
  3. 胸痹心痛《中医内科学》
  4. 胸痹七《金匮悬解》
  5. 胸痹心痛八《金匮悬解》
  6. 胸痹门《张氏医通》
  7. 胸痹心痛短气《金匮悬解》
  8. 胸痹脉候《类证治裁》
  9. 胸痹心痛短气病脉证并治《医宗金鉴》
  10. 胸痹脉案《类证治裁》
  11. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  12. 胸痹论治《类证治裁》
  13. 胸痹心痛短气病脉证并治《金匮要略浅注》
  14. 胸痹咳唾短气方四首《外台秘要》
  15. 胸痹心痛短气病脉证治《金匮要略方论》
  16. 胸痹候《诸病源候论》
  17. 胸痹心痛短气病脉证治《高注金匮要略》
  18. 胸痹方二首《外台秘要》
  19. 胸痹心痛短气病脉证治《金匮玉函经二注》
  20. 胸痹短气六《金匮悬解》
  21. 胸痹心痛短气病脉证治《金匮要略心典》
  22. 胸痹短气缓急《医学纲目》
  23. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  24. 胸痹短气方三首《外台秘要》
  25. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  26. 胸痹短气二《金匮悬解》
  27. 胸痹心痛短气三《金匮悬解》
  28. 胸痹短气《圣济总录》
  29. 胸痹心痛方四首《外台秘要》
  30. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  31. 胸痹心痛九《金匮悬解》


腹痛_《杂病广要》_中医内科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

自古诸家，或有称心腹痛者，绎其意义，概系腹痛上及心膈者，故今并录于此。

脉候 心腹痛，痛不得息，脉细小迟者生，坚大疾者死。（《脉经》）

病若腹痛，脉反浮大而长者死。（同上）

尺寸俱沉，但有关上脉，苦寒心下痛。尺中弦，少腹脐下拘急。关上紧，心下痛。尺中紧，脐下少腹痛。关上实即痛，虚即胀满。关上浮，腹痛心下满。（同上）

诊其寸口脉沉而紧，则腹痛。尺中紧，脐下痛。脉沉迟，腹痛。脉来触触者，少腹痛。脉阴弦则腹痛。凡腹急痛，此里之有病，其脉当沉，若细而反浮大，故当愈矣。

其人不即愈者，必当死，以其病与脉相反也。（《病源论》）

诊其脉，左手寸口人迎以前脉，手少阴经也，沉者为阴。阴虚者，病苦心腹痛，难以言，心如寒状。心腹痛，不得息，脉细小者生，大 疾者死。心腹痛，脉沉细小细生，浮大而疾者死。（同上）

心腹痛脉沉细瘥，浮大弦长命必殂。（《脉诀》）

关脉弦中焦行痛，尺脉弦下焦作痛，亦有脉不弦而作痛者。又云∶脉细而迟者生，大而急者死。此言其大概，然有腹痛而脉大不死者往往有之，岂可执一论哉。（《医约》）

凡诸病之虚实，辨之于脉者皆易，惟心腹痛证，则有大有小，其脉多有难辨。虽滑实有力者固多实邪，虚弱无神者固多虚邪，此其常也。然暴痛之极者，每多沉伏细涩，最似极虚之候。不知气为邪逆，气逆则脉道不行而沉伏异常，此正邪实之脉。然于沉伏之中细察之，必有梗梗然弦紧之意，此必寒邪阻遏阳气者多有是脉，若火邪作痛则不然也。凡见此者，不得因其细极微极，便认为虚脱，妄用补剂，必大误矣。辨此之法，但当察其形气，以见平素之强弱，问其病因，以知新病久病，及何所因而起。大都暴病痛急而脉忽细伏者多实邪，久病痛缓而脉本微弱者为虚邪，再以前论虚实之法，酌之以理，参而诊之，则万无一失矣。（《景岳》）（论虚实见于后）

源由 凡心腹痛，若非中恶霍乱，则是皆宿结冷热所为。（《肘后》）

腹痛者，由腑脏虚，寒冷之气客于肠胃募原之间，结聚不散，正气与邪气交争相击故痛。其有阴气搏于阴经者，则腹痛而肠鸣，谓之寒中，是阳气不足，阴气有余者也，（《病源论》）

心腹痛者，由腑脏虚弱，风寒客于其间故也。邪气发作，与正气相击，上冲于心则心痛，下攻于腹则腹痛，下上相攻，故心腹绞痛，气不得息。（同上）

久心腹痛者，由寒客于腑脏之间，与血气相搏，随气下上，攻击心腹绞结而痛。藏气虚，邪气盛，停积成疹，发作有时，为久心腹痛也。然心腹久痛，冷气结聚，连年积岁，日月过深，变为寒疝。（同上）

诸证要领（寒热） 腹痛按之便痛，重按却不甚痛，此止是气痛。重按愈痛而坚者，当自有积也。气痛不可下，下之愈痛，此虚寒证也。（《苏沈》）

腹痛极多端，有冷痛、热痛、积痛、虫痛、血刺、容忤，当随证以治之。诊其关尺脉弦迟，按之便痛，重按不甚痛者，为冷痛，可服良姜散（用良姜、甘草、丁子、人参、胡椒、萆茇）、小建中汤。如其脉微而涩，肠鸣泄利而痛者，当于和气饮中，加炒吴茱萸，仍下桂香丸（用附、茯、肉蔻、丁、木、桂、姜）。诊其关尺脉微紧，发热，小便赤而痛者，为热痛，可服小柴胡汤，去黄芩，加白芍药。如其脉洪而实，大便不通而痛甚者，当以大承气汤下之而愈。若中虚气弱，饮食停积，重按愈痛而紧者，此为积痛，其脉必弦紧而滑，救生丹（用丁、木、桂、姜、巴豆、甘草）、枳壳散（用枳壳、莪、棱、桂、姜等）

主之。或渴欲引饮，胸中痞塞，大便秘结，脉沉短而实者，宜服保安丸（用巴豆、黄连、青皮、莪术、干姜）。若往来行痛，腹中烦热，口吐清水，脉紧实而滑者；蛔动也，宜服集效丸（见蛔虫）。妇人心腹疼痛，脉沉而结者，此血刺也，牡丹丸（用川乌、牡丹、桃仁、桂心）

《良方》断弓弦散（即失笑散）主之。若心腹卒然而痛，其脉滑或长短小大不齐者，此为容忤，可服苏合香丸、备急丸。（《续易简》）

有人患腹痛，其状不一，有风痛，有热痛，有冷痛，有冷积痛，有气积痛，有虫痛，有妇人经脉行而先腹痛，有少儿疮疹出而先腹痛者。满腹虚胀，服暖药无效者，此风痛也，宜服官局，胃风汤、火 草丸，如附子、乌头之类。大便秘结，小便赤而喜冷冻饮料食者，此热痛也，后生宜四顺饮，老人宜服大麻仁丸，皆局方。有块起而腹痛者，皆积也。冷积则面无色瘦瘁，脉沉伏，宜于暖药中用巴豆，如官局积气丸之类。气积多噫气，宜服嘉禾散、调气散、五膈宽中散，如茴香、丁香、木香、沉香之类。食积则多噫酸，口出清水，恶心，宜服京三棱、蓬莪术、干漆之类，亦须兼巴豆。至于腹中有块起，急以手按之便不见，五更心嘈，牙关挢硬，恶心而清水出，及梦中啮齿者，此谓之虫痛，宜服官局化虫丸，如使君子之类。又有室女妇人月经行，先腹痛，此特与诸痛不同，只可服四物汤。小儿身热足冷，耳及尻骨冷，及眼涩者，皆疮疹候，必先腹痛，盖疹子先自肠胃中出，然后发于外，宜服葛根 升麻汤及绵煎散之类。（《医说》引《医余》）

气、血、痰、水皆能作痛，而食积伤脾，风冷入脾，与夫脾间虫动，其为痛也居多。气、血、痰、水、食积、风冷诸证之痛，每每停聚而不散。惟虫痛则乍作乍止，来去无定，又有呕吐清沫之为可验焉。（《直指》）

戴云∶寒痛者，绵绵痛而无增减者是。时痛时止者，是热也。死血痛者，每痛有处，不行移者是也。食积者，甚欲大便，利后痛减者是。湿痰者，凡痛必小便不利。（《钩玄》）（按∶丹溪曰∶痰因气滞而聚，既聚则碍其道路不得运，故作痛。）

痛证有寒热，误认之则为害不小。盖三焦痛证，因寒者常居八九，因热者十唯一二，观《内经》举痛等论，义可知矣。盖寒则凝滞，凝滞则气逆，气逆则痛胀由生，而热则流通，多不然也。虽热证亦常有痛，然热者必有明辨，如《内经》所言肠中痛而瘅热焦渴，则坚干不得出，闭而不通者，此因燥结热闭，故能作痛，然必有烦热等证，乃因于火，最易见也。（《景岳》）

寒滞之痛，有因内寒者，如食寒饮冷之类是也，必兼寒兼食，随其宜而治之。有因外寒者，或触冒不时之寒邪，或犯客令之寒气，或受豪雨沙气之阴毒，以致心腹搅痛，或吐或泻，或上不能吐，下不能泻，而为干霍乱危剧等证。总由寒气犯脏，或在上焦，或在中下二焦。凡痛急在上者，用吐最妙；在中在下者，俱宜解寒行滞。（同上）

虚实（有形无形血虚气虚） 腹痛，以手可重按者属虚，宜参、术、姜、桂之类；手不可按者是实，用硝、黄下之。（《丹溪》）（按∶此本于《妇人良方》说，见疏利方法中。）

痛有虚实。凡三焦痛证，惟食滞、寒滞、气滞者最多，其有因虫、因火、因痰、因食者，皆能作痛。大都暴痛者多有前三证，渐痛者多由后四证。但虫痛、痰痛多在中焦，火痛则三焦俱有之，血痛则多在下焦。

然惟妇人则常有血证，而男子则少也。诸如此类，但察其多滞多逆者，方是实证；如无滞逆，则不得以实论也。

辨之之法，但当察其可按者为虚，拒按者为实，久痛者多虚，暴痛者多实；得食稍可者为虚，胀满畏食者为实。痛徐而缓，莫得其处者多虚；痛剧而坚，一定不移者为实。痛在肠脏中，有物有滞者多实；痛在腔胁经络，不干中脏，而牵连腰背，无胀无滞者多虚。脉与证参，虚实自辨。微实者，宜调不宜攻。大实者，或上或下，非攻不可。纯虚者，或气或血，非大补不可。（《景岳》）（按∶《质疑录》亦有说。见痛须通利条。）

痛证当辨有形无形。无形者痛在气分，凡气病而为胀为痛者，必或胀或止而痛无常处，气聚则痛而见形，气散则平而无迹，此无形之痛也，但宜顺气，气顺则痛自愈矣。有形者痛在血分，或为食积，凡血症食积而为胀痛者，必痛有常处而胀无休息，不往不来，不离其处者，是有形之痛也，然或食或血，察得所因，乃可攻而去之。此二者之当辨也。（同上）

按之痛者为实，不痛为虚。夫按则气散，即实亦有因之而痛减者，虚则气壅而为痛，复按之气愈壅，即虚亦有因之而益痛者，正未可执此而定虚实也。若以热手久按，痛止为寒，不止为热，此则瘥可必耳。（《医津一筏》）

若平素慎于饮食，而视其肢体瘦弱，又不饱闷，但偎偎作痛，如细筋牵引者，血虚也，若肚腹常觉空虚，似饿非饿，翕翕作痛，呼吸如无气力者，气虚也。（《玉案》）

部位 辨验腹痛法∶在中痛，食积，痛甚欲大便，利后痛减。在左痛，死血，痛有常处而不走移。在右痛，是痰，或得辛辣热物暂止。在下痛，蓄血，小便清利，手不可近痛处。在下痛，蓄尿，小便不利，手不可近痛处。心至小腹硬满痛，实邪。胁至小腹引痛，痰、死血。（《捷法》）

凡至胃脘下痛者，多属食积。绕脐痛者，属火。脐左右少腹痛者，多属死血。少腹痛者，属寒。当以部位辨之。（《司命》）

有中脘作痛，手不可近者。夫手不可近，乃内外不和，外则寒气凝于皮毛，内则垢浊停于中脘，当审其体之虚实以施治。有中脘之下，当阳明胃土之间，时痛时止者，乃中土虚而胃气不和。若行气消泄之剂服之过多，便宜温补。但以手重按之则痛稍平，此中土内虚，虚而且寒之明验也。其乳下两旁胸骨尽处痛者，乃上下阴阳不和，少阳枢转不利也，伤寒病中每多此痛，当助其枢转，和其气血，上下通调则愈矣。其大腹痛者，乃太阴脾土之部。痛在内而缓，坤土虚寒也。痛兼内外而急，脾络不通也。盖脾之大络名曰大包，从经隧而外出于络脉。今脾络滞而不行，则内外皆痛。其有脐旁左右痛者，乃冲脉病也。冲脉当脐左右，若为寒气所凝，其冲脉之血不能上行外达，则当脐左右而痛。当用血分之药，使胞中之血通肌达表，若用气药无裨也。（《真传》）

病有邪在经（肚皮痛） 凡胸腹之痛，有无关于内，而在筋骨皮肉之间者，此邪之在经，不可混作里证，必须详问的确。但当分其或火、或寒、或气，或劳伤、或血滞、或血虚，或有淫疮邪毒，留蓄在经、辨其所因，庶不致谬，而治之亦易也。（《景岳》）

肾虚不能行水，加之酒面无度，醉后辄睡，酒与水交聚于腹中，而面毒复缠滞其气，是以水渗于肚皮而作痛矣。治法钱氏宣风散（用槟榔、陈皮、甘草、牵牛）用蜜水煎，咽下神宝丸（见《胁痛》）。俟其大便通利，然后以青木香丸（用木香、毕澄茄、补骨脂、槟榔、牵牛）一分，安肾丸（用川乌等十二味）倍之，用二陈汤入少盐，并生姜同煎，空心咽下，脾肾气复，自然向安。（《直指》）

感寒停食 凡大人小儿胸腹骤然大痛，其痛连延不止。甚则有如刀剜者，皆因停食，其停食皆因感寒。或脾胃先感风寒而后饮食，即能停滞作痛，或先饮食而随感风寒，亦能停滞作痛。因感寒停食者，不必皆多食过度而后停滞，即日用常餐亦停滞也。是以病者莫测其致病之因，而医者亦莫知其受病之源。或以内热治而用凉药，错误甚矣；或以消食治而用消导药，亦非对症之剂也。盖感寒停食与伤食不同。伤食者，饮食伤脾胃，内伤也。停食者，脾胃受风寒，而饮食凝滞不运化，外感也。治伤食当以消导为主，而兼补脾胃，治停食当以发散寒邪为主，而兼消导，此立效之术也。停食因于寒而不散其寒，虽极力消导，其食不消，其痛不止。（按∶原载用炒盐汤吐治验，不录。）或问曰∶内热蕴积，亦能令人腹痛，与感寒停食而腹痛者，何所分别？予曰∶积热腹痛者，其痛有时而作，亦有时而止；有时而急，亦有时而缓。停食痛者，其痛最急，连绵不止，有延至数日者，惟痛久或有时而略缓耳。但其初失治，延至数日而后用药者，寒郁为热，难以复用发散药，当用木香 槟榔丸（用木、槟、归、芍、青皮、枳壳、牵牛、莪术、大黄、香附，黄连）与牵牛大黄丸微利之，则痛止而安。（《医述》）

瘀血 如 扑损伤而腹痛者，乃是瘀血，宜桃仁承气汤加当归、苏木、红花，入酒、童便煎服下之。

如因事损伤，或酒后涉水，血凝腹痛者，大承气加桂。（《丹溪》）（按∶又有一案，出行血方法中，宜互参。）

一人中脘作疼，食已口吐血紫霜色，二关脉涩，乃血病也，跌仆而致。治以生新去陈之剂，吐出片血碗许而安。（同上）

如跌扑后，腹中隐隐痛有处，是腹肠膜有损，宜活血行气兼补养之，不可妄认为痰为火，用峻利破泄药。

曾见一人醉后踢门用力，遂小腹痛不止，汤药乱投，临死小腹肿青，方悟夕（当昔）日受病之因也。（《六要》）

当脐痛 （宜参灸法）当脐硬痛有形，多燥屎，已经攻伐不应，用四物加桃仁泥、红花、升麻、麻子仁、熟大黄、槟榔，空心煎服，润以导之，痛随利减。（《六要》）

当脐痛，为肾虚，任脉为病，六味丸加龟板灰。（《医通》）（按∶《金匮翼》治当脐痛，便溺不利，怯寒脉虚者方，用熟地、肉桂、白芍、桂枝、当归、茯苓，水煎服。）

小腹痛（互见前部位条） 小腹痛有实，有虚，有寒，有死血，有溺道不利。实者按之愈痛，宜青皮、香附以行其气。虚者常欲手按，宜温补之。寒者，宜肉桂、吴茱、川楝肉之类。死血者，小便反利，兼以胀急，用桃仁、红花、归尾、赤芍、生地黄、青皮、香附。小便不利者，五苓散加木通。（《统旨》）

小腹痛满有三，皆为内有留着，非虚气也。一属燥结大肠，其证大便不通。一属热结膀胱，其证溺闭不通，按之虽满而不甚坚。一属血结膀胱而腹满。然亦有右旁偏满者，此必饱食奔驰，脾阴下溜，食积痰腻留结也，当于积滞门求之。（《医通》）（节录）

凡腹痛因食者，或因滞物，或因冷物，皆能体积中脘，须用治食法加减治之，此正法也，然又有食停小腹者。余尝治一上舍，年及三旬，因午刻食水煮面角，将至初更，食及小腹下，至右角间，遂停积不行，而坚突如拳，大如鹅卵，其痛之剧，莫可名状。余为治之，察其明系面积，显而无疑，然计其已入大肠，此正通则不痛之证也。乃与木香 槟榔丸，连下二三次，其痛如故。因疑药力之缓，犹未及病，乃更投神佑丸以泻之，又不效。余谓此必药性皆寒，故滞有不行也。因再投备急丸，虽连得大泻，而坚痛毫不为减。斯时也余计穷矣，因潜测其由，不过因面，岂无所以制之。今既逐之不及，使非借气以行之不可也。且计面毒非大蒜不杀，气滞非木香不行，又其滞深道远，非精锐之向导不能达。乃用火酒磨木香，令其嚼生蒜一瓣，而以香酒送之。一服后觉痛稍减，三四服后，痛渐止而食渐进，方得痊愈。然虽痛止食进，而小腹之块仍在，后至半年许始得消尽。由是知欲消食滞，即大黄、巴豆犹有所不能及，而惟宜行气为先也。且知饮食下行之道，乃必由小腹下右角间而后出于广肠也。此自古无人言及者，故并笔之，用以广人之闻见。（《景岳》）

寒痛变下利 寒中久痛不瘥，冷入于大肠，则变下痢。所以然者，肠鸣气虚故也。肠虚则泄，故变下痢也。（《病源论》）

死证 脐下忽大痛，人中黑色者，多死。（《丹溪》）

腹痛发喘，兼脉滑死。（《捷法》）

别病 肠痛亦多端。若疼甚者，乃肠痈。（《资生》）

腹痛所因，以上论之详矣。但有因别病而致痛者，不可不明。且如疝致腹痛，必是睾丸肿疼，牵引而痛，或边有一条，冲腹而痛。霍乱腹痛，必呕吐而作，甚有不呕吐四肢厥冷痛极者，又名搅肠沙，急用盐汤探吐，或委中穴并十指出血。酒积腹痛，必因伤酒痛，则泄去其积，疼自止也。内生肠痈，身甲错，腹皮急，按之濡，如肿状，腹常痛，或绕脐生疮，急宜下之。凡此数证所致腹痛，要审辨随其所因而治，不可苟且而误人也。（《统旨》）

治法诸说 宿患心腹痛者，有积块气块， 癖日久，发歇不常者，不可取转，宜渐次消磨，可与感应丸、温白丸、挨积丸、蓬煎丸、小理中丸，少吃数丸，常服渐渐消磨。更与和脾散、嘉禾散、参苓白术散、四君子汤、思食丸、建脾汤、建中散、平胃散之类，助其脾胃，久而能去其根。（《和剂·指南》）（按∶所举诸方，俱出《局方》中，宜就而考。）

寒证体虚者，五积散，生姜三片煨，葱白二根，木瓜二片，盐炒茱萸七粒同煎。热证，四顺清凉饮，治腹痛，大便秘，小便赤，喜饮冷，以手按之转甚，不可近，病者或两手热，痛处亦热，或用大柴胡汤。（《得效》）

凡心腹痛者，必用温散，此是郁结不行，阳气不运，故痛。在上者多属食，食能作痛，宜温散之，如干姜、炒苍术、川芎、白芷、香附、姜汁之类，不可用峻利药攻下之。盖食得寒则凝，热则化，更兼行气快气药助之，无不可者（按∶景岳有说，见小腹痛下，宜参）。如腹中常觉有热，而暴痛暴止者，此为积热，宜调胃承气汤之类下之。（《丹溪》）

凡心腹诸痛，宜辨其内之胀与不胀，便之闭与不闭，脉之有力与无力，口中热、口中和，痛之久暂，以辨寒热邪正虚实。如痛而胀且闭者，浓朴三物汤攻里；兼发热者，浓朴七物汤兼表里治之。腹痛连胁痛，脉弦紧，恶寒甚，大便秘者，大黄 附子汤主之。若但胀而便不秘者，是实中之虚，宜浓朴半夏人参 生姜 甘草汤。腹痛甚而不可触近，呕吐者，大建中汤主之。雷鸣切痛，呕吐者，附子粳米汤主之。腹痛下利而厥者，通脉四逆汤主之。腹痛吐泻者，理中汤主之。若绕脐疼痛名寒疝，腹中 痛者，当归 生姜羊肉汤主之。皆起死回生之法。（《妙用》）

大人小儿，或素因口腹不节，致伤脾胃，以后或寒或食，凡有所触，即为腹痛，屡发不已，或为胀满食减等证者，惟芍药枳术丸为最妙（系枳术丸加芍药、陈皮），宜加减用之。（《景岳》）

腹痛，因于寒，忌苦寒、下利，宜温中、辛散。因于热火，在小腹则绞痛，忌辛热、香燥、补敛，宜甘苦寒。诸痛属实，忌补气，大热，宜破散、疏利、苦寒。诸痛属虚，忌破气、破血、下利、发散，宜补气血、甘温。酸敛。（《本草经疏》）

治不可轻和养 俗谓脾家疼痛，出于胃虚，大率用养脾之剂，而不知受病各有自来。苟不能推究其原，则和养等剂，掩护邪气，非徒无益，而又害之。况夫风冷入脾，尤念虑之所不到，至有荏苒岁月而不可揣度者。有一田夫，醉饱之余，露星取快，一枕天明，自此脾疼攻刺，百药罔功，淹淹数载。后遇至人授以《和剂》抽刀散。温酒调下，数服顿愈。则知风露之根入胃，良姜、菖蒲，为能散其邪，巴、猫借气，为能伐其根，观此可以通一毕万矣。然而痛不复作，养脾之剂独不可继是调理之乎。疗病如濯衣，必去其垢污，而后可以加装饰，医言意也，请借是以为喻。（《直指》）

诸痛不可用参、 、白术，盖补其气，气旺而痛愈甚。（《丹溪》）

痛须通利 舒王解痛字云∶宜通而塞则为痛。此极有理。凡痛须通利脏腑，乃能随其冷热而须用巴豆、大黄、牵牛，此最要法。（《医说》引《医余》）

凡言通则不痛、痛则不通之说甚是。夫痛随利止之说，不特通大便曰利，而食滞于胃，消之则效，痰涎壅结者，导之越之则苏，挟外感阴阳不交通者疏解之，血瘀结者导滑之，二便闭涩者通之润之，是皆痛随利止之义也。气得中和曰正气而不疼，若偏即曰邪气，闭而作痛矣。凡治积聚气痛者，慎勿辄泥以诸痛忌用参、术之说为戒，是虚而脾疼者受害多矣。（《会元》）

夫通则不痛，理也，但通之之法各有不同。调气以和血，调血以和气，通也。下逆者使之上行，中结者使之旁达，亦通也。虚者助之使通，寒者温之使通，无非通之之法也。

若必以下泄为通，则妄矣。（《真传》）

《灵枢》云∶病痛者，阴也。又云∶无形而痛者，阴之类也，其阳完而阴伤之也，急治其阳，无攻其阴矣。阳者气也，是痛病当先治气。顾气有虚有实，实者邪气实，虚者正气虚。邪实者以手按之而痛，痛则宜通；正虚者以手按之则止，止则宜补。丹溪猥云诸痛不宜补气，夫实者固不宜补，岂有虚者而亦不宜补乎。故凡痛而胀闭者多实，不胀不闭者多虚。痛而喜寒者多实热，喜热者多虚寒。饱而甚者多实，饥则甚者多虚。脉实气粗者多实，脉虚气小者多虚。新病壮年者多实，久病年衰者多虚。补而不效者多实，（按∶此二句原无，据《必读》补。）愈攻愈剧者多虚。痛在经者脉弦大，痛在脏者脉沉微。兼脉症以参之，而虚实自辨。是以治表虚痛者，阳不足也，非温经不可，里虚痛者，阴不足也，非养营不可。上虚而痛者，心脾受伤也，非补中不可；下虚而痛者，脱泄亡阴也，非速救脾肾、温补命门不可。凡属诸痛之虚者，不可以不补也。有曰通则不痛，又曰痛随利减，人皆以为不易之法，不知此为治实痛者言也。故王海藏解痛利二字，不可以利为下，宜作通字训（按∶此出《续医说》，以为海藏者误矣。《类经》引王荆公亦误），此说甚善。明哲如丹溪，徒曰诸痛不可补气，则失矣。（《质疑录》）

治有宜补 或曰∶诸痛与瘦黑人，及阴虚火动，参、 在所当禁，今用之顾效谓何？曰∶药无常性，以血药引之则从血，以气药引之则从气，佐之以热则热，佐之以寒则寒，在人善用之耳。况人参不特补气，亦能补血，故曰气血弱，当从长沙而用人参是也。所谓诸痛禁用参、 者，以暴病形实者言耳。若年高气血衰弱，不用补法，气何由行，痛何由止，经曰壮者气行则愈是也。（《类案》）（按∶此本出《石山居士传》。）

其人本体原弱，或大病后气血两虚，不可拘于诸痛不可用参、 之语，急投温补重剂，四君子、理中加顺气药。（《司命》）

凡治心腹痛证，已经攻击涤荡，愈而复作，或再三用之而愈作愈甚，或脉反浮弦虚大者，皆为中虚之候。

此当酌其虚实，而或兼治邪气，或专补正气。若用补无碍，则当渐进，切不可杂乱妄投，以自掣其肘。但当纯用补药，使脾胃气强，得以营运，则邪气自不能犯，又何疼痛之有。（《景岳》）

虚痛虽有气血寒热之分，然皆主于气郁滞，气不滞则痛无由生。气虚则气行迟，迟则郁滞而痛，血虚则气行疾，疾则前气未行而后气又至，亦令郁滞而痛。故气虚补气，血虚补血，俾阴中有阳，阳中有阴，及其漏下二刻，一周循环之常，痛自愈也。（《医津一筏》）

治有宜开郁降火 凡治心腹疼痛，但是新病，须问曾服何饮食，因何伤感，有无积滞，便与和中消导之药。若日数已多，曾多服辛温燥热之药，呕吐不纳，胸膈饱闷，口舌干燥，大小便涩难，则内有郁热矣。或原有旧病，因感而发，绵延日久，见证如前者，俱用开郁行气、降火润燥之药，如川芎、香附、炒山栀、黄连、姜汁之类，甚者再加芒硝。但治心腹久痛，须于温散药内，加苦寒、咸寒之药，温治其标，寒治其本也。（《杂着》）（按∶此说本于丹溪，见《心痛》中。又《会元》有说，欠核不录。）

温中诸方 治久寒疾，胸腹中痛，时下痢，当归汤方。

当归（二两） 甘草 柑皮（各二两） 附子（一两） 干姜（四两）

上五味 咀，以水八升，煮取二升，分三服，日三。（《千金》）又治久寒宿疾，胸腹中痛，短气，时滞下痢，当归汤，于本方去甘草、柑皮，加桂心。

治卒心腹绞痛如刺，两胁支满，烦闷不可忍，高良姜汤方。

高良姜（五两） 浓朴（二两） 当归 桂心（各三两）

上四味 咀，以水八升，煮取一升八合，分三服，日二。若一服痛止，便停，不须更服。若强人为二服，劣人分三服。（同上）

小建中汤，治腹中切痛。尝有人患心腹切痛不可忍，累用良医治之皆不效，灸十余处亦不瘥。士人陈承善医，投一药遂定。问之，乃小建中汤也。此药偏治腹中虚寒，补血，尤主腹痛。常人见其药性温平，未必信之。古人补虚止用此体面药，不须附子、硫黄。承用此药治腹痛如神。（苏沈）或吐或泻，状如霍乱，及冒涉湿寒，贼风入腹，拘急切痛，加附子三分，名附子建中汤。（《易简》）

理中汤，内虚腹痛，加桂枝、甘草（炙）、芍药、生姜、大枣、胶饴，名二中汤。加者是小建中汤方，故名。（《会解》）（按∶此方本出《阴证略例》，宜参《伤寒·太阴病》。）

一壮年男子，寒月入水网鱼，饥甚，遇凉粥食之，腹大痛，二昼夜不止。一医先与大黄丸，不通，又与大承气汤，下粪水而痛愈甚。召予治。诊其六脉皆沉伏而实，面青黑色。予曰∶此大寒证，及下焦有燥屎作痛。先与丁附治中汤一帖，又与灸气海穴二十一壮，痛减半。继以江子加陈皮、木香作丸，如绿豆大，生姜汁送下五粒，五、七次平安。（《正传》）

或日虽久，凉剂不应，脉虽洪大，按之不鼓，亦属伏阴，理中汤加熟附子一片，浸冷服。（《六要》）

戴复庵云∶腹内诸般冷痛，一个枳实理中汤加减，作无限用。（《要诀》）

集香散，治心脾疼。（边学谕传。）

白术（三两） 茯苓（六两去皮） 人参（半两去芦） 丁香（半两） 木香（三两） 甘草（半两炙）

上为细末，每服二钱，生姜一片，沸汤调服。（《叶氏》）

浓朴温中汤，治脾胃虚寒，心腹胀满，及秋冬客寒犯胃，时作疼痛。

浓朴（姜制） 橘皮（去白各一两） 甘草（炙） 草豆蔻仁 茯苓（去皮） 木香（各五钱） 干姜（七分）

上为粗散，每服五钱匕，水二盏，生姜三片，煎至一盏，去渣温服食前，忌一切冷物。（《内外伤辨》）

沙随先生在泰兴时，有乳妪因食冷肉，心脾发痛，不可堪忍。知县钱仁老名寿之，以药与之，一服痛止，再服即无他。其药以陈茱萸五、六十粒，水一大盏，煎取汁去滓，入官局平胃散三钱，再煎热服。（《游宦纪闻》）

心腹疼痛，服诸药不效。

生料五积散，加艾、生姜煎服。（《澹寮》）（按∶《得效》亦用之，既见上。）心脾痛，以炮过附子数片，同五积散煎服。（《事林广记》）

鸡舌香散，安胃思食，止心腹痛，调冷热，定泄泻，老少通用。

丁香（一百个） 甘草（半两） 良姜（一两） 白芍药（二两）

上末，陈米饮调下方寸匕，空心食前煎生用。（《纪用经》）

二香散，治心脾痛。

赤芍药（半两） 姜黄（一分） 木香（二钱） 丁香（四十九粒）

上为粗末，每服三钱，水一盏半，煎一盏，发时热服，忌冷。（《吴氏》）

烧脾散，治脾胃虚弱，久寒积冷，心气脾痛，及疗妇人血气攻刺，腹胁撮痛。

赤芍药 干姜（炮各六钱半） 良姜（十两油炒） 甘草（炙四两）

上为细末，每服二大钱，白汤点下，不拘时候。（《和剂》）

安中散，治远年日近脾疼翻胃，口吐酸水，寒邪之气留滞于内，停积不消，胸膈胀满，攻刺腹胁，恶心呕逆，面黄肌瘦，四肢倦怠。又治妇人血气刺痛，小腹连腰攻疰重痛，并能治之。

甘草（一十两炒） 玄胡索（去皮） 良姜（炒） 干姜（炮） 茴香（炒） 肉桂（各五两） 牡蛎（四两 ）

上为细末，每服二钱，热酒调下，妇人淡醋汤调服，如不饮酒者，用盐汤点下，并不拘时。（同上）

蟠葱散，治男子妇人脾胃虚冷，攻筑心腹，连胁肋刺痛，胸膈痞闷，背膊连项拘急疼痛，不思饮食，时或呕逆，霍乱转筋，腹冷泄泻，膀胱气刺，小肠及外肾肿痛。

苍术（米泔浸去皮焙） 甘草（ 各半斤） 玄胡索（三两） 肉桂（去粗皮） 干姜（炮各二两） 三棱（炮） 青皮（去白） 茯苓（白者去皮） 蓬术（各六两） 缩砂（去皮） 丁香皮 槟榔（各四两）

上捣罗为末，每服二钱，水一盏，连根葱白一茎，煎七分，空心食前稍热服。（同上）冷证。蟠葱散加茱萸、木香煎，亦效。（《得效》）

接真汤，治阴病，手足厥冷，脐腹疼痛，真气不足，虚惫欲绝者。

沉香 丁香（各二钱） 麝香（一钱） 附子（四钱炮去皮脐）

上切一剂，姜、枣煎，或为末，每服二钱，温酒调下。（《百代医宗》）

治冷气攻心腹痛，久不瘥，面色青黄，四肢多冷，阿魏丸方。

阿魏（一两） 桂心（一两） 干姜（一两） 附子（一两） 吴茱萸（半两） 当归（一两）

上件药捣罗为末，用阿魏膏和捣百余杵，丸如梧桐子大，不计时候，以温酒下二十丸。（《圣惠》）

椒附丸，治脐下极冷，痛楚异常，手足亦冷，不任冷水冷食，面黄肌瘦，按之痛稍止者。

绵附（一个十二钱者） 胡椒（一百粒）

上为末，姜汗糊为丸，如梧子大，每服五十丸，姜汤或盐汤空心吞下。（《得效》）

破气诸方 治冷气攻心腹 痛，少思饮食，槟榔散方。

槟榔（三分） 当归（一两） 蓬莪术（三分） 吴茱萸（一分） 阿魏（一分） 木香（三分）

上件药捣，细罗为散，不计时候，以热酒调下一钱。（《圣惠》）

《举痛论》云∶寒客于夹脊之脉，则按之不能及，故按之无益。夹脊乃膂脉之所行，其脉当尺泽沉而击，宜行其肾经，以去其寒乌药（一分） 芎 当归 京三棱 蓬莪术 延胡索（各一分） 木香 鳖甲（各四铢） 甘草（炙三铢）

上为细末，空心，水一盏，煎三钱服。（《史载之》）

沉麝丸，治一切气痛不可忍。

没药 辰砂 血竭（各一两） 木香（半两） 麝香（一钱） 沉香（一两）

上皆生用，银瓷器熬生甘草膏为丸，皂荚子大，姜盐汤送下，血气醋汤嚼下。松滋令万君拟宝此药，妇人血痛不可忍者，只一丸。万君神秘之，每有人病，止肯与半丸，往往亦瘥。（《苏沈》）

沉香大丸，治男子妇人脾气虚弱，腹胀满闷，脐下刺痛。

沉香（一分细锉） 木香 川楝子肉（炒） 茴香（炒） 肉桂（去粗皮） 附子（炮去皮脐） 青橘皮（去白） 砂（别研） 雄黄（光明者别研八味各半两）

上件为细末，酒煮面糊为丸，每一两作十丸，朱砂为衣，每服一丸细嚼，热酒或盐汤送下。妇人脐下刺痛，烧绵灰酒送下食空。（《杨氏》）

行气香苏散，风寒外感，饮食内伤，七情恼怒过度，肚腹疼痛初起者。（《保元》）

通壅诸方（清热） 《集验》疗痰 心腹痛兼冷方。

鳖甲（炙） 柴胡 赤芍药（各八分） 甘草（炙） 枳实（炙） 生姜 白术（各六分） 槟榔（七个）

上八味切，以水六升，煮七味，取二升半，去滓，内槟榔末，分服八合，当利。（《外台》）

四逆散，治热郁腹痛。（《汇补》）

芍药甘草汤，治腹痛。（《纲目》）《选要》治四时腹痛，姜五片，水煎。

芍药黄芩汤，治腹痛，脉洪数。（《纲目》引海）（即黄芩汤去大枣，亦出《微义》。）

治肚腹痛如锥剜，（胡云阁传。）

白芍 黄连 甘草（各三钱）

上锉一剂，金华酒一钟，水一钟，煎服立瘥。（《济世全书》）

散火汤，治热痛。

黄连 芍药 栀子（各炒） 枳壳 陈皮 香附 浓朴（去皮） 抚芎（各二钱） 木香（另研） 砂仁茴香（各五分） 甘草（三分）

痛甚不止，加玄胡索、乳香。

上剂，姜一片，煎服。（《回春》）

神仙珍珠散，治心脾气疼。

生朱砂（一钱） 真麝香（半钱） 白矾（半两） 真珠（七粒未穿者尤佳）

上为细末，每服一钱，百沸白汤一口许，调匀服之，大有神效，不可乱传。（《经验秘方》）（按∶《易简方论》白金散，治忽然腹痛之极，用生白矾三钱研末，以百滚水一钟，冷水一钟，冲矾末服。服后听其吐泻，吐泻通利，其痛即止。此方或效，但无类可隶，姑附于斯，更宜参《心痛》收涩诸方。）

荡结方法 治腹痛，脐下绞结，绕脐不止，温脾汤方。

当归 干姜（各三两） 附子 人参 芒硝（各二两） 大黄（五两） 甘草（二两）

上七味 咀，以水七升，煮取三升，分服，日三。（《千金》）（宜与《滞下》门等参。）《圣济》治腹痛 刺，除寒冷，温脾，人参汤。于本方去芒消。

《极要方》备急丸，疗忽然心腹胀满，急痛气绝，大小便不通方。

大黄（五两） 干姜（二两） 巴豆（三两去心熬） 芒硝（三两）

上蜜丸，平晓饮服四丸，不利更加一、二丸，取得四、五度利。利如不止，取醋饭止之。（《医心》）

感应丸，治心腹痛甚而大便秘者，至于厥冷，或面青口噤，或六脉沉伏者，痛使之然，非虚脱也。当先以苏合香丸灌下，次投此利之，其效甚速。（《易简》）腹痛作呕，欲利大便，诸药皆吐，惟苏感丸，用姜汁泡汤吞服最妙。（《得效》）

有虚寒之人患腹痛，服温补药而相安，时止时作，痛仍不解，甚则利清水或白沫，此虚中有实，或先有宿食在肠不曾去，或病中肠胃虚不能运化，所食之物停于肠中，即一二块宿粪亦能作楚。宜用温补药煎好去滓，入大黄一钱，不甚虚者可加一钱五分，滚四、五沸服之，宿食自下，正气不伤而病随愈，此屡试屡验之妙法也。（《胃气论》）

己未在金陵，有家提干上之下巽内人，病心腹胀痛，众医投木香、沉香、槟榔、大腹、芍药、姜、桂之类，病益甚。召仆诊之，六脉弦紧而和，不似病脉，但诊之时，两手如火，以此知其实痛也。众问如何治疗。仆曰∶夫凡心腹刺痛，不可便作虚冷治疗。有两医答曰∶非冷而何，热即生风冷生气是也。仆曰∶不然。《难经》云∶虚则痒，实则痛。又仲景云∶腹痛者，桂枝加芍药汤。痛甚者，桂枝加大黄汤。家提干云∶荆节素来质弱。仆曰∶有可辨处。遇痛时使一婢按之，若痛止，是虚寒证也，若按之转甚，手不可近，此实痛也。即令一婢按之，手不可近，叫唤异常。仆曰∶此实热无可疑者，当用大柴胡汤治之。众皆不许。仆责状而投之，八服愈。（《妇人良方》）

丹溪治一少年，自小面微黄，夏间腹大痛。医与小建中汤加丁香，三帖不效，加呕吐清汁。又与十八味丁沉透膈汤二帖，食全不进，困卧，痛无休止，如此者五、六日，不可按。又与阿魏丸百粒，夜发热不得寐，口却不渴。脉左三部沉弦而数实，关尤甚，右沉滑数实。遂与大柴胡加甘草四帖下之，痛呕虽减，食未进。与小柴胡去参、芩，加芍药、陈皮、黄连、甘草，二十帖而愈。（《类案》）

气针丸，治久积风壅，疏利滞气，空胸膈，止刺痛。

木香 青皮（去白） 大黄（炮） 槟榔（各一两） 黑牵牛（二两半生半炒）

上为末，炼蜜丸如梧桐子大，温水下三十丸。（《妇人良方》）（原有治验，宜参。）

牵牛大黄丸，治内热作痛，热气上冲而呕。（原有治验。今节录。）

黑牵牛（四两，半炒半生，共磨取头末一两二钱。）马蹄 大黄（酒拌炒一两五钱） 坚槟榔（六钱） 陈枳实（炒六钱） 姜汁炒浓朴（六钱） 醋炒三棱、莪术（各六钱）

大黄以下，共为细末，与牵牛末和匀，酽米饮为丸，如梧桐子大，饥服三钱，未利再服二钱，服后停两三时而见效。（《医述》）

行血诸方 丹溪治一人，于六月投渊取鱼，至秋深雨凉，半夜小腹痛甚，大汗，脉沉弦细实，重取如循刀责责然。与大承气汤加桂，二服微利痛止。仍连日于申酉时复痛，坚硬不可近。每与前药，得微利，痛暂止。于前药加桃仁泥，下紫黑血升余，痛亦止。脉虽稍减而责责然犹在，又以前药加川附子，下大便五行，有紫黑血如破絮者二升而愈。又伤食，于酉时复痛在脐腹间，脉和，与小建中汤一服而愈。（《类案》）

至宝饮，治瘀血凝结，肚腹绞痛，如剜割者。（《玉案》）（方见《胁痛》当归须散下。）

治脾痛，手拈散，此药极奇，孟公实传。

草果 玄胡索 五灵脂 没药上等分，为细末，每服三钱，温酒调下。（《是斋》）

乳蛎散，治心脾疼， 人不可忍，服诸药不效者云云。《本草》亦载此治心痛，或言古方有此。（按∶《本草》等无考。）

牡蛎（一两，黄泥固济， 通红，取出研细。） 乳香（半两研细）

上和匀，每服二大钱，沸汤调下，立效。（《事证》）

没药散，治一切心肚疼痛不可忍者。

没药（乳香别研） 乳香（各三钱） 穿山甲（五钱炙） 木鳖子（四钱）

上为细末，每服半钱、一钱，酒一大盏同煎，温服不计时候。（《宣明》）

《方脉粹言》治肚腹攻疼因血滞者，用郁金、木香、莪术、玄胡索，白汤磨服。（《汇言》）

吐方 治卒腹痛方，食盐一大把，多饮水送之，忽当吐即瘥。（《肘后》）

熨法（蒸脐法） 凡心腹冷痛，熬盐一斗熨，熬蚕沙、烧砖石蒸熨，取其里温暖止，蒸土亦大佳。（《千金》）《指迷方》盐（半斤炒）以故帛裹，热熨痛处。（《十便》引）

主心腹俱痛方，取椒以布裹薄注，上以火熨椒，令汗出瘥。（《千金月令》）

真定一秀士，年三十有一，肌体本弱，左胁下有积气，不敢食冷物，得寒则痛，或呕吐清水，眩晕欲倒，目不敢开，恶人烦冗。静卧一二日，及服辛热之剂，则病退。延至甲戌初秋，因劳役及食冷物，其病大作，腹痛不止，冷汗自出，四肢厥冷，口鼻气亦冷，面色青黄不泽，全不得卧，扶几而坐，又兼咳嗽，咽膈不利。故《内经》云∶寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故宿昔而成积矣。又寒气客于肠胃，厥逆上出，故痛而呕也。诸寒在内作痛，得炅则痛立止。予与药服之，药不得入，见药则吐。无如之何治之，遂以熟艾约半斤，白纸一张，铺于腹上，纸上摊艾令匀。又以憨葱数枝，批作两半，铺于熟艾上数重，再用白纸一张覆之，以慢火熨斗熨之，冷则易之。

若觉腹中热，腹皮暖不禁，以绵三担，多缝带系之，待冷时方解。初熨时，得暖则痛减，大暖则痛止，至夜得睡。翌日再与对证药服之，良愈。故录此熨法，以救将来之痛也。（《宝鉴》）

蒸脐法，治胸腹结痛不可忍，以此蒸之。

丁香 木香 茴香 肉桂（各一钱） 香附（五钱）

用半寸高毛竹圈一个，一头糊绢，圈内密排葱管，灌以药末，置脐上结痛等处，以荔枝核大艾丸灸之，令药气内通，则痛随已。（《医级》）

灸法 予旧苦脐中疼，则欲溏泻，常以手中指按之，少止。或正泻下，亦按之则不疼。它日灸脐中，遂不疼矣。凡脐疼者，宜灸神阙。（《资生》）

辛亥夏，家仆社礼年二十四，中阴寒，少腹痛极几死，恨无地可入。为取丹田穴灸之，艾灼时则痛少止，火过复疼，至九壮身体回阳，十五壮热汗出乃愈。嗟乎！寒之中人深也，即用热药如姜、附，亦未见速效，艾火之功神矣哉。（《星海》）

房事后受寒腹痛，灸神阙、气海等穴，或炒姜、葱熨之。（《医碥》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹心痛
  • 当前页：腹痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《杂病广要》
  2. 腹痛《医述》
  3. 腹痛《证治准绳·幼科》
  4. 腹痛《医述》
  5. 腹痛《证治准绳·幼科》
  6. 腹痛《医述》
  7. 腹痛《证治准绳·幼科》
  8. 腹痛《续名医类案》
  9. 腹痛《证治准绳·幼科》
  10. 腹痛《续名医类案》
  11. 腹痛《张氏医通》
  12. 腹痛《续名医类案》
  13. 腹痛《张氏医通》
  14. 腹痛《幼幼新书》
  15. 腹痛《证治准绳·类方》
  16. 腹痛《冯氏锦囊秘录》
  17. 腹痛《证治准绳·女科》
  18. 腹痛《冯氏锦囊秘录》
  19. 腹痛《证治准绳·女科》
  20. 腹痛《冯氏锦囊秘录》
  21. 腹痛《证治准绳·疡医》
  22. 腹痛《冯氏锦囊秘录》
  23. 腹痛《证治准绳·杂病》
  24. 腹痛《医宗金鉴》
  25. 腹痛《寿世保元》
  26. 腹痛《医宗金鉴》
  27. 腹痛《普济方·针灸》
  28. 腹痛《医宗金鉴》
  29. 腹痛《临证指南医案》
  30. 腹痛《医学纲目》
  31. 腹痛《医碥》


胁痛_《杂病广要》_中医内科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 弦而紧，胁痛，脏伤有瘀血（一作有寒血）。（《脉经》）

寸口脉弦而滑，弦则为痛，滑则为实，痛即为急，实即为踊，痛踊相搏，即胸胁抢急。（同上）（按∶《病源论》踊作跃，痛踊作弦滑，抢急下有痛也字。）

诊其脉弦而急，胁下如刀刺，状如飞尸，至困不死。左手脉大，右手脉小，病右胁下痛。寸口脉双弦，则胁下拘急，其人涩涩而寒。（《病源论》）

其脉弦涩者顺，洪大者逆。（《奇效》）

脉双弦者，肝气有余，两胁作痛。（《正传》）（按∶《医统》曰∶双弦者，两手俱弦也。）

细紧或弦者，怒气。（《医统》）

沉涩是郁。（《准绳》）（按∶《准绳》本丹溪。）

病系胆肝肾三脉 邪气客于足少阳之络，令人胁痛、咳、汗出。阴气击于肝，寒气客于脉中，则血泣脉急，引胁与小腹。（《病源论》）

胸胁痛者，由胆与肝及肾之支脉虚，为寒气所乘故也云云。此三经之支脉，并循行胸胁。邪气乘于胸胁，故伤其经脉。邪气之与正气交击，故令胸胁相引而急痛也。（同上）

夫胁痛之病，医经云∶两胁者肝之候。又云∶肝病者两胁下痛。多因疲极嗔怒，悲哀烦恼，谋虑惊忧，致伤肝脏。肝脏既伤，积气攻注，次于左则左胁痛，攻于右则右胁痛，移逆两胁则两胁俱痛。久而不愈，流注筋脉，或腰脚重坠，或两股筋急，或四肢不举，渐至脊膂挛急疼痛，气遇风搏，则胁下结块，气遇寒搏，则胁肋骨痛，下连小腹，上引心端。（《济生续》）

左右血气（宜参治例《要诀》文）左右胁者，阴阳之道路也，故肝生于左，肺藏于右。以左属肝而藏血，肝阳也，血阴也，乃为外阳而内阴也。右属肺而主气，肺阴也，气阳也，乃为外阴而内阳也。或谓肝血蓄于左胁，作块而痛者，为肝积，名肥气也。肝气郁于右胁，痞硬而痛，咳喘，为肺积，名息贲也。而脾所系于右，其经湿胜，故痰饮湿能化之，随经流入于右。左胁痛者，多因留血而作。右胁痛者，悉是痰气。两胁痛者，岂可一概而言哉。论病之由，当分外之六淫，内之五邪。若暴怒伤触，悲哀气结，饮食过度，冷热失调，颠仆伤形者，或因痰积流注于右，与血相搏，皆能为痛。张仲景论伤寒少阳耳聋胁痛甚者，此是肝胆之气郁而作痛。且胁痛之病，诸经论之详矣。（《奇效》）

凡外之六淫，内之七情，劳役饮食，皆足以致痰气积血之病。虽然痰气固亦有流注于左者，然必与血相搏而痛，不似右胁之痛无关于血也。（《准绳》）

胁痛有左右血气之辨，其在诸家之说，有谓肝位于左而藏血，肺位于右而藏气，故病在左者为血积，病在右者为气郁。脾气亦系于右，故湿痰流注者亦在右。若执此说，则左岂无气，右岂无血，食积痰饮岂必无涉于左乎。古无是说，此实后世之谬谈，不足凭也。然则在气在血何以辨之？但察其有形无形可知之矣。盖血积有形而不移，或坚硬而拒按，气痛流行而无迹，或倏聚而倏散。若食积痰饮皆属有形之证，第详察所因，自可识别。且凡属有形之证，亦无非由气之滞，但得气行，则何聚不散。是以凡治此者，无论是血是痰，必皆兼气为主，而后随宜佐使以治之，庶得肯綮之法，无不善矣。（《景岳》）

胁痛一证，部位虽肝胆所主，而经文有心、肝、太阳、少阳之异，且有饮食、色欲、劳伤、传移诸候。

虽前贤凭理立论，以湿痰、死血、气虚等因分别左右，不过明左肝右肺部位，然左右皆肝胆经络，不必泥也。

况痛有由胁而入膈者，有由胸腹而移胁者，有自胁而上为巅疾者，有自胁而下流足膝者。症因各异，而总不越乎肝胆之经，但不可徒执肝胆为治，当凭各症之因而立法施治，庶有济也。惟胁内隐痛，咳则震动如裂，且因痛裂之难当，而欲咳不得咳者，此实肺邪之结，多见于右。若见于左者，仍在肝也。（《医级》）

源候诸说 胁痛，肝火盛，木质实，有死血，有痰流注，肝急。（《丹溪》）

肝火盛、木气实而胁痛者，或因怒气太逆，肝气郁甚，谋虑不决，风中于肝，皆使木气甚，火盛则肝急矣。经云∶肝苦急，急食辛以散之。抚芎、苍术（按∶《心法》更曰青皮、当归之类）或小柴胡汤之属。死血、瘀血、恶血停留于肝，归于胁下而痛，其病则自汗，按之益痛甚，宜破血行气。气弱人胁下痛，脉细紧或弦，多以劳役怒气得之，宜八物汤加木香、青皮，或加官桂。（《医统》引丹溪）（死血证更见行血诸方中。）

岁木太过，肝气旺盛，两胁充满，莫能舒泄，壅胀为痛，势急难支，此肝火之盛为之也。稀涎宿痰，留注两胁，或僻一胁，绵绵隐痛，或作或止，一有呕恶，则吊动掣痛，久则形肿色赤，坚硬不移，若以肿毒治之增剧，此痰气之结为之也。心生血，肝纳血，肝有热则妄行，注于胁则胁痛，或紫黑，或结块，上部抵当汤，中部桃仁承气汤，皆称捷效，此污血之积为之也。又岁金肃烈，制木太过，致肝气郁而不伸，两胁痛而不止，此须抑金扶木，泻有余而补不足，使两气和平，则痛自止，此肝被郁为之也。（按∶止就岁气为辨，遇泥难从，然分肝盛、肝郁者，或有其理。）又有饮食填塞太阴，肝气被压，然肝者将军之官，其性猛烈，不受压制，上冲之则胃脘痛，横行之则两胁痛，惟消食顺气，少兼温散，则食下而肝气自舒，胁痛自止。有医言胁下一条杠起作痛者，食积也。夫饮食入胃，安得出胁而为杠起，必食积偏坠一边而近胁作痛，故医云然，孰信哉？信于理而已矣。又有挫闪跌扑一症，或气郁，或血积，亦作胁痛，若以凉药治之，则痛益甚，须用行血行气之剂，而兼温药以散之辄效。又有阳虚、阴虚二症、皆属之不足，非可有以余者例治也。（《司命》）

死血者，日轻夜重，或午后热，脉短涩或芤，桃仁承气汤加鳖甲、青皮、柴胡、芎、归之属。（按∶《颐生微论》有左胁痛用桃仁承气汤加干漆治验，当参。）若跌扑胁痛者，亦是死血，宜复元活血汤、破血散瘀汤（此东垣方，用羌、防、桂、翘、归、柴、蛭、麝、苏木）。怒气者，脉弦实有力，大剂香附合芎、归之属。痰饮停伏者，脉沉弦滑，导痰汤加白芥子。房劳过多，肾虚羸怯之人，胸膈之间多有隐隐微痛，此肾虚不能约气，气虚不能生血之故。气与血犹水也，盛则流畅，少则壅滞。故气血不虚则不滞，既虚则鲜有不滞者，所以作痛，宜用破故纸之类补肾，芎、归之类和血。若作寻常胁痛治，即殆矣。（《准绳》）

两胁走注，痛而有声者，痰饮也。左胁下有块作痛不移者，死血也。右胁下有块作痛饱闷者，食积也。

咳嗽气急发热者，痰结痛也，久而不治，则成肺痈。劳伤身热胁痛者，脉必虚也（《订补指掌》）

胁肋痛，肝经病也。盖肝与胆二经之脉布胁肋，肝火盛，木气实，故流于 胁肋间而作痛。凡人肩下曰膊，膊下曰 ， 对腋，腋下为 ， 下为胁，胁后为肋，肋下为季肋，俗名肋稍，季肋之下为腰，部分如此。今 胁肋痛，固由于肝经之实，而所谓肝邪者，不越气、血、食、痰、风寒五端。试先言五者之由，再详症之所属。一曰气郁，由大怒气逆，或谋虑不决，皆令肝火动甚，以致 胁肋痛。（宜枳壳煮散、枳壳散、桂枝汤、小龙荟丸。）一曰死血，由恶血停留于肝，居于胁下，以致 胁肋痛，按之则痛益甚。（宜小柴胡汤合四物汤，加桃仁、红花、乳香、没药，或桃仁承气汤、复元活血汤。）一曰痰饮，由痰饮流注于厥阴之经，以致 胁肋痛，痛则咳嗽气急。（宜控涎丹云云。）一曰食积，由食停胁下，有一条扛起，以致 胁肋痛。（宜神保丸，以枳实汤吞下。又当归龙荟丸。）一曰风寒，由外感风寒之邪，留着胁下，以致 胁肋痛。（宜芎葛汤、小柴胡汤加枳壳、桔梗。）此五者皆足致痛，而惟怒气、瘀血居多也。至 胁肋地分，本近一处，故其为痛，亦不必细分何部，只以胁痛概之。（《尊生书》）

肝血不足，悠悠痛不止者，四物汤加柴胡梢。若胁下一点痛不止，此因酒色太过所致，名干胁痛，难治。（《指掌》）

瘀血作痛者，痛而不膨，按之亦痛，不按亦痛，其痛无时而息也。怒气作痛者，痛而且膨，得嗳则缓，已而复痛，其痛有时而息也。此非血与气之辨乎。（《玉案》）

肝虚者，肝经虚也，阴虚则脉绌急。肝之脉贯膈布胁肋，阴虚血燥，则经脉失养而痛。其症胁下筋急，不得太息，目昏不明，爪枯色青，遇劳即甚，或忍饥即发者是也。（《金匮翼》）

季胁痛 盖季胁两肋稍之处，肝之下，胆之位也。痛甚而下连少腹者亦是死血，痛不甚而止于一处者痰也。（《玉案》）

季胁痛无不因肾虚者，加减八味丸（系去附子加五味子）、肾气丸选用。（《医通》）

治例 胁肋疼痛，服木通散（亦可治男子，出《明理方》）。心下胁肋少腹疼痛，皆素有积寒，而温暖汤散亦可主治，甚者以温药下之。心下与少腹痛，诸书并有效方，而胁肋下痛，鲜获治法。（《妇人良方》）

阴阳气滞，邪气未尽，五积散去麻黄，加茴香、青木香、桃仁、橘叶，小柴胡汤、本事芎葛汤、枳壳散。饮食气郁连乳痛，沉香汤（按∶当单味煎汤）下红丸子。痛连小腹发欲死，新复元通气散、葱汤调下神保丸。兼肿，二十四味流气饮下神保丸。（《永类》）（节录。）

痛甚者，肝火盛，以当归龙荟丸，姜汤下之，是泻火（按∶《纲目》作肝）之要药。死血，用桃仁、红花、川芎。痰流注，以二陈汤加南星、苍术、川芎。有火盛者，当伐肝木。有气郁而胸胁痛者，看其脉沉涩，当作郁治。痛而不得伸舒者，蜜丸龙荟丸最快。胁下有食积一条扛起，用吴茱萸、炒黄连。（《丹溪》）

曾有人胁痛连膈，进诸气药，并自大便导者，其痛殊甚，后用辛热补剂下黑锡丹方愈，此乃虚冷作痛，愈疏而愈虚耳。胁痛病在肝胆，伤寒胁痛属少阳经，合用小柴胡汤；痛甚而不大便者，于内加枳壳。若寻常胁痛，不系正伤寒，时身体带微热者，《本事方》中枳壳煮散。若只是胁痛，别无杂证，其痛在左为肝经受邪，宜用川芎、枳壳、甘草；其痛在右，为肝经移病于肺，宜用片子姜黄、枳壳、桂心、甘草。此二方出严氏《济生续集》，加减在人。又有肝胆经停痰伏饮，或一边胁痛，宜用严氏导痰汤。痰结成癖，间进半硫丸。盖枳壳乃治胁痛的剂，所以诸方中皆不可少。曾见潘子先说有人胁痛，下青龙汤痛止，兼嗽得可，此其痛必在右胁故也。灼然知是寒气作痛，枳实理中汤为宜。（《要诀》）

治之当以散结顺气，化痰和血为主，平其肝而导其滞，则无不愈矣。（《选要》）

胁痛二、三年不已者，乃痰瘀结成积块，肝积肥气，肺积息贲，发作有时。虽皆肝木有余，不可峻攻，宜枳术丸加官桂、陈皮、桔梗、甘草，蜜丸服，或复元通气散。（《入门》）

去滞气须用青皮，乃肝胆二经药，人多怒，胁下有郁积者，固宜。（《六要》）

治不可过用降气 胁者，肝胆之区。肝为尽阴，喜条达而恶凝滞，胆无别窍，喜升发而恶抑郁。故凡木郁不舒，而气无所泄，火无所越，胀甚惧按者，又当疏散升发以达之。

不可过用降气，致木愈郁而痛愈甚也。（《汇补》）

妇人治法 尝论夫左胁痛、胃脘痛二证，妇人多有之。以其忧思忿怒之气素蓄于中，发则上冲，被湿痰死血阻滞其气而不得条达，故作痛也。故治妇人诸痛诸疾，必以行气开郁为主，而破血散火兼之，庶乎得法矣。（《心法附余》）

疏肝诸方 治悲哀烦恼伤肝气，致两胁骨疼，筋脉紧急，腰脚重滞，两股筋急，两胁牵痛，四肢不能举，渐至脊膂挛急。此药大治胁痛，枳壳煮散。

枳壳（去穣麸炒黄） 细辛（去叶） 桔梗（炒） 防风（去钗股） 川芎（各四两） 葛根（一两半） 甘草（二两炙）

上粗末，每服四钱，水一盏半，姜三片，煎至七分去滓，空心食前温服。（《本事》）

大柴胡汤，治胁痛，口燥渴饮水，痛不可忍。（《医林集要》）

伤寒胁痛，小柴胡汤，加白牡蛎粉研碎，枳壳去穣切片，各半钱煎。（《得效》）《奇效》名加味小柴胡汤。

多怒之人，腹胁时常作痛者，小柴胡加川芎、芍药、青皮之类，痛甚者，就以煎药送下当归龙荟丸。（《丹溪》）

左金丸，治肝火，一名回令丸。

黄连（六两一本作芩） 吴茱萸（一两或半两）

上为末，水丸，或蒸饼丸，白汤下五十丸。（《同上》）（按∶此本《圣惠》茱萸丸，见泄泻）又抑青丸，泻肝火，黄连（半斤）为末，蒸饼糊丸服。

当归龙荟丸。（方见《骨蒸》中。）

柴胡疏肝散，左胁痛，为肝经受邪，宜。

柴胡 青皮（醋炒各二钱） 川芎 芍药（煨） 枳壳（麸炒） 香附（各一钱半） 甘草（炙五分）

水二钟，煎八分，食前服。（《统旨》）《回春》疏肝散，治左胁下痛，肝积属血，于本方去香附、甘草，加黄连、当归、桃仁、红花。

柴胡泻肝汤，郁怒伤肝，左胁痛。

柴胡（一钱二分） 甘草（五分） 青皮 芍药（各一钱） 黄连（炒）

山栀（炒） 龙胆草（各八分） 川归（一钱二分）

水煎服。（《赤水》）

平肝流气饮，治胁痛，及小腹，至绕脐，并疝气内外疼者。

当归（一钱） 白芍（八分） 川芎（六分） 橘皮（盐汤洗一钱） 茯苓（一钱） 半夏 青皮（醋炒各六分） 黄连（炒八分） 柴胡（七分） 香附（童便浸炒八分） 浓朴（姜汁炒七分） 枝子（盐水炒八分） 吴茱萸（煮三次去水炒四分） 甘草（炙去皮四分）

上剂，姜三片，水煎，空心热服。（《回春》）

治胁痛，和肝饮，用鳖甲、柴胡、当归、川芎、半夏、白芍药、枳壳各二钱，水煎服。（《汇言》）

和肝饮，治胁下扛梗起一条作疼。

当归 白芍 三棱 青皮（各一钱五分） 大茴香 木香 枳壳 柴胡 砂仁（各八分）

水煎，不拘时服。（《玉案》）

调肝饮，治胁痛，痛连小腹。

当归 川芎 乌药 玄胡索 青皮（各一钱五分） 柴胡 槟榔 广木香 桃仁（去皮尖各一钱）

水煎，热服。（同上）

驱痰诸方 控涎丹，治一身气痛，及胁走痛。痰挟死血，加桃仁泥。凡胁有痰流注，二陈加南星、川芎、苍术。实者，控涎丹下之。（《丹溪》）两胁走痛因于痰者，控涎丹佳。以痰在胁下，非白芥子不能除也。（《六要》）

方东 两胁痛，上壅至胸，发热，饮食不进。脉左手沉而弦数，乃积气也。右手滑，痰饮也。关脉濡弱，脾气不充也。据症或触于□，故痛之暴耳。治当先去积热，消痰气，然后用补。栝蒌仁六钱，枳壳、姜连、半夏各一钱半，白芥子一钱，牡蛎二钱，炙甘草五分，柴胡一钱五分，二帖诸症尽去。

饮食进矣。然恐其复发也，与当归龙荟丸使行之，以刈其根，服下果行二次。（《赤水》）

栝蒌枳实汤，治痰结胁下痛（方见《痰涎》），根据本方加白芥子、青皮、茴香，去桔梗、片芩。发热，加柴胡。（《回春》）

如右胁下有块，痞塞不通，名曰痰癖，宜。

南星（二两用白矾一两半同煮干） 软石膏（ 二两） 枳实（麸炒二两） 桔梗（二两） 黄芩（二两） 青礞石（一钱半生腐）

上锉，生姜三片，水煎服。（《慈航》）

行血诸方 金氏子年四十余，因骑马跌扑，次年左胁胀痛。医与小柴胡汤加草龙胆、青皮等药，不效，来求治。诊其脉，左手寸尺皆弦数而涩，关脉芤而急数，右三部惟数而虚。予曰∶明是死血证。用抵当丸，一剂下黑血二升许，后以四物汤加减调理而安。（《正传》）

复元活血汤，治从高坠下，恶血留于胁下，及疼痛不可忍。

柴胡（半两） 栝蒌根 当归（各三钱） 红花 甘草 穿山甲（炮各二钱） 大黄（酒浸一两） 桃仁（酒浸去皮尖研如泥五十个）

上件除桃仁外，锉如麻豆大，每服一两，水一盏半，酒半盏，同煎至七分去滓，大温服之食前，以利为度。得利痛减，不尽服。（《医学发明》）

当归须散，闪坠瘀血，流在腰胁，疼痛不能转侧。（原更有加独活等文。）

当归须（一钱五分） 红花（八分） 桃仁（七分） 甘草（炙五分） 赤芍药 乌药 香附子 苏木（各一钱） 官桂（六分）

酒水煎，空心服。（《原病集》）

退热和血汤，瘦人胁下痛，寒热，多怒者，必有瘀血。

桃仁 红花 大黄（酒洗） 山栀（各五分） 当归须 柴胡（各一钱） 赤芍药 川芎 青皮（各七分）

食前服。（同上）

钱君 家藏，治两胁痛，有血瘀气滞者，用姜黄、柴胡、红花、芦荟、白芥子各等分。（《汇言》）

余治吾儒病痰火者，多见胁痛。由作文写字，多以左胸伏桌，倦后尽力倚靠，暂不见伤，久则胁痛，乃胸前死血作梗也。于主方中加红花一钱，其效如神。再于熟药内，掺入童便、韭汁少许，搅匀温服更效。（《痰火点雪》）

芍药散，治妇人胁痛。

白芍药 玄胡索（炒） 肉桂（各一两） 香附子（二两醋一升盐半两同煎干）

上为细末，每服二钱，不拘时，白汤调服。（《奇效》）

乌金 砂饼子，治男子妇人左胁下痛。

干漆（三两炒取一两） 砂 没药 乳香（各一分）

上为细末，和作饼子，以梧桐子大为剂子，每服一饼子，热汤下。（《鸡峰》）

利气诸方 木通散，治胁肋苦痛偏效，并心下胁肋并小腹牵引痛者皆主之。

木通（去皮头） 青皮（去白） 川楝子（去皮核，各一两。以上三味，用巴豆半两炒黄，去巴豆不用。） 萝卜子（炒一两） 舶上茴香（二两炒） 莪术 木香 滑石（各半两）

上为细末，煎葱白酒调三钱。一服愈者，不过再服。（《妇人良方》）

三脘散，治中焦虚痞，两胁气痛，面目手足浮肿，大便秘结。戊午秋，在京城，有一妇人中焦虚痞，腹胁胀痛，大便秘涩，六脉虚弱，更数医服药无效，仆投此药，不终剂而愈。（同上）

推气散，治右胁疼痛，胀满不食。

枳壳（去穣炒） 桂心（去粗皮不见火） 片子姜黄（洗各半两） 甘草（炙三钱）

上为细末，每服二钱，姜枣煎汤调服，调热酒服亦可，不拘时候。（《济生续》）（按∶此本《本事》治因惊伤肝，胁骨里疼痛不已，桂枝散，今加姜黄、甘草。）

加减七气汤，凡妇人两胁痛，小腹疼，至胸背，乃气不顺也。

人参（三钱） 桂（三钱） 半夏（四钱） 甘草（二钱） 沉香（二钱） 玄胡索（二钱） 乌药（五钱） 香附子（二钱）

上姜煎，不拘时候。（《仙传济阴方》）

香橘汤，治七情所伤，中脘不快，腹胁胀满。

香附子（炒） 橘红 半夏（姜制各三钱） 甘草（炙一钱）

上作一服，水二钟，生姜五片，红枣二枚，煎至一钟，食远服。（《奇效》）

四磨汤，治男子妇人，胁痛不可忍。（《医林集要》）

木香调气散，治气怒伤于肝胁，大痛难忍。（《订补指掌》）

温利温散诸方 治冷气胁下往来，冲胸膈痛，引胁背闷，当归汤方。

当归 吴茱萸 桂心 人参 甘草 芍药 大黄（各二两） 茯苓 枳实（各一两） 干姜（三两）

上十味 咀，以水七升，煮取二升半，分三服，日三。（《千金》）《外台》张文仲，当归 大黄汤，疗冷气牵引腰背肋下腹内痛，于本方去茯苓、枳实。《叶氏》趁痛汤，治气滞不散，攻刺肠肋 痛，及走疰气痛，于本方去枳实，加枳壳、附子、生姜，水煎。

神保丸（出《灵苑》）。

木香（一分） 胡椒（一分） 巴豆（十枚去皮心研） 干蝎（一枚）（按∶馆本作十枚。）

上汤释蒸饼丸，麻子大，朱砂为衣，每服三丸。心膈痛，柿蒂汤下，或灯心同柿蒂汤下。腹痛，柿蒂、煨姜煎汤下。血痛，炒姜、醋、小便下（按∶馆本无小便字）。肾气胁下痛，茴香酒下云云。予三十年前客金陵，医者王琪传此方。琪云∶诸气，惟膀胱气胁下痛最难治，独此方辄能去之。熙宁中，予病项筋痛，诸医咸以为风，治之数月不瘥，乃流入背膂，久之又注右胁，挛痛甚苦。忆琪语，方向已编入《灵苑》，取读之，有此一验，乃合服之，一投而瘥。后尝再发，又一投而瘥。（《苏沉》）

（按∶《医史·抱一翁传》有一男子病胁病，投神保丸，下黑溲痛止，治验。当参。）《杨氏》麝香丸，于本方加麝香（详见《寒疝》）。

红丸子，两胁引乳作痛，沉香汤下。（《易简》）（方见《积聚》中。）

京卿胡慕东（名欣），少腹作痛，连于两胁，服疏肝之剂，一月以来，日甚一日。余诊之，左关尺俱沉迟，治以理中汤加吴茱萸，一剂知，十剂起矣。（《必读》）

建脾散，治脾痞胁痛。（《示儿仙方》）（即建中汤加缩砂。按∶《仙方》更并进莞花莪术丸，其方用莞花、半夏、南星、莪术，共醋入苦竹油内煨用，载在《观聚方》中。）

滋补诸方 补肝散（滑氏），治肝肾二经气血亏损，胁胀作痛，或胁胀头眩，寒热发热，或身痛经不调。

山茱萸肉 当归 五味子（炒杵） 山药 黄 （炒） 川芎 木瓜（各半两） 熟地黄（自制） 白术（炒各一钱） 独活 酸枣仁（炒各四钱）

上为末，每服五钱，水煎服。（《准绳》）肝体阴而用阳，此以甘酸补肝体，以辛味补肝用。加独活者，假风药以张其气也。（《金匮翼》）

补肝汤（滑氏），肝气不足，两胁下满，筋急，不得太息，四肢厥冷，发抢心腹痛，目不明了，爪甲枯，口面青，宜。

山茱萸 甘草 桂心（各半两） 桃仁 细辛 柏子仁 茯苓 防风（各三两） 大枣（二十四枚）

上 咀，以水九升，煮五升，去渣分三服。（《准绳》）

一人胁疼，每日至晚发热，乃阴虚也。用小柴胡汤合四物汤，加龙胆、青皮、甘葛。阴虚甚，加黄柏、知母。（《丹溪》）

一男子房劳兼怒，风府胀闷，两胁胀痛。薛作色欲损肾，怒气伤肝，用六味地黄丸料，加柴胡、当归，一剂而愈。（《类按》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：胁痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《杂病广要》
  2. 胁痛《医述》
  3. 胁痛《张氏医通》
  4. 胁痛《医述》
  5. 胁痛《证治准绳·类方》
  6. 胁痛《医述》
  7. 胁痛《证治准绳·杂病》
  8. 胁痛《医学入门》
  9. 胁痛《寿世保元》
  10. 胁痛《续名医类案》
  11. 胁痛《临证指南医案》
  12. 胁痛《医学纲目》
  13. 胁痛《医学正传》
  14. 胁痛《重订灵兰要览》
  15. 胁痛《古今医鉴》
  16. 胁痛《杂病治例》
  17. 胁痛《万病回春》
  18. 胁痛《伤寒捷诀》
  19. 胁痛《顾松园医镜》
  20. 胁痛《中医词典》
  21. 胁痛《古今医案按》
  22. 胁痛《傅青主女科》
  23. 胁痛《证治汇补》
  24. 胁痛《傅青主男科》
  25. 胁痛《丹溪心法》
  26. 胁痛《气功外气疗法》
  27. 胁痛《医学心悟》
  28. 胁痛《止园医话》
  29. 胁痛《医学心悟》
  30. 胁痛《景岳全书》
  31. 胁痛《吴鞠通医案》


腰痛_《杂病广要》_中医内科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

脉候 尺脉牢而长，关上无有，此为阴干阳，其人苦两胫重，少腹引腰痛。寸口脉壮大，尺中无有，此为阳干阴，其人苦腰背痛，阴中伤，足胫寒。（《脉经》）

尺脉沉，腰背痛，宜服肾气丸，针京门补之。（同上）

尺脉粗常热者，谓之热中（按∶此《平人气象论》文），腰胯疼，小便赤热。（同上）

诊其尺脉沉，主腰背痛。寸口脉弱，腰背痛。尺寸俱浮直下，此为督脉腰强痛。（《病源论》）

大抵腰痛之脉，脉皆沉弦。沉弦而紧者寒腰痛，沉弦而浮者风腰痛，沉弦而濡细者湿腰痛。坠堕闪肭，以致气凝血滞而痛者，脉多沉弦而实也（按∶此脉法，《微义》引刘三点。又《崔氏脉诀》，其意相同）。当推其所因，合其脉以治，无不效者矣。（《济生》）

脉必沉而弦，沉为滞，弦为虚。涩者是瘀血，缓者是湿，滑者或伏者是痰，大者是肾虚。（《丹溪》）

病由肾虚（不能俯仰） 肾主腰脚，肾经虚损，风冷乘之，故腰痛也。又邪客于足少阴之络，令人腰痛引少腹，不可以仰息。（《病源论》）

肾主腰脚，而三阴三阳十二经八脉，有贯肾络于腰脊者。劳损于肾，动伤经络，又为风冷所侵，血气击搏，故腰痛也。阳病者不能俯，阴病者不能仰，阴阳俱受邪气者，故令腰痛而不能俯仰。（同上）

大抵因于房室过伤而肾虚者为多。盖肾虚则火旺，火旺则阴愈消而不能荣养，故作痛也。久而不治，则成骨痿。（《医学集成》）（按∶此说本于东垣，东垣说见后。）

源由证治总说 凡腰痛病有五∶一曰少阴，少阴肾也，十月万物阳气伤，是以腰痛。二曰风痹，风寒着腰，是以痛。三曰肾虚，役用伤肾，是以痛。四曰 腰，坠堕伤肾（按∶《医心》 作概，肾作腰），是以痛。五曰寝卧湿地，是以痛。（《病源论》）

腰者肾之外候，足少阴经之所流注。若痛连小腹，不得俯仰， 短气，此由肾气虚弱，劳伤过度，有所不荣，宜服杜仲散（用杜仲、官桂、丹皮）。若其状阴阴而痛，以热物熨痛处即少宽，此由久处卑湿，复为风邪伤于足太阳之经，与血气相搏，诊其脉缓涩，宜服白术散。若痛不可转侧，转侧痛极，此由役用，动伤经络，或从高堕下，气滞于足少阴之经，留而不行，为正气冲击而痛，诊其脉沉，大小不常，谓之肾腰痛，宜服趁痛丸。若痛而转侧，转侧则如锥刀所刺，大便涩，小便赤，甚或黑，此留血滞于腰间，谓之血沥腰痛，诊其脉涩，宜服当归丸。（《方氏》）（按∶原更有肾着证，全据经文，仍不录。又白术散，《是斋》引史氏《指南方》，主治亦同，然则此五证论方皆出于史氏欤。）

夫腰痛虽属肾经，亦涉三因所致。在外则脏腑经络受邪，在内则忧思恐怒，以至房劳坠堕，皆能致之。方书五种之说，未为详论云云。庶几后学以类推寻，为治疗之典据耳。（《三因》）

《素问》云∶腰者肾之府，转摇不能，肾将惫矣。审如是说，则知肾系于腰，多因嗜欲过度，劳伤肾经，肾脏既虚，喜怒忧思，风寒湿毒，得以伤之，遂致腰痛。又有坠堕内肭。气凝血滞，亦致腰痛。（《济生》）

腰者肾之外候，一身所恃以转移阖辟者也。盖诸经皆贯于肾而络于腰脊，肾气一虚，凡冲风受湿，伤冷蓄热，血沥气滞，水积堕伤，与夫失志作劳，种种腰疼，迭见而层出矣。冲风者，汗出乘风，风邪风毒之胚胎也。受湿者，践雨卧湿，重着肿滞之萌柏也。腰间如水为伤冷，发渴便闭为蓄热。血沥则转侧如锥之所刺，气滞则郁郁闷闷而不伸。积水沉重，则小肠不得宣通；坠堕损伤，则瘀血为之凝结。沮锉失志者肾之蠹，疲精劳力者肾之戕。举是数证，肾家之感受如此，腰安得而不为痛乎。《内经》曰∶腰者肾之府，转摇不能，肾将惫矣。审如是则痛在少阴，必究其受病之原而处之为得。虽然，宗筋聚于阴器，肝者肾之同系也。五脏皆取气于谷，脾者肾之仓廪也。郁怒伤肝则诸筋纵弛，忧思伤脾则胃气不行。二者又能为腰痛之寇，故并及之。（《直指》）

大抵寒湿多而风热少。（《试效》）

腰痛主湿热，肾虚，瘀血，挫闪，有痰积。（《丹溪》）

湿热腰疼者，遇天阴或久坐而发者是也。肾虚者，疼之不已者是也。瘀血者，日轻夜重者是也。（《钩玄》）

腰者肾之所附，皆属肾，有寒有湿，有风有虚，皆能作痛。腰痛如锯刀所刺，大便黑，小便赤黄或黑，由血滞腰间，名沥血腰痛，桃仁酒调黑神散。若寒腰痛，见热则减，见寒则增，宜五积散，每服加吴茱萸半钱。（《要诀》）

腰痛证旧有五辨，虽其大约如此，然而犹未悉也。盖此证有表里虚实寒热之异，知斯六者，庶乎尽矣，而治之亦无难也。（《景岳》）

腰痛证，凡悠悠戚戚、屡发不已者，肾之虚也。遇阴雨或久坐而重者，湿也。遇诸寒而痛，或喜暖而恶寒者，寒也。遇诸热而痛，及喜寒而恶热者，热也。郁怒而痛者，气之滞也。忧愁思虑而痛者，气之虚也。劳动即痛者，肝肾之衰也。当辨其所因而治之。（同上）

凡积而渐至者皆不足，暴而痛甚者多有余。内伤禀赋者皆不足，外感邪实者多有余。故治者当辨其所因。（同上）

其为痛也，或引于项脊，傍及两胁，不可俯仰，或腰下如有横木，如坐水中，多令人面目黧黑，腹胁胀满。感邪气者驱散之，凝滞者顺其气而调其血，如此治之，病无不愈。（《集成》）

新痛宜疏外邪，清湿热。久则补肾，兼理气血。（《入门》）

肾虚（诸般虚证） 有房室劳伤，肾虚腰痛者，是阳气虚弱，不能运动故也。经言腰者肾之府，转摇不能，肾将败矣。宜肾气丸、鹿茸、茴香之类，以补阳之不足也。如膏粱之人，久服阳药，醉以入房，损其真阴，肾气热，肾气热则腰脊痛而不能举，久则髓减骨枯，骨枯发为骨痿，宜六味地黄丸、温肾丸、封髓丹（二方当考）之类，以补阴之不足也。（《试效》）

若肾虚腰痛，转侧不能，嗜卧瘦弱者，大建中汤，加川椒十粒，吞下腰肾丸（方阙）及生料鹿茸丸（出《济生》，系补肾大方）之类。（《要诀》）

大抵诸腰痛皆起肾虚，既挟邪气，则须除其邪。如无外邪积滞而自痛，则惟补肾而已。腰肢痿弱，身体疲倦，脚膝 软，脉或洪或细而皆无力，痛亦悠悠隐隐而不甚，是其候也。亦分寒热二证∶脉细而无力，怯怯短气，小便清利，是谓阳虚；其脉洪而无力，小便黄赤，虚火时炎，是谓阴虚。（《准绳》）

腰痛之虚证十居八九，但察其既无表邪，又无湿热，而或以年衰，或以劳苦，或以酒色斫丧，或七情忧郁所致者，则悉属真阴虚证。凡虚证之候，形色必清白，而或见黧黑，脉息必和缓，而或见细微，或以行立不支而卧息少可，或以疲倦无力而劳动益甚。（《景岳》）

老年精力自衰，背驼腰曲，疲软无力，行动艰难，其脉涩而微弱，以精血之属慎补可也。又有久病之体，或病后虚人，及房劳多欲者，腰膝无力，悠悠隐隐，疲软而痛，嗜卧懒行，步履不胜，两腰喜暖，六脉涩弱而无神，或空大而搏指者，以温补之药主治。（《百问》）

肾着 肾主腰脚，肾经虚则受风冷，内有积水，风水相搏，浸积于肾，肾气内着，不能宣通，故令腰痛。其病状，身重腰冷，腹重如带五千钱，如坐于水，形状如水，不渴，小便自利，饮食如故，久久变为水病，肾湿故也。（《病源论》）

若湿腰痛，如坐水中。盖肾属水，久坐水湿处，或为雨露所着，湿流入肾经，以致腰痛，宜渗湿汤（方见《中湿》）。不效，宜肾着汤。（《要诀》）

如为湿寒湿热外袭，其痛微缓，转输重着，阴寒天气尤甚，其脉微滑而濡软，以升阳除湿为主。（《百问》）

风湿 劳伤肾气，经络既虚，或因卧湿当风，而风湿乘虚搏于肾，肾经与血气相击而腰痛，故云风湿腰痛。（《病源论》）

风寒 若风伤而腰疼者，或左或右，痛无常处，牵引两足，宜五积散，每服加防风半钱，或加全蝎三个尤好，小续命汤、独活寄生汤皆可选用。（《要诀》）

若风寒在经，其证必有寒热，其脉必见紧数，其来必骤，其痛必拘急兼酸而多连脊背，此当辨其阴阳，治从解散。（《景岳》）

如为风寒所感，肢体酸软，绵绵而痛，肾腰无力，畏寒就热，其脉弦紧浮，以温散为先。（《百问》）

腰（闪肭） 腰者，犹如反腰，忽转而 之。（《肘后》）（按∶《医心》引葛氏方作“概腰者，是反腰，忽动转而挽之。”）

腰者，谓卒然伤损于腰而致痛也。此由损血搏于背脊所为，久不已，令人气息乏少，面无颜色，损肾故也。（《病源论》）

腰痛者，偻伛肿重，引季胁痛，因于坠堕，恶血流滞，及房劳疲力，耗竭精气，致腰疼痛。惟此，从不内外因补泻施治。（《三因》）

若因闪肭或 扑伤损而痛，宜黑神散和复元通气散（方见《寒疝》），酒调下。不效则恐有恶血停滞，宜先用酒调下苏合香丸，仍以五积散，每服加大黄半钱，苏木半钱，当归倍元数。（《要诀》）（按∶《丹溪心法·附录》作五积散，加牵牛头末一钱，或桃仁七枚。）

腰痛亦有因闪挫而得者，闪挫之初，血气必有凝滞之处，亦宜先泄而后补也。（《医学管见》）

如挫闪跌扑，以致死血流于本经而作痛，宜四物加桃仁、红花、苏木行之。若脉壮盛者，用桃仁承气汤。（《原理》）

食积 食积腰痛者，食滞于脾而气传于肾也。夫肾受脾之精而脏焉者也，若食不消，则所输于肾者，非精微之气，为陈腐之气矣。而肾受之，乱气伤精，能无痛乎。亦有醉饱入房太甚，酒食之积，乘虚流入少阴，腰痛难以俯仰者，疏瀹其源，澄清其流，此大法也。（《金匮翼》）

妇人 妇人（按∶此似脱去字）血过多，及素患血虚致腰痛者，当益其血。（《要诀》）

妇人腰痛者分二∶一则经不调而有热，一则浊气下坠而多带，腰痛一阵，下白一阵是也。（《六要》）

女人腰痛，少壮者多血滞，衰老者多血虚。（《玉案》）

腰酸 腰痛尚有寒湿伤损之异，腰酸悉属房劳肾虚，惟有峻补，男子用青蛾丸，或八味丸加补骨脂、杜仲。有热，去附子，加五味。走精，用六味丸，去泽泻，加鳔胶、沙菀蒺藜、五味子。大便不实，加肉果、补骨脂，山药粉糊代蜜。妇人用六味加杜仲、续断。有带，去熟地，加艾、附。经候不调，加当归、阿胶。（《医通》）

环跳痛 所示近来腰复微痛，坐久屈伸不便，右侧腰腿相接处曰环跳穴，旁多酸痛。夫腰者肾之外候，盖由肾水衰虚于内，以致肾之外候，或微痛，或屈伸不便，或环跳穴旁酸痛也。环跳虽属膀胱，膀胱亦肾之府，未有脏病而腑不病也。（《石山》）（按∶丹溪治环跳穴痛不已，防生附骨疽，以苍术、黄柏、青皮、甘草，冬加桂枝，夏加条芩，体虚加牛膝，大料煎，入姜汁，食前饮之云云。又《赤水》有治验二则，文繁不录。）

尻痛 臀尖尽处，又有所谓尻骨痛，有痰、有血虚、死血不同。（《玉案》）

尻乃足少阴与督脉所过之处，兼属厥阴。若肾虚者，六味丸加肉桂。不愈，加鹿茸。肥人属湿痰，二陈合二炒（用苍术、黄柏）。有因死血作痛者，当归、赤芍、牡丹、桃仁、延胡索、生牛膝、穿山甲、肉桂之类清理之。不应，加地龙、生附子。（《医通》）

死证 人有痛，面上忽见红点者，多死。（《丹溪》）

腰痛，面忽红忽黑，为心肾交争，难治。（《医碥》）

杂治例 今之人每患腰痛，不问虚实，多进牵牛之药。

殊不知牵牛之为性，能伤肾气，服之未见作效，肾气先有所损矣。倘的是气，（原书此下有缺漏）

香茸元，治肾脏虚寒，腰膝沉重，补益。

麝香（一钱） 破故纸（四两） 牛膝 鹿茸（各二两） 附子 苁蓉（各四两）

上为细末，酒煮稀面糊和丸，如梧子大，每服五十丸，食前盐汤或温酒下。（《鸡峰》）

鹿角丸，治肾虚伤冷，冷气入肾，其痛如掣。

鹿角屑（一两酥炙黄） 附子（炮二两） 桂心（三分）

上为末，酒糊丸，如梧桐子大，盐酒下三、五十丸，空心服。（《三因》）

青娥丸，治肝肾虚，腰腿重痛。常服壮筋补虚，填精益髓。

杜仲（一斤炒） 生姜（十两炒） 破故纸（一斤炒）

上为末，用胡桃肉一百二十个，汤浸去皮，研成膏，入少熟蜜，丸如梧子大，每服五十丸，盐酒、盐汤任下。（同上）（按∶《简易》魏将使青娥丸，有丸和十二年岭南节度使郑□序，其方无杜仲。又按∶此本出《本草图经》，无杜仲、生姜，蜜和如饴糖，以暖酒二合，调药一匙服，不饮人以暖熟水调。）《和剂·诸局秘方》补骨脂用脂麻同于银器内炒熟。《是斋》补髓丹，于本方去生姜（杜仲、补骨脂各十两，用芝麻五两同炒，候芝麻黑色无声为度，筛去芝麻），加鹿茸（二两，燎去毛，酒炙）、没药（一两，别研），用胡桃三十个为膏，入面少许，酒煮糊为丸。（《续易简后集》曰∶真暮年之良剂。）《魏氏》补髓青娥丸，于本方去杜仲、生姜，加菟丝子（酒浸一宿研炙）、韭子（炒）。

茴香酒，治打坠凝瘀，腰疼通用。

破故纸（炒香） 茴香（炒） 辣桂（等分）

上为末，每服二钱，热酒调，食前进。故纸主腰痛，主行血。（《直指》）

速效散，治男女腰疼，不可忍者。

川楝子（取肉巴豆五粒，去壳，同炒赤，去巴豆。） 茴香（盐炒香，去盐。） 破故纸（炒各一两）

上为细末，每服三钱，空心用热酒调服。（《奇效》）

温经驱风诸方 肾着散方。

桂心（三两） 白术 茯苓（各四两） 甘草 泽泻 牛膝 干姜（各二两） 杜仲（三两）

上八味治下筛为粗散，一服三方寸匕，酒一升，煮五、六沸，去滓顿服，日再。（《千金》）《直指》生附汤，治受湿腰痛，于本方去桂心、泽泻，加附子（生）、苍术、浓朴、姜、枣。

白术散，第二证方（见前证治总说）。

白术（二两） 芍药（三两） 官桂（去粗皮一两） 附子（炮去皮脐一两）

上为细末，每服三钱，用温酒调下，空心食前服。（《方氏》）《范汪方》治概腰方。

寄生桑上者、鹿茸、桂心、牡丹。分等为散。服方寸匕。日三。（《医心》）

治腰背痛，独活寄生汤。夫腰背痛者，皆犹肾气虚弱，卧冷湿地，当风所得也。不时速治，喜流入脚膝，为偏枯冷痹，缓弱疼痛，或腰痛挛，脚重痹，宜急服此方。

独活（三两） 寄生（《古今录验》用续断） 杜仲 牛膝 细辛 秦艽 茯苓 桂心 防风芎 人参 甘草 当归 芍药 干地黄（各二两）

上十五味 咀，以水一斗，煮取三升，分三服，温身勿冷也。喜虚下利者，除干地黄。服汤取蒴 叶火燎浓安席上，及热眠上，冷复燎之，冬月取根、春取茎熬，卧之佳，其余薄熨，不及蒴 蒸也。诸处风湿，亦用此法。（《肘后》有附子一枚大者，无寄生、人参、甘草、当归。）（《千金》）

治冷滞风气攻刺，腰体疼痛，独活散方。

独活（一两） 附子（一两） 牛膝（二两） 芎 （三分） 桂心（三分）

赤芍药（三分） 当归（三分） 桃仁（半两）

上件药捣，粗罗为散，每服三钱，以水一中盏，入生姜半分，煎至六分去滓，每于食前温服。（《圣惠》）

五积散，治感寒湿，与脾胃气蔽腰痛，最效。（《三因》）《易简》寒湿腰疼，每服加桃仁七枚，去皮尖煎。

调肝散，治郁怒伤肝，发为腰痛。

半夏（制三分） 辣桂 宣木瓜 当归 川芎 牛膝 好细辛（各二分） 石菖蒲 酸枣仁（荡去皮微炒） 甘草（炙各一分）

上锉细，每三钱，姜五片，枣二枚，煎服。（《直指》）

清燥渗湿诸方 七味苍柏散，治湿热腰痛，动止滞重，不能转侧。

苍术 黄柏 杜仲 故纸 川芎 当归 白术（各一两）

水煎服。（《入门》）

补肾汤（西园公制），治一切腰痛。

破故纸（酒炒） 小茴（盐酒炒） 玄胡索 牛膝（去芦酒洗） 当归 杜仲（酒炒） 黄柏（酒炒） 知母（酒炒）

上锉一剂，生姜煎服。（《医鉴》）敷氏《医学集要》名济腰汤。《济世全书》加味如神散，于本方加肉桂，气恼加木香，瘀血作痛加桃仁、红花。

余尝治一董翁者，年逾六旬，资禀素壮，因好饮火酒，以致湿热聚于太阳，忽病腰痛不可忍，至求自尽，其甚可知。余为诊之，则六脉洪滑之甚，且小水不通而膀胱胀急，遂以大厘清饮（用茯、泽、猪、通、栀、车、枳壳），倍加黄柏、龙胆草，一剂而小便顿通，小水通而腰痛如失。（《景岳》）（按∶《颐生微论》载∶方鲁儒腰膝异痛不可忍，阳盛格阴，用黄柏、龙胆、芩、连、栀子，加姜，乘热顿饮，三剂而痛若失，用人参固本丸，一月而痊。正与景岳意同。）

甘豆汤，治内蓄风热，入肾腰痛，大小便不通（方见《积热》门），加续断、天麻，间服败毒散。（《直指》）

行血诸方 戊寅芝山寺施医。一人患腰痛，经年不愈，服补肾诸药，其痛渐剧，渐至饮食减少，骨瘦如柴。诸医谓不治之症，求余诊视。见其脉弦长而大，按之有力，小腹坚硬闷痛。当时以桃仁承气汤与服，大便遂通，黑粪半桶，其痛立止。继用桃仁酒服，半月全痊。凡有积热于肠胃之间，郁伏不得通达，亦能发痛。今与通药，非治肾虚腰痛，乃治积热腰痛也。（《医约》）

张令施乃弟，伤寒坏症，两腰偻废，卧床彻夜痛叫，百治不效，求诊于余。其脉亦平顺无患，其痛则比前大减。余曰∶病非死症，但恐成废人矣。此症之可以转移处，全在痛如刀刺，尚有邪正互争之象。若全然不痛，则邪正混为一家，相安于无事矣。今痛觉大减，实有可虑，宜速治之。谛思良久，谓热邪深入两腰，血脉久闭，不能复出，止有攻散一法。而邪入既久，正气全虚，攻之必不应。乃以桃仁承气汤，多加肉桂、附子二大剂与服，服后即能强起，再仿前意为丸，服至旬余全安。此非昔人之已试，乃一时之权宜，附子与大黄同用，而合桃仁、肉桂以散腰间之血结也。（《寓意草》）

立效散，治腰痛。

延胡索 当归 官桂上等分，酒调细末二钱服。（别本《中藏》）葛丞相传，名舒筋散，治血脉凝滞，筋脉拘挛，肢节疼痛，行步艰难，此药活血化气第一品药也。（《是斋》）《妇人良方》名如神汤。

趁痛散，治寒湿相搏，攻注腰脚疼痛，行步少力，筋脉拘急。

没药（一两细研） 杜仲（一两半炒断丝） 延胡索（一两） 当归（一两洗焙） 肉桂（去粗皮一两） 萆 （一两）

上件为细末，每服三钱，温酒调下，空心。（《杨氏》）

当归丸，第四证方（说见上）。

当归（去头尾切洗焙干三两） 水蛭（三十个细锉锻石炒烟起为度） 桃仁（去皮尖研三两个）

上为细末，酒煮面糊为丸，如梧桐子大，每服十丸，用温酒吞下。未知，加至三十丸，食前服。（《方氏》）

一友腰痛不可转侧，六脉散大，重取之则弦小而长，服补肾药半年不效，有欲改湿热治者，予以为恶血。

病者曰∶内有恶血，可以下否？予曰∶脉细未可驱逐，且用归 益母汤补之，然后用桃仁酒服之可也。服益母汤十剂而痛渐减，饮食亦进，遂与桃仁酒饮，一月而安。（《医约》）

归 益母汤。

当归（二钱） 黄 （生三钱） 益母草（洗一钱） 苏木（八分） 香附（五分）

上水二钟，煎一钟，不时服。（同上）

利气诸方 小七香丸，治郁怒忧思，或因闪肭 扑，一切气滞腰痛，方载《和剂局方》中（按∶用甘松、甘草、香附子、丁香皮、莪术、砂仁、益智仁）。上一帖作二帖，橘仁一钱，盐少许，水一盏，煎至七分，放温送下，空心服。（《济生》）

《苏沈》沉麝丸，治血沥腰痛，用续断、牛膝、桃仁炒，煎汤磨下。（《直指）

疏里诸方 《斗门方》治腰痛，用大黄半两，更入生姜半两，同切如小豆大，于铛内炒令黄色，投水两碗，至五更初顿服，天明取下腰间恶血物，用盆器盛，如鸡肝样，即痛止。（《本草》）（又《图经》引崔元亮《海上方》，治腰脚冷风气，以大黄酥炒为末，以水入生姜两片如钱，煎十余沸去姜，取大黄末两钱，以姜汤调之，空腹顿服，当下冷浓及恶物等，痛即瘥止。）《三因》名熟大黄汤，治坠堕闪肭，腰痛不能屈伸。

趁痛丸，第三证方（说见上）。

附子（炮去皮脐尖取末半两） 牵牛末（炒一两取末半两）

上为细末，酒面糊丸，如梧桐子大，每服三十丸，盐汤下，空心食前服。（《方氏》）

牵牛丸，治冷气流注，腰疼不能俯仰。

延胡索（二两） 破故纸（炒二两） 黑牵牛（三两炒）

上件为细末，煨大蒜研搜丸，如梧桐子大，每服三十丸，煎葱须、盐汤送下，食前服。（《杨氏》）

《经验秘方》吕总管一方，于本方去延胡索，加好橙核（其半生半熟），等分为末，空心酒服。

戴人女僮，冬间自途来，面赤如火，至HT 阳，病腰胯大痛，里急后重，痛则见鬼神。戴人曰∶此少阳经也，在身侧为相火。使服舟车丸、通经散，泻至数盆，病犹未瘥。人皆怪之，以为有祟。戴人大怒曰∶驴鬼也。复令调胃承气汤二两，加牵牛头末一两，同煎服之。大过（按∶过当泻）数十行，约一、二缶，方舍其杖策，但发渴。戴人恣其饮水、西瓜、梨、柿等。戴人曰∶凡治火莫如水，水天地之至阴也。

约饮水一、二桶，犹觉微痛。戴人乃刺其阳陵泉，以伸其滞，足少阳胆经之穴也，自是方宁。女僮自言，此病每一岁须泻五、七次，今年不曾泻，故如是也。常仲明悟其言，以身有湿病，故一岁亦泻十余行，病始已。此可与智者言，难与愚者论也。（《十形三疗》）（按∶又载一男子六十余，病腰尻脊胯大痛，脉沉滞坚劲，大便坚燥。用大承气汤，以姜枣煎，加牵牛头末二钱，下泄四、五行，皆燥粪及瘀血杂秽而痛去。）

独活汤，治因劳役，腰痛如折，沉重如山。

炙甘草（二钱） 羌活 防风 独活 大黄（煨） 泽泻 肉桂（各三钱） 当归梢 连翘（各五钱） 酒汉防己 酒黄柏（各一两） 桃仁（三十个）

上 咀，每服五钱，酒半盏，水一大盏半，煎至一盏，去渣热服。（《兰室》）（按∶此方品味杂糅，无类可隶，姑录于兹。）

熨法 熨法。

肉桂（一两） 吴茱萸（三两） 生姜（四两） 葱头（一两） 花椒（二两）

上共炒热，以绢帕包裹，熨痛处，冷则再炒熨。（《百问》）

灸法 戊戌年八月，淮南大水，城下浸灌者连月。予忽脏腑不调，腹中如水吼，数日，调治得愈。自此腰痛不可屈折，虽颊面亦相妨，服遍药不效，如是凡三月。予后思之，此必水气阴盛，肾经感此而得。乃灸肾俞三七壮，服此药瘥。（《本事》）（按∶此药即麋茸丸，用麋茸、舶茴、菟丝子、羊肾。）

舍弟腰疼，出入甚艰，予用火针微微频刺肾俞，则行履如故，初不灸也。屡有人腰脊伛偻来觅点灸，予意其是筋病使然，为点阳陵泉令归灸即愈，筋会阳陵泉也。然则腰疼又不可专泥肾俞，不灸其他穴也。（《资生》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腰痛
  • 下一页：身体痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《杂病广要》
  2. 腰痛《医述》
  3. 腰痛《证治准绳·幼科》
  4. 腰痛《医述》
  5. 腰痛《张氏医通》
  6. 腰痛《医述》
  7. 腰痛《张氏医通》
  8. 腰痛《医学入门》
  9. 腰痛《证治准绳·类方》
  10. 腰痛《续名医类案》
  11. 腰痛《证治准绳·女科》
  12. 腰痛《续名医类案》
  13. 腰痛《证治准绳·女科》
  14. 腰痛《冯氏锦囊秘录》
  15. 腰痛《证治准绳·杂病》
  16. 腰痛《冯氏锦囊秘录》
  17. 腰痛《寿世保元》
  18. 腰痛《医宗金鉴》
  19. 腰痛《普济方·针灸》
  20. 腰痛《医学纲目》
  21. 腰痛《普济方·针灸》
  22. 腰痛《重订灵兰要览》
  23. 腰痛《医碥》
  24. 腰痛《正骨心法要旨》
  25. 腰痛《医碥》
  26. 腰痛《杂病治例》
  27. 腰痛《医学正传》
  28. 腰痛《凌临灵方》
  29. 腰痛《张聿青医案》
  30. 腰痛《新修本草》
  31. 腰痛《古今医鉴》


身体痛_《杂病广要》_中医内科_【岐黄之术】

身体痛

身体痛

  • 上一页
  • 目录
  • 相关
  • 下一页

源候总说 凡人百骸四体，肌肉皮肤，关节脉络，总而谓之身。风淫湿滞，血刺痰攻，皆能作痛。至于骨之酸疼，或寒或热，入里彻骨，则倍蓰千万，大不侔焉。盖骨为髓之藏，髓者饮食五味之实秀也，髓虚则骨虚，势所必至矣。痛在于身，风之证以走注知之，湿之证以重着验之，血有筋脉钻刺之证，痰有眩晕咳唾之证。驱风除湿，行血豁痰，对证一投，犹冀可以旦暮起。病入于肾，此劳极损伤之不可救药者也，其能生乎。然则身痛之与骨痛，毫厘千里之差，于此不可以无辨。虽然，酒家之癖，多为项肿臂痛。盖热在上焦，不能清利，故酝酿日久，生痰涎，聚饮气，流入于项臂之间，不肿则痛耳。然而曰痰，曰涎，曰饮，又有理一分殊之别。伏于包络，随气上浮，客肺壅嗽而发动者，痰也。聚于脾元，随气上溢，口角流出而不禁者，涎也。

惟饮主于胃府，为呕为吐，此则胃家之病，学人不可不知。（《直指》）（按∶《医说》引《医余》曰∶通真子云∶筋紧而骨束，是以骨痛。师曰∶水不胜火，煎熬得骨痛。宜考。）

身体痛者，种种不同，风寒湿痰者多。风寒痛，明知得于寒邪，而脉浮紧。湿痰留滞关节，一身尽痛。有风湿相搏，肢体重痛。有阴毒伤寒，身如被杖之痛者。有湿郁而周身作痛，有伤食滞而身作痛，痰滞经络而作块痛，致于骨节酸疼，或寒或热，皆宜随证审其病机，素昔所感寒热虚实而施治之，无不中也。（《医统》）

凡身痛之甚者，亦当察其表里，以分寒热。其若感寒作痛者，或上或下，原无定所，随散而愈，此表邪也。若有定处，而别无表证，乃痛痹之属，邪气虽亦在经，此当以里证视之，但有寒热之异耳。若因火盛者，或肌肤灼热，或红肿不消，或内生烦渴，必有热证相应，治宜以清以寒。若并无热候，而疼痛不止，多属阴寒，以致血气凝滞而然。

经曰∶痛者寒气多也，有寒故痛也。必温其经，使血气流通，其邪自去矣。凡劳损病剧，而忽加身痛之甚者，此阴虚之极，不能滋养筋骨而然，营气惫矣，无能为也。（《景岳》）

风湿贼风（附骨疽之别） 风身体疼痛者，风湿搏于阳气故也。阳气虚者，腠理易开，而为风湿所折，使阳气不得发泄，而与风湿相搏于分肉之间，相击故疼痛也。诊其脉浮而紧者，则身体疼痛。（《病源论》）

凡贼风，其人体卒无热，中暴风冷，即骨解深痛，不废转动，按之应骨痛也，久即结痛，或结瘰 ，其附骨疽，久即肿而结脓，以此为异耳。若治附骨作贼风，则增益，病深脓多，若治贼风作附骨，即加风冷，遂成瘰 偏枯挛曲之疾也。疗之为效，都在其始耳，此非天下至精，其孰能与于此。若候附骨与贼风为异者，附骨之始未肿，但痛而已。其贼风但痛不热。附骨则其上壮热，四体乍寒乍热，小便赤，大便涩，而无汗。若得下却热，并开发腠理，便得消也。纵不消尽，亦得浮浅近外。凡贼风但夜痛，骨不可按抑，不得回转，痛处不壮热，亦不乍寒乍热，多觉身体索索然冷，欲得热熨，痛处即小宽，时复有汗出，此为贼风证也，宜针灸熨爆，诸服治风药即愈。（《千金》）

气痛 或身中忽有痛处，如似打扑之状，名曰气痛。痛不可忍，游走不住，发作有时，痛则小热，痛定则寒。此皆由冬时受温气，至春暴寒，风来折之，不成温病，乃作气痛。宜先服五香连翘汤，摩丹参膏，又以白酒煎杨柳皮，及暖熨之。有赤气点点者，即刺出血也。（《千金》）（按∶此说本出《肘后》。五香连翘汤、丹参膏并出《千金·痈疽》中，宜参．）

血滞作痛（久痛入络） 身体疼痛，非湿则痰，固也。人有挟刀锯之惊，而又馁在其中，为风寒水湿所伤，致使心窍凝滞。于是经络壅闭，血不流行，肌肉骨节为之刺痛。治法，当归、川芎、芍药、、白芷、灵脂、大黄、甘草利之，黑物小片而下，其痛有瘳。（《直指》）

身体胸腹，隐热隐疼，拘急足冷，此血之为病也。以其饮酒嗜欲，伏热受暑得之。淮热毒、暑毒、酒毒为能伤血，瘀血未去，新血不荣身体，所以隐痛拘急。其里热足冷者，血之证也。用柴胡、黄芩、青皮、枳壳、灵脂、桃仁、木通、甘草作剂，多入大黄以利之。俟其流利已尽，小腹略无结急，即以当归、川芎一倍，橘皮、半夏、枳壳、北梗、木通、甘草半之，调其气血，于是有瘳。血属于心，木通以通其心窍，心窍既通，经络之流行可知矣。（同上）

久痛必入络，气血不行，发黄非疸也。痛而重按少缓，是为络虚。（《临证指南》）（按∶又华玉堂曰∶络中气血，虚实寒热，稍有留邪，皆能致痛。此乃古人所未及详言，而先生独能剖析明辨者。）

治例 湿热相搏，肩背沉重，疼痛上热，胸膈不利，遍身上下沉重疼痛，当归拈痛汤。身体拘急，皆属虚寒与寒湿、风湿，小续命汤随证加减。（《医通》）

在气分者，但行其气，不必病轻药重，攻动其血。在血分者，则必兼乎气治，所谓气行则血随之是也。

若症之实者，气滞血凝，通其气而散其血则愈。症之虚者，气馁不能充运，血衰不能滋荣，治当养气补血，而兼寓通于补。（《临证指南》）

补气利害 或问∶先哲谓诸痛为实，诸痒为虚。丹溪亦曰∶诸痛不可用参、 ，盖补其气旺不通而痛愈甚。然则凡病痛者，例不可用参、 等药乎？曰∶以上所论诸痛，特指其气实者为言耳。如暴伤风寒，在表作痛，或因七情九气怫郁，不得宣通而作痛者，固不可用补气药也。若夫劳役伤形，致身体解 而作痛者，或大便后及大泻痢后，气血虚弱，身体疼痛，及四肢麻痹而痛；或妇人产后气血俱虚，致身体百节疼痛等病，其可不用参、 等补气药乎，学人毋执一也。（《正传》）

除湿驱风诸方 生附除湿汤、五苓散，并主伤湿身痛。（《直指》）

身疼风证，乌药顺气散，又名通气驱风汤，加川芎。（《得效》）

和血诸方 若关节疼痛，蒲黄八两，附子一两炮，合末之，服一钱匕，日三，稍增至方寸匕。（《肘后》）

黄 建中汤，加川芎、当归，治血刺身痛。（《直指》）

麒麟竭散，治寒湿搏于经络，疼痛不可忍。

血竭 南乳香 没药 水蛭（杆碎炒令烟尽） 麝香 白芍药 当归（各秤一分） 虎胫骨（涂酥炙黄一□六分）

上件药八味，每味各为细末，各抄一钱和匀，每眼三钱，温酒调下，食前服之，痛立止，痛甚者不过二服。（《御药》）（又有虎骨丸，见《历节》，宜参。）

逐涎诸方 治风毒留客日深，气虚邪实，攻击不定，走注疼痛，趁痛丸方。

大戟（刮去皮） 甘遂 白芥子（各一两）

上三味捣罗为末，用大麦面一两和匀，醋调作膏子，慢火炙黄熟，再捣罗，用薄面糊为丸，如梧桐子大，每服十丸，渐加至十五丸，空心用冷酒下，病甚不入大麦面亦得。（《圣济》）（即控涎丹，见《痰涎》。）

滚痰丸，一切遍身，无故游走疼痛，或肿或挛，或如常，痛无定所，或俗名寒湿，不肿在一处，酸软沉滞者，消息服之。（《养生主论》）

熏法 若身中有掣痛不仁不随处者，取干艾叶一纠许丸之，内瓦甑下，塞余孔，唯留一目，以痛处着甑目，下烧艾以熏之，一时间愈矣。（《肘后》）

调摄法 痛家不可食浓味与肉，大能助火。若食肉味痛愈盛者，并鱼腥面酱酒醋皆断去之。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：身体痛
  • 下一页：〔附〕身痒（身如虫行）
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《杂病广要》
  2. 身体痛《医学纲目》
  3. 身体痛《张氏医通》
  4. 身体疼痛流注不定《女科百问》
  5. 身体痛《证治准绳·类方》
  6. 身体拘急《医学纲目》
  7. 身体痛《证治准绳·杂病》
  8. 身体骨节疼痛《女科证治准绳》
  9. 身体痛《医碥》
  10. 身体骨节疼痛《证治准绳·女科》
  11. 身体痛《医碥》
  12. 身体烦疼《中医名词词典》
  13. 身体痛《伤寒六书》
  14. 身体常瘙痒《女科百问》
  15. 身体痛《丹溪手镜》
  16. 身体不仁《中医词典》
  17. 身体痛《脉因证治》
  18. 身疼下利证九　太阳七十九《伤寒悬解》
  19. 身体痛《医效秘传》
  20. 身疼无热《医法圆通》
  21. 身体痛《伤寒括要》
  22. 身疼《伤寒标本心法类萃》
  23. 身体痛门《张氏医通》
  24. 身瞤动《中医名词词典》
  25. 身体痿痹《丹溪治法心要》
  26. 身瘦肌热《儒门事亲》
  27. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  28. 身瘦不孕《中医词典》
  29. 身体血滞作痛《仁斋直指方论（附补遗）》
  30. 身瘦不孕《傅青主女科》
  31. 身体肿胀《儿科要略》


身痒（身如虫行）_《杂病广要》_中医内科_【岐黄之术】

〔附〕身痒（身如虫行）
在线购买《杂病广要》正版书籍

〔附〕身痒（身如虫行）

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶诸痒为虚。血不荣肌腠，所以痒也。当以滋补药，以养阴血，血和肌润，痒自不作矣。（《丹溪》）

痒证不一。疥痨作痒，当求之本门疮疥证。血虚皮肤痒者，宜四物汤，加防风七钱半；如以四物汤半帖，水二盏，调消风散一钱亦可。妇人血气，或通身痒，或头面痒，如虫行皮中，缘月水来时，为风所吹，不然则是产蓐中食动风物致之，亦宜如前四物汤调消风散。有脾虚身痒，本无疥痨，素非产蓐，洁然一身，痒不可住，此乃脾虚所因。经云∶诸痛为实，诸痒为虚。又云∶脾主身之肌肉。宜实脾为先，四兽饮去草果，加藿香、浓朴、川芎、当归各半钱，姜、枣煎服，名增损资胃饮。（《要诀》）（消风散见《头痛》，四兽饮见《疟》。）

一人年逾六十，形瘦苍紫，夜常身痒，搔之热蒸皮内，肉磊如豆粒，痒止热散，磊亦消矣。医用乌药顺气、升麻和气等不效，诣余诊之。脉皆细濡近驶。曰∶此血虚血热也。

医为顺气和气，所谓诛罚无过，治非所宜。遂以生地、玄参、白蒺藜、归、芎、 、芍、黄芩、甘草、陈皮煎服，月余而安。（《石山》）

程贵英，形长而瘦，色白而脆，年三十余，得奇疾，遍身淫淫循行如虫，或从左脚腿起，渐次而上至头，复下于右脚，自觉虫行有声之状。召医诊视，多不识其为何病。居士往诊，其脉浮小而濡，按之不足，兼察其形，视其色，参诸脉，知其为虚症矣。《伤寒论》云∶身如虫行，汗多亡阳也。遂仿此例而用补中益气汤，多加参、 ，以酒炒黄柏五分佐之，服至二、三十帖遂愈。（《石山居士传》）

盛架阁妻，左右肩病痒，蔓延至两臂，上及颜面，不可禁。或于病处灼艾，势暂止，已而如初。府君曰∶右脉沉，左脉浮且盛，此滋味伤浓之所致也。投以某药，疾旋已。（《医史·倪府君墓碣铭》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛
  • 当前页：〔附〕身痒（身如虫行）
  • 下一页：肩背痛
<<< 返回本书目录
  1. 身痒（身如虫行）《杂病广要》
  2. 身有赤处《幼幼新书》
  3. 身痒【中药主治】
  4. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  5. 身痒《伤寒大白》
  6. 身中门《跌损妙方》
  7. 身痒《古今医案按》
  8. 身重《伤寒大白》
  9. 身形脏腑组织《中医名词词典》
  10. 身重《医学纲目》
  11. 身形应九野、天忌《类经》
  12. 身重《证治准绳·类方》
  13. 身形望法提纲《望诊遵经》
  14. 身重《证治准绳·杂病》
  15. 身形内应脏腑部位篇《形色外诊简摩》
  16. 身重《重订灵兰要览》
  17. 身形内应脏腑病证篇《形色外诊简摩》
  18. 身重【方剂主治】
  19. 身形候脏腑《类经》
  20. 身重（解）《张氏医通》
  21. 身卧烟霞【方剂大全】
  22. 身重门《张氏医通》
  23. 身痛逐瘀汤【方剂大全】
  24. 身重喑哑《儒门事亲》
  25. 身痛论治《类证治裁》
  26. 身重证《古今医统大全》
  27. 身痛论《女科折衷纂要》
  28. 身柱穴【人体背部穴位】
  29. 身痛【方剂主治】
  30. 呻吟【疾病症状】
  1. 身痒（身如虫行）《杂病广要》
  2. 身痒《医效秘传》
  3. 身痒无汗证六　阳明五十七《伤寒悬解》
  4. 身痒《伤寒大白》
  5. 身痒欲死《医法圆通》
  6. 身痒《古今医案按》
  7. 身有赤处《中医词典》
  8. 身痒《中医词典》
  9. 身有赤处《幼幼新书》
  10. 身形应九野、天忌《类经》
  11. 身有赤处《证治准绳·幼科》
  12. 身形望法提纲《望诊遵经》
  13. 身有赤处候《诸病源候论》
  14. 身形内应脏腑部位篇《形色外诊简摩》
  15. 身长《常见病自测》
  16. 身形内应脏腑病证篇《形色外诊简摩》
  17. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  18. 身形候脏腑《类经》
  19. 身中门《跌损妙方》
  20. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  21. 身肿《中医词典》
  22. 身痛逐瘀汤《医林改错》
  23. 身重《中医词典》
  24. 身痛如被杖《医学心悟》
  25. 身重《重订灵兰要览》
  26. 身痛脉紧烦躁无汗《四圣悬枢》
  27. 身重《医学纲目》
  28. 身痛脉候《类证治裁》
  29. 身重《医学纲目》
  30. 身痛论治《类证治裁》
  31. 身重《医述》


肩背痛_《杂病广要》_中医内科_【岐黄之术】

肩背痛

肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证治诸说 森立夫云∶愚谓肩背痛者，属二经。手太阳小肠经，上肩 ，绕肩解。足太阳膀胱经，循肩，侠脊背。二经之气相通。若逆而不顺，或外感寒邪，或劳伤，以致二经之虚，皆足使痛。其酸痛为虚，重痛为寒，刺痛为气逆也。（《万安》）

肩背痛，未辨何证，俱宜和气饮，每服加乌药半钱。当肩背一片冷痛，背膂疼痛，古方用神保丸愈者，此有积气故也。其人素有痰饮，流注肩背作痛，宜星香散（用南星、木香），或导痰汤下五套丸（见《和剂》），更于呕吐门停饮证选药。有肾气（即奔豚气之谓）不循故道，气逆挟背而上，致肩背作痛，宜和气饮，每服加炒 香半钱，炒川椒十粒。

有素虚人，及病后心膈间痛，或牵引乳胁，或走注肩背，此乃元气上逆，当引使归元，不可复下疏刷之剂，愈刷愈痛，发汗太过人患此者众，惟宜温补。拘于气无补法之说误矣。经曰汗者心之液，又曰阳受气于胸中，汗过多则心液耗，阳气不足，故致疼也；（《要诀》）

背痛，肥人多痰，年高必用人捶而痛快者属虚，除湿化痰，兼补脾肾。醉饱后多痛欲捶，是脾不运而湿热作楚也，须节饮。瘦人多是血少阴虚，亦不禁酒及浓味而然，养血清火，四物、酒芩、连、牡丹皮。背痛须加羌活、防风引经，肥人少佐附子。（《六要》）

脊者，督脉之经与膀胱之经皆取道于脊也。故项脊常热而痛者，阴虚也，六味丸加麋茸。常寒而痛者，阳虚也，八味丸加鹿茸。（《医通》）（宜参《颈项痛》。）

太阳经风湿肩背痛，兼气郁滞痛者，则常常作痛。气虚郁痛者，则时止时痛。血虚郁痛者，则夜甚时止。

血瘀郁痛者，则夜痛不止。风气郁盛者，痛则项背强。湿气郁甚者，痛则肩背重。

痰风凝郁者，痛则呕眩。（《金鉴》）

治方 肩背痛不可回顾者，此手太阳气郁而不行，以风药散之。脊痛项强，腰似折，项似拔，此足太阳经不通行，以羌活胜湿汤主之。

羌活 独活（以上各一钱） 本 防风 甘草（炙） 川芎（以上各五分） 蔓荆子（三分）

上 咀，都作一服，水二盏，煎至一盏，去渣大温服，空心食前。（《内外伤辨》）

提肩散，治风湿乘肺，肩背强直作痛。

羌活（密节者） 防风（去芦） 本 川芎 白芍药（炒各七分）

川连（酒炒） 黄芩（酒拌炒各五分） 甘草（四分）

上水二钟，姜三片，煎服。（《辨疑》）

加减当归饮子（《圣惠方》），治肩忽疼。（按∶今《圣惠》无考，《准绳》引《玄珠》。）

当归 大黄（两半） 芍药（一两） 防风 黄芩 人参（各一两） 黄连（五钱） 甘草（一两三钱） 生地黄（两半） 滑石（六两） 柴胡（一两半）

上 咀，每服五钱，水二盏，煎至一盏，去滓食后通口服。（《袖珍》）

有因湿热，肩背沉重而疼者，当归拈痛汤。（《统旨》）

真武汤，治肩项酸疼，两肩欲脱，背 痛不欲伸，短气 虚弱。（《万安》）（按∶此佚出典，当考。）

灸法 背疼乃作劳所致，技艺之人与士女刻苦者，多有此患（士之书学，女之针指，皆刻苦而成背疼矣），色劳者亦患之，晋之景公是也，惟膏肓为要穴。予尝于膏肓之侧，去脊骨四寸半，隐隐微疼，按之则疼甚，漫以小艾灸三壮，即不疼，它日复连肩上疼，却灸肩疼处愈，方知千金方之阿是穴犹信云。予尝肩背痛，已灸膏肓，肩痛犹未已，遂灸肩井三壮而愈，以此知虽灸膏肓，而他处不可不灸云。两肩头冷疼，尤不可忽。予屡见将中风人臂骨脱臼，不与肩相连接，多有治不愈者。要之，才觉肩上冷疼，必先灸肩 等穴，毋使至于此极可也。予中年每遇寒月，肩上多冷，常以手掌心抚摩之，夜卧则多以被拥之，仅能不冷，后灸肩 ，方免此患。盖肩 系两手之安否，环跳系两足之安否，不可不灸也。（《资生》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕身痒（身如虫行）
  • 当前页：肩背痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《杂病广要》
  2. 肩背痛《医学纲目》
  3. 肩背痛《张氏医通》
  4. 肩背痛《扁鹊神应针灸玉龙经》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛《中医词典》
  7. 肩背痛《证治准绳·杂病》
  8. 肩背痛《医学集成》
  9. 肩背痛《寿世保元》
  10. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  11. 肩背痛《丹溪手镜》
  12. 肩背酸痛《普济方·针灸》
  13. 肩背痛《金针秘传》
  14. 肩背手臂痛论治《类证治裁》
  15. 肩背痛《秘传证治要诀及类方》
  16. 肩背筋骨痛《奇方类编》
  17. 肩背痛（附腰髀痛）《脉因证治》
  18. 肩背及腰节痛《痰火点雪》
  19. 肩背痛论《症因脉治》
  20. 肩背病《备急千金要方》
  21. 肩背痛门《张氏医通》
  22. 肩背臂痛《医述》
  23. 肩背总括《医宗金鉴》
  24. 肩背臂膊痛《医学心悟》
  25. 肩背总括《杂病心法要诀》
  26. 肩《中医词典》
  27. 肩痹痛《普济方·针灸》
  28. 间质性膀胱炎《默克家庭诊疗手册》
  29. 肩痹痛（不仁不举）《针灸资生经》
  30. 间者并行，甚者独行《中医名词词典》
  31. 肩臂背痛《临证指南医案》


臂痛_《杂病广要》_中医内科_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

证治诸说 夫臂痛者，其说有五∶若臂痛，筋脉挛急，不得屈伸，遇寒则剧，由肝虚，为风寒邪气留于经络，故筋挛干急而痛，脉紧而细者，宜以小续命汤，或以异功五积散，加全蝎、麝香煎，甚者以柏子仁丸（出《妇人良方》引《指迷方》，凡十三味，系温养之剂）。若臂痛不能举，时复转移，或左或右，此由中脘伏痰，脾气滞而不行，则上下不运而痛，其脉沉细，宜茯苓丸或控涎丹。若臂痛流走，上下无常，外连肌肉，牵引背胛，时发时止，由荣卫之气循行失度，遂受风毒之气，行于血中，随血上下，新故相搏则痛，宜小续命汤兼麝香丸（当考），甚者以白芥子散。若卒然一臂无力，痛不能举， 似汗，肌肉时复掣痛，手不及头，此寒湿客搏而筋缓也，宜以异功五积散，加全蝎、麝香煎，甚者以四君子汤加芍药、附子、生姜煎服。若气血凝滞，经络不行，臂痛不能举者，舒经汤。（《管见良方》）

臂为风寒湿所搏，或饮液流入，或因提挈重物，皆致臂痛，有肿者，有不肿者，除饮证外，其余诸痛，并宜五积散及乌药顺气散（按∶《得效》治风证，《医鉴》治因于气者）或蠲痹汤。外有血虚一证，血不荣于筋，或致臂痛，宜蠲痹汤、四物汤各半帖，和匀煎服。乳妇以臂枕儿，伤于风寒，多有臂痛，亦宜于此选用。若坐卧为风湿所搏，或睡后手在被外，为寒邪所袭，遂令臂痛，宜五积散及蠲痹汤、乌药顺气散。审知是湿，蠲痹汤，每服加苍术三匙，防己四分，或用五痹汤。曾因挈重伤筋，以致臂痛，宜琥珀散（用芍、莪、牡、棱、刘寄奴、玄胡、乌药、归、地、桂）、劫劳散（《类方》用虚劳方，然当是《和剂·伤寒》门中方）或和气饮（《类方》用升麻和气饮，然当是五积散加麻黄），每服加白姜黄半钱，以姜黄能入臂故也。（《要诀》）

臂连肩背酸痛，两手软痹，由痰饮流入四肢也。偶提重物忽痛，伤筋也。因搐臂筋痛，伤于寒也。臂痛不能举，或痛无定处，由脾虚邪气相搏也。臂痛不能举物，气血凝滞也。（《尊生书》）

和血诸方 舒经汤，治臂痛，又名五痹汤，亦治腰下疾。

片子姜黄（四两） 甘草 羌活（各一两） 白术 海桐皮 当归 赤芍药（各二两）

上为粗末，每服三钱，水一盏半，煎至七分，去滓温服。如腰以下疾，空心服。腰以上疾，食后服。（《妇人良方》）（按∶据《事证方后集》，此本王伯举方，其说颇详，宜参。）《管见良方》治气血凝滞，经络不行，肩痛不能举。一方，加沉香、生姜煎。《叶氏》五痹汤，大治风痰饮攻作臂膊疼痛，于本方去海桐皮、归、芍。（亦见《事证方后集》，有说。）《杨氏》蠲痹汤，于本方去白术、海桐皮，加黄 。（详见《痹》门。《医鉴》臂痛因湿者。）《得效》活络汤，治风湿臂痛，诸药不效者，于本方去姜黄、桐皮、芍药，加独活、川芎。

红花四物汤，治妇人臂疼，又如瘫痪。刘立之云∶是血证，四物汤加红花煎服见效。（《朱氏》）

白芥子散，治臂痛，外连肌肉，牵引背胛，时发时止，此由荣卫之气循行失度，留滞经络，与正气相搏，其痛发则有似瘫痪。

真白芥子 木鳖子（各二两麸炒） 没药（别研） 桂心 木香（各半两）

上为细末，入研药令停，每服一钱，温酒调下。（《妇人良方》）

服桑枝法，桑枝一小升，细切炒香，以水三大升，煎取二升，一日服尽，无时。政和间，予尝病两臂痛，服诸药不效，根据此作数剂，臂痛即愈。（《本事》）

利气方 流气饮子。（按∶此不举主治，当是治气滞臂痛。《得效》列之白芥子散后，曰∶治同上。）

紫苏叶 青皮 桔梗 大黄（煨） 当归 芍药 乌药 茯苓 川芎 黄 枳壳（去穣麸炒） 防风（各半两） 甘草 橘皮（各三分） 木香 皮连大腹（二两锉姜汁）

上 咀，每服五钱，水二盏，姜三片，枣一枚，煎一盏，去滓服。（《妇人良方》）《得效》去大黄。

温经诸方 拾味锉散，治臂痛，连筋及骨，举动艰难。此药亦益血养筋生力。

当归（一两去土洗净切焙干） 黄 （二两炙） 白芍药（二两） 芎（一两半不见火） 防风（一两半） 附子（三两炮制去皮脐） 白术（一两半） 茯苓（七钱半） 熟干地黄（七钱半略洗净用少酒熬令干焙之） 肉桂（一两去粗皮不见火）

上件并修制了毕，然后秤之， 咀，每服四钱重，水一大满盏，生姜七片。枣子三个掰开，同煎至七分，去滓通口服，食后临卧日三服。须温覆浓衣，畏寒去处。（《叶氏》）

臂痛多日风，其脉濡而来反急，明其湿。用苍术、附子各等分，木香一分，姜煎，帛盖，屋上露星一宿，次日重汤暖服愈。（《永类》引《续易简》）

消痰诸方 治痰，茯苓元，本治臂痛，具《指迷方》中。云有人臂痛不能举，手或左（《妇人良方》此有“或”字）右，时复转移。由伏痰在内，中脘停滞，脾气不流行，上与气搏。四肢属脾，滞而气不下，故上行攻臂，其脉沉细者是也。后人谓此臂痛，乃痰证也（方出《痰涎》中）。累有人为痰所苦，夜间两臂常若有人抽牵，两手战灼，至于茶盏亦不能举，只以此药治之，皆随服随愈。（《是斋》）

半夏汤，治肩臂痛。

半夏（二两洗七遍切作薄片） 白茯苓（二两锉）

上为细末，每服二钱，水二盏，煎至八分，入姜汁一哈 壳许，再煎至七分，食后温热服。（《叶氏》）

又小半夏汤，治痰饮头眩及臂痛，于本方加甘草、橘、姜，水煎。

痰饮流入四肢，肩臂酸疼，两臂软痹，导痰加木香、片子姜黄、姜制白术，若作风治误矣。（《医通》）

控涎丹，加去油木鳖子一两，桂五钱，治臂痛，每服二十丸，加五三十丸。（《纲目》）

芎活汤，治水饮停蓄，注于经络，发为臂痛，皆因脾土有亏，平日多饮水浆，不能传化所致。

川芎 半夏（汤洗） 白茯苓 川独活 陈皮 枳壳（去穣炒各半两） 白术 甘草（各一分）

上为散，每服三钱，水一盏半，生姜同煎，去滓，食后停少时温服。（《得效》）

凉热方 热证，防风通圣散。（《得效》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛
  • 当前页：臂痛
  • 下一页：〔附〕臂细
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《杂病广要》
  2. 臂痛《扁鹊神应针灸玉龙经》
  3. 臂痛《证治准绳·类方》
  4. 臂痛《中医词典》
  5. 臂痛《证治准绳·女科》
  6. 臂痛《医学集成》
  7. 臂痛《证治准绳·杂病》
  8. 臂泰阴脉《中医词典》
  9. 臂痛《寿世保元》
  10. 臂泰阳脉《中医词典》
  11. 臂痛《普济方·针灸》
  12. 臂太阴《中医词典》
  13. 臂痛《医碥》
  14. 臂石子头《中医词典》
  15. 臂痛《医碥》
  16. 臂少阴脉《中医词典》
  17. 臂痛《古今医鉴》
  18. 臂少阳脉《中医词典》
  19. 臂痛《万病回春》
  20. 臂上五穴疗病诀《小儿推拿广意》
  21. 臂痛《金匮翼》
  22. 臂上皮神经区损伤综合征《中医伤科按摩学》
  23. 臂痛《周慎斋遗书》
  24. 臂臑《针灸学》
  25. 臂痛《丹溪治法心要》
  26. 臂臑《中医词典》
  27. 臂痛《金针秘传》
  28. 臂臑《针灸大成》
  29. 臂痛《金针秘传》
  30. 臂热《中医词典》
  31. 臂痛《秘传证治要诀及类方》


臂细_《杂病广要》_中医内科_【岐黄之术】

〔附〕臂细

〔附〕臂细

  • 上一页
  • 目录
  • 相关
  • 下一页

臂细无力，不任重，此乃肝肾气虚，风邪客滞于荣卫之间，使气血不能周养四肢，故有此证候。肝主项背与臂膊，肾主腰胯与脚膝，其二脏若偏虚，则随其所主而生病焉。今此症乃肝气偏虚，宣专补肝，兼肾。（《鸡蜂》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：〔附〕臂细
  • 下一页：四肢诸痛
<<< 返回本书目录
  1. 臂细《杂病广要》
  2. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  3. 臂腕痛《扁鹊神应针灸玉龙经》
  4. 臂形草【中药大全】
  5. 臂痛手痛门《张氏医通》
  6. 臂痈《保婴撮要》
  7. 臂痛（手痛、手气）《张氏医通》
  8. 臂痈《外科理例》
  9. 臂痛（臂无力）《针灸资生经》
  10. 臂痈《续名医类案》
  11. 臂痛【方剂主治】
  12. 臂痈（附疽）《医宗金鉴》
  13. 臂痛《周慎斋遗书》
  14. 臂痈论《青囊秘诀》
  15. 臂痛《证治准绳·杂病》
  16. 臂痈门《辨证录》
  17. 臂痛《证治准绳·女科》
  18. 臂痈门主论《疡医大全》
  19. 臂痛《证治准绳·类方》
  20. 鷩雉【中药大全】
  21. 臂痛《杂病广要》
  22. 鸊鷉【中药大全】
  23. 臂痛《医学集成》
  24. 边臣十八味【方剂大全】
  25. 臂痛《医碥》
  26. 边城十二味饮【方剂大全】
  27. 臂痛《医碥》
  28. 边红黑心舌《敖氏伤寒金镜录》
  29. 臂痛《也是山人医案》
  30. 边缘溃疡性角膜炎【疾病症状】
  1. 臂细《杂病广要》
  2. 臂五里《中医词典》
  3. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  4. 臂腕痛《扁鹊神应针灸玉龙经》
  5. 臂阳《中医词典》
  6. 臂腿闪拗《奇效简便良方》
  7. 臂阳明脉《中医词典》
  8. 臂痛手痛门《张氏医通》
  9. 臂阴《中医词典》
  10. 臂痛（手痛、手气）《张氏医通》
  11. 臂痈《中医词典》
  12. 臂痛（臂无力）《针灸资生经》
  13. 臂痈《续名医类案》
  14. 臂痛《女科证治准绳》
  15. 臂痈《证治准绳·幼科》
  16. 臂痛《也是山人医案》
  17. 臂痈《证治准绳·疡医》
  18. 臂痛《秘传证治要诀及类方》
  19. 臂痈《保婴撮要》
  20. 臂痛《金针秘传》
  21. 臂痈《外科理例》
  22. 臂痛《金针秘传》
  23. 臂痈（附∶疽）《外科心法要诀》
  24. 臂痛《丹溪治法心要》
  25. 臂痈（附疽）《医宗金鉴》
  26. 臂痛《周慎斋遗书》
  27. 臂痈论《青囊秘诀》
  28. 臂痛《金匮翼》
  29. 臂痈门（一则）《辨证录》
  30. 臂痛《万病回春》
  31. 臂痈门主论《疡医大全》


四肢诸痛_《杂病广要》_中医内科_【岐黄之术】

四肢诸痛

四肢诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢痛 四肢痛无常处者，手足支节皆卒然而痛，不在一处。其痛处不肿，色亦不异，但肉里掣痛，如锥刀所刺。由体虚受于风邪，风邪随气而行，气虚之时，邪气则胜，与正气交争相击，痛随虚而生，故无常处也。（《病源论》）

一女子，两手足自四末痹至肱膝，方痛而不省人事，作痰气服四七汤愈。（《永类》）

肢节疼，须用羌活，去风湿亦用之。如肥人肢节痛，多是风湿与痰饮流注经络而痛，宜南星、半夏。瘦人肢节痛，是血虚，宜四物加防风、羌活。如瘦人性躁急而肢节痛发热，是血热，宜四物加黄芩、酒炒黄柏。

肢节痛肿脉滑者，当用燥湿，宜苍术、南星，兼行气药木香、枳壳、槟榔，在下者加汉防己。如肢节痛肿脉涩数者，此是瘀血，宜桃仁、红花、当归、川芎及大黄微利之。如倦怠无力而肢节痛，此是气虚，兼有痰饮流注，宜参、术、星、半。（《丹溪》）

十指疼痛 治手足十指疼痛麻木。孙盈仲尝患此，其祖善医，云有风而非虚，以此药治之而愈。

附子 木香上二味等分，锉为粗末，用姜如常法煎，木香随气虚实加减。如治足弱，去附子，用乌头甚妙。（《是斋》）

石顽治礼科姜如农次媳，春初患发热头疼腹痛，咳逆无痰，十指皆紫黑而痛。或用发表顺气不效，延余诊之，脉来弦细而数，右大于左。曰∶此怀抱不舒，肝火郁于脾土而发热，热蒸于肺故咳。因肺本燥，故无痰。脾受木克，故腹痛。阳气不得发越，故头疼。四肢为诸阳之本，阳气不行，气凝血滞，故十指疼紫。其脉弦者肝也，数者火也，细者火郁于血分也。遂以加味逍遥散加桂枝，于土中达木，三剂而诸证霍然，十指亦不疼紫矣。（《医通》）

手痛 经曰手屈不伸者，其病在筋，薏苡仁汤。伸而不屈者，其病在骨，《近效》白术 附子汤、十味锉散选用。（《医通》）

臂腿一两点痛 治臂腿之间，忽一两点痛，着骨不可忍。

芫花根上一味，研为细末，米醋调，随大小敷之，立止。庐州郭医云∶此陶成一医者，曾以治一妇人产后而得此疾者良验。但敷贴不住，须以纸花覆其上，用绢帛扎定也。（《是斋》）

腿痛 腿痛有血虚、血寒、寒湿、风湿、湿热、流注、阴虚、阳虚、肾虚风袭之殊。（《医通》）（原详载证治，又有大股痛，并宜参。）

膝痛 经云∶膝者筋之府，屈伸不能，行则偻附，筋将惫矣。故膝痛无有不因肝肾虚者，虚则风寒湿气袭之。又曰∶身半以下者，湿中之也。故治膝胫之痛，又须以去湿为主。大抵痛在筋者，多挟风热，则屈不伸而肿，兼阴虚者则热而不肿。因卧湿地，流入脚膝，痹弱疼重，《千金》独活寄生汤。夏月湿热沉重而痛，当归拈痛汤。痛在骨者，多兼寒饮，重而屈伸不利，常若拭不干状。（《医通》）

予冬月膝亦酸疼，灸犊鼻而愈，以此见药与灸不可偏废也。若灸膝关、三里亦得。但按其穴酸疼，即是受病处，灸之不拘。（《资生》）

足痛、足心痛 尺脉虚弱，缓涩而紧，病为足痛，或者痿病。（《崔氏脉诀》）

脚下有结物，牢 如石，痛如锥刀所刺，此由肾经虚，风毒之气伤之，与血气相击，故痛而结 不散。（《病源论》）

足心及踝骨热疼者，为肾虚湿着，命门火不归经，肾着汤下八味丸。肥人多湿痰流注，足心作痛，但久坐卧，起则痛甚，行动则缓，宜肾着汤合二妙散（用黄柏、苍术）。慎不可用补肾药，及血药助阴，愈增其剧。（《医通》）

脚根痛 脚根颓者，脚跟忽痛，不得着地，世呼为脚跟颓。（《病源论》）

足跟痛，有痰有血热，血热四物加黄柏、知母、牛膝之类。（《丹溪》）

肾脏阴虚者，则足胫时热而足跟痛，六味丸加龟版、肉桂。阳虚者，则不能久立而足跟痛，八味丸。挟湿者，必重着而肿。肥人，湿痰流注。凡下部痛，多用药酒，殊不知病甚于冬者，为寒湿，故宜用酒；若春夏甚而秋冬减者，此属湿热，若用药酒，是反助其湿也。（《医通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕臂细
  • 当前页：四肢诸痛
  • 下一页：疠
<<< 返回本书目录
  1. 四肢诸痛《杂病广要》
  2. 四指马鲅【中药大全】
  3. 四肢肿满【方剂主治】
  4. 四制苍柏丸【方剂大全】
  5. 四肢肿《金匮翼》
  6. 四制香附丸【方剂大全】
  7. 四肢震颤【疾病症状】
  8. 四种遗精心肾不能既济《医学传心录》
  9. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  10. 四柱散【方剂大全】
  11. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  12. 四子调中汤【方剂大全】
  13. 四肢痈《古今医彻》
  14. 四总穴《类经图翼》
  15. 四肢血压脉搏不对称【疾病症状】
  16. 四总穴歌《针灸大成》
  17. 四肢血栓性浅静脉炎【疾病大全】
  18. 四总穴歌《针灸大全》
  19. 四肢血管损伤【疾病大全】
  20. 四总穴歌《针灸聚英》
  21. 四肢血管损伤《骨科学》
  22. 嗣育门《女科经纶》
  23. 四肢形态辨病《常见病自测》
  24. 嗣育门汇方《妇科心法要诀》
  25. 四肢无力【方剂主治】
  26. 嗣育门汇方《医宗金鉴》
  27. 四肢无力【中药主治】
  28. 嗣育门绪论《冯氏锦囊秘录》
  29. 四肢无力【疾病症状】
  30. 嗣育门绪论《女科精要》
  1. 四肢诸痛《杂病广要》
  2. 四肢肿《金匮翼》
  3. 四至九到篇《素女妙论》
  4. 四肢痈《古今医彻》
  5. 四制香附丸验方《回生集》
  6. 四肢血管损伤《骨科学》
  7. 四治汤《奇方类编》
  8. 四肢形态辨病《常见病自测》
  9. 四种体位上心脏大血管正常影象《放射诊断学》
  10. 四肢脱节《古今医统大全》
  11. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  12. 四肢痛无常处候《诸病源候论》
  13. 四种遗精心肾不能既济《医学传心录》
  14. 四肢瘫痪筋骨拘挛《奇效简便良方》
  15. 四柱散《冯氏锦囊秘录》
  16. 四肢瘫《神经精神疾病诊断学》
  17. 四柱散《太平惠民和剂局方》
  18. 四肢如故但腹胀《女科百问》
  19. 四柱散《瘴疟指南》
  20. 四肢浅静脉歌诀《人体解剖学歌诀》
  21. 四柱散《是斋百一选方》
  22. 四肢逆冷《疫疹一得》
  23. 四总穴《类经图翼》
  24. 四肢厥冷《医学心悟》
  25. 四总穴歌《针灸大成》
  26. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  27. 四总穴歌《针灸大全》
  28. 四肢厥《普济方·针灸》
  29. 四总穴歌《针灸聚英》
  30. 四肢拘急《伤寒六书》
  31. 四总穴名《针灸易学》


疠_《杂病广要》_中医内科_【岐黄之术】

疠

疠

  • 上一页
  • 目录
  • 相关
  • 下一页

此疾前人谓为天刑，盖其为毒厉烈秽恶，非寻常病邪之所比，是以其治多系伐毒之品。薛立斋着《疠疡机要》，亦非无峻药，然大旨以补法为主。张景岳以为论列已全，岂佞其所好者乎。如释子木《疠疡全书》、沉亮紫《医学要则》，揭出数十证，稍涉繁冗，今不采入。

源由总说 大风病须眉堕落者，皆从风湿冷得之，或因汗出入水得之，或冷水入肌体得之，或饮酒卧湿地得之。或当风冲，坐卧树下及湿草上得之。或体痒搔之，渐渐生疮，经年不瘥，即成风疾。八方之风皆能为邪，邪客于经络，久而不去，与血气相干，则使荣卫不和，淫邪散溢，故面色败，皮肤伤，鼻柱坏，须眉落。（《病源论》）

经所载疠风者。即方论中所谓大风恶疾癞是也。虽名曰风，未必皆因风，大率多是嗜欲劳动气血，热发汗泄，不避邪风冷湿，使淫气与卫气相干，致肌肉贲 ，气有所滞，则肌肉不仁，荣气泣浊，则 热不利，故色败，皮肤疡溃，鼻梁塌坏。《千金》所谓自作不仁极猥之业，虽有悔言，而无悔心，良得其情。然亦有传染者，又非自致，此则不谨之故，气血相传，岂宿业缘会之所为也。原其所因，皆不内外涉外所因而成也。（《三因》）

按《三因》云∶虽名曰风，未必皆因风。此论甚善。盖此疾多由嗜欲饮食积毒之所致，因其病证秽恶可畏，又不可不谓之风也。若夫传染之说，世或有之。虽因其一家血脉，饮食居处，气味之相传者，本无内热积毒，亦不能染也。（《微义》）

夫大风者，所犯异证多端。或因嗜欲无度，劳伤血气；或蓄大怒，忧愁惊恐，抑郁不伸；或体虚肤空；或醉后当风；或热解脱，汗出入水；或浴后迎风；或醉卧露地，或手足破伤，引入风毒，或卒风豪雨，寒水湿障，侵入肌肤。当时感受，以至大风之患病，因以流注经络，传于脏腑，发于四肢，内外熏蒸，而成泡癣。夫病之源，有三证五死∶一种者风水，二种者传变，三种者自不调摄。（《济急仙方· 然子大风论》）（五死见后。）

大抵此症，多由劳伤气血，腠理不密，或醉后房劳沐浴，或登山涉水，外邪所乘，卫气相搏，湿热相火，血随火化而致，故淮扬岭南闽间多患之。（《疠疡机要》）

大麻风症，乃天地间异症也，但感受不同。有体虚之人，因骤被阴阳曝晒、雾露风雨之气所侵，感之不觉，未经发泄，凝滞肌肤，积久必作。又有房欲后体虚，为风邪所袭，或露卧当风，睡卧湿地，或洗浴乘凉，希图快意，或风水所招，世代留袭，此等相感，俱能致之。其患先从麻木不仁，次发红斑，久则破烂，浮肿无脓云云。总皆风湿相乘，气血凝滞，表里不和，脏腑痞塞，阳火所变，此其根蒂也。（《外科正宗》）

癞即《内经》疠风，受天地间肃杀风气，酷烈暴悍，最为可畏。一因风毒，或汗出解衣入水，或酒后当风。二因湿毒，或坐卧湿地，或冒雨露。三因传染。然未必皆由外也，内伤饮食热毒过甚，大寒大热房劳秽污，以致火动血热，更加外感风寒冷湿而发。（《入门》）

先哲论此症之由有五∶一曰风水阴阳所损，二曰源流传染所因，三因气秽毒注所犯，四曰保养失度所致，五曰感冒积郁所生。此言其大略耳。（《医学要则》）

病由受杀物之风 大风病，是受得天地间杀物之风。古人谓之疠风者，以其酷烈暴悍可畏耳。（《丹溪》）

疠风，古方谓之大风恶疾，以其疮痍荼毒，浓汁淋漓，眉鬓堕落，手足指脱，顽痹痛痒，鼻塌眼烂，齿豁唇揭，病势之可畏耳。若专以房劳嗜欲、饮食积毒之所致，何为遽至于是，故丹溪先生亦谓之受得杀毒之风也。（《微义》）

《外科精要》为诸疮立法，而不及疠风。风为百病之长，以其残毁肤体，去死为近，一有染此，鲜能免者，比之疮疡，治法为难，乃不言及。夫八方之风起因于八方，应其时则生物，违其时则杀物。人之禀受有杀气者，则感而受之，如持虚受物，后又因起居饮食男女 成郁气，二气积于厥躬，脾先受之，乃为湿病。湿积之久，火气出焉。火气滋蔓，气浊血污（一云，血热凝结，其气不清），化生诸虫，以次传历脏腑。必死之病，而有可生之理。其始病者，胃气微伤，脾主肌肉，流行甚缓，传变以渐，或可借医药之功而免。谓之必死，非惟医不知药，悉是不能禁欲，可哀也夫。（《丹溪纂要》）

病必生虫 风起之由，皆是冷热交通，流于五脏，彻入骨中，虚风因湿，和合虫生，便即生患。论其所犯，多因用力过度，饮食相违，行房太过，毛孔既开，冷热风入五脏，积于寒热，寒热之风交过通彻，流行诸脉，急者即患。缓者稍远，所食秽杂肉虫生，日久冷热至甚，暴虫遂多，食人五脏骨髓，及于皮肉筋节，久久皆令坏散，名曰癞风。若其欲治，先与雷丸等散服之出虫，见其虫形青赤黑黄白等诸色之虫，与药治者，无有不瘥。（《病源论》）

脉候 脉两寸浮而紧，或浮而洪。阳脉浮弦，阴脉实大。脉浮缓者易治，洪大而数者难愈，沉实者难愈。脉溢者病在上，脉覆者病在下，皆为不治之证也。（《正传》）

证状总说 《肘后》凡癞病皆起于恶风，及触犯忌害得之。初觉皮肤不仁，淫淫苦痒如虫行，或眼前见物如垂丝，或癃疹赤黑气漭沆，此皆为疾之始，便急疗之。（《外台》）

夫病之生，多从风起，当时微发，不将为害，初入皮肤里，不能自觉，或流通四肢，潜于经脉，或在五脏，乍寒乍热，纵横脾肾，蔽诸毛腠理，壅塞难通，因兹气血精髓乖离。久而不治，令人顽痹。或汗不流泄，手足酸疼，针灸不痛。或在面目，习习奕奕。或在胸颈，状如虫行，身体遍痒，搔之生疮。或身面肿，痛彻骨髓。或顽如钱大，状如蚝毒，或如梳，或如手，锥刺不痛。或青赤黄黑，犹如腐木之形。或痛无常处，流移非一，或如酸枣，或若悬铃。或似绳缚拘急，难以俯仰，手足不能摇动。眼目流肿，内外生疮，小便赤黄，尿有余沥。面无颜色，恍惚多忘，其间变状多端。毒虫若食人肝者，眉睫堕落。食人肺，鼻柱崩倒，或鼻生息肉，孔气不通。若食人脾，语声变散。若食人肾，耳鸣啾啾，或如雷鼓之音。若食人筋脉，肢节堕落。若食人皮肉，顽痹不觉痛痒。或如针锥所刺，名曰刺风。若虫乘风，走于皮肉，犹若外有虫行。复有食人皮肉彻外，从于头面，即起为 肉，如桃核小枣。从头面起者，名曰顺风，病从两脚起者，名曰逆风（按∶《直指》曰∶此风从头起而下者顺，从足起而上者逆。顺则易，逆则难，又当识此）。令人多疮，犹如癣疥，或如鱼鳞，或痒或痛，黄水流出。初起之时，或如榆荚，或如钱孔，或青或白，或黑或黄，变异无定，或起或灭，此等皆病之兆状云云。然癞名不一。木癞者，初得先当落目睫，面目痒，如复生疮，三年成大患，急治之愈，不治患成。火癞者，如火烧疮，或断人支节，七年落眉睫，急治可愈，八年成疾艰治。金癞者，初得眉落，三年食鼻柱崩倒叵治，良医能愈。土癞者，身体块磊，如鸡子弹丸许，此病宜急治之，六年便成大患，十五年不治。水癞者，先得水病，因即留停，风触发动，落人眉须，不急治之，经年病成。蟋蟀癞者，虫如蟋蟀，在人身体内，百节头皆欲血出，三年叵治。面癞者，虫如面，举体艾白难治，熏药可愈，多年叵治。雨癞者，斑驳或白或赤，眉鬓堕落，亦可治，多年难愈。麻癞者，状似癣瘙，身体狂痒，十年成大患，可急治之愈。风从体入，或手足刺疮，风冷痹痴，不治，二十年后便成大患，宜急治之。

癞者，得之身体沉重，状似风癞，积久成大患，速治之愈。酒癞者，酒醉卧黍穣上，因汗体虚，风从外入，落人眉须，令人惶惧，小治大愈。（《病源论》）（按∶此段诸癞，繁冗可疑，然是古说，姑存之。）

恶疾大风，有多种不同。初得虽遍体无异，而眉须已落。有遍体已坏，而眉须俨然。有诸处不异好人，而四肢腹背有顽处，重者手足十指已有堕落。有患大寒而重衣不暖。有寻常患热，不能暂凉。有身体枯槁者。

有津汁常不止者。有身体干痒彻骨，搔之白皮如麸，手下作疮者（《外台》作卒不作疮）。有疮痍荼毒重迭而生，昼夜苦痛不已者。有直置顽钝，不知痛痒者。其色亦有多种，有青黄赤白黑光明枯暗。（《千金》）

一风者，肺经受证，先落眉毛。二风者，肝经受证，面起紫泡。三风者，肾经受证，脚底先穿。四风者，脾经受证，遍身如癣。五风者，心经受证，先损其目。（《济急仙方》 然子）

初起身上虚痒，或起白屑紫云，如癜风然，或发紫泡疙瘩流脓。（《入门》）（按∶《正宗》曰∶浮肿无脓。与此不同。）

初起必有一块不知痛痒处起，渐渐沿开，或一块赤白色，或如癣状者，或如漆触，或如酒颜，甚至白泡，甚至手掌肉瘦削。（《医彀》）

疠疡久而不愈，有不慎起居饮食，内火妄动者。有脏腑伤损，气血疲乏者。有用攻伐之药，气血愈亏者。有不分兼变相杂，用药失宜者。有病患讳疾忌医者。疠疡愈而复发，有不戒浓味，内热伤脾者。有不戒房劳，火动伤肾者。有不戒七情，血气伤损者。有余毒未尽，兼症干动者。有气虚六淫外乘者。古人云此症百无一生，正谓此耳。（《疠疡机要》）

鸟癞白癞 凡癞病，皆是恶风及犯触忌害所得。初觉皮毛变异，或淫淫苦痒如虫行，或眼前见物如垂丝，言语无定，心常惊恐，皮肉中或如桃李子隐轸赤黑，手足顽痹，针刺不痛，脚下不得蹋地，凡食之时，开口而鸣，语亦如是，身体疮痛，两肘如绳缚，此名黑癞。（《病源论》）（按∶此与次条虽析为二证，实不外于前件所举，姑存之。）

凡癞病，语声嘶破，目视不明，四肢顽痹，支节火燃，心里懊热，手脚俱缓，背膂至急，肉如遭劈，身体手足隐轸起，往往正白在肉里，鼻有息肉，目生白珠，当瞳子，视无所见，此名白癞。（同上）

麻木 临时麻木，不足介意；惟久麻久木，则气血失虚，风痰辏焉，死血聚焉，肌肤未变色者，勿作疯治，不过温暖之剂，驱痰活血。气行而血亦行，何麻木之有。（《疠疡全书》）（按∶片仓元周治疠，遇麻木皮色未变者，于暗室中点火于樟脑以照视之，能分毒浅深。今云肌肤未变色者勿作疯治，盖非精论也。）

死证败证五死者∶一曰皮死，麻木不仁。二曰肉死，割切不痛（按∶《医说》引《琐碎录》云∶癞病肉先绝）。三曰血死，溃烂成脓。四曰筋死，手足脱落。五曰骨死，鼻梁崩塌，眼断唇番，以致声哑，不能救治。（《济急仙方》）（按∶此皮肉血等死，未必谓不治症。《疠疡机要》声哑下补目盲。）

不治症（八名）∶乌麻风（黑漆柱一般，骨里黑出来）， 毛风（身上疼痛，衣服也穿不得），李子风（身上起紫，溃烂深潭），打乌风（口吐白沫，横倒在地，手脚齐起），赤游风（肚腹胀大的），剪指风（手指并做一块），振斗风（手振），老鼠风（身上日不痛，夜疼）。（同上）

大凡疮愈后口渴，或先渴而患疮，或口舌生疮，或咽喉肿痛，或唇裂舌黄目赤，痰涎上涌者，皆败症也。（《疠疡机要》）

治法总说 治法，以疏风杀虫逐恶血辈，为之宣通，谨勿用补。（《直指》）

如以药治之，当破血去热，升阳去痒，泻荣□□，辛温散之，甘温升之，行阳明经，泻心火，补肺气，乃治之正也。（《试效》）

无方不可以治病，而狃于成方，亦不足以奏其神功。用药固期于对症，而对症之药，经年累月，守之不变，亦非尽善尽美之道也。风淫末疾，前贤论之颇详。然于此症，终无姑息之见，而毅然峻夺于前，使病根失去，然后补养于后，以收全功，非与中和王道之旨有背也。

良以病有标本，症有轻重，药有奇正，功有缓急。贵乎医者之审量揣摹，出其手眼，划然不移，乃为正传。如轻症而风药过多，则反能变重。重病而补益太早，则病根终锢而不除。表症而攻里太急，则脏腑必有枯槁之虞。里症而服药浅，外敷药多，则枝蔓终无收了之局。此又非特枫肉能令目盲，苦参能致头眩，参、 养患于日久，地黄泥滞于胸脘，种种南辕而北辙也。了然于此，然后百无一失。（《疠疡全书》）

盖除疠之药，服之近而少，疠必不除。服之久且多，疠虽除，药之贻害更大。惟易老祛风丸、东坡四神丹（用羌活、玄参、当归、生地黄），可以久服取效，取为法焉。（《法律》）

要知脉风成则为疠，然人之荣血，正行于十二经脉之中者也。用平善之药，生血清热为主，驱风杀虫为辅，更行汗之刺之之法，无不愈者。（同上）

治当辨本症兼症、变症类症、阴阳虚实而治焉。若妄投燥热之类，脓水淋漓，则肝血愈燥，风热愈炽，肾水愈伤，相火愈旺，反致败症矣。（《疠疡机要》）

疠疡服轻粉之剂，若腹痛去后，兼有脓秽之物，不可用药止之。若口舌肿痛，秽水时流，作渴发热喜冷，此为上焦热毒，宜用泻黄散。若寒热往来，宜用小柴胡汤加知母。若口齿缝出血，发热而大便秘结，此为热毒内淫，宜用黄连解毒散。若大便调和，用《济生》犀角地黄汤。若秽水虽尽，口舌不愈，或发热作渴而不饮冷，此为虚热也，宜用七味白术散。（同上）

初起麻木不仁，肌肉未死者，宜万灵丹（系荆、防、蝎、乌等大方），洗浴发汗，以散凝滞之风。后服神应养真丹（系四物汤加天麻、羌活、木瓜、菟丝子、蜜丸），加白花蛇等分，久服自愈。年久肌破肉死者，先用必胜散疏通脏腑。次服万应丹，每日酒化一丸，通活血脉。服至一月，换服苦参丸（系苦参、大风子等大方）。轻者半年，重者一载渐愈。或兼服酒药。（《外科正宗》）

其脉初起则洪大而数，数而有力。此时气血未衰，用汗吐下三法，先攻逐郁蒸之疠气，不使虫蚀，继服凉血补血清热之剂。禁忌疏风发散、辛热劫燥之药，反耗津液，以助烈焰之势。（《证治百问》）

治疠风五法∶一、出汗，用麻黄、荆、防、羌、独、皂角、苦参、全蝎之类，热服覆汗。二、熏浴，先用黄柏、黄连、薄荷为末，水调涂眼四围。次用荆芥、苦参、风藤、枳壳、苍耳、羌活、桑槐桃柳枝、连根葱，煎汤熏浴。浴起用木通、石菖蒲、大黄为末，加麝少许，擦患上。三。敷擦，用白矾、川槿皮、五倍子、全蝎为末，加 蝥少许，香油调敷，野狼油尤妙。燥痒用大枫肉、番木鳖、乌 仁、黑芝麻、黑豆、杏仁、木棉子，共捣一处，入炀成 内，以铁盏盖上，铁线扎定，铁钉旋紧，糠火中煨一夜，取其药油调后药。预用胡椒、川椒各二两，枯矾、轻粉各六钱，为细末，入前药油调匀，擦患处，数日如蛇蜕脱下，再擦二次效。肥人用川乌、草乌、细辛、杏仁、白附子、雄黄、白芥子为末，加麝少许，生姜蘸擦。顽浓者，加斑蝥、白砒，不时擦之。擦时须觅空房，用纸糊好，勿见风。七日后，又换别静房居之，以前房便溺臭秽不堪也。七日后，日擦一次，至病痊为度。

如有一处不知痛痒，即是病根，如前但擦其处，日三、五次。四、汤液，用凉膈、双解、消风散之类。五、丸散，用九龙丸、漆黄丸、希 丸、白花蛇丸、鹅翎散、蜈蚣散选用（按∶六方俱系于驱风之剂，今不取）。

疠风诸药不效，《千金》 婆万病丸，极有神验。（《医通》）

治须推其所因 凡治大风，须推其所因。凡因风寒湿热，劳逸饮食，与夫传染，不可混滥，散寒湿、风湿，清热，调和气血，颖然不同。若例以泻风药治之，则失其机要矣。昔有一僧得病，状如白癞，卒不成疮，但每旦起，白皮一升许，如蛇蜕。医者谓多啖炙爆所致，与局方解毒雄黄丸，三四服而愈，岂非得因治之邪。（《三因》）（按∶解毒雄黄丸，用雄黄、郁金、巴豆，方出《咽喉》中。）

治宜责血分（说见针法中。）

治当知变证类证 疠疡当知有变有类之不同，而治法有汗有下有砭刺攻补之不一。盖兼症当审轻重，变症当察先后，类证当详真伪，而汗下砭刺攻补之法，又当审其人之虚实，究其病之源委，而施治之。（《疠疡机要》）

治须分上下 人得之者，须分在上在下。夫在上者，以醉仙散，取臭涎恶血于齿缝中出。在下者，以通天再造散，取恶物陈虫于谷道中出。所出虽有上下道路之殊，然皆不外乎阳明一经，治此病者，须知此意。看其疙瘩与疮，若上先见者，上体多者，在上也。若下先见者，下体多者，在下也。上下同得者，在上复在下也。阳明经，胃与大肠也，无物不受。此风之入人也，气受之则在上多，血受之则在下多。气血俱受者甚重，自非医者神手，病者铁心，罕有免此。夫或从上，或从下，以渐而来者，皆是可治之病。（《丹溪》）

外内不得分治 盖其风毒之伤，与夫内毒所致，人皆安得而知之。及其病证显露，方始归咎于此。其于外受之风，内积之毒，岂可得而分治之也。故《内经》刺肌肉，刺骨髓，以泄荣卫之怫热。《灵枢》以锐针刺肿上，按出恶气恶血。子和用汗吐下出血之法，河间用疏风泄热之剂，俱不分病之所因，随其病之所在以调之也。（《微义》）（按∶子和治验，括出于下，以备参考。）

阳复张主簿，病癞十余年，眉须皆落，皮肤皴涩如树皮。戴人断之曰∶是有汗者可治之，当大发汗，其汗出当臭，其涎当腥。乃置燠室中，遍塞风隙，以三圣散吐之（方用防风、瓜蒂、藜芦）。汗出周身，如卧水中，其汗果粘臭不可闻，痰皆腥如鱼涎，两足心微有汗。次以舟车丸、浚川散，大下五、七行，如此数次乃瘳。（《十形三疗》）

发表拔毒方法 病家百邪，非汗不彻。疯疾肌肤麻木，递生疙瘩，汗孔多闭，邪益无从而出。邪气久留血络，血热筋枯，肉顽骨坏，由汗之不早故也。虽经年累月，犹当取汗，汗亦非一次而止。肌肤之顽痹不仁者，得汗后自然渐渐和活，痛痒减退，肌肉软润，饮食增多，有验无误。人疑体虚，恐汗益虚，殆其不然。（《疠疡全书》）

浮萍散，治诸风疥癣及癞（原无方名，今从《丹溪心法》录）。

浮萍（一两） 荆芥 川芎 甘草 麻黄（以上各半两）

或加当归、芍药。

上为粗末，每服一两，水一碗，入葱白根，同煎至一半，无时服，汗出为度。（《神效名方》）

治风，眉毛脱落，肌肤拆裂，用防风通圣散，加苦参、天麻、蝉壳，早晚各一服，至百帖必愈，忌房室、盐酱、荤腥、生冷、油腻。（《卫生易简》）《疠疡机要》治风热炽盛，大便秘结，发热烦躁，表里俱实者，于原方加白蒺藜、白芷、鼠粘子。《疡科选粹》加减通圣散，大泻恶毒秽积，于原方去白术，加皂角刺、枳壳、柴胡、黄连、黄柏、羌活、生地黄、熟地黄。

九味羌活汤，治一切外因疮毒。

羌活 防风 苍术（各一钱五分） 川芎 白芷 生地黄 黄芩 甘草（各一钱） 细辛（五分）

上水煎服。（《疠疡机要》）（按∶此本张洁古方。）

清胃散，治热毒在表，以此发散之。

升麻 白芷 防风 白芍药 干葛 甘草 当归 川芎 羌活 麻黄 紫浮萍 木贼草上各等分，每服五、七钱，水煎。（同上）

透经解挛汤，治风热，筋挛骨痛。

穿山甲（三钱炮） 荆芥 红花 苏木 羌活 当归 防风 蝉蜕（去土） 天麻 甘草（各七分） 白芷（一钱） 连翘 川芎（各五分）

上水酒各半煎服。（同上）

范汪疗在身白屑虚搔之，或呼作白癞方。

苦参（五斤） 露蜂房（五两炙） 皮（一只炙锉之） 曲（三斤）

上四味切，以水三斗五升合药渍四宿，去滓，炊米二斗，酿如常法。酒熟，食后饮三、五合，渐增之，以知为度。（《外台》）

仙传搜风酒（至八月后方可煮，近寒酒不坏也），真白蕲蛇一条（有野狼牙佛指甲方胜文者是头，近颈去三寸，尾去四寸，好腊酒浸一宿，去骨取净肉焙干。如无白花蛇，以二乌蛇代之亦可），净蝉蜕（去头足，水洗去土）三两，川当归（去芦头）三两，大川芎（去芦）三两，生地黄（去节）

三两，白苦参（去芦）三两，白蒺藜（研去刺净炒）六两，土胡麻（水洗去土净炒）六两，何首乌（去芦）二两，软防风（去芦）三两，荆芥穗（去梗）三两，牛蒡子（炒）三两，净连翘（去蒂研碎）二两五钱，川羌活（去芦）二两五钱，粉甘草（去皮节炒）一两，蔓荆子（去衣）三两。上根据法精制，将蕲蛇肉和匀，分作三袋。取好头生酒二十一壶，净埕装盛。药悬埕下，纸□封口嘴，入重汤锅内，如常法煮极熟取起，随以湿泥封口嘴，置阴静处窨三、五日，取出药渣再煎，头生好酒十二壶如前法煮。每日早、中、晚，听饮三、五杯，只以果子咽嗄，勿与肉食混用，饮酒过以听肉食。（《明辨类函》）（按∶《类函》曰∶癞风最为恶疾，汪副护得仙方以授予云云。凡三首，此其一也。）

治白癞，语声嘶嗄，目视不明，四肢 痹，关节热痛，身体瘾胗，鼻生息肉，白花蛇散方。

白花蛇（酒浸去皮骨炙二两） 天麻 槐子（炒） 羌活（去芦头）

防风（去叉） 晚蚕沙（微炒） 蔓荆实 白藓皮 威灵仙（去土）

枳壳（去穣麸炒各一两） 甘草（炙锉半两）

上一十一味，捣罗为散，每服一钱匕，温酒调下，不计时候。（《圣济》）

桦皮散，治肺脏风毒，遍身疮疥，及瘾疹搔之成疮。

荆芥穗 杏仁（去皮尖，用水一碗，于银铫子内熬，候减水一半已来，急取出，放令干，各二两。） 甘草（炙半两） 枳壳（去穣，用炭火烧存性，取出，于湿纸上令冷。） 桦皮（烧灰秤各四两）

上件药除杏仁外，余药并捣罗为末，即将杏仁别研令极细，次用诸药末旋旋入研令匀，每服二钱，食后调下温酒服，日进三服。疮疥甚者，每日频服。（《和剂》）（按∶此方，《保命集》以来，用为治疠之套剂。）

换肌散，治大风，毒瓦斯蕴积，攻冲疡溃。

胡麻子 蔓荆子 枸杞子 牛蒡子（四味各半两并炒熟） 防风（去芦头） 苦参 白蒺藜 栝蒌根（四味各半两并生用） 轻粉（四钱匕别研）

上件为细末和匀，每服二钱，用淡茶清调下，煎甘草贯众汤漱口，日三服，不拘时候。（《杨氏》）《宝鉴》名醉仙散，每服一钱，茶清一盏调下，空心日午临卧各一服。服后五、七日，先于牙缝内出臭黄涎，浑身痛疼。次后便利脓血，病根乃去。丹溪与《宝鉴》同，更曰∶证候重而急者，须先以再造散下之。候补益得还，复与此药吃。须断盐酱醋、诸般肉腥、椒料水果、煨烧炙爆及茄子等物，只宜淡粥、煮熟时菜，并乌梢、菜花蛇肉，用淡酒煮熟食之。又曰∶服此药，若有伤齿，则以黄连末揩之，或先固济，以解银粉之毒。《万应方》治疠风等疮方，于本方去牛蒡子、栝蒌根、轻粉，加细辛、大风子、当归、威灵仙、天花粉，用老米饭为丸，如梧子大，日三服，每四十丸酒下，四十九日有效。（《明辨类函》更去枸杞子、细辛、威灵仙、天花粉，加荆芥穗，名遇仙胡麻丸。）

五九散，治癞。

地龙（去土） 蝉壳 白僵蚕 凌霄 全蝎（以上各等九个）

上同为末，只作一服，热酒调下，浴室中汗出粘臭气为效。（《神效名方》）

表汗灵丹，治初起诸疯，眼红鼻赤，内热及乳发阳毒等症。

川当归（酒洗切片焙） 麻黄（去节研碎焙） 番木鳖（水浸去毛。黑枣肉包 ，烟尽力度，连枣研，入余药各先秤三钱三分。）

上研匀，每服六分，热酒调下，被覆取汗，三日服一次，三服止。（《疠疡全书》）利疯丹，番木鳖一味，刀刮去皮毛，入麻油内，煎至焦黄色为度，取出为末，大疯发表用之，每服一分，卧时白汤下，须择无风处出汗，一月方可起身。（《医学要则》）

大麻疯（盛天眷）。

活癞虾蟆一个，用盐泥捣熟做一匣，入虾蟆于内，炭火烧熟存性，去泥，将虾蟆研为细末，每服三钱，热酒调服发汗，得汗即止后服。（《疡医大全》）

东华玉髓。

枫肉（四两） 乳香 没药 血竭（各二两） 麝香（六分） 牛黄（二钱五分） 阿魏（一钱） 琥珀 真珠（各三钱） 雄黄（五钱） 片脑（三钱） 地龙（七钱）

上各为末，用枫油入药搅匀，每服一钱，酒下。如便闭，加芒消为末，隔汤煮。内热者，柿饼汤下。内寒者，花椒汤下。虚怯者，人参汤下。若瘫烂败脱者，非服此药不能愈。（《医学要则》）

治恶疾方。

炼松脂，投冷水中二十遍，蜜丸，服二两，饥便服之，日三。鼻柱断离者，二百日服之瘥。断盐及杂食房室。（《千金》）（按∶《本草》白字曰∶松脂，味苦温，主疽、恶疮、头疡、白秃、疥瘙、风气。是知其为拔毒之品。陶隐居曰∶有阴干捣为屑丸服者，人患恶病，服此无不瘥。此真人所本。）

治大风疾神效方。

水银（二两） 硫黄（一两细研） 松脂（炼成者二两末）

上件药同入铫子内，火上结为砂子，以大乌鸦不损者一只，以湿纸裹七重，又以泥裹作球，候干，大火锻令通赤，候冷取出研，入砂子及松脂末，都研令细，炼蜜和丸，如梧桐子大，每服空心以温酒下五丸，晚食前再服。（《圣惠》）

换肌丸，治诸癞、大风疾。

苦参（三两） 大风油（一两）

上将苦参为细末，入大风油及少酒，糊为丸，如梧桐子大，每服五十丸，不拘时候，用温酒送下。

仍将苦参煎汤，带热洗之为佳。（《济生续方》）（按∶《丹溪纂要》曰∶近见粗工用药，佐以大风子油，不知此药性热，有燥痰之功而伤血，至有病将愈而先失明者。此说难信。）

单治麻风癞疾，建德路徐大夫、赣州廉同知服效。

皂角针（三两） 水银（一两）

上二味，一处烧炼存性，细末，胶糊丸，如桐子大，每服二丸，用大风油一钱重，茶清食前送下，一日进三服。忌盐酱诸般肉食，且吃白粥。（《经验秘方》）

愈风丹，治癞疾大有神效。

皂荚（一斤，不蛀者，去皮弦，锉作四指许，无灰酒浸一宿，漉山，用新汲水一碗，揉作浓汁，滤去滓，以银石砂器，慢火熬成膏子。） 苦参（四两为细末） 土蝮蛇（一条，又名摘口倒，又名种金头，又名地匾，南人俗呼曰饭锹头，头尾全用，阴干为细末。）

上同前药，以皂角膏子丸，如桐子，每服七、八十丸，空心，用通圣散一两煎如常法，送药，日进二服。

服三日后入浴，出大汗一遍。重者不过服三次。如病小者，用乌梢蛇或白花蛇各一条亦得。如病患脏腑软，通圣散内去大黄、芒消。忌房室中、湿面、猪肉、一切动风之物。《本草》云∶蝮蛇肉酿酒，疗癞病。诸 、心腹下痛、结气可服。如无此疾，切不可乱服。（《居家必要》）（据《医方类聚》引录。）

一粒金丹。

麝香（二分五厘） 乳香 没药 当归（各七分五厘） 地龙（二分五厘） 白胶香（三两五钱） 番鳖（五钱） 草乌（炒） 五灵芝（各二两） 京墨（二两五钱） 阿胶 紫萍（各二两五钱）

上药十二味，俱为末，用麻黄二两煎汁，煮大米饭为丸，龙眼大，朱砂为衣，酒下。如有黑汗从脚底心出，则为验。（《医学要则》）

《千金方》治大风癞疾，毫毛脱尽，或甚至目烂鼻崩，手足拳挛，指节开裂，形容恶变。用干漆为末一两，和活蟹二两，同捣成膏。皂角刺四两，胡麻子去壳六两，俱炒燥为末。总和匀，红曲打糊为丸，如黍米大，每服三钱，白汤侵晨送下。（《汇言》）雄漆丸，真漆（一两）、蟹黄（五钱）拌匀晒之，渐去面上活水净，加水飞明雄黄五钱，牙皂末五钱，不可见日，每服三分，酒下。（《医学要则》）

滋血兼拔毒诸方 凉血当归饮，治血热疠风。

当归（一钱半） 川芎 生地黄 芍药 黄芩 黄连 犀角（镑或磨水临服入） 牡丹皮 防风 荆芥（各一钱） 甘草（七分）

水二钟，煎八分，食远服。（《统旨》）

治麻风。

四物汤加羌活、防风、陈皮、甘草。（《丹溪》）

当归饮，治血热，瘾疹痒痛，或脓水淋漓，发热等症。

当归 白芍药 川芎 生地黄 防风 白蒺藜 荆芥（各一钱五分） 黄 （炒） 甘草 何首乌（各一钱）

上水煎。（《疠疡机要》）（此方本出《济生》）

治大风癞恶疮，何首乌散方。

何首乌（一斤，入白米泔浸一七日，夏月逐日换水，用竹刀子刮令碎，九蒸九曝。） 胡麻（四两九蒸九曝）

上件药捣，细罗为散，每服食前，用温酒调下二钱，荆芥 薄荷汤、茶调下亦得。（《圣惠》）《汇言》引陈上池经验方，于本方加蕲蛇。

治癞方。

苦胡麻（半升别捣） 天麻（二两） 乳香（三分）

上荆芥腊茶下三钱，忌盐、酒、房事、动风物一百二十日，服半月后，两腰眼灸十四壮。此丞相长安公家方，已手医人无数。又尝与方扬州天长东氏卖，此药遂着于淮南。若头面四体风疮肿痒多汁者，只六、七服即瘥，予亲试之。（《苏沈》）（按∶此本《圣惠》治大风疾肌肉欲坏乳香散，今去牛黄、麝香、雄黄。）

易老祛风丸，治疥癞。

黄 枳壳 防风 芍药 甘草 生地黄 熟地 地骨皮 构杞子上九味，木臼杵为细末，炼蜜丸梧子大，空心白汤下五十丸。（《元戎》）又御方祛风丸，于本方去黄 。

黄精丸。

苍耳叶 紫背浮萍 大力子（各等分） 乌蛇肉（中半酒浸去皮骨） 黄精（倍前三味，生捣汁，和四味研细焙干。）

上为末，神曲糊丸，如梧子大，每服五、七十丸，温酒下。一方，加炒柏、生地、甘草节。（《丹溪》）

又方，于本方去黄精，用豆淋酒炒，等分为末，每服一、二钱，豆淋酒调下。又治麻风脉大而虚者，于本方加苦参、酒蒸柏。如无蛇，以乌鲤鱼亦可，糊丸服之。

泻毒杀虫方法 患在脏腑，当从下法。人非饮食不生，一日不再食则饥。而风湿之邪，与夫诸虫化生，日因饮食缠锢，何从而去，风湿不去，则蒸蒸发热，肌体紫黑。虫不去，则啮蚀肠胃，消烁精血。人身同于蠹木朽屋，其何以堪。故必用重堕杀虫之药，令从大便而去。去后渐渐调养，使胃气充畅，精血增长，如宋之再荣，宫室重整，斯得之矣。（《疠疡全书》）

一女子病疠风。翁诊其脉曰∶脉来急而去迟，上虚而下实，盖得之醉酒接内而风毒乘之。今虽发秃眉坠，然鼻根幸未陷，肌肉幸未死。遂以防风通圣散而益以下药，下瘀血数升，及虫秽青黑物，并进蕲蛇、长松汤等汤丸，复佐以雄黄、枫油作膏摩之，逾月瘥。（《沧州翁传》）

治乌癞， 皮丸方。

皮（一枚炙黄焦） 魁哈（一枚） 蚺蛇头（一枚涂酥微黄） 虻虫（三枚炒微黄） 蛴螬（三枚炒微黄） 鲮鲤甲（三片炙黄） 葛上亭长（三枚炒微黄） 斑猫（三枚糯米拌炒令米黄） 蜈蚣（一枚半炙微黄去足） 附子（二枚炮裂去皮脐） 蜘蛛（三枚微炙） 水蛭（三枚炒微黄）

巴豆（十五枚去皮心研纸裹压去油） 雷丸（十五枚） 水银（半两以少枣瓤研令星尽） 川大黄（半两锉碎微炒） 朱砂（半两细研） 桂心（半两） 射罔（半两） 黄连（半两去须） 石膏（一两细研水飞过） 川芒消（一两） 龙骨（半两） 川椒（半两去目及闭口者微炒出汗） 甘遂（一分与胡麻同炒胡麻熟为度） 白矾灰（一分） 滑石（一分）

上件药捣罗为末，入研了药令匀，炼蜜和丸，如小豆大，每服以温水下一丸，空心临卧各一服。未觉，每服加一丸。如小便茎中痛，即有虫下，皆已死也。细观形状，痛多即减至一丸，痛少即却加至二丸，以瘥为度。（《圣惠》）又治白癞鲮鲤甲丸，于本方去 皮、蚺蛇头、葛上亭长、朱砂、甘遂，加蝮蛇、硝石。

《圣济》治白癞，蛇头丸，于本方去蚺蛇头，加蝮蛇头、硝石。（按，此方繁重不易用，姑录以存其理已。）

换骨丹，治大麻风。

九肋鳖甲（去裙） 海蜈蚣（细锉各半两）

上以盐泥固济，候干，火 存二分性，为末。巴豆半两，去皮膜，顺手研。青州枣七个，去核。入巴豆膏在枣中，火烧令焦，存巴豆五分性。将枣、巴豆烂研如泥，入前二味末同研匀，以醋煮糊为丸，如绿豆大，每服七丸，虚者四、五丸，用温齑汁下。候利恶物如脓血、烂鱼肠，即住。即此三、两服未利，更加一、二丸。（《三因》）

治大风癞病，千金散方。

皂荚刺（烧灰） 大黄（九蒸九曝干）

上二味各为散，每用大黄末一钱匕，以水七分煎令沸，调皂荚刺灰二钱匕，食后临卧服，日三。鼻坏指落者亦治。（《圣济》）

通天再造散，治大风恶疾。

郁金（半两生） 大黄（一两炮） 白牵牛（六钱，半生半炒） 皂角刺（一两炮经年黑大者）

上为末，每服五钱，日未出，以无灰酒下，尽量为度，晚利黑头小虫。病稍轻者，止利如鱼肠臭秽物，忌毒半月，但食稠粥软饭，渐生眉毛，皮肤如常。甚者，不过三、两次，须将理，不可妄有劳动，及终身不得食牛马骡驴等肉，犯者死不救。（《三因》）直候无虫，则绝根矣，后用通圣散调理。可用三棱针刺委中出血。大忌房事，犯者必不救。（《丹溪》）

治大风神效，追命散。

川大黄（实者） 皂角刺（各半斤） 川郁金（五两）

上三味为细末，每服三大钱，用真大枫油入无灰酒温，调药末临睡时服。脏腑转时，只就地上取下虫。如疾多年，其虫色黑；日近者，其虫色赤。隔三、两日再服，直候无虫，方是病瘥，即止其药，只服平常风药及诸补药，此药大有奇效。六十日内，用清斋，戒房色，歇却一切俗念，亦不可嗔怒。（《本事续》）《济急仙方》加朴消。

皂棘汤，治大风。

皂荚刺（烧半生半灰二钱） 北大黄（一钱） 轻粉（半钱）

上末，酒调，空心服，取下恶物。服药数日，齿出毒血甚臭。（《直指》）（按∶以上四方大同而小异，今并载之，以备择用。）

秘传神效散，专治远年久日大风疮癞，鼻梁陷塌，眉毛脱落，遍身麻痒，三服见功。

大黄（锦文者） 槟榔 白牵牛（各五分） 粉草（三分） 粉霜（□分） 轻粉（三分用）

上为细末和匀，用生姜四两取汁，白沙蜜一两，调药待晚卧服之。至三更后，遍身四肢如针刺，头目昏疼，牙缝俱痛，乃是药寻病之功也。或小便下如豆水，或大便下有青红黄白，此是病根也。一月可服三次，其病即渐全可，毛发渐生，肌肉如旧。牙缝去血，再服之。（《万应方》）《外科正宗》必胜散，于本方去粉草、轻粉（服法亦同）。齿缝有血，宜漱后药。贯众、黄连各三钱，水二钟，煎一半，入冰片少许，每日陆续漱之，其血自止。

过药方。

大黄 薄荷 栀子 连翘 芒硝 甘草 菊花 黄芩（各一钱）

水二钟，煎至一钟，空心服之，连煎三次服。（《万应方》）（按∶此系凉膈散加菊花。）

追风散，泻恶血。

用大黄二两，蝉壳一两八钱，中用小者妙，白花蛇、皂角刺二两，共为末，每服五、六钱，入大风子不油一钱，朴硝少许，用老酒一碗调化送下，不可热服。夜粥不可食，待戌时，放前药一碗在桌上盆内，以糖煎或蜜煎少许放在盘中，不得令患者先见药。服药毕，用水漱口，以蜜过口。切不可睡去，令人伴坐。良久肚腹大疼，最妙泻四、五次，用薄粥补之。（《识病捷法》）

初服发汗清散之剂，服后以煎汤洗浴，汗透为度。中服探吐清利胃腑痰液之剂（用防风、淡豆豉、陈皮、牛蒡子、桔梗、皂角刺），吐后用稀烂陈米粥早暮调之（节录）。末用下剂，荡涤大肠蕴积之毒。

金银花（三钱） 当归尾（二钱） 枳实 桃仁（各一钱五分） 槟榔 红花（各一钱） 木通 甘草（各五分）

水煎十分，乘热泡酒浸大黄末五钱，以利为度。不畅，以陈皮汤催之。不止，以陈皮饮补之。（《疡医大全》引《活人录》）

治大风恶疾，腹内生虫，皮肤疮肿，手足欲堕，黑虎丹方。（《圣惠》）（按∶此于《骨蒸》黑虎丹去芦荟、狗粪、蛤蚧、乌驴蹄、乳香、猪胆，加杏仁、桃仁、人中白者。今不具录，宜参。）

外治诸方（解敷贴药毒方附） 治风身体如虫行方。

盐一斗，水一石，煎减半，澄清，温洗浴三、四遍，并疗一切风。（《千金》）

八叶汤，淋渫大风疮。

桑叶 荷叶 地黄叶 皂角叶 叶 苍耳叶 菖蒲叶 何首乌叶上等分晒干，烧存性为末，如洗面药，用洗身体手面。（《三因》）

一法∶用桃、柳、桑、槐、楮五般枝浓煎汤，大缸浸坐没颈一日，俟汤如油，安矣。《本草》治恶疾，遍身生疮，浓煎萍汤，浴浸半日大效，此神方也。（《丹溪纂要》）

洗浴药∶地骨皮、荆芥、苦参、细辛各二两，水煎汤，无风处熏洗，遍身出血为效。（《捷法》）

疠风，《玉机》所具治法俱有可取，但药多峻厉，针损肌肉。旧传一法，掘地作坑，柴火烧红，去火，以水沃之。病者乘水温时，坐于其中，浸洗熏蒸，汗当大出。此可凉血解毒，内再服凉血解毒药，数数行之，病亦可愈。又法，用锻石、蓝靛两停煮水，浸洗如前，再服锻石酒，以除内毒可也。（《医学管见》）

文仲疗白癞方。

大蝮蛇一枚干者，并头尾全，勿令欠少，以酒渍之，大者一斗，小者五升，以糠火温令酒尽，稍稍取蛇一寸许，以腊月猪膏和敷疮上，忌小麦热面。《肘后》、《范汪》同。（《外台》）《圣惠》加斑猫（二七枚，与糯米同炒令黄），不用猪膏。

面上如有紫 未消者，用干斑猫末，以生油调成膏，敷患上。约半日许， 胀起，以软帛子揩拭去药，以棘针挑破近下，令水出自干，即不得剥其疮皮。斑猫不得令入口眼。若面上有小尖 子者，不用斑猫，却以熟艾入胆矾少许，纸杵作钗股大小艾炷灸之，每个灸一炷。如手脚上下有疮未瘥，煎甘草热汤淋洗。

更以白药子三两，甘草一分，荆芥十穗，一处捣罗为末，干贴。如澡豆使之亦好。（《圣济》）

治大风疾，枫木子烧灰存性，研细罗过，与轻粉等分，同麻油调涂。如湿，干掺之。（《王氏》）

《单氏家抄》治疥癣瘙痒有虫，用大枫子去壳取肉四十枚捣膏，大黄炒、蛇床子炒、樟脑、硫黄各五钱，共研极细末，和入大枫子膏内，水银五钱研入，以不见星点为度。如干燥，再加入猪油数钱，共研为丸。先用热汤洗净疮，后用此药搽之。（《汇言》）（按∶倪氏亦论内服之害曰∶濒湖方治疮疥，仅外涂，能润皮肤，杀虫止痒，不堪服食，用之外涂，其功不可没也。）

擦麻风病面生紫块疙瘩方，用穿山甲灰炒、川椒为末各二钱，生姜汁、土大黄根二汁调稠，绢包擦患上。

如久药干，加水调擦亦效。忌动风发物等件。（《外科正宗》）

神效擦药，治患人肿块麻木。生葱、生姜、生大蒜（各一两净），石臼舂细，加烧盐少许，再捣极细，布包早晚擦患处，麻木肿块自除。（《明辨类函》）

润肌膏，治皮燥眉脱。

当归（五钱） 紫草（二钱） 麻油（四两熬至药枯去渣） 黄蜡（五钱）

收膏，浴后擦少许患处。（《疠疡全书》）

雷火神针法。

两头尖 川乌 草乌 天麻 白芷 半夏 川芎 乌药 牛膝 荆芥 苍术 防风 乳香 没药 麝香沉香 天雄（各一两） 穿山甲 木香 安息香（各五分）

上为细末，用浓纸一张，蕲艾揉软铺纸上，将药末掺于艾上卷实，不拘十根五根入坛内，于避阴高地上埋一百日取出听用。若遇一切风症，将此药卷一条名为火针，蘸油点燃吹灭，乘热用纸百层，将针顶于患处熨之即消，立效如神。（《万应方》）

又雷丸方。

用两头尖、川乌、草乌各三钱，硫黄、麝香、丁香各一钱，木鳖子五个，蕲艾揉软。

上为细末，合成一处，用纸包裹炮熏。（同上）

敷砒霜，患处作痛或腐溃，用湿泥频涂换之。若毒入腹，胸膈苦楚，或作吐泻，饮冷米醋一、二杯即止，多亦无妨，生绿豆末、芝麻油俱可。敷贴雄黄药，闷乱或吐泻，用防己煎汤解之。敷贴巴豆之药，患处作痛，肌肉溃烂，生黄连为末，水调敷之。若毒入内，吐泻等症，更以水调服一、二钱，大小豆、菖蒲汁俱可。敷贴藜芦毒入内，煎葱汤解之。（《疠疡机要》）

子和书云∶《内经》论癞，针二百日，眉毛再生，针同发汗也。但无药者用针，一汗可抵千针，故高供奉尝采萍治瘫痪风出汗。（按∶此出《十形三疗》。）张主簿病癞云云（既见上）。又一人病风面黑，爬搔不已，眉毛脱落，刺其面，大出血如墨，刺三次，血变色。每刺自额至颐，排针上下俱刺。每隔日一刺，至二十余日方已。按∶此论《内经》用针同发汗，至于出血亦同汗也。但疠证在经在表，故宜针宜汗。有恶血留滞，故宜出血，或于肿上，或于委中皆可也。又肠胃有秽恶虫积，故宜下。大抵皆宣泄表里血气邪热之毒也。（《微义》）

疠疡砭刺之法，子和张先生谓一汗抵千针，盖以砭血不如发汗之周遍也。然发汗即出血，出血即发汗，二者一律。若恶血凝滞在肌表经络者，宜刺宜汗，取委中出血则效。若恶毒蕴结于脏，非荡涤其内则不能痊。

若毒在外者，非砭刺遍身患处及两臂腿腕、两手足指缝各出血，其毒必不能散。若表里俱受毒者，非外砭内泄，其毒决不能退。若上体患多，宜用醉仙散，取其内蓄恶血于齿缝中出，及刺手指缝并臂腕，以去肌表毒血。下体患多，宜用再造散，令恶血成虫于谷道中，仍针足指缝并腿腕，隔一、二日更刺之，以血赤为度。（《疠疡机要》）（按∶醉仙、再造，上下分治，此丹溪说，既见上。）

血阴而气阳，疯症气病常少，血病常多。天一之水，从丙丁 炼而出，故血色以红为正，衰则色淡，寒则色青，热则色紫，败则色黑。黑不可治，以其全变而非复血之本来也。治疯者，当于血分竞竞三致意焉。九州之土，江海润之；草木之生，雨露滋之；血于人身，亦犹是也。肝藏血，心统血，脾养血，周流于脏腑，灌注于经络，筋骨表里，何莫非血之所荣，血病则周身俱病。治疯先治血，不治血则疯无从下手，此刺法之所以不可不精也。先去其恶毒，然后服药调治保养，新血易生矣。（《疠疡全书》）

古人针砭之法，治病甚神，但针则深入，砭则重取，麻风独重于刺法。盖肌肉之表，或麻或痒或木，此恶血凝结，真气不行，正须行刺法以浮取之，令恶血渐去，旋即完好，即不远出血，亦令通气。每隔数日余再刺之，直至血鲜知痛乃止。其针砭灸KT 之法，不过暂用，在麻疯不常用也。惟刺为最先一着，既行刺法，兼以敷药，则肌肉淫处自平，红处自白，麻木处自由痛痒，疙瘩处自变好肉，有得心应手之妙。凡血红者、血活者俱不必刺，血虚者亦不宜刺。（同上）

《内经》所言针与刺本是一法，今味其字义，亦可微分。针按俞穴，刺着皮肤。针以通经络，行补泻；刺以去恶血，去顽麻。故《灵枢》有九针图，外科有披针、喉针、三棱等针。今疯门所用之针有二∶一曰针，治疯初起及轻症，皮肤麻木，不知痛痒，有红块浮现如云，大不逾碗，径不逾尺。或低陷色白者，反为最重。用此针，于患处微微排刺，至出血、血归方止。归者，血凝而不流也。外用红粉丹掺之，即能止血结痂。如此一月二次，直至知痛血鲜，不必再刺。一曰攒针，治疯症既久，遍身顽麻，肌浓肉变。用此针，于患处重手筑之，令出恶血淋漓，拭去再刺如前法。亦，一月二次，肌肤渐平渐白，方可勿刺。其遍身者，须审其起处、重处及八邪穴（八邪穴宜考原书）尤宜着力。又痿 挛蜷，不在刺例。凡刺宜避筋，此为吃紧之语。肥人肉多，瘦人筋浮，不可不察。（同上）

红粉丹，诸疯刺后止血。

软石膏（ 研一两） 铅丹（水淘净炒三钱） 朱砂（水飞一钱） 轻粉（一钱五分） 冰片（一分） 麝香一分共研细末，瓷器收贮。（同上）

灸法 麻风恶疾，《千金》诸方药甚多，或效或不效云云。灸曲池、合谷、三里、绝骨等穴尤佳，予与人按此等穴皆酸疼故也。（《资生》）

先桦皮散，从少至多，服五、七日，灸承浆穴七壮。灸疮愈，再灸。再愈，三灸之。后服二圣散（按∶即《圣济》千金散）。泄热。祛血之风邪。（《活法机要》）

调摄法 大都皆须断米谷、 肴，专食胡麻、松术最善。（《外台》引《肘后》）

忌房室事、动风发气、盐醋料物等物，只得吃淡粥，过一百日（《圣济》）

负此病者，百无一生，犹且爱恋妻孥，复著名利，不仁之行，仍欲更作，死而无悔，深可悲伤。凡遇此疾，切须断盐及一切口味，公私世务悉宜屏置。能不交俗事，绝庆吊，幽隐林下，根据法治疗，非但愈疾，亦能因是而致神仙，所谓因祸而得福也。（《三因》）（按∶此系《千金》节文，真人更曰∶余以贞观年中，侍一病者入山，教服松脂，欲至百日，须眉皆生。又断盐下曰∶常进松脂。）

宜戒∶戒忧怒，避风热，省劳碌，绝色欲，除妄想，忌盐酱，守药规。（《捷法》）

食淡法∶假如每日肴馔，当用盐一钱，只用九分，过数日再减一分，逐十日减至百日，全不食盐，不觉淡矣。经云淡之其为五行本，盐能助火。（同上）

调法之法，先戒色欲，次节饮食，衣服宜浓，居处宜暖，疾风豪雨，勿出户庭，出岚臭雾，勿侵口鼻，无暴怒，无积忧，心中少事，饮食淡泊，如在春和景明之日，有光风霁月之乐。自然恶血渐散，邪火渐熄，肌肉渐润，形色渐平。终身守之，不可荡越。（《疠疡全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢诸痛
  • 当前页：疠
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 疠《杂病广要》
  2. 疠风《扁鹊心书》
  3. 疠《冷庐医话》
  4. 疠风《景岳全书》
  5. 例治《张氏医通》
  6. 疠风《寿世保元》
  7. 例言《中西汇通医经精义》
  8. 疠风《万病回春》
  9. 例言《张聿青医案》
  10. 疠风《续名医类案》
  11. 例言《疡科心得集》
  12. 疠风《医学心悟》
  13. 例言《文堂集验方》
  14. 疠风《医学正传》
  15. 例言《三家医案合刻》
  16. 疠风《张氏医通》
  17. 例言《灵素节注类编》
  18. 疠风《针灸素难要旨》
  19. 例论《笔花医镜》
  20. 疠风《证治汇补》
  21. 例《本草易读》
  22. 疠风《证治准绳·类方》
  23. 沥青烧伤【疾病症状】
  24. 疠风《证治准绳·杂病》
  25. 沥青膏【方剂大全】
  26. 疠风《周慎斋遗书》
  27. 利止遗止反为死证《读医随笔》
  28. 疠风【中药主治】
  29. 利用积极的心理因素促使病人康复《医学心理学》
  30. 疠风【方剂主治】
  1. 疠《杂病广要》
  2. 疠《中医词典》
  3. 疠《冷庐医话》
  4. 例治（四十则）《张氏医通》
  5. 疠风《中医名词词典》
  6. 例言《三家医案合刻》
  7. 疠风《景岳全书》
  8. 例言《医学妙谛》
  9. 疠风《中医词典》
  10. 例言《中西汇通医经精义》
  11. 疠风《医学纲目》
  12. 例言《疡科心得集》
  13. 疠风《续名医类案》
  14. 例言《文堂集验方》
  15. 疠风《张氏医通》
  16. 例言《灵素节注类编》
  17. 疠风《证治准绳·类方》
  18. 例言《张聿青医案》
  19. 疠风《证治准绳·杂病》
  20. 例论《笔花医镜》
  21. 疠风《寿世保元》
  22. 例《本草易读》
  23. 疠风《医学正传》
  24. 沥血腰痛《中医词典》
  25. 疠风《万病回春》
  26. 沥青疮《中医词典》
  27. 疠风《证治汇补》
  28. 沥浆生《中医词典》
  29. 疠风《医学心悟》
  30. 沥浆产《中医词典》
  31. 疠风《外科证治全书》


《杂病广要》

  • 作者：（日本）丹波元坚撰 朝代：清 年份：公元1853年
  • 外因类
    • 中风
    • 中暑
    • 中湿
    • 中寒
    • 疟
    • 痉
    • 〔附〕破伤风
    • 历节
    • 香港脚
  • 内因类
    • 虚劳
    • 骨蒸
    • 水饮
    • 痰涎
    • 水气
    • 胀满
    • 积聚
    • 寒疝
    • 〔附〕病
    • 奔豚气
    • 黄瘅
    • 〔附〕黄胖
    • 消渴
    • 〔附〕强中
    • 痼冷积热
    • 恶寒发热
    • 汗证
  • 诸气病
  • 诸血病
  • 诸血病
    • 吐血
    • 唾血
    • 咳血（挟痰）
    • 血衄
    • 鼻大衄、九窍四肢出血
    • 眼衄
    • 舌上出血
    • 齿间出血
    • 肌肤出血
    • 小便血
    • 大便血
    • 瘀血
  • 脏腑类
    • 脏腑总证
    • 癫狂
      • 癫
      • 狂
    • 惊悸
    • 健忘
    • 不眠
    • 嗜眠
    • 霍乱
    • 关格
    • 脾胃病
    • 伤食
    • 伤酒
    • 呕吐
    • 胃反
    • 哕
    • 恶心
    • 噫醋（吐酸）
    • 嘈杂
    • 痞满
    • 膈噎
    • 蛔虫
    • 胃脘痈
    • 泄泻
    • 咳嗽
    • 喘
    • 〔附〕短气少气
    • 喑
    • 肺痈
    • 滞下
    • 大便不通
    • 〔附〕大便失禁
    • 大小便不通
    • 〔附〕交肠
    • 肠痈
    • 痔
    • 〔附〕脱肛
    • 遗精
    • 赤白浊
    • 小便多
    • 小便不通
    • 淋病
  • 身体类
    • 痹
    • 〔附〕舌麻
    • 痿
    • 〔附〕阴痿
    • 厥
    • 头痛
    • 眩运
    • 胸痹心痛
    • 腹痛
    • 胁痛
    • 腰痛
    • 身体痛
    • 〔附〕身痒（身如虫行）
    • 肩背痛
    • 臂痛
    • 〔附〕臂细
    • 四肢诸痛
    • 疠
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行