原序_《增订十药神书》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《增订十药神书》
原序
在线购买《增订十药神书》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

余自髫稚学业医道，考究方脉，三十余年，遍历江湖，多学广博者，不过言国文本形容之耳明医道，精通方术，用药如发矢，无不中的。余曰∶必神人也！遂拜为师，得授奇方一册，阅之，或群队者，或三四味者，皆余目观至人用效者也，使予如久旱逢霖，夜行得月，心中豁然。自此回至吴中，一用一捷，无不刻验。信乎奇方，可锓梓者也。余以三余暇日，将至人所授奇方，并日用决效之法，类成一帙，名曰《十药神书》。盖用效者，辄记录之。今西浙大痴道人与余通家之好，用礼求授，故录以奉养生济人之功用尔。

时至正戊子春正月三阳日可久书于姑苏春先堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：潘序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《增订十药神书》
  2. 原序《集验背疽方》
  3. 原序《理虚元鉴》
  4. 原序《颅囟经》
  5. 原序《敖氏伤寒金镜录》
  6. 原序《经方实验录》
  7. 原序《敖氏伤寒金镜录》
  8. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  9. 原序《全生指迷方》
  10. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  11. 原序《胎产秘书》
  12. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  13. 原序《重订灵兰要览》
  14. 原位杂交组织化学《实用免疫细胞与核酸》
  15. 原序《洗冤集录》
  16. 原位杂交信号显示《实用免疫细胞与核酸》
  17. 原序《本草从新》
  18. 原位杂交术《组织学与胚胎学》
  19. 原序《症因脉治》
  20. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  21. 原序《竹林女科证治》
  22. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  23. 原序《麻科活人全书》
  24. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  25. 原序《奇效简便良方》
  26. 原位启动标记法《实用免疫细胞与核酸》
  27. 原序《经络全书》
  28. 原位辅助性肝移植《临床肝移植》
  29. 原序《增订叶评伤暑全书》
  30. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  31. 原序《经验丹方汇编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


潘序_《增订十药神书》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《增订十药神书》
潘序
在线购买《增订十药神书》正版书籍

潘序

  • 上一页
  • 目录
  • 相关
  • 下一页

余奉使渡台后，感受海外瘴疠，吐血咳嗽，公余 阅是编，照方试服，不旬日血止而嗽亦平降胃，牡丹皮、山栀等味以泻肝胆之火，然后清金补土，固其营卫，以次奏功，焉得不愈？经陈修园先生逐方详注，极为精当。余又以己意及名人所论，随笔添注于上。汪子用大令索阅是编，读而好之，用之有效，因为付梓，剞劂既竣，并乞弁言。

光绪己卯秋吴潘 书于鄂署之精白堂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：潘序
  • 下一页：周序
<<< 返回本书目录
  1. 潘序《增订十药神书》
  2. 攀倒甑《本草纲目》完整版
  3. 潘序《外科全生集》
  4. 盘槽痈《马培之医案》
  5. 潘氏室女经闭成痨不治之证《程杏轩医案》
  6. 盘肠草【中药大全】
  7. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  8. 盘肠内（儿科）《冯氏锦囊秘录》
  9. 潘景宇内人头痛作泻《孙文垣医案》
  10. 盘肠气《幼幼新书》
  11. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  12. 盘肠气第二十二问《婴童百问》
  13. 潘见所公半身不遂（有发明）《孙文垣医案》
  14. 盘肠气痛《保婴撮要》
  15. 潘大司马肠风《孙文垣医案》
  16. 盘肠气痛《儿科萃精》
  17. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  18. 盘肠气痛《医宗金鉴》
  19. 牌楼七【中药大全】
  20. 盘肠气痛《张氏医通》
  21. 排壅汤【方剂大全】
  22. 盘肠气-幼幼汇集（下）《古今医统大全》
  23. 排异反应及免疫抑制《临床肝移植》
  24. 盘肠痧《痧胀玉衡》
  25. 排异反应《临床肝移植》
  26. 盘肠生《妇科心法要诀》
  27. 排泄物辨病《百病自测》
  28. 盘肠生《医宗金鉴》
  29. 排痰无力【疾病症状】
  30. 盘肠生调治法（并医方）《胎产指南》
  1. 潘序《增订十药神书》
  2. 潘文舫《中医词典》
  3. 潘序《外科全生集》
  4. 潘蔚（1816-1894年）《中医词典》
  5. 潘阳坡《中医词典》
  6. 潘为缙《中医词典》
  7. 潘志裘《中医词典》
  8. 潘世良《中医词典》
  9. 潘宗元《中医词典》
  10. 潘氏室女经闭成痨不治之证《程杏轩医案》
  11. 攀倒甑《证类本草》
  12. 潘名熊《中医词典》
  13. 攀睛《中医词典》
  14. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  15. 攀索《医宗金鉴》
  16. 潘景宇内人头痛作泻《孙文垣医案》
  17. 攀索《伤科汇纂》
  18. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  19. 攀索叠砖《中医词典》
  20. 潘见所公半身不遂（有发明）《孙文垣医案》
  21. 盘槽痈《马培之医案》
  22. 潘楫《中医词典》
  23. 盘肠产《傅青主女科》
  24. 潘大司马肠风《孙文垣医案》
  25. 盘肠产《中医词典》
  26. 潘曾沂《中医词典》
  27. 盘肠产《古今医统大全》
  28. 潘采昭《中医词典》
  29. 盘肠产《竹林女科证治》
  30. 派饼儿《饮膳正要》
  31. 盘肠产下子肠不收《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


周序_《增订十药神书》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《增订十药神书》
周序
在线购买《增订十药神书》正版书籍

周序

  • 上一页
  • 目录
  • 相关
  • 下一页

予读此十方，俱出人意表，其间次序缓急，可为千百世法，即不必十方并用，要无能出其范辄用六味地黄增减，冀其收功，皆由《医贯》入手，而未尝从《神书》体会者也。彼谓肾水衰则火炎为患，壮水之主，可镇阳光也。孰知人之犯此病者，阴虚固多，而他因得亦复不少。假如从劳力而得者，其伤在足太阴矣；从忧思而得者，其伤在手少阴矣；从嗜饮而得者，其伤在手太阴矣；从愤怒而得者，伤又在足厥阴矣。皆致吐血、咳血、咯血等症，岂一壮水可以胜其任乎？总之，人身之血，附气而行者也。一脏伤则气必不调，而血遂溢于外，故逆则上出，坠则下行，滞则阻痛，寒则凝，热则散，此自然之势也。后之君子于诊视之际，闻问之余，斟酌而得其情否乎？果能于此着眼，视其病之所伤在何脏？脉之所伤在何部？时之所值在何季？思过半矣。余曾治一咯血之人，平日极劳，每咯紫黑色俱成小块者，然必是饱食则多，少食则少，不食则或少或无。予以韭汁、童便、制大黄治之，二服而安，后以补中益气加血药愈。而知者以为怪妄，予谓极平常。盖实从《神书》究心，而置《医贯》为谈料者也。

康熙二十六年五月吴门周扬俊识于星沙寓中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘序
  • 当前页：周序
  • 下一页：十药总论
<<< 返回本书目录
  1. 周序《增订十药神书》
  2. 周选堂（着）《时病论歌括新编》
  3. 周序《温病正宗》
  4. 周子章室人湿温类疟治验《一得集》
  5. 周序《胎产指南》
  6. 粥《本草纲目》完整版
  7. 周序《神农本草经》
  8. 粥饭类《食物疗法》
  9. 周围组织灌注不良【疾病症状】
  10. 粥样泻【疾病症状】
  11. 周围性软骨肉瘤【疾病大全】
  12. 粥油益阴有殊功《三十年临证经验集》
  13. 周围神经损伤【疾病大全】
  14. 粥油益阴有殊功《邹孟城三十年临证经验集》
  15. 周围神经损伤《中医伤科按摩学》
  16. 轴性遗忘症【疾病症状】
  17. 周围神经损伤《家庭医学百科-医疗康复篇》
  18. 肘《经络全书》
  19. 周围神经损害【疾病症状】
  20. 肘部病症《中医伤科按摩学》
  21. 周围神经疾病《默克家庭诊疗手册》
  22. 肘部的肿胀压痛【疾病症状】
  23. 周围神经病损【疾病大全】
  24. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  25. 周围动脉栓塞【疾病大全】
  26. 肘部扭伤【疾病症状】
  27. 周围动脉疾病《默克家庭诊疗手册》
  28. 肘部外翻角增大【疾病症状】
  29. 周王百子丹《毓麟验方》
  30. 肘关节不能屈曲【疾病症状】
  1. 周序《增订十药神书》
  2. 周序《神农本草经》
  3. 周序《温病正宗》
  4. 周孝垓《中医词典》
  5. 周序《胎产指南》
  6. 周小农《中医词典》
  7. 周选堂（着）《时病论歌括新编》
  8. 周文采《中医词典》
  9. 周学海《中医词典》
  10. 周围循环阻力《急诊医学》
  11. 周学霆《中医词典》
  12. 周围血中异型细胞检验《神经精神疾病诊断学》
  13. 周雪樵《中医词典》
  14. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  15. 周雅南《中医词典》
  16. 周围神经肿瘤《病理学》
  17. 周岩《中医词典》
  18. 周围神经系统《人体解剖学》
  19. 周扬俊《中医词典》
  20. 周围神经损伤的原因和分类《骨科学》
  21. 周耀銮《中医词典》
  22. 周围神经损伤的检查及诊断《骨科学》
  23. 周易《圆运动的古中医学》
  24. 周围神经损伤的处理《骨科学》
  25. 周营《中医词典》
  26. 周围神经损伤《家庭医学百科-医疗康复篇》
  27. 周应《中医词典》
  28. 周围神经损伤《中医伤科按摩学》
  29. 周于蕃《中医词典》
  30. 周围神经疾病《默克家庭诊疗手册》
  31. 周舆权《中医词典》


十药总论_《增订十药神书》_中医内科_【岐黄之术】

十药总论

十药总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之生也，皆禀天地之气而成形，宜乎保养真元，固守根本，则一病不生，四体轻健。若难，盖因人之壮年血气充聚，津液完足之际，不能守养，惟务酒色，岂分饥饱，日夜耽欲，无有休息，以致耗散精液，则呕血吐痰，骨蒸烦热，肾虚精竭，形羸，颊红，面白，口干咽燥，小便白浊，遗精盗汗，饮食难进，气力全无。斯因火乘金位，重则半年而毙，轻则一载而倾。况为医者，不究其源，不通其治，或大寒大热之药，妄投乱进，不能取效。殊不知大寒则愈虚其中，大热则愈竭其内，所以世之医者，无察其情。予师用药治痨，如羿之射，无不中的。余以用药次第，开列于后，用药之法，逐一条陈。如呕血咳嗽者，先服十灰散劫住，如不住者，须以花蕊石散止之，大抵血热则行，血冷则凝，见黑则止，此定理也。止血之后，患人必疏解其体，用独参汤补之，令其熟睡一觉，不要惊动，醒则病去六七矣，次服保真汤止嗽宁肺，太平丸润肺扶痿，消化丸下痰疏气，保和汤分治血盛、痰盛、喘盛、热盛、风盛、寒盛六事，加味治之，余无加法。又服药法曰∶三日前服保真汤，三日后服保和汤，二药相间服之为准，每日仍浓煎薄荷汤灌漱喉中，用太平丸徐徐咽下，次噙一丸，缓缓化下，至上床时候，如此用之，夜则肺窍开，药必流入肺窍，此诀最为切要。如痰壅，却先用饧糖烊消化丸百丸吞下，又根据前嚼太平丸，令其仰卧而睡，嗽必止矣。如有余嗽，可煮润肺膏服之，复其根本，完其真元，全愈之后，方合十珍丸服之，此谓收功起身药也。前药如神之妙，如神之灵，虽岐扁再世，不过于此，吁！世之方脉用药，不过草木金石，碌碌之常耳，何以得此通神诀要奇异之灵也？余蒙师授此书，吴中治痨何止千万人哉！未尝传与一人，今卫世恐此泯失，重次序一新，名曰《十药神书》，留遗子孙以广其传矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周序
  • 当前页：十药总论
  • 下一页：甲字十灰散
<<< 返回本书目录
  1. 十药总论《增订十药神书》
  2. 十要《寿世传真》
  3. 十香止痛丸【方剂大全】
  4. 十一难《难经悬解》
  5. 十香丸【方剂大全】
  6. 十一味能消丸【方剂大全】
  7. 十香返生丸【方剂大全】
  8. 十枣汤《伤寒寻源》
  9. 十香返魂丹【方剂大全】
  10. 十枣汤【方剂大全】
  11. 十五味沉香丸【方剂大全】
  12. 十枣汤（玉函）《张氏医通》
  13. 十五难《难经悬解》
  14. 十枣汤类《退思集类方歌注》
  15. 十五脉络歌《针灸大全》
  16. 十枣汤证（脉管炎）《临证实验录》
  17. 十五络穴歌《针灸聚英》
  18. 十枣汤证（牛皮癣）《临证实验录》
  19. 十五络脉一首(出针经)《医经国小》
  20. 十枣汤证（脘痛）《临证实验录》
  21. 十五络脉穴辨（医统）《针灸大成》
  22. 十枣汤证（眩晕）《临证实验录》
  23. 十五络脉穴辨《古今医统大全》
  24. 十枣汤证（腰背痛）《临证实验录》
  25. 十五络脉歌（医经小学）《针灸大成》
  26. 十枣丸【方剂大全】
  27. 十五络脉歌《针灸问对》
  28. 十种水气【方剂主治】
  29. 十五络脉（节要）《针灸大成》
  30. 十姊妹【中药大全】
  1. 十药总论《增订十药神书》
  2. 十宣穴《中医名词词典》
  3. 十要《寿世传真》
  4. 十宣散《外科理例》
  5. 十叶香薷饮《是斋百一选方》
  6. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  7. 十一《类经》
  8. 十宣《针灸学》
  9. 十一《类经》
  10. 十宣《中医词典》
  11. 十一 热病《医效秘传》
  12. 十五难《难经悬解》
  13. 十一划《四圣心源》
  14. 十五难《难经》
  15. 十一划《四圣悬枢》
  16. 十五脉络歌《针灸大全》
  17. 十一画《金匮悬解》
  18. 十五络穴歌《针灸聚英》
  19. 十一画以上《伤寒悬解》
  20. 十五络穴《中医词典》
  21. 十一画以上《伤寒说意》
  22. 十五络脉一首（出针经）《医经国小》
  23. 十一焦《中医词典》
  24. 十五络脉穴辨（医统）《针灸大成》
  25. 十一科《中医词典》
  26. 十五络脉穴辨《古今医统大全》
  27. 十一论真假《石室秘录》
  28. 十五络脉歌（医经小学）《针灸大成》
  29. 十一脉《中医词典》
  30. 十五络脉歌《针灸问对》
  31. 十一难《难经》


甲字十灰散_《增订十药神书》_中医内科_【岐黄之术】

甲字十灰散

甲字十灰散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痨症，呕血、吐血、咯血、嗽血、先用此药止之。

大蓟 小蓟 荷叶 扁柏叶 茅根 茜草根 山栀 大黄 牡丹皮 棕榈皮（各等分）

上各烧灰存性，研极细末，用纸包，碗盖于地上一夕，出火毒。用时先将白藕捣汁，或萝卜。

十灰大小蓟大黄，栀子茅根茜草根，侧柏叶同荷叶等，棕榈皮并牡丹尝。

陈修园按∶前散自注云∶烧灰存性，今药肆中止知烧灰，则色变为黑，而不知存性二字，大？地？，而未效者亦复不少，推原其故，盖因制不如法，亦因轻药不能当此重任，必须深一步论治。

审其脉洪面赤，伤于酗醉恼怒者，为火载血而上行症，余制有惜红丸，日夜三四服，但须以麻沸汤泡服，不可煮服为嘱。审其素能保养，脉沉而细，面赤淡白，血来时外有寒冷之状者，为阳虚阴必走症，余制有惜红散加鲜竹茹，日夜服三剂，其药之配合，散见于拙刻各种中，兹因集隘，不能备登。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十药总论
  • 当前页：甲字十灰散
  • 下一页：乙字花蕊石散
<<< 返回本书目录
  1. 甲字十灰散《增订十药神书》
  2. 甲字提毒药捻【方剂大全】
  3. 甲字化毒丸【方剂大全】
  4. 甲字丸【方剂大全】
  5. 甲子岁图《圣济总录》
  6. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  7. 甲状腺肿大【疾病症状】
  8. 贾第虫病【疾病大全】
  9. 甲状腺肿【中药主治】
  10. 贾序《景岳全书》
  11. 甲状腺肿【疾病症状】
  12. 钾（K）《常用化验值及意义》
  13. 甲状腺相关眼病【疾病大全】
  14. 钾代谢紊乱《病理生理学》
  15. 甲状腺腺瘤【疾病大全】
  16. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  17. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  18. 假百合【中药大全】
  19. 甲状腺微小癌【疾病大全】
  20. 假斑秃【疾病大全】
  21. 甲状腺素总量（TT4）《常用化验值及意义》
  22. 假报春花【中药大全】
  23. 甲状腺舌管囊肿与瘘【疾病大全】
  24. 假菠菜【中药大全】
  25. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  26. 假菠萝【中药大全】
  27. 甲状腺结节【疾病症状】
  28. 假补中益气汤【方剂大全】
  29. 甲状腺结核【疾病大全】
  30. 假茶辣【中药大全】
  1. 甲字十灰散《增订十药神书》
  2. 甲字号方《医学心悟》
  3. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  4. 甲子岁图《圣济总录》
  5. 甲组溶血性链球菌的快速检查法《实用免疫细胞与核酸》
  6. 甲状腺肿瘤《普通外科学》
  7. 胛《中医名词词典》
  8. 甲状腺肿瘤《病理学》
  9. 胛《中医词典》
  10. 甲状腺炎症《普通外科学》
  11. 胛缘《中医词典》
  12. 甲状腺炎《病理学》
  13. 贾粲《中医词典》
  14. 甲状腺炎《默克家庭诊疗手册》
  15. 贾第虫病《默克家庭诊疗手册》
  16. 甲状腺腺泡聚碘《生理学》
  17. 贾和元《中医词典》
  18. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  19. 贾黄中《中医词典》
  20. 甲状腺显像检查《物理诊断学》
  21. 贾铭《中医词典》
  22. 甲状腺髓样癌《实用免疫细胞与核酸》
  23. 贾思诚《中医词典》
  24. 甲状腺素总量《常用化验值及意义》
  25. 贾所学《中医词典》
  26. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》
  27. 贾序《景岳全书》
  28. 甲状腺疾病《默克家庭诊疗手册》
  29. 贾一元《中医词典》
  30. 甲状腺疾病《默克家庭诊疗手册》
  31. 钾《临床营养学》


乙字花蕊石散_《增订十药神书》_中医内科_【岐黄之术】

乙字花蕊石散

乙字花蕊石散

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏崩损，涌喷血出成升斗者，用此止之。

花蕊石（火 ，存性，研为粉，不拘多少）

上用童便一盅，顿温调末三钱，甚者五钱，食后服下。男子用酒一半，女人用醋一半，与童便和药服，使瘀血化为黄水，服此以后药补之。

潘按∶一治产后败血不尽，血迷血晕，胎衣不下，脉急，不省人事，但心头温者，急用一服灌下，瘀血化水而出，其人即苏，效验如神。

花蕊石须火 研，炖分酒醋和童便，功能化瘀为黄水，轻用三钱重五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲字十灰散
  • 当前页：乙字花蕊石散
  • 下一页：甲乙二方论
<<< 返回本书目录
  1. 乙字花蕊石散《增订十药神书》
  2. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  3. 乙状结肠造口旁沟疝【疾病大全】
  4. 已出红肿太甚《麻科活人全书》
  5. 乙状结肠扭转【疾病大全】
  6. 已出热甚不减《麻科活人全书》
  7. 乙状结肠间疝【疾病大全】
  8. 已风丹【方剂大全】
  9. 乙状窦血栓性静脉炎【疾病大全】
  10. 已戍丹【方剂大全】
  11. 乙酉岁图《圣济总录》
  12. 已死有脉复生无脉《读医随笔》
  13. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  14. 已字化毒丸【方剂大全】
  15. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  16. 以脉主病《脉理求真》
  17. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  18. 以目诊病说《推拿抉微》
  19. 乙型肝炎抗原血症【疾病大全】
  20. 以色诊病《推拿抉微》
  21. 乙型肝炎病毒性关节炎【疾病大全】
  22. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  23. 乙型肝炎病毒相关性肾炎【疾病大全】
  24. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  25. 乙型肝炎病毒《医学微生物学》
  26. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  27. 乙型肝炎《自我调养巧治病》
  28. 以上三病例并伤寒法(出阴证略例)《医经国小》
  29. 乙型病毒性肝炎【疾病大全】
  30. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  1. 乙字花蕊石散《增订十药神书》
  2. 乙字号方《医学心悟》
  3. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  4. 乙状结肠系膜《人体解剖学》
  5. 已《中医词典》
  6. 乙状结肠动脉《人体解剖学》
  7. 已病之痰《傅青主男科》
  8. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  9. 已出红肿太甚《麻科活人全书》
  10. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  11. 已出热甚不减《麻科活人全书》
  12. 乙酉岁图《圣济总录》
  13. 已发搐《小儿卫生总微论方》
  14. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  15. 已寒《证治准绳·疡医》
  16. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  17. 已汗不解《松峰说疫》
  18. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  19. 已死有脉复生无脉《读医随笔》
  20. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  21. 已验过癣方《奇方类编》
  22. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  23. 以毒攻毒《中医名词词典》
  24. 乙型肝炎核心抗体《常用化验值及意义》
  25. 以毒攻毒《中医词典》
  26. 乙型肝炎病毒《医学微生物学》
  27. 以脉主病《脉理求真》
  28. 乙型肝炎表面抗原《常用化验值及意义》
  29. 以目诊病说《推拿抉微》
  30. 乙型肝炎表面抗体《常用化验值及意义》
  31. 以色诊病《推拿抉微》


甲乙二方论_《增订十药神书》_中医内科_【岐黄之术】

甲乙二方论

甲乙二方论

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐血者，兢推可久。而葛先生首以二方为止血要着，明明劫剂，毫无顾忌。予由绎之，始，发热面红，无不相因而致，故留得一分自家之血，即减得一分上升之火，易为收拾。何今日之医，动以引血归经为谈，不可概用止血之味，甚至有血溢于外，吐出亦美，壅反为害。

遂令病者信之，迁延时日，阴虚阳旺，煎熬不止，至于不救，果谁之咎？倘谓引经，可必不妨少俟几日，后用补阴，元神可复。吾恐有形之血，岂能使之速生？而无偶之阳，何法使之速降？予所以一再思惟，而悟先生急于止血之大旨也。

潘按∶《金匮》治虚痨症，以补虚、祛风、逐瘀为三大纲，此不易之准绳。

陈修园按∶虚痨症，《金匮》以桂枝加龙骨牡蛎汤，从肾虚以立法；建中汤，从脾以立法；立法，是以补虚为一大纲也。以薯蓣丸治风气百疾，虚羸诸不足，是以祛风为一大纲也。以大黄 虫丸，治干血成痨，是以逐瘀为一大纲也。三纲鼎足，为此症不易之准绳。今葛仙翁以花蕊石散，继于十灰散之后，虽云止血，实欲使瘀血化为黄水而不见血也。然自余思之，吐血既止，而离经之血，蓄而不行，不可不用此散化之。若血来势如涌泉，相续不绝，竟用此散，令其尽化为水，是令一身之血，俱归乌有，尚有生理乎？读书不可死于句下，此其一也。且三大纲因虚而成痨，医书恒有治法，而因风而致者，言之颇罕，而因瘀血而致者，除仲景《金匮》大黄 虫丸，仲景短剧百痨丸外，未有发明其旨。且《金匮》以薯蓣丸与大黄虫丸并举，意以风气不去，则足以贼正气而生长不荣，干血不去，则足以留新血而渗灌不周，怯症种种所由来也。余治吐血诸药不止者，用《金匮》泻心汤，百试百效，其效在生大黄之多，以行瘀也。附录仲景百痨丸方，当归炒乳香没药各一钱，人参分数阙，虻虫十四个去翅足，水蛭十四个，炒桃仁十四粒，去皮尖，大黄四钱，蜜丸如梧桐子大，都作一服可百丸，五更用百劳水下，取恶物为度，服白粥十日。百劳水者，杓扬百遍，即甘澜水也。（虫，一名地鳖。）

潘按∶薯蓣丸治虚痨诸不足，风气百疾。 虫丸治五痨诸伤，内有干血。肌肤甲错，风气不虫丸专治瘀血成痨之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙字花蕊石散
  • 当前页：甲乙二方论
  • 下一页：丙字独参汤
<<< 返回本书目录
  1. 甲乙二方论《增订十药神书》
  2. 甲乙归藏汤【方剂大全】
  3. 甲乙饼【方剂大全】
  4. 甲乙化土汤【方剂大全】
  5. 甲癣《家庭医学百科-医疗康复篇》
  6. 甲乙经灸禁穴《普济方·针灸》
  7. 甲戌岁图《圣济总录》
  8. 甲寅岁图《圣济总录》
  9. 甲型肝炎病毒《医学微生物学》
  10. 甲营养不良【疾病症状】
  11. 甲型肝炎【疾病大全】
  12. 甲营养不良【疾病大全】
  13. 甲型病毒性肝炎【疾病大全】
  14. 甲鱼头【中药大全】
  15. 甲型H1N1流感【疾病大全】
  16. 甲真菌病【疾病大全】
  17. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  18. 甲周炎【疾病症状】
  19. 甲香散【方剂大全】
  20. 甲皱毛细血管袢数减少【疾病症状】
  21. 甲香【中药大全】
  22. 甲状旁腺《组织学与胚胎学》
  23. 甲香《证类本草》
  24. 甲状旁腺功能减退性心肌病【疾病大全】
  25. 甲香《雷公炮炙论》
  26. 甲状旁腺功能减退症【疾病大全】
  27. 甲下外生骨疣【疾病大全】
  28. 甲状旁腺功能亢进【疾病症状】
  29. 甲下出血【疾病症状】
  30. 甲状旁腺功能亢进性心肌病【疾病大全】
  1. 甲乙二方论《增订十药神书》
  2. 甲乙《中医词典》
  3. 甲乙经灸禁穴《普济方·针灸》
  4. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  5. 甲寅岁图《圣济总录》
  6. 甲氧氯普胺《药理学》
  7. 甲鱼《本经逢原》
  8. 甲氧苄啶《药理学》
  9. 甲状旁腺《组织学与胚胎学》
  10. 甲癣《家庭医学百科-医疗康复篇》
  11. 甲状旁腺的功能检查《临床营养学》
  12. 甲戌岁图《圣济总录》
  13. 甲状旁腺功能亢进及甲状旁腺增生症《病理学》
  14. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  15. 甲状旁腺和甲状腺C细胞《生理学》
  16. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  17. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  18. 甲硝唑《药理学》
  19. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  20. 甲香《增广和剂局方药性总论》
  21. 甲状旁腺激素《生理学》
  22. 甲香《证类本草》
  23. 甲状旁腺激素的生物学作用《生理学》
  24. 甲香《本草衍义》
  25. 甲状旁腺激素分泌的调节《生理学》
  26. 甲香《海药本草》
  27. 甲状旁腺素《常用化验值及意义》
  28. 甲香《新修本草》
  29. 甲状旁腺素《生物化学与分子生物学》
  30. 甲香《千金翼方》
  31. 甲状旁腺肿瘤《病理学》


丙字独参汤_《增订十药神书》_中医内科_【岐黄之术】

丙字独参汤

丙字独参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

止血后，此药补之。

大人参（二两，去芦）

上每服水二盏，枣五枚，煎一盏细呷之。服后熟睡一觉，后服诸药除根。

功建三才得令名，阴阳血脱可回生，人参二两五枚枣，服后方知气力宏。

潘按∶世之用参者，或以些少姑试之，或加他味以监制之，其权不重，力不专，人何赖以生？

古人多用于大汗大下之后，及吐血、血崩、血晕诸症，惟咳嗽去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲乙二方论
  • 当前页：丙字独参汤
  • 下一页：丙字人参汤论
<<< 返回本书目录
  1. 丙字独参汤《增订十药神书》
  2. 丙字化毒丸【方剂大全】
  3. 丙子岁图《圣济总录》
  4. 丙字人参汤论《增订十药神书》
  5. 丙种宝月丹【方剂大全】
  6. 秉风穴【人体背部穴位】
  7. 丙寅岁图《圣济总录》
  8. 秉风穴【上肢外侧穴位】
  9. 丙戌岁图《圣济总录》
  10. 柄果槲寄生【中药大全】
  11. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  12. 柄马勃【中药大全】
  13. 丙型肝炎病毒《医学微生物学》
  14. 饼金散【方剂大全】
  15. 丙型病毒性肝炎【疾病大全】
  16. 禀赋《慈幼新书》
  17. 丙午岁图《圣济总录》
  18. 禀赋顺逆险《痘疹心法要诀》
  19. 丙酮酸激酶缺乏症【疾病大全】
  20. 禀赋顺逆险《医宗金鉴》
  21. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  22. 禀赋源流总论《灵素节注类编》
  23. 丙申岁图《圣济总录》
  24. 禀赋之殊《幼幼新书》
  25. 丙丁丸【方剂大全】
  26. 禀受论《小儿卫生总微论方》
  27. 丙辰岁图《圣济总录》
  28. 疒畾【方剂主治】
  29. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  30. 疒咅【方剂主治】
  1. 丙字独参汤《增订十药神书》
  2. 丙子岁图《圣济总录》
  3. 丙字号方《医学心悟》
  4. 丙寅岁图《圣济总录》
  5. 丙字人参汤论《增订十药神书》
  6. 丙戌岁图《圣济总录》
  7. 秉风《针灸大成》
  8. 丙型肝炎病毒《医学微生物学》
  9. 秉风《中医词典》
  10. 丙辛化水《中医词典》
  11. 秉风《针灸学》
  12. 丙戊酸钠《药理学》
  13. 饼《饮膳正要》
  14. 丙午岁图《圣济总录》
  15. 饼灸《中医名词词典》
  16. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  17. 饼灸《中医词典》
  18. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  19. 饼类《活幼心书》
  20. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  21. 禀赋《慈幼新书》
  22. 丙申岁图《圣济总录》
  23. 禀赋顺逆险《医宗金鉴》
  24. 丙日 丙与辛合《普济方·针灸》
  25. 禀赋顺逆险《痘疹心法要诀》
  26. 丙基硫氧嘧啶《医院药学》
  27. 禀赋源流总论《灵素节注类编》
  28. 丙磺舒《药理学》
  29. 禀赋之殊《幼幼新书》
  30. 丙谷胺《药理学》
  31. 禀受论《小儿卫生总微论方》


丙字人参汤论_《增订十药神书》_中医内科_【岐黄之术】

丙字人参汤论

丙字人参汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡失血后，不免精气怯弱，神思散乱。前方虽有止血之功，而无补益之力。故有形者之阴，自注云∶宜熟睡一觉，使神安气和，则烦除而自静。盖人之精神由静而生，亦由静而复也。奈何今之医者，遇吐血家，乃视参如毒耶！

陈修园按∶《神农本草经》云∶人参气味甘微寒无毒，主补五脏，安精神，定魂魄，止惊悸以五脏属阴也，精神不安，惊悸不止，目不明，心智不足，皆阴虚为亢阳所扰也。今五脏得甘寒之助，则安之定之，止之明之，开之益之之效矣。曰邪气者，非指外邪而言，乃阴虚而壮火食气，火即邪气也，今五脏得甘寒之助，则邪气除矣。细味经文，无一字言及温补回阳，何后人信从宋元无稽之说，而反疑开天明道之圣经耶？此症用至二两，以失血之后，脏阴太虚，阴虚则不能维阳，阳亦随脱，故用二两，任专力大，可以顷刻奏功。但人参虽有补虚之功，而咳嗽者忌之。乘此大血甫止之际，咳嗽未作，急急饮之。若得熟睡一夜，则血从心脏而生，沛然莫之能御，即所失成升成斗，周时补之而有余矣。若睡未足而惊醒之，则血亦停而不生矣。若血止一二三日而始服之，不徒无益而有害。周氏旧注亦超，但以人参为补气之品，未免囿于俗见。然人参补阴与地黄龟板之一于补阴者不同，按其字义，参者，参也，其功与天地人并立为三，且能入肺，肺为一身之橐龠，谓为益气，却亦近道，程山龄谓贫者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙字独参汤
  • 当前页：丙字人参汤论
  • 下一页：丁字保和汤
<<< 返回本书目录
  1. 丙字人参汤论《增订十药神书》
  2. 秉风穴【人体背部穴位】
  3. 丙字化毒丸【方剂大全】
  4. 秉风穴【上肢外侧穴位】
  5. 丙字独参汤《增订十药神书》
  6. 柄果槲寄生【中药大全】
  7. 丙子岁图《圣济总录》
  8. 柄马勃【中药大全】
  9. 丙种宝月丹【方剂大全】
  10. 饼金散【方剂大全】
  11. 丙寅岁图《圣济总录》
  12. 禀赋《慈幼新书》
  13. 丙戌岁图《圣济总录》
  14. 禀赋顺逆险《痘疹心法要诀》
  15. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  16. 禀赋顺逆险《医宗金鉴》
  17. 丙型肝炎病毒《医学微生物学》
  18. 禀赋源流总论《灵素节注类编》
  19. 丙型病毒性肝炎【疾病大全】
  20. 禀赋之殊《幼幼新书》
  21. 丙午岁图《圣济总录》
  22. 禀受论《小儿卫生总微论方》
  23. 丙酮酸激酶缺乏症【疾病大全】
  24. 疒畾【方剂主治】
  25. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  26. 疒咅【方剂主治】
  27. 丙申岁图《圣济总录》
  28. 疒帬【方剂主治】
  29. 丙丁丸【方剂大全】
  30. 疒颓【方剂主治】
  1. 丙字人参汤论《增订十药神书》
  2. 丙字号方《医学心悟》
  3. 秉风《针灸大成》
  4. 丙字独参汤《增订十药神书》
  5. 秉风《中医词典》
  6. 丙子岁图《圣济总录》
  7. 秉风《针灸学》
  8. 丙寅岁图《圣济总录》
  9. 饼《饮膳正要》
  10. 丙戌岁图《圣济总录》
  11. 饼灸《中医名词词典》
  12. 丙型肝炎病毒《医学微生物学》
  13. 饼灸《中医词典》
  14. 丙辛化水《中医词典》
  15. 饼类《活幼心书》
  16. 丙戊酸钠《药理学》
  17. 禀赋《慈幼新书》
  18. 丙午岁图《圣济总录》
  19. 禀赋顺逆险《医宗金鉴》
  20. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  21. 禀赋顺逆险《痘疹心法要诀》
  22. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  23. 禀赋源流总论《灵素节注类编》
  24. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  25. 禀赋之殊《幼幼新书》
  26. 丙申岁图《圣济总录》
  27. 禀受论《小儿卫生总微论方》
  28. 丙日 丙与辛合《普济方·针灸》
  29. 并《中医词典》
  30. 丙基硫氧嘧啶《医院药学》
  31. 并病《中医名词词典》


丁字保和汤_《增订十药神书》_中医内科_【岐黄之术】

丁字保和汤

丁字保和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

久嗽肺痿。

知母 贝母 天门冬 款冬花（各三钱） 天花粉 薏苡仁 杏仁 五味子（各二钱） 甘草兜铃 紫菀 百合 桔梗 阿胶 当归 地黄 紫苏 薄荷 百部（各一钱五分）

上以水二盏，生姜三片，煎一盏，入饴糖一匙调服，日三，食后各进一盅，与保真汤相间服。

血盛，加炒蒲黄、茜根、藕节、大蓟、小蓟、茅花、当归。

痰盛，加南星、半夏、陈皮、茯苓、枳实、枳壳。

喘盛，加桑白皮、陈皮、萝卜子、葶苈子、苏子。

热甚，加山栀子、黄连、黄芩、黄柏、连翘、大黄、款冬花。

风甚，加荆芥、防风、菊花、细辛、香附子、旋覆花。

寒甚，加人参、桂枝、腊片、芍药。

知贝款天冬各三，二钱杏薏味天花，钱半二百阿归地，紫菀兜苏薄桔甘。

潘按∶与太平丸药品有十味同，既有宁嗽金丹，不必再服此汤。薏苡仁以及桔梗、贝母，见《千金》、《外台》，治肺痿，甘草、干姜，《金匮》治肺冷之方。

紫菀、款冬、五味、百部、地黄、阿胶、兜铃、杏仁、甘草，亦从《外台》止嗽生津各方采来，所谓复方是也。肺症生姜不可轻用。

加减歌

归茅大小蓟蒲黄，藕节茜根血盛当，痰盛南星陈半入，茯苓 枳实壳须将。喘加桑白陈皮等，寒甚加参兼牡桂，芍加蜡片不须言。

陈修园按∶此方治久嗽，不过类集顺气化痰，清火解郁之品，以多为贵，绝无把柄。抑又思所宜，百部、款冬苦温，非血后所宜，兜铃、花粉、杏仁亦为中虚所忌，知母、贝母、天门冬、地黄、阿胶、百合性寒而滞，力亦轻微，其去市肆中之问症立方，摇铃辈之笼统配合以零卖者几希耶！然此方屡见于大家之书，如明季龚太医各刻，及《万病回春》、《寿世葆元》等本亦载之，但方名间有不同，药品偶有增减，村医用之，往往见效。余向以病患寿算未终，总不归功于此方，亦随见而随忘之耳。今得此书，始知礼失而求诸野，沾体涂足中大有人焉！转悔从前之肉眼也，究于此方未得其旨，大抵奇之弗去而偶之，一方不去而复之，如韩信将兵，多多益善，且其轻重，大有法度。加生姜之辛温以润肺，饴糖之甘，培土以生金，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙字人参汤论
  • 当前页：丁字保和汤
  • 下一页：戊字保真汤
<<< 返回本书目录
  1. 丁字保和汤《增订十药神书》
  2. 丁字化毒丸【方剂大全】
  3. 丁震澜令郎疟母《孙文垣医案》
  4. 疔《丹溪心法》
  5. 丁萸六均汤【方剂大全】
  6. 疔《经验麻科》
  7. 丁酉岁图《圣济总录》
  8. 疔《冷庐医话》
  9. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  10. 疔《续名医类案》
  11. 丁型肝炎病毒《医学微生物学》
  12. 疔《续名医类案》
  13. 丁型病毒性肝炎【疾病大全】
  14. 疔《中医外科学》
  15. 丁香煮散【方剂大全】
  16. 疔【中药主治】
  17. 丁香竹茹汤【方剂大全】
  18. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  19. 丁香茱萸汤【方剂大全】
  20. 疔疮《保婴撮要》
  21. 丁香茱萸汤《脾胃论》
  22. 疔疮《古今医鉴》
  23. 丁香止痛散【方剂大全】
  24. 疔疮《急救广生集》
  25. 丁香枝【中药大全】
  26. 疔疮《景岳全书》
  27. 丁香匀气丸【方剂大全】
  28. 疔疮《立斋外科发挥》
  29. 丁香圆【方剂大全】
  30. 疔疮《寿世保元》
  1. 丁字保和汤《增订十药神书》
  2. 丁仲英《中医词典》
  3. 丁字号方《医学心悟》
  4. 丁仲麟《中医词典》
  5. 疔《中医名词词典》
  6. 丁肿《中医词典》
  7. 疔《经验麻科》
  8. 丁震澜令郎疟母《孙文垣医案》
  9. 疔《续名医类案》
  10. 丁瓒《中医词典》
  11. 疔《续名医类案》
  12. 丁元启《中医词典》
  13. 疔《丹溪心法》
  14. 丁元荐《中医词典》
  15. 疔《冷庐医话》
  16. 丁酉岁图《圣济总录》
  17. 疔《中医外科学》
  18. 丁翳根深《明目至宝》
  19. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  20. 丁瞖《中医词典》
  21. 疔疮《景岳全书》
  22. 丁毅《中医词典》
  23. 疔疮《手穴手纹诊治》
  24. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  25. 疔疮《孙真人海上方》
  26. 丁尧臣《中医词典》
  27. 疔疮《中医词典》
  28. 丁雄飞《中医词典》
  29. 疔疮《外科十法》
  30. 丁型肝炎抗原《常用化验值及意义》
  31. 疔疮《医学纲目》


戊字保真汤_《增订十药神书》_中医内科_【岐黄之术】

戊字保真汤

戊字保真汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚弱骨蒸体虚。

当归 生地黄 白术 黄 人参（各三钱） 赤茯苓 陈皮 赤芍药 白茯苓 甘草 浓朴？？？？钱）

每服水二盏、姜三片、枣五枚，煎，与保和汤间服，每日一服。

惊悸，加茯神、远志、柏子仁、酸枣仁。

淋浊，加萆 、乌药、猪苓、泽泻。

便涩，加石苇、 蓄、木通、赤苓。

遗精，加龙骨、牡蛎、莲心、莲须。

燥热，加石膏、滑石、鳖甲、青蒿。

盗汗，加浮小麦、牡蛎、黄 、麻黄根。

参 归地术三钱，赤白茯苓朴草兼。赤芍 陈皮钱半等，味柴白芍二冬编。骨皮熟地和知柏，各一钱加姜枣煎。

加减歌

骨蒸又见悸和惊，枣远茯神柏子仁。淋浊萆乌猪泽入，遗精龙牡莲须心。小便涩要加石苇， 蓄木通共赤苓。燥热青蒿石滑鳖，麻根盗汗蛎浮 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁字保和汤
  • 当前页：戊字保真汤
  • 下一页：丁戊二汤方论
<<< 返回本书目录
  1. 戊字保真汤《增订十药神书》
  2. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  3. 戊子岁图《圣济总录》
  4. 物触（儿科）《冯氏锦囊秘录》
  5. 戊寅岁图《圣济总录》
  6. 物触候-幼幼汇集（上）《古今医统大全》
  7. 戊已圆【方剂大全】
  8. 物理消毒法《流行病学》
  9. 戊已丸【方剂大全】
  10. 物理性变应性【疾病大全】
  11. 戊戌岁图《圣济总录》
  12. 物理治疗《康复医学》
  13. 戊戌酒【方剂大全】
  14. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  15. 戊戌酒《本草纲目》完整版
  16. 物伤部《本草易读》
  17. 戊型肝炎病毒《医学微生物学》
  18. 物伤门《辨证录》
  19. 戊型病毒性肝炎【疾病大全】
  20. 物损真睛《目经大成》
  21. 戊午岁图《圣济总录》
  22. 物性相反误食伤人《急救便方》
  23. 戊申岁图《圣济总录》
  24. 物质代谢的整体调节《生物化学与分子生物学》
  25. 戊己丸【方剂大全】
  26. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  27. 戊癸合化论《侣山堂类辩》
  28. 物撞眼症《眼科阐微》
  29. 戊辰岁图《圣济总录》
  30. 误服毒药《女科指掌》
  1. 戊字保真汤《增订十药神书》
  2. 戊子岁图《圣济总录》
  3. 戊字号方《医学心悟》
  4. 戊寅岁图《圣济总录》
  5. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  6. 戊戌岁图《圣济总录》
  7. 物触《中医词典》
  8. 戊戌酒《医学入门》
  9. 物触《医述》
  10. 戊型肝炎病毒《医学微生物学》
  11. 物触（儿科）《冯氏锦囊秘录》
  12. 戊午岁图《圣济总录》
  13. 物触候（幼幼汇集 上）《古今医统大全》
  14. 戊申岁图《圣济总录》
  15. 物的层次《思考中医》
  16. 戊日 戊与癸合《普济方·针灸》
  17. 物镜《实用免疫细胞与核酸》
  18. 戊己丸《退思集类方歌注》
  19. 物理化学的配伍变化《医院药学》
  20. 戊己丸《医方考》
  21. 物理灭菌法《医院药学》
  22. 戊己丸《太平惠民和剂局方》
  23. 物理特性《理疗学》
  24. 戊己丸《三因极一病证方论》
  25. 物理特性《理疗学》
  26. 戊己《中医词典》
  27. 物理显影液及缓冲液的配制《实用免疫细胞与核酸》
  28. 戊癸化火《中医词典》
  29. 物理消毒法《流行病学》
  30. 戊癸合化论《侣山堂类辩》
  31. 物理性过敏《默克家庭诊疗手册》


丁戊二汤方论_《增订十药神书》_中医内科_【岐黄之术】

丁戊二汤方论

丁戊二汤方论

  • 上一页
  • 目录
  • 相关
  • 下一页

一名保和者。因失血之后，气血未调，率难把握。然调血者，以气为主。调气者，实肺为司其所以为保矣！至保真则气血之味俱等，大旨以甘温为主，甘凉佐之，而苦寒又佐之，未常禁用苦寒也，而与今日之用寒凉者异矣。曰保真者，大辅其正，兼泻其邪，使生机活泼，油油然而不已也。两方如法大备，然非尽用，亦姑列之，以伺去取耳。学人须知。

陈修园按∶此方即十全大补汤，去川芎、肉桂，加赤苓、赤芍、生地、天冬、麦冬、五味子，肝火即雷火也。知母、黄柏以降肾火，肾火即龙火也。又合麦冬、五味子为生脉散，俾水天一气。又合天门冬为三才汤，以位育一身。最妙是陈皮、浓朴、甘草入胃，宽中行滞，导诸药各尽其运动之力，而协和共济，且药品轻重得宜，大有法度。但芍药以花之赤白别之，其根则不可辨也。药肆中另有一草，叶小根大，与芍药无异，余家山中亲见采药人握取盈囊，问之，则曰药铺所备赤芍，皆此种也。始信《本草崇原》注云∶赤芍不知何草之根，今外科小儿科习用害人之说，非虚语也，方中当去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戊字保真汤
  • 当前页：丁戊二汤方论
  • 下一页：己字太平丸
<<< 返回本书目录
  1. 丁戊二汤方论《增订十药神书》
  2. 丁奚《幼幼新书》
  3. 丁文学令姊晕厥《孙文垣医案》
  4. 丁奚（疳胀异名）《证治准绳·幼科》
  5. 丁未岁图《圣济总录》
  6. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  7. 丁巳岁图《圣济总录》
  8. 丁奚疳《儿科萃精》
  9. 丁术汤【方剂大全】
  10. 丁奚疳《医宗金鉴》
  11. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  12. 丁夏汤【方剂大全】
  13. 丁世兄风热喉痈治验《一得集》
  14. 丁香《本草纲目》完整版
  15. 丁砂散【方剂大全】
  16. 丁香《本草乘雅半偈》
  17. 丁壬汤【方剂大全】
  18. 丁香《本草经解》
  19. 丁茄（图）【中药大全】
  20. 丁香《本草图经》
  21. 丁皮丸【方剂大全】
  22. 丁香《本草新编》
  23. 丁皮散【方剂大全】
  24. 丁香《本草易读》
  25. 丁泥散【方剂大全】
  26. 丁香《本草择要纲目》
  27. 丁卯岁图《圣济总录》
  28. 丁香《雷公炮炙论》
  29. 丁萝卜【中药大全】
  30. 丁香《药鉴》
  1. 丁戊二汤方论《增订十药神书》
  2. 丁文学令姊晕厥《孙文垣医案》
  3. 丁奚《中医词典》
  4. 丁未岁图《圣济总录》
  5. 丁奚《幼幼新书》
  6. 丁巳岁图《圣济总录》
  7. 丁奚《活幼心书》
  8. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  9. 丁奚（疳胀异名）《证治准绳·幼科》
  10. 丁世兄风热喉痈治验《一得集》
  11. 丁奚病《中医词典》
  12. 丁瑞麟《中医词典》
  13. 丁奚哺露《幼科释谜》
  14. 丁日 丁与壬合《普济方·针灸》
  15. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  16. 丁壬化木《中医词典》
  17. 丁奚疳《中医名词词典》
  18. 丁杞《中医词典》
  19. 丁奚疳《中医词典》
  20. 丁明登《中医词典》
  21. 丁奚疳《医宗金鉴》
  22. 丁卯岁图《圣济总录》
  23. 丁奚疳《儿科萃精》
  24. 丁麟《中医词典》
  25. 丁奚疳《幼科心法要诀》
  26. 丁可反《针灸素难要旨》
  27. 丁酰苯类《药理学》
  28. 丁疽《中医词典》
  29. 丁香《本草纲目》
  30. 丁锦《中医词典》
  31. 丁香《雷公炮炙论》


己字太平丸_《增订十药神书》_中医内科_【岐黄之术】

己字太平丸

己字太平丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久嗽肺痿肺痈。

天门冬 麦门冬 知母 贝母 款冬花（各二两） 杏仁 当归 熟地 生地 阿胶珠 黄连（各一两五钱） 蒲黄 京墨 桔梗 薄荷（各一两） 白蜜（四两） 麝香（少许）

上为细末和匀，用银石器，先下白蜜炼熟，后下诸药末搅匀，再上火，入麝香略熬三二沸，丸吞下，却噙嚼此丸，仰卧使药流入肺窍，则肺清润，其嗽退除，服七日病痊。凡咳嗽只服此药立愈。

二两三冬二母如，归连二地杏阿珠，各需两五余皆两，京墨蒲黄薄桔俱。

潘按∶与保和汤药品有十味同，兹加金箔用蜡丸，名为宁嗽金丹，甚效。镇定魂魄、宁安惊悸，连服五七丸即愈。心岸配送吴莲叔见之佩甚，称扬不已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁戊二汤方论
  • 当前页：己字太平丸
  • 下一页：己字太平丸论
<<< 返回本书目录
  1. 己字太平丸《增订十药神书》
  2. 己字太平丸论《增订十药神书》
  3. 己字化毒丸【方剂大全】
  4. 挤奶者结节【疾病大全】
  5. 己酉岁图《圣济总录》
  6. 挤压伤【疾病症状】
  7. 己未岁图《圣济总录》
  8. 挤压综合征【疾病大全】
  9. 己糖激酶缺乏症【疾病大全】
  10. 脊《经络全书》
  11. 己巳岁图《圣济总录》
  12. 脊背门《跌损妙方》
  13. 己戍丹【方剂大全】
  14. 脊背续骨汤【方剂大全】
  15. 己卯岁图《圣济总录》
  16. 脊缝出虱门主论《疡医大全》
  17. 己亥岁图《圣济总录》
  18. 脊疳《儿科萃精》
  19. 己丑岁图《圣济总录》
  20. 脊疳《外科理例》
  21. 几种先心病鉴别诊断表《放射诊断学》
  22. 脊疳《医宗金鉴》
  23. 几种神经系统疾病与营养《临床营养学》
  24. 脊疳《幼幼新书》
  25. 几种常见心脏病典型体征表《物理诊断学》
  26. 脊疳【疾病大全】
  27. 几种常见疾病的理疗举例《理疗学》
  28. 脊肋角膨隆【疾病症状】
  29. 几个基本概念《预防医学》
  30. 脊膜瘤【疾病大全】
  1. 己字太平丸《增订十药神书》
  2. 己字号方《医学心悟》
  3. 己字太平丸论《增订十药神书》
  4. 己酉岁图《圣济总录》
  5. 犱狳的选择与应用《实验动物科学》
  6. 己未岁图《圣济总录》
  7. 挤法《中医词典》
  8. 己巳岁图《圣济总录》
  9. 挤喉风《中医词典》
  10. 己日 甲与己合《普济方·针灸》
  11. 脊《经络全书》
  12. 己卯岁图《圣济总录》
  13. 脊《中医名词词典》
  14. 己椒苈黄丸《金匮悬解》
  15. 脊《中医词典》
  16. 己椒苈黄丸《圆运动的古中医学》
  17. 脊背门《跌损妙方》
  18. 己亥岁图《圣济总录》
  19. 脊背强《中医词典》
  20. 己丑岁图《圣济总录》
  21. 脊背五穴《中医词典》
  22. 己《中医词典》
  23. 脊缝出虱《急救广生集》
  24. 几种主要的辐射防护剂《核、化学武器损伤》
  25. 脊缝出虱门主方《疡医大全》
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 脊缝出虱门主论《疡医大全》
  28. 几种特殊显微镜的应用《组织学与胚胎学》
  29. 脊缝生虱秘方《华佗神方》
  30. 几种渗出液的鉴别《临床基础检验学》
  31. 脊疳《中医名词词典》


己字太平丸论_《增订十药神书》_中医内科_【岐黄之术】

己字太平丸论

己字太平丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

太平丸，非正方也。先生意计周密，恐人气血渐复之后，尚留一分未尽，必有一分未妥。特妙也。

陈修园按∶方中润燥化痰养液，少佐薄荷以利气，无甚深义。唯杂以黄连之苦寒，麝香之走味苦寒，苦为火之本味，以其味之苦而补之，而寒能胜火，即以其气之寒而泻之，一物而兼补心泻心之妙。故凡久嗽，肺痿肺痈，得此则火不克金，而金自受益矣。《本草经》又云∶麝香主辟恶气，去三虫，盖劳嗽不已，则为瘵病而生虫，非泛常之药所可治，唯麝为诸香之冠，香者天地之正气也，正能辟邪而杀虫，瘵病之有虫，如树之有蠹，唯先去其蠹而后培其根，则发荣滋长矣。况咳嗽不离于肺，肺有二窍，一在鼻，一在喉，肺窍宜开不宜闭，喉窍宜闭不宜开，今鼻窍不通，则喉窍将启而为患，必得麝香之香气最盛，直通于鼻窍而开之，则呼吸顺而咳嗽之病除根矣。旧注未阐出所以然之妙，今特补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：己字太平丸
  • 当前页：己字太平丸论
  • 下一页：庚字沉香消化丸
<<< 返回本书目录
  1. 己字太平丸论《增订十药神书》
  2. 挤奶者结节【疾病大全】
  3. 己字太平丸《增订十药神书》
  4. 挤压伤【疾病症状】
  5. 己字化毒丸【方剂大全】
  6. 挤压综合征【疾病大全】
  7. 己酉岁图《圣济总录》
  8. 脊《经络全书》
  9. 己未岁图《圣济总录》
  10. 脊背门《跌损妙方》
  11. 己糖激酶缺乏症【疾病大全】
  12. 脊背续骨汤【方剂大全】
  13. 己巳岁图《圣济总录》
  14. 脊缝出虱门主论《疡医大全》
  15. 己戍丹【方剂大全】
  16. 脊疳《儿科萃精》
  17. 己卯岁图《圣济总录》
  18. 脊疳《外科理例》
  19. 己亥岁图《圣济总录》
  20. 脊疳《医宗金鉴》
  21. 己丑岁图《圣济总录》
  22. 脊疳《幼幼新书》
  23. 几种先心病鉴别诊断表《放射诊断学》
  24. 脊疳【疾病大全】
  25. 几种神经系统疾病与营养《临床营养学》
  26. 脊肋角膨隆【疾病症状】
  27. 几种常见心脏病典型体征表《物理诊断学》
  28. 脊膜瘤【疾病大全】
  29. 几种常见疾病的理疗举例《理疗学》
  30. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  1. 己字太平丸论《增订十药神书》
  2. 己字太平丸《增订十药神书》
  3. 犱狳的选择与应用《实验动物科学》
  4. 己字号方《医学心悟》
  5. 挤法《中医词典》
  6. 己酉岁图《圣济总录》
  7. 挤喉风《中医词典》
  8. 己未岁图《圣济总录》
  9. 脊《经络全书》
  10. 己巳岁图《圣济总录》
  11. 脊《中医名词词典》
  12. 己日 甲与己合《普济方·针灸》
  13. 脊《中医词典》
  14. 己卯岁图《圣济总录》
  15. 脊背门《跌损妙方》
  16. 己椒苈黄丸《金匮悬解》
  17. 脊背强《中医词典》
  18. 己椒苈黄丸《圆运动的古中医学》
  19. 脊背五穴《中医词典》
  20. 己亥岁图《圣济总录》
  21. 脊缝出虱《急救广生集》
  22. 己丑岁图《圣济总录》
  23. 脊缝出虱门主方《疡医大全》
  24. 己《中医词典》
  25. 脊缝出虱门主论《疡医大全》
  26. 几种主要的辐射防护剂《核、化学武器损伤》
  27. 脊缝生虱秘方《华佗神方》
  28. 几种先心病鉴别诊断表《放射诊断学》
  29. 脊疳《中医名词词典》
  30. 几种特殊显微镜的应用《组织学与胚胎学》
  31. 脊疳《中医词典》


庚字沉香消化丸_《增订十药神书》_中医内科_【岐黄之术】

庚字沉香消化丸

庚字沉香消化丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治热嗽壅盛。

青礞石 明矾（飞，研细） 猪牙皂角 生南星 生半夏 白茯苓 陈皮（各二两） 枳壳 枳实（各一两五钱） 黄芩 薄荷叶（各一两） 沉香（五钱）

上为细末和匀，姜汁浸神曲为丸，梧桐子大，每服一百丸，每夜临卧饧糖拌吞，噙嚼太平丸，二药相攻，痰嗽除根。

南星皂半茯苓陈，礞石明矾二两均，枳实壳皆需两五，薄芩一两五钱沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：己字太平丸论
  • 当前页：庚字沉香消化丸
  • 下一页：庚字消化丸论
<<< 返回本书目录
  1. 庚字沉香消化丸《增订十药神书》
  2. 庚字化霉丸【方剂大全】
  3. 庚子岁图《圣济总录》
  4. 庚字消化丸论《增订十药神书》
  5. 庚寅岁图《圣济总录》
  6. 哽喉《外科大成》
  7. 庚戌岁图《圣济总录》
  8. 哽生散【方剂大全】
  9. 庚型病毒性肝炎【疾病大全】
  10. 梗花雀梅藤【中药大全】
  11. 庚午岁图《圣济总录》
  12. 梗连二陈汤【方剂大全】
  13. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  14. 梗死《病理学》
  15. 庚申岁图《圣济总录》
  16. 梗通草【中药大全】
  17. 庚金脉《丹医秘授古脉法》
  18. 梗噎【疾病症状】
  19. 庚辰岁图《圣济总录》
  20. 梗阻性尿路疾病【疾病大全】
  21. 艮宫除害丹【方剂大全】
  22. 梗阻性肾病【疾病大全】
  23. 跟痛症《老年百病防治》
  24. 鲠刺《续名医类案》
  25. 跟腱前囊炎【疾病大全】
  26. 更年安片【方剂大全】
  27. 跟腱后滑囊炎【疾病大全】
  28. 更年期肥胖【疾病症状】
  29. 跟骨骨折【疾病大全】
  30. 更年期妇女保健《家庭医学百科·预防保健篇》
  1. 庚字沉香消化丸《增订十药神书》
  2. 庚子岁图《圣济总录》
  3. 庚字号方《医学心悟》
  4. 庚寅岁图《圣济总录》
  5. 庚字消化丸论《增订十药神书》
  6. 庚戌岁图《圣济总录》
  7. 耕香《证类本草》
  8. 庚辛《中医词典》
  9. 耿肱《中医词典》
  10. 庚午岁图《圣济总录》
  11. 哽喉《中医词典》
  12. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  13. 哽喉《外科大成》
  14. 庚申岁图《圣济总录》
  15. 梗鸡《千金翼方》
  16. 庚日 庚与乙合《普济方·针灸》
  17. 梗鸡《新修本草》
  18. 庚金脉《丹医秘授古脉法》
  19. 梗鸡《证类本草》
  20. 庚辰岁图《圣济总录》
  21. 梗鸡《名医别录》
  22. 庚苍《中医词典》
  23. 梗舌《中医词典》
  24. 庚《中医词典》
  25. 梗死《病理学》
  26. 艮山廓《中医词典》
  27. 梗死的病变《病理学》
  28. 艮廓《中医词典》
  29. 梗死的影响和结局《病理学》
  30. 跟痛症《老年百病防治》
  31. 梗死的原因《病理学》


庚字消化丸论_《增订十药神书》_中医内科_【岐黄之术】

庚字消化丸论

庚字消化丸论

  • 上一页
  • 目录
  • 相关
  • 下一页

人见此数味，或畏其狠，即予亦嫌其峻。然先生注云∶痰热壅盛，乃以上治。其不至壅盛者不可？若情形消瘦者，未可用也。是又在学人临证自明耳。

陈修园按∶此方即滚痰丸去大黄，加明矾、皂角、南星、半夏、茯苓、陈皮、枳壳、枳实、滚而下，而不知不得痰之所在，徒下其粪，则反伤胃气也。盖痰者水也，水者气也，水性下行，得火则上沸而为痰，方中所以取用黄芩以清火。水非气不行，气滞则水亦滞，遂停瘀不行而为痰，方中所以取用沉香、陈皮、枳壳、枳实等药，重重叠叠，以顺气、化气、行气，且水汜滥则患大，由于地中行则天下安。方中取半夏、南星之辛温，茯苓之淡渗，以燥治湿，即以土制水之义。语云∶见痰休治痰是也。方中唯礞石化痰为水，质重而力大，薄荷利气化痰，体轻而行速，二味为治标之药，亦轻重各得其宜。最妙是明矾皂角二味，凡水混浊，入明矾搅之，则浊者立刻转清矣。衣服污秽，以皂角洗之，则污者随涤而净矣。古人制方之周到如此，所疑者，虚劳之症，不能当此峻剂，然病重药轻，多致误人，喻嘉言讥为养杀，不如筹一生路而为破釜沉舟之计，尚有余望。每见痰嗽不绝，肌骨消瘦，声哑骨蒸，五更更热而汗出，早饭后皮肤虽热，而脊背畏寒，手指微冷，此痨损既成，十不救一之症。医者议论互异，而一种迂儒，谓肺虚液少，但云保肺，尤其浅也。必以六君子汤、归脾汤、补中益气汤之类常服，土旺自可生金，毋区区于保肺。因前病金受火克，但知清心，治其末也，必以清心也。此为东垣立斋之法，人人信服而不疑。且有更进一步，自夸为得张景岳之心法，谓真水为元阴，真火为元阳，皆根于命门，元阴之水中生艮土而上润肺金，元阳之火中生坤土而上通心火，阴阳互根而不相离，六味汤丸、左归饮丸、八味汤丸、右归饮丸皆为极品，自此说一行，而虚劳之证，十患九死，曷不思脾为诸脏之母，当无病时，常服补药，尚难进其饮食，长其肌肉，至虚损病笃之时，将何法补其不足，且能令其有余以生金耶？肾为寿命之根，当无病时常服补药，尚难充其精气，强其腰膝，至虚损病笃之时，又何法补其不足，且能令其有余以济火耶？乡愿为德之贼，吾谓庸医之阴毒，更甚妄医之阳毒也。近日更有袭取叶天士一派，遇有感冒，即用前胡、干葛、杏仁、桑叶、桔梗、紫苏、防风、茯苓、橘红、苏法夏、神曲、谷芽、麦芽、山楂炭、甘草为主方，头痛加川芎、白芷，身痛加羌活、秦艽，咳嗽加紫菀、百部，口渴加麦冬、花粉，小便短少，加滑石、木通、泽泻、猪苓，腹胀加浓朴、枳实、萝卜子、砂仁壳，皮肤作痒，加蝉退、白蒺藜、连翘，喉痛加元参、射干、牛蒡子、贝母，寒热往来，加柴胡、酒芩，腰膝痛加牛膝、杜仲，脚肿加木瓜、防己，病从怫郁，则加黑郁金、香附，发热不退，加白薇、地骨、青蒿、白芍，数日未愈，曰当略调其气血，加当归，酒芍，何首乌，干地黄、丹参、沙参等，出入互用。至于久病虚人，则以辽东海参、燕窝、鲍鱼、谷芽、首乌、炙草等为主，其参、术、 、苓、二地、桂附、吴萸、炮姜等，随症加入，而金银花炭、枸杞炭、菊花炭、白术炭、地黄炭、鲜桑枝、金银花藤、泡淡干姜渣、泡淡附子、泡淡吴茱萸、秫稻根须、鳖血柴胡、五色石芸、冬瓜子、整个生扁豆、黑 豆皮、绿豆皮、西瓜翠皮之类，曰我是叶天士一派，与恒法不同。而不知叶天士居江苏，该处人腠理较薄，外邪易入而亦易出，不用仲景正法，故于《伤寒论》一部，未得师授，议论甚觉隔靴，其于杂症，胸中颇有书卷，加以绝世聪明，临症甚多，所以名噪一时。而虚劳一症，专祖《十药神书》，不必全用其方，神而明之，信手拈来，头头是道，何若辈仅于《临症指南》中，食其糟粕，而伪托之也耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚字沉香消化丸
  • 当前页：庚字消化丸论
  • 下一页：辛字润肺膏
<<< 返回本书目录
  1. 庚字消化丸论《增订十药神书》
  2. 哽喉《外科大成》
  3. 庚字化霉丸【方剂大全】
  4. 哽生散【方剂大全】
  5. 庚字沉香消化丸《增订十药神书》
  6. 梗花雀梅藤【中药大全】
  7. 庚子岁图《圣济总录》
  8. 梗连二陈汤【方剂大全】
  9. 庚寅岁图《圣济总录》
  10. 梗死《病理学》
  11. 庚戌岁图《圣济总录》
  12. 梗通草【中药大全】
  13. 庚型病毒性肝炎【疾病大全】
  14. 梗噎【疾病症状】
  15. 庚午岁图《圣济总录》
  16. 梗阻性尿路疾病【疾病大全】
  17. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  18. 梗阻性肾病【疾病大全】
  19. 庚申岁图《圣济总录》
  20. 鲠刺《续名医类案》
  21. 庚金脉《丹医秘授古脉法》
  22. 更年安片【方剂大全】
  23. 庚辰岁图《圣济总录》
  24. 更年期肥胖【疾病症状】
  25. 艮宫除害丹【方剂大全】
  26. 更年期妇女保健《家庭医学百科·预防保健篇》
  27. 跟痛症《老年百病防治》
  28. 更年期功血【疾病症状】
  29. 跟腱前囊炎【疾病大全】
  30. 更年期角化症【疾病大全】
  1. 庚字消化丸论《增订十药神书》
  2. 庚字号方《医学心悟》
  3. 耕香《证类本草》
  4. 庚字沉香消化丸《增订十药神书》
  5. 耿肱《中医词典》
  6. 庚子岁图《圣济总录》
  7. 哽喉《中医词典》
  8. 庚寅岁图《圣济总录》
  9. 哽喉《外科大成》
  10. 庚戌岁图《圣济总录》
  11. 梗鸡《千金翼方》
  12. 庚辛《中医词典》
  13. 梗鸡《新修本草》
  14. 庚午岁图《圣济总录》
  15. 梗鸡《证类本草》
  16. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  17. 梗鸡《名医别录》
  18. 庚申岁图《圣济总录》
  19. 梗舌《中医词典》
  20. 庚日 庚与乙合《普济方·针灸》
  21. 梗死《病理学》
  22. 庚金脉《丹医秘授古脉法》
  23. 梗死的病变《病理学》
  24. 庚辰岁图《圣济总录》
  25. 梗死的影响和结局《病理学》
  26. 庚苍《中医词典》
  27. 梗死的原因《病理学》
  28. 庚《中医词典》
  29. 鲠《新修本草》
  30. 艮山廓《中医词典》
  31. 鲠刺《续名医类案》


辛字润肺膏_《增订十药神书》_中医内科_【岐黄之术】

辛字润肺膏

辛字润肺膏

  • 上一页
  • 目录
  • 相关
  • 下一页

久嗽肺燥肺痿。

羊肺（一具） 杏仁（净研） 柿霜 真酥 真粉（各一两） 白蜜（二两）

上先将羊肺洗净，次将五味入水搅粘，灌入肺中，白水煮熟，如常服食，前七药相间服之亦佳。

真粉真酥并柿霜，杏仁净研两平当。蜜加二两调粘用，灌入肺中水煮尝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚字消化丸论
  • 当前页：辛字润肺膏
  • 下一页：辛字润肺膏论
<<< 返回本书目录
  1. 辛字润肺膏《增订十药神书》
  2. 辛字润肺膏【方剂大全】
  3. 辛酉岁图《圣济总录》
  4. 辛字润肺膏论《增订十药神书》
  5. 辛夷丸【方剂大全】
  6. 锌及其化合物引起的皮肤病【疾病大全】
  7. 辛夷汤【方剂大全】
  8. 锌缺乏《临床营养学》
  9. 辛夷散【方剂大全】
  10. 锌缺乏病【疾病大全】
  11. 辛夷散《汤头歌诀》
  12. 锌缺乏症《家庭医学百科-医疗康复篇》
  13. 辛夷清肺饮【方剂大全】
  14. 锌中毒【疾病大全】
  15. 辛夷【中药大全】
  16. 新病兼补久病专攻《读医随笔》
  17. 辛夷《本草纲目》图文版
  18. 新病久病毁伤脉色《类经》
  19. 辛夷《证类本草》
  20. 新产三病《女科折衷纂要》
  21. 辛夷《神农本草经百种录》
  22. 新产三审论《妇科秘书》
  23. 辛夷《雷公炮炙论》
  24. 新产三审论《胎产心法》
  25. 辛夷《本草新编》
  26. 新产生死歌《脉诀刊误》
  27. 辛夷《本草图经》
  28. 新产生死候歌《脉诀乳海》
  29. 辛夷《本草崇原》
  30. 新产十九危症医方《胎产指南》
  1. 辛字润肺膏《增订十药神书》
  2. 辛字号方《医学心悟》
  3. 辛字润肺膏论《增订十药神书》
  4. 辛酉岁图《圣济总录》
  5. 锌《临床营养学》
  6. 辛荑散《万氏秘传片玉心书》
  7. 锌《生物化学与分子生物学》
  8. 辛荑散《仁术便览》
  9. 锌《预防医学》
  10. 辛荑膏《仁术便览》
  11. 锌缺乏症《家庭医学百科-医疗康复篇》
  12. 辛荑《本草蒙筌》
  13. 新1号（手）《手穴手纹诊治》
  14. 辛荑《新修本草》
  15. 新2号（手）《手穴手纹诊治》
  16. 辛夷夏茶《茶饮保健》
  17. 新病兼补久病专攻《读医随笔》
  18. 辛夷散《汤头歌诀》
  19. 新病久病毁伤脉色《类经》
  20. 辛夷散《医方论》
  21. 新产《中医词典》
  22. 辛夷散《医方考》
  23. 新产妇人有三病《女科经纶》
  24. 辛夷散《医方考》
  25. 新产后先消瘀血为第一义《女科经纶》
  26. 辛夷茶《茶饮保健》
  27. 新产三病《女科折衷纂要》
  28. 辛夷蚕茶《茶饮保健》
  29. 新产三审论《胎产心法》
  30. 辛夷《本草图经》
  31. 新产三审论《妇科秘书》


辛字润肺膏论_《增订十药神书》_中医内科_【岐黄之术】

辛字润肺膏论

辛字润肺膏论

  • 上一页
  • 目录
  • 相关
  • 下一页

血去则燥，燥则火旺，肺必枯。欲从肾源滋水，而不先滋水之母，有是理乎？然肺为多气少寒，不独凉金，且以培土，人所未知也。润肺之中，意则甚美，故曰∶医者，意也。

陈修园按∶方中真粉，即《伤寒论》猪肤汤之白粉也。本文未明为何粉，一说即天花粉，主中土，交水火而止烦燥，而且藉土气以生金。二说俱有深义，余每用则从后说，今读先生此方，又阅周氏所注，真白粉即天花粉无疑。嘉庆丁巳岁，余应兴泉观察阿公，泉州郡伯张公聘，主清源书院讲席。日者用天花粉一味，药铺送白粉一包，其色晶莹洁白，迥出诸药之上。余传问之，答曰∶此物最贱，而制造却难，惟冬月叶落，其气尽归于根，掘取，以法取汁，和水淘洗，澄之，晒干收贮，才有如此宝色，若无此色，恐伪物弗效，不如止用天花粉片之较妥也。今先生加一真字，何等郑重其辞。推而论之，《金匮》于虫病制有甘草粉蜜汤以杀虫，若虚痨久嗽，为瘵虫蚀虫，铅粉性毒，能杀三虫，今杂于蜂蜜柿霜羊肺之中，诱虫食之，旋而甘味尽，毒性发而虫患除矣。此非正解，亦可备之，以启悟机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛字润肺膏
  • 当前页：辛字润肺膏论
  • 下一页：壬字白凤膏
<<< 返回本书目录
  1. 辛字润肺膏论《增订十药神书》
  2. 锌及其化合物引起的皮肤病【疾病大全】
  3. 辛字润肺膏【方剂大全】
  4. 锌缺乏《临床营养学》
  5. 辛字润肺膏《增订十药神书》
  6. 锌缺乏病【疾病大全】
  7. 辛酉岁图《圣济总录》
  8. 锌缺乏症《家庭医学百科-医疗康复篇》
  9. 辛夷丸【方剂大全】
  10. 锌中毒【疾病大全】
  11. 辛夷汤【方剂大全】
  12. 新病兼补久病专攻《读医随笔》
  13. 辛夷散【方剂大全】
  14. 新病久病毁伤脉色《类经》
  15. 辛夷散《汤头歌诀》
  16. 新产三病《女科折衷纂要》
  17. 辛夷清肺饮【方剂大全】
  18. 新产三审论《妇科秘书》
  19. 辛夷【中药大全】
  20. 新产三审论《胎产心法》
  21. 辛夷《本草纲目》图文版
  22. 新产生死歌《脉诀刊误》
  23. 辛夷《证类本草》
  24. 新产生死候歌《脉诀乳海》
  25. 辛夷《神农本草经百种录》
  26. 新产十九危症医方《胎产指南》
  27. 辛夷《雷公炮炙论》
  28. 新产危急医方《胎产指南》
  29. 辛夷《本草新编》
  30. 新陈代谢低下【疾病症状】
  1. 辛字润肺膏论《增订十药神书》
  2. 辛字润肺膏《增订十药神书》
  3. 锌《临床营养学》
  4. 辛字号方《医学心悟》
  5. 锌《生物化学与分子生物学》
  6. 辛酉岁图《圣济总录》
  7. 锌《预防医学》
  8. 辛荑散《万氏秘传片玉心书》
  9. 锌缺乏症《家庭医学百科-医疗康复篇》
  10. 辛荑散《仁术便览》
  11. 新1号（手）《手穴手纹诊治》
  12. 辛荑膏《仁术便览》
  13. 新2号（手）《手穴手纹诊治》
  14. 辛荑《本草蒙筌》
  15. 新病兼补久病专攻《读医随笔》
  16. 辛荑《新修本草》
  17. 新病久病毁伤脉色《类经》
  18. 辛夷夏茶《茶饮保健》
  19. 新产《中医词典》
  20. 辛夷散《汤头歌诀》
  21. 新产妇人有三病《女科经纶》
  22. 辛夷散《医方论》
  23. 新产后先消瘀血为第一义《女科经纶》
  24. 辛夷散《医方考》
  25. 新产三病《女科折衷纂要》
  26. 辛夷散《医方考》
  27. 新产三审论《胎产心法》
  28. 辛夷茶《茶饮保健》
  29. 新产三审论《妇科秘书》
  30. 辛夷蚕茶《茶饮保健》
  31. 新产生死歌《脉诀刊误》


壬字白凤膏_《增订十药神书》_中医内科_【岐黄之术】

壬字白凤膏

壬字白凤膏

  • 上一页
  • 目录
  • 相关
  • 下一页

一切久怯极虚惫，咳嗽吐痰，咯血发热。

黑嘴白鸭（一只） 大京枣（二升） 参苓平胃散（一升） 陈煮酒（一瓶）

上将鸭缚定脚，量患人饮酒多少，随量以酒烫温，将鸭项割开，滴血入酒，搅匀饮之，直入实纳参苓平胃散末，填满鸭肚中，用麻扎定，以砂瓶一个，置鸭在内，四围用火慢煨，将陈酒煮作三次添入，煮干为度，然后食枣子，阴干，随意用参汤化下，后服补髓丹，则补髓生津，和血顺气。

参苓平胃散一升，京枣二升酒一瓶，黑嘴白毛肥鸭一，照方如法制来斟。

陈修园按∶怯而日久，虚极而惫，而且咳嗽不已，则肺日因嗽而动扰矣。吐痰不已，则肺因之草木所能治。故用黑嘴白鸭一只为君，盖以毛白者味较清而入肺，嘴黑者骨亦黑而入肾，取金水相生之义，亦资异类有情之物以补之也。最妙入京枣二升，取其甘温以补胃。平胃散一升，取其消导以转胃，胃为五脏 六腑之本，胃安则脏腑俱安，与保真汤佐以浓朴同义。叶天士于此书亦参透其旨，但其方随症加入，以致学徒刊刻汇案，用浓朴者，于虚痨门止收一方，意者，中人以下不可以语上，重其道而不轻传欤，修园则异于是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛字润肺膏论
  • 当前页：壬字白凤膏
  • 下一页：癸字补髓丹
<<< 返回本书目录
  1. 壬字白凤膏《增订十药神书》
  2. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  3. 壬子岁图《圣济总录》
  4. 仁道类《古今医统大全》
  5. 壬寅岁图《圣济总录》
  6. 仁青常觉【方剂大全】
  7. 壬戌岁图《圣济总录》
  8. 仁青芒觉【方剂大全】
  9. 壬午岁图《圣济总录》
  10. 仁寿丸【方剂大全】
  11. 壬申岁图《圣济总录》
  12. 仁熟散【方剂大全】
  13. 壬辰岁图《圣济总录》
  14. 忍冬《本草纲目》完整版
  15. 人中圆凸【疾病症状】
  16. 忍冬《本草乘雅半偈》
  17. 人中穴【头部正面穴位】
  18. 忍冬《本草择要纲目》
  19. 人中先兆——人中相学《中医疾病预测》
  20. 忍冬《证类本草》
  21. 人中黄丸【方剂大全】
  22. 忍冬《本草纲目》图文版
  23. 人中黄【中药大全】
  24. 忍冬酒《景岳全书》
  25. 人中黄《本草纲目》图文版
  26. 忍冬藤【中药大全】
  27. 人中黄《药笼小品》
  28. 忍冬丸【方剂大全】
  29. 人中黄《本草从新》
  30. 荏子《本草乘雅半偈》
  1. 壬字白凤膏《增订十药神书》
  2. 壬子岁图《圣济总录》
  3. 壬字号方《医学心悟》
  4. 壬寅岁图《圣济总录》
  5. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  6. 壬戌岁图《圣济总录》
  7. 仁道类《古今医统大全》
  8. 壬午岁图《圣济总录》
  9. 仁寿丸《三因极一病证方论》
  10. 壬申岁图《圣济总录》
  11. 仁者寿《中医词典》
  12. 壬日 丁与壬合《普济方·针灸》
  13. 忍冬《本草纲目》
  14. 壬辰岁图《圣济总录》
  15. 忍冬《千金翼方》
  16. 壬《中医词典》
  17. 忍冬《本草经集注》
  18. 人作为传染源《预防医学》
  19. 忍冬《新修本草》
  20. 人髭《证类本草》
  21. 忍冬《本草蒙筌》
  22. 人中肿大秘方《华佗神方》
  23. 忍冬《证类本草》
  24. 人中先兆——人中相学《中医疾病预测》
  25. 忍冬《顾松园医镜》
  26. 人中先兆的临床意义《中医疾病预测》
  27. 忍冬《本经逢原》
  28. 人中先兆的理论基础《中医疾病预测》
  29. 忍冬《名医别录》
  30. 人中生疔《奇效简便良方》
  31. 忍冬《本草择要纲目》


癸字补髓丹_《增订十药神书》_中医内科_【岐黄之术】

癸字补髓丹

癸字补髓丹

  • 上一页
  • 目录
  • 相关
  • 下一页

久痨虚惫，髓干精竭，血枯气少，服煎药愈后，服此药。

猪脊膂（一条） 羊脊膂（一条） 团鱼（一枚） 乌鸡（一只）

四味制净，去骨存肉，用酒一大碗，于沙瓮内煮熟擂细，再用后药。

大山药（五条） 莲肉（半斤） 京枣（一百枚） 霜柿（十个）

四味修制净，用井花水一大瓶，于沙瓮内煮熟擂细，于前熟肉一处，用慢火熬之，却下明胶（四两） 黄蜡（三两）

上二味逐渐下，与前八味和一处，研成膏子，和平胃散末，四君子汤末，并知母 黄柏末各一梧桐子大，每服一百丸，不拘时候，枣汤下。

猪羊脊膂鸡团鱼，煮擂宜当去骨需。霜柿十枚京枣百，建莲八两五条薯。熟和前味熬文火，黄蜡明胶渐入诸。知柏四君平胃末，各和一两制丸茹。

陈修园按∶久痨虚惫，髓干精竭等症，服煎药愈后，服此药二十字，是为虚痨既愈症，筹一不历试。初服间或少效，久之无不增剧，名医俱束手无策。然药以治病，食以养人，二语参透，大有妙议。盖得病日久，日在药中，禾黍之肠，改充杂草，肠胃之所恶者药也，若更以药投之，是重困之而不能堪矣。先生用山药、莲肉、京枣、霜柿，取日食之果菜，以悦脾胃之性情，用猪髓、羊髓、团鱼、乌鸡、牛胶，日用之肉食，以充脾胃之虚馁，即扁鹊所谓损其脾者，调其饮食。《内经》所谓精不足者，补之以味是也。惟方中黄蜡一味，俗医见之，无不惊骇。《本草备要》谓服此物，着于肠胃，令人泻利不止威喜丸用此熔化为丸。王晋三注云∶黄蜡性味缓涩，有续绝补髓之功，专调斫丧之阳，分理溃乱之精，故为元阳虚惫，遗浊带下之神品。俗传本草之害人，往往如此，况此丹尽属骨肉有情之品，温养吾身之气血，与无情之草木悬殊。叶天士用人乳粉、秋石霜、血余灰之类，引人身之膏脂，以为继续之计，亦由此方中悟出。若紫河车污秽有毒，服之无不发热减食，岂非惑于以人补人之说，忍心害理，适以自KT 也耶？又按∶明胶是取嫩肥黄牛皮，以河水制造为之，或用牛肉煎法去滓，再熬成膏，每斤入姜制半夏末二两，名为霞天膏，治痨伤久嗽。乾隆丁未，余肄业鳌峰书院，孟瓶庵师言其督学四川时，患嗽数月，同寅制馈，原素不食牛，拜受而不敢尝。署中阅卷张友，患痰症二十余载，喜而尝之，胶痰成块，吐出甚多，半月全愈，身体立见壮健，附志之以广其传。

王节斋云∶人若色欲过度，伤损精血，必生阴虚火动之病，睡中盗汗，午夜发热，哈哈咳嗽肉消瘦，此名痨瘵，最重难治。轻者用药数十服，重者期以岁年，然必须病患惜命，坚心定志，绝房室，息妄想，戒恼怒，节饮食，以自培其根，此谓内外交治，可获全功。

潘按∶古人所谓虚劳，皆是纯虚无阳之症，与近日之阴虚火旺者，吐血咳嗽正自相反，误用致害人为幸甚。

周氏总注∶予读此十方，俱出人意表，其间次第缓急，可为千百世法，即不必十方并用，要血症者，辄用六味地黄增减，冀其收功，皆由《医贯》入手，而未尝从《神书》体会者也。彼之肾水衰，（足少阴）则火炎为患，壮水之主，可镇阳光，孰知人之患此病者，阴虚（肾）固多，而他因者，亦复不少。假如从劳役饥饱而得者，其伤在足太阴（脾）矣；从忧患而得者，其伤在手少阴（心）矣；从嗜饮而得者，其伤在手太阴（肺）矣；从愤怒而得者，其伤又在足厥阴（肝）矣。此足致吐血、咳血、咯血等症，岂一壮水可以胜其任乎？总之，人身之血，附气而行者也。一脏伤，则气必不调，而血遂溢于外。故逆则上出，坠则下行，滞则阻痛，寒则凝，热则散，此自然之势也。后之君子，于诊视之际，闻问之余，斟酌而得其情否乎？果能于此着眼，视其病之所伤在何脏？脉之所伤在何部？时之所值在何季？思过半矣。曾治一咯血之人，平日极劳，每咯紫黑色俱成小块者，然必是饱食则多，少食则少，不食或少或无，余以韭汁童便制大黄治之，二服可安，后以补中益气汤加血药而愈。知者以为怪妄，予谓极平常，盖实从《神书》究心，而置《医贯》为谈料者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壬字白凤膏
  • 当前页：癸字补髓丹
  • 下一页：平胃散方（附）
<<< 返回本书目录
  1. 癸字补髓丹《增订十药神书》
  2. 癸字化毒丸【方剂大全】
  3. 癸酉岁图《圣济总录》
  4. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  5. 癸未岁图《圣济总录》
  6. 贵贱逆顺《类经》
  7. 癸巳岁图《圣济总录》
  8. 贵金丸《外科传薪集》
  9. 癸卯岁图《圣济总录》
  10. 贵州花椒【中药大全】
  11. 癸亥岁图《圣济总录》
  12. 贵州卷柏【中药大全】
  13. 癸丑岁图《圣济总录》
  14. 贵州落地金钱【中药大全】
  15. 鬼疰心腹痛方《外台秘要》
  16. 贵州远志【中药大全】
  17. 鬼疰尸疰飞尸客忤《药症忌宜》
  18. 贵州獐牙菜【中药大全】
  19. 鬼疰羸瘦方《外台秘要》
  20. 贵州追风散【中药大全】
  21. 鬼疰方《外台秘要》
  22. 桂《本草纲目》完整版
  23. 鬼疰《普济方·针灸》
  24. 桂《本草崇原》
  25. 鬼疰《古今医案按》
  26. 桂《本草图经》
  27. 鬼注《圣济总录》
  28. 桂《证类本草》
  29. 鬼针散【方剂大全】
  30. 桂《本草纲目》图文版
  1. 癸字补髓丹《增订十药神书》
  2. 癸酉岁图《圣济总录》
  3. 癸字号方《医学心悟》
  4. 癸未岁图《圣济总录》
  5. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  6. 癸巳岁图《圣济总录》
  7. 炅（jiǒng炯）《中医词典》
  8. 癸水《中医词典》
  9. 炅气《中医词典》
  10. 癸日 戊与癸合《普济方·针灸》
  11. 炅则气泄《中医词典》
  12. 癸卯岁图《圣济总录》
  13. 炅则气泄（热则气泄）《中医名词词典》
  14. 癸亥岁图《圣济总录》
  15. 炅中《中医词典》
  16. 癸丑岁图《圣济总录》
  17. 贵达《丹台玉案》
  18. 癸《中医词典》
  19. 贵贱逆顺《类经》
  20. 鬼疰心腹痛方一首《外台秘要》
  21. 贵金丸《外科传薪集》
  22. 鬼疰尸疰飞尸客忤《药症忌宜》
  23. 贵重药品管理制度《医院药学》
  24. 鬼疰尸疰《新修本草》
  25. 桂《本草纲目》
  26. 鬼疰羸瘦方二首《外台秘要》
  27. 桂《雷公炮制药性解》
  28. 鬼疰方二首《外台秘要》
  29. 桂《千金翼方》
  30. 鬼疰、尸疰、石《奇效简便良方》
  31. 桂《饮膳正要》


平胃散方（附）_《增订十药神书》_中医内科_【岐黄之术】

平胃散方（附）
在线购买《增订十药神书》正版书籍

平胃散方（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（姜制，炒） 陈皮（去白，各五两） 苍术（去皮，米泔浸炒，八两） 炙甘草（三两）

本方加人参、茯苓各二两，即名参苓平胃散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癸字补髓丹
  • 当前页：平胃散方（附）
  • 下一页：四君子汤（附）
<<< 返回本书目录
  1. 平胃散（局方）《张氏医通》
  2. 平胃散方（附）《增订十药神书》
  3. 平胃散【方剂大全】
  4. 平胃散加减歌《医学传心录》
  5. 平胃散《汤头歌诀》
  6. 平胃蒜肚丸【方剂大全】
  7. 平胃敛阴汤【方剂大全】
  8. 平胃汤《扁鹊心书》
  9. 平胃地榆汤【方剂大全】
  10. 平卧呼吸困难【疾病症状】
  11. 平胃《瘴疟指南》
  12. 平卧则安，起则眩晕《名师垂教》
  13. 平望陆《曹仁伯医案论》
  14. 平五脏积聚脉证《脉经》
  15. 平水气黄汗气分脉证《脉经》
  16. 平消渴小便利淋脉证《脉经》
  17. 平湿脉证《脉经》
  18. 平小儿杂病证《脉经》
  19. 平散《本草求真》
  20. 平泻《本草求真》
  21. 平三关阴阳二十四气脉《脉经》
  22. 平性《珍珠囊补遗药性赋》
  23. 平三关病候并治宜《脉经》
  24. 平胸痹心痛短气贲豚脉证《脉经》
  25. 平妊娠胎动血分水分吐下腹痛证《脉经》
  26. 平虚实《脉经》
  27. 平妊娠分别男女将产诸证《脉经》
  28. 平血痹虚劳脉证《脉经》
  29. 平人止脉《古今医统大全》
  30. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  1. 平胃散方《增订十药神书》
  2. 平胃散（局方）《张氏医通》
  3. 平胃散加减歌《医学传心录》
  4. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  5. 平胃汤《扁鹊心书》
  6. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  7. 平胃丸《备急千金要方》
  8. 平胃散（加味平胃散）《仁术便览》
  9. 平卧则安，起则眩晕《名师垂教》
  10. 平胃散（加味平胃散）《医方考》
  11. 平五脏积聚脉证《脉经》
  12. 平胃散（加味平胃散）《冯氏锦囊秘录》
  13. 平希豫《中医词典》
  14. 平胃散（加减平胃散）《脾胃论》
  15. 平息《中医名词词典》
  16. 平胃散《博济方》
  17. 平息《中医词典》
  18. 平胃散《时方歌括》
  19. 平消渴小便利淋脉证《脉经》
  20. 平胃散《瘴疟指南》
  21. 平小儿杂病证《脉经》
  22. 平胃散《汤头歌诀》
  23. 平泻《本草求真》
  24. 平胃散《医方论》
  25. 平心脉《中医词典》
  26. 平胃散《万氏秘传片玉心书》
  27. 平性《珍珠囊补遗药性赋》
  28. 平胃散《仁术便览》
  29. 平胸痹心痛短气贲豚脉证《脉经》
  30. 平胃散《仁术便览》
  31. 平虚实《脉经》


四君子汤（附）_《增订十药神书》_中医内科_【岐黄之术】

四君子汤（附）
在线购买《增订十药神书》正版书籍

四君子汤（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓（各二两） 炙甘草（一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散方（附）
  • 当前页：四君子汤（附）
  • 下一页：跋
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《增订十药神书》
  2. 四君子汤《时方歌括》
  3. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  4. 四君子汤《汤头歌诀》
  5. 四君子汤（加味四君子汤）《三因极一病证方论》
  6. 四君子汤《医方论》
  7. 四君子汤（加味四君子汤）《外科理例》
  8. 四君子汤《万氏秘传片玉心书》
  9. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  10. 四君子汤《周慎斋遗书》
  11. 四君子汤（局方）《张氏医通》
  12. 四君子汤《仁术便览》
  13. 四君子汤合桃仁承气汤证《临证实验录》
  14. 四君子汤《仁术便览》
  15. 四君子汤加竹沥姜汁方《医方考》
  16. 四君子汤《外科理例》
  17. 四君子汤加竹沥姜汁方《医方考》
  18. 四君子汤《医方考》
  19. 四君子丸《洪氏集验方》
  20. 四君子汤《医方考》
  21. 四开《手穴手纹诊治》
  22. 四君子汤《医方考》
  23. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  24. 四君子汤《医方考》
  25. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  26. 四君子汤《目经大成》
  27. 四灵散《明目至宝》
  28. 四君子汤《太平惠民和剂局方》
  29. 四苓散《医方考》
  30. 四君子汤《医述》
  31. 四苓散（加味四苓散）《仁术便览》


跋_《增订十药神书》_中医内科_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

吾吴天士叶先生，凡治吐血症，皆祖葛可久《十药神书》，更参以人之性情，病之浅深，随，虽卢扁亦莫可如何矣。家藏此书有年，几获脉望，故亟付梓。然书中仅列十方，世皆以方少忽之，不知十方中错综变化有几千百方。故复采周氏之说，使人粗晓，业是者，更察虚损二字，分自上而下，自下而上，自不致概以六味开手矣。古吴瘦樵程永培识。

此叶天士家藏秘书也，前此流传，皆为赝本。余归田后，始得原书，重为订注，附于《伤寒？？？？？以取胜也。然奇而不离于正，故可取焉。闽长乐陈念祖识。

姑苏葛可久先生，精通方术，与丹溪朱彦修齐名。所着《十药神书》，专治虚损。虽编中仅传，皆为赝本。修园解组后，始得原书，重加注解，将刊附于《伤寒论》、《金匮要略》之后而未果。乙卯岁，萱从旧书坊中，得一钞本，于今三年矣。遍询方家，俱无是书，不敢私自秘藏，因并作汤方俚歌，亟谋付梓，以广其传，庶不负先生寿世寿人之意云尔。

咸丰岁次疆圉大荒落季冬后学林寿萱谨跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤（附）
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《增订十药神书》
  2. 跋《饮膳正要》
  3. 跋《慎疾刍言》
  4. 跋《中藏经》
  5. 跋《质疑录》
  6. 跋《仿寓意草》
  7. 跋《医学读书记》
  8. 跋《褚氏遗书》
  9. 跋《古今医统大全》
  10. 跋《思考中医》
  11. 跋《医述》
  12. 跋《伤寒说意》
  13. 跋《辨证录》
  14. 菝葜《本草纲目》
  15. 跋《张聿青医案》
  16. 菝?《名医别录》
  17. 跋《顾松园医镜》
  18. 菝（蒲八切）?（弃八切）《证类本草》
  19. 跋《本草从新》
  20. 菝《本草图经》
  21. 跋《石室秘录》
  22. 菝《本草分经》
  23. 跋《外科大成》
  24. 菝《本草分经》
  25. 跋《症因脉治》
  26. 菝《本草易读》
  27. 跋《仲景伤寒补亡论》
  28. 菝《新修本草》
  29. 跋《竹林女科证治》
  30. 菝《本草经集注》
  31. 跋《轩岐救正论》


《增订十药神书》

  • 作者：？朝代：？年份：？
  • 原序
  • 潘序
  • 周序
  • 十药总论
  • 甲字十灰散
  • 乙字花蕊石散
  • 甲乙二方论
  • 丙字独参汤
  • 丙字人参汤论
  • 丁字保和汤
  • 戊字保真汤
  • 丁戊二汤方论
  • 己字太平丸
  • 己字太平丸论
  • 庚字沉香消化丸
  • 庚字消化丸论
  • 辛字润肺膏
  • 辛字润肺膏论
  • 壬字白凤膏
  • 癸字补髓丹
  • 平胃散方（附）
  • 四君子汤（附）
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行