江苏省兴化市中医院 王少华_《章次公医案》中附子的应用_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《章次公医案》中附子的应用
江苏省兴化市中医院　王少华
在线购买《章次公医案》中附子的应用正版书籍

江苏省兴化市中医院　王少华

  • 上一页
  • 目录
  • 相关
  • 下一页

上世纪，医学巨匠章次公先生，一生擅用附子。兹就《章次公医案》中案例，作粗略分析，聊作先生100周年(1903～2003)诞辰之仰怀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：江苏省兴化市中医院　王少华
  • 下一页：阴阳两补
<<< 返回本书目录
  1. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  2. 江西淡豆豉法《古今医统大全》
  3. 江氏子足痹误治成废《程杏轩医案》
  4. 江西金钱草【中药大全】
  5. 江南玄胡【中药大全】
  6. 江夏彭崧毓序《四圣心源》
  7. 江南三十六疰丸【方剂大全】
  8. 江珧壳【中药大全】
  9. 江南三十六疰方《外台秘要》
  10. 江珧柱【中药大全】
  11. 江南桤木【中药大全】
  12. 茳芒【中药大全】
  13. 江南卷柏【中药大全】
  14. 茳芒决明【中药大全】
  15. 江南九十九疰方《外台秘要》
  16. 将变内障眼《圣济总录》
  17. 江南度世丸【方剂大全】
  18. 将成慢脾风《医学衷中参西录》
  19. 江南地不容【中药大全】
  20. 将护《证治准绳·疡医》
  21. 江米粥《保健药膳》
  22. 将军百战百胜膏【方剂大全】
  23. 江米藕《保健药膳》
  24. 将军蛋【方剂大全】
  25. 江篱【中药大全】
  26. 将军复战丹【方剂大全】
  27. 江蓠【中药大全】
  28. 将军膏【方剂大全】
  29. 江侯秘传药酒【方剂大全】
  30. 将军久战丸【方剂大全】
  1. 江苏省兴化市中医院　王少华《章次公医案》中附子的应用
  2. 江氏子足痹误治成废《程杏轩医案》
  3. 江豚《本经逢原》
  4. 江士先（1862-1987年）《中医词典》
  5. 江豚、水貂、鼬鼠、海狗、赤鹿、鲛鲤《实验动物科学》
  6. 江秋《中医词典》
  7. 江西淡豆豉法《古今医统大全》
  8. 江南溪毒《丹台玉案》
  9. 江夏彭崧毓序《四圣心源》
  10. 江南西道《千金翼方》
  11. 江旭奇《中医词典》
  12. 江南三十六疰方三首《外台秘要》
  13. 江珧桂《本草分经》
  14. 江南九十九疰方二首《外台秘要》
  15. 江珧柱《本草从新》
  16. 江南度世丸《备急千金要方》
  17. 江珧柱《药性切用》
  18. 江南东道《千金翼方》
  19. 江应宿《中医词典》
  20. 江米粥《保健药膳》
  21. 江喆《中医词典》
  22. 江米藕《保健药膳》
  23. 江镇（1850-1906年）《中医词典》
  24. 江陵张家山医简《中国医学通史》
  25. 江之兰《中医词典》
  26. 江考卿《中医词典》
  27. 江中采出芦《证类本草》
  28. 江进《中医词典》
  29. 江猪《饮膳正要》
  30. 江鲚《本经逢原》
  31. 将变内障眼《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


阴阳两补_《章次公医案》中附子的应用_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《章次公医案》中附子的应用
阴阳两补
在线购买《章次公医案》中附子的应用正版书籍

阴阳两补

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温：湿温在正邪交争高峰，一面”其热不退”，一面”津液、体力俱已亏耗”之际，先生力主扶正，如在仲姓案中，初诊即指出：”扶正实为当务之急”，二诊再次强调”只有扶持正气，最为紧要”，三诊重申”扶正养阴，两属重要”，四诊复云：“可见扶正实为治伤寒之要法”。五诊又郑重指出：“培元扶正，乃不移之法”。该案一、二、三、四诊，均以黄芪、党参、生地、麦冬、石斛、北沙参等益气养阴药为伍;第五、六、七、八诊，又以附子与上述药物配合应用，藉以阴阳两补，此扶正即所以祛邪之意。至第九诊”病势渐趋坦途”，方撤去附子。

温疫：温疫治法在前期不外乎汗、和、清、下，重在祛邪;后期可用补法，包括滋阴、益气、温阳，意在扶正。先生治温疫，有兼夹证而余邪未净时，则以附子配党参、白术、熟地黄、麦冬同用。如”金，男，流行症并发脚气。其实脚气蕴伏已久，因猝病之热消耗更甚，故其面容黯淡有如此。上见鼻衄，下见便血，不能纯用辛温，予全真一气汤。炮附子、五味子、潞党参、白术、葫芦瓢、熟地黄、麦冬、淮牛膝、杜赤豆”。全真一气汤乃《冯氏锦囊秘录》方，由熟地黄、麦冬、白术、牛膝、制附子、人参六味组成。”治元气日困，津液耗竭，虚火妄升，气勿藏源，上迫喘促。或小儿病后，妄汗妄下，精神沉困。或短气而似喘非喘，或虚极而似惊非惊，或斑疹阴分焦灼，热极烦躁，上喘下泻，上实下虚，上热下寒等症”。金姓患者原有脚气，又罹温疫，痼疾复加卒病，以致阴阳两伤而面容黯淡，于是用全真一气汤全方，以温阳益气滋阴，复加五味子敛阴，葫芦瓢、杜赤豆利水消肿，乃兼治脚气之举。

痢疾：附子除用于寒湿型及虚寒型痢疾外，先生又常用于阴阳两虚型及有虚脱之变者。如”陈，女，体素不足，而病痢两周之久，今腹痛努责，便纯血水，神疲，四肢不温，而体力更虚。血余炭、阿胶珠、熟地黄、仙鹤草、赤石脂、炮附块、炮姜炭、绿升麻、粳米、乌梅肉、别直参、黄芪”。又如治”李，女，下腹痛颇剧，汗多肤冷，呕恶频频，舌红，脉沉细。此数者，皆为痢症所忌。高年有此，虚脱之变，指顾间事耳!炮附块、潞党参、全当归、杭白芍、杏仁、玄胡索、马齿苋、败酱草、苦参、旋覆花、伏龙肝”。

肺痨：又名痨瘵，古名”传尸”，其病理本质为阴虚，历来有”阴虚者十之八九，阳虚者十之一二”的认识。毋庸讳言，肺痨在初、中期的漫长病程中，其病机为肺阴受损，随之肺肾阴虚;但淹缠至晚期，因阴损及阳而成阴阳两伤时，先生则以附子配黄芪、白芍、山萸肉、桑椹膏、两仪膏同用，一则育阴，一则温阳，务使阳生阴长。如”毛，男，两脉起落不充盈，入夜盗汗如渖而冷，虽见咳呛，亦当温补。炮附块、生黄芪、全当归、杭白芍、山萸肉、五味子、桑椹膏、远志肉、酸枣仁、清炙草、浮小麦、两仪膏、左牡蛎”。

咯血：内伤咯血，多因阴虚火旺，火灼肺络，络损血溢而成，此刻多用滋阴降火法，断无用附子耗阴助火动血之理。但当阴阳两伤或阴伤及阳时，则又另作别论。如”范，老，药后痰红已除，心中痞满，此胃弱不胜药力之故。其舌红少苔而润，真阴缺乏已久，予全真一气汤，因其阳亦虚也。”患者为一老人，其为阴阳气血俱虚，本在意中。案语指出：”真阴缺乏已久”，”其阳亦虚”，”予全真一气汤”，用中等量之附块，可谓胆识俱备。就一般常规而言，”血得热则行”，尽管”药后痰红已除”，但毕竟咯血初定，此刻用中等剂量之附子，可谓有胆;”舌红少苔”，”真阴缺乏已久”之体，从年迈多阳衰以及舌润着眼，断为”其阳亦虚”，可谓有识。

虚劳：虚劳乃慢性虚弱性证候，其病机为元气不足，精血亏耗。根据”虚则补之”和”劳者温之”的治则，对阴阳两伤，气血双亏者，先生以附子与党参、别直参、黄芪、山药、熟地黄、当归、白芍、山茱萸、黑大豆、阿胶珠、龙眼肉等同用，藉以阴阳气血同调。如”徐，男，病后，舌光红少苔，温度偏低。此阴阳并虚之疾，久延便是虚劳。当归、白芍、附块、山药、升麻、党参、萸肉、云苓、陈皮、熟地黄”。又如”程，男，微似寒热，多作于黄昏时，自汗、盗汗而冷。阳不外卫，阴不内守。炮附块、山萸肉、淮牛膝、杭白芍、潞党参、熟地黄、五味子、龙眼肉”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：江苏省兴化市中医院　王少华
  • 当前页：阴阳两补
  • 下一页：补必兼温
<<< 返回本书目录
  1. 阴阳两补《章次公医案》中附子的应用
  2. 阴阳两部多少《麻科活人全书》
  3. 阴阳例《此事难知》
  4. 阴阳两感歌《伤寒百证歌》
  5. 阴阳离决精气乃绝论《张聿青医案》
  6. 阴阳两救汤【方剂大全】
  7. 阴阳离合篇《黄帝内经·素问》
  8. 阴阳两虚发热《临证实验录》
  9. 阴阳离合论篇《疡医大全》
  10. 阴阳论《冯氏锦囊秘录》
  11. 阴阳离合论篇《冯氏锦囊秘录》
  12. 阴阳论《医碥》
  13. 阴阳离合论《素问悬解》
  14. 阴阳论《医贯》
  15. 阴阳离合《类经》
  16. 阴阳论《重楼玉钥》
  17. 阴阳类论篇《疡医大全》
  18. 阴阳内外病生有纪《类经》
  19. 阴阳类论篇《黄帝内经·素问》
  20. 阴阳篇《古今医统大全》
  21. 阴阳类论篇《冯氏锦囊秘录》
  22. 阴阳篇《经络全书》
  23. 阴阳类论《素问悬解》
  24. 阴阳篇《景岳全书》
  25. 阴阳厥脉证治《三因极一病证方论》
  26. 阴阳气绝死期《类经》
  27. 阴阳疽门主论《疡医大全》
  28. 阴阳气血失衡【疾病症状】
  29. 阴阳井荥木金相生不同《针灸素难要旨》
  30. 阴阳乔脉《黄帝内经太素》
  1. 阴阳两补《章次公医案》中附子的应用
  2. 阴阳例《此事难知》
  3. 阴阳两部多少《麻科活人全书》
  4. 阴阳离决精气乃绝论《张聿青医案》
  5. 阴阳两感歌《伤寒百证歌》
  6. 阴阳离决《中医词典》
  7. 阴阳两虚《中医名词词典》
  8. 阴阳离决《中医名词词典》
  9. 阴阳两虚《中医词典》
  10. 阴阳离合篇《黄帝内经·素问》
  11. 阴阳两虚发热《临证实验录》
  12. 阴阳离合论篇《疡医大全》
  13. 阴阳论《冯氏锦囊秘录》
  14. 阴阳离合论篇《冯氏锦囊秘录》
  15. 阴阳论《医碥》
  16. 阴阳离合论《素问悬解》
  17. 阴阳论《医贯》
  18. 阴阳离合论《素问悬解》
  19. 阴阳论《重楼玉钥》
  20. 阴阳离合《类经》
  21. 阴阳内外病生有纪《类经》
  22. 阴阳类论篇《疡医大全》
  23. 阴阳配合讲论三十五法《针灸神书》
  24. 阴阳类论篇《冯氏锦囊秘录》
  25. 阴阳配合五行运化五方位《松峰说疫》
  26. 阴阳类论篇《黄帝内经·素问》
  27. 阴阳篇《景岳全书》
  28. 阴阳类论《素问悬解》
  29. 阴阳篇《古今医统大全》
  30. 阴阳厥脉证治《三因极一病证方论》
  31. 阴阳篇《经络全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


补必兼温_《章次公医案》中附子的应用_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《章次公医案》中附子的应用
补必兼温
在线购买《章次公医案》中附子的应用正版书籍

补必兼温

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温：湿温正气耗伤，变证蜂起之危候，先生辄以变应变，用附子配四君子汤、四神丸等治湿温正气大伤，身无热而表情淡漠，便溏，脉沉细而歇止者，意在健脾扶正，扶正即所以祛邪之意。先生曾指出：”若顾虑其苔腻不当补，怀疑其神昏不当温，徘徊于‘稳健’之途，则病人死矣”。如”潘，男，检温不及彀，大便溏而色黄，舌苔腻布灰黑，七、八日来神气肖然，两脉亦沉细不鼓指，且时时作呕。观此恐非细故。炮附子(先煎)、党参、山药、云苓、生白术、炮姜炭、扁豆衣、炒米仁、伏龙肝(先煎)、四神丸(分二次吞)”。

痢疾：痢之成因，总由外感客邪，内伤饮食所致。《丹溪心法·痢》篇云：“皆由肠胃日受饮食之积余不尽行，留滞于内……而滞下之证作矣。”此证无论虚实，肠中有积滞，是致病的重要因素。基此，消积去滞，乃痢疾的基本治法。对于虚实夹杂证候，理应攻补兼施。先生在用四君补气的同时，又加入附子、炮姜炭，此温补之手法。如”王，男，六诊：叠用猛攻，少腹胀硬者十去其七，其痛亦除。验便有阿米巴原虫，然则下者，亦驱虫之一法。自觉消化力迟钝，再拟消补兼施之法。炮附子、生白术、淮山药、云苓、潞党参、炮姜炭、鸡内金、焦谷麦芽、十枣丸”。至于攻用十枣丸之缘由，从本案四诊述及”吸气则作咳”以及五诊中”一则心下痞闷”的症状记载看来，该患者原属因饮邪上冲而咳的”咳家”或悬饮者。

疟疾：疟疾因迁延时日，缠绵不愈，或瘥后小劳辄发者，名曰劳疟。由于疟邪久恋不去，累伤脾胃，耗损气血，营卫不和，是其主要病机。对于此类证候，先生用附子配张景岳何人饮以双补气血，参入桂枝汤以调和荣卫。由于药证相对，奏效甚捷。如”张，男，二诊：加被心已不烦，肝脾之触诊亦柔软不拒按，与初诊之严重状况，有天壤之别矣。炮附子、杭白芍、潞党参、川桂枝(后下)、制首乌、全当归、粉草、陈皮、生姜、大枣”。

头痛：头痛一证，有外感内伤之别。其感于外者，证候属实，法当祛邪;其伤于内者，证候属虚，治宜扶正。先生治头痛，在补虚泻实的常法下，尚有进一步举措，如治阴血亏虚头痛，在用熟地、当归、潼沙苑、枸杞、山萸肉、阿胶、女贞子、黑芝麻等大队补益肝肾药的同时，又加少量附子，”于阳中求阴”，寓动于静，庶可泉源不竭。如”殷，男，头痛有虚有实，实则当清当散，虚则当温当补。今患者头痛而眩，按其脉忽大忽小，甚至左右不相符，此虚象也。炮附块、大熟地、全当归、明天麻、潼沙苑、甘杞子、山萸肉、阿胶珠、女贞子、黑芝麻”。

慢惊风：“陈，幼，头向后倾，右腿屈伸不利，两手时时抽搐，瞳孔反应消失。西医诊为结核性脑膜炎，注射链霉素五十瓶无效，预后堪虑。炮附块、党参、生白术、云苓、炙僵蚕、蝎尾、明天麻、远志、清炙草”。结核性脑膜炎类似中医的慢惊风。此证病因多为脾胃虚寒，脾阴亏损，肝风内动，治疗重在扶土、益气、温中。《福幼篇》云：”补土即所以敌木，治本即所以治标。”为此，先生用附子配四君子汤，显然是温补中气，从本论治，参以熄风定惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳两补
  • 当前页：补必兼温
  • 下一页：温清并进
<<< 返回本书目录
  1. 补必兼温《章次公医案》中附子的应用
  2. 补编《对山医话》
  3. 补北健行汤【方剂大全】
  4. 补编·卷上《塘医话》
  5. 补胞饮【方剂大全】
  6. 补编·卷下《塘医话》
  7. 补胞散【方剂大全】
  8. 补不足【中药主治】
  9. 补:黑苔类《察舌辨症新法》
  10. 补不足【方剂主治】
  11. 卟啉症《默克家庭诊疗手册》
  12. 补充申请的申报与审批《中药法规》
  13. 卜子散【方剂大全】
  14. 补胆《本草害利》
  15. 卜芥【中药大全】
  16. 补胆防风汤【方剂大全】
  17. 簸箕舌《本草纲目》完整版
  18. 补胆散【方剂大全】
  19. 擘蓝【中药大全】
  20. 补胆汤【方剂大全】
  21. 膊臂手三部证治（计十九证）《外科证治全书》
  22. 补胆丸【方剂大全】
  23. 搏金散【方剂大全】
  24. 补断舌法《喉舌备要秘旨》
  25. 搏坚散为病不同《类经》
  26. 补法《广瘟疫论》
  27. 搏动性眼球突出症【疾病大全】
  28. 补方《金匮玉函经二注》
  29. 搏动性头痛【疾病症状】
  30. 补方《盘珠集胎产症治》
  1. 补必兼温《章次公医案》中附子的应用
  2. 补拜法《医方考》
  3. 补编《对山医话》
  4. 补:黑苔类《察舌辨症新法》
  5. 补编·卷上《塘医话》
  6. 补《周慎斋遗书》
  7. 补编·卷下《塘医话》
  8. 补《中医词典》
  9. 补充申请的申报与审批《中药法规》
  10. 卟啉症《默克家庭诊疗手册》
  11. 补唇方法《救伤秘旨》
  12. 晡《中医词典》
  13. 补胆防风汤《普济本事方》
  14. 卜筮所涉及的诊疗知识《中国医学通史》
  15. 补断舌法《喉舌备要秘旨》
  16. 擘蟹毒《中医词典》
  17. 补蛾痧《中医词典》
  18. 擘《中医词典》
  19. 补法《中医词典》
  20. 擘《中医名词词典》
  21. 补法《广瘟疫论》
  22. 跛《医述》
  23. 补方《金匮玉函经二注》
  24. 跛《中医词典》
  25. 补方《盘珠集胎产症治》
  26. 膊井《中医词典》
  27. 补肺阿胶《汤头歌诀》
  28. 膊臂手三部证治（计十九证）《外科证治全书》
  29. 补肺阿胶散《冯氏锦囊秘录》
  30. 膊（bǎng，音榜）《中医词典》
  31. 补肺汤《备急千金要方》


温清并进_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温清并进

温清并进

  • 上一页
  • 目录
  • 相关
  • 下一页

证情寒热错杂者，先生则采用温清并进，寒热两调法。

休息痢：本病多为治不如法，或治疗中断，湿热积滞曲肠，日久累伤脾胃，属虚实夹杂证候，法当消补兼施。先生治本病兼表证者，首用逆流挽舟法，表解后下痢频仍，纯为赤白冻腻，腹中绞痛甚者，则以附子配炮姜炭、白头翁、黄柏温清并进，祛除肠中湿热，并根据”气调则后重自除，血和则便脓自愈”的论点，再配当归、白芍、槟榔等药以治之。如”王，男，三诊：下如纯脓，将圊，腹部绞痛不可耐，一周时十数行。炮附片、当归、海南片、白头翁、黄柏、白芍、炮姜炭、延胡索、薤白头、杏仁泥、陈红茶、石榴皮、炒枯赤砂糖(分二次冲)”。

久痢：若先下白粘液，再下赤粘冻，证属寒热错杂，历数月而不衰之久痢，先生用附子配乌梅丸以温清并进，如”李，大弟，病泻数月之久，始则作白粘液，赤者则为近半月事。仲景乌梅丸能治久痢。乌梅丸、生艾叶、海南片、炮附块、石榴皮、陈红茶、炒枯赤砂糖”。

麻疹并发肺炎：昔贤有”麻喜清凉痘喜温”之说，用药贵在辛凉透发。如因热毒壅盛，时邪遏伏于肺，以致麻疹透齐，行将回没之际，身热应退而反壮热，神志不清，气喘者，先生用附子配辛凉重剂麻杏石甘汤加石菖蒲、胆南星、牛黄抱龙丸等以化痰开窍，熄风镇惊。如”宋，幼，麻疹将回之际，看护失当，变证蜂起。今高热不退，气急鼻煽，而面色灰败。麻黄、生石膏、鲜生地、石菖蒲、炮附块、远志、炙紫菀、胆星、连翘、甘草、杏仁泥、牛黄抱龙丸(化服)”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补必兼温
  • 当前页：温清并进
  • 下一页：引火归原
<<< 返回本书目录
  1. 温清并进《章次公医案》中附子的应用
  2. 温清丸【方剂大全】
  3. 温脐化湿汤【方剂大全】
  4. 温清饮【方剂大全】
  5. 温脾胃【方剂主治】
  6. 温泉【中药大全】
  7. 温脾丸主脾胃中冷及不足方《外台秘要》
  8. 温泉汤【方剂大全】
  9. 温脾通下《章次公医案》中附子的应用
  10. 温热《顾松园医镜》
  11. 温脾汤主脾气不足及不调下痢方《外台秘要》
  12. 温热《临证指南医案》
  13. 温脾汤【方剂大全】
  14. 温热《伤寒指掌》
  15. 温脾涩肠《章次公医案》中附子的应用
  16. 温热《邵兰荪医案》
  17. 温脾散【方剂大全】
  18. 温热《也是山人医案》
  19. 温脾暖肾《章次公医案》中附子的应用
  20. 温热《叶天士医案精华》
  21. 温脾达生汤【方剂大全】
  22. 温热《医述》
  23. 温脾《汤头歌诀》
  24. 温热本证医案《重订广温热论》
  25. 温脾《本草害利》
  26. 温热病《古今医案按》
  27. 温膀胱《本草害利》
  28. 温热病脉论《温热暑疫全书》
  29. 温疟有三说《研经言》
  30. 温热部《本草易读》
  1. 温清并进《章次公医案》中附子的应用
  2. 温气《中医词典》
  3. 温泉《饮食须知》
  4. 温脐法《中医词典》
  5. 温泉《本草从新》
  6. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  7. 温泉《本草分经》
  8. 温脾丸《儒门事亲》
  9. 温泉《药性切用》
  10. 温脾丸《三因极一病证方论》
  11. 温泉水《本草撮要》
  12. 温脾丸《备急千金要方》
  13. 温热《中医名词词典》
  14. 温脾通下《章次公医案》中附子的应用
  15. 温热《中医词典》
  16. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  17. 温热《医述》
  18. 温脾汤《普济本事方》
  19. 温热《临证指南医案》
  20. 温脾汤《时方歌括》
  21. 温热《顾松园医镜》
  22. 温脾汤《退思集类方歌注》
  23. 温热《邵兰荪医案》
  24. 温脾汤《退思集类方歌注》
  25. 温热《叶天士医案精华》
  26. 温脾汤《三因极一病证方论》
  27. 温热《也是山人医案》
  28. 温脾汤《删补名医方论》
  29. 温热《伤寒指掌》
  30. 温脾汤《医宗金鉴》
  31. 温热本证医案《重订广温热论》


引火归原_《章次公医案》中附子的应用_中医医案_【岐黄之术】

引火归原

引火归原

  • 上一页
  • 目录
  • 相关
  • 下一页

对于肾水亏于下，心火炎于上的失眠，有口干唇裂，频欲饮水，但脉舌均无阳证征象的虚火上炎者，先生取阴即所以降火之意，以熟地、牛膝补肾阴，麦冬、五味子养心阴，肾水足则能上济于心，心阴充则使虚火自敛。再参入附子引火归原，以作反佐，服药后效如桴鼓。如”姚，男，头昏，夜难安寐，口干唇碎，服西药七、八月无效。每夜必饮水数次，否则口干不可名状，影响睡眠。察其舌色淡白无华，按其脉沉细无力，不能以为热证而投凉。附子、生白术、熟地、五味子、党参、怀牛膝、麦冬”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温清并进
  • 当前页：引火归原
  • 下一页：温阳救逆
<<< 返回本书目录
  1. 引火归原《章次公医案》中附子的应用
  2. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  3. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  4. 引经药《医学传心录》
  5. 引动春《毓麟验方》
  6. 引经药报使《医经国小》
  7. 引《针灸聚英》
  8. 引经药性《药鉴》
  9. 引《银海精微》
  10. 引精止血汤【方剂大全】
  11. 引《医学入门》
  12. 引据古今经史百家书目《本草纲目》完整版
  13. 引《慎疾刍言》
  14. 引据古今医家书目《本草纲目》完整版
  15. 尹季藩风热咳喘治验《一得集》
  16. 引龙汤【方剂大全】
  17. 龈交穴【头部正面穴位】
  18. 引起腰腿痛的其它疾病《中医伤科按摩学》
  19. 龈齿部《疡医大全》
  20. 引气丹《苏沈良方》
  21. 寅手太阴肺经《神应经》
  22. 引气归血汤【方剂大全】
  23. 淫字解《景景医话》
  24. 引水蕉【中药大全】
  25. 淫羊藿根【中药大全】
  26. 引水散【方剂大全】
  27. 淫羊藿【中药大全】
  28. 引痰法《厘正按摩要术》
  29. 淫羊藿《本草纲目》图文版
  30. 引血归经汤【方剂大全】
  1. 引火归原《章次公医案》中附子的应用
  2. 引火法《中医词典》
  3. 引火归原《中医词典》
  4. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  5. 引经报使《中医名词词典》
  6. 引动春《毓麟验方》
  7. 引经报使《中医词典》
  8. 引《针灸聚英》
  9. 引经报使《痰火点雪》
  10. 引《银海精微》
  11. 引经药《医学传心录》
  12. 引《医学入门》
  13. 引经药报使《医经国小》
  14. 引《慎疾刍言》
  15. 引经药性《药鉴》
  16. 引《中医词典》
  17. 引流及外固定《骨科学》
  18. 尹季藩风热咳喘治验《一得集》
  19. 引年《中医词典》
  20. 龈交《针灸学》
  21. 引牛痘法《金匮要略浅注》
  22. 龈交《中医词典》
  23. 引气《中医词典》
  24. 龈交《针灸大成》
  25. 引气丹《苏沈良方》
  26. 龈齿部《疡医大全》
  27. 引气法《中医词典》
  28. 龈《中医名词词典》
  29. 引气汤《三因极一病证方论》
  30. 龂交《中医词典》
  31. 引伸法《中医词典》


温阳救逆_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温阳救逆

温阳救逆

  • 上一页
  • 目录
  • 相关
  • 下一页

温阳强心

湿温：湿温证阴伤及阳，心衰者，先生以附子与党参、白术、炮姜、熟地、麦冬、白芍并用藉以两补气血、双调阴阳以强心。如”施，女，二诊：湿温十七日，正在紧要关头，出血虽止，依然面黄神痿，两脉糊数。用全真一气汤合紫雪丹，一面育阴扶正，一面慧神祛邪，此变法也。炮附块、潞党参、麦冬、熟地、白术、五味子、怀牛膝、淡竹叶、紫雪丹”。三诊时基本守方，四诊案语指出：“心脏已无问题”，遂撤去附子。

崩漏：妇女崩漏，失血过多，血虚心弱者，先生则附子与党参、黄芪、肉桂同用，意在温阳、补气、强心。如案例：“顾，女，大崩以后，一身淡黄如蜡，贫血也。心动悸，两足浮肿，心脏亦弱。今拟大剂温补，且须常服。炮附块、潞党参、杜仲、熟地、砂仁、生黄芪、生冬术、云苓、炮姜炭、葫芦瓢、牛膝、肉桂末、炙草”。

温阳救脱

湿温：湿温淹缠至便血、壮热、神昏变证，此刻虽在邪长正消之际，先生每以扶正为先，先本后标，用附子配生脉散加味，待神清热减后方停用。如”李，男，二诊：药后红色之便不再作，是为大幸。终日谵语不休，神烦不宁，而面容如此黄晦，脉搏如此细数，皆与症情相反，表示正气竭蹶，苦寒香开之药，势难增进。予全真一气汤，作万一之想。炮附块、党参、生白术、鲜生地、麦冬、远志、陈胆星、五味子、怀牛膝”。三诊症情平平，四诊”热虽稽留不退，脉渐次下降，谵语亦减”，仍以二诊方为基础，加菖蒲、郁金等开心通窍，祛痰。五诊热势下降，神志渐清，症有转机，仍以附子与首乌、生地、麦冬、玉竹等滋养阴血，及菖蒲、郁金、川贝、远志等开心祛痰药同用。六诊体温正常，症情转危为安，遂停用附子。

湿温便泻色赤，俗称”漏底伤寒”，经治后泻止热退而多冷汗，腹中绞痛，脉微将脱时刻，先生用参附汤加龙牡之属以回阳敛汗救脱，如”余，男，四诊：其热退清如常人，但汗多而冷，腹中绞痛，脉不鼓指，以非正常之退热，乃虚脱之预兆，还须防其肠出血。拟温其里以救脱。炮附块、全当归、浮小麦、煅龙骨。另：牡蛎粉，外用扑身。高丽参、煎汤代茶”。

“附无姜不热”，先生用附子治湿温，亦常伍以炮姜，藉其辛热之性，以增强温阳之功。附子与炮姜，同有温脾阳、燥脾湿作用，以之治疗湿团脾阳的湿温，从理论上讲，无可非议。纵观先生医案，凡壮热骤退，汗出而冷之脱证前期，以及病程两、三侯，大便泄泻，便中带血，腹中绞痛，有肠出血而致脱之倾象者，先生用附子以作预防或救逆用。至于迷蒙谵语，面色苍或黄晦，脉细无力，脉不鼓指，脉来糊数等恶变之兆者，亦辄用附子作未雨绸缪之计。总之，湿温正气大伤。变证已起及将起者，用附子之目的，在于温阳救逆或预防厥脱。本人治湿温常用干姜。先生用附子在湿温中、后期，目的为救递。我用干姜在湿温初中期，意图在于燥脾湿，务使湿热两分，如配温胆汤燥湿祛痰，治邪在气分，湿重于热，湿浊薰蒸成痰，浊邪害清者。又如配王氏连朴饮苦辛通降，清热燥湿，治邪在气分，热重于湿，湿热薰蒸，清旷之区，成云雾之乡，中焦枢机失常，升降无序者。再如配泻心汤通府泻火，化湿泄热，治邪热充斥三焦者。总之，我常在湿温壮热不退，邪在气分时选用干姜，意图为以因论治。至于湿温后期，气阴两伤时，用干姜配参苓白术散加麦冬、荷梗以健脾气，养胃阴，化湿邪。

温病：素体亏虚，在温病极期，正邪剧争，正不敌邪，行将阳亡阴脱之际，先生权衡标本缓急，舍末求本，屏弃”纯用清温开泄”常法，引用张介宾氏诊治实例，以附子与生脉散、生地并用，回阳救脱，力挽狂澜。如”陈，男，体弱之人，而病极严重之温邪，缠绵时日，正气更伤。今两侯终了，转入极期，高热不退，耳聋，谵语、脉微欲绝，此生死之关键系焉。夫正气旺盛则生，衰竭则死。纯用清温开泄，祸不旋踵。昔张景岳治京师一少年，舌焦，神愦，以大剂温补回生，其书犹在。炮附块、连翘、郁金、鲜石菖蒲、鲜生地、党参、麦冬、五味子、黑大豆”。

哮喘：素体羸弱，肺气亏虚患者，由于皮毛不固，卫外不能，以致哮喘患者常多汗出。一旦汗出不止，须防汗脱，对此类患者，先生一面用压掌散宣肺平喘，一面用附子配黄芪以温阳敛汗防脱。如”陈，女，四日来哮喘发作，服麻黄素后，喘稍减而盗汗多。附块、银杏、五味子、陈皮、天竺子、甘草、麻黄、黄芪、远志、紫菀”。

崩漏：崩漏虚多实少，热多寒少，况血得热则行，故选药时宜远温而用凉。但崩中证至气血厥脱危期，则又另作别论，急用参附汤以温阳救脱，俟厥回脱止后，再作”澄源”之计。先生不仅深明此义，且更有所发挥，在用参附汤同时，又加用熟地、黄芪、仙鹤草、炮姜炭、阿胶等补血摄血，作标本兼顾之计。如”狄，女，面容与舌皆呈严重贫血，此番行经大量如冲，以致发生急性脑贫血而厥。炮附片、苎麻根、潞党参、熟地、生黄芪、生艾叶、仙鹤草、炮姜炭、肉桂末、生阿胶”。

小儿痢痰：幼儿患痢，又见高热，是谓时痢、热痢。幼婴儿乃”稚阴稚阳”之体，有正气不足的特点，一旦患重症痢疾，往往正不敌邪而成肢冷脉细，”阴阳离决”之坏病，此刻先生亦以扶正为先，首选参附汤回阳救脱，并用白芍、阿胶、牡蛎养阴潜阳，俟阳回阴转，再商祛邪。如”王，幼，测体温39.3℃，先泻粘液而赤，泻时攒眉苦目，可见其腹痛而努责。凡稚孩病痢，最能使正气衰沉。今见高热，而泪之缺少，脉之沉细，四肢之清冷，干呕，独头动摇，败象叠见，例属难瘥。全当归、杭白芍、陈阿胶、肉豆蔻、粟壳、川连、炮附块、潞党参、煅牡蛎”。

回阳攻瘀

小儿腹痛(腹膜炎)：幼儿患病，有别于成人，由于形体未充，正气不足，”易虚易实”，治疗时应多方照顾，不能偏废，对急腹症更应如此。根据补虚泻实的治则，先生用攻补兼施。如”葛，幼，据其目前之证侯，最危殆处有二：一、多汗、脉伏、肢冷;二、腹壁极硬而痛，手不可近。上者心脏衰弱，下者腹膜发炎，此二者，危症也。炮附块、杭白芍、青皮、全当归、潞党参、延胡索、五灵脂、两头尖、炮姜炭、炙乳没、炙草、败酱草。另：川乌、草乌、红花、毛姜、升麻、白芷，共研细末，葱汁、白蜜，调敷腹部”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引火归原
  • 当前页：温阳救逆
  • 下一页：温补肾阳
<<< 返回本书目录
  1. 温阳救逆《章次公医案》中附子的应用
  2. 温阳散风汤【方剂大全】
  3. 温阳降浊汤【方剂大全】
  4. 温阳通痹汤【方剂大全】
  5. 温巽桥子妇滞下《孙文垣医案》
  6. 温阳通脉汤【方剂大全】
  7. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  8. 温阳消散汤【方剂大全】
  9. 温血《本草求真》
  10. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  11. 温性《珍珠囊补遗药性赋》
  12. 温一渠内人血虚咳嗽《孙文垣医案》
  13. 温醒现象【疾病症状】
  14. 温疫《古今医鉴》
  15. 温邪门《王旭高临证医案》
  16. 温疫《吴鞠通医案》
  17. 温瘟不同论《时病论》
  18. 温疫（大头病附）《脉症治方》
  19. 温胃饮（新方）《虚损启微》
  20. 温疫初起《温疫论》
  21. 温胃饮【方剂大全】
  22. 温疫论《叶选医衡》
  23. 温胃汤【方剂大全】
  24. 温疫门（凡二十三案）《湖岳村叟医案》
  25. 温胃汤《脾胃论》
  26. 温疫说《研经言》
  27. 温胃化痰丸【方剂大全】
  28. 温疫说（补）《张聿青医案》
  29. 温胃丁香散【方剂大全】
  30. 温疫由来《四圣悬枢》
  1. 温阳救逆《章次公医案》中附子的应用
  2. 温阳《中医词典》
  3. 温阳利湿《中医词典》
  4. 温巽桥子妇滞下《孙文垣医案》
  5. 温阳利湿（化气利水）《中医名词词典》
  6. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  7. 温养《中医词典》
  8. 温血《本草求真》
  9. 温养口诀《女丹合编选注》
  10. 温血《中医词典》
  11. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  12. 温性《珍珠囊补遗药性赋》
  13. 温液汤《三因极一病证方论》
  14. 温邪上受解《温病正宗》
  15. 温一渠内人血虚咳嗽《孙文垣医案》
  16. 温邪上受《中医词典》
  17. 温疫《中医名词词典》
  18. 温邪上受《中医名词词典》
  19. 温疫《古今医鉴》
  20. 温邪门《王旭高临证医案》
  21. 温疫《医学摘粹》
  22. 温邪犯肺《中医词典》
  23. 温疫《吴鞠通医案》
  24. 温邪犯肺《中医名词词典》
  25. 温疫《友渔斋医话》
  26. 温邪《中医词典》
  27. 温疫（大头病附）《脉症治方》
  28. 温邪《中医名词词典》
  29. 温疫初起《温疫论》
  30. 温下《中医词典》
  31. 温疫发斑《中医词典》


温补肾阳_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温补肾阳

温补肾阳

  • 上一页
  • 目录
  • 相关
  • 下一页

厥证：厥证有外感与内伤之别，其伤于内者，多由下元亏损，阴阳偏颇，气血逆乱而成。前贤治厥证，必究其为气、为血、属痰、属食、伤酒、伤色等不同病因而分别处理。观先生此案，以药测证看来，选用右归饮出入，以温补肾阳，于肾阴中求肾阳，似为色厥。惟色厥发生于入房时。此患者之厥，乃起自跌扑，故色厥之假说，似难以服人。姑存疑，录之以备一格。”严，女，骤然跌扑，将苏，津津冷汗;数年来发作数次，其甚者小溲自遗。按其两脉沉细欲绝。明天麻、熟地、潼白蒺藜、龙眼肉、山萸肉、枸杞子、炮附块、浮小麦、大川芎、肉桂末(分二次吞)、清炙草”。

水肿：水肿一般从五脏水分证，心水之起因，又有心阳虚衰、心气亏损及心血瘀阻之别，观本案处方，当属肾阳不足。但先生学贯中西，故称之为”心衰脚肿”。处方用金匮肾气丸，是既从肾治，亦从心治。根据现代药理研究，桂附均有强心之功，临床医生用之治心衰，颇有效验。至于加破故纸的缘由，可以从昔贤言论中得到启发：张石顽云：”补骨脂属火，收敛神明，能使心胞之火，与命门之火相通，使元阳坚固”。汪　庵也指出：破故纸”入心包命门，补相火以通君火”。总之，金匮肾气丸与补肾脂，功效在于补君相二火。案”王，男，因心脏衰弱而脚肿，因肿而心脏更衰。往年白昼肿，入夜则消，今则整日不消。如不积极治疗，将来肿势弥漫于腹部，即难治矣。熟地、山药、肉桂(研分二次吞)熟附块、山萸肉、丹皮、茯苓、泽泻、破故纸、葫芦瓢”。

又如”潘，男，肾脏水肿之治法，有温肾、逐水、利尿之别，亦有三法参合用之者。今患者面色苍白，舌淡、脉软，二便俱少，腹部绷结，邪实正虚，治法不可偏执一端。炮附块、生白术、云苓、杭白芍、淡干姜、葫芦瓢、舟车丸(分两次吞)”。本案所列症状，其病机当为脾肾阳虚，气滞水停，所谓邪实正虚，法当消补兼施。其补，用真武汤以温脾肾之际，化气利水以治本，其消，用舟车丸行气逐水，葫芦瓢利水消肿以治标。似此温肾、逐水、利尿三法并施，扶正祛邪，谅能奏功。

水肿虽咳，但无恶寒发热之表证，以非风水，故不能越婢。从”气上冲咽喉则咳”的见证，断为”肾虚水寒上逆”，方用真武汤合苓桂术甘汤出入，其中真武汤温肾阳，加入桂枝，则寓苓桂术甘汤意。此方有温运中州，布化阳气以行水之功。金匮原用此方治水饮，先生灵活运用，借以治水肿，盖水与饮同源而异流，本属一家也。如”朱，男，用仲景之蒲灰散兼汤剂，其肿大退，自觉气上冲咽喉则咳，乃肾虚水寒上逆也。炮附块、杭白芍、白术、淡姜皮、带皮苓、泽泻、防风、桂枝、葫芦瓢”。

以上三例水肿，病名同而病机各异，因而立法遣方用药，均有差异。第一例王姓为金匮肾气丸证。后两例，虽同为真武汤证，但潘姓正虚邪实，水气弥漫于三焦，以致”腹部绷结”，于是参入舟车丸峻剂以逐水。朱姓肿己大退，此刻水邪虽未泛滥，但”水寒上逆”致咳，故又参入桂枝，使成苓桂术甘汤以温脾行水。可见三例各有其特点。

虚劳：虚劳一证，向有”虚则补之”，”劳者温之”的治疗大法，故治虚劳者，每以温补为第一要务。本例仅述及恶寒拥絮不暖一语，叙证未详。从方中用四神丸中之主药——补骨脂与肉豆蔻看来，患者还应有肾泄之证。由于命门火衰，内不能温运脏腑，外无以温煦肌肤，所以”恶寒特甚”。先生用峻猛药附子与温和药巴戟、补骨脂、鹿角霜等为伍，则虽峻而不烈，温而不燥，务使肾阳来复，命火以旺。案如”邵，男，正当壮年，而恶寒特甚，虽拥絮亦不觉暖，以当补命门真火。炮附块、山萸肉、巴戟天、补骨脂、鹿角霜、当归、肉豆蔻、生姜、大枣、炙草”。

月经后期：月经辨证，多以期、量、色、质着手，其经期错后、量少、色淡、质稀者，常从虚从寒论治。先生亦不例外。如女子须得肾气充，任脉通，太冲脉盛，月事方能以时下，于是投以温肾和营之品，如案例：“赵，女，经行后期，将行先下白物，既行其色淡，平居洒洒然有寒意。古人之概念，为虚寒之象。肉豆蔻、炮附块、炮姜炭、白芍、补骨脂、北细辛、川桂枝、黄芪、青防风、炙甘草”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温阳救逆
  • 当前页：温补肾阳
  • 下一页：温脾暖肾
<<< 返回本书目录
  1. 温补肾阳《章次公医案》中附子的应用
  2. 温补肾阳【方剂主治】
  3. 温补脾阳《章次公医案》中附子的应用
  4. 温补汤【方剂大全】
  5. 温补脾肾【方剂主治】
  6. 温肠丸【方剂大全】
  7. 温补按则《景岳全书》
  8. 温冲汤《医学衷中参西录》
  9. 温病总论《温病指南》
  10. 温冲汤【方剂大全】
  11. 温病诸候（凡三十四论）《诸病源候论》
  12. 温大肠《本草害利》
  13. 温病诸候《巢氏病源补养宣导法》
  14. 温大青【中药大全】
  15. 温病治法要略《温病指南》
  16. 温胆汤【方剂大全】
  17. 温病之治法详于伤寒论解《医学衷中参西录》
  18. 温胆汤加减【方剂大全】
  19. 温病真理之探源《温病正宗》
  20. 温毒《吴鞠通医案》
  21. 温病郁病论《冯氏锦囊秘录》
  22. 温毒-伤寒门（下）《古今医统大全》
  23. 温病与燥病之分别《圆运动的古中医学》
  24. 温毒条辨四条《六因条辨》
  25. 温病遗方《医学衷中参西录》
  26. 温毒中《伤寒六书》
  27. 温病学说之折衷《温病正宗》
  28. 温毒中《伤寒六书》
  29. 温病学说的发展和预防保健《中国医学通史》
  30. 温肺《本草害利》
  1. 温补肾阳《章次公医案》中附子的应用
  2. 温补脾阳《章次公医案》中附子的应用
  3. 温补肾阳《中医词典》
  4. 温补脾肾《中医词典》
  5. 温冲汤《医学衷中参西录》
  6. 温补命门（补火生土）《中医名词词典》
  7. 温胆安神《中医词典》
  8. 温补命门《中医词典》
  9. 温胆汤《备急千金要方》
  10. 温补按则《景岳全书》
  11. 温胆汤《医宗金鉴》
  12. 温补《女科证治准绳》
  13. 温胆汤《删补名医方论》
  14. 温补《松峰说疫》
  15. 温胆汤《医述》
  16. 温补《中医词典》
  17. 温胆汤《三因极一病证方论》
  18. 温病总论《温病指南》
  19. 温胆汤《三因极一病证方论》
  20. 温病专书之概论《温病正宗》
  21. 温胆汤《三因极一病证方论》
  22. 温病治法要略《温病指南》
  23. 温胆汤《医方考》
  24. 温病之治法详于伤寒论解《医学衷中参西录》
  25. 温胆汤《医方论》
  26. 温病真理之探源《温病正宗》
  27. 温胆汤《时方歌括》
  28. 温病郁病论《冯氏锦囊秘录》
  29. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  30. 温病与燥病之分别《圆运动的古中医学》
  31. 温胆汤（加味温胆汤）《仁术便览》


温脾暖肾_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温脾暖肾

温脾暖肾

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻

可分以下三种情况。

寒湿痛泻：感寒后阵发性腹痛，痛处喜温，痛则如厕，始则”大便先硬而后溏”，继则”其痛更剧，且于清晨五时泄泻二次”，腹痛喜温，畏寒怯冷者，先生从脾肾论治，温其阳而理其中，如”王，男，两旬以来，腹痛阵作，自诉得之于感寒之后，痛时即欲大便，其便先硬而后溏;其痛得温暖则舒，得矢气亦舒。口唇干燥，不欲食，时感怯冷。当温脾肾之阳。附子、炮姜、薤白头、青皮、白术、紫桂、益智仁、云苓。二诊：服药期间，腹痛瘥可;停药三天，其痛复作。昨日工作较忙，其痛更剧，且于清晨五时泄泻二次。坚持前法勿失。附块、白术、炮姜、薤白头、乌药、云苓、紫桂、木瓜、艾叶。另：附子理中丸。三诊：腹泄腹痛已基本上好转，体力尚未恢复。附块、白术、紫桂、党参、艾叶、云苓、炮姜、薤白头、木瓜、扁豆衣”。

本例当属寒湿泻，以腹痛 泄泻为主症。其与肝木乘脾者之痛泻的鉴别诊断是：①前者为外感，后者乃内伤。前者属寒痛，腹中觉冷;后者为气痛，腹中痞满。前者便后则痛减，后者便后其痛不衰。且各有其病史可询。②方中紫桂(即肉桂)与益智仁，均有温脾暖肾，益火消阴之功，本案用之可谓恰到好处。二诊时按语中指出”清晨五时泄泻二次”，但却撤去益智仁，又未增入治五更泄泻的常用方四神丸中任何一味药，这说明并未作肾泄论治。至于紫桂不仅1～3诊中均有，且由初诊时的日用量1.8g，至2～3诊中增加为3g。这是因为二诊时腹痛甚剧，而紫桂温阳散寒之力甚强。张元素认为肉桂能”补下焦不足。沉寒痼冷之病，下部腹痛，非此不能止”。徐灵胎云：”附子暖血，肉桂暖气”。今两者合用，则气血俱得温和而腹痛能除，泄泻能止。

脾肾阳虚泄泻：本例按语简短，按从药测证法推理，患者当为高龄人或素体孱弱者，并有怯冷、完谷不化甚至脱肛，以及有五更临圊的特点。对此”病历四月”，“久泻无火”的患者，先生从脾肾论治，用附子理中汤合四神丸加益智仁以温脾肾之阳，参以健脾之山药、茯苓，升阳举陷之升麻，助运消导之谷芽、麦芽。药仅十余味，集温、补、升、消于一方，可谓珠联璧合，面面周到。此方服后，大便的量与质均有好转。如”马，幼，病历四月，大便溏色黄，医院诊断为慢性肠炎。脉弱，苔白，脾肾两补。炮附块、潞党参、焦白术、云苓、绿升麻、煨益智、淮山药、谷麦芽、炮姜炭、清炙草、四神丸(分二次吞)”。

肾阳式微泄泻：大便先便秘而后泄泻者，其便秘多由寒湿结聚日久，伤及脾气，进而”五脏之伤，穷必及肾”，肾阳不足，失温煦之职，无以蒸化津液以温润肠道，传导之官失司，便秘于是乎生。在此基础上，肾阳不足而命火衰微，火不生土，脾气更加虚弱，清阳不升，运化极度失常，诚如《景岳全书·泄泻》篇所云：“脾胃受伤，则水反为湿，谷反为滞，精华之气不能输化，乃致合污下降而泻利作矣。”对此先便秘而后转为泄泻者，先生重用温肾阳药，以附子配破故纸、鹿角霜、肉桂末等从本论治，务使火能生土。如”钱，男，往日之便秘者，今反多泄，恶寒而下肢冷，真阳式微也。炮附子、胡芦巴、细辛、益智仁、破故纸、鹿角霜、炮姜炭、巴戟天、仙灵脾、肉豆蔻、生艾叶、肉桂末(分三次吞)”。

水肿

祖国医学多从五脏水分证论治，现代医学多从心肾治疗，两者既相似，也相通，真所谓异曲同工。先生治水肿，多从现代医学立论，以中医治法为指导，选方遣药。如治咳喘浮肿，夜难着枕者，先生断其病位在心脏，方用真武汤以温脾肾之阳，可谓恰到好处。《景岳全书·肿胀》篇指出：”凡水肿等证，乃脾肺肾三脏相干之病。盖水为至阴，故其本在肾……水惟畏土，故其制在脾……脾虚则土不制水而反克，肾虚则水无所主而妄行。”可见先生温脾以制水，暖肾以主水的做法，实乃张氏主张的执行者。方中玉壶丹出自《局方发挥》，由南星、半夏、天麻组成。又如治心悸、面肿、两足肿者，明确指出：已经胸透确诊为心脏扩大，从心肾论治，方用附子配黄芪、党参，仍是温补脾肾手笔。如”王，男，咳呛气逆而肿，入夜不能平卧，其病多在心脏。炮附片、杭白芍、生白术、带皮苓、远志肉、白芥子、炙紫菀、生姜、玉壶丹(分二次吞)”。又如治”张，女，透视心脏扩大，常心跳，面肿，两足亦肿，当治其心肾之本。附块、萸肉、山药、带皮苓、黄芪、党参、陈皮”。

上述2例，现代医学多责之为心脏性水肿，例1可能为肺心病或风心病，例2可能为充血性心力衰竭。另有一种肾性水肿，由前误治，症情演变至周身浮肿，二便皆少，脉软无力者，先生虽以西学立论，指出”其病在肾”，但仍以中医的理法方药进行处理，认为证属脾肾两虚，宜补而不宜攻逐，用较大剂量的附子温阳以行水，配大量黄芪皮、白术补气以利水，以”治病必求于本”的举措，非如此不足以扭转败局。又”二便皆少”，标症告急，于是用茯苓、泽泻、车前、牛膝之属，利湿行水以制标。如”郭，男，一身悉肿，二便皆少，其病在肾。阅前方多逐水药，而肿不消。按其脉软无力，不可再攻。黄芪皮、白术、云苓、炮附块、泽泻、车前子、花槟榔、怀牛膝、冬葵子”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温补肾阳
  • 当前页：温脾暖肾
  • 下一页：温中散寒
<<< 返回本书目录
  1. 温脾暖肾《章次公医案》中附子的应用
  2. 温脾散【方剂大全】
  3. 温脾达生汤【方剂大全】
  4. 温脾涩肠《章次公医案》中附子的应用
  5. 温脾《汤头歌诀》
  6. 温脾汤【方剂大全】
  7. 温脾《本草害利》
  8. 温脾汤主脾气不足及不调下痢方《外台秘要》
  9. 温膀胱《本草害利》
  10. 温脾通下《章次公医案》中附子的应用
  11. 温疟有三说《研经言》
  12. 温脾丸主脾胃中冷及不足方《外台秘要》
  13. 温疟说《研经言》
  14. 温脾胃【方剂主治】
  15. 温疟-伤寒门（下）《古今医统大全》
  16. 温脐化湿汤【方剂大全】
  17. 温疟方《外台秘要》
  18. 温清并进《章次公医案》中附子的应用
  19. 温疟辨《研经言》
  20. 温清丸【方剂大全】
  21. 温疟【方剂主治】
  22. 温清饮【方剂大全】
  23. 温疟【中药主治】
  24. 温泉【中药大全】
  25. 温疟《温疫论》
  26. 温泉汤【方剂大全】
  27. 温疟《温病条辨》
  28. 温热《顾松园医镜》
  29. 温疟《圣济总录》
  30. 温热《临证指南医案》
  1. 温脾暖肾《章次公医案》中附子的应用
  2. 温脾丹《是斋百一选方》
  3. 温脾散《太平惠民和剂局方》
  4. 温脾丹《万氏秘传片玉心书》
  5. 温脾散《儒门事亲》
  6. 温脾丹《万氏秘传片玉心书》
  7. 温脾散《普济本事方》
  8. 温脾丹《万氏秘传片玉心书》
  9. 温脾涩肠《章次公医案》中附子的应用
  10. 温脾丹《万氏秘传片玉心书》
  11. 温脾汤《备急千金要方》
  12. 温脾丹《冯氏锦囊秘录》
  13. 温脾汤《备急千金要方》
  14. 温脾《汤头歌诀》
  15. 温脾汤《备急千金要方》
  16. 温脾《中医词典》
  17. 温脾汤《备急千金要方》
  18. 温疟有三说《研经言》
  19. 温脾汤《医宗金鉴》
  20. 温疟说《研经言》
  21. 温脾汤《删补名医方论》
  22. 温疟秘方《华佗神方》
  23. 温脾汤《三因极一病证方论》
  24. 温疟候《诸病源候论》
  25. 温脾汤《退思集类方歌注》
  26. 温疟方五首《外台秘要》
  27. 温脾汤《退思集类方歌注》
  28. 温疟二方《本草乘雅半偈》
  29. 温脾汤《时方歌括》
  30. 温疟辨《研经言》
  31. 温脾汤《普济本事方》


温中散寒_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温中散寒

温中散寒

  • 上一页
  • 目录
  • 相关
  • 下一页

痞满：先生对食入不化，得嗳则畅的痞满证，根据《素问·太阴阳明论》所述”食饮不节，起居不时者，阴受之。……阴受之则入五脏。……入五脏则　满闭塞”的启示，以及《张氏医通·腹满》所云：“脾胃不温，不能腐熟水谷而胀，附子理中汤”，以脾胃虚寒立论，注意湿滞，选用附子、干姜、荜茇、吴萸之属以温中散寒，二陈汤化湿。如”张，女，早食，暮亦不能消，得噫与呕，即见舒畅，古人所称之胃寒，此症最吻合。炮附块、荜茇、淡干姜、橘皮、赤石脂(包)、淡吴萸、姜半夏、肉桂末、云茯苓、姜汁”。

本案例未明言所患何病，但在精炼的按语中已指出，早食，至暮仍不能消化，得噫气与呕吐则畅，其痞满证已跃然纸上。《素问·异法方宜论》云：“脏寒生满病”，据此，先生重用温中之品，默消阳明遏伏之寒，重振太阴运化之能。

吐酸：《素问·至真要大论》云：”诸呕吐酸……皆属于热”。以后完素亦主热，东垣却主寒，各执一词。朱丹溪在其《丹溪心法·吞酸》篇云：“素问言热，言其本也;东垣言寒，言其末也。”此说从实际中来，是属公允之论。《证治汇补·吞酸》篇也较详细地指出：“大凡积滞中焦，久郁成热，则本(木)从火化，因而作酸者，酸之热也;若客寒犯胃，顷刻成酸，本无郁热，因寒所化者，酸之寒也。”此乃李中梓氏从病理机制上作的进一步说明。先生治吐酸，就总体而言，仍以寒热虚实辨证为纲，并衷中参西地指出，有肝气犯胃、胃寒、胃溃疡诸型，同时各指出其治法及方药。如”徐，男，胃酸过多之原因甚繁，因拂逆而起者属于神经性，古人所谓肝气犯胃;受寒而起者属于消化不良，古人称谓胃寒。胃溃疡亦有胃酸过多，其溃疡即因胃酸过多而起者。他则胃分泌不正常，则因胃之实质变化。凡胃酸过多，对症疗法多用钙剂中和之。原因疗法：消化不良者如吴茱萸汤，肝气拂逆者如逍遥散、一贯煎;胃溃疡者当保护胃粘膜，如吸着剂旋覆代赭汤、独圣散之滑石。亦有胃酸不足亦能吞酸者，以上诸法皆无效，受寒则泛泛有酸意而大便溏、腹痛，不受寒则否，所谓一时性之胃酸过多。炮附片、淡吴萸、沉香曲、延胡索、公丁香、肉桂末(分二次吞)、炮姜炭、益智仁、荜茇、生艾叶”。

吐酸兼见白沫及气候转寒，妇女经期发作频繁者，先生从胃寒论治，方用附子配吴萸、干姜、荜茇、半夏等以温中祛寒化饮。如”吴，女，吐酸而兼有白沫者，多属消化不良之胃酸缺乏;如果气候转变，经期以内，其发益频，亦是神经之过敏。此二者各作古人之胃寒论治。淡吴萸、炮附块、旋覆花、干姜、荜茇、姜半夏、云苓、延胡索”。

“受寒则泛酸”，而无其它不适者，先生称为消化不良，属胃寒，法宗温中化饮，主药与上案吴女相似，如”朱，男，受寒则泛酸，但进酸物质，并不增加其酸，胃部亦不嘈杂，然则其酸是消化不良而来。炮附块、荜茇、川椒目、橘青皮、肉桂末、吴萸、姜半夏、云苓、薤白头”。

如在吞酸的同时，又见纳食后胀满，”脘与腹汩汩有声”者，亦从消化不良论治，方药除用附子配吴萸、半夏等温中化饮外，复加莪术、槟榔破气消积，莱菔子、沉香曲、台乌药以消食行气。如”王，男，主症在胃，进食无论量之多寡皆胀，自觉脘与腹汩汩有声，其外观并不胀满。此非水而是气。征之时吞酸而不吐不痛，关键在消化不良。炮附块、姜半夏、蓬莪术、海南片、生莱菔子(研)、淡吴萸、川椒目、沉香曲、台乌药、上肉桂末(分二次吞下)”。原编者之按语：先生认为吞酸而不见嘈杂、胃脘疼痛者，为胃无火象。治用辛辣健胃方剂，确有良效。这种方剂可以促进胃与十二指肠分泌消化液，也就是前人所谓”温胃”、”醒胃”的方法。但若为时已久，则应该用益气健脾和胃法，如异功散、香砂六君子汤等方剂，较为适宜。

上述各吐酸案均用附子，这是局限于本文选择的案例均用附子治吐酸的缘由，其实先生治吐酸同样是辨证论治的，如赵君”溃疡性之胃酸过多”，则取清法，药用黄柏、柿饼霜;又如吴君”其酸多作于食后二小时许，略进饮食可以缓解”者，予消补兼施法，方用枳术丸加党参;解君”吐酸每发于冬令”者，用黄芪建中汤，此又属补法范畴。而这些案例，又都未用附子。于此可见，胃寒之吐酸，才是附子用武之地。

用附子治疗吐酸与泄泻，在《章次公医案》中，均占较多的篇幅。吐酸除上述4例外，先生还以纳食前后、酸水有与无的变化等，判别胃寒的虚与实的诊断。如”周，男，天寒则泛吐酸水，而脘中隐痛。进食后，其酸益甚。胃寒也。炮附块、炮姜炭、川椒目、薤白头、姜半夏、毕澄茄、淡吴萸、北细辛、赤石脂(分二次服)、橘皮”。此案之症状为实寒，故用附子配炮姜、椒目、毕澄茄、淡吴萸以温散寒邪。而如”王，男，饱食后，其酸能止，以胃酸过剩。过剩之原因甚繁。此方用温胃而不刺激者。炮附块、荜茇、淮山药、陈皮、云苓、生艾叶、旋覆花、沉香曲、潞党参、柿蒂、五磨饮(分三次吞)”。此案之症状为虚寒，故用附子配党参、山药以温补中州。先生治疗时分而治之，故收桴鼓之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾暖肾
  • 当前页：温中散寒
  • 下一页：温补脾阳
<<< 返回本书目录
  1. 温中散寒《章次公医案》中附子的应用
  2. 温中散寒【中药主治】
  3. 温中祛寒【方剂主治】
  4. 温中散寒【方剂主治】
  5. 温中平胃散【方剂大全】
  6. 温中汤【方剂大全】
  7. 温中良姜圆【方剂大全】
  8. 温中丸《小儿药证直诀》
  9. 温中理气【中药主治】
  10. 温中丸【方剂大全】
  11. 温中降气丸【方剂大全】
  12. 温中下气【中药主治】
  13. 温中健脾【方剂主治】
  14. 温中益气【中药主治】
  15. 温中化痰圆【方剂大全】
  16. 温中益气治验《卫生宝鉴》
  17. 温中化痰丸【方剂大全】
  18. 温中圆【方剂大全】
  19. 温中和中类《景岳全书》
  20. 温中止痛【中药主治】
  21. 温中行气【中药主治】
  22. 温壮《幼幼新书》
  23. 温中固下方《瘴疟指南》
  24. 温壮热《幼科推拿秘书》
  25. 温中方《瘴疟指南》
  26. 榅桲【中药大全】
  27. 温中补脾汤【方剂大全】
  28. 榅桲皮【中药大全】
  29. 温中【方剂主治】
  30. 榲柏《本草纲目》图文版
  1. 温中散寒《章次公医案》中附子的应用
  2. 温中散《妇人大全良方》
  3. 温中生姜汤《备急千金要方》
  4. 温中祛寒《中医词典》
  5. 温中汤《备急千金要方》
  6. 温中良姜丸《太平惠民和剂局方》
  7. 温中汤《三因极一病证方论》
  8. 温中化痰丸《太平惠民和剂局方》
  9. 温中汤《是斋百一选方》
  10. 温中化痰丸《太平惠民和剂局方》
  11. 温中丸《太平惠民和剂局方》
  12. 温中和中类《景岳全书》
  13. 温中丸《小儿药证直诀》
  14. 温中当归汤《备急千金要方》
  15. 温中益气治验《卫生宝鉴》
  16. 温中大黄汤《备急千金要方》
  17. 温注候《诸病源候论》
  18. 温中《本草求真》
  19. 温壮《幼幼新书》
  20. 温治法《石室秘录》
  21. 温壮《证治准绳·幼科》
  22. 温症脉候《类证治裁》
  23. 温壮候《诸病源候论》
  24. 温症脉案《类证治裁》
  25. 温壮热《幼科推拿秘书》
  26. 温症论治《类证治裁》
  27. 榲柏《本草纲目》
  28. 温证论治《吴医汇讲》
  29. 瘟《中医词典》
  30. 温证《医学摘粹》
  31. 瘟□疹痧《医宗金鉴》


温补脾阳_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温补脾阳

温补脾阳

  • 上一页
  • 目录
  • 相关
  • 下一页

休息痢：休息痢病机一般为湿热积滞，脾阳不足。先生治休息痢发作期，因气阻血滞，有腹胀，下痢赤白，里急后重，而又高年脉弱之实多虚少者，则根据”气调则后重自除，血和则便脓自愈”的原则，用附子配艾叶温脾散寒以补虚，配槟榔行滞去积以泻实，配当归、白芍、金铃子散以行气和血，配晚蚕沙、陈红茶祛湿收敛。如”于，女，每年秋令必作痢，今年发作如前状。病已一来复，依然腹部胀满，里急后重。此为休息痢。高年脉弱，攻之无益。炮附块、全当归、延胡索、海南片、杭白菊、川楝子、晚蚕沙、生艾叶、陈红茶”。

泄泻

《景岳全书·泄泻》篇云：”泄泻之本，无不由于脾胃”。由于脾主运化，胃主纳谷，脾胃互病，则受纳既失常，运化更无力，以致”水反成湿，谷反为滞”，小肠无以分清泌浊，大肠不能燥化传导，遂成泄泻。先生治脾阳有亏，寒从中生，虚实夹杂的泄泻，用附子配艾叶温脾散寒，大黄、枳实、山楂清除积滞。如”汤，女，泄泻日四五行，泄不爽，腹隐痛，苔白。此肠部发生吸收故障，古人属诸脾有寒。炮附块、杭白菊、熟锦纹、炒防风、薤白头、生艾叶、炒枳实、山查肉、地枯萝”。

先生治既有”腹不痛，不后重”的脾虚象征，又有”痢下如脓”的实邪标志的虚实夹杂证，采取温运脾阳与清利湿热的温清并进法，前者用附子、炮姜，后者用黄柏、地榆、败酱。此外，又用大黄、诃子、石榴等通腑与涩肠兼施法，方用寒热并行的温脾汤出入。如”杨，男，痢下如脓，腹不痛，不后重。往日服乌梅丸有效，今则否，改以温涩。炮附块、熟锦纹、杭白菊、生艾叶、炮姜炭、宣木瓜、川黄柏、诃子肉、生地榆、石榴皮、败酱草。另脏连丸，早晚分服”。

劳瘵病位在肺，亦常累及脾肾。如子盗母气，则肺脾同病;如母病及子，则肺肾同病。当病及脾肾时，均可出现泄泻而成肠痨(肠结核)，特别在劳瘵的中后期。如何判断其在脾在肾，自有其特征可资鉴别，先生并不拘泥于黎明时分四神丸证，而是用君子汤补脾气，理中汤温脾阳。此法此方，不仅能促进脾的运化功能正常，使水不为湿，谷不成滞，从而泄泻自愈。而且补土生金法，对改善劳瘵患者的食欲不振、神疲乏力等症，也有一定帮助。如”沈，女，黎明泄泻，多属肠痨。此病多在青年，不易速愈。土炒党参、野于术　云茯苓、扁豆衣、五味子、茱萸、蒸百部、清炙草。另：炮附块、炮姜、煨益智、诃子肉、肉豆蔻、罂粟壳、乌梅肉，研末服。”

治泄泻一证，本有”利小便即所以实大便”之法，然而本案一病于”饮食自倍”，再病于感受寒湿，三病于恣食生冷，由此”洞泄寒中”，泄泻无度，昼夜达数十次之多。先生考虑，此刻津已大伤，液亦耗损，势不能再用分利之法而重耗津竭液，最终导致亡阴之变，于是用附子，并佐以”附无姜不热”的炮姜，增强热性以温中阳，驱寒湿。参以乌梅敛液，曲楂消食去滞以治标。如”陈，幼，长夏善病洞泄寒中，盖暑令胃酸减少，消化不良，一也;受寒之机会较多，二也;恣食生冷，三也。泄泻昼夜数十行，水分消耗太甚，厥逆之变，即在目前。炮附片、炮姜炭、煨益智、焦六曲、山查炭、乌梅肉、干荷叶、伏龙肝(包)”。

《素问·至真要大论》云：”诸呕吐酸，暴注下迫，皆属于热”。因而暴注下迫者，大多从湿热论治。下述韩性一案，明白指出暴注下迫，先生却主用温阳健脾，其缘由来自三点辨证：①暴注下迫乃半年前的既往病史，暴注早成过去，热泄自不能成立;②便溏”多作于朝暮”阳气未充或渐衰而阴气未尽或渐盛之际，是为阴寒气盛;③”便溏六月之久，“久病多虚，结合”面萎黄”，月前出现两足浮肿。看来，湿困太阴，脾阳不振的病机推断，似难否认。证既脾阳亏虚，先生用温阳健脾治法，可谓药证相对。如”韩，男，便溏六月之久，多作于朝暮，往是暴注下迫，不能自约，近则有努责之意，面萎黄，一月前曾经两足浮肿。炮附块、生白术、薤白头、海南片、杭白菊、潞党参、炮姜炭、清炙草、川楝子、乌梅丸。”

气阴两虚的的肺痨患者，用对症的琼玉膏治疗后导致泄泻，此乃服用大剂量生地，损伤脾阳的结果。似此金损于前，土伤于后的母子同病，预后不良。基此，先生用附子配炮姜及四君子汤温补脾阳。如”陈，女，服琼玉膏而泄，脾不能吸收故也。在肺病最忌有此，进一层便是肠痨。此证有甘温、甘寒两大法，今用甘温。附块、土炒党参、云苓、五味、天竺子、炙草、炮姜、生白术、山药、百部、仙鹤草”9.2.7　始则因气血亏虚，而致”面色萎黄，爪甲淡白……连夜发热”者，先生仿甘温除热法，用东垣补中益气汤加味，药证相合，一服即效。三诊时”大便不约”，从脾阳不足论治，投附子理中汤，仍一服而效。如”孙，女，三诊：大便不约，急则自遗，脾阳虚也。予附子理中。制附块、土炒党参、炮白术、炮姜炭、清炙草、北细辛、五味、炙紫菀、炙远志”。

湿热遏伏中焦，脾阳有亏，水化为湿，谷化为滞，以致”多食则多泄，“夹有赤白冻者，先生则用温补中州，佐以苦辛通降，风能胜湿法。予附子理中合川连、防风，真所谓药证相对。如”马，幼，多食则多泄，其排泄依旧是红白冻，以非痢。炮附片、土炒党参、粉甘草、炒防风、炮姜炭、焦白术、川雅连”。

寒湿内蕴，脾阳不足，处于虚寒状态，证见”大便清稀，神情疲惫，但欲寐者，先生用附子理中丸加扁豆衣达皮行水。如”徐，幼，大便清稀，日十余行，精神疲乏异常，终日迷迷然嗜睡，面白肢冷。附子、白术、党参、炮姜炭、清炙草、扁豆衣”。

先下赤白痢而后转泄泻，伴因气血亏虚而目无所见，以及脾阳不足，水湿外泛，且湿性就下而致两足浮肿者，先生乃用附子配炮姜、艾叶、党参、山药等温补脾阳及涩肠、渗湿乃至调整肠中寒热之品，藉以多方照顾，标本兼治。如”陈，幼，始下赤白痢，将及两旬，继则溏薄中夹有粘液。因营养缺乏太甚，目　无可见，两足亦有浮肿状。以脾阳大虚之候。炮附片、潞党参、赤石脂、肉豆蔻、生艾叶、乌梅丸、炮姜炭、淮山药、云苓。”

就《章次公医案》一书而言，先生用附子治疗的病候达数十种，这里可罗列泄泻病例，竟达十则之多，其缘由并非先生对泄泻病情有独钟，而是因为：①四季都可发生泄泻，它是常见病之一;②诚如张景岳氏所言：“泄泻之本，无不由于脾胃。”且昔贤又有”久泻无火”之说，因久泻多损伤脾阳，进而脾肾两伤。无论其在脾在肾，或二者兼之，用功擅温脾暖肾的附子，正恰到好处。上述十则附子病例中，用附子理中全方者6例。药物中用附子10例，炮姜炭9例;其次为党参7例，白术、甘草各6例。以上5味药正好组成了附子理中汤。再其次为温脾暖肾的艾叶，健脾利湿的茯苓，以及酸味收敛的五味子各3例。于此可见，先生治脾阳不足导致的泄泻，主用温补脾阳的方剂及温脾补中的药物，其理论结合实践功夫，已臻上乘。十则泄泻病例中，独用附子者，仅汤女脾虚中寒，内有积滞的虚实夹杂证，用补泻兼施法之1例，其余9例，均与炮姜炭同用。其中用附子理中汤全方或附子理中丸者6例。此6例中又有同中有异，如沈、陈、孙三女性，均患有痨证，但孙女除”大便不约”外，又见咳剧，于是一则用附子理中温补中州，一则加紫菀、远志治咳祛痰。再者，方中用五味子酸收，北细辛疏散，如此收散同用，则收不留邪，散不耗气，相反而实相成。至于沈、陈二女，先生虽同用附子理中合四君子汤，但前者又用涩肠药多味，意在止泻;而后者则加天竺子敛肺，仙鹤草止血，意在止咳止血。至于韩男案因有虚中夹实的气滞努责见证，因而在用附子理中的同时，又加海南子、川楝子、鲜薤白头等消补兼施，参入乌梅丸寒热并调。马幼一案，其组方粗看貌似附子理中，但方中有一味黄连，这就成为《张氏医通》中治脾胃虚寒，兼有湿热的连理汤了。徐幼案用附子理中温补中州，复加扁豆衣以行水，此”利小便即可以实大便”之意。以上是6例附子理中案同中有异处。它若杨男中州虚寒，湿热遏肠，已服往昔一服即效的乌梅丸不应后，改用温清同进，通涩并施法，以温脾汤为基础方，温用附子、炮姜、艾叶，清用黄柏、地榆、败酱草、脏连丸，通用大黄，涩用诃子、石榴皮。

十则泄泻案例，其病机无一雷同，其治法、立方、遣药，亦各有其特色，这既体现出先生临床功夫之深，也展示了同病异治的优越性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温中散寒
  • 当前页：温补脾阳
  • 下一页：温脾涩肠
<<< 返回本书目录
  1. 温补脾阳《章次公医案》中附子的应用
  2. 温补肾阳《章次公医案》中附子的应用
  3. 温补脾肾【方剂主治】
  4. 温补肾阳【方剂主治】
  5. 温补按则《景岳全书》
  6. 温补汤【方剂大全】
  7. 温病总论《温病指南》
  8. 温肠丸【方剂大全】
  9. 温病诸候（凡三十四论）《诸病源候论》
  10. 温冲汤《医学衷中参西录》
  11. 温病诸候《巢氏病源补养宣导法》
  12. 温冲汤【方剂大全】
  13. 温病治法要略《温病指南》
  14. 温大肠《本草害利》
  15. 温病之治法详于伤寒论解《医学衷中参西录》
  16. 温大青【中药大全】
  17. 温病真理之探源《温病正宗》
  18. 温胆汤【方剂大全】
  19. 温病郁病论《冯氏锦囊秘录》
  20. 温胆汤加减【方剂大全】
  21. 温病与燥病之分别《圆运动的古中医学》
  22. 温毒《吴鞠通医案》
  23. 温病遗方《医学衷中参西录》
  24. 温毒-伤寒门（下）《古今医统大全》
  25. 温病学说之折衷《温病正宗》
  26. 温毒条辨四条《六因条辨》
  27. 温病学说的发展和预防保健《中国医学通史》
  28. 温毒中《伤寒六书》
  29. 温病系阴虚亦系阳虚《圆运动的古中医学》
  30. 温毒中《伤寒六书》
  1. 温补脾阳《章次公医案》中附子的应用
  2. 温补脾肾《中医词典》
  3. 温补肾阳《章次公医案》中附子的应用
  4. 温补命门（补火生土）《中医名词词典》
  5. 温补肾阳《中医词典》
  6. 温补命门《中医词典》
  7. 温冲汤《医学衷中参西录》
  8. 温补按则《景岳全书》
  9. 温胆安神《中医词典》
  10. 温补《女科证治准绳》
  11. 温胆汤《备急千金要方》
  12. 温补《松峰说疫》
  13. 温胆汤《医宗金鉴》
  14. 温补《中医词典》
  15. 温胆汤《删补名医方论》
  16. 温病总论《温病指南》
  17. 温胆汤《医述》
  18. 温病专书之概论《温病正宗》
  19. 温胆汤《三因极一病证方论》
  20. 温病治法要略《温病指南》
  21. 温胆汤《三因极一病证方论》
  22. 温病之治法详于伤寒论解《医学衷中参西录》
  23. 温胆汤《三因极一病证方论》
  24. 温病真理之探源《温病正宗》
  25. 温胆汤《医方考》
  26. 温病郁病论《冯氏锦囊秘录》
  27. 温胆汤《医方论》
  28. 温病与燥病之分别《圆运动的古中医学》
  29. 温胆汤《时方歌括》
  30. 温病阴阳易候《诸病源候论》
  31. 温胆汤（加味温胆汤）《冯氏锦囊秘录》


温脾涩肠_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温脾涩肠

温脾涩肠

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾：先生对此病名，大多用滞下古称，亦有名曰痢、白痢者，此其一。其二，痢分赤白，白属气而赤属血之说，已成定论。至于白属寒而赤属热，甚至有”纯白无热症”一语，虽非绝对准确，但在多数情况下，还是有指导意义的。先生用附子主治之痢，在色的方面，其记载为”白冻”、”白痢”、”白粘液”等，意味着白是属寒的。其三，叶天士认为：”治痢大法，不过通塞二义。”李中梓说得更加具体，他指出：”至治法……新感而实者，可以通因通用;久病而虚者，可以塞因塞用。”这些治痢大法，至今沿用不衰。先生一方面在痢疾门王案中亦云：”赤者属热当清，白者属寒当温。”另一方面，对”病仅一周”的胡姓案中，初、复诊均用附子配收敛涩肠的乌梅、罂粟壳、诃子肉，复诊又加用石榴皮。三诊云：“进温涩药，排便反爽，可见痢疾用攻法不可一成不变。”先生治痢的另一特色是：熔功用相反药物于一炉。如以附子与通涩药并施，马姓与钱姓案方中，既用罂粟壳、乌梅、石榴皮涩肠，又以大黄通腑。如此通涩并施，则虽通而不伤正，虽涩而不留邪，相反而实相成。考先生均用熟大黄治痢，大黄制熟后，性味俱减，昔贤称其”仅能缓以润肠”，不致急下伤正。如”胡，男，一周时便仅四五行，此大佳事。少腹作胀。此因未服炭类，气体无由排泄。炮附块、乌梅、罂粟壳、诃子肉、川楝子、苦参片、败酱草、槟榔、生地榆、当归、威喜丸(吞)”。又如治”马，男，病白痢二月于兹，日行七八次，甚则十余次，其质粘，腹不痛而不能自约。有时溲亦欲后。炮附块、罂粟壳、炮姜炭、熟锦纹、海南片、乌梅、石榴皮、全当归、薤白头、川楝子、脏连丸(分二次吞)。”

泄泻：《丹溪心法·泄泻》篇云：“世俗屡用涩药治痢与泻，若积久而虚者，或可行之;初得之者，必变他疾。”可见泄泻病久属虚者，方可用固涩法。张景岳云：”泄泻之本，无不由于脾胃。”又云：“五脏之伤，穷必及肾。”所以又有”久泻无不伤肾”之说。先生治脾肾同病之泄泻，既用附子配山药、白术、芡实以温脾补气，又用益智仁、御米壳、五味子以涩肠，还用补骨脂、山萸肉、巴戟以益肾。可说是多方照顾周到。如”俞，女，肠结核之泄泻，用温阳药能治标。至于足肿，则是心脏衰弱，合并营养缺乏，古人称为脾败。附块、山药、益智仁、补骨脂、当归、御米壳、白术、带皮苓、山萸肉、巴戟、五味子、芡实”。

先生称此为肠结核，或名之曰肠痨。此证为久泻，多见肺脾肾同病，始发阴虚，继之阴损及阳演变为脾肾阳虚。患者瘦骨嶙嶙，除五更泄泻外，同时又见面色　白，形寒怯冷，手足不温等见证可辨。《章次公医案》俞女案原编者按：“又，‘劳者温之’，是中医治本之法。可见先生于俞案却说‘用温阳药能治标’，其意何在?殆因肠结核系结核杆菌为患，抗其菌方为治本。”先生治结核病，常以具有抗结核菌功用的百部入药，从因论治，即治本之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温补脾阳
  • 当前页：温脾涩肠
  • 下一页：温脾通下
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾散《普济本事方》
  3. 温脾汤《备急千金要方》
  4. 温脾散《儒门事亲》
  5. 温脾汤《备急千金要方》
  6. 温脾散《太平惠民和剂局方》
  7. 温脾汤《备急千金要方》
  8. 温脾暖肾《章次公医案》中附子的应用
  9. 温脾汤《备急千金要方》
  10. 温脾丹《是斋百一选方》
  11. 温脾汤《医宗金鉴》
  12. 温脾丹《万氏秘传片玉心书》
  13. 温脾汤《删补名医方论》
  14. 温脾丹《万氏秘传片玉心书》
  15. 温脾汤《三因极一病证方论》
  16. 温脾丹《万氏秘传片玉心书》
  17. 温脾汤《退思集类方歌注》
  18. 温脾丹《万氏秘传片玉心书》
  19. 温脾汤《退思集类方歌注》
  20. 温脾丹《冯氏锦囊秘录》
  21. 温脾汤《时方歌括》
  22. 温脾《汤头歌诀》
  23. 温脾汤《普济本事方》
  24. 温脾《中医词典》
  25. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  26. 温疟有三说《研经言》
  27. 温脾通下《章次公医案》中附子的应用
  28. 温疟说《研经言》
  29. 温脾丸《备急千金要方》
  30. 温疟秘方《华佗神方》
  31. 温脾丸《三因极一病证方论》


温脾通下_《章次公医案》中附子的应用_中医医案_【岐黄之术】

温脾通下

温脾通下

  • 上一页
  • 目录
  • 相关
  • 下一页

习惯性便秘：便秘多因大肠积热或寒凝大肠，传导失司所致。前者用麻子仁丸或调胃承气，后者用温脾汤或半硫丸。先生治习惯性便秘，在初诊用半硫丸不效后，转用千金温脾汤以温补脾阳，攻逐冷积，一服立应。如”高，女，二诊：无效，肠之蠕动陷于麻痹状态，予千金温脾汤。党参、干姜、熟大黄、清炙草、炮附块、全当归、元明粉(分三次服)”。

黄疸：《临证指南医案》云：”阴黄之作，湿从寒水，脾阳不能化湿，胆液为湿所阻，渍于脾，浸淫肌肉，溢于皮肤，色如熏黄”。先生治寒湿壅滞，中阳不运，胆液外溢，导致白睛发黄，神情疲惫，大便秘结，脉迟之阴黄证，用茵陈术附汤去肉桂，温化寒湿以退黄疸，加大黄、元明粉通便去积，泽泻利水泄下，使寒湿之邪，从前后二阴外出。如”张，男，神倦，脉迟，旬日不更衣，目白黄，此当温泄之。炮附块、绵茵陈、炮姜、生苍术、生锦纹、元明粉(分冲)、泽泻、粉甘草”。

水肿：水肿由外感或内伤起因，导致气化失常，水液不行水道而内停脏腑，外泛肌肤而成。《灵枢·水胀篇》云：“水始起也，目窠上微肿，如新卧起之状……足胫肿”，并制订了”去菀陈……开鬼门，洁净府”的治则。以后《金匮要略》又有”诸有水者，腰以下肿，当利小便;腰以上肿，当发汗乃愈”的治法。先生治面浮，足背肿，小便少，大便秘者，一方面采用了”腰以下肿，当利小便”的治法，用茵陈五苓散利水渗湿，同时根据”二便皆少”的症情，创造性地运用了”去菀陈“法，用大黄 附子汤温阳通下。如”蓝，男，面部足背有浮肿状，主因在二便皆少。予茵陈五苓散、大黄 附子汤。绵茵陈、赤猪苓、生苍术、川桂枝(后下)、泽泻、炮附子、熟锦纹、葫芦瓢”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾涩肠
  • 当前页：温脾通下
  • 下一页：散寒止痛
<<< 返回本书目录
  1. 温脾通下《章次公医案》中附子的应用
  2. 温脾丸主脾胃中冷及不足方《外台秘要》
  3. 温脾汤主脾气不足及不调下痢方《外台秘要》
  4. 温脾胃【方剂主治】
  5. 温脾汤【方剂大全】
  6. 温脐化湿汤【方剂大全】
  7. 温脾涩肠《章次公医案》中附子的应用
  8. 温清并进《章次公医案》中附子的应用
  9. 温脾散【方剂大全】
  10. 温清丸【方剂大全】
  11. 温脾暖肾《章次公医案》中附子的应用
  12. 温清饮【方剂大全】
  13. 温脾达生汤【方剂大全】
  14. 温泉【中药大全】
  15. 温脾《汤头歌诀》
  16. 温泉汤【方剂大全】
  17. 温脾《本草害利》
  18. 温热《顾松园医镜》
  19. 温膀胱《本草害利》
  20. 温热《临证指南医案》
  21. 温疟有三说《研经言》
  22. 温热《伤寒指掌》
  23. 温疟说《研经言》
  24. 温热《邵兰荪医案》
  25. 温疟-伤寒门（下）《古今医统大全》
  26. 温热《也是山人医案》
  27. 温疟方《外台秘要》
  28. 温热《叶天士医案精华》
  29. 温疟辨《研经言》
  30. 温热《医述》
  1. 温脾通下《章次公医案》中附子的应用
  2. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  3. 温脾丸《备急千金要方》
  4. 温脾汤《普济本事方》
  5. 温脾丸《三因极一病证方论》
  6. 温脾汤《时方歌括》
  7. 温脾丸《儒门事亲》
  8. 温脾汤《退思集类方歌注》
  9. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  10. 温脾汤《退思集类方歌注》
  11. 温脐法《中医词典》
  12. 温脾汤《三因极一病证方论》
  13. 温气《中医词典》
  14. 温脾汤《删补名医方论》
  15. 温清并进《章次公医案》中附子的应用
  16. 温脾汤《医宗金鉴》
  17. 温泉《饮食须知》
  18. 温脾汤《备急千金要方》
  19. 温泉《本草从新》
  20. 温脾汤《备急千金要方》
  21. 温泉《本草分经》
  22. 温脾汤《备急千金要方》
  23. 温泉《药性切用》
  24. 温脾汤《备急千金要方》
  25. 温泉水《本草撮要》
  26. 温脾涩肠《章次公医案》中附子的应用
  27. 温热《中医名词词典》
  28. 温脾散《普济本事方》
  29. 温热《中医词典》
  30. 温脾散《儒门事亲》
  31. 温热《医述》


散寒止痛_《章次公医案》中附子的应用_中医医案_【岐黄之术】

散寒止痛

散寒止痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·举痛论》讨论了寒邪客于脏腑经脉引起疼痛的缘由以及各种疼痛的辨证。如云：”帝曰：愿闻人之五脏卒痛，何气使然?岐伯对曰：经脉流行不止，环周不休，寒气入侵而稽迟，泣而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛”。显然，寒气内停或外袭人体，则气为之滞，血为之涩，形成不通则痛的局面，用附子温阳散寒，寒去则气血畅行而痛止，必治病求因之法。至若虚痛，附子亦可选用，“补必兼温”耳!

头痛

《证治准绳·头痛》指出：“医书多分头痛头风为二门，然一病也。但有新久去留之分耳!浅而近者为头痛，其痛卒然而至，易于解散速安也;深而远者为头风，其痛作止不常，愈后遇触复发也”。本例头痛达十年之久，”作辍无常”，当属头风范畴。先生治气血亏虚，痰浊内停，因感寒而发之头风，痛剧而呕吐不已，通宵不寐者，用附子配当归补血汤以益气养血祛寒，标本兼顾，复参驱风祛痰之品，以作除恶务尽之计。如”王，女，头痛达十年之久，作辍无常，痛剧则呕吐频作，彻夜不寐，痛苦不可名状。治风当先治血，古有名训，但追风通络之品，仍不可少。炮附块、全当归、大川芎、甘枸杞、明天麻、藁本、大蜈蚣、炙全蝎、制半夏、绵黄芪、炒枣仁、茯苓、生白术”。

本例头痛十载，痛久必虚，气血两伤，卫外无力，以致每触必发，作止无常。《兰室秘藏》云：“血虚头痛，当归、川芎为主;气虚头痛，人参、黄芪为主”。为此，先生用附子配当归补血汤，一则祛邪以治标，一则扶正以固本。至于头痛用附子，乃自《金匮要略》始。仲圣用大附子1枚，盐等分，制成散剂，称为头风摩散方，敷于头痛处以止痛。又案中记载：”头痛则呕吐频作”。此见证与《医宗必读》指出的”因痰痛者，昏重而欲吐不休”相吻合。故本例头痛乃为气血亏虚，风寒外袭，与痰相搏，上扰清空之窍。基此，先生用附子配川芎、藁本以散风寒，当归补血汤补养气血，加半夏白术天麻汤祛痰化饮。由于”高巅之上，惟风可到”，因而又加蜈蚣、全蝎搜风通络。又方中当归、川芎养血活血，符合前贤”治风先治血，血行风自灭”之名训。

胃脘痛

《顾氏医镜·胃脘痛》云：“阳明中土，万物所归，故世人之患胃痛 腹痛者甚多”。古往今来，胃脘痛均为常见病之一。兹举两例如下。

寒食交阻：《素问·举痛论》云：“寒气客于胃肠之间，膜原之下，血不得散，小络引急，故痛”。又云：“寒气客于肠胃，厥逆上出，故痛而呕也。”前者阐述寒邪入侵胃肠血分，或过食生冷，寒积于中，血得寒则凝，且寒主收引，胃肠小络引急而痛;后者说明寒邪内袭，寒为阴邪，其性凝滞，导致胃肠气机逆乱，形成寒凝、食阻、气滞的局面，胃失通降之能，于是脘腹作痛。根据”寒者热之”、”结者散之”的治则，先生治胃脘痛无宁日，作多止少，脉细者，用附子配荜拨、椒目，温中散寒，并为疏气消积药创造温化的条件。如”王，女，以胃脘痛为主症，其痛竟日持续，食后暂稍缓，移时则又作，其脉细。炮附块、延胡索、薤白头、生枳实、荜拨、椒目、鸡内金、谷麦芽”。服药后于复诊案中叙及”脘痛大定，服温药而能效，则胃寒也”。

寒凝气滞：《素问·六元正纪大论》云：”木郁之发，民病胃脘当心而痛，上支两胁，膈咽不通，食饮不下”。说明胃脘之所以作痛，是由于肝木横逆，乘侮中土，气机阻遏不通而成。《景岳全书·心腹痛》云：“胃脘痛证，多有因食、因寒、因气不顺者”。又云：“惟食滞、寒滞、气滞者最多”。此三滞概括了内因、外因和不内外因。又论痛证之因云：”因寒者常居八九，因热者十惟一二”。张氏之言，符合于临床习见。先生治数年间胃痛作止无常，脘部拒按之寒凝气滞者，用附子配荜拨温胃，厚朴、杏仁、谷麦芽消食导滞，灵丑散消导行滞，通便止痛。如”闵，女，全症为胃脘痛，迄今数年，时作时辍，发则手不可近，而转动其痛尤剧。痛剧时拊其背部，则痛稍减。炮附块、杏仁泥、厚朴、赤石脂、荜拨、谷麦芽。另：灵丑散吞服”。灵丑散即五灵脂、黑丑等分研末，每服3～6g。

少腹痛

少腹痛有两种含义：①即小腹痛;②小腹两侧痛。从朱姓案及选用方药看来，此处应作小腹解。治腹痛除分清寒热虚实而分别予温清补泻法外，世俗多以”通则不痛”出发而常用通法。但是也应从虚实两方面考虑。《景岳全书·心腹痛》指出：”凡治心腹痛证，古云痛随利减，又曰通则不痛，此以闭结坚实者为言。若腹无坚满，痛无结聚，则此说不可用也。其有因虚而作痛者，则此说更如冰炭”。张氏之言，正所以告诫后学，毋虚虚，毋实实，惟有补虚泻实，才能与言医。先生洞悉斯理，在处理先实后虚患者，按现证治疗，做到”寒者温之”，“虚则补之”。如”朱，男，二诊：此证初起，却是肠胃有所阻滞。叠用消导攻下，心下所以仍痞，少腹所以隐痛。痞是机能障碍，痛是气体之刺激，当宗理胃运脾之法，不能再事摧残，致有虚虚之戒。土炒潞党参、生白术、台乌药、炮附块。另：沉香、鸡内金、晚蚕沙、蓬莪术。共研末”。

腹痛

女子不足于血而有余于气。气滞因肝郁而起者固属常见，因寒而起者亦复不少。气滞则气机逆乱，气道渐至阻遏，难以运行通畅，”不通则痛”。先生治妇女寒凝于前，气滞于后，以致腹中隐然作痛。其痛于临圊之前而安于如厕之后，”痛随利减”者，从气寒交阻大肠论治，予温通法，用附子配艾叶温阳祛寒，薤白、青皮、陈皮、香附、枳实 理气导滞。如”贾，女，腹隐痛，间日一更衣，或日行数次。将圊，腹更痛，圊后则痛止，其便爽利。平素稍进冷食，则脘腹皆痛。盖往者属寒，今者属气。薤白头、橘青皮、晚蚕沙、制香附、延胡索、焦枳实、神曲、肉豆蔻、焦麦芽、艾叶、炮附片”。

痹证

痹者闭也，当风寒湿邪入侵，导致气血运行不畅，经络阻滞不通;或痰瘀相搏，深入络隧关节之分而成。本证亦从寒热虚实分证论治。新病者以温散宣通为主，久病者以益肝肾、调气血为主，两者均宜参入祛瘀、化痰、通络之品，尤其对病情反复，经久不愈，酿痰成瘀络闭者，更应运用通法。

关节肿痛：《素问·痹论》指出：“痛者，寒气多也，有寒故痛也”。又云：“寒气胜者为痛痹”。《素问·至真要大论》云：”诸湿肿满”，这些都清楚地说明肿与湿，痛与寒有着因果关系。先生治关节肿痛甚于阴寒之际的寒湿痹痛，用附子配辛温发散的麻黄、桂枝、细辛等辛通温散，复加川芎，一则取其走散上升之性，以治颈项酸痹，再则取其活血，所谓”治风先治血，血行风自灭”也。如”杨，男，先是颈项酸楚，而后关节肿痛，天气阴寒，所苦益甚。生麻黄、川桂枝、独活、西河柳、细辛、炮附块、白芷、川芎”。

左上肢痛：《素问·上古天真论》云：”年半百而动作皆衰。”所以然者，人类受工作紧张、客观环境等诸多因素的影响，加之不知摄生，以致年甫半百，即以气血不足而血运迟缓，渐致气血阻滞，肌肤、经脉、关节之分，始则以缺少气之温煦，血之濡养于前，继以气血运行不畅而痹阻于后，此刻往往两上肢肩部交替疼痛，动作不灵，难以上举后伸。先生治此骨痹证，多从温经养血，祛邪通络着手。如”赵，男，左臂经脉疼痛，上及肩胛，下达肘部，五十以后有之，多属血虚不能营养经脉。附块、川芎、羌独活、当归、秦艽、海风藤、桑枝、　莶草”。

腰背酸痛：《素问·脉要精微论》云：”腰者，肾之府，转摇不能，肾将惫矣……骨者，髓之府，不能久立，行则振掉，骨将惫矣”。由于肾主骨，因而腰酸疼强直，不能久立等症，应重在补肾。如肾气来复，则骨病易愈;反之，肾气不复，则骨病难治。所以《素问》云：“得强则生，失强则死”。有鉴于此，先生治此类疾患，用附子配仙茅、杜仲、鹿角霜、甘杞子、川断、狗脊以益肾阴，壮肾阳，从本论治。又如”雷，女，腰背酸楚欲折，步履艰难，足跟痛，不耐久立，稍劳动则自汗出，精神疲乏，睡不好。炮附块、仙茅、庵　子、当归、杜仲、鹿角霜、甘杞子、川断、狗脊、甘草”。

膝膑痛：经云：“邪之所凑，其气必虚”。素体亏损者，则卫外不能，以致风寒袭入，深入经脉筋骨之间，则患侧酸痛无力，屈伸不能，强伸则痛。诚如《金匮要略·痉湿病脉证》所言：“风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛剧。”此类证候，先生用附子配独活、细辛、威灵仙、川桂枝、秦艽等以祛风寒湿邪，再参以当归补血汤以两益气血，作固本之举。如”吕，男，四肢痿软不用，但伸至膝膑，则痛不可耐，饮食二便皆需人扶持。避难来沪(1940年)，营养不良，又致风寒侵袭，其效非一蹴可见。炮附块、川独活、细辛、威灵仙、川桂枝、当归、秦艽、生黄芪”。

通过上述资料分析，先生用附子遍及除吐法的其它七法，并看出先生的诸多巧思，灵活非凡。上述病例，涉及湿温、温疫、温病、疟疾、痢疾、休息痢、泄泻、腹痛、痞满、吐酸、胃脘痛、习惯性便秘、咳喘、哮喘、头痛、黄疸、失眠、厥证、水肿、痹痛等肝、心、脾、肺、肾五大系证候及部分时病，以及妇女月经不调、崩漏、子肿、小儿痢疾、慢惊风、麻疹并发肺炎等病种。尤其值得一提的是先生以附子用于时病方面的案例，令人赏玩不已。更有重要意义的是为今日提倡中医治疗急症，提供了不少的指导性素材。

以上归纳成阴阳两补等12种治法，尚不足以窥其全豹。例如：用温阳潜镇法治小儿受惊后入寐惊惕、用温经行血法治宫外孕、用温通排脓法治肠痈等不一而足，本文仅作初探而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温脾通下
  • 当前页：散寒止痛
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 散寒止痛《章次公医案》中附子的应用
  2. 散寒止痛【中药主治】
  3. 散寒解表【中药主治】
  4. 散寒止痛【方剂主治】
  5. 散寒除湿【中药主治】
  6. 散火汤【方剂大全】
  7. 散寒【方剂主治】
  8. 散结【中药主治】
  9. 散寒【中药主治】
  10. 散结定疼汤【方剂大全】
  11. 散寒《本草求真》
  12. 散结消肿【中药主治】
  13. 散光【疾病大全】
  14. 散结止痛【中药主治】
  15. 散风热【中药主治】
  16. 散聚汤【方剂大全】
  17. 散风清热【方剂主治】
  18. 散类《秘传证治要诀及类方》
  19. 散风寒【中药主治】
  20. 散类《胎产指南》
  21. 散风除湿活血汤【方剂大全】
  22. 散略《景岳全书》
  23. 散风【中药主治】
  24. 散略《张氏医通》
  25. 散方《盘珠集胎产症治》
  26. 散脉《脉理求真》
  27. 散发性脑炎伴发的精神障碍【疾病大全】
  28. 散脉《诊家正眼》
  29. 散发性脑炎（sporadic encephalitis）《神经病学》
  30. 散脉【疾病症状】
  1. 散寒止痛《章次公医案》中附子的应用
  2. 散寒《本草求真》
  3. 散剂《医院药学》
  4. 散光《眼科学》
  5. 散剂《中医词典》
  6. 散膏《中医词典》
  7. 散坚方《重订囊秘喉书》
  8. 散复《中医词典》
  9. 散聚汤《三因极一病证方论》
  10. 散伏《四圣心源》
  11. 散聚汤《仁术便览》
  12. 散方《盘珠集胎产症治》
  13. 散类《秘传证治要诀及类方》
  14. 散法《中医词典》
  15. 散类《活幼心书》
  16. 散发性脑炎《神经病学》
  17. 散类《胎产指南》
  18. 散刺《中医词典》
  19. 散略《景岳全书》
  20. 散步《家庭医学百科·预防保健篇》
  21. 散略《张氏医通》
  22. 散（阴）《濒湖脉学》
  23. 散脉《中医名词词典》
  24. 散（sǎn，音伞）气《中医词典》
  25. 散脉《中医词典》
  26. 散《三指禅》
  27. 散脉《诊家正眼》
  28. 散《痰火点雪》
  29. 散脉《脉理求真》
  30. 散《脉确》
  31. 散脉（阴）《脉诀汇辨》


《章次公医案》中附子的应用

  • 江苏省兴化市中医院　王少华
  • 正文
    • 阴阳两补
    • 补必兼温
    • 温清并进
    • 引火归原
    • 温阳救逆
    • 温补肾阳
    • 温脾暖肾
    • 温中散寒
    • 温补脾阳
    • 温脾涩肠
    • 温脾通下
    • 散寒止痛
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行