序_《证治心传》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《证治心传》
序
在线购买《证治心传》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

一介之士，苟存心济物，于物必有所济。虽蓬累而行，与得其时则驾者，不可同年而语，而其志则足尚矣。幕宾袁子体庵，顾影无俦，居珠湖之 。喜读书，达通塞。其才如五石之瓠，不适于用，然济人利物之心，未尝去怀。早年侍亲疾，博究方书，深得异人授，遂以天下之疲癃生理残障为己任，视人之呻吟痛苦，不啻若涉者之溺于渊，呼号拯救，而思欲手援之。运筹韬略之暇，医门着述满簏盈 ，医津一筏，第其中一则耳。每憾今之医籍，大半摭拾前人牙慧，割裂补窜，攘为己有以博名，高究之中无所得。苟逞其臆见，率意妄行，惟其载肯及溺而已。袁子之《心传》，则折衷诸家，参以临证经验，有疑似难明者，发挥奥蕴，随笔记录，以待质正。予嘉其阐古今所必由之理，实天下所未见之书，俾后进者引而伸之，平时得之于心，临症应之于手，裨益苍生，非浅鲜也。于戎马倥偬之际，抽间阅勘，俟锋焰稍息，亟付手民，以饷世之习医者。苟研求而有得焉，将免杀人之恶名，而为生人之仁术，岂不懿欤。

时在崇祯岁次癸未仲秋月兵部使者溧阳史可法识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：证治总纲
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《证治心传》
  2. 序《外科十法》
  3. 序《本草衍义》
  4. 序《白喉条辨》
  5. 序《千金食治》
  6. 序《神农本草经百种录》
  7. 序《医医小草》
  8. 序《陆地仙经》
  9. 序《本草易读》
  10. 序《诊家枢要》
  11. 序《凌临灵方》
  12. 序《慎疾刍言》
  13. 序《温病指南》
  14. 序《尤氏喉科秘书》
  15. 序《家传女科经验摘奇》
  16. 序《眼科秘诀》
  17. 序《质疑录》
  18. 序《眼科秘诀》
  19. 序《小儿痘疹方论》
  20. 序《仙授理伤续断秘方》
  21. 序《麻疹阐注》
  22. 序《产宝》
  23. 序《中风论》
  24. 序《食鉴本草》
  25. 序《脉确》
  26. 序《中藏经》
  27. 序《神应经》
  28. 序《中藏经》
  29. 序《神应经》
  30. 序《察舌辨症新法》
  31. 序《伤寒捷诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


证治总纲_《证治心传》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《证治心传》
证治总纲
在线购买《证治心传》正版书籍

证治总纲

  • 上一页
  • 目录
  • 相关
  • 下一页

吾尝叹今医诊病，鲜不以捷为工，即延医者，亦以捷为能，何古今之不相若也。夫医之诊病，必以审慎为本。若捷于按脉，乃市医苟且之为，班断不如是。每治病证，莫不以望、闻、问、切，细加讨论，然后辨标本，别表里、虚实之异，参四时寒暑之候，随症定方。虽不能尽合古圣之心传，而可免私心自用之咎也。

况近世之医书，每多以补虚立论。至大实有羸状故，因秽浊、实邪盘踞在内，既不得见而知之，又为宜补之说横于心中，往往惑于假虚之病象，而人多以下为畏途矣，更有世之不明虚实之宜，乃不善用者之误。恒见得时之医，自保声名，不肯轻用下法，及至病久正虚，方投轻下之剂，自无效应；至不得时之医，遇有病症，急于求效，遂妄用下法以决裂。人见时医用下而无效，庸医用下而致祸，遂使假虚之证误于温补，而戕生多矣。殊不思《内经》有有故无损之训，仲景有急下存津之法。如《伤寒论》之承气、陷胸等汤，用之得当，立能转危为安。况邪入于里、如贼踞畿辅内地，非边远之寇可比，急宜荡除，然于腹里地方，而行此兵凶战危之事，务当操必胜之权而后可。今特将历验心得之法，和盘托出，以济世人之危殆，而挽夭扎之惨也。

盖诊脉不足凭，以脉有皮；惟看舌苔为准，则以苔无皮，显而易见。大抵有浊垢黄腻无津之苔，凡见此苔，即用下法，一剂得手，继之以轻重进退，以视浊苔之减否或退尽，而可以知邪之清净，一目了然。又有一种或隐或现、或黄或灰之苔，当细看其苔，必浮不实，而必现浊垢之形，是为虚苔，慎勿误用下法，以误人者。近见读书不达变通之医，拘执《伤寒论》，泥于一日太阳，执定先表后里，概以日数传经立言，昧于郁伏内起之因，而不明常变之理；往往拘执脾胃宜于芳香温燥、务戒苦寒攻削，乃未究立法之旨耳。即如东垣之补中升阳等方，是助其本也；仲景之承气、陷胸等法，是祛其邪也。然脏腑因邪气而暂变者，尚在常理之中，更有变出非常，如老弱、幼稚之质，每有大实之证，竟须竣下，多剂而愈者；又有年当盛旺，而忽患虚寒；及向非强质，忽患大实者，往往有之。或谓病患由于化气而成，其化实、化虚、化寒、化热，皆未可常理测焉，临症不可拘守恒情，尤不可固执成见，要在辨证的而用药当，方克有济。

惟病之已成，虽有良工，终不能保其十全，欲求最上之道，莫妙于治其未病。大凡疾病，虽发于一朝，已实酿于多日。若于未发之先，必呈于形色，遇明眼人预为治疗，可期消患于未萌也。至于病势已减，末后调摄尤宜加慎，既勿留邪遗患，更忌过剂损正，均关至要。

惟膏丸本为缓调善后之用，然亦当知缓急，细察精详。若正气已复，即宜停止，防久而增气，反生他患，切勿以补益之剂，可以久服。总之，无病不宜以药饵为调养，非徒无益，而反有损，以其药性各有偏执故也。仍须研究经文，握阴阳之纲领，最为简捷。譬如伤于食者，若无阴阳偏盛之变，不过临时闷胀，捐谷一日即消；倘阴寒郁抑，则所停之食，为水中之冰矣；若温热郁伏，则所伤之食，为炉中之炭矣。无形附着有质，有质助其无形，病患成矣。至于血之瘀，有寒凝、热结之因；蛔之动，有大寒、大热之分。

一切疾病，或由天时感化，或因情志感伤，或本质偏虚，其成者皆归二气为本，明乎《内经》云∶“水火者，阴阳之征兆也；寒热者，阴阳之性气也”，乃得由博反约之道焉。若欲明医理之渊微，必先考审《素问》、《灵枢》之秘，熟读仲景《伤寒》之旨，自有左右逢源之妙，非徒恃于阴阳五行，创滋阴、温补之法，以八味、六味汤丸加减变化，误人非浅。余所论方法，皆为挽回温补之弊而设，亦不得已也，非欲与时医争名，亦不欲妄议着书者之过，而实欲明虚实，别标本，以为寿世济人之殷鉴也可。

澜按∶先生着书时，当崇祯甲申以前，正四方扰乱之日。其所谓温补为害，乃隐斥薛立斋之误。其时士大夫惑于温补，致误者多，先生所不明言者，恐伤时而招尤，借以避世俗之忌，而以明虚实、别标本，为寿世济人之术、不啻大声疾呼，其心可谓仁焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：证治总纲
  • 下一页：治病须明阴阳虚实论
<<< 返回本书目录
  1. 证治总纲《证治心传》
  2. 郑媪便闭《程杏轩医案》
  3. 证治指要一卷《友渔斋医话》
  4. 郑春寰头痛内热《孙文垣医案》
  5. 证治语略《目经大成》
  6. 郑都谏公子痘（有发明）《孙文垣医案》
  7. 证治要略《医述》
  8. 郑鹤鸣挟阴伤寒《程杏轩医案》
  9. 证治赋《仁斋直指方论（附补遗）》
  10. 郑钦安原序《伤寒恒论》
  11. 证治大法《证治准绳·幼科》
  12. 郑钦安原叙《医理真传》
  13. 证类本草所出经史方书《证类本草》
  14. 郑声《丹溪手镜》
  15. 证口眼斜是经非窍辩《儒门事亲》
  16. 郑声《伤寒捷诀》
  17. 证候之一《黄帝内经太素》
  18. 郑声《伤寒六书》
  19. 证候推移指法《医旨绪余》
  20. 郑声《伤寒明理论》
  21. 证候索引《女科宝鉴》
  22. 郑声《卫生宝鉴》
  23. 证候-伤寒门（上）《古今医统大全》
  24. 郑氏妇肝风头痛《程杏轩医案》
  25. 证妇人带下赤白错分寒热解《儒门事亲》
  26. 郑姓子哮吼症治验《一得集》
  27. 证《明医指掌》
  28. 政和新修经史证类备用本草序《证类本草》
  29. 正坐伸臂法《炙膏肓腧穴法》
  30. 政运有不应之脉《诊家正眼》
  1. 证治总纲《证治心传》
  2. 证治指要一卷《友渔斋医话》
  3. 郑媪便闭《程杏轩医案》
  4. 证治语略《目经大成》
  5. 郑承海《中医词典》
  6. 证治要略《医述》
  7. 郑承瀚《中医词典》
  8. 证治赋《仁斋直指方论（附补遗）》
  9. 郑承洛《中医词典》
  10. 证治大法《证治准绳·幼科》
  11. 郑承湘《中医词典》
  12. 证书不凭脉《医述》
  13. 郑春敷《中医词典》
  14. 证类本草所出经史方书《证类本草》
  15. 郑春寰头痛内热《孙文垣医案》
  16. 证口眼斜是经非窍辩《儒门事亲》
  17. 郑春回《中医词典》
  18. 证候之一《黄帝内经太素》
  19. 郑大忠《中医词典》
  20. 证候诊断《中医诊断学》
  21. 郑德轩《中医词典》
  22. 证候推移指法《医旨绪余》
  23. 郑都谏公子痘（有发明）《孙文垣医案》
  24. 证候实质研究《中国医学通史》
  25. 郑端友《中医词典》
  26. 证候分类《中医词典》
  27. 郑奉简《中医词典》
  28. 证候（伤寒门 上）《古今医统大全》
  29. 郑鹤鸣挟阴伤寒《程杏轩医案》
  30. 证妇人带下赤白错分寒热解《儒门事亲》
  31. 郑宏纲（约1727-187年）《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


治病须明阴阳虚实论_《证治心传》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《证治心传》
治病须明阴阳虚实论
在线购买《证治心传》正版书籍

治病须明阴阳虚实论

  • 上一页
  • 目录
  • 相关
  • 下一页

盖人身本阴阳二气化成，二气平调，人无疾病；二气一有偏胜，则疾患生矣。自古及今，方治虽多，总不出补偏救弊而已。虚者补之，实者泻之，矫其偏胜，归于和平，则疾瘳矣。然阴阳者，天地万物之源也。天之六淫，人之七情，以药物性，皆禀乎此。

以人身言之，气为阳，血为阴。卫气行于外者为阳，营气荣于中者为阴。六腑为阳，五脏为阴。身半以上属阳，身半以下属阴。先天之阴阳，肾命是也；后天之阴阳，脾胃是也。人之所以充身、泽毛、蒸化水谷、温养营运，皆阳气之发用也。惟阳气不能孤立，必赖阴血以濡之，成形、成质，濡润、流通，皆阴血以维持也。是以脏腑、肢体，虽有阴阳之异，而内外躯壳，无处不具阴阳之气也。

阴阳相合则生，偏胜则病，离散则死。病之发也，大偏则大病，微偏则微病。人之死，非阳尽，则阴竭矣。况人之生也，气秉各有偏盛∶如苍赤骨大而瘦者，为阳体；柔白骨小而肥者，为阴体。肥人之病，恐虚其阳；瘦人之病，虑涸其阴。天之六淫，亦乘人身之虚而感化∶阴虚之体，易感风、燥、暑、火；阳虚之质，易感寒、湿、雾、露。阳从火化，阴从水化，水寒火热。《内经》谓∶阴虚生内热，阳虚生外寒。阳盛多实，阴盛多虚。明乎阴阳，则表里、虚实、寒热之病，一目了然矣。或谓大怒伤阴，大喜伤阳，思虑则脾阳结，恐惧则肾阳消，劳力汗出则卫阳疏，苦思极虑则心阴扰。至于妄下伤阴，妄汗伤阳，大吐伤阳，失血伤阴，辛热伤阴，苦寒损阳，由是推而至于七情六气，莫不统驭于阴阳也。临证者但以审阴阳盈虚、消长之理，虽病状变化莫测，不外阴阳偏虚之患，治以补偏救弊之法。惟不可以阴虚、阳虚立论，用六味、八味为定法，要在明察致病之由而施治，则思过半矣。

譬如伤寒，是表阳伤也，用辛温以散表寒；若温热，是里阴炽也，用苦寒以胜里热。推而至于阳水、阴水，阳黄、阴黄，阳脱、阴脱，阳暑、阴暑，阳疟、阴疟，阳狂、阴癫，阳痈、阴疽，皆不外阴阳偏盛之道也。兹将阳邪为病先言之∶如脉数、身热、便秘、窍干、烦躁、舌苔黄黑、口渴多饮是也。其阴邪为病，脉迟或紧，舌白滑腻，面色清白，诸窍润湿，便泄溲清是也。

如审其阴邪在表，有麻黄、桂枝之法；若知阴邪之在里，有四逆、理中之法。其治阴实也，有三物白散、附子泻心等汤；其治阳实也，有白虎、黄连等汤。甚则用承气陷胸之法、建中扶阳气之剂，复脉救阴液之方。

又有阴盛者，外则恶寒、肢冷，内则浊阴上逆。犯于清阳，为头痛、喉痹、呕吐、喘嗽、呃逆、霍乱、胸痹、痰饮、水肿、泄泻；寒凝不通，为胸胁腹痛；及其阴盛之极，则见鬼、发躁、汗脱而死。若阳亢者，外则身热、骨蒸；内则火气上炎。熏灼清道，亦为头痛、喉肿、呕恶、消渴、喘咳、霍乱、痰结、迫泻、斑黄、狂乱；燥结不通，亦有胸胁腹痛，甚则谵妄目盲、昏沉气绝。

又有阳极似阴，阴极似阳，最易惑人。假如外虽面赤、烦躁、恶衣，其脉重按必无力，口虽渴而不多饮，舌苔黄而润滑，二便不黄赤、不燥结；甚则里热盛重，往往格阴于外，反觉肢冷、恶寒、战栗，热深厥深，按其脉沉数有力，口必燥渴能饮、舌必干燥不泽，苔多黄黑裂纹，二便黄赤、秘涩等候。要在分虚实以用药，则无他岐之惑矣。

总之，辨症精详，诊脉寻源，则执简以御烦，扼要尤易；非近世医书，拘执病名以求治，则望洋生叹，散而难稽，所以不能见病知源，反滋疑误。今特约而简，显而明，使后进者有所指归欤。

澜按∶表里、虚实、标本、阴阳，明此八字，万病变幻虽多，以此推测，有殊途同归之妙。

经云∶知其要者，一言而终；不知其要，流散无穷。由是观之，医贵博通古今，超越前哲，非学有根柢者，所不能道焉。今先生所论，皆振衣挈领之法，非近代医书执成方以疗治者，所可同日而语也。苟能潜心体察，熟读深思，自获左右之妙，则胸有成竹，不致人云亦云，拘执温补以误人哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：证治总纲
  • 当前页：治病须明阴阳虚实论
  • 下一页：治病必审四时用药说
<<< 返回本书目录
  1. 治病须明阴阳虚实论《证治心传》
  2. 治病要法《幼幼新书》
  3. 治病先观形色然后察脉问证论《格致余论》
  4. 治病要诀《医学集成》
  5. 治病十一证歌《针灸大全》
  6. 治病要穴《医学入门》
  7. 治病如操舟《仁斋直指方论（附补遗）》
  8. 治病要穴（医学入门）《针灸大成》
  9. 治病求本《轩岐救正论》
  10. 治病则例歌《外科选要》
  11. 治病奇穴《医学入门》
  12. 治病则例歌《外科正宗》
  13. 治病缓急论《医学源流论》
  14. 治病主药诀《医学传心录》
  15. 治病分合论《医学源流论》
  16. 治产后病方《妇科玉尺》
  17. 治病方《集验方》
  18. 治产后大便不通《洪氏集验方》
  19. 治病法要《思考中医》
  20. 治产后盗汗《胎产指南》
  21. 治病法论《温病条辨》
  22. 治产后二便不通及失禁方《集验方》
  23. 治病法解一《医医小草》
  24. 治产后烦闷及渴方《集验方》
  25. 治病法解二《医医小草》
  26. 治产后患淋及小便数方《集验方》
  27. 治病端本澄源至要口诀《幼幼集成》
  28. 治产后鸡爪风《傅青主女科》
  29. 治病当先救急《仁斋直指方论（附补遗）》
  30. 治产后咳嗽、中风及心腹痛方《集验方》
  1. 治病须明阴阳虚实论《证治心传》
  2. 治病先观形色然后察脉问证论《格致余论》
  3. 治病要法《幼幼新书》
  4. 治病虽愈善后不可缺《友渔斋医话》
  5. 治病要诀《医学集成》
  6. 治病手法歌六十三法《针灸神书》
  7. 治病要穴《医学入门》
  8. 治病十一证歌《针灸大全》
  9. 治病要穴（医学入门）《针灸大成》
  10. 治病如操舟《仁斋直指方论（附补遗）》
  11. 治病宜早《中医内科学》
  12. 治病求本《轩岐救正论》
  13. 治病则例歌《外科正宗》
  14. 治病奇穴《医学入门》
  15. 治病则例歌《外科选要》
  16. 治病缓急论《医学源流论》
  17. 治病主药诀《医学传心录》
  18. 治病何者为难《友渔斋医话》
  19. 治不食乳及不大小便《达生编》
  20. 治病妇当先问娠《女科经纶》
  21. 治缠喉风《是斋百一选方》
  22. 治病分合论《医学源流论》
  23. 治产妇横生《儒门事亲》
  24. 治病方《集验方》
  25. 治产后病方《妇科玉尺》
  26. 治病法要《思考中医》
  27. 治产后大便不通《洪氏集验方》
  28. 治病法论《温病条辨》
  29. 治产后盗汗《胎产指南》
  30. 治病法解一《医医小草》
  31. 治产后肚腹疼泄泻《奇方类编》


治病必审四时用药说_《证治心传》_中医医论_【岐黄之术】

治病必审四时用药说

治病必审四时用药说

  • 上一页
  • 目录
  • 相关
  • 下一页

四时者春夏秋冬，乃一岁代谢之序，其生长收藏，循环不息，生生无穷，此天之显明切近之气。惟气有清和，则不能无偏胜。人在气交之中，受天地和气而长着，受天地戾气而致疾。

以长夏暑湿挟杂，尤易伤人元气，消烁津液。湿为浊邪，最易伤阳。当天暑地热，人身之气亦发越于外，腠理开，汗大泄，人之脾胃因之虚弱，外因湿蒸之酷尤易感受，随人身阴阳之偏盛而为病。如奔走长途，受烈日之威，则为中暑，轻则六一散，重则白虎汤。若畏热乘凉，暑为风伏，宜香薷饮加减为治。或居凉亭、水阁，多食瓜果、冷物，内外虚阳被遏，是为寒暑伤阳，即宜用辛温治之，如大顺散、冷香饮子之类。若但多食生冷者，缩脾饮、正气散随宜而用。若其人元气素虚，微感外暑，治以生脉散、清暑益气汤、消暑丸等醒脾阳、祛湿热而已。

至于冬令，严寒肃杀之气为伤寒者，仲景言之详矣。惟阳气潜藏于内，天时晴燥，雨雪稀少，乃成冬温之证，须用大剂清下，不得拘执《伤寒》成法以误人哉。近世此病甚多，尤宜加审。轻则用杏苏饮，重则用葱豉汤加荆、薄、枳、桔、连翘、大贝以达表为治。

若时值初春，严寒将退，风木司权，其气善升而近燥，多犯上焦，故多身热、咳嗽、微恶寒者，以黄芩汤为主方，随症加减，如薄、桔、荆、防、杏、苏、翘、贝、桑、菊、牛、蝉之类，取清轻之味清肃肺卫；若失治久延，渐入荣分，有逆传、顺传之候。近世市医不知者，多徒守仲景六经成法，辄投辛温表散，耗液伤阴，或变神昏、鼾睡、厥逆、瞀 ，或咳甚失血、延成痨瘵，或胃实失下，谵狂痉搐，莫救者多矣。又有热极旁流，名为顺传胃府法，宜急下以存阴液，然有舌苔黄燥裂纹可凭。奈何庸医不知者多，余以济世为怀，昼夜研钻，斯悟其致病之由、挽救之法，历验不爽，随笔记之，以拯斯民之厄。

呜呼！自古迄今，无人发明春温、湿温、冬温之奥蕴，致误于庸俗者，不啻恒河沙数矣。

或者前哲知其所以然，而珍如拱璧，未能笔之于书，日久淹没者有之；或有其书，久久失传，亦未可知也。更有误于经文者，如“秋伤于湿，冬生咳嗽”，细心研究“湿”字，的系传写之讹。

历来注家随文注释，亦未正其讹谬，又复曲为误引“长夏暑湿”，见证混淆于其间。岂知初秋承长夏之末，暑湿伏气为患者，可以仍用清暑燥湿之法；时值夏、秋交替之时，最易变幻，直迨深秋，燥令大行，往往盛于秋末、冬初，人在气交之中，受其戾气，伏而不宣，是为秋燥。其症咳嗽，身热，胸闷，甚则谵妄、痉厥诸危候毕呈，当审天时之凉暖，而分寒燥、热燥之治，药用温润、甘寒之品出入加减；又当验其舌苔，若焦黄燥裂，口渴能饮者，须用大剂清下，如三黄承气等法，为釜底抽薪之治，切勿畏攻而留邪，致延日久大实而有羸状，误于温补不起，以误人者。余为利人救危计，不得不将历验心法公诸宇内，以便后进得指归之益耳。

澜按∶四时，暑湿为最历。至于风温、秋燥、冬温等证，前人混于伤寒，拘执传经日数，误于辛温表散。自先生阐明风性上升而气近澡，始犯上焦，治宜清肺轻剂，更复申明秋燥一语，辨正经旨，有功后进，厥旨深切明矣。世人仅知“温邪上受”一言，叶氏创解，而不知叶氏前已有言之哉！或者叶氏本此书而阐明其旨，由叶氏传播，亦未可知。谚云∶后来居上。

其斯之谓欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病须明阴阳虚实论
  • 当前页：治病必审四时用药说
  • 下一页：辨症订方必先审四诊记
<<< 返回本书目录
  1. 治病必审四时用药说《证治心传》
  2. 治病不必分经络脏腑论《医学源流论》
  3. 治病必求于本《类经》
  4. 治病不必顾忌论《医学源流论》
  5. 治病必求于本《丹溪心法》
  6. 治病不可关门杀贼说《幼科铁镜》
  7. 治病必求其本论《目经大成》
  8. 治病不可开门揖盗说《幼科铁镜》
  9. 治病必求其本论《古今医统大全》
  10. 治病当悉未病论《一得集》
  11. 治病必求其本论《格致余论》
  12. 治病当先救急《仁斋直指方论（附补遗）》
  13. 治病必求其本《此事难知》
  14. 治病端本澄源至要口诀《幼幼集成》
  15. 治病必分经络脏腑论《医学源流论》
  16. 治病法解二《医医小草》
  17. 治病必当求责《此事难知》
  18. 治病法解一《医医小草》
  19. 治病八法《中医刺灸》
  20. 治病法论《温病条辨》
  21. 治病《医学真传》
  22. 治病法要《思考中医》
  23. 治病《儒门事亲》
  24. 治病方《集验方》
  25. 治表热里寒、里热表寒诀《疡医大全》
  26. 治病分合论《医学源流论》
  27. 治瘭疽诸方《小品方》
  28. 治病缓急论《医学源流论》
  29. 治瘭疽、缓疽及发背方《集验方》
  30. 治病奇穴《医学入门》
  1. 治病必审四时用药说《证治心传》
  2. 治病必求于本《丹溪心法》
  3. 治病不必分经络脏腑论《医学源流论》
  4. 治病必求于本《类经》
  5. 治病不必顾忌论《医学源流论》
  6. 治病必求于本《中医词典》
  7. 治病不可关门杀贼说《幼科铁镜》
  8. 治病必求于本《中医名词词典》
  9. 治病不可开门揖盗说《幼科铁镜》
  10. 治病必求其本论《目经大成》
  11. 治病当悉未病论《一得集》
  12. 治病必求其本论《格致余论》
  13. 治病当先救急《仁斋直指方论（附补遗）》
  14. 治病必求其本论《古今医统大全》
  15. 治病端本澄源至要口诀《幼幼集成》
  16. 治病必求其本《此事难知》
  17. 治病法解二《医医小草》
  18. 治病必分经络脏腑论《医学源流论》
  19. 治病法解一《医医小草》
  20. 治病必得立案《友渔斋医话》
  21. 治病法论《温病条辨》
  22. 治病必当求责《此事难知》
  23. 治病法要《思考中医》
  24. 治病八法《中医刺灸》
  25. 治病方《集验方》
  26. 治病《医学真传》
  27. 治病分合论《医学源流论》
  28. 治病《儒门事亲》
  29. 治病妇当先问娠《女科经纶》
  30. 治病《中医词典》
  31. 治病何者为难《友渔斋医话》


辨症订方必先审四诊记_《证治心传》_中医医论_【岐黄之术】

辨症订方必先审四诊记

辨症订方必先审四诊记

  • 上一页
  • 目录
  • 相关
  • 下一页

诊视之要，必先详察形色，然后细问致病之因。闻其声音哑响，察其肌肤肥瘦，问其苦欲，按其胸腹，视其舌苔，询其渴饮、二便通塞，苟能不惮烦渎，则在里之虚实、寒热已得其要领矣。

大抵胃有邪滞，舌必有苔，苔之燥润、黄白、浓薄，以辨邪滞之浅深，而用轻下、重下之方法。至于口渴，能饮者，属实热口渴；不能饮者、属虚热。小溲赤涩、大便燥结者，实热也；小便清利、大便溏泄者，虚寒也。若潜心推测，则病之寒热、虚实，自无狐疑之惑矣。然后参乎脉之浮沉、迟数，则标本、虚实更有鉴别矣。

余于切脉辨证，尤加慎审，未敢轻忽。推测历验心得，竟是左手主阴，右手主阳。凡温热之病，热邪灼阴，右手脉大，左手脉微，迨下尽热邪，左脉始起，右脉亦平。又沉寒痼冷之 ，右脉极沉微，左脉皆紧盛，直至数温之后，左脉平而右脉起矣。凡阴阳偏虚，亦验左右可知。阴气先绝者，左脉先绝；阳气先绝者，右脉先绝。又有紧与数相似，有寒、热相反之别，亟宜辨明。近时温疫证重者，正为邪制，脉反极微如无，当审其平昔有无宿病，分别老幼、强弱而断之。假如素无疾患，体质强壮者，决其脉因病变，必视其舌苔黄浊、燥裂，胸腹拒按；一经下后，病邪渐退，而脉亦渐起。如大虚有盛状、大实有羸形，阳病似阴，阴病似阳，若不细察精详，误人性命岂浅鲜哉！

惟温、清、攻、补四者之中，以平补之补较轻，缘微补不过助疾，且有助正之能，若浊补则有遏邪之患。况古方每以补正之中，参以逐邪之品；攻下之方，寓以扶正之治。凡大攻、大热、大寒之剂，稍有疑似，只可渐次加足，切勿过剂伤正。倘虚症误下，则祸不旋踵，挽回莫及之势矣，谨之、慎之！譬如热而不实者，当用白虎、黄连，若误投承气、抵当，则败；若阴虚虚热、应用补血滋阴者，若误投黄连、白虎，则亦殆矣。更有实症用下后，病势尽瘳，忽又发热或寒热不已，乃正气骤虚，即当大补以善其后也。又有寒病化热、热证转寒，虚中夹实、实症兼虚，变幻多端，要在审辨精当，细心体察，可免实实虚虚之咎，于心无愧。否则，草菅人命，班实目击心伤。愿人人如我之存心，体上苍好生之德，则天下夭札之患，稍可挽救矣。

澜按∶病证万变，要在审察形色，闻其声音，问其病因，然后切脉。则虚实立辨，寒热立判，乃不为外象所惑，寒者热之，热者寒之，沉 顿起，良医之名播矣。今读先生手记，处处以慎审为主，发明左手属阴，右手主阳；凡温热重病，脉见微细如无；以及误攻祸重、误补增疾等言，皆前人所未言，可谓仁且智矣。况先生之学术深邃，犹且精细若此，存心利济，愿人人遵而行之，以免草菅人命，可谓仁至义尽。若后进之士，虽不能如先生才识，而效其存心，学虽不及，则以慎审从事，足以步良医之后尘矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必审四时用药说
  • 当前页：辨症订方必先审四诊记
  • 下一页：用药宜精审慎勿疏忽记
<<< 返回本书目录
  1. 辨症订方必先审四诊记《证治心传》
  2. 辨症总诀《尤氏喉症指南》
  3. 辨症《重订囊秘喉书》
  4. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  5. 辨症《外科大成》
  6. 辨指筋纹秘诀歌《幼科推拿秘书》
  7. 辨症《麻疹备要方论》
  8. 辨治年久眼病先补气血论《眼科阐微》
  9. 辨郑声《松峰说疫》
  10. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  11. 辨证诊断《中医伤科按摩学》
  12. 辨治杨季登二女奇证奇验《寓意草》
  13. 辨证与中热颇相似《内外伤辨》
  14. 辨治总则《虚损病类钩沉》
  15. 辨证用药例略《医经国小》
  16. 辨中风二《伤寒寻源》
  17. 辨证用药歌《尤氏喉症指南》
  18. 辨中风三《伤寒寻源》
  19. 辨证要点与常见证型《中医妇科学》
  20. 辨中风一《伤寒寻源》
  21. 辨证施治《周慎斋遗书》
  22. 辨中焦病脉证并治《婴儿论》
  23. 辨证赋《冯氏锦囊秘录》
  24. 辨中暑中热《幼科铁镜》
  25. 辨证大纲《顾松园医镜》
  26. 辨诸疮总论《疡科心得集》
  27. 辨证《中医诊断学》
  28. 辨诸血《幼科铁镜》
  29. 辨证《中医眼科备读》
  30. 辨子母存亡《妇科心法要诀》
  1. 辨症订方必先审四诊记《证治心传》
  2. 辨症《医门补要》
  3. 辨症歌《万氏秘传片玉心书》
  4. 辨症《外科大成》
  5. 辨症总诀《尤氏喉症指南》
  6. 辨症《麻疹备要方论》
  7. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  8. 辨郑声《松峰说疫》
  9. 辨指筋纹秘诀歌《幼科推拿秘书》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨治年久眼病先补气血论《眼科阐微》
  12. 辨证早决安危《活幼心书》
  13. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  14. 辨证与中热颇相似《内外伤辨》
  15. 辨治杨季登二女奇证奇验《寓意草》
  16. 辨证用药例略《医经国小》
  17. 辨治总则《虚损病类钩沉》
  18. 辨证用药歌《尤氏喉症指南》
  19. 辨中风二《伤寒寻源》
  20. 辨证要点与常见证型《中医妇科学》
  21. 辨中风三《伤寒寻源》
  22. 辨证选穴法《中医词典》
  23. 辨中风一《伤寒寻源》
  24. 辨证施治《周慎斋遗书》
  25. 辨中焦病脉证并治《婴儿论》
  26. 辨证施治《减肥新法与技巧》
  27. 辨中暑中热《幼科铁镜》
  28. 辨证施治《中医名词词典》
  29. 辨肿、痛、痒、脓、麻木《中医外科学》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨诸疮总论《疡科心得集》


用药宜精审慎勿疏忽记_《证治心传》_中医医论_【岐黄之术】

用药宜精审慎勿疏忽记

用药宜精审慎勿疏忽记

  • 上一页
  • 目录
  • 相关
  • 下一页

治病之要，首辨药性。用药得当则救人，用药不当则杀人。若性味猛烈者，人易知之；其间有极和平、泛常之品，几微之间，亦能偾事者，必须潜心研究，庶免致患。尝忆昔医治虚痘，用四君子汤，平妥极矣，然亦间有枯毙者，以其白术之燥、茯苓之渗，即为大害；有阴虚用四物汤尚能获咎，以芎、归辛窜耗阴。夫苓、术极平和之性味，芎、归体阴微辛之气，尚能遗害，至于暑热、霍乱，服生姜汤立弊者，书载难以枚举耳。更有其药本不对症，因其能揠苗助长，或治标病有小效，而其害过后方显者；或因病重药轻、药邪相拒，初服反觉不安，患者不知，遂即更医，反致错乱者，凡此之类，尤属暗而难测。惟须细心讨论药、病，如何相制、如何相反之理，而用之得宜者。譬如气虚者，只宜甘温极纯之剂，不能稍参克耗，间不容发。若病久胃虚，仅宜参 、参地之品，若挟炒术、二陈、归、芎等，即觉不妥。又如阴极虚而亡血者，只宜纯甘柔润，以三才复脉等法，然必去桂、姜。推而至于妇女之胎产，或血崩过多，或郁勃日久，皆不得用升散之品。又有化燥、化热之证，不能夹丝毫辛温苦燥。每见大泄之病，服胃苓而加剧，乃猪、泽渗利太过，反助下行之患。他如寒忌清凉，热忌辛温；虚忌消耗，实忌涩滞；上逆者，宜降不宜升；下泄者，宜固不宜降；散乱者，宜收敛不宜辛散；郁结者，宜宣达不宜涩滞。用药相当则病瘳，相忌则病进。

至于虚羸、年老，孕妇、产后，若患实症，攻邪宜早，乘其正未重伤，邪未深入，慎勿畏攻，牵延正为邪伤，挽之莫及。当此危疑之际，有起死回生之法也。余治大病，必用大药，历获奇效，如大散以麻黄、羌活为主，大攻以大黄、芒硝为要，大温以附子、干姜、肉桂为主，大清以石膏、黄连为主，大补以人参、黄 为主，大滋阴以熟地、二冬为主。每遇大实之症，必须大剂，大黄由五钱至一两；治大寒之症，附子由三钱增至六钱者；大清之症，石膏由八钱增至五两者，方克捷效，转危为安。所以医贵阅历、经验，非近世庸愚无识，每以轻药相代，或用数分至钱半，以希起死回生者，何异痴人说梦耳。夫药性生成，各具专能，生克制化，用以补偏救弊，断非他物可代。

然用药之道，各有次序，凡邪犯上焦、心肺、头目、清窍，则宜轻清之品，不宜重味，药过病所，反伤中下。郁结之病，治从轻宣柔润，不宜苦重、大热、补涩之品，非徒无效，而反增病也。倘妇女崩漏，治宜重大之剂，方可胜任；若用轻小之剂，扬汤止沸，于病无济。大泻之，汤剂直过病所，不能留恋，宜用末药以缓止之。至疯狂、淫疮、疫疠等患，皆宜重下，轻微之品难于取效。所列各法，皆平日历验心得，用特录记，以备研究，作后进之模范也可。

澜按∶用药之道，言之精且详矣。大病用大剂，方克胜任，庶免正虚邪盛，更难挽救，是平素经验阅历之言。论中石膏用至五两，大黄用至一两，桂、附等亦五六钱者，是《内经》有故无损之遗法，然非有先生之才识则可，无先生之胆略则不可。学人尤当熟读深思，潜心推测，自能心领神会而造精微，步良医之后尘，庶不负指归之教焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨症订方必先审四诊记
  • 当前页：用药宜精审慎勿疏忽记
  • 下一页：胃为生化之源记
<<< 返回本书目录
  1. 用药宜精审慎勿疏忽记《证治心传》
  2. 用药宜审分两为先《医门补要》
  3. 用药宜禁论《脾胃论》
  4. 用药用方辨《卫生宝鉴》
  5. 用药宜禁《医学纲目》
  6. 用药用方辨《医学启源》
  7. 用药宜忌论《血证论》
  8. 用药增损法《外科精义》
  9. 用药须知《医法圆通》
  10. 用药之法《药鉴》
  11. 用药须使邪有出路《读医随笔》
  12. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  13. 用药无据反为气贼《卫生宝鉴》
  14. 用药总论《伤科汇纂》
  15. 用药温凉须防秘泄论《外科精要》
  16. 用药总论附《古今名医汇粹》
  17. 用药丸散例《药鉴》
  18. 用针法《灸法秘传》
  19. 用药丸散《珍珠囊补遗药性赋》
  20. 用针方宜《针灸素难要旨》
  21. 用药生熟各宜论《审视瑶函》
  22. 用针呼吸法《普济方·针灸》
  23. 用药生熟法《药鉴》
  24. 用针略例《备急千金要方》
  25. 用药升降浮沉补泻法《医学启源》
  26. 用针略例《普济方·针灸》
  27. 用药升降浮沉补泻法《卫生宝鉴》
  28. 用针脉法《子午流注说难》
  29. 用药如用兵论《医学源流论》
  30. 用针十四法《古今医统大全》
  1. 用药宜精审慎勿疏忽记《证治心传》
  2. 用药宜禁论《脾胃论》
  3. 用药宜审分两为先《医门补要》
  4. 用药宜禁《医学纲目》
  5. 用药用方辨《卫生宝鉴》
  6. 用药宜忌论《血证论》
  7. 用药用方辨《医学启源》
  8. 用药须使邪有出路《读医随笔》
  9. 用药增损法《外科精义》
  10. 用药无据反为气贼《卫生宝鉴》
  11. 用药之法《药鉴》
  12. 用药温凉须防秘泄论《外科精要》
  13. 用药治法《寿世保元》
  14. 用药丸散例《药鉴》
  15. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  16. 用药丸散《珍珠囊补遗药性赋》
  17. 用药总论《伤科汇纂》
  18. 用药生熟各宜论《审视瑶函》
  19. 用药总论附《古今名医汇粹》
  20. 用药生熟法《药鉴》
  21. 用于5～8岁儿童几个修改测验《医学心理学》
  22. 用药升降浮沉补泻法《医学启源》
  23. 用于融合的动物骨髓细胞系《实验动物科学》
  24. 用药升降浮沉补泻法《医旨绪余》
  25. 用针尺寸取穴法《针灸神书》
  26. 用药升降浮沉补泻法《卫生宝鉴》
  27. 用针法《灸法秘传》
  28. 用药升降浮沉补泻法《汤液本草》
  29. 用针方宜《针灸素难要旨》
  30. 用药如用兵论《医学源流论》
  31. 用针呼吸法《普济方·针灸》


胃为生化之源记_《证治心传》_中医医论_【岐黄之术】

胃为生化之源记

胃为生化之源记

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶胃者，五脏 六腑之大源也。人自有生之后，惟赖五谷以滋养。谷入于胃，流行于脏腑，化津化液，熏肤、充身、泽毛，莫不以胃气为本。人有胃气则生，无胃气则死。故仲景《伤寒论》阳明症最多。阳明者，胃也。变化五谷滋生之大源，七情六淫皆以胃气强弱为转移，推而至于温热、暑湿、疟痢、咳嗽、呕泻、肿胀、胸闷、气痛等症，均出于胃也。夫胃为水谷之海，生化之源，内而脏腑、气血，外而筋骨、皮肉，无不赖以灌溉，万物所归者也。经以胃为多气多血，一身之关键。人身七情之感，怒盛伤肝，肝动则气逆上冲，怒息则肝自平，而所病者，乃被冲之胃耳。假使邪入五脏，其人立死，虽轻邪亦为痼疾矣。

市医不知生化之理，谬称风伏于肺，又云脾为生痰之本、肺为贮痰之器，或谓痰迷心窍，殊觉喷饭，不思之甚。盖肺为娇脏，何能留风、贮痰？试问其风、其痰，从何道入内耶？至于心为一身之主，其窍更何能容痰？况心、肺居至高之位，不能入痰，即脾亦为清净之脏，亦不能容痰。每见痰由食管吐出，即知痰生于胃矣。余临症研究，历验心得而阐明之，以启后进而免再误也。大抵人身以胃为总司，其用烦杂，其位冲要，凡内外诸病无不归之于胃。

余每用治胃方法以疗诸病，功效捷应。今特揭明，以备采择，不致为古书所惑。孟子云∶“尽信书不如无书”一语，推而至于《内》、《难》经文，其中谬误，不可枚举。余为活人计，不得不直言之欤。

澜按∶万物莫不归于胃，故胃为五脏 六腑之海也。今先生阐发胃之功用，博考治胃诸方，以疗温热、湿温危 ；又扩充肝、肺诸病，亦因于胃病者，于是专以治胃，功效昭着。藉以启后进之智识，不致仍惑于阴阳五行、八味六味汤丸可治一切病患之遗害，挽回温补之颓风，先生之济世苦心，昭然若揭矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药宜精审慎勿疏忽记
  • 当前页：胃为生化之源记
  • 下一页：保身可以却疾说
<<< 返回本书目录
  1. 胃为生化之源记《证治心传》
  2. 胃息肉《临床激光治疗学》
  3. 胃危象【疾病症状】
  4. 胃息肉【疾病大全】
  5. 胃脘痈门《张氏医通》
  6. 胃下垂《老年百病防治》
  7. 胃脘痈颈痈《类经》
  8. 胃下垂《自我调养巧治病》
  9. 胃脘痈《张氏医通》
  10. 胃下垂《自我调养巧治病》
  11. 胃脘痈《杂病广要》
  12. 胃下垂【疾病大全】
  13. 胃脘痈《医学读书记》
  14. 胃泄风湿《儒门事亲》
  15. 胃脘痈《续名医类案》
  16. 胃心痛《圣济总录》
  17. 胃脘痈《外科理例》
  18. 胃心综合征【疾病大全】
  19. 胃脘痈《圣济总录》
  20. 胃型哮喘【疾病大全】
  21. 胃脘痈《马培之医案》
  22. 胃虚《药症忌宜》
  23. 胃脘痈《景岳全书》
  24. 胃虚寒方《外台秘要》
  25. 胃脘痛论治《类证治裁》
  26. 胃虚冷《圣济总录》
  27. 胃脘痛论《症因脉治》
  28. 胃虚呕吐《药症忌宜》
  29. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  30. 胃虚实《备急千金要方》
  1. 胃为生化之源记《证治心传》
  2. 胃脘痈门《张氏医通》
  3. 胃维《中医词典》
  4. 胃脘痈颈痈《类经》
  5. 胃息肉《临床激光治疗学》
  6. 胃脘痈《外科理例》
  7. 胃下垂《老年百病防治》
  8. 胃脘痈《灵素节注类编》
  9. 胃下垂《自我调养巧治病》
  10. 胃脘痈《证治准绳·疡医》
  11. 胃下垂《自我调养巧治病》
  12. 胃脘痈《张氏医通》
  13. 胃消《中医词典》
  14. 胃脘痈《杂病广要》
  15. 胃泄《中医词典》
  16. 胃脘痈《续名医类案》
  17. 胃泄风湿《儒门事亲》
  18. 胃脘痈《医学读书记》
  19. 胃泻《中医词典》
  20. 胃脘痈《马培之医案》
  21. 胃心痛《圣济总录》
  22. 胃脘痈《中医词典》
  23. 胃心痛《中医词典》
  24. 胃脘痈《景岳全书》
  25. 胃虚《中医名词词典》
  26. 胃脘痈《圣济总录》
  27. 胃虚《中医词典》
  28. 胃脘血气疼《奇方类编》
  29. 胃虚《明医指掌》
  30. 胃脘下俞《针灸学》
  31. 胃虚《药症忌宜》


保身可以却疾说_《证治心传》_中医医论_【岐黄之术】

保身可以却疾说

保身可以却疾说

  • 上一页
  • 目录
  • 相关
  • 下一页

古人以淡泊为本，身多强壮；今人以嗜欲所耽，每多羸弱。病患缠绵，推其所以致病之源者，皆性耽淫乐。未满二八而精道已破，本源先竭，于是六淫戾气乘虚袭入，一切疾病生于内虚之体，治之非易。况世无良医，不明致病之因，妄投汤药，不死于病而死于庸医之手者多矣。然而致病之源，乃自取之耳。若能知嗜欲之害，守圣训七损八益之戒，慎风寒，节饮食，不贪醇酒，不妄作劳，笃重伦常，浓培阴德，如是根深蒂固，则气体自然强旺，疾病自可稀少，传世可期久远。享期颐、登上寿者，皆是守身执玉之士。孰得孰失，岂可不慎于细而谨于微哉！余济人心切，特揭明而示戒之。

澜按∶当明季时，世态情欲已经若斯轻薄浇漓，现隔一百九十余年，凶荒兵火之余，而人心性嗜欲，尤甚于前明十倍。更增鸦片一物，耗烁气血，熏灼脏腑，尤能助淫纵欲，奈何人不惜命，甘之如饴，终归戕生速死，此嗜好之一大变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃为生化之源记
  • 当前页：保身可以却疾说
  • 下一页：侍疾应知论
<<< 返回本书目录
  1. 保身可以却疾说《证治心传》
  2. 保身散【方剂大全】
  3. 保身丹【方剂大全】
  4. 保身丸【方剂大全】
  5. 保山附片【中药大全】
  6. 保神丹【方剂大全】
  7. 保孺丸【方剂大全】
  8. 保神丸【方剂大全】
  9. 保荣汤【方剂大全】
  10. 保生《冷庐医话》
  11. 保气散【方剂大全】
  12. 保生大佛手汤【方剂大全】
  13. 保脾饮【方剂大全】
  14. 保生丹【方剂大全】
  15. 保内清心散【方剂大全】
  16. 保生定命丹【方剂大全】
  17. 保目全睛丸【方剂大全】
  18. 保生锭【方剂大全】
  19. 保命箴《急救广生集》
  20. 保生锭子【方剂大全】
  21. 保命延寿烧酒方【方剂大全】
  22. 保生歌《幼科推拿秘书》
  23. 保命延寿丹【方剂大全】
  24. 保生救苦散【方剂大全】
  25. 保命延寿丹《扁鹊心书》
  26. 保生门《串雅内外编》
  27. 保命延龄丸【方剂大全】
  28. 保生如圣散【方剂大全】
  29. 保命丸【方剂大全】
  30. 保生散【方剂大全】
  1. 保身可以却疾说《证治心传》
  2. 保命箴《急救广生集》
  3. 保生《冷庐医话》
  4. 保命延寿烧酒方《仁术便览》
  5. 保生锭子《儒门事亲》
  6. 保命延寿丹《扁鹊心书》
  7. 保生歌《幼科推拿秘书》
  8. 保命延生戒期《宜麟策》
  9. 保生救苦散《冯氏锦囊秘录》
  10. 保命丸《冯氏锦囊秘录》
  11. 保生铭《中医词典》
  12. 保命散（一名朱矾散）《万氏秘传片玉心书》
  13. 保生散《冯氏锦囊秘录》
  14. 保命当归承气汤《冯氏锦囊秘录》
  15. 保生四要《医学心悟》
  16. 保命丹《救伤秘旨》
  17. 保生碎事《济阴纲目》
  18. 保灵丹《博济方》
  19. 保生汤《冯氏锦囊秘录》
  20. 保康大夫《中医词典》
  21. 保生丸《太平惠民和剂局方》
  22. 保健制度《预防医学》
  23. 保生丸《是斋百一选方》
  24. 保健针、灸、按摩的意义及异同《中医养生学》
  25. 保生丸《博济方》
  26. 保健针、灸、按摩《中医养生学》
  27. 保生杂志《寿世保元》
  28. 保健推拿按摩《中医养生学》
  29. 保守性问题《思考中医》
  30. 保健推拿《中医词典》
  31. 保寿粹和馆《中医词典》


侍疾应知论_《证治心传》_中医医论_【岐黄之术】

侍疾应知论

侍疾应知论

  • 上一页
  • 目录
  • 相关
  • 下一页

医为人子，所当知古人有《儒门事亲》之书，良有以也。第医理邃深，而知医之理难为庸人律也；惟侍疾之道，是贤愚当共晓应为之要也。若父母偶染疾病，为子者当慎择良医，亟早调治，毋待病邪深入，以伤气血。药必躬自捡察，购买地道上品，煎时必亲自看视，逐味查对，防其错误。教其煎法，如须表散，用芦薪猛火；若系滋补，用炭火缓煎等法。煎成，亲送亲前，寒温合宜，斟酌尽善，不离左右，视其或汗、或下之验，以及米饮、茶水等物，毋使失序。切勿委之奴仆，徒有服药之名，每多错误之害。若临时疾病，人尚易为；若衰迈沉 ，年深月久，呻吟枕席，困卧难起。最苦者二便，须人扶持，撤换洗濯。每当夏令炎暑，蝇蚊攒刺，冬日严寒，衣被启覆，以及饮食一切，非人照料。不可莫无切己之人当心侍候，则垂暮之光阴，如同囹圄之岁月。

为子者，当思父母生我劬劳。自身在襁褓中，父母昼夜保抱，就湿推干，万般辛苦，毫无疏懈，以及痧痘疾病，扶持保护，延医祷神，毕生心力尽悴于我生之后。今当父母衰年患病，正人子报本之秋，何辞劳碌侍奉。倘有便溺、痰涎，切不可畏污，必自为撤换，随时查检，虽不如古人尝粪割股之孝，亦当效乌鸦反哺之意。若一概委之奴仆，万难实心从事。况此辈面是背非，而病者自知情形衰弱，苦况亦多，含忍不言。如是者，纵有儿孙绕膝，皆属虚名无济。倘有仆辈诚实可靠，亦须人子亲身督率，优给仆使犒赏也。古云∶百善孝为先。人能尽父母一日之劳，即得一日之功行；能尽一二年之劳，即得一二年之功行，在此根本上用力，胜一切善举万倍矣，又何惮其久劳疲弊哉！

至于境处富贵不同，惟侍亲之道，无从分别。若贫贱者无力雇人，自身尤宜加力。凡药饵、饮食之费，务须竭力筹措，因父母逋累，亦可对人。果能尽心纯孝，自当感格上天，必不使终于贫贱也。如富贵者，当思天以美境与我，若不加倍尽孝，何以对天。若置父母于脑后，任其痛苦呻吟，而自拥妻外家以安眠，自己扪心，尚得谓之人乎！况根本既亏，恐富贵亦难久远矣。又有兄弟多者，当各尽各力，切忌推委。遇妇女不知尽孝，必痛加教诲，万勿溺爱、听信。余屡见年老衰疾之人，为仆使所欺；甚至病危之际，抱持不慎，一蹶而毙者，人多不察、不知。要知人人皆有老时，代代儿孙看样，为父母即为自己也。

呜呼！人有一息尚存，皆知痛痒，于有限之时光，克尽其心力。较之死后知识全无，做斋、打蘸、祭吊之虚文，徒然以有用之金钱，为僧道欺蒙，其益当何如哉。有父母者，深思力行，岂可忽乎哉。

澜按∶先生向以孝闻，以己之心，度人之心，大声疾呼，愿天下之人，皆知尽孝。惟近世富贵家往往自昧本源，仅知逢迎显者，以图进取功名，置父母于罔顾，余目击心伤，姑隐其名而不宣。澜虽慕先生孝行，愧无先生学识，惟愿稍步后尘，聊尽为子之心而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保身可以却疾说
  • 当前页：侍疾应知论
  • 下一页：疟咳嗽记
<<< 返回本书目录
  1. 侍疾应知论《证治心传》
  2. 试男女胎法《胎产心法》
  3. 似紫菜《本草纲目》完整版
  4. 试胎《洄溪医案》
  5. 似注痰非注痰《医门补要》
  6. 试胎、弄胎《妇科心法要诀》
  7. 似中风《周慎斋遗书》
  8. 试胎弄胎《医宗金鉴》
  9. 似中风《证治汇补》
  10. 试痛《达生编》
  11. 似证辨疑《疡医大全》
  12. 试知百病死生法《外科大成》
  13. 似蚓蛔线虫《人体寄生虫学》
  14. 试知百病死生法《外科正宗》
  15. 似外感杂证《卫生宝鉴》
  16. 视初生《幼科推拿秘书》
  17. 似外感阳明中热证《卫生宝鉴》
  18. 视法《幼科推拿秘书》
  19. 似外感恶风寒证《卫生宝鉴》
  20. 视功能检查《西医眼科学》
  21. 似山矾《本草纲目》完整版
  22. 视惑《目经大成》
  23. 似然比《流行病学》
  24. 视交叉病变《西医眼科学》
  25. 似疟证《古今名医汇粹》
  26. 视交叉病变【疾病大全】
  27. 似疟非疟《冯氏锦囊秘录》
  28. 视觉辨病《百病自测》
  29. 似疟《伤寒六书》
  30. 视觉器官《生理学》
  1. 侍疾应知论《证治心传》
  2. 势《中医词典》
  3. 侍医《中医词典》
  4. 似注痰非注痰《医门补要》
  5. 侍御师《中医词典》
  6. 似中风《周慎斋遗书》
  7. 侍御医《中医词典》
  8. 似中风《证治汇补》
  9. 试剂的制备《免疫学和免疫学检验》
  10. 似证辨疑《疡医大全》
  11. 试男女胎法《胎产心法》
  12. 似蚓蛔线虫《人体寄生虫学》
  13. 试妊妇男女法《推求师意》
  14. 似外感杂证《卫生宝鉴》
  15. 试水《中医词典》
  16. 似外感阳明中热证《卫生宝鉴》
  17. 试水症《中医词典》
  18. 似外感恶风寒证《卫生宝鉴》
  19. 试胎《中医词典》
  20. 似然比《流行病学》
  21. 试胎、弄胎《妇科心法要诀》
  22. 似疟证《古今名医汇粹》
  23. 试胎弄胎《医宗金鉴》
  24. 似疟非疟《冯氏锦囊秘录》
  25. 试痛《中医词典》
  26. 似疟《医效秘传》
  27. 试痛《达生编》
  28. 似疟《伤寒六书》
  29. 试痛《竹林女科证治》
  30. 似疟《伤寒六书》
  31. 试验方法《免疫学和免疫学检验》


疟咳嗽记_《证治心传》_中医医论_【岐黄之术】

疟咳嗽记

疟咳嗽记

  • 上一页
  • 目录
  • 相关
  • 下一页

尝读《内经·疟论》，治法独详，分十二经见证，以荣卫为纲领，以气血分阴阳，而察外感、内伤之偏盛。若其人阳盛则发热，阴甚则恶寒。以膜原居表里之界，入于卫气所行之度数，互相争拒，则寒热往来；其少阳为半表半里之枢，与膜原接壤，外象似乎疟由少阳为传舍，庸俗遂拘执小柴胡汤为治疟专方，其不思之甚矣。仲景《金匮》云∶疟脉自弦，弦数者多热，弦迟者多寒。以中土有邪，木易顺乘故也。

夫疟有寒温、瘅牡、虚实之分，其作止有定时。邪浅一日一作，或间日、或三日一作者，谓之阴疟，因邪在阴分，留连难愈。大抵治疟之法，调和荣卫，毋使阴阳偏盛，酌用寒温之方，以平调之。然必辨其感、伤、虚、实之因，审其宜汗、下、消、补之剂。如邪伏于阴，用升清之药提之出阳，自无坚结之患。大法已备，细心揣度，则思过半矣。

至于咳嗽之因，不外寒、热、虚、实之邪，挟风邪袭于肺、胃。肺、胃之邪上乾清道，则咳嗽作矣。《内经》云∶五脏 六腑皆令人咳。又云∶聚于肺，关于胃也。盖肺为清肃之脏，不容丝毫外邪，干之则咳嗽、气逆，甚则喘息、失音，延成痨瘵，不治者多矣。余治外感寒邪，每用小青龙汤减其分量，如麻黄、干姜各一钱，细辛五分，制半夏钱半，五味子四分，炒芍一钱，甘草五分，桂枝六分后入，并随症加减，如热甚加杏仁、石膏，去干姜、桂枝，莫不应手取效。如风热甚者，麻、杏、石膏、甘草、海石、枇杷叶等，亦多取效。斯皆余之心法，随笔记之，以期后进得其指归云。

澜按∶咳嗽一症，《内经》言之详矣。六淫外邪，风寒最多，先生用小青龙汤治寒嗽，系实验心得。至疟疾，因寒热往来为少阳见证，世医不明，往往拘执小柴胡汤为主方，随症加减，与《内经》、《金匮》分寒、热、虚、实、瘅、牡等名，大相迳庭。先生阐明其误，以济人为怀，不啻大声疾呼，以启后学之悟焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侍疾应知论
  • 当前页：疟咳嗽记
  • 下一页：中风肿胀辨
<<< 返回本书目录
  1. 疟咳嗽记《证治心传》
  2. 疟痢《古今医案按》
  3. 疟解《黄帝内经太素》
  4. 疟痢《洄溪医案》
  5. 疟解《儿科萃精》
  6. 疟痢《圣济总录》
  7. 疟兼目疾论《银海指南》
  8. 疟痢《续名医类案》
  9. 疟疾总论《症因脉治》
  10. 疟痢《续名医类案》
  11. 疟疾总论《金匮玉函经二注》
  12. 疟痢《续名医类案》
  13. 疟疾总括《杂病心法要诀》
  14. 疟痢概说《儿科要略》
  15. 疟疾总括《医宗金鉴》
  16. 疟痢兼证《医学衷中参西录》
  17. 疟疾总括《医宗金鉴》
  18. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  19. 疟疾治法《杂病心法要诀》
  20. 疟痢症等《千金宝要》
  21. 疟疾证治论《叶选医衡》
  22. 疟痢总论秘旨《幼科推拿秘书》
  23. 疟疾证治《幼幼集成》
  24. 疟论《妇科秘书》
  25. 疟疾统论《金匮翼》
  26. 疟论《格致余论》
  27. 疟疾述要《儿科要略》
  28. 疟论《普济方·针灸》
  29. 疟疾肾病【疾病大全】
  30. 疟论《素问悬解》
  1. 疟咳嗽记《证治心传》
  2. 疟解《儿科萃精》
  3. 疟劳《中医词典》
  4. 疟解《黄帝内经太素》
  5. 疟劳《中医词典》
  6. 疟兼目疾论《银海指南》
  7. 疟痢《圣济总录》
  8. 疟疾总论《金匮玉函经二注》
  9. 疟痢《续名医类案》
  10. 疟疾总论《症因脉治》
  11. 疟痢《续名医类案》
  12. 疟疾总括《杂病心法要诀》
  13. 疟痢《续名医类案》
  14. 疟疾总括《幼科心法要诀》
  15. 疟痢《古今医案按》
  16. 疟疾总括《医宗金鉴》
  17. 疟痢《友渔斋医话》
  18. 疟疾总括《医宗金鉴》
  19. 疟痢概说《儿科要略》
  20. 疟疾治法《杂病心法要诀》
  21. 疟痢兼证《医学衷中参西录》
  22. 疟疾治法《医宗金鉴》
  23. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  24. 疟疾证治论《叶选医衡》
  25. 疟痢症等《千金宝要》
  26. 疟疾证治《幼幼集成》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟疾原由症治《幼科释谜》
  29. 疟论《素问悬解》
  30. 疟疾统论《金匮翼》
  31. 疟论《素问悬解》


中风肿胀辨_《证治心传》_中医医论_【岐黄之术】

中风肿胀辨

中风肿胀辨

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶风气善行而数变，又为百病之长也。亦随人身之盛衰为转移，假如西北地土凛烈，人体刚劲，外风骤入，卒然倒仆，昏不知人，口眼 斜，频吐涎沫，有真中、类中之分别，中脏、中腑、中经、中血脉之殊证，有闭、脱之异。药用开固之法，如用小续命汤开其卫气，以参附、 附汤固其荣气，他如侯氏黑散、风引汤，皆填窍以息风之治也。迨李东垣谓元气虚弱，骤然卒倒无知；刘河间以风乘火势，火藉风威，其人亦卒然仆倒昏厥；朱丹溪以东南气温多湿，湿生痰，痰生热，热生风，忽然神昏搐搦，口眼歪僻等候现矣。由是观之，三子之言中风，言其因也，名之曰类中风；仲景、《外台》言中风，言其本也，即真中风也。近世类中风多，真中风罕见也。市医不知，一见动摇之状，不辨正虚、痰火之因，辄用散风逐邪之方，枢纽离脱，则命亦随之而倾矣。

至于肿胀一症，因阳气衰败而成，治宜大培元阳，温中扶气，则水自行而肿胀除矣。盖人身之卫气，周护一身之表，犹天包地之义，肌肤之温柔、坚密，皆本乎此。若卫受邪伏于内，阴反居于外，水从阴化则成肤肿，中阳气遏则生 胀，治宜温发阳气，以逐阴邪，是为探本之治也。余恒见庸工每用行水利湿之剂，如五苓、舟车等方，初获小效，久则病加，肿盛胀增，甚至背平脐突，阴 阳位，为喘为阻，则大命倾矣。余目睹其症已危，心欲拯之，而势难挽也。特将致病之源、理，不惮烦而辨之，以作后进之殷鉴也可。

澜按∶古人论中风，论其本也；后世言中风，言其因也。治有开邪、固正之法，息风、涤痰、扶本之方，精审明辨，大法备矣。他如肿胀有虚、实之异，《内经》言之详尽，《金匮》分之明晰，奈何市医不明，妄执治标渗利以误人。先生目睹其害，不惮烦而辨正之，济世利人之苦心，昭然若揭矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟咳嗽记
  • 当前页：中风肿胀辨
  • 下一页：虚劳说
<<< 返回本书目录
  1. 中风肿胀辨《证治心传》
  2. 中风总括《医宗金鉴》
  3. 中风治法《三因极一病证方论》
  4. 中风总括《杂病心法要诀》
  5. 中风症《医学实在易》
  6. 中风总论《症因脉治》
  7. 中风证治论《叶选医衡》
  8. 中封穴【下肢内侧穴位】
  9. 中风证治《医宗金鉴》
  10. 中府穴【胸部腹部穴位】
  11. 中风证治《妇科心法要诀》
  12. 中腑中脏辩《吴医汇讲》
  13. 中风证《古今名医汇粹》
  14. 中骨盆狭窄【疾病症状】
  15. 中风章《医学妙谛》
  16. 中蛊《普济方·针灸》
  17. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  18. 中蛊毒方《外台秘要》
  19. 中风有阴虚阳虚两大纲《读医随笔》
  20. 中蛊门《古今医统大全》
  21. 中风续论《医学从众录》
  22. 中蛊证治《三因极一病证方论》
  23. 中风涎潮《幼幼新书》
  24. 中国繁缕【中药大全】
  25. 中风五派异同论《叶选医衡》
  26. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  27. 中风统论《金匮翼》
  28. 中寒《古今医案按》
  29. 中风瘫痪治验《一得集》
  30. 中寒《古今医鉴》
  1. 中风肿胀辨《证治心传》
  2. 中风中痰不省人事《奇方类编》
  3. 中风总括《医宗金鉴》
  4. 中风肢体难伸《奇方类编》
  5. 中风总括《杂病心法要诀》
  6. 中风症《医学实在易》
  7. 中风总论《症因脉治》
  8. 中风证治论《叶选医衡》
  9. 中封《中医词典》
  10. 中风证治《妇科心法要诀》
  11. 中封《针灸学》
  12. 中风证治《医宗金鉴》
  13. 中封（经穴）《子午流注说难》
  14. 中风证歌《医学实在易》
  15. 中封（一名悬泉）《针灸大成》
  16. 中风证《古今名医汇粹》
  17. 中府《气功外气疗法》
  18. 中风针法《卫生宝鉴》
  19. 中府《中医词典》
  20. 中风针法《卫生宝鉴》
  21. 中府《针灸学》
  22. 中风章《医学妙谛》
  23. 中府（一名膺俞）《针灸大成》
  24. 中风杂说《卫生宝鉴》
  25. 中腑《中医名词词典》
  26. 中风欲愈十五　太阴十六《伤寒悬解》
  27. 中腑《中医词典》
  28. 中风有阴虚阳虚两大纲《读医随笔》
  29. 中腑《明医指掌》
  30. 中风应灸俞穴《医学实在易》
  31. 中腑《校注医醇剩义》


虚劳说_《证治心传》_中医医论_【岐黄之术】

虚劳说

虚劳说

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶虚者补之，劳者温之。古人以阴虚、阳虚为纲领，于是以八味治阳虚，六味疗阴虚，致温补之风满天下。又遇高谈五行者出，创立新方，百病皆从虚治，以成议药不议病之世界矣。夫扁鹊云∶一损肺，二损心，三损脾，过于脾则不可治矣，是上损之因也；盖下损之由，以一损肾，二损肝，三损胃，过于胃则不可治也。《金匮》云∶极虚者为劳，调以甘药，如复脉汤、小建中汤之类是也。又云∶肌肤甲错，内有干血，以大黄 虫丸主之。由是观之，《金匮》治虚劳，以虚、实分治，而用方以攻补兼施，当补则补，应攻则攻，不拘一格，往往有桴鼓之应也。然而咳嗽、骨蒸、吐血、食减、咽疮等症，当审其所因，于初候之时，分虚实而药之，亦可转危为安，几微于反掌间矣。若用近人方法，温补横于胸中，养痈为害，百难一治。

呜呼！是非虚劳之不可治，而为温补误投之不能挽也。余每治骨蒸劳极、肌肤甲错者，用大黄虫丸法，出入加减，攻其宿瘀，廓清积血，应手取效。惟有曾服腻补者，如油入面，病根深痼，延宕日久者，正气已伤，百难救一。况世人不知保惜其身，自恃药石为补助，乐于温补而恶于攻逐，犹如飞蛾扑火，甘蹈灭烈，自不知其身已入于鼎沸之中。余虽具不忍之心，是亦末焉者矣。

澜按∶虚劳一病，五脏皆有，不得专以阴虚立论，以六味滋阴、八味益阳为秘方。或用知、柏暂平浮火，切勿多投，惟恐脾阳受侮，中土失运，每致食减、便溏之患，所以《金匮》用复脉、建中等汤，是步步照顾脾胃为主。先生宗仲景法而扩充之，绰有余裕，又阐明虚实之因，用药之理，经权达变，以示人卫生却病之源、理，岂不懿欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风肿胀辨
  • 当前页：虚劳说
  • 下一页：幼科治验记
<<< 返回本书目录
  1. 虚劳说《证治心传》
  2. 虚劳死候《何氏虚劳心传》
  3. 虚劳食不消《圣济总录》
  4. 虚劳死证《杂病心法要诀》
  5. 虚劳食不生肌肤方《外台秘要》
  6. 虚劳四肢逆冷《圣济总录》
  7. 虚劳失精方《外台秘要》
  8. 虚劳损极有内因外因两大纲《读医随笔》
  9. 虚劳失精《圣济总录》
  10. 虚劳所忌饮食诸物《何氏虚劳心传》
  11. 虚劳少气《圣济总录》
  12. 虚劳所宜及养生之法《何氏虚劳心传》
  13. 虚劳上气《圣济总录》
  14. 虚劳痰饮《圣济总录》
  15. 虚劳偏枯方《外台秘要》
  16. 虚劳体痛《圣济总录》
  17. 虚劳呕吐血《圣济总录》
  18. 虚劳统论《金匮翼》
  19. 虚劳呕逆《圣济总录》
  20. 虚劳统论《圣济总录》
  21. 虚劳尿精方《外台秘要》
  22. 虚劳脱营《圣济总录》
  23. 虚劳内热骨蒸论《理虚元鉴》
  24. 虚劳温病皆忌橘红说《医学衷中参西录》
  25. 虚劳梦泄精方《外台秘要》
  26. 虚劳五蒸《圣济总录》
  27. 虚劳门方《医门法律》
  28. 虚劳小便白浊《圣济总录》
  29. 虚劳门《王旭高临证医案》
  30. 虚劳小便白浊如脂方《外台秘要》
  1. 虚劳说《证治心传》
  2. 虚劳手足皮剥候《诸病源候论》
  3. 虚劳死候《何氏虚劳心传》
  4. 虚劳手足烦疼候《诸病源候论》
  5. 虚劳死证《医宗金鉴》
  6. 虚劳食不消《圣济总录》
  7. 虚劳死证《杂病心法要诀》
  8. 虚劳食不生肌肤方三首《外台秘要》
  9. 虚劳四《金匮悬解》
  10. 虚劳十一《金匮悬解》
  11. 虚劳四肢逆冷《圣济总录》
  12. 虚劳十五《金匮悬解》
  13. 虚劳四肢逆冷候《诸病源候论》
  14. 虚劳十四《金匮悬解》
  15. 虚劳损极有内因外因两大纲《读医随笔》
  16. 虚劳十三《金匮悬解》
  17. 虚劳所忌饮食诸物《何氏虚劳心传》
  18. 虚劳十六《金匮悬解》
  19. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  20. 虚劳十二《金匮悬解》
  21. 虚劳所宜及养生之法《何氏虚劳心传》
  22. 虚劳十《金匮悬解》
  23. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  24. 虚劳失精秘方《华佗神方》
  25. 虚劳痰饮《圣济总录》
  26. 虚劳失精候《诸病源候论》
  27. 虚劳痰饮候《诸病源候论》
  28. 虚劳失精方五首《外台秘要》
  29. 虚劳体痛《圣济总录》
  30. 虚劳失精《中医词典》
  31. 虚劳体痛候《巢氏病源补养宣导法》


幼科治验记_《证治心传》_中医医论_【岐黄之术】

幼科治验记

幼科治验记

  • 上一页
  • 目录
  • 相关
  • 下一页

古人以小儿为哑科，最为难治矣，因其不能自言疾苦，体弱易变，以及痘疹之异耳。余为不然。惟小儿之病，虽不能自言病状，惟无七情之扰，其所患者不过外感风寒、暑湿之邪，内伤不越乳滞、饮食而已，其头绪简略，甚为易治。奈何世多不察，致市医诈欺，妄立惊风一科，每用重镇开窍丸药，禁绝乳食，致质弱稚体，何堪受此酷烈，往往变出角弓反张、搐掣之状；又妄加针刺，疼痛啼泣，实令人目击心伤。是以推测仲景《金匮》文义，豁然有悟。仲景云∶无汗为刚痉，有汗为柔痉。隐与小儿之病象相符。况小儿质嫩，不耐风寒，偶觉感触，即见身热、筋强，甚则反张、搐搦等状，与《金匮》痉病证候隐合。庸医不知，遂妄立惊风之名以惑人。余绎其理，小儿之病，脾胃独多，情志未通，脾胃用事。奈近世庸医，妄执小儿肝火独甚，将一切脾胃见症，皆误认肝火。不思肝为春生之脏，初生之肝，岂可指为病薮，以生气当病气，殊属庸妄已极哉！或谓小儿为纯阳体质，言出钱乙，奈庸俗不知，引为口实，非古人所及知。盖小儿为稚阳，惟易病热，兼以乳滞变痰，于是有热痰、风痉之症，乃小儿恒有之病。奈何世之庸工，捏造急惊、慢惊以误人哉。

余临证四十余年，每遇泻青色稀粪，昼夜频频，知其中阳不能变化为土之黄色，反为木乘之青色，此为厥阴浊气所干，当从扶土抑木以获效，方用附子理中丸一钱，开水泡化，两次分进，粪即转为黄色，泻亦止也。若昧者，往往误认为肝病，岂不冤哉。大抵小儿阴气未全，易于化热，若见口舌诸窍甚干、大渴能饮者，亟投甘寒之剂；挟实者、舌苔黄腻、口有热臭之气，亟宜荡涤之。缘小儿纯阳，柔脆之脏腑尤易枯涸，急下存阴，转危而安矣。至于阳明热甚痉厥之证，市医名之急惊，余惟清阳明热邪，则肝火自平。若妄投镇惊息风，是速其危哉。至久病中虚，土不镇木而显风象者，谓之慢惊，宜急进附子理中汤，或加温补如肉桂、黄 等品，以追失散之虚阳，转危而安。每见庸愚用清散重镇，是下井而加之石矣。更有一种妇人，妄用针刺，名曰挑惊，或捏人中，或口咬指捏、口吸脐眼等妄治，真是惨毒恶事，目不忍睹。其痘疹以寒热、虚实为准，则唯一切有毒奇异之物，慎勿妄用，亦勿拘执幼科成法，而不达变通，以误人哉。余为济世拯危，特将实验心法不忍秘而不宣，今录于简末以公于世，是亦保婴仁术之意耳。

澜按∶小儿之病，宋有钱乙着《小儿直诀》一书，言之详明。奈何市医不知讨论古书，仅守家传方法，妄立惊风之名，用金石毒物制为丸药；为欺骗财帛计，又有妖妇创能挑惊指捏等法，其害尤甚庸医。先生目睹心伤，阐明治法，以拯人之危并示戒一切，唤醒愚庸以保赤子，并将历验心得秘法录出，以示后进，可谓仁至义尽者也。

惟记中急下存阴，仅言其法，未载方药者，欲后人三反之意。余恐浅学未能深造精微，仍然茫无定识，或蹈清散、重镇之法，依然无济苍生，今拟二法∶法用泻青丸清肝泄热，用钱氏赤散以攻邪涤痰。考赤散之功用，能消滞涤痰，最有益于小儿。近见京中雅观斋所售之万应保赤散，即此方也。每服一分。若病在上即吐痰，病在下即便痰，即能愈病，诚妙法也。假如痰热甚，可服回春丹。此丹较赤散功缓，善泄热清痰，惟虚寒者不可服，售药者未将寒热标明。考回春丹泄热清痰，近见广东丸药广告中，皆谓治急、慢惊风，其言大谬。慢惊因脾虚者多，岂可再投凉泄以戕正。今特揭出，以免误人。以后回春丹仿单中务将慢惊二字删去，功德莫大焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳说
  • 当前页：幼科治验记
  • 下一页：胸胁腹痛肝胃气逆辨
<<< 返回本书目录
  1. 幼科治验记《证治心传》
  2. 幼科诸疮部《疡医大全》
  3. 幼科证治汇方《幼科指南》
  4. 幼淋巴细胞白血病【疾病大全】
  5. 幼科预宜修制应用诸方《幼科切要》
  6. 幼年黑素瘤【疾病大全】
  7. 幼科要略《临证指南医案》
  8. 幼年息肉【疾病大全】
  9. 幼科药方《幼科推拿秘书》
  10. 幼年型关节强硬性脊椎炎【疾病大全】
  11. 幼科似惊非惊辩《吴医汇讲》
  12. 幼年型类风湿病【疾病大全】
  13. 幼科门（凡三十案）《湖岳村叟医案》
  14. 幼年型类风湿性关节炎【疾病大全】
  15. 幼科门《王旭高临证医案》
  16. 幼年型类天疱疮【疾病大全】
  17. 幼科论治《幼科概论》
  18. 幼年型粒-单核细胞白血病【疾病大全】
  19. 幼科论《医学源流论》
  20. 幼年型慢性关节炎及其伴发的葡萄膜炎【疾病大全】
  21. 幼科发微赋《育婴家秘》
  22. 幼年型慢性粒细胞白血病【疾病大全】
  23. 幼科发热证论《冯氏锦囊秘录》
  24. 幼年型疱疹样皮炎【疾病大全】
  25. 幼科《眉寿堂方案选存》
  26. 幼年型皮肌炎【疾病大全】
  27. 幼科《冷庐医话》
  28. 幼年性黄色肉芽肿【疾病大全】
  29. 幼科《古今医鉴》
  30. 幼年性透明纤维瘤病【疾病大全】
  1. 幼科治验记《证治心传》
  2. 幼科证治汇方《幼科指南》
  3. 幼科诸疮部《疡医大全》
  4. 幼科预宜修制应用诸方《幼科切要》
  5. 幼年性乳头状瘤《默克家庭诊疗手册》
  6. 幼科预宜修制应用丸粟七方《幼幼集成》
  7. 幼年性血管纤维瘤《默克家庭诊疗手册》
  8. 幼科要略《临证指南医案》
  9. 幼女性外阴阴道炎《家庭医学百科-医疗康复篇》
  10. 幼科药方《幼科推拿秘书》
  11. 柚《本草纲目》
  12. 幼科似惊非惊辩《吴医汇讲》
  13. 柚《食疗本草》
  14. 幼科门《王旭高临证医案》
  15. 柚《本经逢原》
  16. 幼科论治《幼科概论》
  17. 柚楂茶《茶饮保健》
  18. 幼科论《医学源流论》
  19. 诱导免疫应答的性能《免疫学和免疫学检验》
  20. 幼科发微赋《育婴家秘》
  21. 诱导效应《医用化学》
  22. 幼科发热证论《冯氏锦囊秘录》
  23. 诱导自身或同种淋巴细胞反应《医学免疫学》
  24. 幼科《眉寿堂方案选存》
  25. 痏（wěi，音委）《中医词典》
  26. 幼科《冷庐医话》
  27. 釉质发育不全《口腔科学》
  28. 幼疾《幼科发挥》
  29. 淤积性皮炎《默克家庭诊疗手册》
  30. 幼儿期儿童的心理卫生《医学心理学》
  31. 瘀斑《默克家庭诊疗手册》


胸胁腹痛肝胃气逆辨_《证治心传》_中医医论_【岐黄之术】

胸胁腹痛肝胃气逆辨

胸胁腹痛肝胃气逆辨

  • 上一页
  • 目录
  • 相关
  • 下一页

胸腹、胁肋、胃脘诸痛，古人立九痛之名，其要不外寒热、虚实、气血、痰食、虫之因。惟寒能凝结，热能消烁，寒甚厥逆上冲，热甚熏灼上炎，必使寒热平调，脏腑自能通畅，何有于痛哉。其间夹杂各症，总不越寒热之纲领，不难参以兼治，自获病随药瘳也。至于肝脏气逆上冲，每多胃脘当心而痛，上肢、两胁、膈咽不通，治宜降逆柔肝。仲景制乌梅丸为泄木安中之良法，乃寒热并用，平调至法。若阳微，则从吴萸汤法。如肝阳过盛，减除吴、附，少用椒、姜，而合梅、连、楝、芍，取苦辛酸而入厥阴，以为平降治法。若脾胃虚而肝火扰者，用戊己六君，如金斛、木瓜、丹皮、桑叶，扶土抑木。或因郁抑不伸，用丹溪六郁汤亦妙。至于水亏木旺，用复脉六味汤，为乙癸同源之治。大抵胸胁痛者，金铃子散加味。火郁甚者，以佐金为良法，甚则用当归龙荟丸。若湿热疮疡，以龙胆泻肝为神剂。至肝病甚多，如头痛、吐泻、呕逆、胀泄等候，皆属肝胃之症也。

余治各证以及气冲攻痛，诸药不效者，用仲景乌梅丸三钱，随病之虚实，酌加引经数味煎服，有桴鼓之应，特将方义释明于后。是方也，用乌梅入肝经为君，酸乃肝之本味；臣白芍泄火而敛阴，佐芎、归活血而滋润，使吴萸下气最速，连、楝、椒、姜清肝安蛔，是有制之师也。若加以丹皮、桑叶，轻泄上焦火郁；羚羊、钩藤、甘菊、蒺藜、天麻，皆清肝泄火之要品；元胡、伽南、降香，乃疏降冲逆之要药。细绎《内经》用辛补之、以酸泻之，故治肝宜酸，若急升太过，酸收为下泄、为泻矣。然余研究病理，另获心得要义。夫肝体固赖阴血为养，而其所以为将军之性、寄龙相之威者，以真阳之为本也。肝阴不足，固多为患，而肝阳亦为至要。假如阳气稍微，则中土必虚，木易顺乘，浊阴随升气而上犯，亦随人之阴阳虚盛为转移。故仲景审寒热互用大法，立乌梅丸方，是一以贯之矣。

澜按∶肝火最暴，燔灼无忌，一身之中，稍有郁结不伸者，其火则上冲，为痛、为胀、为泄，上至头目，中至胸脘、胁肋、腹脐，下至阴囊、卵核，皆厥阴之所主。古今虽分九痛之因，总不外寒热、阴阳，治得其要，一言而终。先生发明病理，遵仲景遗法，用乌梅丸为主方，莫不捷效。今特录出，俾益后进非浅鲜矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：幼科治验记
  • 当前页：胸胁腹痛肝胃气逆辨
  • 下一页：温热温疫辨
<<< 返回本书目录
  1. 胸胁腹痛肝胃气逆辨《证治心传》
  2. 胸胁满《伤寒六书》
  3. 胸胁腹满《景岳全书》
  4. 胸胁满《伤寒明理论》
  5. 胸乡穴【胸部腹部穴位】
  6. 胸胁满痛《伤寒六书》
  7. 胸腺小细胞癌【疾病大全】
  8. 胸胁满痛《伤寒心法要诀》
  9. 胸腺萎缩与衰老《免疫与健康》
  10. 胸胁满痛《医宗金鉴》
  11. 胸腺缺如【疾病症状】
  12. 胸胁逆满【方剂主治】
  13. 胸腺囊肿【疾病大全】
  14. 胸胁痞满【方剂主治】
  15. 胸腺瘤【疾病大全】
  16. 胸胁疼痛【中药主治】
  17. 胸腺类癌【疾病大全】
  18. 胸胁痛《普济方·针灸》
  19. 胸腺高度萎缩【疾病症状】
  20. 胸胁痛《张聿青医案》
  21. 胸腺癌【疾病大全】
  22. 胸胁痛《针灸素难要旨》
  23. 胸胃心腹《奇效简便良方》
  24. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  25. 胸脘痞闷【方剂主治】
  26. 胸胁痛及妨闷方《外台秘要》
  27. 胸脘闷满10余载《名师垂教》
  28. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  29. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  30. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  1. 胸胁腹痛肝胃气逆辨《证治心传》
  2. 胸胁腹满《景岳全书》
  3. 胸胁好《中医词典》
  4. 胸胁病《备急千金要方》
  5. 胸胁苦满《中医名词词典》
  6. 胸胁《中医词典》
  7. 胸胁苦满《中医词典》
  8. 胸乡《针灸学》
  9. 胸胁满《千金翼方》
  10. 胸乡《中医词典》
  11. 胸胁满《中医词典》
  12. 胸乡《针灸大成》
  13. 胸胁满《伤寒六书》
  14. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  15. 胸胁满《伤寒明理论》
  16. 胸腺萎缩与衰老《免疫与健康》
  17. 胸胁满痛《医宗金鉴》
  18. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  19. 胸胁满痛《伤寒六书》
  20. 胸腺素《药理学》
  21. 胸胁满痛《伤寒心法要诀》
  22. 胸腺《组织学与胚胎学》
  23. 胸胁满痛《伤寒指掌》
  24. 胸腺《人体解剖学》
  25. 胸胁满痛候《诸病源候论》
  26. 胸腺《生理学》
  27. 胸胁痛《中医词典》
  28. 胸下结硬《中医名词词典》
  29. 胸胁痛《普济方·针灸》
  30. 胸围辨病《常见病自测》
  31. 胸胁痛《张聿青医案》


温热温疫辨_《证治心传》_中医医论_【岐黄之术】

温热温疫辨

温热温疫辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》分六经见证，方有发表攻里之异，注述甚多，皆随文释义，或各鸣一得，彼此辨驳。若究其源理，有顾彼失此之嗟，何也？岂知时事有更代，地土有南北，人体有强弱。近世以来，四时感症，类伤寒多，正伤寒罕见也。夫类伤寒者，春温、夏热、湿温、秋燥、冬温是也。虽然仲景谓伤寒有五，方分温散、辛散、攻下、和解诸法，后人识浅，殊难领悟，惟拘执传经限日成法，遂致遗误者多。

惟近年凶荒饥馑, 兵火之余，酿成疫疠，互相传染，切勿拘执日数。余治疫症，大剂攻下，每多获效。缘此病邪由目鼻吸入者多，往往两手脉微弱，若不知者，以为脉虚，不敢用攻，孰不知下后邪去，脉即平复。此症初起，多见恶寒肢冷，舌苔黄腻，神识呆钝，或邪热下迫，每多自利，所下几微，最易惑人。必视舌苔垢腻之有无，以定攻下之轻重，每见下去一层，又起一层。轻者两三剂，重者八九剂，浊苔退尽，脉平而不躁急为准。仍须用下，庶免反复，要知此邪乃天地间至恶之气，必须除恶务尽。以大承气为主方，随症加减，减至单用元明粉为极轻。总以三候之内为率，若延至三候以外，必自利红水，肠胃已烂，必死无疑。余历验心得，以验苔之滞腻，干而无津之苔，凭此用下；若舌无浊垢之苔，虽见大热不可用下。

余之心得经验，无误之秘法也，然则与无疫之温热有间，未可混淆以误人者。夫温热者，天地之常候也。经云∶冬伤于寒，春必病温。惟冬令外虽严寒，而阳气潜藏于内，若天时晴燥，雨雪稀少，则阳失潜藏，致生冬温之证，当用葱豉汤加大贝、芩、翘、银花、牛子、甘、桔等味。盖春为一岁之首，严寒未退，仍防寒邪遏伏；直待春升，木气发透，风阳化温，是为风温。其气近燥，多犯上焦，致有身热、咳嗽、胸闷、气促之症，法宜清宣轻剂，如薄荷、牛子、桔梗、杏仁、大贝、蒌皮之类。久延失治，转入营分。误用辛温成法，多致衄血、咯血，甚则成痨。若已入胃，舌黄干燥，亟宜攻下。初夏渐热火旺，宜仿此方，重加清药可耳。如长夏湿土司令，宜燥湿清热，苍术启虎汤治之。直至秋深，燥令大行，身热、咳嗽、咽痛者，辨天时之凉暖，以分寒化、热化，然用药有温润、甘寒之别，此秋燥之治法也。若热已入胃，便结溲赤，舌苔黄焦垢腻，亦宜急下存津，切勿延久，正伤气弱，反成危候。

近年以来，四时感症温热独多，每憾治法仍沿辛温，以致不死于病而死于误药者，比比皆然。偶见新出六书，乃余杭陶节庵所辑，意在变化成法，独出心裁，将仲景所集增损加减，标新立异，不为无功，惜未将温热见症阐明原理。余细为研究，有择焉不精，语焉不详，何足以尽格致生化之源，跳出伤寒之范围哉。于是焚膏继晷，精审四时代谢之序，参以六淫偏盛之因，豁然自得。不揣草率无文，爰将各篇病理，随时笔记，以免遗忘，是否有所采择，质之海内明哲，愿早赐之削政，则感如师资之深矣。

澜按∶温热者，四时之常气也；温疫者，天地之恶气也。盖常气以常法治之，恶气以峻法治之，理势然也。先生治疫，重用攻下，除恶务尽耳，与吴又可法暗合。其时各居一境，所治之症大略相同。袁氏辨舌苔垢腻浓薄，以定攻邪之轻重；又辨明温热与瘟疫有间，岂可混淆以误人哉。况先生济世心切，每以慎审为本，其学邃深在又可之上。且吴氏虽有九传方法，未将病理阐明，书虽流传，惜乎混疫于温，贻误亦多，不足为法也。或谓当时彼此各居一邑，未能面商至理为憾。如袁、吴同处一堂，互相讨论，吴氏必不致混淆立论，温热原理毋待叶氏发明之。

呜呼！天下事，有幸、有不幸。吴书早经刊传，袁氏此书渺无知者，缘先生志尚高傲，不求闻达，又非医流，此书乃当时之日记耳。观其自记云∶“不揣草率无文，随笔记录，以免遗忘”，即知其仅记病理、临症实验而已，其言辞不加修饰，已可慨见。澜因先生为吾邑先达，兼与其玄孙同局襄修邑志，始获此书，字迹蠹蚀过半，用特重录，以免淹没。奈无别本可以校对，只姑仍旧贯，未敢更易一字。稍有疑义者，附以按语，以醒眉目云尔。

时在咸丰戊午中秋节后二日，后学赵观澜谨录拜志于三十六湖楼客次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁腹痛肝胃气逆辨
  • 当前页：温热温疫辨
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 温热温疫辨《证治心传》
  2. 温热泄泻《医学衷中参西录》
  3. 温热舌苔辨证篇《形色外诊简摩》
  4. 温热遗症疗法（添加）《重订广温热论》
  5. 温热散寒茶《茶饮保健》
  6. 温热总论《重订广温热论》
  7. 温热论从种福堂本补入《医效秘传》
  8. 温三焦《本草害利》
  9. 温热论《塘医话》
  10. 温散《本草求真》
  11. 温热兼症医案《重订广温热论》
  12. 温涩《本草求真》
  13. 温热夹症疗法《重订广温热论》
  14. 温肾《本草害利》
  15. 温热腹疼兼下痢《医学衷中参西录》
  16. 温肾《本草求真》
  17. 温热复症疗法《重订广温热论》
  18. 温肾【中药主治】
  19. 温热发斑其人反清《读医随笔》
  20. 温肾汤【方剂大全】
  21. 温热部《本草易读》
  22. 温肾调气汤【方剂大全】
  23. 温热病脉论《温热暑疫全书》
  24. 温肾通痹方【方剂大全】
  25. 温热病《古今医案按》
  26. 温肾益脾汤【方剂大全】
  27. 温热本证医案《重订广温热论》
  28. 温肾益气汤【方剂大全】
  29. 温热《医述》
  30. 温肾壮阳【中药主治】
  1. 温热温疫辨《证治心传》
  2. 温热提要《温病正宗》
  3. 温热泄泻《医学衷中参西录》
  4. 温热暑各伏气有兼邪《温病正宗》
  5. 温热遗症疗法（添加）《重订广温热论》
  6. 温热舌苔辨证篇《形色外诊简摩》
  7. 温热有外感有伏邪《温病正宗》
  8. 温热论从种福堂本补入《医效秘传》
  9. 温热燥证宜保津液《温病正宗》
  10. 温热论《塘医话》
  11. 温热总论《重订广温热论》
  12. 温热久在一经解《温病正宗》
  13. 温润辛金法《时病论歌括新编》
  14. 温热痉《温病条辨》
  15. 温散《本草求真》
  16. 温热痉《中医词典》
  17. 温散类《医学摘粹》
  18. 温热兼症医案《重订广温热论》
  19. 温桑茶《饮膳正要》
  20. 温热夹症疗法《重订广温热论》
  21. 温涩《本草求真》
  22. 温热腹疼兼下痢《医学衷中参西录》
  23. 温肾《中医词典》
  24. 温热复症疗法《重订广温热论》
  25. 温肾《本草求真》
  26. 温热发热《症因脉治》
  27. 温肾利水《中医名词词典》
  28. 温热发斑其人反清《读医随笔》
  29. 温肾利水《中医词典》
  30. 温热部《本草易读》
  31. 温肾散《三因极一病证方论》


《证治心传》

  • 作者：？ 朝代：？ 年份：？
  • 序
  • 证治总纲
  • 治病须明阴阳虚实论
  • 治病必审四时用药说
  • 辨症订方必先审四诊记
  • 用药宜精审慎勿疏忽记
  • 胃为生化之源记
  • 保身可以却疾说
  • 侍疾应知论
  • 疟咳嗽记
  • 中风肿胀辨
  • 虚劳说
  • 幼科治验记
  • 胸胁腹痛肝胃气逆辨
  • 温热温疫辨
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行