自叙_《证治准绳·杂病》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《证治准绳·杂病》
自叙
在线购买《证治准绳·杂病》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

余发始燥，则闻长老道说范文正公未逢时，祷于神以不得为良相，愿为良医。因叹古君子之存心济物，如此其切也。当是时，颛蒙无所知顾，读岐黄家言，辄心开意解，若有夙契者。嘉靖丙寅母病阽危，常润名医，延致殆遍，言人人殊，罕得要领，心甚陋之，于是锐志学医。既起亡妹于垂死，渐为人知，延诊求方，户屣恒满。先君以为妨废举业，常严戒之，遂不复穷究。无何举于乡，又十年成进士，选读中秘书，备员史馆，凡四年，请急归，旋被口语，终已不振。因伏自念受圣主作养浓恩，见谓储相材，虽万万不敢望文正公，然其志不敢不立，而其具不敢不勉，以庶几无负父师之教，而今已矣。定省之余，颇多暇日，乃复取岐黄家言而肆力焉。二亲笃老善病，即医非素习，固将学之，而况乎轻车熟路也。于是闻见日益广，而艺日益精，乡曲有抱沉 ，医技告穷者，叩阍求方，亡弗立应，未尝敢萌厌心，所全活者，稍稍众矣。而又念所济仅止一方，孰若着为书，传之天下万世耶。偶嘉善高生隐从余游，因遂采取古今方论，参以鄙见，而命高生次第录之，遂先成杂病论与方各八巨 。高生请名，余命之曰《证治准绳》。高生曰∶何谓也？余曰∶医有五科七事，曰脉、曰因、曰病、曰证、曰治为五科，因复分为三，曰内、曰外、曰亦内亦外，并四科为七事。如阴阳俱紧而浮脉也，伤寒因也，太阳病也，头痛 发热身痛恶寒无汗证也，麻黄汤治也。派析支分，毫不容滥，而时师皆失之不死者，幸而免耳。自陈无择始发明之，而其为《三因极一方》，复语焉不详。李仲南为《永类钤方》，枝分派析详矣，而入理不精，比附未确。此书之所以作也。曰五科皆备焉，而独名证治何也？曰以言证治独详故也。是书出，而不知医不能脉者，因证检书而得治法故也。虽然，大匠之所取，平与直者准绳也。而其能用准绳者，心目明也。倘守死句而求活人，以准绳为心目，则是书之刻，且误天下万世，而余之罪大矣。家贫无赀，假贷为之，不能就其半，会侍御周鹤阳公以接鹾行县至金坛，闻而助成之，遂行于世。

时万历三十年岁次壬寅夏五月朔旦念西居士王肯堂宇泰识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自叙
  • 下一页：卒中暴厥
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《证治准绳·杂病》
  2. 自叙《医学传灯》
  3. 自叙《古今医案按》
  4. 自叙《医医医》
  5. 自叙《外科大成》
  6. 自叙《麻疹阐注》
  7. 自叙《医学摘粹》
  8. 自叙《竹泉生女科集要》
  9. 自叙《医学摘粹》
  10. 自叙《白喉全生集》
  11. 自叙《医学摘粹》
  12. 自叙《医学源流论》
  13. 自叙《医学摘粹》
  14. 自叙《仿寓意草》
  15. 自叙《丹台玉案》
  16. 自叙《玉楸药解》
  17. 自叙《脉诀汇辨》
  18. 自叙《长沙药解》
  19. 自叙《本草思辨录》
  20. 自叙《四圣悬枢》
  21. 自叙《幼科释谜》
  22. 自叙《四圣心源》
  23. 自叙《温疫论》
  24. 自叙《伤寒说意》
  25. 自叙《一得集》
  26. 自叙《金匮悬解》
  27. 自叙《重楼玉钥续编》
  28. 自叙《旧德堂医案》
  29. 自叙《医学指归》
  30. 自叙《评琴书屋医略》
  31. 自悬疮《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


卒中暴厥_《证治准绳·杂病》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《证治准绳·杂病》
卒中暴厥
在线购买《证治准绳·杂病》正版书籍

卒中暴厥

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶暴病卒死，皆属于火。注云∶火性速疾故也。然初治之药，不寒而温，不降而升，甚者从治也。俗有中风、中气、中食、中寒、中暑、中湿、中恶之别。但见卒然仆倒，昏不知人，或痰涎壅塞、咽喉作声，或口眼 斜，手足瘫痪，或半身不遂，或六脉沉伏，或指下浮盛者，并可用麻油、姜汁、竹沥，调苏合香丸，如口噤抉开灌之。或用三生饮一两，加人参一两煎成，入竹沥二三杯，姜汁少许。如抉不开，不可进药，急以生半夏为末，吹入鼻中，或用细辛、皂角、菖蒲为末，吹入得嚏则苏。此可以验其受病深浅，则知其可治不可治。（详见中风门口噤条。）若口开手撒遗尿者，虚极而阳暴脱也，速用大料参 接补之，及脐下大艾灸之。痰涎壅盛者宜吐之，急救稀涎散，猪牙皂角肥实不蛀者四挺，去黑皮，晋矾光明者一两，各为细末研匀，轻者五分，重者三字，温水调灌下。又碧霞散，拣上色精好石绿，研筛水飞，再研取二三钱，同冰片三四豆许研匀，以生薄荷汁合温酒调服之。二药不大呕吐，但微微令涎自口角流出自苏。旧说口开心绝，手撒脾绝，眼合肝绝，遗尿肾绝，声如鼾肺绝，皆为不治之症。然五症不全见者，速服参 膏，灸脐下，亦有得生者。

卒中眼上戴不能视者，灸第二椎骨、第五椎上各七壮，一齐下火炷如半枣核大。若中人发直吐清沫，摇头上撺，面赤如妆，汗缀如珠，或头面赤黑，眼闭口开，气喘遗尿，皆不可治。诸中或未苏，或巳苏，或初病，或久病，忽吐出紫红色者死。

《传心方》云∶治男子妇人涎潮于心，卒然中倒，当实时扶入暖室中，扶策正坐，当面作好醋炭熏之，令醋气冲入口鼻内，良久，其涎潮聚于心者自收归旧。轻者实时苏醒，重者亦省人事，唯不可吃一滴汤水入喉也。如吃汤水，则其涎永系于心络不能去，必成废人。

风邪中人，六脉多沉伏，亦有脉随气奔，指下洪盛者。浮迟吉，坚大急疾凶。

浮迟为寒。虚大为暑，不当暑则为虚。浮涩为湿。浮大为风。浮数无热亦为风。微而数、浮而紧、沉而迟皆气中。风应人迎。气应气口。洪大为火。滑为痰。或浮而滑、沉而滑、微而虚者，皆虚与痰。更当察时月气候，及其人之起居，参以显症，而定病之主名，以施治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：卒中暴厥
  • 下一页：中风
<<< 返回本书目录
  1. 卒中暴厥《证治准绳·杂病》
  2. 卒中暴死《古今医统大全》
  3. 卒中暴厥《证治准绳·类方》
  4. 卒中风《圣济总录》
  5. 卒中暴厥《医学纲目》
  6. 卒中风【方剂主治】
  7. 卒中《重订灵兰要览》
  8. 卒中风方《外台秘要》
  9. 卒腰痛方《外台秘要》
  10. 卒中风因有四端治分三中《医学传心录》
  11. 卒腰痛《圣济总录》
  12. 卒中之初《医学纲目》
  13. 卒魇不寤《圣济总录》
  14. 卒肿满方《外台秘要》
  15. 卒心痛方《外台秘要》
  16. 族媪血崩奇证《程杏轩医案》
  17. 卒心痛《圣济总录》
  18. 族弟羲采血涌欲脱《程杏轩医案》
  19. 卒心腹胀满方《外台秘要》
  20. 族弟应章胃脘当心而痛《孙文垣医案》
  21. 卒消渴小便多太数方《外台秘要》
  22. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  23. 卒下血方《外台秘要》
  24. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  25. 卒忤死法《宋本备急灸法》
  26. 族人联升休息痢证治奇验《程杏轩医案》
  27. 卒痛《医经原旨》
  28. 族嫂程氏肺痈《孙文垣医案》
  29. 卒死论《医学源流论》
  30. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  1. 卒中暴厥《证治准绳·杂病》
  2. 卒中暴厥《证治准绳·类方》
  3. 卒中恶飞尸病《备急千金要方》
  4. 卒中暴厥《医学纲目》
  5. 卒中恶死《奇方类编》
  6. 卒中八法《金匮翼》
  7. 卒中风《圣济总录》
  8. 卒中《重订灵兰要览》
  9. 卒中风《中医词典》
  10. 卒中《中医词典》
  11. 卒中风方七首《外台秘要》
  12. 卒瘖《中医词典》
  13. 卒中风因有四端治分三中《医学传心录》
  14. 卒腰痛候《诸病源候论》
  15. 卒中急风《中医词典》
  16. 卒腰痛方七首《外台秘要》
  17. 卒中之初《医学纲目》
  18. 卒腰痛《中医词典》
  19. 卒肿候《诸病源候论》
  20. 卒腰痛《圣济总录》
  21. 卒肿满方六首《外台秘要》
  22. 卒魇死《中医词典》
  23. 族媪血崩奇证《程杏轩医案》
  24. 卒魇秘方《华佗神方》
  25. 族弟羲采血涌欲脱《程杏轩医案》
  26. 卒魇候《诸病源候论》
  27. 族弟应章胃脘当心而痛《孙文垣医案》
  28. 卒魇不寤《圣济总录》
  29. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  30. 卒心痛秘方《华佗神方》
  31. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中风_《证治准绳·杂病》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《证治准绳·杂病》
中风
在线购买《证治准绳·杂病》正版书籍

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中后当如东垣法，分中血脉、中腑、中脏施治。

《灵枢经》云∶虚邪偏客于身半，其入深，内居荣卫，荣卫稍衰则真气去，邪气独留，发为偏枯。故其邪气浅者，脉偏痛。又云∶偏枯，身偏不用而痛，言不变，志不乱，病在分腠之间，巨针取之，益其不足，损其有余，乃可复也。痱之为病也，身无痛者，四肢不收，志乱不甚，其言微，知可治。甚则不能言，不可治也。此《内经》论中风之浅深也。其偏枯，身偏痛而言不变，志不乱者，邪在分腠之间，即仲景、东垣所谓邪中腑是也。痱病无痛，手足不收，而言喑志乱者，邪入于里，即仲景、东垣所谓邪中脏是也。

中血脉，外有六经之形症，则以小续命汤加减，及疏风汤治之。太阳经中风，无汗恶寒，于续命汤中加麻黄、防风、杏仁一倍，针太阳经至阴出血，昆仑举跷。

有汗恶风，于续命汤中加桂枝、芍药、杏仁一倍，针风府。阳明经中风，无汗身热不恶寒，于续命汤中加石膏二两，知母二两，甘草一两。有汗身热不恶风，于续命汤中加葛根二两，桂枝、黄芩各一倍，针陷谷，刺厉兑。太阴经中风，无汗身凉，于续命汤中加附子一倍，干姜加二两，甘草加三两，针隐白。少阴经中风，有汗无热，于续命汤中加桂枝、附子、甘草各一倍，针太溪。凡中风无此四证，六经混淆，系于少阳厥阴，或肢节挛痛，或麻木不仁，每续命八两，加羌活四两，连翘六两，刺厥阴之井大敦以通其经，灸少阳之经绝骨以引其热。

中腑，内有便溺之阻隔，宜三化汤，或《局方》中麻仁丸通利之。

外无六经之形症，内无便溺之阻隔，知为血弱不能养筋，故手足不能运动，舌强不能语言也。宜大秦艽汤养血而筋自荣。若内外症俱有之，先解表而后攻里。若内邪已除，外邪已去，当服愈风汤以行中道。久服大风尽去，纵有微邪，只从愈风汤加减治之。然治病之法，不可失于通塞，或一气之微汗，或一旬之通利，如此乃常治之法也。久之清浊自分，荣卫自和矣。

中脏，痰涎昏冒，宜至宝丹、活命金丹之类。（若中血脉中腑之病，初不宜用龙脑、麝香、牛黄，为麝香入脾治肉，牛黄入肝治筋，龙脑入肾治骨，恐引风深入骨髓，如油入面，莫之能出。）

中腑者多兼中脏∶如左关脉浮弦，面目青，左胁偏痛，筋脉拘急，目 ，头目眩，手足不收，坐踞不得，此中胆兼中肝也。犀角散之类。如左寸脉浮洪，面赤，汗多恶风，心神颠倒，言语謇涩，舌强口干，忪悸恍惚，此中小肠兼中心也。加味牛黄散之类。如右关脉浮缓，或浮大，面唇黄，汗多恶风，口 语涩，身重怠惰嗜卧，肌肤不仁，皮肉 动，腹胀不食，此中胃兼中脾也。防风散之类。如右寸脉浮涩而短，鼻流清涕，多喘，胸中冒闷，短气自汗，声嘶，四肢痿弱，此中大肠兼中肺也。五味子汤之类。如左尺脉浮滑，面目黧黑，腰脊痛引小腹，不能俯仰，两耳虚鸣，骨节疼痛，足痿善恐，此中膀胱兼中肾也。独活散之类。治风之法，解表、攻里、行中道，三法尽矣，然不可执也。如小续命汤，亦麻黄、桂枝之变，麻黄、桂枝若不施于冬月即病之伤寒，而施于温热之症，未有不杀人者，其可执乎。

戴复庵云∶治风之法，初得之即当顺气，及其久也，即当活血。久患风疾，四物汤吞活络丹愈者，正是此义。若先不顺气，遽用乌附，又不活血，徒用防风、天麻、羌活辈，吾未见其能治也。然顺气之药则可，破气、泻气之药则不可。卒仆偏枯之症，虽有多因，未有不因真气不周而病者，故黄 为必用之君药，防风为必用之臣药。黄 助真气者也，防风载黄 助真气以周于身者也。亦有治风之功焉。许HT 宗治王太后中风口噤，煎二药熏之而愈，况服之乎。多怒加羚羊角。渴加葛根汁、秦艽。口噤口 亦加秦艽。恍惚错语加茯神、远志。不得睡加炒酸枣仁。不能言加竹沥、荆沥、梨汁、陈酱汁、生葛汁、人乳汁。内热加梨汁、人乳、生地黄汁。痰多加竹沥、荆沥，少佐以姜汁。予每治此症，用诸汁以收奇功，为其行经络，渗分肉，捷于汤散故也。

【小便不利】《三因》白散子加木通、灯心、茅根煎，热盛去附子。

洁古云∶中风如小便不利，不可以药利之。既已自汗，则津液外亡，小便自少，若利之使荣卫枯竭，无以制火，烦热愈甚，当俟热退汗止，小便自行也。

【遗尿】浓煎参 汤，少加益智子频啜之。

【中风多食】风木盛也，盛则克脾，脾受敌求助于食。

经曰∶实则梦与，虚则梦取。当泻肝木，治风安脾，脾安则食少，是其效也。此其大略也，仍分症详着于后。

【痰涎壅盛】 橘红一斤，逆流水五碗，煮数滚，去橘红，再煮至一碗顿服，白汤导之，吐痰之圣药也。竹沥、荆沥少佐姜汁，加入二陈汤、星香散中，乃必用之药。

戴云∶肥人多中，以气盛于外而歉于内也。肺为气出入之道，人肥者必气急，气急必肺邪盛，肺金克肝木，胆为肝之腑，故痰涎壅盛。所以治之必先理气为急，中后气未尽顺，痰未尽降，调理之剂，唯当以藿香正气散和星香散煎服。此药非特可以治中风之症，中气、中恶、霍乱尤宜。中后体虚有痰，宜四君子汤和星香散，或六君子汤和之。脉沉伏无热者，用三生饮加全蝎一个。养正丹可以坠下痰涎，镇安元气。气实者以星香汤吞之，气虚者以六君子汤吞之。

【口噤】以苏合香丸，或天南星、冰片末，或白梅末擦牙。以郁金、藜芦末搐鼻。以黄 防风汤熏。针人中、颊车各四分。白矾半两，盐花一分，细研。揩点牙根下，更以半钱匕绵裹，安牙尽头。用甘草比中指节截作五截，于生油内浸过，炭火上炙，候油入甘草。以物斡开牙关，令咬定甘草，可人行十里许时，又换甘草一截，后灌药极效。

【口眼 斜】经曰∶木不及曰委和。委和之纪，其动 戾拘缓。又云∶厥阴所至为。盖 缩短也。木不及则金化缩短乘之，以胜木之条达也。戾者，口目 斜也。

拘者，筋脉拘强也。木为金之缩短牵引而 斜拘强也。缓者，筋脉纵也。木为金乘，则土寡于畏，故土兼化缓纵，于其空隙而拘缓者，自缓也。故口目 斜者，多属胃土，然有筋脉之分焉。经云∶足之阳明，手之太阳，筋急则口目为僻， 急不能卒视，此胃土之筋为 斜也。又云∶胃足阳明之脉，挟口环唇，所生病者，口 唇斜，此胃土之脉为 斜也。口目常动，故风生焉，耳鼻常静，故风息焉。治宜清阳汤、秦艽 升麻汤，或二方合用。黄 二钱，人参、当归、白芍药各一钱，甘草、桂枝各五分，升麻、葛根、秦艽各一钱，白芷、防风、苏木、红花、酒黄柏各五分，水酒各半煎，稍热服。初起有外感者，加莲须葱白三茎同煎，取微汗。第二服不用。外以酒煮桂取汁一升，以故布浸 病右，右 上，上 左。筋急 斜，药之可愈。

脉急 斜，非灸不愈。目斜灸承泣，口 灸地仓，如未效，于人迎、颊车灸之。戴云∶中而口眼 邪者，先烧皂角烟熏之，以逐去外邪。次烧乳香熏之，以顺其血脉。

【半身不遂】经云∶胃脉沉鼓涩，胃外鼓大，心脉小坚急，皆鬲偏枯，男子发左，女子发右，不喑舌转可治，三十日起。其从者喑，三岁起。年不满二十者，三岁死。盖胃与脾为表里，阴阳异位，更实更虚，更逆更从，或从内，或从外，是故胃阳虚则内从于脾，内从于脾则脾之阴盛，故胃脉沉鼓涩也。涩为多血少气，胃之阳盛则脾之阴虚，虚则不得与阳主内，反从其胃越出于部分之外，故胃脉鼓大于臂外也。大为多气少血，心者元阳君主宅之，生血主脉，因元阳不足阴寒乘之，故心脉小坚急。小者，阳不足也。坚急者，阴寒之邪也。夫如是，心胃之三等脉，凡有其一，即为偏枯者何也。盖心是天真神机开发之本，胃是谷气充大真气之标，标本相得，则胸膈间之膻中气海，所留宗气盈溢，分布四脏三焦，上下中外，无不周遍。

若标本相失，则不能致其气于气海，而宗气散矣。故分布不周于经脉则偏枯，不周于五脏则喑。即此言之，是一条可为后之诸言偏枯者纲领也，未有不因真气不周而病者也。故治疗之方，不用黄 为君，人参、当归、白芍药为臣，防风、桂枝、钓藤、竹沥、荆沥、姜汁、韭汁、葛汁、梨汁、乳汁之属为之佐使，而杂沓乎乌、附、羌、独之属，以涸荣而耗卫，如此死者，医杀之也。丹溪云∶大率多痰，在左挟死血与无血，在右挟气虚与痰，亦是无本杜撰之谈，不必拘之。古方顺风匀气散、虎骨散、虎胫骨酒、黄 酒皆可用。外用蚕沙两石，分作三袋，每袋可七斗。蒸热，一袋着患处，如冷再换一袋，根据前法数数换易，百不禁，瘥止。须羊肚酿粳米、葱白、姜、椒、豉等煮烂熟，日食一具，十日止。

【失音不语】《素问》云∶太阴所谓入中为喑者，阳盛已衰，故为喑也。内夺而厥，则为喑痱，此肾虚也。少阴不至者，厥也。夫肾者藏精，主下焦地道之生育，故冲任二脉系焉。二脉与少阴肾之大络，同出肾下，起于胞中。其冲脉因称胞络为十二经脉之海，遂名海焉。冲脉之上行者，渗诸阳，灌诸精。下行者，渗三阴，灌诸络而温肌肉，别络结于跗。因肾虚而肾络与胞络内绝，不通于上则喑，肾脉不上循喉咙挟舌本，则不能言，二络不通于下则痱厥矣。如是者，以地黄饮子主之。

竹沥、荆沥、大梨汁（各三杯），生葛汁、人乳汁（各二杯），陈酱汁（半杯），和匀，隔汤顿温服。有痰者，涤痰汤。内热者，凉膈散加石菖蒲、远志为末，炼蜜丸弹子大，朱砂为衣。每服一丸，薄荷汤化下，名转舌膏。《宝鉴》诃子汤、正舌散、茯神散。

【四肢不举】有虚有实，实者脾土太过，泻令湿退土平而愈。虚者脾土不足，十全散加减，去邪留正。（详见痿门。）

【身体疼痛】铁弹丸、十味锉散、（内有热药，无热者宜之）蠲痹汤。

【昏冒】活命金丹、至宝丹、至圣保命金丹、牛黄清心丸。

中风要分阴阳∶阴中颜青脸白，痰厥喘塞，昏乱眩晕， 斜不遂，或手足厥冷不知人，多汗。阳中脸赤如醉怒，牙关紧急，上视，强直掉眩。《素问》云∶诸风掉眩，支痛强直筋缩，为厥阴风木之气，自大寒至小满，风木君火二气之位。风主动，善行数变，木旺生火，风火属阳，多为兼化。且阳明燥金主于紧敛缩劲，风木为病，反见燥金之化，由亢则害，承乃制，谓已过极，则反似胜己之化，故木极似金。况风能胜湿而为燥，风病势甚而成筋缩，燥之甚也。

有热盛生风而为卒仆偏枯者，以麻、桂、乌、附投之则殆，当以河间法冶之。

《绀珠经》云∶以火为本，以风为标。心火暴甚，肾水必衰。肺金既摧，肝木自旺。

治法先以降心火为主，或清心汤，或泻心汤，大作剂料服之，心火降则肝木自平矣。

次以防风通圣散汗之，或大便闭塞者，三化汤下之。内邪已除，外邪已尽，当以羌活愈风汤常服之，宣其气血，导其经络。病自已矣。或舌謇不语者，转舌膏，或活命金丹以治之，此圣人心法也。或有中风便牙关紧急，浆粥不入，急以三一承气汤灌于鼻中，待药下则口自开矣，然后按法治之。

有元气素弱，或过于劳役，或伤于嗜欲，而卒然厥仆，状类中风者，手必散，口必开，非大剂参 用至斤许，岂能回元气于无何有之乡哉。亦有不仆而但舌强语涩痰壅，口眼 斜，肢体不遂者，作中风治必殆，以六君子汤加诸汁治之。

《宝鉴》云∶凡人初觉大指、次指麻木不仁，或不用者，三年内有中风之疾也。

宜先服愈风汤、天麻丸各一料，此治未病之法也。薛己云∶预防之理，当养气血，节饮食，戒七情，远帏幕可也。若服前方以预防，适所以招风取中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒中暴厥
  • 当前页：中风
  • 下一页：中寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《证治准绳·杂病》
  2. 中风《证治准绳·女科》
  3. 中风《寿世保元》
  4. 中风《证治准绳·女科》
  5. 中风《普济方·针灸》
  6. 中风《证治准绳·女科》
  7. 中风《临证指南医案》
  8. 中风《证治准绳·类方》
  9. 中风《医碥》
  10. 中风《证治准绳·幼科》
  11. 中风《医碥》
  12. 中风《证治准绳·幼科》
  13. 中风《医学正传》
  14. 中风《杂病广要》
  15. 中风《张聿青医案》
  16. 中风《医述》
  17. 中风《古今医鉴》
  18. 中风《医述》
  19. 中风《济阴纲目》
  20. 中风《续名医类案》
  21. 中风《济阴纲目》
  22. 中风《幼幼新书》
  23. 中风《万病回春》
  24. 中风《冯氏锦囊秘录》
  25. 中风《顾松园医镜》
  26. 中风《冯氏锦囊秘录》
  27. 中风《古今医案按》
  28. 中风《医学纲目》
  29. 中风《古今医案按》
  30. 中风《女科秘旨》
  31. 中风《证治汇补》


中寒_《证治准绳·杂病》_中医内科_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒之症，身体强直，口噤不语，或四肢战掉，或洒洒恶寒，或翕翕发热，或卒然眩晕，身无汗者，此寒毒所中也。其异于伤寒何也？曰∶伤寒发热，而中寒不发热也。仲景于伤寒详之，而中寒不成热者，未之及何也？曰∶阳动阴静，动则变生，静则不变，寒虽阴邪，既郁而成热，遂从乎阳动，传变不一，靡有定方，故极推其所之之病，不得不详也。其不成热者，则是邪中于阴形之中，一定而不移，不移则不变，不变则止在所中寒处而生病，是故略而不必详也。治之先用酒调苏合香丸，轻则五积散加香附一钱，麝香少许；重则用姜附汤。若人渐苏，身体回暖，稍能言语，须更问其别有何证。寒脉迟紧，挟气带洪，攻刺作痛，附子理中汤加木香半钱。挟风带浮，眩晕不仁，加防风一钱。挟湿带濡，肿满疼痛，加白术一钱。筋脉牵急，加木瓜一钱。肢节疼痛，加桂一钱。亦可灸丹田穴，以多为妙。大抵中在皮肤则为浮，中在肉则为苛为重，为聚液分裂而痛，或痛在四肢，或痛在胸胁，或痛在胫背，或痛在小腹引睾。或经脉引注脏腑之膜原为心腹痛。或注连于脏腑则痛死不知人。中于筋骨为筋挛骨痛，屈伸不利。中入六腑 五脏，则仲景述在《金匮要略》中。所以肺中寒者，吐浊涕。肝中寒者，两臂不能举，舌本燥，喜太息，胸中痛而不得转侧，则吐而汗出也。心中寒者，其人苦心中如啖蒜状，剧者心痛彻背，背痛彻心，譬如虫注，其脉浮者，自吐乃愈。不言脾肾二脏中寒者缺文也。然所谓中脏者，乃中五脏所居畔界之郭内，阻隔其经，脏气不得出入故病，若真中脏则死矣。《永类钤方》云∶肝中寒，其脉人迎并左关紧而弦，其证恶寒，发热面赤，如有汗，胸中烦，胁下挛急，足不得伸。心中寒者，其脉人迎并左寸紧而洪，其证如HT韭，甚则心痛掣背，恶寒，四肢厥，自吐，昏塞不省。脾中寒，其脉人迎并右关紧而沉，其证心腹胀，四肢挛急，嗳噫不通，脏气不传，或秘或泄。肺中寒，其脉人迎并右寸紧而涩，其证善吐浊，气短不能报息，洒洒而寒，吸吸而咳。肾中寒，其脉人迎并左尺紧而滑，其证色黑气弱，吸吸少气，耳聋腰痛，膝下拘疼，昏不知人。治当审微甚，甚则以姜附汤为主，微则不换金正气散加附子，附子五积散。脐腹痛，四肢厥，附子理中汤、姜附汤。入肝加木瓜，入肺加桑白皮，入脾加术，入心加茯苓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：中寒
  • 下一页：中暑
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《证治准绳·杂病》
  2. 中寒《证治准绳·类方》
  3. 中寒《寿世保元》
  4. 中寒《杂病广要》
  5. 中寒《医碥》
  6. 中寒《续名医类案》
  7. 中寒《医碥》
  8. 中寒《医学传灯》
  9. 中寒《古今医鉴》
  10. 中寒《中医词典》
  11. 中寒《万病回春》
  12. 中寒《时病论歌括新编》
  13. 中寒《古今医案按》
  14. 中寒《圣济总录》
  15. 中寒《证治汇补》
  16. 中寒《中医名词词典》
  17. 中寒《明医指掌》
  18. 中寒《时病论歌括新编》
  19. 中寒《急救广生集》
  20. 中寒《医学集成》
  21. 中寒《仁术便览》
  22. 中果毒《外科证治全书》
  23. 中寒《脉症治方》
  24. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  25. 中寒《时病论》
  26. 中国药典（90）效期药品品种及期限表《医院药学》
  27. 中寒《秘传证治要诀及类方》
  28. 中国心理卫生协会简况《医学心理学》
  29. 中寒《校注医醇剩义》
  30. 中国居民膳食指南《中医饮食营养学》
  31. 中寒《也是山人医案》


中暑_《证治准绳·杂病》_中医内科_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑之症，面垢闷倒，昏不知人，冷汗自出，手足微冷，或吐或泻，或喘或满，以来复丹末，同苏合香丸，用汤调灌。或以来复丹研末，汤调灌之。却暑散水调灌下亦得。候其人稍苏，则用香薷饮、香薷汤煎熟去渣，入麝香少许服。或剥蒜肉入鼻中，或研蒜水解灌之。盖中伤暑毒，阳外阴内，诸暑药多有暖剂，如大顺之用姜桂，枇杷叶散之用丁香，香薷饮之用香薷。香薷味辛性暖，蒜亦辛暖，又蒜气臭烈，能通诸窍，大概极臭极香之物，皆能通窍故也。热死人切勿便与冷水及卧冷地，正如冻死人须先与冷水，若遽近火即死。一法∶行路 死人，惟得置日中，或令近火，以热汤灌之即活。初觉中暑，即以日晒瓦，或布蘸热汤更易熨其心腹脐下，急以二气丹末，汤调灌下。一方用不蛀皂角不拘多少，刮去黑皮，烧烟欲尽，用盆合于地上，周遭勿令透烟。每用皂角灰一两，甘草末六钱和匀，每服一钱，新汲水调下。气虚人温浆水调下。昏迷不省者，不过两服。盖中暑人痰塞关窍，皂角能疏利去痰故也。又有暑途一证，似中而轻，欲睡懒语，实人香薷饮加黄连一钱，虚人星香饮加香薷一钱。苏后冷汗不止，手足尚逆，烦闷多渴者，宜香薷饮。苏后为医者过投冷剂，致吐利不止，外热内寒，烦躁多渴，甚欲裸形，状如伤寒，阴盛格阳，宜用温药香薷饮加附子，浸冷服。渴者缩脾饮加附子，亦浸冷服。

东垣云∶静而得之谓之中暑。中暑者阴证，当发散也。或避暑热，纳凉于深堂大厦得之者，名曰中暑。其病必头痛恶寒，身形俱急，肢节疼痛而烦心，肌肤大热，无汗，为房室之阴寒所遏，使周身阳气不得伸越，世多以大顺散主之是也。动而得之为中热。中热者阳证，为热伤元气，非形体受病也。若行人或农夫于日中劳役得之者，名曰中热。其病必苦头疼，发躁热，恶热，扪之肌肤大热，必大渴引饮，汗大泄，无气以动，乃为天热外伤肺气，苍术白虎汤主之。薛氏云∶若人元气不足，用前药不应，宜补中益气汤主之。大抵夏月阳气浮于外，阴气伏于内，若人饮食劳倦内伤中气，或酷暑劳役外伤阳气者多患之。法当调补元气为主，而佐以解暑。若中者，乃阴寒之症，法当补阳气为主，少佐以解暑。故先哲多用姜、桂、附子之类，此推《内经》舍时从证之良法也。今患暑症殁，而手足指甲或肢体青黯，此皆不究其因，不温补其内，而泛用香薷饮之类所误也。夫香薷饮，乃散阳气导真阴之剂也。

须审有是证而服，亦何患哉。若人元气素虚，或犯房过度而饮之者，适所以招暑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：中暑
  • 下一页：中湿
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《证治准绳·杂病》
  2. 中暑《证治准绳·类方》
  3. 中暑《寿世保元》
  4. 中暑《杂病广要》
  5. 中暑《医碥》
  6. 中暑《医述》
  7. 中暑《医碥》
  8. 中暑《续名医类案》
  9. 中暑《医学正传》
  10. 中暑《医宗金鉴》
  11. 中暑《古今医鉴》
  12. 中暑《伤寒标本心法类萃》
  13. 中暑《万病回春》
  14. 中暑《慎疾刍言》
  15. 中暑《儒门事亲》
  16. 中暑《中医词典》
  17. 中暑《急救广生集》
  18. 中暑《赵绍琴临证验案精选》
  19. 中暑《仁术便览》
  20. 中暑《中医名词词典》
  21. 中暑《丹溪手镜》
  22. 中暑《家庭医学百科-自救互救篇》
  23. 中暑《时病论》
  24. 中暑《医学集成》
  25. 中暑《奇效简便良方》
  26. 中暑《默克家庭诊疗手册》
  27. 中暑《奇效简便良方》
  28. 中枢抑制《生理学》
  29. 中暑《秘传证治要诀及类方》
  30. 中枢兴奋药《药理学》
  31. 中暑《校注医醇剩义》


中湿_《证治准绳·杂病》_中医内科_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒暑湿，皆能中人。惟湿气积久，留滞关节，故能中非如风寒暑之有暴中也。

中湿之证，关节重痛，浮肿喘满，腹胀烦闷，昏不知人，其脉必沉而缓，或沉而微细，宜除湿汤、白术酒。有破伤处因澡浴湿气从疮口中入，其人昏迷沉重，状类中湿，名曰破伤湿，宜白术酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：中湿
  • 下一页：中气
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《证治准绳·杂病》
  2. 中湿《证治准绳·类方》
  3. 中湿《寿世保元》
  4. 中湿《杂病广要》
  5. 中湿《医碥》
  6. 中湿《医述》
  7. 中湿《医碥》
  8. 中湿《伤寒捷诀》
  9. 中湿《古今医鉴》
  10. 中湿《伤寒标本心法类萃》
  11. 中湿《万病回春》
  12. 中湿《中医词典》
  13. 中湿《丹溪心法》
  14. 中湿《时病论歌括新编》
  15. 中湿《急救广生集》
  16. 中湿《育婴家秘》
  17. 中湿《仁术便览》
  18. 中湿《时病论歌括新编》
  19. 中湿《时病论》
  20. 中湿《医学集成》
  21. 中湿《秘传证治要诀及类方》
  22. 中深半身不收舌难言《医学纲目》
  23. 中湿《扁鹊心书》
  24. 中商《中医词典》
  25. 中湿（伤寒门 下）《古今医统大全》
  26. 中殇《中医词典》
  27. 中湿论《仁斋直指方论（附补遗）》
  28. 中砂毒《外科证治全书》
  29. 中湿门（附痿症）《丹台玉案》
  30. 中洒《中医词典》
  31. 中湿证治《仁斋直指方论（附补遗）》


中气_《证治准绳·杂病》_中医内科_【岐黄之术】

中气

中气

  • 上一页
  • 目录
  • 相关
  • 下一页

中气，因七情内伤，气逆为病，痰潮昏塞，牙关紧急。七情皆能为中，因怒而中者尤多。大略与中风相似，风与气亦自难辨。风中身温，气中身冷。风中多痰涎，气中无痰涎。风中脉浮应人迎，气中脉沉应气口。以气药治风则可，以风药治气则不可。才觉中气，急以苏合香丸灌之，候醒，继以八味顺气散加香附三五钱，或木香调气散。尚有余痰末尽平复，宜多进四七汤及星香散。若其人本虚，痰气上逆，关隔不通，上下升降，或大便虚秘，宜用三和丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：中气
  • 下一页：中食
<<< 返回本书目录
  1. 中气《证治准绳·杂病》
  2. 中气不足【方剂主治】
  3. 中气《证治准绳·类方》
  4. 中气下陷证《临证实验录》
  5. 中气《医碥》
  6. 中气药《圆运动的古中医学》
  7. 中气《医碥》
  8. 中浅半身偏痛舌能言《医学纲目》
  9. 中气《四圣心源》
  10. 中青年脑梗死【疾病大全】
  11. 中气《秘传证治要诀及类方》
  12. 中热《圣济总录》
  13. 中期妊娠引产《妇产科学》
  14. 中热条辨八条《六因条辨》
  15. 中品之下《增广和剂局方药性总论》
  16. 中热中暑总论《症因脉治》
  17. 中品之上《增广和剂局方药性总论》
  18. 中人忤《幼幼新书》
  19. 中品药一百二十种《本草纲目》完整版
  20. 中上腹持续性疼痛【疾病症状】
  21. 中品《增广和剂局方药性总论》
  22. 中上腹痛【疾病症状】
  23. 中品《增广和剂局方药性总论》
  24. 中深半身不收舌难言《医学纲目》
  25. 中品《增广和剂局方药性总论》
  26. 中湿《扁鹊心书》
  27. 中品《增广和剂局方药性总论》
  28. 中湿《丹溪心法》
  29. 中篇《圆运动的古中医学》
  30. 中湿《古今医鉴》
  1. 中气《证治准绳·杂病》
  2. 中气《证治准绳·类方》
  3. 中气《医碥》
  4. 中气《医述》
  5. 中气《医碥》
  6. 中气《中医词典》
  7. 中气《明医指掌》
  8. 中气《四圣心源》
  9. 中气《秘传证治要诀及类方》
  10. 中气《中医名词词典》
  11. 中气不足《中医名词词典》
  12. 中鬾《中医词典》
  13. 中气不足《中医词典》
  14. 中期引产《中医词典》
  15. 中气不足《明医指掌》
  16. 中期妊娠引产《妇产科学》
  17. 中气不足治验《卫生宝鉴》
  18. 中七情《医述》
  19. 中气下陷《中医词典》
  20. 中平《中医词典》
  21. 中气下陷（气虚下陷）《中医名词词典》
  22. 中品《中医词典》
  23. 中气下陷证《临证实验录》
  24. 中频电流的特点《理疗学》
  25. 中气药《圆运动的古中医学》
  26. 中篇读法《圆运动的古中医学》
  27. 中气又中痰《傅青主男科》
  28. 中痞《中医词典》
  29. 中铅粉毒《外科证治全书》
  30. 中脾积《证治准绳·幼科》
  31. 中铅粉毒《奇效简便良方》


中食_《证治准绳·杂病》_中医内科_【岐黄之术】

中食

中食

  • 上一页
  • 目录
  • 相关
  • 下一页

中食之证，忽然厥逆昏迷，口不能言，肢不能举，状似中风。皆因饮食过伤醉饱之后，或感风寒，或着气恼，以致填塞胸中，胃气有所不行，阴阳痞隔，升降不通，此内伤之至重者。人多不识，若误作中风、中气，而以祛风行气之药，重伤胃气，其死可立而待。不若先煎姜盐汤探吐其食。仍视其风寒尚在者，以藿香正气散解之。气滞不行者，以八味顺气散调之。吐后别无他证，只用平胃散加白术、茯苓、半夏、曲 之类调理。如遇此卒暴之病，必须审问明白，或方食醉饱，或饮食过伤，但觉胸膈痞闷，痰涎壅塞，气口脉紧盛者，且作食滞冶之。戴云∶人之饮食下咽而入肝，由肝而入脾，由脾而入胃，因食所伤，肝气不理，故痰涎壅塞，若中风然，亦有半身不遂者，肝主筋故也，治以风药则误矣。按复庵名医也，饮食下咽而先入肝，于理难通，其必有谓矣。姑存之以俟问。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中气
  • 当前页：中食
  • 下一页：中恶
<<< 返回本书目录
  1. 中食《证治准绳·杂病》
  2. 中食毒《幼幼新书》
  3. 中食《证治准绳·类方》
  4. 中枢神经系统《医学影像学》
  5. 中食《医法圆通》
  6. 中枢神经系统白血病【疾病大全】
  7. 中食《医碥》
  8. 中枢神经系统感染《默克家庭诊疗手册》
  9. 中石疽《医宗金鉴》
  10. 中枢神经系统淋巴瘤【疾病大全】
  11. 中湿-伤寒门（下）《古今医统大全》
  12. 中枢神经系统肉芽肿性血管炎【疾病大全】
  13. 中湿门（附痿症）《丹台玉案》
  14. 中枢神经细胞瘤【疾病大全】
  15. 中湿【方剂主治】
  16. 中枢神经兴奋药中毒【疾病大全】
  17. 中湿《证治准绳·杂病》
  18. 中枢神经抑制药诱发昏迷【疾病症状】
  19. 中湿《证治准绳·类方》
  20. 中枢兴奋药《药理学》
  21. 中湿《杂病广要》
  22. 中枢兴奋药　制剂及用法《药理学》
  23. 中湿《医学集成》
  24. 中枢性耳聋【疾病症状】
  25. 中湿《医碥》
  26. 中枢性呼吸暂停【疾病症状】
  27. 中湿《医碥》
  28. 中枢穴【人体背部穴位】
  29. 中湿《万病回春》
  30. 中暑《扁鹊心书》
  1. 中食《证治准绳·杂病》
  2. 中食《证治准绳·类方》
  3. 中食《医碥》
  4. 中食《医述》
  5. 中食毒《幼幼新书》
  6. 中食《中医词典》
  7. 中士《中医词典》
  8. 中食《医法圆通》
  9. 中守《中医词典》
  10. 中石疽《外科心法要诀》
  11. 中寿《中医词典》
  12. 中石疽《医宗金鉴》
  13. 中枢《中医词典》
  14. 中湿证治《仁斋直指方论（附补遗）》
  15. 中枢《针灸学》
  16. 中湿门（附痿症）《丹台玉案》
  17. 中枢控制单位《急诊医学》
  18. 中湿论《仁斋直指方论（附补遗）》
  19. 中枢免疫器官《免疫学和免疫学检验》
  20. 中湿（伤寒门 下）《古今医统大全》
  21. 中枢神经系统《医学影像学》
  22. 中湿《扁鹊心书》
  23. 中枢神经系统《细胞和分子免疫学》
  24. 中湿《秘传证治要诀及类方》
  25. 中枢神经系统《人体解剖学》
  26. 中湿《时病论》
  27. 中枢神经系统变化《病理生理学》
  28. 中湿《仁术便览》
  29. 中枢神经系统的病毒感染《默克家庭诊疗手册》
  30. 中湿《急救广生集》
  31. 中枢神经系统的机能障碍《病理生理学》


中恶_《证治准绳·杂病》_中医内科_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

中恶之证，因冒犯不正之气，忽然手足逆冷，肌肤粟起，头面青黑，精神不守。

或错言妄语，牙紧口噤，或头旋晕倒，昏不知人。即此是卒厥客忤，飞尸鬼击，吊死问丧，入庙登冢，多有此病。苏合香丸灌之，候稍苏，以调气散和平胃散服，名调气平胃散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中食
  • 当前页：中恶
  • 下一页：五绝
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《证治准绳·杂病》
  2. 中恶《证治准绳·女科》
  3. 中恶《寿世保元》
  4. 中恶《证治准绳·类方》
  5. 中恶《普济方·针灸》
  6. 中恶《证治准绳·幼科》
  7. 中恶《医碥》
  8. 中恶《医述》
  9. 中恶《医碥》
  10. 中恶《幼幼新书》
  11. 中恶《济阴纲目》
  12. 中恶《冯氏锦囊秘录》
  13. 中恶《幼幼集成》
  14. 中恶《医宗金鉴》
  15. 中恶《卫生易简方》
  16. 中恶《医学纲目》
  17. 中恶《麻科活人全书》
  18. 中恶《女科秘旨》
  19. 中恶《儿科萃精》
  20. 中恶《医学传灯》
  21. 中恶《秘传证治要诀及类方》
  22. 中恶《新修本草》
  23. 中恶《幼科心法要诀》
  24. 中恶《中医词典》
  25. 中恶《慈幼便览》
  26. 中恶《圣济总录》
  27. 中恶《保幼新编》
  28. 中恶《中医名词词典》
  29. 中恶《药症忌宜》
  30. 中鹅鸭血毒《奇效简便良方》
  31. 中恶《女科证治准绳》


五绝_《证治准绳·杂病》_中医内科_【岐黄之术】

五绝

五绝

  • 上一页
  • 目录
  • 相关
  • 下一页

治五绝。一自缢，二摧压，三溺水，四魇魅，五产乳。用半夏一两末之，为丸豆大，内鼻中愈。心温者，一日可治。

【自缢死】仲景云∶自旦至暮虽已冷，必可治。暮至旦则难，巩此当言阴气盛故也。然夏时夜短于昼，又热，犹应可治。又云∶心下若微温者，一日以上，犹可治之。当徐徐抱解，不得截绳，上下安被卧之；一人以脚踏其两肩，手挽其发常令弦急，勿使纵缓；一人以手按据胸上，数摩动之；一人摩捋臂胫屈伸之；若已僵直，但渐渐强屈之，并按其腹，如此一炊顷，虽得气从口出，呼吸眼开，仍引按莫置，亦勿劳之，须臾可少与桂汤及粥清含与之，令喉润渐渐能咽乃止，更令两人以管吹其两耳，此法最善，无不活者。自缢者，切不可割断绳子，以膝盖或用手浓裹衣物，紧顶谷道，抱起解绳放下，揉其项痕，搐鼻及吹其两耳，待其气回，方可放手。若便泄气，则不可救矣。《肘后方》自缢死，安定心神，徐缓解之，慎勿割绳断，须抱取。心下犹温者，刺鸡冠血滴口中即活。男雌女雄。又方，鸡屎白如枣大，酒半盏和灌及鼻中尤妙。《千金方》以蓝汁灌之，余法同上。自缢死，但身温未久者，徐徐放下，将喉气管捻圆，揪发向上揉擦，用口对口接气，粪门用火筒吹之，以半夏、皂角搐鼻，以姜汁调苏合香丸灌之，或煎木香 细辛汤调灌亦得。得苏可治，绳小痕深过时者不治。

【摧压】卒堕 压倒打死，心头温者皆可救。将本人如僧打坐，令一人将其头发控放低，用半夏末吹入鼻内。如活，却以生姜汁、香油打匀灌之。余详折伤门。

【溺水死】捞起，以尸横伏牛背上，无牛以凳控去其水，冬月以绵被围之，却用皂角以生姜自然汁灌之。上下以炒姜擦之，得苏可治。若五孔有血者不治。《金匮》救溺死方，取灶中灰两石埋之，从头至足，水出七孔即活。溺水者，放大凳上睡着，将脚后凳脚站起二砖，却蘸盐擦脐中，待其水自流出，切不可倒提出水，此数等，但心头微热者，皆可救治。又方，溺水死一宿者尚活，捣皂角绵裹纳下部，须臾出水即活。

【魇】神虚气浊，风痰客于心肺，所以得梦不觉，浊气闭塞而死。气动不苏，面青黑者不治。急以搐鼻散引出膈痰，次以苏合香丸导动清气，身动则苏，若身静色陷者不治。魇死不得近前唤，但痛咬其脚跟及唾其面。不醒者，移动些少卧处，徐徐唤之，元有灯则存，无灯切不可点灯。《肘后方》卧忽不寤，勿以火照之杀人，但痛啮大拇指际，而唾其面则活，取韭捣汁吹鼻孔，冬月用韭根取汁灌口中。皂角为末如绿豆大许，吹入鼻中，得嚏即气通。雄黄捣末细筛，以管吹入鼻孔中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：五绝
  • 下一页：伤暑
<<< 返回本书目录
  1. 五绝《证治准绳·杂病》
  2. 五绝急症《经验丹方汇编》
  3. 五绝《医学心悟》
  4. 五绝死《急救良方》
  5. 五绝《文堂集验方》
  6. 五绝治法《三因极一病证方论》
  7. 五绝《卫生易简方》
  8. 五科凡例《三因极一病证方论》
  9. 五绝《万病回春》
  10. 五苦六辛《儒门事亲》
  11. 五绝《寿世保元》
  12. 五劳《秘传证治要诀及类方》
  13. 五绝《石室秘录》
  14. 五劳六极皆是火烁乎天真《医学传心录》
  15. 五绝《急救广生集》
  16. 五劳六极七伤方《外台秘要》
  17. 五绝《本草纲目》完整版
  18. 五劳七伤【中药主治】
  19. 五决十经《类经》
  20. 五劳七伤【方剂主治】
  21. 五精酒【方剂大全】
  22. 五劳证治《三因极一病证方论》
  23. 五经治法《疡医大全》
  24. 五老还童丹【方剂大全】
  25. 五经虚《异授眼科》
  26. 五利汤【方剂大全】
  27. 五经统论《婴童类萃》
  28. 五敛子《本草纲目》完整版
  29. 五经热症《经验麻科》
  30. 五裂槭【中药大全】
  1. 五绝《证治准绳·杂病》
  2. 五绝《医学纲目》
  3. 五绝《寿世保元》
  4. 五绝《中医词典》
  5. 五绝《万病回春》
  6. 五决十经《类经》
  7. 五绝《石室秘录》
  8. 五决《中医词典》
  9. 五绝《卫生易简方》
  10. 五决《中医名词词典》
  11. 五绝《医学心悟》
  12. 五九散《儒门事亲》
  13. 五绝《急救广生集》
  14. 五精《中医词典》
  15. 五绝《文堂集验方》
  16. 五经治法《疡医大全》
  17. 五绝急症《经验丹方汇编》
  18. 五经虚《异授眼科》
  19. 五绝死《急救良方》
  20. 五经纹《中医词典》
  21. 五绝治法《三因极一病证方论》
  22. 五经纹《手穴手纹诊治》
  23. 五科《中医词典》
  24. 五经统论《婴童类萃》
  25. 五科凡例《三因极一病证方论》
  26. 五经热症《经验麻科》
  27. 五苦六辛《中医词典》
  28. 五经《中医词典》
  29. 五苦六辛《儒门事亲》
  30. 五京丸《备急千金要方》
  31. 五劳《中医名词词典》


伤暑_《证治准绳·杂病》_中医内科_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

《此事难知》伤暑有二∶动而伤暑，心火大盛，肺气全亏，故身脉洪大。动而火胜者，热伤气也，辛苦人多得之，白虎加人参汤。静而伤暑，火胜金位，肺气出表，故恶寒脉沉疾。静而湿胜者，身体重也，安乐之人多受之，白虎加苍术汤。伤暑必自汗背寒面垢，或口热烦闷，或头疼发热，神思倦怠殊甚，暑伤气而不伤形故也。但身体不痛，与感风寒异。宜香薷饮、香薷汤、六和汤。呕而渴者，浸冷香薷汤，或五苓散兼吞消暑丸。呕不止者，枇杷叶散去茅根，吞来复丹。呕而痰，却暑散吞消暑丸，或小半夏茯苓汤，或消暑饮。泻而渴，生料平胃散和生料五苓散各半帖，名胃苓散。或理中汤加黄连，名连理汤。泻定仍渴，春泽汤，或缩脾饮。泻而腹痛有积者，生料五苓散、藿香正气散匀各半帖。若泻虽无积，其腹痛甚，生料五苓散加木香七分，或六和汤加木香半钱。或不加木香，止与二药煎熟去滓，调下苏合香丸。又有不泻而腹干痛者，六和汤煎熟调苏合香丸。泻而发热者，胃苓散。泻而发渴者，胃苓散兼进缩脾饮。泻渴兼作未透者，汤化苏合香丸，吞来复丹。或研来复丹作末，白汤调下。已透者，香薷饮。感冒外发热者，六和汤、香薷汤、香薷饮。

身热烦者，五苓散，或香薷汤加黄连一钱。热而汗多畏风甚者，生料五苓散。热而渴者，五苓散兼进缩脾饮。暑气攻里，热不解，心烦口干，辰砂五苓散，或香薷饮加黄连一钱。若大渴不止，辰砂五苓散吞酒煮黄连丸。暑气攻里，腹内刺痛，小便不通，生料五苓散加木香七钱，或止用益元散。冒暑饮酒，引暑入肠内，酒热与暑气相并，发热大渴，小便不利，其色如血，生料五苓散去桂加黄连一钱，或五苓散去桂吞酒煮黄连丸。暑气入肠胃，而大便艰涩不通者，加味香薷饮，仍佐以三黄丸。

暑气入心，身烦热而肿者，辰砂五苓散，或香薷饮加黄连一钱。伤暑而伤食者，其人头疼背寒，自汗发热，畏食恶心，噫酸臭气，胸膈痞满，六和汤倍砂仁。若因暑渴，饮食冷物，致内伤生冷，外伤暑气，亦宜此药。暑先入心者，心属南方离火，各从其类。小肠为心之腑，利心经暑毒使由小肠中出，五苓散利小便，为治暑上剂也。

有伤于暑，因而露卧，又为冷气所入，其人自汗怯风，身痛头痛，去衣则凛，着衣则烦，或已发热，或未发热，并宜六和汤内加扁豆、砂仁。一方用薷香，一方用紫苏，正治已感于暑，而复外感于风寒，或内伤生冷，以藿香、紫苏兼能解表，砂仁、扁豆兼能温中。然感暑又感冷，亦有无汗者，只宜前药。若加以感风，则断然多汗，审是此症，宜生料五苓散，内用桂枝为佳。市井中多有此病，往往日间冒热经营，夜间开窗眠卧，欲取清凉，失盖不觉，用药所当详审。有此症而发潮热似疟犹未成疟者，六和汤、养胃汤各半帖，相和煎。有此症而鼻流清涕，或鼻孔热气时出者，六和汤加川芎半钱，羌活、黄芩各七分。有因伤暑，遂极饮以冷水，致暑毒留结心胸，精神昏愦，语音不出者，煎香薷汤化苏合香丸。若先饮冷后伤暑者，五苓散主之。此必心下痞 ，生姜汤调服佳。或四君子汤调中亦可。中和后，或小便不利，或茎中痛，宜蒲黄三钱，滑石五钱，甘草一钱。有因伤暑，用水沃面，或入水洗浴，暑湿相搏，自汗发热，身重，小便不利，宜五苓散。伤暑而大汗不止，甚则真元耗散，宜急收其汗，生料五苓散倍桂，加黄 如术之数。伤暑自汗，手足厥冷者，煎六和汤调苏合香丸。伤暑自汗，手足时自搐搦者，谓之暑风。缘已伤于暑，毛孔开而又邪风乘之，宜香薷饮或香薷汤，并加羌活一钱。痰盛者，六和汤半帖和星香散半帖。暑月身痒如针刺，间有赤肿处，亦名暑风。末子六和汤和消风散酒调服。暑风而加以吐泻交作者，六和汤、藿香正气散各半帖，加全蝎三个。

有暑毒客于上焦，胸膈痞塞，汤药至口即出，不能过关，或上气喘急，六和汤浸冷，调入麝香少许。伏暑烦渴而多热痰者，于消暑丸中每两入黄连末二钱，名黄连消暑丸。或二陈汤，或小半夏茯苓汤，并可加黄连一钱。暑气久而不解，遂成伏暑，内外俱热，烦躁自汗，大渴喜冷，宜香薷饮加黄连一钱，继进白虎汤。若服药不愈者，暑毒深入，结热在里，谵语烦渴，不欲近衣，大便秘结，小便赤涩，当用调胃承气汤，或三黄石膏汤。时当长夏，湿热大胜，蒸蒸而炽，人感之四肢困倦，精神短少，懒于动作，胸满气促，肢节沉疼。或气高而喘，身热而烦，心下膨痞，小便黄而数，大便溏而频，或利出黄如糜，或如泔色。或渴或不渴，不思饮食，自汗体重或汗少者，血先病而气不病也。其脉中得洪缓。若湿气相搏，必加之以迟迟，病虽互换少差，其天暑湿令则一也。宜以清燥之剂治之。《内经》曰∶阳气者，卫外而为固也。热则气泄，今暑邪干卫，故身热自汗。以黄 甘温补之为君。人参、陈皮、当归、甘草甘微温，补中益气为臣。苍术、白术、泽泻渗利而除湿，升麻、葛根苦甘平，善解肌热，又以风胜湿也。湿热则食不消而作痞满，故以炒曲甘辛，青皮辛温，消食快气。肾恶燥，急食辛以润之，故以黄柏辛苦寒，借其气味，泻热补水。虚者滋其化源，以人参、五味子、麦门冬酸甘微寒，救天暑之伤于庚金为佐，名曰清暑益气汤。此病皆由饮食劳倦，伤其脾胃，乘天暑而病作也。但药中犯泽泻、猪苓、茯苓、灯心、通草、木通淡味渗利小便之类，皆从时令之旺气，以泄脾胃之客邪，而补金水之不及也。此正方已是从权而立之。若于其时病湿热脾旺之证，或小便已数，肾肝不受邪者，若误用之，必大泻真阴，竭绝肾水，先损其两目也。复立变证加减法于后。如心火乘脾，乃血受火邪，而不能升发阳气，伏于地中，地者人之脾也。必用当归和血，少用黄柏以益真阴。如脾胃不足之证，须少用升麻，乃足阳明、太阴引经之药也。使行阳道，自脾胃中右迁，少阳行春令，生万物之根蒂也。更少加柴胡，使诸经右迁，生发阴阳之气，以滋春之和气也。如脾虚缘心火亢盛，而乘其土也，其次肺气受邪，为热所伤，必须用黄 最多，甘草次之，人参又次之，三者皆甘温之阳药也。脾始虚肺气先绝，故用黄 之甘温，以益皮毛之气而闭腠理，不令自汗而损元气也。上喘气短懒言语，须用人参以补之。心火乘脾，须用炙甘草以泻火热，而补脾胃中元气。甘草最少，恐滋满也。若脾胃之急痛，并脾胃大虚，腹中急缩，腹皮急缩者，却宜多用。经曰∶急者缓之。若从权、必加升麻以引之，恐左迁之邪坚盛，卒不肯退，反致项上及臀尻肉添而行阴道，故引之以行阳道，使清气出地，右迁而上行，以和阴阳之气也。若中满者去甘草，咳甚者去人参，口干嗌干者加干葛。如脾胃既虚，不能升浮，为阴火伤其生发之气，荣血大亏，荣气伏于地中，阴火炽盛，日渐煎熬，血气亏少，且心包与心主血，血减则心无所养，致使心乱而烦，病名曰 。 者心惑而烦闷不安也。是由清气不升，浊气不降，清浊相干，乱于胸中，使周身血气逆行而乱。经云∶从下上者，引而去之。故当加辛温、甘温之剂生阳，阳生而阴长也。或曰甘温何能生血，又非血药也。曰∶仲景之法，血虚以人参补之，阳旺则能生阴血也。更加当归和血，又宜少加黄柏以救肾水，盖甘寒泻热火，火减则心气得平而安也。如烦乱犹不能止，少加黄连以去之。盖将补肾水，使肾水旺而心火自降，扶持地中阳气也。如气浮心乱，则以朱砂安神丸镇固之，得烦减、勿再服，以防泻阳气之反陷也。如心下痞，亦少加黄连。

气乱于胸，为清浊相干，故以陈皮理之，能助阳气之升而散滞气，又助诸甘辛为用。故长夏湿土客邪火旺，可从权加苍术、白术、泽泻，上下分消其湿热之气。湿气大胜，主食不消化，故食减不知谷味，加炒曲以消之。复加五味子、麦门冬、人参泻火益肺气，助秋损也。此三伏中长夏正旺之时药也。

夫脾胃虚弱，必上焦之气不足。遇夏天气热甚，损伤元气，怠惰嗜卧，四肢不收，精神不足，两脚痿软，遇早晚寒厥，日高之后，阳气将旺，复热如火，乃阴阳气血俱不足，故或热厥而阴虚，或寒厥而气虚。口不知味，目中溜火，而视物KT KT无所见，小便频数，大便难而秘结、胃脘当心而痛，两胁痛，或急缩，脐下周遭如绳束之急，甚则如刀刺，腹难舒伸，胸中闭塞，时显呕哕，或有痰嗽，口沃白沫，舌强腰背腹皆痛，头痛时作，食不下，或食入即饱，全不思食，自汗尤甚，若阴气覆在皮毛之上。皆天气之热助本病也。乃庚大肠、辛肺金、为热所乘而作，当先助元气，治庚辛之不足，黄 人参汤主之。

夫脾胃虚弱，至六七月间，河涨霖雨，诸物皆润，人汗 衣，身重短气，甚则四肢痿软，行步不正，脚欹眼黑欲倒者，此肾水与膀胱俱竭之状也。当急救之，滋肺气以补水之上源，又使庚大肠不受邪热，不令汗大泄也。汗泄甚则亡津液，亡津液则七神无所根据。经云∶津液相成，神乃自生。津者、庚大肠所主，三伏之义，为庚金受囚也。若亡津液汗大泄，湿今亢甚，则清肃之气亡，燥金受囚，风木无制，故风湿相搏，骨节烦疼，一身尽痛，亢则害，承乃制也。孙思邈曰∶五月常服五味子，是泻丙火，补庚金大肠，益五脏之元气。壬膀胱之寒已绝于巳，癸肾水已绝于午，今更逢湿旺，助热为邪，西方、北方之寒清绝矣。圣人立法，夏月宜补者，补天元之真气，非补热火也，今人夏食寒是也。为热伤元气，以人参、麦门冬、五味子生脉，脉者，元气也。人参之甘，补元气泻热火也。麦门冬之苦寒，补水之源而清肃燥金也。五味子之酸，以泻火补庚大肠与肺金也。当此之时，无病之人，亦或有二症，况虚损、脾胃有宿疾之人，遇此天暑，将理失所，违时伐化，必困乏无力，懒语气短，气弱气促，似喘非喘，骨乏无力，其形如梦寐，朦朦如烟雾中，不知身所有也，必大汗泄。若风犯汗眼皮肤，必搐项筋，皮枯毛焦，身体皆重，肢节时有烦疼，或一身尽疼或渴或不渴，或小便黄涩，此风湿相搏也。头痛或头重，上热壅盛，口鼻气短气促，身心烦乱，有不乐生之意，情思惨凄，此阴胜阳之极也。病甚则传肾肝为痿厥。厥者，四肢如在火中者为热厥，四肢寒冷者为寒厥。寒厥则腹中有寒，热厥则腹中有热，为脾主四肢故也。若肌肉濡溃，痹而不仁，传为肉痿证，证中皆有肺疾，用药之人，当以此调之。气上冲胸，皆厥证也。痿者，四肢痿软而无力也，其心烦冤不止。厥者、气逆也，甚则大逆，故曰厥逆。其厥痿多相类也。于前已立人参黄 五味子麦门冬汤中，每加白茯苓二分，泽泻四分，猪苓、白术各一分。如小便快利不黄涩者，只加泽泻二分，与二术上下分消其湿。如行步不正，脚膝痿弱，两足欹侧，已中痿邪者，加酒洗黄柏、知母三分或五分，令二足涌出气力。如汗大泄者，津脱也，急止之，加五味子六粒，炒黄柏五分，炒知母三分，不令妨其食，当以意斟酌。若妨食则止，候食进再服。取三里、气街以三棱针出血。若汗不减不止者，于三里穴下三寸上廉穴出血。禁酒湿面。

六七月之间，湿令大行，子能令母实而热旺，湿热相合而刑庚大肠，故用寒凉以救之。燥金受湿热之邪，绝寒水生化之源，源绝则肾亏，痿厥之病大作，腰以下痿软，瘫痪不能动矣。步行不正，两足欹侧，以清燥汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五绝
  • 当前页：伤暑
  • 下一页：伤湿
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《证治准绳·杂病》
  2. 伤暑《证治准绳·类方》
  3. 伤暑《医碥》
  4. 伤暑《续名医类案》
  5. 伤暑《医碥》
  6. 伤暑《幼幼新书》
  7. 伤暑《明医指掌》
  8. 伤暑《医宗金鉴》
  9. 伤暑《推拿抉微》
  10. 伤暑《中医词典》
  11. 伤暑《伤寒六书》
  12. 伤暑《傅青主男科》
  13. 伤暑《时病论》
  14. 伤暑《时病论歌括新编》
  15. 伤暑《秘传证治要诀及类方》
  16. 伤暑《中医名词词典》
  17. 伤暑《校注医醇剩义》
  18. 伤暑《时病论歌括新编》
  19. 伤暑《医学从众录》
  20. 伤手疮《外科启玄》
  21. 伤暑《脉因证治》
  22. 伤食症《医门补要》
  23. 伤暑《幼科心法要诀》
  24. 伤食证治《幼幼集成》
  25. 伤暑《笔花医镜》
  26. 伤食证治《育婴家秘》
  27. 伤暑《慈幼便览》
  28. 伤食证《明医指掌》
  29. 伤暑（附暑风）《脉症治方》
  30. 伤食章《医学妙谛》
  31. 伤暑（霍乱、搅肠痧《医学心悟》


伤湿_《证治准绳·杂病》_中医内科_【岐黄之术】

伤湿

伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有天之湿，雾露雨是也。天本乎气，故先中表之荣卫。有地之湿，水泥是也。

地本乎形，故先伤皮肉筋骨血脉。有饮食之湿，酒水奶酪之类是也。胃为水谷之海，故伤于脾胃。有汗液之湿，汗液亦气也，止感于外。有人气之湿，太阴湿土之所化也，乃动于中。治天之湿，当同司天法，湿上甚而热者，平以苦温，佐以甘辛，以汗为效而止。如《金匮要略》诸条之谓，风湿相搏，身上疼痛者是也。治地之湿，当同在泉法，湿淫于内，治以苦热，佐以酸淡，以苦燥之，以淡泄之。治饮食之湿，在中夺之，在上吐之，在下引而竭之。汗液之湿，同司天者治。虽人气属太阴脾土所化之湿者，在气交之分也，与前四治有同有异。何者？土兼四气，寒热温凉，升降浮沉，备在其中。脾胃者，阴阳异位，更实更虚，更逆更从，是故阳盛则木胜，合为风湿；至阳盛则火胜，合为湿热，阴盛则金胜，合为燥湿；至阴盛则水胜，合为阴湿。为兼四气，故淫 上下中外，无处不到。大率在上则病呕吐，头重胸满，在外则身重肿，在下则足胫 肿，在中腹胀中满痞塞，当分上下中外而治，随其所兼寒热温凉以为佐使。至若先因乘克，以致脾虚津积而成湿者，则先治胜克之邪。或脾胃本自虚而生湿者，则用补虚为主。或郁热而成湿者，则以发热为要。或脾胃之湿淫 流于四脏，筋骨皮肉血脉之间者，大概湿主乎痞塞，以致所受之脏，涩不得通疏，本脏之病因而发焉。其筋骨皮肉血脉受之则发为痿痹，缓弱痛重，不任为用，所治之药，各有所入，能入于此者，不能入于彼，且湿淫为病，《内经》所论，叠出于各篇，本草治湿，亦不一而见，凡切于治功者，便是要药。今丹溪书乃止归重苍术一味，岂理也哉。伤湿为病，发热恶寒，身重自汗，骨节疼痛，小便秘涩，大便多泄，腰脚痹冷，皆因坐卧卑湿，或冒雨露，或着湿衣所致，并除湿汤。具前诸症，而腰痛特甚，不可转侧，如缠五六贯重者。湿气入肾，肾主水，水流湿，从其类也。

肾着汤、渗湿汤。小便秘，大便溏，雨淫腹疾故也。五苓散吞戊己丸。戊己属土，土克水，因以得名。五苓乃湿家要药，所谓治湿不利小便，非其治也。伤湿而兼感风者，既有前项证，而又恶风不欲去衣被，或额上微汗，或身体微肿，汗渍衣湿，当风坐卧，多有此证。宜除湿汤、桂枝汤各半帖和服，令微发汗。若大发其汗，则风去湿在。已得汗而发热不去者，败毒散加苍术一钱，防己半钱。伤湿又兼感寒，有前诸症，但无汗惨惨烦痛，宜五积散和除湿汤半帖，和五苓散半帖。伤湿而兼感风寒者，汗出身重，恶风喘满，骨节烦疼，状如历节风，脐下连脚冷痹不能屈伸，所谓风寒湿合而成痹。宜防己黄 汤，或五痹汤。若因浴出，未解裙衫，身上未干，忽尔熟睡，攻及肾经，外肾肿痛，腰背挛曲，只以五苓散一帖，入真坏少许，下青木香丸，如此三服，脏腑才过，肿消腰直，其痛自止。湿热相搏者，清热渗湿汤。其证肩背沉重疼痛，上热胸膈不利，及遍身疼痛者，拈痛汤。酒面乳酪停滞不能运化，而湿自内盛者，除湿散及苍白二陈汤，加消息之药燥之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：伤湿
  • 下一页：伤燥
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《证治准绳·杂病》
  2. 伤湿《证治准绳·类方》
  3. 伤湿《医碥》
  4. 伤湿《中医词典》
  5. 伤湿《医碥》
  6. 伤湿《傅青主男科》
  7. 伤湿《推拿抉微》
  8. 伤湿《时病论歌括新编》
  9. 伤湿《时病论》
  10. 伤湿《时病论歌括新编》
  11. 伤湿《秘传证治要诀及类方》
  12. 伤生冷果菜《中医词典》
  13. 伤湿《校注医醇剩义》
  14. 伤娠《中医词典》
  15. 伤湿《慈幼便览》
  16. 伤山《中医词典》
  17. 伤湿《伤寒括要》
  18. 伤乳吐《幼科心法要诀》
  19. 伤湿（附痞脾香港脚）《脉症治方》
  20. 伤乳吐《儿科萃精》
  21. 伤湿腹痛《中医词典》
  22. 伤乳吐《证治准绳·幼科》
  23. 伤湿咳《中医词典》
  24. 伤乳吐《医宗金鉴》
  25. 伤湿咳嗽《中医词典》
  26. 伤乳吐《中医词典》
  27. 伤湿咳嗽《症因脉治》
  28. 伤乳食泻《幼科心法要诀》
  29. 伤湿条辨十四条《六因条辨》
  30. 伤乳食泻《儿科萃精》
  31. 伤湿头运《中医词典》


伤燥_《证治准绳·杂病》_中医内科_【岐黄之术】

伤燥

伤燥

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶诸燥枯涸，干劲皴揭，皆属于燥。乃阳明燥金肺与大肠之气也。燥之为病，皆属燥金之化，然能令金燥者火也，故曰燥万物者，莫 乎火。夫金为阴之主，为水之源，而受燥气，寒水生化之源竭绝于上，而不能灌溉周身，营养百骸，色干而无润泽皮肤，滋生毫毛者，有自来矣。或大病而克伐太过，或吐利而亡津液，或预防养生误饵金石之药，或房劳致虚，补虚燥剂，食味过浓，辛热太多，醇酒炙肉，皆能偏助狂火而损害真阴。阴中伏火，日渐煎熬，血液衰耗，使燥热转甚为诸病。在外则皮肤皴揭，在上则咽鼻焦干，在中则水液衰少而烦渴，在下则肠胃枯涸，津不润而便难，在手足则痿弱无力，在脉则细涩而微，此皆阴血为火热所伤也。治法当以甘寒滋润之剂，甘能生血，寒能胜热，阴得滋而火杀，液得润而燥除，源泉下降，精血上荣，如是则气液宣通，内神茂而外色泽矣。滋燥养荣汤、大补地黄丸、清凉饮子、导滞通幽汤、润肠丸、八正散，皆燥病中随症酌用之方药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿
  • 当前页：伤燥
  • 下一页：伤饮食
<<< 返回本书目录
  1. 伤燥《证治准绳·杂病》
  2. 伤燥病脉证并治《伤寒杂病论》
  3. 伤燥《证治准绳·类方》
  4. 伤燥潮热《儿科萃精》
  5. 伤燥《医碥》
  6. 伤燥发热《儿科萃精》
  7. 伤燥《医碥》
  8. 伤折【方剂主治】
  9. 伤在太阳《阴证略例》
  10. 伤折恶血不散《圣济总录》
  11. 伤在少阴《阴证略例》
  12. 伤折风肿《圣济总录》
  13. 伤饮食门《张氏医通》
  14. 伤折腹中瘀血《圣济总录》
  15. 伤饮食论《医贯》
  16. 伤折统论《圣济总录》
  17. 伤饮食《证治准绳·杂病》
  18. 商壳丸【方剂大全】
  19. 伤饮食《证治准绳·类方》
  20. 商陆《本草纲目》完整版
  21. 伤饮食《张氏医通》
  22. 商陆《本草乘雅半偈》
  23. 伤饮食《医碥》
  24. 商陆《本草图经》
  25. 伤饮食《医碥》
  26. 商陆《本草易读》
  27. 伤眼耳《急救便方》
  28. 商陆《本草择要纲目》
  29. 伤泻《幼幼新书》
  30. 商陆《滇南本草》
  1. 伤燥《证治准绳·杂病》
  2. 伤燥《证治准绳·类方》
  3. 伤燥《医碥》
  4. 伤脏腑《中医词典》
  5. 伤燥《医碥》
  6. 伤在太阳《阴证略例》
  7. 伤燥病脉证并治《伤寒杂病论》
  8. 伤在少阴《阴证略例》
  9. 伤燥潮热《儿科萃精》
  10. 伤鱼鳖《中医词典》
  11. 伤燥发热《儿科萃精》
  12. 伤饮食门《张氏医通》
  13. 伤燥咳嗽《中医词典》
  14. 伤饮食论《医贯》
  15. 伤燥咳嗽《症因脉治》
  16. 伤饮食《医碥》
  17. 伤丈夫头痛《女科证治准绳》
  18. 伤饮食《医碥》
  19. 伤折恶血不散《圣济总录》
  20. 伤饮食《证治准绳·杂病》
  21. 伤折风肿《圣济总录》
  22. 伤饮食《证治准绳·类方》
  23. 伤折腹中瘀血《圣济总录》
  24. 伤饮食《张氏医通》
  25. 伤折统论《圣济总录》
  26. 伤饮《中医词典》
  27. 伤肢痛秘方《华佗神方》
  28. 伤阴水泻《圆运动的古中医学》
  29. 伤中《中医词典》
  30. 伤阴《中医词典》
  31. 商《中医词典》


伤饮食_《证治准绳·杂病》_中医内科_【岐黄之术】

伤饮食

伤饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶阴阳应象论云∶水谷之寒热，感则害人六腑。痹论云∶阴气者，静则神脏，躁则消亡。饮食自倍，肠胃乃伤。此乃混言之也。分之为二，饮也，食也。

饮者水也，无形之气也。因而大饮则气逆，形寒饮冷则伤肺，肺病则为喘咳，为肿，为水泻。轻则当发汗、利小便，使上下分消其湿，解酲汤、五苓散、生姜、半夏、枳实、白术之类是也。如重而蓄积为满者，芫花、大戟、甘遂、牵牛之属利下之，此其大法也。食者物也，有形之血也。如生气通天论云∶因而饱食，筋脉横解，肠为痔。又云∶食伤太阴厥阴，寸口大于人迎两倍三倍者，或呕吐，或痞满，或下利肠，当分寒热轻重治之。轻则内消，重则除下。如伤寒物者，半夏、神曲、干姜、三棱、广术、巴豆之类主之。如伤热物者，枳实、白术、青皮、陈皮、麦 、黄连、大黄之类主之。亦有宜吐者，阴阳应象论云∶在上者因而越之。瓜蒂散之属主之。然而不可过剂，过则反伤脾胃。盖先因饮食自伤，又加之以药过，故肠胃复伤，而气不能化，食愈难消矣，渐至羸困。故五常政大论云∶大毒治病，十去其六，小毒治病，十去其七，常毒治病，十去其八，无毒治病，十去其九，不可过之。此圣人之深戒也。伤食之证，胸膈痞塞，吐逆咽酸，噫败卵臭，畏食头痛，发热恶寒，病似伤寒，但气口大于人迎数倍，身不痛耳。内无热与伤冷物者，治中汤加砂仁一钱，下红丸子、小七香丸。内有热与伤热物者，上二黄丸、枳术导滞丸、通用保和丸、枳术丸、曲 枳术丸、木香枳术丸、槟榔丸、木香 槟榔丸。伤肉食湿面辛辣浓味之物，填塞闷乱，胸膈不快，三黄枳术丸。伤湿面，心腹满闷，肢体沉重，除湿益气丸。伤热食，痞闷兀兀欲吐，烦乱不安，上二黄丸。伤湿热之物，不得旋化，而作痞满，闷乱不安，枳术导滞丸。伤蟹，紫苏丁香汤。伤豆粉湿面油腻之物，白术丸。食狗肉不消，心下坚，或腹胀口干，发热妄语，煮芦根汁饮之。食鱼脍及生肉在胸膈不化，必成 瘕，捣马鞭草汁及生姜汁饮之。伤冷食，半夏枳术丸，小便淋加泽泻，寒热不调，每服加上二黄丸十丸，或用木香 干姜枳术丸、丁香烂饭丸。

张仲景治宿食在上脘，以瓜蒂散吐之，不即下之。凡脉浮而大，按之反涩，尺中亦微而涩，或数而滑，或紧如转索无常，及下利不欲食者，皆宿食也。皆用大承气汤下之。其人热，其伤物亦热者，宜之。其人寒，其伤物亦寒者，不宜也。戴云∶伤食腹痛胀满，大便不通者，遂成食积，小七香丸一帖，用水一盏，姜三片，煎八分去滓，吞感应丸，此下伤冷之方也。大抵气口脉紧盛者宜下。尺脉绝者宜吐。经曰∶气口脉盛伤于食，心胃满而口无味。口与气口同，口曰坤者，口乃脾之候，故胃伤而气口紧盛。夫伤有多少，有轻重，如气口一盛，得脉六至，则伤于厥阴，乃伤之轻也，枳术丸之类主之。气口二盛，脉得七至，则伤于少阴，乃伤之重也，雄黄圣饼子、木香 槟榔丸、枳壳丸之类主之。气口三盛，脉得八至九至，则伤太阴，填塞闷乱，则心胃大痛，备急丸、神保丸、消积丸之类主之。兀兀欲吐不已，俗呼食迷风是也。经曰∶上部有脉，下部无脉，其人当吐不吐者死，瓜蒂散主之。如不能吐，是无治也。经曰∶其高者因而越之，此之谓也。或曰盛食填塞胸中痞乱，两寸脉当用事，今反两尺脉不见，其理安在？曰∶胸中有食，是木郁宜达，故探吐之。食者物也，物者坤土也，是足太阴之号也。胸中者肺也，为物所塞，肺者手太阴金也，金主杀伐，与坤土俱在手上，而旺于天。金能克木，故肝木发生之气伏于地下，非木郁而何。吐去上焦阴土之物，木得舒畅则郁结去矣。食塞于上，脉绝于下，若不明天地之道，无由达此至理。水火者，阴阳之征兆，天地之别名也。故独阳不生，独阴不长。天之用在于地下，则万物生长。地之用在于天上，则万物收藏。此乃天地交而万物通也，此天地相根之道也。故阳火之根本于地下，阴水之源本于天上，故曰水出高源。故人五脏主有形之物，物者阴也，阴者水也，右三部脉主之，偏见于寸口，食塞于上，是绝五脏之源，源绝则水不下流，两尺脉之绝，此其理也，何疑之有。然必视所伤之物冷热，随证加减，如伤冷物一分，热物二分，则用寒药二停，热药一停，随时消息。经云∶必先岁气，无伐天和，此之谓也。既有三阴可下之法，亦必有三阴可补之法。故曰内伤三阴可用温剂。若饮冷内伤，虽云损胃，未知色脉，各在何经。若面色青黑，脉浮沉不一，弦而弱者，伤在厥阴。若面色红赤，脉浮沉不一，细而微者，伤在少阴。若面色黄洁，脉浮沉不一，缓而迟者，伤在太阴也。伤在厥阴肝之经，当归四逆汤加吴茱萸、生姜汤之类主之。伤在少阴肾之经，通脉四逆汤主之。伤在太阴脾之经，理中丸汤主之。大便 者宜汤，结者宜丸。凡诸脾脉微洪，伤苦涩物。经曰∶咸胜苦。微弦，伤冷硬物。经云∶温以克之。微涩，伤辛辣物。经云∶苦胜辛。微滑，伤腥咸物。经云∶甘胜咸。弦紧，伤酸硬物。经云∶辛胜酸。洪缓，伤甜烂物。经云∶酸胜甘。微迟，伤冷痰积聚恶物，温胃化痰。单伏主物不消化，曲 、三棱、广术之类。浮洪而数，皆中酒，葛根、陈皮、茯苓。伤食作泻不止，于应服药中，加肉豆蔻、益智仁以收固之。伤食兼感风寒，其证与前同，但添身疼，气口人迎俱盛，俗谓夹食伤寒，宜生料五积散，或养胃汤、香苏饮、和解饮。

【伤酒】恶心呕逆，吐出宿酒，昏冒眩晕，头痛如破，宜冲和汤、半夏茯苓汤，或理中汤加干葛七分，或用末子理中汤和缩脾饮。酒渴，缩脾汤，或煎干葛汤调五苓散。久困于酒，遂成酒积，腹痛 泄泻，或暴饮有灰酒亦能致然，并宜酒煮黄连丸。

多饮结成酒癖，腹中有块，随气上下，冲和汤加蓬术半钱。酒停胸膈为痰饮者，枳实半夏汤加神曲、麦芽各半钱，冲和汤加半夏一钱，茯苓七分。解酒毒无如枝矩子之妙，一名枳 ，一名木蜜，俗呼癞汉指头，北人名曰烂瓜，江南谓之白石树，杭州货卖名蜜屈立，诗所谓南山有枸是也。树形似白杨，其子着枝端，如小指，长数寸，屈曲相连，春生秋熟，经霜后取食如饧美。以此木作屋柱，令一室之酒味皆淡薄。赵以德治酒人发热，用枝矩子而愈，即此也。东垣云∶酒者大热有毒，气味俱阳，乃无形之物也。若伤之，止当发散，汗出则愈矣。其次莫如利小便，乃上下分消其湿。今之病酒者，往往服酒症丸，大热之药下之，又有用牵牛、大黄下之者，是无形元气受病，反下有形阴血，乖误甚矣。酒性大热巳伤元气，而复重泻之，亦损肾水真阴，及有形血气，俱为不足，如此则阴血愈虚，真水愈弱，阳毒之热大旺，反增其阴火，是以元气消铄，折人长命，不然则虚损之病成矣。酒疸下之，久则为黑疸，慎不可犯，宜以葛花解酲汤主之。海藏云∶治酒病宜发汗，若利小便，炎焰不肯下行，故曰火郁则发之。以辛温散之，是从其体性也。是知利小便，则湿去热不去。若动大便，尤为疏陋。盖大便者，有形质之物，酒者无形之水，从汗发之，是为近理。湿热俱去，故治以苦温，发其火也；佐以苦寒，除其湿也。按酒之为物，气热而质湿，饮之而昏醉狂易者热也，宜以汗去之。既醒则热去而湿留，止宜利小便而已。二者宜酌而用之，大抵葛花解酲汤备矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤燥
  • 当前页：伤饮食
  • 下一页：伤劳倦
<<< 返回本书目录
  1. 伤饮食《证治准绳·杂病》
  2. 伤饮食论《医贯》
  3. 伤饮食《证治准绳·类方》
  4. 伤饮食门《张氏医通》
  5. 伤饮食《张氏医通》
  6. 伤在少阴《阴证略例》
  7. 伤饮食《医碥》
  8. 伤在太阳《阴证略例》
  9. 伤饮食《医碥》
  10. 伤燥《医碥》
  11. 伤眼耳《急救便方》
  12. 伤燥《医碥》
  13. 伤泻《幼幼新书》
  14. 伤燥《证治准绳·类方》
  15. 伤温辨论《六因条辨》
  16. 伤燥《证治准绳·杂病》
  17. 伤胃吐血证治《三因极一病证方论》
  18. 伤燥病脉证并治《伤寒杂病论》
  19. 伤丸【方剂大全】
  20. 伤燥潮热《儿科萃精》
  21. 伤丸《外科传薪集》
  22. 伤燥发热《儿科萃精》
  23. 伤胎《盘珠集胎产症治》
  24. 伤折【方剂主治】
  25. 伤损止痛生肌《圣济总录》
  26. 伤折恶血不散《圣济总录》
  27. 伤损神效散【方剂大全】
  28. 伤折风肿《圣济总录》
  29. 伤损内证《医宗金鉴》
  30. 伤折腹中瘀血《圣济总录》
  1. 伤饮食《证治准绳·杂病》
  2. 伤饮食《证治准绳·类方》
  3. 伤饮食《医碥》
  4. 伤饮食《张氏医通》
  5. 伤饮食《医碥》
  6. 伤饮《中医词典》
  7. 伤饮食论《医贯》
  8. 伤阴水泻《圆运动的古中医学》
  9. 伤饮食门《张氏医通》
  10. 伤阴《中医词典》
  11. 伤鱼鳖《中医词典》
  12. 伤阴《中医名词词典》
  13. 伤在少阴《阴证略例》
  14. 伤腰秘方《华佗神方》
  15. 伤在太阳《阴证略例》
  16. 伤阳《中医词典》
  17. 伤脏腑《中医词典》
  18. 伤阳《中医名词词典》
  19. 伤燥《证治准绳·类方》
  20. 伤眼耳《急救便方》
  21. 伤燥《证治准绳·杂病》
  22. 伤血《中医词典》
  23. 伤燥《医碥》
  24. 伤蟹《中医词典》
  25. 伤燥《医碥》
  26. 伤泻《幼幼新书》
  27. 伤燥病脉证并治《伤寒杂病论》
  28. 伤温辨论《六因条辨》
  29. 伤燥潮热《儿科萃精》
  30. 伤胃吐血证治《三因极一病证方论》
  31. 伤燥发热《儿科萃精》


伤劳倦_《证治准绳·杂病》_中医内科_【岐黄之术】

伤劳倦

伤劳倦

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶调经篇云∶阴虚生内热。岐伯曰∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，而胃气热，热气熏胸中，故内热。举痛论云∶劳则气耗，劳则喘且汗出，内外皆越，故气耗矣。夫喜怒不节，起居不时，有所劳伤，皆损其气，气衰则火旺，火旺则乘其脾土，脾主四肢，故困热无气以动，懒于语言，动作喘乏，表热自汗，心烦不安。当病之时，宜安心静坐，以养其气，以甘寒泻其热火，以酸味收其散气，以甘温补其中气。经言劳者温之，损者温之是也。《金匮要略》云∶平人脉大为劳，脉极虚亦为劳矣。夫劳之为病，其脉浮大，手足烦热，春夏剧，秋冬瘥，（脉大者，热邪也。极热者，气损也。春夏剧者，时助邪也。秋冬差者，时胜邪也）以黄 建中汤治之，此亦温之之意也。盖人受水谷之气以生，所谓清气、营气、运气、卫气、春升之气，皆胃气之别名也。夫胃气为水谷之海，饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏，阴阳揆度以为常也。若阴阳失节，寒温不适，脾胃乃伤。喜怒忧恐，损耗元气。脾胃气衰，元气不足，而心火独盛。心火者、阴火也，起于下焦，其系系于心，心不主令，相火代之。相火包络之火，元气之贼也。火与元气不两立，一胜则一负，脾胃气虚则下流肝肾，阴火得以乘其土位，故脾证始得则气高而喘，身热而烦，其脉洪大而头痛，或渴不止，其皮肤不任风寒而生寒热。盖阴火上冲则气高喘而烦热，为头痛，为渴而脉洪。脾胃之气下流，使谷气不得升浮，是春生之令不行，则无阳以护其荣卫，使不任风寒，乃生寒热，此皆脾胃之气不足所致也。然与外感风寒之证颇同而实异。内伤脾胃，乃伤其气；外感风寒，乃伤其形。伤其外则有余，有余者泻之；伤其内则不足，不足者补之。汗之、下之、吐之、克之之类，皆泻也；温之、和之、调之、养之之类，皆补也。内伤不足之病，苟误认作外感有余之证，而反泻之，则虚其虚也。实实虚虚，如此死者，医杀之耳。然则奈何，唯当以辛甘温剂补其中而升其阳，甘寒以泻其火则愈矣。经曰∶劳者温之，损者温之。又曰∶温能除大热。大忌苦寒之药，损其脾胃，今立补中益气汤主之。夫脾胃虚者，因饮食劳倦，心火亢甚，而乘其土位。其次肺气受邪，须用黄 最多，人参、甘草次之。脾胃一虚，肺气先绝，故用黄 以益皮毛而闭腠理，不令自汗，损其元气。上喘气短，人参以补之。心火乘脾，须炙甘草之甘以泻火热，而补脾胃中元气。若脾胃急痛，并大虚腹中急缩者，宜多用之。经曰∶急者缓之。白术苦甘温，除胃中热，利腰脐间血。胃中清气在下，必加升麻、柴胡以引之，引黄 、甘草甘温之气味上升，能补卫气之散解，而实其表也。又缓带脉之缩急。二味苦平，味之薄者，阴中之阳，引清气上升也。气乱于胸中，为清浊相干，用去白陈皮以理之。又能助阳气上升，以散滞气，助诸甘辛为用。脾胃气虚不能升浮，为阴火伤其生发之气，荣血大亏，荣气不营，阴火炽盛，是血中伏火日渐熬煎，血气日减。心包与心主血，血减则心无所养，致使心乱而烦，病名曰 。 者、心惑而烦闷不安也，故加辛甘微温之剂生阳气，阳生则阴长，故血虚以人参补之，更以当归和之，少加黄柏以救肾水，能泻阴中之伏火。如烦犹不止，少加生地黄补肾水，水旺而心火自降。如气浮心乱，以朱砂安神丸镇固之则愈。以手扪之而肌表热者，表证也。只服补中益气汤一二服，得微汗则已。非正发汗，乃阴阳气和自然汗出也。若更烦乱，如腹中或周身有刺痛，皆血涩不足，加当归身五分或一钱。如精神短少，加人参五分，五味子十二个。头痛加蔓荆子三分，痛甚加川芎五分，顶痛脑痛加 本五分、细辛三分，诸头痛并用此四味足矣。若头上有热，则此不能治，别以清空膏主之。如头痛有痰，沉重懒倦者，乃太阴痰厥头痛，加半夏五分，生姜三分。耳鸣目黄，颊颔肿，颈肩 肘臂外后廉痛，面赤，脉洪大者，以羌活二钱，防风、 本各七分，甘草五分，通其经血。加黄芩、黄连各三分，消其肿。人参五分、黄 七分，益元气而泻火邪，另作一服与之。嗌痛颔肿，脉洪大面赤者，加黄芩、甘草各三分，桔梗七分。口干嗌干，加葛根五分，升引胃气上行以润之。久病痰嗽，肺中伏火，去人参，初病勿去之。冬月或春寒或秋凉时，各宜加不去根节麻黄半钱。如春令大温，只加佛耳草、款冬花各五分。夏月病嗽，加五味子三、五枚，去心麦门冬五分。如舌上白滑胎者，是胸中有寒，勿用之。夏月不嗽，亦加人参二分或三分，并五味子、麦门冬各等分，救肺受火邪也。食不下，乃胸中胃上有寒，或气涩滞，加青皮、木香各三分，陈皮五分，此三味为定法。如冬月加益智仁、草豆蔻仁各五分。如夏月加黄芩、黄连各五分。如秋月加槟榔、草豆蔻、白豆蔻、缩砂各五分。如春初犹寒，少加辛热之剂，以补春气之不足，为风药之佐，益智、草豆蔻可也。心下痞，夯闷，加芍药、黄连各一钱。如痞腹胀，加枳实、木香、缩砂仁各三分，浓朴七分。如天寒，少加干姜或肉桂。心下痞，觉中寒，加附子、黄连各一钱。不能食而心下痞，加生姜、陈皮各一钱。能食而心下痞，加黄连五分、枳实三分。脉缓有痰而痞，加半夏、黄连各一钱。脉弦四肢满，便难而心下痞，加柴胡七分、黄连五分、甘草三分。胸中气壅滞，加青皮二分。如气促少气去之。腹中痛者，加白芍药五分、炙甘草三分。如恶寒冷痛者，加桂心三分。如恶热喜寒而腹痛者，于已加白芍药、甘草二味中，更加生黄芩三二分。如夏月腹痛而不恶热者亦然，治时热也。如天凉时恶热而痛，于已加白芍药、甘草、黄芩中，更少加桂。如天寒时腹痛，去芍药，味酸而寒故也，加益智仁三分，或加半夏五分、生姜三片。如腹中痛，恶寒而脉弦者，是木来克土也，小建中汤主之。盖芍药味酸，于土中泻木为君。如脉沉细腹中痛，以理中汤主之。干姜辛热，于土中泻水以为主也。如脉缓体重节痛，腹胀自利，米谷不化，是湿胜也，平胃散主之。胁下痛或胁下缩急，俱加柴胡三分，甚则五分，甘草三分。脐下痛加真熟地黄五分，其痛立止。如不已者，乃大寒也，更加肉桂三二分。《内经》所说少腹痛皆寒证，从复法相报中来也。经云∶大胜必大复，从热病中变而作也。非伤寒厥阴之证，乃下焦血结膀胱也，仲景以抵当汤并丸主之。身有疼痛者湿，若身重者亦湿，加去桂五苓一钱。如风湿相搏，一身尽痛，加羌活七分，防风、 本根各半钱，升麻、苍术各一钱，勿用五苓，所以然者，为风药已能胜湿，故别作一服与之。

如病去勿再服，以诸风药损人元气，而益其病故也。小便遗失，肺金虚也。宜安卧养气，以黄 、人参之类补之。不愈则是有热也，加黄柏、生地黄各五分，切禁劳役。如卧而多惊，小便淋者，邪在少阳、厥阴，宜太阳经所加之药，更添柴胡五分。如淋加泽泻五分，此下焦风寒合病也。经云∶肾肝之病同一治。为俱在下焦，非风药行经则不可，乃受客邪之湿热也，宜升举发散以除之。大便秘涩，加当归稍一钱，大黄酒洗煨五分或一钱。闭涩不行者，煎成正药，先用清者一口，调玄明粉五分或一钱，得行则止。此病不宜下，下之恐变凶证也。脚膝痿软，行步乏力或痛，乃肾肝伏热，加黄柏五分，空心服。不已，更加汉防己五分。脉缓，显沉困怠惰无力者，加苍术、泽泻、人参、白术、茯苓、五味子各五分。上一方加减，是饮食劳倦，喜怒不节，始病热中，则可用之。若末传寒中，则不可用也。盖甘酸适足益其气耳，如黄 、人参、甘草、芍药、五味之类是也。

【内伤始为热中病似外感阳证】 头痛大作，四肢疰闷，气高而喘，身热而烦，上气鼻息不调，四肢困倦不收，无气以动，无气以言，或烦躁闷乱，心烦不安，或渴不止。病久者，邪气在血脉中，有湿故不渴。如病渴，是心火炎上克肺金，故渴。或表虚不任风寒，目不欲开，恶食，口不知味，右手气口脉大于左手人迎三倍，其气口脉急大而数，时一代而涩。涩是肺之本脉。代是无气不相接，乃脾胃不足之脉。大是洪大，洪大而数，乃心脉刑肺。急是弦急，乃肝木挟心火克肺金也。其右关脾脉比五脉独大而数，数中时显一代，此不甚劳役，是饮食不时，寒温失所，则无右关胃脉损弱，隐而不见，惟内显脾脉如此也。治用补中益气汤。

【内伤末传寒中病似外感阴证】腹胀，胃脘当心痛，上支两胁，隔噎不通，或涎唾，或清涕，或多溺，足下痛，不能任身履地，骨乏无力，喜唾，两丸多冷，阴阴作痛，或妄见鬼状梦亡人，腰背胛眼脊膂皆痛，不渴不泻，脉盛大以涩，名曰寒中。治用神圣复气汤、白术 附子汤、草豆蔻丸。

【似外感阳明中热证】有天气大热时劳役得病，或路途劳役，或田野中劳役，或身体怯弱食少劳役，或长斋久素胃气久虚劳役。其病肌体壮热，躁热闷乱，大恶热，渴饮水，此与阳明伤寒热白虎汤证相似，鼻口中气短促上喘，此乃脾胃久虚，元气不足之证，身亦疼痛，至日西作，必谵语热渴闷不止，脉洪大空虚或微弱。白虎汤证，其脉洪大有力，与此内伤中热不同，治用清暑益气汤。饥困劳役之后，肌热躁热，困渴引饮，目赤面红，昼夜不息，其脉大而虚，重按全无。经曰∶脉虚则血虚，血虚则发热，证象白虎，惟脉不长实为辨也。误服白虎汤必危，宜黄 当归补血汤。

【似外感恶风寒证】有因劳役坐卧阴凉处后，病表虚不任风寒，少气短促，懒言语，困弱无力。此因劳役辛苦，肾中阴火沸腾，后因脱衣或沐浴，歇息于阴凉处，其阴火不行，还归皮肤，腠理极虚无阳，被风与阴凉所遏，以此表虚不任风寒，与外感恶风相似。不可同外感治，宜用补中益气汤。

【内伤似外感杂证】饮食失节，劳役所伤，脾胃中州变寒，走痛而发黄，治用小建中汤，或理中汤，或大建中汤，选而用之。

【劳倦所伤虚中有寒】理中丸。心肺在膈上为阳，肾肝在膈下为阴，此上下脏也。脾胃属土，处在中州，在五脏曰孤脏。在三焦曰中焦。因中焦治在中，一有不调，此丸专主，故名曰理中丸。人参味甘温，《内经》曰∶脾欲缓，急食甘以缓之。缓中益脾，必以甘为主，是以人参为君。白术味甘温，《内经》曰∶脾恶湿，甘胜湿。温中胜湿，必以甘为助，是以白术为臣。甘草味甘平，《内经》曰∶五味所入，甘先入脾。脾不足者以甘补之，补中助脾必须甘剂，是以甘草为佐。干姜味辛热，喜温而恶寒者胃也，寒则中焦不治。《内经》曰∶寒淫所胜，平以辛热。散寒温胃，必先辛剂，是以干姜为使。脾胃居中，病则邪气上下左右无所不之，故有诸加减焉。

若脐下筑者，肾气动也，去白术加桂。气壅而不泻，则筑然动也，白术味甘补气，去白术则气易散。桂辛热，肾气动者，欲作奔豚也，必服辛热以散之，故加桂以散肾气，泄奔豚气。吐多者，去白术加生姜。气上逆则吐多，术甘而壅，非气逆者之所宜。《千金》曰∶呕家多服生姜，以其辛散，故吐多者加之。下多者还用白术，气泄而不收则下多，术甘壅补，使正气收而不下泄也。或曰湿胜则濡泄，术专除湿，故下多者加之。悸者加茯苓，饮聚则悸，茯苓味甘，渗泄伏水，是所宜也。渴欲得水者倍加术，津液不足则渴，术甘以补津液，故加之。腹中痛者加人参，虚则痛，经曰∶补可以去弱，人参、羊肉之属是也。寒多者加干姜，以辛热能散寒也。腹满者去白术，加附子。《内经》曰∶甘者令人中满，术甘壅补，于腹中满者则去之。附子味辛热，气壅郁腹为之满，以热胜寒，以辛散满，故加附子。经曰∶热者寒之，寒者热之，此之谓也。建中汤，《内经》曰∶肝生于左，肺生于右，心位在上，肾处在下，左右上下四脏居焉。脾者土也，应中央，处四脏之中州，治中焦，生育荣卫，通行津液，一有不调，则荣卫失所育，津液失所行，必以此汤温中益脾，是以建中名之焉。胶饴味甘温，甘草味甘平，脾欲缓，急食甘以缓之。建脾者，必以甘为主，故以胶饴为君，而甘草为臣。桂辛热，散也、润也，荣卫不足，润而散之。芍药味酸，微寒，收也、泄也，津液不通，收而行之。是以桂、芍药为佐。生姜味辛温，大枣味甘温，胃者卫之源，脾者荣之本。《灵枢经》云∶荣出中焦，卫出上焦是也。卫为阳，不足者益之必以辛；荣为阴，不足者补之必以甘。甘辛相合，脾胃建而荣卫通，是以姜枣为使也。呕家不用此汤，以味甜故也。《宝鉴》育气汤、参术调中汤、养胃进食丸、宽中进食丸、和中丸、安胃丸、补中丸、加减平胃散、嘉禾散、白术散、缓中丸、沉香鳖甲散、十华散、沉香温脾汤、浓朴温中汤、双和汤、小沉香丸、木香分气丸、木香饼子。

【劳倦所伤虚中有热】《金匮要略》云∶夫男子平人脉大者为劳，极虚亦为劳。男子面色薄者，主渴及亡血，卒喘悸，脉浮者，里虚也。男子脉虚沉弦，无寒热，气促里急，小便不利，面色白，时目眩，兼衄，少腹满，此为劳使之然。劳之为病，其脉浮大，手足烦，春夏剧，秋冬瘥，阴寒精自出，酸削不能行。男子脉微弱而涩，为无子，精清冷。夫失精家，少腹弦急，阴头寒，目瞑发落，脉极虚芤迟，为清谷亡血失精也。调中益气汤，治因饥饱劳役损伤脾胃，元气不足，其脉弦，或洪缓，按之无力中之下时一涩。其证身体沉重，四肢困倦，百节烦疼，胸满短气，膈咽不通，心烦不安，耳聋耳鸣，目有瘀肉，热壅如火，视物昏花，口中沃沫，饮食失味，忽肥忽瘦，怠惰嗜卧，溺色变赤，或清利而数，或上饮下便，或时餐泄，腹中虚痛，不思饮食。《内经》云∶劳则气耗，热则伤气。以黄 、甘草之甘泻热为主，以白芍药、五味子之酸，能收耗散之气。又曰∶劳者温之，损者温之。以人参甘温补气不足，当归辛温补血不足，故以为臣。白术、橘皮甘苦温，除胃中客热，以养胃气为佐。升麻、柴胡苦平，味之薄者，阴中之阳，为脾胃之气下溜，上气不足，故从阴引阳以补之。又以行阳明之经为使也。如时显热躁，是下元阴火蒸蒸然发也，加真生地黄二分，黄柏三分。如大便虚坐不得，或大便了而不了，腹中常逼迫，血虚、血涩也，加当归身五分。如身体沉重，虽小便数多，亦加茯苓五分，苍术一钱，泽泻五分，黄柏三分。（时暂从权而祛湿也，不可常用。兼足太阴已病，其脉亦络于心中，故显湿热相合而烦乱）如胃气不和，加汤洗半夏半钱，生姜三片。有嗽者加生地黄三分，以制半夏之毒。痰厥头痛，非半夏不能除，此足太阴经邪所作也。如无以上证，只服黄一钱，人参三钱，甘草五分，橘皮酒洗三分，柴胡二分，升麻二分，苍术五分，黄柏酒洗二分。上件锉如麻豆大，根据前煎服。如秋冬之月，胃脉四道为冲脉所逆，并胁下少阳脉二道而反上行，病名曰厥逆。《内经》曰∶逆气上行，满脉去形。明七神昏绝，离去其形而死矣。其证气上冲咽不得息，而喘息有音，不得卧，加吴茱萸半钱或一钱半，汤洗去苦，观厥气多少而用之。如夏月有此证，为大热也。盖此病随四时为寒热温凉也。宜以酒黄连、酒黄柏、酒知母各等分，为细末，熟汤为丸，如梧桐子大。每服二百丸，白汤送下，空心服，仍多服热汤，服毕少时，便以美饮食压之，不令胃中停留，直至下元，以泻冲脉之邪也。大抵治饮食劳倦所得之病，乃虚劳七损证也，当用温平甘多辛少之药治之，是其本法也。如时上见寒热病，四时也，又或将理不如法，或酒食过多，或辛热之食作病，或寒冷之食作病，或居大热大寒之处益其病，当临时制宜，暂用大寒大热治法而取效，此从权也。不可以得效之故而久用之，必致夭横矣。《灵枢经》曰∶从下上者引而去之，上气不足，推而扬之。盖上气者，心肺上焦之气，阳病在阴，从阴引阳，宜以入肾肝下焦之药，引甘多辛少之药，使升发脾胃之气，又从而去其邪气于腠理皮毛也。又云∶视前痛者当先取之，是先以缪刺泻其经络之壅者，为血凝而不流，故先去之，而后治他病。

《宝鉴》桂枝加龙骨牡蛎汤、黄 建中汤、人参黄 散、续断汤、柴胡散、秦艽 鳖甲散、人参 地骨皮散、地仙散、当归补血汤、犀角紫河车丸、人参 柴胡散、清神甘露丸、双和散、四君子汤、猪肚丸、酸枣仁丸、定志丸、麦煎散、独圣散。

饮食不节，劳役所伤，腹胁满闷，短气，遇春则口淡无味，遇夏虽热，犹有恶寒，饥则常如饱，不喜食冷物，升阳顺气汤主之。脾胃不足之证，须用升麻、柴胡苦平味之薄者，阴中之阳，引脾胃中清气行于阳道及诸经，生发阴阳之气，以滋春气之和也。又引黄 、人参、甘草甘温之气味上行，充实腠理，使阳气得卫外而为固也。凡治脾胃之药，多以升阳补气名之者，此也。饥饱劳役，胃气不足，脾气下溜，气短无力，不能寒热，早饭后转增昏闷，须要眠睡，怠惰四肢不收，懒倦动作，五心烦热，升阳补气汤主之。如腹胀及窄狭，加浓朴。如腹中似硬，加砂仁。

脾胃虚弱，气促气弱，精神短少，衄血吐血，门冬清肺饮、大阿胶丸。痰喘，人参清镇丸。劳风，心脾壅滞，痰涎盛多，喉中不利，涕唾稠粘，嗌塞吐逆，不思饮食，或时昏愦，皂角化痰丸。病久厌厌不能食，而脏腑或结或溏，此胃气虚弱也，白术和胃丸。《明医杂着》云∶东垣论饮食劳倦，为内伤不足之证，治用补中益气汤。

《溯洄集》中，又论不足之中，又当分别饮食伤为有余，劳倦伤为不足。予谓伤饮食而留积不化，以致宿食郁热，热发于外，此为有余之证，法当消导，东垣自有枳术丸等治法，具于饮食门矣。其补中益气方论，却谓人因伤饥失饱，致损脾胃、非有积滞者也，故只宜用补药。盖脾胃全赖饮食之养，今因饥饱不时，失其所养，则脾胃虚矣。又脾主四肢，若劳力辛苦，伤其四肢，则根本竭矣。或专因饮食不调，或专因劳力过度，或饮食不调之后加之劳力，或劳力过度之后继以不调，故皆谓之内伤元气不足之证，而宜用补药也。但须于此四者之间，审察明白，为略加减，则无不效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤饮食
  • 当前页：伤劳倦
  • 下一页：虚劳
<<< 返回本书目录
  1. 伤劳倦《证治准绳·杂病》
  2. 伤脾发潮热《扁鹊心书》
  3. 伤劳倦《证治准绳·类方》
  4. 伤乳食泻《儿科萃精》
  5. 伤口愈合发痒【疾病症状】
  6. 伤乳食泻《医宗金鉴》
  7. 伤口形成一个搏动性肿块【疾病症状】
  8. 伤乳吐《儿科萃精》
  9. 伤口肉毒症【疾病大全】
  10. 伤乳吐《医宗金鉴》
  11. 伤口结疤【疾病症状】
  12. 伤湿《秘传证治要诀及类方》
  13. 伤口感染【疾病症状】
  14. 伤湿《伤寒括要》
  15. 伤口感染《临床激光治疗学》
  16. 伤湿《推拿抉微》
  17. 伤口包扎技术《现代院外急救手册》
  18. 伤湿《医碥》
  19. 伤科紫金丹【方剂大全】
  20. 伤湿《医碥》
  21. 伤科病症《中医名词词典》
  22. 伤湿《证治准绳·类方》
  23. 伤科病症《气功外气疗法》
  24. 伤湿《证治准绳·杂病》
  25. 伤科按摩手法与施治原则《中医伤科按摩学》
  26. 伤湿（附痞脾香港脚）《脉症治方》
  27. 伤酒《周慎斋遗书》
  28. 伤湿条辨十四条《六因条辨》
  29. 伤酒《证治汇补》
  30. 伤湿叙论《三因极一病证方论》
  1. 伤劳倦《证治准绳·杂病》
  2. 伤劳倦《证治准绳·类方》
  3. 伤冷酒《儒门事亲》
  4. 伤口愈合的影响因素《临床激光治疗学》
  5. 伤冷乳《中医词典》
  6. 伤口换药《外科学总论》
  7. 伤冷物《明医指掌》
  8. 伤口包扎技术《现代院外急救手册》
  9. 伤力嗽《中医词典》
  10. 伤科按摩手法与施治原则《中医伤科按摩学》
  11. 伤面《中医词典》
  12. 伤科《中医词典》
  13. 伤脾发潮热《扁鹊心书》
  14. 伤酒泄泻《中医词典》
  15. 伤脾气《华佗神方》
  16. 伤酒吐血《中医词典》
  17. 伤气《中医词典》
  18. 伤酒头痛《中医词典》
  19. 伤热《校注医醇剩义》
  20. 伤酒诗《医学实在易》
  21. 伤热咳嗽《中医词典》
  22. 伤酒恶寒《中医词典》
  23. 伤热咳嗽《症因脉治》
  24. 伤酒《秘传证治要诀及类方》
  25. 伤热乳《中医词典》
  26. 伤酒《医学实在易》
  27. 伤热物《明医指掌》
  28. 伤酒《周慎斋遗书》
  29. 伤肉《中医词典》
  30. 伤酒《金匮翼》
  31. 伤乳《中医词典》


虚劳_《证治准绳·杂病》_中医内科_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶脉虚、气虚、尺虚，是谓重虚。所谓气虚者，言无常也；尺虚者，行步 然；脉虚者，不象阴也。又云∶脉细，皮寒，气少，泄利前后，饮食不入，是谓五虚。五虚死，浆粥入胃泄注止，则虚可活。治用黄 建中汤、理中汤之类。此《素问》但言虚而无劳瘵之名，然其因则固屡言之矣。凡外感六淫，内伤七情，其邪展转乘于五脏，遂至大骨枯槁，大肉陷下，各见所合衰惫之证，真脏脉见则有死期。又如二阳之病，则传为风消、息贲。三阳之病，传为索泽，瘅成为消中。大肠移热于胃，胃移热于胆，则皆善食而瘦。尝贵后贱，病从内生，名曰脱营。尝富后贫，名曰失精。暴乐暴喜，始乐后苦，皆伤精气。精气竭绝，形体毁沮，离绝菀结，喜怒忧恐，五脏空虚，血气离守。《灵枢》曰∶怵惕思虑则伤神，神伤则恐惧自失，破 脱肉，毛瘁色夭，死于冬。又诸热病在肤肉脉筋骨之间者，各客于所合之本脏不得，客于所不胜。及考医和视晋平公之疾曰∶是近女室晦，女阳物而晦时，淫则生内热或蛊之疾，非鬼非食，疾不可为也。至汉张仲景《金匮要略》明立虚劳门，于是巢元方撰《病源候论》遂有虚劳，有蒸病，有注病，皆由此而推之者也。虚劳者，五劳、六极、七伤是也。五劳者，志劳、思劳、心劳、忧劳、瘦劳。六极者，气极、血极、筋极、骨极、肌极、精极。七伤者，曰阴寒、曰阴痿、曰里急、曰精连连，曰精少、阴下湿、曰精清、曰小便苦数，临事不举。又曰∶大饱伤脾，大怒气逆伤肝，强力举重、久坐湿地伤肾，形寒饮冷伤肺，忧愁思虑伤心，风雨寒暑伤形，大恐惧不节伤志。蒸有五，骨蒸、脉蒸、皮蒸、肉蒸、内蒸。又有二十三蒸，胞、玉房、脑、髓、骨、血、脉、肝、心、脾、肺、肾、膀胱、胆、胃、三焦、小肠、肉、肤、皮、气各有一蒸，其状遍身发热，多因热病愈后，食牛肉，或饮酒，或房欲而成注者。注之为言住也，邪气居人身内，生既连滞停住，死又注易傍人也，即所谓传尸。已别立门外。今以虚劳骨蒸合为一门，而列古明医治法于后。《金匮》云∶五劳虚极羸瘦，腹满不能饮食，食伤，忧伤，饮伤，房室伤，饥伤，劳伤，经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄 虫丸主之。按虚劳 发热，未有不由瘀血者，而瘀血未有不由内伤者，人之饮食起居，一失其节，皆能成伤，此亦可以睹矣。故以润剂治干，以蠕动HT血之物行死血，死血既去，病根已划，而后可从事乎滋补之剂，仲景为万古医方之祖，有以哉。又有陈大夫传仲景百劳丸，可与 虫丸互用。《活法机要》云∶虚损之疾，寒热因虚而感也。感寒则损阳，阳虚则阴盛，故损则自上而下，治之宜以辛甘淡，过于胃则不可治也。感热则损阴，阴虚则阳盛，故损则自下而上，治之宜以苦酸咸，过于脾则不可治也。自上而损者，一损损于肺，故皮聚而毛落。

二损损于心，故血脉虚弱，不能荣于脏腑，妇人则月水不通。三损损于胃，故饮食不为肌肤也。自下而损者，一损损于肾，故骨痿不起于床。二损损于肝，故筋缓不能自收持。三损损于脾，故饮食不能消克也。故心肺损则色弊，肝肾损则形痿，脾胃损则谷不化也。治肺损皮聚而毛落，宜益气，四君子汤。治心肺虚损，皮聚毛落，血脉虚耗，妇人月水愆期，宜益气和血，八物汤。治心肺损及胃，损饮食，不为肌肤，宜益气和血，调饮食，十全散。治肾损，骨痿不能起于床，宜益精补肾，金刚丸。治肾肝损，骨痿不能起于床，宜益精。筋缓不能自收时，宜缓中牛膝丸。治肝肾损及脾，食谷不化，宜益精缓中消谷，煨肾丸。如阳盛阴虚，肝肾不足，房室虚损，形瘦无力，面多青黄而无常色，宜荣血养肾，地黄丸。如阳盛阴虚，心肺不足，及男子妇人面无血色，食少嗜卧，肢体困倦，宜八味丸。

如形体瘦弱，无力多困，未知阴阳先损，夏月宜地黄丸，春秋宜肾气丸，冬月宜八味丸。病久虚弱，厌厌不能食，和中丸。肝劳，尽力谋虑而成。虚寒则口苦骨疼，筋挛烦闷，宜续断汤，灸肝俞。实热则关格牢涩不通，眼目赤涩，烦闷热壅，毛悴色夭，宜羚羊角散。心劳，曲运神机而成。虚寒则惊悸恍惚，神志不定，宜远志饮子、酸枣仁汤。实热则口舌生疮，大小便秘涩，宜黄芩汤。脾劳，意外致思而成。

虚寒则气胀咽满，食不下，噫气，宜白术汤、生嘉禾散、大建脾散。实热则四肢不和，胀满气急不安，宜小甘露饮。肺劳，预事而忧所成。虚寒则心腹冷气，胸满背痛，吐逆，宜温肺汤。实热则气喘，面目苦肿，宜二母汤。肾劳，矜持志节所成。

虚寒则遗精白浊，腰脊如折，宜羊肾丸。实热则小便黄赤涩痛，阴生疮，宜地黄丸。

肝伤筋极，虚则手足拘挛，腹痛，指甲痛，转筋，宜木瓜散，当归、枸杞、续断。

实则咳而胁下痛，脚心痛不可忍，手足甲青黑，宜五加皮散。心伤脉极，虚则咳而心痛，咽肿，喉仲介介如梗，宜茯神汤，远志、酸枣仁、朱砂、龙齿。实则血焦发落，唇舌赤，语涩肌瘦，宜麦门冬汤。脾伤肉极，虚则四肢倦，关节痛，不食，阴引肩背皆强，宜半夏汤，豆蔻、浓朴、陈皮、益智。实则肌肉痹，腠理开，汗大泄，四肢缓弱急痛，宜薏苡仁散。肺伤气极，虚则皮毛焦，津液枯，力乏，腹胀喘息，宜紫菀汤，人参、黄 、白石英。实则喘息冲胸，心恚腹满，热烦呕，口燥咽干，宜前胡汤。肾伤骨极，虚则面肿垢黑，脊痛气衰，毛发枯槁，宜鹿角丸，益智、五味、鹿茸。实则面焦耳鸣，小便不通，手足痛，宜玄参汤。脏腑气虚，视听已卸，精极，虚则遗精白浊，体弱，小腹急，茎弱核小，宜磁石丸，鹿茸、苁蓉、破故纸、龙骨、人参、附子、钟乳。实则目昏毛焦，虚热烦闷，泄精，宜石斛汤。《古今录验》五蒸汤，甘草炙一两，茯苓三两，人参二两，干地黄三两，竹叶二把，葛根三两，知母二两，黄芩二两，粳米二合，石膏五两碎，上十味 咀。以水九升，煮小麦一升，至六升去麦，入药煎至二升半，分三服。实热，黄连、黄芩、黄柏、大黄。虚热，乌梅、秦艽、柴胡，气也；青蒿、鳖甲、蛤蚧、牡丹皮、小麦，血也。肺，（鼻干）乌梅、紫菀、天门冬、麦门冬。皮，（舌白唾血）石膏、桑白皮。肤，（昏昧嗜睡）牡丹皮。气，（遍身气热，喘促鼻干，）人参、黄芩、栀子。大肠（鼻右孔干痛）芒硝、大黄。脉，（唾白浪语，经络溢，脉缓急不调，）当归、生地黄。心，（舌干）黄连、生地黄。血，（发焦）地黄、当归、桂心、童子小便。小肠，下唇焦木通、赤茯苓、生地黄。脾，（唇焦）芍药、木瓜、苦参。肉，（食无味而呕，烦躁不安，）芍药。胃，（舌下痛）石膏、粳米、大黄、芒硝、葛根。肝，（眼黑）前胡、川芎、当归。筋，（甲焦）川芎、当归。胆，（眼白失色）柴胡、栝蒌。三焦，（乍寒乍热）石膏、竹叶。肾，（两耳焦）石膏、知母、生地黄、寒水石。脑，（头眩闷热）羌活、地黄、防风。髓，（髓沸骨中热）当归、地黄、天门冬。骨，（齿黑腰痛足逆冷，疳虫食藏，）鳖甲、当归、地骨皮、牡丹皮、生地黄。肉，（肢细趺肿，脏腑俱热，）石膏、黄柏。胞，（小便黄赤）生地黄、泽泻、茯苓、沉香、滑石。膀胱，（左耳焦）泽泻、茯苓、滑石。凡此诸蒸，皆因热病后食肉油腻，行房饮酒犯之而成。久蒸不除，变成疳病即死矣。《珍珠囊》云∶地为阴，骨为里，皮为表，地骨皮泻肾火，牡丹皮泻包络火，总治热在外无汗而骨蒸。知母泻肾火，治热在内有汗而骨蒸，四物汤加二皮，治妇人骨蒸。《玄珠》云∶五行六气，水特五之一耳。一水既亏，岂能胜五火哉，虚劳等证蜂起矣。其体虚者，最易感于邪气，当先和解，微利微下之，从其缓而治之，次则调之。医者不知邪气加于身而未除，便行补剂，邪气得补，遂入经络，至死不悟，如此误者，何啻千万，良可悲哉。夫凉剂能养水清火，热剂能燥水补火，理易明也。劳为热证明矣，还可补乎。惟无邪无热无积之人，脉举按无力而弱者，方可补之。又必察其胃中及右肾二火亏而用之。心虚则动悸恍惚，忧烦少色，舌强，宜养荣汤、琥珀定神丸之类，以益其心血。脾虚面黄肌瘦，吐利清冷，腹胀肠鸣，四肢无力，饮食不进，宜快胃汤、进食丸之类，以调其饮食。

肝虚目昏，筋脉拘挛，面青恐惧，如人将捕之状，宜牛膝益中汤、虎骨丹之类，以养助其筋脉。肺虚呼吸少气喘乏，咳嗽嗌干，宜枳实汤加人参、黄 、阿胶、苏子，以调其气。肾虚腰背脊膝厥逆而痛，神昏耳鸣，小便频数，精漏，宜八味丸加五味、鹿茸，去附子，用山药等丸，以生其精。陈藏器诸虚用药凡例∶虚劳 头痛复热，加枸杞、萎蕤。虚而欲吐，加人参。虚而不安，亦加人参。虚而多梦纷纭，加龙骨。

虚而多热，加地黄、牡蛎、地肤子、甘草。虚而冷，加当归、川芎、干姜。虚而损，加钟乳、棘刺、苁蓉、巴戟天。虚而大热，加黄芩、天门冬。虚而多忘，加茯苓、远志。虚而口干，加麦门冬、知母。虚而吸吸，加胡麻、覆盆子、柏子仁。虚而多气兼微咳，加五味子、大枣。虚而惊悸不安，加龙齿、沙参、紫石英、小草。若冷则用紫石英、小草，若客热即用沙参、龙齿，不冷不热皆用之。虚而身强，腰中不利，加磁石、杜仲。虚而多冷，加桂心、吴茱萸、附子、乌头。虚而劳，小便赤，加黄芩。虚而客热，加地骨皮、白水黄 。虚而冷，加陇西黄 。虚而痰复有气，加生姜、半夏、枳实。虚而小肠利，加桑螵蛸、龙骨、鸡 。虚而小肠不利，加茯苓、泽泻。虚而损，溺白，加浓朴。髓竭不足，加地黄、当归。肺气不足，加天门冬、麦门冬、五味子。心气不足，加上党人参、茯苓、菖蒲。肝气不足，加天麻、川芎。脾气不足，加白术、白芍药、益智。肾气不足，加熟地黄、远志、牡丹皮。

胆气不足，加细辛、酸枣仁、地榆。神昏不足，加朱砂、预知子、茯神。

《证治要诀》云∶五劳皆因不量才力，勉强云为，忧思过度，嗜欲无节，或病失调将，积久成劳。其证头旋眼晕，身疼脚弱，心怯气短，自汗盗汗，或发寒热，或五心常热，或往来潮热，或骨蒸作热，夜多恶梦，昼少精神，耳内蝉鸣，口中无味，饮食减少，此皆劳伤之证也。五脏虽皆有劳，心肾为多。心主血，肾主精，精竭血燥则劳生焉。治劳之法，当以调心补肾为先，不当用峻烈之剂，惟当温养滋补，以久取效。天雄、附子之类投之，适足以发其虚阳，缘内无精血，不足当此猛剂。然不可因有热，纯用甜冷之药，以伤其胃气。独用热药者，犹釜中无水而进火也。过用冷药者，犹釜下无火而添水也。非徒无益，而又害之。宜十全大补汤或双和散，或养荣汤、七珍散、乐令建中汤，皆可选用，间进双补丸。诸发有杂病，如咳嗽吐血不得卧，盗汗，寒热潮热等，已见各门。审知因虚劳得之，并宜用前药，未效用十四味建中汤，（无热，脉不数，乃可用。）或大建中汤。渴而不胜热药者，七珍散加木香、五味子各七分。热多黄 鳖甲散、或人参散。独五心发热，将欲成劳者，茯苓补心汤。

饮食减少，畏食而呕者，难独用前滞甜药，须斟酌用前快脾之剂，缩砂、陈皮却不可少，仍下鹿茸橘皮煎丸。如不呕不畏食，用前十全大补汤、双和散等药，亦当少加快脾之剂以为之防。有患精血不足，明知当补肾，方欲一取之归 等药，其人素减食，又恐不利于脾，方欲理脾，则不免用疏刷之药，又恐愈耗肾水，全一举而两得之功，莫若鹿茸橘皮煎丸为第一。故曰精不足者，补之以味。又曰∶补肾不如补脾，以脾上交于心，下交于肾故也。道家交媾心肾，以脾为黄婆者，即此意。若肾元大段虚损，病势困笃，则肾又不容少缓，不必拘于此说。要知于滋肾之中，佐以砂仁、澄茄之类，于壮脾之中，参以北五味、黄 之属，此又临时审病用药之活法。《难经》曰∶肾有两者，非皆肾也。其左为肾，右为命门。命门者诸精神之所舍，原气之所系也。男子以脏精，女子以系胞，故知肾有二也。男子藏精者，气海也。

女子系胞者，血海也。所主者二，受病者一也。是故左肾为阴，合主地道生育之化，故曰元气之舍也。若夫肾之藏精者、是受五脏 六腑之精，输纳入精房、血海而藏之。然精有阴有阳，阴阳平则两肾和而不偏，不平则偏，阴阳俱不足，则两肾俱虚。故东垣治两虚者，以仲景八味丸补之。偏于左肾之阴精不足，则以地黄丸主之，以三才封髓丹主之。右肾之阳火不足，则以八味丸、天真丸之类主之。此用方之凡例也。

丹溪论劳瘵主乎阴虚者，盖自子至巳属阳，自午至亥属阴，阴虚则热在午后子前，寤属阳，寐属阴，阴虚则汗从寐时盗出也。升属阳，降属阴，阴虚则气不降，气不降则痰涎上逆而连绵吐出不绝也。脉浮属阳，沉属阴，阴虚则浮之洪大，沉之空虚也。此皆阴虚之证，用四物汤加黄柏、知母主之。然世医遵用治疾，乃百无一效者何哉？盖阴既虚矣，火必上炎，而川芎、当归皆味辛气大温，非滋虚降火之药。又川芎上窜，尤非虚炎短乏者所宜。地黄泥膈，非胃弱食少痰多者所宜。黄柏、知母苦辛大寒，虽曰滋阴，其实燥而损血；虽曰降火，其实苦先入心，久而增气，反能助火；至其败胃，所不待言，用药如此，乌能奏功也。予每用薏苡仁、百合、天门冬、麦门冬、桑根白皮、地骨皮、牡丹皮、枇杷叶、五味子、酸枣仁之属，佐以生地汁、藕汁、乳汁、童子小便等。如咳嗽则多用桑皮、枇杷叶。有痰则增贝母。有血则多用薏苡仁、百合，增阿胶。热盛则多用地骨皮。食少则用薏苡仁至七八钱。

而麦门冬常为之主，以保肺金而滋生化之源，无不应手而效。盖诸药皆禀燥降收之气，气之薄者，为阳中之阴，气薄则发泄，辛甘淡平寒凉是也。以施于阴虚火动之症，犹当溽暑伊芳郁之时，而商 飒然倏动，则炎 如失矣。与治暑热用白虎汤同意。

然彼是外感，外感为有余，故用寒沉藏之药，而后能辅其偏。此是内伤，内伤为不足，但用燥降收之剂，而已得其平矣。此用药之权衡也。虚劳之疾，百脉空虚，非粘腻之物填之，不能实也。精血枯涸，非滋湿之物濡之，不能润也。宜用人参、黄、地黄、天麦门冬、枸杞子、五味子之属，各煎膏，另用青蒿以童便熬膏，及生地汁、白莲藕汁、人乳汁、薄荷汁，隔汤炼过，酌定多少，并糜角胶、霞天膏，合和成剂。每用数匙，汤化服之。如欲行瘀血，加入醋制大黄末子、玄明粉、桃仁泥、韭汁之属。欲止血，加入京墨之属。欲行痰，加入竹沥之属。欲降火，加入童便之属。凡虚劳之症，大抵心下引胁俱疼，盖滞血不消，新血无以养之也。尤宜用膏子，加韭汁、桃仁泥。呼吸少气，懒言语，无力动作，目无精光，面色 白，皆兼气虚，用麦门冬、人参各三钱，橘红、桔梗、炙甘草各半两，五味子二十一粒，为极细末，水浸油饼为丸，如鸡头子大。每服一丸，细嚼津唾咽下，名补气丸。气虚则生脉散，不言白术。血虚则三才丸，不言四物。大略前言薏苡仁之属治肺虚，后言参 地黄膏子之类治肾虚。盖肝心属阳，肺肾属阴，阴虚则肺肾虚矣。故补肺肾即是补阴，非四物、黄柏、知母之谓也。劳瘵兼痰积，其证腹胁常热，头面手足则于寅卯时分乍有凉时者是也。宜以霞天膏入竹沥、加少姜汁，调玄明粉行之。若顽痰在膈上胶固难治者，必以吐法吐之，或沉香滚痰丸、透膈丹之类下之，甚则用倒仓法。若肝有积痰污血结热而劳瘵者，其太冲脉必与冲阳脉不相应，宜以补阴药吞当归龙荟丸。

古方柴胡饮子、防风 当归饮子、麦煎散皆用大黄，盖能折炎上之势而引之下行，莫速乎此。然惟大便实者乃可。若溏泄则虽地黄之属亦不宜，况大黄乎。透肌解热，柴胡、干葛为要剂，故治骨蒸方中多用之。如秦艽 鳖甲散、人参 地骨皮散、人参 柴胡散，皆退热之剂，然非常用多服之药也。《衍义》云∶柴胡，《本经》并无一字治劳，今治劳方中鲜有不用者，凡此误世甚多。尝原病劳有一种真藏虚损，复受邪热者，如《经验方》治劳热，青蒿煎丸用柴胡，正合宜耳，服之无不效。热去即须急已。若无邪热，不死何待。又大忌芩、连、柏，骤用纯苦寒药，反泻其阳。但当用琼玉膏之类，大助阳气，使其复还寅卯之位，微加泻阴火之药是也。有重阴覆其阳，火不得伸，或洒洒恶寒，或志意不乐，或脉弦数，四肢五心烦热者，火郁汤、柴胡 升麻汤，病去即已，不可过剂。服寒凉药，证虽大减，脉反加数者，阳郁也。宜升宜补，大忌寒凉，犯之必死。男子肌瘦，气弱咳嗽，渐成劳瘵，用猪肚丸，服之即肥。有面色如故，肌体自充，外看如无病，内实虚损，俗呼为桃花蛀，当看有何证候，于前项诸药审而用之。上所列五劳六极二十三蒸诸治法，亦略备矣。然当以脾肾二脏为要，何以言之，肾乃系元气者也，脾乃养形体者也。经曰∶形不足温之以气者也。谓真气有少火之温，以生育形体。然此火不可使之热，热则壮，壮则反耗真气也。候其火之壮少，皆在两肾间，经又曰∶精不足补之以味。五味入胃，各从所喜之脏而归之，以生津液，输纳于肾者。若五味一有过节，反成其脏有余，胜克之祸起矣。候其五味之寒热，初在脾胃，次在其所归之脏，即当补其不足，泻其有余。谨守精气，调其阴阳，使神五内。夫如是，则天枢开发，而胃和脉生，故荣卫以周于内外，无不被滋养而病愈矣。劳疾久而嗽血，咽疼无声，此为自下传上；若不嗽不疼，久而溺浊脱精，此为自上传下，皆死证也。骨蒸之极，声嗄咽痛，面黧脉躁，汗出如珠，喘乏气促，出而无入，毛焦唇反，皆死证也。又骨肉相失，声散呕血，阳事不禁，昼凉夜热者死。

附：水丘先生紫庭治瘵秘方 人有传尸、 、伏连、五劳、七伤、二十六蒸，其候各异，其源不同，世医不明根本，妄投药石，可胜叹哉。予休心云水，远绝人事，遂以所传枢要精微，以示世医，使之明晓。夫传尸劳者，男子自肾传心，心而肺，肺而肝，肝而脾；女子自心传肺，肺而肝，肝而脾，脾而肾，五脏复传六腑而死矣。或连及亲族，至于灭门，其源皆由房室、饮食过度，冷热不时，忧思悲伤，有欲不遂，惊悸喜惧。或大病后行房，或临尸哭泣，尸气所感。邪气一生，流传五脏，蠹食伤心，虽有诸候，其实不离乎心阳肾阴也。若明阴阳用药，可以返魂夺命，起死回生。人知劳之名，未知其理。人生以血为荣，气为卫，二者运转而无壅滞，劳何由生。故劳者倦也，血气倦则不运，凝滞疏漏，邪气相乘。心受之为盗汗虚汗，忧悲恐惧，恍惚不安。肾受之为骨蒸，为鬼交，阳虚好色愈甚。肝受之为瘰 ，胁满痞聚，拳挛拘急，风气乘之为疼痛。脾受之为多思虑慕，清凉不食，多食无味。

肺受之为气喘痰涎，睡卧不安，毛发焦枯。至于六腑，亦各有证。今人多用凉药则损胃气，虽卢扁亦难矣。予之所论，但在开关把胃，何则？劳病者，血气不运，遂致干枯，此关脉闭也。故先用开关药通其血脉，既开关则须起胃。盖五脏皆有胃气，邪气附之则五脏衰弱，若不把胃，则他药何由而行，故开关把胃乃治劳妙法也。然必须明阴阳，且如起胃，阳病药不可过暖，阴病药不可过凉。今人言丁香、浓朴、肉桂、苁蓉可补五脏，不知用之则喘息闭嗽，如火益热。或以治鬼为先务，要当法药相济，道力资扶，然后鬼尸可逐也。此论上合黄帝、岐、扁，下明脏腑阴阳，非患人有福，亦不遭逢，宝之。

总论病证 如夜梦鬼交，遗精自泄。梦魂不安，常见先亡，恐怖鬼神。思量饮食，食至不进。目睛失白，骨节疼痛。五心烦热，头发作滞。面脸时红，如敷胭脂。唇红异常，肌肤不润，言语气短。大便秘涩，或时溏利。小便黄赤，或时白浊。项生瘰 ，腹中气块。鼻口生疮，口舌干燥，咽喉不利，仰卧不得。或时气喘，涕唾稠粘，上气愤满，痰吐恶心，腹胁妨闷。阴中冷痛，阴痒生疮，多湿转筋拘急。或忿怒悲啼，舌直苦痛，目睛时疼，盗汗，抬肩喘息，阳道虚刚。如手足心烦疼，口干舌疮，小便黄赤，大便难，及热多咽喉痛，涎唾黄粘，及兼前项一二证，即是阳病。当用阳病开关散，为泻阳而补阴。如大便溏利，小便白浊，饮食不化，胃逆口恶，虽有热，痰唾白色及小便多，仍兼前项数症，即是阴病。当用阴病开关药。凡劳病虚极，亦多令人烦躁，大小便不利，宜兼诸脉证审之。阴阳二症，皆用起胃散。

又歌诀云∶水丘道人年一百，炼得龙精并虎魄。流传此法在人间，聊向三天助阴德。扶危起死莫蹉跎，此药于人有效多。不问阴阳与冷热，先将脾胃与安和。脾经虚冷易生寒，最是难将热药攻。闭却大便并上气，为多浓朴与苁蓉。此法精关两道方，病患入口便知良。但须仔细看形候，莫向阴中错用阳。涕唾稠粘小便赤，干枯四体无筋力。乌龙膏子二十丸，便似焦枯得甘滴。遗精梦泄腹膨高，咳嗽阴疼为患劳。

此病是阴须识认，盒饭急下玉龙膏。嗽里痰涎仰卧难，阴阳交并候多端。却须兼服诃黎散，治取根源病自安。

七宝丸、泻骨蒸传尸邪气，阳病可服。黄连四两，为细末，用猪肚一个洗净，入药末，线缝之。用童便五升，文火煮令烂干为度。以肚细切同药烂研，置风中吹干，丸如桐子大，朱砂、麝香作衣。空心麦门冬水下，或用阳病开关散咽下。无朱砂亦可。

阳病开关散，北柴胡，去芦桔梗炒，秦艽、麦门冬去心各半两，芍药、木香、泽泻各一两，木通半两，甘草一钱炙，当归、桑白皮蜜炙、地骨皮各一两， 咀。

每服三钱，水一盏，姜三片，煎六分，空心服。小便多即病去也。

阴病开关散，当归、赤芍药、肉桂、白芷、甘草炙各半两，木香二钱，制枳壳三钱，天南星一钱，去皮姜汁浸一宿焙， 咀。每服三钱，姜三片，煎七分，入无灰酒三分盏，童便三分盏，又煎七分温服。先服此起胃散一二日后，不问退否，兼玉龙膏服之。

起胃散，阴阳二候皆用。黄 炙二两，白术炒一两，白芷半两，人参半两，山药一两， 咀。每服三钱，加木瓜煎。或加沉香、茯苓、甘草各半两。

乌龙膏，乌梅去核，柴胡、紫菀、生干地黄、木香各一两，秦艽实好者、贝母面炒去心、防风各三钱，杏仁五两面炒为末，皂角六十片，二十片去黑皮醋炙为末，二十片烧灰存性，二十片汤浸去黑皮，用精猪肉剁烂如泥，同皂角一处，入水五升细揉汁，入童便三升，无灰酒一升，并熬如膏，和前药末为丸，如梧桐子大。每服二十丸，空心麦门冬汤下，甚者二十日效。

玉龙膏，青蒿子、柴胡、白槟榔各二两，制鳖甲、白术、赤茯苓、木香、牡蛎各半两，地骨皮半两，人参一两，生干地黄一两，当归三钱，朱砂一钱，豆豉心二合，虎头骨斫开酒炙黄赤色一两，肉苁蓉酒浸一宿炙一两，鳖甲汤煮去皮裙，酒浸炙黄赤，皆为末。又加乌梅肉、枳壳。上前件末成，却以杏仁五升，壮者，以童便浸，春夏七日，秋冬十日，和瓶日中晒，每日一换新者，日数足，以清水淘去皮尖焙干，别以童便一升，于银石器内，以文火煎至随手烂，倾入砂盆，用柳木槌研烂为膏，细布滤过，入酥一两，薄荷自然汁二合搅匀，和药用槌捣五百下，丸如梧桐子大。

空心汤下十五丸，加至三十丸。如觉热减丸数服，热少还添。加减经月日，诸证皆退，进食安卧，面有血色，乃药行也。当勤服无怠。忌苋菜、白粥、冷水、生血、雀、鸽等物。

诃黎散，治劳嗽上气。赤茯苓二两，诃黎勒皮二两，木香半两，槟榔一两，当归一两炒，大黄一两炒，吴茱萸汤泡七次半两， 咀。每服三钱，生姜三片，水一盏，煎六分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤劳倦
  • 当前页：虚劳
  • 下一页：传尸劳
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《证治准绳·杂病》
  2. 虚劳《证治准绳·女科》
  3. 虚劳《寿世保元》
  4. 虚劳《证治准绳·类方》
  5. 虚劳《普济方·针灸》
  6. 虚劳《杂病广要》
  7. 虚劳《临证指南医案》
  8. 虚劳《医述》
  9. 虚劳《古今医鉴》
  10. 虚劳《新修本草》
  11. 虚劳《古今医鉴》
  12. 虚劳《中医词典》
  13. 虚劳《万病回春》
  14. 虚劳《傅青主女科》
  15. 虚劳《万病回春》
  16. 虚劳《医法圆通》
  17. 虚劳《顾松园医镜》
  18. 虚烂喉风治验《一得集》
  19. 虚劳《儒门事亲》
  20. 虚烂喉风《喉科指掌》
  21. 虚劳《卫生易简方》
  22. 虚烂喉风《中医词典》
  23. 虚劳《医学摘粹》
  24. 虚渴证治《三因极一病证方论》
  25. 虚劳《医学摘粹》
  26. 虚静《中医词典》
  27. 虚劳《医学心悟》
  28. 虚痉《中医词典》
  29. 虚劳《吴鞠通医案》
  30. 虚经《中医词典》
  31. 虚劳《奇效简便良方》


传尸劳_《证治准绳·杂病》_中医内科_【岐黄之术】

传尸劳

传尸劳

  • 上一页
  • 目录
  • 相关
  • 下一页

《本事方》云∶葛稚川言，鬼疰者，是五尸之一疰。又按诸鬼邪为害，其变动乃有三十六种至九十九种。大约使人淋漓沉沉，默默的不知其所苦，而无处不恶。累年积月，渐就顿滞，以至于死。传于旁人，乃至灭门。觉知是候者，急治獭肝一具，阴干取末，水服方寸七，日三服效，未知再服，此方神良。《紫庭方》云∶传尸、伏尸皆有虫，须用乳香熏病患之手，乃仰手掌，以帛覆其上，熏良久，手背上出毛长寸许，白而黄者可治，红者稍难，青黑者即死。若熏之良久无毛者，即非此症，属寻常虚劳症也。又法，烧安息香令烟出，病患吸之嗽不止，乃传尸也。不嗽，非传尸也。《直指方》云∶瘵虫食人骨髓，血枯精竭，不救者多。人能平时爱护元气，保养精血、瘵不可得而传。惟夫纵欲多淫，精血内耗，邪气外乘，是不特男子有伤，妇人亦不免矣。然而气虚腹馁，最不可入劳瘵之门，吊丧问丧，衣服器用中，皆能乘虚而染触。间有妇人入其房，睹其人，病者思之，劳气随入，染患日久，莫不化而为虫。治疗之法，大抵以保养精血为上，去虫次之。安息、苏合、阿魏、麝、犀、丹砂、雄黄，固皆驱伐恶气之药，亦须以天灵盖行乎其间。盖尸疰者鬼气也，伏而未起，故令淹缠，得枯骸枕骨治之，鬼气飞越，不复附人，于是乎瘥。外此则虎牙骨、鲤鱼头，皆食人之类也，其亦枕骨之亚乎。要之发用以前，当以川芎、当归先立乎根本之地。先用芎归血余散，吞北斗符，次用鳖甲生犀散取虫。苏游论曰∶传尸之候，先从肾起，初受之两胫酸疼，腰背拘急，行立脚弱，饮食减少，两耳飕飕，真似风声，夜卧遗泄，阴汗痿弱。肾既受讫，次传于心，心初受气，夜卧心惊，或多恐悸，心悬悬，气吸吸欲尽，梦见先亡，有时盗汗，饮食无味，口内生疮，心气烦热，惟欲眠卧，朝轻夕重，两颊口唇，悉皆纹赤，如敷胭脂，有时手足五心烦热。心受已，次传于肺，肺初受气，咳嗽上气，喘卧益甚，鼻口干燥，不闻香臭，如或忽闻，惟觉朽腐气，有时恶心欲吐，肌肤枯燥，时或疼痛，或似虫行，干皮细起，状如麸片。肺既受已，次传于肝，肝初受气，两目胱胱，面无血色，常欲颦眉，视不能远，目常干涩，又时赤痛，或复睛黄，常欲合眼，及时睡卧不着。肝既受已，次传于脾，脾初受气，两胁虚胀，食不消化，又时泻利，水谷生虫，有时肚痛腹胀雷鸣，唇口焦干，或生疮肿，毛发干耸，无有光润，或时上气，撑肩喘息，利赤黑汁，见此证者，乃不治也。

夫骨蒸、 、伏连、尸疰、劳疰、虫疰、毒疰、热疰、冷疰、食疰、鬼疰，善皆曰传尸。以疰者注也，病自上注也，其变有二十二种，或三十六种，或九十九种。大略令人寒热盗汗，梦与鬼交，遗精白浊，发干而耸，或腹内有块，或脑后两边有小结，复连数个，或聚或散，沉沉默默，咳嗽痰涎，或咯脓血如肺痿肺痈状，或腹下利，羸瘦困乏，不自胜持，积月累年，以至于死。死复传注亲属，乃至灭门者是也。更有蜚尸、遁尸、寒尸、丧尸、与尸疰，谓之五尸，及大小附着等证，乃挟诸鬼邪而害人。其证多端，传变推迁，难以推测。故自古及今，愈此病者，十不一得。所谓狸骨、獭肝、天灵盖、铜锁鼻，徒有其说，未尝取效。惟膏肓俞、四花穴，若及早灸之，可否几半，晚亦不济矣。

上清紫庭追劳方云∶三尸九虫之为害，治者不可不知其详。九虫之内，三虫不传， 、蛔、寸白也。其六虫者，或脏种毒而生，或亲属习染而传，疾之初觉，精神恍惚，气候不调，切在戒忌酒色，调节饮食。如或不然，五心烦热，寝汗忪悸，如此十日、顿成羸瘦，面黄光润，此其证也。大抵六虫，一旬之中，遍行四穴，周而复始。病经遇木气而生，立春一日后方食起，三日一食，五日一退，方其作苦，百节皆痛，虫之食也。退即还穴醉睡，一醉五日，其病乍静。候其退醉之时，乃可投符用药。不然，虫熟于符药之后，不能治也。一虫在身中，占十二穴，六虫共占七十二穴。一月之中，上十日虫头向上，从心至头游四穴，中十日虫头向内，从心至脐游四穴，下十日虫头向下，从脐至足游四穴。阳日长雄，阴日长雌。其食先脏腑脂膏，故其色白。五脏 六腑一经食损，即皮聚毛脱。妇人即月信不行，血脉皆损，不能荣五脏 六腑也。七十日后食人血肉尽，故其虫黄赤。损于肌肉，故变瘦劣，饮食不为肌肤，筋缓不能收持。一百二十日外，血肉食尽，故其虫紫。即食精髓，传于肾中食精，故其虫色黑。食髓即骨痿不能起于床。诸虫久即生毛，毛色杂花钟孕五脏 五行之气，传之三人即自能飞，其状如禽，亦多品类。传入肾经，不可救治。

利药下虫后，其虫色白，可三十日服药补，其虫黄赤，可六十日服药补，其虫紫黑，此病已极，可百二十日服药补。又云∶虫头赤者，食患人肉、可治，头口白者，食患人髓，其病难治，只宜断后。故经曰∶六十日者，十得七八。八十日内治者，十得三四。过此以往，未知生全，但可为子孙除害耳。

第一代为初劳病，谓初受其疾，不测病源，酒食加餐，渐觉羸瘦，治疗蹉跎，乃成重病，医人不详其故，误药多死。

图（缺）

此虫形如婴儿，背上毛长三寸，在人身中。

图（缺）

此虫形如鬼状，变动在人脏腑中。

图（缺）

此虫形如虾蟆，变动在人脏腑中。

以上诸虫，在人身中萦着之后或大或小，令人梦寐颠倒，魂魄飞扬，精神离散，饮食不减，形容渐羸，四肢酸疼，百节劳倦，憎寒壮热，背膊拘急，头脑疼痛，口苦舌干，面无颜色，鼻流清涕，虚汗常多，行步艰辛，眼睛多痛。其虫遇丙丁日食起，醉归心俞穴中，四穴轮转，周而复始。候虫大醉，方可医灸，取出虫后，用药补心。（此用守灵散）

第二代为觉劳病，谓传受此病，已觉病者患人，乃自知夜梦不祥，与亡人为伴侣，醒后全无情思，昏沉似醉，神识不安，所食味辄成患害，或气痰发动，风毒所加，四体不和，心胸满闷，日渐羸瘦，骨节干枯，或呕酸水，或者醋心，唇焦口苦，鼻塞胸痛，背膊酸疼，虚汗常出，腰膝刺痛。如此疾状，早须医治，过时难疗，致伤性命。

图（缺）

此虫形如乱丝，长三寸许，在人脏腑中。

图（缺）

此虫形如蜈蚣，或似守宫，在人脏腑中。

图（缺）

此虫形如虾蟹，在人脏腑中。

以上诸虫，在人身中，令人气喘，唇口多干，咳嗽憎寒，心烦壅满，毛发焦落，气胀吞酸，津液渐衰，次多虚渴，鼻流清水，四肢将虚，脸赤面黄，皮肤枯瘦，腰膝无力，背脊酸疼，吐血唾脓，语言不利，鼻塞头痛，胸膈多痰。重者心闷吐血，僵仆在地，不能自知。其虫遇庚辛日食起，醉归肺俞穴中，四穴轮转，周而复始。俟虫大醉，方可治医，取出其虫，补肺则瘥。（虚成散）

第三代为传尸劳病，谓传受病患自寻得知之，日渐消瘦，顿改容颜，日日 惶，夜夜忧死，不遇良医，就死伊芳迩。

图（缺）

此虫形如蚊蚁，俱游人脏腑中。

图（缺）

此虫形如蜣螂，大如碎血片，在人脏中。

图（缺）

此虫形如刺 ，在人腹中。

以上诸虫，在人身中，令人三焦多昏，日常思睡，呕吐苦汁或吐清水，或甜或苦，粘涎常壅，腹胀虚鸣，卧后多惊，口鼻生疮，唇黑面青，日渐消瘦，精神恍惚，魂魄飞扬，饮食不消，气咽声干，目多昏泪。其虫遇庚寅日食起，醉归厥阴穴中，四穴轮转，周而复始。俟虫大醉，方可治取，虫出之后，补气即瘥。

第四代

图（缺）

此虫形如乱丝，在人腹脏之中。

图（缺）

此虫形如猪肺，在人腹内之中。

图（缺）

此虫形如蛇虺。在人五脏之中。

以上诸虫，在人身中，令人脏腑虚鸣，呕逆伤中， 癖气块，憎寒壮热，肚大筋生，腰背疼痛，或虚或瘦，泻利无时，行履困重，四肢憔悴，上气喘急，口苦舌干，饮食及水过多，要吃酸咸之物。其虫遇戊己日食起，醉归脾俞穴中，四穴轮转，周而复始。俟虫大醉，方可治取，虫出之后，补脾为瘥。（魂停散）

第五代

图（缺）

此虫形如鼠，似小瓶，浑无表里背里。

图（缺）

此虫形如有头无足，有足无头。

图（缺）

此虫变动，形如血片，在于阳宫。

以上诸虫，入肝经而归肾，得血而更改也。令人多怒气逆，筋骨拳挛，四肢解散，唇黑面青，憎寒壮热，腰背疼痛，起坐无力，头如斧斫，眼睛时痛，翳膜多泪，背膊刺痛，力乏虚羸，手足干枯，卧着床枕，不能起止，有似风中，肢体顽麻，腹内多痛，眼见黑花，忽然倒地，不省人事，梦寐不祥，觉来遍体虚汗，或有面色红润如平时者，或有通灵而言未来事者。其虫遇癸未日食起，醉归肝俞穴中，四穴轮转，周而复始。俟虫大醉，方可医救，取虫出后，补肝乃瘥。（金明散）

第六代（此代虫有翅足全者，千里传疰，所谓飞尸，不以常法治也。）

图（缺）

此虫形如马尾，有两条，一雌一雄。

图（缺）

此虫形如龟鳖，在人五脏中。

图（缺）

此虫形如烂面，或长或短，或如飞禽。

以上诸虫，在人身中，居于肾脏，透连脊骨，令人思食，百味要吃，身体危羸，腰膝无力，髓寒骨热，四体干枯，眼见火生，或多黑暗，耳内虚鸣，阴汗燥痒，冷汗如油，梦多鬼交，小便黄赤，醒后昏沉，脐下结硬，或奔心腹，看物如艳，心腹闷乱，骨节疼痛，食物进退，有时喘嗽。其虫遇丑亥日食起，醉归肾俞穴中，四穴轮转，周而复始。俟虫大醉可医治，取虫后，补肾填精瘥。（育婴散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：传尸劳
  • 下一页：发热
<<< 返回本书目录
  1. 传尸劳《证治准绳·杂病》
  2. 传尸劳论《研经言》
  3. 传尸劳《证治准绳·类方》
  4. 传尸劳热《医学纲目》
  5. 传尸劳《圣济总录》
  6. 传尸痨《药症忌宜》
  7. 传尸将军丸【方剂大全】
  8. 传尸论《中藏经》
  9. 传尸鬼疰《痰火点雪》
  10. 传尸神授丸【方剂大全】
  11. 传尸骨蒸《圣济总录》
  12. 传尸丸【方剂大全】
  13. 传尸方《外台秘要》
  14. 传说中的医学人物《中国医学通史》
  15. 传染源《流行病学》
  16. 传误《医述》
  17. 传染与抗传染免疫《传染病》
  18. 传心疽《外科启玄》
  19. 传染性湿疹样皮炎【疾病大全】
  20. 传心疽门主论《疡医大全》
  21. 传染性软疣【疾病大全】
  22. 传信散【方剂大全】
  23. 传染性脓疱病【疾病大全】
  24. 船底苔《本草纲目》完整版
  25. 传染性淋巴细胞增多症【疾病大全】
  26. 船盔乌头【中药大全】
  27. 传染性红斑【疾病大全】
  28. 船形乌头【中药大全】
  29. 传染性肝炎【中药主治】
  30. 喘《扁鹊神应针灸玉龙经》
  1. 传尸劳《证治准绳·杂病》
  2. 传尸劳《证治准绳·类方》
  3. 传尸劳《金匮翼》
  4. 传尸劳《中医词典》
  5. 传尸劳论《研经言》
  6. 传尸劳《圣济总录》
  7. 传尸劳热《医学纲目》
  8. 传尸灸《中医词典》
  9. 传尸痨《药症忌宜》
  10. 传尸鬼疰《痰火点雪》
  11. 传尸痨症《奇效简便良方》
  12. 传尸骨蒸《圣济总录》
  13. 传尸论《中藏经》
  14. 传尸方四首《外台秘要》
  15. 传尸秘方《华佗神方》
  16. 传尸《女科证治准绳》
  17. 传尸疰病主方《痰火点雪》
  18. 传尸《中医词典》
  19. 传说中的医学人物《中国医学通史》
  20. 传染源《预防医学》
  21. 传送廓《中医词典》
  22. 传染源《流行病学》
  23. 传统理论的构建《思考中医》
  24. 传染性软疣《默克家庭诊疗手册》
  25. 传误《医述》
  26. 传染性软疣《皮肤性病学》
  27. 传心疽《中医词典》
  28. 传染性口角炎《理疗学》
  29. 传心疽《外科启玄》
  30. 传染性红斑《默克家庭诊疗手册》
  31. 传心疽门主论《疡医大全》


发热_《证治准绳·杂病》_中医内科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病鲜有不发热者，而内伤外感，其大关键也，已各立门，详其治法。此又立发热门者，重在内伤，示人治热之都例也。《明医杂着》云∶世间发热症类伤寒者数种，治各不同。张仲景论伤寒、伤风，此外感也。因风寒之邪感于外，自表入里，故宜发表以解散之，此麻黄、桂枝之义也。以其感于冬春之时，寒冷之月，实时发病，故谓之伤寒。而药用辛热以胜寒。若时非寒冷，则药当有变矣。如春温之月，则当变以辛凉之药，如夏暑之月，则当变以甘苦寒之药。故云伤寒不即病，至春变温，至夏变热，而其治法必因时而有异也。又有一种冬温之病，谓之非其时而有其气。盖冬寒时也，而反病温焉，此天时不正，阳气反泄，用药不可温热。又有一种时行寒疫，却在温暖之时，时行温暖，而寒反为病，此亦天时不正，阴气反逆，用药不可寒凉。又有一种天行温疫热病，多发于春夏之间，沿门阖境相同者，此天地之疠气，当随令参气运而施治，宜用刘河间辛凉甘苦寒之药，以清热解毒。以上诸症，皆外感天地之邪者。若夫饮食劳倦，为内伤元气，此则真阳下陷，内生虚热。

故东垣发补中益气之论，用人参、黄 等甘温之药，大补其气，而提其下陷，此用气药以补气之不足也。又若劳心好色，内伤真阴，阴血既伤，则阳气偏胜，而变为火矣。是谓阴虚火旺劳瘵之症。故丹溪发阳有余阴不足之论，用四物加黄柏、知母，补其阴而火自降，此用血药以补血之不足者也。益气补阴，皆内伤症也，一则因阳气之下陷，而补其气以升提之，一则因阳火之上升，而滋其阴以降下之，一升一降，迥然不同矣。又有夏月伤暑之病，虽属外感，却类内伤，与伤寒大异。盖寒伤形，寒邪客表，有余之症，故宜汗之。暑伤气，元气为热所伤而耗散，不足之症，故宜补之。东垣所谓清暑益气者是也。又有因时暑热，而过食冷物以伤其内，或过取凉风以伤其外，此则非暑伤人，乃因暑而自致之之病，治宜辛热解表，或辛温理中之药，却与伤寒治法相类者也。凡此数症，外形相似，而实有不同。治法多端，不可或谬，故必审其果为伤寒、伤风、及寒疫也，则用仲景法。果为温病及瘟疫也，则用河间法。果为气虚也，则用东垣法。果为阴虚也，则用丹溪法。如是则庶无差误以害人矣。今人但见发热之症，一皆认作伤寒外感，率用汗药以发其表，汗后不解，又用表药以凉其肌，设是虚证，岂不死哉。间有颇知发热属虚，而用补药，则又不知气血之分，或气病而补血，或血病而补气，误人多矣。故外感之与内伤，寒病之与热病，气虚之与血虚，如冰炭相反。治之若瘥，则轻病必重，重病必死矣。可不畏哉。内外伤辨，人迎脉大于气口为外感，气口脉大于人迎为内伤。外感则寒热齐作而无间，内伤则寒热间作而不齐。外感恶寒，虽近烈火不能除；内伤恶寒，得就温暖而必解。外感恶风，乃不禁一切风寒；内伤恶风，唯恶夫些少贼风。外感证显在鼻，故鼻气不利而壅盛有力；内伤证显在口，故口不知味而腹中不和。外感则邪气有余，故发言壮厉，先轻而后重；内伤则元气不足，故出言懒怯，先重而后轻。

外感头痛，常常而痛；内伤头痛，时止时作。外感手背热，手心不热；内伤手心热，手背不热。东垣辨法，大要如此。有内伤而无外感，有外感而无内伤，以此辨之，则判然矣。若夫内伤外感兼病而相合者，则其脉证并见而难辨，尤宜细心求之。若显内证多者，则是内伤重而外感轻，宜以补养为先。若是外证多者，则是外感重而内伤轻，宜以发散为急。此又东垣未言之意也。东垣云∶五脏有邪，各有身热，其状各异，以手扪摸有三法∶以轻手扪之则热，重按之则不热，是热在皮毛血脉也；重按至筋骨之分则热，蒸手极甚，轻摸之则不热，是热在筋骨间也；轻手扪之则不热，重手加力按之亦不热，不轻不重按之而热，是热在筋骨之上，皮毛血脉之下，乃热在肌肉也。此谓三法，以三黄丸通治之。细分之则五脏各异矣。肺热者，轻手乃得，微按全无，瞥瞥然见于皮毛上，为肺主皮毛故也。日西尤甚，乃皮毛之热也。

其证必见喘咳，洒淅寒热，轻者泻白散，重者凉膈散、白虎汤之类治之，及地黄 地骨皮散。（海藏云∶皮肤如火燎，而以手重取之不甚热，肺热也。目白睛赤，烦躁引饮，单与黄芩一物汤。丹溪青金丸、黄芩末粥丸，亦名与点丸，伐脾肺火，此二方泻肺中血分之火。

泻白散泻肺中气分之火。）心热者，心主血脉，微按至皮肤之下，肌肉之上，轻手乃得。微按至皮毛之下则热，少加力按之则全不热，是热在血脉也。日中大甚，乃心之热也。其证烦心心痛，掌中热而哕，以黄连泻心汤、导赤散、朱砂丸、安神丸、清凉散之类治之。（《千金》地黄丸、门冬丸、清心丸、火腑丹。导赤散泻丙，泻心汤泻丁，火腑丹丙丁俱泻。）脾热者，轻手扪之不热，重按至筋骨又不热，不轻不重，在轻手重手之间，此热在肌肉，遇夜尤甚。其证必怠惰嗜卧，四肢不收，无气以动。以泻黄散、调胃承气汤，治实热用之。人参黄 散、补中益气汤，治中虚有热者用之。肝热者，按之肌肉之下，至骨之上，乃肝之热，寅卯间尤甚，其脉弦。

其证四肢满闷，便难，转筋，多怒多惊，四肢困热，筋痿不能起于床。泻青丸、柴胡饮之类治之。两手脉弦者，或寅申发者，皆肝热也，俱宜用之。（当归龙荟丸、回金九、佐金丸。）肾热者，轻按之不热，重按之至骨，其热蒸手，如火如炙，其人骨酥酥然，如虫蚀其骨，困热不任，亦不能起于床。滋肾丸、六味地黄丸主之。以脉言之，则轻按之如三菽之重，与皮毛相得，洪大而数者，肺热也。如六菽之重，与血脉相得，洪大而数者，心热也。如九菽之重，与肌相得，洪大而数者，脾热也。如十二菽之重，与筋相得，洪大而数者，肝热也。按之至骨，举指来疾，洪大而数者，肾热也。

有表而热者，谓之表热。无表而热者，谓之里热。故苦者以治五脏，五脏属阴而居于内。辛者以治六腑，六腑属阳而在于外。故曰内者下之，外者发之。又宜养血益阴，身热自除。以脉言之，浮数为外热，沉数为内热。浮大有力为外热，沉大有力为内热。昼则发热，夜则安静，是阳气自旺于阳分也。昼则安静，夜则发热烦躁，是阳气下陷入阴中也，名曰热入血室。昼则发热烦躁，夜亦发热烦躁，是重阳无阴，当亟泻其阳，峻补其阴。昼热则行阳二十五度，柴胡饮子。夜热则行阴二十五度，四顺饮子。平旦发热，热在行阳之分，肺气主之，故用白虎汤以泻气中之火。日晡潮热，热在行阴之分，肾气主之，故用地骨皮散以泻血中之火。白虎汤治脉洪，故抑之，使秋气得以下降也。地骨皮散治脉弦，故举之，使春气得以上升也。气分热，柴胡饮子、白虎汤。血分热，清凉饮子、桃仁承气汤。（牵牛，味辛烈，能泻气中之湿热，不能除血中之湿热。防己，味苦寒，能泻血中之湿热，又能通血中之滞塞）骨肉筋血皮毛阴足，而热反胜之，是为实热。骨痿、肉燥、筋缓、血枯、皮聚毛落，阴不足而有热疾，是为虚热。能食而热，口舌干燥，大便难者，实热也。以辛苦大寒之剂下之，泻热补阴。经云∶阳盛阴虚，下之则愈。脉洪盛有力者是已。不能食而热，自汗气短者，虚热也。以甘寒之剂泻热补气。经云∶治热以寒，温而行之。脉虚弱无力者是已。《金匮》云∶热在上焦者，因咳为肺痿。热在中焦者，为坚。热在下焦者，为尿血，亦令淋 不通。

《灵枢》云∶肘前热者，腰以上热。手前独热者，腰以下热。肘前独热者，膺前热。

肘后独热者，肩背热。臂中独热者，腰腹热。肘后以下三四寸热者，肠中有虫。掌中热者，腹中亦热。又云∶胃足阳明之脉盛，则身以前皆热。又云∶胃中热则消谷，令人悬心善饥，脐以上皮热。肠中热则出黄如糜，脐以下皮热。盖胃居脐上，故胃热则脐以上热。肠居脐下，故肠热则脐以下热。如肝胆居胁，肝胆热则当胁亦热。

肺居胸背，肺热则当胸背亦热。肾居腰，肾热则当腰亦热。可类推也。上焦热，身热脉洪，无汗多渴者，宜桔梗汤。易老法，凉膈散减大黄、芒硝，加桔梗同为舟楫之剂，浮而上之，治胸膈中与六经热。以手足少阳之气，俱下膈络胸中，三焦之气同相火游于身之表，膈与六经乃至高之分，此药浮载亦至高之剂。故施于无形之中，随高而走，去胸膈中及六经之热也。三焦热用药大例∶上焦热，栀子、黄芩。中焦热，小便不利，黄连、芍药。下焦热，黄柏、大黄。上焦热，清神散、连翘 防风汤、凉膈散、龙脑饮子、龙脑鸡苏丸、犀角地黄汤。中焦热，小承气汤、调胃承气汤、洗心散、四顺清凉饮、桃仁承气汤、泻脾散、贯众散。下焦热，大承气汤、五苓散、立效散、八正散、石韦散，四物汤、三才封髓丹、滋肾丸。通治三焦甚热之气，三黄丸、黄连解毒汤。暴热者，病在心肺。积热者，病在肾肝。暴热者，宜《局方》雄黄解毒丸。积热者，宜《局方》妙香丸。暴者上喘也，病在心肺，谓之高喘，宜木香金铃子散。上焦热而烦者，宜牛黄散。有病久憔悴，发热盗汗，谓之五脏齐损，此热劳骨蒸之病也。瘦弱虚损，烦喘，肠 下血，皆蒸劳也。治法宜养血益阴，热自能退，此谓不治而治也。钱氏地黄丸主之。黄连解毒汤，治大热甚烦躁，错语不得眠。加防风、连翘为金花丸，治风热。加柴胡治小儿潮热。与四物相合各半，治妇人潮热。阴覆乎阳，火不得伸，宜汗。经曰∶体若燔炭，汗出而散是也。脉弦而数，此阴气也。宜风药升阳，以发火郁，则脉数峻退矣。凡治此病脉数者，当用黄柏，少加黄连、柴胡、苍术、黄 、甘草，更加升麻。得汗则脉必下，乃火郁则发之意也。男妇四肢发热，肌肉热，筋痹热，骨髓中热，如火燎火烧，扪之令人亦热。四肢主属脾，脾者土也。热伏地中，此病多因血虚而得。又因胃虚过食冷物，冰水无度，郁遏阳气于脾土中。经曰∶火郁则发之，柴胡升阳汤。五心烦热，是火郁于地中，四肢、土也，心火下陷在脾土之中，故宜升发火郁，以火郁汤主之。手足心热，用栀子、香附、苍术、白芷、半夏、川芎末之，神曲糊丸。两手大热为骨厥，如在火中，可灸涌泉穴三壮立愈。《素问》帝曰∶人有四肢热，逢风寒如炙如火者何也？岐伯曰∶是人者，阴气虚，阳气盛。四肢者，阳也，两阳相得，而阴气虚少，少水不能灭盛火，而阳独治，独治者，不能生长也，独胜而止耳。逢风如炙如火者，是人当肉烁也。仲景有三物黄芩汤，治妇人四肢烦热。小儿 后余热不退，痂不收敛，大便不行，是谓血燥，则当以阴药治之，因而补之，用清凉饮子通大便而泻其热。洁古云∶凉风至而草木实，夫清凉饮子，乃秋风彻热之剂也。伤寒表邪入于里，日晡潮热，大渴引饮，谵语狂躁，不大便，是胃实，乃可攻之。夫胃气为热所伤，以承气汤泻其上实，元气乃得周流，承气之名，于此具矣。今世人以苦泄火，故备陈之。除热泻火，非甘寒不可，以苦寒泻火，非徒无益，而反害之。故有大热脉洪大，服苦寒剂而热不退者，加石膏。如症退而脉数不退，洪大而病有加者，宜减苦寒加石膏。如大便软或泄者，加桔梗，食后服。此药误用，则其害非细，用者旋旋加之。如食少者，不可用石膏，石膏善能去脉数，如病退而脉数不退者，不治。肌热燥热，目赤面红，烦渴引饮，日夜不息，脉浮大而虚，重按全无，为血虚发热，症似白虎，唯脉不长实为辨也。误服白虎必危，宜当归二钱，黄 一两，水煎服。有肾虚火不归经，游行于外而发热者，烦渴引饮，面目俱赤，遍舌生刺，两唇黑裂，喉间如烟火上冲，两足心如烙，痰涎壅盛，喘急，脉洪大而数无伦次，按之微弱者是也。宜十全大补汤，吞八味丸。或问燥热如此，复投桂、附，不为以火济火乎。曰心包络相火附于右尺命门，男子以藏精，女子以系胞，因嗜欲竭之，而火无所附，故厥而上炎。桂、附与火同气也，而其味辛，能开腠理，致津液通气道，据其窟宅而招之，同气相求，火必下降矣。且火从肾出者，是水中之火也。火可以水折，而水中之火，不可以水折，故巴蜀有火井焉，得水则炽，得火则熄，则桂、附者，固治相火之正药欤。杨仁斋云∶凡壮热烦躁，用柴胡、黄芩、大黄解利之。

其热乍轻而不退，盖用黄芩、川芎、甘草、乌梅作剂，或用黄连、生地黄、赤茯苓同煎，临熟入灯心一捻主之，其效亦速。盖川芎、生地黄皆能调血，心血一调，其热自退。其人脉涩，必有漱水之症，必有呕恶痰涎之证，必有两脚厥冷之证，亦必有小腹结急之证，或唾红，或鼻衄，此皆滞血作热之明验也。用药不止于柴胡、黄芩，当以川芎、白芷、桃仁、五灵脂、甘草佐之。大便秘结者，于中更加大黄、浓蜜，使滞血一通，黑物流利，则热不复作。东垣云∶发热昼少而夜多，太阳经中尤甚。昼病则在气，夜病则在血，是足太阳膀胱血中浮热，微有气也。既病患大小便如常，知邪气不在脏腑，是无里证也。外无恶寒，知邪气不在表也。有时而发，有时而止，知邪气不在表，不在里，在经络也。夜发多而昼发少，是邪气下陷之深也。

此杂证当从热入血室而论，泻血汤主之。丹溪治阴虚发热者，于血药四物汤亦分阴阳，血之动者为阳，芎、归主之。血之静者为阴，生地黄、芍药主之。若血之阴不足，虽芎、归辛温，亦在所不用。若血之阳不足，虽姜、桂辛热，而亦用之。与泻火之法，有正治，有从治，皆在临机应变。饮酒发热者，缘酒性大热有毒，遇身之阳气本盛，得酒则热愈炽，刚而又刚，阴气破散，阳气亦亡，故难治矣。然耗之未至于亡者，则犹可治。一富家子二十余岁，四月间病发热，脉之浮沉皆无力而虚，热有往来，潮作无时，间得洪数之脉，随热进退，因知非外感之热，必是饮酒留毒在内，今因房劳气血虚乏而病作。问之果得其情，遂用补气血药加葛根以解酒毒，服一帖微汗，反懈怠，热如故，因思是病气血皆虚，不禁葛根之散而然也。必得鸡矩子，方可解其毒，偶得干者少许，加于药中，其热即愈。治酒肉发热，青黛、瓜蒌仁、姜汁。又有服金石辛热者，甘草、乌豆汤下。火邪者，艾汤下。冷冻饮料食者，干姜汤下。炙爆者，茶清、甘草汤下。三消、诸失血后、蓐劳、久痢、诸虚复发热者，皆非美证。有当直攻其发者，有不当专治其热者，因他病而发为热者也，当随证用药，不可一概求之。其他诸证作热，当自治其本病，即于本证药中，加入退热药。元戎谓∶参苏饮治一切发热，皆能作效，不必拘其所因。谓中有风药解表，有气药和中，则外感风寒及内积痰饮并可用也。而合四物汤名茯苓补心汤，尤能治虚热，则此方乃虚实表里兼治之剂，然不可过。如素有痰饮者，俟热退即以六君子汤调之。素阴虚者，俟热退即用三才丸之属调之。

治各有五∶一治曰和，假令小热之病，当以凉药和之。和之不已，次用取。二治曰取，为热势稍大，当以寒药取之。取之不已，次用从。三治曰从，为势既甚，当以温药从之，为药气温也。味随所为，或以寒因热用。味通所用，或寒以温用。或以汗发之不已，又用折。四治曰折，为病势极甚，当以逆制之。逆制之不已，当以下夺之。下夺之不已，又用属。五治曰属，为求其属以衰之，缘热深陷在骨髓间，无法可出，针药所不能及，故求其属以衰之。求属之法，是同声相应，同气相求。

经曰∶陷下者灸之。夫衰热之法，同前所云，火衰于戌，金衰于辰之类是也。如或又不已，当广其法而治之。譬如孙子之用兵，若在山谷则塞渊泉，在水陆则把渡口，在平川广野，当清野千里。塞渊泉者、刺俞穴，把渡口者、夺病发时前，清野千里者、如肌羸瘦弱，宜广服大药以养正。治热以寒，温而行之有三，皆因大热在身，止用黄 、人参、甘草，此三味者，皆甘温，虽表里皆热，燥发于内，扪之肌热于外，能和之，汗自出而解矣。此温能除大热之至理一也。热极生风，乃左迁入地，补母以虚其子，使天道右迁顺行，诸病得天令行而必愈二也。况大热在上，其大寒必伏于内，温能退寒，以助地气，地气者，在人乃胃之生气，使真气旺三也。

【诊】脉浮大而无力为虚。沉细而有力为实。沉细或数者死。病热有火者生，心脉洪是也。无火者死，沉细是也。浮而涩，涩而身有热者死。热而脉静者，难治。

脉盛，汗出不解者死。脉虚，热不止者死。脉弱，四肢厥，不欲见人，食不入，利下不止者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传尸劳
  • 当前页：发热
  • 下一页：潮热
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《证治准绳·杂病》
  2. 发热《证治准绳·疡医》
  3. 发热《寿世保元》
  4. 发热《证治准绳·疡医》
  5. 发热《医碥》
  6. 发热《证治准绳·女科》
  7. 发热《医碥》
  8. 发热《证治准绳·类方》
  9. 发热《古今医鉴》
  10. 发热《张氏医通》
  11. 发热《济阴纲目》
  12. 发热《张氏医通》
  13. 发热《保婴撮要》
  14. 发热《证治准绳·幼科》
  15. 发热《万病回春》
  16. 发热《医述》
  17. 发热《古今医案按》
  18. 发热《医述》
  19. 发热《证治汇补》
  20. 发热《医述》
  21. 发热《医学心悟》
  22. 发热《医学入门》
  23. 发热《伤寒大白》
  24. 发热《续名医类案》
  25. 发热《血证论》
  26. 发热《冯氏锦囊秘录》
  27. 发热《周慎斋遗书》
  28. 发热《医宗金鉴》
  29. 发热《伤寒六书》
  30. 发热《医宗金鉴》
  31. 发热《伤寒六书》


潮热_《证治准绳·杂病》_中医内科_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热有作有止，若潮水之来，不失其时，一日一发。若日三五发，即是发热，非潮热也。有虚有实，惟伤寒日晡发热，乃胃实，别无虚证。其余有潮热者，当审其虚实，若大便坚涩，喜冷畏热，心下 然，睡卧不着，此皆气盛，所谓实而潮热者也。轻宜参苏饮，重则小柴胡汤。若气消乏，精神憔悴，饮食减少，日渐 羸，虽病暂去而五心常有余热，此属虚证。宜茯苓补心汤、十全大补汤、养荣汤之类。

病后欠调理者，八珍散主之。有潮热似虚，胸膈痞塞，背心疼痛，服补药不效者，此乃饮证随气而潮，故热随饮而亦潮，宜于痰饮门求之。外有每遇夜身发微热，病人不觉，早起动作无事，饮食如常，既无别证可疑，只是血虚阴不济阳，宜润补之。

茯苓补心汤。候热稍减，继以养荣汤、十全大补汤。脉滑，肠有宿食，常暮发热，明日复止者，于伤饮食门求之。湿痿夜热，以黄芩、黄柏、黄连、白芍药为末粥丸。

潮热者，黄芩、生甘草。辰戌时发加羌活。午间发黄连。未时发石膏。申时发柴胡。

酉时发升麻。夜间发当归梢。有寒者，加黄 、参、术。分昼夜例见前发热门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：潮热
  • 下一页：恶寒
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《证治准绳·杂病》
  2. 潮热《证治准绳·类方》
  3. 潮热《医碥》
  4. 潮热《张氏医通》
  5. 潮热《医碥》
  6. 潮热《证治准绳·幼科》
  7. 潮热《保婴撮要》
  8. 潮热《医述》
  9. 潮热《医学心悟》
  10. 潮热《幼幼新书》
  11. 潮热《明医杂着》
  12. 潮热《医学纲目》
  13. 潮热《伤寒大白》
  14. 潮热《医学纲目》
  15. 潮热《周慎斋遗书》
  16. 潮热《伤寒标本心法类萃》
  17. 潮热《伤寒六书》
  18. 潮热《中医名词词典》
  19. 潮热《伤寒六书》
  20. 朝真丹《太平惠民和剂局方》
  21. 潮热《麻科活人全书》
  22. 朝鲜医学发展概况《中国医学通史》
  23. 潮热《丹溪手镜》
  24. 朝廷对于医者之医方《医医医》
  25. 潮热《秘传证治要诀及类方》
  26. 朝食暮吐《女科百问》
  27. 潮热《伤寒寻源》
  28. 朝生暮落花《证类本草》
  29. 潮热《医学启源》
  30. 巢氏论针眼候《秘传眼科龙木论》
  31. 潮热《医效秘传》


恶寒_《证治准绳·杂病》_中医内科_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶恶寒战栗，皆属于热。又曰∶战栗如丧神守，皆属于火。恶寒者，虽当炎月，若遇风霜，重绵在身，如觉凛凛战栗，如丧神守，恶寒之甚也。《原病式》曰∶病热证而反觉自冷，此为病热，实非寒也。或曰往往见有服热药而愈者何也？

曰∶病热之人，其气炎上，郁为痰饮，抑遏清道，阴气不升，病势尤甚。积痰得热，亦为暂退，热势助邪，其病益深。或曰寒势如此，谁敢以寒凉药与之，非杀而何。

曰∶古人遇战栗之证，有以大承气汤下燥粪而愈者。恶寒战栗，明是热证，但有虚实之分耳。昼则恶寒，是阴气上溢于阳分也。夜则恶寒，是阴血自旺于阴分也。有卫气虚衰，不能实表，温分肉而恶寒者，丹溪用参、 之类，甚者加附子少许，以行参 之气是也。有上焦之邪隔绝荣卫，不能升发出表而恶寒者，丹溪治一女子，用苦参、赤小豆为末， 水吐后，用川芎、苍术、南星、黄芩、酒曲糊丸是也。有酒热内郁，不得泄而恶寒者，丹溪治一人形瘦色黑，平生喜饮酒，年近半百，且有别馆，一日大恶寒战，且自言渴，却不能饮，其脉大而弱，唯右关稍实，略类弦，重取则涩，以黄 一物，与干葛同煎与之，尽黄 二两，干葛一两，脉得小，次日安。

六月大热之气，反得大寒之病，气难布息，身凉脉迟，何以治之？曰∶病有标本，病热为本，大寒为标，用凉则顺时而失本，用热则顺本而失时，故不从标本，而从乎中治。中治者何？用温是已。然既曰温，则不能治大寒之病。治大寒者，非姜附不可，若用姜附，又似非温治之例。然衰其大半乃止，脉得四至，余病便无令治之足矣。虽用姜附，是亦中治也，非温而何。经曰∶用热远热，虽用之不当，然胜至可犯，亦其理也。丹溪治色目妇人，年近六十，六月内常觉恶寒战栗，喜炎火御绵，多汗如雨，其形肥肌浓，已服附子十余帖，浑身痒甚，两手脉沉涩，重取稍大，知其热甚而血虚也。以四物去川芎，倍地黄，加白术、黄 、炒黄柏、生甘草、人参，每服一两重。方与一帖，腹大泄，目无视，口无言，知其病势深，而药无反佐之过也。仍用前药，热炒与之。盖借火力为向导，一帖利止，四帖精神回，十帖全安。

又治蒋氏年三十余，形瘦面黑，六月喜热恶寒，两手脉沉而涩，重取似数。以三黄丸下之，以姜汤每服三十粒，二十帖，微汗而安。妇人先病恶寒，手足冷，全不发热，脉八至，两胁微痛，治者便作少阳治之。阳在内伏于骨髓，阴在外致使发寒，治当不从内外，从乎中治也。宜以小柴胡调之，倍加姜枣。脾胃之虚，怠惰嗜卧，四肢不收，时值秋燥令行，湿热少退，体重节痛，口舌干，食无味，大便不调，小便频数，不嗜食，食不消，兼见肺病，洒淅恶寒，气惨惨不乐，面色恶而不和，乃阳气不伸故也。升阳益胃汤主之。背恶寒是痰饮。仲景云∶心下有留饮，其人背恶寒，冷如冰。治法，茯苓丸之类是也。身前寒属胃。经云∶胃足阳明之脉气虚，则身以前皆寒栗。治法宜针，补三里穴是也。手足寒者，厥也。掌中寒者，腹中寒。鱼上白肉有青血脉者，胃中有寒。理中之类治之。黄 补胃汤，治表虚恶贼风。上焦不通，则阳气抑遏，而皮肤分肉无以温之，故寒栗。东垣升阳益胃汤，用升发之剂开发上焦，以伸阳明出外温之也。丹溪吐出湿痰，亦开发上焦，使阳气随吐升发出外温之也，故寒栗皆愈。

【振寒】谓寒而颤振也。经云∶阳明所谓洒洒振寒者，阳明者午也，五月盛阳之阴也，阳盛而阴气加之，故洒洒振寒也。此当泻阳者也。又云∶寒气客于皮肤，阴气盛，阳气虚，故为振寒寒栗。此当补阳者也。又云∶厥阴在泉，风淫所胜，病洒洒振寒，治以辛凉。又云∶阳明司天之政，清热之气，持于气交，民病振寒。四之气，寒雨降，病振栗。治视寒热轻重，多少其制。六脉中之下得弦细而涩，按之无力，腹中时痛，心胃相控睾隐隐而痛，或大便溏泄，鼻不闻香臭，清浊涕不止，目中泪出，喘喝痰嗽，唾出白沫，腰沉沉苦痛，项背胸胁时作痛，目中流火，口鼻恶寒，时时头痛目眩，苦振寒不止，或嗽或吐，或呕或哕，则发躁蒸蒸而热，如坐甑中，必得去衣居寒处，或饮寒水则便如故。其振寒复至，或气短促，胸中满闷而痛，如有膈咽不通，欲绝之状。甚则口开目瞪，声闻于外，而泪涕痰涎大作，其发躁方过，而振寒复至。或面白而不泽者，脱血也。悲愁不乐，情惨意悲，健忘，或善嚏，此风热大损寒水，燥金之复也。如六脉细弦而涩，按之空虚，此大寒证也，亦伤精气，以辛甘温热润之剂，大泻西北二方则愈。

【寒痹】帝曰∶人身非衣寒也，中非有寒气也，寒从中生者何？岐伯曰∶是人多痹气也，阳气少阴气多，故身寒如从水中出。帝曰∶人有身寒，汤火不能热，浓衣不能温，然不冻栗，是为何病？岐伯曰∶是人者，素肾气胜，以水为事，太阳气衰，肾脂枯不长，一水不能胜两火。肾者水也，而生于骨，肾不生则髓不能满，故寒甚至骨也。所以不能冻栗者，肝一阳也，心二阳也，肾孤脏也，一水不能胜二火，故不能冻栗，名曰骨痹，是人当挛节也。治法当求之痹门。

【气分寒】 桂枝加附子汤，桂枝加芍药、人参新加汤。

【血分寒】巴戟丸、神珠丸。

【三焦寒】上焦寒∶陈皮、浓朴、藿香、胡椒，理中丸、铁刷汤、桂附丸。

中焦寒，白术、干姜、丁香，大建中汤、二气丹、附子理中丸。

下焦寒，肉桂、附子、沉香，八味丸、还少丹、天真丹。海藏云∶下焦寒，四逆例。干姜味苦，能止而不行，附子味卒，能行而不守，泄小便不通。二药皆阳，气化能作小便。若姜、附、术三味，内加茯苓以分利之为佳。附生用而不炮，则无火力，热则行而不止，兼以水多煎少，则热直入下焦。

【五脏寒】 五脏寒方∶肝寒，双和汤。心寒，定志丸、菖蒲丸。脾寒，益黄散。肺寒，小青龙汤。肾寒，八味丸。通治大寒，四逆汤、大已寒丸、沉香桂附丸。

王太仆云∶小寒之气，温以和之。大寒之气，热以取之。甚寒之气，则下夺之。

夺之不已，则逆折之。折之不尽，则求其属以衰之。东垣云∶治寒以热，凉而行之有三，北方之人，为大寒所伤，其足胫胀，乃寒胜则浮，理之然也。若火灸汤浴，必脱毛见骨，须先以新汲水浴之，则时见完复矣。更有大寒冻其面或耳，若近火汤，必脱皮成疮，须先于凉房处浴之，少时以温手熨烙，必能完复。此凉而行之，除其大寒之理一也。大寒之气，必令母实，乃地道左迁入肺，逆行于天，以凉药投之，使天道右迁而顺天令，诸病得天令行而必愈二也。况大寒在外，其大热伏于地下者，乃三焦包络天真之气所居之根蒂也。热伏于中，元气必伤，在人之身乃胃也，以凉药和之，则元气充盛而不伤三也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：恶寒
  • 下一页：往来寒热
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《证治准绳·杂病》
  2. 恶寒《证治准绳·疡医》
  3. 恶寒《寿世保元》
  4. 恶寒《证治准绳·女科》
  5. 恶寒《医碥》
  6. 恶寒《证治准绳·类方》
  7. 恶寒《医碥》
  8. 恶寒《医述》
  9. 恶寒《万病回春》
  10. 恶寒《续名医类案》
  11. 恶寒《古今医案按》
  12. 恶寒《续名医类案》
  13. 恶寒《证治汇补》
  14. 恶寒《医学纲目》
  15. 恶寒《医学心悟》
  16. 恶寒《伤寒捷诀》
  17. 恶寒《金匮翼》
  18. 恶寒《中医词典》
  19. 恶寒《伤寒大白》
  20. 恶寒《思考中医》
  21. 恶寒《伤寒六书》
  22. 恶寒《中医名词词典》
  23. 恶寒《伤寒六书》
  24. 恶风续法《医学纲目》
  25. 恶寒《丹溪手镜》
  26. 恶风须眉堕落候《诸病源候论》
  27. 恶寒《丹溪手镜》
  28. 恶风候《诸病源候论》
  29. 恶寒《伤寒寻源》
  30. 恶风《伤寒括要》
  31. 恶寒《医效秘传》


往来寒热_《证治准绳·杂病》_中医内科_【岐黄之术】

往来寒热

往来寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病多能为寒热，但发作有期者疟也，无期者诸病也。〔内因〕经云∶荣之生病也，寒热少气，血上下行。（小柴胡与四物各半汤。）〔外因〕经云∶风气盛于皮肤之间，内不得通，外不得泄，风者善行而数变，腠理开则洒然寒，闭则热而闷，其寒也则衰饮食，其热也则消肌肉，故使人 栗而不能食，名曰寒热。又云∶因于露风，乃生寒热。又云∶风盛为寒热。（解风汤、防风汤。）〔肺〕经云∶脉之至也，喘而虚，名曰肺痹，寒热，得之醉而使内也。又曰∶肺脉微急为肺寒热。〔脾〕经云∶脾脉小甚为寒热。〔太阳〕经云∶三阳为病发寒热。〔阳维〕经云∶阳维为病苦寒热。〔火热攻肺〕经云∶少阴司天，热气下临，肺气上从，喘呕寒热。又云∶少阳司天，火气下临，肺气上从，寒热 肿。又云∶少阴司天，热淫所胜，寒热，皮肤痛。又云∶岁木不及，燥乃大行，复则病寒热，疮疡。治以寒剂。〔寒热相错〕，经云∶阳明司天之政，天气急，地气明，民病寒热发暴。三之气，燥热交合，民病寒热。又云∶阳明司天，燥气下临，肝气上从，民病寒热如疟。又云∶少阴司天之政，四之气，寒热互至，民病寒热。治视寒热多少其制。皮寒热者，不可附席，毛发焦，鼻槁腊，不得汗，取三阳之络，以补手太阴。肌寒热者，肌痛，毛发焦而唇槁腊，不得汗，取三阳于下，以去其血者，补足太阴，以出其汗。骨寒热者，病无所安，汗注不休。齿未槁，取其少阴于阴股之络；齿已槁，死不治。骨厥亦然。（无汗而寒热者，属表可治。寒热汗出不休，骨寒热者，已入骨髓，故难治也。）灸寒热之法，先灸项大椎，以年为壮数，（王注云∶如患人之年数。）次灸橛骨，以年为壮数。（尾穷谓之橛骨。）视背 陷者灸之，（膏肓等 陷者，为筋骨之间陷中也。王注∶以背胛骨际有陷处也。）举臂肩上陷者灸之，（肩 穴也。）两季胁之间灸之，（京门穴也。）外踝上绝骨之端灸之，（阳辅穴也。）足小指、次指间灸之，（侠溪穴也。） 下陷脉灸之，（承筋穴也。）外踝后灸之，（昆仑穴也。）

缺盆骨上切之坚动如筋者灸之，（当随其所有而灸之。）膺中陷骨间灸之，（天突穴也，未详是否。）掌束骨下灸之，（阳池穴也，未详是否。）脐下关元三寸灸之，毛际动脉灸之，（气冲穴也。）膝下三寸分间灸之，（三里穴也。）足阳明跗上动脉灸之，（冲阳穴也。）巅上一灸之。（百会穴也。）凡当灸二十九处，灸之不已者，必视其经之过于阳者，数刺其俞而药之。（按项大椎至巅上一灸之，二十九处也。以上出骨空论。）邪在肺，则病皮肤痛，寒热，上气喘，汗出，咳动肩背，取之膺中外 ，背三节五脏之旁，以手疾按之快然，乃刺之，取之缺盆中以越之。小腹满大，身时寒热，小便不利，取足厥阴。络病者，善太息，口苦，下利，寒热，取阳陵泉。病风，且寒且热，汗出，一日数过，先刺诸分理络脉；汗出且寒且热，三日一刺，百日而已。凡刺寒热，皆多血络，必间日而一取之，血尽乃止，乃调其虚实。寒热，五处及天柱、风池、腰 、长强、大杼、中膂、内俞、上 、龈交、上脘、关元、天牖、天容、合谷、阳溪、关冲、中渚、阳池、消烁、少泽、前谷、腕骨、阳谷、少海、然谷、至阴、昆仑主之。身寒热，阴都主之。寒热，刺脑户。风寒热，液门主之。心如悬，阴厥，脚 后廉急，不可前却，癃癖便脓血，足跗上痛，舌卷不能言，善笑，心下痞，四肢倦，溺青、赤、白、黄、黑，青取井，赤取荧，黄取输，白取经，黑取合。血痔泄，后重，腹痛如癃状，卧仆必有所扶持，及失气涎出，鼻孔中痛，腹中常鸣，骨寒热无所安，汗出不休，复溜主之。骨寒热，溲难，肾 主之。肺寒热，呼吸不得卧，上气，呕沫，喘，气相追逐，胸满胁膺急，息难，振栗，脉鼓，气鬲，胸中有热，支满，不嗜食，汗不出，腰脊痛，肺俞主之。咳而呕，鬲寒，食不下，寒热，皮肉肤痛，少气不得卧，胸满支两胁，鬲上兢兢，胁痛腹 ，胃脘暴痛，上气，肩背寒痛，汗不出，喉痹，腹中痛，积聚，默默然嗜卧，怠惰不欲动，身常湿湿，（一作温。）心痛无可摇者，鬲俞主之。咳而胁满急，不得息，不得反侧，腋胁下与脐相引，筋急而痛，反折，目上视，眩，耳中 然，肩项痛，惊狂，衄，少腹满，目KT KT生白翳，咳引胸痛，筋寒热，唾血，短气，鼻酸，肝俞主之。寒热食多身羸瘦，两胁引痛，心下贲痛，心如悬，下引脐，少腹急痛，热，面急，（一作黑。）目KT KT ，久喘咳少气，溺浊赤，肾俞主之。寒热，咳呕沫，掌中热，虚则肩背寒栗，少气不足以息，寒厥，交两手而瞀，口沫出。实则肩背热痛，汗出，暴四肢肿，身湿摇肘寒热，饥则烦，饱则善面色变，（一作痈。）口噤不开，恶风泣出，列缺主之。寒热，胸背急，喉痹，咳上气喘，掌中热，数欠伸，汗出，善忘，四肢厥逆，善笑，溺白，列缺主之。

胸中膨膨然，甚则交两手而瞀，暴痹喘逆，刺经渠及天腑，此谓之大 。肺系急，胸中痛，恶寒，胸满悒悒然，善呕胆汁，脑中热，喘，逆气，气相追逐，多浊唾，不得息，肩背风汗出，面腹肿，鬲中食噎不下，喉痹，肩息肺胀，皮肤骨痛，寒热烦满，中腑主之。寒热，目KT KT ，善咳，喘逆，通谷主之。烦心咳、寒热善哕，劳宫主之。寒热，唇口干，身热喘息，目急痛，善惊，三间主之。（一本云∶寒热，心背引痛胸中不得息，咳唾血涎，烦中善饥，食不下，咳逆，汗不出，如疟状，目泪出，悲伤，心 主之。）

寒热善呕，商丘主之。呕，厥寒，时有微热，胁下支满，喉痛嗌干，膝外廉痛，淫泺胫酸，腋下肿，马刀 ，肩肿吻伤痛，大冲主之。寒热头痛，喘喝，目不能视，神庭主之。其目泣出，头不痛者，听会取之。寒热，头痛如破，目痛如脱，喘逆烦满，呕吐流汗，头维主之。寒热，胸满头痛，四肢不举，腋下肿，上气，胸中有声，喉中鸣，天池主之。寒热头痛，水沟主之。寒热善怖，头重足寒，不欲食，脚挛，京骨主之。

下部寒，热病汗不出，体重，逆气头眩痛，飞阳主之。肩背痛，寒热，瘰 绕颈有大气，暴聋气蒙瞀，耳目不开，头颔痛，泪出，目鼻衄，不得息，不知香臭，风眩，喉痹，天牖主之。寒热酸痛，四肢不举，腋下肿，马刀挟瘿，髀膝胫骨淫泺，酸痹不仁，阳辅主之。寒热，颈瘰 ，咳呼吸，灸手三里，左取右，右取左。

寒热，颈瘰 ，大迎主之。寒热瘰 ，胸中满，有大气，缺盆中满痛者死。外溃不死。肩引项不举，缺盆中痛，汗不出，喉痹，咳嗽血，缺盆主之。寒热，颈瘰 ，肩痛不可举臂， 主之，寒热，颈瘰 ，耳鸣无闻，痛引缺盆，肩中热痛，手臂不举，肩真主之。寒热瘰 ，目不明，咳上气唾血，肩中 主之。寒热，颈腋下肿，申脉主之。寒热，颈颔肿，后溪主之。胸中满，耳前痛，齿热痛，目赤痛，颈肿，寒热，渴饮辄汗出，不饮则皮干热烦，曲池主之。振寒，小指不用，寒热汗不出，头痛，喉痹，舌急卷，小指之间热，口中热，烦心，心痛，臂内廉痛，聋，咳，螈，口干，头痛不可顾，少泽主之。振寒寒热，肩 肘臂痛，头不可顾，烦满身热，恶寒，目赤痛 烂，生翳膜，暴痛，鼽衄，耳聋，臂重痛，肘挛，痂疥，胸满引 ，泣出而惊，颈项强，身寒，头不可顾，后溪主之。振寒寒热，颈项肿，实则肘挛，头眩痛，狂易；虚则生疣，小者痂疥，支正主之。寒热，凄厥鼓颔，承浆主之。肩痛引项，寒热，缺盆主之。身热汗不出，胸中热满，天 主之。寒热肩肿，引胛中肩臂酸痛， 主之。臂厥，肩膺胸满痛，目中白翳，眼青转筋，掌中热，乍寒乍热，缺盆中相引痛，数咳喘不得息，臂内廉痛，上鬲饮已烦满，太渊主之。寒热，腹 央央然，不得息，京门主之。善啮颊齿唇，热病汗不出，口中热痛，冲阳主之。胃脘痛，时寒热，皆主之。寒热篡反出，承山主之。寒热篡后出，螈 ，脚 酸重，战栗不能久立，脚急肿痛，趺筋足挛，少腹痛引喉嗌，大便难，承筋主之。寒热胫肿，丘墟主之。寒热，痹胫不收，阳交主之。跟厥膝急，腰脊痛引腹，篡阴股热，阴暴痛，寒热膝酸重，合阳主之。寒热解 ，（一作烂。）淫泺胫酸，四肢重痛，少气难言，至阳主之。寒热，腰痛如折，束骨主之。寒热骨痛，玉枕主之。黄帝曰∶人之善病寒热，何以候之？少俞答曰∶小骨弱肉者，善病寒热。

黄帝曰∶何以候骨之大小，肉之坚脆，色之不一也？少俞答曰∶颧骨者，骨之本也。

颧大则骨大，颧小则骨小。皮肤薄而其肉无 ，其臂濡濡然，其地色 然，不与天同色，污然独异，此其候也。然臂薄者，其髓不满，故善病寒热也。问曰∶病者有洒淅恶寒，而复发热者何也？曰阴脉不足，阳往从之，阳脉不足，阴往乘之。

何谓阳不足，假令寸口脉微，名曰阳不足，阴气上入阳中则洒淅恶寒也。何谓阴不足，假令尺脉弱，名曰阴不足，阳气下陷入阴中则发热也。（凡治寒热用柴胡之属者，升阳气使不下陷入阴中，则不热也。用黄芩之属者，降阴气使不得上入阳中，则不寒也。）

上俱《灵》、《素》、《难》、《甲乙》、《金匮》之文，备载之者，以世医书多不列寒热门，仅仅《纲目》有之，又止针法，少用药之方。然知针所取之经络，则知药之所取，亦犹是矣。吾非不能一一以药代之，但不欲印定后人眼目。仲景曰∶妇人中风七八日，续得寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。小柴胡加减法∶如寒热往来，经水不调，去半夏、加秦艽、芍药、当归、知母、地骨皮、牡丹皮、川芎、白术、茯苓。如小柴胡汤与四物汤各半，名调经汤。

无孕呕者，加半夏。无汗者，加柴胡。恶寒者，加桂。有汗者，加地骨皮。嗽者，加紫菀。通经，加京三棱、广术。劳者，加鳖甲。完颜小将军病寒热间作，腕后有斑三五点，鼻中微血出，两手脉沉涩，胸膈四肢按之殊无大热，此内伤寒也。问之向者卧殿角伤风，又渴饮冰酪水，此外感者轻，内伤者重，外从内病俱为阴也。故先斑后衄，显内阴证。寒热间作，脾亦有之，非徒少阳之寒热也。与调中汤数服而愈。《脉经》云∶大肠有宿食，寒栗发热，有时如疟，轻则消导，重则下之。当求之伤食门。血中风气，体虚发渴，寒热，地骨皮散。寒热体瘦，肢节疼痛，口干心烦，柴胡散。产后往来寒热，柴胡四物汤、黄 丸。师尼寡妇，独阴无阳，欲心萌而不遂，阴阳交争，寒热互作，全类温疟，久则成劳，其肝脉弦长而上鱼际，宜抑阴地黄丸。结热在里，往来寒热者，大柴胡汤。武阳仇天祥之子，病发寒热，诸医作骨蒸劳治之，半年病甚。戴人往视之，诊其手脉尺寸皆潮于关，关脉独大。戴人曰∶肺痈也。问其乳媪，曾有痛处，乳媪曰无。戴人令儿去衣，举其两手，观其两胁下，右胁稍高。戴人以手侧按之，儿移身避之，按其左胁则不避。戴人曰∶此肺部有痈，已吐脓矣。

【诊】寸口脉沉而喘，曰寒热。脉沉数细散者，寒热也。（沉细为寒，数散为热。）脉涩洪大，寒热在中。尺肤烘然，先热后寒，寒热也。（言初扪尺肤则热，久之则寒也。）尺肤先寒，久之而热者，亦寒热也。（言初扪尺肤则寒，久之则热也。）寒热夺形，脉坚搏，是逆也。

尺肉热者，解 安卧，脱肉者寒热，不治。诊寒热，赤脉上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死。（见赤脉，不下贯瞳子，可治也。）寒热病者，平旦死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：往来寒热
  • 下一页：外热内寒外寒内热
<<< 返回本书目录
  1. 往来寒热《证治准绳·杂病》
  2. 往来寒热【方剂主治】
  3. 往来寒热《证治准绳·女科》
  4. 往来寒热歌《伤寒百证歌》
  5. 往来寒热《证治准绳·类方》
  6. 往来寒热论《侣山堂类辩》
  7. 往来寒热《伤寒括要》
  8. 往来寒热如疟寒热《伤寒心法要诀》
  9. 往来寒热《伤寒标本心法类萃》
  10. 往来寒热如疟寒热《医宗金鉴》
  11. 往来寒热《女科证治准绳》
  12. 菵米【中药大全】
  13. 往来寒热《女科折衷纂要》
  14. 妄《张氏医通》
  15. 往来寒热《济阴纲目》
  16. 妄见《目经大成》
  17. 罔两《本草纲目》完整版
  18. 妄见《审视瑶函》
  19. 网状组织《组织学与胚胎学》
  20. 妄见《重订灵兰要览》
  21. 网状细胞肉瘤【疾病大全】
  22. 妄门《张氏医通》
  23. 网状色素沉着斑【疾病症状】
  24. 妄投补剂论《温疫论》
  25. 网状青斑和青斑性血管炎【疾病大全】
  26. 妄投寒凉药论《温疫论》
  27. 网状青斑和坏疽【疾病症状】
  28. 妄投破气药论《温疫论》
  29. 网状青斑【疾病大全】
  30. 妄投药戒《卫生宝鉴》
  1. 往来寒热《证治准绳·杂病》
  2. 往来寒热《证治准绳·女科》
  3. 往来寒热《济阴纲目》
  4. 往来寒热《证治准绳·类方》
  5. 往来寒热《医学心悟》
  6. 往来寒热《医学纲目》
  7. 往来寒热《女科折衷纂要》
  8. 往来寒热《伤寒标本心法类萃》
  9. 往来寒热《女科证治准绳》
  10. 往来寒热《中医词典》
  11. 往来寒热《伤寒指掌》
  12. 往复《中医词典》
  13. 往来寒热《伤寒括要》
  14. 网状组织《组织学与胚胎学》
  15. 往来寒热歌《伤寒百证歌》
  16. 网织红细胞计数《常用化验值及意义》
  17. 往来寒热论《侣山堂类辩》
  18. 网织红细胞计数《临床基础检验学》
  19. 往来寒热疟《中医词典》
  20. 网膜囊和网膜孔《人体解剖学》
  21. 往来寒热疟候《诸病源候论》
  22. 王纂《中医词典》
  23. 往来寒热如疟寒热《医宗金鉴》
  24. 王祖泉脏毒下血《孙文垣医案》
  25. 往来寒热如疟寒热《医学摘粹》
  26. 王祖泉乃眷遍身痛《孙文垣医案》
  27. 往来寒热如疟寒热《伤寒心法要诀》
  28. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  29. 妄《张氏医通》
  30. 王宗显《中医词典》
  31. 妄见《重订灵兰要览》


外热内寒外寒内热_《证治准绳·杂病》_中医内科_【岐黄之术】

外热内寒外寒内热

外热内寒外寒内热

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云∶病患身大热，反欲得近衣者，热在皮肤，寒在骨髓也。活人云∶先与桂枝汤治寒，次与小柴胡汤治热也。又云∶病患身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。活人云∶先与白虎加人参汤治热，次与桂枝 麻黄各半汤以解其外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热
  • 当前页：外热内寒外寒内热
  • 下一页：上热下寒上寒下热
<<< 返回本书目录
  1. 外热内寒外寒内热《证治准绳·杂病》
  2. 外热内热辨《笔花医镜》
  3. 外热内寒外寒内热《医学纲目》
  4. 外热内热辨《幼科概论》
  5. 外热内寒，外寒内热《证治准绳·类方》
  6. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  7. 外丘穴【下肢外侧穴位】
  8. 外伤《默克家庭诊疗手册》
  9. 外气诊断《气功外气疗法》
  10. 外伤《证治准绳·杂病》
  11. 外气效应实验研究论文选《气功外气疗法》
  12. 外伤出血【中药主治】
  13. 外气疗法与推拿针灸的关系《气功外气疗法》
  14. 外伤出血院外急救技术《现代院外急救手册》
  15. 外气疗法的作用及治疗原则《气功外气疗法》
  16. 外伤感染【中药主治】
  17. 外气疗法的渊源及发展《气功外气疗法》
  18. 外伤后低颅压综合征【疾病大全】
  19. 外气疗法的适应范围及注意事项《气功外气疗法》
  20. 外伤后颈内动脉闭塞【疾病大全】
  21. 外气疗法的定义及特点《气功外气疗法》
  22. 外伤后颅内积气【疾病大全】
  23. 外-裴氏反应（WFR）《常用化验值及意义》
  24. 外伤后脑膨出【疾病大全】
  25. 外明穴【头部正面穴位】
  26. 外伤后脑脂肪栓塞【疾病大全】
  27. 外貌苍老【疾病症状】
  28. 外伤后头痛【疾病大全】
  29. 外陵穴【胸部腹部穴位】
  30. 外伤内伤所受经言异同论《医经溯洄集》
  1. 外热内寒外寒内热《证治准绳·杂病》
  2. 外热内寒外寒内热《医学纲目》
  3. 外热内热辨《笔花医镜》
  4. 外热内寒，外寒内热《证治准绳·类方》
  5. 外热内热辨《幼科概论》
  6. 外热内寒《中医词典》
  7. 外荣《中医词典》
  8. 外热《中医词典》
  9. 外散风暑之邪《证治准绳·幼科》
  10. 外取《女科证治准绳》
  11. 外疝《中医词典》
  12. 外取《中医词典》
  13. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  14. 外丘《针灸学》
  15. 外伤《默克家庭诊疗手册》
  16. 外丘《中医词典》
  17. 外伤《默克家庭诊疗手册》
  18. 外丘《针灸大成》
  19. 外伤《中医伤科按摩学》
  20. 外气诊断《气功外气疗法》
  21. 外伤《中医名词词典》
  22. 外气效应实验研究论文选《气功外气疗法》
  23. 外伤《中医词典》
  24. 外气疗法与推拿针灸的关系《气功外气疗法》
  25. 外伤《中医基础理论》
  26. 外气疗法的作用及治疗原则《气功外气疗法》
  27. 外伤《证治准绳·杂病》
  28. 外气疗法的渊源及发展《气功外气疗法》
  29. 外伤出血分类《家庭医学百科-自救互救篇》
  30. 外气疗法的适应范围及注意事项《气功外气疗法》
  31. 外伤出血院外急救技术《现代院外急救手册》


上热下寒上寒下热_《证治准绳·杂病》_中医内科_【岐黄之术】

上热下寒上寒下热

上热下寒上寒下热

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》云∶热病所谓阳附阴者，腰以下至足热，腰以上寒，阴气下争还心腹满者死。所谓阴附阳者，腰以上至头热，腰以下寒，阴气上争还得汗者生。《灵枢经》云∶上寒下热，先刺其项太阳，久留之，已刺则熨项与肩胛，令热下合乃止，此所谓推而上之者也。上热下寒，视其虚脉而陷之于经络者取之，气下乃止，此所谓引而下之者也。东垣云∶另有上热下寒。经曰∶阴病在阳，当从阳引阴，必须先去络脉经隧之血。若阴中火旺，上腾于天，致六阳反不衰而上充者，先去五脏之血络，引而下行，天气降下，则下寒之病自去矣。慎勿独泻其六阳，此病阳亢，乃阴火之邪滋之，只去阴火，只损血络经隧之邪，勿误也。圣人以上热下寒，是有春夏无秋冬也。当从天外引阳下降入地中，此症乃上天群阴火炽，而反助六阳不能衰退，先于六阳中决血络出血，使气下降，三阴虽力微，能逐六阳下行，以阴血自降故也。亦可谓老阳变阴之象也。故经云∶上热下寒，视其虚脉下陷于经络者取之，此所谓引而下之也。但言络脉皆是也。病大者，三棱针决血，去阳中之热，热者，手太阳小肠中留火热之邪，致此老阳不肯退化为阴而下，故先决去手太阳之热血，使三阴得时之用而下降，以行秋令，奉收道下入地中而举藏也。乃泻老阳在天不肯退化行阴道者也。至元戊辰春，中书参政杨公正卿，年逾七十，病面颜郁赤，若饮酒状，痰稠粘，时眩晕，如在风雾中，一日会都堂，此症忽来，复加目瞳不明，遂归。命予诊候，两寸脉洪大，尺脉弦细无力，此上热下寒明矣。欲药之，为高年气弱不任。记先师所论，凡上热譬犹鸟巢高颠，射而取之，即以三棱针于颠前发际，疾刺二十余，出紫黑血约二合许，实时头目清利，诸苦皆去，自后不复作。中书左丞姚公茂六旬有七，宿有暗风，至元戊申末，因酒病发，头面赤肿而痛，耳前后肿尤甚，胸中烦闷，嗌咽不利，身半以下皆寒，足胫尤甚，由是以床相接作坑，身半以上常卧于床，饮食减少，精神困倦而体痛。命予治之，诊得脉浮数，按之弦细，上热下寒明矣。《内经》云∶热胜则肿。又曰∶春气者，病在头。《难经》云∶蓄则肿热，砭射之也。盖取其易散，故遂于肿上约五十余刺，出血紫黑约一杯数，顷时疼痛消散。

又于气海中大艾灸百壮，乃助下焦阳虚，退其阴寒。次于三里二穴各灸三七壮，治足下寒，引导阳气下行故也。遂制一方，名曰既济解毒汤，以热者寒之。然病有高下，治有远近，无越于此。以黄芩、黄连苦寒，酒制为引，用泻其上热。桔梗、甘草辛甘温升，佐诸苦药治其热。柴胡、升麻苦平，味薄者也，阳中之阳，散发上热。连翘苦辛平，散结消肿。当归辛温，和血止痛。酒煨大黄苦寒，引苦性上行止烦热。投剂之后，肿散痛减，大便利。再服，减大黄。慎言语，节饮食，不旬日良愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外热内寒外寒内热
  • 当前页：上热下寒上寒下热
  • 下一页：疟
<<< 返回本书目录
  1. 上热下寒上寒下热《证治准绳·杂病》
  2. 上热下寒治验《卫生宝鉴》
  3. 上热下寒上寒下热《医学纲目》
  4. 上热下冷【方剂主治】
  5. 上热下寒，上寒下热《证治准绳·类方》
  6. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  7. 上清丸【方剂大全】
  8. 上山虎【中药大全】
  9. 上清散【方剂大全】
  10. 上山龙【中药大全】
  11. 上清川芎丸【方剂大全】
  12. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  13. 上清拨云丸【方剂大全】
  14. 上生疮门主论《疡医大全》
  15. 上清白附子丸【方剂大全】
  16. 上盛下虚《药症忌宜》
  17. 上腔静脉综合征【疾病大全】
  18. 上盛下虚【方剂主治】
  19. 上腔静脉回流受阻【疾病症状】
  20. 上石疽《医宗金鉴》
  21. 上气胸胁支满《圣济总录》
  22. 上石田螺【中药大全】
  23. 上气胸满方《外台秘要》
  24. 上实下虚【方剂主治】
  25. 上气呕吐《圣济总录》
  26. 上矢状窦血栓性静脉炎【疾病大全】
  27. 上气咳嗽多唾方《外台秘要》
  28. 上树咳【中药大全】
  29. 上气咳嗽【方剂主治】
  30. 上水鱼《医宗金鉴》
  1. 上热下寒上寒下热《证治准绳·杂病》
  2. 上热下寒上寒下热《医学纲目》
  3. 上热下寒证《中医词典》
  4. 上热下寒，上寒下热《证治准绳·类方》
  5. 上热下寒治验《卫生宝鉴》
  6. 上热下寒《中医词典》
  7. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  8. 上热下寒《傅青主男科》
  9. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  10. 上热下寒《中医名词词典》
  11. 上生疮门主论《疡医大全》
  12. 上热衄血《中医词典》
  13. 上盛《中医词典》
  14. 上取《中医词典》
  15. 上盛下虚《药症忌宜》
  16. 上清丸《奇方类编》
  17. 上石疽《中医词典》
  18. 上清丸《仁术便览》
  19. 上石疽《医宗金鉴》
  20. 上清丸《重订囊秘喉书》
  21. 上石疽《外科心法要诀》
  22. 上清散《仁术便览》
  23. 上石类《本草经集注》
  24. 上清散《仁术便览》
  25. 上实下虚《中医名词词典》
  26. 上清散《仁术便览》
  27. 上实下虚《中医词典》
  28. 上清防风散《仁术便览》
  29. 上士《中医词典》
  30. 上窍《中医词典》
  31. 上手医《中医词典》


疟_《证治准绳·杂病》_中医内科_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论病诸篇，唯疟论最详，语邪则风寒暑湿四气，皆得留着而病疟。论邪入客处所，则有肠胃之外，荣气之舍，脊骨之间，五脏募原，与入客于脏腑浅深不同。

语其病状，则分寒热先后，遇寒热之多寡，则因反时而病，以应令气生长化收藏之变，此皆外邪所致者也。及乎语温疟在脏者，止以风寒中于肾。语瘅疟者，止以肺素有热。然冬令之寒，既得以中于肾，则其余四脏令气之邪，又宁无入客于所属之脏者乎。既肺本气之热为疟，则四脏之气郁而为热者，又宁不似肺之为疟乎。此殆举一隅，可以三隅反也。故陈无择谓内伤七情，饥饱房劳，皆得郁而蕴积痰涎，其病气与卫气并则作疟者，岂非用此例以推之欤。夫如是内外所伤之邪，皆因其客在荣气之舍，故疟有止发之定期。荣气有舍，犹行人之有传舍也。故疟荣卫之气，日行一周，历五脏 六腑十二经络之界分，每有一界分，必有其舍，舍有随经络沉内薄之疟邪，故与日行之卫气相集则病作，离则病休。其作也，不惟脉外之卫虚并入于阴，《灵枢》所谓足阳明与荣俱行者，亦虚以从之。阳明之气虚，则天真因水谷而充大者亦暂衰。所以疟作之际，禁勿治刺，恐伤胃气与天真也。必待阴阳并极而退，其荣卫天真胃气离而复集，过此邪留所客之地，然后治之。或当其病未作之先，迎而夺之。丹溪谓疟邪得于四气之初，弱者即病，胃气强者，伏而不得动，至于再感，胃气重伤，其病乃作。此谓外邪必用汗解，虚者先以参术实胃，加药取汗，唯足厥阴最难得汗，其汗至足方佳。大率取汗，非用麻黄辈，但开郁通经，其邪热即散为汗矣。又云∶疟发于子半之后、午之前，是阳分受病，其病易愈。发于午之后、寅之前，阴分受病，其病难愈。必分受病阴阳，气血药以佐之，观形察色以别之。盖尝从是法，而治形壮色泽者，病在气分，则通经开郁以取汗。色稍夭者，则补虚取汗。挟痰者，先实其胃一二日，方服劫剂。形弱色枯者，则不用取汗，亦不可劫，但补养以通经调之。其形壮而色紫黑者，病在血分，则开其阻滞。色枯者，补血调气。夫如是者，犹为寻常之用。至于取汗不得汗，理血而汗不足，若非更求药之切中病情，直造邪所着处，何能愈之乎。经云∶夏伤于暑，秋必 疟。暑者、季夏也，季夏者、湿土也，君火持权，不与之子，暑湿之令不行也。湿令不行，则土亏矣。

所胜妄行，木气太过，少阳旺也。所生者受病，则肺金不足。所不胜者侮之，故水得以乘之土分。土者、坤也，坤土、申之分，申为相火，水入于土，则水火相干，阴阳交争，故为寒热。兼木气终见三焦，是二少阳相合也。少阳在湿土之分，故为寒热。肺金不足，洒淅寒热。此皆往来未定之气也，故为 疟久而不愈。疟不发于夏，而发于秋者，以湿热在酉之分，方得其权，故发于大暑以后也。在气则发早，在血则发晏，浅则日作，深则间日。或在头项，或在背中，或在腰脊，虽上下远近之不同，在太阳一也。或在四肢者，风淫之所及，随所伤而作，不必尽当风府也。

先寒而后热者，谓之寒疟。先热而后寒者，谓之温疟。二者不当治水火，当从乎中治，中治者，少阳也。渴者，燥胜也。不渴者，湿胜也。疟虽伤暑，遇秋而发，其不应也。秋病寒甚，太阳多也。冬寒不甚，阳不争也。春病则恶风，夏病则多汗，汗者、皆少阳虚也。其病随四时而作，异形如此。又有得之于冬，而发之于暑，邪客于肾、足少阴也。有藏之于心，内热熏于肺，手太阴也。至于少气烦冤，手足热而呕，但热而不寒，谓之瘅疟，足阳明也。治之奈何？方其盛也，勿敢必毁，因其衰也，治法易老疟论备矣。易老云∶夏伤于暑，湿热闭藏而不能发泄于外，邪气内行，至秋而发为疟也。初不知何经受病，随其受而取之。有中三阳者，有中三阴者，经中邪气，其证各殊，同伤寒论之也。五脏皆有疟，其治各异。肺疟，令人心寒，寒甚热，热间善惊，如有所见者，桂枝加芍药汤。心疟，令人烦心甚，欲得清水，反寒多不甚热，桂枝 黄芩汤。肝疟，令人色苍苍然，太息，其状若死者，四逆汤、通脉四逆汤。脾疟，令人寒，腹中痛，热则肠中鸣，鸣已汗出，小建中汤、芍药甘草汤。肾疟，令人洒洒然，腰脊痛宛转，大便难，目 然，手足寒，桂枝加当归芍药汤。足太阳之疟，令人腰痛头重，寒从背起，先寒后热， 然，热止汗出，难已，羌活加生地黄汤、小柴胡加桂汤。足少阳之疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚，小柴胡汤。足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火气乃快然，桂枝二白虎一，黄芩芍药加桂汤。足太阴之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕，呕已乃衰，小建中汤、异功散。足少阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已，小柴胡加半夏汤。足厥阴之疟，令人腰痛，少腹满，小便不利，如癃状，非癃也，数便，噫，恐惧，气不足，腹中悒悒，四物柴胡苦练附子汤。在太阳经者，谓之风疟，治多汗之。在阳明经者，谓之热疟，治多下之。在少阳经者，谓之风热疟，治多和之。此三阳受病，皆谓暴疟也。发在夏至后处暑前者，此乃伤之浅者，近而暴也。在阴经者，则不分三经，皆谓之温疟，宜以太阴经论之。其发处暑后冬至前者，此乃伤之重者，远而深也。 疟者、老疟也，故谓之久疟。疟疾处暑前发，头痛项强，脉浮恶风有汗，桂枝 羌活汤。疟疾 头痛项强，脉浮恶寒无汗，麻黄 羌活汤。发疟如前证而夜发者，麻黄 黄芩汤。（桃仁散血缓肝，夜发乃阴经有邪，此汤散血中风寒也。）疟疾身热目痛，热多寒少，脉长，睡卧不安，先以大柴胡汤下之，微利为度。如下过微邪未尽者，宜白芷汤以尽其邪。疟无他证，隔日发，先寒后热，寒少热多，宜桂枝石膏汤。疟寒热大作，不论先后，此太阳阳明合病也，谓之大争。

寒作则必战动，经曰热胜则动也。发热则必汗泄，经曰汗出不愈，知为热也。阳盛阴虚之证，当实内治外，不治，恐久而传入阴经也。桂枝芍药汤主之。如前药服之，寒热转大者，知太阳、阳明、少阳、三阳合病也。宜桂枝 黄芩汤和之。服药已，如外邪已罢，内邪未已，再诠下药。从卯至午时发者，宜大柴胡汤下之。从午至酉发者，知邪在内也，宜大承气汤下之。从酉至子发者，或至寅时发者，知邪在血也，宜桃仁承气汤下之。前项下药，微利为度，更以小柴胡汤彻其微邪之气。大法先热后寒者，小柴胡汤。先寒后热者，小柴胡加桂枝汤。多热、但热者，白虎加桂枝汤。

多寒、但寒者，柴胡桂姜汤。此以疟之寒热多少定治法也。若多寒而但有寒者，其脉或洪实，或滑，当作实热治之，若便用桂枝误也。如或多热而但有热者，其脉或空虚，或微弱，当作虚寒治之，若便用白虎亦误也。所以欲学人，必先问其寒热多少，又诊脉以参之，百无一失矣。仲景云∶疟脉自弦，弦数者多热，弦迟者多寒，弦小紧者可下之，弦迟者可温之，弦紧者可发汗及针灸也，浮大者可吐之，弦数者风疾发也，以饮食消息止之。阴气孤绝，阳气独发，则热而少气烦冤，手足热而欲呕，名曰痹疟。若但热不寒者，邪气五内于心肺，外舍于分肉之间，令人消烁脱肉。

又云∶温疟者，其脉如平，身无寒但热，骨节疼烦，时时呕逆，以白虎加桂枝汤主之。疟多寒者，名曰牝疟，蜀漆散主之。《外台》牡蛎汤亦主之。予弱冠游乡校时，校师蒋先生之内，患牝疟身痛，逾月不瘥，困甚。时予初知医，延予延医，告以医欲用姜附温之，予曰溽暑未衰，明系热邪，安得寒而温之。经云∶阳并于阴则阴实而阳虚，阳明虚则寒栗鼓颔也。巨阳虚则腰背头项痛，三阳俱虚则阴气胜，阴气胜则骨寒而痛。寒生于内，故中外皆寒，此所云寒，乃阴阳交争互作之寒，非真寒也，岂得用桂、附温之。乃处一方，以柴胡、升麻、葛根、羌活、防风补三阳之虚，（升之也，何曰补，曰虚亦非真虚，以陷入阴分而谓之虚，故升之即补矣。）以桃仁、红花引入阴分，而取阳以出还于阳分，以猪苓分隔之，使不复下陷，一剂而病良已。疟病发渴，小柴胡去半夏加栝蒌根汤。亦治劳疟。张子和法∶白虎加人参汤、小柴胡汤、五苓散、神 丸。

服前三服未动，次与之承气汤，甘露饮调之，人参 柴胡饮子补之。在上者，常山饮吐之。刘立之法∶先当化痰下气，调理荣卫。草果平胃散、理中汤加半夏、藿香正气散、不换金正气散、对金饮子，皆要药也。俟荣卫正，方进疟药。杨仁斋法∶风疟自感风而得，恶风自汗，烦躁头疼，转而为疟。风、阳气也，故先热后寒，可与解散风邪，如川芎、白芷、青皮、紫苏之类，或细辛、槟榔佐之。温疟一证，亦先热后寒，此为伤寒坏病，与风疟大略则同，热多寒少，小柴胡汤。热少寒多，小柴胡汤内加官桂。寒疟自感寒而得，无汗恶寒，挛痛面惨，转而为疟。寒、阴气也，故先寒后热，可与发散寒邪，生料五积散、增桂养胃汤、或良姜、干姜、官桂、草果之类，甚则姜附汤，附子理中汤。暑疟者，暑胜热多得之，一名瘅疟。阴气独微，阳气独发，但热不寒，里实不泄，烦渴且呕，肌肉消铄，用小柴胡汤、香薷散，呕者缩脾饮加生姜温服，下消暑丸。热多燥甚者，少与竹叶汤、常山、柴胡，于暑证最便。湿疟者，冒袭雨湿，汗出澡浴得之，身体痛重，肢节烦疼，呕逆胀满，用五苓散除湿汤加苍术、茯苓辈。寒多者，术附汤最良。牝疟者，久受阴湿，阴盛阳虚，阳不能制阴，所以寒多不热，气虚而泄，凄惨振振，柴胡桂姜汤，减半黄芩，加半夏。食疟一名胃疟，饮食无节，饥饱有伤致然也。凡食啖生冷。咸藏，鱼盐肥腻，中脘生痰，皆为食疟。其状苦饥而不能食，食则中满，呕逆腹痛，青皮、陈皮、半夏、草果、缩砂、白豆蔻作剂，或四兽汤下红丸子。瘴疟，挟岚瘴溪源蒸毒之气致然也。

自岭以南，地毒苦炎，燥湿不常，人多瘴疟。其状∶血乘上焦，病欲来时，令人迷困，甚则发躁狂妄，亦有哑不能言者。皆由败血瘀于心，毒涎聚于脾，坡仙指为脾胃实热所致，又有甚于伤暑之疟耳。治之须用凉膈，疏通大肠；小柴胡加大黄，治瘴木香丸，观音丸，皆为要药。戴复 法∶不问寒热多少，且用清脾饮，草果饮，二陈汤加草果，生料平胃散加草果、前胡。初发之际，风寒在表，虽寒热过后而身体常自疼，常自畏风，宜草果饮，或养胃汤，每服加川芎、草果各半钱。热少者进取微汗，寒多者宜快脾汤，或养胃汤，每服更加草果半钱。服药后寒仍多者，养胃汤，每服加熟附、官桂各半钱。独寒者尤宜。不效则七枣汤。热多者，宜驱疟饮，或参苏饮，每服加草果半钱。大热不除，宜小柴胡汤，渴甚则佐以五苓散，入辰砂少许。

独热无寒，宜小柴胡汤。热虽剧不甚渴者，于本方加桂四分。热多而脾气怯者，柴朴汤。寒热俱等者，常服宜如上项二陈汤、平胃散加料之法。发日进，柴胡桂姜汤，候可截则截之。有独热用清脾饮效者，内烦增参作一钱。食疟，乃是饮食伤脾得之，或疟已成而犹不忌口，或寒热正作时吃食，其人噫气吞酸，胸膈不利。宜生料平胃散，每服加草果、砂仁各半钱，仍佐以红丸子、七香丸。暑疟，其人面垢口渴，虽热已过后，无事之时，亦常有汗，宜养胃汤一帖，香薷饮一帖，和匀作二服。渴甚汗出多者，加味香薷饮，间进辰砂五苓散。不问已发未发，其人呕吐，痰食俱出，宜多服二陈汤，加草果半钱。又恐伏暑蕴结为痰，宜消暑丸。按戴院使处元末国初大乱之后，草昧之初，故其用药多主温热，医者当更斟酌于天时方土物情之间，而得其宜，以为取舍可也。仲景、易老治疟法晰矣，然用之外因暑邪，病在盛热之时为宜，若深秋凄清之候，与七情痰食诸伤，未可泥也，故又备诸治法。然暑月之疟，必脉浮有表证，始可用麻、桂、羌活等表药。脉洪数长实有热证，始可用白虎等药。

脉沉实有里证，始可用大柴胡、承气等药。若弦细芤迟，四肢倦怠，饮食少进，口干，小便赤，虽得之伤暑，当以清暑益气汤，十味香薷饮投之，虽人参白虎非其治也。至于内外俱热，烦渴引饮，自汗出而不衰，虽热退后脉长实自如，即处暑后进白虎何害，是又不可泥矣。澹寮云∶用药多一冷一热，半熟半生，分利阴阳。按《局方》交解饮子，即半熟半生之例也。东垣云∶秋暮暑气衰，病热疟，知其寒也，《局方》用双解饮子是已。治瘴疟尤妙。邑令刘蓉川先生，深秋患疟而洞泄不止，问予以先去其一为快，予以此方投之，一服而二病俱愈。外祖母虞太孺人，年八十余，夏患疟，诸舅以年高不堪，惧其再发，议欲截之。予曰欲一剂而已亦甚易，何必截乎。乃用柴胡、升麻、葛根、羌活、防风之甘辛气清以升阳气，使离于阴而寒自已，以知母、石膏、黄芩之苦甘寒引阴气下降，使离于阳而热自已，以猪苓之淡渗分利阴阳，使不得交并，以穿山甲引之，以甘草和之，果一剂而止。故赵以德云∶尝究本草，知母、草果、常山、甘草、乌梅、槟榔、穿山甲，皆言治疟。集以成方者，为知母性寒，入足阳明药，将用治阳明独盛之火热，使其退就太阴也。草果性温燥，治足太阴独盛之寒，使其退就阳明也。二经合和，则无阴阳交错之变，是为君药也。常山主寒热疟，吐胸中痰结，是为臣药也。甘草和诸药，乌梅去痰，槟榔除痰癖、破滞气，是佐药也。穿山甲者，以其穴山而居，遇水而入，则是出阴入阳，穿其经络于荣分，以破暑结之邪，为之使药也。然则此方，乃脾胃有郁痰伏涎者，用之收效。若无痰，止于暑结荣分，独应是太阴血证而热者，当发唇疮而愈，于此方则无功矣。（柴升等药，外因为宜。知母等药，内因为宜。）东南濒海，海风无常，所食鱼盐，人多停饮，故风疟、食疟所由以盛，乌头、草果、陈皮、半夏施得其宜。西北高旷，隆冬则水冰地裂，盛夏则烁石流金，人多中寒伏暑，故多暑疟、寒疟，柴胡、恒山故应合用。东南西北往来其间，病在未分之际，可与藿香正气散、草果饮，是犹养胃汤也。治北方疟，以马鞭草茎叶煎一盏，露一宿，早服。寒多加姜汁。戴云∶近世因寒热发作，见其指甲青黑，遂名曰沙，或戛或挑，或灌以油茶，且禁其服药，此病即是南方瘴气。生料平胃散加草果、槟榔，正其所宜，岂有病而无药者哉。按南人不以患疟为意，北人则畏之，北人而在南方发者尤畏之。以此见治者，当知方土之宜也，上三条姑引其端耳。《洁古家珍》治久疟不能食，胸中郁郁欲吐而不能吐者，以雄黄散吐之。按此必上部脉浮滑有力，确知胸中有 而后可用，不然能无虚虚之祸。杨仁斋云∶有中年人脏腑久虚，大便尝滑，忽得疟疾，呕吐异常，唯专用人参，为能止呕，其他疟剂，并不可施，遂以茯苓二陈汤加人参、缩砂，而倍用白豆蔻，进一二服，病患自觉气脉顿平，于是寒热不作。盖白豆蔻能消能磨，流行三焦，荣卫一转，寒热自平。继今遇有呕吐发疟之症，或其人素呕而发疟，谨勿用常山，惟以生莱菔、生姜各碾自然汁半盏，入蜜三四匙，乌梅二枚同煎，吞《局方》雄黄丸三四粒，候其利下恶血痰水，即以人参、川芎、茯苓、半夏、砂仁、甘草调之。万一呕不止，热不退，却用真料小柴胡汤，多加生姜主治。其或呕吐大作而又发热，且先与治疟生熟饮，呕定以小柴胡汤继之。按仁斋论治虽悉，而用药不甚中肯綮，若审知胸中有 而吐，不若以逆流水煎橘皮汤导而吐之。若吐不出，便可定之，抑之使下，于随证药中加枇杷叶、芦根之属。大抵当审其所以吐之故，从其本而药之，难以言尽也。仁斋又云∶疟家多蓄痰涎黄水，常山为能吐之利之，是固然矣。其有纯热发疟，或蕴热内实之证，投以常山，大便点滴而下，似泄不泄，须用北大黄为佐，大泄数下，然后获愈。又云∶凡疟皆因腹中停蓄黄水，惟水不行，所以寒热不歇，此疟家受病之处也。治法，暑疟纯热，以香薷饮加青皮、北大黄、两个乌梅同煎，侵晨温服。寒疟多寒，以二陈汤加青皮、良姜，多用姜同煎，侵晨吞神保丸五粒，并欲取下毒水，则去其病根，寒热自解。又云∶疟有水有血，水即水饮也，血即瘀血也。唯水饮所以作寒热，唯瘀血所以憎寒热。常山逐水利饮固也，苟无行血药品佐助其间，何以收十全之效耶。继自今疟家，或衄血，或大便血丝，或月候适来适去，皆是血证，当于疟药中加五灵脂、桃仁为佐，入生姜、蜜同煎以治之。又云∶疟之经久而不歇，其故何耶？有根在也，根者何？曰饮、曰水、曰败血是耳。惟癖为疟之母，惟败血为暑热之毒，惟饮与水皆生寒热，故暑之脉虚，水饮之脉沉，癖之脉结。挟水饮者，为之逐水消饮；结癖者，胁必痛，为之攻癖；败血暑毒，随证而疏利之。寒热不除，吾未之信。按仁斋之论固是矣，其于治未也。

大黄止能去有形之积，不能去水，其取瘀血，亦必醋制，及以桃仁之属引之而后行，不然不行也。常山治疟，是其本性，虽善吐人，亦有蒸制得法而不吐者，疟更易愈，其功不在吐痰明矣。亦非吐水之剂，但能败胃耳。内弟于中甫多留饮，善患疟，尝一用常山截之，大吐，疟亦不止，反益重。今谈及之，犹兀兀欲呕也。甲午以多饮茶过醉，且感时事愤懑于中，饮大积腹中，常辘辘有声。夏秋之交，病大发，始作寒热，寒热已而病不衰。予见其呕恶，用瓜蒂散、人参芦煎汤导吐之，不得吐，因念积饮非十枣汤不能取，乃用三药以黑豆煮制，晒干研为末，枣肉和丸如芥子大，而以枣汤下之，初服五分后，见其不动，复加五分，无何腹痛甚，以枣汤饮之，大便五六行，皆溏粪无水，时盖晡时也，夜半乃大下积水数斗而疾平。然当其下时，瞑眩特甚，手足厥冷，绝而复苏，举家号泣，咸咎予之孟浪，嗟乎！药可轻试哉。

王海藏云∶水者，肺肾脾三经所主，有五脏 六腑十二经之部分，上而头，中而四肢，下而腰脚，外而皮毛，中而肌肉，内而筋骨。脉有尺寸之殊，浮沉之别，不可轻泻药。

当知病在何经何脏，方可用之，若误投之则害深矣。况仁斋所用，尤非治水之药，其诛罚无过，不为小害。故愚谓病患果有积水瘀血，其实者，可用小胃丸行水，抵当汤行血。其虚者，不若且以淡渗之剂加竹沥、姜汁以治痰，而于随证药中加桃仁、韭汁之属以活血，疾亦当以渐而平。慎无急旦夕之功，而贻后悔也。疟发已多遍，诸药未效，度无外邪及虚人患疟者，以人参、生姜各一两煎汤，于发前二时，或发日五更，连进二服，无不愈者。愈后亦易康复，不烦调将。近因人参价高，难用济贫，以白术代之，夜发则用当归，亦莫不应手而愈。《金匮》问曰∶疟以月一日发，当十五日愈，设不瘥，当月尽日解也。如其不瘥，当云何？师曰∶此结为 瘕，名曰疟母。急宜治之，可用鳖甲煎丸。疟母丸，鳖甲醋炙二两，三棱、莪术各醋煮一两，香附醋制二两，阿魏醋化二钱，醋糊为丸服之，积消及半即止。诸久疟及处暑后冬至前后疟，及非时之间日疟，并当用疟母法治之，以鳖甲为君。疟之间日而作者，其气之舍深，内薄于阴，阳气独发，阴邪内着，阴与阳争不得出，故间日而作也。其有间二日，或至数日发者，邪气与卫气客于六腑，而有时相失，不能相得，故休数日乃作也。丹溪曰∶三日一作者，邪入于三阴经也。作于子午卯酉日者，少阴疟也。作于寅申巳亥日者，厥阴疟也。作于辰戌丑未日者，太阴疟也。当更参之证与脉，而后决其经以立治法。

【淹疾疟病】肝病面青，脉弦皮急，多青则痛，形盛，胸胁痛，耳聋口苦舌干，往来寒热而呕，以上是形盛，当和之以小柴胡汤也。如形衰骨摇而不能安于地，此乃膝筋，治之以羌活汤。本草云∶羌活为君也。疟证取以少阳，如久者发为瘅疟，宜以 针刺绝骨穴，复以小柴胡汤治之。心病面赤，脉洪身热，赤多则热，暴病壮热恶寒，麻黄加知母、石膏、黄芩汤主之。此证如不发汗，久不愈为疟也。淹疾肿，面赤身热，脉洪紧而消瘦，妇人则亡血，男子则失精。脾病面黄，脉缓，皮肤亦缓，黄多则热，形盛，根据伤寒说是为湿温，其脉阳浮而弱，阴小而急，治在太阴，湿温自汗，白虎汤加苍术主之。如久不愈为温疟重 ，白虎加桂枝主之。淹疾肉消，食少无力，故曰热消肌肉，宜以养血凉药。《内经》曰∶血生肉。肺病面白，皮涩，脉亦涩，多白则寒，暴病涩痒，气虚，麻黄加桂枝，令少汗出也。《伤寒论》云∶夏伤于暑，汗不得出为痒。若久不痊为风疟，形衰面白脉涩，皮肤亦涩，形羸气弱，形淹卫气不足。肾病面黑，身凉，脉沉而滑，多黑则痹，暴病形冷恶寒，三焦伤也，治之以姜附汤，或四逆汤。久不愈为疟，暴气冲上吐食，夜发，俗呼谓之夜疟。太阳经桂枝证，形衰淹疾，黑瘅羸瘦，风痹痿厥，不能行也。外有伤寒，往来寒热如疟，劳病往来寒热亦如疟，谓之如疟，非真疟也。然伤寒寒热如疟，初必恶风寒，发热 头痛体疼，自太阳经而来。劳病寒热如疟，初必五心烦热，倦怠咳嗽，久乃成寒热，与正疟自不同。诸病皆有寒热，如失血痰饮， 瘕积聚，小肠 疝，风寒暑湿，食伤发劳，劳瘵、香港脚、疮毒，已各见本门，其余不能尽举，应有发寒热者，须问其元有何病而生寒热，则随病施治。凡寒热发作有期者疟也。无期者诸病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上热下寒上寒下热
  • 当前页：疟
  • 下一页：厥
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《证治准绳·杂病》
  2. 疟《证治准绳·女科》
  3. 疟《普济方·针灸》
  4. 疟《证治准绳·女科》
  5. 疟《临证指南医案》
  6. 疟《证治准绳·类方》
  7. 疟《临证指南医案》
  8. 疟《张氏医通》
  9. 疟《医碥》
  10. 疟《张氏医通》
  11. 疟《张聿青医案》
  12. 疟《证治准绳·幼科》
  13. 疟《顾松园医镜》
  14. 疟《杂病广要》
  15. 疟《古今医案按》
  16. 疟《类经》
  17. 疟《医经原旨》
  18. 疟《医述》
  19. 疟《儒门事亲》
  20. 疟《医学入门》
  21. 疟《儒门事亲》
  22. 疟《续名医类案》
  23. 疟《明医指掌》
  24. 疟《续名医类案》
  25. 疟《丹溪心法》
  26. 疟《续名医类案》
  27. 疟《吴鞠通医案》
  28. 疟《医学纲目》
  29. 疟《金匮翼》
  30. 疟《医学读书记》
  31. 疟《周慎斋遗书》


厥_《证治准绳·杂病》_中医内科_【岐黄之术】

厥

厥

  • 上一页
  • 目录
  • 相关
  • 下一页

娄全善曰∶王太仆云∶厥者，气逆上也。世谬传为香港脚，读此始知其病，上古称之为香港脚也。经曰∶寒厥者，手足寒也。曰热厥者，手足热也。曰痿厥者，痿病与厥杂合而足弱痿无力也。曰痹厥者，痹病与厥病杂合而香港脚顽麻肿痛也。曰厥逆者，即前寒厥、热厥、痿厥、痹厥、风厥等气逆上，而或呕吐，或迷闷，或胀或气急，或小腹不仁，或暴不知人，世所谓香港脚冲心者是也。今人又以忽然昏运不省人事为厥。或问世以手足冷者名为厥，何如？曰非也。在张仲景论伤寒，则以手足热者为热厥，手足冷者为寒厥，冷者曰逆。谓凡厥者，阴阳不相顺接便为厥，厥者手足逆冷也。是故于阳虚而不接者则温之，于阳陷而伏深，不与阴相顺者则下之，于邪热入而未深者，则散其传阴之热，随其浅深轻重以为治。此乃为伤寒之邪自表入里，至太阴手足厥者，独归于二经也。盖自伤寒六经传邪者论，故厥阴是两阴交尽之经，热传至此，乃极深之时，故曰厥阴。及《内经》厥论篇之义则不然，概以足之三阳起于足五指之表，三阴起于足五指之里，故阳气胜则足下热，阴气胜则从五指至膝上寒。论得寒厥之由，则谓前阴者，宗筋之所聚，太阴阳明之所合也。此人质壮，秋冬阴气盛，阳气衰之时也，夺于所用，下气上争不能复，精气溢下，邪气因从之而上，阳气衰不能渗营其经络，阳气日损，阴气独在，故手足为之寒也。论得热厥之由，则谓人必数醉，若饱以入房，气聚于脾中，肾气有衰，阳气独胜，故手足为之热也。观其微旨，殆将为肾得先身生之精，元气从此而充，二脏相因，脉道乃行，运阴阳于内外，各有所司，阳主表，其气温，阴主里，其气寒，表里之脉，循环相接于四肢，是故举此脾胃伤于酒色，致阴阳二厥之大者为例，着于篇首，续叙十二经之厥逆者，止出本经气逆病形，皆不言手足之厥，亦不及受病之由，亦非一言而可足。既设二例在前，于此便可推而及之，故不复言也。虽然更以诸篇有关于厥者，详陈以明之。如太阴阳明论曰∶阳明者，五脏 六腑皆禀气于胃，今脾病不能与胃行其津液于三阴，胃亦不能行津液于三阳，四肢不得禀水谷气，日以益衰，阴道不利，筋骨肌肉皆无气以生。即此而言，脾胃有更实更虚，互相盛衰，衰者不行津液，盛者独行，独行必寒，此脾胃之致厥一也。又十二经皆禀气于胃，受胃之寒，则经气亦寒，受胃之热，则经气亦热。因之经脉不和，比流行相接之际，必有所遗寒热于四末，此脾胃之致厥二也。更有脾胃是肾之胜脏，脾胃有邪，必乘于肾，肾乃治下，主厥者也。肾受邪则厥，此脾胃之致厥三也。《灵枢》曰∶冲脉者，与少阴大络同出于肾，为五脏 六腑之海，故五脏 六腑皆禀焉。其上者，渗诸阳，灌诸精，其下者，并少阴之经，渗三阴，灌诸络，而温肌肉，其别络结则 上不动，不动则厥，厥则寒矣。夫冲脉者，是行肾脏治内之阳者，阳即火也，故阳动之以正，则为生物温养之少火，动之以妄，则为炎炽害物之壮火，火壮则元真之阳亦衰。李东垣谓火与元气不两立，一胜则一负是也。如前厥论，谓下气上争，邪气因从之而上者，非别有其邪，即此火所乱，阴阳之淫气起而上逆者也。故经以逆气为冲脉之病，病机亦言诸逆冲上，皆属于火。诸厥皆属于下。然而在肾之阴阳和则下治，不和则下不治，不治则寒热之厥生矣，此肾主厥之道也。至于冲脉与胃，皆以海名，故十二经禀气而致厥病悉同。又若他篇论厥，有谓因阳气烦劳则张，精绝辟积于夏，使人煎厥者；有二阳一阴发病，为风厥者；有志不足则厥者；有脏厥者；有暴不知人之厥者；有五络俱竭而尸厥者。凡此诸因上逆之邪，皆相火与五火相扇而起，起则变乱其经气，所以属风寒燥湿热之五气相从而起，五气多相兼化，风燥同热化，湿同寒化，病甚则手足经从其所化之寒热以为厥。盖所逆之气自下而上者，非得之火炎之势而能之乎。如三焦、足少阳、冲、任、督，皆自司相火在下者，然而统属乎肾。何则？足少阴子与手少阴午对化者，寄于其间，如是则肾之元气安于治下。若相火妄动，须当先救其肾，分正治从治，折其冲逆，辨五气所从之盛衰者，补泻之。虽然亦有不因气逆而遽冷者，如《原病式》谓阴水主清净，故病寒则四肢冷是也。乃为阳虚而阴独在故寒，即仲景所谓先厥后热，因寒邪外中，阳气未能胜之，故先厥也。虽邪有内外之分，然在温之则一耳。

【寒热二厥】《素问》黄帝曰∶厥之寒热者，何也？岐伯对曰∶阳气衰于下则为寒厥，阴气衰于下则为热厥。帝曰∶热厥之为热也，必起于足下者，何也？岐伯曰∶阳气起于足五指之表，阴脉者，集于足下而聚于足心，故阳气胜则足下热也。帝曰∶寒厥之为寒也，必从五指而上于膝者何也？岐伯曰∶阴气起于五指之里，集于膝下而聚于膝上，故阴气胜则从五指至膝上寒，其寒也，不从外，皆从内也。帝曰∶寒厥何为而然也？岐伯曰∶前阴者，宗筋之所聚，太阴阳明之所合也。春夏则阳气多而阴气少，秋冬则阴气盛而阳气衰，此人者质壮，以秋冬夺于所用，下气上争不能复，精气溢下，邪气因从之而上也。气因于中，阳气衰不能渗荣其经络，阳气日损，阴气独在，故手足为之寒也。帝曰∶热厥何如而然也？岐伯曰∶酒入于胃，则络脉满而经脉虚，脾主为胃行其津液者也。阴气虚则阳气入，阳气入则胃不和，胃不和则精气竭，精气竭则不荣其四肢也。此人必数醉，若饱以入房，气聚于脾中不得散，酒气与谷气相搏，热盛于中，故热遍于身，内热而溺赤也。夫酒气盛而 悍，肾气日衰，阳气偏胜，故手足为之热也。《灵枢·颠狂》篇，厥逆为病也，足暴清，胸若将裂，肠若将以刀切之，烦而不能食，脉大小皆涩。暖取足少阴，清取足阳明。

清则补之，温则泻之。《儒门事亲》云∶西华李政之病寒厥，其妻病热厥，前后十余年，其妻服逍遥散十余剂，终无效。一日命予诊之，二人脉皆浮大而无力。政之曰∶吾手足之寒，时时渍以热汤，渍而不能止；吾妇手足之热，终日沃以冷水，沃而不能已者，何也？予曰∶寒热之厥也。此皆得之贪饮食，纵嗜欲，遂出《内经·厥论》证之。政之喜曰∶十年之疑，今而释然，纵不服药，愈过半矣。仆曰∶热厥者，寒在上也。寒厥者，热在上也。寒在上者，以温剂补肺金。热在上者，以凉剂清心火。分取二药，令服之不辍，不旬日，政之诣门谢曰，寒热厥者皆愈矣。《原病式》谓厥者有阴阳之辨，阴厥者，原病脉候皆为阴证，身凉不渴；脉迟细而微也。阳厥者，原病脉候皆为阳证，烦渴谵妄，身热而脉数也。若阳厥极深，或失下而至于身冷，反见阴证，脉微欲绝而死者，正为热极而然也。王安道曰∶热极而成厥逆者，阳极似阴也。寒极而成厥逆者，独阴无阳也。阳极似阴用寒药，独阴无阳用热药，不可不辨也。叶氏曰∶《内经》所谓寒热二厥者，乃阴阳之气逆而为虚损之证也。寒厥补阳，热厥补阴。正王太仆所谓壮水之主以镇阳光，益火之原以消阴翳，此补其真水、火之不足耳。仲景、河间、安道所论厥证，乃伤寒手足之厥冷也。证既不同，治法亦异。寒厥，表热里寒，下利清谷，食入即吐，脉沉伏，手足冷，四逆汤主之。热厥，腹满身重，难以转侧，面垢谵语遗溺，厥冷自汗，脉沉滑，白虎汤主之。热厥，手足热而游赤，宜升阳泄火汤。若大便结实，大柴胡汤主之。寒厥，手足冷，以附子理中汤。指尖冷，谓之清，理中汤主之。

【寒厥手足冷】脉沉数实为热。东垣治中书贴合公脚膝尻腰背冷，脉沉数有力，用黄柏滋肾丸，再服而愈。又治中书左丞姚公茂，上热下寒，用既济解毒汤良愈。丹溪治吕宗信，腹有积块，足冷至膝，用大承气加减下之愈。此皆寒厥有热也。脉沉细微为寒。罗谦甫治征南副元帅大忒木儿，年六十，秋七月征南，至仲冬，病自利完谷不化，脐腹冷痛，足 寒，以手搔之不知痛痒，常烧石以温之，亦不得暖。诊之脉沉细而微，此年高气弱，深入敌境，军务烦冗，朝夕形寒，饮食失节，多饮乳酪，履于卑湿，阳不外固，由是清湿袭虚，病起于下，故 寒而逆。《内经》云∶感于寒而受病，微则为咳，盛则为泄为痛，此寒湿相合而为病也。法当急退寒湿之邪，峻补其阳，非灸不能病已。先以大艾炷于气海灸百壮，补下焦阳虚。次灸三里各三七壮，治 寒而逆，且接引阳气下行。又灸三阴交，以散足受寒湿之邪。遂处方云∶寒淫所胜，治以辛热，湿淫于外，平以苦热，以苦发之。以附子大辛热，助阳退阴，温经散寒为君。干姜、官桂大热辛甘，亦除寒湿，白术、半夏苦辛温而燥脾湿，故以为臣。

人参、草豆蔻、甘草大温中益气，生姜大辛温，能散清湿之邪，葱白辛温，能通上焦阳气，故以为佐。又云∶补下治下制以急，急则气味浓，故大作剂服之。不数服，泻止痛减，足 渐温，调其饮食，十日平复。明年秋，过襄阳值霖雨，阅旬余前证复作，再根据前灸，添阳辅各二七壮，再以前药投之，数服愈。《内经》寒厥，皆属肾虚。云肾脏志，志不足则厥。又云∶肾虚则清厥，意不乐。又云∶下虚则厥。又云∶诸厥固泄，皆属于下是也。《灵枢·逆顺肥瘦》篇，黄帝曰∶少阴之脉，独下行何也？歧伯曰∶不然。夫冲脉者，五脏 六腑之海也，五脏 六腑皆禀焉。其上者，出于颃颡，渗诸阳，灌诸精，其下者，注少阴之大络，出于气冲，循阴股内廉，入中，伏行 骨内，下至内踝之后属而别。其下者，并于少阴之经，渗三阴，其前者，伏行出跗属，下循跗，入大指间，渗诸络而温肌肉。故别络结则跗上不动，不动则厥，厥则寒矣。（经云∶经络坚紧，火所治之。盖灸以治之，或汤酒渍之也。）运气寒厥有二∶一曰寒。经云∶水准气曰静顺，静顺之纪，其病厥。又云∶岁水太过，寒气流行，邪害心火，躁悸阴厥。又云∶岁金不及，炎火乃行，复则病阴厥且格是也。二曰寒湿。经云∶太阴司天之政，天气下降，地气上腾，民病寒厥是也。《千金方》治丈夫腰脚冷不随，不能行方，上醇酒三斗，水三斗，合著瓮中，温渍至膝，三日止。冷则瓮下常着灰火，勿令冷。东垣云∶经云，厥在于足，宗气不下，脉中之血，凝而留止，非火调弗能取之。洁古云∶身热如火，足冷如冰，可灸阳辅穴。又云∶ 酸冷，绝骨取之。

【热厥手足热】丹溪曰∶司丞叔平生脚自踝以下常觉热，冬不可加绵于上，尝自言曰，我资禀壮不怕冷。予曰，此足三阴虚，宜断欲事，以补养阴血，庶乎可免，笑而不答，年方十七患痿，半年而死。《千金方》手足烦者，小便三升，盆中温渍手足。《素问》热厥，取足太阴、少阳，皆留之。

暴不知人之厥，已前见卒中暴厥门，但有轻而未至于卒仆者，难以诸中目之，故复附见于此。厥有涎潮，如拽锯声在咽中，为痰厥。先用瓜蒂散，或稀涎散，或人参芦煎汤探吐，随用导痰汤，多加竹沥，少加姜汁。暴怒气逆而昏运者，为气厥。

宜八味顺气散，或调气散，或四七汤。手足搐搦为风厥，宜小续命汤。因酒而得为酒厥，宜二陈汤加干葛、青皮，或葛花解酲汤。又有骨枯爪痛为骨厥，身立如椽为厥，喘而惋为阳明厥，此皆由气逆也。厥亦有腹满不知人者，一二日稍知人者，皆卒然闷乱者，皆因邪气乱，阳气逆，是少阴肾脉不至也。肾气衰少，精血奔逸，使气促迫，上入胸胁，宗气反结心下，阳气退下，热归股腹，与阴相助，令身不仁。

又五络皆会于耳，五络俱绝，则令人身脉皆动，而形体皆无知，其状如尸，故曰尸厥。正由脏气相刑，或与外邪相忤，则气郁不行，闭于经络，诸脉伏匿，昏不知人。

唯当随其脏气而通之，寒则热之，热则寒之，闭则通之。仲景云∶尸厥脉动而无气，气闭不通，故静而死也。菖蒲屑内鼻孔中吹之，令人以桂屑着舌下。又剔取左角发方寸，烧灰末酒和灌之，立起。以竹管吹其两耳。还魂汤。奄忽死去，四肢逆冷，不醒人事，腹中气走如雷鸣，此尸厥也。以焰硝五钱，硫黄二钱，研细作三服，每服好陈酒一大盏煎，觉硝焰起，倾于盆内，盖着温服，如人行五里，又进一服，不过三服即醒，灸百会四十九壮，气海、丹田三百壮，身温灸止。如无前药，用黑附子一只炮制，人参一两，分作二服，酒三盏煎服，或生姜汁、酒合煎亦妙。灸百会，艾炷止许如绿豆大，粗则伤人。

【诊】沉微不数为寒厥。沉伏而数为热厥。细为气虚。大如葱管为血虚。浮数为痰。弦数为热。浮者外感。脉至如喘为气厥。寸沉大而滑，沉为实，滑为气，实气相搏，血气入脏，唇口青、身冷死。如身和、汗自出为入腑，此为尸厥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：厥
  • 下一页：诸气
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《证治准绳·杂病》
  2. 厥《证治准绳·类方》
  3. 厥《医碥》
  4. 厥《张氏医通》
  5. 厥《顾松园医镜》
  6. 厥《杂病广要》
  7. 厥《古今医案按》
  8. 厥《医述》
  9. 厥《医经原旨》
  10. 厥《续名医类案》
  11. 厥《儒门事亲》
  12. 厥《医学纲目》
  13. 厥《丹溪心法》
  14. 厥《医学纲目》
  15. 厥《丹溪手镜》
  16. 厥《医学读书记》
  17. 厥《丹溪治法心要》
  18. 厥《医学读书记》
  19. 厥《秘传证治要诀及类方》
  20. 厥《杂病治例》
  21. 厥《医贯》
  22. 厥《中医词典》
  23. 厥《脉因证治》
  24. 厥《中医名词词典》
  25. 厥《针灸素难要旨》
  26. 绝子《中医词典》
  27. 厥《医效秘传》
  28. 绝孕穴《中医词典》
  29. 厥《伤寒明理论》
  30. 绝孕《普济方·针灸》
  31. 厥《金匮钩玄》


诸气_《证治准绳·杂病》_中医内科_【岐黄之术】

诸气

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶诸痛皆因于气。百病皆生于气。怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，热则气泄，惊则气乱，劳则气耗，思则气结，九气不同也。按子和云∶天地之气，常则安，变则病。而况人禀天地之气，五运迭侵于外，七情交战于中，是以圣人啬气如持至宝，庸人役物而反伤太和，此轩岐所以论诸痛皆因于气，百病皆生于气，遂有九气不同之说。气本一也，因所触而为九，怒、喜、悲、恐、寒、热、惊、思、劳也。盖怒气逆甚则呕血及餐泄，故气逆上矣。怒则阳气逆上而肝木乘脾，故甚则呕血及餐泄也。喜则气和志达，荣卫通利，故气缓矣。悲则心系急，肺布叶举，而上焦不通，荣卫不散，热气在中，故气消矣。恐则精却，却则上焦闭，闭则气逆，逆则下焦胀，故气不行矣。寒则腠理闭，气不行，故气收矣。

热则腠理开，荣卫通，汗大泄，故气泄矣。惊则心无所倚，神无所归，虑无所定，故气乱矣。劳则喘息汗出，内外皆越，故气耗矣。思则心有所存，神有所归，正气留而不行，故气结矣。尝考其为病之详，变化多端，如怒气所至为呕血，为餐泄，为煎厥，为薄厥，为阳厥，为胸满胁痛，食则气逆而不下，为喘渴烦心，为消瘅，为肥气，为目暴盲，耳暴闭，筋缓，发于外为痈疽。喜气所至，为笑不休，为毛革焦，为内病，为阳气不收，甚则为狂。悲气所至，为阴缩，为筋挛，为肌痹，为脉痿，男为数溲血，女为血崩，为酸鼻辛 ，为目昏，为少气不能报息，为泣则臂麻。

恐气所至，为破 脱肉，为骨酸痿厥，为暴下绿水，为面热肤急，为阴痿，为惧而脱颐。惊气所至，为潮涎，为目HT ，为口 ，为痴痫，为不省人，为僵仆，久则为痹。劳气所至，为嗌噎病，为喘促，为嗽血，为腰痛骨痿，为肺鸣，为高骨坏，为阴痿，为唾血，为冥目视，为耳闭，男为少精，女为不月，衰甚则溃溃乎若坏都，汨汨乎不可止。思气所至，为不眠，为嗜卧，为昏瞀，为中痞，三焦闭塞，为咽嗌不利，为胆瘅呕苦，为筋痿，为白淫，为得后与气，快然如衰，为不嗜食。寒气所至，为上下所出水液，澄彻清冷，下利清白（云云）。热气所至，为喘呕吐酸，暴注下迫（云云）。窃又稽之《内经》治法，但以五行相胜之理，互相为治。如怒伤肝，肝属木。怒则气并于肝，而脾土受邪。木太过则肝亦自病。喜伤心，心属火。喜则气并于心，而肺金受邪。火太过则心亦自病。悲伤肺，肺属金。悲则气并于肺，而肝木受邪。金太过则肺亦自病。恐伤肾，肾属水。恐则气并于肾，而心火受邪。水太过则肾亦自病。思伤脾，脾属土。思则气并于脾，而肾水受邪。土太过则脾亦自病。

寒伤形，形属阴。寒胜热则阳受病。寒太过则阴亦自病。热伤气，气属阳。热胜寒则阴受病。热太过则阳亦自病。凡此数者，更相为治。故悲可以治怒，以怆恻苦楚之言感之。喜可以治悲，以谑浪亵狎之言娱之。恐可以治喜，以迫遽死亡之言怖之。

怒可以治思，以污辱欺罔之言触之。思可以治恐，以虑彼志此之言夺之。凡此五者，必诡诈谲怪无所不至，然后可以动人耳目，易人视听。若胸中无才器之人，亦不敢用此法也。热可以治寒，寒可以治热，逸可以治劳，习可以治惊。经曰∶惊者平之。夫惊以其忽然而遇之也，使习见习闻则不惊矣。如丹溪先生治一女子，许婚后，夫经商二年不归，因不食困卧如痴，他无所病，但向里床坐，此思想气结也，药难独治，得喜可解，不然令其怒。（脾主思，过思则脾气结而不食。怒属肝木，怒则木气升发而冲开脾气矣。）因激之大怒而哭至二时许，令解之，与药一帖，即求食矣。然其病虽愈，必得喜方已，乃 以夫回，既而果然病不举。又如子和治一妇人，久思而不眠，令触其怒，妇果怒，是夕困睡，捷于影响。惟劳而气耗，恐而气夺者为难治。喜者少病，百脉舒和故也。又闻庄先生治喜劳之极而病者，庄切其脉，为之失声，佯曰∶吾取药去，数日更不来，病者悲泣，后即愈矣。《素问》曰∶惧胜喜，可谓得玄关者也。凡此之类，《内经》自有治法，庸工废而不行，亦已久矣。幸河间、子和、丹溪数先生出，而其理始明，后之学人，宜知所从事。丹溪云∶冷气、滞气、逆气，皆是肺受火邪，气得炎上之化，有升无降，熏蒸清道，甚而转成剧病，《局方》类用辛香燥热之剂，以火济火，咎将谁执。气无补法，世俗之言也。以其为病，痞闷壅塞，似难于补，不思正气虚者不能营运，邪滞着而不出，所以为病。经曰∶壮者气行则愈，怯者着而成病。苟或气怯，不用补法，气何由行。气属阳，无寒之理。上升之气觉恶寒者，亢则害，承乃制也。气有余，便是火。冷生气者，高阳生之谬言也。自觉冷气自下而上者，非真冷也。盖上升之气，自肝而出，中挟相火，自下而上，其热为甚，火极似水，阳亢阴微也。（按河间论气为阳而主轻微，诸所动乱劳伤。乃阳火之化，神狂气乱而病热矣。又云∶五志过极，皆为火也。而其治法，独得言外之意。凡见喜、怒、悲、恐、思之证，皆以平心火为主。至于劳者伤于动，动便属阳，惊者骇于心，心便属火，二者必以平心火为主。俗医不达此者，遂有寒凉之谤。）气郁，用香附、苍术、抚芎。调气用木香，然味辛，气能上升，如气郁而不达，固宜用之。若阴火冲上而用之，则反助火邪矣。故必用黄柏、知母，而少用木香佐之。气从左边起者，肝火也。气刺痛，皆属火。当降火药中加枳壳。破滞气用枳壳，枳壳能损至高之气，二三服即止，恐伤真气，气实者可服。实热在内，相火上冲，有如气滞，用知母、黄柏、芩、连。阴虚气滞，用四物以补血。因事气郁不舒伸而痛者，木香调达之。忧而痰气，香附五钱，栝蒌一两，贝母、山楂各三钱，半夏一两。禀受素壮而气刺痛，用枳壳、乌药。因死血而痛者，桃仁、红花、归头。解五脏结气，益少阴经血，用栀子炒黑为末，入汤同煎，饮之甚效。河间云∶妇人性执，故气疾为多，宜正气天香汤先导之。戴复庵云∶七气致病，虽本一气，而所以为气者，随症而变，《三因方》论最详。喜、怒、忧、思、悲、恐、惊，谓之七气。有痰在咽喉间，如绵絮相似，咯不出，咽不下，并宜四七汤，未效，进丁沉透膈汤。（内有热者不宜。）

审知是思虑过度，宜四七汤去茯苓，加半夏、人参、菖蒲。审知是盛怒成疾，面色青黄，或两胁胀满，宜调气散，或四七汤加枳壳、木香各半钱。因惊恐得疾，心下怔忡者，见惊悸门。脉滑者，多血少气。涩者，少血多气。大者，血气俱多。小者，血气俱少。下手脉沉，便知是气。其或沉滑，气兼痰饮。脉弦软，或虚大，虚滑微弱，饮食不节，劳伤过度，精神倦怠，四肢困乏，法当补益。补中益气汤、调中益气汤、十全大补汤。夏月清暑益气汤、四君、四物之类加减。脉结涩，或沉弦，急疾收敛，四肢腹胁腰胯间牵引疼痛，不能转侧，皆由七情郁滞，HT 闪伤损，谨察病原，随证疏导。《三因》七气汤、流气饮子、大七气汤、苏子降气汤、化气散、四磨汤、大玄胡汤选用。脉沉滑，气兼痰饮者，二陈汤、桔梗半夏汤、四七汤，枳壳、乌药、紫苏、大腹皮、桑白皮之类，随证加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥
  • 当前页：诸气
  • 下一页：郁
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《证治准绳·杂病》
  2. 诸气《续名医类案》
  3. 诸气《寿世保元》
  4. 诸气《重订灵兰要览》
  5. 诸气《医学正传》
  6. 诸气《杂病治例》
  7. 诸气《古今医鉴》
  8. 诸气《圣济总录》
  9. 诸气《万病回春》
  10. 诸痞候《诸病源候论》
  11. 诸气《卫生易简方》
  12. 诸呕吐酸《中医词典》
  13. 诸气《急救广生集》
  14. 诸疟瘴疟辨《瘴疟指南》
  15. 诸气《脉症治方》
  16. 诸疟统论《圣济总录》
  17. 诸气《急救良方》
  18. 诸疟《药症忌宜》
  19. 诸气《药症忌宜》
  20. 诸疟《卫生易简方》
  21. 诸气《博济方》
  22. 诸疟《保婴撮要》
  23. 诸气辨证《医宗金鉴》
  24. 诸鸟有毒《证类本草》
  25. 诸气辨证《杂病心法要诀》
  26. 诸鸟有毒《饮食须知》
  27. 诸气病《杂病广要》
  28. 诸逆冲上《证治准绳·杂病》
  29. 诸气不当作寒治论《叶选医衡》
  30. 诸逆冲上《证治准绳·类方》
  31. 诸气呃逆《奇效简便良方》


郁_《证治准绳·杂病》_中医内科_【岐黄之术】

郁

郁

  • 上一页
  • 目录
  • 相关
  • 下一页

六元正纪大论曰∶木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之。然调其气，过者折之，以其畏也，所谓泻之。王安道曰∶木郁达之五句，治郁之法也。

调其气一句，治郁之余法也。过者折之三句，调气之余法也。夫五法者，经虽为病由五运之郁所致而立，然扩而充之，则未尝不可也。且凡病之起也，多由乎郁，郁者、滞而不通之义。或因所乘而为郁，或不因所乘而本气自郁，皆郁也。岂惟五运之变能使然哉。郁既非五运之变可拘，则达之、发之、夺之、泄之、折之之法，固可扩焉而充之矣。木郁达之，达者、通畅之也。如肝性急，怒气逆， 胁或胀，火时上炎，治以苦寒辛散而不愈者，则用升发之药，加以厥阴报使而从治之。又如久风入中为餐泄，及不因外风之人而清气在下为餐泄，则以轻扬之剂，举而散之。

凡此之类，皆达之之法也。王氏谓吐之令其条达，为木郁达之。东垣谓食塞胸中，食为坤土，胸为金位，金主杀伐，与坤土俱在于上而旺于天，金能克木，故肝木生发之气伏于地下，非木郁而何？吐去上焦阴土之物，木得舒畅则郁结去矣，此木郁达之也。窃意王氏以吐训达，此不能使人无疑者，以为肺金盛而抑制肝木欤，则泻肺气举肝气可矣，不必吐也。以为脾胃浊气下流，而少阳清气不升欤，则益胃升阳可也，不必吐也。虽然木郁固有吐之之理，今以吐字总该达字，则是凡木郁皆当用吐矣，其可乎哉。至于东垣所谓食塞肺分，为金与土旺于上而克木，又不能使人无疑者，夫金之克木，五行之常道，固不待夫物伤而后能也。且为物所伤，岂有反旺之理。若曰吐去其物以伸木气，乃是反为木郁而施治，非为食伤而施治矣。夫食塞胸中而用吐，正《内经》所谓其高者因而越之之义耳。恐不劳引木郁之说以汨之也。

火郁发之，发者、汗之也，升举之也。如腠理外闭，邪热怫郁，则解表取汗以散之。

又如龙火郁甚于内，非苦寒降沉之剂可治，则用升浮之药，佐以甘温，顺其性而从治之，使势穷则止。如东垣升阳散火汤是也。凡此之类，皆发之之法也。土郁夺之，夺者、攻下也，劫而衰之也。如邪热入胃，用咸寒之剂以攻去之。又如中满腹胀，湿热内甚，其人壮气实者，则攻下之，其或势盛而不能顿除者，则劫夺其势而使之衰。又如湿热为痢，有非力轻之剂可治者，则或攻或劫，以致其平。凡此之类，皆夺之之法也。金郁泄之，泄者、渗泄而利小便也，疏通其气也。如肺金为肾水上原，金受火烁，其令不行，原郁而渗道闭矣。宜整肃金化，滋以利之。又如肺气 满，胸凭仰息，非利肺气之剂，不足以疏通之。凡此之类，皆泄之之法也。王氏谓渗泄、解表、利小便，为金郁泄之。夫渗泄利小便，固为泄金郁矣，其解表二字，莫晓其意，得非以人之皮毛属肺，其受邪为金郁，而解表为泄之乎。窃谓如此，则凡筋病便是木郁，肉病便是土郁耶，此二字未当于理，今删去。且解表间于渗泄利小便之中，是渗泄利小便为二治矣。若以渗泄为滋肺生水，以利小便为直治膀胱，则直治膀胱，既责不在肺，何为金郁乎，是亦不通，故予易之曰，渗泄而利小便也。水郁折之，折者、制御也，伐而挫之也，渐杀其势也。如肿胀之病，水气淫溢而渗道以塞，夫水之所不胜者土也。今土气衰弱不能制之，故反受其侮，治当实其脾土，资其运化，俾可以制水而不敢犯，则渗道达而后愈。或病势既旺，非上法所能遽制，则用泄水之药以伐而挫之，或去菀陈 ，开鬼门，洁净府，三治备举，迭用以渐平之。

王氏所谓抑之制其冲逆，正欲折挫其泛滥之势也。夫实土者、守也，泄水者、攻也，兼三治者、广略而决胜也。守也、攻也、广略也，虽俱为治水之法，然不审病者之虚实、久近浅深，杂焉而妄施治之，其不倾踣者寡矣。且夫五郁之病，固有法以治之矣，然邪气久客，正气必损，今邪气虽去，正气岂能遽平哉。苟不平调正气，使各安其位复其常，于治郁之余，则犹未足以尽治法之妙，故又曰然调其气。苟调之而其气犹或过而未服，则当益其所不胜以制之，如木过者当益金，金能制木，则木斯服矣。所不胜者，所畏者也，故曰过者折之，以其畏也。夫制物者，物之所欲也。制于物者，物之所不欲也。顺其欲则喜，逆其欲则恶。今逆之以所恶，故曰所谓泻之。王氏以咸泻肾、酸泻肝之类为说，未尽厥旨。虽然自调其气以下，盖经之本旨。故予推其义如此。若扩充为应变之用，则不必尽然也。丹溪言郁有六，气、血、湿、热、痰、食也。气郁，胸胁痛，脉沉而涩，宜香附、苍术、抚芎。湿郁，周身走痛，或关节痛，遇阴寒则发，其脉沉细，宜苍术、川芎、白芷、茯苓。热郁，目瞀，小便赤，其脉沉数，宜山栀、青黛、香附、苍术、抚芎。痰郁，动则喘，寸口脉沉滑，宜海石、香附、南星、栝蒌仁。血郁，四肢无力，能食便红，其脉芤，宜桃仁、红花、青黛、川芎、香附。食郁，嗳酸，腹满不能食，右寸脉紧盛，宜香附、苍术、山楂、神曲、针砂。上诸郁药，春加防风，夏加苦参，秋冬加吴茱萸。

苍术、抚芎，总解诸郁。凡郁皆在中焦，以苍术、抚芎开提其气以升之，假令食在气上，气升则食自除矣。余仿此。或问方论分门叙证，未尝有郁病之名，今出六郁之药何也？曰∶夫人气之变，一如地六淫而分之，故郁者，燥淫为病之别称也。

燥乃阳明秋金之位化。经曰∶金木者生成之终始。又曰∶木气之下，金气乘之。盖物之化，从于生物之成，从于杀造化之道，于生杀之气，未始相离，犹权衡之不可轻重也。生之重杀之轻，则气殚散而不收。杀之重生之轻，则气敛涩而不通，是谓郁矣。郁有外邪内伤，外邪者，《内经》有六气五运胜克之郁，内应乎人气而生病者是也。用五郁而治，木郁者达之，火郁者发之，水郁者折之，土郁者夺之，金郁者泄之。内伤者，人之天真与谷气并，分布五脏，名五阳者，金、木、水、火、土之五气也，各司一脏，而金木则统为生杀之纪纲。以其五阳，又复相通移，五五二十五阳，于是一脏一五气，各有生、长、化、收、藏之用。虽各自为之用，然必归于肺。肺属金、主气，分阴阳，其化燥，其变敛涩，敛涩则伤其分布之政，不惟生气不得升，而收气亦不得降。故经曰∶逆秋气则太阴不收，肺气焦满。又曰∶诸气怫郁，皆属于肺，此之谓也。今观此集所云，郁病多在中焦，及六郁凡例之药，诚得其要矣。中焦者，脾胃也，水谷之海，法天地，生万物，体干健之化，具坤静之德，五性备而冲和之气，五脏 六腑皆禀乏以为主，荣卫由谷气之精悍所化，天真亦由谷气而充大。东垣所谓人身之清气、荣气、运气、卫气、春升之气，皆胃气之别称。

然而诸气岂尽是胃气者哉，乃因胃气以资其生故也。脾胃居中心，肺在上，肾肝在下，凡有六淫七情劳役妄动上下，所属之脏气，致虚实胜克之变，过于中者，而中气则常先，是故四脏一有不平，则中气不得其和而先郁矣。更有因饮食失节，停积痰饮，寒温不适所，脾胃自受，所以中焦致郁之多也。今以其药兼升降而用之者，盖欲升之，必先降之，而后得以升也。欲降之，必先升之，而后得以降也。老氏所谓∶将欲取之，必先与之。其苍术足阳明药也，气味雄壮辛烈，强胃强脾，开发水谷气，其功最大。香附阴血中快气药也，下气最速，一升一降，以散其郁。抚芎者，足厥阴直达三焦，俾生发之气，上至头目，下抵血海，通疏阴阳气血之使者也。然用此不专开中焦而已，其胃主行气于三阳，脾主行气于三阴，脾胃既布，水谷之气行，纵是三阴三阳各脏腑自受其燥金之郁者，亦必因胃气可得而通矣。天真等气之不达，亦必可得而伸矣。况苍术尤能径入诸经，疏泄阳明之湿，通行敛涩者也。观此六郁药之凡例，其升降消导，皆因《内经》变而致，殆将于受病未深者设也。若或气耗血衰，津液枯竭，病已入深，宁复令人守此，不从病机大要治法，以有者求之，无者求之，盛者责之，虚者责之，必先五胜者哉。不然，如前条中风、伤寒外邪者，尚分虚实论治，何乃郁病属内伤多者，反不分之乎。先生之意当不止是，集书者不能备其辞也。曰子言郁乃燥淫之别称，刘河间则又以怫郁属热者何也？曰燥之为气，有凉有热而燥者，秋风气至大凉，革候肃杀坚劲，生气不扬，草木敛容，人物之象一也。在人身则腠理闭密，中外涩滞，气液皆不滑泽，是以《原病式》叙诸涩枯涸，干劲皴揭者，在燥淫条下，从化何如，《内经》有之，少阴、少阳热火下临，肺气上从，白起金用草木眚。河间又谓六气不必一气独为病，气有相兼，或风热胜湿成燥涩者，或肺受火热、致金衰耗津而燥者，或火热亢极、兼贼鬼水化、反闭塞而燥者，或因寒邪外闭腠理、阳气郁而成燥，其病在外，甚亦入内。或口食生冷，阳气内郁而成燥热者，其病在肉里，甚亦在外。或兼于湿者，湿主于否，因致怫郁成热以燥者。或兼风者，因热伤肺金不能平木，而生风胜湿而燥也。易曰∶燥万物者，莫 乎火。燥之从化者，其此之谓欤。至于论郁之为病，外在六经九窍四属，内在五脏 六腑，大而中风、暴病、暴死、颠狂、劳痨、消渴等疾，小而百病，莫不由是气液不能宣通之所致。治郁之法，有中外四气之异，在表者汗之，在内者下之。兼风者散之，热微者寒以和之，热甚者泻阳救水，养液润燥，补其已衰之阴。

兼湿者，审其湿之太过不及，犹土之旱涝也。寒湿之胜，则以苦燥之，以辛温之。

不及而燥热者，则以辛润之，以寒调之。大抵须得仲景之法治之，要各守其经气而勿违。然方论止叙风寒湿热四气之病，无燥火二淫之故。殆是从四时令气之伤人者，于秋不言伤其燥，而乃曰伤其湿者，为相火代君火行令于暑，故止言热而不言火，夫如是之天气合四时者尚不能明，况能推究人以一气之变，亦如天气六淫之分者乎。

且人气之燥火二淫，常通贯于风寒湿热病中，尤多于四气之相移也。何以言之？在病之冲逆奔迫即属之火，气液不得通即属之燥，其火游行于五者之间，今不以为言，尚不可也。抑夫燥者，正属五行金气所化，而亦舍之，此何理焉。及观其所立气门，多是二淫之病，可见其不识人气有六化六变之道，宜乎其治气病之法，无端绪矣。

【诊】郁脉多沉伏，郁在上则见于寸，郁在中则见于关，郁在下则见于尺。郁脉，或促、或结、或涩。滑伯仁云∶气血食积痰饮，一有留滞于其间，则脉必因之而止涩矣。但当求其有神，所谓神者，胃气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：郁
  • 下一页：痞
<<< 返回本书目录
  1. 郁《周慎斋遗书》
  2. 郁病《推求师意》
  3. 郁《证治准绳·杂病》
  4. 郁病论《医贯》
  5. 郁《证治准绳·类方》
  6. 郁病论《银海指南》
  7. 郁《张氏医通》
  8. 郁结门《傅青主男科》
  9. 郁《医述》
  10. 郁金《本草纲目》完整版
  11. 郁《医碥》
  12. 郁金《本草乘雅半偈》
  13. 郁《医碥》
  14. 郁金《本草经解》
  15. 郁《叶天士医案精华》
  16. 郁金《本草图经》
  17. 郁《也是山人医案》
  18. 郁金《本草新编》
  19. 郁《临证指南医案》
  20. 郁金《本草易读》
  21. 郁《古今医案按》
  22. 郁金《本草择要纲目》
  23. 郁《丹溪治法心要》
  24. 郁金《药笼小品》
  25. 芋子《本草求真》
  26. 郁金《证类本草》
  27. 芋叶【中药大全】
  28. 郁金《本草纲目》图文版
  29. 芋头瘟《松峰说疫》
  30. 郁金【中药大全】
  1. 郁《证治准绳·杂病》
  2. 郁《证治准绳·类方》
  3. 郁《临证指南医案》
  4. 郁《张氏医通》
  5. 郁《医碥》
  6. 郁《医述》
  7. 郁《医碥》
  8. 聿修堂医学丛书《中医词典》
  9. 郁《古今医案按》
  10. 芋子《本草求真》
  11. 郁《丹台玉案》
  12. 芋头瘟《松峰说疫》
  13. 郁《周慎斋遗书》
  14. 芋头《滇南本草》
  15. 郁《丹溪治法心要》
  16. 芋头《食物疗法》
  17. 郁《叶天士医案精华》
  18. 芋艿《药性切用》
  19. 郁《也是山人医案》
  20. 芋艿《本草分经》
  21. 郁病《推求师意》
  22. 芋艿《得配本草》
  23. 郁病论《医贯》
  24. 芋艿《饮食须知》
  25. 郁病论《银海指南》
  26. 芋〈平〉《食疗本草》
  27. 郁葱茶《茶饮保健》
  28. 芋《本草撮要》
  29. 郁冈斋医学笔尘《中医词典》
  30. 芋《名医别录》
  31. 郁核《吴普本草》


痞_《证治准绳·杂病》_中医内科_【岐黄之术】

痞

痞

  • 上一页
  • 目录
  • 相关
  • 下一页

或问痞属何脏？邪属何气？曰尝考之《内经》，有阳明之复，心痛痞满者。注以清甚于内，热郁于外。太阳之复，心胃生寒，心痛痞闷者。注以心气内燔。备化之纪，病痞。卑监之纪，留满痞塞。太阴所至，为积饮否隔。注皆以阴胜阳也。由是观之，则是受病之脏者，心与脾也。因而怫郁壅塞不通为痞者，火与湿也。其论致病所由之邪，则不可一言而尽。天气之六淫外感，人气之五邪相乘，阴阳之偏负，饮食七情之过节，皆足以乱其火土之气。盖心、阳火也，主血。脾、阴土也，主湿。

凡伤其阳则火怫郁而血凝，伤其阴则土壅塞而湿聚，二脏之病，相去不离方寸间，至于阴阳之分，施治之法，便不可同也。何则？《金匮要略》水病篇谓∶心下坚大如盘，边如旋杯，水饮所作者，二条同是语也。但一条之上有气分二字，用桂枝去芍药，加麻黄 附子 细辛汤，治为水寒之邪闭结，气海之阳不布，荣卫不行。一条用枳术汤，为中焦水停土壅故也。又胸痹篇云∶胸痹心下痞，留气结在胸，胸满，胁下逆抢心，枳实 薤白 桂枝汤主之。人参汤亦主之。一证列二方，原其意盖是留气结在胸为重者，便须补中。又心中痞，诸逆心悬痛，桂枝 生姜 枳实汤主之。《伤寒论》中，有谓病患手足厥冷，脉作紧，邪结在胸中者，当吐之。脉浮大，心下反硬，有热属脏者，下之。兹二者为不汗下而痞满，从其邪有高下，故吐下之不同。若经汗下而心下痞，则以诸泻心汤。大抵痞与结胸，同是满硬，但结胸则涌治，岂非仲景治痞亦在心脾二脏，从火土之阴阳者欤，各适其宜而治。高者越之，下者竭之，上气不足推而扬之，下气不足温而行之。高者抑之，下者举之，郁者开之，结者解之，寒者热之，热者寒之，虚则补，实则泻，随机应变以为治。东垣云∶夫痞者，心下满而不痛是也。太阴者湿也，主壅塞，乃土来心下为痞满也。伤寒下太早亦为痞，乃为寒伤其荣，荣者血也，心主血，邪入于本，故为心下痞闷。仲景立泻心汤数方，皆用黄连以泻心下之土邪，其效如附应桴。故《活人书》云∶审知是痞，先用桔梗 枳壳汤，非以此专治痞也。盖因先错下必成痞证，是邪气将陷而欲过胸中，故先用截，散其邪气，使不至于痞。先之一字，早用之义也。若已成痞而用之，则失之晚矣。不惟不能消痞，而反损胸中之正气，则当以仲景痞药治之。经云∶察其邪气所在而调治之，正谓此也。非止伤寒如此，至于酒积杂病下之太过，亦作痞伤。盖下多亡阴，亡阴者，谓脾胃水谷之阴亡也。故胸中之气因虚下陷于心之分野，则致心下痞，宜升胃气，以血药兼之。若全用气药导之，则其痞益甚，甚而复下之，气愈下降，必变为中满膨胀，皆非其治也。又有虚实之殊，如实痞大便闭者，浓朴枳实汤主之。虚痞大便利者，白芍 陈皮汤主之。如饮食所伤痞闷者，当消导之，去其胸中窒塞。上逆兀兀欲吐者，则吐之，所谓在上者，因而越之也。海藏云∶治痞独益中州脾土，以血药治之，其法无以加矣。伤寒痞者从血中来，杂病痞者亦从血中来，虽俱为血证，然伤寒之证从外至内，从有形至无形，故无形气证，以苦泄之，有形血证，以辛甘散之。中满者勿食甘，不满者复当食也。中满者，腹胀也。如自觉满而外无腹胀之形，即非中满，乃不满也。不满者病也，当以甘治之可也。主方，黄补中汤加柴胡、升麻。缘天地不交为痞，今以猪苓、泽泻从九天之上而降，柴胡、升麻从九地之下而升，则可以转否而为泰矣。无形气证，以苦泄之，枳实、黄连之类，大消痞丸、黄连消痞丸、失笑丸。有形血证，以辛甘散之，枳实理中丸、人参汤、半夏泻心汤。伤寒五六日，不论以下未下，心下痞满，泻心汤、小柴胡汤加枳、桔主之。少阴面赤下利，心下痞，泻心汤加减例，易老单用泻心汤，用钱氏法。

后随症加减。烦者加山栀，躁加香豉，呕加半夏，满加枳实、浓朴，腹痛加芍药，脉迟加附子，下焦寒加干姜，大便硬加大黄。如用姜附，先煎令熟，使热不僭，后加黄连同用。痞而头目不清者，以上清散主之。胸中不利者，悉利于表。饮食伤脾痞闷，轻者大消痞丸、枳术丸、回金丸之类。甚者微下之、吐之。下之者，槟榔丸、煮黄丸。吐之者，二陈汤及瓜蒂散探吐之。若酒积杂病下之太过，亦作痞满，宜升提胃气，以血药兼之。湿者，四肢困重，小便短，宜平胃和五苓以渗之。郁者，越鞠丸。热则烦渴溺赤，以苦寒泄之，大消痞丸。（煎汤用黄连，及葛根、升麻发之。）便结即利之。寒则中清，以辛甘散之，枳实理中丸，挝脾汤加丁香，或丁沉透膈汤。戴复庵以诸痞塞及噎膈，乃是痰为气所激而上气，又为痰所隔而滞，痰与气搏不能流通，并宜用二陈汤加枳实、砂仁、木香，或木香流气饮入竹沥、姜汁服。因七气所伤，结滞成疾，痞塞满闷，宜四七汤或导痰汤加木香半钱，或下来复丹。脾胃弱而转运不调为痞，宜四君子汤。伤于劳倦者，补中益气汤，大病后元气未复而痞者，亦宜之。脉之右关多弦，弦而迟者，必心下坚，此肝木克脾土，郁结涎闭于脏腑，气不舒则痞，木香顺气汤。挟死血者，多用牡丹皮、江西红曲、麦芽（炒研）、香附（童便制）、桔梗、川通草、穿山甲、番降香、红花、山楂肉、苏木各钱许，酒、童便各一钟煎。

甚者加大黄，临服入韭汁、桃仁泥。此方一应大怒之后作痞者，皆可服。

【胸痹】心下满而不痛为痞，心下满而痛为胸痹。《金匮》方，胸痹，胸中气塞，短气，茯苓杏仁甘草汤主之。橘枳姜汤主之。胸痹缓急者，薏苡仁 附子散主之。（此二条不言痛）

支饮胸满者，枳朴大黄汤主之。（不言痹）胸痹之病，喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数者，以栝蒌薤白白酒汤主之。胸痹不得卧，心痛彻背，栝蒌薤白半夏汤主之。胸痹心中痞，留气结在胸，胸满胁下逆抢心，枳实 薤白 桂枝汤主之。

人参汤亦主之。一味栝蒌，取子熟炒，连皮或煎或丸，最能荡涤胸中垢腻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁
  • 当前页：痞
  • 下一页：水胀总论
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《证治准绳·杂病》
  2. 痞《证治准绳·类方》
  3. 痞《临证指南医案》
  4. 痞《续名医类案》
  5. 痞《丹溪心法》
  6. 痞《医学纲目》
  7. 痞《伤寒六书》
  8. 痞《医学纲目》
  9. 痞《伤寒六书》
  10. 痞《医学纲目》
  11. 痞《丹溪手镜》
  12. 痞《杂病治例》
  13. 痞《丹溪治法心要》
  14. 痞《伤寒标本心法类萃》
  15. 痞《脉因证治》
  16. 痞《中医词典》
  17. 痞《叶天士医案精华》
  18. 痞《中医名词词典》
  19. 痞《伤寒直格》
  20. 匹末《中医名词词典》
  21. 痞《也是山人医案》
  22. 匹克威克综合征（肺心综合征）《减肥新法与技巧》
  23. 痞《金匮钩玄》
  24. 蜱和螨咬伤《默克家庭诊疗手册》
  25. 痞《女科证治准绳》
  26. 蜱《人体寄生虫学》
  27. 痞（述古注释参来苏集）《伤寒指掌》
  28. 脾足太阴之脉《经络考》
  29. 痞鞭《医宗金鉴》
  30. 脾足太阴之脉《中医词典》
  31. 痞病《仁术便览》


水胀总论_《证治准绳·杂病》_中医内科_【岐黄之术】

水胀总论

水胀总论

  • 上一页
  • 目录
  • 相关
  • 下一页

许学士云∶脐腹四肢悉肿者为水。但腹胀四肢不甚肿为蛊，蛊即胀也。然胀亦有头面手足尽肿者，大抵先头足肿，后腹大者，水也。先腹大后四肢肿者，胀也。

《灵枢经·五癃津液别》篇，黄帝问曰∶水谷入于口，输于肠胃，其液别为五，天寒衣薄则为溺与气，天热衣浓则为汗，悲哀气并则为泣，中热胃缓则为唾，邪气内逆则气为之闭塞而不行，不行则为水胀，予知其然也，不知其何由生，愿闻其道。岐伯曰∶水谷皆入于口，其味有五，各注其海，津液各走其道。故三焦出气，以温肌肉，充皮肤，为其津，其流而不行者为液。天暑衣浓则腠理开，故汗出，寒留于分肉之间，聚沫则为痛。天寒则腠理闭，气湿不行，水下留于膀胱则为溺与气。五脏 六腑，心为之主，耳为之听，目为之候，肺为之相，肝为之将，脾为之卫，肾为之主外，故五脏 六腑之津液尽上渗于目，心悲气并则心系急，心系急则肺举，肺与则液上溢。夫心系举肺不能常举，乍上乍下，故咳而泣出矣。中热则胃中消谷，消谷则虫上下作，肠胃充郭故胃缓，胃缓则气逆，故唾出。五谷之津液和合而为膏者，内渗入于骨空，补益脑髓，而下流于阴股。阴阳不和，则使液溢而下流于阴，髓液皆减而下，下过度则虚，虚故腰背痛而胫酸。阴阳气道不通，四海闭塞，三焦不泻，津液不化，水谷并于肠胃之中，别于回肠，留于下焦，不得渗膀胱，则下焦胀，水溢则为水胀。水胀篇黄帝问于岐伯曰∶水与肤胀、鼓胀、肠覃、石瘕、石水，何以别之？岐伯答曰∶水始起也，目窠上微肿，如新卧起之状，其颈脉动时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。黄帝曰∶肤胀何以候之？岐伯曰∶肤胀者，寒气客于皮肤之间，然不坚，腹大，身尽肿，皮浓，按其腹 而不起，腹色不变，此其候也。鼓胀何如？岐伯曰∶腹胀身皆大，大与肤胀等也，色苍黄，腹筋起，此其候也。肠覃何如？

岐伯曰∶寒气客于肠外，与卫气相搏，气不得营，因有所系，癖而内着，恶气乃起，肉乃生，其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。石瘕何如？岐伯曰∶石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。黄帝曰∶肤胀、鼓胀可刺耶？岐伯曰∶先泻其胀之血络，后调其经，刺去其血络也。（石水，脐以下肿，其脉沉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞
  • 当前页：水胀总论
  • 下一页：水肿
<<< 返回本书目录
  1. 水胀总论《证治准绳·杂病》
  2. 水折耳【中药大全】
  3. 水胀通论《医学纲目》
  4. 水蔗草【中药大全】
  5. 水胀石水风水《杂病心法要诀》
  6. 水针疗法《中医刺灸》
  7. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  8. 水珍珠菜【中药大全】
  9. 水胀《内经评文》
  10. 水证门《傅青主男科》
  11. 水胀《灵枢悬解》
  12. 水症方《外台秘要》
  13. 水胀《黄帝内经·灵枢》
  14. 水栀【中药大全】
  15. 水泽兰【中药大全】
  16. 水栀根【中药大全】
  17. 水皂角子【中药大全】
  18. 水栀叶【中药大全】
  19. 水皂角【中药大全】
  20. 水蛭《本草纲目》完整版
  21. 水藻《本草纲目》图文版
  22. 水蛭《本草乘雅半偈》
  23. 水藻《本草纲目》完整版
  24. 水蛭《本草崇原》
  25. 水灾伤《家庭医学百科-自救互救篇》
  26. 水蛭《本草思辨录》
  27. 水芋【中药大全】
  28. 水蛭《本草新编》
  29. 水玉簪【中药大全】
  30. 水蛭《本草易读》
  1. 水胀总论《证治准绳·杂病》
  2. 水胀通论《医学纲目》
  3. 水针疗法《中医名词词典》
  4. 水胀石水风水《杂病心法要诀》
  5. 水针疗法《中医刺灸》
  6. 水胀石水风水《医宗金鉴》
  7. 水针疗法《中医词典》
  8. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  9. 水针麻醉《中医词典》
  10. 水胀《校注医醇剩义》
  11. 水症《中医词典》
  12. 水胀《内经评文》
  13. 水症方二首《外台秘要》
  14. 水胀《医学摘粹》
  15. 水症候《诸病源候论》
  16. 水胀《医学摘粹》
  17. 水芝丸《冯氏锦囊秘录》
  18. 水胀《灵素节注类编》
  19. 水芝丸《医学入门》
  20. 水胀《中医词典》
  21. 水制法《中药炮制》
  22. 水胀《四圣心源》
  23. 水蛭《神农本草经》
  24. 水胀《灵枢悬解》
  25. 水蛭《本草纲目》
  26. 水胀《中医名词词典》
  27. 水蛭《千金翼方》
  28. 水胀《黄帝内经·灵枢》
  29. 水蛭《长沙药解》
  30. 水札《饮膳正要》
  31. 水蛭《中药炮制》


水肿_《证治准绳·杂病》_中医内科_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》汤液醪醴论帝曰∶其有不从亳毛而生，五脏阳以竭也。津液充郭，其魄独居，孤精于内，气耗于外，形不可与衣相保，此四极急而动中，是气拒于内而形施于外，治之奈何？岐伯曰∶平治于权衡，去宛陈 ，微动四极，温衣，缪刺其处，以复其形；开鬼门，洁净府，精以时服，五阳以布，疏涤五脏。故精自生，形自盛，骨肉相保，巨气乃平。释云∶不从毫毛生者，明其邪不自腠理入，是水从内而溢出于外者也。五脏阳以竭者，为由脾胃虚弱。夫脾胃者土也，法天地，生万物，故水谷入胃，清阳化气，浊阴成味，五脏禀其气曰阳，禀其味曰精，即经之谓五阳者，胃脘之阳是也。气和精生。今不得禀水谷气，则无气以生，不得禀五味，则无精以化。肺主气而魄脏焉，无气则魄独居，肾为阳，故动之，经脉行则脾胃之水谷得以化，四脏亦得以禀之，然后可以施治。其水在表在上者汗之，在下、在里者分利之。夫如是，此条所治，正与评热论阴虚者对待而言也。彼为肾之阴虚，不能敌夫所凑之阳，此为胃之阳虚，不能制夫溢水之阴也。仲景法，诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。防己黄 汤、防己 茯苓汤、蒲灰散。（以上利小便。）

越婢汤、越婢加术汤、甘草 麻黄汤、麻黄 附子汤、杏子汤。（以上发汗。）观此可见仲景之法，一出于《内经》。后世治水肿方，有五皮散、香苏散，中用姜、橘、紫苏、大腹皮辛以散之，茯苓、防己、木通、桑皮淡以渗之，是开鬼门洁净府同用也。丹溪云∶因脾虚不能制水，水渍妄行，当以参、术补脾，气得实则自能健运，自能升降，运动其枢机，则水自行，非五苓之行水也。又云∶《内经》曰，诸气 郁，皆属于肺。

诸湿肿满，皆属于脾。诸腹胀大，皆属于热。是三者相因而为病。盖湿者土之气，土者火之子，故湿每生于热，热气亦能自湿者，母气感子湿之变也。湿气盛，肺气不行而 郁矣。故水肿病者，脾失运化之职，清浊混淆，因郁而为水。脾土既病，肺为之子，而肺亦虚，荣卫不布，气停水积，凝聚浊液，渗透经络，涵流溪谷，窒碍津液，久久灌入隧道，血亦化水矣。凡治肿，皆宜以治湿为主，所挟不同，故治法亦异。更宜清心经之火，补养脾土，火退则肺气下降而水道通，脾土旺则运化行，清浊分，其清者复回而为气、为血、为津液。其败浊之甚者，在上为汗，在下为溺，以渐而分消矣。卢砥镜治水肿类例，以肺金盛而生水，水溢妄行，气息闭、枢机壅而为肿，必欲导肾以决去之，岂理也哉。夫肺者肾之母，其气清肃，若果由肺盛生水，则将奉行降令，通调水道，下输膀胱，水精四布，五经并行，而何病肿之有。

或问丹溪所论水病之源，在于脾土。卢氏论水，宗于水热篇，阴盛水溢，其源在肾。

所起不同，故治必异。今如丹溪之论，则《内经》非欤？曰不然，试用水热篇三章之义绎之，则晰然矣。首章问少阴何以主肾，肾何以主水，曰肾者至阴也，至阴者盛水也。肺者太阴也，少阴者冬脉也。故其本在肾，其末在肺，皆积水也。此以少阴经脉在上，主肾行冬令，至阴盛水气化之常者而言也。非是为病之因也。当时若遇邪伤，则二脏之气停而皆积水矣。今卢氏不求其为因所感之邪，而致气停水积，乃辄以至阴盛水，谓是脏气有余而生病者，误矣。不然，何乃次章复问，肾何以能聚水而生病，曰肾者胃之关也，关门不利，故聚水而从其类也。上下溢于皮肤，故为肿， 肿者，聚水而生病也。此承上章积水之病，故注文以肾主下焦，膀胱为腑，主其分注，开窍二阴，故肾气化则二阴通，二阴闭则胃填满，故云肾者胃之关也。关闭则水积。然而气停水溢之义，尚有可言者焉，当是下焦之气也。何则？《灵枢》本输篇曰∶少阳者属肾，上连肺，故将两脏；三焦者，决渎之腑也，水道出焉，属膀胱，是孤腑也。宣明五气篇，下焦溢为水。注文以分注之所，气窒不泻，则溢而为水也。又曰∶三焦病者，腹气满，小腹尤坚，不得小便，窘急，溢则水留，即为胀。以此观之，其下焦少阳之经气，当相火之化，六气中惟相火有其经，无其腑脏，游行于五者之间，故曰少阳为游部，其经脉之在上者，布膻中，散络心包，在下者，出于委阳，上络膀胱。岂非上佐天道之施化，下佐地道之生发，与手厥阴为表里，以行诸经之使者乎。是故肾经受邪，则下焦之火气郁矣。火气郁则水精不得四布，而水聚矣。火郁之久必发，发则与冲脉之属火者，同逆而上。盖冲脉者，十二经之海，其上者，出于项颡，渗诸阳，灌诸精；其下者，并少阳下足，渗三阴，灌诸络。

由是水从火溢，上积于肺，而为喘呼不得卧；散聚于阴络，而为 肿；随五脏之虚者，入而聚之，为五脏之胀。夫如是之病，皆相火泛滥其水而生病者也。非相火则水不溢，而止为积水之病。如《内经》所谓阴阳结斜，多阴少阳曰石水，少腹肿；三阴结寒为水；肾肝并沉为石水之类是也。又尝推其肾气不化之由，多是四气相乘害之。盖胃是肾之胜脏，或湿热盛而伤之，或胃气不足下陷而害之，或心火太过下乘而侮之，或燥金敛涩之，或风木摇撼之，与夫劳役色欲，七情外感，皆足以致肾气之不足也。夫胃之关，不惟因肾气不化而后闭，其胃之病者，而关亦自闭矣。其水不待肾水而生，所饮之水亦自聚矣。盖胃主中焦，为水谷之海，胃气和则升降出纳之气行，水谷各从其道而输泄也。胃气不和，则出纳之关皆不利，故水谷之津液皆积聚而变水也。即《灵枢》经脉篇曰∶胃所生病，大腹水肿，膝膑肿痛。津液篇曰∶五谷之津液，因阴阳不和，则气道不通，四海闭塞，三焦不泻，津液不化，水谷并于肠胃之中，留于下焦，不得渗膀胱，则下焦胀，水溢则为水胀。王叔和《脉经》曰∶脾常怀抱其子，子、肺金也。子畏火伤，下避水中，木畏金乘，下为荆棘，脾复畏木居一隅，水遂上溢而为胀也。即此诸论观之，所谓关门不利云云者，盖以二脏相因而然耳。第三章问诸水皆生于肾乎，曰肾者、牝脏也，地气上者，属于肾，而生水液也。故曰至阴勇而劳甚则肾汗出，肾汗出，逢于风，内不得入于脏腑，外不得越于皮肤，客于玄府，行于皮里，传为 肿，本之于肾，名曰风水。观是章所谓地气上者，指人形体皆禀地之阴以生者而言也。肾居五脏之下，是至阴，主水，以生津液，是故津液在百体，犹水在地中行，五气所化之五液，悉属于肾。今因劳火迫于肾气之液，发出为汗，因逢风而玄府闭，其汗与风相搏，遂结于皮肤，于是五气所化新旧之液，则皆类聚而成水矣。用是比例推之，则肾气之劳，不止房事一端而已，如夜行劳甚，渡水跌仆，持重远行，极怒惊恐之类，岂无越出肾液于表，亦得以逢于风者乎。此圣人之言简而意博，举一而可十者也。又按评热篇曰∶有病肾风者，面 然壅，害于言，虚不当刺。不当刺而刺，后五日其气必至。至必少气时热，时热从胸背上至头，汗出手热，口干苦渴，小便黄，目下肿，腹中鸣，身重难以行，月事不来，烦而不能食，不能正偃，正偃则咳，病名曰风水。此肾虚不可妄治，治之则阴愈虚而阳必凑之，转及五脏，有是热病状也。用此比类前后所叙，诸水溢之病，未有不因肾虚得之。设罔顾虚，辄攻其水，是重虚其阴也。虚则诸邪可入，而转生病矣。《内经》又谓肝肾脉并浮为风水，此尤见是阴虚之甚者也。何则？夫肾肝二脏，同居下焦。肾为阴主静，其脉沉。肝为阳主动，其脉浮。而阴道易乏，阳道易饶，为二脏俱有相火故也。若相火所动，不得其正，动于肾者，犹龙火之于海，故水附而龙起。动于肝者，犹雷火之出于地，疾风暴发，故水如波涌。今水从风，是以肝肾并浮也。王注以为风薄于下，似若水风之邪，世人莫知肝木内发之风也。

《灵枢》水胀篇，有水胀、肤胀、鼓胀、肠覃、石瘕、石水之病。治肤胀、鼓胀者，先泻其胀之血络，后调其经，刺去其血络也。观此肤胀，与胀论篇谓荣气循脉，卫气逆为脉胀，卫气并脉循分肉为肤胀，三里而泻，近者一下，远者三下，无问虚实，工在疾泻。此篇之鼓胀，亦与腹中论中之鼓胀同其病状，彼则治之以鸡矢醴，一剂知，二剂已。若饮食不节，其病虽已，当病气复聚于腹也。何与此篇治是二证，皆先泻其胀之血络，刺去其血，而复调其经，如是之不同何哉？盖彼以气聚之病，此以气停与血相搏，故血凝于络，气凝于经，而生水液为胀，故治不同也。仲景云∶风水，其脉自浮，外证骨节疼痛，恶风。（《针经》论疾诊尺篇云∶视人之目窠上微肿，如新卧起状，其颈脉动，时咳，按其手足上， 而不起者，风水肤胀也。又仲景云∶太阳病脉浮而紧，法当骨节疼痛，反不痛，身体反重而酸，其人不渴，汗出即愈，为风水。）风水，脉浮，身重，汗出恶风者，防己黄 汤主之。风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热，越婢汤主之。恶风者，加附子一枚炮。（续法∶风水，身体浮肿，发歇不定，肢节疼痛，上气喘急，大腹皮散主之。风水毒瓦斯，遍身肿满，楮白皮散主之。）皮水，其脉亦浮，外证 肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。（又云∶渴而不恶寒者，此是皮水。盖法当风水恶寒不渴，皮水不恶寒而渴。假令皮水不渴，亦当发汗也。）皮水为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。厥而皮水者，蒲灰散主之。（续法∶皮水，身体面目悉浮肿，木香丸主之。）正水，其脉沉迟，外证自喘。石水，其脉自沉，外证腹满不喘。（大奇论，肾肝并沉为石水，并浮为风水。续法石水四肢细瘦，腹独肿大，海蛤丸主之。石水，病腹光紧急如鼓，大小便涩，槟榔散主之。）黄汗，其脉沉迟，身发热，胸满，四肢头面肿，久不愈，必致痈脓。（又云∶身肿而冷，状如周痹，胸中窒，不能食，反聚痛，暮躁不得眠，此为黄汗。

治法见黄胆门。）里水者，一身面目黄肿，其脉沉，小便不利，故令病水。假如小便自利，此亡津液，故令渴。越婢加术汤主之。甘草 麻黄汤亦主之。水之为病，其脉沉小，属少阴，浮者为风，无水虚胀者为气。水发其汗即已，脉沉者宜麻黄 附子汤，浮者宜杏子汤。心水者，其身重而少气，不得卧，烦而躁，其人阴肿。肝水者，其腹大不能自转侧，胁下腹中痛，时时津液微生，小便续通。肺水者，身肿，小便难，时时鸭溏。脾水者，其腹大，四肢苦重，津液不生，但苦少气，小便难。肾水者，其腹大脐肿，腰痛不得溺，阴下湿如牛鼻上汗，其足逆冷，面黄瘦，大便反坚。诸病水者，渴而不利，小便数者，皆不可发汗。问曰∶病者苦水，面目四肢身体皆肿，小便不利，脉之，不言水，反言胸中痛，气上冲咽，状如炙肉，当微咳喘，审如师言，其脉何类？师曰∶寸口脉沉而紧，沉为水，紧为寒，沉紧相搏，结在关元，始时当微；年盛不觉，阳衰之后，荣卫相干，阳损阴盛，结寒微动，肾气上冲，喉咽塞噎，胁下急痛。医以为留饮而大下之，气击不去，其病不除；后重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿；又与葶苈丸下水，当时如小瘥，食饮过度，肿复如前，胸胁苦痛，象若奔豚，其水扬溢，则浮咳喘逆。当先攻击冲气，令止，乃治咳，咳止其喘自瘥，先治新病，病当在后。上仲景治水诸方，皆用脉病为本，然后量轻重虚实而施治，皆守圣经之法耳。奈何今世俗之医，因病者急求一时之效，以破气去水为功，不知过一二日，则病复至而不可救矣。呜呼！予每痛夫世人病水肿多死不救者有二，一以病患不善调摄，二以医误投下药之过，竭其阴阳，绝其胃气，故多死。于是详摘《素》、《灵》、《金匮》之言而稍发明之，有志者当不厌其繁也。

肿病不一，或遍身肿，或四肢肿，面肿脚肿，皆谓之水气。然有阳水，有阴水，并可先用五皮饮，或除湿汤加木瓜、腹皮各半钱，如未效，继以四磨饮兼吞桂黄丸，仍用赤小豆粥佐之。遍身肿，烦渴，小便赤涩，大便多闭，此属阳水。轻宜四磨饮，添磨生枳壳，兼进保和丸；重则 凿饮子利之，以通为度。亦有虽烦渴而大便已利者，此不可更利，宜用五苓散加木通、大腹皮半钱，以通小便。遍身肿，不烦渴，大便自调或溏泄，小便虽少而不赤涩，此属阴水。宜实脾饮。小便多少如常，有时赤，有时不赤，至晚则微赤，却无涩滞者，亦属阴也，不可遽补，木香流气饮，继进复元丹。若大便不溏，气息胀满，宜四磨饮下黑锡丹。四肢肿，谓之肢肿，宜五皮饮加姜黄、木瓜各一钱，或四磨饮，或用白术三两， 咀，每服半两，水一盏半，大枣三枚，拍破，同煎至九分，去查温服，日三无时，名大枣汤。面独肿，苏子降气汤，兼气急者尤宜，或煎熟去滓后，更磨沉香一呷。有一身之间，唯面与双脚浮肿，早则面甚，晚则脚甚。经云∶面肿为风，脚肿为水，乃风湿所致，须问其大小腑通闭，别其阴阳二症。前后用药，惟除湿汤加木瓜、腹皮、白芷各半钱，可通用。

或以苏子降气汤，除湿汤各半帖煎之。罗谦甫导滞通经汤，治面目手足浮肿。感湿而肿者，其身虽肿，而自腰下至脚尤重，腿胀满尤甚于身，气或急或不急，大便或溏或不溏，但宜通利小便为佳。以五苓散吞木瓜丸。（内犯牵牛，亦不可轻服。）间进除湿汤，加木瓜、腹皮各半钱，炒莱菔子七分半。因气而肿者，其脉沉伏，或腹胀，或喘急，宜分气香苏饮。饮食所伤而肿，或胸满，或嗳气，宜消导宽中汤。不服水土而肿者，胃苓汤，加味五皮汤。有患生疮，用干疮药太早，致遍身肿，宜消风败毒散。若大便不通，升麻和气饮。若大便如常或自利，当导其气，自小便出，宜五皮饮和生料五苓散。腹若肿，只在下，宜除湿汤和生料五苓散，加木瓜如泽泻之数。以上数条为有余之证。大病后浮肿，此系脾虚，宜加味六君子汤。白术三钱，人参、黄各一钱半，白茯苓二钱，陈皮、半夏曲、芍药、木瓜各一钱，炙甘草、大腹皮、木瓜各五分，姜、枣煎服。小便不利，间入五苓散。有脾肺虚弱，不能通调水道者，宜用补中益气汤补脾肺，六味丸补肾。有心火克肺金，不能生肾水，以致小便不利，而成水证者，用人参平肺散以治肺，滋阴丸以滋小便。若肾经阴亏，虚火烁肺金，而小便不生者，用六味地黄丸以补肾水，用补中益气汤以培脾土，肺脾肾之气交通，则水谷自然克化。二经既虚，渐成水胀，又误用行气分利之药，以致小便不利，喘急痰盛，已成蛊证，宜加减金匮肾气丸主之。以上数条，为不足之证。不足者，正气不足。有余者，邪气有余。凡邪之所凑，必正气虚也。故以治不足之法，治有余则可，以治有余之法，治不足则不可。洁古法∶如水肿，因气为肿者，加橘皮。因湿为肿者，煎防己黄 汤，调五苓散。因热为肿者，八正散。如以热燥于肺为肿者，乃绝水之源也。当清肺除燥，水自生矣。于栀子豉汤中加黄芩。

如热在下焦阴消，使气不得化者，当益阴而阳气自化，黄柏内加黄连是也。如水胀之病，当开鬼门、洁净腑也，白茯苓汤主之。白茯苓汤能变水，白茯苓、泽泻各二两，郁李仁五钱，水一碗，煎至一半，生姜自然汁入药，常服无时，从少至多，服五七日后，觉腹下再肿，治以白术散，白术、泽泻各半两，为末，煎服三钱。或丸亦可，煎茯苓汤下三十丸。以黄 芍药建中汤之类调养之。平复后，忌房室猪鱼盐面等物。香薷熬膏，丸如桐子大，每服五丸，日三渐增，以小便利为度。冬瓜，不限多少任吃。鲤鱼一头，重一斤以上者，煮熟取汁，和冬瓜、葱白作羹食之。青头鸭或白鸭，治如食法，细切，和米并五味，煮熟作粥食之，宜空腹时进。何柏斋学士云∶造化之机，水火而已，宜平不宜偏，宜交不宜分。水为湿为寒，火为燥为热，火性炎上，水性润下，故火宜在下，水宜在上，则易交也。交则为既济，不交则为未济，不交之极，则分离而死矣。消渴证不交，而火偏盛也，水气证不交，而水偏盛也。制其偏而使之交，则治之之法也。小火不能化大水，故必先泻其水，后补其火。开鬼门，泻在表在上之水也。洁净腑，泻在里在下之水也。水势既减，然后用暖药以补元气使水火交，则用药之次第也。又云∶卢氏以水肿隶肝肾胃而不及脾，丹溪非之似矣，然实则皆非也。盖造化生物，天地水火而已矣。主之者天也，成之者地也。故曰干知太始，坤作成物，至于天地交合变化之用，则水火二气也。天运水火之气于地之中，则物生矣。然水火不可偏盛，太旱物不生，火偏盛也。太涝物亦不生，水偏盛也。水火和平则物生矣，此自然之理也。人之脏腑，以脾胃为主，盖饮食皆入于胃而运以脾，犹地之土也。然脾胃能化物与否，实由于水火二气，非脾胃所能也。火盛则脾胃燥，水盛则脾胃湿，皆不能化物，乃生诸病。水肿之证，盖水盛而火不能化也。火衰则不能化水，故水之入于脾胃者，皆渗入血脉骨肉，血亦化水，肉发肿胀，皆自然之理也。导去其水，使水气少减，复补其火，使二气平和则病去矣。丹溪谓脾失运化，由肝木侮脾，乃欲清心经之火，使肺金得令以制肝木，则脾土全运化之职，水自顺道，乃不为肿，其词迂而不切，故书此辨之。按何公虽于医学未精，其论水火，则医书所未发，是可存也，故附着于此。

【诊】目窠微肿，如卧蚕之状，曰水。足胫肿，曰水。颈脉动，喘疾咳，曰水。

病下利后，渴饮水，小便不利，腹满因肿，此法当病水。若小便自利及汗出者，自当愈。趺阳脉当伏，今反数，本自有热，消谷，小便数，今反不利，此欲作水。寸口脉浮而迟，浮脉则热，迟脉则潜，热潜相搏，名曰沉。趺阳脉浮而数，浮脉则热，数脉则止，热止相搏，名曰伏。沉伏相搏，名曰水。沉则络脉虚，伏则小便难，虚难相搏，水走皮肤，则为水矣。脉得诸沉，当责有水，身体肿重，水病脉出者死。（《三因》云∶大抵浮脉带数，即是虚寒潜止于其间，久必沉伏，沉伏则阳虚阴实，为水必矣。）

面然浮肿，疼痛，其色 黑，多汗恶风者，属肾风。阳水兼阳证，脉必沉数。阴水兼阴证，脉必沉迟。沉而滑，为风水。浮而迟，弦而紧，皆为肿。水病脉洪大者可治，微细者不可治。（又云∶浮大轻者生，沉细虚小者死。又云∶实者生，虚者死。）唇黑则伤肝。缺盆平则伤心。脐出则伤脾。足心平则伤肾。背平则伤肺。凡此五伤，必不可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水胀总论
  • 当前页：水肿
  • 下一页：胀满
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《证治准绳·杂病》
  2. 水肿《证治准绳·女科》
  3. 水肿《寿世保元》
  4. 水肿《证治准绳·类方》
  5. 水肿《寿世保元》
  6. 水肿《张氏医通》
  7. 水肿《普济方·针灸》
  8. 水肿《证治准绳·幼科》
  9. 水肿《古今医鉴》
  10. 水肿《医述》
  11. 水肿《万病回春》
  12. 水肿《医学入门》
  13. 水肿《古今名医汇粹》
  14. 水肿《医学纲目》
  15. 水肿《证治汇补》
  16. 水肿《重订灵兰要览》
  17. 水肿《儒门事亲》
  18. 水肿《扁鹊神应针灸玉龙经》
  19. 水肿《明医指掌》
  20. 水肿《杂病治例》
  21. 水肿《卫生易简方》
  22. 水肿《备急千金要方》
  23. 水肿《丹台玉案》
  24. 水肿《中医词典》
  25. 水肿《丹溪心法》
  26. 水肿《傅青主女科》
  27. 水肿《医学心悟》
  28. 水肿《傅青主男科》
  29. 水肿《仁术便览》
  30. 水肿《小儿常见病单验方》
  31. 水肿《回春录》


胀满_《证治准绳·杂病》_中医内科_【岐黄之术】

胀满

胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云∶胀满按之不痛为虚，痛者为实，可下之。腹胀时减复如故，此为寒，当与温药。腹满不减，减不足言，须当下之，宜大承气汤。心下坚大如盘，边如旋杯，水饮所作，枳术汤主之。腹满，口舌干燥，此肠胃间有水气，防己椒苈丸主之。病腹满，发热十日，脉浮而数，饮食如故，浓朴七物汤主之。脾虚满者，黄汤。（芍药停湿。）脾实满不运，平胃散。（苍术泄湿。）东垣云∶腹胀满，气不转者，加浓朴以破滞气，腹中夯闷，此非腹胀满，乃散而不收，可加芍药收之，是知气结而胀，宜浓朴散之，气散而胀，宜芍药收之。六元政纪论云∶太阴所至为中满，太阴所至为蓄满，诸湿肿满，皆属脾土。论云∶脾乃阴中之太阴，同湿土之化，脾湿有余，腹满食不化。天为阳为热，主运化也。地为阴为湿，主长养也。无阳则阴不能生化，故云藏寒生满病。调经篇云∶因饮食劳倦，损伤脾胃，始受热中，末传寒中，皆由脾胃之气虚弱，不能运化精微而制水谷，聚而不散而成胀满。经云∶腹满 胀，支膈胁，下厥上冒，过在太阴、阳明，乃寒湿郁遏也。《脉经》所谓胃中寒则胀满者是也。腹满，大便不利，上走胸臆，喘息喝喝然，取足少阴。又云∶胀取三阳，三阳者足太阳寒水为胀，与通评虚实论说，腹暴满，按之不下，取太阳经络胃之募也正同，取者泻也。经云∶中满者，泻之于内者是也。宜以辛热散之，以苦泻之，淡渗利之，使上下分消其湿，正如开鬼门，洁净腑，温衣，缪刺其处，是先泻其血络，后调其真经，气血平，阳布神清，此治之正也。或问诸胀腹大，皆属于热者何也？

此乃病机总辞。假令外伤风寒，有余之邪自表传里，寒变为热，而作胃实腹满，仲景以大承气汤治之。亦有膏粱之人，湿热郁于内而成胀满者，此热胀之谓也。大抵寒胀多而热胀少，治之者宜详辨之。诸腹胀大，皆属于热，此乃八益之邪有余之证，自天外而入，是感风寒之邪自表传里，寒变为热，作胃实腹病，日晡潮热，大渴引饮，谵语，是太阳、阳明并大实大满者，大承气汤下之。少阳、阳明微满实者，小承气汤下之。经云∶泄之则胀已，此之谓也。假令 疟为胀满，亦有寒胀、热胀，是天之邪气，伤暑而得之，不实时发，至秋暑气衰绝而疟病作矣，知其寒也，《局方》用交解饮子者是也。内虚不足寒湿令人中满，及五脏 六腑俱有胀满，更以脉家寒热多少较之。胃中寒则胀满，浊气在上则生 胀，取三阳。三阳者，足太阳膀胱寒水为胀，腹暴满，按之不下，取太阳经络者，胃之募也正同。腹满 胀，支膈 胁，下厥上冒，过在太阴、阳明，此胃之寒湿郁遏也。太阴 胀，后不利不欲食，食则呕，不得卧。按《内经》所说，寒胀之多如此中满。治法当开鬼门，洁净腑。

开鬼门者，谓发汗也。洁净腑者，利小便也。中满者，泻之于内，谓脾胃有病，当令上下分消其气，下焦如渎，气血自然分化，不待泄滓秽。如或大实大满，大小便不利，从权以寒热药下之。或伤酒湿面及味浓之物，膏粱之人，或食已便卧，使湿热之气不得施化，致令腹胀满，此胀亦是热胀。治热胀，分消丸主之。如或多食寒凉，及脾胃久虚之人，胃中寒则胀满，或脏寒生满病，以治寒胀中满，分消汤主之。中满热胀、鼓胀、气胀，皆分消丸主之。中满寒胀，寒疝，大小便不通，阴躁，足不收，四肢厥逆，食入反出；下虚中满，腹中寒，心下痞，下焦躁寒沉厥，奔豚不收，皆分消汤主之。中满腹胀，内有积聚，坚硬如石，其形如盘，令人不能坐卧，大小便涩滞，上喘气促，面色痿黄，通身虚肿，广术溃坚汤主之。二服后中满减半，止有积不消，再服半夏浓朴汤。阴阳应象论云∶清气在下则生餐泄，浊气在上则生胀，此阴阳反作，病之逆从也。夫 胀者，以寒热温凉论之，此何腹胀也？曰此饮食失节为胀，乃受病之始也。湿热亦能为胀，右关脉洪缓而沉弦，脉浮于上，是风湿热三脉相合而为病也。是脾胃之令不行，阴火亢甚，乘于脾胃，盛则左迁而阳道不行，是六腑之气已绝于外，火盛能令母实，风气外绝。风气外绝者，是谷气入胃，清气、营气不行，便是风气也。异呼同类，即胃气者是也。经云∶虚则兼其所胜，土不胜者，肝之邪也。是脾胃之土不足，水火大胜者也。经云∶浊阴出下窍，浊阴走五脏，浊阴归六腑，浊阴归地，此平康不病之常道，反此则为胀也。阴阳论云∶饮食不节，起居不时者，阴受之，阴受之则入五脏，入五脏则 胀闭塞。调经篇云∶下脘不通，则胃气热，热气熏胸中，故内热。下脘者，幽门也。人身之中，上下有七冲门，皆下冲上也。幽门上冲吸门，吸门者，会厌也，冲其吸入之气，不得下归于肾，肝为阴火动相拒，故咽膈不通，致浊阴之气不得下降，而大便干燥不行，胃之湿与客阴之火俱在其中，则腹胀作矣。治在幽门，使幽门通利，泄其阴火，润其燥血，生益新血，幽门通利则大便不闭，吸门亦不受邪，其膈咽得通， 满腹胀俱去，是浊阴得下归地矣。故经曰∶中满者，泻之于内，此法是也。通幽汤、润肠丸。

胀而大便燥结，脉沉之洪缓，浮之弦者，宜沉香交泰丸。范天 夫人，先因劳役饮食失节，加之忧思气结，病心腹胀满，旦食则不能暮食，两胁刺痛，诊其脉弦而细，至夜浊阴之气当降而不降， 胀尤甚。大抵阳主运化，饮食劳倦损伤脾胃，阳气不能运化精微，聚而不散，故为胀满。先灸中脘，乃胃之募穴，引胃中生发之气上行阳道，后以木香顺气汤助之，则浊阴之气自此而降矣。经曰∶留者行之，结者散之。

以柴胡、升麻之苦平，行少阳、阳明二经，发散清气，营运阳分为君；以生姜、半夏、草豆蔻、益智仁之甘辛大热，消散中寒为臣；以浓朴、木香、苍术、青皮之辛苦大温，通顺滞气，以陈皮、当归、人参辛甘温，调和荣卫，滋养中气，浊气不降，宜以苦泄之，吴茱萸之苦热，泄之者也，气之薄者，为阳中之阴，茯苓甘平、泽泻咸平，气薄，引浊阴之气自上而下，故以为佐。气味相合，散之，泄之，上之，下之，使清浊之气，各安其位也。《灵枢经》云∶腹满，大便不利，上走胸臆，喘息喝喝然，取足少阴。取者泻也，宜以辛热散之，良姜、肉桂、益智仁、草豆蔻仁、浓朴、升麻、甘草、独活、使黄柏。（少许引用）又方，桂枝、桔梗、人参、陈皮、青皮、（少许）良姜、白术、泽泻、吴茱萸。太阴所至为蓄满。辨云∶脾为阴中之太阴。又云∶脾为阴中之至阴，乃为坤元亘古不迁之土。天为阳火也，地为阴水也，在人则为脾同阴水之化，脾有余则腹胀满，食不化，故无阳则不能化五谷，脾盛乃大寒为胀满，故《脉经》云∶胃中寒则胀满。大抵此病，皆水气寒湿为之也。治宜大辛热之剂必愈，然亦有轻重。木香塌气丸。丹溪云∶脾者、具坤静之德，而有干健之运，故能使心肺之阳降，肾肝之阴升，而成天地交之泰，是为平人。今也七情内伤，六淫外感，饮食失节，房劳致虚，脾土之阴受伤，转输之官失职，胃虽受谷不能运化，故阳升阴降，而成天地不交之否，清浊相混，隧道壅塞而为热，热留为湿，湿热相生，遂成胀满。经云∶鼓胀是也，以其外虽坚满，中空无物，有似于鼓。以其胶固难治，又名曰蛊，若虫之侵蚀，而有蛊之义焉。宜补其脾，又须养肺金以制木，使脾无贼邪之患，滋肾水以制火，使肺得清化之令，却咸味，断妄想，远音乐，无有不安。医者不察，急于取效，病者苦于胀满，喜行利药以求通快，不知宽得一日半日，其胀愈甚，而病邪甚矣，真气伤矣。或问方论，或以胃冷中虚，或以旦食则不能暮食，由至阴居中，五阳不布然也。今丹溪乃云湿热相生，则固无寒者欤？曰初病因寒饮食，与外受寒气，亦或有之，若丹溪之所言者，则非一日之病，初虽因寒，阳气被郁，久亦成热矣。经曰∶诸腹胀大，诸病有声，鼓之如鼓，皆属于热是也。

今使心肺之阳降，肾肝之阴升，即是五阳布之也。何必姜、附之热乎。然先以救其脾胃虚弱者为本，从而视其标之有余者治之，此亦圣人之旨也。《灵枢》胀论谓五脏 六腑皆有胀，其胀皆在脏腑之外，排脏腑而郭胸腹，胀皮肤。胸腹者，脏腑之郭也。

各有畔界，各有形状。荣气循脉，卫气逆为脉胀。卫气并脉，循分肉为肤胀。夫诸胀者，皆因厥气在下，荣卫留止，寒气逆上，真邪相攻，两气相搏，乃合为胀也。

凡此诸胀，其道在一，明知逆顺，针数不失。泻虚补实，神去其室，致邪失正，真不可定，粗之所败，谓之天命。补虚泻实，神归其室，久塞其空，谓之良工。以此而观，则圣人未尝不以补虚为要。曰《灵枢》胀论多言由厥气在下，寒气逆上而为胀也，更有他邪之可言乎。曰考之《内经》脉要精微篇谓∶胃脉实，气有余则胀。

腹中论谓∶病心腹满，旦食不能暮食，名为鼓胀。有病热者，三阳盛，入于阴，故病在头与腹，乃 胀而头痛。有病膺肿颈痛，胸满腹胀，名曰厥逆。风论谓∶胃风鬲塞不通，腹善满，失衣则 胀。调经篇谓∶形有余则腹胀，泾溲不利，志有余则腹胀餐泄。至真大要篇谓∶诸湿肿满，皆属于脾。六元正纪大论谓∶土郁之发，心腹胀，肠鸣而数后。水运太过，阴厥，上下中寒，甚则腹大胫肿，寝汗憎寒。

至真大要论谓∶厥阴司天，食则呕，腹胀，溏泄。在泉病腹胀，善噫。少阴司天，腹 胀，腹大满，彭彭而喘咳。阳明之复，胀而泄，呕苦咳哕。阳明初之气，病中热胀，面目浮肿。太阴阳明论谓∶饮食起居失节，入五脏则满闭塞，下为餐泄。缪刺论谓∶有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药，此上伤厥阴之脉，下伤少阴之络。诊要谓∶手少阴终者，面黑，齿长而垢，腹胀闭，上下不通而终。足太阴终者，腹胀闭不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通，面黑皮毛焦而终。阴阳别论谓；二阴一阳发病，善胀，心满善气，为肾胆同逆，三焦不行，气 于上。阴阳应象论，浊气在上，则生 胀。六元正纪论谓∶太阴所至为 满。又云∶太阴所至为中满。脉解篇谓∶太阴子也，十一月万物气皆藏于中，故曰病胀；所谓上走心为噫者，阴盛而上走于阳明，阳明络属心，故上走心为噫；所谓食则呕者，物盛满而上溢，故呕；所谓得后与气，则快然如衰者，十二月阴气下衰，而阳气且出。《灵枢》水胀篇谓∶鼓胀者，腹胀身皆大，与肤胀等，色苍黄，腹筋起，此其候也。经脉篇谓∶胃气不足，胃中寒则胀满，身以前皆寒。有脾是动病，胃脘痛，腹胀，得后与气，则快然如衰。邪气论谓∶胃病者，腹 胀，胃脘当心而痛，上支两胁，膈咽不通，饮食不下。又胃是动病，贲响腹胀。本神篇谓∶脾气实则腹胀，泾溲不利。经脉篇谓∶足太阴之别公孙，虚则鼓胀。师传篇谓∶胃中寒，肠中热，则胀而泄。胀论篇谓∶荣气顺脉，卫气逆为脉胀。卫气并脉，循分肉为肤胀。脾胀者，善哕，四肢烦 ，体重不能胜衣，卧不安。胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。肺胀者，虚满而喘咳。大肠胀者，肠鸣而痛，濯濯有声。肾胀者，腹满引背，央央然腰髀痛。膀胱胀者，少腹满而气癃。肝胀者，胁下满而痛引少腹。胆胀者，胁下痛胀，口中苦，善太息。三焦胀者，气满于皮肤中，轻轻然不坚。心胀者，烦心短气，卧不安。小肠胀者，少腹 胀，引腰而痛。二经诸条之论，各邪所生之胀，各胀之病状如此。李东垣尝引五常政大要云，下之则胀已者，谓西北二方，地形高寒，及异法方宜论云，北方之人，脏寒生满病，亦谓适寒凉者胀，皆秋冬之气也。

二者尽由寒凉在外，六阳在于坤土之中，坤土者，人之脾胃也。五脏之病，外寒必内热，然阴盛阳虚，故下之则愈。又曰∶大抵寒胀多而热胀少，治者宜详辨之。予因是而思，岂独寒热而已。凡治是病，必会通圣经诸条之旨，然后能识脏腑之部分形证，邪气之所自来，纵是通腹胀满，卒难究竟者，亦必有胀甚之部，与病先起处，即可知属何脏腑之气受邪而不行者为先，而后及乎中焦气交之分，于是转运不前，壅聚通腹胀满也。若脾胃受邪，便先是胃脘心下痞气起，渐积为通腹胀也。腹属脾也，属脾胃者，则饮食少，属他腑脏者，则饮食如常，此亦可验。又须分其表里浅深，以胀在皮肤孙络之间者，饮食亦如常，其在肠胃肓膜之间者，则饮食减少，其气壅塞于五脏，则气促急不食而病危矣。是故病在表者易治，入腑者难治，入脏者不治。更要分虚寒实热，其脏腑之气本盛，被邪填塞不行者为实。其气本不足，因邪所壅者为虚。实者祛之，虚者补之，寒者热之，热者寒之，结者散之，留者行之。

邪从外入内而盛于中者，先治其外，而后调其内，阴从下逆上而盛于中者，先抑之而调其中，阳从上降下而盛于中者，先举之亦调其中，使阴阳各归其部。故《内经》治法谓∶平治权衡，去菀陈 ，开鬼门，洁净腑，宣布五阳，巨气乃平，此之谓也。每见俗工不明其道，专守下之则胀已者一法耳。虽得少宽一二日，然真气未免因泻而下脱，而邪气既不降，必复聚成胀，遂致不救，可胜叹哉，因书一二证以验之。嘉定沈氏子，年十八，患胸腹身面俱胀满，医治半月不效，诊其脉六部皆不出也。于是用紫苏、桔梗之类，煎服一盏，胸有微汗，再服则身尽汗，其六部和平之脉皆出，一二日其证悉平。又一男子，三十余岁，胸腹胀大，发烦躁渴，面赤不得卧而足冷。予以其人素饮酒，必酒后入内，夺于所用，精气溢下，邪气因从之上逆，逆则阴气在上，故为 胀。其上焦之阳，因下逆之邪所迫，壅塞于上，故发烦躁，此因邪从下上而盛于上者也。于是用吴茱萸、附子、人参辈，以退阴逆，冰冷冻饮料之以解上焦之浮热，入咽觉胸中顿爽，少时，腹中气喘如牛吼，泄气五七次，明日其证愈矣。风寒暑湿胀，藿香正气散。七情胀，五膈宽中散、木香流气饮、沉香降气汤。或饮食所伤，脾胃虚弱，以致水谷聚而不化，此寒湿郁遏而胀，香砂调中汤。大怒而胀，分心气饮。忧思过度而胀，紫苏子汤。湿热内甚，心腹胀满，小便不利，大便滑泄及水肿，大橘皮汤。失饥伤饱，痞闷停酸，早食暮不能食，名谷胀，大异香散。鸡矢醴，治心腹胀满，旦食不能暮食。由脾元虚弱，不能克制于水，水气上行浸渍于土，土湿不能运化水谷，气不宣流，上下痞塞，故令人中满。旦、阳气方长，谷气易消，故能食。暮、阴气方进，谷不得化，故不能食。其脉沉实滑，病名谷胀。用鸡矢白半升，以好酒一斗，渍七日，每服一盏，食后，临卧温服。脾土受湿，不能制水，水渍于肠胃，溢于皮肤，漉漉有声，怔忪喘息，名水胀，大半夏汤。烦躁漱水，迷忘惊狂，痛闷喘恶，虚汗厥逆，小便多，大便血，名血胀，人参芎归汤。有因积聚相攻，或疼或胀者，初用七气消聚散，日久元气虚，脾胃弱而胀者，参术健脾汤，少佐消导药。瘀蓄死血而胀，腹皮上见青紫筋，小水反利，脉芤涩，妇人多有此疾，先以桃仁承气汤，势重者、抵当汤，如虚人不可下者，且以当归活血散调治。劳倦所伤，脾胃不能运化而胀者，补中益气汤加减，法见劳倦门。大病后饮食失调，脾胃受伤，运化且难而生胀者，先以化滞调中汤，次以参苓白术散。泻利后并过服通利药，以致脾胃太弱而胀，专以补脾为主，若泻痢未止，间用胃风汤。喘满不得卧，虚者，人参生脉散之类。实者，葶苈汤之类。胸膈满胀，一身面目尽浮，鼻塞咳逆，清涕流出，当用小青龙汤二三服，分利其经，却进消胀药。经久患泄泻，昼夜不止，乃气脱也。宜用益智子，煎浓汤服，立愈。凡腹胀、小腹胀，有肾热、三焦虚寒、石水、肠痈、女劳疸。《金匮》云∶寸口脉迟而涩，迟则为寒，涩则为血不足。趺阳脉微而迟，微则为气，迟则为寒，寒气不足，则手足逆冷，手足逆冷，则荣卫不利，荣卫不利，则腹胀肠鸣相逐，气转膀胱，荣卫俱劳；阳气不通即身冷，阴气不通即骨寒，阳前通则恶寒，阴前通则痹不仁；阴阳相得，其气乃行，大气一转，其气乃散，实则失气，虚则遗尿，名曰气分。寸口脉沉而迟，沉则为水，迟则为寒，寒水相搏，趺阳脉伏，水谷不化，脾气衰则惊溏，胃气衰则身体肿；少阳脉卑，少阴脉细，男子则小便不利，妇人则经水不通，经为血，血不利则为水，名曰血分。师曰∶寸口脉沉而数，数则为出，沉则为入，出则为阳实，入则为阴结。趺阳脉微而弦，微则无胃气，弦则不得息。少阴脉沉而滑，沉则为在里，滑则为实，沉滑相搏，血结胞门，其瘕不泻，经络不通，名曰血分。问曰∶病有血分、水分何也？师曰∶经水前断后病水，名曰血分，此病为难治。先病水后经水断，名曰水分，此病易治。何以故？去水其经自当下。气分谓气不通利而胀，血分谓血不通利而胀，非胀病之外，又有气分、血分之病也。盖气血不通利，则水亦不通利而尿少，尿少则腹中水渐积而为胀。但气分心下坚大而病发于上，血分血结胞门而病发于下。气分先病水胀后经断，血分先经断后病水胀也。刘立之云∶气分之证，当以下气消膨为先，如枳壳散、木香流气饮、三和散之类是也。《金匮》方，气分心下坚大如盘，边如旋杯，水饮所作，桂枝去芍、加麻、辛、附子汤主之。良方加味枳术汤，治气分胀满。妇人血分，如夺命丹、黑神散，皆为要药。血分一证，大小产后多有之，唯产前脚肿不同，产后则皆败血所致，当于血上治之。

【肠覃】肠覃者，寒气客于肠外，与冲气相搏，气不得荣，因有所系，癖而内着，恶气乃起， 肉乃生，其始生也，大如鸡卵，稍以益大，至其成，如怀子之状，久者离岁，按之则坚，推之则移，月事以时下，此其候也。夫肠者大肠也，覃者延也。大阳以传导为事，乃肺之腑也。肺主卫，卫为气，得热则泄，得冷则凝。今寒客于大肠，故卫气不荣，有所系止而结瘕在内贴着，其延久不已，是名肠覃也。气散则清，气聚则浊，结为瘕聚，所以恶气发起， 肉乃生，小渐益大，至期而鼓，其腹如怀子之状也。此气病而血未病，故月事不断，应时而下，本非胎娠，可以此为辨矣。 露丸、木香通气散主之。

【石瘕】石瘕者，生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。夫膀胱为津液之腑，气化则能出焉。今寒客于子们，则气塞而不通，血壅而不流， 以留止，结硬如石，是名石瘕也。此病先气病而后血病，故月事不来，则可宣导而下出者也。

《难经》云∶任之为病，其内苦结，男子生七疝，女子为瘕聚，此之谓也。非大辛之剂不能已也，可服见 丸、和血通经汤。

【诊】脉盛而紧，大坚以涩，迟而滑，皆胀也。关上脉虚则内胀。胀脉，浮大洪实者易治，沉细微弱者难治。唇偏举者，脾偏倾，脾偏倾则善满善胀。腹胀，身热脉大，是逆也，如是者，不过十五日死矣。（胀或兼身热，或兼如疟状，皆不可治，累验。）

腹大胀，四末清，脱形，泄甚，是逆也，如是者，不及一时死矣。腹胀便血，其脉大时绝，是逆也。呕咳腹胀且餐泄，其脉绝，是逆也。少阴终者，面黑齿长而垢，腹胀闭，上下不通而终矣。太阴终者，腹胀闭，不得息，善噫善呕，呕则逆，逆则面赤，不逆则上下不通，不通则面黑皮毛焦而终矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：胀满
  • 下一页：积聚
<<< 返回本书目录
  1. 胀满《证治准绳·杂病》
  2. 胀满【中药主治】
  3. 胀满《证治准绳·类方》
  4. 胀满【方剂主治】
  5. 胀满《证治汇补》
  6. 胀满部《本草易读》
  7. 胀满《杂病广要》
  8. 胀满蛊胀第十二(水肿参看)《医学三字经》
  9. 胀满《医法圆通》
  10. 胀满蛊胀方《医学三字经》
  11. 胀满《卫生易简方》
  12. 胀满门《古今医统大全》
  13. 胀满《推拿抉微》
  14. 胀满门《万氏秘传片玉心书》
  15. 胀满《史载之方》
  16. 胀满门《养生导引法》
  17. 胀满《古今医鉴》
  18. 胀满门《养生导引秘籍》
  19. 胀满《慈幼便览》
  20. 胀满水肿死证《杂病心法要诀》
  21. 胀满《备急千金要方》
  22. 胀满统论《金匮翼》
  23. 胀满《本草纲目》完整版
  24. 胀满叙论《三因极一病证方论》
  25. 胀论《医旨绪余》
  26. 胀满证治《三因极一病证方论》
  27. 胀论《内经评文》
  28. 胀满证治《幼幼集成》
  29. 胀论《灵枢悬解》
  30. 胀满诸症《文堂集验方》
  1. 胀满《证治准绳·杂病》
  2. 胀满《证治准绳·类方》
  3. 胀满《古今医鉴》
  4. 胀满《杂病广要》
  5. 胀满《证治汇补》
  6. 胀满《备急千金要方》
  7. 胀满《卫生易简方》
  8. 胀满《医法圆通》
  9. 胀满《推拿抉微》
  10. 胀论《医旨绪余》
  11. 胀满《史载之方》
  12. 胀论《内经评文》
  13. 胀满《慈幼便览》
  14. 胀论《灵枢悬解》
  15. 胀满病《备急千金要方》
  16. 胀论《黄帝内经太素》
  17. 胀满部《本草易读》
  18. 胀论《黄帝内经·灵枢》
  19. 胀满蛊胀第十二（水肿参看）《医学三字经》
  20. 胀后产《中医词典》
  21. 胀满蛊胀方《医学三字经》
  22. 胀病诸方《医门法律》
  23. 胀满门《养生导引秘籍》
  24. 胀病论《医门法律》
  25. 胀满门《养生导引法》
  26. 胀病《幼科发挥》
  27. 胀满门《万氏秘传片玉心书》
  28. 胀病《中医词典》
  29. 胀满水肿死证《医宗金鉴》
  30. 胀饱部《本草易读》
  31. 胀满水肿死证《杂病心法要诀》


积聚_《证治准绳·杂病》_中医内科_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论积∶有寒气客于小肠募原之间，络血之中，血泣不得注于大经，血气稽留成积，谓之瘕者。有小肠移热于大肠，为伏瘕，为沉者。有脾传肾为疝瘕者。

有任脉为病，女子瘕聚者。有厥阴司天，溏泄瘕水闭者。有二阳三阴脉并绝，浮为血瘕。有肾脉小急，亦为瘕。有伏梁二∶其一谓少腹盛，上下左右皆有根，裹大脓血居肠胃之外。其二谓气溢于大肠，而着于肓，肓之原在脐下，故环脐而痛。

《灵枢经》言积皆生于风雨寒暑，清湿喜怒。喜怒不节则伤脏，脏伤则病起于阴；阴既虚矣，则风雨袭阴之虚，病起于上而生积；清湿袭阴之虚，病起于下而成积。虚邪中人始于皮肤，皮肤缓则腠理开，开则邪从毛发入，入则抵深，深则毛发立，毛发立则淅然，故皮肤痛。留而不去，传舍于络脉，则痛于肌肉，其痛之时息，大经乃代。传舍于经，则洒淅善惊。传舍于输，则六经不通，四肢则肢节痛，腰脊乃强。

传舍于伏冲之脉，则体重身痛。传舍于肠胃，则贲响腹胀，多寒则肠鸣餐泄食不化，多热则溏出麋。传舍于肠胃之外，募原之间，（巳上数端，皆邪气袭虚留而不去，以次相传，未曾留着，无有定所。若留着而有定所，则不能传矣，下文是也。）留着于脉，稽留而不去，息而成积，不一其处。或着孙络之脉者，往来移行肠胃之间，水凑渗注灌，濯濯有音，有寒则 满雷引，故时切痛。或着于阳明之经者，则挟脐而居，饱食则益大，饥则益小。或着于缓筋者，似阳明之积，饱食则痛，饥则安。或着于肠胃之募原者，痛而外连于缓筋，饱食则安，饥则痛。或着于伏冲之脉者，按之应手而动，发手则热气下于两股，如汤沃之状。或着于膂筋，在肠后者，饥则积见，饱则积不见，按之不得。或着于输之脉者，闭塞不通，津液不下，孔窍干壅，此邪气之从外入内，从上下也。（此谓风雨袭阴之虚，病起于上而积生也。）积之始生，得寒乃生，厥乃成积也。厥气生足 ，足 生胫寒，胫寒则血脉凝涩，血脉凝涩则寒气上入于肠胃，入于肠胃则 胀， 胀则肠外之汁沫，迫聚不得散，日以成积。卒然多食饮则肠满，起居不节，用力过度，则络脉伤。

阳络伤则血外溢，血外溢则衄血。阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，肠外有寒汁沫与血相搏，则并合凝聚不得散而积成矣。卒然外中于寒，若内伤于忧怒，则气上逆，气上逆则六输不通，温气不行，凝血蕴裹而不散，津液涩渗，着而不去，而积皆成矣。（此谓清湿袭阴之虚，病起于下而成积也。）《内经》言积始末，明且尽矣。《难经》五积，不过就其中析五脏相传，分部位以立其名。《金匮要略》以坚而不移者为脏病，名曰积。以推移而不定者为腑病，名曰聚。然而二者原其立名之由，亦不过就其肓膜结聚之处，以经脉所过部分，属脏者为阴，阴主静，静则牢坚而不移，属腑者为阳，阳则推荡而不定，以故名之耳。又有KT 气者，即饮食之气渗注停积之名也。《巢氏病源》于积聚之外，复立 瘕之名，谓由寒温不调，饮食不化，与脏气相搏结所生，其病不动者 也。虽有癖而可推移者瘕也。瘕者假也，虚假可动也。张子和谓五积者，因受胜己之邪，而传于己之所胜，适当旺时，拒而不受，复还于胜己者，胜己者不肯受，因留结为积，故肝之积得于季夏戊己日云云。

此皆抑郁不伸而受其邪也。岂待司天克运，然后为郁哉。故五积六聚，治同郁断，如伏梁者火之郁，火郁则发之是也，复述九积丸。食积，酸心腹满，大黄、牵牛之类，甚者礞石、巴豆。酒积，目黄口干，葛根、麦 之类，甚者甘遂、牵牛。气积，噫气痞塞，木香、槟榔之类，甚者枳壳、牵牛。涎积，咽如拽锯，朱砂、腻粉之类，甚者瓜蒂、甘遂。痰积，涕唾稠粘，半夏、南星之类，甚者瓜蒂、藜芦。癖积，两胁刺痛，三棱、广术之类，甚者甘遂、蝎稍。水积，足胫胀满，郁李、商陆之类，甚者甘遂、芫花。血积，打扑肭瘀、产后不月，桃仁、地榆之类，甚者虻虫、水蛭。

肉积， 瘤核 ，腻粉、白丁香，砭刺出血，甚者 砂、阿魏。每见子和辩世俗之讹，必引《内经》为证。若此者，论病是从《难经》五积之名。论治立九积丸，是从《病源》攻其所食之物。《内经》之义，则未有发明。然则用《内经》之义而治当何如？曰《内经》分六淫六邪，喜怒饮食，起居房劳，各有定治之法。今既论积瘕由内外邪所伤，岂不以诸邪之治法，尽当行于其间乎。邪自外入者，先治其外，邪自内生者，先治其内。然而天人之气，一阴阳也。是故人气中外之邪，亦同天地之邪也。从手经自上而下者，同司天法平之。从足经自下而上者，同在泉法治之。从五脏气之相移者，同五运郁法治之。从肠胃食物所留者，则夺之消之，去菀陈也。若气血因之滞者，则随其所在以疏通之。因身形之虚，而邪得以入客稽留者，必先补其虚，而后泻其邪。大抵治是病必分国中末三法，初治其邪入客后积块之未坚者，当如前所云，治其始感之邪与留结之，客者除之、散之、行之，虚者补之，约方适其主所为治。及乎积块已坚，气郁已久，变而为热，热则生湿，湿热相生，块日益大，便从中治，当祛湿热之邪，其块之坚者削之，咸以 之，比时因邪久凑，正气尤虚，必以补泻迭相为用。若块消及半，便从末治，即住攻击之剂，因补益其气，兼导达经脉，使荣卫流通，则块自消矣。凡攻病之药，皆是伤气损血。

故经曰∶大毒治病，十去其五，小毒治病，十去其七，不得过也。洁古云∶壮人无积，虚人则有之，皆由脾胃怯弱，气血两衰，四时有感，皆能成积。若遽以磨坚破结之药治之，疾似去而人已衰矣。干漆、 砂、三棱、牵牛、大黄之类，得药则暂快，药过则依然，气愈消疾愈大，竟何益哉。故善治者，当先补虚，使血气壮，积自消，如满座皆君子，则小人自无容地也。不问何脏，先调其中，使能饮食，是其本也。东垣云∶许学士云，大抵治积，或以所恶者攻之，所喜者诱之，则易愈。如 砂、阿魏治肉积，神曲、麦 治酒积，水蛭、虻虫治血积，木香、槟榔治气积，牵牛、甘遂治水积，雄黄、腻粉治痰积，礞石、巴豆治食积，各从其类也。若用群队之药分其势，则难取效。须要认得分明，是何积聚，兼见何证，然后增加佐使之药，不尔反有所损，要在临时通变也。治积当察其所痛，以知其病有余不足，可补可泻，无逆天时。详脏腑之高下，如寒者热之，结者散之，客者除之，留者行之，坚者削之，强者夺之，咸以 之，苦以泻之，全真气药补之，随其所积而行之。节饮食，慎起居，和其中外，可使必已。不然，遽以大毒之剂攻之，积不能除，反伤正气，终难复也，可不慎欤。肝之积，名曰肥气，在左胁下，如覆杯，有头足，久不愈，令人呕逆，或两胁痛，牵引小腹，足寒转筋，久则如疟，宜大七气汤煎熟待冷，却以铁器烧通红，以药淋之，乘热服，兼吞肥气丸。肺之积，名曰息贲，在右胁下，大如覆杯，气逆背痛，或少气喜忘目瞑，肤寒皮中时痛，如虱缘针刺，久则咳喘，宜大七气汤加桑白皮、半夏、杏仁各半钱，兼吞息奔丸。心之积，名曰伏梁，起脐上，大如臂，上至心下，久不愈，令人病烦心腹热咽干，甚则吐血，宜大七气汤加石菖蒲、半夏各半钱，兼吞伏梁丸。脾之积，名曰痞气，在胃脘，大如覆杯，痞塞不通，背痛心疼，饥减饱见；腹满吐泄，久则四肢不收，发黄胆，饮食不为肌肤，足肿肉消，宜大七气汤下红丸子，兼吞痞气丸。

肾之积，名曰贲豚，发于少腹，上至心，若豚状，或下或上无时，饥见饱减，小腹急，腰痛，口干目昏，骨冷，久不已，令人喘逆，骨痿少气，宜大七气汤倍桂加茴香、炒练子肉各半钱，兼吞奔豚丸。杂积通治，万病紫菀丸，《局方》温白丸、浓朴丸。热积，寒取之，《千金》硝石丸、醋煮三棱丸、神功助化散、圣散子。寒积，热取之，鸡爪三棱丸、 砂煎丸、红丸子。胃弱少食，勿与攻下，二贤散常服，块亦自消。惊风成块者，妙应丸加穿山甲炒、鳖甲烧各三钱，玄胡索、蓬术各四钱，每五十丸加至七十丸，以利为度。胁痛有块，龙荟丸加姜黄、桃仁各半两，蜜丸。龙荟丸加白鸽粪，大能消食积，或入保和丸。肉积，阿魏丸。有正当积聚处，内热如火，渐渐遍及四肢，一日数发，如此二三日又愈，此不当攻其热。又有元得热病，热留结不散，遂成 癖，此却当用去热之剂。有病 瘕腹胀，纯用三棱、莪术以酒煨服，下一物如黑鱼状而愈，或加入香附子用水煎，多服取效。又有病此者，用姜苏汤吞六味丸。六味者，乃小七香丸、红丸子、小安肾丸、连翘丸、三棱煎、理中丸，六件等也。有饮癖结成块，在胁腹之间，病类积聚，用破块药多不效，此当行其饮。宜导痰汤、五饮汤。何以知为饮，其人先曾病，瘥，口吐涎沫清水，或素来多痰者是也。又多饮人结成酒癖，肚腹积块，胀急疼痛，或全身肿满，肌黄少食，宜十味大七气汤，用红酒煎服。腹中似若瘕癖，随气上下，未有定处，宜散聚汤。

若气作痛，游走心腹间，攻刺上下，隐若雷鸣，或已成积，或未成积，沉香降气散。

（戴用全蝎一个劈破煎汤，调苏合香丸。）以上磨积之药，必用补气血药相兼服之，积消及半即止。

若纯用之致死，乃医杀之也。贴块，三圣膏，琥珀膏，大黄、朴硝各等分为末，大蒜捣膏和匀贴。熨症方，吴茱萸碎之，以酒和煮，热布裹熨症上，冷更炒，更番用之，症移走、逐熨之，候消乃止。

【妇人血块】加减四物汤、当归丸、牡丹散。

【息积】乃气息痞滞于胁下，不在脏腑荣卫之间，积久形成，气不干胃，故不妨食，病者胁下满，气逆息难，频岁不已。化气汤。

【倒仓法】用肥嫩黄牡牛肉二十斤，（必得三十斤方可，宁使多，勿使不及。）切成小块，去筋膜，长流水煮糜烂，以布滤去滓，取净汁再入锅中，慢火熬至琥珀色则成矣。令病患预先断欲食淡，前一日不食晚饭，设密室，令明快而不通风，置秽桶及瓦盆，贮吐下之物，置一瓷盆，盛所出之溺。至日病者入室，以汁饮一钟，少时又饮一钟，积数十钟，寒月则重汤温而饮之，任其吐利，病在上者欲其吐多，病在下者欲其利多，上中下俱有者，欲其吐利俱多，全在活法而为之缓急多寡也。（连进之急则逆上而吐多，缓则顺下而利多矣。）视其所出之物，必尽病根乃止。吐利后必渴，不得与汤，以所出之溺饮之，名轮回酒，非惟可以止渴，抑且可以浣濯余垢。行后倦睡觉饥，先与稠米汤饮，次与淡稀粥，三日后方与少菜羹，次与浓粥软饭调养半月或一月，觉精神焕发，形体轻健，沉 悉安矣。其后忌牛肉数（一作五年）。夫牛、坤土也，黄土之色也，以顺为性，而效法乎干，以为功者，牡之用也。肉者、胃之乐也，熟而为液，无形之物也，横散入肉络，由肠胃而渗透肌肤皮毛爪甲，无不入也。积聚久而形质成，根据附肠胃回薄曲折处，以为栖泊之窠臼，阻碍津液气血，熏蒸燔灼成病，自非刮肠剖骨之神妙，可以铢两丸散，窥犯其藩墙户牖乎。肉液之散溢，肠胃受之，其浓皆倍于前，有似乎肿，其回薄曲折处，肉液充满流行，有如洪水泛涨，浮槎陈朽，皆推逐荡漾，顺流而下，不可停留，表者因吐而汗，清道者自吐而涌，浊道者自泄而去，凡属滞碍，一洗而空。牛肉全重浓和顺之性，盎然涣然，润泽枯槁，补益虚损，宁无精神焕发之乐乎。

【霞天膏】即倒仓法。有人指授韩懋天爵投煎剂治痰，而遂推展之。黄牯牛一具，选纯黄肥泽无病才一二岁者，上洗净，取四腿项脊，去筋膜，将精肉切作块子如栗大，秤三十斤，或四五十斤，于静室以大铜锅或新铁锅，加长流水煮之，不时搅动。另以一新锅煮沸汤旋加，常使水淹肉五六寸，掠去浮沫，直煮至肉烂如泥，漉去渣，却将肉汁以细布漉入小铜锅，用一色桑柴，文武火候，不住手搅，不加熟水，只以汁渐如稀饧，滴水不散，色如琥珀，其膏成矣。（此节火候，最要小心，不然坏矣。）大段每肉十二斤，可炼膏一斤，瓷器盛之。用调煎剂，初少渐多，沸热自然溶化。用和丸剂，则每三分搀白面一分，同煮为糊，或同炼蜜。寒天久收若生霉，用重汤煮过，热天冷水窨之，可留三日。

【诊】细而附骨为积，寸口见之积在胸中，微出寸口，积在喉中，关上积在脐傍，上关下积在心下，微下关积在少腹，尺中积在气街，脉出在右积在右，脉出在左积在左，脉左右两出，积在中央。沉而有力为积。脉浮而毛，按之辟易，胁下气逆，背相引痛，为肺积。沉而芤，上下无常处，胸满悸，腹中热，名心积。弦而细，二胁下痛，邪走心下，足肿寒重，名肝积。沉而急，苦肾与腰相引痛，饥见饱减，名肾积。浮大而长，饥减饱见，腹满泄呕，胫肿，名脾积。寸口沉而横，胁下及腹有横积痛，左手脉横症在左，右手脉横症在右，脉头大者在上，头小者在下。脉弦，腹中急痛，为瘕。脉细微者，为 。脉沉重而中散者，因寒食成 ，脉左转而沉重者，气症在胃中，右转出不至寸口者，内有肉症也。脉细而沉时直者，身有痈，若腹中有伏梁。脉沉小而实者，胃中有积聚，不下食，食即呕吐。脉沉而紧者，心下有寒时痛，有积聚。关上脉大而尺寸细者，必心腹冷积。迟而滑，中寒有 结。弦而伏者，腹中有症不可转也，必死不治。虚弱者死，坚强急者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀满
  • 当前页：积聚
  • 下一页：痰饮
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《证治准绳·杂病》
  2. 积聚《证治准绳·女科》
  3. 积聚《寿世保元》
  4. 积聚《证治准绳·女科》
  5. 积聚《普济方·针灸》
  6. 积聚《证治准绳·类方》
  7. 积聚《临证指南医案》
  8. 积聚《张氏医通》
  9. 积聚《医碥》
  10. 积聚《杂病广要》
  11. 积聚《医碥》
  12. 积聚《医述》
  13. 积聚《医学正传》
  14. 积聚《医学入门》
  15. 积聚《张聿青医案》
  16. 积聚《幼幼新书》
  17. 积聚《古今医鉴》
  18. 积聚《女科秘旨》
  19. 积聚《济阴纲目》
  20. 积聚《重订灵兰要览》
  21. 积聚《济阴纲目》
  22. 积聚《中医词典》
  23. 积聚《万病回春》
  24. 积聚《景岳全书》
  25. 积聚《顾松园医镜》
  26. 积聚《圣济总录》
  27. 积聚《证治汇补》
  28. 积聚《医理真传》
  29. 积聚《明医指掌》
  30. 积聚《医学集成》
  31. 积聚《医学摘粹》


痰饮_《证治准绳·杂病》_中医内科_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痰皆动于脾湿，寒少而热。湿在肝经，谓之风痰。湿在心经，谓之热痰。湿在脾经，谓之湿痰。湿在肺经，谓之气痰。湿在肾经，谓之寒痰。风痰，脉弦面青，四肢满闷，便溺秘涩，心多躁怒，水煮金花丸、川芎防风丸。热痰，脉洪面赤，烦热心痛，唇口干燥，多喜笑，小黄丸、小柴胡汤加半夏。湿痰，脉缓面黄，肢体沉重，嗜卧不收，腹胀而食不消，白术丸，《局方》防己丸。气痰，脉涩面白，气上喘促，洒淅寒热，悲愁不乐，玉粉丸，《局方》桔梗汤。寒痰，脉沉面色黧黑，小便急痛，足寒而逆，心多恐怖，姜桂丸、《局方》胡椒理中丸、《金匮》吴茱萸汤。心下痞闷，加枳实五钱。身热甚，加黄连五钱。体重，加茯苓、白术各一两。气逆上，加苦葶苈五钱。气促，加人参、桔梗各五钱。浮肿，加郁李仁、杏仁各五钱。大便秘，加大黄五钱。（以上本出咳嗽门，咳嗽当参看。）

痰分五色∶色白，西方本色；色黄，逆而之坤；色红，甚而之内，金受火囚为难治；青色受风之羁绊；黑如烟煤点，顺而之北方，不治自愈。

经曰∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，安有所谓痰者哉。痰之生，由于脾气不足，不能致精于肺，而淤以成焉者也。故治痰先补脾，脾复健运之常，而痰自化矣。然停积既久，如沟渠壅遏淹久，则倒流逆上，瘀浊臭秽，无所不有。若不疏决沟渠，而欲澄治已壅之水而使之清，无是理也。《金匮》云∶其人素盛今瘦，水走肠间，辘辘有声，谓之痰饮。当以温药和之。又云∶心下有痰饮者，桂苓甘术汤主之。饮后水流在胁下，咳唾引痛，谓之悬饮，十枣汤主之。（此药太峻，以小胃丹代之差缓，然虚人切不可用。）饮水流行归于四肢，当汗出而不汗出，身体疼重，谓之溢饮，当发其汗。大青龙汤、小青龙汤主之。咳逆倚息短气，不得卧，其形如肿，谓之支饮。又云∶呕家本渴，今反不渴，心下有支饮故也，小半夏汤主之。又云∶心下有支饮，其人苦冒眩，泽泻汤主之。通用海藏五饮汤，《局方》倍术丸。丹溪曰∶痰之源不一，有因痰而生热者，有因热而生痰者，有因气而生者，有因风而生者，有因惊而生者，有积饮而生者，有多食而成者，有因暑而生者，有伤冷物而成者，有脾虚而成者，有嗜酒而成者。

其为病也，惊痰则成心包痛，颠疾。热痰则成烦躁，头风，烂眼燥结，怔忡懊 ，惊眩。风痰成瘫痪大风，眩晕暗风，闷乱。饮痰成胁痛，四肢不举，每日呕吐。食痰成疟痢，口出臭气。暑痰中晕眩冒，黄胆头疼。冷痰，骨痹四肢不举，气刺痛。

酒痰，饮酒不消，但得酒次日又吐。脾虚生痰，食不美，反胃呕吐。气痰，攻注走刺不定。妇人于惊痰最多，盖因产内交接，月事方行，其惊因虚而入，结成块者为惊痰，必有一块在腹，发则如身孕转动跳跃，痛不可忍。按热痰用黄连利膈丸，当下者，用妙应丸加盆硝等分，每服三两丸，亦可用滚痰丸。惊痰用妙应丸加朱砂二钱，全蝎三钱，每用八、九丸，常与之三、五服去尽。惊气成块，妙应丸加穿山甲炒、鳖甲烧各三钱，玄胡索、蓬术各四钱，每服五十丸加至七十丸，以利为度。寒痰，妙应丸加胡椒、丁香、蝎、桂各等分，每服二十五丸。风痰，祛风丸、导痰丸。酒痰，妙应丸加雄黄、全蝎各二钱，每服十丸。饮痰，小胃丹。食痰，保和丸。暑痰，消暑丹。庞安常有言人身无倒上之痰，天下无逆流之水，故善治痰者，不治痰而治气，气顺则一身之津液亦随气而顺矣。并宜苏子降气汤、导痰汤各半帖和煎。或小半夏茯苓汤加枳实、木香各半钱，吞五套丸。或以五套丸料，根据分两作饮子煎服亦好。平居皆无他事，只有痰数口，或清或坚，宜二陈汤、小半夏茯苓汤。痰多间进青州白丸子和来复丹，名来白丸，如和以八神来复丹，即名青神丸，此非特治痰饮，尤甚疗喘嗽，呕逆翻胃。痰饮流入四肢，令人肩背酸疼，两手软痹，医误以为风，则非其治，宜导痰汤加木香、姜黄各半钱。大凡病痰饮而变生诸证，不当为诸证牵掣，妄言作名，且以治饮为先，饮消则诸证自愈。故如头风，眉棱角疼，累以风药不效，投以痰药收功。如患眼赤羞明而痛，与之凉药弗瘳，畀以痰剂获愈。凡此之类，非一而足，散在各证门中，不复繁引。有阴血不足，阴火上逆，肺受火侮，不得清肃下行，由是津液凝浊生痰不生血者，此则当以润剂，如门冬、地黄、枸杞子之属，滋其阴，使上逆之火得返其宅而息焉，而痰自清矣。投以二陈，立见其殆。

肾虚不能纳气归原，出而不纳则积，积而弗散则痰生焉，八味丸主之。脉来细滑或缓，痰涎清薄，身体倦怠，手足酸软，此脾虚挟湿。六君子汤，或补中益气加半夏、茯苓。脉来结涩，胸膈不利，或作刺痛，此挟气郁。宜七气汤、越鞠丸。有人坐处，率吐痰涎满地，其痰不甚稠粘，只是沫多，此气虚不能摄涎，不可用利药，宜六君子汤加益智仁一钱以摄之。丹阳贡鲁庵，年七十余，膈间有痰不快，饮食少思，初无大害，就医京口，投以越鞠丸、清气化痰丸，胸次稍宽，日日吞之，遂不辍口，年余困顿不堪，僦舟来就予延医，则大肉已脱，两手脉如游丝，太溪绝不至矣。见予有难色，因曰吾亦自分必死，但膈间胀不可忍，大便秘结不通，诚为宽须更，即死瞑目矣。固强予疏方，以至亲难辞，教用大剂人参、白术煎汤进之，少顷如厕，下积痰数升，胸膈宽舒，更数日而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《证治准绳·杂病》
  2. 痰饮《证治准绳·女科》
  3. 痰饮《寿世保元》
  4. 痰饮《证治准绳·类方》
  5. 痰饮《普济方·针灸》
  6. 痰饮《中医基础理论》
  7. 痰饮《临证指南医案》
  8. 痰饮《幼幼新书》
  9. 痰饮《医学正传》
  10. 痰饮《推求师意》
  11. 痰饮《张聿青医案》
  12. 痰饮《全生指迷方》
  13. 痰饮《古今医鉴》
  14. 痰饮《杂病治例》
  15. 痰饮《万病回春》
  16. 痰饮《新修本草》
  17. 痰饮《顾松园医镜》
  18. 痰饮《备急千金要方》
  19. 痰饮《明医指掌》
  20. 痰饮《中医词典》
  21. 痰饮《卫生易简方》
  22. 痰饮《景岳全书》
  23. 痰饮《症因脉治》
  24. 痰饮《医理真传》
  25. 痰饮《医学摘粹》
  26. 痰饮《千金翼方》
  27. 痰饮《医学摘粹》
  28. 痰饮《中医名词词典》
  29. 痰饮《丹台玉案》
  30. 痰疫《松峰说疫》
  31. 痰饮《医学心悟》


咳嗽_《证治准绳·杂病》_中医内科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾湿动而为痰也。咳嗽是有痰而有声，盖因伤于肺气而咳，动于脾湿，因咳而为嗽也。经言脏腑皆有咳嗽，咳嗽属肺，何为脏腑皆有之？盖咳嗽为病，有自外而入者，有自内而发者，风寒暑湿外也，七情饥饱内也。风寒暑湿先自皮毛而入，皮毛者，肺之合，故虽外邪欲传脏腑，亦必先从其合而为嗽，此自外而入者也。七情饥饱内有所伤，则邪气上逆，肺为气出入之道，故五脏之邪上蒸于肺而为嗽，此自内而发者也。然风寒暑湿有不为嗽者，盖所感者重，径伤脏腑，不留于皮毛。七情亦有不为嗽者，盖病尚浅，止在本脏，未即上攻。所以伤寒以有嗽为轻，而七情饥饱之嗽，久而后见，治法当审脉证三因。若外因邪气，止当发散，又须原其虚实冷热。若内因七情，则随其部经，在与气口脉相应，当以顺气为先，下痰次之。有停饮而咳，又须消化之方，不可用乌梅、罂粟酸涩之药。其寒邪未除，亦不可便用补药。尤忌忧思过度，房室劳伤，遂成瘵疾，宜养脾生肺也。《仁斋直指》云∶感风者鼻塞声重，伤冷者凄清怯寒，挟热为焦烦，受湿为缠滞，瘀血则膈间腥闷，停水则心下怔忪，或实或虚，痰之黄白，唾之稀稠，从可知也。治嗽大法，肺脉浮为风邪所客，以发散取之。肺脉实为气壅内热，以清利行之。脉濡散为肺虚，以补肺安之。其间久嗽之人，曾经解利，以致肺胃俱寒，饮食不进，则用温中助胃，加和平治嗽之药。至若酒色过度，虚劳少血，津液内耗，心火自炎，遂使燥热乘肺，咯唾脓血，上气涎潮，其嗽连续而不已。唯夫血不荣肌，故邪在皮毛，皆能入肺，而自背得之尤速，此则人参、芎、归，所不可无。一种传注，病涉邪恶，五脏反克，毒害尤深，近世率用蛤蚧、天灵盖、桃、柳枝，丹砂、雄黄、安息香、苏合香丸通神之剂。然则咳嗽证治，于此可以问津索途矣。抑犹有说焉，肺出气也，肾纳气也，肺为气之主，肾为气之本。凡咳嗽暴重，动引百骸，自觉气从脐下逆奔而上者，此肾虚不能收气归元也。当以破故纸、安肾丸主之。毋徒从事于宁肺。感风而嗽者，恶风自汗，或身体发热，或鼻流清涕，其脉浮，宜桂枝汤加防风、杏仁、前胡、细辛。感寒而嗽者，恶寒发热无汗，鼻流清涕，其脉紧，宜杏子汤去干姜、五味，加紫苏、干葛，或二陈加紫苏、葛根、杏仁、桔梗。暴感风寒，不恶寒发热，止是咳嗽鼻塞声重者，宁嗽化痰汤。薛新甫云∶春月风寒所伤，咳嗽声重，头疼，用金沸草散。咳嗽声重，身热头痛，用《局方》消风散。盖肺主皮毛，肺气虚则腠理不密，风邪易入，治法当解表兼实肺气。肺有火则腠理不闭，风邪外乘，治宜解表兼清肺火，邪退即止。若数行解散，则重亡津液，邪蕴而为肺疽、肺痿矣。故凡肺受邪不能输化，而小便短少，皮肤渐肿，咳嗽日增者，宜用六君子汤以补脾肺，六味丸以滋肾水。夏月喘急而嗽，面赤潮热，其脉洪大者，黄连解毒汤。热躁而咳，栀子汤。咳唾有血，麦门冬汤。俱吞六味丸，壮水之主以制阳光，而保肺金。秋月咳而身热自汗，口干便赤，脉虚而洪者，白虎汤。身热而烦，气高而短，心下痞满，四肢困倦，精神短少者，香薷饮。若病邪既去，宜用补中益气汤，加干山药、五味子以养元气，柴胡、升麻各二分以升生气。

冬月风寒外感，形气病气俱实者，宜华盖散、加减麻黄汤。所谓从表而入，自表而出。若形气病气俱虚者，宜补其元气，而佐以解表之药，若专于解表，则肺气益虚，腠理益疏，外邪乘虚易入，而其病愈难治矣。《活法机要》云∶夏月嗽而发热者，谓之热痰嗽，小柴胡汤四两，加石膏一两，知母半两用之。冬月嗽而发寒热，谓之寒嗽，小青龙加杏仁服之。感湿而嗽者，身体痛重，或有汗，或小便不利，此多乘热入水，或冒雨露，或浴后不解湿衣，致有此患，宜白术酒。热嗽，咽喉干痛，鼻出热气，其痰嗽而难出，色黄且浓，或带血缕，或出血腥臭，或坚如蛎肉，不若风寒之嗽痰清而白，宜金沸草散，去麻黄、半夏，加薄荷、枇杷叶、五味、杏仁、桑根白皮、贝母、茯苓、桔梗，入枣子一个同煎，仍以辰砂化痰丸，或薄荷煎、八风散含化。有热嗽诸药不效，竹叶石膏汤，去竹叶，入粳米，少加知母，多服五味、杏仁、枇杷叶，此必审是伏热在上焦心肺间可用。冷热嗽，因增减衣裳，寒热俱感，遇乍寒亦嗽，乍热亦嗽，饮热亦嗽，饮冷亦嗽，宜金沸草散、消风散各一帖和煎，或应梦人参散，或款冬花散，以薄荷代麻黄，或二母散，仍以辰砂化痰丸、八风丹吞化。七情饥饱嗽，无非伤动脏腑正气，致邪上逆，结成痰涎，肺道不理。宜顺气为先，四七汤一帖，加杏仁、五味子、桑白皮、人参、阿胶、麦门冬、枇杷叶各一钱。有饮冷热酒，或饮冷水，伤肺致嗽，俗谓之凑肺，宜紫菀饮。有嗽吐痰与食俱出者，此盖饮食失节，致肝气不利，而肺又有客邪，肝浊道，肺清道，清浊相干，宜二陈汤加木香、杏仁、细辛、枳壳各半钱。食积痰嗽发热，二陈汤加栝蒌、莱菔子、山楂、枳实、曲 。《机要》云∶痰而能食者，大承气微下之。痰而不能食者，浓朴汤主之。嗽而失声，润肺散，或清音丸。戴云∶有热嗽失声咽疼，多进冷剂，而声愈不出者，宜以生姜汁调消风散，少少进之，或只一味姜汁亦得，冷热嗽后失声者尤宜。嗽而失声者，非独热嗽有之，宜审其证用药，佐以橄榄丸含化，仍浓煎独味枇杷叶散热服。声哑者，寒包其热也，宜细辛、半夏、生姜辛以散之。亦有痰热壅于肺者，金空则鸣，必清金中邪滞，用清咽宁嗽汤。劳嗽，有因久嗽成劳者，有因病劳乃嗽者，其证寒热往来，或独热无寒，咽干嗌痛，精神疲极，所嗽之痰，或浓或淡，或时有血，腥臭异常，语声不出者，薏苡仁五钱，桑根白皮、麦门冬各三钱，白石英二钱，人参、五味子、款冬花、紫菀、杏仁、贝母、阿胶、百合、桔梗、秦艽、枇杷叶各一钱，姜、枣、粳米同煎，去渣调钟乳粉。亦宜蛤蚧散，或保和汤、知母 茯苓汤、紫菀散、宁嗽汤。经年累月，久嗽不已，服药不瘥，余无他证，却与劳嗽不同。戴用三拗汤、青金丸。予谓其不妥，独宜保肺而已，一味百部膏可也。《衍义》云∶有妇人患肺热久嗽，身如炙，肌瘦，将成肺劳。以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮各等分，大黄减半，各如常制治讫，同为末，蜜丸如樱桃大。食后、夜卧各含化一丸，未终剂而愈。有风寒者，可用熏法。有热者，可用枳壳汤。有实积者，可用款气丸、利膈丸、马兜铃丸。脾胃如常，饮食不妨者，加味人参清肺汤、参粟汤。《素问》云∶咳嗽烦冤者，是肾气之逆也，八味丸、安肾丸主之。有暴嗽，服诸药不效，或教之进生料鹿茸丸、大菟丝子丸方愈。有本有标，却不可以其暴嗽而疑遽补之非，所以易愈者，亦觉之早故也。时行嗽，发热恶寒，头痛鼻塞，气急，状如伤冷热，连咳不已。初得病即伏枕一两日即轻，俗呼为虾蟆瘟，用参苏饮加细辛半钱。洁古云∶咳而无痰者，以辛甘润其肺，蜜煎生姜汤、蜜煎橘皮汤、烧生姜、胡桃，皆治无痰而嗽者。《本事方》补肺法，生地黄二斤，净洗，杏仁二两，生姜、蜜各四两，捣如泥，入瓦盆中，置饭上蒸五七度，每五更挑三匙咽下。《金匮》方，咳而上气，喉中水鸡声，射干 麻黄汤主之。咳嗽喉中作声，一味白前妙。《千金》有白前汤。一男子五十余岁，病伤寒咳嗽，喉中声如 ，与独参汤一服而 声徐，至二三帖咳嗽亦渐退，凡服二三斤，病始全愈。丹溪云∶上半日嗽多，属胃中有火。午后嗽多，属阴虚。黄昏嗽多，此火气浮于肺，不宜用凉药，宜敛而降之。有一咳即出痰者，脾湿胜而痰滑也。有连咳十数不能出痰者，肺燥胜痰涩也。滑者宜南星、半夏、皂角灰之属燥其脾，若利气之剂所当忌也。涩者宜枳壳、紫苏、杏仁之属利其肺，若燥肺之剂所当忌也。形肥，或有汗，或脉缓，体重嗜卧之人咳者，脾湿胜也。宜白术、苍术、茯苓之属燥之。形瘦，或夏月无汗，或脉涩之人咳者，肺燥胜也。宜杏仁、栝蒌之属润之。凡咳嗽面赤，胸腹胁常热，唯于足乍有凉时，其脉洪者，热痰在胸膈也。宜小陷胸汤、礞石丸之类清膈降痰。

甚而不已者，宜吐下其痰热也。面白悲嚏，或胁急胀痛，或脉沉弦细迟而咳者，寒饮在胸腹也。宜辛甘热去之，半夏温肺汤。丹溪治饮酒伤肺痰嗽，以竹沥煎入韭汁，就吞栝蒌、杏仁、青黛、黄连丸。按此恐太寒，闭遏热气，不得发舒，不若先以辛散之，而后以酸收之，甚者吐之。后与五苓甘露，胜湿去痰之剂。吃醋抢喉，咳嗽不止，用甘草二两，去赤皮，作二寸 ，中半劈开，用猪胆汁五枚浸三日，取出火上炙干为细末，炼蜜丸。每服四十丸，茶清吞下，临卧服。咸物所伤，哮嗽不止，用白面二钱，砂糖二钱，通搜和，用糖饼灰汁捻作饼子，放在炉内炸熟，划出，加轻粉四钱，另炒略熟，将饼切作四亚，掺轻粉在内，令患人吃尽，吐出病根即愈。

肺咳之状，咳而喘息有音，甚则唾血，麻黄汤。心咳之状，咳则心痛，喉仲介介如梗状，甚则咽肿喉痹，桔梗汤。肝咳之状，咳而两胁下痛，甚则不可以转，转则两 下满，小柴胡汤。（仲景云∶咳引胁痛为悬饮，宜十枣汤。丹溪云∶咳引胁痛，宜疏肝气，用青皮、枳壳、香附子等，实者白芥子之属。）脾咳之状，咳则右胁下痛，阴阴引肩背，甚则不可以动，动则咳剧，升麻汤。肾咳之状，咳则腰背相引而痛，甚则咳涎，麻黄 附子 细辛汤。五脏之久嗽，乃移于六腑，脾咳不已，则胃受之，胃咳之状，咳而呕，呕甚则长虫出，乌梅丸。肝咳不已，则胆受之，胆咳之状，咳呕胆汁，黄芩加半夏生姜汤。肺咳不已、则大肠受之，大肠咳状，咳而遗失，赤石脂 禹余粮汤、桃花汤。不止用猪苓分水散。心咳不已、则小肠受之，小肠咳状，咳而失气，气与咳俱失，芍药甘草汤。肾咳不已，则膀胱受之，膀胱咳状，咳而遗溺，茯苓 甘草汤。久咳不已，则三焦受之，三焦咳状，咳而腹满不欲食饮，此皆聚于胃，关于肺，使人多涕唾，而面浮肿气逆也，钱氏异功散。

【肺痿】仲景云∶热在上焦者，因咳为肺痿，肺痿之病，从何得之？师曰∶或从汗出，或从呕吐，或从消渴小便利数，或从便难，又被快药下利，重亡津液故得之。肺痿，咳吐涎沫不止，咽燥而渴，生姜 甘草汤主之。生姜五两，人参二两，甘草四两，大枣十五枚，水七升，煮取三升，分温三服。炙甘草汤，治肺痿涎唾多，心中温温液液者。用甘草一味，水三升，煮半升，分温三服。桂枝去芍药加皂荚汤，治肺痿吐涎沫。桂技、生姜各三两，甘草一两，大枣十枚，皂荚十枚，去皮弦、炙焦，水七升，微火煮取三升，分三温服。肺痿吐涎沫而不咳者，其人不渴必遗尿，小便数。

所以然者，以上虚不能制下故也。此为肺中冷，必眩，多涎唾，甘草 干姜汤以温之。

甘草炙四两，干姜炮二两，水三升，煮取一升五合，分温再服。若服汤口渴，属消渴。肺痿，咳唾咽燥，欲饮水者自愈。自张口者，短气也。咳而口中自有津液，舌上胎滑，此为浮寒，非肺痿也。肺痿，或咳沫，或咳血，今编咳沫者于此，咳血者入血证门。

【肺胀】仲景云∶咳而上气，此为肺胀，脉浮大者，越婢加半夏汤主之。又云∶肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙汤加石膏主之。丹溪治主收敛，用诃子为主，佐以海石、香附（童便浸三日）、栝蒌仁、青黛、半夏曲、杏仁、姜汁、蜜调噙之。肺胀而嗽，或左或右，不得眠，此痰夹瘀血碍气而病，宜养血以流动乎气，降火疏肝以清痰，四物汤加桃仁、诃子、青皮、竹沥、韭汁之属，壅遏不得眠者，难治。

【诊】浮为风。紧为寒。数为热。细为湿。浮紧则虚寒。沉数则实热。弦涩则少血。洪滑则多痰。涩为房劳。右关濡伤脾。左关弦短伤肝。浮短伤肺。脉出鱼际，为逆气喘息。弦为饮，咳而浮，四十日已。咳而眩，实者吐之愈。咳而脉虚，必苦冒。脉沉不可发汗。脾脉微为咳。肺脉微急为咳唾血。浮直而濡者，易治。喘而逆上气，脉数有热，不得卧，难治。上气喘，面浮肿，肩，脉浮大者死。久嗽脉弱者可治，实大数者死。上气喘息低昂，脉滑手足温者生，脉涩四肢寒者死。咳而脱形，身热脉小，坚急以疾，是逆也，不过十五日死。咳嗽羸瘦，脉形坚大者死。咳嗽脉沉紧者死，浮直者生，浮软者生，小沉伏匿者死。咳而呕，腹满泄，弦急欲绝者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《证治准绳·杂病》
  2. 咳嗽《证治准绳·女科》
  3. 咳嗽《寿世保元》
  4. 咳嗽《证治准绳·女科》
  5. 咳嗽《寿世保元》
  6. 咳嗽《证治准绳·女科》
  7. 咳嗽《普济方·针灸》
  8. 咳嗽《证治准绳·类方》
  9. 咳嗽《临证指南医案》
  10. 咳嗽《张氏医通》
  11. 咳嗽《医碥》
  12. 咳嗽《张氏医通》
  13. 咳嗽《医碥》
  14. 咳嗽《证治准绳·幼科》
  15. 咳嗽《医学正传》
  16. 咳嗽《证治准绳·幼科》
  17. 咳嗽《张聿青医案》
  18. 咳嗽《杂病广要》
  19. 咳嗽《古今医鉴》
  20. 咳嗽《医述》
  21. 咳嗽《济阴纲目》
  22. 咳嗽《医述》
  23. 咳嗽《济阴纲目》
  24. 咳嗽《医述》
  25. 咳嗽《保婴撮要》
  26. 咳嗽《医学入门》
  27. 咳嗽《万病回春》
  28. 咳嗽《续名医类案》
  29. 咳嗽《万病回春》
  30. 咳嗽《续名医类案》
  31. 咳嗽《顾松园医镜》


喘_《证治准绳·杂病》_中医内科_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者，促促气急，喝喝息数，张口抬肩，摇身撷肚。短气者，呼吸虽数而不能接续，似喘而不摇肩，似呻吟而无痛，呼吸虽急而无痰声。逆气者，但气上而奔急，肺壅而不下，宜详辨之。或问喘病之源何如？曰尝考古今方论，自《巢氏病源》称为肺主气，为阳气之所行，通荣脏腑，故气有余，俱入于肺，或为喘息上气，或为咳嗽。因此至严氏，谓人之五脏，皆有上气，而肺为之总，由其居于五脏之上，而为华盖，喜清虚而不欲窒碍。调摄失宜，或为风寒暑湿邪气所侵，则肺气胀满，发而为喘，呼吸促迫，坐卧不安。或七情内伤，郁而生痰，脾胃俱虚，不能摄养一身之痰，皆能令人发喘。治之之法，当究其源，如感外邪则祛散之，气郁则调顺之，脾胃虚者温理之。《圣济方》又云∶呼随阳出，气于是升，吸随阴入，气于是降，一升一降，阴阳乃和。所谓上气者，盖气上而不下，升而不降，痞满膈中，气道奔迫，喘息有音者是也。本于肺脏之虚，复感风邪，肺叶胀举，诸脏又上冲而壅遏，此所以有上气之候也。历代医者，用此调气之说，以为至当，无复他论，及观刘河间《原病式》则以喘病叙于热淫条下，谓火热为阳，主乎急数，故热则息数气粗而为喘也。

与巢氏所云气为阳，有余则喘较之，则刘氏之言为胜。何则？阴阳各因其对待而指之，形与气对，则以形为阴，气为阳。寒与热对，则以寒为阴，热为阳。升与降对，则以降为阴，升为阳。动与静对，则以静为阴，动为阳。巢氏不分一气中而有阴阳寒热升降动静备于其间，一皆以阳为说，致后人止知调气者，调其阳而已。今刘氏五运所主之病机，则是一气变动而分者也。其病机如何？曰不独病之有机，于化生者亦有之，知生化之机，则可以知为病之机也。盖一气营运，升降浮沉者，由生气根于身中，而神居之，主阴阳动静之机也。其机动而清静者，则生化治，动而烦扰者，则苛疾作矣。其动有甚衰，以致五行六气胜负之变作，故《内经·至真大要》篇立病机一十九条，而统领五运六气之大纲。如喘者，谓诸喘皆属于上。王注以上乃上焦气也。炎热薄烁，心之气也。承热分化，肺之气也。又谓诸逆冲上，皆属于火。是故河间叙喘病在热淫条下，诚得其旨矣。曰喘病之纲，属热属火，则闻命矣。

亦有节目之可言者乎？曰予尝考之《内经》、《灵枢》诸篇，有言喘喝，有言喘息，有言喘逆，有言喘嗽，有言喘呕，有言上气而喘。诸喘之形状，或因热之微甚，或邪之所自故也。其独喘者，《内经·逆调》篇谓∶卧则喘，是水气之客也。经脉别论篇谓∶夜行喘出于肾，淫气病肺；有所堕恐，喘出于肝，淫气害脾；有所惊恐，喘出于肺，淫气伤心；渡水跌仆，喘出于肾与骨。痹论谓∶肺痹者，烦满喘呕。肠痹者，中气喘争。大奇论篇谓∶肺痈者，喘而两 满。至真大要论谓∶太阴司天客胜，首面 肿，呼吸气喘。太阴阳明篇谓∶邪入六腑，身热喘呼，不得卧。脉解篇谓∶阳明之厥，则喘而惋，惋则恶人，连脏则死，连经则生。其言喘喝者，喝谓大呵出声。生气通天篇谓∶阳气者，因于暑，烦则喘喝。五常政篇∶坚成之纪，喘喝胸满仰息。《灵枢》本神篇∶肺实者，喘喝胸满仰息。经脉篇谓∶肺所生病，则上气喘喝，烦心胸满。肾是动病者，喝喝而喘，坐而欲起。其言喘息者，玉机真脏篇谓∶大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热，脱肉破 ，真脏见，十月死。注云∶是脾脏也。皆以至其月真脏脉见，乃予之期日。又谓∶秋脉不及，其气来毛而微，其病在中，令人喘，呼吸少气而咳，上气见血，下闻病音。注云∶音是肺中喘息之声也。举痛篇谓∶劳则喘息汗出，内外皆越，故气耗矣。逆调篇∶起居如故，而息有音。风论篇∶息而恶风口干善渴，不能劳事。奇病篇谓∶有病癃一日数十溲，身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也。太阴脉微细如发，此不足也。病在太阴，其盛在胃，颇在肺，病名厥，死不治。缪刺篇谓∶邪客手阳明之络，令人气满胸中，喘息而支 ，胸中热，刺其井。痿论篇谓∶肺者脏之长，为心之盖也。有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦，发为痿 。

注云∶鸣者，喘息之声也。阴阳别论篇谓∶阴争于内，阳扰于外，魄汗未脏，四逆而起，起则熏肺，使人喘鸣。又二阳之病发心脾，传为息贲，死不治。注云∶息奔者，喘息而上奔，脾胃肠肺及心、互相传克故死。《灵枢》五邪篇谓∶邪在肺，上气喘汗出。本脏篇谓∶肺高则上气肩息，肝高则上支贲，切胁 ，为息贲。经筋篇谓∶太阴筋病，甚成息贲，胁急。其言上气而喘逆者，经脉别论篇谓∶太阳独至，厥喘虚气逆，是阴不足，阳有余。至真大要论谓∶阳明在泉，主胜则腰重腹痛，少腹生寒，寒厥，上冲胸中，甚则喘不能久立。痹论篇谓∶心痹者，烦则心下鼓，暴上气而喘。脉解篇谓∶呕咳上气而喘者，阴气在下，阳气在上，诸阳气浮，无所根据从故也。东垣解以此论秋冬之阴阳也。经气之燥寒在上阳也，脏气之金水在下阴也。

所谓上喘而为水者，阴气下而复上，邪客脏腑间，故为水也。脉要篇谓∶肝脉搏坚而长，当病坠若搏，因血在胁下，令人喘逆。其言喘咳者，脏气法时篇谓∶肺病者，喘咳逆气，肩背痛。又肾病者，腹大胫肿，喘咳身重，寝汗憎风。刺热篇谓∶肺热病者，恶风寒，舌上黄，身热，热争则喘咳，痛走胸膺背，头痛，汗出而寒。五常政篇谓∶从革之纪，发喘咳。气交变篇谓∶岁火太过，肺金受邪，少气喘咳。血溢血泄，嗌燥，中热，肩背热。岁金太过，甚则火气复之，喘咳逆气，肩背痛，咳逆甚而血溢。岁水太过，害在心火，病在中，上下寒甚则腹大胫肿，喘咳，寝汗出，憎风。六元正纪篇谓∶少阴司天，三之气，大火行，病气厥心痛，寒热更作，咳喘。

终之气，燥令行，余火内格，肿于上，咳喘，甚则血溢，内作寒中。至真大要论篇谓∶少阴司天，胸中热， 满，寒热喘咳，唾血。少阴司天，客胜少气发热，甚则肿血溢，咳喘。《灵枢·经脉》篇谓∶肺是动病，肺胀满膨膨而喘咳，缺盆中痛。

其言喘呕者，痹论篇谓∶肺痹者，烦满喘而呕。至真大要篇谓∶少阴司天，喘呕寒热。其言喘咳上气者，调经篇谓∶风有余喘咳上气。玉机篇谓∶肺脉不及，喘，少气而咳，上气见血，下闻病音。夫诸篇节目之多如此，然犹是设为凡例者耳，何则？盖圣人之言，举一邪而诸邪具，举一脏而五脏具，用是推之，其阴阳之变，百病之生，莫不各有所。穷其理之极致，唯张仲景得其旨，在伤寒证中，诸喘症者，皆因其邪动之机，以致方药务不失其气宜。若夫从后代集证类方者，不过从巢氏、严氏之说而已。独王海藏辩华佗云∶肺气盛为喘。活人云∶气有余则喘，气盛当认作气衰，有余当认作不足，肺气果盛与有余，则清肃下行，岂复为喘。以其火入于肺，炎烁真气，衰与不足而为喘焉。所言盛与有余者，非肺气也，肺中之火也。此语高出前辈，发千古所未发，惜乎但举其端，未尽乎火所兼行之气。何则？如外感六淫，郁而成火者，则必与六淫相合，因内伤五邪相胜者，亦必与邪相并，遂有风热、暑热、湿热、燥热、寒热之分，诸逆冲上之火亦然，而有所从之气在焉。盖相火出于肝肾，厥阳之火气起于五脏。夫火生于动，五脏主藏精，宅神乃火也。至若阴精先有所伤而虚，不能闭藏其气，遇有妄动，其神至则火随发而炎起，起于肾者，本脏寒水之气从之；起于肝者，本脏风木之气从之；起于脾者，湿气从之；起于心者，热气从之；起于肺者，燥气从之；所从者得以附火之炎而逆也。诸逆之气盛，先入于所胜之脏，甚而至于上焦，或因火而径冲于肺，此亦火之合并脏气五邪者也。

此外，复有心火因逆气不得下降，奔迫于上者；有脏气之俱不足，其火浮溜于上而虚者；有离其宫室，而务于取胜，反自虚者。更有人之禀素弱者，有常贵后贱之脱营；常富后贫之气离守者。夫如是之病，虽有当攻之实，亦不重泻，大抵必从病机。

大要治法曰∶谨守病机，各司其属。有者求之，无者求之，盛者责之，虚者责之。

必先五胜，疏其血气，令其调达，而致和平。凡处治虚实之法，尽在此数语矣。予今独引《内经》、《灵枢》诸篇纲目之详如此条者，盖欲令人知是集之百病，尽有纲目之当察，因书以为例。丹溪云∶喘因气虚，火入于肺，有痰者，有火炎者，有阴虚，自小腹下起而上逆者，有气虚而致气短者，有水气乘肺者。戴复庵云∶痰者，凡喘便有痰声，火炎者，乍进乍退，得食则减，食已则喘，大概胃中有实火，膈上有稠痰，得食坠下稠痰，喘即止，稍久食已入胃，反助其火，痰再升上，喘反大作，俗不知此，作胃虚治，以燥热之药，以火济火也。一人患此，诸医作胃虚治之不愈，后以导水丸，利五六次而愈，此水气乘肺也。若气短喘急者，呼吸急促而无痰声，有胃虚喘者，抬肩撷肚，喘而不休是也。盖肺主清阳上升之气，居五脏之上，通荣卫，合阴阳，升降往来，无过不及，何病之有。若内伤于七情，外感于六气，则肺气不清而喘作矣。外感风寒暑湿，脉人迎大于气口，必上气急不得卧，喉中有声，或声不出，审是风寒者，《局方》三拗汤、华盖散、《三因》神秘汤。审是湿者，渗湿汤。审是暑者，白虎汤。通用秘传麻黄汤加减，麻黄、有汗不去节，无汗去根节。

川升麻、北细辛、桑白皮、桔梗、生甘草各等分，热加栝蒌根，湿加苍术、姜、葱煎，温热服，或加川芎、干葛，则群队矣，暑喘勿用。仲景云∶上气喘而躁者，属肺胀，欲作风水，发汗则愈。又云∶咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。又云∶肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏主之。东垣麻黄定喘汤，麻黄 苍术汤。（以上皆外因。）七情郁结，上气喘急，宜四磨汤、四七汤。（内因。）罗谦甫治石怜吉歹元帅夫人，年逾五十，身体肥盛，时霖雨不止，又饮酒及潼乳过，腹胀喘满，声闻舍外，不得安卧，大小便涩滞，气口脉大，两倍于人迎，关脉沉缓而有力。此霖雨之湿，饮食之热，湿热大盛，上攻于肺，神气躁乱，故为喘满。邪气盛则实，实者宜下之。故制平气散以下之，一服减半，再服喘愈，止有胸膈不利，烦热口干，时时咳嗽，再与加减泻白散全愈。

（内外俱因。）仲景云∶膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐之不愈，木防己汤主之；虚者即愈，实者三日复发，复与不愈者，宜木防己汤去石膏，加茯苓、芒硝汤主之。支饮不得息，葶苈大枣泻肺汤主之。云岐云∶四七汤治痰涎咽喉中，上气喘逆甚效。风痰作喘，千缗汤，半夏丸。经验方定喘化痰，猪蹄甲四十九个净洗控干，每个指甲内入半夏、白矾各一字，装罐子内，封闭勿令烟出，火 通赤，去火毒，细研，入麝香一钱匕，糯米饮下。人参半夏丸，化痰定喘。娄全善云∶予平日用此方治久喘，未发时服此丸，已发时用沉香滚痰丸微下，累效。槐角利膈丸，亦可下痰。娄全善云∶凡下痰定喘诸方，施之形实有痰者神效。若阴虚而脉浮大，按之涩者，不可下，下之必反剧而死。（以上治痰例。）初虞世云∶火喘用白虎汤，加栝蒌仁、枳壳、黄芩神效。双玉散治痰热而喘，痰涌如泉，寒水石、石膏各等分，为细末，人参汤下三钱，食后服。（以上治实火例。）经云∶岁火大过，炎暑流行，肺金受邪，民病少气咳喘。又热淫所胜，病寒热喘咳。宜以人参、麦门冬、五味子救肺，童便炒黄柏、知母降火。平居则气平和，行动则气促而喘者，此冲脉之火，用滋肾丸。仲景云∶火逆上气，咽喉不利，止逆下气，麦门冬汤主之。

《保命》天门冬丸。（以上治虚火例。）丹溪云∶喘须分虚实，久病是气虚，用阿胶、人参、五味补之。新病是气实，用桑白皮、葶苈泻之。《金匮》云∶无寒热，短气不足以息者，实也。或又曰实喘者，气实肺盛，呼吸不利，肺窍壅滞，上寸沉实，宜泻肺。

虚喘者肾虚，先觉呼吸气短，两胁胀满，左尺大而虚，宜补肾。邪喘者，由肺受寒邪，伏于肺中，关窍不通，呼吸不利，右寸沉而紧，亦有六部俱伏者，宜发散，则身热退而喘定。《三因》又云∶肺实者，肺必胀，上气喘逆，咽中逆，如欲呕状，自汗。肺虚者，必咽干无津，少气不足以息也。《永类钤方》云∶右手寸口气口以前阴脉，应手有力，肺实也，必上气喘逆，咽塞欲呕，自汗，皆肺实证。若气口以前阴脉，应手无力，必咽干无津少气，此肺虚证。（右分虚实例。从前皆泻实例。今述补虚例于后。）

东垣云∶肺胀膨膨而喘咳，胸膈满，壅盛而上奔者，于随证用药方中，多加五味子，人参次之，麦门冬又次之，黄连少许。如甚则交两手而瞀者，真气大虚也。若气短加黄、五味子、人参。气盛去五味子、人参，加黄芩、荆芥穗。冬月去荆芥穗，加草豆蔻仁。丹溪云∶气虚者，用人参、蜜炙黄柏、麦冬、地骨皮之类。本草治咳嗽上气喘急，以人参一味为末，鸡子清投新水调下一钱。昔有二人同走，一含人参，一不含，俱走三五里许，其不含者大喘，含者气息自如，此乃人参之力也。娄全善治一妇人，五十余岁，素有痰嗽，忽一日大喘，痰出如泉，身汗如油，脉浮而洪，似命绝之状，速用麦门冬四钱，人参二钱，五味子一钱五分，煎服一帖，喘定汗止，三帖后，痰亦渐少，再与前方内加栝蒌仁一钱五分，白术、当归、芍药、黄芩各一钱，服二十余帖而安。此实麦门冬、五味子、人参之功也。如自汗兼腹满，脉沉实而喘者，里实也。宜下之。（以上治气虚例。）丹溪云∶喘有阴虚，自小腹下火起而上者，宜四物汤加青黛、竹沥、陈皮，入童便煎服。有阴虚挟痰喘者，四物汤加枳壳、半夏，补阴降火。愚谓归、地泥膈生痰，枳、半燥泄伤阴，不如用天门冬、桑皮、贝母、马兜铃、地骨皮、麦门冬、枇杷叶之属。（以上治阴虚例。）东垣曰∶病机云，诸痿喘呕，皆属于上。辩云，伤寒家论喘呕以为火热者，是明有余之邪中于外，寒变而为热，心火太旺攻肺，故属于上。又云，膏粱之人，奉养太过，及过爱小儿，亦能积热于上而为喘咳，宜以甘寒之剂治之。《脉经》又云，肺盛有余，则咳嗽上气喘渴，烦心胸满短气，皆冲脉之火行于胸中而作也。系在下焦，非属上也。故杂病不足之邪，起于有余病机之邪，自是标本病传多说。饮食劳役，喜怒不节，水谷之寒热，感则害人六腑，皆由中气不足。其 胀腹满，咳喘，呕食不下，皆以大甘辛热之剂治之，则立已。今立热喘、寒喘二方于后。人参平肺散，治心火刑肺，传为肺痿，咳嗽喘呕，痰涎壅盛，胸膈痞闷，咽嗌不利。参苏温肺汤，治形寒饮冷则伤肺，喘，烦心胸满，短气不能宣畅。调中益气汤加减法，如秋冬月胃脉四道，为冲脉所逆，并胁下少阳脉二道而反上行，病名曰厥逆。其证气上冲咽不得息，而喘息有音不得卧，加茱萸五分或一钱，汤洗去苦，观厥气多少而用之。如夏月有此证，为大热也。盖此症随四时为寒热温凉，宜以酒黄连、酒黄柏、酒知母各等分，为细末，熟汤丸如桐子大。每服二百丸，白汤送下，空心服，仍多饮热汤，服毕少时，便以美膳压之，使不得胃中停留，直至下元，以泻冲脉之邪也。大抵治饮食劳倦所得之病，乃虚劳七损症也，当用温平甘多辛少之药治之，是其本法也。如时止见寒热病，四时症也。

又或将理不如法，或酒食过多，或辛热之食作病，或寒冷之食作病，或居大寒大热之处益其病，当临时制宜，暂用大寒大热治法而取效，此从权也。不可以得效之故，而久用之，必致夭横矣。《黄帝针经》曰∶从下上者，引而去之。上气不足，推而扬之。盖上气者，心肺上焦之气，阳病在阴，从阴引阳，宜以入肾肝下焦之药，引甘多辛少之药，使升发脾胃之气，又从而去邪气于腠理皮毛也。又曰∶视前痛者，当先取之。是先以缪刺，泻其经络之壅塞者，为血凝而不流，故先取之，而后治他病。

（以上分寒热例。）胃络不和，喘出于阳明之气逆。（阳明之气下行，今逆而上行，古人以通利为戒，如分气紫苏饮，指迷七气汤加半夏，二陈汤加缩砂，施之为当。）真元耗损，喘生于肾气之上奔。（真阳虚惫，肾气不得归元，固有以金石镇坠，助阳接真而愈者，然亦不可峻骤，且先与安肾丸、八味丸辈，否则人参煎汤，下养正丹主之。）肺虚则少气而喘。经云∶秋脉者，肺也，秋脉不及则喘，呼吸少气而咳，上气见血，下闻病音，其治法则门冬、五味、人参之属是也。肺痹、肺积则久喘而不已。经云∶淫气喘息，痹聚在肺。又云∶肺痹者，烦满喘而呕。是肺痹而喘治法，或表之，或吐之，使气宣通而愈也。《难经》又云∶肺之积名息贲，在右胁下，如杯，久不已，令人喘咳，发肺痈。治法则息贲丸，以磨其积是也。（右治肺喘例。）胃喘则身热而烦。经云∶胃为气逆。又云∶犯贼风虚邪者，阳受之，阳受之则入六腑，入六腑则身热，不时卧，上为喘呼。又云∶阳明厥则喘而 ， 则恶人，或喘而死者，或喘而生者何也？厥逆连脏则死，连经则生是也。 ，王注谓∶热内郁而烦。凡此胃喘治法，宜加减白虎汤之类是也。（右治胃喘例。）肾喘则呕咳。经云∶少阴所谓呕咳，上气喘者，阴气在下，阳气在上，诸阳气浮，无所根据从，故呕咳、上气喘也。东垣治以泻白散是也。（右治肾喘例。）

【喘不得卧】凡喘而不得卧，其脉浮，按之虚而涩者，为阴虚，去死不远，慎勿下之，下之必死。宜四物加童便、竹沥、青黛、门冬、五味、枳壳、苏叶服之。《素问》逆调论∶夫不得卧，卧则喘者，是水气之客也。夫水者，循津液而流也，肾者水脏，主津液，主卧与喘也。东垣云∶病患不得眠，眠则喘者，水气逆行，上乘于肺，肺得水而浮，使气不流通，其脉沉，大宜神秘汤主之。仲景云∶咳逆倚息不得卧，小青龙汤主之。（支饮亦喘不得卧，加短气，其脉平也。）青龙汤下已，多唾口燥，寸脉沉，尺脉微，手足厥逆，气从小腹上冲胸咽，手足痹，其面翕然如醉状，因复下流阴股，小便难，时复冒者，与茯苓桂技五味子 甘草汤，治其气冲。冲气即低，而反更咳胸满者，用桂枝 茯苓五味甘草汤去桂，加干姜、细辛各三两，以治其咳满。咳满即止，而更复渴，冲气复发者，以细辛、干姜为热药也，服之当遂渴，而渴反止者，为支饮也。支饮者，法当冒，冒者必呕，呕者复纳半夏以去其水。（于桂苓甘草五味汤中去桂，加干姜、细辛、半夏是也。）水去呕止，其人形肿者，加杏仁半升主之。其证应纳麻黄，以其人遂痹，故不纳之。若逆而纳之必厥。所以然者，以其人血虚，麻黄发其阳故也。用茯苓四两，甘草、干姜、细辛各三两，五味子、半夏、杏仁去皮尖各半升，上煎去渣，温、日三服。若面热如醉，此为胃热所冲，熏其面，加大黄三两以利之。《素问·逆调论》不得卧而息有音，是阳道之逆也。足三阳者下行，今逆而上行，故息有音也。阳明者，胃脉也。胃者六腑之海，其气亦下行，阳明逆，不得从其道，故不得卧也。《下经》曰∶胃不和则卧不安，此之谓也。治法已见前。

【哮】与喘相类，但不似喘开口出气之多。如《圣济总录》有名呷嗽者是也。以胸中多痰，结于喉间，与气相系，随其呼吸，呀呷于喉中作声。呷者口开，呀者口闭，乃开口闭口尽有其声。盖喉咙者，呼吸之气出入之门也。会厌者，声音之户也。悬雍者，声之关也。呼吸本无声，胸中之痰随气上升，沾结于喉咙及于会厌悬雍，故气出入不得快利，与痰引逆相击而作声也。是痰得之食味咸酸太过，因积成热，由来远矣，故胶如漆粘于肺系。特哮出喉间之痰去，则声稍息，若味不节，其胸中未尽之痰，复与新味相结，哮必更作，此其候矣。丹溪云∶哮主于痰，宜吐法。治哮必用薄滋味，不可纯作凉药，必带表散。治哮方，用鸡子略击破壳，不可损膜，浸尿缸内三四日夜，煮吃效。盖鸡子能去风痰。又方，用猫屎烧灰，沙糖汤调下立效。

哮喘遇冷则发者有二证∶其一属中外皆寒，治法乃东垣参苏温肺汤，调中益气加茱萸汤，及紫金丹劫寒痰者是也。其二属寒包热，治法乃仲景、丹溪用越婢加半夏汤等发表诸剂，及预于八九月未寒之时，先用大承气汤下其热，至冬寒时无热可包，自不发者是也。遇浓味即发者，清金丹主之。

【产后喘】产后喉中气急喘促者，因所下过多，荣血暴竭，卫气无主，独聚肺中，故令喘也。此名孤阳绝阴，为难治。陈无择云∶宜大料芎归汤，或用独参汤尤妙。

若恶露不快散，血停凝，上熏于肺，亦令喘急，宜夺命丹、参苏饮、血竭散。若因风寒所伤，宜旋复花汤。若因忧怒郁结，用小调经散，以桑白皮、杏仁煎汤调服。

娄全善治浦江吴辉妻，孕时足肿，七月初旬产，后二月洗浴即气喘，但坐不得卧者五个月，恶风得暖稍宽，两关脉动，尺寸皆虚，百药不效，用牡丹皮、桃仁、桂枝、茯苓、干姜、枳实、浓朴、桑白皮、紫苏、五味子、栝蒌仁煎汤服之即宽，二三服得卧，其痰如失盖作污血感寒治之也。若伤咸冷冻饮料食而喘者，宜见HT 丸。

【诊】喘者，肺主气，形寒饮冷则伤肺，故其气逆而上行，冲急喝喝而息数，张口抬肩，摇身滚肚，是为喘也。喘逆上气，脉数有热，不得卧者，难治。上气面浮肿，肩息，脉浮大者危。上气喘息低昂，脉滑、手足温者生。脉涩、四肢寒者死。

右寸沉实而紧，为肺感寒邪，亦有六部俱伏者，宜发散，则热退而喘定。右寸沉实为肺实，左尺大为肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘
  • 下一页：短气
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《证治准绳·杂病》
  2. 喘《证治准绳·女科》
  3. 喘《普济方·针灸》
  4. 喘《证治准绳·女科》
  5. 喘《临证指南医案》
  6. 喘《证治准绳·类方》
  7. 喘《张聿青医案》
  8. 喘《张氏医通》
  9. 喘《顾松园医镜》
  10. 喘《证治准绳·幼科》
  11. 喘《古今医案按》
  12. 喘《证治准绳·幼科》
  13. 喘《古今医案按》
  14. 喘《杂病广要》
  15. 喘《医经原旨》
  16. 喘《医述》
  17. 喘《古今名医汇粹》
  18. 喘《医述》
  19. 喘《丹台玉案》
  20. 喘《医述》
  21. 喘《丹溪心法》
  22. 喘《医学入门》
  23. 喘《医学心悟》
  24. 喘《续名医类案》
  25. 喘《医学心悟》
  26. 喘《续名医类案》
  27. 喘《华佗神方》
  28. 喘《续名医类案》
  29. 喘《金匮翼》
  30. 喘《医宗金鉴》
  31. 喘《周慎斋遗书》


短气_《证治准绳·杂病》_中医内科_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

短气者，气短而不能相续，似喘而非喘，若有气上冲，而实非气上冲也。似喘而不摇肩，似呻吟而无痛。《金匮》云∶平人无寒热，短气不足以息者实也。（丹溪治白云许先生脾疼胯疼短气，用大吐大下者二十余日，凡吐胶痰一大桶，如烂鱼肠或如 油条者数碗而安。）

仲景论短气皆属饮。《金匮》云∶夫短气有微饮，当从小便去之，苓桂术甘汤主之，肾气丸亦主之。又云∶咳逆倚息，短气，不得卧，其形如肿，谓之支饮。又云∶支饮亦喘而不得卧，加短气，其脉平也。又云∶膈上有留饮，其人气短而渴，四肢历节痛，脉沉者，有留饮。又云∶肺饮不弦，但苦喘短气，其治法，危急者，小青龙汤。胀满者，浓朴大黄汤。冒眩者，苓桂术甘汤，及泽泻汤。不得息，葶苈大枣汤。吐下不愈者，木防己汤之类是也。

【胸痹】胸中气塞，短气，茯苓杏仁甘草汤主之，橘枳姜汤亦主之。胸痹，喘息咳唾，胸背痛，短气，栝蒌薤白半夏汤主之。

【磨积】孙兆正元散，治气不接续气短，兼治滑泄及小便数，蓬莪术一两，金铃子去核二钱半，为末，入硼砂一钱，拣过研细和匀，每服二钱，盐汤或温酒调下，空心服。

【补虚】东垣云∶胸满少气短气者，肺主诸气，五脏之气皆不足，而阳道不行也。气短小便利者，四君子汤去茯苓，加黄 以补之，如腹中气不转者，更加甘草一半。肺气短促或不足者，加人参、白芍药，中焦用白芍药，则脾中阳升，使肝胆之邪不敢犯之。如衣薄而短气，则添衣，于无风处居止，气尚短，则以沸汤一碗，熏其口鼻，即不短也。

如浓衣于不通风处居止而气短，则宜减衣，摩汗孔令合，于漫风处居止。如久居高屋，或天寒阴湿所遏，令气短者，亦如前法熏之。如居周密小室，或大热而处寒凉气短，则就风日。凡短气，皆宜食滋味汤饮，令胃气调和。戴复庵云∶短乏者，下气不接上，呼吸不来，语言无力，宜补虚，四柱饮，木香减半，加黄 、山药各一钱。若不胜热药及痰多之人，当易熟附子作生附，在人活法，余皆仿此。药轻病重，四柱饮不足取效，宜于本方去木香，加炒川椒十五粒，更不效，则用椒附汤。上焦干燥，不胜热药者，宜于椒附汤中加人参一钱，寻常病当用姜附，而或上盛燥热不可服者，唯此最良。气短乏力之人，于进药之外，选一盛壮男子吸自己之气，嘘入病患口中，如此数次，亦可为药力一助，此法不特可治虚乏，寻常气暴逆致呃者，用之良验。

【针灸】《灵枢》云∶短气，息短不属，动作气索，补足少阴，去血络。

【诊】寸口脉沉，胸中短气。阳脉微而紧，紧则为寒，微则为虚，微紧相搏，则为短气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：短气
  • 下一页：少气
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《证治准绳·杂病》
  2. 短气《证治准绳·类方》
  3. 短气《松峰说疫》
  4. 短气《医学纲目》
  5. 短气《伤寒六书》
  6. 短气《医学纲目》
  7. 短气《伤寒六书》
  8. 短气《中医词典》
  9. 短气《丹溪手镜》
  10. 短气《圣济总录》
  11. 短气《医效秘传》
  12. 短气《中医名词词典》
  13. 短气《伤寒明理论》
  14. 短期《中医词典》
  15. 短气《伤寒括要》
  16. 短脉指法主病《脉诀乳海》
  17. 短气（伤寒门 下）《古今医统大全》
  18. 短脉余义《读医随笔》
  19. 短气不足以息《中医词典》
  20. 短脉（阴）《诊家正眼》
  21. 短气腹寒《药症忌宜》
  22. 短脉（阴）《脉诀汇辨》
  23. 短气候《诸病源候论》
  24. 短脉《脉理求真》
  25. 短气论《症因脉治》
  26. 短脉《中医词典》
  27. 短气少气《杂病广要》
  28. 短脉《中医名词词典》
  29. 短气少气《医碥》
  30. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  31. 短气嗽《中医词典》


少气_《证治准绳·杂病》_中医内科_【岐黄之术】

少气

少气

  • 上一页
  • 目录
  • 相关
  • 下一页

少气者，气少不足以言也。《素问》云∶三阳绝，三阴微，是为少气。又云∶怯然少气者，是水道不行，形气消索也。又云∶言而微，终日乃复言者，此夺气也。

其治法则生脉散、独参汤之属是也。运气少气有二∶一曰火热。经云∶火郁之发，民病少气。又云∶少阴之复，少气骨痿。又云∶少阳之复，少气脉痿。治以诸寒是也。二曰风湿。经云∶太阳司天之政，四之气，风湿交争，风化为雨，民病大热少气是也。针灸少气有三∶一曰补肺。经云∶肺脏气，气不足则息微少气，补其经隧，无出其气。又云∶肺虚则少气不能报息，耳聋嗌干，取其经太阴、足太阳之外，厥阴内血者是也。二曰补肾。经云∶少气，身漯漯也，言吸吸也，骨酸体重，懈惰不能动，补足少阴是也。三曰补气海。经云∶膻中者，为气之海，其输上在于柱骨之上下，前在于人迎；气海不足，则气少不足以言，审守其输，调其虚实。所谓柱骨之上者，盖天容穴也。人迎者，结喉两旁之脉动处也。乃取天容、人迎二穴补之也。

【诊】鱼际络青短者，少气也。脾脉搏坚而长，其色黄，当病少气。一呼脉一动，一吸脉一动，曰少气。尺坚大脉小甚少气， 有加立死。（谓尺内坚而脉反小，而少气 加也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：少气
  • 下一页：呕吐膈气总论
<<< 返回本书目录
  1. 少气《证治准绳·杂病》
  2. 少气【方剂主治】
  3. 少气《普济方·针灸》
  4. 少气（短气 乏气 结气）《针灸资生经》
  5. 少气《黄帝内经太素》
  6. 少商穴【上肢内侧穴位】
  7. 少尿无尿的急救《现代院外急救手册》
  8. 少思饮食【方剂主治】
  9. 少尿【疾病症状】
  10. 少盐益寿《老年食养食疗》
  11. 少年性椎体骨软骨病【疾病大全】
  12. 少阳《时方妙用》
  13. 少年红【中药大全】
  14. 少阳【方剂主治】
  15. 少年儿童葡萄膜炎【疾病大全】
  16. 少阳本病《医学摘粹》
  17. 少年白发《赵绍琴临证验案精选》
  18. 少阳本病　腑病脏病连经《伤寒悬解》
  19. 少林寺秘传内外损伤主方《救伤秘旨》
  20. 少阳本病述古《伤寒指掌》
  21. 少林风湿跌打膏【方剂大全】
  22. 少阳病《医学纲目》
  23. 少精子症【疾病大全】
  24. 少阳病大柴胡汤证《医学衷中参西录》
  25. 少花腰骨藤【中药大全】
  26. 少阳病解《伤寒法祖》
  27. 少花柏拉木【中药大全】
  28. 少阳病时相《思考中医》
  29. 少海穴【上肢内侧穴位】
  30. 少阳病提纲《思考中医》
  1. 少气《证治准绳·杂病》
  2. 少气《医学纲目》
  3. 少气《普济方·针灸》
  4. 少气《中医词典》
  5. 少气（短气 乏气 结气）《针灸资生经》
  6. 少气《中医名词词典》
  7. 少气候《诸病源候论》
  8. 少气《黄帝内经太素》
  9. 少商《针灸大成》
  10. 少尿无尿的急救《现代院外急救手册》
  11. 少商《中医词典》
  12. 少年耳聋《奇效简便良方》
  13. 少商《针灸学》
  14. 少年白发《赵绍琴临证验案精选》
  15. 少商（井穴）《子午流注说难》
  16. 少瞑《中医词典》
  17. 少商（手太阴之井穴）《手穴手纹诊治》
  18. 少林寺秘传内外损伤主方《救伤秘旨》
  19. 少神《常见病自测》
  20. 少林接指方《奇效简便良方》
  21. 少食易饱《中医词典》
  22. 少理《中医词典》
  23. 少数民族卫生事业的建设与发展《中国医学通史》
  24. 少精子及精子活力低下性不育《古代房中秘方》
  25. 少小科《中医词典》
  26. 少精《中医词典》
  27. 少小客杵《中医词典》
  28. 少火生气《中医词典》
  29. 少血《中医词典》
  30. 少火《中医词典》
  31. 少盐益寿《老年食养食疗》


呕吐膈气总论_《证治准绳·杂病》_中医内科_【岐黄之术】

呕吐膈气总论

呕吐膈气总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《洁古家珍》，吐证有三，气、积、寒也。皆从三焦论之，上焦在胃口，上通于天气，主内而不出。中焦在中脘，上通天气，下通地气，主腐熟水谷。下焦在脐下，下通于地气，主出而不纳。是故上焦吐者，皆从于气。气者、天之阳也。其脉浮而洪。其症食已暴吐，渴欲饮水，大便燥结，气上冲胸而发痛。其治当降气和中。中焦吐者，皆从于积，有阴有阳，食与气相假为积而痛。其脉浮而弦。其证或先痛而后吐，或先吐而后痛。法当以小毒药去其积，槟榔、木香和其气。下焦吐者，皆从于寒，地道也，其脉大而迟。其证朝食暮吐，暮食朝吐，小便清利，大便秘而不通。

治法宜毒药通其闭塞，温其寒气，大便渐通，复以中焦药和之，不令大腑秘结而自愈也。《此事难知》，问呕吐哕，胃所主，各有经乎？答曰∶胃者总司也，内有太阳、阳明、少阳三经之别，以其气血多少，而为声物有无之不同。即吐属太阳，有物无声，乃血病也。有食入即吐，食已则吐，食久则吐之别。呕属阳明，有物有声，气血俱病也。仲景云∶呕多虽有阳明证，不可下，哕属少阳，无物有声，乃气病也。（此以干呕为哕也。）医家大法∶食刹则吐为之呕，生姜半夏汤。食入则吐为之暴吐，生姜橘皮汤。食已则吐为之呕吐，橘皮半夏汤。食久则吐为之反胃，水煮金花丸。食再则吐为之翻胃，易老紫沉丸。旦食不能暮食。则吐、食不下，脉实而滑，半夏生姜 大黄汤下之。洁古论吐分三焦，其说盖本于黄帝，所谓气为上膈，食饮入而远出为下膈，食时乃反出之。其上焦食已暴吐者，今世谓之呕吐也。中下二焦食久而吐，食再而吐者，今世谓之膈气反胃也。分呕吐、膈气为二门。赵以德云∶夫阴阳气血，随处有定分，独脾胃得之，则法天地人而三才之道备。故胃有上、中、下三脘，上脘法天为阳，下脘法地为阴，中脘法气交之分。阳清而阴浊，故阳所司者气，阴所司者血。然阳中亦有阴，阴中亦有阳，于是上脘气多血少，则体干道之变化动也。下脘血多气少，则体坤道之资生静也。中脘气血相半，故运上下动静升降之气行。由是物之入胃，各从其类聚。水饮者，物之清。谷食者，物之浊。然清中有浊，浊中有清，故饮之清者，必先上输于司气之肺，而后四布为津为液。清中之浊者，则下输膀胱为便溺出焉。食之清者，亦必先淫精于司血之心肝，以养筋骨经脉，更化荣卫，流注百骸。浊中之浊者，则自下脘变糟粕，传送下大肠出焉。若邪在上脘之阳则气停，气停则水积，故饮之清浊混乱，则为痰、为饮、为涎、为唾、变而成呕。邪在下脘之阴则血滞，血滞则谷不消，故食之清浊不分，而为噎塞、为痞满、为痛为胀、变而成吐。邪在中脘之气交者，尽有二脘之病。是故呕从气病，法天之阳，动而有声，与饮俱出，犹雷震必雨注也。吐从血病，法地之阴，静而无声，与食俱出，象万物之吐出于地也。气血俱病，法阴阳之气交，则呕吐并作，饮食皆出。然在上脘，非不吐食也，设阳中之阴亦病，则食入即吐，不得纳于胃也。非若中脘之食已而后吐，下脘之食久而方出。其下脘，非不呕也，设阴中之阳亦病，则吐与呕齐作，然呕少于吐，不若上脘之呕多于吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少气
  • 当前页：呕吐膈气总论
  • 下一页：呕吐
<<< 返回本书目录
  1. 呕吐膈气总论《证治准绳·杂病》
  2. 呕吐黑血《医宗金鉴》
  3. 呕吐膈气总论《医学纲目》
  4. 呕吐蛔虫《四圣悬枢》
  5. 呕吐膈气《证治准绳·类方》
  6. 呕吐哕《丹溪手镜》
  7. 呕吐干呕哕咳逆辨《医经溯洄集》
  8. 呕吐哕《丹溪治法心要》
  9. 呕吐腹泻【中药主治】
  10. 呕吐哕《冯氏锦囊秘录》
  11. 呕吐反胃《扁鹊心书》
  12. 呕吐哕《金匮悬解》
  13. 呕吐恶心章《医学妙谛》
  14. 呕吐哕《脉因证治》
  15. 呕吐恶心【方剂主治】
  16. 呕吐哕《续名医类案》
  17. 呕吐的急救《现代院外急救手册》
  18. 呕吐哕《医学从众录》
  19. 呕吐部《本草易读》
  20. 呕吐哕《张氏医通》
  21. 呕吐不止【方剂主治】
  22. 呕吐哕、呃逆《医学心悟》
  23. 呕吐不下食【方剂主治】
  24. 呕吐哕辨《儿科萃精》
  25. 呕吐不食【方剂主治】
  26. 呕吐哕呃《时方妙用》
  27. 呕吐不纳谷《产宝》
  28. 呕吐哕门《古今医统大全》
  29. 呕吐2个月《名师垂教》
  30. 呕吐哕门《张氏医通》
  1. 呕吐膈气总论《证治准绳·杂病》
  2. 呕吐膈气总论《医学纲目》
  3. 呕吐黑血《正骨心法要旨》
  4. 呕吐膈气《证治准绳·类方》
  5. 呕吐黑血《医宗金鉴》
  6. 呕吐干呕哕咳逆辨《医经溯洄集》
  7. 呕吐黑血《证治准绳·疡医》
  8. 呕吐附干呕《医效秘传》
  9. 呕吐候《巢氏病源补养宣导法》
  10. 呕吐反胃《扁鹊心书》
  11. 呕吐候《诸病源候论》
  12. 呕吐二十一《金匮悬解》
  13. 呕吐候《诸病源候论》
  14. 呕吐二十二《金匮悬解》
  15. 呕吐蛔虫《四圣悬枢》
  16. 呕吐二十《金匮悬解》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐二《金匮悬解》
  19. 呕吐哕《续名医类案》
  20. 呕吐恶心章《医学妙谛》
  21. 呕吐哕《张氏医通》
  22. 呕吐呃逆《卫生宝鉴》
  23. 呕吐哕《丹溪手镜》
  24. 呕吐的急救《现代院外急救手册》
  25. 呕吐哕《丹溪治法心要》
  26. 呕吐虫《医学纲目》
  27. 呕吐哕《医学从众录》
  28. 呕吐部《本草易读》
  29. 呕吐哕《脉因证治》
  30. 呕吐不止《奇效简便良方》
  31. 呕吐哕、呃逆《医学心悟》


呕吐_《证治准绳·杂病》_中医内科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶夫呕、吐、哕者，皆属于胃，胃者总司也，以其气血多少为异耳。且如呕者、阳明也，阳明多血多气，故有声有物，气血俱病也。仲景云∶呕多虽有阳明症，慎不可下。孙真人曰∶呕家多服生姜，乃呕吐之圣药也。气逆者必散之，故以生姜为主。吐者、太阳也，太阳多血少气，故有物无声，乃血病也。有食入则吐，有食已则吐，以陈皮去白主之。哕者、少阳也，少阳多气少血，故有声无物，乃气病也。以姜制半夏为主。故朱奉议治呕、吐、哕，以生姜、半夏、陈皮之类是也。

究三者之源，皆因脾气虚弱，或因寒气客胃，加之饮食所伤而致也。宜以丁香、藿香、半夏、茯苓、陈皮、生姜之类主之。若但有内伤而有此疾，宜察其虚实，使内消之，痰饮者必下之，当分其经，对证用药，不可乱也。《金匮》方，诸呕吐，谷不得下者，小半夏汤主之。又云∶呕家本渴，渴者为欲解，今反不渴，心下有支饮故也，小半夏汤主之。用半夏一升，生姜半斤，水七升，煮取一升半，分温再服。又云∶卒呕吐，心下痞，有水眩悸者，小半夏加茯苓汤主之。即前方加茯苓四两也。然则生姜、半夏固通治呕吐之正剂矣，然东垣云∶辛药生姜之类治呕吐，但治上焦气壅表实之病。若胃虚谷气不行，胸中闭塞而呕者，唯宜益胃推扬谷气而已，勿作表实用辛药泻之。故服小半夏汤不愈者，服大半夏汤立愈，此仲景心法也。寒而呕吐，则喜热恶寒，四肢凄清，或先觉咽酸，脉弱小而滑，因胃虚伤寒饮食，或伤寒汗下过多，胃中虚冷所致，当以刚壮温之，宜二陈汤加丁香十粒，或理中汤加枳实半钱，或丁香 吴茱萸汤、藿香安胃散、铁刷汤，不效则温中汤，甚则附子理中汤，或治中汤加丁香，并须冷服。盖冷遇冷则相入，庶不吐出。（罗谦甫云∶诸药不愈者，红豆丸神效。）曾有患人用附子理中汤、四逆汤加丁香，到口即吐，后去干姜，只参、附加丁、木二香，煎熟，更磨入沉香，立吐定。盖虚寒痰气凝结，丁、附既温，佐以沉、木香则通，干姜、白术则泥耳。热呕，食少则出，喜冷恶热，烦躁引饮，脉数而洪，宜二陈汤加黄连、炒栀子、枇杷叶、竹茹、干葛、生姜，入芦根汁服。《金匮》方，呕而发热者，小柴胡汤主之。洁古用小柴胡汤加青黛，以姜汁打糊丸，名清镇丸，治呕吐脉弦头痛，盖本诸此。胃热而吐者，闻谷气即呕，药下亦呕，或伤寒未解，胸中有热，关脉洪者是也，并用芦根汁。《金匮》方，呕吐而病在膈上，后思水，解，急与之，思水者，猪苓散主之。呕而胸满者，吴茱萸汤主之。呕而渴，煮枇杷叶汁饮之。呕而肠鸣，心下痞者，半夏泻心汤主之。气呕吐，胸满膈胀，关格不通，不食常饱，食则常气逆而吐，此因盛怒中饮食而然，宜二陈汤加枳实、木香各半钱，或吴茱萸汤，不效则丁沉透膈汤，及五膈宽中汤。食呕吐，多因七情而得，有外感邪气，并饮食不节而生，大概治以理中为先，二陈汤加枳实一钱，或加南星七分，沉香、木香各四分亦好，或只服枳南汤，或导痰汤。又有中脘伏痰，遇冷即发，俗谓之冷痫，或服新法半夏汤，或挝脾汤。有痰饮，粥药到咽即吐，人皆谓其番胃，非也，此乃痰气结在咽膈之间，宜先以姜苏汤下灵砂丹，俟药可进，则以顺气之药继之。外有吐泻及痢疾，或腹冷痛，进热药太骤，以致呕逆，宜二陈汤加砂仁、白豆蔻各半钱，沉香少许。呕吐诸药不效，当借镇重之药以坠其逆气，宜姜苏汤下灵砂丹百粒，俟药得止，却以养正丹、半硫丸导之。呕吐 津液既去，其口必渴，不可因渴而遽以为热。若阴虚邪气逆上，窒塞呕哕，不足之病，此地道不通也。正当用生地黄、当归、桃仁、红花之类，和血、凉血、润血，兼用甘草以补其气，微加大黄、芒硝以通其闭，大便利，邪气去，则气逆呕哕自不见矣。复有胸中虚热，谷气久虚，发而为呕哕者，但得五谷之阴以和之，则呕哕自止。

【漏气】身背皆热，肘臂牵痛，其气不续，膈间厌闷，食入即先呕而后下，名曰漏气。此因上焦伤风，闭其腠理，经气失道，邪气内着，麦门冬汤主之。

【走哺】下焦实热，大小便不通，气逆不续，呕逆不禁，名曰走哺。人参汤主之。

【吐食】上焦气热上冲，食已暴吐，脉浮而洪，宜先降气和中，以桔梗汤调木香散二钱，隔夜空腹服之，三服后，气渐下，吐渐去，然后去木香散，加芍药二两，黄 一两半，同煎服之，病愈则止。如大腑燥结，食不尽下，以大承气汤去芒硝微下之，少利为度，再服前药补之。如大便复结，又根据前微下之。《保命集》用荆黄汤调槟榔散。中焦吐食，由食积与寒气相格，故吐而疼，宜服紫沉丸。《金匮》大黄 甘草汤，治食已即吐，又治吐水。吐食而脉弦者，由肝胜于脾而吐，乃由脾胃之虚，宜治风安胃，金花丸、青镇丸主之。《金匮》茯苓 泽泻汤，治胃反吐而渴欲饮水者。

【干呕】《金匮》方，干呕哕，若手足厥者，陈皮汤主之。卒干呕不息，取甘蔗汁温服半升，日三，或入生姜汁。捣葛根绞取汁服。

【恶心】恶心干呕，欲吐不吐，心下映漾，人如畏船，宜大半夏汤，或小半夏茯苓汤，或理中汤、治中汤皆可用。《金匮》方，病患胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈者，生姜半夏汤主之。胃气虚弱，身重有痰，恶心欲吐，是邪气羁绊于脾胃之间，当先实其脾胃，茯苓半夏汤主之。旧有风证，不敢见风，眼涩眼黑，胸中有痰，恶心兀兀欲吐，但遇风觉皮肉紧，手足难举动，重如石，若在暖室，少出微汗，其证随减，再遇风，病复如是，柴胡半夏汤主之。仲景云∶病患欲吐者，不可下之，又用大黄 甘草治食已即吐何也？曰欲吐者，其病在上，因而越之可也。而逆之使下，则必抑塞愦乱而益以甚，故禁之。若既已吐矣，吐而不已有升无降，则当逆而折之，引令下行，无速于大黄者也，故不禁也。兵法曰∶避其锐，击其惰，此之谓也。丹溪泥之，而曰凡病呕吐，切不可下，固矣夫。

【呕苦】经云∶善呕，呕有苦，长太息，邪在胆，逆在胃。胆液泄则口苦，胃气逆则呕苦，故曰呕胆。取三里，以下胃气逆，则刺少阳血络，以闭胆逆，却调虚实，以去其邪。又云∶口苦呕宿汁，取阳陵泉，为胃主呕而胆汁苦，故独取胆与胃也。

阳明在泉，燥淫所胜，病善呕，呕有苦。又云∶阳明之胜，呕苦，治以苦温、辛温。是运气呕苦，皆属燥也。

【吐酸】（吞酸附）东垣曰∶病机云，诸呕吐酸，皆属于热。辨云，此上焦受外来客邪也，胃气不受外邪故呕。《伤寒论》云∶呕家虽有阳明证，不可攻之，是未传入里，三阴不受邪也，亦可见此症在外也，仲景以生姜、半夏治之。孙真人云∶呕家多用生姜，是呕家圣药。以杂病论之。呕吐酸水者，甚则酸水浸其心，不任其苦，其次则吐出酸水，令上下牙酸涩不能相对，以大辛热剂疗之必减。吐酸，呕出酸水也。酸味者收气也，西方肺金旺也。寒水乃金之子，子能令母实，故用大咸热之剂，泻其子，以辛热为之佐，以泻肺之实。以病机之法作热攻之者误矣，盖杂病醋心，浊气不降，欲为中满，寒药岂能治之乎。丹溪曰∶或问吞酸，《素问》明以为热，东垣又以为寒，何也？曰吐酸与吞酸不同，吐酸似吐出酸水如醋，平时津液随上升之气郁而成积，成积既久，湿中生热，故从木化，遂作酸味，非热而何。其有郁积之久，不能自涌而出，伏于肺胃之间，咯不得上，咽不得下，肌表得风寒则内热愈郁而酸味刺心，肌表温暖腠理开发，或得香热汤丸，津液得行亦可暂解，非寒而何。《素问》言热者，言其本也。东垣言寒者，言其末也。但东垣不言外得风寒，而作收气立说，欲泻肺金之实。又谓寒药不可治酸，而用安胃汤、加减二陈汤，俱犯丁香，且无治热湿郁积之法，为未合经意。予尝治吞酸，用黄连、茱萸各制炒，随时令迭为佐使，苍术、茯苓为辅，汤浸蒸饼为小丸吞之，仍教以 食蔬果自养，则病易安。中脘有饮则嘈，有宿食则酸，故常嗳宿腐，气逆，咽酸水；亦有每晨吐清酸水数口，日间无事者；亦有膈间常如酸折，皆饮食伤于中脘所致。生料平胃散加神曲、麦芽各一钱，或八味平胃散，有热则咽醋丸。膈间停饮积久，必吐酸水，神术丸。酒癖停饮吐酸水，干姜丸。风痰眩冒，头痛恶心，吐酸水，半夏、南星、白附生为末，滴水丸桐子大，以生面为衣，阴干。每服十丸至二十丸，姜汤送下。参萸丸，可治吞酸，亦可治自利。酸心，用槟榔四两，陈皮二两，末之。空心生蜜汤下方寸匕。

【呕清水】经云∶太阴之复，呕而密默，唾吐清液，治以甘热。是呕水属湿，一味苍术丸主之。《金匮》方，心胸中有停痰宿水，自吐出水后，心胸间虚，气满不能食，茯苓饮主之。能消痰气，令能食。又云∶渴欲饮水，水入则吐者，名曰水逆，五苓散主之。

《千金方》治痰饮，水吐无时节者，其原因冷冻饮料过度，遂令脾胃气羸，不能消于饮食，饮食入胃则皆变成冷水，反吐不停者，赤石脂散主之。赤石脂捣筛服方寸匕，酒饮时稍加至三匕，服尽一斤，终身不吐痰水，又不下利。

【吐涎沫】《金匮》方，干呕吐逆，吐涎沫，半夏干姜散主之。半夏、干姜各等分，杵为散，取方寸匕，浆水一升半，煎至七合，顿服之。干呕，吐涎沫，头痛者，吴茱萸汤主之。

妇人吐涎沫，医反下之，心下即痞，当先治其吐涎沫，小青龙汤主之；涎沫止，乃治痞，泻心汤主之。

【呕脓】仲景云∶呕家有痈脓，不可治呕，脓尽自愈。《仁斋直指》以地黄丸汤主之。

【呕虫】仲景以吐蛔为胃中冷之故，则成蛔厥，宜理中汤加炒川椒五粒，槟榔半钱，吞乌梅丸。胃咳之状，咳而呕，呕甚则长虫出，亦用乌梅丸。取胃三里。有呕吐诸药不止，别无他证，乃蛔在胸膈作呕，见药则动，动则不纳药，药出而蛔不出，虽非吐蛔之比，亦宜用吐蛔药，或于治呕药中入炒川椒十粒，蛔见椒则头伏故也。

【诊】形状如新卧起。阳紧阴数，其人食已即吐。阳浮而数，亦为吐。（或浮大，皆阳偏胜阴不能配之也，为格，主吐逆，无阴和之。）寸紧尺涩，其人胸满不能食而吐。寸口脉数，其人则吐。寸口脉细而数，数则为热，细则为寒，数为呕吐。《金匮》问数为热，当消谷引食，而反吐者，何也？曰以发其汗，令阳微，膈气虚脉乃数，数为客热，不能消谷，胃中虚冷故吐也。趺阳脉微而涩，（微则不利，涩则吐逆，谷不得入。）或浮而涩，（浮则虚，虚伤脾，脾伤则不磨，朝食暮吐名反胃。）寸口脉微而数，（微则血虚，血虚则胃中寒。）脉紧而涩者，难治。关上脉浮大，风在胃中，心下澹澹，食欲呕。关上脉微浮，积热在胃中，呕吐蛔虫。

关上脉紧而滑者，蛔动。脉紧而滑者，吐逆。脉小弱而涩，胃反。浮而洪为气。浮而匿为积。沉而迟为寒。趺阳脉浮，胃虚，呕而不食，恐怖者难治，宽缓生。（寒气在上，阴气在下，二气并争，但出不入。）先呕却渴，此为欲解；先渴却呕，为水停心下，属饮。脉弱而呕，小便复利，身有微热，见厥者死。呕吐大痛，色如青菜叶者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐膈气总论
  • 当前页：呕吐
  • 下一页：胃反
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《证治准绳·杂病》
  2. 呕吐《证治准绳·女科》
  3. 呕吐《寿世保元》
  4. 呕吐《证治准绳·女科》
  5. 呕吐《普济方·针灸》
  6. 呕吐《证治准绳·类方》
  7. 呕吐《普济方·针灸》
  8. 呕吐《杂病广要》
  9. 呕吐《普济方·针灸》
  10. 呕吐《医述》
  11. 呕吐《临证指南医案》
  12. 呕吐《医述》
  13. 呕吐《医碥》
  14. 呕吐《医述》
  15. 呕吐《医碥》
  16. 呕吐《医学入门》
  17. 呕吐《医学正传》
  18. 呕吐《续名医类案》
  19. 呕吐《张聿青医案》
  20. 呕吐《续名医类案》
  21. 呕吐《古今医鉴》
  22. 呕吐《续名医类案》
  23. 呕吐《济阴纲目》
  24. 呕吐《冯氏锦囊秘录》
  25. 呕吐《万病回春》
  26. 呕吐《冯氏锦囊秘录》
  27. 呕吐《万病回春》
  28. 呕吐《医宗金鉴》
  29. 呕吐《顾松园医镜》
  30. 呕吐《医宗金鉴》
  31. 呕吐《古今医案按》


胃反_《证治准绳·杂病》_中医内科_【岐黄之术】

胃反

胃反

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》云∶发汗令阳微，膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷，其气无余，朝食暮吐，变为胃反。又云∶趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿食不化，名曰胃反。《伤寒论》太阳病，吐后汗出，不恶寒发热，关脉细数，欲食冷食，朝食暮吐。注以晨食入胃，胃虚不能克化，至暮胃气行里，与邪相搏，则食反出也。《巢氏病源》亦曰∶荣卫俱虚，血气不足，停水积饮在胃脘，即脏冷，脏冷则脾不磨，而宿食不化，其气逆而成反胃，则朝食暮吐，甚则食已即吐。王太仆注《内经》亦曰∶食不得入，是有火也；食入反出，是无火也。由是后世悉以胃虚为寒，而惟用辛香大热之剂以复其阳。虽有脉数，为邪热不杀谷者，亦用之。殊不思壮火散气，其大热之药，果能复气乎。丹溪谓膈噎反胃之病，得之七情六淫，遂有火热炎上之化，多升少降，津液不布，积而为痰为饮，被劫时暂得快，七情饮食不节，其证复作，前药再行，积成其热，血液衰耗，胃脘干槁，其槁在上，近咽之下，水饮可行，食物难入，入亦不多，名之曰噎。其槁在下，与胃为近，食虽可入，难尽入胃，良久复出，名之曰膈，亦曰反胃。大便秘少若羊矢。然必外避六淫，内节七情，饮食自养，滋血生津，以润肠胃，则金无畏火之炎，肾有生水之渐，气清血和则脾气健运，而食消磨传送行矣。此论膈噎之久病者也。然而亦有病未久，而食入即反出之不已与膈噎形状同者，何以言之？

《内经》谓厥阴之复，呕吐，饮食不入，入而复出，甚则入脾，食痹而吐。王注食痹者，食已心下痛，阴阴然不可忍也，吐出乃止，此胃气逆而不下行也。又胃脉 散，当病食痹。又肺病传之肝，曰肝痹，胁痛出食。与夫《金匮要略》复有肝中寒、心中风、厥阴之为病，三者皆食入则吐，则必又从其病由之邪而治也。大抵反胃亦必如前条治吐，分气、积、寒三法可也。奈后世概用调气之剂，制一方名十膈散，治十般膈气，今人守之为良方，略古圣贤而勿论。夫治病之道，非中其邪，而病岂能愈乎。予试以昔尝求邪而得验者明之。一男子壮年，食后必吐出数口，却不尽出，膈上时作声，面色如平人，知其病不在脾胃而在膈间，问其得病之由，乃因大怒未止，辄吃面，实时有此证。料之以怒甚则血菀于上，积在膈间，有碍气之升降，津液因聚为痰为饮，与气相搏而动，故作声也。用二陈汤加香附、韭汁、莱菔子服二日，以瓜蒂散、酸浆吐之，再一日又吐，痰中见血一盏，次日复吐，见血一钟，其病即愈。一中年人中脘作痛，食已则吐，面紫霜色，两关脉涩，知其血病也。问之乃云跌仆后中脘即痛，投以生新推陈血剂，吐出停血碗许，则痛不作而食亦不出矣。

咽喉闭塞，胸膈膨满，似属气滞，暂宜香砂宽中丸，开导结散而已。然服耗气药过多，中气不运而致者，当补气而使自运，补气运脾汤。李绛疗反胃呕吐无常，粥饮入口即吐，困倦无力垂死者，以上党人参三大两，劈破，水一大升，煮取四合，热顿服。大便燥结如羊矢，闭久不通，似属血热，止可清热润养，小着汤丸，累累加之，关扃自透。（滋血润肠汤，姜汁炙大黄，人参利膈丸，玄明粉少加甘草。）然服通利药过多，致血液耗竭而愈结者，当补血润血而使自行。有因火逆冲上，食不得入，其脉洪大有力而数者，滋阴清膈散，加枇杷叶二钱，芦根一两。或痰饮阻滞而脉结涩者，二陈汤入竹沥、姜汁。痰多，食饮才下，便为痰涎裹住不得下者，以来复丹控其痰涎，自制涤痰丸，半夏曲、枯矾、皂角火炙刮去皮弦子、玄明粉、白茯苓、枳壳各等分，霞天膏和丸。

有因脾胃阳火内衰，其脉沉微而迟者，以辛香之药温其气，却宜丁沉透膈汤、五膈宽中散、嘉禾散之类，仍以益阴之药佐之。瘀血在膈间，阻碍气道而成者居多，以代抵当丸作芥子大，取三钱，去枕仰卧，细细咽之，令其搜逐停积，至天明利下恶物，却好将息自愈。五灵脂治净为细末，黄犬胆汁和丸，如龙眼大。每服一丸，好酒半盏温服，不过三服效，亦行瘀血之剂也。亦有虫者，以秦川剪红丸取之，此丸亦取瘀血。《本事方》芫花丸，治积聚停饮痰水生虫，久则成反胃及变为胃痈。其说在《灵枢》及《巢氏病源》。有实积而无内热者，古方浓朴丸、万病紫菀丸，当如方服之，能取下虫物。治反胃，用新汲水一大碗，留半碗，将半碗水内细细浇香油，铺满水面上，然后将益元散一贴，轻轻铺满香油面上，须臾自然沉水底，此即阴阳升降之道也。用匙搅匀服，却将所留水半碗荡药碗漱口令净，吐既止，却进末子凉膈散，通其大小便，未效再进一帖益元及凉膈即效也。此方极验。童便（降火）、竹沥（行痰）、韭汁（行血）、人乳汁、牛乳汁（补虚润燥）、芦根汁（止呕）、茅根汁（凉血）、姜汁（佐竹沥行痰）、甘蔗汁（和胃）、驴尿（杀虫）、仍入烧酒、米醋、蜜各少许和匀，隔汤顿温服。自制通肠丸，大黄（酒浸）、滑石（飞研），各二两，陈皮（去白）、浓朴（姜制），各一两半，人参、当归、贯众（去毛）、干漆（炒烟尽），各一两，木香、槟榔各七钱半，三棱（煨）、蓬术（煨）、川芎、薄荷、玄明粉、雄黄、桃仁泥、甘草各五钱，俱各另取细末，用竹沥、童便、韭汁、人乳、驴尿、芦根汁、茅根汁、甘蔗汁、烧酒、米醋、蜜各二杯，姜汁一杯，隔汤煮浓，和丸如芥子大。每服三钱，去枕仰卧，唾津咽下，通利止后服。服此丸及前诸汁后，得药不反，切不可便与粥饭及诸饮食，每日用人参五钱，陈皮二钱，作汤细啜，以扶胃气，觉稍安，渐渐加人参，旬日半月间，方可小试陈仓米饮及糜粥。仓廪未固，不宜便贮米谷，常见即食粥饭者，遂致不救。又有反胃，因叫呼极力，破损气喉，气喉破漏，气壅胃管，胃受气亦致反胃，法在不治，或用牛喉管焙燥服之。张子和十膈五噎浪分支派 ，病派之分，自巢氏始，病失其本，亦自巢氏始，何则？老子曰∶少则得，多则惑。且俗谓噎食一症，在《内经》原无多语，惟曰三阳结谓之膈。三阳者，大肠、小肠、膀胱也。结谓结热也。小肠结热则血脉燥，大肠结热则后不圊，膀胱结热则津液涸，三阳俱结则前后秘涩。下既不通，必反上行，此所以噎食不下，纵下而复出也。谓胃为水谷之海，日受其新，以易其陈，一日一便，乃常度也。今病噎者，三五七日不便，乖其度也。岂非三阳俱结于下，大肠枯涸，所食之物为咽所拒，纵入太仓，还出喉咙，此阳火不下推而上行也。经曰∶少阳所至，为呕，涌溢食不下。又气厥论云∶肝移寒于心，为狂，膈中。注阳与寒相搏，故膈食而中不通，此膈热与寒为之也，非独专于寒也。六节藏象云∶人迎四盛以上为格阳。王太仆云∶阳盛之极，故膈拒而食不入。《正理论》云∶格则吐逆，故膈亦当为格，后世强分为五噎，后又别为十膈五噎，其派既多，其惑滋甚，人之溢食，初未必遽然也。初或伤酒食，或胃热欲吐，或胃风欲吐，医氏不察本原，火里烧姜，汤中煮桂，丁香未已，豆蔻继之，荜茇未已，胡椒继之。虽曰和胃，胃本不寒。虽曰补胃，胃本不虚。设如伤饮，止可逐饮。设如伤食，止可逐食。岂可言虚，便将热补。素热之人，三阳必结，三阳既结，食必上潮。医者犹云胃寒不纳，烧针着艾，三阳转结。分明一句，到了难从。不过抽薪退热，最为紧要。扬汤止沸，愈急愈增。岁月弥深，为医所误。

人言可下，退阳养阴，张眼吐舌，恐伤元气，止在冲和。闭塞不通，肠宜通畅，是以肠鸣，肠既不通，遂成噎病。或曰忧恚气结，亦可下乎。予曰忧恚盘礴，便同火郁，太仓公见此皆下，法废以来，千年不复。今代刘河间治膈气噎食用承气三乙汤，独超近代。今予不恤，姑示后人。用药之时，更详轻重。假如秘久，慎勿顿攻。

总得攻开，必虑后患。宜先润养，小着汤丸，累累加之，关扃自透。其或咽噎，上阻痰涎，轻用苦酸，微微涌出。因而治下，药势易行，设或不行，蜜盐下导，始终勾引，两药相通，结散阳消，饮食自下。莫将巴豆，耗却天真，液燥津枯，留毒不去。人言此病，曾下夺之，从下夺来，转虚转痞。此为巴豆，非大黄、牵牛之过也。

箕城一酒官，病呕吐，逾年不愈，皆以胃寒治之，丁香、半夏、青、陈、姜、附，种种燥热，烧锥燎艾，莫知其数，或少愈，或复剧，且十年大便涩燥，小便赤黄，予视之曰，诸痿喘呕，皆属于上。王太仆云∶上谓上焦也。火气炎上之气，谓皆热甚而为呕。以四生丸下三十行，燥粪肠垢何啻如斗，其人昏困一二日，频以冰水呷之，渐投凉乳酪、芝麻饮，时时咽之。数日后大啜饮食，精神气血如昔，继生三子，至五十岁。

【诊】寸口脉微而数，微则无气，无气则荣虚，荣虚则血不足，血不足则胸中冷。趺阳脉浮而涩，浮则为虚，涩则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，完谷不化，名曰胃反。脉紧而涩，其病难治。脉弦者虚也，胃气无余，朝食暮吐，变为胃反，寒在于上，医反下之，令脉反弦，故名曰虚。胃脉 而散者，当病食痹。

（至真要论云∶食痹而吐。）肾脉微缓为洞，洞者食不化，下嗌还出。沉缓而无力，或大而弱，为气虚。数而无力，或涩小，为血虚。数而有力为热。寸关沉，或伏、或大而滑数，是痰。寸关脉沉而涩，是气。反胃之脉，沉细散乱，不成条道，沉浮则有，中按则无，必死不治。更参面色，不欲黄白，亦不欲纯白，皆恶候也。年高病久，元气败坏，手足寒冷，粪如羊矢，沫大出者，皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：胃反
  • 下一页：噎
<<< 返回本书目录
  1. 胃反《证治准绳·杂病》
  2. 胃反【方剂主治】
  3. 胃反《杂病广要》
  4. 胃反方《外台秘要》
  5. 胃反《圣济总录》
  6. 胃反应性淋巴增生【疾病大全】
  7. 胃恶性淋巴瘤【疾病大全】
  8. 胃风《丹溪治法心要》
  9. 胃窦血管扩张症【疾病大全】
  10. 胃风《仁斋直指方论（附补遗）》
  11. 胃窦狭窄【疾病症状】
  12. 胃风《圣济总录》
  13. 胃窦十二指肠测压《胃肠动力检查手册》
  14. 胃风《张氏医通》
  15. 胃窦十二指肠测压《胃肠动力检查手册》
  16. 胃风门《张氏医通》
  17. 胃窦动力低下【疾病症状】
  18. 胃风汤《脾胃论》
  19. 胃丢失蛋白【疾病症状】
  20. 胃风汤《脾胃论》
  21. 胃电图《胃肠动力检查手册》
  22. 胃风汤【方剂大全】
  23. 胃疸汤【方剂大全】
  24. 胃府经文《医宗金鉴》
  25. 胃疸《圣济总录》
  26. 胃腑经文《刺灸心法要诀》
  27. 胃肠粘膜的通透性增高【疾病症状】
  28. 胃腑脉论《备急千金要方》
  29. 胃肠炎【中药主治】
  30. 胃隔膜【疾病大全】
  1. 胃反《证治准绳·杂病》
  2. 胃反《杂病广要》
  3. 胃反方一十首《外台秘要》
  4. 胃反《中医词典》
  5. 胃反候《诸病源候论》
  6. 胃反《圣济总录》
  7. 胃风《圣济总录》
  8. 胃毒小舌《喉科指掌》
  9. 胃风《中医词典》
  10. 胃毒小舌《中医词典》
  11. 胃风《医述》
  12. 胃窦十二指肠测压《胃肠动力检查手册》
  13. 胃风《张氏医通》
  14. 胃窦十二指肠测压《胃肠动力检查手册》
  15. 胃风《医学正传》
  16. 胃电图检查《家庭医学百科-家庭护理篇》
  17. 胃风《丹溪治法心要》
  18. 胃电图《胃肠动力检查手册》
  19. 胃风方论《仁斋直指方论（附补遗）》
  20. 胃的运动《生理学》
  21. 胃风门《张氏医通》
  22. 胃的生理功能《临床营养学》
  23. 胃风汤《冯氏锦囊秘录》
  24. 胃的蠕动《生理学》
  25. 胃风汤《冯氏锦囊秘录》
  26. 胃的容受性舒张《生理学》
  27. 胃风汤《冯氏锦囊秘录》
  28. 胃的排空及其控制《生理学》
  29. 胃风汤《三因极一病证方论》
  30. 胃的分泌《生理学》
  31. 胃风汤《三因极一病证方论》


噎_《证治准绳·杂病》_中医内科_【岐黄之术】

噎

噎

  • 上一页
  • 目录
  • 相关
  • 下一页

噎谓饮食入咽而阻碍不通，梗涩难下，有下者，有不得下者，有吐者，有不吐者，故别立门。血槁者，地黄、麦门冬、当归煎膏，入韭汁、乳汁、童便、芦根汁、桃仁泥，和匀，细细呷之。大便秘涩，加桃仁泥、玄明粉，或用人参散。有实积者，可暂用浓朴丸，亦可用昆布丸。食物下咽，屈曲自膈而下，梗涩作微痛，多是瘀血，用前膏子药润补之后，以代抵当丸行之。有生姜汁煎方，用生姜汁、白蜜、牛酥各五两，人参去芦末，百合末各二两，内铜锅中，慢火煎如膏，不拘时候含一匙，如半枣大，津咽；或煎人参汤，调下一茶匙亦得，此虚而燥者宜之。手巾布裹舂杵头糠，时时拭齿，治卒噎。刮舂米杵头细糠吞之，或煎汤呷，或炼蜜丸，含咽津亦得。

杵头糠、人参末、石莲绞肉、柿霜、玄明粉等分，舐吃。枇杷叶拭去毛炙，陈皮去白各一两，生姜半两，水煎分温三服。噎病，喉中如有肉块，食不下，用昆布二两，洗去咸水，小麦二合，水三大盏煎，候小麦烂熟去滓，每服不拘时，吃一小盏，仍拣取昆布，不住含三两片咽津极效。噎病声不出，竹皮饮。东垣曰∶堵塞咽喉，阳气不得出者，曰塞。阴气不得下降者，曰噎。夫噎塞迎逆于咽喉胸膈之间，令诸经不行，则口开目瞪气欲绝，当先用辛甘气味俱阳之药，引胃气以治其本，加堵塞之药，以泻其标也。寒月阴气大助阴邪于外，于正药内加吴茱萸，大热大辛苦之味，以泻阴寒之气。暑月阳盛，则于正药中加青皮、陈皮、益智、黄柏，散寒气泄阴火之上逆、或以消痞丸合滋肾丸。滋肾丸者，黄柏、知母、微加肉桂，三味是也。或更加黄连别作丸。二药七八十丸，空心约宿食消尽服之，待少时以美食压之，不令胃中停留也。以上诸法，悉于补中益气汤加减之。

膈咽不通，并四时换气用药法《黄帝针经》云∶胃病者，腹 胀，胃脘当心而痛，上肢两胁，膈咽不通，饮食不下，取三里。夫咽者，咽物之门户也。膈者，上焦心肺之分野。不通者，升降之气上不得下交通。又云∶清气在下，则生餐泄，泄黄如糜，米谷不化者是也。浊气在上则生 胀，腹中胀满，不得大便，或大便难，先结后溏皆是也。浊气在上，当降而不降者，乃肾肝吸入之阴气不得下，而反在上也。胃气逆上，或为呕，或为吐，或为哕者，是阴火之邪上冲，而吸入之气不得，入故食不下也。此皆气冲之火，逆胃之脉反上而作者也。清气在下则生餐泄者，胃气未病之日，当上行心肺而经营也，因饮食失节，劳役形体，心火乘于土位，胃气弱而下陷入阴中，故米谷入而不得升，反降而为餐泄也。膈咽之间，交通之气，不得表里者，皆冲脉上行逆气所作也。盖胃病者，上肢两胁，膈咽不通，饮食不下，取三里者是也。《针经》云∶清浊相干，乱于胸中，是为大 ， 者惑也。气不交通，最为急证，不急去之，诸变生矣。圣人治此有要法，阳气不足，阴气有余，先补其阳，后泻其阴，是先令阳气升发在阳分，而后泻阴也。春夏之月，阳气在经，当益其经脉，去其血络。秋冬阳气降伏，当先治其脏腑。若有噎有塞，塞者，五脏之所生，阴也，血也。噎者，六腑之所生，阳也，气也。二者皆由阴中伏阳而作也。今立四时用药并治法于后。冬三月，阴气在外，阳气五内，当外助阳气，不得发汗，内消阴火，勿令泄泻，此闭脏周密之大要也。盛冬乃水旺之时，水旺则金旺，子能令母实，肺者肾之母，皮毛之阳，元本虚弱，更以冬月助其令，故病者善嚏，鼻流清涕，寒甚则出浊涕，嚏不止，比常人尤大恶风寒，小便数而欠，或上饮下便，色清而多，大便不调，夜恶无寐，甚则为痰咳，为呕，为哕，为吐，为唾白沫，以至口开目瞪，气不交通欲绝者，吴茱萸丸主之。夏三月大暑，阳气在外，阴气在内，以此病而值此时，是天助正气而锉其邪气，不治而自愈矣。然亦有当愈不愈者，盖阴气极盛，正气不能伸故耳。且如膈咽不通，咽中如梗，甚者前证俱作，治法当从时，用利膈丸泻肺火，以黄 补中汤送下。如两足痿厥，行步 怯，欹侧欲倒，臂 如折，及作痛而无力，或气短气促而喘，或不足以息，以黄 、人参、甘草、白术、苍术、泽泻、猪苓、茯苓、橘皮等作汤，送下滋肾丸一百五十丸。六七月之间，湿热之令大行，气短不能言者，加五味子、麦门冬。如心下痞，膨闷食不下，以上件白术、苍术等汤，送下消痞丸五七十丸，更当审而用之。

【诊】寸口脉浮大，医反下之，此为大逆，浮即无血，大即为寒，寒气相搏，即为肠鸣，医不知而反与饮水，令汗大出，水得寒气，冷必相搏，其人即噎。寸口脉紧而芤，紧则为寒，芤则为虚，虚寒相搏，脉为阴结而迟，其人则噎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃反
  • 当前页：噎
  • 下一页：吐利
<<< 返回本书目录
  1. 噎《证治准绳·杂病》
  2. 噎病《扁鹊心书》
  3. 噎《证治准绳·类方》
  4. 噎病《普济方·针灸》
  5. 噎《吴鞠通医案》
  6. 噎病《千金翼方》
  7. 噎《冷庐医话》
  8. 噎隔反胃《医述》
  9. 噎《景景医话》
  10. 噎膈《本草纲目》完整版
  11. 暍病根原《四圣心源》
  12. 噎膈《丹溪手镜》
  13. 暍病《伤寒悬解》
  14. 噎膈《古今名医汇粹》
  15. 暍《金匮悬解》
  16. 噎膈《古今医案按》
  17. 椰子油【中药大全】
  18. 噎膈《景岳全书》
  19. 椰子瓤【中药大全】
  20. 噎膈《灸法秘传》
  21. 椰子皮【中药大全】
  22. 噎膈《凌临灵方》
  23. 椰子皮《证类本草》
  24. 噎膈《脉因证治》
  25. 椰子糯米蒸鸡饭【方剂大全】
  26. 噎膈《脉症治方》
  27. 椰子壳【中药大全】
  28. 噎膈《药症忌宜》
  29. 椰子浆【中药大全】
  30. 噎膈《叶天士医案精华》
  1. 噎《证治准绳·杂病》
  2. 噎《证治准绳·类方》
  3. 噎《吴鞠通医案》
  4. 噎《医学纲目》
  5. 噎《冷庐医话》
  6. 噎《中医词典》
  7. 噎病《千金翼方》
  8. 噎《景景医话》
  9. 噎病《新修本草》
  10. 暍暍《中医词典》
  11. 噎病《普济方·针灸》
  12. 暍病一《金匮悬解》
  13. 噎病《扁鹊心书》
  14. 暍病一《伤寒悬解》
  15. 噎隔《奇效简便良方》
  16. 暍病三《金匮悬解》
  17. 噎隔反胃《医述》
  18. 暍病三《伤寒悬解》
  19. 噎膈《医学集成》
  20. 暍病根原《四圣心源》
  21. 噎膈《中医名词词典》
  22. 暍病二《金匮悬解》
  23. 噎膈《景岳全书》
  24. 暍病二《伤寒悬解》
  25. 噎膈《中医词典》
  26. 暍病　三章《伤寒悬解》
  27. 噎膈《凌临灵方》
  28. 暍（yē，音耶）《中医词典》
  29. 噎膈《张氏医通》
  30. 暍《中医名词词典》
  31. 噎膈《医学衷中参西录》


吐利_《证治准绳·杂病》_中医内科_【岐黄之术】

吐利

吐利

  • 上一页
  • 目录
  • 相关
  • 下一页

成无己云∶若止呕吐而利，经谓之吐利是也。上吐下利，躁扰烦乱，乃谓之霍乱。其与但称吐利者有异也。盖暴于旦夕者为霍乱，可数日久者为吐利。《纲目》以霍乱与伤寒吐利合为一门，今仍分为二，而以徐而日久者入此门。《脉经》云∶心乘肝必吐利。《内经》云∶厥阴所至，为呕泄。又云∶木太过曰发生，发生之纪，上征则气逆，其病吐利，是风木之为吐利者也。又云∶水太过曰流衍，流衍之纪，其动漂泄沃涌，是寒水之为吐利者也。（漂泄谓泻利，沃涌为吐沫也。）《金匮》云∶干呕而利者，黄芩加半夏、生姜汤主之。黄芩汤亦主之。海藏云∶上吐下泻不止，当渴而反不渴，脉微细而弱者，理中汤主之。丹溪云∶泄泻或呕吐，生姜汁汤调六一散服。洁古云∶有痰而泄利不止，甚则呕而欲吐，利下而不能食，由风痰羁绊脾胃之间，水煮金花丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎
  • 当前页：吐利
  • 下一页：霍乱
<<< 返回本书目录
  1. 吐利《证治准绳·杂病》
  2. 吐利并作下滞里急后重脱肛《麻科活人全书》
  3. 吐利《证治准绳·幼科》
  4. 吐利烦躁四逆《医学读书记》
  5. 吐利《幼幼新书》
  6. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  7. 吐利《伤寒说意》
  8. 吐利津液少《幼幼新书》
  9. 吐咳血《医述》
  10. 吐利心腹痛《幼幼新书》
  11. 吐解《儿科萃精》
  12. 吐痢《证治准绳·类方》
  13. 吐剂《儒门事亲》
  14. 吐纳之术《人体使用手册》
  15. 吐蛔泻蛔痧《痧胀玉衡》
  16. 吐逆《幼幼新书》
  17. 吐蛔虫《麻科活人全书》
  18. 吐逆《证治准绳·幼科》
  19. 吐蛔《叶天士医案精华》
  20. 吐逆【中药主治】
  21. 吐蛔《也是山人医案》
  22. 吐逆【方剂主治】
  23. 吐蛔《续名医类案》
  24. 吐逆歌《伤寒百证歌》
  25. 吐蛔《卫生宝鉴》
  26. 吐脓《血证论》
  27. 吐蛔《伤寒指掌》
  28. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  29. 吐蛔《伤寒括要》
  30. 吐弄舌【疾病症状】
  1. 吐利《证治准绳·杂病》
  2. 吐利《证治准绳·幼科》
  3. 吐利《伤寒指掌》
  4. 吐利《幼幼新书》
  5. 吐利《伤寒指掌》
  6. 吐利《医学纲目》
  7. 吐利并作下滞里急后重脱肛《麻科活人全书》
  8. 吐利《医学纲目》
  9. 吐利烦躁四逆《医学读书记》
  10. 吐利《中医词典》
  11. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  12. 吐利《伤寒说意》
  13. 吐利津液少《幼幼新书》
  14. 吐咳血《医述》
  15. 吐利心腹痛《幼幼新书》
  16. 吐解《儿科萃精》
  17. 吐利续法《医学纲目》
  18. 吐蛔泻蛔痧《痧胀玉衡》
  19. 吐痢《证治准绳·类方》
  20. 吐蛔痧《中医词典》
  21. 吐痢候《诸病源候论》
  22. 吐蛔虫《麻科活人全书》
  23. 吐绿水《中医词典》
  24. 吐蛔虫《医学纲目》
  25. 吐沫不乳《奇效简便良方》
  26. 吐蛔《伤寒括要》
  27. 吐纳《中医词典》
  28. 吐蛔《伤寒指掌》
  29. 吐逆《幼幼新书》
  30. 吐蛔《伤寒指掌》
  31. 吐逆《证治准绳·幼科》


霍乱_《证治准绳·杂病》_中医内科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰∶霍乱者，心腹卒痛，呕吐下利，憎寒壮热，头痛 眩晕，先心痛则先吐，先腹痛则先利，心腹俱痛，吐利并作，甚则转筋入腹则毙。盖阴阳反戾，清浊相干，阳气暴升，阴气顿坠，阴阳痞膈，上下奔迫，宜详别三因以调之。外因，伤风则恶风有汗，伤寒则恶寒无汗，冒湿则重着，伤暑则烦热。内因，九气所致，郁聚痰涎，痞膈不通，遂致满闷，随其胜复，必作吐利。或饱食脍炙，恣餐奶酪、冰脯、寒浆、旨酒，胃既 胀，脾脏停凝，必因郁发，遂成吐利，当从不内外因也。或问霍乱病，亦复有他论者乎，曰尝考之《内经》，有太阴所至，为中满霍乱吐下。

有土郁之发，民病呕吐霍乱注下。（上湿土霍乱，即仲景五苓散、理中丸之类。）有岁土不及，风乃大行，民病霍乱餐泄。（上土虚风胜霍乱，即罗谦甫桂苓白术散之类。）有热至则身热霍乱吐下。（上热霍乱，即《活人书》香薷散之类。）《灵枢》有足太阴之别，名曰公孙，去本节后一寸，别走阳明；其别者，入络肠胃。厥气上逆则霍乱，实则肠中切痛，虚则蛊胀，取之所别。有清气在阴，浊气在阳，营气顺脉，卫气逆行，清浊相干，乱于肠胃，则为霍乱。取之足太阴、阳明，不下，取之三里。巢氏因此一条，乃云霍乱者，由阴阳清浊二气相干，乱于肠胃间，因遇饮食而变，发则心腹绞痛。挟风而实者，身发热，头痛体疼。虚者但心腹痛而已。亦有因饮酒食肉腥脍，生冷过度，居处不节，或露卧湿地，或当风取凉，风冷之气归于三焦，传于脾胃，水谷不化，皆成霍乱。自巢氏之说行，后世守之以为法，无复知《内经》诸条者矣。至刘河间乃云吐下霍乱，三焦为水谷传化之道路，热气甚则传化失常，而吐泻霍乱，火性躁动故也。世俗止谓是停食者误也。转筋者，亦是脾胃土衰，肝木自甚，热气燥烁于筋，则筋挛而痛，亦非寒也。

张戴人则以风湿 三气合而为邪。盖脾湿土为风木所克，郁则热乃发，发则心火炎上故呕吐，呕吐者 也。脾湿下注故注泄，注泄者湿也。风急甚故筋转，转筋者风也。可谓善推病情者乎。王海藏亦谓风湿热外至，生冷物内加，内外合病者，此条殆似之矣。凡治病当从《内经》随宜施治，安可执一端而已哉。然则此病当以何为要，曰脾胃之湿为本，诸邪感动者为病之由。然其间脾胃有虚有实，邪有阴阳相干之孰甚，皆宜消息处治。至若《明理论》谓伤寒吐利者，由邪气所伤。霍乱吐利者，由饮食所伤。其有兼伤寒之邪，内外不和者，加之头痛 发热而吐利者，是霍乱伤寒也。原仲景之意，岂必在饮食始为是病，彼于寒邪传入中焦，胃气因之不和，阴阳痞膈者，安得不有以致之乎。不然，何以用理中、四逆等汤治之。此疾多生夏秋之交，纵寒月有之，亦多由伏暑而然，病之将作，必先腹中 痛，吐泻之后，甚则转筋，此兼风也。手足厥冷，气少唇青，此兼寒也。身热烦渴，气粗口燥，此兼暑也。

四肢重着，骨节烦疼，此兼湿也。伤风、伤寒，当于伤寒吐利门中求之。若风暑合病，宜石膏理中汤。暑湿相搏，宜二香散。夏月中暑霍乱，上吐下利，心腹撮痛，大渴烦躁，四肢逆冷，汗自出，两脚转筋，宜香薷饮，井底沉极冷，顿服之。桂苓白术汤亦妙。罗谦甫治蒙古人，因食酒肉、饮潼乳，得吐泻霍乱症，脉沉数按之无力，所伤之物已出矣。即以新汲水半碗调桂苓白术散，徐徐服之，稍得安静，又于墙阴掘地约二尺许，入新汲水搅之澄清，名曰地浆，用清一杯再调服之，渐渐气和，吐泻遂止。翼日微烦渴，却以钱氏白术散，时时服之良愈。或问用地浆者何也？曰坤为地，地属阴土，平曰静顺，感至阴之气，又于墙阴贮新汲水，取重阴之气也。

阴中之阴能泄阳中之阳，霍乱症由暑热内伤而得之，故痹论云∶阴气者，静则神脏，躁则消亡。又加暑热，七神迷乱，非至阴之气何由息乎。又治提学侍其公七十九岁，中暑霍乱吐泻，昏冒不知人，脉七八至洪大无力，头热如火，足寒如冰，半身不遂，牙关紧急，此年高气弱，不任暑气，阳不维阴则泻，阴不维阳则吐，阴阳不相维则既吐且泻矣。前人见寒多以理中汤，热多以五苓散，作定法冶之。今暑气极盛，阳明得时之际，况因动而得之，中暑明矣。非甘辛大寒之剂不能泄其暑热，坠浮焰之火而安神明也。遂以甘露散甘辛大寒泻热补气加茯苓以分阴阳，冰水调灌之，渐省人事，诸症悉去后，慎言语，节饮食三日，以参术调中汤以意增减服之，理其正气，逾旬方平复。戴氏云∶人于夏月多食瓜果及饮冷乘风，以致食留不化，因食成痞，隔绝上下，遂成霍乱。六和汤倍藿香煎熟，调苏合香丸。湿霍乱，除湿汤、诃子散。七情郁结，五脏 六腑互相刑克，阴阳不和，吐利交作，七气汤。霍乱转筋，吐泻不止，头目昏眩，须臾不救者，吴茱萸汤。霍乱吐利转筋，四肢逆冷，须臾不救，急以茱萸食盐汤。霍乱多寒，肉冷脉绝，宜通脉四逆汤。有宜吐者，虽已自吐利，还用吐以提其气，用二陈汤探吐，或樟木煎汤亦可吐，或白矾汤亦可吐。《三因》吐法，用极咸盐汤三升，热饮一升，刺口令吐，宿食便尽，不吐更服，吐讫仍饮，三吐乃止，此法胜他法远矣。俗人鄙而不用，坐观其毙，哀哉。吐后随证调理，亦有可下者。《保命集》云∶夫伤寒霍乱者，其本在于阳明胃经也。胃者水谷之海，主禀四时，皆以胃气为本，与脾脏为表里，皆主中焦之气，腐熟水谷。脾胃相通，湿热相合，中焦气滞，或因寒饮，或因饮水，或伤水毒，或感湿气，冷热不调，水火相干，阴阳相搏，上下相离，荣卫不能相维，故转筋挛痛，经络乱行，暴热吐泻。

中焦、胃气所主也。有从标而得之者，有从本而得之者，有从标本而得之者。六经之变，治各不同，察其色脉，知犯何经，随经标本各施其冶，此治霍乱之法也。如头痛 发热，邪自风寒而来，中焦为热相半之分，邪稍高者居阳分，则为热，热多饮水者，五苓散以散之。如邪稍下者居阴分，则为寒，寒多不饮水者，理中丸以温之。

如吐利后，有表者解之，汗出厥者温之。如既吐且利，小便利，大汗出，内外热者，亦温之。如吐下后汗出，厥逆不解，脉欲绝者，四逆等汤治之。伤寒吐泻转筋，身热脉长，阳明本病也。宜和中平胃散、建中汤，或四君子汤。脉浮自汗者，四君子加桂五钱主之。脉浮无汗者，四君子加麻黄五钱主之。伤寒吐泻转筋、胁下痛，脉弦者，木克土也，故痛甚。平胃散加木瓜五钱，亦可治宜建中加柴胡、木瓜汤。伤寒吐泻后，大小便不通，胃中实痛者，四君子加大黄一两主之。伤寒吐泻转筋，腹中痛，体重，脉沉而细者，宜四君子加芍药高良姜汤。伤寒吐泻，四肢拘急，脉沉而迟，此少阴霍乱也。宜四君子加姜附浓朴汤。厥阴霍乱，必四肢逆冷，脉微缓，宜建中加附子 当归汤。戴复庵云∶霍乱之病，挥霍变乱，起于仓卒，与中恶相似，但有吐利为异耳。其证胸痞腹 ，气不升降，甚则手足厥逆，冷汗自出，或吐而不泻，或泻而不吐，或吐泻兼作，或吐泻不透，宜苏合香丸以通其痞塞，继进藿香正气散加木香半钱，仍以苏合香丸调吞来复丹。若果泻已甚，则不可用来复丹，泻而不吐，胸膈痞满，先以阴阳汤，或浓盐汤顿服，以导其吐。已吐未吐，并藿香正气散，间进苏合香丸。吐而不泻，心腹 痛，频欲登圊，苦于不通，藿香正气散加枳壳一钱，多下来复丹。欲捷则用生枳壳。若更不能作效，逼迫已甚，其势不容不用神保丸，但神保虽能通利，亦入大肠而后有功。若隔于上而不能下，转服转秘，须用来复丹研末汤调，吞下养正丹百粒，庶可引前药到下。吐泻兼作，心腹缠扰未安者，藿香正气散加官桂、木香各半钱，不愈则投四顺汤。吐利不止，元气耗散，病势危笃，或水粒不入，或口渴喜冷，或恶寒战掉，手足逆冷，或发热烦躁欲去衣被，此盖内虚阴盛，却不可以其喜冷欲去衣被为热，宜理中汤，甚则附子理中汤，不效则四逆汤，并宜放十分冷服。霍乱已透，而余吐余泻未止，腹有余痛，宜一味报秋豆叶煎服，干者尤佳。霍乱并诸吐泻后，胸膈高起，痞塞欲绝，理中汤加枳实半钱，茯苓半钱，名枳实理中汤。吐泻已愈，而力怯精神未复者，十补散。

【转筋】陈氏云∶转筋者，以阳明养宗筋，属胃与大肠。今暴吐下津液顿亡，外感四气，内伤七情，饮食甜腻，攻闭诸脉，枯削于筋，宗筋失养，必致挛缩。甚则舌卷囊缩者，难治也。

刘宗浓云∶冷热不调，阴阳相搏，故转筋挛痛，甚者遍体转筋，此实阴阳之气反戾，风寒乘之，筋失血气所荣，而为挛缩急痛也。又河间论转筋皆属火。丹溪谓属血热。

二公之论转筋，非因于霍乱者也。其不因霍乱而转筋者，诚如二公之言。亦有血虚筋失所养，则转而急痛不能舒也。若夫霍乱而转筋，则陈氏、刘氏备矣。亦有荣血中素有火热，卒然霍乱而风寒外束，荣中之热内郁，而其势猖狂，则筋亦为之转动也。

大抵霍乱见此症，甚者多不可救，宜急治之，木瓜煮汁饮之。香薷煮汁饮之。烧栀子二十枚，研末熟水调下。（热者宜之。）理中汤去术，加生附子一枚。或理中汤加冻胶锉炒一钱，或以造曲蓼汁暖热浸，或用浓盐汤浸，仍令其絷缚腿胫，若筋入腹及通身转筋者，不可治。（寒者宜之。）《直指》木瓜汤。皂角末一小豆许，入鼻中取嚏。蓼花一把，去两头，以水二升半，煮一升半，顿服之。灸承山二十七壮，神效。

【烦渴】陈氏云∶阴阳反戾，清浊相干，水与谷并，小便闭涩，既走津液，肾必枯燥，引饮自救，烦渴必矣。止渴汤主之。霍乱烦渴，以增损缩脾饮主之，能解伏热，消暑毒，止吐利。霍乱之后，服热药太多，烦躁作渴，尤宜服之。霍乱吐泻后，烦渴饮水，宜茯苓 泽泻汤。霍乱已愈，烦热多渴，小便不利，宜小麦门冬汤。霍乱后，恶心懒食，口干多渴，宜白术散。霍乱后，利不止，冷汗出，腹胁胀，宜乌梅散。霍乱后，下利无度，腹中 痛，宜黄连丸。霍乱后，下利见血，宜止血汤，赤石脂汤。洁古老人云∶霍乱转筋，吐泻不止，病在中焦，阴阳交而不和，发为疼痛。此病最急，不可与分毫粥饮，谷气入胃则必死矣。《保命集》云∶凡霍乱慎勿与粟米粥汤，入胃即死。如吐泻已多，欲住之后，宜以稀粥渐渐补养，以迟为妙。

【诊】霍乱，遍身转筋，肚痛，四肢厥冷欲绝者，其脉洪大易治。脉微囊缩舌卷不治。霍乱之后，阳气已脱，或遗尿而不知，或气少而不语，或膏汗如珠，或大躁欲入水，或四肢不收，皆不可治也。

【干霍乱】忽然心腹胀满搅痛，欲吐不吐，欲泻不泻，燥乱愦愦无奈，俗名搅肠沙者是也。

此由脾土郁极而不得发，以致火热内扰，阴阳不交，或表气发为自汗，或里气不通而作腹痛。然膈上为近阳也，膈下为近阴也。若欲阴阳之气行，必先自近从上开之，阳气得通，则先下之阳也。若欲阴阳之气行，必死于其火也。曰方论皆谓脾胃有宿食，与冷气相搏，子何言为火耶？曰神志昏冒，烦躁闷乱，非诸躁狂越之为属火者乎。不急治即死，非暴病暴死之属火者乎。但处治不可过于攻，攻之过则脾愈虚，亦不可过于热，热之过则内火愈炽，不可过于寒，寒之过则火必与捍格，须反佐以治。然后郁可升，食可出，而火可散矣。古方有用盐熬，调以童便，非独用其降阴之不通，阴既不通，其血亦不行，兼用行血药也。此诚良法，足可为处方者比类矣。

丹溪云∶吐提其气，最是良法，吐中兼有发散之义。有用解散者，不用凉药，但二陈汤加川芎、苍术、防风、白芷。戴复庵法∶先以浓盐汤顿服，次调苏合香丸，吞下来复丹，仍进藿香正气散加木香、枳壳各半钱。浓朴汤、活命散、冬葵子汤。刺委中穴，并十指头出血亦好。

【妊娠霍乱】若先吐或腹痛吐利，是因于热也。若头痛体疼发热，是挟风邪也。

若风折皮肤，则气不宣通，而风热上冲为头痛。若风入肠胃，则泄利呕吐，甚则手足逆冷，此阳气暴竭，谓之四逆。妊娠患多致损胎也。薛氏曰∶若因内伤饮食，外感风寒，用藿香正气散。若因饮食停滞，用平胃散。果脾胃顿伤，阳气虚寒，手足厥冷，须用温补之剂，治当详审，毋使动胎也。人参散、人参 白术散、缩脾饮、木瓜煎、竹茹汤、四君子汤、理中丸、香薷饮。

【产后霍乱】陈氏云∶因脏腑虚损，饮食不消，触冒风冷所致。若热而饮水者，五苓散。寒而不饮水者，理中丸。虚冷者加附子，来复丹尤妙。予谓宜参之于《保命集》治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐利
  • 当前页：霍乱
  • 下一页：关格
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《证治准绳·杂病》
  2. 霍乱《证治准绳·女科》
  3. 霍乱《寿世保元》
  4. 霍乱《证治准绳·女科》
  5. 霍乱《普济方·针灸》
  6. 霍乱《证治准绳·女科》
  7. 霍乱《医碥》
  8. 霍乱《证治准绳·类方》
  9. 霍乱《医碥》
  10. 霍乱《杂病广要》
  11. 霍乱《医学正传》
  12. 霍乱《医述》
  13. 霍乱《张聿青医案》
  14. 霍乱《医述》
  15. 霍乱《古今医鉴》
  16. 霍乱《医学入门》
  17. 霍乱《济阴纲目》
  18. 霍乱《续名医类案》
  19. 霍乱《济阴纲目》
  20. 霍乱《幼幼新书》
  21. 霍乱《万病回春》
  22. 霍乱《女科秘旨》
  23. 霍乱《顾松园医镜》
  24. 霍乱《医学传灯》
  25. 霍乱《古今医案按》
  26. 霍乱《杂病治例》
  27. 霍乱《幼幼集成》
  28. 霍乱《产鉴》
  29. 霍乱《证治汇补》
  30. 霍乱《伤寒捷诀》
  31. 霍乱《卫生易简方》


关格_《证治准绳·杂病》_中医内科_【岐黄之术】

关格

关格

  • 上一页
  • 目录
  • 相关
  • 下一页

关者不得小便，格者吐逆，上下俱病者也。格则吐逆。九窍、五脏、阴极自地而升，是行阳道，乃东方之气，金石之变，上壅是也。极则阳道不行，反闭于上，故令人吐逆，是地之气不能上行也。逆而下降，反行阴道，故气填塞而不入，则气口之脉大四倍于人迎，此清气反行浊道也，故曰格。关则不便。下窍、六腑、阳极自天而降，是行阴道，乃西方之气，膏粱之物，下泄是也。极则阴道不行，反闭于下，故不得小便，是天之气不得下通也。逆而上行，反行阳道，故血脉凝滞而不通，则人迎之脉大四倍干气口，此浊气反行清道也，故曰关。或问关格之病因何如？曰《内经》以脏腑阴阳之病，诊见于外者，则在人迎气口，谓人迎一盛病在少阳，二盛病在太阳，三盛病在阳明，四盛以上为格阳。寸口一盛病在厥阴，二盛病在少阴，三盛病在太阴，四盛以上为关阴。人迎与寸口俱盛，四倍以上为关格。关格之脉赢，不能极于天地之精气则死矣。注谓格者阳盛之极，故格拒而食不得入也。关者阴盛之极，故关闭而溲不通也。《灵枢》亦尝三言之，其二者，皆如《内经》之论人迎气口之盛分经脉也。但更谓盛者是足经，盛而躁者是手经。至人迎四盛，且大且数，名曰溢阳，溢阳为外格。手太阴脉口四盛，且大且数，名曰溢阴，溢阴为内关。内关不通，死不治。人迎与太阴脉口俱盛四倍以上，命曰关格，关格者与之短期。而人迎与脉口俱盛三倍以上，命曰阴阳俱溢，如是不开，则血脉闭塞，气无所行，流淫于中，五脏内伤矣。凡刺之道，从所分人迎一盛、三盛、五盛泻其阳，补其所合之阴，二泻一补；寸口亦然，分泻其阴，补其所合之阳，二补一泻，皆以上气和乃止。其一言邪在腑则阳脉不和，阳脉不和则气留之，气留之则阳气盛矣。阳气太盛则阴不利，阴脉不利则血留之，血留之则阴气盛矣。阴气太盛则阳气不能荣也，故曰关。阳气太盛则阴气不能荣也，故曰格。阴阳俱盛不得相荣也，故曰关格。关格者，不得尽期而死也。由此而观，前之论人迎寸口者，为人迎主外，气口主内，故分三阴三阳，气之多寡，定一盛二盛三盛而言也。若此之不言人迎寸口者，殆亦有谓焉。何则？此因论脉度及之，而以手足十二经周行上下者，是大经隧，然一阴一阳经相为脏腑之表里者，即有支横之路，通其内外，脏腑阴阳之气与之相荣，故在两手寸关尺六部以为诊法。浮则为腑，沉则为脏者，于阴阳之盛，岂尽从其部而见耶，故不复言人迎气口耳，及张仲景之言关格者，则可见矣。如谓寸口脉浮而大，浮为虚，大为实，在尺为关，在寸为格，关则不得小便，格则吐逆。又谓心脉洪大而长，是心之本脉也。上微头小者，则汗出，下微本大者，则为关格不通，不得尿。头无汗者可治，有汗者死。又云∶趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。盖胃者水谷之海，营之居也。营者营卫之根源，营之机不动，则卫气不布，卫气不布则脉伏，伏则谷不化而吐逆，荣气不行则脉涩，涩则食不入，如是皆为外格，未见内关之病，亦通言为关格矣。注乃又以涩脉为脾病，且脾者阴脏也。脾病则阴盛，阴盛当为内关，岂以外格其饮食不入耶。盖关格之名义，格者拒捍其外，入者不得内。关者闭塞其内，出者不得泄。岂不明且尽乎。后世妄以小便不通为格，大便不通为关，泛指在下阴阳二窍者为言，及乎阴阳之大法者，不复穷已，抑非独此也。复有以阴阳格绝之证，通为关格之病者，是非错乱，有可叹焉。

夫隔绝之证，具于《内经》者，有曰隔则闭绝，上下不通者，暴忧之病也。注云∶忧愁则气闭塞不行，血脉断绝，故大小便不得通。有曰病久则传化之行上下不并，良医勿为。又有三阳结谓之隔。注云∶小肠膀胱热结也，小肠热结则血脉燥，膀胱热结则津液涸，故隔塞而不便。又谓三阳积则九窍皆塞。又谓阳蓄积病死而阳气当隔，隔者当泻，不亟正治，粗乃败之。原此数条，其与关格果何如耶。丹溪书云∶必用吐，提其气之横格，不必在出痰也。又云∶有痰二陈汤吐之，吐中便有降。

中气不运者，补气药中升降，此盖窃其治小便之法填于条下，蹈世俗之弊而不悟，悲夫。又考之王氏《脉经》，从八十一难谓∶有太过，有不及，有阴阳相乘，有覆有溢，有关有格。然关之前者，阳之动也，脉当见九分而浮，过者、法曰太过，减者、法曰不及。遂上鱼为溢，为外关内格，此阴乘之脉也。关以后者，阴之动也，脉当见一寸而沉，过者、法曰太过，减者、法曰不及。遂入尺为覆，为内关外格，此阳乘之脉也。故覆溢是其真脏之脉，人不病自死。大抵亦人迎气口之互见者也。云岐子云∶阴阳易位，病名关格。胸膈上阳气常在，则热为主病。身半以下，阴气常在，则寒为主病。寒反在胸中，舌上白胎，而水浆不下，故曰格，格则吐逆。热在丹田，小便不通，故曰关，关则不得小便。胸中有寒，以热药治之。丹田有热，以寒药治之。若胸中寒热兼有，以主客之法治之，治主当缓，治客当急。柏子仁汤、人参散、既济丸、槟榔益气汤、木通二陈汤、导气清利汤、加味麻仁丸、皂角散。孙尚药治奉职赵令仪女，忽吐逆，大小便不通，烦乱，四肢渐冷，无脉，凡一日半，与大承气汤一剂，至夜半，渐得大便通，脉渐和，翼日乃安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：关格
  • 下一页：呃逆
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《证治准绳·杂病》
  2. 关格《证治准绳·类方》
  3. 关格《寿世保元》
  4. 关格《张氏医通》
  5. 关格《医碥》
  6. 关格《杂病广要》
  7. 关格《医碥》
  8. 关格《类经》
  9. 关格《古今医鉴》
  10. 关格《医述》
  11. 关格《万病回春》
  12. 关格《医学入门》
  13. 关格《顾松园医镜》
  14. 关格《医学纲目》
  15. 关格《丹溪心法》
  16. 关格《中医词典》
  17. 关格《丹溪治法心要》
  18. 关格《傅青主男科》
  19. 关格《校注医醇剩义》
  20. 关格《景岳全书》
  21. 关格《古今医彻》
  22. 关格《中医名词词典》
  23. 关格《中医内科学》
  24. 关格《医学集成》
  25. 关格《也是山人医案》
  26. 关刺（渊刺、岂刺）《中医名词词典》
  27. 关格《金匮钩玄》
  28. 关刺《中医词典》
  29. 关格《药症忌宜》
  30. 关冲（手少阳之井穴）《手穴手纹诊治》
  31. 关格（肠梗阻）先兆《中医疾病预测》


呃逆_《证治准绳·杂病》_中医内科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆，即《内经》所谓哕也。或曰成无己、许学士固以秽为呃逆，然东垣、海藏又以哕为干呕，陈无择又以哕名咳逆，诸论不同，今子独取成、许二家之说，何也？曰哕义具在《内经》，顾诸家不察耳。按《灵枢》杂病篇末云∶哕以草刺鼻，嚏，嚏而已；无息而疾迎引之立已；大惊之亦可已。详此经文三法，正乃治呃逆之法。

按呃逆用纸捻刺鼻便嚏，嚏则呃逆立止；或闭口鼻气使之无息，亦立已；或作冤盗贼大惊骇之，亦已。此予所以取成、许二家之论哕为呃逆，为得经旨也。若以哕为干呕，设使干呕之人，或使之嚏，或使之无息，或使之大惊，其干呕能立已乎，哕非干呕也明矣。若以哕名咳逆，按《内经》生气通天论曰∶秋伤于湿，上逆而咳。阴阳应象论曰∶秋伤于湿，冬生咳嗽。以此论之，则咳逆为咳嗽无疑，以春夏冬三时比例自见。孙真人《千金》曰∶咳逆者嗽也，本自明白，后人不知何以将咳逆误作呃逆，失之远矣。赵以德曰∶成无己云哕者俗谓之咳逆，呃呃然有声，然引咳逆是哕非也。《内经》以哕与咳逆为两证，哕是胃病，咳逆是肺病，谓胃气逆为哕。注云∶胃为水谷之海，肾与为关，关闭不利，则气逆而上，胃以包容水谷，性喜受寒寒谷相搏，故为哕也。又谓阳明之复，咳哕。太阳之复，呕出清水及为哕噫。少阴之复，哕噫。《灵枢》亦谓谷入于胃，胃气上注于肺，今有故寒气与新谷气俱还入于胃，新故相乱，真邪相攻，气并相逆，复出于胃故为哕，补手太阴泻足少阴。张仲景言哕者，皆在阳明证中，谓湿家下之太早则哕，而阳明病不能食，攻其热必哕，皆因下后胃气虚而哕者也。至有风热内壅，气不能通，有潮热，时时哕者，与小柴胡汤和解之。哕而腹满，视前后知何部不利，利之者，此皆可治之证。至若病极谵语，甚者至哕，又不尿腹满加哕者，皆不治。丹溪先生亦尝谓呃逆、气逆也，气自脐下直冲，上出于口，而作声之名也。《内经》谓诸逆冲上，皆属于火。东垣谓是阴火上冲，而吸之气不得入，胃脉反逆，由阴中伏阳而作也，从四时用药法治。古方悉以胃弱言之，而不及火，且以丁香、柿蒂、竹茹、陈皮等剂治之，未审孰为降火，孰为补虚。人之阴气，根据胃为养，胃土伤损则木气侮之，此土败木贼也。阴为火所乘，不得内守，木挟相火乘之，故直冲清道而上，言胃弱者、阴弱也，虚之甚也。

病患见此，似为危证。然亦有实者，不可不知。嗟乎！圣人之言胃气逆为哕者，非由一因而逆，缘王太仆用《灵枢》之意，竟作肾寒逆上之病注之，由是后代方论，或用热剂治寒，或用辛温散气。安知脾与胃，一阴一阳也，二者不和亦逆。肾肝在下，相凌亦逆，且肾之逆，未可便谓之寒也。左肾主水，性本润下，乌能自逆，必右肾相火炎上，挟其冲逆，须观所挟多寡，分正治反治以疗之。肝木之风，从少阳相火冲克者，亦必治火，皆当如先生所言者以治。若别有其故而哕者，又必如仲景法，随其攸利而治之。刘宗浓曰∶呃逆一证，有虚有实，有火有痰，有水气，不可专作寒论。盖伤寒发汗吐下之后，与泻利日久，及大病后、妇人产后有此者，皆脾胃气血大虚之故也。若平人食入太速而气噎，或饮水喜笑错喉而气抢，或因痰水停隔心中，或因暴怒气逆痰厥，或伤寒热病失下而有此者，则皆属实也。夫水性润下，火性炎上，今其气自下冲上，非火而何。大抵治法，虚则补之，虚中须分寒热，如因汗吐下后，误服寒凉过多，当以温补之。如脾胃阴虚，火逆上冲，当以平补之。

挟热者，凉而补之。若夫实者，如伤寒失下，地道不通，因而呃逆，当以寒下之。

如痰饮停蓄，或暴怒气逆痰厥，此等必形气俱实，别无恶候，皆随其邪之所在，涌之泄之，清之利之也。胃伤阴虚，木挟相火直冲清道而上者，宜参术汤下大补阴丸。

吐利后胃虚寒者，理中汤加附子、丁香、柿蒂。吐利后胃虚热者，橘皮竹茹汤。《三因方》云∶凡吐利后多作哕，此由胃中虚、膈上热故哕，或至八九声相连于气不回，至于惊人者，若伤寒久病得此甚恶，《内》所谓坏病者是也。丹溪治赵立道年近五十，质弱多怒，暑月因饥后大怒，得滞下病，口渴，自以冷水调生蜜饮之，痢渐缓，五七日后，诊脉稍大不数，遂令止蜜水，渴时且以参术汤调益元散与之，痢亦渐收。

七八日后觉倦甚发呃，知其因下久而阴虚也。令守前药，然利尚未止，又以炼蜜与之，众皆尤药之未当，欲用姜附，曰补药无速效，附子非补阴者，服之必死。众曰冷水饮多，得无寒乎。曰炎暑如此，饮凉非寒，勿多疑，待以日数，药力到当自止，又四日而呃止，滞下亦安。又治陈择仁年近七十，素浓味，有久嗽病，新秋患滞下，食大减，至五七日后呃作，脉皆大豁，众以为难。丹溪曰∶形瘦者尚可为，以参术汤下大补丸，七日而安。娄全善治其兄九月得滞下，每夜五十余行，呕逆食不下，五六日后加呃逆，与丁香一粒噙之立止，但少时又至，遂用黄连泻心汤加竹茹饮之，呃虽少止，滞下未安。若此者十余日，遂空心用御米壳些少涩其滑，日间用参、术、陈皮之类补其虚。自服御米壳之后，呃声渐轻，滞下亦收而安。（以上吐利后补虚例。）仲景云∶哕而腹满，视其前后，知何部不利，利之即愈。大肠结燥，脉沉数者，调胃承气汤。大便不通，哕数谵语，小承气汤。丹溪治超越陈氏二十余岁，因饱后奔走数里患哕，但食物则连哕百余声，半日不止，饮酒与汤则不作，至晚发热，脉涩数，以血入气中治之，用桃仁承气汤加红花煎服，下污血数次，即减，再用木香和中丸加丁香服之，十日而愈。（右下例，有实积者宜之。）又治一女子，年逾笄，性躁味浓，炎月因大怒而呃作，作则举身跳动，脉不可诊，神昏不知人，问之乃知暴病。视其形气俱实，遂以人参芦二两煎汤，饮一碗，大吐顽痰数碗，大汗昏睡一日而安。人参入手太阴，补阴中之阳者也。芦则反是，大泻太阴之阳。女子暴怒气上，肝主怒，肺主气，经曰怒则气逆，因怒逆肝木，乘火侮肺，故呃大作而神昏。参芦善吐，痰尽则气降而火衰，金气复位，胃气得和而解。（上宣例，痰郁者宜乏。）《三因》云∶哕而心下坚痞眩悸者，膈间有痰水所为，虚不禁吐者，宜二陈汤、导痰汤加姜汁、竹沥。亦有污血而哕者，丹溪治超越陈氏用桃仁承气汤是也。虚不禁下者，于蓄血门求轻剂用之。仲景云∶哕逆者，陈皮 竹茹汤主之。又云∶干呕哕，若手足厥者，陈皮汤主之。

《本事方》用枳壳五钱，木香二钱半，细末，每服一钱，白汤调下。孙兆方用陈皮二两去白，水煎通口服，或加枳壳一两，此皆破气之剂，气逆者宜之。唯陈皮 竹茹汤，气逆而虚者宜之。水寒相搏者，小青龙汤。寒甚加附子尖炒。洁古柿钱散《宝鉴》丁香 柿蒂散，羌活 附子汤，皆热剂，唯寒呃宜之。戴复庵以热呃，唯伤寒有之。其他病发呃者，皆属寒，用半夏一两，生姜一两半，水一碗。煎半碗热服。或用丁香十粒，柿蒂十个切碎，白水一盏半煎。或理中汤加枳壳、茯苓各半钱，半夏一钱，不效更加丁香十粒。亦有无病偶然致呃，此缘气逆而生，重者或经一二日，宜小半夏茯苓汤加枳实半夏汤，或煎汤泡萝卜子研取汁，调木香调气散，乘热服，逆气用之最佳。

若胃中寒甚，呃逆不已，或复加以呕吐，轻剂不能取效，宜丁香煮散，及以附子粳米汤，增炒川椒、丁香，每服各二三十粒。治呃逆，于脐下关元灸七壮，立愈，累验。又方，男左女右，乳下黑尽处一韭叶许，灸三壮，甚者二七壮。

【诊】心脉小甚为哕。肺脉散者不治。哕声频密相连者为实，可治。若半时哕一声者为虚，难治，多死在旦夕。

【产后呃逆】此恶候也。急灸期门三壮，神效。屈乳头向下尽处是穴，乳小者，乳下一指为率。男左女右，与乳正直下一指陷中动脉处是穴，炷如小豆大，穴真病立止。丁香散、羌活散，桂心五钱，姜汁三合，水煎服。参附汤。（上皆热剂。）干柿一个切碎，以水一盏，煎六分热呷。（内有热，不禁热剂者可用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格
  • 当前页：呃逆
  • 下一页：噫气
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《证治准绳·杂病》
  2. 呃逆《证治准绳·类方》
  3. 呃逆《寿世保元》
  4. 呃逆《医述》
  5. 呃逆《医碥》
  6. 呃逆《医述》
  7. 呃逆《医碥》
  8. 呃逆《医述》
  9. 呃逆《济阴纲目》
  10. 呃逆《医学入门》
  11. 呃逆《万病回春》
  12. 呃逆《续名医类案》
  13. 呃逆《古今医案按》
  14. 呃逆《疫疹一得》
  15. 呃逆《卫生宝鉴》
  16. 呃逆《经验麻科》
  17. 呃逆《证治汇补》
  18. 呃逆《中医词典》
  19. 呃逆《丹台玉案》
  20. 呃逆《傅青主男科》
  21. 呃逆《医学心悟》
  22. 呃逆《气功外气疗法》
  23. 呃逆《急救广生集》
  24. 呃逆《止园医话》
  25. 呃逆《伤寒大白》
  26. 呃逆《景岳全书》
  27. 呃逆《回春录》
  28. 呃逆《医理真传》
  29. 呃逆《松峰说疫》
  30. 呃逆《医法圆通》
  31. 呃逆《松峰说疫》


噫气_《证治准绳·杂病》_中医内科_【岐黄之术】

噫气

噫气

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》所谓噫，即今所谓嗳气也。宣明五气论，以心为噫。痹论，以心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干善噫。至真大要论，以太阳司天，少阴之复，皆为哕噫。四时刺逆从论，刺中心一日死，其动为噫。阴阳别论，二阳一阴发病，主惊骇背痛，善噫善欠，名曰风厥。脉解，太阴所谓上走心为噫者，阴盛而上走于阳明，阳明络属心，故曰上走心为噫也。此乃噫从心出者也。厥阴在泉，腹胀善噫，得后与气，则快然如衰。玉版论，太阴终者，善噫。《灵枢》云∶足太阴是动病，腹胀善噫。又云∶寒气客于胃，厥逆从下上散，复出于胃，故为噫。仲景谓上焦受中焦气未和不能消，是故能噫。（卫出上焦。）又云∶上焦不归者，噫而酢酸。（不归，不至也。上焦之气不至其部，则物不能传化，故噫而吞酸。）由是观之，噫者是火土之气郁而不得发，故噫而出。王注解心为噫之义，象火炎上，烟随焰出。如痰闭膈间，中气不得伸而嗳者，亦土气内郁也。仲景云∶痞而噫，旋复代赭汤主之。《本事方》心下蓄积，痞闷或作痛，多噫败卵气，枳壳散主之。丹溪云∶胃中有实火，膈上有稠痰，故成嗳气。用二陈汤加香附、栀子仁、黄连、苏子、前胡、青黛、栝蒌，或丸或汤服之。

【诊】寸口脉弱而缓，弱者阳气不足，缓者胃气有余，噫而吞酸，食卒不下，气填于膈上。寸脉紧，寒之实也。寒在上焦，胸中必满而噫。趺阳脉微而涩，微无胃气，涩即伤脾，寒在膈而反下之，寒积不消，胃微脾伤，谷气不行，食已自噫。

寒在胸膈，上虚下实，谷气不通，为闭塞之病。趺阳脉微涩，及寸脉紧而噫者，皆属寒。太阴终者，腹胀闭，噫气呕逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：噫气
  • 下一页：诸逆冲上
<<< 返回本书目录
  1. 噫气《证治准绳·杂病》
  2. 噫气吞酸《秘传证治要诀及类方》
  3. 噫气《证治准绳·幼科》
  4. 噫气吞酸【方剂主治】
  5. 噫气《伤寒括要》
  6. 夷鱼《本草纲目》完整版
  7. 噫气《保婴撮要》
  8. 杝元《素灵微蕴》
  9. 噫醋吞酸【方剂主治】
  10. 饴（音贻）糖《证类本草》
  11. 噫醋方《外台秘要》
  12. 饴糖《本草纲目》完整版
  13. 噫醋（吐酸）《杂病广要》
  14. 饴糖《本草乘雅半偈》
  15. 噫醋《圣济总录》
  16. 饴糖《本草经解》
  17. 噫嗳（述古）《伤寒指掌》
  18. 饴糖《本草思辨录》
  19. 噫嗳《临证指南医案》
  20. 饴糖《本草择要纲目》
  21. 噫《证治准绳·类方》
  22. 饴糖《药笼小品》
  23. 噫《针灸资生经》
  24. 饴糖《本草纲目》图文版
  25. 噫《医学纲目》
  26. 饴糖【中药大全】
  27. 噫《普济方·针灸》
  28. 饴糖萝卜汁【方剂大全】
  29. 依赖症【疾病症状】
  30. 饴糖饮【方剂大全】
  1. 噫气《证治准绳·杂病》
  2. 噫气《证治准绳·幼科》
  3. 噫气《保婴撮要》
  4. 噫气《中医词典》
  5. 噫气《伤寒括要》
  6. 噫气《中医名词词典》
  7. 噫气吞酸《秘传证治要诀及类方》
  8. 噫奶《中医词典》
  9. 噫嘻《中医词典》
  10. 噫醋候《诸病源候论》
  11. 噫续法《医学纲目》
  12. 噫醋方七首《外台秘要》
  13. 譩嘻《针灸大成》
  14. 噫醋（吐酸）《杂病广要》
  15. 譩嘻《针灸学》
  16. 噫醋《中医词典》
  17. 仪器法血细胞检查《临床基础检验学》
  18. 噫醋《圣济总录》
  19. 仪器设备的保养与维修《医院药学》
  20. 噫嗳（述古）《伤寒指掌》
  21. 仪器室工作制度《医院药学》
  22. 噫嗳《临证指南医案》
  23. 仪器室条件及仪器操作《临床生物化学》
  24. 噫《针灸资生经》
  25. 夷则《中医词典》
  26. 噫《灵素节注类编》
  27. 杝元《素灵微蕴》
  28. 噫《普济方·针灸》
  29. 饴《汤液本草》
  30. 噫《证治准绳·类方》
  31. 饴（音贻）糖《证类本草》


诸逆冲上_《证治准绳·杂病》_中医内科_【岐黄之术】

诸逆冲上

诸逆冲上

  • 上一页
  • 目录
  • 相关
  • 下一页

逆气，五脏皆有。一曰心、小肠。经云∶诸逆冲上，皆属于火。又云∶少腹控睾，引腰脊，上冲心，邪在小肠，取之肓原以散之，刺太阳以予之，取厥阴以下之，取巨虚、下廉以去之，按其所过之经以调之是也。二曰胃。经云∶胃为气逆是也。

胃逆有呕有吐有哕，故刺呕吐取中脘、三里也。刺哕取乳下黑根尽处，及脐下三寸，皆大验也。治各见本门。三曰肺、大肠。经云∶肺苦气上逆，急食苦以泄之。又云∶腹中常鸣，气上冲胸，喘不能久立，邪在大肠，刺肓之原，巨虚、下廉是也。其肺逆曰咳喘，取天突、人迎泄之也。治亦各有门。四曰肝。经云∶肝气逆则耳聋不聪，肿，取血是也。五曰肾。即奔豚气逆、香港脚冲心之类是也。治亦各有门。六曰肾。

经云∶督脉别络生病，从少腹上冲心而痛，不得前后，为冲疝是也。

运气厥逆有三∶一曰风火。经云∶少阳司天，火气下临，风行于地，厥逆，膈不通是也。二曰寒。经云∶水郁之发，善厥逆是也。三曰湿。经云∶太阴司天，湿气下临，厥逆是也。

经云∶逆气象阳。凡气逆必见象阳证，面赤脉洪，当以法降其逆乃愈。若以气象阳盛而用寒药攻之，则不救矣。气上冲心咽不得息，治法见伤寒厥阴病条。东垣云∶如秋冬之月，胃脉四道，为冲脉所逆，并胁下少阳脉二道而反上行，病名曰厥逆。经曰∶逆气上行，满脉去形，七神昏绝，离去其形而死矣。其症气上冲咽不得息，喘息有声不得卧，于调中益气加吴茱萸半钱或一钱，观厥气多少用之。如夏月有此症，为大热也。盖此症随四时为寒热温凉，宜以酒黄连、酒黄柏、酒知母各等分，为细末，熟汤为丸，如桐子大。每服二百丸，空心白汤下，仍多饮汤，服毕少时，便以美饮食压之，使不得胃中停留，直至下焦，以泻冲脉之邪也。戴复庵云∶虚炎之证，阴阳不升降，下虚上盛，气促喘息，宜苏子降气汤去前胡，下黑锡丹或养正丹，气急甚而不能眠卧者，沉附汤或正元散，或四柱散去木香用沉香，并以盐煎，下黑锡丹，或灵砂丹、三炒丹，不效则以前药下朱砂丹。（此多用香燥刚热之剂，若阴虚内热者，误用立殆，医者审之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫气
  • 当前页：诸逆冲上
  • 下一页：诸见血证
<<< 返回本书目录
  1. 诸逆冲上《证治准绳·杂病》
  2. 诸鸟有毒《证类本草》
  3. 诸逆冲上《证治准绳·类方》
  4. 诸疟《保婴撮要》
  5. 诸逆冲上《医学纲目》
  6. 诸疟《卫生易简方》
  7. 诸目疾《丹溪治法心要》
  8. 诸疟《药症忌宜》
  9. 诸木有毒《证类本草》
  10. 诸疟统论《圣济总录》
  11. 诸脉总论《疡科纲要》
  12. 诸疟瘴疟辨《瘴疟指南》
  13. 诸脉主病《医学入门》
  14. 诸疟证《灵素节注类编》
  15. 诸脉主病《医学集成》
  16. 诸气《本草纲目》完整版
  17. 诸脉主病《医学传心录》
  18. 诸气《博济方》
  19. 诸脉证诊法《类经》
  20. 诸气《古今医鉴》
  21. 诸脉诊病杂法《医学纲目》
  22. 诸气《急救广生集》
  23. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  24. 诸气《急救良方》
  25. 诸脉宜忌生死《寿世保元》
  26. 诸气《脉症治方》
  27. 诸脉相类《医学入门》
  28. 诸气《圣济总录》
  29. 诸脉相兼主病《医学入门》
  30. 诸气《寿世保元》
  1. 诸逆冲上《证治准绳·杂病》
  2. 诸逆冲上《证治准绳·类方》
  3. 诸鸟有毒《饮食须知》
  4. 诸逆冲上《医学纲目》
  5. 诸鸟有毒《证类本草》
  6. 诸逆冲上《中医词典》
  7. 诸疟《保婴撮要》
  8. 诸内痈《医述》
  9. 诸疟《卫生易简方》
  10. 诸内伤《丹台玉案》
  11. 诸疟《药症忌宜》
  12. 诸脑柔物《古今医统大全》
  13. 诸疟统论《圣济总录》
  14. 诸目疾《丹溪治法心要》
  15. 诸疟瘴疟辨《瘴疟指南》
  16. 诸木有毒《证类本草》
  17. 诸呕吐酸《中医词典》
  18. 诸米《本经逢原》
  19. 诸痞候《诸病源候论》
  20. 诸脉总论《疡科纲要》
  21. 诸气《圣济总录》
  22. 诸脉主病歌《古今医统大全》
  23. 诸气《杂病治例》
  24. 诸脉主病《医学入门》
  25. 诸气《重订灵兰要览》
  26. 诸脉主病《医学传心录》
  27. 诸气《续名医类案》
  28. 诸脉主病《医学集成》
  29. 诸气《证治准绳·杂病》
  30. 诸脉证诊法《类经》
  31. 诸气《寿世保元》


诸见血证_《证治准绳·杂病》_中医内科_【岐黄之术】

诸见血证

诸见血证

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶衄血出于肺，以犀角、升麻、栀子、黄芩、芍药、生地、紫参、丹参、阿胶之类主之。咯唾血者出于肾，以天门冬、麦门冬、贝母、知母、桔梗、百部、黄柏、远志、熟地黄之类主之。如有寒者，干姜、肉桂之类主之。痰涎血者出于脾，葛根、黄 、黄连、芍药、甘草、当归、沉香之类主之。呕血出于胃，实者犀角地黄汤主之。虚者小建中汤加黄连主之。

海藏云∶胸中聚集之残火，腹里积久之太阴，上下隔绝，脉络部分，阴阳不通，用苦热以定于中，使辛热以行于外，升以甘温，降以辛润，化严肃为春温，变凛冽为和气，汗而愈也。然余毒土苴犹有存者，周身阳和尚未泰然，胸中微躁而思凉饮，因食冷物服凉剂，阳气复消，余阴再作，脉退而小，弦细而迟，激而为衄血，唾血者有之，心肺受邪也。下而为便血、溺血者有之，肾肝受邪也。三焦出血，色紫不鲜，此重沓寒湿化毒，凝泣水谷道路，浸渍而成。若见血证，不详本源，便用凉折，变乃生矣。阳证溢出鲜血。阴证下如豚肝。

上而血者，黄 桂枝汤，白芍 当归汤。中而血者，当归建中汤，增损胃风汤。

下而血者，芎归术附汤，桂附六合汤。若三血证在行阳二十五度见，黄 四君子汤主之。若三血证在行阴二十五度见，当归四逆加吴茱萸主之。

吐血、衄血、便血，其人阴虚阳走，其脉沉而散，其外证虚寒无热候，宜乌金丸、散止之，法宜上用散，下用丸，次以木香理中汤和大七气汤，入川芎煎，调苏合香丸温之。《仁斋直指》云∶血遇热则宣流，故止血多用凉药。然亦有气虚挟寒，阴阳不相为守，荣气虚散，血亦错行，所谓阳虚阴必走是耳。外证必有虚冷之状，法当温中，使血自归于经络，可用理中汤加南木香，或《局方》七气汤加川芎，或甘草 干姜汤，其效甚着。又有饮食伤胃，或胃虚不能传化，其气逆上，亦令吐衄，木香理中汤，甘草 干姜汤。出血诸证，每以胃药收功，木香理中汤，或参苓白术散二分，枳壳散一分，夹和，米汤乘热调下，或真方四君子汤，夹和小乌沉汤，米汤调下，以上并用姜枣略煎亦得，上药不惟养胃，盖以调气辈与之并行。若夫桔梗 枳壳汤，夹和二陈汤，姜枣同煎，入苏合香丸少许佐之，又调气之上药也。

经云∶岁火太过，炎暑流行，肺金受邪，民病血溢血泄。又云∶少阳之复，火气内发，血溢血泄。是火气能使人失血者也。而又云∶太阳司天，寒淫所胜，血变于中，民病呕血血泄，鼽衄善悲。又云∶太阳在泉，寒淫所胜，民病血见。是寒气能使人失血也。又云∶太阴在泉，湿淫所胜，民病血见。是湿气能使人失血也。又云∶少阴司天之政，水火寒热持于气交，热病生于上，冷病生于下，寒热凌犯而争于中，民病血溢血泄。是寒热凌犯能使人失血也。太阴司天之政，初之气，风湿相薄，民病血溢。是风湿相薄血溢也。又云∶岁金太过，燥气流行，病反侧咳逆，甚而血溢。是燥气亦能使血溢也。然则六气皆能使人失血，何独火乎。

《撄宁生卮言》云∶古人言诸见血非寒证，皆以血为热迫，遂至妄行，然皆复有所挟也。或挟风，或挟湿，或挟气，又有因药石而发者，其本皆热。上中下治，各有所宜。在上则栀子、黄芩、黄连、芍药、犀角、蒲黄，而济以生地黄、牡丹皮之类。胃血，古人有胃风汤，正是以阳明火邪为风所扇，而血为之动，中间有桂，取其能伐木也。若苍术、地榆、白芍药之类，而济以火剂。大肠血，以手阳明火邪，为风为湿也。治以火剂、风剂，风能胜湿也。如黄连、黄芩、芍药、柏皮、荆芥、防风、羌活之类，兼用鸡冠花，则又述类之义也。惊而动血者，属心。怒而动血者，属肝。忧而动血者，属肺。思而动血者，属脾。劳而动血者，属肾。血溢、血泄、诸蓄妄证，其始也，予率以桃仁、大黄行血破瘀之剂折其锐气，而后区别治之。虽往往获中，然犹不得其所以然也。后来四明遇故人苏伊芳举，间论诸家之术，伊芳举曰吾乡有善医者，每治失血蓄妄，必先以快药下之。或问失血复下，虚何以当？则曰血既妄行，迷失故道，不去蓄利瘀，则以妄为常，曷以御之，且去者自去，生者自生，何虚之有。予闻之愕然曰名言也。昔者之疑，今释然矣。

妇人之于血也，经水蓄而为胞胎，则蓄者自蓄，生者自生，及其产育为恶露，则去者自去，生者自生，其 而为乳，则无复下，满而为月矣。失血为血家妄逆，产妇为妇人常事，其去其生则一也。失血家须用下剂破血，盖施之于蓄妄之初，亡血虚家不可下，盖戒之于亡失之后。

【九窍出血】南天竺饮主之。或用血余灰，自发为佳，无即父子一气者，次则男胎发，又次则乱发，皂角水净洗，晒干烧灰为末，每二钱以茅草根、车前草煎汤调下。荆叶捣取汁，酒和服。刺蓟一握绞汁，酒半盏和服。如无生者，捣干者为末，冷水调三钱。

【血从毛孔出】名曰肌衄，用人中白不拘多少，刮在新瓦上，用火逼干，研令极细，每服二钱，入麝香少许，温酒调下。外以男胎发烧灰KT 之。未效，以郁金末水调，鹅翎扫之即止。《九灵山房集》云∶湖心寺僧履师，偶搔 中疥，忽自出血，汨汨如涌泉，竟日不止，疡医治疗弗效。邀吕元膺往视时，已困极无气可语，及持其脉，惟尺脉如蛛丝，他部皆无，即告之曰，夫脉血气之先也，今血妄溢，故荣气暴衰，然两尺尚可按，惟当益荣以泻其阴火，乃作四神汤加荆芥穗、防风，不间晨夜并进，明日脉渐出，更服十全大补汤一剂遂痊。

凡九窍出血皆可用∶墙头苔藓可以塞。车前草汁可以滴。火烧莲房用水调。锅底黑煤可以吃。石榴花片可以塞。生莱菔汁可以滴。火烧龙骨可以吹。水煎茅花可以吃。《玉机微义》曰∶经云，荣者、水谷之精也，和调五脏，洒陈于六腑，乃能入于脉也。源源而来，生化于脾，总统于心，脏受于肝，宣布于肺，施泄于肾，灌溉一身。目得之而能视，耳得之而能听，手得之而能摄，掌得之而能握，足得之而能步，脏得之而能液，腑得之而能气，是以出入升降濡润宣通者，由此使然也。注之于脉，少则涩，充则实。常以饮食日滋，故能阳生阴长，取汁变化而赤为血也。

生化旺则诸经恃此而长养，衰耗竭则百脉由此而空虚，可不谨养哉。故曰血者神气也，得之则存，失之则亡。是知血盛则形盛，血弱则形衰，神静则阴生，形役则阳亢。阳盛则阴必衰，又何言阳旺而生阴血也，盖谓血气之常，阴从乎阳，随气营运于内，苟无阴以羁束，则气何以树立，故其致病也易，调治也难，以其比阳常亏而又损之，则阳易亢阴易乏之论，可以见矣。诸经有云∶阳道实，阴道虚，阴道常乏。

阳常有余，阴常不足。妇人之生也，年至十四经行，四十九而经断，可见阴血之难成易亏如此。阴气一伤，所变立至，妄行于上则吐衄，衰涸于外则虚劳，妄反于下则便红，积热膀胱则癃闭溺血，渗透肠间则为肠风，阴虚阳搏则为崩中，湿蒸热瘀则为滞下，热极腐化则为脓血。火极似水，血色紫黑。热胜于阴，发为疮疡，湿滞于血则为痛痒，瘾疹皮肤则为冷痹。蓄之在上则人喜忘，蓄之在下则人喜狂。堕恐跌仆则瘀恶内凝。若分部位，身半以上同天之阳，身半以下同地之阴。此特举其所显之证者。治血必血属之药，欲求血药，其四物之谓乎。河间谓随证辅佐，谓之六合汤者，详言之矣。予故陈其气味，专司之要，不可不察。夫川芎血中气药也，通肝经，性味辛散，能行血滞于气也。地黄血中血药也，通肾经，性味甘寒，能生真阴之虚也。当归分三治，血中主药也，通肝经，性味辛温，全用能活血，各归其经也。芍药阴分药也，通脾经，性味酸寒，能和血，治虚腹痛也。若求阴药之属，必于此而取则焉。《脾胃论》有云∶若善治者，随证损益，摘其一二味之所宜为主治可也。

此特论血病而求血药之属者也。若气虚血弱，又当如长沙血虚以人参补之，阳旺则生阴血也。若四物者，独能主血分受伤，为气不虚也。辅佐之属，若桃仁、红花、苏木、血竭、牡丹皮者，血滞所宜。蒲黄、阿胶、地榆、百草霜、棕榈灰者，血崩所宜。乳香、没药、五灵脂、凌霄花者，血痛所宜。苁蓉、琐阳、牛膝、枸杞子、益母草、夏枯草、败龟板者，血虚所宜。乳酪血液之物，血燥所宜。干姜、肉桂，血寒所宜。生地黄、苦参，血热所宜。特取其正治大略耳。人能触类而长，可以应无穷之变矣。

【诊】脱血而脉实者难治。病若吐血复鼽衄，脉当沉细，反浮大而牢者死。吐血衄血，脉滑、弱小者生，实大者死。汗出若衄，其脉滑小者生，大躁者死。呕血胸满引痛，脉小而疾者逆也。脉至而搏，血衄身热者死。吐血，咳逆上气，其脉数而有热，不得卧者死。诸见血，身热脉大者难治，难治者，邪胜也。身凉脉静者易治，易治者，正气复也。衄血者，若但头汗出，身无汗，及汗出不至足者死。血溢上行，或唾、或呕、或吐，皆凶也。若变而下行为恶利者顺也。血上行为逆，其治难，下行为顺，其治易。故仲景云∶蓄血证下血者，当自愈。若无病之人，忽然下利者，其病进也。今病血证上行而复下行恶利者，其邪欲去，是知吉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸逆冲上
  • 当前页：诸见血证
  • 下一页：鼻衄出血
<<< 返回本书目录
  1. 诸见血证《证治准绳·杂病》
  2. 诸疖《急救广生集》
  3. 诸见血证《证治准绳·类方》
  4. 诸疖（附火丹）《经验丹方汇编》
  5. 诸见血证《张氏医通》
  6. 诸疥《圣济总录》
  7. 诸见血门《张氏医通》
  8. 诸经标本气街《类经》
  9. 诸见血门《医学纲目》
  10. 诸经发热潮热《张氏医通》
  11. 诸家温疫正误《温疫论》
  12. 诸经根结开阖病刺《类经》
  13. 诸家脉义《景岳全书》
  14. 诸经贯舌并取廉泉辨《普济方·针灸》
  15. 诸家痘疮方论《续名医类案》
  16. 诸经皆言大则病进者何也《此事难知》
  17. 诸家编次《伤寒寻源》
  18. 诸经脉证死期《类经》
  19. 诸疾不生【方剂主治】
  20. 诸经疟刺《类经》
  21. 诸积部《本草易读》
  22. 诸经头痛《此事难知》
  23. 诸积不化《儒门事亲》
  24. 诸惊《医学入门》
  25. 诸积病证《灵素节注类编》
  26. 诸酒《千金翼方》
  27. 诸积病《古今名医汇粹》
  28. 诸厥病证《灵素节注类编》
  29. 诸积《医学入门》
  30. 诸可下证《伤寒直格》
  1. 诸见血证《证治准绳·杂病》
  2. 诸见血证《证治准绳·类方》
  3. 诸疖《急救广生集》
  4. 诸见血证《张氏医通》
  5. 诸疖（附火丹）《经验丹方汇编》
  6. 诸见血门《张氏医通》
  7. 诸捷方《痰火点雪》
  8. 诸见血门《医学纲目》
  9. 诸捷方《痰火点雪》
  10. 诸家温疫正误《温疫论》
  11. 诸疥《圣济总录》
  12. 诸家脉义《景岳全书》
  13. 诸金《证类本草》
  14. 诸家痘疮方论《续名医类案》
  15. 诸禁鼓栗《中医词典》
  16. 诸家得失策《针灸大成》
  17. 诸经标本气街《类经》
  18. 诸家编次《伤寒寻源》
  19. 诸经发热潮热《张氏医通》
  20. 诸积聚《针灸聚英》
  21. 诸经根结开阖病刺《类经》
  22. 诸积分辨《幼科释谜》
  23. 诸经贯舌并取廉泉辨《普济方·针灸》
  24. 诸积部《本草易读》
  25. 诸经皆言大则病进者何也《此事难知》
  26. 诸积不化《儒门事亲》
  27. 诸经脉证死期《类经》
  28. 诸积病《古今名医汇粹》
  29. 诸经疟刺《类经》
  30. 诸积《丹溪治法心要》
  31. 诸经死证《景岳全书》


鼻衄出血_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻衄出血

鼻衄出血

  • 上一页
  • 目录
  • 相关
  • 下一页

《三因方》云∶衄者，因伤风寒暑湿，流传经络，涌泄于清气道中而致者，皆外所因。积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，暴喜伤心，皆能动血，随气上溢而致者，属内所因。饮酒过多，啖炙爆辛热，或坠堕车马伤损致者，皆非内非外因也。鼻通于脑，血上溢于脑，所以从鼻而出。宜茅花汤调止衄散，时进折二泔，仍令其以麻油滴入鼻，或以莱菔汁滴入亦可。茅花、白芍药对半尤稳。糯米炒微黄为末，新水下二钱。乱发烧灰存性，细研，水服方寸匕，并吹鼻中。萱草根捣汁，每一盏入生姜汁半盏相和，时时细呷。竹蛀屑，水饮调。百药煎，半烧半生，水酒调服。白芨末，新汲水调下神效。治鼻衄久不止，或素有热而暴作者，诸药不效，神法以大白纸一张，作十数揲，于冷水内浸湿，置顶中，以热熨斗熨之，至一重或二重纸干立止。又方，用线扎中指中节，如左鼻孔出血扎左指，右鼻孔出血扎右指，两鼻孔齐出，则左右俱扎之。血衄不愈，以三棱针于气街穴出血，更用五味子十粒，麦门冬、当归、黄 、生地、人参各一钱，水煎，空心热服。六脉细弦而涩，按之空虚，其色必白而夭不泽者，脱血也。此大寒证，以辛温补血养血，以甘温、甘热滑润之剂佐之即愈，理中汤，小建中汤。六脉俱大，按之空虚，心动面赤，善惊上热，乃手少阴心脉也，此气盛多而亡血。以甘寒镇坠之剂，大泻其气以坠气浮，以甘辛温微苦，峻补其血，三黄补血汤。实热衄血，先服朱砂、蛤粉，次服木香、黄连。大便结者下之，用大黄、芒硝、甘草、生地。溏 者，栀子、黄芩、黄连、犀角地黄汤，可选用之。有头风自衄，头风才发则衄不止，宜芎附饮，间进一字散。

下虚上盛而衄，不宜过用凉剂，宜四物汤加参、 、麦门、五味，磨沉香下养正丹，八味地黄丸。伤湿而衄，肾着汤加川芎，名除湿汤。伏暑而衄，茅花汤调五苓散。

上膈极热而衄，金沸草散去麻黄、半夏、加茅花如荆芥数，或用黄芩芍药汤加茅花一撮。虚者茯苓补心汤，生料鸡苏散。饮酒过多而衄，茅花汤加干葛、鸡矩子，或理中汤去干姜，用干葛加茅花。 而衄不止，苏合香丸一丸，或以小乌沉汤一钱，白汤调下。或煎浓紫苏汤，独调小乌沉汤，或添入黑神散一钱，盐汤调下亦得。仍蓦然以水 其面，使惊则血止。非特 而衄，凡五窍出血皆治。曾病衄，后血因旧路，一月或三四衄，又有洗面而衄，日以为常，此即水不通借路之意，并宜止衄散，茅花煎汤调下。或四物汤加石菖蒲、阿胶、蒲黄各半钱，煎熟，调火 石膏末一匙头许，兼进养正丹。前诸证服药不效，大衄不止者，养正丹多服，仍佐以苏子降气汤，使血随气下。衄后头晕，四物汤、十全大补汤。有先因衄血，衄止而变生诸证，或寒热间作，或喘急无寐，病状不一，渐成劳惫，当于虚损诸证详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸见血证
  • 当前页：鼻衄出血
  • 下一页：舌衄
<<< 返回本书目录
  1. 鼻衄出血《证治准绳·杂病》
  2. 鼻衄丹【方剂大全】
  3. 鼻衄不止【方剂主治】
  4. 鼻衄门主论《疡医大全》
  5. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  6. 鼻衄统论《圣济总录》
  7. 鼻衄【中药主治】
  8. 鼻衄血《普济方·针灸》
  9. 鼻衄【疾病症状】
  10. 鼻旁窦发育不良【疾病症状】
  11. 鼻衄《证治准绳·女科》
  12. 鼻旁窦支气管综合征【疾病大全】
  13. 鼻衄《证治准绳·女科》
  14. 鼻前孔闭锁及狭窄《临床激光治疗学》
  15. 鼻衄《证治准绳·类方》
  16. 鼻前庭部发痒【疾病症状】
  17. 鼻衄《针灸资生经》
  18. 鼻前庭囊肿《临床激光治疗学》
  19. 鼻衄《幼幼新书》
  20. 鼻前庭囊肿【疾病症状】
  21. 鼻衄《医学集成》
  22. 鼻前庭皮肤红肿疼痛【疾病症状】
  23. 鼻衄《血证论》
  24. 鼻前庭炎《临床激光治疗学》
  25. 鼻衄《校注医醇剩义》
  26. 鼻前庭炎【疾病大全】
  27. 鼻衄《卫生易简方》
  28. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  29. 鼻衄《宋本备急灸法》
  30. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  1. 鼻衄出血《证治准绳·杂病》
  2. 鼻衄不止如涌泉者《急救广生集》
  3. 鼻衄单方《医学集成》
  4. 鼻衄不止候《诸病源候论》
  5. 鼻衄候《巢氏病源补养宣导法》
  6. 鼻衄不止《奇效简便良方》
  7. 鼻衄候《诸病源候论》
  8. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  9. 鼻衄候《诸病源候论》
  10. 鼻衄《病理学》
  11. 鼻衄候《诸病源候论》
  12. 鼻衄《宋本备急灸法》
  13. 鼻衄门主方《疡医大全》
  14. 鼻衄《女科证治准绳》
  15. 鼻衄门主论《疡医大全》
  16. 鼻衄《女科证治准绳》
  17. 鼻衄秘方《华佗神方》
  18. 鼻衄《外科全生集》
  19. 鼻衄三黄补血汤《奇方类编》
  20. 鼻衄《校注医醇剩义》
  21. 鼻衄统论《圣济总录》
  22. 鼻衄《秘传证治要诀及类方》
  23. 鼻衄续法《医学纲目》
  24. 鼻衄《儿科萃精》
  25. 鼻衄血《新修本草》
  26. 鼻衄《友渔斋医话》
  27. 鼻衄血《普济方·针灸》
  28. 鼻衄《伤寒六书》
  29. 鼻衄涌泉《疫疹一得》
  30. 鼻衄《伤寒六书》
  31. 鼻旁窦《人体解剖学》


舌衄_《证治准绳·杂病》_中医内科_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上忽出血如线，用槐花炒研末掺之，麦门冬煎汤调妙香散。香薷汁，服一升，日三。发灰二钱，米醋调服，且敷血出处。文蛤散，治热壅舌上出血如泉。五倍子、白胶香、牡蛎粉等分为末，每用少许掺患处。或烧热铁烙孔上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄出血
  • 当前页：舌衄
  • 下一页：齿衄
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《证治准绳·杂病》
  2. 舌衄《证治准绳·类方》
  3. 舌衄《医碥》
  4. 舌衄《医宗金鉴》
  5. 舌衄《外科心法要诀》
  6. 舌衄《疫疹一得》
  7. 舌衄《外科大成》
  8. 舌衄《外科十法》
  9. 舌衄《医学心悟》
  10. 舌衄《中医词典》
  11. 舌衄《金匮翼》
  12. 舌衄《中医名词词典》
  13. 舌衄《血证论》
  14. 舌弄《儿科萃精》
  15. 舌衄《奇效简便良方》
  16. 舌木《中医词典》
  17. 舌衄《秘传证治要诀及类方》
  18. 舌膜《中医词典》
  19. 舌衄门主方《疡医大全》
  20. 舌面如镜《中医词典》
  21. 舌衄门主论《疡医大全》
  22. 舌面如镜《中医名词词典》
  23. 舌衄者少阴之火生《医学传心录》
  24. 舌门《张氏医通》
  25. 舌旁《中医词典》
  26. 舌麻《杂病广要》
  27. 舌胖《中医名词词典》
  28. 舌麻《中医词典》
  29. 舌皮破碎秘方《华佗神方》
  30. 舌论一首《外台秘要》
  31. 舌起白如雪花片《中医词典》


齿衄_《证治准绳·杂病》_中医内科_【岐黄之术】

齿衄

齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

血从齿缝中、或齿龈中出，谓之齿衄，亦曰牙宣。有风壅，有肾虚。风壅者，消风散内服外擦。（外用加盐。）肾虚者，以肾主骨，牙者骨之余，火乘水虚而上炎，服凉药而愈甚，宜盐汤下安肾丸，间黑锡丹，仍用青盐炒香附黑色为末擦之。亦有胃热牙疼而龈间出血，以至崩落，口臭不可近人者，内服清胃散、甘露饮，外用大黄、（米泔浸令软）生地黄（大者薄切。）二味，旋切，各用一二片合定，贴所患牙上，一夜即愈，忌说话。尝治三人不咳唾而血见口中，从齿缝舌下来者，每用益肾水泻相火治之，不旬日愈。《医旨绪余》云∶有侄女十岁，因毁齿动摇、以苎麻摘之血出不止，一日夜积十一盆，用末药止其处，少顷复从口出。诊其脉皆洪大有力。以三制大黄末二钱，枳壳汤少加童便调下，去黑粪数块，其血顿止。一男子每齿根出血盈盆，一月一发，百药不效，知其人好饮，投前剂一服而安。一老妪患此，一发五七日，日约升余，投前剂亦安。所下皆有黑粪，是知此疾多阳明热盛所致，缘冲任二脉皆附阳明，阳明一经气血俱多，故一发如潮涌，急则治其标，故投以釜底抽薪之法，应手而愈。

要知肾虚血出者，其血必点滴而出，齿亦攸攸而疼，必不如此之暴且甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：齿衄
  • 下一页：耳衄
<<< 返回本书目录
  1. 齿衄《证治准绳·杂病》
  2. 齿龋《普济方·针灸》
  3. 齿衄《证治准绳·类方》
  4. 齿龋《圣济总录》
  5. 齿衄《血证论》
  6. 齿龋《医宗金鉴》
  7. 齿衄《本草纲目》完整版
  8. 齿龋《针灸资生经》
  9. 齿匿《医宗金鉴》
  10. 齿龋《证治准绳·杂病》
  11. 齿门《张氏医通》
  12. 齿腮肿痛口角流涎《经验麻科》
  13. 齿落久不生《幼幼新书》
  14. 齿伤《寿世保元》
  15. 齿论《医贯》
  16. 齿舌症论治《类证治裁》
  17. 齿轮样强直【疾病症状】
  18. 齿疼方《外台秘要》
  19. 齿灵汤【方剂大全】
  20. 齿挺出及脱落方《外台秘要》
  21. 齿窟疮门主论《疡医大全》
  22. 齿痛《丹溪治法心要》
  23. 齿窟疮《外科启玄》
  24. 齿痛《金针秘传》
  25. 齿踞门主论《疡医大全》
  26. 齿痛《灸法秘传》
  27. 齿踞《外科启玄》
  28. 齿痛《口齿类要》
  29. 齿久不生（附发久不生）《保幼新编》
  30. 齿痛《普济方·针灸》
  1. 齿衄《证治准绳·杂病》
  2. 齿衄《证治准绳·类方》
  3. 齿衄《医碥》
  4. 齿衄《疫疹一得》
  5. 齿衄《金匮翼》
  6. 齿衄《中医词典》
  7. 齿衄《血证论》
  8. 齿匿《医宗金鉴》
  9. 齿衄《松峰说疫》
  10. 齿秘方《华佗神方》
  11. 齿衄《回生集》
  12. 齿门《张氏医通》
  13. 齿衄固齿擦药方《冯氏锦囊秘录》
  14. 齿脉《中医词典》
  15. 齿龋《圣济总录》
  16. 齿落久不生《证治准绳·幼科》
  17. 齿龋《中医词典》
  18. 齿落久不生《幼幼新书》
  19. 齿龋《医宗金鉴》
  20. 齿落不生候《诸病源候论》
  21. 齿龋《证治准绳·杂病》
  22. 齿落不生《中医词典》
  23. 齿龋《普济方·针灸》
  24. 齿论《医贯》
  25. 齿龋《外科心法要诀》
  26. 齿露《中医词典》
  27. 齿龋《针灸资生经》
  28. 齿漏候《诸病源候论》
  29. 齿龋注候《巢氏病源补养宣导法》
  30. 齿漏疳《中医词典》
  31. 齿龋注候《诸病源候论》


耳衄_《证治准绳·杂病》_中医内科_【岐黄之术】

耳衄

耳衄

  • 上一页
  • 目录
  • 相关
  • 下一页

耳中出血，以龙骨吹入即止。左关脉弦洪，柴胡清肝散。尺脉或躁或弱，六味地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿衄
  • 当前页：耳衄
  • 下一页：吐血
<<< 返回本书目录
  1. 耳衄《证治准绳·杂病》
  2. 耳衄门主论《疡医大全》
  3. 耳衄《证治准绳·类方》
  4. 耳前后凡二十穴《针灸甲乙经》
  5. 耳衄《医宗金鉴》
  6. 耳前淋巴结肿大【疾病症状】
  7. 耳衄《血证论》
  8. 耳前庭功能受损【疾病症状】
  9. 耳脓散【方剂大全】
  10. 耳前庭听觉失衡【疾病症状】
  11. 耳脓独龙丹【方剂大全】
  12. 耳塞《本草纲目》完整版
  13. 耳脓《儿科萃精》
  14. 耳生脓汁《证治准绳·杂病》
  15. 耳内虚鸣【方剂主治】
  16. 耳湿疹【疾病大全】
  17. 耳内疼痛【疾病症状】
  18. 耳实《本草乘雅半偈》
  19. 耳内生疮【方剂主治】
  20. 耳实《雷公炮炙论》
  21. 耳内生疮《证治准绳·杂病》
  22. 耳实（即苍耳子）《本草新编》
  23. 耳内生疮《圣济总录》
  24. 耳屎多【疾病症状】
  25. 耳内脑膜脑疝【疾病大全】
  26. 耳水苋【中药大全】
  27. 耳内流脓【疾病症状】
  28. 耳桃煎【方剂大全】
  29. 耳内发胀【疾病症状】
  30. 耳疼《孙真人海上方》
  1. 耳衄《证治准绳·杂病》
  2. 耳衄《证治准绳·类方》
  3. 耳衄《医碥》
  4. 耳衄《医宗金鉴》
  5. 耳衄《外科心法要诀》
  6. 耳衄《中医词典》
  7. 耳衄《血证论》
  8. 耳脓方《医方考》
  9. 耳衄门主方《疡医大全》
  10. 耳脓《儿科萃精》
  11. 耳衄门主论《疡医大全》
  12. 耳脓《中医词典》
  13. 耳旁肿《广瘟疫论》
  14. 耳内肿毒出脓血《奇方类编》
  15. 耳前动脉《中医词典》
  16. 耳内长肉秘方《华佗神方》
  17. 耳前凡八穴《经穴汇解》
  18. 耳内长肉《急救广生集》
  19. 耳前后凡二十穴《针灸甲乙经》
  20. 耳内有核《奇效简便良方》
  21. 耳沁《中医词典》
  22. 耳内外生疮《奇方类编》
  23. 耳塞《中医词典》
  24. 耳内湿疮秘方《华佗神方》
  25. 耳塞《证类本草》
  26. 耳内生紫疔《古今医统大全》
  27. 耳散《外科全生集》
  28. 耳内生粒《奇效简便良方》
  29. 耳上《中医词典》
  30. 耳内生疮《证治准绳·杂病》
  31. 耳上发际《中医词典》


吐血_《证治准绳·杂病》_中医内科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

夫口鼻出血，皆系上盛下虚，有升无降，血随气上，越出上窍。法当顺其气，气降则血归经矣。宜苏子降气汤，加人参、阿胶各一钱，下养正丹。亦有气虚不能摄血者，其脉必微弱虚软，精神疲惫，宜独参汤，或人参饮子、团参丸。上膈壅热吐血，脉洪大弦长，按之有力，精神不倦，或觉胸中满痛，或血是紫黑块者，用生地黄、赤芍、当归、牡丹皮、荆芥、阿胶、滑石、大黄、玄明粉、桃仁泥之属，从大便导之，此釜底抽薪法也。血从下出者顺，从上出者逆，一应血上溢之证，苟非脾虚泄泻，羸瘦不禁者，皆当以大黄醋制，和生地黄汁，及桃仁泥、牡丹皮之属，引入血分，使血下行以转逆而为顺，此妙法也。不知此而日从事于芩、连、栀、柏之属，辅四物而行之，使气血俱伤，脾胃两败。今医治血证，百岂有一生者耶。血既下行之后，用薏苡仁、（多用）百合、麦门冬、鲜地骨皮。嗽渴加枇杷叶、五味子、桑根白皮。有痰加贝母。皆气薄味淡，西方兑金之本药，因其衰而减之，自不再发，于虚劳证为尤宜。急欲止之，用血余灰二钱，以白汤化阿胶二钱，入童便、生藕汁、刺蓟汁、生地黄汁各一杯，仍用好墨磨浓黑，顿温服。胸中烦热，吐血不止，口舌干燥，头疼，石膏散。冒雨着汤，郁于经络，血溢妄行，从鼻则衄。衄行清道，吐行浊道。流入胃脘，令人吐血。用肾着汤，头疼加川芎，最止浴室中发衄。吐血在暑天，病患口渴面垢，头晕干呕，煎茅花灯心麦门冬汤，仍入藕节汁、侧扇柏汁、茅根汁、生姜汁少许、生蜜亦少许、调五苓散。血止用生地黄、当归、牡丹皮、赤芍药、百草霜末，煎服一二帖，却用黄 六一汤调理。怒气伤肝者，唇青面黑，当用鸡苏丸，煎四物汤吞下，并用十四友丸、灯心麦门冬汤吞下，盖其中有理肝之药。

打扑伤损吐血，先以藕节汁、侧扇柏汁、茅根汁、韭汁、童便磨墨汁、化阿胶止之。

却以川芎、当归、白芍药、百合、荆芥穗、阿胶、牡丹皮、紫金藤、大黄、滑石、红花煎汤，调番降香末、白芨末与服。戴复庵先用苏合香丸，却以黑神散和小乌沉汤，童便调治。劳心吐血，用莲心五十粒，糯米五十粒，研末温酒调服，及天门冬汤。劳力太过，吐血不止，苏子降气汤加人参、阿胶，用猪肝煮熟，蘸白芨末食之。

吐血久不止，松花散、百花煎，并常服大阿胶丸。未效，以伏龙肝二钱，米饮调下，速止。或饮酒之后，闷吐之时，血从吐后出，或因啖辛热而得吐血之证，名曰肺疽。

宜大蓟散。古方用红枣烧存性，百药煎 等分为末，米饮调服二钱。饮酒伤胃吐血，理中汤加金钩子、干葛、茅花。酒色过度，饥饱吐血效方，枇杷叶、款冬花、北紫菀、杏仁、鹿茸、桑白皮、木通、大黄为末，炼蜜丸，噙化。内损吐血下血，或饮酒太过，劳伤于内，其血妄行，出如涌泉，口鼻皆流，须臾不救即死。用侧柏叶蒸焙一两半，荆芥穗烧灰，人参各一两，为细末，入飞罗面一钱，新汲水调如稀糊，不拘时啜服。伤胃吐血，因饮食太饱之后，胃中冷不能消化，便烦闷，强呕吐，使所食之物与气共上冲蹙，因伤裂胃口，吐血色鲜正赤，腹亦绞痛，自汗，其脉紧而数者，为难治也。宜理中汤加川芎、干葛各半钱，或只根据理中本方，加川芎、扁豆尤好，不必干葛。若渴甚用葛，丸则白术丸。《曹氏必用方》云∶吐血须煎干姜、甘草作汤与服，或四物理中汤亦可，如此无不愈者。若服生地黄、竹茹、藕汁，去生便远。《三因方》云∶理中汤能止伤胃吐血，以其方最理中脘，分利阴阳，安定血脉。按患人果身受寒气，口受冷物，邪入血分，血得冷而凝，不归经络而妄行者，其血必黯黑，其色必白而夭，其脉必微迟，其身必清凉，不用姜桂而用凉血之剂殆矣。临病之工，宜详审焉。有时或吐血两口，随即无事，数日又发，经年累月不愈者，宜黑神散和小乌沉汤常服。吐血人多发渴，名为血渴，十全大补汤，或黄 、人参、五味子、地黄、麦门冬、葛根、枇杷叶，量胃气虚实用之。吐甚头晕，发为寒热者，降气汤合四物汤各半帖，加阿胶一钱。若单发热者，茯苓补心汤。吐血之后有潮热咳嗽，脉洪大而数，五至以上不可治也。《金匮方》，心气不足，吐血、衄血，泻心汤主之。大黄二两，黄连、黄芩各一两，水三升，煮取一升顿服之。此正谓心手少阴经之阴气不足，本经之阳亢甚无所辅，肺肝俱受其火而病作，以致阴血妄行而飞越，故用大黄泄去亢甚之火，黄芩救肺，黄连救肝，使之和平，则阴血自复而归经矣。云岐子加生地，名犀角地黄汤。又云∶吐血不止，柏叶汤主之。柏叶、干姜各二两，艾三把，以水五升，取马通汁一升，合煮取一升，分温再服。凡吐血不已，则气血皆虚，虚则生寒，是故用柏叶，柏叶生而西向，乃禀兑金之气而生，可制肝木，木主升，金主降，取其升降相配，夫妇之道和则血得以归脏于肝矣，故用是为君。干姜性热，止而不走，用补虚寒之血。艾叶之温，能入内而不炎于上，可使阴阳之气反归于里，以补其寒，用二味为佐。

马通者，为血生于心，心属午，于是用午兽之通，主降火消停血，引领而行为使。仲景治吐血，唯此二方，可以为准绳，触类而长之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳衄
  • 当前页：吐血
  • 下一页：咳嗽血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《证治准绳·杂病》
  2. 吐血《证治准绳·女科》
  3. 吐血《寿世保元》
  4. 吐血《证治准绳·类方》
  5. 吐血《临证指南医案》
  6. 吐血《张氏医通》
  7. 吐血《医碥》
  8. 吐血《证治准绳·幼科》
  9. 吐血《张聿青医案》
  10. 吐血《杂病广要》
  11. 吐血《保婴撮要》
  12. 吐血《医述》
  13. 吐血《证治汇补》
  14. 吐血《医学入门》
  15. 吐血《儒门事亲》
  16. 吐血《续名医类案》
  17. 吐血《明医指掌》
  18. 吐血《幼幼新书》
  19. 吐血《卫生易简方》
  20. 吐血《医宗金鉴》
  21. 吐血《医学摘粹》
  22. 吐血《医宗金鉴》
  23. 吐血《丹溪心法》
  24. 吐血《医学纲目》
  25. 吐血《医学心悟》
  26. 吐血《医学纲目》
  27. 吐血《吴鞠通医案》
  28. 吐血《伤寒捷诀》
  29. 吐血《血证论》
  30. 吐血《备急千金要方》
  31. 吐血《周慎斋遗书》


咳嗽血_《证治准绳·杂病》_中医内科_【岐黄之术】

咳嗽血

咳嗽血

  • 上一页
  • 目录
  • 相关
  • 下一页

或问咳血，止从肺出，他无可言耶。曰肺不独咳血，而亦唾血。盖肺主气，气逆为咳，肾主水，水化液为唾。肾脉上入肺，循喉咙，侠舌本。其支者，从肺出络心，注胸中。故二脏相连，病则俱病，于是皆有咳唾血也。亦有可分别者，涎唾中有少血散漫者，此肾从相火炎上之血也。若血如红缕在痰中，咳而出者，此肺络受热伤之血也。其病难已。若咳白血必死。白血、浅红色，似肉似肺也。然肝亦唾血，肝脏血，肺脏气，肝血不脏，乱气自两胁逆上，唾而出之。《内经》有血枯证，先唾血，为气竭伤肝也。热壅于肺能嗽血，久嗽损肺亦能嗽血。壅于肺者易治，不过凉之而已。损于肺者难治，渐以成劳也。热嗽有血，宜金沸草散加阿胶一钱，痰盛加栝蒌仁、贝母。劳嗽有血，宜补肺汤加阿胶、白芨一钱。嗽血而气急者，补肺汤加阿胶、杏仁、桑白皮各一钱，吞养正丹，或三炒丹，间进百花膏，亦可用七伤散、大阿胶丸。丹溪云∶咳血乃火升痰盛。身热多是血虚。痰带血丝出，童便、竹沥止之。经血逆行，或血腥吐血、唾血，韭汁服立效。韭汁、童便合和，隔汤顿热，磨郁金浓汁，荡匀服之，其血自消。《千金方》治一切肺病咳唾、唾脓血，用好酥三十斤，炼取凝当中醍醐，服一合，日三升，即止。薏苡仁十两，杵碎，水三升，煎取一升，入酒少许服。或以薏苡仁细末，煮猪肺，白蘸食之。上气喘息，咳嗽唾血、咯血，人参细末，鸡子清调三钱，五更初服，便去枕仰卧，忌酸咸酢酱面等物，及过醉饱。嗽咯血成劳，眼睛疼，四肢困倦，脚膝无力，五味子黄 散。脉大，发热，喉中痛，是气虚，用参、 、蜜炙黄柏、荆芥、地黄、当归、韭汁、童便、少加姜汁、磨郁金饮之。嗽血久而成劳，或劳病成而嗽血，肌肉消瘦，四肢倦怠，五心烦热，咽干颊赤，心忡潮热，盗汗减食，黄 鳖甲散、人参黄 散。阴虚火动而嗽血者，滋阴保肺汤。二三年间，肺气上喘咳嗽，咯唾脓血，满面生疮，遍身黄肿，人参 蛤蚧散。蛤蚧补肺劳虚嗽有功，治久嗽不愈。肺间积虚热，久则成疮，故嗽出脓血，晓夕不止，喉中气塞，胸膈噎痛，用蛤蚧、阿胶、生犀角、鹿角胶、羚羊角各一两，除胶外皆为屑，次入胶，分四服，每服用河水三升，于银石器内慢火煮至半升，滤去滓，临卧微温，细细呷之。其渣候服尽再捶，都作一服，以水三升，煎至半升，如前服。伤寒后伤肺咳唾脓血，胸胁胀满，上气羸瘦，麦门冬汤。脉浮大者作虚治，用前虚劳条诸补药。若浮大而上壅甚者，鸡苏丸。脉沉滑有力者，当用攻，攻中有补。丹溪治台州林德芳，年三十余得咳而咯血，发热，肌体渐瘦，众医以补药调治数年，其证愈甚。诊其六脉皆涩，此因好色而多怒，精血耗少，又因补塞药太多，荣卫不行，瘀血内积，肺气壅遏不能下降。治肺壅非吐不可，精血耗少非不可，唯倒仓法二者俱备，但使吐多于泻耳，兼灸肺俞五次而愈。脉浮数忌灸，若误灸之必唾血，唾血而脉浮数，其不可灸又可知也。《脉经》云∶肺伤者，其人劳倦则咳唾血。（此为一项，以人参救肺散治之。）其脉细紧浮数，皆唾血，此为躁扰嗔怒，得之肺伤气壅所致。（此为一项以降气宁神之药治之。）猪心一个，竹刀切开，勿令相离，以沉香末一钱重，半夏七个，入在缝中，纸裹，蘸小便内令湿，煨熟取出，去半夏，只吃猪心，此方嗽血、吐血均冶。热嗽咽疼，痰带血丝，或痰中多血，其色鲜者，并宜金沸草散。若服凉药不愈，其色瘀者，此非热证，宜杏子汤。咳嗽甚而吐血者，鲜桑白皮一斤，米泔浸三宿，净刮上黄皮，锉细，入糯米四两，焙干，一处捣为末，每服一二钱，米饮调下。久嗽咯血成肺痿，及吐白涎，胸膈满闷不食，扁豆散。肺痿吐脓血，甘桔加阿胶 紫菀汤。肺痿痰嗽，痰中有血线，盗汗发热，热过即冷，食减，劫劳散，前薏苡仁一味方。咳而胸满，心胸甲错，振寒，脉数，咽干不渴，时出浊唾腥臭，久之吐脓如粥者，肺痈也。然待吐脓而后觉为痈，不已晚乎。《千金》云∶咳唾脓血，其脉数实者为肺痈。若口中辟辟燥，咳即胸中隐痛，脉反滑数，此肺痈也。更于本门细查之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：咳嗽血
  • 下一页：咯血
<<< 返回本书目录
  1. 咳嗽血《证治准绳·杂病》
  2. 咳嗽咽干【方剂主治】
  3. 咳嗽血《证治准绳·类方》
  4. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  5. 咳嗽血《本草纲目》完整版
  6. 咳嗽要论《叶选医衡》
  7. 咳嗽续论《医门法律》
  8. 咳嗽有红痰《女科百问》
  9. 咳嗽叙论《三因极一病证方论》
  10. 咳嗽有痰【方剂主治】
  11. 咳嗽性晕厥【疾病症状】
  12. 咳嗽与咳痰《物理诊断学》
  13. 咳嗽性哮喘【疾病大全】
  14. 咳嗽晕厥综合征【疾病大全】
  15. 咳嗽胁痛《冯氏锦囊秘录》
  16. 咳嗽章《医学妙谛》
  17. 咳嗽哮喘《幼科释谜》
  18. 咳嗽者肺气之不清《医学传心录》
  19. 咳嗽唾粘方《外台秘要》
  20. 咳嗽证《明医指掌》
  21. 咳嗽唾脓血《圣济总录》
  22. 咳嗽证治《妇科心法要诀》
  23. 咳嗽吐血【方剂主治】
  24. 咳嗽证治《医宗金鉴》
  25. 咳嗽吐血【中药主治】
  26. 咳嗽证治《幼幼集成》
  27. 咳嗽统论《圣济总录》
  28. 咳嗽治法《三因极一病证方论》
  29. 咳嗽统论《金匮翼》
  30. 咳嗽诸方《医学三字经》
  1. 咳嗽血《证治准绳·杂病》
  2. 咳嗽血《证治准绳·类方》
  3. 咳嗽血《医碥》
  4. 咳嗽续论《医学实在易》
  5. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  6. 咳嗽续论《医门法律》
  7. 咳嗽要诀《华佗神方》
  8. 咳嗽叙论《三因极一病证方论》
  9. 咳嗽要论《叶选医衡》
  10. 咳嗽性质辨病《常见病自测》
  11. 咳嗽有红痰《女科百问》
  12. 咳嗽胁痛《冯氏锦囊秘录》
  13. 咳嗽有痰秘方《华佗神方》
  14. 咳嗽哮喘《幼科释谜》
  15. 咳嗽有血《奇效简便良方》
  16. 咳嗽唾粘方二首《外台秘要》
  17. 咳嗽与咳痰《物理诊断学》
  18. 咳嗽唾血秘方《华佗神方》
  19. 咳嗽原由症治《幼科释谜》
  20. 咳嗽唾脓血《圣济总录》
  21. 咳嗽章《医学妙谛》
  22. 咳嗽吐血男女可用《奇方类编》
  23. 咳嗽者肺气之不清《医学传心录》
  24. 咳嗽统论《金匮翼》
  25. 咳嗽证《明医指掌》
  26. 咳嗽统论《圣济总录》
  27. 咳嗽证治《医宗金鉴》
  28. 咳嗽痰中有红《孙文垣医案》
  29. 咳嗽证治《幼幼集成》
  30. 咳嗽痰中带血珠血丝《理虚元鉴》
  31. 咳嗽证治《妇科心法要诀》


咯血_《证治准绳·杂病》_中医内科_【岐黄之术】

咯血

咯血

  • 上一页
  • 目录
  • 相关
  • 下一页

咯血，不嗽而咯出血也。咯与唾少异，唾出于气，上无所阻；咯出于痰，气郁于喉咙之下，滞不得出，咯而乃出。求其所属之脏，咯、唾同出于肾也。治咯血之方，宜用童便、青黛，以泻手足少阳三焦与胆所合之相火，而姜汁为佐，用四物、地黄、牛膝辈，以补肾阴安其血也。《撄宁生卮言》云∶咯血为病最重，且难治者，以肺手太阴之经气多血少。又肺者金象，为清肃之脏，金为火所制，迫而上行，以为咯血，逆之甚矣。上气见血，下闻病音，谓喘而咯血且咳嗽也。初得病，且宜白扁豆散去半夏，加贝母，入生地黄、藕节尤佳。及浓磨京墨调黑神散、小乌沉汤各一钱。

或新掘生地黄净洗，生姜少许，捣汁去滓温进。又有以生姜一片，四面蘸百草霜含咽，如百草霜已淡，吐出再蘸，如姜已无味，则吐出易之。劳瘵吐咯血，七珍散加阿胶、当归各半钱，恶甜人更加百药煎半钱，仍调钟乳粉尤佳。一味钟乳粉，用糯米饮调，吐血、嗽血亦治。因饱屈身伤肺，吐咯血者，白芨枇杷丸，或白芨莲须散。

治咯血，黄药子、汉防己各一两为末，每服一钱匕，水一盏，小麦二十粒同煎，食后温服。白芨一两，藕节半两为末，每一钱汤调服。新绵灰半钱，酒调下。薏苡仁为末，熟煮猪胰，切片蘸药，食后微空时取食之。青黛一钱，杏仁四十粒去皮尖，以黄明蜡煎黄色，取出研细，二味同研匀，却以所煎蜡少许，溶开和之，捏作钱大饼子，每服用干柿一个，中破开，入药，一饼合定，以湿纸裹，慢火煨熟，取出，糯米粥嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽血
  • 当前页：咯血
  • 下一页：溲血
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《证治准绳·杂病》
  2. 咯血《证治准绳·类方》
  3. 咯血《寿世保元》
  4. 咯血《中医词典》
  5. 咯血《明医指掌》
  6. 咯血《百病自测》
  7. 咯血《丹溪心法》
  8. 咯血《中医名词词典》
  9. 咯血《仁术便览》
  10. 咯血《家庭医学百科-自救互救篇》
  11. 咯血《血证论》
  12. 咯血《默克家庭诊疗手册》
  13. 咯血《丹溪治法心要》
  14. 咯血《物理诊断学》
  15. 咯血《奇效简便良方》
  16. 咯血《急诊医学》
  17. 咯血《秘传证治要诀及类方》
  18. 咯唾血属于肾经《医学传心录》
  19. 咯血《金匮钩玄》
  20. 咯唾血《医碥》
  21. 咯血辨病《常见病自测》
  22. 咯红《金匮钩玄》
  23. 咯血反复发作3年，加重28天《名师垂教》
  24. 疙瘙风《解围元薮》
  25. 咯血衄血嗽血《儒门事亲》
  26. 疙瘩瘟《伤寒指掌》
  27. 咯血失音《奇效简便良方》
  28. 疙瘩瘟《温热暑疫全书》
  29. 咯血圆点不治《医门补要》
  30. 疙瘩瘟《松峰说疫》
  31. 咯血窒息的急救《现代院外急救手册》


溲血_《证治准绳·杂病》_中医内科_【岐黄之术】

溲血

溲血

  • 上一页
  • 目录
  • 相关
  • 下一页

痛者为血淋。不痛者为溺血。血淋别见淋门。经云∶悲哀太甚则胞络绝，胞络绝则阳气内动，发则心下崩，数溲血也。又云∶胞移热于膀胱则癃、溺血，是溺血未有不本于热者。陈无择以为心肾气结所致，曾不思圣人之言简意博，举一而可十者也。血虽主于心，其四脏孰无血以为养，所尿之血，岂拘于心肾气结者哉。若此类推之，则五脏凡有损伤妄行之血，皆得如心下崩者渗于胞中，五脏之热，皆得如膀胱之移热传于下焦。何以言之？肺金者，肾水之母，谓之连脏，况恃之通调水道下输膀胱者也。肺有损伤妄行之血，若气逆上者，既为呕血矣。气不逆者如之何？

不从水道下降入于胞中耶，其热亦直抵肾与膀胱可知也。脾土者，胜水之贼邪也，水精不布则壅成湿热，湿热必陷下，伤于水道，肾与膀胱俱受其害，害则阴络伤，伤则血散入胞中矣。肝属阳，主生化，主疏泄，主纳血。肾属阴血，闭脏而不固，必渗入胞中。正与《内经》所谓伤肝血枯症，时时前后血者类也。大抵溲血、淋血、便血三者，虽以前后阴所出之窍血有不同，然于受病则一也。故治分标本亦一也。

其散血止血之药，无越于数十品之间，惟引导佐使、各走其乡者少异耳。先与生料五苓散和四物汤，若服药不效，其人素病于色者，此属虚证。宜五苓散和胶艾汤，吞鹿茸丸。或八味地黄丸，或鹿角胶丸，或辰砂妙香散和五苓散，吞二项丸子。若小便自清，后有数点血者，五苓散加赤芍药一钱。亦有如砂石而色红，却无石淋之痛，亦属虚证。宜五苓散和胶艾汤，或五苓散和辰砂妙香散，吞鹿茸丸、八味丸、鹿角胶丸。干胶炙捣末，酒和服。鹿角胶尤妙。每服一二两。发灰二钱，茅根、车前草煎汤调下。当归四两，酒三升，煮取一升，顿服。镜面草自然汁，加生蜜一匙服之。

以八正散加麦门冬、葱煎服。小便涩痛，药内调海金砂末。夏枯草烧灰存性为末，米饮或凉水调下。车前草自然汁数合，空心服。实者，可以调胃承气汤加当归下之。

《脉经》云∶尺脉滑，气血实，妇人经脉不利，男子尿血，宜服朴硝煎、大黄汤，下去经血，针关元泻之。

咳而且溲血，脱形，其脉小劲，是逆也。咳，溲血，形肉脱，脉搏，是逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血
  • 当前页：溲血
  • 下一页：下血
<<< 返回本书目录
  1. 溲血《证治准绳·杂病》
  2. 溲血案《丁甘仁医案》
  3. 溲血《证治准绳·类方》
  4. 溲血门《张氏医通》
  5. 溲血《张聿青医案》
  6. 嗽《续名医类案》
  7. 溲血《张氏医通》
  8. 嗽《证治准绳·幼科》
  9. 溲数遗尿《本草纲目》完整版
  10. 嗽喘《博济方》
  11. 溲数《张聿青医案》
  12. 嗽分六气毋拘以寒述《儒门事亲》
  13. 溲疏【中药大全】
  14. 嗽唾咯《医学入门》
  15. 溲疏《本草纲目》完整版
  16. 嗽血《秘传证治要诀及类方》
  17. 溲（音搜）疏《证类本草》
  18. 嗽血《幼幼新书》
  19. 搜损寻痛丸《仙传外科集验方》
  20. 嗽血【方剂主治】
  21. 搜山黄【中药大全】
  22. 嗽血论《症因脉治》
  23. 搜山虎【中药大全】
  24. 嗽证《秘传证治要诀及类方》
  25. 搜风丸【方剂大全】
  26. 苏《本草纲目》完整版
  27. 搜风通络汤【方剂大全】
  28. 苏《证类本草》
  29. 搜风汤【方剂大全】
  30. 苏《本草纲目》图文版
  1. 溲血《证治准绳·杂病》
  2. 溲血《证治准绳·类方》
  3. 溲血《医碥》
  4. 溲血《张氏医通》
  5. 溲血《张聿青医案》
  6. 溲血《医学纲目》
  7. 溲血《金匮翼》
  8. 溲血《竹泉生女科集要》
  9. 溲血《友渔斋医话》
  10. 溲血《中医名词词典》
  11. 溲血案《丁甘仁医案》
  12. 溲数《张聿青医案》
  13. 溲血门《张氏医通》
  14. 溲数《医述》
  15. 嗽《中医词典》
  16. 溲数《中医名词词典》
  17. 嗽《续名医类案》
  18. 溲疏《名医别录》
  19. 嗽《证治准绳·幼科》
  20. 溲疏《本经逢原》
  21. 嗽分六气毋拘以寒述《儒门事亲》
  22. 溲疏《医学入门》
  23. 嗽候《诸病源候论》
  24. 溲疏《新修本草》
  25. 嗽候《诸病源候论》
  26. 溲疏《本草经集注》
  27. 嗽脓血《医学纲目》
  28. 溲疏《千金翼方》
  29. 嗽脓血《证治准绳·幼科》
  30. 溲疏《神农本草经》
  31. 嗽声不出《中医词典》


下血_《证治准绳·杂病》_中医内科_【岐黄之术】

下血

下血

  • 上一页
  • 目录
  • 相关
  • 下一页

血之在身，有阴有阳，阳者顺气而行，循流脉中，调和五脏，洒陈六腑，如是者谓之荣血也。阴者居于络脉，专守脏腑，滋养神气，濡润筋骨。若其脏感内外之邪，伤则或循经之阳血至其伤处，为邪气所阻，漏泄经外；或居络之阴血，因着留之邪，僻裂而出，则皆渗入肠胃而泄矣。世俗每见下血，率以肠风名之，不知风乃六淫中之一耳。或风有从肠胃经脉而入客者，或肝经风木之邪内乘于肠胃者，则可谓之肠风。若其他不因风邪而肠胃受火热二淫，与寒燥湿怫郁其气，及饮食用力过度，伤其阴络之血者，亦谓之肠风可乎。许学士谓下清血色鲜者，肠风也。血浊而色黯者，脏毒也。肛门射如血线者，脉痔也。然肠风挟湿者，亦下如豆汁及紫黑瘀血，不必尽鲜，正当以久暂为别耳。然要之皆俗名也。世医编书者，或以泻血为肠风，或分泻血与肠风脏毒为二门，皆非也。先血而后便，此近血也。由手阳明随经下行，渗入大肠，传于广肠而下者也。赤小豆 当归散主之。先便而后血，此远血也。

由足阳明随经入胃，淫溢而下者也。黄土汤主之。下血腹中不痛，谓之湿毒下血，血色不鲜，或紫黑，或如豆汁，黄连汤主之。下血腹中痛，谓之热毒下血，血色鲜，芍药黄连汤主之。东垣治宿有肠血症，因五月大热吃杏，肠 下血远三四尺，散漫如筛，腰沉沉然，腹中不痛，血色紫黑，是阳明、少阳经血证，升麻补胃汤。（湿毒）

太阴阳明腹痛，大便常溏泄，若不泄，即秘而难见，在后传作湿热毒，下鲜红血，腹中微痛，胁下急缩，脉缓而洪弦，中指下得之，按之空虚，和中益胃汤。（湿热）肠下血，另作一派，其血HT 出有力而远射，四散如筛下，腹中大作痛，乃阳明气冲热毒所作也。升阳除湿和血汤。（湿热）肠 下血，红或深紫黑色，腹中痛，腹皮恶寒，右三部脉，中指下得之俱弦，按之无力，关脉甚紧，肌表阳明分凉，腹皮热，而喜热物熨之，内寒明矣，益智和中汤。（挟寒）夫肠 者，为水谷与血另作一派，如HT 桶涌出也。夏湿热太甚，正当客气盛而主气弱，故肠 之病甚也。以凉血地黄汤主之，黄柏、知母炒各一钱，青皮炒、槐子炒、当归、熟地各五分，水一盏，煎七分，温服。如小便涩，脐下闷，或大便前后重，调木香、槟榔细末各半钱，稍热于食前空心服。如里急后重又不去者，当下之。如腹中动摇有水声，而小便不调者，停饮也。诊是何脏，以去水饮药泻之，假令脉洪大，用泻火利小便之类是也。

如胃虚不能食而大渴不止，不可用淡渗之药止之，乃胃中元气少故也。与七味白术散补之。如发热恶热，烦躁，大渴不止，肌热不欲近衣，其脉洪大，按之无力，或无目痛鼻干者，非白虎汤证也。此血虚发躁，当以黄 一两，当归二钱， 咀，水煎服。如大便秘塞，或里急后重，数至圊而不能便，或少有白脓，或少有血，慎勿利之，利之则必致病重及郁结不通，以升阳除湿防风汤，升其阳则阴气自降矣。《素问》云∶结阴者，便血一升，再结二升，三结三升。骆龙吉云∶结阴之病，阴气内结，不得外行，血无所禀，渗入肠间，故便血也，其脉虚涩者是也。因血结不行故下，古方有结阴丹。罗谦甫治因强饮酸酒得腹痛，次传泄泻，十余日便后见血，或红或紫，肠鸣腹痛，服凉药如故，仍不欲食，食则呕酸，心下痞，恶冷物，口干烦躁，不得安卧，其脉弦细而微迟，手足稍冷，以平胃地榆汤，温中散寒，除湿和胃，数服病减大半，又灸中脘二七壮，引胃气上升，次灸气海百壮，生发元气。灸则强食生肉，又以还少丹服之，至春再灸三里二七壮，温脾壮胃生发元气，次服芳香之剂，慎言语节饮食而愈。八物汤去生地黄、甘草，加官桂，名胃风汤，治风冷乘虚入客肠胃，水谷不化，泄泻注下，及肠胃湿毒，下如豆汁，或下瘀血，日夜无度，盖亦结阴之类也。为阴气内结，故去甘寒而加辛热，结者散之也。洁古云∶如下血，防风为上使，黄连为中使，地榆为下使。若血瘀色紫者，陈血也，加熟地黄。若血鲜色红者，新血也，加生地黄。若寒热者，加柴胡。若肌热者，加地骨皮。此证乃甲欺戊也，风在胃口中焦，湿泄不止，湿既去尽而反生燥，庚欺甲也。本无金气，以甲胜戊亏，庚为母复 也。故经曰亢则害承乃制，是反制胜己之化也。若脉洪实痛甚者，加酒浸大黄。戴复庵以色鲜为热，色瘀为寒。热血，连蒲散，寒血，理物汤。血色鲜红者，多因内蕴热毒，毒瓦斯入肠胃，或因饮酒过多，及啖糟脏炙爆，引血入大肠，故泻鲜血，宜连蒲散吞黄连 阿胶丸，及香连丸，或一味黄连煎饮。大泻不止者，四物汤加黄连、槐花，仍取血见愁草少许，生姜捣取汁和米饮服。于血见愁草中，加入侧柏叶、与生姜同捣汁尤好。有暑毒入肠胃下血者，一味黄连煎汤饮。

肠风下血，以香附末加百草霜，米饮调服。加入麝香少许，其应尤捷。冷气入客肠胃下瘀血，理中汤不效，宜黑神散米饮调下，或用胶艾汤加米汤煎，吞震灵丹。

扑内损，恶血入肠胃，下出浊物如瘀血者，宜黑神散加老黄茄为末酒调。酒积下血不止，粪后见，用神面一两半，白酒药二丸，同为末，清水调捏作饼子，慢火上炙黄为细末。每服二钱，白汤调下。亦治泄泻。海藏治梅师大醉，醒发渴，饮水及冰茶后，病便鲜红，先与吴茱萸丸，翌日又与平胃、五苓各半散三大服，血止复自利，又与神应丸四服，自利乃止。或问何不用黄连之类以解毒，曰若用寒药，其疾大变，难治。寒饮内伤，复用寒药，非其治也。况血为寒所凝，入大肠间而便下血，温之乃行，所以得热则自止。唐生病因饮酪水及食生物，下利紫黑血十余行，脾胃受寒湿毒，与六神平胃散半两，加白术三钱，以利腰脐间血，一服愈。《撄宁生卮言》云∶肠风则足阳明积热久而为风，风有以动之也。脏毒则足太阴积热久而生湿，从而下流也。风则阳受之，湿则阴受之。戴氏《要诀》云∶脏毒者，蕴积毒瓦斯久而始见；肠风者，邪气外入随感随见。《三因方》五痔、脏毒、肠风之辩甚详，脏毒、肠风之血出于肠脏间，五痔之血出于肛门蚀孔处，治各不同。（无择翁乌连汤，治脉痔，外无形而所下血一线如箭，或点滴不能已，此由脉窍中来也，详见痔门。）肠风、脏毒不拘粪前粪后，并宜米饮汤调枳壳散，下酒煮黄连丸，或枳壳散下乌梅丸。此乃因登厕粪中有血，却与泻血不同，或用小乌沉汤和黑神散，米饮调下。血色清鲜者，以瓦松烧灰研细，米饮调服，宜减桂五苓散加茅花半钱，吞荆梅花丸，仍以侧柏叶同姜捣烂，冷水解下，侵些米饮佳。

如血色淡浊者，胃风汤吞蒜连丸，或乌荆丸，或棕灰散，仍以米饮调香附末，或三灰散。肠风，腹中有痛，下清血，先当解散肠胃风邪，甚者肛门肿疼，败毒散加槐角、荆芥，或槐花汤、枳壳散。脏毒腹内略疼，浊血兼花红脓并下，或肛门肿胀，或大肠头突出，大便难通，先以拔毒疏利之剂，追出恶血脓水，然后以内托并凉血祛风量用，人虚兼以参、 、苓、术助养胃气。诸般肠风脏毒，并宜生银杏四十九个，去壳膜烂研，入百药煎末，丸如弹子大。每两三丸，空心细嚼米饮下。下血久，面色痿黄，渐成虚惫，下元衰弱，宜黄 四君子汤下断红丸，或十全大补汤，或黄饮。

【中蛊脏腑败坏下血】如鸡肝，如烂肉，其证唾水沉，心腹绞痛者是也。治之方，马蔺根末，水服方寸匕，随吐则出。白 荷叶，密安病患席下，勿令病患知觉，自呼蛊主姓名。蚯蚓十四枚，以苦酒三升渍之，服其汁。 毛烧末，水服方寸匕。（吐毒） 苦瓠一枚，水二升，煮取一升服。吐或用苦酒一升，煮瓠令消，服之。

【诊】肾脉小搏沉为肠 下血，血温身热者死。淫而夺精，身热色夭然，及酒后下血，血笃重是逆也。心肝 亦下血，二脏同病者可治，其脉小沉涩为肠 ，其身热者死，热见七日死。身热则死，身寒则生。脉悬绝则死，滑大则生。脉沉小留连者生，数疾且大有热者死。腹胀便血，脉大时绝，是逆也，如此者不及一时而死矣。胃移热于脾，传为虚，肠 ，死不治。脾脉外鼓，沉为肠 ，久自已。肝脉小缓为肠 ，易治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溲血
  • 当前页：下血
  • 下一页：蓄血
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《证治准绳·杂病》
  2. 下血《证治准绳·类方》
  3. 下血《古今医案按》
  4. 下血《续名医类案》
  5. 下血《本草求真》
  6. 下血《续名医类案》
  7. 下血《卫生易简方》
  8. 下血《医学纲目》
  9. 下血《丹溪心法》
  10. 下血《医学纲目》
  11. 下血《仁术便览》
  12. 下血《杂病治例》
  13. 下血《伤寒大白》
  14. 下血《中医词典》
  15. 下血《丹溪手镜》
  16. 下血《千金翼方》
  17. 下血《丹溪治法心要》
  18. 下虚眩晕之方《金匮翼》
  19. 下血《扁鹊心书》
  20. 下虚补之《痰火点雪》
  21. 下血《针灸素难要旨》
  22. 下胁痈《万氏秘传外科心法》
  23. 下血《金匮钩玄》
  24. 下消《药症忌宜》
  25. 下血《盘珠集胎产症治》
  26. 下消《中医词典》
  27. 下血（方十一首）##《备急千金要方》
  28. 下消《中医名词词典》
  29. 下血不止《奇方类编》
  30. 下陷《中医名词词典》
  31. 下血赤小豆当归散《奇方类编》


蓄血_《证治准绳·杂病》_中医内科_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人饮食起居一失其宜，皆能使血瘀滞不行，故百病由污血者多，而医书分门类，症有七气而无蓄血，予故增着之。衄血，蓄血上焦。心下手不可近，蓄血中焦。

脐腹小肿大痛，蓄血下焦。三焦蓄血，脉俱在左手中。蓄血上焦，活人犀角地黄汤。蓄血中焦，仲景桃仁承气汤。蓄血下焦，仲景抵当汤、韩氏地黄汤、生漆汤。

海藏云∶蓄血可用仲景抵当汤、丸，恐庸医不知药性，用之太过，有不止、损血之候，老弱虚人之禁也。故立生地黄汤，虻虫、水蛭、大黄、桃仁，内加生地黄、干漆、生藕、蓝叶之辈也。又云生漆汤一方，亦恐抵当汤、丸下之太过也。是以知干漆为破血之剂，比之抵当汤则轻，用之通则重用之，破积治食则重也。食药内干漆、 砂，非气实不可用也。如牙齿等蚀，数年不愈，当作阳明蓄血治之，以桃仁承气汤，细末，炼蜜丸桐子大服之。好饮者多有此疾，屡服有效。若登高坠下，重物撞打，箭镞刃伤，心腹胸中停积郁血不散，以上中下三焦部分分之，以易老犀角地黄汤、桃仁承气汤、抵当汤、丸之类下之。亦有以小便同酒煎治之者，更有内加生地黄、当归煎服者，亦有加大黄者。又法，虚人不禁下之者，以四物汤加穿山甲煎服妙。亦有用花蕊石散，以童子小便煎服，或酒调下。此药与寒药，正分阴阳，不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血
  • 当前页：蓄血
  • 下一页：头痛
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《证治准绳·杂病》
  2. 蓄血《证治准绳·类方》
  3. 蓄血《医碥》
  4. 蓄血《张氏医通》
  5. 蓄血《张聿青医案》
  6. 蓄血《医述》
  7. 蓄血《医学心悟》
  8. 蓄血《医学纲目》
  9. 蓄血《伤寒大白》
  10. 蓄血《中医词典》
  11. 蓄血《血证论》
  12. 蓄血《景岳全书》
  13. 蓄血《松峰说疫》
  14. 蓄外家之法《竹林女科证治》
  15. 蓄血《松峰说疫》
  16. 蓄外家（人事二）《妇人规》
  17. 蓄血《丹溪手镜》
  18. 蓄外家（人事二）《宜麟策》
  19. 蓄血《古今医彻》
  20. 蓄水症《中医名词词典》
  21. 蓄血《温疫论》
  22. 蓄水证《中医词典》
  23. 蓄血《伤寒明理论》
  24. 蓄热吐血《金匮翼》
  25. 蓄血《伤寒指掌》
  26. 蓄热吐血《中医词典》
  27. 蓄血《伤寒括要》
  28. 蓄苗《幼科种痘心法要旨》
  29. 蓄血（述古）《伤寒指掌》
  30. 蓄苗《医宗金鉴》
  31. 蓄血发黄《中医词典》


头痛_《证治准绳·杂病》_中医内科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

医书多分头痛、头风为二门，然一病也。但有新久去留之分耳。浅而近者名头痛，其痛卒然而至，易于解散速安也。深而远者为头风，其痛作止不常，愈后遇触复发也。皆当验其邪所从来而治之。世俗治头痛，不从风则从寒，安知其有不一之邪乎。

试考《内经》论头痛所因以明之，如风从外入，振寒汗出头痛。新沐中风为首风，当先风一日，头痛不可以出内。大寒内至骨髓，髓以脑为主，脑逆故头痛齿亦痛。

少阳司天之政，初之气，风胜乃摇，候乃大温，其病气怫于上头痛。二之气，火反郁，白埃四起，其病热郁于上头痛。少阳司天，火淫所胜，民病头痛，发热恶寒如疟。岁金不及，炎火乃行，复则阴厥且格，阳反上行，头脑户痛，延及脑顶发热。太阳之胜，热反上行，头项顶巅脑户中痛，目如脱。太阳之复，心痛痞满，头痛。太阴司天，湿淫所胜，腰脊头项痛时眩。太阴在泉，湿淫所胜，病冲头痛，目似脱，项似拔。太阴之复，头顶痛重，而掉螈尤甚。阳明之复，咳哕烦心，病在膈中，头痛。伤寒一日，巨阳受之，头项痛，腰脊强。《灵枢》谓风痹，股胫烁，足如履冰，时如入汤，烦心头痛时眩，悲恐短气，不出三年死。凡此皆六气相侵，与清阳之真气相薄而痛者也。至于头痛甚则脑尽痛，手足寒至节死。头痛巅病，下虚上实。注以肾虚不能引膀胱之气故尔。心烦头痛耳鸣，九窍不利，肠胃之所生。心热病者，卒心痛烦闷，头痛面赤，刺手少阴、太阳。肺热病者，头痛不堪，汗出而寒，刺手太阴、阳明。肾热病者，项痛员员澹澹然，刺足少阴、太阳。《灵枢》谓厥头痛，面若肿起而烦心，取足阳明、太阴。厥头痛，头脉痛，心悲善泣，取血与厥阴。

厥头痛，贞贞头重而痛，取手、足少阴。厥头痛，意善忘，按之不得，取头面左右动脉，后取足太阴。厥头痛，项先痛，腰脊为应，先取天柱，后取足太阳。厥头痛，头痛甚，耳前后脉涌有热，泻出其血，后取足少阳。头痛不可取于 者，有所击堕，恶血在于内，若肉伤，痛未已，可侧取不可远取也。头痛不可刺者，大痹为恶，日作者，可令少愈，不可已。头半寒痛，先取手少阳、阳明，后取足少阳、阳明。膀胱足太阳所生病，头囟顶脑户中痛。胆足少阳所生病，头痛。凡此皆脏腑经脉之气逆上，乱于头之清道，致其不得营运，壅遏经隧而痛者也。盖头象天，三阳六腑清阳之气皆会于此，三阴五脏精华之血亦皆注于此。于是天气所发六淫之邪，人气所变五贼之逆，皆能相害，或蔽覆其清明，或瘀塞其经络，因与其气相薄，郁而成热则脉满，满则痛。若邪气稽留则脉亦满，而气血乱故痛甚，是痛皆为实也。若寒湿所侵，虽真气虚，不与相薄成热，然其邪客于脉外则血泣脉寒，寒则脉缩卷紧急，外引小络而痛，得温则痛止，是痛为虚也。如因风木痛者，则抽掣恶风，或有汗而痛。因暑热痛者，或有汗，或无汗，则皆恶热而痛。因湿而痛者，则头重而痛，遇天阴尤甚。因痰饮而痛者，亦头昏重而痛，愦愦欲吐。因寒而痛者，绌急恶寒而痛。

各与本脏所属，风寒湿热之气兼为之状而痛。更有气虚而痛者，遇劳则痛甚，其脉大。有血虚而痛者，善惊惕，其脉芤。用是病形分之，更兼所见证察之，无不得之矣。东垣曰∶金匮真言论云，东风生于春，病在肝，俞在颈项。故春气者、病在头。

又诸阳会于头面，如足太阳膀胱之脉，起于目内 ，上额交巅，直入络脑，还出别下项，病则冲头痛。又足少阳胆之脉，起于目锐 ，上抵头角，病则头角额痛。夫风从上受之，风寒伤上，邪从外入客经络，令人振寒头痛，身重恶寒，治在风池、风府，调其阴阳。不足则补，有余则泻，汗之则愈，此伤寒头痛也。头痛耳鸣，九窍不利者，肠胃之所生，乃气虚头痛也。如气上不下，头痛巅疾者，下虚上实也，过在足少阴、巨阳，甚则入肾，寒湿头痛也。有厥逆头痛者，所犯大寒，内至骨髓，髓以脑为主，脑逆故令头痛齿亦痛。有心烦头痛者，病在膈中，过在手巨阳、少阴，乃湿热头痛也。凡头痛皆以风药治之者，总其大体而言之也。高巅之上，惟风可到，故味之薄者，阴中之阳，自地升天者也。然亦有三阴三阳之异。太阳经头痛，恶风寒，脉浮紧，川芎、独活之类为主。少阳经头痛，脉弦细，往来寒热，用柴胡、黄芩主之。阳明经头痛，自汗发热，不恶寒，脉浮缓长实者，升麻、葛根、石膏、白芷主之。太阴经头痛，必有痰，体重，或腹痛为痰癖，脉沉缓者，苍术、半夏、南星主之。少阴经头痛，三阴三阳经不流行，而足寒气逆为寒厥，其脉沉细，麻黄 附子 细辛汤主之。厥阴经头疼，项痛，或吐痰沫，冷厥，其脉浮缓，吴茱萸汤主之。

三阳头痛药，羌活、防风、荆芥、升麻、葛根、白芷、柴胡、川芎、芍药、细辛、葱白。（连须）阴证头痛，只用温中药，如理中、姜、附之类。风湿热头痛，上壅损目及脑痛，偏正头痛，年深不愈，并以清空膏主之。如苦头痛，每料中加细辛二钱。如太阴脉缓有痰，名曰痰厥头痛，去羌活、防风、川芎、甘草，加半夏一两半。如偏头痛服之不愈，减羌活、防风、川芎一半，加柴胡一倍。如发热恶热而渴，此阳明头痛，只与白虎汤加白芷。（丹溪云∶东垣清空膏，诸般头痛皆治，惟血虚头痛，从鱼尾相连痛者不治。又云∶治少阳头痛。如痛在太阳、厥阴者勿用，盖谓头巅痛也。）头旋眼黑，头痛，宜安神散、川芎散。热厥头痛，虽严寒犹喜风寒，微来暖处，或见烟火，其痛复作，宜清上泻火汤，后用补气汤。风热头疼，石膏散、荆芥散。冬月大寒犯脑，令人脑痛齿亦痛，名曰厥逆。

出奇病论中。宜羌活 附子汤。头痛，胸中痛，食减少，咽嗌不利，寒冷，脉左寸弦急，宜麻黄 吴茱萸汤。湿热在头而头痛者，必以苦吐之，轻者用透顶散搐鼻取涎。

新沐中风为首风，头面多汗恶风，当先风一日则病甚，至其风日则少愈，大川芎丸主之。风气循风府而上，则为脑风，项背怯寒，脑户极冷，神圣散主之。凡治头痛，皆用芎、芷、羌、防等辛温气药升散者，由风木虚不能升散，而土寡于畏，得以壅塞而痛，故用此助肝木，散其壅塞也。若风盛疏散太过而痛，服辛散药反甚者，则宜用酸涩，收而降之乃愈，乳香盏落散之类是也。（以上外因。）头痛耳鸣，九窍不利，肠胃之所生，东垣以为此气虚头痛也，用人参、黄 主之。罗谦甫治柏参谋六十一岁，先患头昏闷微痛，医作伤寒解之，汗出后痛转加，复汗解，病转加而头愈痛，每召医用药雷同，到今痛甚不得安卧，恶风寒，不喜饮食，脉弦细而微，气短促，懒言语。经曰∶春气病在头。今年高气弱，清气不能上升头面，故昏闷。此病本无表邪，因发汗数四，清阳之气愈亏损，不能上荣，亦不能外固，所以病增甚。宜升阳补气，头痛自愈，制顺气和中汤。经曰∶阳气者，卫外而为固也。误汗之，卫外之气损，故黄 甘温，补卫实表为君。人参甘温补气，当归辛温补血，芍药味酸，收卫气为臣。白术、陈皮、炙甘草苦甘温，养卫气，生发阳气，上实皮毛腠理为佐。

柴胡、升麻苦辛，引少阳、阳明之气上升，通百脉灌溉周身者也。川芎、蔓荆子、细辛辛温，体轻浮，清利空窍为使。一服减半，再服全愈。血虚头痛，自鱼尾，（眉尖后近发际曰鱼尾。）上攻头痛，当归、川芎主之。当归一两，酒一升，煮取六合，饮至醉效。当归、川芎、连翘、熟 各二钱，水煎去渣，入龙脑薄荷末二钱，乘沸泡之，鼻吸其气，候温即服，服即安卧效。气血俱虚头痛者，于调中益气汤加川芎、蔓荆子、细辛，其效如神。痰厥头痛，眼黑头旋，恶心烦乱，半夏白术天麻汤主之。痰厥头痛，非半夏不能疗。眼黑头旋，风虚内作，非天麻不能解。天麻苗，谓之定风草，独不为风所摇，以治内风之神药。内风者，虚风是也。黄 甘温，泻火补元气，实表虚，止自汗。人参甘温，调中补气泻火。二术甘温，除湿补中益气。泽泻、茯苓利小便导湿。橘皮苦温，益气调中而升阳。炒面消食，荡胃中滞气。麦芽宽中助胃气。干姜辛热，以涤中寒。黄柏苦寒用酒洗，以疗冬日少火在泉而发躁也。东垣壮岁病头痛，每发时两颊尽黄，眩晕，目不欲开，懒于言语，身体沉重，兀兀欲吐，数日方过。洁古老人曰，此厥阴、太阴合而为病，名曰风痰，宜以《局方》玉壶丸治之，可加雄黄、白术以治风湿，更有水煮金花丸，灸侠溪二穴各二七壮，不旬日愈。鼻鼽腹肿头痛，病在胃。经云∶阳明所谓客孙脉则头痛鼻鼽腹肿者，阳明并于上，上者则其孙络太阴也，故头痛鼻鼽腹肿也。动作头重痛，热气潮者属胃。丹溪云∶头痛如破，酒炒大黄半两，茶煎服。娄全善云∶病在胃而头痛者，必下之方愈也。如孙兆以利膈药，下张学士伤食头痛，郭茂恂以黑龙丹，下其嫂产后污血头痛，皆下咽即安是也。心烦头痛，病在膈中，过在手巨阳、少阴；乃湿热头痛也。东垣清空膏之类治之。头痛巅病，下虚上实，过在足少阴、巨阳，甚则入肾，许学士谓之肾厥头痛也。其脉举之则弦，按之则坚，用玉真丸治之。戴复庵用正元散，或大三五七散，入盐煎服；或于正元散内入炒椒十五粒，下来复丹，间进黑锡丹。有服诸药不效，其痛愈甚，宜茸朱丹。《素问》曰∶头疼巅疾，下虚上实，过在足少阴、巨阳，甚则入肾。徇蒙招尤，目眩耳聋，下实上虚，过在足少阳、厥阴，甚则入肝。

下虚者、肾虚也，故肾虚则头痛。上虚者、肝虚也，故肝虚则头晕。徇蒙者，如以物蒙其首，招摇不定，目眩耳聋，皆晕之状也。故肝厥头晕、肾厥巅痛、不同如此。

肚厥宜钓藤散。伤食头痛，胸膈痞塞，咽酸，噫败卵臭，畏食，虽发热而身不痛，宜治中汤加砂仁一钱，或红丸子。伤酒头痛，恶心呕吐出宿酒，昏冒眩晕，宜葛花解酲汤。怒气伤肝，及肝气不顺上冲于脑，令人头痛，宜沉香降气散，并苏子降气汤，下养正丹。上热头目赤肿而痛，胸膈烦闷，不得安卧，身半以下皆寒，足 尤甚，大便微秘，宜既济解毒汤。外有臭毒头痛，一味吃炒香附愈。头痛连睛痛，石膏、鼠粘子炒为末，茶清食前调下。头风搐鼻，白芷散、川芎散、如金散、瓜蒂神妙散、火筒散、郁金散。

【偏头风】头半边痛者是也。丹溪云∶有痰者多。左属风，荆芥、薄荷。左属血虚，川芎、当归。上属痰，苍术、半夏。上属热，黄芩。川芎散、细辛散。荜茇猪胆搐鼻中。荜麻子半两去皮，大枣十五枚去核，上共捣令熟，涂纸上，用箸一只卷之，去箸，纳鼻中良久，取下清涕即止。生萝卜汁仰卧注鼻中，左痛注右，右痛注左。一妇人患偏头痛，一边鼻塞不闻香臭，常流清涕，时作臭气，服遍治头痛药，如芎、蝎等皆不效。后一医人教服《局方》芎犀丸，不十数服，忽作嚏，突出一铤稠脓，其疾遂愈。

【雷头风】 头痛而起核块者是也。或云头如雷之鸣也，为风邪所客，风动则作声也。夫治雷头风，诸药不效者，证与药不相对也。夫雷者、震也，震、仰盂，故东垣制药用荷叶者，象震之形，其色又青，乃述类象形。当煎《局方》中升麻汤主之，名曰清震汤。张子和用茶调散吐之，次用神芎丸下之，然后服乌荆丸及愈风饼子之类。衰者用凉膈散消风散热。头上赤肿结核，或如酸枣状，用排针出血则愈。亦有因痰火者，痰生热，热生风故也。痰火上升，壅于气道，兼乎风化，则自然有声，轻如蝉鸣，重如雷声，故名雷头风也。用半夏、（牙皂、姜汁煮，一两）大黄、（酒浸透，湿纸包煨，再浸再煨三次。

二两）白僵蚕、连翘、橘红、桔梗、天麻、（各五钱）片芩、（酒炒七钱）薄荷叶、（三钱）白芷、青礞石、粉草（各一钱）末之，水浸蒸饼丸如绿豆大。食后、临卧茶吞二钱，以痰利为度，然后用清痰降火煎药调理。

【真头痛】

天门真痛，上引泥丸，夕发旦死，旦发夕死。为脑为髓海，真气之所聚，卒不受邪，受邪则死，不可治。古方云与黑锡丹，灸百会，猛进参、沉、乌、附，或可生，然天柱折者，亦难为力矣。

【大头痛】头肿大如斗是也。是天行时疫病。东垣监济源税时，长夏多疫疠，初觉憎寒体重，次传面目肿盛，目不能开，上喘，咽喉不利，舌干口燥。俗云大头天行，亲戚不相访问，如染之多不救。张县丞亦患此，医以承气汤加蓝根下之稍缓，翼日其病如故，下之又缓，终莫能愈，渐至危笃。东垣诊视具说其由曰，夫身半以上，天之气也，身半以下，地之气也。此虽邪热客于心肺之间，上攻头而为肿盛，以承气下之，泻胃中之实热，是诛罚无过，殊不知适其病所为故，遂处方用黄连、黄芩，味苦寒，泻心肺间热以为君。橘红、玄参苦寒，生甘草甘寒，泻火补气以为臣。连翘、鼠粘子、薄荷叶苦辛平，板蓝根味甘寒，马屁勃、白僵蚕味苦平，散肿消毒定喘以为佐。新升麻、柴胡苦平，行少阳、阳明二经不得伸。桔梗味辛温，为舟楫不令下行。共为细末。用汤调，时时服之，拌蜜为丸噙化，服尽良愈。

乃施其方，全活甚众，名普济消毒饮子。海藏云∶大头病者，虽在身半以上，热伏于经，以感天地四时非节瘟疫之气所着以成此疾。至于溃裂脓出，而又染他人，所以谓之疫疠也。大抵足阳明邪热太甚，实资少阳相火为之炽，多在少阳，或在阳明，甚则逆传。视其肿势在何部分，随其经而取之。湿热为肿，木盛为痛。此邪发于首，多在两耳前后所，先见出者为主为根。治之宜早，药不宜速，恐过其病，所谓上热未除，中寒已作，有伤人命矣。此疾是自外而之内者，是为血病，况头部分受邪见于无形之处，至高之分，当先缓而后急。先缓者，谓邪气在上，着无形之部分，既着无形，所传无定，若用重剂大泻之，则其邪不去，反过其病矣。虽用缓药，若又急服之，或食前，或顿服，咸失缓体，则药不能除病矣。当徐徐渍无形之邪，或药性味形体据象服饵，皆须不离缓体及寒药，或酒炒浸之类皆是也。后急者，谓前缓剂已经高分泻邪气入于中，是到阴部，染于有形质之所，若不速去，反损阴也。此却为客邪，当急去之，是治客以急也。且治主当缓者，谓阳邪在上，阴邪在下，各为本家病也。若急治之，不惟不能解其纷，而反致其乱矣，此所以治主当缓也。治客当急者，谓阳分受阳邪，阴分受阴邪，主也。阴分受阳邪，阳分受阴邪，客也。凡所谓客者，当急去之，此治客以急也。假令少阳、阳明之为病，少阳为邪者，出于耳前后也。阳明者，首面大肿也。先以黄芩、黄连、甘草，通炒过锉煎，少少不住服呷之。或服毕，再用大黄或酒浸、或煨，又以鼠粘子新瓦上炒香， 咀，煎去渣，内芒硝各等分，亦细细呷之，当食后用。徐得微利及邪气已，只服前药。如不已，再服后药，根据前次第用之，取大便利、邪已即止。

如阳明渴者，加石膏。少阳渴者，加栝蒌根汤。阳明行经加升麻、葛根、芍药之类，太阳行经加羌活、防风、荆芥之类，选而加之，并与上药均合，不可独用散也。黑白散。甘桔汤加鼠粘子、连翘、大黄、玄明粉、白僵蚕、荆芥。僵蚕一两，锦纹大黄二两，姜汁丸弹子大。新汲泉水和生蜜调服。外用井底泥，调大黄、芒硝末敷之。

【眉棱骨痛】眉骨者，目系之所过，上抵于脑，为目属于脑也。若诸阳经或挟外邪，郁成风热毒，上攻于头脑，下注于目睛，遂从目系过眉骨，相并而痛。若心肝壅热，上攻目睛而痛，则亦目系与眉骨牵连并痛。

若胸膈风痰上攻者亦然。若太阴之胜，湿气内郁，寒迫下焦，痛留项，互引眉间，其痛有酸者，有抽掣者，有重者，有昏闷者，便可审是孰气之胜也。东垣选奇汤，治眉骨痛不可忍，神效。丹溪云∶属风热与痰，治类头风。风热者，宜祛风清上散。因痰者，二陈汤加酒黄芩、白芷。因风寒者，羌乌散。戴云∶眼眶痛有二证，皆属肝。有肝虚而痛，才见光明则眼眶骨痛甚，宜生熟地黄丸。有肝经停饮，发则眉棱骨痛不可开，昼静夜剧，宜导痰汤，或小芎辛汤加半夏、橘红、南星、茯苓。

【头风眉】罗谦甫云∶肝经风盛，木自摇动，《尚书》云∶满招损。老子云∶物壮则老。故木陵脾土，金来克之，是子来为母复仇也。使梳头有雪皮，见肺之证也，肺主皮毛。大便实，泻青丸主之。虚者，人参消风散主之。万病紫菀丸，治头多白屑。每服三丸至五七丸，姜汤下。按上治法，必有风热上攻，头目眩痛诸证，而后用之。若止是白屑，但宜白芷、零陵香之属，外治而已。

【头重】何因得之？曰因天之湿淫外着也，因人之湿痰上蒸也，因在下之阴气逆于上也，皆得而头重。何以言之，头象于天，其气极清，地气重浊，地者阴也，土湿也。若外着内蒸，必壅蔽清道，致气血不利，沉滞于经隧脉络故重。《内经》曰∶阳气者，因于湿，首如裹，是外湿蔽着者也。又曰∶脾热病者，先头重，是胃脉引其热上于头也。太阴之复，饮发于中，湿气内逆太阳，上留而重痛，胸中掉螈尤甚。太阳之胜，湿气内郁，亦头重。巨阳之厥，肿首头重，发为徇仆。《灵枢》谓督脉之别，名曰长强，挟膂上项，散头上，下当肩胛左右，别走太阳。虚则头重高摇之。侠脊之有过者，取之所别也。东垣云∶头重如山，此湿气在头也。红豆散鼻内搐之。又方，羌活根、（烧）连翘、（各三钱）红豆，（半钱）上为末，搐鼻。

为饮除湿药，则过病所，诛罚无过，故于鼻取之。犹物在高巅之上，必射而取之也。丹溪云∶壮实人气实有痰，或头痛，或眩晕，大黄酒浸三次，为末。茶调服。

【头摇】

风也，火也，二者皆主动，会之于巅，乃为摇也。《内经》曰∶徇蒙招尤，目瞑耳聋，下实上虚，过在足少阳、厥阴。注谓∶徇、疾也，蒙、目不明，招、掉摇不定也，尤、甚也。目疾不明，首掉尤甚。又太阴之复，头项痛重，掉螈尤甚。注谓∶湿气内逆太阳，上留胸中而掉螈也。《灵枢》谓督脉之别长强，虚则头重高摇之。然病机有谓诸风掉眩，皆属肝木。夫头之巅，足太阳之所过，督脉与厥阴之所会，是故三经所逆之火，留聚于此者，皆从风木而为掉摇也。张仲景又言，心绝者，亦直视摇头也。

【诊】寸口之脉，中手短者，曰头痛。推而下之，下而不上，头顶痛。寸口紧急，或短或弦或浮，皆头痛。浮滑为风痰，易治。短涩难治。浮紧为太阳。弦细少阳。浮缓长阳明。沉缓太阴。沉细少阴。浮缓厥阴。浮弦为风。浮洪为火。右寸滑或大，或弦而有力，皆痰火积热。细或缓，兼体重者湿。左脉不足，血虚。右脉不足，气虚。左右俱不足，气血俱虚。右寸紧盛，食积。右关洪大，为胃热上攻。寸口弦细，为鬲上有风涎冷痰，或呕吐。沉细为阴毒伤寒，但头痛身不热也。诊头痛目痛，久视无所见者死。病苦头痛目痛，脉急短涩死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：头痛
  • 下一页：面痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《证治准绳·杂病》
  2. 头痛《证治准绳·女科》
  3. 头痛《寿世保元》
  4. 头痛《证治准绳·女科》
  5. 头痛《普济方·针灸》
  6. 头痛《证治准绳·类方》
  7. 头痛《临证指南医案》
  8. 头痛《张氏医通》
  9. 头痛《医碥》
  10. 头痛《杂病广要》
  11. 头痛《医碥》
  12. 头痛《医述》
  13. 头痛《医学正传》
  14. 头痛《医述》
  15. 头痛《张聿青医案》
  16. 头痛《医述》
  17. 头痛《古今医鉴》
  18. 头痛《医学入门》
  19. 头痛《济阴纲目》
  20. 头痛《续名医类案》
  21. 头痛《万病回春》
  22. 头痛《医宗金鉴》
  23. 头痛《顾松园医镜》
  24. 头痛《医宗金鉴》
  25. 头痛《古今医案按》
  26. 头痛《医学纲目》
  27. 头痛《古今医案按》
  28. 头痛《重订灵兰要览》
  29. 头痛《证治汇补》
  30. 头痛《杂病治例》
  31. 头痛《卫生易简方》


面痛_《证治准绳·杂病》_中医内科_【岐黄之术】

面痛

面痛

  • 上一页
  • 目录
  • 相关
  • 下一页

面痛皆属火。盖诸阳之会，皆在于面，而火阳类也。心者生之本，神之变，其华在面，而心君火也。暴痛多实，久痛多虚。高者抑之，郁者开之。血热者凉血，气虚者补气。不可专以苦寒泻火为事。

许学士医检正患鼻 间痛，或麻痹不仁，如是数年，忽一日连口唇颊车发际皆痛，不开口言语，饮食皆妨。在 与颊上常如糊，手触之则痛，此足阳明经络受风毒，传入经络，血凝滞而不行，故有此证。或以排风、小续命、透体丹之类与之，皆不效。制犀角升麻汤赠之，数日愈。夫足阳明胃也。经云∶肠胃为市。又云∶阳明多血多气，胃之中腥膻五味无所不纳，如市厘无所不有也。以其腐熟饮食之毒聚于胃，此方以犀角为主，解饮食之毒也。

阳明经脉环唇挟舌，起于鼻，合 中，循颊车，上耳前，过客主人，循发际至头颅，今所患皆一经络也。故以升麻佐之。余药皆涤除风热。升麻、黄芩专入胃经。老母年七十余，累岁患颊车痛，每多言伤气、不寐伤神则大发，发之剧则上连头，下至喉内及牙龈，皆如针刺火灼，不可手触。乃至口不得开，言语饮食并废，自觉火光如闪电，寻常涎唾稠粘，如丝不断，每劳与饿则甚，得卧与食则稍安，知其虚也。始以清胃散、犀角升麻汤、人参白虎汤、羌活胜湿汤加黄芩、甘、桔皆不效，后改用参、、白术、芎、归、升、柴、甘、桔之类，稍佐以芩、栀、连翘、黍粘，空腹进之，而食远则服加减甘露饮，始渐安。第老人性躁不耐闲，劳与多言时有之，不能除去病根，然发亦稀少，即发亦不如往岁之剧矣。从子 因丧子郁结，复多饵鹿角胶诸种子药，或于食后临卧辄进之，以至积成胃热，遂患面痛如老母证。服清胃散、甘露饮，大加石膏过当，而见虚证。又服参、耆等补药过当，而复见火证。门人施生以越鞠加山栀、连翘、贝母、橘红之属，开其郁结，而始向安。诸方书无面痛门，今补之。且具载上三条，以见用药不可执一耳，非三条之足以尽是病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：面痛
  • 下一页：颈项强痛
<<< 返回本书目录
  1. 面痛【疾病症状】
  2. 面痛（面赤 面黑）《针灸资生经》
  3. 面痛《证治准绳·杂病》
  4. 面痛门《张氏医通》
  5. 面痛《张氏医通》
  6. 面痛门主论《疡医大全》
  7. 面痛《普济方·针灸》
  8. 面头叶【中药大全】
  9. 面体疣目《圣济总录》
  10. 面图形六症《万氏秘传外科心法》
  11. 面体病诸候（凡五论）《诸病源候论》
  12. 面图形十二症（二）《万氏秘传外科心法》
  13. 面体病诸候《巢氏病源补养宣导法》
  14. 面图形十二症（一）《万氏秘传外科心法》
  15. 面瘫唇肿裂纹舌综合征【疾病大全】
  16. 面图形十五症《万氏秘传外科心法》
  17. 面瘫【疾病大全】
  18. 面纹消失【疾病症状】
  19. 面瘫《针灸学》
  20. 面无颜色【方剂主治】
  21. 面生黑斑门主论《疡医大全》
  22. 面下部头痛【疾病症状】
  23. 面神经炎（facial neuritis）《神经病学》
  24. 面形分属五脏《望诊遵经》
  25. 面神经炎【疾病大全】
  26. 面药《备急千金要方》
  27. 面神经炎《老年百病防治》
  28. 面议陈彦质临危之证有五可治《寓意草》
  29. 面神经炎《百病自测》
  30. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  1. 面痛《证治准绳·杂病》
  2. 面痛《张氏医通》
  3. 面痛《普济方·针灸》
  4. 面痛《中医词典》
  5. 面痛（面赤 面黑）《针灸资生经》
  6. 面体疣目《圣济总录》
  7. 面痛门《张氏医通》
  8. 面体黧黑《女科切要》
  9. 面痛门主论《疡医大全》
  10. 面瘫《针灸学》
  11. 面图形六症《万氏秘传外科心法》
  12. 面瘫《气功外气疗法》
  13. 面图形十二症（二）《万氏秘传外科心法》
  14. 面瘫《默克家庭诊疗手册》
  15. 面图形十二症（一）《万氏秘传外科心法》
  16. 面瘦《中医词典》
  17. 面图形十五症《万氏秘传外科心法》
  18. 面生热毒恶疮门主方《疡医大全》
  19. 面脱《中医词典》
  20. 面生秘方《华佗神方》
  21. 面王《中医词典》
  22. 面生秘方《华佗神方》
  23. 面无血色《中医词典》
  24. 面生黑斑门主论《疡医大全》
  25. 面形分属五脏《望诊遵经》
  26. 面生黑斑门主方《疡医大全》
  27. 面岩《中医词典》
  28. 面生疙疸出黄水《奇效简便良方》
  29. 面药《备急千金要方》
  30. 面生痱《女科切要》
  31. 面议陈彦质临危之证有五可治《寓意草》


颈项强痛_《证治准绳·杂病》_中医内科_【岐黄之术】

颈项强痛

颈项强痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶东风生于春，病在肝， 在颈项。诸痉项强，皆属于湿。缺盆之中，任脉也，名曰天突。

（当缺盆中央动脉是。）一次任脉侧之动脉，足阳明也，名曰人迎。（挟喉两旁动脉。）二次脉，手阳明也，名曰扶突。（挟喉动脉之后，曲颊之前一寸后是。）三次脉，手太阳也，名曰天 。（手阳明之后，当曲颊之下。）四次脉，足少阳也，名曰天容。（曲颊之后，当耳之下。）五次脉，手少阳也，名曰天牖。（耳后当完骨上。）六次脉，足太阳也，名曰天柱。（挟项大筋中。）七次脉，颈中央之脉，督脉也，名曰风府。足阳明，挟喉之动脉也，其 在膺中。手阳明次在其 外，不至曲颊一寸。太阳当曲颊。足少阳在耳下曲颊之后。手少阳出耳后上，加完骨之上。足太阳挟项大筋之中。然则颈项强急之证，多由邪客三阳经也。寒搏则筋急，风搏则筋弛，左多属血，右多属痰。颈项强急，发热恶寒，脉浮而紧，此风寒客三阳经也。宜驱邪汤。颈项强急，动则微痛，脉弦而数实、右为甚，作痰热客三阳经治，宜消风豁痰汤。

颈项强急，动则微痛，脉弦而涩，左为甚，作血虚邪客太阳、阳明经治，宜疏风滋血汤。颈项强急，寒热往来，或呕吐，或胁痛，宜小柴胡汤、升麻防荆汤。颈项强急，腰似折，项似拔，加味胜湿汤。

精神短少，不得睡，项筋肿急难伸，禁甘温，宜苦寒，养神汤主之。《本事方》椒附散，治肾气上攻，项背不能转侧，于虚寒者为宜。丹溪治一男子。项强不能回顾，动则微痛，其脉弦而数实，右手为甚，作痰客太阳经治之，用二陈汤加酒洗黄芩、羌活、红花，服后二日愈。许学士治一人患筋急项不得转侧，自午后发至黄昏时定，此患必从足起。经言十二经络各有筋，惟足太阳之筋，自足至项。大抵筋者，肝之合也。日中至黄昏，天之阳，阳中之阴也。又曰∶阳中之阴，肺也。自离至兑，阴旺阳弱之时，故《灵宝毕法》云∶离至干，肾气绝而肝气弱，肝肾二脏受阴气，故发于是时。授以木瓜煎方，三服而愈。戴云∶颈痛，非是风邪，即是气挫，亦有落枕而成痛者，并宜和气饮，食后服。按人多有挫闪，及久坐失枕，而致项强不可转移者，皆由肾虚不能生肝，肝虚无以养筋，故机关不利，宜六味地黄丸常服。《内经》刺灸项颈痛有二∶其一取足手太阳，治项后痛。经云∶足太阳之脉，是动则病项如拔，视虚、盛、寒、热、陷下取之。又云∶项痛不可俯仰，刺足太阳。不可以顾，刺手太阳。又云∶大风项颈痛，刺风府。风府在上椎。又云∶邪客于足太阳之络，令人头项肩痛，刺足小指爪甲上与肉交者各一 ，立已。不已则刺外踝下三 ，左取右，右取左，如食顷是也。其二取足、手阳明，治颈前痛。经云∶足阳明之脉，所生病者，颈肿。

又云∶手阳明之脉，是动则病颈肿。皆视盛、虚、寒、热、陷下取之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面痛
  • 当前页：颈项强痛
  • 下一页：心痛胃脘痛
<<< 返回本书目录
  1. 颈项强痛《证治准绳·杂病》
  2. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  3. 颈项强痛《证治准绳·类方》
  4. 颈项痛《冯氏锦囊秘录》
  5. 颈项强痛《幼科折衷》
  6. 颈项痛门主论《疡医大全》
  7. 颈项强痛《医述》
  8. 颈型颈椎病【疾病大全】
  9. 颈项强（急肿）《针灸资生经》
  10. 颈性高血压【疾病症状】
  11. 颈项部《疡医大全》
  12. 颈性头痛【疾病症状】
  13. 颈项部《外科大成》
  14. 颈性眩晕【疾病症状】
  15. 颈髓硬膜外病变【疾病症状】
  16. 颈腰综合征【疾病大全】
  17. 颈髓完全性损伤【疾病症状】
  18. 颈痈门主论《疡医大全》
  19. 颈髓脱髓鞘性病变【疾病症状】
  20. 颈椎半脱位【疾病大全】
  21. 颈神经背支卡压症【疾病大全】
  22. 颈椎半椎体畸形【疾病大全】
  23. 颈上生对口疮《儿科萃精》
  24. 颈椎变形【疾病症状】
  25. 颈软不能抬头【疾病症状】
  26. 颈椎病《家庭医学百科-医疗康复篇》
  27. 颈强直【疾病症状】
  28. 颈椎病《老年百病防治》
  29. 颈前区　（颈前三角）《人体解剖学》
  30. 颈椎病《自我调养巧治病》
  1. 颈项强痛《证治准绳·杂病》
  2. 颈项强痛《证治准绳·类方》
  3. 颈项强痛《幼科折衷》
  4. 颈项强痛《医述》
  5. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  6. 颈项强痛《中医词典》
  7. 颈项痛《冯氏锦囊秘录》
  8. 颈项强急《中医词典》
  9. 颈项痛门主论《疡医大全》
  10. 颈项强（急肿）《针灸资生经》
  11. 颈项肿《广瘟疫论》
  12. 颈项强《普济方·针灸》
  13. 颈腋《中医词典》
  14. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  15. 颈痈《中医名词词典》
  16. 颈项点《手穴手纹诊治》
  17. 颈痈《中医词典》
  18. 颈项部《外科大成》
  19. 颈痈门主论《疡医大全》
  20. 颈项部《疡医大全》
  21. 颈中《中医词典》
  22. 颈项《中医词典》
  23. 颈肿《中医词典》
  24. 颈细《中医词典》
  25. 颈肿《疫疹一得》
  26. 颈外动脉歌诀《人体解剖学歌诀》
  27. 颈椎病《放射诊断学》
  28. 颈外动脉《人体解剖学》
  29. 颈椎病《中医伤科按摩学》
  30. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  31. 颈椎病《家庭医学百科-医疗康复篇》


心痛胃脘痛_《证治准绳·杂病》_中医内科_【岐黄之术】

心痛胃脘痛

心痛胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

或问丹溪言心痛即胃脘痛，然乎？曰心与胃各一脏，其病形不同，因胃脘痛处在心下，故有当心而痛之名，岂胃脘痛即心痛者哉。历代方论将二者混同叙于一门，误自此始。盖心之藏君火也，是神灵之舍，与手少阴之正经，邪皆不得而伤。其受伤者，乃手心主包络也，如包络引邪入于心之正经脏而痛者，则谓之真心痛，必死，不可治。夫心统性情，始由怵惕思虑则伤神，神伤脏乃应而心虚矣。

心虚则邪干之，故手心主包络受其邪而痛也。心主诸阳，又主血，是以因邪而阳气郁伏过于热者痛，阳气不及惟邪胜之者亦痛，血因邪泣在络而不行者痛，血因邪胜而虚者亦痛。然方论虽有九种心痛，曰饮、曰食、曰风、曰冷、曰热、曰悸、曰虫、曰疰、去来。其因固多，终不得圣人之旨，岂复识六淫五邪不一之因哉。且五脏 六腑任督支脉络于心，脏腑经脉挟其淫气，自支脉乘于心而为痛者，必有各腑脏病形与之相应而痛。如《灵枢》谓厥心痛，与背相控，善 ，如从后触其心，伛偻者，肾心痛也。厥心痛，腹胀胸满，心尤痛甚，胃心痛也。厥心痛，痛如以锥针刺其心，心痛甚者，脾心痛也。厥心痛，色苍苍如死状，终日不得太息，肝心痛也。厥心痛，卧若徒居心痛间，动作痛益甚，色不变，肺心痛也。更以阳明有余，上归于心，滑则病心疝。又心痛引少腹满，上下无定处，溲便难者，取足厥阴。心痛腹胀，啬然大便不利，取足太阴。心痛短气不足以息，取手太阴。心痛引背不得息，刺足少阴。不已，取手少阳。与夫《内经》于六气五运，司上下胜复，淫邪应脏气盛衰而相乘者，亦必有诸淫气之病状与心而痛。是故苟不能遍识诸脏腑所从来之病因，将何以施治哉。胃脘痛亦如心痛，有不一之因。盖胃之真湿土也，位居中焦，禀冲和之气，多气多血，是水谷之海，为三阳之总司，五脏 六腑十二经脉皆受气于此。是以足之六经，自下而上，凡壮则气行而已，胃脘弱则着而成病。其冲和之气，变至偏寒偏热，因之水谷不消，停留水饮食积，真气相搏为痛，惟肝木之相乘者尤甚。胃脘当心而痛，上肢两胁里急，饮食不下，膈咽不通，食则为食痹者，谓食已心下痛，吐出乃止。又肾气上逆者次之，逆则寒厥，入胃亦痛。夫如是胃脘之受邪，非止其自病者多，然胃脘逼近于心，移其邪上攻于心为心痛者亦多。若夫心痛之病形，如前所云者则详矣。今欲分胃脘不一病因之状当何如？曰胃之湿土主乎痞，故胃病者，或满或胀，或食不下，或呕吐，或吞酸，或大便难，或泻利，面色浮而黄者，皆是胃之本病也。其有六淫五邪相乘于胃者，大率与前所列心痛之形状相类，但其间必与胃本病参杂而见之也。《活法机要》云∶诸心痛者，皆少阴、厥阴气上冲也。有热厥心痛者，身热足寒痛，甚则烦躁而吐，额自汗出，知其为热也，其脉浮大而洪，当灸太溪及昆仑，谓表里俱泻之，是为热病汗不出，引热下行，表汗通身而出者愈也。灸毕服金铃子散则愈，痛止，服枳术丸，去其余邪也。有大实心中痛者，因气而食，卒然发痛，大便或秘久而注闷，心胸高起，按之愈痛，不能饮食，急以煮黄丸利之，利后以 本汤去其邪也。有寒厥心痛者，手足厥逆而通身冷汗出，便溺清利，或大便利而不渴，气微力弱，急以术附汤温之。寒厥暴痛，非久病也，朝发暮死，急当救之。是知久病无寒，暴病非热也。丹溪云∶凡心膈痛须分新久，若明知身受寒气，口吃寒物而得者，于初得之日，当与温散或温利之。温散谓治身受寒气于外者，如陈无择麻黄 桂枝汤，治外因心痛之类是也。温利谓治口食寒物于里者，如仲景九痛丸、洁古煮黄丸，治大实心痛之类是也。病得之稍久，则成郁矣，郁则蒸热，热则生火，若欲行温散、温利，宁无助火添病耶。由是方中多以山栀仁为热药之向导，则邪易伏，病易退，正气复而病安矣。大概胃口有热而作痛，非山栀不可，须姜汁佐之，多用台芎开之。《金匮要略》云∶心中寒者，其人病心如啖蒜状，剧者心痛彻背，背痛彻心，譬如蛊注，其脉浮者，自吐乃愈。心痛彻背，背痛彻心，乌豆赤石脂丸主之。胸痹不得卧，心痛彻背者，栝蒌薤白半夏汤主之。心胸中大寒痛，呕不能饮食，腹中寒，上冲皮起，出见有头足，上下痛而不可触近，大建中汤主之。心中痞，厥逆，心悬痛，桂枝 生姜 枳实汤主之。上仲景方，大抵皆温散之剂，有寒结而痛者宜之。左脉浮弦或紧，兼恶风寒者，有外邪，宜藿香正气散，或五积散加姜、葱之类。外吸凉风，内食冷物，寒气客于肠胃之间，则卒然而痛者，二陈、草果、干姜、吴茱萸，扶阳助胃汤，草豆蔻丸之类。心膈痛，曾服香燥热药，复作复劫，转转深痼，宜山栀子炒黑二两，川芎、香附（盐水浸炒）各一两，黄连、（酒炒）黄芩、（酒炒）木香、槟榔各二钱五分，赤曲、番降香各五钱，芒硝二钱，为细末。生姜汁、童子小便各半盏，调二钱，痛时呷下。仲景云∶按之心下满痛者，此为实也。当下之，宜大柴胡汤。凡脉坚实，不大便，腹满不可按，并可承气汤下之。有实积者，脉沉滑，气口紧盛，按之痛，宜小胃丹，津下十五丸，亦可服浓朴丸、紫菀丸。痰积作痛，星半安中汤、海蛤丸。火痛，清中汤。心膈大痛，攻走腰背，发厥呕逆，诸药不纳者，就吐中以鹅翎探吐之，以尽其痰积而痛自止。《外台》治卒心痛，黄连八两，水七升，煮五升，绞去渣，温服五合，日三。《肘后》治卒心痛，龙胆草四两，酒三升，煮一升半，顿服。仲景云∶心伤者，其人劳役即头面赤而下重，心中痛而自烦，发热，脐跳，其脉弦，此为心脏所伤也。可服妙香散。钱氏云∶心虚者炒盐补之。

《图经》、《衍义》谓蛎粉治心痛，皆心伤之正药也。以物拄按而痛者，挟虚，以二陈汤加炒干姜和之。按之痛止者为虚，宜酸以收之，勿食辛散之剂。又有病久气血虚损，及素作劳羸弱之人，患心痛者，皆虚痛也。有服大补之剂而愈者，不可不知。气攻刺而痛，宜加味七气汤、沉香降气散、正气天香散。治心痛，但忍气则发者。死血作痛，脉必涩，作时饮汤水下或作呃，壮人用桃仁承气汤下，弱人用归尾、川芎、牡丹皮、苏木、红花、玄胡索、桂心、桃仁泥、赤曲、番降香、通草、大麦芽、穿山甲之属，煎成入童便、酒、韭汁，大剂饮之，或失笑散。虫痛，面上白斑，唇红能食，或食即痛，或痛后便能饮食，或口中沫出。上半月虫头向上易治，下半月虫头向下难治。先以鸡肉汁及糖蜜饮之，引虫头向上，用集效丸，或万应丸、剪红丸之类下之。若因蛔作痛，蛔攻啮心痛有休止，其人吐蛔，或与之汤饮药饵，转入转吐，盖缘物入则蛔动，蛔动则令人恶心而吐，用川椒十数粒煎汤，下乌梅丸。

仲景云∶蛔虫为病，令人吐涎心痛，发作有时，毒药不止，甘草粉蜜汤主之。为脾受肝制而急，故虫不安，用粉蜜之甘缓以安之。有肾气逆上攻心以致心痛，用生韭研汁，和五苓散为丸，空心茴香汤下。

病患旧有酒积、食积、痰积在胃脘，一遇触犯，便作疼痛，挟风寒，参苏饮加姜、葱。挟怒气，二陈加青皮、香附、姜汁炒黄连。挟饮食，二陈加炒山栀、曲 、草果、山楂。挟火热者，二陈加枳实、浓朴、姜汁炒黄连、山栀。加减越鞠丸，川芎、苍术、香附、神曲、贝母、炒栀子、砂仁、草果，参酌脉病施治。服寒药多致脾胃虚弱，胃脘痛。宜温胃汤。寒湿所客，身体沉重，胃脘痛，面色痿黄，宜术桂汤。心脾痛，用荔枝核为末，每服一钱，热醋汤调下。刘寄奴末六钱，玄胡索末四钱，姜汁热酒调服效。白矾、辰砂糊丸，好醋吞下神效。心胃腹胁散痛，二陈加苍术诸香药治之，或沉香降气散。不愈则和其血。热饮痛，黄连、甘遂作丸服之。

冬寒停饮，桂黄散。心极痛，以生地黄汁调面煮吃，打下虫积效。实痛者，手不可近，六脉沉细甚，有汗，大承气加桂。强壮痛甚者，加桃仁、附子。连小腹虚寒作痛，小建中汤。寒热呕吐而痛，脉沉弦，大柴胡汤。脾虚积黄而痛，胃苓汤。胃虚感冷而痛，理中汤。内伤发热不食，胃口作痛，补中益气汤加草豆蔻，热痛加栀子。肥人心脾胃脘当心痛，或痞气不食，用草豆蔻、炒三棱、白术各一两，白豆蔻仁、桂枝、小草远志、莪术、丁香、丁皮、木香、藿香，炊饼丸梧桐子大。姜汤下三五十丸。

胃脘停湿者，温中丸。脾胃不和而痛，大安丸。因气者，加减木香 槟榔丸。咳逆上气，痰饮心痛，海蛤粉 ，栝蒌仁带穣等分为末，和匀米糊丸。丹溪治许文懿公，因饮食作痰成心脾痛，后触风雪腿骨痛，医以黄芽岁丹乌附治十余年，艾灸万计，又冒寒而痛加，胯难开合，脾疼时胯稍轻，胯痛则脾疼止。此初因中脘有食积痰饮，续冒寒湿，郁遏经络，气血不行，津液不通，痰饮注入骨节，往来如潮，涌上则为脾疼，降下则为胯痛，须涌泄之。以甘遂末一钱，入猪腰子内煨食之，连泄七行，足便能步，后呕吐大作，不食烦躁，气弱不语，记《金匮》云，无寒热而短气不足以息者，实也。其病多年郁结，一旦泄之，徒引动其猖獗之势，无他制御之药故也。仍以吐剂达其上焦，次第治及中下二焦。连日用瓜蒂、藜芦、苦参等药，俱吐不透，而哕躁愈甚，乃用附子尖三枚，和浆水以蜜饮之，方大吐胶痰一大桶。以朴硝、滑石、黄芩、石膏、连翘等一斤浓煎，置井中极冷冻饮料之，四日服四斤，后腹微痛，二便秘，脉歇至于卯酉时，予谓卯酉为手足阳明之应，此乃胃与大肠有积滞未尽，当速泻之。诸医惑阻，乃作紫雪，三日服至五两，腹减稍安后，又小便闭痛，饮以萝卜子汁得吐立通。又小腹满痛，以大黄、牵牛等分水丸，服至三百丸，下如烂鱼肠者二升许，脉不歇。又大便迸痛，小腹满闷，又与前丸药百粒，腹大绞痛，腰胯重，眼火出，不言语，泻下秽物如 油条一尺许，肛门如火，以水沃之。

自病半月不食不语，至此方啜稀粥，始有生意，数日平安。自呕吐至安日，脉皆平常弦大，次年行倒仓法全愈。治一人以酒饮牛乳患心痛，年久无汗，医多以丁附，羸弱食减，每痛以物拄之，脉迟弦而涩，又苦吞酸，以二陈加芩、连、白术、桃仁、郁李仁、泽泻，每旦服之，涌出酸苦黑水，并如烂木耳者，服至二百余帖，脉涩退至添纯弦而渐充满。时令暖，意其欲汗而血气未充，以参、术、归、芍、陈皮、半夏、甘草。痛缓与麻黄、苍术、芎、归，才下咽，忽晕厥，须臾而苏，大汗痛止。一童子久疟方愈，心脾痛，六脉伏，痛减时气口紧盛，余部弦而实。意其宿食，询之果伤冷油面食，以小胃丹津咽下十余粒，禁余食三日，与药十二次，痛止。后又与谷太早，忽大痛连胁，乃禁食，亦不与药，盖宿食已消，今因新谷与余积相迸而痛，若再药攻，必伤胃气。至夜心嘈索食，先以白术、黄连、陈皮丸服之，以止其嘈，此非饥也，乃余饮未了，因气而动耳。若与食复痛，询其饥作膈间满闷，又与前丸子，一昼夜不饥而昏睡，后少与粥渐安。一妇因久积忧患后心痛，食减羸瘦，渴不能饮，心与头更换而痛，不寐，大便燥结，以四物加陈皮、甘草百余帖未效。予曰∶此肺久为火所郁，气不得行，血亦蓄塞，遂成污浊，气壅则头痛，血不流则心痛，通一病也。治肺当自愈。遂效东垣清空膏例，以黄芩细切、酒浸透，炒赤色，为细末，汤下，头稍汗，十余帖，汗渐通身而愈。因其膝下无汗，瘦弱脉涩，小便数，大便涩，当补血以防后患，以四物汤加陈皮、甘草、桃仁、酒芩，服之愈。一妇春末心脾疼，自言腹胀满，手足寒时，膝须绵裹火烘，胸畏热，喜掀露风凉，脉沉细涩，稍重则绝，轻似弦而短，渴喜热饮，不食。以草豆蔻仁三倍，加黄连、滑石、神曲为丸。以白术为君，茯苓为佐，陈皮为使，作汤下百丸，至二斤而安。一妇形瘦色嫩味浓，幼时曾以火烘湿鞋，湿气上袭，致吐清水吞酸，服丁香热药，时作时止，至是心疼，有痞块、略吐食，脉皆微弦，重似涩，轻稍和。与左金丸三四十粒，姜汤下三十余次，食不进。予曰结已开矣，且止药。或思饮，与水、间与青绿丸，脉弦渐添。与人参、酒芍药引金泻木，渐思食。若大便秘，以生芍药、陈皮、桃仁、人参为丸与之，又以蜜导，便通食进。一老人心腹大痛，昏厥，脉洪大，不食，不胜一味攻击之药，用四君子加川归、沉香、麻黄服愈。东垣治一妇人重娠六个月，冬至因恸哭口吸风寒，忽病心痛不可忍，浑身冷气欲绝。曰此乃客寒犯胃，故胃脘当心而痛。急与草豆蔻、半夏、干生姜、炙甘草、益智仁之类。或曰半夏有小毒，重娠服之可乎？曰乃有故而用也。岐伯曰∶有故无殒，故无殒也。服之愈。滑伯仁治一妇人，盛暑洞泄，厥逆恶寒，胃脘当心而痛，自腹引胁，转为滞下，呕哕不食，人皆以中暑霍乱治之益甚。

脉三部俱微短沉弱，不应呼吸，此阴寒极矣。不亟温之，则无生意。遂以姜、附三四进，间以丹药，脉稍有力，厥逆渐退，更服姜、附，七日而安。厥心痛者，他脏病干之而痛，皆有治也。真心痛者，心脏自病而痛，故夕发旦死，旦发夕死，无治也。然心脏之经络有病，在标者，其心亦痛而有治。经云∶心手少阴之脉，是动则病嗌干心痛，渴而欲饮。又心主手少阴之脉，所生病者，心痛，掌中热，皆视盛、虚、热、寒、陷下取之。又经云∶手心主之别，名曰内关，去腕二寸，出于两筋之间。实则心痛，取之两筋间也。又云∶邪在心则病心痛喜悲，时眩仆，视有余不及，调其俞是也。

【卒急心痛】若脉洪大而数，其人火热盛者，用前黄连、龙胆草单方饮之。若无热者，荔枝核之类治之。若中恶心痛，腹胀大便不通者，走马汤治之。《海上方》急救男子妇人心疼，牙关紧急欲死者，用隔年陈葱白三五根，去皮须叶，擂为膏，将病患口斡开，用匙将膏送入咽喉，用香油四两灌送下，油不以多少，但得葱下喉，其人必苏。一方，用香油顿服一盏亦妙。

经云∶邪客于足少阴之络，令人卒心痛，暴胀，胸胁支满，无积者，刺然骨之前出血，如食顷而已，不已，左取右，右取左，病新发者，五日已。

【膈痛】与心痛不同，心痛则在岐骨陷处，本非心痛，乃心支别络痛耳。膈痛则痛横满胸间，比之心痛为轻，痛之得名，俗为之称耳。诸方称为烦躁忪悸，皆其证也。五苓散泻心、小肠之热，恐非其对，不若用四物汤、十全大补汤去桂，生血而益阴，此以水制火之义。膈痛多因积冷与痰气而成，宜五膈宽中散，或四七汤加木香、桂各半钱，或挝脾汤加木香。膈痛而气上急者，宜苏子降气汤去前胡加木香如数。痰涎壅盛而痛者，宜小半夏茯苓汤加枳实一钱，间进半硫丸。

【心瘥】亦痰饮所致，俗名饮瘥。有胃口热食易消故瘥。《素问》谓之食瘥，亦类消中之状，俗名肚瘥。

痰气，宜小半夏茯苓汤加枳实一钱。胃中热宜二陈汤加黄连一钱，或五苓散去桂加辰砂。亦有病瘥，呷姜汤数口，或进干姜剂而愈，此膈上停寒，中有伏饮，见辛热则消。予读中秘书时，馆师韩敬堂先生，常患膈痛，诊其脉洪大而涩，予用山栀仁、赤曲、通草、大麦芽、香附、当归、川芎煎汤，加姜汁、韭汁、童便、竹沥之类，饮之而止。一日劳倦忍饥，痛大发，亟邀予至火房问曰，晨起痛甚，不能待公，服家兄药，药下咽如刀割，痛益甚，不可忍，何也？予曰，得非二陈、平胃、乌药、紫苏之属乎，曰然。曰是则何怪乎其增病也。夫劳饿而发，饱逸则止，知其虚也。饮以十全大补汤，一剂而痛止。

【诊】脉多见于右关，阴弦为痛。微急为痛。微大为心痹引背痛。短数为痛。涩为痛。痛甚者，脉必伏。大是久病。洪大数，属火热。滑大属痰。右手实者，痰积。沉滑者，有宿食。弦迟者，有寒。

沉细而迟者，可治。坚大而实，浮大而长，滑而利，数而紧，皆难治。真心痛，手足俱青至节者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项强痛
  • 当前页：心痛胃脘痛
  • 下一页：胸痛
<<< 返回本书目录
  1. 心痛胃脘痛《证治准绳·杂病》
  2. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  3. 心痛胃脘痛《证治准绳·类方》
  4. 心痛胃脘痛门《张氏医通》
  5. 心痛统论《圣济总录》
  6. 心痛续论《医学从众录》
  7. 心痛统论《金匮翼》
  8. 心痛章《医学妙谛》
  9. 心痛痧《痧胀玉衡》
  10. 心痛证《明医指掌》
  11. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  12. 心痛症块方《外台秘要》
  13. 心痛门《古今医统大全》
  14. 心头疼《孙真人海上方》
  15. 心痛门《辨证录》
  16. 心胃的奇怪感觉【疾病症状】
  17. 心痛论治《类证治裁》
  18. 心胃门《奇方类编》
  19. 心痛论《侣山堂类辩》
  20. 心胃门《幼科切要》
  21. 心痛利胆和胃亦卓效《名师垂教》
  22. 心胃气痛【中药主治】
  23. 心痛解《叶选医衡》
  24. 心胃痛《寿世保元》
  25. 心痛即胃脘痛论《胎产心法》
  26. 心胃痛《续名医类案》
  27. 心痛即胃脘痛论《妇科秘书》
  28. 心胃痛《医述》
  29. 心痛方《外台秘要》
  30. 心胃痛及腹中痛《卫生宝鉴》
  1. 心痛胃脘痛《证治准绳·杂病》
  2. 心痛胃脘痛《证治准绳·类方》
  3. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  4. 心痛危急《奇效简便良方》
  5. 心痛胃脘痛门《张氏医通》
  6. 心痛统论《金匮翼》
  7. 心痛续法《医学纲目》
  8. 心痛统论《圣济总录》
  9. 心痛续论《医学从众录》
  10. 心痛痧《痧胀玉衡》
  11. 心痛欲死《医法圆通》
  12. 心痛痧《中医词典》
  13. 心痛章《医学妙谛》
  14. 心痛气痛《奇效简便良方》
  15. 心痛证《明医指掌》
  16. 心痛秘方《华佗神方》
  17. 心痛症块方二首《外台秘要》
  18. 心痛门（六则）《辨证录》
  19. 心头疼《孙真人海上方》
  20. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  21. 心为汗《中医词典》
  22. 心痛脉候《类证治裁》
  23. 心痿《中医词典》
  24. 心痛论治《类证治裁》
  25. 心胃火燔《中医词典》
  26. 心痛论《侣山堂类辩》
  27. 心胃门《幼科切要》
  28. 心痛利胆和胃亦卓效《名师垂教》
  29. 心胃痛《续名医类案》
  30. 心痛解《叶选医衡》
  31. 心胃痛《医述》


胸痛_《证治准绳·杂病》_中医内科_【岐黄之术】

胸痛

胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶南风生于夏，病在心，俞在胸胁。又云∶仲夏善病胸胁。此则胸连胁痛属心。肝虚则胸痛引背胁，肝实则胸痛不得转侧，喜太息，肝着则常欲蹈压其胸。经云∶春脉如弦，其气不实而微，此谓不及，令人胸痛引背，下则两胁胀满，此肝虚而其脉证见于春如此也。宜补肝汤。《金匮》云∶肝中寒者，两臂不举，舌本燥，喜太息，胸中痛不得转侧，食则吐而出汗也。肝着，其人常欲踏其胸上，先未苦时，但欲饮热，旋复花汤主之。《素问》曰∶阳明所谓胸痛短气者，水气在脏腑也。水者、阴气也，阴气在中，故胸痛少气也。轻者五苓散，重者用张子和法取之。《脉经》云∶寸口脉沉，胸中引胁痛，胸中有水气，宜泽漆汤，及刺巨阙泻之。（水）杜壬治胸胁痛彻背，心腹痞满，气不得通，及治痰咳，大栝蒌去穣，取子熟炒，连皮研和，面糊为丸，如桐子大。米饮下五十丸。《斗门方》治胸膈壅滞，去痰开胃，用半夏洗净焙干，捣罗为末，生姜自然汁和为饼子，用湿纸裹，于慢火中煨令香熟，水一盏，用饼子一块如弹丸大，入盐半分，煎取半盏，温服。（痰）丹溪治一人鬲有一点相引痛，吸气皮觉急，用滑石一两，桃仁半两，枳壳炒一两，黄连炒半两，甘草炙二钱，为细末。每服钱半，以萝卜汁煎熟饮之，一日五六次。又治一人因吃热补药，又妄自学吐纳，以致气乱血热，嗽血消瘦，遂与行倒仓法。今嗽血消瘦已除，因吃炒豆米，膈间有一点气梗痛，似有一条丝垂映在腰，与小腹亦痛，大半偏在左边，此肝部有污血行未尽也。用滑石一两，黄丹三钱，枳壳一钱，黄连五钱，生甘草二钱，红花一钱，柴胡五钱，桃仁二两，为细末。每服一钱半，以萝卜汁煎沸服之。胸痛连胁，胁支满膺背肩胛，两臂内亦痛。经云∶岁火太过，则有此证。其脉若洪数，宜用降火凉剂。胸痛引背，两胁满，且痛引少腹。经谓岁金太过，与岁土不及，风木大行而金复，则有此疾。是为金邪伤肝，宜用补肝之剂。胸中痛，连大腹、小腹亦痛者，为肾虚，宜先取其经少阴、太阳血，后用补肾之药。胸连胁肋髀膝外皆痛，为胆足少阳木所生病，详盛、虚、热、寒、陷下取之。手心主之筋，其病当所过者支转筋，前及胸痛息贲，治在燔针劫刺，以知为数，以痛为输。又足太阳之筋、足少阳之筋痛，皆引胸痛，治在燔针劫刺，以知为数，以痛为输也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛胃脘痛
  • 当前页：胸痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《证治准绳·杂病》
  2. 胸痛《证治准绳·类方》
  3. 胸痛《医碥》
  4. 胸痛《医学纲目》
  5. 胸痛《医碥》
  6. 胸痛《中医词典》
  7. 胸痛《医学心悟》
  8. 胸痛《常见病自测》
  9. 胸痛《周慎斋遗书》
  10. 胸痛《圣济总录》
  11. 胸痛《金针秘传》
  12. 胸痛《百病自测》
  13. 胸痛《中医内科学》
  14. 胸痛《默克家庭诊疗手册》
  15. 胸痛《伤科汇纂》
  16. 胸痛《物理诊断学》
  17. 胸痛虫症治验《一得集》
  18. 胸通谷《中医词典》
  19. 胸痛方二首《外台秘要》
  20. 胸疼《医林改错》
  21. 胸痛论《症因脉治》
  22. 胸膛气隔《仁斋直指方论（附补遗）》
  23. 胸痛胸满《医学纲目》
  24. 胸膛《中医词典》
  25. 胸痛引背《中医词典》
  26. 胸堂《中医词典》
  27. 胸外侧和胸内侧神经《人体解剖学》
  28. 胸锁乳突肌损伤《中医伤科按摩学》
  29. 胸外科病历《病历书写规范》
  30. 胸锁乳突肌区和颈外侧区《人体解剖学》
  31. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》


腹痛_《证治准绳·杂病》_中医内科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

或问腹痛何由而生？曰邪正相搏，是以作痛。夫经脉者，乃天真流行出入，脏腑之道路也。所以水谷之精悍为荣卫，行于脉之内外，而统大其用，是故行六气，运五行，调和五脏，洒陈六腑，法四时升降浮沉之气，以生长化收藏。其正经之别脉，络在内者，分守脏腑部位，各司其属，与之出纳气血。凡是荣卫之妙用者，皆天真也。故经曰∶血气，人之神，不可不谨养，养之则邪弗能伤矣。失之则荣气散解，而诸邪皆得从其脏腑所虚之舍而入客焉。入客则气停液聚，为积为痰，血凝不行，或瘀或蓄，脉络皆满，邪正相搏，真气迫促，故作痛也。脾胃内舍心腹，心肺内舍胸膺、两胁，肝内舍 胁、小腹，肾内舍小腹、腰脊，大小肠、冲任皆在小腹，此脏腑所通之部位也。曰举痛论叙腹痛一十四条，属热者止一条，余皆属寒。

后世方论，因尽作风冷客之攻击而作痛。今子乃云诸邪何哉？曰方论不会通诸篇之旨，因不解篇末，复谓百病皆生于气，列九气之状，其间虽不言痛，必亦为或有作痛者故也。不然，何乃出于诸痛篇之末耶。试以《灵枢》百病始生篇观之，其旨则显然矣。所论邪有三部，风雨伤于上，清湿伤于下，伤于上者，病从外入内，从上下也。次第传入，舍于输之时，六经不通，或着络脉，或着经脉，或着输脉，或着伏冲之脉，或着肠胃之膜原，皆得成积而痛。伤于下者，病起于足，故积之始生，得寒乃生，厥乃成积。厥气生足 ， 生胫寒，胫寒则血脉凝涩，血脉凝涩则寒气上入于肠胃，入于肠胃则 胀，肠外之汁沫迫聚不得散，日以成积。伤于脏者，病起于阴，故卒然多食饮，则肠满，起居不节，用力过度，则络脉伤、阳络伤则血外溢，血外溢则衄血。阴络伤则血内溢，血内溢则后血。肠胃之络伤，则血溢于肠外，肠外有寒，汁沫与血相搏，则并合凝聚不得散而积成矣。卒然外中于寒，若内伤于忧怒，则气上逆，气上逆则六输不通，温气不行，凝血蕴裹而不散，津液涩渗，着而不去，而积皆成矣。自今观之，此篇所谓成积作痛，未至于 瘕结块之积，乃汁沫聚而不散之积也。与举痛论所谓血气稽留不得行而成积同也。岂七情叙于篇末者之不同然于作痛乎。然推原二篇之意，百病始生篇在乎三部之邪会而为痛，故相连而为言。举痛论在乎其邪各自为病，所以独引寒淫一者，亦为寒邪之能闭塞阳气最甚故也。用是为例，其他则可自此而推之矣。至如七情之气逆，即伤其荣卫而不行，荣卫不行则液聚血凝，及饮食用力过度者亦然，皆不待与寒相会，始成积作痛也。且如诸篇有言，胃气实而血虚，其脉软散者，当病食痹，谓食则痛也；有言岁土太过，湿淫所胜，大腹、小腹痛者；有言冲脉之病，其气溢于大肠，而着于膏肓之原，在脐下，故环脐而痛；有言脾传之肾，少腹冤热而痛；有言肝热病者，腹痛身热；有言肾虚者，亦大腹、小腹痛；有言厥阴之厥，小腹肿胀；太阴厥逆，心痛引背；有言六气司上下之胜之复等邪，各随其所入之部分而痛，岂非诸邪各有自径入作痛，初无与寒相关者耶。

《难经》云∶脐上牢若痛，心内证也。脐下牢若痛，肾内证也。脐右牢若痛，肺内证也。脐左牢若痛，肝内证也。方论之未备者，不独此而已。至若厥心痛，五邪相乘者，亦不能推及四脏，与之无异，岂五五二十五阳之相移，独心而已哉。更于五脏之疝，不干涉于睾丸，止在腹中痛者，犹未明也。止知诸脉急者为疝，未知脉滑微有热者，亦病疝也。其详备见疝条。且刘河间尝解急脉之意，急脉固是寒之象，然寒脉当短小而迟，非急数而洪也。由紧脉主痛，急而为痛甚，所以痛而脉有紧急者，脉为心之所养也。凡六气为病，则心神不宁，而紧急不得舒缓，故脉亦从之而见也。欲知何气之为病者，适其紧急相兼之脉而可知也。如紧急洪数，则为热痛之类也。此论可谓善推脉理病情者也。曰诸邪之作痛则闻命矣，然其邪之博也，奈何以治？将亦有所守要约之方乎。曰自博而求约，何患约之无其道，不自博而从事于约，约必失其道，失其道，宁无实实虚虚、诛伐无过之患乎。然其道要在于审经脉气血之虚实，辨六淫五邪之有无兼气，于是择至真大要诸治法中，并五郁者之所当施，而后选其经，分祛邪补正，适所宜之药，配君臣佐使以为方。夫如是而约之，则犹约囊也，不切中其病矣。东垣云∶夫心胃痛及腹中诸痛，皆因劳力过甚，饮食失节，中气不足，寒邪乘虚而入客之，故卒然而作大痛。经言得炅则止，炅者，热也。以热治寒，治之正也。

然腹痛有部分，脏腑有高下，治之者亦宜分之。如厥心痛者，乃寒邪客于心包络也，前人以良姜、菖蒲大辛热之味，末之，酒调服，其痛立止，此直折之耳。真心痛者，寒邪伤其君也，手足青至节，甚则旦发夕死，夕发旦死。中脘痛者、太阴也，理中、建中、草豆蔻丸之类主之。脐腹痛者、少阴也，四逆姜附、御寒汤之类主之。少腹痛者、厥阴也，正阳散、回阳丹、当归四逆汤之类主之。杂证而痛者，苦楝汤、酒煮当归丸、丁香楝实丸之类主之。是随高下治之也。更循各脏部分穴俞而灸刺之，如厥心痛者，痛如针刺其心，甚者，脾之痛也。取之然谷、太溪，余脏皆然。如腹中不和而痛者，甘草芍药汤主之。如伤寒误下，传太阴腹满而痛者，桂枝加芍药汤主之。痛甚者，桂枝加大黄汤主之。夏月肌热恶热，脉洪疾而痛者，黄芩芍药汤主之。又有诸虫痛者，如心腹懊 ，作痛聚往来上下行，痛有休止，腹热善渴涎出，面色乍青乍白乍赤，呕吐水者，蛔咬也。以手紧按而坚持之，无令得脱，以针刺之，久持之，虫不动，乃出针也。或《局方》化虫丸，及诸虫之药，量虚实用之，不可一例治也。海藏云∶秋腹痛，肌寒恶寒，脉沉微，足太阴、足少阴主之，桂枝芍药汤。中脘痛、太阴也，理中、建中、黄 汤之类。脐腹痛、少阴也，四逆、真武、附子汤之类。小腹痛、厥阴也，重则正阳散、回阳丹之类，轻则当归四逆汤之类。太阴传少阴痛甚者，当变下利而止。夏腹痛，肌热恶热，脉洪疾，手太阴、足阳明主之，芍药黄芩汤，治腹痛脉洪数。肚腹痛者，芍药甘草汤主之。稼穑作甘，甘者己也。曲直作酸，酸者甲也。甲己化土，此仲景妙方也。脉缓伤水，加桂枝、生姜。脉洪伤金，加黄芩、大枣。脉涩伤血，加当归。脉弦伤气，加芍药。脉迟伤火，加干姜。丹溪云∶有寒、有热、有食积、有湿痰、有死血。绵绵痛而无增减，欲得热手按，及喜热食，其脉迟者，寒也。当用香砂理中汤，或治中汤、小建中汤、五积散等药。若冷痛用温药不效，痛愈甚，大便不甚通，当微利之，用藿香正气散，每服加官桂、木香、枳壳各半钱，吞下来复丹，或用苏感丸，不利，则量虚实用神保丸。时痛时止，热手按而不散，其脉洪大而数者，热也。宜二陈平胃、炒芩、连，或四顺清凉饮、黄连解毒汤、神芎丸、金花丸之类。若腹中常觉有热而痛，此为积热，宜调胃承气汤。感暑而痛，或泄利并作，其脉必虚豁，宜十味香薷饮、六和汤。感湿而痛，小便不利，大便溏泄，其脉必细，宜胃苓汤。痰积作痛，或时眩晕，或呕冷涎，或下白积，或小便不利，或得辛辣热汤则暂止，其脉必滑，宜二陈加行气之剂，及星半安中汤。食积作痛，痛甚欲大便，利后痛减，其脉必弦，或沉滑，宜二陈平胃加山楂、神曲、麦芽、砂仁、草果，温中丸、枳术丸、保和丸、木香 槟榔丸之类。酒积腹痛，用三棱、蓬术、香附、官桂、苍术、浓朴、陈皮、甘草、茯苓、木香、槟榔主之。多年败田螺壳， 存性，加三倍于木香 槟榔丸中，更加山茵陈等分，其效甚速。气滞作痛，痛则腹胀，其脉必沉，宜木香顺气散。死血作痛，痛有常处而不移，其脉必涩或芤，宜桃仁承气汤。虚者加归、地蜜丸服，以缓除之。或用牡丹皮、江西红曲、麦芽、香附、川通草、穿山甲、番降香、红花、苏木、山楂、玄胡索、桃仁泥，酒、童便各一钟，煎至一钟，入韭汁服。七情内结，或寒气外攻，积聚坚牢如杯，心腹绞痛，不能饮食，时发时止，发即欲死，宜七气汤。腹痛有作止者，有块耕起往来者，吐清水者，皆是虫痛。

或以鸡汁吞万应丸下之，或以椒汤吞乌梅丸安之。《金匮要略》问曰∶病腹痛有虫，其脉何以别之？师曰∶腹中痛，其脉当沉，若弦，反洪大，故有蛔虫。关上脉紧而滑者，蛔毒。脉沉而滑者，寸白。肘后粗以下三四寸热者，肠中有虫。脾胃虚而心火乘之，不能滋荣上焦元气，遇冬肾与膀胱之寒水旺时，子能令母实，致肺金大肠相辅而来克心乘脾胃，此大复其雠也。经曰∶大胜必大复，故皮毛血脉分肉之间，元气已绝于外，又大寒大燥二气并乘之，则苦恶风寒，耳鸣，及腰背相引胸中而痛，鼻息不通，不闻香臭，额寒脑痛，目时眩，目不欲开，腹中为寒水反乘，痰唾涎沫，食入反出，腹中常痛，及心胃痛，胁下急缩，有时而痛，腹不能努，大便多泻而少秘，下气不绝或肠鸣，此脾胃虚之极也。胸中气乱，心烦不安，而为霍乱之渐，膈咽不通，噎塞极则有声喘喝闭塞，或日阳中，或暖房内稍缓，口吸风寒则复作，四肢厥冷，身体沉重，不能转侧，不可回顾，小便溲而时燥，以草豆蔻丸主之。此主秋冬寒凉大复气之药也。复气乘冬足太阳寒气、足少阴肾水之旺，子能令母实。手太阴肺实，反来侮土，火木受邪，腰背胸膈闭塞疼痛，善嚏，口中涎，目中泣，鼻中流浊涕不止，或有 肉，不闻香臭，咳嗽痰沫，上热如火，下寒如水，头作阵痛，目中流火，视物KT KT ，耳鸣耳聋，头并口鼻或恶风寒喜日阳，夜卧不安。常觉痰塞膈咽不通，口无滋味，两胁缩急而痛。牙齿动摇，不能嚼物，腰脐间及尻臀膝足寒冷，阴汗，前阴冷，行步欹侧，起居艰难，掌中寒，风痹麻木，小便数而昼多，夜频而少。气短喘喝，少气不足以息，卒遗失无度。妇人白带，阴户中大痛，牵心而痛，黧黑失色。男子控睾牵心，阴阴而痛，面如赭色，食少，大小便不调。烦心霍乱，逆气里急，而腹皮色白，后出余气，腹不能努或肠鸣，膝下筋急，肩胛大痛。此皆寒水来复火土之雠也。以神圣复气汤主之。

季秋心腹中大痛，烦躁，冷汗自出，宜益智和中丸。季秋客寒犯胃，心胃大痛不可忍者，麻黄草豆蔻丸。脾胃虚寒心腹满，及秋冬客寒犯胃，时作疼痛，宜浓朴汤。为戊火已衰，不能运化，又加客气聚为满痛，散以辛热，佐以苦甘温，以淡泄之，扶持胃气，以期平也。腹痛或大便利，或用手重按痛处不痛者为虚，宜于以上治寒痛方中选用之。无寒者，芍药甘草汤。仲景云∶虚劳，里急腹中痛，小建中汤主之。此补例也，温例也。痛而秘者，浓朴三物汤主之。此泻例也，寒例也。三阴受邪，于心脐少三腹疼痛气风等证，当归丸主之。失笑散，治心腹痛效。心痛门有刘寄奴玄胡索方，亦治腹痛，皆通理气血之剂也。有全不喜食，其人本体素怯弱，而又加以腹冷疼者，养胃汤，以人参、白术、苍术，仍加桂、茱萸各半钱，木香三分，应腹冷痛，或心脾疼者，加生姜，均治之。诸寒作痛，得炅则止者，熨之。用熟艾半斤，以白纸一张，铺于腹上，纸上摊艾令匀，又以憨葱数枝，批作两半片，铺于艾上，再用白纸一张覆之，以慢火熨斗熨之，冷则易之，觉腹中热、腹皮暖不禁，以帛三搭多缝带系之，待冷方解。一法用盐炒，布裹熨痛处，神效。

腹痛证治，上条列之详矣。但有因别病而致痛者，不可不明。且如疝致腹痛，必是睾丸肿疼牵引而痛，或边有一条冲腹而痛。霍乱腹痛，必吐利兼作，甚有不呕不利，四肢厥冷痛极者，名干霍乱，又名搅肠沙。急用樟木煎汤大吐之；或用白矾末一钱，清汤调服探吐之；或用台芎为末，每一钱许入姜汁半盏，热汤调服。甚者面青昏倒不省人事，急以鼠矢一合，研为细末，滚汤调，澄清，通口服之。或刺委中并十指出血。肠内生痈，亦常腹痛，但小便数似淋，脉滑数，身甲错，腹皮急，按之濡，如肿状，或绕脐生疮，治法见本门。凡此数证，要当审辨，随其所因而施治，毋苟且而误人也。

【少腹痛】

伤寒蓄血在下焦，宜抵当丸、桃仁承气之类。若因气郁而痛，以青皮主之。寒者，以桂枝、吴茱萸温之。（苦练丸、酒煮当归丸。）若因疝、奔豚、症聚者，更检本门施治。若身甲错，腹皮急，按之濡，如肿状，或绕脐生疮者，小肠痈也。急宜下之，或以云母膏、太乙膏作丸服。

【诊】脉多细小紧急。滑为痰。弦为食。阴弦或紧，或尺紧而实，或伏者，可下。细小迟者生。

坚大疾者，数而紧者，浮大而长者死。痛而喘，脐下或大痛，人中黑色者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛
  • 当前页：腹痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《证治准绳·杂病》
  2. 腹痛《证治准绳·疡医》
  3. 腹痛《寿世保元》
  4. 腹痛《证治准绳·女科》
  5. 腹痛《普济方·针灸》
  6. 腹痛《证治准绳·女科》
  7. 腹痛《临证指南医案》
  8. 腹痛《证治准绳·类方》
  9. 腹痛《医碥》
  10. 腹痛《张氏医通》
  11. 腹痛《医碥》
  12. 腹痛《张氏医通》
  13. 腹痛《医学正传》
  14. 腹痛《证治准绳·幼科》
  15. 腹痛《张聿青医案》
  16. 腹痛《证治准绳·幼科》
  17. 腹痛《古今医鉴》
  18. 腹痛《证治准绳·幼科》
  19. 腹痛《济阴纲目》
  20. 腹痛《证治准绳·幼科》
  21. 腹痛《济阴纲目》
  22. 腹痛《杂病广要》
  23. 腹痛《保婴撮要》
  24. 腹痛《医述》
  25. 腹痛《万病回春》
  26. 腹痛《医述》
  27. 腹痛《古今医案按》
  28. 腹痛《医述》
  29. 腹痛《古今医案按》
  30. 腹痛《续名医类案》
  31. 腹痛《证治汇补》


胁痛_《证治准绳·杂病》_中医内科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

或问胁痛从肝治，复有可言者乎？曰肝病内舍 胁而胁痛也，则何异于心肺内舍膺胁而痛者哉。

若谓肝实病而 胁痛也，则何异于肝木不及、阳明所胜之 胁痛者哉。若谓由是厥阴肝经所过而痛也，则何异于足少阳、手心主所过而胁痛者哉。若谓独经脉挟邪而痛也，则何异于经筋所过而痛者哉。岂执一说而可已乎。非察色按脉，遍识各经气变，虽在一病之中，而辨其异状者，卒不能也。且夫左右者，阴阳之道路也。是故肝生于左，肺脏于右，所以左属肝。肝脏血，肝阳也，血阴也，乃外阳而内阴也。上属肺，肺主气，肺阴也，气阳也，外阴而内阳也。由阴阳互脏，其左胁多因留血作痛，右胁悉是痰积作痛，其两胁之病，又可一概而言乎。若论其致病之邪，凡外之六淫，内之七情，劳役饮食，皆足以致痰气积血之病。虽然痰气固亦有流注于左者，然必与血相搏而痛，不似右胁之痛无关于血也。戴云∶伤寒胁痛属少阳经，合用小柴胡汤。痛甚而不大便者，于内加枳壳。若寻常胁痛，不系正伤寒时，身体带微热者，《本事方》中枳壳煮散，用枳壳、桔梗、细辛、川芎、防风各四分，干葛钱半，甘草一钱。若只是胁痛，别无杂证，其痛在左，为肝经受邪，宜用川芎、枳壳、甘草。其痛在右，为肝经移病于肺，宜用片姜黄、枳壳、桂心、甘草。此二方出严氏《济生续集》，加减在人。

又有肝胆经停痰伏饮，或一边胁痛，宜用严氏导痰汤。痰结成癖，间进半硫丸。盖枳壳乃治胁痛的剂，所以诸方中皆不可少。曾见潘子先说，有人胁痛，下青龙汤痛止，兼嗽得可，此其痛必在右胁故也。灼然知是寒气作痛，枳实理中汤为宜。挟外感风寒，有表证，宜芎葛汤。中脘不快，腹胁胀满，香橘汤。腹胁疼痛，气促喘急，分气紫苏饮。悲哀伤肝，气引两胁疼痛，枳壳煮散。右胁痛，推气散。左胁痛，枳芎散，或柴胡疏肝散。死血者，日轻夜重，或午后热，脉短涩或芤，桃仁承气汤加鳖甲、青皮、柴胡、芎、归之属。若跌扑胁痛者，亦是死血，宜复元活血汤、破血散瘀汤。怒气者，脉弦实有力，大剂香附合芎归之属。痰饮停伏者，脉沉弦滑，导痰汤加白芥子。戴云∶停饮胁痛，《本事方》面丸最佳。食积痛，凡痛有一条扛起者是也。用保和丸，或吴茱萸炒黄连，神曲、麦芽、山楂、蓬术、三棱、青皮。发寒热胁痛，觉有积块，当归龙荟丸。经云∶肝病者，两胁下痛引少腹，善怒。又云∶肝气实则怒，左关必弦实鼓击，独大于诸脉，知肝火盛也。龙荟丸治肝实胁痛，其人气收者，善怒是也。甚则用姜汁吞下。经云∶风木淫胜，治以辛凉是也。

因惊伤肝胁痛，桂枝散。仲景云∶胁下偏痛发热，其脉弦紧，此寒也。以温药下之，宜大黄 附子汤。

煮黄丸，治胁下 癖痛如神。控涎丹，治一身气痛及胁走痛。痰挟死血，加桃仁泥。凡胁有痰流注，二陈加南星、川芎、苍术，实者控涎丹下之。枳实散，攻中有补，虚人可用。戴云∶曾有人胁痛连膈，进诸气药，并自大便导之，其痛殊甚，后用辛热补剂，下黑锡丹方愈。此乃虚冷作痛，愈疏而愈虚耳。

肝气不足，两胁下满，筋急，不得太息，四肢厥冷，发抢心腹痛，目不明了，爪甲枯，口面青，宜补肝汤。左胁偏痛久，宿食不消，并目KT KT昏风泪出，见物不审，而逆风寒偏甚，宜补肝散。肝虚寒，胁下痛，胀满气急，目昏浊，视物不明，其脉迟弱者，宜槟榔汤。肝气虚，视物不明，两胁胀满，筋脉拘急，面色青，小腹痛，用山茱萸、当归、山药、黄 、五味子、木瓜、川芎各一两半，熟地黄、白术各一两，独活、酸枣仁各四铢为末。

每三钱匕，枣二枚，水一盏，煎取八分，空心服。房劳过多，肾虚羸怯之人，胸膈之间多有隐隐微痛，此肾虚不能约气，气虚不能生血之故。气与血犹水也，盛则流畅，少则壅滞。故气血不虚则不滞，既虚则鲜有不滞者，所以作痛。宜用破故纸之类补肾，芎、归之类和血，若作寻常胁痛治，即殆矣。一人六月途行，受热过劳，性又躁暴，忽左胁痛，皮肤上一片红如碗大，发水泡疮三五点，脉七至而弦，夜重于昼，医作肝经郁火治之，以黄连、青皮、香附、川芎、柴胡之类，进一服，其夜痛极，且增热。

次早视之，皮肤上红大如盘，水泡疮又加至三十余粒，医教以水调白矾末敷，仍于前药加青黛、龙胆草进之，夜痛益甚，胁中如钩摘之状。次早视之，红已及半身矣，水泡又增至百数。乃载以询黄古潭，为订一方，以大栝蒌一枚，重一二两者，连皮捣烂，加粉草二钱，红花五分，进药少顷即得睡，比觉已不痛矣。盖病势已急，而时医执寻常泻肝正治之剂，又多苦寒，愈资其燥，故病转增剧。水泡疮发于外者，肝郁既久，不得发越，乃侮所不胜，故皮腠为之溃也。栝蒌味甘寒，经云泄其肝者缓其中，且其为物，柔而滑润，于郁不逆，甘缓润下，又如油之洗物，未尝不洁，此其所以奏效之捷也欤。《九灵山房集》云∶里钟姓者，一男子病胁痛，众医以为痈也。投诸香姜桂之属益甚。项彦章诊其脉告曰，此肾邪病，法当先温利而后竭之，投神保丸下黑溲痛止，即令更服神芎丸，或疑其太过，彦章曰向用神保丸，以肾邪透膜，非全蝎不能引导，然巴豆性热，非得芒硝、大黄荡涤之，后遇热必再作，乃大泄数出病已。彦章所以知男子之病者，以阳脉弦，阴脉微涩，弦者，痛也。涩者，肾邪有余也。肾邪上薄于胁不能下，且肾方恶燥，今以燥热发之，非得利不愈。经曰∶痛随利减，殆谓此也。云中秦文山掌教平湖，与家兄同官，每患胁痛，遇劳忍饿则发，介家兄书来求方，予为处以人参、黄 、白术、当归、川芎、地黄、牛膝、木瓜、山茱萸、石斛、薏苡仁、酸枣仁、柏子仁、桃仁之属，令常服之。后来谢云，自服药后，积久之疾，一朝而愈，不复发矣。闻魏昆溟吏部，亦以劳饿得胁痛，无大病也。而医者投以枳壳、青皮破气之药，痛愈甚，不数日而殒。予故着之以为世戒。

【诊】合腋张胁者肺下，肺下则居贲迫肺，善胁下痛。青色粗理者肝大，肝大则逼胃迫咽，则苦膈中，且胁下痛。凡胁骨偏举者，肝偏倾，肝偏倾则胁下痛。揭唇者脾高，脾高则 引季胁而痛。

寸口脉弦者，即胁下拘急而痛，其人啬啬恶寒也。脉双弦，是两手俱弦也。沉涩是郁，细紧或弦者怒气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：胁痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《证治准绳·杂病》
  2. 胁痛《证治准绳·类方》
  3. 胁痛《寿世保元》
  4. 胁痛《张氏医通》
  5. 胁痛《临证指南医案》
  6. 胁痛《杂病广要》
  7. 胁痛《医学正传》
  8. 胁痛《医述》
  9. 胁痛《古今医鉴》
  10. 胁痛《医述》
  11. 胁痛《万病回春》
  12. 胁痛《医述》
  13. 胁痛《顾松园医镜》
  14. 胁痛《医学入门》
  15. 胁痛《古今医案按》
  16. 胁痛《续名医类案》
  17. 胁痛《证治汇补》
  18. 胁痛《医学纲目》
  19. 胁痛《丹溪心法》
  20. 胁痛《重订灵兰要览》
  21. 胁痛《医学心悟》
  22. 胁痛《杂病治例》
  23. 胁痛《医学心悟》
  24. 胁痛《伤寒捷诀》
  25. 胁痛《吴鞠通医案》
  26. 胁痛《中医词典》
  27. 胁痛《仁术便览》
  28. 胁痛《傅青主女科》
  29. 胁痛《竹林女科证治》
  30. 胁痛《傅青主男科》
  31. 胁痛《回春录》


腰痛_《证治准绳·杂病》_中医内科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

六元正纪论云∶太阳所至为腰痛。又云∶巨阳即太阳也，虚则头项腰背痛。足太阳膀胱之脉所过，还出别下项，循肩膊内，挟脊抵腰中。故为病项如拔，挟脊痛，腰似折，髀不可以曲，是经气虚则邪客之，痛病生矣。夫邪者，是风热湿燥寒皆能为病。大抵寒湿多而风热少。然有房室劳伤，肾虚腰痛者，是阳气虚弱不能运动故也。经云∶腰者肾之腑，转摇不能，肾将惫矣。宜肾气丸、茴香丸之类，以补阳之不足也。膏粱之人，久服汤药，醉以入房，损其真气，则肾气热，肾气热则腰脊痛而不能举，久则髓减骨枯，发为骨痿。宜六味地黄丸、滋肾丸、封髓丹之类，以补阴之不足也。《灵枢》云∶腰痛，上寒取足太阴、阳明，上热取足厥阴，不可俯仰取足少阳。盖足之三阳，从头走足，足之三阴，从足走腹，经所过处，皆能为痛。治之者当审其何经，所过分野，循其空穴而刺之，审何寒热而药之。假令足太阳令人腰痛引项脊尻背如重状，刺其 中太阳二经出血，余皆仿此。彼执一方治诸腰痛者，固不通矣。有风、有湿、有寒、有热、有挫闪、有瘀血、有滞气、有痰积、皆标也。肾虚其本也。风伤肾而痛，其脉必带浮，或左或右，痛无常处，牵引两足，宜五积散，每服加防风半钱，全蝎三个。小续命汤、独活寄生汤皆可选用。（《三因方》小续命汤加炒去皮桃仁，治风腰痛最妙。）仍吞三仙丹。杜仲姜汁炒研末，每一钱，温酒调，空心服，治肾气腰痛，兼治风冷为患，名杜仲酒。《三因》又有牛膝酒，治肾伤风毒，攻刺腰痛不可忍者。伤湿而痛，如坐水中，盖肾属水，久坐水湿处，或为雨露所着，两水相得，以致腰痛，其脉必带缓，遇天阴或久坐必发，身体必带沉重，宜渗湿汤主之。不效，宜肾着汤，或生附汤。风湿腰痛，独活寄生汤。寒湿腰痛，五积散加桃仁、川芎、肉桂汤，麻黄 苍术汤，并摩腰膏。湿热腰痛，苍术汤、独活汤、羌活汤。东垣云∶如身重腰沉沉然，乃经中有湿热也。于羌活胜湿汤中加黄柏一钱，附子五分，苍术二钱。感寒而痛者，腰间如冰，其脉必紧，见热则减，见寒则增，宜五积散去桔梗，加吴茱萸半钱，或姜附汤加辣桂、杜仲，外用摩腰膏。伤热而痛者，脉必洪数而滑，发渴便闭，宜甘豆汤加续断、天麻，间服败毒散。若因闪挫，或 扑伤损而痛者，宜乳香趁痛散，及黑神散，和复元通气散，酒调下。不效，则必有恶血停滞，宜先用酒调下苏合香丸，仍以五积散加桃仁、大黄、苏木各一钱，当归倍原数。若因劳役负重而痛，宜和气饮，或普贤正气散，或十补汤下青娥丸。挫闪腰痛，不能转侧，用陈久神曲一大块，烧通红淬老酒，去曲，以酒通口吞青娥丸，仰卧片时。未效再服，不用丸亦得。

又方，以茴香根同红曲擂烂，好热酒调服。东垣云∶打扑伤损，从高坠下，恶血在太阳经中，令人腰脊痛，或胫 臂膊中痛不可忍，鼻壅塞不通，地龙汤主之。橘核酒、熟大黄汤。丹溪治徐质夫年六十，因坠马腰痛，不可转侧，六脉散大，重取则弦小而长稍坚。此虽有恶血，未可驱逐，且以补接为先。

遂令煎苏木、人参、黄 、川芎、当归、陈皮、木通、甘草，服至半月，饮食渐进，遂与前药调下自然铜等药，一月而安。瘀血为病，其脉必涩，转侧若锥刀之刺，大便黑，小便赤黄或黑，日轻夜重，名沥血腰痛。宜调荣活络饮，或桃仁酒调黑神散，或四物汤加桃仁、红花之类。丹溪用补阴丸中加桃仁、红花主之。气滞而痛，其脉必沉，宜人参顺气散，或乌药顺气散，加五加皮、木香，入少甘草煎汤调下。或用降真香、檀香、沉香共一两重，煎汤空心服。痰注而痛，其脉必滑或伏，宜二陈汤加南星、香附、乌药、枳壳主之。食积腰腿痛，用龟板（酒炙、）柏叶（酒制、）香附（五钱、）辣芥子、凌霄花（一钱五分，）酒糊丸，煎四物汤加陈皮、甘草一分吞下。食积痰积，如气实脉有力者，宜下之。威灵仙治痛之要药，为细末，每服二钱，猪腰子一只批开，掺药在内，湿纸包煨熟，五更细嚼，热酒下，以微利为度。《本事方》治五般腰痛，用胡桃肉五个，去皮壳，研为膏，五灵脂、黑牵牛（炒）、白牵牛、（炒）各三钱，狗脊（微炒）半两，萆（炒）三钱，没药三十文，巴豆五粒，用湿纸包煨，取肉去油，上为末。入前胡桃膏，醋糊丸如桐子大。每服十五丸，风腰疼，豆淋无灰酒下。气腰疼，煨葱白酒下。血腰疼、当归酒下。打扑腰疼，苏木酒下。张子和治赵进道病腰疼一年不愈，诊其两手脉沉重有力，以通经散（陈皮、当归、甘遂为末，每三钱，临卧温酒调下。）下五七行，次以杜仲，去粗皮细切，炒断丝为末。每服三钱，猪腰子一枚，薄批五七片，先以椒盐淹去腥水，掺药在内，裹以荷叶，以湿纸数重封，文武火烧熟，临卧细嚼，温酒送下。每旦以无比山药丸一服，数日而愈。治腰痛牵引足膝脚 ，屡用神效。杜仲，姜汁炒去丝，续断、黑牵牛、破故纸、桃仁炒去皮尖、玄胡索各等分，为细末。酒煮面糊胡桃肉，和丸如桐子大。

每服五七十丸，食前温酒、白汤任下。（以上俱用下药，实者宜之。）腰胯连脚膝晓夜疼痛，宜虎骨散、补骨脂丸、百倍丸、养肾散、选而用之。大抵诸腰痛皆起肾虚，既挟邪气，则须除其邪。如无外邪积滞而自痛，则惟补肾而已。腰肢痿弱，身体疲倦，脚膝酸软，脉或洪或细而皆无力，痛亦攸攸隐隐而不甚，是其候也。亦分寒热二证，脉细而无力，怯怯短气，小便清利，是为阳虚。宜肾气丸、茴香丸、鹿茸、羊肾之属，或以大建中汤加川椒十粒，吞下腰肾丸，及生料鹿茸丸之类。仍以茴香炒研末，破开猪腰子，作薄片勿令断，层层掺药末，水纸裹煨熟，细嚼酒咽。此皆所以补阳之不足也。其脉洪而无力，小便黄赤，虚火时炎，是谓阴虚。东垣所谓膏粱之人，久服汤药，醉以入房，损其真气，则肾气热，肾气热则腰脊痛而不能举，久则髓减骨枯，发为骨痿。宜六味丸、滋肾丸、封髓丹、补阴丸之类。以补阴之不足也。杨仁斋云∶经云，腰者肾之腑，转摇不能，肾将惫矣。审如是则病在少阴，必究其受病之源，而处之为得。虽然宗筋聚于阴器，肝者肾之同系也。五脏皆取气于谷，脾者肾之仓廪也。郁怒伤肝则诸筋纵弛，忧思伤脾则胃气不行，二者又能为腰痛之冠，故并及之。郁怒伤肝发为腰痛，宜调肝散主之。忧思伤脾发为腰痛，宜沉香降气汤和调气散，姜、枣煎主之。煨肾丸，治肝肾损及脾损，谷不化，腰痛不起者神效。又有沮锉失志伤肾而痛者，和剂七气汤，多加白茯苓，少加乳香、沉香主之。疟痢后腰痛，及妇人月经后腰痛，俱属虚，宜补。于补气血药中，加杜仲、侧柏叶主之。丹溪云∶久腰痛，必用官桂开之方止，腹胁痛亦然。橘香丸，治腰痛经久不瘥，亦用官桂开之之意也。

【肾着】肾着为病，其体重，腰冷如冰，饮食如故，小便自利，腰以下冷痛，如带五千钱，治宜流湿，兼用温散，肾着汤。

【腰胯痛】 腰痛，足太阳膀胱经也。胯痛，足少阳胆经之所过也。若因伤于寒湿，流注经络，结滞骨节，气血不和，而致腰胯痛者，宜除湿丹，或渗湿汤加芍药、青皮、苍术、槟榔。有痰积郁滞经络，流搏瘀血，内亦作痛，用导痰汤加槟榔、青皮、芍药，实者禹攻散。湿执腰胯作疼，宜清湿散。

【腰软】丹溪以为肾肝伏热，治宜黄柏 防己。

【诊】大者肾虚。涩为瘀血。缓为寒湿。或滑或伏为痰。尺沉为腰背痛。尺脉沉而弦，沉为滞，弦为虚。沉弦而紧，为寒。沉弦而浮，为风。沉弦而涩细，为湿。沉弦而实，闪肭。肾惫及盛怒伤志，则腰失强不能转摇而死。（经云∶肾者腰之腑，转摇不能，肾将惫矣。得强者生，失强者死。又云∶肾盛怒而不止则伤志，志伤则善忘其前言，腰脊不可以俯仰屈伸，毛悴色夭，死于季夏是也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腰痛
  • 下一页：脊痛脊强
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《证治准绳·杂病》
  2. 腰痛《证治准绳·女科》
  3. 腰痛《寿世保元》
  4. 腰痛《证治准绳·女科》
  5. 腰痛《普济方·针灸》
  6. 腰痛《证治准绳·类方》
  7. 腰痛《普济方·针灸》
  8. 腰痛《张氏医通》
  9. 腰痛《医碥》
  10. 腰痛《张氏医通》
  11. 腰痛《医碥》
  12. 腰痛《证治准绳·幼科》
  13. 腰痛《医学正传》
  14. 腰痛《杂病广要》
  15. 腰痛《张聿青医案》
  16. 腰痛《医述》
  17. 腰痛《古今医鉴》
  18. 腰痛《医述》
  19. 腰痛《济阴纲目》
  20. 腰痛《医述》
  21. 腰痛《万病回春》
  22. 腰痛《医学入门》
  23. 腰痛《顾松园医镜》
  24. 腰痛《续名医类案》
  25. 腰痛《古今医案按》
  26. 腰痛《续名医类案》
  27. 腰痛《古今医案按》
  28. 腰痛《冯氏锦囊秘录》
  29. 腰痛《古今名医汇粹》
  30. 腰痛《冯氏锦囊秘录》
  31. 腰痛《证治汇补》


脊痛脊强_《证治准绳·杂病》_中医内科_【岐黄之术】

脊痛脊强

脊痛脊强

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》刺灸脊痛脊强有三法∶其一取督脉。经云∶督脉之别，名曰长强，别走太阳。实则脊强，取之所别也。其二取足太阳。经曰∶厥挟脊而痛至顶，头沉沉然，目KT KT 然，腰脊强，取足太阳 中血络是也。其三取小肠。经云∶小腹控睾，引腰脊，上冲心，邪在小肠，取之肓原以散之，刺太阴以予之，取厥阴以下之，取巨虚下廉以去之是也。脊痛项强，腰似折，项似拔，冲头痛，乃足太阳经不行也。羌活胜湿汤主之。打扑伤损，从高坠下，恶血在太阳经中，腰脊痛不可忍，地龙汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：脊痛脊强
  • 下一页：肩背痛
<<< 返回本书目录
  1. 脊痛脊强《证治准绳·杂病》
  2. 脊痛脊强（尻痛）《张氏医通》
  3. 脊痛（余见腰脊风反张）《针灸资生经》
  4. 脊痛脊强门《张氏医通》
  5. 脊痛《普济方·针灸》
  6. 脊突叩痛【疾病症状】
  7. 脊索瘤【疾病大全】
  8. 脊突叩痛【疾病症状】
  9. 脊髓蛛网膜炎【疾病大全】
  10. 脊中穴【人体背部穴位】
  11. 脊髓肿瘤【疾病大全】
  12. 脊柱、脊髓伤《骨科学》
  13. 脊髓亚急性联合变性【疾病大全】
  14. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  15. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  16. 脊柱、脊髓损伤【疾病大全】
  17. 脊髓压迫症（compression of the spinal cord）《神经病学》
  18. 脊柱辨病《常见病自测》
  19. 脊髓压迫症【疾病大全】
  20. 脊柱病变性骨盆畸形【疾病症状】
  21. 脊髓压迫症《家庭医学百科-医疗康复篇》
  22. 脊柱侧凸《家庭医学百科-医疗康复篇》
  23. 脊髓压迫【疾病症状】
  24. 脊柱侧凸【疾病大全】
  25. 脊髓血管畸形【疾病大全】
  26. 脊柱侧弯【疾病症状】
  27. 脊髓血管病【疾病大全】
  28. 脊柱的成角畸形【疾病症状】
  29. 脊髓休克【疾病症状】
  30. 脊柱骨折《百病自测》
  1. 脊痛脊强《证治准绳·杂病》
  2. 脊痛脊强《医学纲目》
  3. 脊痛脊强（尻痛）《张氏医通》
  4. 脊痛（余见腰脊风反张）《针灸资生经》
  5. 脊痛脊强门《张氏医通》
  6. 脊痛《丹台玉案》
  7. 脊休克《生理学》
  8. 脊痛《普济方·针灸》
  9. 脊阳关《中医词典》
  10. 脊痛《中医词典》
  11. 脊俞《中医词典》
  12. 脊髓肿瘤《默克家庭诊疗手册》
  13. 脊中《中医词典》
  14. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  15. 脊中《针灸学》
  16. 脊髓与脊神经根《人体解剖学》
  17. 脊中（一名神宗，一名脊俞）《针灸大成》
  18. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  19. 脊中第二行二十一穴远近法《备急千金要方》
  20. 脊髓压迫症《神经病学》
  21. 脊中第三行十三穴远近法《备急千金要方》
  22. 脊髓压迫症《家庭医学百科-医疗康复篇》
  23. 脊中第一行十一穴远近法《备急千金要方》
  24. 脊髓压迫症《默克家庭诊疗手册》
  25. 脊柱《人体解剖学》
  26. 脊髓血肿《默克家庭诊疗手册》
  27. 脊柱、脊髓伤《骨科学》
  28. 脊髓性肌萎缩《默克家庭诊疗手册》
  29. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  30. 脊髓小脑《生理学》
  31. 脊柱CT检查《神经精神疾病诊断学》


肩背痛_《证治准绳·杂病》_中医内科_【岐黄之术】

肩背痛

肩背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩背分野属肺。经云∶西风生于秋，病在肺， 在肩背，故秋气者病在肩背。又云∶肺病者喘咳逆气，肩背痛汗出。又云∶秋肺太过为病，在外则令人逆气，背痛愠愠然。又云∶肺手太阴之脉，气盛有余则肩背痛，风寒汗出；气虚则肩背痛寒，少气不足以息。此肺金自病也。经云∶岁火太过，民病肩背热。又云∶少阴司天，热淫所胜，病肩背 缺盆中痛，此肺金受火邪而病也。经云∶邪在肾，则病肩背颈项痛，取之涌泉、昆仑，视有血者尽取之。是肾气逆上而痛也。东垣云∶肩背痛不可回顾，此手太阳气郁而不行，以风药散之。《脉经》云∶风寒汗出肩背痛中风，小便数而欠者，风热乘其肺，使肺气郁甚也。当泻风热以通气，防风汤主之。按风寒汗出而肩背痛，小便数者，既以泻风热之药，通肺气之壅，则寒热气不足以息而肩背痛，小便遗失者，当以人参、黄 之属，补肺气之虚，不言可知也。湿热相搏，肩背沉重而疼者，当归拈痛汤。当肩背一片冷痛，背膂疼痛，古方用神保丸愈者，此有积气故也。其人素有痰饮，流注肩背作痛，宜星香散，或导痰汤下五套丸。有肾气不循故道，气逆挟脊而上，致肩背作痛，宜和气饮加盐炒小茴香半钱，炒川椒十粒。或看书对奕久坐而致脊背疼者，补中益气汤，或八物汤加黄 。有素虚人及病后心膈间痛，或牵引乳胁，或走注肩背，此乃元气上逆，当引使归元，不可复下疏刷之剂，愈刷愈痛，发汗人患此者众，惟宜温补。拘于气无补法之说误矣。汗者心之液，阳受气于胸中，汗过多则心液耗，阳气不足，故致疼也。丹溪治一男子忽患背胛缝有一线疼起，上跨肩至胸前侧胁而止，其痛昼夜不息，不可忍。其脉弦而数，重取豁大，左大于右。夫胛、小肠经也，胸胁、胆经也。此必思虑伤心，心脏未病而腑先病，故痛从背胛起，及虑不能决，又归之胆，故痛至胸胁而止。乃小肠火乘胆木，子来乘母，是为实邪。询之果因谋事不遂而病。以人参四钱，木通二钱，煎汤下龙荟丸，数服而愈。

【诊】脉洪大，洪为热，大为风。脉促上击者，肩背痛。脉沉而滑者，背膂痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊痛脊强
  • 当前页：肩背痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 肩背痛【疾病症状】
  2. 肩背痛（附腰髀痛）《脉因证治》
  3. 肩背痛《证治准绳·杂病》
  4. 肩背痛论《症因脉治》
  5. 肩背痛《证治准绳·类方》
  6. 肩背痛门《张氏医通》
  7. 肩背痛《张氏医通》
  8. 肩背总括《医宗金鉴》
  9. 肩背痛《杂病广要》
  10. 肩背总括《杂病心法要诀》
  11. 肩背痛《医学集成》
  12. 肩痹痛《普济方·针灸》
  13. 肩背痛《医学纲目》
  14. 肩痹痛（不仁不举）《针灸资生经》
  15. 肩背痛《寿世保元》
  16. 肩臂背痛《临证指南医案》
  17. 肩背痛《仁术便览》
  18. 肩臂背痛《张聿青医案》
  19. 肩背痛《秘传证治要诀及类方》
  20. 肩臂痛《杂病治例》
  21. 肩背痛《金针秘传》
  22. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  23. 肩背痛《古今医统大全》
  24. 肩膊部（左右凡二十六穴）《金针秘传》
  25. 肩背痛《丹溪手镜》
  26. 肩膊部左右二十六穴《针灸资生经》
  27. 肩背痛《扁鹊神应针灸玉龙经》
  28. 肩部《外科大成》
  29. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  30. 肩部《外科心法要诀》
  1. 肩背痛《证治准绳·杂病》
  2. 肩背痛《证治准绳·类方》
  3. 肩背痛《寿世保元》
  4. 肩背痛《张氏医通》
  5. 肩背痛《丹溪手镜》
  6. 肩背痛《杂病广要》
  7. 肩背痛《金针秘传》
  8. 肩背痛《医学纲目》
  9. 肩背痛《秘传证治要诀及类方》
  10. 肩背痛《扁鹊神应针灸玉龙经》
  11. 肩背痛（附腰髀痛）《脉因证治》
  12. 肩背痛《中医词典》
  13. 肩背痛论《症因脉治》
  14. 肩背痛《医学集成》
  15. 肩背痛门《张氏医通》
  16. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  17. 肩背总括《医宗金鉴》
  18. 肩背酸痛《普济方·针灸》
  19. 肩背总括《杂病心法要诀》
  20. 肩背手臂痛论治《类证治裁》
  21. 肩痹痛《普济方·针灸》
  22. 肩背筋骨痛《奇方类编》
  23. 肩痹痛（不仁不举）《针灸资生经》
  24. 肩背及腰节痛《痰火点雪》
  25. 肩臂背痛《临证指南医案》
  26. 肩背病《备急千金要方》
  27. 肩臂背痛《张聿青医案》
  28. 肩背臂痛《医述》
  29. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  30. 肩背臂膊痛《医学心悟》
  31. 肩臂痛《杂病治例》


臂痛_《证治准绳·杂病》_中医内科_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

臂痛有六道经络，究其痛在何经络之间，以行本经药行其气血，血气通则愈矣。以两手伸直，其臂贴身垂下，大指居前，小指居后而定之。则其臂 之前廉痛者，属阳明经，以升麻、白芷、干葛行之；后廉痛者，属太阳经，以 本、羌活行之；外廉痛者，属少阳经，以柴胡行之；内廉痛者，属厥阴经，以柴胡、青皮行之；内前廉痛者，属太阴经，以升麻、白芷、葱白行之；内后廉痛者，属少阴经，以细辛、独活行之。并用针灸法，视其何经而取之。臂为风寒湿所搏，或饮液流入，或因提挈重物，皆致臂痛。有肿者，有不肿者。除饮证外，其余诸痛，并可五积散，及乌药顺气散，或蠲痹汤。

若坐卧为风湿所搏，或睡后手在被外为寒邪所袭，遂令臂痛。宜五积散及蠲痹汤、乌药顺气散。审知是湿，蠲痹汤每服加苍术三匙，防己四分，或用五痹汤。

曾有挈重伤筋，以致臂痛，宜琥珀散、劫劳散，或和气饮，每服加白姜黄半钱，以姜黄能入臂故也。

痰饮流入四肢，令人肩背酸疼，两手软痹，医误以为风，则非其治。宜导痰汤加木香、姜黄各半钱，如未效，轻者指迷茯苓丸，重者控涎丹。（控涎丹加去油木鳖子一两，桂五钱，治臂痛。每服二十丸，加至三十丸。）外有血虚不荣于筋而致臂痛，宜蠲痹汤、四物汤各半帖，和匀煎服。有气血凝滞经络不行而致臂痛，宜舒筋汤。治臂痛，半夏一钱，陈皮半钱，茯苓五分，苍术二钱，威灵仙五分，酒芩、白术、南星、香附各一钱，甘草少许。红花、神曲炒为末。姜黄四两，甘草、羌活各一两，白术二两。

茯苓丸，治臂痛如神。赤茯苓、防风、细辛、白术、泽泻、官桂各半两，栝蒌根、紫菀、附子、黄 、芍药、甘草炙各七钱半，生地黄、牛膝、（酒浸）山芋、独活、半夏、（酒浸）山茱萸各二钱半，为细末，炼蜜丸如桐子大。每服十丸，温酒下。

【手气手肿痛】或掌指连臂膊痛，宜五痹汤、蠲痹汤。薄桂味淡，能横行手臂，令他药至痛处。

白姜黄能引至手臂尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背痛
  • 当前页：臂痛
  • 下一页：身体痛
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《证治准绳·杂病》
  2. 臂痛《证治准绳·女科》
  3. 臂痛《寿世保元》
  4. 臂痛《证治准绳·类方》
  5. 臂痛《普济方·针灸》
  6. 臂痛《杂病广要》
  7. 臂痛《医碥》
  8. 臂痛《扁鹊神应针灸玉龙经》
  9. 臂痛《医碥》
  10. 臂痛《中医词典》
  11. 臂痛《古今医鉴》
  12. 臂痛《医学集成》
  13. 臂痛《万病回春》
  14. 臂泰阴脉《中医词典》
  15. 臂痛《金匮翼》
  16. 臂泰阳脉《中医词典》
  17. 臂痛《周慎斋遗书》
  18. 臂太阴《中医词典》
  19. 臂痛《丹溪治法心要》
  20. 臂石子头《中医词典》
  21. 臂痛《金针秘传》
  22. 臂少阴脉《中医词典》
  23. 臂痛《金针秘传》
  24. 臂少阳脉《中医词典》
  25. 臂痛《秘传证治要诀及类方》
  26. 臂上五穴疗病诀《小儿推拿广意》
  27. 臂痛《也是山人医案》
  28. 臂上皮神经区损伤综合征《中医伤科按摩学》
  29. 臂痛《女科证治准绳》
  30. 臂臑《针灸学》
  31. 臂痛（臂无力）《针灸资生经》


身体痛_《证治准绳·杂病》_中医内科_【岐黄之术】

身体痛

身体痛

  • 上一页
  • 目录
  • 相关
  • 下一页

体痛谓一身尽痛，伤寒、霍乱、中暑、阴毒、湿痹、痛痹，皆有体痛，但看兼证及问因诊脉而别之。治法已分见各门，其留连难已者，于此求之。寒而一身痛者，甘草 附子汤。热者，拈痛汤。内伤劳倦饮食，兼感风湿相搏，一身尽痛者，补中益气汤加羌活、防风、升麻、 本、苍术治之。湿热相搏，肩背沉重疼痛，上热胸膈不利，遍身疼痛，宜拈痛汤。阴室中汗出懒语，四肢困倦乏力，走注疼痛，乃下焦伏火不得伸浮而躁热汗出，一身尽痛，盖风湿相搏也。以麻黄发汗，渐渐发之。在经者，亦宜发汗，况值季春之月，脉缓而迟，尤宜发之，令风湿去而阳气升，困倦乃退，血气俱得生旺也。

麻黄复煎汤主之。丹溪用苍术一两，黄柏半两，羌活、威灵仙各二钱半，姜擂服。遍身皆痛如劳证者，《本事方》用黄 、人参、甘草、附子、（炮）羌活、木香、知母、芍药、川芎、前胡、枳壳、桔梗、白术、当归、茯苓、半夏，（制）以上各五钱，柴胡、鳖甲（醋炙）各一两，桂心，酸枣仁各三分，杏仁（炒）

半两，上为末。每服四钱，水一盏，姜三片，枣二个，乌梅三枚，葱白三寸，同煎至七分，空心温服。但少年虚损冷惫、老人诸疾，并皆治之。惟伤寒身体痛者不可服。活血丹与四物苍术各半

【身体拘急】皆属寒与寒湿、风湿。经云∶诸寒收引，皆属于肾。又云∶太阴司天之政，民病寒厥拘急，初之气，风湿相搏，民病经络拘强，关节不利。治法盖小续命汤、仲景三黄汤之类是也。

【诊】伤寒太阳经表证，六脉俱紧。阴毒伤寒，身如被杖，脉沉紧。伤寒发汗后，身体痛，气血未和，脉弦迟。伤湿流关节，一身尽痛，风湿相搏，肢体重痛，不可转侧，脉缓。虚劳人气血虚损，脉弦小或豁大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：身体痛
  • 下一页：痹
<<< 返回本书目录
  1. 身体痛《证治准绳·杂病》
  2. 身体痛门《张氏医通》
  3. 身体痛《证治准绳·类方》
  4. 身体痿痹《丹溪治法心要》
  5. 身体痛《张氏医通》
  6. 身体下部短于上部【疾病症状】
  7. 身体痛《杂病广要》
  8. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  9. 身体痛《医碥》
  10. 身体虚弱者替代敲胆经的方法《人体使用手册》
  11. 身体痛《医碥》
  12. 身体血滞作痛《仁斋直指方论（附补遗）》
  13. 身体痛《伤寒六书》
  14. 身体摇晃征【疾病症状】
  15. 身体痛《伤寒括要》
  16. 身体肿胀《儿科要略》
  17. 身体痛《古今医统大全》
  18. 身痛《扁鹊神应针灸玉龙经》
  19. 身体痛《丹溪手镜》
  20. 身痛《丹溪手镜》
  21. 身体疼痛流注不定《女科百问》
  22. 身痛《伤寒大白》
  23. 身体疼痛【方剂主治】
  24. 身痛《伤寒六书》
  25. 身体强直【方剂主治】
  26. 身痛《伤寒心法要诀》
  27. 身体羸瘦【方剂主治】
  28. 身痛《伤寒寻源》
  29. 身体倦怠【方剂主治】
  30. 身痛《医学心悟》
  1. 身体痛《证治准绳·杂病》
  2. 身体痛《证治准绳·类方》
  3. 身体痛《医碥》
  4. 身体痛《张氏医通》
  5. 身体痛《医碥》
  6. 身体痛《杂病广要》
  7. 身体痛《伤寒六书》
  8. 身体痛《医学纲目》
  9. 身体痛《丹溪手镜》
  10. 身体疼痛流注不定《女科百问》
  11. 身体痛《脉因证治》
  12. 身体拘急《医学纲目》
  13. 身体痛《医效秘传》
  14. 身体骨节疼痛《女科证治准绳》
  15. 身体痛《伤寒括要》
  16. 身体骨节疼痛《证治准绳·女科》
  17. 身体痛门《张氏医通》
  18. 身体烦疼《中医名词词典》
  19. 身体痿痹《丹溪治法心要》
  20. 身体常瘙痒《女科百问》
  21. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  22. 身体不仁《中医词典》
  23. 身体血滞作痛《仁斋直指方论（附补遗）》
  24. 身疼下利证九　太阳七十九《伤寒悬解》
  25. 身体肿胀《儿科要略》
  26. 身疼无热《医法圆通》
  27. 身体卒痛候《诸病源候论》
  28. 身疼《伤寒标本心法类萃》
  29. 身痛《扁鹊神应针灸玉龙经》
  30. 身瞤动《中医名词词典》
  31. 身痛《医宗金鉴》


痹_《证治准绳·杂病》_中医内科_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》谓风寒湿三气杂至合而为痹。其风胜者为行痹。（行痹者，行而不定也，称为走注疼痛及历节之类是也。）寒气胜者为痛痹。（痛痹者，疼痛苦楚，世称为痛风及白虎、飞尸之类是也。）

湿气胜者为着痹。（着痹者，着而不移，世称为麻木不仁之类是也。痹者闭也，五脏 六腑正气为邪气所闭，则痹而不仁。《灵枢》云∶病患一臂不遂，时复移在一臂者，痹也，非风也。《要略》曰∶风病当半身不遂，若但臂不遂者，痹也。）以冬遇此为骨痹，以春遇此为筋痹，以夏遇此为脉痹，以至阴遇此为肌痹，以秋遇此为皮痹。（凡风寒湿所为行痹、痛痹、着痹之病，又以所遇之时，所客之处而命其名，非此行痹、痛痹、着痹之外，又别有骨痹、筋痹、脉痹、肌痹、皮痹也。）陈无择云∶三气袭人经络，入于骨则重而不举，入于脉则血凝不流，入于筋则屈而不伸，入于肉则不仁，入于皮则寒。久不已则入五脏，烦满喘呕者，肺也。上气嗌干，厥胀者，心也。多饮数溲，夜卧则惊者，肝也。

尻以代踵，脊以代头者，肾也。四肢懈惰，发咳呕沫者，脾也。大抵显脏证则难治矣。又有肠痹、胞痹，及六腑各有俞，风寒湿所中，治之随其腑俞以施针灸之法，仍服发散等剂，则病自除。又有血痹、周痹、支饮作痹，皆以类相从也。风痹者，游行上下，随其虚邪与血气相搏，聚于关节，筋脉弛纵而不收，宜防风汤。寒痹者，四肢挛痛，关节浮肿，宜五积散。湿痹者，留而不移，汗多，四肢缓弱，皮肤不仁，精神昏塞，宜茯苓川芎汤。热痹者，脏腑移热，复遇外邪客搏经络，留而不行，阳遭其阴，故痹， 然而闷，肌肉热极，体上如鼠走之状，唇口反裂，皮肤色变，宜升麻汤。三气合而为痹，则皮肤顽浓，或肌肉酸痛，此为邪中周身，搏于血脉，积年不已，则成瘾疹风疮，搔之不痛，头发脱落，宜疏风凉血之剂。肠痹者，数饮而小便不通，中气喘争，时作餐泄，宜五苓散加桑皮、木通、麦门冬，或吴茱萸散。胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕，宜肾着汤、肾沥汤。血痹者，邪入于阴血之分，其状，体常如被风所吹，骨弱劳瘦，汗出，卧则不时摇动，宜当归汤。周痹者，在血脉之中，上下游行，周身俱痛也。宜蠲痹汤。支饮者，手足麻痹，臂痛不举，多睡眩冒，忍尿不便，膝冷成痹，宜茯苓汤。五脏痹，宜五痹汤。肝痹，加酸枣仁、柴胡。心痹，加远志、茯苓、麦门冬、犀角。脾痹，加浓朴、枳实、砂仁、神曲。肺痹，加半夏、紫菀、杏仁、麻黄。肾痹，加独活、官桂、杜仲、牛膝、黄 、萆 。痹在五脏之合者可治，其入藏者死。

【诊】粗理而肉不坚者，善病痹。关中薄泽为风，冲浊为痹。浮络多青则痛，黑则痹。络脉暴黑者，留久痹也。脉大而涩，为痹。脉来急，亦为痹。肺脉微大为肺痹，引胸背起，恶日光。心脉微为心痹，引背善泪出。右寸沉而迟涩，为皮痹。

左寸结不流利，为血痹。右关脉举按皆无力而涩，为肉痹。左关弦紧而数，浮沉有力，为筋痹。迟为寒。数为热。濡为湿。滑为痰。豁大、弦小为虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痛
  • 当前页：痹
  • 下一页：行痹
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《证治准绳·杂病》
  2. 痹《证治准绳·类方》
  3. 痹《临证指南医案》
  4. 痹《张氏医通》
  5. 痹《医碥》
  6. 痹《杂病广要》
  7. 痹《医碥》
  8. 痹《杂病治例》
  9. 痹《顾松园医镜》
  10. 痹《中医词典》
  11. 痹《古今医案按》
  12. 閟《中医词典》
  13. 痹《医经原旨》
  14. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  15. 痹《儒门事亲》
  16. 蓖麻子拔毒法《中医词典》
  17. 痹《吴鞠通医案》
  18. 蓖麻子《药性切用》
  19. 痹《丹溪手镜》
  20. 蓖麻子《外科全生集》
  21. 痹《友渔斋医话》
  22. 蓖麻子《本草撮要》
  23. 痹《友渔斋医话》
  24. 蓖麻子《本草择要纲目》
  25. 痹《校注医醇剩义》
  26. 蓖麻子《本草分经》
  27. 痹《脉因证治》
  28. 蓖麻子《增广和剂局方药性总论》
  29. 痹《时方妙用》
  30. 蓖麻子《本草便读》
  31. 痹《叶天士医案精华》


行痹_《证治准绳·杂病》_中医内科_【岐黄之术】

行痹

行痹

  • 上一页
  • 目录
  • 相关
  • 下一页

行痹，走注无定，防风汤主之。黄柏、苍术各二钱，各用酒炒，煎就，调酒威灵仙末、羚羊角灰，臣苍术，佐芥子，使用姜一片，入药末一钱擂碎，以前药再温服。东垣云∶身体沉重，走注疼痛，湿热相搏，而风热郁不得伸，附着于有形也。宜苍术、黄柏之类。湿伤肾，肾不养肝，肝自生风，遂成风湿，流注四肢筋骨，或入左肩 ，肌肉疼痛，渐入左指中，薏苡仁散主之。两手十指，一指疼了一指疼，疼后又肿，骨头里痛。膝痛，左膝痛了右膝痛，发时多则五日，少则三日，昼轻夜重，痛时觉热，行则痛轻肿却重。解云∶先血后气，乃先痛后肿，形伤气也。和血散痛汤主之。走注又与历节不同，历节但是肢节疼痛，未必行也。《纲目》未免混淆。今以专主走注疼痛方具于后。如意通圣散、虎骨散、桂心散、仙灵脾散、没药散、小乌犀丸、没药丸、虎骨丸、十生丹、骨碎补丸、定痛丸、八神丹、一粒金丹、乳香应痛丸。地龙一两，去土炒，水蛭半两，糯米内炒熟，麝香二钱半，另研，上为细末。每服一钱，以温酒调下，不拘时候。外贴方，牛皮胶一两，水熔成膏，芸苔子、安息香、川椒、附子各半两，为细末，入胶中和成膏，涂纸上，随痛处贴之。萆麻子一两，去皮，草乌头半两，乳香一钱，另研，上以猪肚脂炼去沫成膏，方入药搅匀，涂摩攻注之处，以手心摩娑如火之热，却涂摩患处妙。

陈无择云∶凡人忽胸背、手脚、颈项、腰膝隐痛不可忍，连筋骨牵引钩痛，坐卧不宁，时时走易不定。俗医不晓谓之走注，便用风药及针灸，皆无益。又疑是风毒结聚欲为痈疽，乱投药饵，亦非也。

此是痰涎伏在心膈上下变为疾，或令人头痛不可举，或神思昏倦多睡，或饮食无味，痰唾稠粘，夜间喉中如锯声，口流涎唾，手脚重，腿冷痹，气不通，误认为瘫痪，亦非也。凡有此疾，但用控涎丹，不过数服，其疾如失。痰挟死血，丹溪控涎散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：行痹
  • 下一页：痛痹
<<< 返回本书目录
  1. 行痹《证治准绳·杂病》
  2. 行步艰难【方剂主治】
  3. 行痹《证治准绳·类方》
  4. 行步艰辛【方剂主治】
  5. 行痹《圣济总录》
  6. 行步无力【方剂主治】
  7. 行痹《凌临灵方》
  8. 行迟《保幼新编》
  9. 翰林学士宇文公书证类本草后《证类本草》
  10. 行迟《慈幼新书》
  11. 撼积丹【方剂大全】
  12. 行迟《幼幼新书》
  13. 颔厌穴【头部背面穴位】
  14. 行迟（儿科）《冯氏锦囊秘录》
  15. 焊肺丹【方剂大全】
  16. 行迟候-幼幼汇集（下）《古今医统大全》
  17. 旱田草【中药大全】
  18. 行迟论（附手足拘挛）《婴童类萃》
  19. 旱水仙根【中药大全】
  20. 行方志圆心小胆大解《目经大成》
  21. 旱芹【中药大全】
  22. 行房禁忌《急救广生集》
  23. 旱前胡【中药大全】
  24. 行功《急救广生集》
  25. 旱苗种法《幼科种痘心法要旨》
  26. 行间穴【下肢外侧穴位】
  27. 旱苗稙法《医宗金鉴》
  28. 行浆务令满足论《温病条辨》
  29. 旱螺散【方剂大全】
  30. 行经腹痛【方剂主治】
  1. 行痹《证治准绳·杂病》
  2. 行痹《证治准绳·类方》
  3. 行痹《金匮翼》
  4. 行痹《凌临灵方》
  5. 行痹（即走注疼痛）《医学纲目》
  6. 行痹《中医词典》
  7. 行痹痛痹着痹《灵素节注类编》
  8. 行痹《圣济总录》
  9. 行迟《中医词典》
  10. 行×列表的卡方检验《预防医学》
  11. 行迟《幼幼新书》
  12. 行《中医词典》
  13. 行迟《证治准绳·幼科》
  14. 行《中医名词词典》
  15. 行迟《寿世保元》
  16. 翰林学士宇文公书证类本草后《证类本草》
  17. 行迟《慈幼新书》
  18. 颔厌《针灸学》
  19. 行迟《保幼新编》
  20. 颔厌《中医词典》
  21. 行迟（儿科）《冯氏锦囊秘录》
  22. 颔厌《气功外气疗法》
  23. 行迟齿迟发迟《医学纲目》
  24. 颔厌《针灸大成》
  25. 行迟候（幼幼汇集 下）《古今医统大全》
  26. 颔脱秘方《华佗神方》
  27. 行迟论（附手足拘挛）《婴童类萃》
  28. 颔颏脱下《中医词典》
  29. 行迟诗（七言）《万氏秘传片玉心书》
  30. 颔骨《中医词典》
  31. 行动始末《达摩洗髓易筋经》


痛痹_《证治准绳·杂病》_中医内科_【岐黄之术】

痛痹

痛痹

  • 上一页
  • 目录
  • 相关
  • 下一页

留着之邪，与流行荣卫真气相击搏，则作痛痹。若不干其流行出入之道则不痛，但痿痹耳。随其痹所在，或阳多阴少则为痹热，或阴多阳少则为痹寒。虽曰风寒湿三气杂至合而为痹，至四时刺逆从篇，于六经皆云有余不足悉为痹。注曰∶痹、痛也，此非人气之邪亦作痛耶。且人身体痛，在外有皮、肉、脉、筋、骨之异，由病有不同之邪，亦各欲正其名，名不正将何以施治。如邪是六淫者，便须治邪。是人气者，便须补泻其气。病在六经四属者，各从其气。故制方须分别药之轻重缓急，适当其所，庶得经意。有风、有湿、有痰、有火、有血虚、有瘀血。诊其脉浮者，风也。缓细者，湿也。滑者，痰也。洪大者，火也。芤者，血虚也。涩者，瘀血也。因于风者，加减小续命汤，或乌药顺气散去干姜，加羌活、防风。因于湿者，遇阴雨即发，身体沉重，宜除湿蠲痛汤，佐以竹沥、姜汁，或大橘皮汤。伤湿而兼感风寒者，汗出身重恶风，喘满，骨节烦疼，状如历节风，脐下连脚冷痹，不能屈伸，宜防己黄 汤，或五痹汤。因痰者，王隐君豁痰汤，二陈汤加姜汁、竹沥，甚者控涎丹。因火者，潜行散加竹沥。因湿热者，二妙散。因于血虚者，四物苍术各半汤，吞活血丹。因瘀血者，芎、归、桃仁、红花、水蛭，入麝香少许。肥人多湿痰。瘦人多血虚与热。上部痛，羌活、桂枝、桔梗、威灵仙。下部痛，牛膝、防己、木通、黄柏。上部肿痛，五积散、乌药顺气散加姜、葱煎，发其汗。下部肿痛，五苓、八正、大橘皮汤，加灯心、竹叶利小便。若肿痛而大便不通者，大柴胡汤，防风通圣散主之。大势既退，当随其所因之本病施治，防其再发，忌羊肉、法酒、湿面、房劳。寒湿相合，脑户痛，恶寒，项筋脊强，肩背胛卵痛，膝膑痛无力行步，能食，身沉重，其脉沉缓洪上急，宜苍术复煎散。目如火肿痛，两足及伏兔骨筋痛，膝少力，身重腰痛，夜恶寒痰嗽，项颈筋骨皆急痛，目多眵泪，食不下，宜缓筋汤。风湿客于肾经，血脉凝滞，腰背肿疼，不能转侧，皮肤不仁，遍身麻木，上项头目虚肿，耳内常鸣，下注脚膝重痛少力，行履艰难，项背拘急不得舒畅，宜活血应痛丸。昼则静，夜则动，其痛彻骨，如虎之啮，名曰白虎病。痛如掣者为寒多，肿满如脱者为湿多，汗出者为风多，于上药中求之。通用虎骨二两，犀角屑、沉香、青木香、当归、赤芍药、牛膝、羌活、秦艽、骨碎补、桃仁各一两，甘草半两，槲叶一握。每服五钱，水煎，临服入麝香少许。一人感风湿，得白虎历节风证，遍身抽掣疼痛，足不能履地者三年，百方不效。一日梦与木通汤愈，遂以四物汤加木通服，不效，后以木通二两，锉细，长流水煎汁顿服，服后一时许，遍身痒甚，上体发红丹如小豆大粒，举家惊惶，随手没去，出汗至腰而止，上体不痛矣。次日又如前煎服，下体又发红丹，方出汗至足底，汗干后通身舒畅而无痛矣。一月后人壮气复，步履如初，后以治数人皆验。盖痛则不通，通则不痛也。熨法，《灵枢经》寒痹之为病也，留而不去，时痛而皮不仁。刺布衣者，以火 之。刺大人者，以药熨之。用醇酒二十斤，蜀椒一升，干姜一斤，桂心一斤，凡四种，皆 咀，渍酒中，用绵絮一斤，细白布四丈，并纳酒中，置酒马矢 中，盖封涂，勿使泄，五日五夜，出布绵絮曝干之，干复渍，以尽其汁，每渍必 其日，乃出干之，并用查与绵絮，复布为复巾，长六七尺，为六七巾，则用之生桑炭炙巾，以熨寒痹所刺之处，令热入至于病所，寒复炙布以熨之，三十遍而止。汗出，以巾拭其身，亦三十遍而止。起步内中，无见风。每刺必熨，如此病已矣。此所谓内热也。（内热之内音纳。）《外台方》以三年酽醋五升，热煎三四沸，切葱白二三升，煮一沸，滤出，布帛热裹，当病上熨之瘥为度。熏洗法，用樟木屑一斗，置大桶内，桶边放一兀凳，以急流水一担，熬沸，泡之桶内，安一矮凳子，令人坐桶边，放脚在桶内，外以草荐围之，勿令汤气入眼。

【肢节肿痛】痛属火，肿属湿，兼受风寒而发动于经络之中，流注于肢节之间，用麻黄去节、赤芍药各一钱，防风、荆芥、羌活、独活、白芷、苍术、威灵仙、酒片芩、枳实、桔梗、葛根、川芎各五分，当归、甘草、升麻各二分。下焦加酒黄柏，肿多加槟榔、大腹皮，痛多加没药，妇人加酒红花。风湿相搏肢节疼痛，宜大羌活汤。《金匮》方，诸肢节疼痛，身体 羸，脚肿如脱，头眩短气，兀兀欲吐，桂枝芍药知母汤主之。肥人多是风湿与痰饮流注经络而痛，宜南星、半夏。瘦人是血虚与热，四物加防风、羌活、酒芩。瘦人或性躁急而痛发热是血热，四物加酒炒芩、柏。脉濡滑者用燥湿，苍术、南星，兼行气，以木香、枳壳、槟榔。脉涩数为瘀血，芎、归、桃仁泥、红花，加大黄微利之。倦怠无力而痛，用参、术、南星、半夏之类。风热成历节，攻手指作赤肿麻木，甚则攻肩背两膝，遇暑热或大便秘即作，宜牛蒡子散。此病胸膈生痰，久则赤肿附着肢节，久久不退，遂成疠风。宜早治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行痹
  • 当前页：痛痹
  • 下一页：着痹
<<< 返回本书目录
  1. 痛痹《证治准绳·杂病》
  2. 痛痹汤【方剂大全】
  3. 痛痹《证治准绳·类方》
  4. 痛不可忍【方剂主治】
  5. 痛痹《续名医类案》
  6. 痛不可忍者【方剂主治】
  7. 痛痹《续名医类案》
  8. 痛风《常见中老年疾病防治》
  9. 痛痹《圣济总录》
  10. 痛风《丹溪手镜》
  11. 痛痹《凌临灵方》
  12. 痛风《丹溪心法》
  13. 痛《止园医话》
  14. 痛风《金匮钩玄》
  15. 痛《证治准绳·幼科》
  16. 痛风《老年百病防治》
  17. 痛《医宗金鉴》
  18. 痛风《临床营养学》
  19. 痛《叶天士医案精华》
  20. 痛风《时方妙用》
  21. 痛《续名医类案》
  22. 痛风《寿世保元》
  23. 痛《痘疹心法要诀》
  24. 痛风《推求师意》
  25. 痛《本草求真》
  26. 痛风《万病回春》
  27. 筒桂《本草纲目》图文版
  28. 痛风《医学传灯》
  29. 桶状胸【疾病症状】
  30. 痛风《医学入门》
  1. 痛痹《证治准绳·杂病》
  2. 痛痹《证治准绳·类方》
  3. 痛痹《金匮翼》
  4. 痛痹《续名医类案》
  5. 痛痹（即痛风）《医学纲目》
  6. 痛痹《续名医类案》
  7. 痛不移处《医林改错》
  8. 痛痹《凌临灵方》
  9. 痛毒肿硬无头《奇效简便良方》
  10. 痛痹《中医词典》
  11. 痛风《临床营养学》
  12. 痛痹《圣济总录》
  13. 痛风《默克家庭诊疗手册》
  14. 痛《外科选要》
  15. 痛风《常见中老年疾病防治》
  16. 痛《痘疹心法要诀》
  17. 痛风《老年百病防治》
  18. 痛《叶天士医案精华》
  19. 痛风《中医词典》
  20. 痛《外科心法要诀》
  21. 痛风《杂病治例》
  22. 痛《本草求真》
  23. 痛风《推求师意》
  24. 痛《证治准绳·疡医》
  25. 痛风《医学传灯》
  26. 痛《证治准绳·幼科》
  27. 痛风《医学入门》
  28. 痛《证治准绳·幼科》
  29. 痛风《寿世保元》
  30. 痛《续名医类案》
  31. 痛风《医学正传》


着痹_《证治准绳·杂病》_中医内科_【岐黄之术】

着痹

着痹

  • 上一页
  • 目录
  • 相关
  • 下一页

《原病式》列麻证在六气燥金诸涩条下释之曰∶物得湿则滑泽，干则涩滞，麻犹涩也。由水液聚少而燥涩，气行壅滞而不得滑泽通行，气强攻冲而为麻也。俗方治麻病，多用乌、附者，令气行之暴甚，以故转麻，因之冲开道路以得通利而麻愈也。然六气不必一气独为病，气有相兼，若亡液为燥，或麻木无热证，即当此法。或风热胜湿为燥，因而病麻，则宜以退风散热，活血养液，润燥通气之凉药调之。东垣则曰麻者气之虚也，真气弱不能流通，填塞经络，四肢俱虚，故生麻木不仁。或在手，或在足，或通身皮肤尽麻者，皆以黄 、人参、白术、甘草、五味、芍药、当归、升麻、柴胡之类，随时令所兼之气出入为方，但补其虚，全不用攻冲之剂。窃详刘李二公，生同时，居同地，无世运方土之异宜，何乃凡病遽有补攻之别如此，盖因悟入圣人之道不同。刘以人禀天赋本无亏欠，因邪入搅乱其气而后成病，所以攻邪为要，邪退则正气自安。李以人之真气，荣养百骸，周于性命，凡真气失调、少有所亏，则五邪六淫便得乘间而入，所以补正为要，正复则邪气自却。今宜酌量二公之法，当攻当补，从中调治，无执泥其说。丹溪又分麻木为二，以麻止习习然，尚无气血攻冲不行之状，木则气血已痹不仁，莫知其痛痒也。疠风初起者，其手足必先木，而后皮肤疡溃。与夫瘫痪者，手足亦时麻木，当自求之本门。《素问》曰∶荣气虚则不仁，卫气虚则不用，荣卫俱虚，则不仁且不用。《灵枢》曰∶卫气不行则为麻木。东垣治麻痹，必补卫气而行之，盖本诸此。浑身麻木不仁，或左或右，半身麻木，或面或头，或手臂，或脚腿，麻木不仁，并神效黄 汤。皮肤间有麻木，此肺气不行也，芍药补气汤。如肌肉麻，必待泻营气而愈。如湿热相合，四肢沉痛，当泻湿热。治杜彦达左手右腿麻木，右手大指次指亦常麻木至腕，已三四年矣。诸医不效，求治明之，明之遂制人参益气汤，服二日便觉手心热，手指中间如气满胀，至三日后，又觉两手指中间皮肉如不敢触者，似痒痛满胀之意，指上瑟瑟，不敢用手擦旁触之，此真气遍至矣。遂于两手指甲旁，各以三棱针一刺之，微见血如黍粘许，则痹自息矣。又为处第二第三服之大效。左腿麻木沉重，除湿补气汤。《金匮》方，血痹阴阳俱微，寸口关上微，尺中小紧，外证身体不仁，如风痹状，黄 桂枝五物汤主之。李正臣夫人病，诊得六脉中俱弦，洪缓相合，按之无力。弦在其上，是风热下陷入阴中，阳道不行。其证闭目则浑身麻木，昼减而夜甚，觉而目开则麻木渐退，久则绝止。常开其目，此证不作，惧其麻木，不敢合眼，故不得眠。身体皆重，时有痰嗽，觉胸中常是有痰而不利，时烦躁，气短促而喘，肌肤充盛，饮食大小便如常，惟畏麻木不敢合眼为最苦，观其色脉形病相应而不逆。《内经》曰∶阳盛目而动轻，阴病闭目而静重。又云∶诸脉皆属于目。《灵枢》曰∶开目则阳道行，阳气遍布周身，闭目则阳道闭而不行，如昼夜之分，知其阳衰而阴旺也。且麻木为风，虽三尺之童皆以为然，细校之则非。如久坐而起，亦有麻木。假为绳系缚之人，释之觉麻木作而不敢动，久则自已。以此验之，非有风邪，乃气不行也。不须治风，当补其肺中之气，则麻木自去矣。知其经脉，阴火乘其阳分，火动于中为麻木也，当兼去阴火则愈矣。时痰嗽者，秋凉在外，湿在上作也，当实其皮毛以温剂。身重脉缓者，湿气伏匿而作也。时见躁作，当升阳助气益血，微泻阴火，去湿通行经脉，调其阴阳则已。

非五脏 六腑之本有邪也，补气升阳和中汤主之。李夫人，立冬严霜时得病，四肢无力，乃痿厥，湿热在下焦也。醋心者，是浊气不降欲满也。合眼麻木者，阳道不行也。开眼不麻木者，目开助阳道，故阴寒之气少退也。头旋眩晕者，风气下陷于血分不伸越而作也。温经除湿汤主之。湿气风证不退，眩运麻木不已，除风湿，羌活汤主之。停蓄支饮，手足麻痹，多睡 冒，茯苓汤主之。《本事方》治风寒湿痹，麻木不仁。粥法∶川乌生为末，用白米作粥半碗，入药末四钱，同米用慢火熬熟，要稀薄不要稠，下姜汁一茶匙许，蜜三大匙，搅匀，空心啜之，温为佳。如是湿，更入薏苡仁二钱，增米作一钟。服此粥，治四肢不随，痛重不能举者。左氏曰∶风淫末疾，谓四肢为四末也。脾主四肢，风邪客于肝则淫脾，脾为肝克故疾在末。谷气引风湿之药径入脾经，故四肢得安。然必真有风寒中于卫气，致卫气不行而不仁者，外必有恶风寒等证，然后可服。荣虚卫实，肌肉不仁，致令 重，名曰肉苛。宜前胡散、苦参丸。丹溪曰∶手麻是气虚，木是湿痰死血。十指麻木，胃中有湿痰死血。气虚者，补中益气汤，或四君子加黄 、天麻、麦门冬、川归。湿痰者，二陈汤加苍、白术，少佐附子行经。死血者，四物汤加桃仁、红花、韭汁。戴人以苦剂涌寒痰，次与淡剂。白术（除湿）、茯苓（利水）、桂（伐木）、姜、附（寒胜加之）。《内经》针灸着痹分新久，新者汤熨灸之，久者 针刺之。（取三里）。陕帅郭巨济偏枯，二指着痹，足不能伸，迎洁古治之，以长针刺委中，深至骨而不知痛，出血一二升，其色如墨，又且缪刺之，如是者六七次，服药三月，病良愈。

大理少卿韩珠泉，遍身麻痹，不能举动，求治于予，予以神效黄 汤方加减授之，用 一两二钱，参、芍各六钱。他称是一服减半，彼欲速效，遂并两剂为一服之，旬日而病如失矣。予以元气初复，宜静以养之，完固而后可出。渠不能从，盛夏遽出见朝谒客，劳顿累日，偶从朝房出，上马忽欲坠仆，从者扶至陈虚舟比部寓，邀予视之，予辞不治，数日而殁。呜呼，行百里者，半于九十，可不戒哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛痹
  • 当前页：着痹
  • 下一页：痿
<<< 返回本书目录
  1. 着痹《证治准绳·杂病》
  2. 着痹（即麻木）《证治准绳·类方》
  3. 着痹《圣济总录》
  4. 着恼病《扁鹊心书》
  5. 着痹《凌临灵方》
  6. 着色杆菌病【疾病大全】
  7. 蟅虫散【方剂大全】
  8. 着色性干皮病【疾病大全】
  9. 蟅虫【中药大全】
  10. 着色芽生菌病【疾病大全】
  11. 鹧鸪脂【中药大全】
  12. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  13. 鹧鸪血【中药大全】
  14. 着色真菌病【疾病大全】
  15. 鹧鸪脚【中药大全】
  16. 着砂方《外台秘要》
  17. 鹧鸪菜【中药大全】
  18. 着至教论篇《黄帝内经·素问》
  19. 鹧鸪【中药大全】
  20. 贞元饮【方剂大全】
  21. 鹧鸪《本草求真》
  22. 针砭灸烙烘照蒸拔等法《外科大成》
  23. 鹧鸪《本草纲目》完整版
  24. 针刺保健《中医养生学》
  25. 蔗糖-异麦芽糖吸收不良【疾病症状】
  26. 针刺补泻的原则《中医刺灸》
  27. 蔗浆粥【方剂大全】
  28. 针刺得气《中医刺灸》
  29. 蔗浆《药笼小品》
  30. 针刺的得气与补泻《中医刺灸》
  1. 着痹《证治准绳·杂病》
  2. 着痹《凌临灵方》
  3. 着痹《金匮翼》
  4. 着痹《中医词典》
  5. 着痹（即麻木）《证治准绳·类方》
  6. 着痹《中医词典》
  7. 着痹（即麻木不仁）《医学纲目》
  8. 着痹《圣济总录》
  9. 着床《生理学》
  10. 蟅虫《中药学》
  11. 着肤灸《中医词典》
  12. 蟅虫《神农本草经》
  13. 着恼病《扁鹊心书》
  14. 鹧鸪肉《饮食须知》
  15. 着色真菌病《皮肤性病学》
  16. 鹧鸪鸟《新修本草》
  17. 着砂方四首《外台秘要》
  18. 鹧鸪《本经逢原》
  19. 着邪狂走《奇效简便良方》
  20. 鹧鸪《本草求真》
  21. 着衣法《古今医统大全》
  22. 鹧鸪《证类本草》
  23. 着至教论篇《黄帝内经·素问》
  24. 鹧鸪《医学入门》
  25. 针《中医词典》
  26. 鹧鸪《本草衍义》
  27. 针《外科大成》
  28. 鹧鸪《食疗本草》
  29. 针艾《中医词典》
  30. 鹧鸪《千金翼方》
  31. 针砭《中医词典》


痿_《证治准绳·杂病》_中医内科_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

痿者，手足痿软而无力，百节缓纵而不收也。圣人以痿病在诸证为切要，故特着篇目，分五脏之热，名病其所属皮、脉、筋、肉、骨之痿。致足不任于地，及叙五脏得热之邪，则以一脏因一邪所伤。

观其微旨，是用五志、五劳、六淫，从脏气所要者，各举其一以为例耳。若会通八十一篇而言，便见五劳、五志、六淫，尽得成五脏之热以为痿也。何则？言肺气热则皮痿，因有所失亡，所求不得者，与他篇之谓始富后贫，虽不伤邪，皮焦筋屈，痿 为挛者，同是一于七情之不扬。若病机之谓诸痿喘呕，诸气愤郁，皆属于上者言之，即此可推，何热而不为痿，何脉而不为热也。如言心气热为脉痿，因得之悲哀太甚，阳气内动而血崩，大经空虚，乃为脉痿，此以心为神明之官，主脉为要者言也。及乎推之，五脏各有神，各有志，若怒则气上逆，甚则呕血之类，亦五志所动，以热伤血，血逆行于经脉亦必空虚。有若形乐志苦，病生于脉。则是五志皆得以痿其脉，不独悲哀一因也。且五志之在各脏，自伤其所属。若怒甚筋纵，其若不容与形乐志乐，病生于肉，形苦志乐，病生于筋。又若忧恐喜怒，因太虚则五脏相乘，故病有五五二十五变，皆至于大骨枯槁，大肉陷下之病。其神志在五脏之为热病者不可胜计。如言肝脏气热，因思想无穷，所愿不得，犹肺之所求不得也。其入房太甚，宗筋弛纵，亦犹肾之远行劳倦也。即此可见，五劳各得伤其五脏所合之皮肉筋骨矣。如言脾脏气热，因得之有渐于湿，以水为事者，若岁运太阴湿土司天，在泉之湿，皆致肌肉痿，足痿不收，此是从五脏中举外感者为例耳。诸脏皆然，少阴之复为骨痿。少阳之复为脉痿。阳明司天之政，四之气，亦为骨痿。厥阴司天，风气下临，脾气上从，而为肌肉痿。有因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。《灵枢》有八风之变，或伤筋，或伤肉，或伤骨，与邪客筋骨间者，热多则筋弛，骨消肉烁。夫其外淫而生五脏 痿病者如此。然有不言邪，止从经脏之虚而论者，谓脾病者，身重肌肉痿，足痿不收，行善螈。谓肾虚者，为跛为痱。谓三阳有余，三阴不足为偏枯。谓足少阳之别，虚则痿 ，坐不能起。足阳明之别，虚则足不收，胫枯。又有饮食所伤，味过于咸，则大骨气劳。味过于辛，则筋脉沮弛。与夫膏粱之人，病偏枯痿厥。以上所陈，止就本条足痿不用者言耳。至若五脏尽热，神昏仆倒，手足俱不用，世俗所谓瘫痪者，岂非亦是痿之大者也。又若下条肺痿之为脏病者，而经又有心气痿者死，则是五脏尽有其痿，盖可知矣。《原病式》论小便遗失，谓肺热客于肾部，干于足厥阴之经，而气血不得宣通则痿痹，故神无所用，而不遂其机，因致溲便遗失。由是论之，凡神机气血或劣弱，或闭塞，即脏腑经络四属，若内若外，随处而不用。故《内经》重其事，叠出诸篇，后之览者，竟失其旨。集方论者，或并见虚劳证，或并见风门，赖丹溪始发挥千余年之误表而出之，而复语焉不详，可惜也。曰痿论，阳明冲脉合宗筋，会于气街，因阳明虚，故宗筋纵，带脉不引而足痿，所以独取阳明。今子历陈受病之邪及诸痿证，又将若之何治，曰圣人凡语其一，推之而可十可百，岂惟足痿而已乎。所谓各补其荥而通其俞，调其虚实，和其逆顺者，则治邪之法尽在其中矣。所云筋脉骨肉，各以其时受月则病已者，治四属内外诸痿之法，亦在其中矣。然而诸痿之病，未有不因阳明虚而得者，何以言之？按《灵枢》有谓真气所受于天，与谷气并而充身也。又谓谷始入于胃之两焦，以溉五脏，别出两行荣卫之道，其大气之搏而不行者，积于胸中，命曰气海。《素问》则谓足太阴者，三阴也，其脉贯胃属脾络嗌，故太阴为之行气于三阴。阳明者，表也，五脏 六腑之海也，亦为之行气于三阳。脏腑各因其经而受气于阳明，故为胃行其津液。四肢不得禀水谷气，日以益衰，阴道不利，筋骨肌肉无气以生，故不用焉。而冲脉者，出于肾下，与任脉起于胞中，治血海亦云，为五脏 六腑之海也。五脏 六腑皆禀焉。其上行者，渗三阳，灌诸精。其下行者，渗三阴，灌诸络而温肌肉，与阳明宗筋会于气冲。因言阳明虚则宗筋纵，带脉不引，故足痿不用也。即此而观，真气者，天之道也。谷气者，地之道也。地非天不生，天非地不成，是故真气与谷气并而后生成，形气之道立矣。故阳明虚，于五脏无所禀，则不能行血气，营阴阳，濡筋骨，利关节。气海无所受，则卫气不能温分肉，充皮肤，肥腠理，司开阖。血海无所受，则上下内外之络脉空虚，于是精神气血之奉生身、周于性命者劣弱矣。故百体中随其不得受水谷气处，则不用而为痿，治痿不独取阳明而何哉。丹溪云∶肺金体燥居上而主气，畏火者也。脾土性湿居中而主四肢，畏木者也。火性炎上，若嗜欲无节，则水失所养，火寡于畏，而侮所胜，肺得火邪而热矣。木性刚急，肺受热邪则金失所养，木寡于畏而侮所胜，脾得木邪而伤矣。肺热则不能管摄一身，脾伤则四肢不能为用，而诸痿作矣。泻南方，则肺金清而东方不实，何脾伤之有。补北方，则心火降而西方不虚，何肺热之有。故阳明实则宗筋润，能束骨而利机关矣。治痿之法，无出于此。骆龙吉亦曰风火相炽，当滋肾水。东垣先生取黄柏为君，黄 等药为辅佐，而无一定之方。有兼痰积者，有湿多者，有热多者，有湿热相半者，有挟寒者，临病制方，其善于治痿乎。虽然药中肯綮矣，若将理失宜，圣医不治也。天产作阳，浓味发热，凡病痿者，若不淡薄滋味，吾知其必不能安全也。按丹溪以《难经》泻南补北之法，摘为治痿之方，亦是举其例耳。若胃口不开，饮食少进者，当以芳香辛温之剂进之，不可拘于此例，宜藿香养胃汤主之。

况根据《内经》当分五脏。肺热叶焦，则皮毛虚弱急薄，着则生痿 。肺者脏之长，为心之盖也。有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦，故曰五脏因肺热叶焦发为痿 。又曰∶肺热者，色白而毛败。宜黄 、天、麦门冬、石斛、百合、山药、犀角、通草、桔梗、枯芩、栀子仁、杏仁、秦艽之属主之。心气热则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任地，悲哀太甚则胞络绝，胞络绝则阳气内动，发则心下崩，数溲血也。故本病曰大经空虚，发为肌痹，传为脉痿。又曰∶心热者，色赤而络脉溢。宜铁粉、银屑、黄连、苦参、龙胆、石蜜、牛黄、龙齿、秦艽、白藓皮、牡丹皮、地骨皮、雷丸、犀角之属主之。肝气热则胆泄口苦，筋膜干，筋膜干则筋急而挛，发为筋痿。思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。

故《下经》曰∶筋痿者，生于肝，使内也。又曰∶肝热者，色苍而爪枯。宜生地黄、天门冬、百合、紫葳、白蒺藜、杜仲、萆 、菟丝子、川牛膝、防风、黄芩、黄连之属主之。又方治筋痿，两手握固无力，两腿行动无力，急饥食少，口舌生疮，忽生痰涎，忽然睡中涎溢，身上躁热，忽时憎寒，项颈强急，小便赤白不定，大腑忽冷忽热不调，用连翘、防风、荆芥穗、蔓荆子、羌活、独活、牡丹皮、山栀仁、秦艽、麻黄、（去根）木香各等分，为细末。每服一钱，食后白汤调下。脾气热则胃干而渴，肌肉不仁，发为肉痿。有渐于湿，以水为事，若有所留，居处相湿，肌肉濡渍，痹而不仁，发为肉痿。

故《下经》曰∶肉痿者，得之湿地也。又曰∶脾热者，色黄而肉蠕动。宜苍、白术，二陈，入霞天膏之属主之。肾气热则腰脊不举，骨枯而髓减，发为骨痿。有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾，肾者水脏也，今水不胜火则骨枯而髓虚，故足不任身发为骨痿。故《下经》曰∶骨痿者，生于大热也。又曰∶肾热者，色黑而齿槁。宜金刚丸。肾肝俱损，骨痿不能起于床，筋弱不能收持，宜益精缓中，宜牛膝丸、加味四斤丸。

肾肝脾俱损，谷不化，宜益精缓中消谷，宜煨肾丸。丹溪云∶痿属湿热。有湿痰者，有气虚者，有血虚者，有食积妨碍不降者，有死血者。湿热，东垣健步丸，加黄柏、苍术、黄芩，或清燥汤。湿痰，二陈加苍术、黄柏之类，入竹沥、姜汁。血虚，四物汤加苍术、黄柏，下补阴丸。气虚，四君子汤加苍术、黄柏。气血俱虚，十全大补汤。食积，木香 槟榔丸。死血，桃仁、红花、蓬术、归梢、赤芍药之类。痿病，食积妨碍不得降者，亦有死血者，俱宜下之。《保命集》云∶四肢不举，俗曰瘫痪，经所谓脾太过则令人四肢不举。又曰∶土太过则敦阜，阜、高也，敦、浓也，既浓而又高，则令除去，此真所谓膏粱之疾，其治则泻，令气弱阳衰土平而愈。或三化汤，或调胃承气汤，选而用之。若脾虚则不用也。经所谓土不及则卑陷，卑、下也，陷、坑也，故脾病四肢不举。四肢皆禀气于胃，而不能至经，必因于脾，乃得禀受。今脾病不能与胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。其治可十全散、加减四物，去邪留正。又云∶心热盛则火独光，火炎上，肾之脉常下行，今火盛而上炎用事，故肾脉亦随火炎烁而逆上行，阴气厥逆，火复内焰，阴上隔阳，下不守位，心气通脉，故生脉痿。膝腕枢如折去而不相提挈，经筋纵缓而不任地故也。可下数百行而愈。东垣补益肾肝丸、萧炳神龟滋阴丸、丹溪补益丸、虎潜丸、王启玄传玄珠耘苗丹、经验方何首乌、牛膝等分，酒浸蜜丸。皆补益肾肝壮筋骨之药，下虚者选而用之。痿发于夏，俗名注夏。当从东垣法治之，详见伤暑门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：着痹
  • 当前页：痿
  • 下一页：痿厥
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《证治准绳·杂病》
  2. 痿《证治准绳·类方》
  3. 痿《寿世保元》
  4. 痿《杂病广要》
  5. 痿《临证指南医案》
  6. 痿《医学入门》
  7. 痿《医碥》
  8. 痿《续名医类案》
  9. 痿《医碥》
  10. 痿《推求师意》
  11. 痿《张聿青医案》
  12. 痿《杂病治例》
  13. 痿《古今医鉴》
  14. 痿《凌临灵方》
  15. 痿《万病回春》
  16. 痿《中医词典》
  17. 痿《顾松园医镜》
  18. 腲腿风《中医词典》
  19. 痿《古今医案按》
  20. 腲腿《中医词典》
  21. 痿《医经原旨》
  22. 猥退风《中医词典》
  23. 痿《证治汇补》
  24. 萎缩性鼻炎《耳鼻咽喉外科学》
  25. 痿《儒门事亲》
  26. 萎缩性鼻炎《中西医结合耳鼻喉科》
  27. 痿《儒门事亲》
  28. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  29. 痿《丹溪心法》
  30. 萎缩《病理学》
  31. 痿《医学心悟》


痿厥_《证治准绳·杂病》_中医内科_【岐黄之术】

痿厥

痿厥

  • 上一页
  • 目录
  • 相关
  • 下一页

足痿软不收为痿厥，有二∶一属肾、膀胱。经云∶恐惧不解则伤精，精伤则骨酸痿厥，精时自下，是肾伤精脱也。又云∶三阳为病，发寒热，下为痈肿，及为痿厥 KT ，是膀胱在下发病也。二属脾湿伤肾。经云∶凡治痿厥发逆，肥贵人则膏粱之疾。又云∶秋伤于湿，上逆而咳，发为痿厥是也。目中溜火，视物昏花，耳聋耳鸣，困倦乏力，寝汗憎风，行步不正，两脚欹侧，卧而多惊，腰膝无力，腰以下消瘦，宜补益肾肝丸。膝中无力，伸不能屈，屈不能伸，腰膝腿脚沉重，行步艰难，宜健步丸，愈风汤送下。腿脚沉重无力者，于羌活胜湿汤中加酒洗汉防己五分，轻则附子，重则川乌少许，以为引用而行经也。尝治一老人痿厥，累用虎潜丸不愈，后于虎潜丸加附子，立愈如神，盖附反佐之力。东垣治中书粘合公三十二岁，病脚膝痿弱，脐下尻阴皆冷，阴汗臊臭，精滑不固，服鹿茸丸十旬不减。诊其脉沉数而有力，此醇酒膏粱滋火于内，逼阴于外。医见其证，不知阳强不能密致皮肤，以为内实有寒，投以热剂，反泻其阴而补其阳，是实实虚虚也。不危幸矣，复何望效耶。即处以滋肾大苦寒之剂，制之以急，寒因热用，饮入下焦，适其病所，泻命门相火之盛，再服而愈。求方不与，亦不着其方于书，恐过用之，则故病未已，新病复起也。此必滋肾丸、神龟滋阴丸之类，中病则已，可常服乎。（热）《本事方》治脚膝无力，用菟丝子五两，石莲肉、山药、茴香各二两，白茯苓一两，五味子五钱，糊丸。每服五十丸，木瓜酒或盐汤下，空心、晚食前各一服。（寒）人参酒浸服之，治风软脚弱可逐奔马，故曰奔马草，曾用有效。（虚）仲景方，肉极热则身体津脱，腠理开，汗大泄，厉风气，下焦脚弱，宜越婢加术汤。（表）《斗门方》用商陆根细切煮熟，入绿豆烂煮为饭食之，及《本事方》左经丸、续骨丹，此中有湿痰污血，阻碍经络而得痿厥者宜之。（里）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：痿厥
  • 下一页：香港脚
<<< 返回本书目录
  1. 痿厥《证治准绳·杂病》
  2. 痿论《素问悬解》
  3. 痿厥《证治准绳·类方》
  4. 痿论《叶选医衡》
  5. 痿厥《针灸素难要旨》
  6. 痿论《医旨绪余》
  7. 痿厥《黄帝内经太素》
  8. 痿论篇《冯氏锦囊秘录》
  9. 痿黄（儿科）《冯氏锦囊秘录》
  10. 痿论篇《黄帝内经·素问》
  11. 痿废《血证论》
  12. 痿论篇《疡医大全》
  13. 痿部《本草易读》
  14. 痿门《张氏医通》
  15. 痿病总括《杂病心法要诀》
  16. 痿证《回春录》
  17. 痿病总括《医宗金鉴》
  18. 痿证《景岳全书》
  19. 痿病治法《杂病心法要诀》
  20. 痿证《类经》
  21. 痿病门《古今名医汇粹》
  22. 痿证《明医指掌》
  23. 痿病【疾病大全】
  24. 痿证《仁斋直指方论（附补遗）》
  25. 痿病《中医内科学》
  26. 痿证《医学集成》
  27. 痿病《仁术便览》
  28. 痿证《医学正传》
  29. 痿躄《医法圆通》
  30. 痿证《针灸学》
  1. 痿厥《证治准绳·杂病》
  2. 痿厥《证治准绳·类方》
  3. 痿厥《针灸素难要旨》
  4. 痿厥《中医词典》
  5. 痿瘘《中医词典》
  6. 痿厥《中医名词词典》
  7. 痿漏《中医词典》
  8. 痿厥《黄帝内经太素》
  9. 痿论《素问悬解》
  10. 痿黄（儿科）《冯氏锦囊秘录》
  11. 痿论《素问悬解》
  12. 痿黄《中医词典》
  13. 痿论《医旨绪余》
  14. 痿废《血证论》
  15. 痿论《叶选医衡》
  16. 痿疮《中医词典》
  17. 痿论篇《黄帝内经·素问》
  18. 痿部《本草易读》
  19. 痿论篇《冯氏锦囊秘录》
  20. 痿病总括《杂病心法要诀》
  21. 痿论篇《疡医大全》
  22. 痿病总括《医宗金鉴》
  23. 痿脉案《类证治裁》
  24. 痿病治法《杂病心法要诀》
  25. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  26. 痿病治法《医宗金鉴》
  27. 痿门《张氏医通》
  28. 痿病门《古今名医汇粹》
  29. 痿腮漏《中医词典》
  30. 痿病《中医内科学》
  31. 痿证《医学集成》


香港脚_《证治准绳·杂病》_中医内科_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚之名，起自后代，其顽麻肿痛者，则经所谓痹厥也。痿软不收者，则经所谓痿厥也。其冲心者，则经所谓厥逆也。东垣云∶香港脚之疾，实水湿之所为也。盖湿之害人皮肉筋脉而属于下，然亦有二焉。一则自外而感，一则自内而致，其治法自应不同，故详而论之。其为病也，有证无名。香港脚之称，自晋苏敬始，关中河朔无有也。惟南方地下水寒，其清湿之气中于人，必自足始，故经曰清湿袭虚，则病起于下。或者难曰，今兹北方，其地则风土高寒，其人则腠理致密，而复多此疾者，岂是地湿之气感之而为耶？答曰，南方之疾自外而感者也，北方之疾自内而致者也。

何以言之？北方之人常食潼乳，又饮酒无节，过伤而不厌，且潼乳之为物，其气味则潼乳，其形质则水也，酒醴亦然。人之水谷入胃，胃气蒸腾，其气与味宣之于经络，化之为血气，外荣四末，内注五脏 六腑，周而复始，以应刻数焉，是谓天地之纪。此皆元气充足，脾胃之气无所伤而然也。苟元气不充，则胃气之本自弱，饮食既倍，则脾胃之气有伤，既不能蒸化所食之物，其气与味，亦不能宣畅旁通，其水湿之性，流下而致之。其自外而入者，止于下胫肿而痛，自内而致者，乃或至于手节也。经云∶足胫肿曰水。太阴所至，为重 肿。此但言其自外者也。所治之法，前人方论备矣。自内而致者，治法则未有也。杨大受云∶香港脚是为壅疾，治以宣通之剂，使气不能成壅也。壅既成而盛者，砭恶血而去其重势。经曰∶蓄则肿热，砭射之，后以药治之。按东垣论南方香港脚，外感清湿作寒治；北方香港脚，内伤酒乳作湿热治。此实前人之未发者。后学泥之，遂成南北二派，互相诋毁。南毁北者曰，彼所论乃北方病也，彼所治乃北方法也，不可施于南。北毁南者曰，彼所论乃南方病也，彼所治乃南方法也，不可施于北。呜呼，立论之始，不究《内经》首尾所言，辄创其名，以致后人守其说者，知其一不知其二，故相乖迕若此。夫《素》、《灵》诸篇，上穷天文，下究地理，中知人事之变，叠出不一书者，为天地以二气食于人，而人以六经三阴三阳上奉之，是故三阴三阳，亦是在人之六经气也，内以养于脏腑，壮精神，运水谷，以为生化百骸之用。及乎天地六气一有不正则变，变则袭人身形之虚，入客以为病者，谓之外邪。若人之三阴三阳一有不正则变，变则淫为病者，谓之内邪。二者皆得致周身之百病。况足之六经，皆起于脚五趾，行过于腿膝，上属脏腑，统身半以下气血之营运，故外入之邪客之，则壅闭其经气，凝泣其络血。若人气内注之邪，着而留之，则亦必如外邪壅闭气血者无异也。及其冲痛痿痹厥逆之状，亦无异也。于是皆以香港脚名也。此四方之所同，今乃以南方者，止中外邪之湿，北方者，止中内注之湿，岂理也哉。然北方纵无地之卑湿，其在践雨露，履汗袜，洗濯足，皆湿也。与夫脱卸靴履，汗出而风吹之，而血凝于足者，宁不与南方地之湿同类，尽属外中者乎。南方虽无潼乳之湿，其在酒食，与脏腑所伤，津液水谷停积之湿而下注者，宁不与北方潼乳同类，尽属内注者乎。能达此理，第恐自责辨邪之不易，奚暇相毁哉。《千金》云∶凡香港脚之病，始起甚微，多不令人识也。

食饮嬉戏，气力如故，惟卒起脚屈弱不能动，有此为异耳。凡香港脚之候，或见食呕吐，憎闻食臭，或有腹痛下利，或大小便闭涩不通，或胸中冲悸，不欲见光明，或精神昏愦，或喜迷忘，语言错乱，或壮热头痛，或身体极冷疼烦，或觉转筋，或肿或不肿，或 腿顽痹，或时缓纵不随，或复百节挛急，或小腹不仁，此皆香港脚状貌也。方书以肿者为湿香港脚，不肿者为干香港脚。不问久近干湿及属何经，并可用除湿汤加木瓜、槟榔、白芷各半钱，或芎芷香苏散加赤芍药、萆 各半钱，仍吞木瓜丸。香港脚发动，两足痛不可忍者，五积散加全蝎三五个，入酒煎。香港脚发动，必身痛发热，大类伤寒，若卒起脚弱，或少腹不仁，或举体转筋，或见食呕逆，或两胫赤肿，盒饭作香港脚治。干者，于前二药中，或更加莱菔子炒研半钱。湿者，于前二药中加青橘皮十数片。《千金》云∶若脉大而缓，宜服续命汤二剂立瘥。（活人云∶香港脚属冷者，小续命汤煎成，旋入生姜自然汁，服之最快。）若风盛，宜作越婢汤加白术二两。若脉浮大而紧转 ，宜作竹沥汤。（此最恶脉，细而 亦恶。）脉微而弱，宜服风引汤。

此人脉多是因虚而得之。若大虚短气力乏，可间作补汤，随病冷热而用之。若未愈，更服竹沥汤即止。

竹沥汤若不及热服，辄停在胸膈，更为人患，每服当使极热。若服竹沥汤得下者必佳也。

若加服数剂，病及脉势未折，而苦胀满者，可以大鳖甲汤下之。汤势尽而不得下，可以丸药助汤令下，下后更服竹沥汤，令脉势折，将息料理乃佳。东垣云∶《外台》所录，皆谓南方卑湿雾露所聚之地，其民腠理疏，阳气不能外固，因而履之则清湿袭虚，病起于下，此因血虚气弱，受清湿之邪气，与血并行于肤腠，邪气盛，正气少，故血气涩；涩则痹，虚则弱，故令痹弱也。后人名曰香港脚。

初觉即灸患处二三十壮，以导引湿气外出，及饮醪醴，以通经散邪。所制之方，寒药少，热药多，多用麻黄、川乌、姜、附之属。《内经》云∶湿淫于外，以苦发之。麻黄苦温，发之者也。川乌辛热，走而不守，通行经络。姜、附辛甘大热，助阳退阴，亦能散清湿之邪。又察足之三阴三阳，是何经络所起，以引用药为主治，更审六气中何气当之，治以佐使之药。按前廉为阳明，宜以白芷、升麻、葛根为引用。后廉为太阳，宜以羌活、防风为引用。外廉为少阳，宜以柴胡为引用。内廉为厥阴，宜以青皮、吴茱萸、川芎为引用。内前廉为太阴，宜以苍术、白芍药为引用。风胜者，自汗走注，其脉浮而弦，宜发散，越婢加术汤。寒胜者，无汗挛急掣痛，其脉迟而涩，宜温熨，酒浸牛膝丸。湿胜者，肿痛重着，其脉濡而细，宜分渗，除湿汤。暑胜者，烦渴热积，其脉洪而数，宜清利，清暑益气汤。若四气兼见，但推其多者为胜，分其表里以施治也。太阳经香港脚病者，头痛目眩，项强，腰脊身体经络，外踝之后，循京骨至小指外侧皆痛，宜随四时之气发散而愈，麻黄左经汤。

阳明经香港脚病者，翕翕寒热，呻欠，口鼻干，腹胀，髀膝膑中循 外 ，下足跗，入中趾内间皆痛，宜随四时气微利之，大黄左经汤。少阳经香港脚病者，口苦上喘，胁痛面垢，体无光泽，头目皆痛，缺盆并腋下如马刀肿，自汗振寒发热，胸中胁肋髀膝、外至 绝骨外踝，及诸节指皆痛，宜随四气和解之，半夏左经汤。三阳并合香港脚病者，憎寒壮热，自汗恶风，或无汗恶寒，晕眩重着，关节掣痛，手足拘挛疼痛，冷痹，腰腿缓纵不随，心躁气上，呕吐下利，其脉必浮弦紧数，宜大料神秘左经汤，加味败毒散。太阴经香港脚病者，腹满，夹咽连舌系急，胸膈痞满，循 骨下股膝内前廉、内踝，过核骨后，连足大趾之端内侧皆痛，宜六物附子汤。少阴经香港脚病者，腰脊痛，小趾之下连足心，循内踝，入跟中，上 内，出 中，内廉股肉皆痛，上冲胸咽，饥不能食，面黑，小便淋闭，咳唾不已，善恐，心惕惕如将捕之，小腹不仁者难治。四气偏胜，各随其气所中轻重而温之，宜八味丸。厥阴经香港脚病者，腰胁偏疼，从足大趾连足趺，上廉上 ，至内廉，循股环阴，抵小腹夹脐，诸处胀痛，两脚挛急，嗌干，呕逆洞泄，各随四气所中轻重而调之，神应养真丹。三阴并合香港脚，四肢拘挛，上气喘满，小便秘涩，心热烦闷，遍身浮肿，脚弱缓纵不能行步，宜追毒汤。以上六经受风寒暑湿流注，自汗为风胜，无汗疼痛为寒胜，热烦为暑胜，重着肿满为湿胜，各随其气所胜者而偏调之，不可拘于一方也。湿热为病，肢节烦疼，肩背沉重，胸膈不利，兼遍身疼痛，流注手足，足胫肿痛不可忍者，当归拈痛汤主之。本草十剂云∶宣可去壅，通可去滞。

《内经》云∶湿淫所胜，治以苦温。羌活苦辛，透关节胜湿，防风甘辛温，散经络中留湿，故以为君。

水性润下，升麻、葛根苦辛平，味之薄者，阴中之阳，引而上行，以苦发之也。白术苦甘温，和平除湿，苍术体轻浮，气力雄壮，能除肤腠间湿，故以为臣。夫血壅而不流则为痛，当归身辛温以散之，使血气各有所归，人参、甘草甘温，补脾养正气，使苦药不能伤脾胃。仲景云∶湿热相合，肢节烦疼，苦参、黄芩、知母、茵陈苦寒，乃苦以泄之者也。凡酒制炒，以为因用。治湿不利小便，非其治也。

猪苓甘温平，泽泻咸平，淡以渗之，又能导其留饮，故以为佐。气味相合，上下分流其湿，使壅滞之气得宣通也。杨大受谓香港脚之疾，自古皆尚疏下，为疾壅故也。然不可太过，太过则损伤脾胃，使营运之气不能上行，反下注为香港脚，又不可不及，不及则使壅气不能消散。今立三方于后，详虚实而用之。香港脚初发，一身尽痛，或肢节肿痛，便溺阻隔，先以羌活导滞汤导之，后用当归拈痛汤除之。饮食不消，心下痞闷者，开结导饮丸。治廉平章年三十八，身体充肥，香港脚始发，头面浑身肢节微肿，皆赤色，足胫赤肿，痛不可忍，不敢扶策，手着皮肤其痛转甚，昼夜苦楚，此以北土高寒，故多饮酒，积久伤脾，不能运化，饮食下流之所致。投以当归拈痛汤一两二钱，其痛减半，再服肿痛悉除，止有左手指末微赤肿，以三棱针刺爪甲端，多出黑血，赤肿全去。不数日，因食湿面，肢体觉痛，再以枳实 大黄汤治之。夫香港脚之疾，皆水湿之为也。面滋其湿，血壅而不行，故肢节烦疼。经云∶风胜湿，羌活辛温，透关节去湿，故以为主。血留而不能行则痛，当归之辛温，散壅止痛，枳实之苦寒，治痞消食，故以为臣。大黄苦寒，以导面之湿热，并治诸老血留结，取其峻 ，故以为使也。服后利下两行，痛止。控涎丹加胭脂一钱，槟榔、木瓜各一两，卷柏半两，先以盐水煮半日，次日白水煮半日，同前药为丸。每三十丸加至四五十丸，利下恶物立效。《衍义》云∶有人嗜酒，日须五七十杯，后患香港脚甚危，或教以巴戟半两，糯米同炒，米微转色，不用米，大黄一两，锉炒，同为末，熟蜜为丸。

温水下五七十丸，仍禁酒遂愈。肾脏风壅积，腰膝沉重，威灵仙末，蜜和丸，如桐子大。酒下八十丸，平明微利恶物如青脓桃胶，即是风毒。香港脚多属肺气。经云∶肺病者，汗出，尻阴股膝、髀 足皆痛，故戴人治香港脚用涌法者，良由此也。又《千金方》多汗之者，亦泻肺之意也。古方用紫苏陈皮 生姜汤，调槟榔末服之，于疏通肺气为佳。《三因》十全丹、续断丸、薏苡仁酒、虎骨酒，皆药性平良，病患下虚而无实积者，可以常服。

【香港脚冲心】丹溪用四物汤加炒柏，以附子末津调敷涌泉穴以艾灸，泄引其热下行。《金匮》八味丸，治香港脚上攻入少腹不仁。以上虚者宜之。槟榔为末，童便调服。三脘散、大腹子散、桑白皮散、薏苡仁散，以上实者宜之。犀角散，热者宜之。茱萸木瓜汤、沉香散，无热者宜之。

【香港脚上气喘息】 紫苏叶三两，桑白皮锉炒二两，前胡去芦一两， 咀，每服八钱，水二盏半，槟榔二枚，杏仁去皮尖二十枚，生姜五片，煎至一盏，温服无时。香港脚喘急，此系入腹，宜苏子降气汤，仍佐以养正丹或四磨饮。香港脚迫肺，令人喘嗽，宜小青龙汤，每服入槟榔一钱煎服。

【香港脚呕逆恶心】宜八味平胃散，加木瓜一钱。畏食者，宜生料平胃散，加木瓜一钱。二证并可用半夏散、橘皮汤。

【小便不通】用生料五苓散一帖，除湿汤一帖，加木瓜二钱重，分二服。

【大便不通】 羌活导滞汤。

【大小便俱不通】 槟榔丸，或五苓散和复元通气散。

【发热不退】者，败毒散加木瓜一钱，或用败毒散、五积散各半帖和匀，名交加散，更加木瓜一钱。

若久履湿，而得两脚或肿或疮，五苓散或和气饮，加木瓜、萝卜子各半钱，大黄一钱。香港脚日久，脚胫枯细，或寒或热，或疼或痒，或一脚偏患软弱 曳，状如偏风者，宜小续命汤加木瓜，或独活寄生汤、附子八味汤，吞活络丹、虎骨四斤丸之类。

【香港脚生疮】肿痛，心神烦热，犀角散。香港脚腿腕生疮，用鹿茸丸、芎归散。香港脚生疮肿痛，用漏芦、白蔹、槐白皮、五加皮、甘草各七钱半，蒺藜子二两， 咀，水煎去渣，看冷热于无风处淋洗之。香港脚，跟注一孔，深半寸许，每下半日痛异常，此乃香港脚注成漏，以人中白于火上 ，中有水出，滴入疮口。

【脚心痛者】，宜大圣散二钱重，入木瓜末一钱，豆淋酒调，仍用川椒、香白芷、草乌煎汤洗。香港脚隐痛，行步艰辛，用平胃散加赤曲同煎服最妙，鸡鸣散亦佳。香港脚有壅者，加减槟榔汤。无壅者，牛膝汤，川牛膝、（酒洗）、白茯苓（去皮）、人参（去芦）各一两，当归（去芦）半两，为细末。每服三钱，空心、温酒调服。香港脚两胫肿满，是为壅疾，南方多见，两足粗大，与疾偕老者，初起当以重剂宣通壅滞，或砭恶血而去其重势，后以药治。经曰∶蓄则肿热，砭射之也。

【渫洗】《活人书》云∶凡脚气服补药，及用汤渫洗，皆医之大禁也，为南方外感湿气，乘虚袭人为肿痛而言，非为北方内受湿气，注下肿痛而言也。盖湿气不能外达，宜淋渫开导泄越其邪，名曰导气除湿汤。

《外台》云∶第一忌嗔，嗔则心烦，烦则香港脚发。第二禁大语，大语则伤肺，肺伤亦发动。又不得露足，当风入水，以冷水洗脚，两脚胫尤不宜冷，虽暑月常须着绵裤，至冬寒倍令两胫温暖，得微汗大佳。根据此将息，气渐薄损，每至寅丑日割手足甲，割少侵肉去气。夏时腠理开，不宜当风卧睡，睡觉令人按 ，勿使邪气稽留，数劳动关节，常令通畅，此并养生之要，拒风邪之法也。寻常有力，每食后行三五百步，疲倦便止，脚中恶气随即下散，虽浮肿气不能上也。凡治此疾，每旦早饭任意饱食，午饭少食，晚饭不食弥佳。恐伤脾胃营运之气，失其天度。况夜食则血气壅滞，而阴道愈增肿痛矣。第一凡饮食酒及潼酪勿使过度，过则伤损脾胃，下注于足胫跗肿，遂成脚疾。第二欲不可纵，嗜欲多则香港脚发。凡饮食之后，宜缓行二三百步，不至汗出觉困则止，如此则不能成壅也。经云∶逸者行之。又云∶病湿痹，忌温食饱食，湿地濡衣。

【诊】脉浮弦为虚，濡细为湿，洪数为热，迟涩为寒，微滑为虚，牢坚为实。浮为表，沉为里，沉弦为风，沉紧为寒，沉细为湿，沉数为热。结因气，散因忧，紧因怒，细因悲。入心则恍惚谬妄，呕吐食不入，眠不安，脉左寸乍大乍小乍无者不治。入肾则腰脚皆肿，小便不通，呻吟，口额黑，冲胸而喘，左尺绝者不治。但见心下急，气喘不停，或自汗数出，或乍寒乍热，其脉促短而数，呕吐不止者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿厥
  • 当前页：香港脚
  • 下一页：疠风
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《证治准绳·杂病》
  2. 香港脚《证治准绳·女科》
  3. 香港脚《寿世保元》
  4. 香港脚《证治准绳·类方》
  5. 香港脚《普济方·针灸》
  6. 香港脚《张氏医通》
  7. 香港脚《医碥》
  8. 香港脚《杂病广要》
  9. 香港脚《医碥》
  10. 香港脚《续名医类案》
  11. 香港脚《医学正传》
  12. 香港脚《医学传灯》
  13. 香港脚《张聿青医案》
  14. 香港脚《推求师意》
  15. 香港脚《济阴纲目》
  16. 香港脚《杂病治例》
  17. 香港脚《万病回春》
  18. 香港脚《千金翼方》
  19. 香港脚《顾松园医镜》
  20. 香港脚《千金翼方》
  21. 香港脚《古今医案按》
  22. 香附子《本草择要纲目》
  23. 香港脚《证治汇补》
  24. 香附子《冯氏锦囊秘录》
  25. 香港脚《丹台玉案》
  26. 香附子《本草蒙筌》
  27. 香港脚《针灸资生经》
  28. 香附子《汤液本草》
  29. 香港脚《竹林女科证治》
  30. 香附芎茶《茶饮保健》
  31. 香港脚《伤寒六书》


疠风_《证治准绳·杂病》_中医内科_【岐黄之术】

疠风

疠风

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》脉要精微论曰∶脉风成为疠风。论曰∶风寒客于脉而不去，名曰疠风。疠风者，荣卫热，其气不清，故使鼻柱坏而色败，皮肤疡溃。又谓风气与太阳俱入，行诸脉俞，散诸分肉之间，与卫气相干，其道不利，故使肌肉 而有疡，卫气有所凝而不行，故其肉有不仁也。长刺节论曰∶大风骨节重，须眉堕，名曰大风。刺肌肉为故，汗出百日。王注以泄卫气之怫热。刺骨髓，汗出百日。

王注∶以泄荣气之怫热。二百日，须眉生而止。《灵枢》曰∶疠风者，数刺其肿上，已刺，以锐针针其处，按出其恶气，肿尽乃止。常食方食，毋食他食。今观经之论治，分荣卫者如此。若古方虽多，但混泻其风热于荣卫，又无先后之分，至东垣、丹溪始分之。《活法机要》云∶先桦皮散，从少至多，服五七日，灸承浆穴七壮，灸疮愈，再灸再愈，三灸之后，服二圣散泄热，祛血之风邪，戒房室，三年病愈。此先治其卫、后治其荣也。《试效方》治段库使用补气泻荣汤，此治荣多于治卫也。

丹溪云∶须分在上在下，在上者以醉仙散，取臭恶血于齿缝中出，在下者以通天再造散，取恶物蛔虫于谷道中出。所出虽有上下道路之异，然皆不外于阳明一经而已。看其疙瘩，上先见，在上体多者，病在上也。下先见，在下体多者，病在下也。上下同得者，病在上复在下也。阳明主胃与大肠，无物不受，此风之入人也，气受之在上多，血受之在下多，血气俱受者，上下皆多。自非医者神手，病者铁心，罕有免者。夫气为阳为卫，血为阴为荣，身半以上，阳先受之，身半以下，阴先受之。是故再造散治其病在阴者，用皂角剌出风毒于荣血中。肝主血，恶血留止，其属肝也。虫亦生于厥阴，风木所化，必用是治其脏气杀虫为主，以大黄引入肠胃荣血之分，利出瘀恶虫物。醉仙散治其病在阳者，用鼠粘子出风毒遍身恶疮，胡麻逐风补肺润皮肤，蒺藜主恶血身体风痒，通鼻气，防风治诸风，栝蒌根治瘀血消热 肿，枸杞消风热散疮毒，蔓荆子主贼风，苦参治热毒风，皮肌烦躁生疮，赤癞眉脱，八味药治功固至矣，然必银粉为使，银粉乃是下膈通大肠之要剂，所以用其驱诸药入阳明经，开其风热怫郁痞隔，逐出恶风臭秽之毒，杀所生之虫，循经上行至牙齿软薄之分，而出其臭毒之涎水。服此药若有伤于齿，则以黄连末揩之，或先固济以解银粉之毒。银粉在醉仙散有夺旗斩将之功，遂成此方之妙用，非他方可企及，故丹溪取二方分用之，如破敌之先锋。至于余邪未除者，但调和荣卫药中少加驱逐剂耳。

薛新甫曰∶大抵此证，多由劳伤气血，腠理不密，或醉后房劳沐浴，或登山涉水，外邪所乘，卫气相搏，湿热相火，血随火化而致。故淮阳闽广间多患之。眉毛先落者，毒在肺。面发紫泡者，毒在肝。脚底先痛或穿者，毒在肾。遍身如癣者，毒在脾。目先损者，毒在心。此五脏受病之重者也。一曰皮死，麻木不仁。二曰肉死，针刺不痛。三曰血死，烂溃。四曰筋死，指脱。五曰骨死，鼻柱坏。

此五脏受伤之不可治也。若声哑目盲，尤为难治。治当辨本证兼证，变证类证，阴阳虚实而斟酌焉。

若妄投燥热之剂，脓水淋漓，则肝血愈燥，风热愈炽，肾水愈枯，相火愈旺，反成坏证矣。

本证治法∶疠疡所患，非止一脏，然其气血无有弗伤，兼证无有弗杂，况积岁而发现于外，须分经络之上下，病势之虚实，不可概施攻毒之药，当先助胃壮气，使根本坚固，而后治其疮可也。疠疡当知有变、有类之不同，而治法有汗、有下、有砭刺、攻补之不一。盖兼证当审轻重，变证当察先后，类证当详真伪，而汗下砭刺攻补之法，又当量其人之虚实，究其病之源委而施治焉。盖虚者形气虚也，实者病气实而形气则虚也。疠疡砭刺之法，子和张先生谓一汗抵千针，盖以砭血不如发汗之周遍也。

然发汗即出血，出血即发汗，二者一律。若恶血凝滞在肌表经络者，宜刺宜汗，取委中出血则效。若恶毒蕴结于脏，非荡涤其内则不能瘥。若毒在外者，非砭刺遍身患处及两臂腿腕，两手足指缝各出血，其毒必不能散。若表里俱受毒者，非外砭内泄，其毒决不能退。若上体患多，宜用醉仙散，取其内蓄恶血于齿缝中出，及刺手指缝并臂腕以去肌表毒血。下体患多，宜用再造散，令恶血陈虫于谷道中出，仍针足指缝并腿腕，隔一二日更刺之，以血赤为度，如有寒热头疼等证，当大补血气。疠疡服轻粉之剂，若腹痛去后兼有脓秽之物，不可用药止之。若口舌肿痛，秽水时流作渴，发热喜冷，此为上焦热毒，宜用泻黄散。若寒热往来，宜用小柴胡汤加知母。若口齿缝出血，发热而大便秘结，此为热毒内淫，宜用黄连解毒汤。若大便调和，用《济生》犀角地黄汤。若秽水虽尽，口舌不愈，或发热作渴而不饮冷，此为虚热也，宜用七味白术散。疠疡手足或腿臂或各指拳挛者，由阴火炽盛亏损气血，当用加味逍遥散加生地黄，及换肌散兼服。疠疡生虫者，五方风邪翕合，相火制金，木盛所化，内食五脏，而证见于外也。宜用升麻汤，送泻青丸，或桦皮散，以清肺肝之邪，外灸承浆，以 阳明任脉，则风热息而虫不生矣。肝经虚热者，佐以加味逍遥散、六味地黄丸。

兼证治法∶

【头目眩晕】若右寸关脉浮而无力，脾肺气虚也，用补中益气汤。若左关尺脉数而无力，肝肾气虚也，用六味地黄丸。若右寸尺脉浮大或微细，阳气虚也，用八味地黄丸。血虚者，四物汤加参、苓、白术。气虚者，四君子汤加当归、黄 。肝经实热者，柴胡清肝散。肝经虚热者，六味地黄丸。脾气虚弱者，补中益气汤。脾虚有痰者，半夏白术天麻汤。砭血过多者，芎归汤。发热恶寒者，圣愈汤。大凡发热则真气伤矣，不可用苦寒药，恐复伤脾胃也。

【口 目斜】若手足牵搐，或眉棱痒动，属肝经血虚风热，用加味逍遥散、六味地黄丸，以生肝血滋肾水。若寒热往来，或耳聋胁痛，属肝木炽盛，先用小柴胡合四物汤，以清肝火生肝血。若筋挛骨痛，或不能动履，用六味地黄丸、补中益气汤，以滋化源。若因服燥药而致者，用四物汤加生甘草、金银花，以解热毒益阴血。凡此俱属肝经血燥所致，须用六味地黄丸、补中益气汤为主。若因怒气房劳而甚者，用六味地黄丸、十全大补汤为主。若因劳伤形体而甚者，用补中益气汤、十全大补汤为主。

【夏秋湿热行令】若饮食不甘，头目眩晕，遍身酸软，或两腿麻木，口渴自汗，气促身热，小便黄数，大便稀溏，湿热伤元气也，用清燥汤。如在夏令，用清暑益气汤。若自汗盗汗，气高而喘，身热脉大，元气内伤也，用补中益气汤。

若呕吐少食，肚腹痞闷，大便不实，脾胃受伤也，用六君子汤。若胸腹不利，饮食少思，吐痰不止，脾胃虚痞也，用四君子汤。若形气倦怠，肢体麻木，饮食少思，热伤元气也，用人参益气汤。

【热渴便浊】若夜安昼热者，热在气分也，用清心莲子饮。昼安夜热者，热在血分也，用四物二连汤，俱佐以六味地黄丸。若寒热往来者，肝经血虚也，用加味逍遥散、六味地黄丸。

【小便不利】若因服燥药而致者，用四物汤加炒黑黄柏、知母、生甘草，以滋阴血。若频数而色黄者，用四物汤加参、术、麦门、五味子，以生气血。若短而色黄者，用补中益气汤加山药、麦门、五味，以滋化源。

【大便不通】若血虚内热而涩滞者，用四物汤加麦门、五味子，以生血润燥。若因燥热之药而患者，用四物汤加连翘、生甘草，以生血清热。若服克伐之药而致者，用四君子汤加芎、归，以助气生血。若作渴饮冷者，热淫于内也，用竹叶石膏汤，以清胃火。若作渴饮汤者，肠胃虚热也，用竹叶黄 汤，以补气生津。若内热作渴，面赤饮汤者，用四物汤送润肠丸，以凉血润燥。若肠胃满胀，燥在直肠而不通者，用猪胆汁导之。肠胃气虚血涸而不通者，用十全大补汤。若肝胆邪盛，脾土受侮，而不能输化者，用小柴胡汤加山栀、郁李仁、枳壳治之。

【怔忡无寐或兼衄血便血】若内热晡热，作渴饮汤，肢体倦怠，此脾血虚而火动也，用四君子加芎、归。若思虑伤脾动火而致，用归脾汤加山栀。若发热晡热，用八珍汤加酸枣仁、茯神、远志。若因心血虚损，用柏子仁散。大抵此证皆心脾血少所致，但调补胃气，则痰清而神自安，不必专于清热治痰。

【发热恶寒】若肢体倦怠，烦躁作渴，气高而喘，头痛自汗者，此内伤气血也，用补中益气汤加五味、麦门。倦怠食少，大便不调，小便频数，洒淅恶寒者，此脾肺气虚也，用升阳益胃汤。烦躁作渴，体倦少食，或食而不化者，此脾气虚热也，用六君子汤。

【发热】在午前脉数而有力者，气分热也，用清心莲子饮。脉数而无力者，阳气虚也，用补中益气汤。午后脉数而有力者，血分热也，用四物汤加牡丹皮。脉数而无力者，阴血虚也，用四物汤加参、术。热从两胁起者，肝虚也，用四物汤加参、术、黄 。从脐下起者，肾虚也，用四物汤加参、术、黄柏、知母、五味、麦门、肉桂，或六味丸。其热昼见夜伏，夜见昼止，或去来无定时，或起作无定处，或从脚起者，此无根虚火也，须用加减八味丸，及十全大补汤加麦门、五味，更以附子末唾津调搽涌泉穴。若形体恶寒，喜热饮食者，阳气虚寒也，急用八味丸。

【口干】若恶冷饮食者，胃气虚而不能生津液也，用七味白术散。若喜冷冻饮料食者，胃火盛而消烁津液也，须用竹叶石膏汤。夜间发热 口渴者，肾水弱而不能上润也，当用六味地黄丸。若因汗下之后而有前患，胃气虚也，宜用八珍汤。

【作渴】若烦躁饮冷者，属上焦实热，用凉膈散。兼大便秘结者，属下焦实热，用清凉饮。若用克伐之药而渴者，气血虚也，急用八珍汤、六味丸。

【耳聋耳鸣】若左寸关脉弦数者，心肝二经虚热也，用四物汤加山栀、柴胡生阴血。右寸关脉浮大者，脾肺二经虚热也，用补中益气汤加山栀、桔梗培阳气。若因怒便作，用小柴胡汤加山栀、芎、归，清肝凉血。若午前甚，用小柴胡汤加参、、归、术，补气清肝。午后甚，用四物汤加酒炒黑黄柏、知母、五味，补阴降火。如两足心热，属肾虚，用六味丸以壮水之主。

两足冷属阳虚，用八味丸以益火之源。

【项强口噤腰背反张者】气血虚而发痉也。仲景云∶足太阳病，发汗太多则痉，风病下之则痉，复发汗则加拘急，疮家发汗则痉。盖风能散气，故有汗而不恶寒曰柔痉。寒能涩血，故无汗而恶寒曰刚痉。皆因内虚复汗，亡津血，筋无所养而然。悉属虚象，非风证也。当大补气血为主。故产妇、溃疡、劳伤气血、湿热相火、误服克伐之剂者，多患之，其义可见。

【妇女经闭】若因郁火伤脾，以归脾汤加山栀、丹皮。气血俱虚，以八珍汤加山栀、丹皮。若因服燥药伤血，以四物汤加生甘草。若经候过期而来者，气血虚也，八珍汤倍用参、术。先期而来者，血虚热也，四物汤倍加参、术、牡丹皮。将来而作痛者，气虚血滞也，四物汤加茯苓、白术、香附。色紫而成块者，血热也，四物汤加山栀、丹皮。作痛而色淡者，血气虚也，用八珍汤。其血崩之证，肝火不能脏血者，用加味逍遥散。脾虚不能统血者，用补中益气汤。凡此皆六淫七情亏损元气所致，当审其因而调补胃气为善。

变证治法∶

【身起疙瘩搔破脓水淋漓】若寒热往来者，肝经气血虚而有火也，用八珍散加丹皮、柴胡。寒热内热者，血气弱而虚热也，用八珍散倍用参、术。若恶寒形寒者，阳气虚寒也，用十全大补汤。若肌肤搔如帛隔者，气血不能外荣也，用人参养荣汤。若面部搔之麻痒者，气血不能上荣也，用补中益气汤。若痿软筋挛者，血气不能滋养也，用补中益气汤，佐以六味地黄丸。

【口舌生疮或咽喉作痛】若饮食喜冷，大便秘结者，实热也，用四顺清凉饮。肌热恶热，烦渴引饮者，血虚也，用当归补血汤。饮食恶寒，大便不实者，虚热也，用十全大补汤。热从下或从足起者，肾虚热也，用加减八味丸。若饮食难化，四肢逆冷者，命门火衰也，用八味地黄丸。

【牙齿作痛】或牙龈溃烂，若喜寒恶热，属胃火，加味清胃散为主。恶寒喜热属胃虚，补中益气汤为主。

【自汗】属气虚，用补中益气汤送六味地黄丸。盗汗属血虚，用当归六黄汤（内芩、连、黄柏，炒黑用。）送六味地黄丸。若因劳心而致，以归脾汤倍用茯神、酸枣仁。

【唾痰或作喘】若右寸脉浮缓者，肺气虚也，用六君子汤加桔梗。右寸脉洪滑者，肺经有热也，用泻白散。右寸关脉浮缓迟弱者，脾肺气虚也，用六君子汤加桔梗、黄 。右寸关脉洪滑迟缓者，脾热传肺也，用泻白、泻黄二散。右尺脉微弱者，命门火衰而脾肺虚也，用人参理中丸，如不应，用八味地黄丸。右寸脉洪数者，心火克肺金也，用人参平肺散，如不应，用六味地黄丸。左寸关脉洪弦数者，心肝二经有热也，用柴胡清肝散，如不应，佐以牛黄清心丸清其风热。仍用六味地黄丸以镇阳光。左尺脉数而无力者，肾虚而水泛上也，用六味地黄丸加五味子以滋阴。如脉微细，或手足冷，或兼喘促，急用八味地黄丸以补阳。

【舌赤裂】或生芒刺，兼作渴引饮，或小便频数，不时发热，或热无定处，或足心热起者，乃肾水干涸，心火亢盛，用加减八味丸主之，佐以补中益气汤。若误用寒凉之剂，必变虚寒而殁。

【口舌生疮作渴不止不时发热】或昼热夜止，或夜热昼静，小便频数，其热或从足心，或从两胁，或从小腹中起，外热而无定处者，此足三阴亏损之证也。用加减八味丸为主，佐以十全大补汤。

若误用寒凉治火之剂，复伤脾胃，胸腹虚痞，饮食少思，或大便不实，小便不利，胸腹膨胀，肢体患肿，或手足俱冷者，此足三阴亏损之虚寒证也。急用加减金匮肾气丸，亦有复生者。

【肚腹肿胀】若朝宽暮急属阴虚，暮宽朝急属阳虚，朝暮皆急，阴阳俱虚也。阳虚者，朝用六君子汤，夕用加减肾气丸。阴虚者，朝用四物汤加参、术，夕用加减肾气丸。真阳虚者，朝用八味地黄丸，夕用补中益气汤。

若肚腹痞满，肢体肿胀，手足并冷，饮食难化，或大便泄泻，口吸气冷者，此真阳衰败，脾肺肾虚寒，不能司摄而水泛行也。急用加减肾气丸，否则不救。

【发热恶寒】若寸脉微，名阳气不足，阴气上入阳中则恶寒也，用补中益气汤。尺部脉弱，名阴气不足，阳气下陷于阴中则发热也，用六味地黄丸。

若暑热令而肢体倦怠，此湿热所乘，属形气虚而病气实也，当专补阳气，用补中益气汤。若发热大渴引饮，目赤面红，此血虚发热，属形病俱虚也，当专补阴血，用当归补血汤。

【发热作渴】若右寸关脉浮大而无力者，脾肺之气虚也，用补中益气汤。数而有力者，脾肺之气热也，用竹叶石膏汤。寸脉微数而无力者，肺气虚热也，用竹叶黄汤。尺脉微细或微数而无力者，命门火衰也，用八味地黄丸。左寸关脉数而有力者，心肝之气热也，用柴胡 栀子散。数而无力者，心肝之气虚也，用六味地黄丸。尺脉数而无力者，肾经虚火也，用加减八味丸。大凡疮愈后口渴，或先渴而患疮，或口舌生疮，或咽喉肿痛，或唇裂舌黄目赤，痰涎上涌者，皆败证也。非此丸不能救。

【眼目】昏弱，或内障黑花，属血虚神劳，用滋阴肾气丸。若视物无力，或见非常之状，属阴精虚弱，用滋阴地黄丸。若视物无力，或视物皆大，属阳盛阴虚，用六味地黄丸。若目紧体倦，或肌肤麻木，属脾肺气虚，用神效黄 汤。若至夜目暗，灯下亦暗，属阳虚下陷，用决明夜灵散。若眼暗体倦，内障耳鸣，属脾胃气虚，用益智聪明汤。盖五脏 六腑之精气，皆禀受于脾土，上贯于目，脾为诸阴之首，目为血脉之宗，当补脾土为善。

【鼻衄吐血】若左寸关脉数而无力，血虚也，四物加参、术。浮而无力，气虚也，补中益气汤。尺脉数或无力，肾虚也，六味地黄丸。右寸关脉数而有力者，肺胃热也，犀角地黄汤。数而无力者，肺胃虚热也，先用《济生》犀角地黄汤，后用四物汤加参、苓、白术。尺脉数无力，阴虚也，用六味地黄丸。若面黄、目涩眵多、手麻者，脾肺虚也，用黄 芍药汤。

【饮食少思】若因胃气虚而不能食，用四君子汤。若因脾气虚而不能化，用六君子汤。大便不实，或呕吐者，脾气虚寒也，用六君子汤加干姜、木香。若作呕口渴，或恶冷冻饮料食者，胃气虚热也，用五味异功散。喜冷冻饮料食者，胃气实热也，用泻黄散。

【带下】因经行产后，外邪入胞，传于五脏而致之。其色青者，属于肝，用加味逍遥散加防风。湿热壅滞，小便赤涩，用前散加炒黑龙胆草。肝血不足，或燥热、风热，用六味丸、逍遥散。色赤者，属于心，用小柴胡汤加黄连、山栀、当归。思虑过伤者，用妙香散、六味丸。色白者，属于肺，用六味丸、补中益气汤加山栀。色黄者，属于脾，用六味丸、六君子汤加山栀、柴胡，不应用归脾汤。色黑者，属于肾，用六味丸。气血俱虚，用八珍汤。阳气下陷，用补中益气汤。湿痰下注，前汤加茯苓、半夏、苍术、黄柏。

气虚痰饮，四七汤送六味丸。若病久元气下陷，或克伐所伤，但壮脾胃升阳气为善。若拘于人之肥瘦，而用燥湿泻火之药，反伤脾胃，为患不浅。

【二便下血】若右关脉浮数，气虚而热也，用四君子加升麻、当归。尺脉浮大或微弱，元气下陷也，用补中益气汤。左关脉洪数，血虚也，用四物汤加炒山栀、升麻、秦艽。脉迟缓或浮大，气虚也，用四君子汤加升麻、炮姜。尺脉洪数或无力者，肾虚也，用六味地黄丸。

若因房劳伤损精气，阴虚火动而小便下血，诸血病者，不问脉证百端，但用前丸料煎服为善。

【泄泻】

在五更或清晨，乃脾肾虚，五更服四神丸，日间服白术散，或不应，或愈而复作，急用八味丸，补命门火以生脾土，其泻自止。

【大便不通】属脾肺亏损，大肠津液干涸，或血虚火铄，不可计其日期，饮食数多，必待腹满胀，自欲去而不能，乃热在直肠间也，用猪胆汁润之。若妄服苦寒辛散之剂，元气愈伤，或通而不止，或成中痞之证。若气血虚者，用八珍汤加麻子仁。肠胃虚者，用补中益气汤加麻子仁。肾液不能滋润，用六味地黄丸加麻子仁。若浓味积壅，小便淋秘者，肝肾虚也，用六味地黄丸以滋肾水，用补中益气汤以补脾胃。若发热晡热，用六君子汤、加味逍遥散，养阴血清风热。若兼筋骨痛，先用透经解挛汤、秦艽 地黄汤，后用八珍散加牡丹皮、柴胡主之。若误服风剂而伤阴血者，用易老祛风丸。若两股或阴囊或两足，必用四生散、地黄丸为善。若误服草乌、川乌之类，或敷巴豆、砒石等味，肌肉腐溃，反成疠证，治者审之。

【面赤搔痒或眉毛脱落】属肺经风热，用人参消风散、桦皮散。气虚用补中益气汤加天麻、僵蚕。血虚用加味逍遥散加钓藤钩。面发紫泡或成块，或眉毛脱落，属肝经风热，先用小柴胡汤加山栀、丹皮、钓藤钩，后用加味逍遥散。凡证属肝经血燥生风，但宜滋肾水生肝血，则火自息，风自定，痒自止。

【遍身疙瘩或瘾疹搔痒】此风热伤血，用羌活 当归散。气虚者，佐以补中益气汤加山栀、钓藤钩。血虚者，佐以加味逍遥散加钓藤钩。若手足皴裂，不问黯白，或在手足腿腕，搔起白皮，此风热而秘涩，用清胃散加芍药。盖肾开窍于二阴，精血不足则大便秘塞而不通矣，须用六味地黄丸、补中益气汤以滋化源。

【小便不利】若不渴而不利者，热在下焦血分也，用滋肾丸。渴而不利者，热在上焦气分也，用清肺散。肾经阴虚而不利者，用六味地黄丸。热结膀胱而不利者，用五淋散。元气虚而不能输化者，用补中益气汤。脾肺之气燥而不能化生者，用黄芩清肺饮。若转筋便闭气喘，不问男女孕妇，急用八味丸，缓则不救。

【白浊】足三阴经主之。属浓味湿热所致者，用加味清胃散。肝肾虚热者，用六味地黄丸为主，佐以逍遥散。脾肾虚热者，用六味丸，佐以六君子汤。肝脾郁滞者，六味丸佐以归脾汤。

脾肺气虚者，六味丸佐以补中益气汤。湿痰下注者，益气汤佐以六味丸。

类证治法∶两 如癣搔痒，久则脓水淋漓，或搔起白皮者，名肾脏风也。用四生散以祛风邪，用六味地黄丸以补肾水。若头目不清，内热口干体倦，痰热血燥，秋间益甚，故俗名雁来风。宜用羌活 白芷散、加味逍遥散。气虚者，佐以补中益气汤，加皂角刺、钓藤钩。血虚者，佐以八物汤，加柴胡、牡丹皮，或加味逍遥散兼服。肢体或腿臂腕间，患 而游走不定者，赤曰赤游风，白曰白游风，为血虚阴火内动，外邪所搏之证。白用人参消风散，赤用加味逍遥散。气血俱虚用八珍汤。晡热内热用加味逍遥散、六味地黄丸。遍身或头面起疙瘩，或如霞片，或破而脓水淋漓，或痒痛寒热，乃肝火血虚也，用加味逍遥散。若口苦胁痛，小便淋沥，肝火血热也，用柴胡清肝散。若妇女夜间谵语发热，热入血室也，用小柴胡汤加山栀、生地黄。血虚者，四物合小柴胡汤。病退却用逍遥散，以健脾胃生阴血。此证多有因怒气而发者，治当审之。妇人肢体瘾疹疙瘩，搔破成疮，脓水淋漓，热渴眩晕，日晡益甚者，用四物汤加柴胡、山栀、丹皮，清肝火补肝血。若烦热体倦，头目不清，用八珍散加丹皮、山栀，补脾气生阴血。若自汗盗汗，月水不调，肚腹作痛，用八珍汤、六味丸。若食少体倦，心忪盗汗，经闭寒热，用八珍汤佐以加味逍遥散。

若病久元气怯弱，用十全大补汤佐以归脾汤。女子十三四或十六七而天癸未至，或妇人月经不调，发赤痒痛，此属肝火血热，用小柴胡汤加山栀、生地黄、牡丹皮、防风。生虫者，乃相火制金，不能平木而化耳，非风邪所生也，但滋肾水生肝血，或佐以灸承浆之类，说见本证。敷砒霜患处作痛，或腐溃，用湿泥频涂换之。若毒入腹，胸膈苦楚，或作吐泻，饮冷米醋一二杯即止，多亦不妨。生绿豆末、芝麻油俱可。敷贴雄黄药，闷乱或吐泻，用防己煎汤解之。服辛热药而眉发脱落者，乃肝经血伤而火动，非风也，用四物汤、六味丸，以滋肝血生肾水。服川乌、草乌等药，闷乱流涎，或昏愦呕吐，或出血吐血，用大豆、远志、防风、甘草任用一味煎汤解之。大凡服风药过多，皆宜用之。未应，急用甘草、生姜汁。敷贴巴豆之药，患处作痛，肌肉溃烂，以生黄连为末，水调敷之。若毒入内吐泻等证，更以水调服一二钱。大小豆、菖蒲汁俱可。敷贴藜芦，毒入内，煎葱汤解之。服祛风克伐之药，呕吐少食，胸膈不利，或形气倦怠等证，用六君子汤以补阳气。若烦躁作渴，饮食不思，或晡热内热，面赤发热，用四物汤加参、术以生阴血，余从各门治之。

薛新甫以邪之所凑，其气必虚，世医治疠，止知攻邪，而不知补虚，非徒无益，而又害之，故作《疠疡机要》三卷，循其法，虽不能去病，亦可以延天年，无夭枉之患，故备述于篇。

乃至去病之法，则前再造、醉仙之外，《千金翼》有耆婆治恶病，阿魏 雷丸散诸方，先服药出虫，看其形状，青黄赤白黑，然后与药疗之。此出西域异人，龙宫所秘，病者能洗涤身心，告解业障，精虔修治而用之，万无不瘥也。详具类方中，兹不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：疠风
  • 下一页：破伤风
<<< 返回本书目录
  1. 疠风《周慎斋遗书》
  2. 疠风【中药主治】
  3. 疠风《证治准绳·杂病》
  4. 疠风【方剂主治】
  5. 疠风《证治准绳·类方》
  6. 疠风部《外科启玄》
  7. 疠风《证治汇补》
  8. 疠风六十四（附身上虚痒）《丹溪心法》
  9. 疠风《针灸素难要旨》
  10. 疠风论治《类证治裁》
  11. 疠风《张氏医通》
  12. 疠风门《辨证录》
  13. 疠风《医学正传》
  14. 疠风门《丹台玉案》
  15. 疠风《医学心悟》
  16. 疠风门《医方考》
  17. 疠风《续名医类案》
  18. 疠风门《张氏医通》
  19. 疠风《万病回春》
  20. 疠风证《明医指掌》
  21. 疠风《寿世保元》
  22. 疠疡类症《疠疡机要》
  23. 疠风《景岳全书》
  24. 疠症总论《解围元薮》
  25. 疠风《扁鹊心书》
  26. 戾木《本草纲目》完整版
  27. 疠《杂病广要》
  28. 荔核散【方剂大全】
  29. 疠《冷庐医话》
  30. 荔壳汤【方剂大全】
  1. 疠风《证治准绳·杂病》
  2. 疠风《证治准绳·类方》
  3. 疠风《寿世保元》
  4. 疠风《张氏医通》
  5. 疠风《医学正传》
  6. 疠风《续名医类案》
  7. 疠风《万病回春》
  8. 疠风《医学纲目》
  9. 疠风《证治汇补》
  10. 疠风《中医词典》
  11. 疠风《医学心悟》
  12. 疠风《景岳全书》
  13. 疠风《外科证治全书》
  14. 疠风《中医名词词典》
  15. 疠风《周慎斋遗书》
  16. 疠《冷庐医话》
  17. 疠风《扁鹊心书》
  18. 疠《杂病广要》
  19. 疠风《针灸素难要旨》
  20. 疠《中医词典》
  21. 疠风《针灸聚英》
  22. 例治（四十则）《张氏医通》
  23. 疠风病痉《中医词典》
  24. 例言《三家医案合刻》
  25. 疠风病浴方《急救广生集》
  26. 例言《医学妙谛》
  27. 疠风部《外科启玄》
  28. 例言《中西汇通医经精义》
  29. 疠风齿痛《中医词典》
  30. 例言《疡科心得集》
  31. 疠风刺法并治验《卫生宝鉴》


破伤风_《证治准绳·杂病》_中医内科_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

夫风者，百病之始也，清净则腠理闭拒，虽有大风苛毒，莫之能害。诸疮不瘥，荣卫虚肌肉不生，疮眼不合而风邪入之，为破伤风之候。亦有因疮热郁结，多着白痂，疮口闭塞，气难宣通，故热甚而生风者。先辨疮口，平无汁者，中风也；边自出黄水者，中水也，并欲作痉。急治之。东垣云∶破伤风者，通于表里，分别阴阳，同伤寒证治。人知有发表，不知有攻里、和解。夫脉浮而无力太阳也，在表宜汗。脉长而有力阳明也，在里宜下。脉浮而弦小者少阳也，半在表半在里，宜和解。明此三法，而治不中病者，未之有也。（此但云三阳，不及三阴者，盖风邪在三阳经，便宜按法早治而愈。若得传入三阴，其证已危，或腹满自利，口燥嗌干，舌卷卵缩，皆无生理，故置而勿论也。）河间云∶破伤风，风热燥甚，怫郁在表，而里气尚平者，善伸数欠，筋脉拘急，或时恶寒，或筋惕而搐，脉浮数而弦也。宜以辛热治风之药，开冲结滞而愈。犹伤寒表热怫郁，而以麻黄汤辛热发散也。凡用辛热开冲风热结滞，宜以寒药佐之则良，免致药中病而风热转甚也。如治伤寒发热，用麻黄、桂枝，加黄芩、知母、石膏之类是也。若止以甘草、滑石、葱、豉寒药发散甚妙。若表不已，渐传入里，里又未太甚，而脉弦小者，宜以退风热开结滞之寒药调之，或微加治风辛热药亦得，犹伤寒在半表半里而以小柴胡 和解之也。若里势已甚，而舌强口噤，项背反张，惊惕搐搦，涎唾稠粘，胸腹满塞，便溺秘结，或时汗出，脉沉洪数而弦也。然汗出者，由风热郁甚于里，而表热稍罢，则腠理疏泄而心火热甚，故汗出也。法宜除风散结寒药下之，后以退风热、开结滞之寒药调之，则热退结散而风自愈矣。解表，羌活 防风汤、防风汤、九味羌活汤、蜈蚣散。解后实之白术 防风汤。攻里，大芎黄汤、江鳔丸、左龙丸。后服小羌活汤。和解，羌活汤、地榆 防风散、小柴胡汤。日久气血渐虚，邪气入胃，宜养血四物汤，加防风、 本、白芷各等分，细辛减半，为粗末。每服五钱水煎。服风药过多自汗出者，白术黄 汤。大汗不止，筋挛搐搦，白术 升麻汤。搐痉不已，蠲痉汤。背后搐者，羌活、独活、防风、甘草。向前搐者，升麻、白芷、独活、防风、甘草。两旁搐者，柴胡、防风、甘草。右搐加滑石。手足颤掉不已，朱砂指甲散。四般恶证不可治。第一头目青黑色，第二额上汗珠不流，第三眼小目瞪，第四身上汗出如油。又痛不在疮处者，伤经络亦死证也。

【外治】初觉疮肿起白痂，身寒热，急用玉真散敷之，或用杏仁去皮细嚼，和雄黄飞罗白面敷之。（一方只用杏仁白面等分和匀，新汲水调和如膏敷。）肿渐消为度。若腰脊反张，四肢强直，牙关口噤，用鼠一头和尾烧作灰细研，以腊月猪脂和敷。牙关紧不能开，用蜈蚣一条，焙干研细末，擦牙吐涎立苏。狗咬破伤风，人参不拘多少，桑柴火上烧令烟绝，用盏子合研为末掺疮上，仍以鱼胶煮烊封固。《婴童百问》云∶县尹张公尝言吾有一妙方，治破伤风如神，用人家粪堆内蛴螬虫一枚，烂草房上亦有之，捏住其脊，待其虫口中吐水，就抹在疮口上，觉麻即汗出，立愈。后试之，果然。其虫仍埋故处，勿伤其命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风
  • 当前页：破伤风
  • 下一页：痉
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《证治准绳·杂病》
  2. 破伤风《证治准绳·疡医》
  3. 破伤风《寿世保元》
  4. 破伤风《证治准绳·类方》
  5. 破伤风《医碥》
  6. 破伤风《张氏医通》
  7. 破伤风《医学正传》
  8. 破伤风《杂病广要》
  9. 破伤风《古今医鉴》
  10. 破伤风《续名医类案》
  11. 破伤风《保婴撮要》
  12. 破伤风《医宗金鉴》
  13. 破伤风《万病回春》
  14. 破伤风《医宗金鉴》
  15. 破伤风《外科心法要诀》
  16. 破伤风《医学纲目》
  17. 破伤风《证治汇补》
  18. 破伤风《地震灾后常见病多发病中医药治疗手册》
  19. 破伤风《外科大成》
  20. 破伤风《外科十法》
  21. 破伤风《卫生易简方》
  22. 破伤风《中医词典》
  23. 破伤风《外科正宗》
  24. 破伤风《傅青主男科》
  25. 破伤风《丹溪心法》
  26. 破伤风《孙真人海上方》
  27. 破伤风《医学心悟》
  28. 破伤风《景岳全书》
  29. 破伤风《急救广生集》
  30. 破伤风《圣济总录》
  31. 破伤风《推拿抉微》


痉_《证治准绳·杂病》_中医内科_【岐黄之术】

痉

痉

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶病者身热足寒，颈项僵急，恶寒，时头热面赤目赤，独头动摇，卒口噤，背反张者，痉病也。（《活人书》云∶外证发热恶寒，与伤寒相似，但其脉沉迟弦细，而项背反张为异耳。）太阳病，发热无汗，反恶寒者，名曰刚痉。太阳病，发热汗出而不恶寒，名曰柔痉。

太阳病，其证备，身体强，KT KT 然，脉反沉迟，此为痉，栝蒌桂枝汤主之。太阳病，无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。刚痉为病，胸满口噤，卧不着席，脚挛急，必 齿，可与大承气汤。（此阳明经药也，阳明总宗筋，以风寒湿热之邪入于胃中，津液不行，宗筋无所养，故急宜此汤下湿热行津液。故《宣明》云∶痉病目直口噤，背强如弓卧摇动，手足搐搦，宜三一承气汤下之，亦此意也。然非察证之明，的有实热者，亦不可轻用也。）按∶世知治痉之法创自仲景，而不知仲景之论伤寒，皆自《内经》中来，其所谓刚痉者，为中风 发热重感于寒而得之，与《内经》所谓赫羲之纪，上羽，其病痉，其义一也。风淫之热与火运之热无少异，其重感于寒亦与上羽之寒同是外郁者，热因郁则愈甚，甚则热兼燥化而无汗，血气不得宣通，大小筋俱受热害而僵直，故曰刚痉也。

其所谓柔痉者，为太阳发热重感于湿而得之，即《内经》所谓诸痉项僵，皆属于湿。又谓因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。肺移热于肾，传为柔痉。注云∶柔谓筋柔而无力，痉谓骨强而不随。三者之义，比之仲景所言重感于湿为柔痉者，岂不同是小筋得湿则痿弛而无力者乎。其摇头发热，颈项强急，腰背反张，螈 口噤，与刚痉形状等者，又岂不同是大筋受热则拘挛强直者乎。后代方论，乃以无汗为表实，有汗为表虚。不思湿胜者自多汗出，乃以为表虚而用姜附温热等剂，宁不重增大筋之热欤。及守仲景方者，但知刚痉用葛根汤，柔痉用桂枝加葛根汤。而不解《金匮》于柔痉之脉沉迟者，在桂枝汤不加葛根而加栝蒌根。盖用葛根，不惟取其解肌之热，而取其体轻、可生在表阳分之津，以润筋之燥急。今因沉迟，沉乃卫气不足，故用桂枝以和之，迟乃荣血不足，故用栝蒌根，其体重、可生在表阴分之津，此仲景随脉浮沉，用药浅深之法也。至于太阳传入阳明，胸满口噤，卧不着席，脚挛 齿者，与大承气，亦可见治痉，与伤寒分六经表里，无纤毫之异矣。至若所谓太阳病，发汗太过，及疮家不可汗而汗之，因致痉者；太阳病，发热脉沉细而病痉者；病者身热足寒，颈项强急，恶寒，时头热面赤，独头动摇，卒口噤背反张；若发其汗，寒湿相得，其表益虚，即恶寒甚，发其汗已，其脉如蛇者；暴腹胀大为欲解，脉如故，反伏弦为痉者，皆不出方言治。虽然，能识疗伤寒随机应变之法，则无患方之不足用也。海藏云∶发汗太多因致痉，身热足寒，项强恶寒，头热面肿目赤，头摇口噤，背反张者，太阳痉也。若头低视下，手足牵引，肘膝相构，阳明痉也。若一目或左右斜视，并一手一足搐搦者，少阳痉也。汗之、止之、和之、下之，各随其经，可使必已。

（太阳痉属表，无汗宜汗之，有汗宜止之。阳明痉属里，宜下之。少阳痉属半表半里，宜和之。所谓各随其经也。）神术汤加羌活、麻黄，治刚痉解利无汗。白术汤加桂心、黄 ，治柔痉解利有汗。太阳阳明加川芎、荆芥穗。正阳阳明加羌活、酒大黄。少阳阳明加防风、柴胡根。热而在表者加黄芩。

寒而在表者加桂枝、黄 、附子。热而在里者加大黄。寒而在里者加干姜、良姜、附子。右王氏分经论痉，固得仲景伤寒之法矣。其间用仲景方，去葛根、栝蒌根，更风药者，殆从风痉筋强而然也。及《原病式》论筋劲项强而不柔和者，则不然，乃邪在湿淫条下，谓土主安静故耳，亢则害承乃制，故湿过极，反兼风化制之，然兼化者虚象，而实非风也，岂可尽从风治乎。又海藏分六经不及厥阴，厥阴固有痉矣。经云∶厥阴在泉，客胜则大关节不利，内为痉强拘急，外为不便者，非乎。《灵枢》又谓足少阴筋病主痫螈及痉，此非六阴经痉病之例乎。抑海藏所遗，非独此而已。至若《内经》有谓太阳所至为寝汗痉，手阳明、少阳厥逆，发喉痹、痉者，乃是人之六经所属，风寒湿热燥火之气自相盛衰，变而为痉者也，亦皆勿论。予尝思，夫外感内伤之邪病痉，治法迥别，不可不辨。天气因八风之变，鼓舞六淫而入，是为经风外伤腠理，内触五脏，故治邪必兼治风。人气因五性劳役，感动厥阳，君相二火相扇，六经之淫邪而起，遂有五阳胜负之变，故胜者泻、负者补，必兼治火调胃土，以复火伤之气，盖不可瘥也。苟于内伤而用外感药以散邪，则原气愈耗，血竭神离，而至于不救矣。丹溪云∶大率与痫相似，比痫为甚，盖因气血大虚，挟痰挟火而成。药宜人参、竹沥之类，不可用风药。一男子二十余岁，患痘疮，靥谢后，忽患口噤不开，四肢强直不能屈，时或绕脐腹痛一阵，则冷汗如雨，痛定则汗止，时作时止，其脉极弦紧而急。此因劳倦伤血，山居多风寒乘虚而感。又因痘疮，其血愈虚。当用辛温养血，辛凉散风，遂用当归身、芍药为君，川芎、青皮、钩藤为臣，白术、陈皮、甘草为佐，桂枝、木香、黄连为使，更加红花少许，煎十二帖而安。薛新甫云∶痉病，因伤寒汗下过度，与产妇、溃疡等病，及因克伐之剂，伤损气血而变。若金衰木旺，先用泻青丸，后用异功散，肾水虚用六味丸。肝火旺，先用加味小柴胡汤，次用加味四物汤，发热用加味逍遥散。若木侮脾土，用补中益气加芍药、山栀。脾经郁结，用加味归脾汤。脾土湿热，用三一承气汤。大凡病后气血虚弱，用参、术浓煎，佐以姜汁、竹沥，时时用之。如不应，用十全大补汤；更不应，急加附子，或用参附汤，缓则不救。虞搏治一妇人，年三十余，身形瘦弱，月经后忽发痉，口噤，手足挛缩，角弓反张。此去血过多，风邪乘虚而入。用四物汤加防风、羌活、荆芥，少加附子行经，二帖病减半，六帖病全安。张子和治吕君玉妻，年三十余，病风搐目眩，角弓反张，数日不食。诸医皆作风治不效。夫诸风掉眩，皆属肝木。曲直摇动，风之用也。阳主动，阴主静，由火盛制金，金衰不能平木，肝木茂而自病，因涌风涎二三升，次以寒剂下十余行，又以排针刺百会穴，出血一杯立愈。（上内伤例）。痉，既以有汗无汗辨刚柔，又以厥逆不厥逆辨阴阳。仲景虽曰痉皆身热足寒，然阳痉不厥逆，其厥逆者，皆阴也。阳痉已前见。阴痉一二日，面肿，手足厥冷，筋脉拘急，汗不出，恐阴气内伤，宜八物白术散。若发热脉沉而细者，附太阴也，必腹痛，宜桂枝加芍药、防风、防己汤，又宜小续命汤。阴痉，手足厥逆，筋脉拘急，汗出不止，颈项僵直，头摇口噤，宜附子散、桂心白术汤、附子 防风散。（上三阴例。）

【诊】太阳病，发热，其脉沉而细者，名曰痉，为难治。痉脉伏，按之紧，如弦坚直，上下行。

（无择云∶凡痉脉皆伏弦沉紧。）痉病，发其汗已，其脉沧沧如蛇，暴腹胀大者，为欲解，脉如故，反伏弦者痉。（此痉字，恐当作死字。）痉病有灸疮难治。

【妊娠痉】多由风寒湿乘虚而感，皆从太阳经治之。（恐仍当如前例，分六经表里。）薛氏云∶若心肝风热，用钩藤汤。肝脾血虚，加味逍遥散。肝脾郁怒，加味归脾汤。气逆痰滞，紫苏饮。肝火风热，钩藤散。脾郁痰滞，二陈、姜汁、竹沥。

【产后痉】《良方》云∶产后汗多变痉，因气血亏损，肉理不密，风邪所乘。其形口噤背强如痫，或摇头马嘶，不时举发，气息如绝。宜速灌小续命汤。若汗出两手拭不及者，不治。《千金》治产中风，口噤面青，手足急强，用竹沥一升，分为五服，微温，频服大效。娄全善云∶小续命汤、举卿古拜散、大豆紫汤，皆治产后痉，太阳、厥阴药也。邪实脉浮弦有力者固宜，但产后血气大虚之人，不宜轻发其表，第用防风 当归散治之为妙。薛氏云∶产后痉，由亡血过多，筋无所养，与伤寒汗下过多，溃疡脓血大泄，皆败证也。急以十全大补汤，如不应，急加附子。亦有六淫七情所致者，（治法见上。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：痉
  • 下一页：螈
<<< 返回本书目录
  1. 痉《证治准绳·杂病》
  2. 痉（合参）《伤寒指掌》
  3. 痉《证治准绳·类方》
  4. 痉（太阳所至）《吴鞠通医案》
  5. 痉《杂病广要》
  6. 痉（与缵结二论痉例参看）《张氏医通》
  7. 痉《医述》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉《医碥》
  10. 痉病《古今名医汇粹》
  11. 痉《医碥》
  12. 痉病《伤寒大白》
  13. 痉《续名医类案》
  14. 痉病《伤寒悬解》
  15. 痉《续名医类案》
  16. 痉病《推拿抉微》
  17. 痉《伤寒括要》
  18. 痉病《中医内科学》
  19. 痉《金匮悬解》
  20. 痉病【疾病大全】
  21. 痉《顾松园医镜》
  22. 痉病根原《四圣心源》
  23. 痉《古今医案按》
  24. 痉病论《医门法律》
  25. 痉《古今医案按》
  26. 痉病死证《杂病心法要诀》
  27. 痉《保幼新编》
  28. 痉病螈病总论《温病条辨》
  29. 胫前指压性水肿【疾病症状】
  30. 痉病证治《妇科心法要诀》
  1. 痉《证治准绳·杂病》
  2. 痉《证治准绳·类方》
  3. 痉《医碥》
  4. 痉《杂病广要》
  5. 痉《医碥》
  6. 痉《医述》
  7. 痉《顾松园医镜》
  8. 痉《医述》
  9. 痉《古今医案按》
  10. 痉《续名医类案》
  11. 痉《古今医案按》
  12. 痉《续名医类案》
  13. 痉《医学心悟》
  14. 痉《中医词典》
  15. 痉《保幼新编》
  16. 胫肿《中医词典》
  17. 痉《伤寒括要》
  18. 胫阴痈《证治准绳·疡医》
  19. 痉（合参）《伤寒指掌》
  20. 胫阴痈《中医词典》
  21. 痉（太阳所至）《吴鞠通医案》
  22. 胫阴疽《中医词典》
  23. 痉（与缵结二论痉例参看）《张氏医通》
  24. 胫腿痛酸《广瘟疫论》
  25. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  26. 胫前动脉《人体解剖学》
  27. 痉必拘挛《幼科释谜》
  28. 胫毛《中医词典》
  29. 痉病《中医名词词典》
  30. 胫疽门主论《疡医大全》
  31. 痉病《古今名医汇粹》


螈_《证治准绳·杂病》_中医内科_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

者、筋脉拘急也， 者、筋脉张纵也，俗谓之搐是也。《原病式》云∶诸热瞀螈，皆属于火。

热胜风搏，并于经络，风主动而不宁，风火相乘是以热瞀螈生矣。治法，祛风涤热之剂，折其火热，瞀螈可立愈。若妄加灼艾，或饮以发表之剂，则死不旋踵矣。《素问》云∶心脉急甚者为螈 ，此心火虚寒也，治宜补心，牛黄散主之。《灵枢》云∶心脉满大，痫 筋挛，此心火实热也，治宜泻心火，凉惊丸主之。肝脉小急，亦痫 筋挛，此肝虚也，续断丸主之。若肝脉盛者，先救脾，宜加减建中汤。

《素问》云∶脾脉急甚者，亦为螈 ，此脾虚肝乘之而 也，故宜实土泻肝木之剂。热伤元气，四肢困倦，手指麻木，时时螈 ，人参益气汤主之。尹氏表姑，年近七十，暑月得病，手足常自搐搦，如小儿惊风状，医者不识以讯予，予曰此暑风也，缘先伤于暑，毛孔开而风乘之。宜香薷饮加羌活、防风各一钱，黄 二钱，白芍药一钱半，二剂而病如失。风虚昏愦，不自觉知，手足螈 ，或为寒热，血虚不能服发汗药，独活汤主之。虚风证，能食麻木，牙关紧急，手足螈 ，目肉蠕 ，面肿，此胃中有风，胃风汤主之。

肝劳虚寒，胁痛胀满，眼昏不食，挛缩螈 ，续断丸主之。风气留滞，心中昏愦，四肢无力，口眼动，或时搐搦，或渴或自汗，续命煮散主之。运气螈 有二∶其一曰火。经曰∶火郁之发，民病呕逆，螈。又曰∶少阳所至，为暴注， 。又曰∶少阳司天，客胜则为螈 是也。其二曰水。经曰∶阳明司天，燥气下临，木气上从，民病胁痛目赤，掉振鼓栗。又曰∶岁土太过，雨湿流行，民病足痿不收，行善 。又曰∶太阴之复，头顶痛重，而掉 尤甚是也。

【产后螈 】经云∶肝主筋而藏血，盖肝气为阳为火，肝血为阴为水，前证因产后阴血去多，阳火炽盛，筋无所养而然耳。故痈疽脓水过多，金疮出血过甚，则阳随阴散，亦多致此。治法当用加味逍遥散，或八珍散加丹皮、钩藤以生阴血，则阳火自退，诸证自愈。如不应，当用四君、芎、归、丹皮、钩藤以补脾土。盖血生于至阴，至阴者，脾土也。故小儿吐泻之后，脾胃亏损，亦多患之，乃虚象也。无风可逐，无痰可消。若属阳气脱陷者，用补中益气加姜、桂，阳气虚败者，用十全大补加桂、附，亦有复生者。此等证候，若肢体恶寒，脉微细者，此为真状。若脉浮大，发热烦渴，此为假象，唯当固本为善。无力抽搐，戴眼反折，汗出如珠者，皆不治。古方，海藏愈风汤、交加散、增损柴胡汤、秦艽汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉
  • 当前页：螈
  • 下一页：颤振
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《证治准绳·杂病》
  2. 螈《证治准绳·女科》
  3. 螈《古今医案按》
  4. 螈《证治准绳·女科》
  5. 螈《松峰说疫》
  6. 螈《证治准绳·女科》
  7. 螈《伤寒六书》
  8. 螈《证治准绳·类方》
  9. 螈《伤寒六书》
  10. 螈《张氏医通》
  11. 螈《丹溪手镜》
  12. 螈《医述》
  13. 螈《伤寒明理论》
  14. 螈《医学纲目》
  15. 螈《女科证治准绳》
  16. 螈《产鉴》
  17. 螈《女科证治准绳》
  18. 螈《伤寒捷诀》
  19. 螈《女科证治准绳》
  20. 猿戏《中医词典》
  21. 螈《伤寒括要》
  22. 猿猴挣《松峰说疫》
  23. 螈（少阳所至）《吴鞠通医案》
  24. 猿猴摘果法《厘正按摩要术》
  25. 螈病《圣济总录》
  26. 猿猴摘果法《推拿抉微》
  27. 螈抽搐证治《妇科心法要诀》
  28. 猿猴摘果《幼科推拿秘书》
  29. 螈搐《古今医案按》
  30. 猿猴摘果《中医词典》
  31. 螈门《张氏医通》


颤振_《证治准绳·杂病》_中医内科_【岐黄之术】

颤振

颤振

  • 上一页
  • 目录
  • 相关
  • 下一页

颤、摇也，振、动也，筋脉约束不住，而莫能任持，风之象也。《内经》云∶诸风掉眩，皆属肝木。肝主风，风为阳气，阳主动，此木气太过而克脾土，脾主四肢，四肢者，诸阳之末，木气鼓之故动，经谓风淫末疾者此也。亦有头动而手足不动者，盖头乃诸阳之首，木气上冲，故头独动而手足不动。散于四末，则手足动而头不动也。皆木气太过而兼火之化也。木之畏在金，金者土之子，土为木克，何暇生金。《素问》曰∶肝一阳也，心二阳也，肾孤脏也，一水不能胜二火。由是木挟火势而寡于畏，反侮所不胜，直犯无惮。《难经》谓木横乘金者是也。此病壮年鲜有，中年已后乃有之，老年尤多。夫老年阴血不足，少水不能制盛火，极为难治。前哲略不及之，唯张戴人治新寨马叟，作木火兼痰而治得效，遇此证者，当参酌厥旨而运其精思云。新寨马叟，年五十九，因秋欠税，官杖六十，得惊气成风搐已三年矣。病大发则手足颤掉不能持物，食则令人代哺，口目张HT ，唇舌嚼烂，抖擞之状，如线引傀儡，每发市人皆聚观，夜卧发热，衣被尽蹇，遍身燥痒，中热而反外寒，久欲自尽，手不能绳，倾产求医，至破其家而病益坚。叟之子，邑中旧小吏也，以父母病讯戴人，戴人曰此病甚易治，若隆暑时，不过一涌再涌，夺则愈矣。今已秋寒可三之，如未更刺 穴必愈，先以通圣散汗之，继服涌剂，涌痰一二升，至晚又下五七行，其疾小愈，待五日再一涌，出痰三四升，如鸡黄成块状，如汤热，叟以手颤不能自探，妻与代探，咽嗌肿伤，昏愦如醉，约一二时许稍稍省，又下数行，立觉足轻颤减，热亦不作，足亦能步，手能巾栉，自持匙箸，未至三涌，病去如濯。病后但觉极寒，戴人曰当以食补之，久则自退。盖大疾之去，卫气未复，故宜以散风导气之药，切不可以热剂温之，恐反成他病也。孙一奎曰∶据戴人此治，非真知为痰火盛实，莫敢如此疗也。木之有余，由金之衰弱，病既久矣，恐亦有始同而终异者，况吐汗下之后，谓绝不必补养可乎！病之轻者，或可用补金平木清痰调气之法，在人自斟酌之。中风手足曳，星附散、独活散、金牙酒，无热者宜之。摧肝丸，镇火平肝，消痰定颤，有热者宜之。气虚而振，参术汤补之。心虚而振，补心丸养之。挟痰，导痰汤加竹沥。老人战振，宜定振丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：颤振
  • 下一页：挛
<<< 返回本书目录
  1. 颤振《证治准绳·杂病》
  2. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  3. 颤振《证治准绳·女科》
  4. 颤振门《张氏医通》
  5. 颤振《证治准绳·类方》
  6. 颤震《中医内科学》
  7. 颤振《张氏医通》
  8. 颤证【疾病大全】
  9. 颤振《医旨绪余》
  10. 昌阳泻心汤【方剂大全】
  11. 颤振《医碥》
  12. 菖附散【方剂大全】
  13. 颤振《医碥》
  14. 菖姜汤【方剂大全】
  15. 颤振《女科证治准绳》
  16. 菖蒲《本草纲目》完整版
  17. 颤振《金匮翼》
  18. 菖蒲《本草乘雅半偈》
  19. 颤振《保婴撮要》
  20. 菖蒲《本草崇原》
  21. 颤抖【疾病症状】
  22. 菖蒲《本草经解》
  23. 阐明五脏生克以知补母泻子《幼科铁镜》
  24. 菖蒲《本草思辨录》
  25. 阐明发惊之由兼详治惊之法《幼科铁镜》
  26. 菖蒲《本草图经》
  27. 产子气绝不啼救法《胎产指南》
  28. 菖蒲《本草易读》
  29. 产育类论列总方《景岳全书》
  30. 菖蒲《本草择要纲目》
  1. 颤振《证治准绳·杂病》
  2. 颤振《证治准绳·女科》
  3. 颤振《医碥》
  4. 颤振《证治准绳·类方》
  5. 颤振《医碥》
  6. 颤振《张氏医通》
  7. 颤振《保婴撮要》
  8. 颤振《医述》
  9. 颤振《金匮翼》
  10. 颤振《医学纲目》
  11. 颤振《医旨绪余》
  12. 颤振《中医词典》
  13. 颤振《女科证治准绳》
  14. 颤摩法《中医词典》
  15. 颤振门《张氏医通》
  16. 颤法《中医词典》
  17. 颤震《中医内科学》
  18. 颤病先兆《中医疾病预测》
  19. 昌候鱼《证类本草》
  20. 阐明五脏生克以知补母泻子《幼科铁镜》
  21. 昌阳《中医词典》
  22. 阐明发惊之由兼详治惊之法《幼科铁镜》
  23. 昌阳之脉《中医词典》
  24. 产子上逼心候《诸病源候论》
  25. 菖蒲《神农本草经》
  26. 产子气绝不啼救法《胎产指南》
  27. 菖蒲《本草纲目》
  28. 产子痢《中医词典》
  29. 菖蒲《雷公炮炙论》
  30. 产子但后孔候《诸病源候论》
  31. 菖蒲《雷公炮制药性解》


挛_《证治准绳·杂病》_中医内科_【岐黄之术】

挛

挛

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》言挛皆属肝，肝主身之筋故也。又阳明之复，甚则入肝，惊骇筋挛。又脾移寒于肝，痈肿筋挛。有热、有寒、有虚、有实。热挛者，经所谓肝气热则筋膜干，筋膜干则筋急而挛。又云∶因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿之类是也。（丹溪云∶大筋软短者，热伤血不能养筋，故为拘挛。小筋弛长者，湿伤筋不能束骨，故为痿弱。）筋膜干者用生 、当归之属濡之。大筋软短者，薏苡仁散主之。《衍义》云∶筋急拘挛有两等，《素问》大筋受热则缩而短，故挛急不伸，则可用薏苡仁。若《素问》言因寒筋急，不可用也。寒挛者，经所谓寒多则筋拳骨痛者是也。乌头汤、《千金》薏苡仁汤。虚挛者，经所谓虚邪搏于筋则为筋拳。又云∶脉弗荣则筋急。

又仲景云∶血虚则筋急。此皆血脉弗荣于筋而筋成挛。故丹溪治挛用四物加减，《本事》治筋急极用养血地黄丸，盖本乎此。实挛者，丹溪治一村夫，背伛偻而足挛，已成废人，诊其脉两手皆沉弦而涩，遂以戴人煨肾散与之，上吐下泻，过月余久，吐泻交作，如此凡三帖，然后平复。东垣治董监军，腊月大雪初霁出外，忽觉有风气暴仆，诊得六脉俱弦甚，按之洪实有力，其证手挛急，大便秘涩，面赤热，此风寒始至加于身也。四肢者脾也，以风寒之邪伤之，则搐急而挛痹，乃风淫末疾而寒在外也。

《内经》云∶寒则筋挛，正此谓也。本人素多饮酒，内有实热，乘于肠胃之间，故大便闭涩而面赤热。

内则手足阳明受邪，外则足太阴脾经受风寒之邪。用桂枝、甘草以却其寒邪，而缓其急搐；用黄柏之苦寒滑以泻实而润燥，急救肾水；用升麻、葛根以升阳气，行手足阳明之经，不令遏绝；更以桂枝辛热，入手阳明之经为引；用润燥复以芍药、甘草，专补脾气，使不受风寒之邪而退木邪，专益肺金也；加人参以补元气为之辅佐；加当归身去里急而和血润燥，名之曰活血通经汤。更令暖房中近火摩搓其手乃愈。《本事方》春夏服养血地黄丸、秋服羚羊角汤、冬服乌头汤。下虚则挟腰膝疼痛，防风散。

上虚则挟心神烦热，不得睡卧，麦门冬散、黄丸。外感风湿四肢拘挛，苍耳子捣末煎服。酒煮木瓜令烂，研作粥浆，用裹筋急处，冷即易。灸筋急不能行，内踝筋急，灸内踝四十壮，外踝筋急，灸外踝三十壮，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颤振
  • 当前页：挛
  • 下一页：眩晕
<<< 返回本书目录
  1. 挛《证治准绳·杂病》
  2. 挛门《张氏医通》
  3. 挛《证治准绳·类方》
  4. 挛缩性疤痕【疾病症状】
  5. 挛《张氏医通》
  6. 挛缩性瘢痕【疾病症状】
  7. 挛《医碥》
  8. 鸾凤散【方剂大全】
  9. 栾樨【中药大全】
  10. 鸾胶散【方剂大全】
  11. 栾犀【中药大全】
  12. 卵巢《组织学与胚胎学》
  13. 栾荆子《本草纲目》完整版
  14. 卵巢癌【疾病大全】
  15. 栾荆《证类本草》
  16. 卵巢癌先兆《中医疾病预测》
  17. 栾荆《本草图经》
  18. 卵巢残余综合征【疾病大全】
  19. 栾荆《本草纲目》完整版
  20. 卵巢成熟畸胎瘤【疾病大全】
  21. 栾华【中药大全】
  22. 卵巢的周期性变化《妇产科学》
  23. 栾华《证类本草》
  24. 卵巢恶性腹膜间皮瘤【疾病大全】
  25. 栾华《本草图经》
  26. 卵巢恶性中胚叶混合瘤【疾病大全】
  27. 栾华《本草纲目》完整版
  28. 卵巢功能缺如综合征【疾病大全】
  29. 露珠饮【方剂大全】
  30. 卵巢功能异常综合征【疾病大全】
  1. 挛《证治准绳·杂病》
  2. 挛《证治准绳·类方》
  3. 挛《医碥》
  4. 挛《张氏医通》
  5. 挛痹《中医名词词典》
  6. 挛《医学纲目》
  7. 挛痹《中医词典》
  8. 挛《中医词典》
  9. 挛急《中医词典》
  10. 栾荆《本草图经》
  11. 挛急曳《千金翼方》
  12. 栾荆《证类本草》
  13. 挛节《中医词典》
  14. 栾荆《本草衍义》
  15. 挛门《张氏医通》
  16. 栾荆《新修本草》
  17. 挛腰痛《中医词典》
  18. 栾荆《千金翼方》
  19. 挛症《金匮翼》
  20. 栾华《本草图经》
  21. 鸾胶散《是斋百一选方》
  22. 栾华《证类本草》
  23. 卵《中医词典》
  24. 栾华《医学入门》
  25. 卵（疒^颓）《中医词典》
  26. 栾华《本草衍义》
  27. 卵巢《组织学与胚胎学》
  28. 栾华《新修本草》
  29. 卵巢《妇产科学》
  30. 栾华《千金翼方》
  31. 卵巢癌《默克家庭诊疗手册》


眩晕_《证治准绳·杂病》_中医内科_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩谓眼黑眩也，运如运转之运，世谓之头旋是也。《内经》论眩，皆属肝木，属上虚。丹溪论眩，主于补虚治痰降火。仲景治眩，亦以痰饮为先也。赵以德曰∶丹溪先生主火而言者，道也。然道无所之而不在，道之谓何？阴阳水火是也。其顺净清谧者水之化，动扰挠乱者火之用也。脑者，地气之所生，故藏于阴，目之瞳子，亦肾水至阴所主，所以二者皆喜静谧而恶动扰，静谧则清明内持，动扰则掉扰散乱，是故脑转目眩者，皆由火也。《灵枢》曰∶五脏 六腑之精气，皆上注目而为之精，筋骨血气之精与脉并为目系，上属于脑，后出于项中，故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑，入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。所谓邪者。风寒湿热内外之诸邪也。

然诸邪昼谓以火之所成眩者何？《内经》谓诸风掉眩，皆属肝木者，是专言风邪矣。《原病式》释之曰∶风火皆属阳，多为兼化，阳主乎动，两动相搏，则头目为之眩晕而旋转，火本动也，焰得风则自然旋转，于是乎掉眩掉摇也，眩昏乱旋运也，此非风邪之因火所成者欤。然风有内外，外入者、兼火化者、则如是。若内发者，尤是因火所生之风也。及诸篇中考之，有谓厥阴司天，客胜，耳鸣掉眩。厥阴之胜者亦然。此司天之气，从上受者，外入者也。又谓发生之纪，与岁木运太过，皆掉眩巅疾，善怒。肝脉太过，善忘，忽忽冒眩巅疾。又徇蒙招尤，过在足少阳、厥阴者，言目 动蒙暗也。巢氏亦谓胁下痛头眩者，肝实也。此或得于肝脏，应天气者所动，或因本脏虚实之气自动，皆名之为风，非火之烈焰，何能上于巅也。至于木郁之发，甚则耳鸣眩转，目不识人，善暴僵仆者，尤是肝木中火发之甚也。此天气内应于脏，与肝虚实之气动者，是皆名内发之风者也。又谓太阳之胜，热反上行，头项顶脑中痛，目如脱。注文谓寒气凌逼，阳不胜之，太阳之气，标在于巅，入络于脑，故病如是。谓太阳司天，善悲，时眩仆。《灵枢》谓邪在心者病亦同。二者皆是邪逼于心下，致神志不安则悲，心火不行则妄动上炎。谓太阴之复，阴气上厥，饮发于中，头项胸痛而掉螈尤甚。注文谓湿气内逆，寒气不行，太阳上留，故为是病。谓太阴在泉，病冲头痛，目似脱。注文云亦是足太阳病也。谓太阴司天，头项痛，善眩。《灵枢》谓邪在肾，颈项时眩。此皆湿邪害肾，逼太阳之气留于上而然也。至于《金匮要略》谓心下有支饮，其人苦冒眩者，亦是格其心火不行而上冲也。谓尺脉浮为伤肾，趺阳脉紧为伤脾，风寒相搏，食谷即眩。谓阳明脉迟，食难用饱，饱则发烦头眩。二者因脾胃虚而阳气不足，所以外见迟紧之脉，内受湿饮之郁，不足之微阳者，始与所郁之热，并而冲上于胸目也。用此比类言之，则眩运之病，非一邪而可终。若夫太乙天真元气，皆得胃脘之阳以行于周身，分三阴三阳之经脉。六气应天之阴阳，营运于表者，谓之六化。布五行于五脏，属之气，应地之阴阳营运于里者，谓之五阳。虽然表里固分为二，及乎一经合一脏相通气而行，则表里必似二而一，一而二者也。悉如其天之有德、有化、有用、有变于气交者，备在身形之中。经曰∶成败倚伏，皆生于动，动之清静则生化治，动之躁乱则苛疾起。自此言之，掉眩由人气所动者，岂止如《金匮》所云湿饮而已。若此五阳六化妄动而病者，又可胜数哉。且夫，凡有过节，即随其所动，经脏之气而妄起，因名曰厥阳之火。厥阳之火有五，谓之五邪。五邪之变，遂胜克之病作。又或肾水不足，或精血伤败，不能制其五阳之火独光，或中土虚衰，不能堤防下气之逆，则龙雷之火得以震动于巅，诸火上至于头，重则搏击为痛，轻则旋转为眩晕矣。夫如是比类之，道在经有之，诸治病循法守度，援物比类，化之冥冥，循上及下，何必守经，不引比类，是知不明也，其此之谓欤。或曰治诸邪当何如？曰∶夫火因动而起，但各从其所动之因而治之。因实热而动者，治其热。因邪搏击而动者，治其邪。因厥逆逼上者，下治所厥之邪。因阴虚而起者，补其阴，抑其阳，按而收之。因阳虚而气浮上者，则补其阳，敛其浮游之气。因五志而动者，各安其脏气以平之。因郁而发者，治其所郁之邪，开之、发之。因精血不足者补之，不已则求其属以衰之。因胜克而动者，从盛衰之气而补泻之。

中气虚衰而动者，补其土以安之。上焦清明之气虚，不能主持而动者，亦当补中焦之谷气，推而扬之。

因五脏 六腑上注之精气不足而动者，察其何者之虚而补之。如是虽不专治其火，而火自息矣。凡治百病之由火而生者皆然，非唯掉眩而已。严氏云∶外感六淫，内伤七情，皆能眩晕，当以脉证辨之。风则脉浮有汗，项强不仁，《局方》消风散、《本事》川芎散、羚羊角散、都梁丸、青州白丸子。寒则脉紧无汗，筋挛掣痛，不换金正气散加芎、芷、白芍药，甚则姜附汤、《济生》三五七散。暑则脉洪大而虚，自汗烦闷，黄连 香薷饮、十味香薷饮、消暑丸。湿则脉细沉重，吐逆涎沫，肾着汤加川芎名除湿汤、渗湿汤、《济生》芎术散。风热，羌活汤、钩藤散。寒湿，芎术除眩汤、理中汤，仍吞来复丹，甚者养正丹。七情相干，眩晕欲倒，用十四友丸、安肾丸二药夹和，以《和剂》七气汤送下，仍间用乳香泡汤下。有气虚者，乃清气不能上升，或汗多亡阳所致。当升阳补气，黄 、人参、白术、川芎、当归、甘菊花、柴胡、升麻之类。《直指方》云∶淫欲过度，肾家不能纳气归元，使诸气逆奔而上，此眩晕出于气虚也，宜益气补肾汤。有血虚者，乃因亡血过多，阳无所附而然，当益气补血芎归汤之类。《直指方》云∶吐衄崩漏，肝家不能收摄荣气，使诸血失道妄行，此眩晕生于血虚也，宜补肝养荣汤。有因虚致晕，虽晕醒时面常欲近火，欲得暖手按之，盖头面乃诸阳之会，阳气不足故耳。丹溪云∶一男子年七十九岁，头目昏眩而重，手足无力，吐痰口口相续，左手脉散大而缓，右手缓而脉大不及于左，重按皆无力，饮食略减而微渴，大便三四日一行。众人皆与风药，至春深必死。予曰此大虚证，当以补药作大剂服之，众怒而去。予教用人参、当归身、黄 、芍药、白术，浓煎作汤使，下连柏丸三十粒，如此者服一年半，而精力如少壮时。连柏丸，冬加干姜少许，余三时皆根据本法。连柏皆姜汁炒为细末，又以姜汁煮糊为丸。东垣云；范天 之内，素有脾胃之病，时显烦躁，胸中不利，大便不通，初冬出外晚归，为寒气怫郁，闷乱大作，火不得伸故也。医疑有热，治以疏风丸，大便行而病不减。

又疑药力少，复加七八十丸，下两行，前证仍不减，复添吐逆，食不能停，痰吐稠粘，涌出不止，眼黑头旋，恶心烦闷，气短促，上喘无力，不欲言，心神颠倒，兀兀不止，目不敢开，如在风云中，头苦痛如裂，身重如山，四肢厥冷，不得安卧。予谓前证乃胃气已损，复下两次，则重损其胃，而痰厥头痛作矣。制半夏白术天麻汤治之而愈。中脘伏痰，呕逆眩晕，旋复花汤主之。《金匮》方，卒呕吐，心下痞，膈间有水，眩悸者，半夏加茯苓汤主之。假令瘦人脐下有悸，吐涎沫而头眩，此水也，五苓散主之。又云∶心下有支饮，（短气倚息，形如肿，为支饮）。其人苦冒眩，泽泻 白术汤主之。泽泻五两，白术二两，水二升，煮一升，分温再服。痰闭不出者，吐之。青黛散搐鼻取涎，治眩神效。头风眩晕，可用独圣散吐之，吐讫可用清上辛凉之药，防风通圣散加半夏等味。仲景云∶此痰结胸中而致也。大小便结滞者，微利之，河间搜风丸。体虚有寒者，温之。仲景云∶风虚头重眩，苦极，不知食味，暖肌补中益精气，白术 附子汤主之。肝厥，状如痫疾，不醒呕吐，醒后头虚运发热，用麻黄、钩藤皮、石膏、干葛、半夏曲、柴胡、甘草、枳壳、甘菊为粗末。每服四钱，水一钟半，生姜三片，枣一枚，同煎至八分，去渣温服。钩藤散，钩藤、陈皮、半夏、麦门冬、茯苓、石膏、人参、甘菊、防风各等分，甘草减半为粗末。每服四钱，水一钟半，生姜七片，煎八分温服。戴复庵云∶有眩晕之甚，抬头则屋转，眼常黑花观见，常如有物飞动，或见物为两，宜小三五七散。或芎附汤、生料正元饮加鹿茸一钱，下灵砂丹。或用正元饮加炒川椒一十五粒，下茸朱丸。若不效则独用鹿茸一味，每服半两，用无灰酒一盏半，煎至一盏，去滓，入麝香少许服。缘鹿茸生于头，头晕而治以鹿茸，盖以类相从也。曾有头痛不愈，服茸朱丹而效。右上一条，为虚寒者设也。若实热者用之殆矣。故丹溪云∶眩晕不可当者，大黄三次酒炒，干为末，茶调下，每服一钱至二钱。刘宗浓以眩晕为上实下虚所致，而又明之曰，所谓虚者，血与气也。所谓实者，痰涎风火也。是固然矣。然《针经》胃风篇云∶上虚则眩。

又五脏生成篇云∶徇蒙招尤，目瞑耳聋，下实上虚。蒙、昏冒也，招、摇掉也，瞑、黑眩也，即眩晕之证。则刘氏所称，无乃与之冰炭乎？盖知虚者正气虚，实者邪气实，邪之所凑，其气必虚，留而不去，其病为实。则虚即实，实即虚，何冰炭之有。然亦当从寸部以定虚实。上虚者，以鹿茸法治之。上实者，以酒大黄法治之。《本事方》治虚风头旋，吐痰涎不已，以养正丹主之，称其升降阴阳，补接真气，非止头旋而已。严氏云∶世所谓气不归元，而用丹药镇坠、沉香降气之法。盖香窜散气，丹药助火，其不归之气，岂能因此而复耶！《内经》云∶治病必求其本。气之归，求其本，而用药则善矣。

【诊】左手脉数热多。脉涩有死血。右手脉实痰积。脉大是久病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挛
  • 当前页：眩晕
  • 下一页：癫狂痫总论
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《证治准绳·杂病》
  2. 眩晕《证治准绳·疡医》
  3. 眩晕《寿世保元》
  4. 眩晕《证治准绳·女科》
  5. 眩晕《临证指南医案》
  6. 眩晕《证治准绳·类方》
  7. 眩晕《医碥》
  8. 眩晕《张氏医通》
  9. 眩晕《医碥》
  10. 眩晕《医述》
  11. 眩晕《张聿青医案》
  12. 眩晕《医宗金鉴》
  13. 眩晕《古今医鉴》
  14. 眩晕《女科秘旨》
  15. 眩晕《万病回春》
  16. 眩晕《重订灵兰要览》
  17. 眩晕《顾松园医镜》
  18. 眩晕《正骨心法要旨》
  19. 眩晕《古今医案按》
  20. 眩晕《全生指迷方》
  21. 眩晕《证治汇补》
  22. 眩晕《中医词典》
  23. 眩晕《卫生易简方》
  24. 眩晕《气功外气疗法》
  25. 眩晕《医学摘粹》
  26. 眩晕《中医名词词典》
  27. 眩晕《医学摘粹》
  28. 眩晕《名师垂教》
  29. 眩晕《医学心悟》
  30. 眩晕《医学集成》
  31. 眩晕《金匮翼》


癫狂痫总论_《证治准绳·杂病》_中医内科_【岐黄之术】

癫狂痫总论

癫狂痫总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》止言癫而不及痫。《灵枢》乃有痫 、痫厥之名。诸书有言癫狂者，有言癫痫者，有言风痫者，有言惊痫者，有分癫痫为二门者，迄无定论。究其独言癫者，祖《素问》也。

言癫痫、言癫狂者，祖《灵枢》也。要之癫痫狂大相径庭，非名殊而实一之谓也。《灵枢》虽编颠狂为一门，而形证两具，取治异途，较之于痫，又不侔矣。徐嗣伯云∶大人曰癫，小儿曰痫，亦不然也。

《素问》谓癫为母腹中受惊所致，今乃曰小儿无癫可乎？痫病，大人每每有之，妇人尤多。今据经文，分辨于后。癫者，或狂或愚，或歌或笑，或悲或泣，如醉如 ，言语有头无尾，秽洁不知，积年累月不愈，俗呼心风。此志愿高硕而不遂所欲者多有之。狂者，病之发时，猖狂刚暴，如伤寒阳明大实发狂，骂詈不避亲疏，甚则登高而歌，弃衣而走，逾垣上屋，非力所能，或与人语所未尝见之事，如有邪根据附者是也。痫病，发则昏不知人，眩仆倒地，不省高下，甚而螈 抽掣，目上视，或口眼 斜，或口作六畜之声。赵以德曰∶考之《内经》有痫有癫，以痫而名者，曰心脉满大，痫 筋挛。注云∶心脉满大，则肝气下流，热气内抟，筋干血枯，故痫 筋挛。曰肝脉小急，痫 筋挛。注云∶肝养筋脏血，肝气受病，故痫 筋挛。曰二阴急为痫厥。注云∶少阴也。曰治痫惊脉。王注云∶阳陵泉也，阳陵泉乃足少阳合穴也。曰厥狂颠疾，久逆之所生也。《灵枢》以痫名者，曰足少阴筋病，主痫 及痉。曰暴挛痫眩，足不任身，取天柱。以癫名者，肺脉急甚为癫疾。肾脉急甚为骨癫疾。癫狂篇则曰癫疾始生，先不乐，头重痛，视举目赤，甚作极已而烦心，候之于颜。取手太阳、阳明、太阴血变而止。治癫疾者，常与之居，察其所当取之处，病至，视之有过者泻之，置其血于瓠壶中，至其发时，血独动矣，不动，灸穷骨二十壮，穷骨者， 骨也。

骨癫疾者， 齿诸 分肉皆满，而骨居，汗出烦 ，呕多沃沫，气下泄，不治。筋癫疾者，身倦挛急，大刺项大经之大杼。呕多沃沫，气下泄，不治。脉癫疾者，暴仆，四肢之脉皆胀而纵。脉满，尽刺之出血；不满，灸之挟项太阳，灸带脉于腰相去三寸，诸分肉本输。呕多沃沫，气下泄，不治。癫疾发如狂者，死不治。气下泄不治者，癫本由邪入于阴，阴气满，风闭塞于下而逆上，今气下泄，则自肾间正气虚脱于下故死。癫发如狂死不治者，由心之阳，不胜其阴气之逆，神明散乱，阳气暴绝故如狂，犹灯将灭而明也。虽然未可以一概论也，盖必诊脉而后定。阴下脱者，尺脉不应。如狂者，寸脉不应。

若尺寸俱实，则是阴阳交错。既癫而又狂，则不可与此同语矣。何以言之？《内经》复谓阳明之厥，则癫疾欲走，腹满不得卧而妄言者。盖足阳明者，胃脉也，与足太阴脾为表里，脾为阴，胃为阳，阴脉从足而上行，阳脉从头而下行，二者有更虚更实之变，是故阳明之厥者，由太阴之脉逆上，阳明之脉不得下行而返上故曰厥，厥则蓄积于中，蓄之未甚则癫，甚则为热，热则狂而妄言也。不独阳明之厥有是证，凡足三阳之厥皆然。何则？如经所谓癫疾厥狂，久逆之所生是也。《灵枢》经脉篇言∶足太阳脉所生病者，为狂癫之疾。凡经脉称是动者，为气病。

所生病，为血病。血者、阴也。足太阳内与肾少阴为表里，外与诸阳主气，故得为癫，亦得为狂也。

及考越人书于二十难曰，经言脉有阴阳，更有相乘，更相伏也。脉居阴部而反阳脉见者，为阳乘阴也；虽时沉涩而短，此谓阳中伏阴也。脉居阳部而反阴脉见者，为阴乘阳也；脉虽时浮滑而长，为阴中伏阳也。重阳者狂，重阴者癫。详《难经》之言，自阴阳相伏相乘，至于重阴重阳，皆为癫狂之病。以此诸阴阳之交错，尽能致其病，非一因而已。夫如是，始与《内经》之意合。奈何诸家之注，止从重阴重阳为癫狂，于前乘伏则勿论及。按王叔和《脉经》云，阴附阳则狂，阳附阴则癫者，则与《难经》伏匿之意，即是舍己宫观而之他邦者。何以言之？《脉经》论热病条谓，阳附阴者，腰以下至足热，腰以上寒。阴附阳者，腰以上至头热，腰以下寒。盖阴虚气不能治于内，则附阳而上升，阳无承而不下降，故上热而下寒。阳虚气不能卫于外，则下陷附于阴，故下热上寒。及用脉论癫狂，则谓心脉急甚为螈 ，肝脉微涩为螈 筋挛，脾脉急甚为螈 ，脉气弦急病在肝，少食腹满，头眩筋挛癫疾，脉大、脉坚实者癫病，脉洪大长者风眩癫疾，心气虚者精神离散，阴气衰则为癫疾，阳气衰则为狂。及定生死脉则云，诊癫病，虚则可治，实则死。

脉实坚者生，脉沉细小者死。脉搏大滑，久久自已，沉小急实不可治，小坚急亦不可治，脉实而紧急癫痫可治。又有论奇经之癫痫者，前部左右弹者，阳跷也，动苦腰痛癫痫，恶风偏枯，僵仆羊鸣，身强皮痹，取阳跷，在外踝上三寸直绝骨是。后部左右弹者，阴跷也，动苦癫痫寒热，皮肤强痹。从少阳斜至太阳，是阳维也，动苦癫痫，僵仆羊鸣，手足相引，甚者失音不能言，癫疾，直取客主人，两阳维脉，在外踝绝骨下二寸。从少阴斜至厥阴，是阴维也，动苦癫痫。尺寸俱浮，直下直上，此为督脉，腰背强痛，不得俯仰，大人癫病，小儿痫疾。脉来中央浮，直上下痛者，督脉也，动苦腰背膝寒，大人癫，小儿痫也。灸顶上三丸。或曰奇经之癫痫，古今所无，《脉经》独言之何也？曰，岂无所自者哉。按越人《难经》曰，奇经八脉者，不拘于十二经何也？盖经有十二，络有十五，凡二十七气，相随上下，独八脉不拘于经也。比于圣人图设沟渠，沟渠满溢，流入深湖，故圣人不能拘通也。而人脉隆盛，入于八脉，而不环周，故十二经亦不能拘之。其受邪气，蓄则肿热，砭射之也。今于冲任带且勿论，独用五脉病癫痫者，言督脉者。注云∶其脉之流行，起自下极，循脊中，上行至大椎，与手足三阳脉交会，上至喑门穴与阳维会，上至百会与太阳交会，下至于鼻柱，下水沟穴与手阳明交会。据此推之，实为诸阳之海，阳脉之都纲也。病则脊强而厥。阳维、阴维者，维络一身，阳维维于阳，阴维维于阴，为病心苦痛。阳跷脉者，起于跟中，循外踝上行入风池。阴跷脉者，亦起跟中，循内踝上行至咽喉。注云∶跷、 疾也，言此脉是人行走之机要，动足之所由，故曰跷脉焉。阴跷为病，阳缓而阴急。阳跷为病，阴缓而阳急。然而言二跷之所行，尚未及二脉皆上交会于目内，阳脉交于阴则目闭，阴脉交于阳则目开。若《灵枢》癫狂篇首叙目之外、内、上、下 者，正为癫则目闭，狂则目开之不同也。故大惑诸篇亦曰，卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴跷满，不得入于阳则阳气虚，故目闭也。卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴则阴气虚，故目不瞑矣。由是而推，昼夜荣卫行五十度，而寤寐之机，岂不在二脉乎。二脉者，足少阴肾之别脉也。督与肾之大络，同起于会阴，《脉经》谓阳维从少阳斜至太阳，阴维从少阴斜至厥阴，自其肾肝同在下焦，主地道资生言之。可见五脉皆是辅相天机，动用于形体之要者也，故不随十二经之环周。嗟乎，巢氏方不达王叔和之指，撰为《病源》，不复妆采，于是后失传焉，不独此也。至于圣人之旨，亦不皆及，辄立五癫之说。一曰阳癫，发如死人，遗尿，食顷乃解。二曰阴癫，初生小儿，脐疮未愈，数洗浴因此得之。

三曰风癫，发时眼目相引，牵纵反僵，羊鸣，食顷乃解。由热作汗出当风，因房室过度，醉饮，令人心意逼迫，短气脉悸得之。四曰湿癫，眉头痛，身重，坐热沐头，湿结脑沸未止得之。五曰马癫，发时反目口噤，手足相引，身体皆然。诸癫发则仆地吐沫无知，若强 起如狂及遗矢者难治。脉虚则可治，实则死。由是后代钱氏方论，遂增五兽所属为五脏之癫，各有其状。犬癫者，反折上窜犬吠，肝也。鸡癫者，惊跳反折鸡叫，肺也。羊癫者，目瞪吐舌，摇头羊叫，心也。

牛痫者，目直视，腹满牛叫，脾也。猪痫者，如尸，吐沫猪叫，肾也。却无马癫。及《三因方》论，则复有马痫者，作嘶鸣搐搦腾踊，多因挟热者，惊心动胆，摄郁涎入心之所致也。诸方皆以初因涎郁闭塞脏气不动，因之倒仆口吐涎沫也。安知口吐涎沫，岂止素积于胸中者哉。大抵癫痫之发，厥乃成。

厥由肾中阴火上逆，而肝从之，故作搐搦，搐搦则遍身之脂液促迫而上，随逆气吐出于口也。盖诸方不察其病源，故论如此。其源何如？大抵虽曰癫由邪入于阴，然如前所云，相乘相附，交错之变，于所病经脉，一一当较量而治。更分其有从标而得者，有从本而得者。标者，止在经脉气不通，眩晕倒仆；本者，深入两肾间动气中，当时肾受伤而虚。肾脏志，志不足则神躁扰。所以《灵枢》云其先不乐也。所谓肾间者，以肾居两旁，各有肾俞一穴，离脊中三寸，又有志室二穴。杨上善谓七节之旁，中有小心者，指此也。越人分之，左属肾，右为命门。命门者，精神之所舍，原气之所系。及论右肾之气与左肾相通，则谓之两肾间动气，是人生命也，系于生气之原，五脏 六腑十二经脉之根本，呼吸之门也。夫如是者，即《内经》所谓肾治于里者是也。

所谓生气者，阳从阴极而生，即苍天之气，所自起之分也。故经曰∶苍天之气清净则志意治，顺之则阳气固，虽有贼邪，弗能害也。或经脉引入外感，内伤深入于根本，伤其生气之原，邪正混乱，天枢不发，卫气固留于阴而不行，不行则阴气蓄满，郁极乃发，发则命门之相火自下焦逆上，填塞其音声，惟迫出其羊鸣者、一二声而已，遍身之脂液，脾之涎沫，皆迫而上胸臆流出于口，五脏 六腑十二经脉筋骨肉，皆不胜其冲逆，故卒倒而不知也。食顷，火气退散乃醒，醒后若邪气从病发而散，生气得复，则颠不再作。或邪不散，仍与生气混乱，或邪虽退而生气之原尚虚，当时不治，则邪易入而复作也。

如此者，多成常证。故《内经》曰∶癫疾者，初病岁一发，不治，月四五发也。或曰子以癫痫之疾，有由邪入两肾间而后作者，此言古今未尝闻，将有所自乎，曰方论未之考尔。《内经》既有二阴之癫，《灵枢》又有足少阴筋病之痫。二阴，非肾之经乎。肾间动气，非肾之气乎。更以胎痫言之，便可推之，肾间动气，本受父母精气，既为立命之门，安得各经引邪深入者，不止于此乎。若夫以胎始论之，则七节之旁，命门穴在其后，脐在其前，肾在两旁，胎在其中，是故子脐系以胞蒂，随母呼吸，母呼亦呼，母吸亦吸，通母之生气，食母谷气，以化育内外百骸之形者，皆是肾间动气所致也。当母受惊之邪，子在母腹，随呼吸得之，与肾间动气混在其中，虽生出腹后一二岁始发，或八九岁后发，盖小儿初生之阳，如日方升，邪不易入，故痫未发。必待复感之邪入深，与所感母腹之邪相搏而后作。夫如是，大人与小儿病此癫疾者，纵得禀质强壮，终因邪害其生命之原，难得中寿。若发频而志愚者，仅至四十阴气衰半而已。小儿质弱目瞪者，则不过岁月，远亦难出成人之年。盖肾间生命之气虚而不复，故不得寿也。诸方中所治，皆不及此何哉。李东垣昼发灸阳跷，夜发灸阴跷，为二跷能行下焦之阴阳，阴阳行则动气中之邪，因而可散故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：癫狂痫总论
  • 下一页：癫
<<< 返回本书目录
  1. 癫狂痫总论《证治准绳·杂病》
  2. 癫狂者分心肝之热极《医学传心录》
  3. 癫狂痫证《医学正传》
  4. 癫狂怔忡不寐健妄等章《医学妙谛》
  5. 癫狂痫方《医学三字经》
  6. 癫狂证《明医指掌》
  7. 癫狂痫病《急救广生集》
  8. 癫门《张氏医通》
  9. 癫狂痫辩《医旨绪余》
  10. 癫疝《育婴家秘》
  11. 癫狂痫《医学心悟》
  12. 癫说《研经言》
  13. 癫狂痫《医学三字经》
  14. 癫痫《百病自测》
  15. 癫狂痫《医述》
  16. 癫痫《急诊医学》
  17. 癫狂痫《时方妙用》
  18. 癫痫《家庭医学百科-医疗康复篇》
  19. 癫狂失心《医学衷中参西录》
  20. 癫痫《家庭医学百科-医疗康复篇》
  21. 癫狂霹雳散【方剂大全】
  22. 癫痫《景岳全书》
  23. 癫狂梦醒汤【方剂大全】
  24. 癫痫《临证指南医案》
  25. 癫狂门《医方考》
  26. 癫痫《默克家庭诊疗手册》
  27. 癫狂门《古今医统大全》
  28. 癫痫《普济方·针灸》
  29. 癫狂门《傅青主男科》
  30. 癫痫《普济方·针灸》
  1. 癫狂痫总论《证治准绳·杂病》
  2. 癫狂痫证《医学正传》
  3. 癫狂者分心肝之热极《医学传心录》
  4. 癫狂痫诗《医学实在易》
  5. 癫狂怔忡不寐健妄等章《医学妙谛》
  6. 癫狂痫方《医学三字经》
  7. 癫狂证《明医指掌》
  8. 癫狂痫病《急救广生集》
  9. 癫门《张氏医通》
  10. 癫狂痫辩《医旨绪余》
  11. 癫犬咬《医学纲目》
  12. 癫狂痫《医学三字经》
  13. 癫犬咬《证治准绳·疡医》
  14. 癫狂痫《时方妙用》
  15. 癫疝《育婴家秘》
  16. 癫狂痫《医学实在易》
  17. 癫疝《中医词典》
  18. 癫狂痫《医学心悟》
  19. 癫说《研经言》
  20. 癫狂痫《医述》
  21. 癫痫《默克家庭诊疗手册》
  22. 癫狂先兆《中医疾病预测》
  23. 癫痫《默克家庭诊疗手册》
  24. 癫狂失心《医学衷中参西录》
  25. 癫痫《家庭医学百科-医疗康复篇》
  26. 癫狂梦醒汤《医林改错》
  27. 癫痫《家庭医学百科-医疗康复篇》
  28. 癫狂门《医方考》
  29. 癫痫《百病自测》
  30. 癫狂脉候《类证治裁》
  31. 癫痫《景岳全书》


癫_《证治准绳·杂病》_中医内科_【岐黄之术】

癫

癫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫病，俗谓之失心风。多因抑郁不遂， 傺无聊而成。精神恍惚，言语错乱，喜怒不常，有狂之意，不如狂之甚。狂者暴病，癫则久病也。宜星香散加石菖蒲、人参各半钱，和竹沥、姜汁，下寿星丸。或以涌剂，涌去痰涎后，服宁神之剂。因惊而得者，抱胆丸。

思虑伤心而得者，酒调天门冬地黄膏，多服取效。有心经蓄热，发作不常，或时烦躁，鼻眼觉有热气，不能自由，有类心风，稍定复作，清心汤加石菖蒲。有病癫人，专服四七汤而愈。盖痰迷为癫，气结为痰故也。四川真蝉肚郁金七两，明矾三两，细末，薄荷丸如桐子大。每服五六十丸，汤水任下。此病由七情得之，痰涎包络心窍，此药能去郁痰。孙兆治相国寺僧充，忽患癫疾半年，名医皆不效，召孙疗之。孙曰∶但有咸物，尽与食之，但待云渴，可来取药，今夜睡着，明日便愈也。至夜僧果渴，孙乃与酒一角，调药一服与之，有顷，再索酒，与之半角，其僧遂睡两昼夜，乃觉人事如故。僧谢之，问其治法，曰，众人能安神矣，而不能使神昏得睡，此乃灵苑方中朱砂 酸枣仁乳香散也，人不能用耳。

陈良甫治一女人，眼见鬼物，言语失常，循衣直视，医用心药不效，投养正丹二帖，煎乳香汤送下，以三生饮佐之，立愈。滑伯仁治一僧，病发狂谵妄，视人皆为鬼，诊其脉累累如薏苡子，且喘且搏。

曰，此得之阳明胃实。《素问》云∶阳明主内，其经血气俱多，甚则弃衣，升高逾垣妄骂，遂以三化汤三四下，复进以火剂即愈。一妓心 ，狂歌痛哭，裸裎妄骂，瞪视默默，脉之沉坚而结。曰，得之忧愤沉郁，食与痰交积胸中，涌之皆积痰裹血，复与火剂、清上膈而愈。一人方饭间，坐甫定，即搏炉中灰杂饭猛噬，且喃喃骂人，令左右掖而脉之，皆弦直上下行，而左手寸口尤浮滑。盖风痰留心胞证也。法当涌其痰而凝其神，涌出痰沫四五升即熟睡，次日乃寤，寤则病已去矣。徐以治神之剂调之如旧。若脉乍大乍小，乍有乍无，忽六部一息四至如常，忽如雀啄、如屋漏、如虾游鱼戏，此鬼祟之征也。宜以针灸治之。扁鹊曰∶百邪所病者，针有十三穴也。凡针之体，先从鬼宫起，次针鬼信，便至鬼垒，又至鬼心，末必须并针，止五六穴即可知矣。若是邪蛊之精，便自言说，论其由来，往验有实，立得其精邪，必须尽其命求去治之。

男从左起针，女从右起针，若数处不言，便遍穴针也。根据诀而行，针灸等处，并宜主之，仍须根据法治之，万不失一。黄帝掌诀，别是术家秘要，缚鬼禁劫，五岳四渎，山精鬼魅，并悉禁之，有在人两手中十指节间。第一针人中，名鬼宫。（从左边下针，上边出之。）第二针手大指爪甲下，名鬼信（入肉三分。）第三针足大指爪甲下，名鬼垒。（入肉二分。）第四针掌后横纹，名鬼心。（针入半寸，即太渊穴。）第五针外踝下白肉际，足太阳，名鬼路。（火针七 三下，即申脉穴。）第六针大椎上入发际一寸，名鬼枕。（火针七 三下。）第七针耳前发际宛宛中，耳垂下五分，名鬼床。（火针七 三下。）

第八针承浆，名鬼市。从左出右。第九针手横纹上三寸两筋间，名鬼路。（即劳宫穴。）第十针直鼻上入发际一寸，名鬼堂。（即上星穴。火针七 三下。）十一针阴下缝，灸三壮。女人即玉门头，名鬼脏。十二针尺泽横纹外头接白肉际，名鬼臣。（即曲池穴。火针七 三下。）十三针舌头一寸，当舌中下缝，刺贯出舌上，名鬼封。仍以一板横口吻，先针头令舌不得动。已前若是手足皆相对，针两穴。若是孤穴，即单针之。秦承祖灸鬼法，以病者两手大拇指相并，用细麻绳扎缚定，以大艾炷骑缝灸之，甲及两指角肉，四处着火，一处不着即无效，灸七壮神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫总论
  • 当前页：癫
  • 下一页：狂
<<< 返回本书目录
  1. 癫《证治准绳·杂病》
  2. 癫病《灸法秘传》
  3. 癫《证治准绳·类方》
  4. 癫病《中医内科学》
  5. 癫《张氏医通》
  6. 癫病【疾病大全】
  7. 巅顶《经络全书》
  8. 癫疾《黄帝内经太素》
  9. 颠犬伤《孙真人海上方》
  10. 癫疾《类经》
  11. 颠茄片【方剂大全】
  12. 癫疾《灵素节注类编》
  13. 颠茄流浸膏【方剂大全】
  14. 癫疾《普济方·针灸》
  15. 颠茄浸膏【方剂大全】
  16. 癫疾（余论见风痫）《针灸资生经》
  17. 颠茄碱类植物药物中毒【疾病大全】
  18. 癫狂《保幼新编》
  19. 颠茄酊【方剂大全】
  20. 癫狂《产鉴》
  21. 颠茄草【中药大全】
  22. 癫狂《丹溪手镜》
  23. 颠扑胀满《外科大成》
  24. 癫狂《丹溪心法》
  25. 颠狂之病何以别之《女科百问》
  26. 癫狂《古今医案按》
  27. 颠狂根原《四圣心源》
  28. 癫狂《古今医鉴》
  29. 颠狂《证治准绳·女科》
  30. 癫狂《回春录》
  1. 癫《证治准绳·杂病》
  2. 癫《证治准绳·类方》
  3. 癫病《备急千金要方》
  4. 癫《张氏医通》
  5. 癫病《中医内科学》
  6. 癫《杂病广要》
  7. 癫病《灸法秘传》
  8. 癫《中医词典》
  9. 癫风《解围元薮》
  10. 巅上《中医词典》
  11. 癫疯狗咬伤效方《奇效简便良方》
  12. 巅疾《中医词典》
  13. 癫狗咬方《回生集》
  14. 巅疾《中医名词词典》
  15. 癫蛊《中医词典》
  16. 巅顶痛《中医词典》
  17. 癫疾《黄帝内经太素》
  18. 巅顶骨《正骨心法要旨》
  19. 癫疾《类经》
  20. 巅顶风证《中医词典》
  21. 癫疾《普济方·针灸》
  22. 巅顶《经络全书》
  23. 癫疾《灵素节注类编》
  24. 巅《中医词典》
  25. 癫疾（余论见风痫）《针灸资生经》
  26. 巅《中医名词词典》
  27. 癫狂《中医名词词典》
  28. 颠犬伤《孙真人海上方》
  29. 癫狂《医法圆通》
  30. 颠扑胀满《外科大成》
  31. 癫狂《灵枢悬解》


狂_《证治准绳·杂病》_中医内科_【岐黄之术】

狂

狂

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶狂之始发，少卧而不饥，自高贤也，自辩智也，自贵倨也，妄笑好歌乐，妄行不休是也。《素问·病能》篇，帝曰∶有病怒狂者，此病安生？岐伯曰∶生于阳也。阳气者，暴折而难决，故善怒，病名曰阳厥。曰何以知之？曰阳明者常动，巨阳、少阳不动，不动而动大疾，此其候也。治之夺其食即已。夫食入于阴，长气于阳，故夺其食即已。使之服以生铁落为饮，夫生铁落者，下气疾也。（阳气怫郁而不得疏越，少阳胆木挟三焦少阳相火、巨阳阴火上行，故使人易怒如狂。其巨阳、少阳之动，脉可诊也。夺其食，不使胃火复助其邪也。饮以生铁落，金以制木也。木平则火降，故曰下气疾速。气即火也。）阳明脉解篇，帝曰∶阳明病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素所能也，病反能者何也？岐伯曰∶四肢者，诸阳之本也，阳盛则四肢实，实则能登高也。热盛于身，故弃衣欲走也。阳盛则使人妄言骂詈，不避亲疏，而不欲食，不欲食，故妄走也。（脉解篇云∶阳明所谓病甚则欲乘高而歌，弃衣而走者，阴阳复争，而外并于阳，故使之弃衣而走也。）治法，上实者，从高抑之。生铁落饮、抱胆丸、养正丹。在上者，因而越之。瓜蒂散、来苏膏。子和治一人落马发狂，以车轴埋之地中，约高二丈许，上安中等车轮，其辋上 一穴，如作盆之状，缚病患在其上，使之伏卧，以软 衬之，又令一人于下坐，机一枚，以棒搅之，转千百遭，病患吐出青黄涎沫一二斗许，病患自言不堪，因解之，索水，与冰水饮数升而愈。阳明实则脉伏，宜下之，大承气汤、（海藏治许氏病阳厥狂怒，骂詈亲疏，或哭或歌，六脉举按无力，身表如冰石，发即叫呼声高，因不与之食，用大承气汤下之，得渣秽数升，狂稍宁，数日复发，复下，如此五七次，行大便数斗，疾瘥，身温脉生良愈。

此易老夺食之法也。）当归承气汤（《保命集》云∶若阳狂奔走，骂詈不知亲疏，此阳有余阴不足，大黄、芒硝去胃中实热，当归补血益阴，甘草缓中，加姜枣者，胃属土，此引入胃中也。经所谓微者逆之，甚者从之，此之谓也。）以大利为度。微缓以瓜蒂散，入防风末、藜芦末吐之，其病立安。后用调心散、洗心散、凉膈散、解毒汤等调之。（子和治一人，以调胃承气大作汤，下数十行，三五日复上涌一二升，三五日复下之。凡五六十日下百余行，吐亦七八度，如吐时，暖室置火，以助其汗。

此三法并施例也。）郁者发之。（子和治一叟，年六十，值徭役烦扰而暴发狂，口鼻觉如虫行，两手爬搔，数年不已，诊其脉两手皆洪大如 ，断之曰，肝主谋，胆主决，徭役迫遽，财不能支，则肝屡谋而胆屡不能决，屈无所伸，怒无所泄，心火盘薄，乘阳明金，然胃本属土，而肝属木，胆属相火，火随木气而入胃，故暴发狂。乃命置燠室中涌而汗出，如此三次。《内经》曰∶木郁则达之，火郁则发之，正谓此也。又以调胃承气汤半斤，用水五升，煎半沸，分作三服，大下二十行，血水与瘀血相杂而下数升，来日乃康，以通圣散调其后。）虚者补之。宁志膏、一醉膏、辰砂散。盖狂之为病少卧，少卧则卫独行阳不行阴，故阳盛阴虚。今昏其神得睡，则卫得入于阴，而阴得卫填不虚，阳无卫助不盛，故阴阳均平而愈矣。经云∶悲哀动中则伤魂，魂伤则狂妄不精，不精则不正，此悲哀伤魂而狂，当以喜胜之，以温药补魂之阳。

（娄云∶仲景防己 地黄汤，《本事》惊气丸之类是也。）经云∶喜乐无极则伤魄，魄伤则狂，狂者意不存人，此喜乐伤魄而狂，当以恐胜之，以凉药补魄之阴。（娄云∶辰砂、郁金、白矾之类是也。）初虞世用苦参末蜜丸桐子大，每服十丸，薄荷汤化下。盖子午乃少阴君火对化，故药之味苦而气寒者，类能助水而抑火。诸躁狂越，皆属于火。故苦参一味能疗之。戴院使主治痰宁心，用辰砂妙香散，加金箔、真珠末，杂青州白丸子末，浓姜汤调下，吞十四友丸。滑石六一汤，加真珠末，白汤调下。热入血室，发狂不认人，牛黄膏主之。《金匮》云∶病如狂状妄行，独语不休，无寒热，其脉浮，防己 地黄汤主之。有妇人狂言叫骂、歌笑不常，似祟凭根据，一边眼与口角吊起，或作狂治，或作心风治，皆不效。乃是旧有头风疾，风痰使然。用芎辛汤加防风，数服顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫
  • 当前页：狂
  • 下一页：痫
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《证治准绳·杂病》
  2. 狂《证治准绳·类方》
  3. 狂《儒门事亲》
  4. 狂《张氏医通》
  5. 狂《松峰说疫》
  6. 狂《杂病广要》
  7. 狂《松峰说疫》
  8. 狂《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂《中医词典》
  11. 狂《广瘟疫论》
  12. 狂《中医词典》
  13. 狂病《中医内科学》
  14. 恇（kuāng匡）《中医词典》
  15. 狂病门（六则）《辨证录》
  16. 恇（kuāng匡）《中医词典》
  17. 狂癫《医学纲目》
  18. 匡铎《中医词典》
  19. 狂癫痫《医碥》
  20. 匡铎《中医词典》
  21. 狂癫痫《医碥》
  22. 匡《中医词典》
  23. 狂汗《中医词典》
  24. 匡《中医词典》
  25. 狂汗《中医词典》
  26. 款花五味子汤《冯氏锦囊秘录》
  27. 狂汗《温疫论》
  28. 款花散《仁术便览》
  29. 狂汗《广瘟疫论》
  30. 款花补肺汤《冯氏锦囊秘录》
  31. 狂叫不避亲疏《医法圆通》


痫_《证治准绳·杂病》_中医内科_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

痫病与卒中、痉病相同，但痫病仆时口中作声，将醒时吐涎沫，醒后又复发，有连日发者，有一日三五发者。中风、中寒、中暑之类，则仆时无声，醒时无涎沫，醒后不复再发。痉病虽亦时发时止，然身强直反张如弓，不如痫之身软，或如猪犬牛羊之鸣也。《原病式》以由热甚而风燥为其兼化，涎溢胸膈，燥烁而螈 ，昏冒僵仆也。《三因》以惊动脏气不平，郁而生涎，闭塞诸经，厥而乃成。或在母腹中受惊，或感六气，或饮食不节，逆于脏气而成。盖忤气得之外，惊恐得之内，饮食属不内外。所因不同，治法亦异。如惊者、安神丸以平之。

痰者、三圣散以吐之。火者、清神汤以凉之。可下则以承气汤下之。丹溪大法，分痰与热多少治之，以黄芩、黄连、栝蒌、半夏、南星为主。有热，以凉药清其心。有痰，必用吐，吐后用东垣安神丸，及平肝之药，青黛、柴胡、川芎之类。子和法，痫病不至目瞪如愚者，用三圣散投之，更用火盆于暖室中，令汗吐下三法并行，次服通圣散，百余日愈矣。虚不禁吐下者，星香散加人参、菖蒲、茯苓、麦门冬各一钱，全蝎三个，入竹沥，下酥角丸、杨氏五痫丸、犀角丸、龙脑安神丸、参朱丸、琥珀寿星丸。或用天南星九蒸九晒为末，姜汁打糊丸如桐子大。每服二十丸，煎人参、麦门冬、茯神、菖蒲汤，入竹沥下。治法杂论云∶凡病发项强直视，不省人事，此乃肝经有热也。或有切牙者，先用葶苈苦酒汤吐之，吐后可服泻青丸下之，次服加减通圣散。显切牙证，用导赤散治之则愈。如病发者，可用轻粉、白矾、代赭石发过米饮调下。经云∶重剂以镇之。海藏云∶治长洪伏三脉风痫、惊痫、发狂，恶人与火者，灸第三椎、第九椎，服局方妙香丸，以针穿一眼子透，冷水内浸少时，服之如本方。若治弦细缓三脉诸痫似狂者，李仲南五生丸。昼发治阳跷，（升阳汤）。夜发治阴跷。先灸两跷各二七壮，然后服前药。（凡灸痫，必须先下之，乃可灸，不然则气不通，能杀人）。平旦发者，足少阳。晨朝发者，足厥阴。日中发者，足太阳。黄昏发者，足太阴。人定发者，足阳明。半夜发者，足少阴。煎药中各加引经药。《千金》云∶病先身热，螈惊啼而后发，脉浮洪者，为阳痫，病在六腑，外在肌肤，犹易治也。先身冷，不惊掣，不啼叫，病发脉沉者，为阴痫，病在五脏，内在骨髓，难治也。刘宗浓曰∶阴阳痫犹急慢惊，阳痫不因吐下，由其有痰有热，客于心胃之间，因闻大惊而作，若热盛虽不闻惊亦自作也。宜用寒药以攻治之。阴痫亦本于痰热所作，医以寒凉攻下太过，损伤脾胃，变而成阴，宜用温平补胃燥痰之药治之。若曰不因坏证而有阴阳之分，则是指痰热所客表里脏腑浅深而言，痫病岂本自有阴寒者哉。病久成积，浓朴丸，从本方春秋加添外，又于一料中加人参、菖蒲、茯苓各一两五钱，和剂服之。积久生虫，妙功丸取之。

病愈后，痰热药中加养血宁神之药，如四物、酸枣仁、远志、麦门冬、安神丸、至宝丹，服饵不辍，仍加谨节，疾不再作矣。

【诊】脉洪、长、伏为风痫。弦、细、缓为诸痫。浮为阳痫。沉为阴痫。虚弦为惊。沉数为实热。沉小急实者，虚而弦急者，皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂
  • 当前页：痫
  • 下一页：烦躁总论
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《证治准绳·杂病》
  2. 痫《证治准绳·类方》
  3. 痫《古今医案按》
  4. 痫《张氏医通》
  5. 痫《古今医案按》
  6. 痫《证治准绳·幼科》
  7. 痫《儒门事亲》
  8. 痫《医述》
  9. 痫《丹溪心法》
  10. 痫《医学入门》
  11. 痫《针灸素难要旨》
  12. 痫《医学入门》
  13. 痫《金匮钩玄》
  14. 痫《续名医类案》
  15. 痫《保幼新编》
  16. 痫《杂病治例》
  17. 痫《陈氏幼科秘诀》
  18. 痫《中医词典》
  19. 痫《针灸聚英》
  20. 痫《育婴家秘》
  21. 痫（病因痫发，故字从痫。）《顾松园医镜》
  22. 涎腺疾病《理疗学》
  23. 痫病《普济方·针灸》
  24. 涎腺急性炎症《急诊医学》
  25. 痫病《证治汇补》
  26. 涎腺《口腔科学》
  27. 痫病《仁术便览》
  28. 涎下《针灸素难要旨》
  29. 痫病《中医内科学》
  30. 涎下《灵素节注类编》
  31. 痫瘥不能语《幼幼新书》


烦躁总论_《证治准绳·杂病》_中医内科_【岐黄之术】

烦躁总论

烦躁总论

  • 上一页
  • 目录
  • 相关
  • 下一页

成氏曰∶烦为扰乱而烦，躁为愤激而躁，合而言之，烦躁为热也。析而言之，烦阳也，躁阴也，烦为热之轻者，躁为热之甚者。陈氏曰∶内热曰烦，外热曰躁。东垣烦躁发热论，黄帝《针经》五乱篇云∶气乱于心，则烦心密默，俯首静伏云云。气在于心者，取少阴心主之俞。又云∶咳喘烦冤者，是肾气之逆也。又云∶烦冤者，取足少阴。又云∶烦冤者，取足太阴。仲景分之为二，烦也，躁也。

盖火入于肺则烦，入于肾则躁。俱在于肾者，以道路通于肺母也。大抵烦躁者，皆心火为病，心者君火也，火旺则金烁水亏，唯火独存，故肺肾合而为烦躁。又脾经络于心中，心经起于脾中，二经相搏，湿热生烦。夫烦者，扰扰心乱，兀兀欲吐，怔忡不安。躁者，无时而热，冷汗自出，少时则止，经云阴躁者是也。仲景以栀子色赤而味苦，入心而治烦，盐豉色黑而味咸，入肾而治躁，名栀子豉汤，乃神药也。若有宿食而烦者，栀子 大黄汤主之。运气烦躁有二∶一曰热助心火烦躁。经云∶少阴之复，燠热内作，烦躁鼽嚏。又云∶少阳之复，心热烦躁，便数憎风是也。二曰寒攻心虚烦躁。经云∶岁水太过，寒气流行，邪害心火，病身热烦心躁悸，阴厥是也。先贤治烦躁俱作，有属热者，有属寒者。治独烦不躁者，多属热。唯悸而烦者，为虚寒。治独躁不烦者，多属寒。唯火邪者为热。盖烦者心中烦、胸中烦，为内热也。躁者身体手足躁扰，或裸体不欲近衣，或欲在井中，为外热也。内热者，有本之热，故多属热。外热者，多是无根之火，故属寒也。

【诊】内外俱虚，身体冷而汗出，微呕而烦扰，手足厥逆，体不得安静者死。热病七八日，其脉微细，小便不利，加暴口燥，脉代，舌焦干黑者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：烦躁总论
  • 下一页：虚烦
<<< 返回本书目录
  1. 烦躁总论《证治准绳·杂病》
  2. 燔葱散【方剂大全】
  3. 烦躁门《张氏医通》
  4. 燔发散【方剂大全】
  5. 烦躁门《卫生宝鉴》
  6. 繁柳干散【方剂大全】
  7. 烦躁论治《类证治裁》
  8. 繁柳散【方剂大全】
  9. 烦躁口渴【方剂主治】
  10. 繁缕《本草纲目》完整版
  11. 烦躁口渴《女科指掌》
  12. 繁缕【中药大全】
  13. 烦躁歌《伤寒百证歌》
  14. 蘩蒌《证类本草》
  15. 烦躁第九十问《婴童百问》
  16. 反鼻化毒散【方剂大全】
  17. 烦躁不宁（又二十四）《经验麻科》
  18. 反鼻丸【方剂大全】
  19. 烦躁不宁【方剂主治】
  20. 反唇疔、锁口疔《医宗金鉴》
  21. 烦躁不眠懊??《医宗金鉴》
  22. 反分化软骨肉瘤【疾病大全】
  23. 烦躁不眠懊《伤寒心法要诀》
  24. 反复鼻出血【疾病症状】
  25. 烦躁不安【方剂主治】
  26. 反复不愈的感染【疾病症状】
  27. 烦躁不安【中药主治】
  28. 反复抽搐【疾病症状】
  29. 烦躁不安【疾病症状】
  30. 反复出血【疾病症状】
  1. 烦躁总论《证治准绳·杂病》
  2. 烦躁原由症治《幼科释谜》
  3. 樊阿《中医词典》
  4. 烦躁续法《医学纲目》
  5. 樊琪《中医词典》
  6. 烦躁门《卫生宝鉴》
  7. 燔焫《中医词典》
  8. 烦躁门《张氏医通》
  9. 燔针《中医词典》
  10. 烦躁论治《类证治裁》
  11. 燔治《中医词典》
  12. 烦躁口渴《女科指掌》
  13. 繁露水《证类本草》
  14. 烦躁口干《女科证治准绳》
  15. 繁缕《得配本草》
  16. 烦躁歌《伤寒百证歌》
  17. 蘩蒌《千金翼方》
  18. 烦躁发渴《四圣悬枢》
  19. 蘩蒌《新修本草》
  20. 烦躁第九十问《婴童百问》
  21. 蘩蒌《食疗本草》
  22. 烦躁不宁《经验麻科》
  23. 蘩蒌《本草衍义》
  24. 烦躁不眠懊??《医宗金鉴》
  25. 蘩蒌《饮食须知》
  26. 烦躁不眠懊《伤寒心法要诀》
  27. 蘩蒌《证类本草》
  28. 烦躁不眠懊《医学摘粹》
  29. 蘩蒌《名医别录》
  30. 烦躁（与绪论参看）《张氏医通》
  31. 反《中医词典》


虚烦_《证治准绳·杂病》_中医内科_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人》云∶虚烦似伤寒非伤寒也。成无己云∶伤寒有虚烦，有心中烦，有胸中烦。二说不同，考之于书，成无己之言，实出仲景，活人无据，然往往有非因伤寒而虚烦者，今故两存之。陈无择云∶虚烦身不觉热，头目昏疼，口干嗌燥不渴，清清不寐，皆虚烦也。《保命集》云∶起卧不安，睡不稳，谓之烦。宜栀子豉汤、竹叶石膏汤。《活人》云∶但独热者，虚烦也。诸虚烦热与伤寒相似，但不恶寒，身不疼痛，故知非伤寒也，不可发汗。头不痛，脉不紧数，故知非里实也，不可下。病此者，内外皆不可攻，攻之必遂烦渴，当与竹叶汤。若呕者，与陈皮汤一剂，不愈再与之。

《三因》淡竹茹汤，东垣朱砂安神丸。仲景云∶下利后更烦，按之心下濡者，为虚烦也。栀子豉汤主之。《素问》，帝曰∶有病身热，汗出烦满，烦满不为汗解，此为何病？岐伯曰∶汗出而身热者，风也；汗出而烦满不解者，厥也；病名曰风厥。帝曰∶愿卒闻之。岐伯曰∶巨阳主气，故先受邪，少阴与其为表里，得热则上从之，从之则厥也。帝曰∶治之奈何？岐伯曰∶表里刺之，饮之服汤。（表谓太阳，里谓少阴，剌以治风汤，以止逆上之肾气，如仲景止逆下气，麦门汤之类。）丹溪治一女子，年二十余岁，在室素强健，六月间发烦闷，困惫不食，发时欲入井，六脉皆沉细而弱数，两日后微渴，众以为病暑，治不效，四五日加呕而人瘦，手心极热，喜在阴处，渐成伏脉，时妄语，乃急制《局方》妙香丸如桐子大，以井水下一丸，半日许大便药已出，病无退减，遂以麝香水洗药，以针穿三窍，次日以凉水送下，半日许大便下稠痰数升，是夜得睡，困顿伏枕，旬日而愈。因记《金匮》云，昔肥而今瘦者，痰也。遂作此药治之。温胆汤，治大病后虚烦不得眠。（审知有饮者用之，无饮者勿用。）《金匮》酸枣汤，治虚劳虚烦不得眠。上九法治热烦，前五法烦热怔忡，知热在心肺也，故用竹叶、石膏、朱砂镇坠其热，使下行也。第六法烦而下利，知热在上也，故用栀豉汤吐之。第七法烦而汗出不解，知表里有邪也，故用表里饮汤。第八法脉沉口渴手心热，知热不在表也，故用妙香丸下之。第九法温胆、酸枣，治不得眠也。凡心虚则烦心，肝肾脾虚亦烦心。经云∶夏脉者心也，其不及者，令人烦心。又云∶肝虚、肾虚、脾虚，皆令人体重烦冤，是知烦多生于虚也。大法津液去多，五内枯燥而烦者，八珍汤加竹叶、酸枣仁、麦门冬。荣血不足，阳胜阴微而烦者，人参、生地黄、麦门冬、地骨皮、白芍药、竹茹之属，或人参养荣汤下朱砂安神丸。肾水下竭，心火上炎而烦者，竹叶石膏汤下滋肾丸。病后虚烦，有饮温胆汤，无饮远志汤。产、痘、滞下后虚烦，为血液耗散，心神不守，危矣！宜猛进独参汤。烦而小便不利，五苓散。心中蕴热而烦，清心莲子饮。烦而呕，不喜食，陈皮汤。

运气烦有五∶一曰热助心实而烦。经云∶少阴司天，热淫所胜，病胸中烦热，嗌干。又云∶少阳司天，火淫所胜，病烦心，胸中热。又云∶少阳之胜，烦心心痛，治以咸寒是也。二曰心从水制而烦。

经云∶太阳司天，寒气下临，心气上从，寒清时举，火气高明，心热烦是也。三曰金攻肝虚而烦。经云∶岁金太过，燥气流行，肝木受邪，民病体重烦冤是也。四曰土攻肾虚而烦。经云∶岁土太过，雨湿流行，肾水受邪，民病体重烦冤。又云∶岁水不及，湿乃大行，民病烦冤足痿是也。五曰木攻脾虚而烦。经云∶岁木太过，风气流行，脾土受邪，民病体重烦冤。盖肝虚、肾虚，皆令人体重烦冤。故金太过则肝虚，土太过则肾虚，木太过则脾虚，凡此三太过之岁，则肝、肾、脾受邪而虚，皆病体重烦冤也。

灸刺烦心有四∶其一取心俞。经云∶心主手厥阴心包络之脉，所生病者，烦心心痛，掌中热，详盛、虚、寒、热、陷下取之。又云∶气乱于心则烦心密默，俯首静伏，取之手少阴心主之 是也。其二取肾、膀胱俞。经云∶肾足少阴之脉，所生病者，烦心心痛，痿厥，足下热痛，视盛、虚、热、寒、陷下取之。又云∶舌纵涎下，烦 ，取足少阴。又云∶足少阴之别，名曰大钟，当踝后绕跟，别走太阳，其病气逆则烦闷，取之所别也。又汗出烦满不解，表里取之，巨阳、少阴也。其三取肺俞。经云∶手太阴之脉，所生病者，烦心胸满，视盛、虚、热、寒、陷下取之。又云∶振寒洒洒，鼓颔，不得汗出，腹胀烦冤，取手太阴是也。其四取脾俞。经云∶脾足太阴之脉，所生病者，烦心，心下急痛，溏瘕泄，水闭，视盛、虚、热、寒、陷下取之是也。

【胎前烦】妊娠烦闷，名曰子烦。以四月受少阴君火以养精，六月受少阳相火以养气，若母心惊胆寒，多有是证。《产宝》云∶是心肺虚热，或痰积于胸。若三月而烦者，但热而已。若痰饮而烦者，吐涎恶食。内热者，竹叶汤、竹茹汤、益母丸。气滞者，紫苏饮。痰滞者，二陈、白术、黄芩、枳壳。

气郁者，分气饮加川芎。脾胃虚弱者，六君、紫苏、山栀。

【产后烦】《金匮》云∶妇人在草蓐，自发露得风，四肢苦烦热，头痛者，与小柴胡汤；头不痛但烦者，三物黄芩汤主之。又云∶妇人产中虚，烦乱呕逆，安中益气，竹皮大丸主之。产后余血不尽，奔心烦闷，生藕汁饮二升，竹沥亦得。产后余血攻心，或下血不止，心闷，面青冷，气欲绝，羊血一盏顿服，如不定更服。产后血虚气烦，生地黄汁、清酒各一盏相和，煎一沸，分二服。蒲黄方寸匕，以东流水和服良。产后去血过多，血虚则阴虚，阴虚生内热，心胸烦满短气，头疼闷乱，晡时辄甚，与大病后虚烦相类，宜《和剂》人参 当归散。产后短气欲绝，心中烦闷，竹叶汤、甘竹汤。产后虚烦不得眠，芍药栀豉汤、酸枣汤。经验方治产后烦躁，禹余粮一枚，状如酸馅者入地埋一半，四面紧筑，用炭一秤发顶火一斤， 去火三分耗二为度，用湿砂土奄一宿，方取出，打去外面一重，只使里面，细研，水淘澄五七度，将纸衬干，再研数千遍，用甘草煎汤，调二钱匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁总论
  • 当前页：虚烦
  • 下一页：躁
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《证治准绳·杂病》
  2. 虚烦《证治准绳·女科》
  3. 虚烦《寿世保元》
  4. 虚烦《证治准绳·类方》
  5. 虚烦《古今医鉴》
  6. 虚烦《医学纲目》
  7. 虚烦《济阴纲目》
  8. 虚烦《扁鹊神应针灸玉龙经》
  9. 虚烦《万病回春》
  10. 虚烦《备急千金要方》
  11. 虚烦《卫生易简方》
  12. 虚烦《中医词典》
  13. 虚烦《丹台玉案》
  14. 虚乏《千金翼方》
  15. 虚烦《伤寒六书》
  16. 虚耳《明医指掌》
  17. 虚烦《丹溪手镜》
  18. 虚而挟热《明医指掌》
  19. 虚烦《伤寒寻源》
  20. 虚呃《中医词典》
  21. 虚烦《医效秘传》
  22. 虚痘《中医词典》
  23. 虚烦《医效秘传》
  24. 虚弹十一法《针灸神书》
  25. 虚烦《伤寒明理论》
  26. 虚喘治验《一得集》
  27. 虚烦《女科证治准绳》
  28. 虚喘方《医学从众录》
  29. 虚烦（述古）《伤寒指掌》
  30. 虚喘《中医词典》
  31. 虚烦（与绪论参看）《张氏医通》


躁_《证治准绳·杂病》_中医内科_【岐黄之术】

躁

躁

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶诸躁狂越，皆属于火。又曰∶阴盛发躁，名曰阴躁，欲坐井中，宜以热药治之何也？成无己曰∶虽躁欲坐井中，但欲水不得入口是也。东垣云∶阴躁之极，欲坐井中，阳已先亡，医犹不悟，复指为热，重以寒药投之，其死也何疑焉。况寒凉之剂入腹，周身之火得水则升走矣。宜霹雳煎、理中汤、四逆汤之类治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：躁
  • 下一页：谵妄
<<< 返回本书目录
  1. 躁《证治准绳·杂病》
  2. 躁狂【疾病症状】
  3. 躁《证治准绳·类方》
  4. 躁狂抑郁性精神病《老年百病防治》
  5. 燥症门《石室秘录》
  6. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  7. 燥症门《辨证录》
  8. 躁狂与昏睡交替【疾病症状】
  9. 燥症论治《类证治裁》
  10. 躁狂症【疾病大全】
  11. 燥症（大便闭结附）《脉症治方》
  12. 躁脉有浮沉辨《读医随笔》
  13. 燥症《证治汇补》
  14. 躁扰狂越，骂詈惊骇《药症忌宜》
  15. 燥症《药症忌宜》
  16. 躁驶二脉《圆运动的古中医学》
  17. 燥证门《古今医统大全》
  18. 躁郁样【疾病症状】
  19. 燥证《中医眼科备读》
  20. 则痛【方剂主治】
  21. 燥证《医学正传》
  22. 责任制护理病历《病历书写规范》
  23. 燥证《明医指掌》
  24. 责任制护理病历表格《病历书写规范》
  25. 燥证《古今医鉴》
  26. 择地《千金翼方》
  27. 燥证《古今名医汇粹》
  28. 择吉《医宗金鉴》
  29. 燥阴散【方剂大全】
  30. 择吉《幼科种痘心法要旨》
  1. 躁《证治准绳·杂病》
  2. 躁《证治准绳·类方》
  3. 躁烦《中医词典》
  4. 躁《医学纲目》
  5. 躁狂《中医名词词典》
  6. 躁《中医词典》
  7. 躁狂抑郁性疾病《默克家庭诊疗手册》
  8. 燥症门（十五则）《辨证录》
  9. 躁狂抑郁性精神病《老年百病防治》
  10. 燥症门《石室秘录》
  11. 躁狂抑郁性精神病先兆《中医疾病预测》
  12. 燥症脉候《类证治裁》
  13. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  14. 燥症论治《类证治裁》
  15. 躁狂症《默克家庭诊疗手册》
  16. 燥症（大便闭结附）《脉症治方》
  17. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  18. 燥症《药症忌宜》
  19. 躁脉有浮沉辨《读医随笔》
  20. 燥症《证治汇补》
  21. 躁扰狂越，骂詈惊骇《药症忌宜》
  22. 燥症《傅青主男科》
  23. 躁驶二脉《圆运动的古中医学》
  24. 燥证《医学摘粹》
  25. 则天女皇茶《茶饮保健》
  26. 燥证《医学摘粹》
  27. 责《周慎斋遗书》
  28. 燥证《明医指掌》
  29. 责任制护理《基础护理学》
  30. 燥证《古今名医汇粹》
  31. 责任制护理病历《病历书写规范》


谵妄_《证治准绳·杂病》_中医内科_【岐黄之术】

谵妄

谵妄

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪，虚病、痰病有似鬼祟论∶血气者，身之神也。神既衰乏，邪因而入，理或有之。若夫血气两亏，痰客中焦，妨碍升降，不得运用，以致十二官各失其职，视听言动皆有虚妄，以邪治之，其人必死，吁哉冤乎，谁执其咎。宪幕之子傅兄年十七八，时暑月因大劳而渴，欲饮梅浆，又连得大惊三四次，妄言妄见，病似鬼邪，诊其脉两手皆虚弦而带沉数。予曰∶数为有热，虚弦是大惊，又梅浆之酸，郁于中脘，补虚清热，导去痰滞，病乃可安。遂与人参、白术、陈皮、茯苓、芩、连等药浓煎汤，入竹沥、姜汁，与旬日未效，众皆尤药之不对，予脉之，知其虚之未完，与痰之未导也。仍与前方入荆沥，又旬日而安。外弟戚一日醉饱后，乱言妄见，询之系伊芳亡兄附体，言出前事甚的，乃叔在边叱之曰非邪，乃食鱼生与酒太过，痰所为耳。灌盐汤一大碗，吐痰一二升，汗因大作，历一宵而安。金氏妇壮年暑月赴筵归，乃姑询其坐次失序，遂赧然自愧，因此成疾，言语失伦，其中多间一句，曰奴奴不是，脉大率皆数而弦。予曰∶此非邪，乃病也。但与补脾清热导痰，数日当自安。其家不信，邀数巫者，喷水而 之，旬余而死。或曰病非邪而以邪治之，何遽至于死。予曰∶暑月赴宴，外境蒸热，辛辣适口，内境郁热，而况旧有积痰，加之愧闷，其痰与热，何可胜言，今乃惊以法尺，是惊其神而血不宁也。喷以法水，是沈其体、密其肤、使汗不得泄，汗不出则蒸热内燔，血不宁则阴消而阳不能独立也，不死何为。或曰《外台秘要》有禁 一科，庸可废乎。予曰∶移精变气，乃小术耳，可治小病。若内有虚邪，当用正大之法，自有成式，昭然可考。然符水惟膈上热病，一呷冷凉，胃热得之，岂不暂快，亦可取安。若内伤而虚，与冬令严寒，符水下咽，必冰胃而致害，彼郁热在上，热邪在表，须以汗解，卒得清冷，肤腠固密，热何由解，必致内攻，阴阳离散，血气乖争，去死为近，又何讶焉。仲景云∶邪哭使魂魄不安者，血气少也。血气少者属于心，心气虚者其人多畏，合目欲眠梦远行，则精神离散，魂魄妄行。阴气衰者为颠，阳气衰者为狂。运气谵妄有二∶一曰火邪助心。经云∶岁火太过，上临少阴、少阳，病反谵妄狂越。又云∶火太过曰赫曦，其动炎灼妄扰。又云∶少阴所至为谵妄。又云∶少阴之复，振栗谵妄。又云∶少阳之胜，心痛烦心，善惊谵妄，治以咸寒是也。二曰寒邪伤心。经云∶岁水太过，寒气流行，邪害心火，病身热烦心，躁悸阴厥，上下中寒，谵妄心痛，上临太阳，渴而妄冒。又云∶阳明司天之政，四之气，寒雨降，振栗谵妄，治以甘热是也。

【中风】或歌哭，或笑语，无所不至，加减续命汤。

【中恶】卒心腹胀满，吐利不行，如干霍乱状，由人精神不全，心志多恐，遂为邪鬼所击或附着，沉沉默默，妄言谵语，诽谤骂詈，讦露人事，不避讥嫌，口中好言未然祸福，及至其时毫发未失，人有起心已知其故，登高陟险如履平地，或悲泣呻吟不欲见人，如醉如狂，其状万端，但随方俗考验治之。

【尸疰等证】飞尸者，发无由渐，忽然而至，其状心腹刺痛，气息喘急胀满。遁尸者，停遁在人肌肉血脉之间，触即发动，亦令人心腹胀满刺痛，喘急，攻胁冲心，瘥后复发。沉尸者，发时亦心腹绞痛，胀满喘急，虽歇之后，犹沉痼在人腑脏，令人无处不恶。风尸者，在人四肢，循环经络，其状淫跃去来，沉沉默默，不知痛处，冲风则发。

伏尸者其病隐伏五脏，积年不除，未发身体都如无患，发则心腹刺痛，胀满喘急。又有诸尸疰候者，则是五尸内之尸疰，而挟外鬼邪之气，流注身体，令人寒热淋沥，或腹痛胀满喘急，或垒块踊起，或挛引腰脊，或举身沉重，精神杂错，恒觉昏谬，每节气改变，辄致大恶，积年累月，渐至顿滞，以至于死，死后复易旁人，乃至灭门，故为尸疰。皆用忍冬藤叶，锉数斛，煮令浓，取汁煎服日三瘥。

太乙神精丹、苏合香丸，治此疾第一。因丧惊忧悲哀烦恼，感尸气成诸证变动不已，似冷似热，风气触则发，用雄朱散。顷在徽城，日常修合神精丹一料。庚申予家一妇人，梦中见二苍头，一前一后，手中持一物，前者云到也未，后应云到也，击下爆然有声，遂魇，觉后心一点痛不可忍，昏闷一时许。

予忽忆神精丹有此一证，取三粒令服之，少顷已无病矣。云服药觉痛止神醒，今如常矣。日后相识稍有邪气，与一二服无不应验，方在《千金》中，治中风之要药。但近世少得曾青、磁石，为难合耳。

【产后谵妄】陈氏云∶产后狂言谵语，乃心血虚也。用朱砂末酒调，下龙虎丹参丸、琥珀地黄丸。

薛新甫云∶前证当固胃气为主，而佐以见证之药为善。若一于攻痰则误矣。郭氏论产后乍见鬼神者何？答曰∶心主身之血脉，因产耗伤血脉，心气虚则败血得积，上干于心，心不受触，遂致心中烦躁，起卧不安，乍见鬼神，言语颠倒，俗人不识，呼为风邪，如此但服调经散，每服加龙胆一捻，得睡即安。产后发热，狂言奔走，脉虚大者，四物汤加柴胡，不愈加甘草、柴胡、生地黄等分煎服，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：躁
  • 当前页：谵妄
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 谵妄【疾病大全】
  2. 谵妄若有所见治验《疫疹一得》
  3. 谵妄【疾病症状】
  4. 谵妄与痴呆《默克家庭诊疗手册》
  5. 谵妄《专治麻痧初编》
  6. 谵语《麻科活人全书》
  7. 谵妄《证治准绳·杂病》
  8. 谵语《伤寒标本心法类萃》
  9. 谵妄《证治准绳·幼科》
  10. 谵语《伤寒大白》
  11. 谵妄《证治准绳·类方》
  12. 谵语《伤寒捷诀》
  13. 谵妄《医宗金鉴》
  14. 谵语《伤寒括要》
  15. 谵妄《医学纲目》
  16. 谵语《伤寒六书》
  17. 谵妄《续名医类案》
  18. 谵语《伤寒明理论》
  19. 谵妄《麻疹阐注》
  20. 谵语《卫生宝鉴》
  21. 谵妄《冯氏锦囊秘录》
  22. 谵语《药症忌宜》
  23. 谵妄《痘疹心法要诀》
  24. 谵语《医法圆通》
  25. 谵妄《痘疹心法要诀》
  26. 谵语《止园医话》
  27. 詹糖香【中药大全】
  28. 谵语【方剂主治】
  29. 詹糖香《证类本草》
  30. 谵语（郑声附）《伤寒六书》
  1. 谵妄《证治准绳·杂病》
  2. 谵妄《证治准绳·类方》
  3. 谵妄《专治麻痧初编》
  4. 谵妄《证治准绳·幼科》
  5. 谵妄《痘疹心法要诀》
  6. 谵妄《医述》
  7. 谵妄《痘疹心法要诀》
  8. 谵妄《续名医类案》
  9. 谵妄若有所见治验《疫疹一得》
  10. 谵妄《冯氏锦囊秘录》
  11. 谵妄与痴呆《默克家庭诊疗手册》
  12. 谵妄《医宗金鉴》
  13. 谵言《中医词典》
  14. 谵妄《医学纲目》
  15. 谵语《中医名词词典》
  16. 谵妄《麻疹阐注》
  17. 谵语《医法圆通》
  18. 谵妄《麻疹备要方论》
  19. 谵语《止园医话》
  20. 谵妄《中医词典》
  21. 谵语《中医词典》
  22. 谵妄《中医名词词典》
  23. 谵语《伤寒标本心法类萃》
  24. 谵妄《默克家庭诊疗手册》
  25. 谵语《伤寒捷诀》
  26. 詹文升《中医词典》
  27. 谵语《经验麻科》
  28. 詹糖香《增广和剂局方药性总论》
  29. 谵语《疫疹一得》
  30. 詹糖香《证类本草》
  31. 谵语《医学纲目》


循衣摸床_《证治准绳·杂病》_中医内科_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

循衣撮空摸床，多是大虚之候，不问杂病伤寒，以大补之剂投之，多有得生者。东垣云∶循衣撮空，许学士说作肝热，风淫末疾，故手为之循衣撮空，此论虽然，莫若断之为肺热，似为愈矣。其人必谵语妄言。经云∶肺入火为谵语，兼上焦有疾，肺必主之，手经者，上焦也，二者皆当，其理果如何哉？天地互为体用，此肺之体肝之用。肝主诸血，血者阴物也，此静体何以自动？盖肺主诸气，为气所鼓舞，故静得动。一者说肝之用，一者说肺之体，此天地互为体用，二者俱为当矣。是知肝脏血，自寅至申行阳二十五度，诸阳用事，气为肝所使。肺主气，自申至寅行阴二十五度，诸阴用事，血为肺所用。海藏云∶妇人血风证，因大脱血崩漏，或前后失血，因而枯燥，其热不除，循衣撮空摸床，闭目不醒，扬手掷足，摇动不宁，错语失神，脉弦浮而虚，内躁热之极也。

气粗鼻干不润，上下通燥，此为难治，宜生地黄 黄连汤主之。大承气汤气药也，自外而之内者用之。

生地黄 黄连汤血药也，自内而之外者用之。气血合病，循衣撮空证同，自气而之血，血而复之气，大承气汤下之。自血而之气，气而复之血，地黄 黄连汤主之。二者俱不大便。

【诊】病患循衣缝谵语者，不可治。病患阴阳俱绝，掣衣撮空妄言者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵妄
  • 当前页：循衣摸床
  • 下一页：喜笑不休
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床《张氏医通》
  3. 循衣摸床《医学摘粹》
  4. 循衣摸床《医述》
  5. 循衣摸床《松峰说疫》
  6. 循衣摸床《医宗金鉴》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床《医学纲目》
  9. 循衣摸床《伤寒指掌》
  10. 循衣摸床《疫疹一得》
  11. 循衣摸床《伤寒括要》
  12. 循衣摸床《伤寒捷诀》
  13. 循衣摸床（伤寒补遗）《古今医统大全》
  14. 循衣摸床《伤寒标本心法类萃》
  15. 循衣摸床撮空《广瘟疫论》
  16. 循衣摸床《中医词典》
  17. 循衣摸床撮空《伤寒指掌》
  18. 循衣摸床《中医名词词典》
  19. 循衣摸床门《张氏医通》
  20. 循衣撮空《证治准绳·类方》
  21. 循衣摸床续法《医学纲目》
  22. 循衣撮空《张氏医通》
  23. 循衣摸床证《伤寒九十论》
  24. 循衣撮空《医学纲目》
  25. 循衣摸空歌《伤寒百证歌》
  26. 循衣撮空《傅青主男科》
  27. 循元《中医词典》
  28. 循经选穴法《中医词典》
  29. 鲟黄鱼《药性切用》
  30. 循经取穴《中医名词词典》
  31. 鲟鱼《食疗本草》


喜笑不休_《证治准绳·杂病》_中医内科_【岐黄之术】

喜笑不休

喜笑不休

  • 上一页
  • 目录
  • 相关
  • 下一页

喜笑皆属心火。经曰∶心脏神，神有余则笑不休。又云∶在脏为心，在声为笑，在志为喜。又云∶精气并于心则喜。又云∶火太过为赫曦，赫曦之纪，其病笑狂妄。又云∶少阴所至，为喜笑者是也。

河间云∶笑，蕃茂鲜淑，舒荣彰显，火之化也，故喜为心火之志也。喜极而笑者，犹燔烁太甚而鸣笑之象也。故病笑者，心火之盛也。一妇病喜笑不休，已半年矣，众人皆无术，求治于戴人，戴人曰此易治也。以沧盐成块者二两余，用火烧令通赤，放冷研细，以河水一大碗，同煎至三五沸，放温，分三次啜之，以钗探于喉中，吐出热痰五升。次服降火剂，火主苦，黄连解毒是也。不数日而笑定矣。《内经》曰∶神有余者，笑不休也。所谓神者，心火是也。火得风而焰，故笑之象也。五行之中惟火有笑，常治一老男子笑不休，口流涎，黄连解毒汤加半夏、竹叶、竹沥、姜汁而笑止矣。刺灸喜笑，独取心主一经。经云∶心主手厥阴之脉，是动则病面赤目黄，喜笑不休，详盛、虚、热、寒、陷下取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：喜笑不休
  • 下一页：怒
<<< 返回本书目录
  1. 喜笑不休《证治准绳·杂病》
  2. 喜笑不休门《张氏医通》
  3. 喜笑不休《证治准绳·幼科》
  4. 戏药《医门补要》
  5. 喜笑不休《证治准绳·类方》
  6. 系瘤法《苏沈良方》
  7. 喜笑不休《张氏医通》
  8. 系谱分析《医学遗传学基础》
  9. 喜笑不休《张氏医通》
  10. 系统脱敏疗法《医学心理学》
  11. 喜笑不休《医碥》
  12. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  13. 喜笑不休《医碥》
  14. 系统性红斑狼疮【疾病大全】
  15. 喜笑不休《古今医统大全》
  16. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  17. 喜笑不休《保婴撮要》
  18. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  19. 喜啼《幼幼新书》
  20. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  21. 喜树叶【中药大全】
  22. 系统性红斑狼疮所致脊髓病【疾病大全】
  23. 喜树皮【中药大全】
  24. 系统性红斑狼疮所致精神病【疾病大全】
  25. 喜树果【中药大全】
  26. 系统性红斑狼疮性巩膜炎【疾病大全】
  27. 喜树【中药大全】
  28. 系统性红斑狼疮性关节炎【疾病大全】
  29. 喜伤心恐胜喜解《吴医汇讲》
  30. 系统性血管炎【疾病症状】
  1. 喜笑不休《证治准绳·杂病》
  2. 喜笑不休《证治准绳·类方》
  3. 喜笑不休《医碥》
  4. 喜笑不休《张氏医通》
  5. 喜笑不休《医碥》
  6. 喜笑不休《张氏医通》
  7. 喜笑不休《保婴撮要》
  8. 喜笑不休《证治准绳·幼科》
  9. 喜笑不休门《张氏医通》
  10. 喜笑不休《医学纲目》
  11. 喜则气缓《中医名词词典》
  12. 喜笑不休《中医词典》
  13. 喜则气缓《中医词典》
  14. 喜忘《中医词典》
  15. 喜中《中医词典》
  16. 喜唾《疫疹一得》
  17. 戏药《医门补要》
  18. 喜啼《幼幼新书》
  19. 系瘤法《苏沈良方》
  20. 喜伤心恐胜喜解《吴医汇讲》
  21. 系瘤法《是斋百一选方》
  22. 喜伤心《中医词典》
  23. 系络《中医词典》
  24. 喜伤《校注医醇剩义》
  25. 系谱分析《医学遗传学基础》
  26. 喜伤《中医词典》
  27. 系统化整体护理《基础护理学》
  28. 喜鹊肉《饮食须知》
  29. 系统脱敏疗法《医学心理学》
  30. 喜鹊《医学入门》
  31. 系统性红斑狼疮《默克家庭诊疗手册》


怒_《证治准绳·杂病》_中医内科_【岐黄之术】

怒

怒

  • 上一页
  • 目录
  • 相关
  • 下一页

怒在阴阳，为阴闭遏其阳，而阳不得伸也。经云∶阴出之阳则怒。又云∶血并于上，气并于下，心烦冤善怒。东垣云∶多怒者，风热陷下于地是也。怒属肝胆。经云∶在脏为肝，在志为怒。又云∶肝脏血，血有余则怒。又云∶胆为怒是也。丹溪治怒方，香附末（六两）、甘草末（一两），上和匀，白汤调服五钱。运气怒，皆属木太过。经云∶木太过曰发生，发生之纪，其病怒。又云∶岁木太过，风气流行，甚则善怒。

又云∶岁土不及，风反大行，民病善怒是也。怒在禁忌多生厥逆。经云∶阳气者，大怒则形气绝，而血菀于上，使人薄厥。又云∶暴怒伤阳。又云∶怒则气逆，甚则呕血及餐泄是也。大法以悲胜之，或用药益肺金以平肝木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜笑不休
  • 当前页：怒
  • 下一页：善太息
<<< 返回本书目录
  1. 怒《证治准绳·杂病》
  2. 怒候《古今医统大全》
  3. 怒《针灸素难要旨》
  4. 怒门《张氏医通》
  5. 怒《张氏医通》
  6. 怒伤肝悲胜怒解《吴医汇讲》
  7. 怒《医学纲目》
  8. 怒伤肝证《古今名医汇粹》
  9. 怒《医碥》
  10. 暖丹田【方剂主治】
  11. 胬肉攀睛【方剂主治】
  12. 暖丹田诀《养生秘旨》
  13. 胬肉攀睛【疾病大全】
  14. 暖肝煎【方剂大全】
  15. 胬肉攀睛《中医眼科学》
  16. 暖宫定痛汤【方剂大全】
  17. 努嘴伸舌【疾病症状】
  18. 暖宫丸【方剂大全】
  19. 努肉攀睛歌《医宗金鉴》
  20. 暖宫圆【方剂大全】
  21. 努力伤胎《女科切要》
  22. 暖炉丹《毓麟验方》
  23. 奴柘刺【中药大全】
  24. 暖炉解痒丸《毓麟验方》
  25. 弄舌咂唇《经验麻科》
  26. 暖脐膏《毓麟验方》
  27. 弄舌舒舌门主论《疡医大全》
  28. 暖脐膏《毓麟验方》
  29. 弄舌散【方剂大全】
  30. 暖脐膏【方剂大全】
  1. 怒《证治准绳·杂病》
  2. 怒《张氏医通》
  3. 怒《医碥》
  4. 怒《医学纲目》
  5. 怒《古今医案按》
  6. 怒《中医词典》
  7. 怒《银海指南》
  8. 怒《中医词典》
  9. 怒《针灸素难要旨》
  10. 胬肉侵睛《中医词典》
  11. 怒喘《中医词典》
  12. 胬肉侵睛《中医词典》
  13. 怒喘《中医词典》
  14. 胬肉攀睛《中医眼科学》
  15. 怒膈《中医词典》
  16. 胬肉攀睛《中医词典》
  17. 怒膈《中医词典》
  18. 胬肉攀睛《中医词典》
  19. 怒后崩漏《中医词典》
  20. 胬肉攀睛《中医名词词典》
  21. 怒后崩漏《中医词典》
  22. 胬肉板睛《中医词典》
  23. 怒后崩漏《竹林女科证治》
  24. 胬肉板睛《中医词典》
  25. 怒门《张氏医通》
  26. 胬肉《中医词典》
  27. 怒气《中医词典》
  28. 胬肉《中医词典》
  29. 怒气《中医词典》
  30. 努肉攀睛歌《医宗金鉴》
  31. 怒气咳《中医词典》


善太息_《证治准绳·杂病》_中医内科_【岐黄之术】

善太息

善太息

  • 上一页
  • 目录
  • 相关
  • 下一页

运气善太息，皆属燥邪伤胆。经云∶阳明在泉，燥淫所胜，病善太息。又云∶阳明之胜，太息呕苦。又云∶少阴司天，地乃燥清，凄怆数至，胁痛，善太息是也。《内经》灸刺善太息，皆取心胆二经。经云∶黄帝曰人之太息者，何气使然？岐伯曰∶思忧则心系急，心系急则气道约，约则不利，故太息以出之，补手少阴心主，足少阳留之也。又曰∶胆病者，善太息，口苦，呕宿汁，视足少阳脉之陷下者灸之。又云∶胆足少阳之脉，是动则病口苦，善太息，视盛、虚、实、寒、热、陷下取之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怒
  • 当前页：善太息
  • 下一页：悲
<<< 返回本书目录
  1. 善太息《证治准绳·杂病》
  2. 善叹息《药症忌宜》
  3. 善太息《证治准绳·类方》
  4. 善笑《圣济总录》
  5. 善太息《医学纲目》
  6. 善泄汤【方剂大全】
  7. 善太息《古今医统大全》
  8. 善养篇《外经微言》
  9. 善怒《药症忌宜》
  10. 膳食调查《临床营养学》
  11. 善恐《药症忌宜》
  12. 鳝（音善）鱼《证类本草》
  13. 善饥（急性善饥证）《余无言医案》
  14. 鳝拱头门主论《疡医大全》
  15. 善恶顺逆《景岳全书》
  16. 鳝漏《医宗金鉴》
  17. 善恶《证治准绳·疡医》
  18. 鳝漏门主论《疡医大全》
  19. 善夺汤【方剂大全】
  20. 鳝鱼《本草求真》
  21. 善悲证《古今医统大全》
  22. 鳝鱼《本草新编》
  23. 善悲《医学纲目》
  24. 鳝鱼《滇南本草》
  25. 扇子七【中药大全】
  26. 鳝鱼《本草纲目》图文版
  27. 扇叶阴地蕨【中药大全】
  28. 鳝鱼【中药大全】
  29. 扇叶人字果【中药大全】
  30. 鳝鱼骨【中药大全】
  1. 善太息《证治准绳·杂病》
  2. 善太息《证治准绳·类方》
  3. 善叹息《药症忌宜》
  4. 善太息《古今医统大全》
  5. 善头《外科全生集》
  6. 善太息《医学纲目》
  7. 善忘《中医词典》
  8. 善食而瘦《中医名词词典》
  9. 善忘《灵素节注类编》
  10. 善色《中医词典》
  11. 善忘《广瘟疫论》
  12. 善怒《药症忌宜》
  13. 善笑《圣济总录》
  14. 善怒《松峰说疫》
  15. 善养篇《外经微言》
  16. 善怒《中医词典》
  17. 善应膏《三因极一病证方论》
  18. 善鸣《医学入门》
  19. 善应膏药《儒门事亲》
  20. 善眠《中医词典》
  21. 善用八益　避免七损《古代房中术》
  22. 善恐《药症忌宜》
  23. 善于使用美好语言《医学心理学》
  24. 善恐《中医词典》
  25. 善治感冒，适应广泛《三十年临证经验集》
  26. 善惊《中医词典》
  27. 膳食蛋白质的利用《临床营养学》
  28. 善饥（急性善饥证）《余无言医案》
  29. 膳食计算实例《预防医学》
  30. 善饥《中医词典》
  31. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》


悲_《证治准绳·杂病》_中医内科_【岐黄之术】

悲

悲

  • 上一页
  • 目录
  • 相关
  • 下一页

悲属肺。经云∶在脏为肺，在志为悲。又云∶精气并于肺则悲。仲景云∶妇人脏躁，喜悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。甘草三两，小麦一升，大枣十枚。水六升，煮三升，温分三服。运气悲，皆属寒水攻心。经云∶火不及曰伏明，伏明之纪，其病昏惑悲忘，从水化也。又云∶太阳司天，寒气下临，心气上从，喜悲数欠。又云∶太阳司天，寒淫所胜，善悲，时眩仆。又云∶太阳之复，甚则入心，善忘善悲，治以诸热是也。针灸悲有二∶其一取心。经云∶邪在心则病心痛善悲，时眩仆，视有余不足而调其输也。其二取厥阴。经云∶厥阴根于大敦，结于玉英，络于膻中，厥阴为阖，阖折即气绝而喜悲，悲者取之厥阴，视有余不足，虚、实、寒、热、陷下而取之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善太息
  • 当前页：悲
  • 下一页：惊悸恐总论
<<< 返回本书目录
  1. 悲《证治准绳·杂病》
  2. 悲哀-养生余录（上）《古今医统大全》
  3. 悲《张氏医通》
  4. 悲恐解《素灵微蕴》
  5. 悲《医碥》
  6. 悲哭《保婴撮要》
  7. 杯状耳【疾病症状】
  8. 悲哭《证治准绳·幼科》
  9. 杯苋根【中药大全】
  10. 悲门《张氏医通》
  11. 杯苋【中药大全】
  12. 悲伤《续名医类案》
  13. 杯菊【中药大全】
  14. 悲忧不乐【方剂主治】
  15. 杯弓蛇影《趣味中医》
  16. 碑记丹【方剂大全】
  17. 爆竹《本草纲目》完整版
  18. 北艾汤【方剂大全】
  19. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  20. 北地太守酒【方剂大全】
  21. 爆震性耳聋【疾病大全】
  22. 北豆根【中药大全】
  23. 爆仗竹【中药大全】
  24. 北豆根片【方剂大全】
  25. 爆鹿心《保健药膳》
  26. 北方点地梅【中药大全】
  27. 爆裂音【疾病症状】
  28. 北方下疰香港脚论《卫生宝鉴》
  29. 爆裂性眼眶骨折【疾病大全】
  30. 北方香港脚治验《卫生宝鉴》
  1. 悲《证治准绳·杂病》
  2. 悲《张氏医通》
  3. 悲《医碥》
  4. 悲《中医词典》
  5. 悲《古今医案按》
  6. 卑监《中医词典》
  7. 悲《银海指南》
  8. 卑惵《中医词典》
  9. 悲哀《中医词典》
  10. 卑《中医词典》
  11. 悲哀（养生余录 上）《古今医统大全》
  12. 杯状风速计《预防医学》
  13. 悲恐解《素灵微蕴》
  14. 杯中蛇影《古今医统大全》
  15. 悲哭《医学纲目》
  16. 杯弓蛇影《趣味中医》
  17. 悲哭《证治准绳·幼科》
  18. 爆震性耳聋《耳鼻咽喉外科学》
  19. 悲哭《保婴撮要》
  20. 爆人参鸡片《食物疗法》
  21. 悲门《张氏医通》
  22. 爆鹿心《保健药膳》
  23. 悲伤《续名医类案》
  24. 爆骨搜牙风《重楼玉钥》
  25. 悲伤《校注医醇剩义》
  26. 爆骨搜牙《中医词典》
  27. 悲胜怒《中医词典》
  28. 爆发与流行的调查《流行病学》
  29. 悲郁《中医词典》
  30. 爆发《预防医学》
  31. 悲则气消《中医名词词典》


惊悸恐总论_《证治准绳·杂病》_中医内科_【岐黄之术】

惊悸恐总论

惊悸恐总论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问惊悸怔忡恐怖之别，曰悸即怔忡也。怔忡者，本无所惊，自心动而不宁。惊者，因外有所触而卒动。张子和云∶惊者为自不知故也，恐者为自知也。盖惊者闻响即惊，恐者自知，如人将捕之状，及不能独自坐卧，必须人为伴侣，方不恐惧，或夜必用灯照，无灯烛亦恐惧者是也。《内经》无有称惊怖者，始于《金匮要略》奔豚条云有惊怖，继之云惊恐，由是而见，惊怖即惊恐。怖、惧也，恐、亦惧也，于义且同。凡连称其名以为提纲者，多是一阴一阳对待而言。如喜怒并称者，喜出于心，心居于阳；怒出于肝，肝居于阴。

志意并称者，志是静而不移，意是动而不定，静则阴也，动则阳也。惊恐并称者，惊因触于外事内动其心，心动则神摇；恐因惑于外事，内歉其志，志歉则精却。是故《内经》谓惊则心无所根据，神无所归，虑无所定，故气乱矣。恐则精却，却则上焦闭，闭则无气还，无气还则下焦胀，故气不行矣。又谓尝贵后贱，尝富后贫，悲忧内结，至于脱营失精，病深无气，则洒然而惊，此类皆是病从外事所动内之心神者也。若夫在身之阴阳盛衰而致惊恐者，惊是火热烁动其心，心动则神乱，神用无方，故惊之变态亦不一状，随其所之，与五神相应而动，肝脏魂，魂不安则为惊骇，为惊妄。肺脏魄，魄不安则惊躁。脾脏意，意不专则惊惑。肾脏志，志慊则惊恐，心惕惕然。胃虽无神，然为五脏之海，诸热归之则发惊狂，若闻木音亦惕然心欲动也。恐者则是热伤其肾，肾伤则精虚，精虚则志不足，志本一定而不移，故恐亦无他状。《内经》于惊之病邪，有火热二淫，司天在泉胜复之气，有各经热病所致，有三阳积并，有气并于阳，皆为诸惊等病，故病机统而言曰，诸病惊骇皆属于火也。于恐病之邪者，有精气并于肾则恐，有血不足则恐，有阴少阳入，阴阳相搏则恐，有胃气热肾气微弱则恐，肾是动病者恐。然于肝之惊恐互相作者，以其脏气属阳居阴，纳血脏魂，魂不安则神动，神动则惊。血不足则志歉，志歉则恐。故二者肝脏兼而有之。似此之类，于火热二淫属感邪之外，余者之惊恐，皆因人气之阴阳所动而内生者也。虽然亦非独火热二淫而已，于阳明脉急，则亦为惊矣。曰惊恐二病，与内外所因，其治法同乎？异乎？曰惊则安其神，恐则定其志，治当分阴阳之别，何得而同也。夫易之为卦，乾坤交坎离列，坎离交而后为既济，而人以五脏应之，心为离火，内阴而外阳，肾为坎水，内阳而外阴，内者是主，外者是用。又主内者五神，外用者五气。是故心以神为主，阳为用，肾以志为主，阴为用。阳则气也、火也，阴则精也、水也。

及乎水火既济，全在阴精上奉以安其神，阳气下脏以定其志。不然则神摇不安于内，阳气散于外，志感于中，阴精走于下。既有二脏水火之分，治法安得无少异。所以惊者，必先安其神，然后散乱之气可敛，气敛则阳道行矣。恐者必先定其志，然后走失之精可固，精固则阴气用矣。于药而有二脏君臣佐使之殊用，内外所感者，亦少异焉。为外事惊者，虽子和氏谓惊者平之，平、常也，使病者时时闻之习熟，自然不惊，固是良法，不若使其平心易气以先之，而后药之也。吾谓内气动其神者，则不可用张氏之法，唯当以药平其阴阳之盛衰，而后神可安，志可定矣。人之所主者心，心之所养者血，心血一虚，神气失守，失守则舍空，舍空而痰入客之，此惊悸之所由发也。或耳闻大声，目击异物，遇险临危，触事丧志，心为之忤，使人有惕惕之状，是则为惊。心虚而停水，则胸中渗漉，虚气流动，水既上乘，心火恶之，心不自安，使人有怏怏之状，或筑筑然动，是则为悸。惊者与之豁痰定惊之剂。悸者与之逐水消饮之剂。所谓扶虚，调养心血，和平心气而已。若一切以刚燥从事，或者心火自炎，又有热生风之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悲
  • 当前页：惊悸恐总论
  • 下一页：惊
<<< 返回本书目录
  1. 惊悸恐总论《证治准绳·杂病》
  2. 惊悸门《辨证录》
  3. 惊悸恐辨《叶选医衡》
  4. 惊悸门《古今医统大全》
  5. 惊悸恐《医学心悟》
  6. 惊悸痰迷恐惧所致《医学传心录》
  7. 惊悸解《素灵微蕴》
  8. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  9. 惊悸健忘【方剂主治】
  10. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  11. 惊悸恍惚证治《医宗金鉴》
  12. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  13. 惊悸恍惚证治《妇科心法要诀》
  14. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  15. 惊悸部《本草易读》
  16. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  17. 惊悸不安【方剂主治】
  18. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  19. 惊悸、怔忡、健忘《医学入门》
  20. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  21. 惊悸(恍惚)《女科折衷纂要》
  22. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  23. 惊悸【方剂主治】
  24. 惊悸吐衄下血瘀血《金匮悬解》
  25. 惊悸【中药主治】
  26. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  27. 惊悸《证治准绳·幼科》
  28. 惊悸养血汤【方剂大全】
  29. 惊悸《证治准绳·女科》
  30. 惊悸怔忡《丹溪心法》
  1. 惊悸恐总论《证治准绳·杂病》
  2. 惊悸恐辨《叶选医衡》
  3. 惊悸门（二则）《辨证录》
  4. 惊悸恐《医学心悟》
  5. 惊悸三《金匮悬解》
  6. 惊悸解《素灵微蕴》
  7. 惊悸四《金匮悬解》
  8. 惊悸恍惚证治《妇科心法要诀》
  9. 惊悸痰迷恐惧所致《医学传心录》
  10. 惊悸恍惚证治《医宗金鉴》
  11. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  12. 惊悸恍惚《医述》
  13. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  14. 惊悸二《金匮悬解》
  15. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  16. 惊悸部《本草易读》
  17. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  18. 惊悸、怔忡、健忘《医学入门》
  19. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  20. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  21. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  22. 惊悸（恍惚）《女科折衷纂要》
  23. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  24. 惊悸《伤寒括要》
  25. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  26. 惊悸《女科证治准绳》
  27. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  28. 惊悸《女科证治准绳》
  29. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  30. 惊悸《女科证治准绳》
  31. 惊悸吐衄下血瘀血《金匮悬解》


惊_《证治准绳·杂病》_中医内科_【岐黄之术】

惊

惊

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶东方青色，入通于肝，其病发惊骇。脾移热于肝，则为惊衄。二阳一阴发病，主惊骇，背痛，善噫，善欠者，名曰风厥。三阳一阴，太阳脉胜，一阴不得止，内乱五脏，外为惊骇。胃足阳明之脉，是动则病，闻木音则惕然而惊，心欲动。阳明所谓甚者恶人与火，闻木音则惕然而惊者，阳气与阴气相搏，水火相恶，故惕然而惊也。黄帝问曰∶足阳明之脉病，恶人与火，闻木音则惕然而惊，钟鼓不为动，闻木音而动何也？岐伯曰∶阳明者胃脉也，胃者土也，故闻木音而惊者，土恶木也。由是观之，肝、胆、心、脾、胃皆有惊证明矣。运气惊悸有三∶一曰肝木不及，金来乘之。经曰∶木不及曰委和，委和之纪，其发惊骇。又云∶阳明之复，甚则入肝，惊骇筋挛是也。二曰火邪助心。经云∶少阳所至为惊恐。又云∶少阳所至为惊躁。又云∶少阳之胜，善惊是也。三曰寒邪伤心。经云∶岁水太过，寒气流行，病烦心躁悸是也。东垣云∶六脉俱大，按之空虚，必面赤善惊上热，乃手少阴心之脉也。此气盛多而亡血，以甘寒镇坠之剂，泻火与气，以坠气浮。以甘辛温微苦峻补其血，熟地黄、生地黄、柴胡、升麻、白芍药、牡丹皮、川芎、黄 之类以补之，以防血溢上竭。（甘寒镇坠之剂，谓丹砂之类。）《三因》云∶五饮停蓄，闭于中脘，最使人惊骇，属饮家。（五饮汤丸）心胆虚怯，触事易惊，或梦寐不祥，遂致心惊胆慑，气郁生涎，涎与气搏，变生诸证，或短气悸乏，或复自汗者，并温胆汤主之。呕则以人参代竹茹。若惊悸眠多异梦随即惊觉者，宜温胆汤加酸枣仁、莲肉各一钱，以金银煎下十四友丸，或镇心丹、远志丸、酒调妙香散、琥珀养心丹、定志丸、宁志丸。卧而多惊魇，真珠母丸、独活汤。羌活胜湿汤，治卧而多惊悸、多魇溲者，邪在少阳厥阴也。加柴胡五分。如淋，加泽泻五分。此下焦风寒二经合病也。经曰∶肾肝之病同一治，为俱在下焦，非风药行经不可也。丹溪云∶病自惊而得者，则神出于舍，舍空得液则成痰矣。

血气入舍，则痰拒其神不得归焉。（寿星丸、或控涎丹，加辰砂、远志。）惊悸因事有所大惊而成者，其脉大动，动脉之状，如豆厥厥动摇、无头尾者是也。东垣云∶外物惊，宜镇平，以黄连安神丸。密陀僧研极细末，茶汤调一钱匕，治惊气入心络不能语者。昔有为野狼及大蛇所惊，皆以此而安。盖惊则气上，故以重剂坠之。热郁有痰，寒水石散。气郁有痰，加味四七汤。虚而有痰，十味温胆汤、养心汤。《金匮》云∶病有奔豚，有吐脓，有惊怖，有火邪，此四病皆从惊发得之。经云∶阳气者，开阖不得，寒气从之，乃生大偻，陷脉为 ，留连肉腠，俞气化薄，传为善畏，及为惊骇者，是 疮所为之惊骇也。盖俞则 疮之俞窍，其痛气留连肉腠之间，恐人触着而痛，故化惕惕然之心，内薄而传为善畏惊骇之疾也。

【诊】寸口脉动而弱，动即为惊，弱即为悸。趺阳脉微而浮，浮为胃气虚，微则不能食，如恐怖之脉，忧迫所作也。寸口紧，趺阳浮滑，气虚是以悸。惊主病者，其脉止而复来，其人目睛不转，不能呼气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸恐总论
  • 当前页：惊
  • 下一页：悸
<<< 返回本书目录
  1. 惊《证治准绳·杂病》
  2. 惊搐《痘疹心法要诀》
  3. 惊《证治准绳·幼科》
  4. 惊搐《冯氏锦囊秘录》
  5. 惊《证治准绳·类方》
  6. 惊搐《古今医案按》
  7. 惊《张氏医通》
  8. 惊搐《经验麻科》
  9. 惊《医碥》
  10. 惊搐《景岳全书》
  11. 惊《医碥》
  12. 惊搐《明医杂着》
  13. 惊《也是山人医案》
  14. 惊搐《续名医类案》
  15. 惊《临证指南医案》
  16. 惊搐《医宗金鉴》
  17. 惊《古今医案按》
  18. 惊搐《张氏医通》
  19. 荆枳汤【方剂大全】
  20. 惊搐《证治准绳·幼科》
  21. 荆芷治崩汤【方剂大全】
  22. 惊搐等症误用药饵《明医杂着》
  23. 荆叶蒸【方剂大全】
  24. 惊搐目直《保婴撮要》
  25. 荆穗四物汤【方剂大全】
  26. 惊搐散【方剂大全】
  27. 荆苏汤【方剂大全】
  28. 惊丹《活幼心书》
  29. 荆术散【方剂大全】
  30. 惊毒掩【方剂大全】
  1. 惊《证治准绳·杂病》
  2. 惊《证治准绳·类方》
  3. 惊《临证指南医案》
  4. 惊《张氏医通》
  5. 惊《临证指南医案》
  6. 惊《证治准绳·幼科》
  7. 惊《医碥》
  8. 惊《证治准绳·幼科》
  9. 惊《医碥》
  10. 惊《医述》
  11. 惊《古今医案按》
  12. 惊《推求师意》
  13. 惊《古今医案按》
  14. 惊《中医词典》
  15. 惊《儒门事亲》
  16. 荆叶《名医别录》
  17. 惊《明医指掌》
  18. 荆石茶《茶饮保健》
  19. 惊《银海指南》
  20. 荆三棱《本草乘雅半偈》
  21. 惊《也是山人医案》
  22. 荆三棱《中药学》
  23. 惊怖《中医词典》
  24. 荆三棱《得配本草》
  25. 惊产《中医词典》
  26. 荆三棱《本草从新》
  27. 惊产《竹林女科证治》
  28. 荆三棱《本经逢原》
  29. 惊瘛《中医词典》
  30. 荆三棱《本草备要》
  31. 惊搐《景岳全书》


悸_《证治准绳·杂病》_中医内科_【岐黄之术】

悸

悸

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒明理论》释悸字云∶悸、心忪也。筑筑惕惕然动，怔怔忪忪不能自安也。则悸即怔忡，而今人分为两条谬矣。心悸之由，不越二种，一者虚也，二者饮也。气虚者，由阳气内虚，心下空虚，火气内动而为悸也。血虚者亦然。其停饮者，由水停心下，心为火而恶水，水既内停，心不自安，故为悸也。有汗吐下后正气内虚而悸者，有邪气交击而悸者，有荣卫涸流脉结代者，则又甚焉。必生津液益血以实其虚，此从伤寒而论者。若杂病则考诸《内经》云∶心痹者，脉不通，烦则心下鼓。胆病者，口苦呕宿汁，心下澹澹，恐如人将捕之状。足阳明是动，闻木音则惕然而惊。心包络是动病，心中澹澹大动。肾是动病，善恐，心惕然如人将捕之。《原病式》云∶因水衰火旺，其心胸躁动，谓之怔忡，然后知悸之为病，是心脏之气不得其正动，而为火邪者也。盖心为君火，包络为相火，火为阳，阳主动，君火之下阴精承之，相火之下水气承之。夫如是而动，则得其正而清净光明，为生之气也。若乏所承，则君火过而不正，变为烦热，相火妄动，既热且动，岂不见心悸之证哉。况心者神明居之。经曰∶两精相搏之谓神。又曰∶血气者，人之神。则是阴阳气血在心脏未始相离也。今失其阴，偏倾于阳，阳亦以失所承而散乱，故精神怔怔忡忡不能自安矣。如是者，当自心脏中补其不足之心血，以安其神气。不已则求其属以衰之，壮水之主以制阳光也。

又包络之火，非惟辅心，而且游行于五脏，故五脏之气妄动者，皆火也。是以各脏有疾，皆能与包络之火合动而作悸。如是者，当自各脏补泻其火起之由，而后从包络调之平之，随其攸利而治。若各脏移热于心，而致包络之火动者，治亦如之。若心气不足，肾水凌之，逆上而停心者，必折其逆气，泻其水，补其阳。若左肾之真水不足，而右肾之火上逆，与包络合动者，必峻补左肾之阴以制之。若内外诸邪郁其二火不得发越，隔绝荣卫，不得充养其正气者，则皆以治邪解郁为主。若痰饮停于中焦，碍其经络不得舒通，而郁火与痰相击于心下以为怔忡者，必导去其痰，经脉行，则病自已。丹溪云∶怔忡，大概属血虚与痰。有虑便动者，属虚。时作时止者，痰因火动。瘦人多是血虚。肥人多是痰饮。真觉心跳者是血少，宜四物安神之类。《金匮》云∶食少饮多，水停心下，甚者则悸，微者短气。又云∶心下悸者，半夏麻黄丸主之。亦可用温胆汤，或导痰汤加炒酸枣仁、下寿星丸，及茯苓饮子、茯苓 甘草汤、姜术汤、五苓散之类，火盛加黄连。脉结代而悸，炙甘草汤。久思所爱，触事不意，虚耗真血，心血不足，遂成怔忡，宜养荣汤。感风寒暑湿闭塞诸经而怔忡者，各见本门。或有阴火上冲，怔忡不已，甚者火炎于上，或头晕眼花，或齿落头秃，或手指如许长大，或见异物，或腹中作声，此阴火为患也。治宜滋阴抑火汤。心不宁者，加养心之剂。日久服降火药不愈，加附子从治，或入参 亦可。有失志者，由所求不遂，或过误自咎，懊恨嗟叹不已，独语书空，若有所失，宜温胆汤去竹茹，加人参、柏子仁各一钱，下定志丸，仍佐以酒调辰砂妙香散。有痞塞不饮食，心中常有所歉，爱处暗地，或倚门后，见人则惊避，似失志状，此为卑 之病，以血不足故耳。宜人参养荣汤。脾胃不足者，谷神嘉禾散加当归、黄 各半钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊
  • 当前页：悸
  • 下一页：恐
<<< 返回本书目录
  1. 悸《证治准绳·杂病》
  2. 悸部《本草易读》
  3. 悸《证治准绳·类方》
  4. 悸门《张氏医通》
  5. 悸《张氏医通》
  6. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  7. 悸《医碥》
  8. 寄居虫《本草纲目》完整版
  9. 悸《医碥》
  10. 寄居蟹【中药大全】
  11. 悸《伤寒明理论》
  12. 寄马桩【中药大全】
  13. 悸《丹溪手镜》
  14. 寄奴草《本草易读》
  15. 祭神应王文《阴证略例》
  16. 寄奴汤【方剂大全】
  17. 继发于严重肝疾患的棘红细胞增多症【疾病大全】
  18. 寄生草《滇南本草》
  19. 继发于无晶状体眼和人工晶状体眼的青光眼【疾病大全】
  20. 寄生虫标本的包装与邮寄《人体寄生虫学》
  21. 继发性纵隔感染【疾病大全】
  22. 寄生虫标本的保存《人体寄生虫学》
  23. 继发性粘连性蛛网膜炎【疾病大全】
  24. 寄生虫病的防治措施《人体寄生虫学》
  25. 继发性血小板增多症【疾病大全】
  26. 寄生虫病的流行特点《人体寄生虫学》
  27. 继发性纤溶功能增强【疾病症状】
  28. 寄生虫病的流行与防治《人体寄生虫学》
  29. 继发性系统性淀粉样变【疾病大全】
  30. 寄生虫病的实验诊断《人体寄生虫学》
  1. 悸《证治准绳·杂病》
  2. 悸《证治准绳·类方》
  3. 悸《医碥》
  4. 悸《张氏医通》
  5. 悸《医碥》
  6. 悸《医学纲目》
  7. 悸《丹溪手镜》
  8. 悸《中医词典》
  9. 悸《医效秘传》
  10. 祭神应王文《阴证略例》
  11. 悸《伤寒明理论》
  12. 继洲杨先生治症总要认症定穴治法《针灸易学》
  13. 悸部《本草易读》
  14. 继洲杨先生胜玉歌认症定穴治法《针灸易学》
  15. 悸门《张氏医通》
  16. 继母草《证类本草》
  17. 悸心痛《中医词典》
  18. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  19. 寄冯蕙庭君调养脾胃论《评琴书屋医略》
  20. 继发性青光眼《眼科学》
  21. 寄居虫《证类本草》
  22. 继发性青光眼《默克家庭诊疗手册》
  23. 寄居虫《本经逢原》
  24. 继发性免疫缺陷病《医学免疫学》
  25. 寄奴草《本草易读》
  26. 继发性免疫缺陷病《医学免疫学》
  27. 寄生艾茶《茶饮保健》
  28. 继发性免疫缺陷病《病理学》
  29. 寄生草《滇南本草》
  30. 继发性免疫缺陷病《免疫学和免疫学检验》
  31. 寄生虫《中医基础理论》


恐_《证治准绳·杂病》_中医内科_【岐黄之术】

恐

恐

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑恐有四∶一曰肾。经云∶在脏为肾，在志为恐。又云∶精气并于肾则恐是也。二曰肝胆。经云∶肝脏血，血不足则恐。戴人曰∶胆者敢也，惊怕则胆伤矣。盖肝胆实则怒而勇敢，肝胆虚则善恐而不敢也。三曰胃。经云∶胃为恐是也。四曰心。经云∶心怵惕思虑则伤神，神伤则恐惧自失者是也。运气善恐，皆属肝木虚。经云∶木不及曰委和，委和之纪，其病摇动注恐是也。针灸善恐有三∶其一取肾。经云∶肾足少阴之脉，是动病，气不足，则善恐，心惕惕如人将捕之。虚则补之，寒则留之是也。其二取肝。经云∶肝虚则目KT KT ，KT 无所见，耳无所闻，善恐，如人将捕之，取其经，厥阴与少阳是也。其三取胆。经云∶胆病者，善太息，口苦呕宿汁，心下澹澹，恐人将捕之，取阳陵泉。又云∶善呕，呕有苦，善太息，心中 ，恐人将捕之，邪在胆，逆在胃，胆液泄则口苦，胃气逆则呕苦，故曰呕胆。取三里，以下胃气逆，则刺少阳血络以闭胆逆，却调其虚实，以去其邪是也。丹溪治周本心，年六十，形气俱实，因大恐，正月间染病，心不自安，如人将捕之状，夜卧亦不安，两耳后亦见火光炎上，食饮虽进而不知味，口干而不欲食，以人参、白术、当归身为君，陈皮为佐，加盐炒黄柏，炙玄参各少许煎服自愈，月余而安。经云∶恐伤肾，此用盐炒黄柏、炙玄参，引参、归等药入补肾足少阴络也。《本事方》人参散、茯神散、补胆防风汤，皆治胆虚之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悸
  • 当前页：恐
  • 下一页：健忘
<<< 返回本书目录
  1. 恐《证治准绳·杂病》
  2. 恐怖性焦虑障碍【疾病大全】
  3. 恐《证治准绳·类方》
  4. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  5. 恐《张氏医通》
  6. 恐怖症【疾病大全】
  7. 恐《医学纲目》
  8. 恐风【疾病症状】
  9. 恐《医碥》
  10. 恐候《古今医统大全》
  11. 恐《医碥》
  12. 恐惧【疾病症状】
  13. 孔最穴【上肢内侧穴位】
  14. 恐门《张氏医通》
  15. 孔子枕中神效方【方剂大全】
  16. 恐伤肾思胜恐解《吴医汇讲》
  17. 孔子练精神聪明不忘开心方【方剂大全】
  18. 恐水症【疾病症状】
  19. 孔子的学说《圆运动的古中医学》
  20. 恐缩症【疾病大全】
  21. 孔志约序《新修本草》
  22. 控诞丹证《临证实验录》
  23. 孔穴主对法《备急千金要方》
  24. 控睾《圣济总录》
  25. 孔穴相去法《普济方·针灸》
  26. 控痰散【方剂大全】
  27. 孔穴相去《针灸资生经》
  28. 控涎丹【方剂大全】
  29. 孔雀尾【中药大全】
  30. 控涎丹证《临证实验录》
  1. 恐《证治准绳·杂病》
  2. 恐《证治准绳·类方》
  3. 恐《医碥》
  4. 恐《张氏医通》
  5. 恐《医碥》
  6. 恐《医学纲目》
  7. 恐《古今医案按》
  8. 恐《中医词典》
  9. 恐《银海指南》
  10. 恐《中医词典》
  11. 恐怖症《默克家庭诊疗手册》
  12. 孔最《针灸学》
  13. 恐怖症《默克家庭诊疗手册》
  14. 孔最《中医词典》
  15. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  16. 孔最《中医词典》
  17. 恐膈《中医词典》
  18. 孔最《针灸大成》
  19. 恐膈《中医词典》
  20. 孔子大圣枕中汤《冯氏锦囊秘录》
  21. 恐惧《中医词典》
  22. 孔子大圣枕中方《医方考》
  23. 恐惧《中医词典》
  24. 孔志约序《新修本草》
  25. 恐惧《疫疹一得》
  26. 孔志约《中医词典》
  27. 恐惧《医学心理学》
  28. 孔志约《中医词典》
  29. 恐惧与护理《医学心理学》
  30. 孔源性视网膜脱离《急诊医学》
  31. 恐门《张氏医通》


健忘_《证治准绳·杂病》_中医内科_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶人之善忘者，何气使然？岐伯曰∶上气不足，下气有余、肠胃实而心气虚，虚则荣卫留于下，久之不以时上，故善忘也。肾盛怒而不止则伤志，志伤则喜忘其前言。血并于下，气并于上，乱而喜忘。火不及曰伏明，伏明之纪，其病昏惑悲忘。太阳司天，寒气下临，心气上从，善忘。太阳之复，甚则入心，善忘善悲。

人生气禀不同，得气之清，则心之知觉者明，得气之浊，则心之知觉者昏。心之明者，无有限量，虽千百世已往之事，一过目则终身记而不忘，岂得忘其目前者乎。心之昏者，精神既短，则目前不待于伤心，而不能追忆其事矣。刘河间谓水清明而火昏浊，故上善若水，下愚若火，此禀质使之然也。设禀质清浊混者，则不耐于事物之扰，扰则失其灵而健忘也。盖气与血，人之神也。经曰∶静则神藏，躁则消亡。静乃水之体，躁乃火之用。故性静则心存乎中，情动则心忘于外，动不已则忘亦不已，忘不已则存乎中者几希，存乎中者几希则语后便忘，不俟终日已。所以世人多忘者，役役扰扰，纷纭交错，当事于一生，其气血之阴者将竭，必禀质在中人以上，清明有所守，不为事物所乱者，百难一人也。由是言之，药固有安心养血之功，不若平其心，易其气，养其在己而已。若夫痰之健忘者，乃一时之病。然病忘之邪，非独痰也。凡是心有所寄，与诸火热伤乱其心者，皆得健忘。如《灵枢》谓盛怒伤志，志伤善忘。《内经》谓血并于下，气并于上，乱而善忘。夫如是，岂可不各从所由而为治耶。

思虑过度，病在心脾，宜归脾汤，有痰加竹沥。有因精神短少者，人参养荣汤、小定志丸、宁志膏。

有因痰迷心窍者，导痰汤下寿星丸，或加味茯苓汤。

上虚下盛，于补心药中加升举之剂。心火不降，肾水不升，神志不定，事多健忘，宜朱雀丸。《千金》孔子大圣枕中方，龟甲、龙骨、远志、菖蒲四味，等分为末，酒服方寸匕，日三服，常令人大聪明。

治多忘方，菖蒲一分，茯苓、茯神、人参各五分，远志七分，为末。酒服方寸匕，日三夜一，五日效。

《圣惠方》菖蒲、远志各一分，捣为细末。戊子日服方寸匕，开心不忘。《肘后方》治人心孔 塞，多忘喜误，丁酉日密自至市，买远志着巾角中，为末服之，勿令人知。本草∶商陆花主人心 塞，多忘喜误，取花阴干百日捣末，日暮水服方寸匕，卧思念所欲事，即于眼中自见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恐
  • 当前页：健忘
  • 下一页：汗总论
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《证治准绳·杂病》
  2. 健忘《证治准绳·类方》
  3. 健忘《寿世保元》
  4. 健忘《张氏医通》
  5. 健忘《医碥》
  6. 健忘《杂病广要》
  7. 健忘《医碥》
  8. 健忘《医述》
  9. 健忘《古今医鉴》
  10. 健忘《医学纲目》
  11. 健忘《万病回春》
  12. 健忘《推求师意》
  13. 健忘《证治汇补》
  14. 健忘《杂病治例》
  15. 健忘《明医指掌》
  16. 健忘《中医词典》
  17. 健忘《卫生易简方》
  18. 健忘《千金翼方》
  19. 健忘《丹溪心法》
  20. 健忘《医法圆通》
  21. 健忘《医学心悟》
  22. 健忘《医学集成》
  23. 健忘《血证论》
  24. 健身操《老年百病防治》
  25. 健忘《丹溪治法心要》
  26. 健脾胃法《养生秘旨》
  27. 健忘《金匮钩玄》
  28. 健脾丸《医方论》
  29. 健忘《药症忌宜》
  30. 健脾丸《仁术便览》
  31. 健忘《灸法秘传》


汗总论_《证治准绳·杂病》_中医内科_【岐黄之术】

汗总论

汗总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶阳气有余，为身热无汗，阴气有余，为多汗身寒，阴阳有余，则无汗而寒。又云∶饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。

疾走恐惧，汗出于肝。摇体劳苦，汗出于脾。凡眠熟而汗出，醒则倏收者，曰盗汗，亦曰寝汗。不分寤寐，不由发表而自然汗出者，曰自汗。若劳役因动汗出，非自汗也。伤寒脉紧，麻黄、葱、豉发之，汗出于卫。伤寒脉缓，白术、桂枝止之，汗出于荣。往来寒热，眩，柴胡、连翘和之，汗出于少阳。

体若燔炭，地骨皮、秦艽解之，汗出于三焦。厥而抑郁，柴胡、麻黄发之，汗出于血。热聚于胃，大黄、芒硝下之，汗出于足阳明。阴毒大汗，附子、干姜温之，汗出于三阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：汗总论
  • 下一页：自汗
<<< 返回本书目录
  1. 汗总论《证治准绳·杂病》
  2. 旱菜【中药大全】
  3. 汗之则疮已《卫生宝鉴》
  4. 旱冬瓜【中药大全】
  5. 汗之则疮已《外科理例》
  6. 旱荷叶【中药大全】
  7. 汗之而热不退歌《伤寒百证歌》
  8. 旱金莲【中药大全】
  9. 汗症章《医学妙谛》
  10. 旱莲草《本草新编》
  11. 汗症门《辨证录》
  12. 旱莲草《滇南本草》
  13. 汗症论治《类证治裁》
  14. 旱莲草《药笼小品》
  15. 汗症《幼科折衷》
  16. 旱莲草红枣汤【方剂大全】
  17. 汗症《寿世保元》
  18. 旱莲草散【方剂大全】
  19. 汗症《灸法秘传》
  20. 旱莲车前汁【方剂大全】
  21. 汗证总括《医宗金鉴》
  22. 旱莲膏【方剂大全】
  23. 汗证门《幼科指南》
  24. 旱莲花【中药大全】
  25. 汗证门《幼科心法要诀》
  26. 旱莲丸【方剂大全】
  27. 汗证【疾病大全】
  28. 旱莲子汤【方剂大全】
  29. 汗证《中医内科学》
  30. 旱莲子丸【方剂大全】
  1. 汗总论《证治准绳·杂病》
  2. 汗之则疮已《外科理例》
  3. 旱莲草《药笼小品》
  4. 汗之则疮已《卫生宝鉴》
  5. 旱莲草《玉楸药解》
  6. 汗之而热不退歌《伤寒百证歌》
  7. 旱莲草《本草备要》
  8. 汗症章《医学妙谛》
  9. 旱莲草《本草蒙筌》
  10. 汗症门（五则）《辨证录》
  11. 旱莲草《冯氏锦囊秘录》
  12. 汗症脉候《类证治裁》
  13. 旱莲草《顾松园医镜》
  14. 汗症论治《类证治裁》
  15. 旱莲草《本草求真》
  16. 汗症《灸法秘传》
  17. 旱莲草《本草新编》
  18. 汗症《幼科折衷》
  19. 旱莲草《得配本草》
  20. 汗症《寿世保元》
  21. 旱莲草《中药学》
  22. 汗症《寿世保元》
  23. 旱莲草《本草便读》
  24. 汗证总括《幼科心法要诀》
  25. 旱莲草《本草分经》
  26. 汗证总括《医宗金鉴》
  27. 旱莲草《本草撮要》
  28. 汗证门《幼科指南》
  29. 旱莲草《药性切用》
  30. 汗证简便方《幼幼集成》
  31. 旱莲草《滇南本草》


自汗_《证治准绳·杂病》_中医内科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

心之所脏在内者为血，发于外者为汗。汗者，乃心之液。而自汗之证，未有不由心肾俱虚而得之。

故阴阳虚必腠理发热自汗，此固阴阳偏胜而致。又有伤风、中暑、病湿，兼以惊怖、房室、劳极，则历节、肠痈、痰饮、产蓐等证，亦能令人自汗。仲景谓肉极则自津脱，腠理开，汗大出。巢氏云∶虚劳病，若阳气偏虚，则津发泄为汗。又云∶心脏热则腠理开，腠理开则汗出。诸家言汗出之义，大约如此。

尝因是而究之，汗者、津之泄也，津与气同类，气之所至，津即有之，以故知《内经》之言心为汗者，大矣哉。盖心是主阳之脏，阳乃火也，气也。故五脏 六腑表里之阳，皆心脏主之，以行其变化。是故津者，随其阳气所在之处而生，亦随其火扰所在之处泄出为汗，其汗尽由心出也。不然，何《内经》言风、言劳动、言阳阴相争者，其汗各由其所在脏腑而出之乎。然五脏 六腑，又必以十二经脉、荣卫为要，因经脉是司其出入行气之隧道。荣行脉中以滋阴血，卫行脉外以固阳气，阳气固则腠理肥，玄腑密，而脏腑经脉荣卫通贯若一。内之脏腑与表之经脉离居，则两者出入之机皆废，于是邪在于内则玄府不密，而汗从腑脏出，邪在表则腠理不固，而汗从经脉出，所以自汗之由，不可胜计。至若脏腑之阴拒格卫气浮散于外，无所根据从，或胃气虚衰，水谷气脱散者，或肺气微弱不能宣行荣卫而津脱者，如是自汗，虽病重而尚有可治，独三阳之绝汗出者，则不可治矣。阴虚阳必凑，故发热自汗，当归六黄汤加地骨皮。阳虚阴必乘，故发厥自汗，黄 建中汤，甚者加附子，或 附汤。滑伯仁治一妇，暑月身冷自汗，口干烦躁欲卧泥水中，脉浮而数，按之豁然虚散。

曰∶《素问》云，脉至而从，按之不鼓，诸阳皆然，此为阴盛格阳。得之饮食生冷，坐卧当风，以真武汤冷冻饮料之，一进汗止，再进躁去，三进全安。阴阳俱虚，热不甚，寒不甚，秋冬用桂枝，春夏用黄。脉证无热者，亦用桂枝，脉证有热者，亦用黄 。或身温如常而汗出冷者，或身体冷而汗亦冷，别无他病，并属本证。戴复庵用黄 建中汤，加浮麦少许煎，黄 六一汤，或玉屏风散。平人气象论云∶尺涩脉滑，谓之多汗。王注∶谓尺肤涩而尺脉滑也。肤涩者，荣血内涸。又《针经》云∶腠理发泄，汗出溱溱，是谓津。津脱者，腠理开，汗大泄。按此二经论自汗多而血涸津脱者，东垣周卫汤，虽曰治湿胜自汗，内有血药，实润剂也，可以治此。湿胜自汗，以东垣法治之。东垣曰∶西南坤土也，在人则为脾胃。阳之汗，以天地之雨名之。湿主淋淫，骤注者湿胜也。阴滋其湿，为露为雨，此阴寒隔热火也。隔者解也，阴湿寒下行，地之气也。仲景云∶汗多则亡阳，阳去则阴胜也。重虚则表阳虚极矣，甚为寒中。湿胜则音声如从瓮中出若中水也。相家有言，土音如居深瓮里，言其壅也、远也、不出也，其为湿也审矣。又知此二者，亦为阴寒。《内经》云∶气虚则外寒，虽见热中，蒸蒸为汗，终传大寒。知始为热中者，表虚无阳不任外寒，终传为寒中者，多成痹寒矣。夫色以候天，脉以候地，形者乃候地之阴阳也。故以脉气候之，皆有形之可见者也。治张芸夫，四月天寒，阴雨寒湿相杂，因官事饮食失节劳役所伤，病解之后，汗出不止，沾濡数日，恶寒重添浓衣，心胸闷躁，时躁热，头目昏愦，壅塞食少减，此乃胃外阴火炽甚，与夫雨之湿气挟热，两气相合，令湿热大作，汗出不休，兼见风邪以助东方甲乙，以风药去其湿，以甘药泻其热，羌活胜湿汤主之。

有痰证冷汗自出者，宜七气汤，或理气降痰汤，痰去则汗自止。火气上蒸胃中之湿，亦能作汗，可用凉膈散。有气不顺而自汗不止，须理气使荣卫调和，小建中汤加木香。《素问》帝曰∶有病身热解惰，汗出如浴，恶风少气，此为何病？岐伯曰∶病名酒风。帝曰∶治之奈何？岐伯曰∶以泽泻、术各十分，麋衔五分，合以三指撮，为后饮。（麋衔，一名薇衔，俗名吴风草。）又云∶饮酒中风，则为漏风。

漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗喘息，恶风，衣裳濡，口干善渴，不能劳事。河间以白术散主之，此即酒风也。凡五脏风皆自汗恶风。因饮食汗出日久，心中虚风虚邪，令人半身不遂，见偏风痿痹之病，先除其汗， 悍之气，按而收之，安胃汤。有病后多汗，服正元散诸重剂不愈，唯八珍散宜之。有别处无汗，独心孔一片有汗，思虑多则汗亦多，病在心，宜养心血。用 猪心一个，破开，带血入人参、当归二两缝之，煮熟去药，止吃猪心，仍以艾汤调茯苓末服之。若服药汗仍出者，有热，牡蛎散。无热，小建中汤加熟附子一钱，不去皮，或正元散，仍以温粉扑之。大汗不止，宜于诸药中入 牡蛎粉二钱半，并吞朱砂丹，或茸朱丹。常自汗出，经年累月者，多用黑锡丹。久病及大病新愈汗出者，亦可用此。若不宜热补，须交济其阴阳自愈，当以灵砂丹主之。凡此皆为无他病而独汗出者设，非谓有兼病者也。若服诸药欲止汗固表而并无效验，药愈涩而汗愈不收止，可理心血。盖汗乃心之液，心无所养不能摄血，故溢而为汗，宜大补黄 汤加酸枣仁。有微热者，更加石斛，兼下灵砂丹。汗出如胶之粘，如珠之凝，及淋漓如雨，揩拭不逮者，难治。

【诊】肺脉软而散者，当病灌汗，至今不复散发也。肺脉缓甚为多汗。

【头汗】阴阳俱虚，枯燥，头汗，亡津液也。热入血室，头汗。伤湿额上汗，因下之。微喘者死。胃上热熏，额汗。发黄头汗，小便不利而渴，此瘀血在里也。心下懊 ，头汗。伤寒结胸，无大热，以水结在胸胁间，头汗。往来寒热，头汗。海藏云∶头汗出，剂颈而还，血证也。额上偏多，何谓也？曰∶首者六阳之所会也，故热熏蒸而汗出也。额上偏多以部分，左颊属肝，上颊属肺，鼻属中州，颐属肾，额属心。三焦之火涸其肾水，沟渠之余迫而上入于心之分，故发为头汗，而额上偏多者，属心之部，而为血证也。饮酒、饮食头汗出者，亦血证也。至于杂证，相火迫肾水上行，入于心为盗汗，或自汗，传而为头汗出者，或心下痞者，俱同血证例治之。无问伤寒、杂病、酒积，下之而心下痞者，血证也。何以然？曰∶下之亡阴，亡阴者则损脾胃而亡血，气在胸中，以亡其血陷之于心之分也。故心下痞，世人以为血病，用气药导之则痞病愈甚，而又下之，故变而为中满鼓胀，非其治也。然则当作何治？曰∶独益中州脾土，以血药治之，其法无以加矣。头汗出，胸胁满，小便不利，往来寒热，心烦，呕而不渴，柴胡桂姜汤。身微热，表虚，头汗出不已，或因医者发汗以致表虚者，黄汤。

【手足汗】一男子手足汗，医用芩、连、柏并补剂，皆不效。又足汗常多，后以八物、半、苓为君，白附、川乌佐使，其汗即无。治脚汗，白矾、干葛各等分为末，每半两、水三碗，煎十数沸洗，日一次，三五日自然无汗。

【阴汗】别见。

【无汗】经云∶夺血者无汗，夺汗者无血。束垣云∶真气已亏，胃中火盛，汗出不休，胃中真气已竭。若阴火已衰，无汗反燥，乃阴中之阳，阳中之阳俱衰，四时无汗，其形不久，湿衰燥旺，理之常也。其形不久者，秋气主杀，生气乃竭，生气者，胃之谷气也。乃春少阳生化之气也。丹溪云∶盛夏浴食无汗为表实。治谢老夏月无汗久嗽，用半夏、紫苏二味为末，入莎末、枕流末、（蚬壳灰、蛤粉之属。）

仁陷末（神曲），以栝蒌穣、桃仁泥半两为丸，先服三拗汤三帖，却服此丸子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗总论
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《证治准绳·杂病》
  2. 自汗《证治准绳·女科》
  3. 自汗《普济方·针灸》
  4. 自汗《证治准绳·类方》
  5. 自汗《济阴纲目》
  6. 自汗《证治准绳·幼科》
  7. 自汗《保婴撮要》
  8. 自汗《证治准绳·幼科》
  9. 自汗《卫生易简方》
  10. 自汗《医述》
  11. 自汗《丹溪心法》
  12. 自汗《医宗金鉴》
  13. 自汗《医学心悟》
  14. 自汗《医学纲目》
  15. 自汗《仁术便览》
  16. 自汗《医学纲目》
  17. 自汗《伤寒大白》
  18. 自汗《医学纲目》
  19. 自汗《松峰说疫》
  20. 自汗《经验麻科》
  21. 自汗《伤寒六书》
  22. 自汗《杂病治例》
  23. 自汗《伤寒六书》
  24. 自汗《伤寒标本心法类萃》
  25. 自汗《丹溪手镜》
  26. 自汗《产宝》
  27. 自汗《丹溪治法心要》
  28. 自汗《中医词典》
  29. 自汗《儿科萃精》
  30. 自汗《孙真人海上方》
  31. 自汗《伤寒寻源》


盗汗_《证治准绳·杂病》_中医内科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气至夜行于阴，或遇天之六淫在于表，或遇人气兴衰所变，如天之五邪六淫者，相乘于里，或脏腑经脉之阴阳，自相胜负，则皆有以致阳气之不足。然而非惟寒湿燥同其阴者，能伤其阳而已，至若风火热同其阳者，则亦伤之，而相火出肾肝表里四经者尤甚。夫火与元气不两立，故火盛则阳衰。卫与阳一也，阳衰则卫虚，所虚之卫行阴，当瞑目之时，则更无气以固其表，故腠理开津液泄而为汗。迨寤则目张，其行阴之气复散于表，则汗止矣。夫如是者，谓之盗汗，即《内经》之寝汗也。《内经》谓肾病者，腹大胫肿，喘咳，寝汗，憎风。又岁水太过，甚则土气乘之者，病亦若是。注曰∶肾邪攻肺，心内微，心液为汗，故寝汗。仲景《伤寒论》中名盗汗，谓阳明病当作里实而脉浮者，必盗汗。又三阳合病，目合则汗。成无己谓伤寒盗汗，非若杂病者之责其阳虚而已，是由邪在半表半里使然也。何者，若邪气一切在表，干于卫则自汗出，此则邪气侵行于里，外连于表邪，及睡则卫气行于里，乘表中阳气不致，津液得泄而为盗汗，亦非若自汗，有为之虚者，有为之实者，其于盗汗，悉当和表而已。今观仲景二论，似若不同，究其微旨，则一而已矣。何则？《内经》论其源，则心肾者乃阴阳之主。所以论汗必自心之阳，论寝必自肾之阴。仲景之云，从其邪之所在之阴阳，便成盗汗，是指阴阳之流者耳。抑究其源流，悉是卫气之为用。卫气者，由谷气之所化，肺脏之所布。然天真之阳必得是而后充大，无是则衰微。故生气通天论所言，阳气者，如苍天之气，顺之则阳固，与阳因而上，卫外者之类，皆指卫气也。所以王注以卫气合天地之阳气。若夫成无己之释仲景者固善矣，抑亦未为至当，虚劳杂病之人，岂可独责其阳虚，而不有阴虚之可责者乎。予每察杂病之盗汗，有冷有热，岂无其故哉。因热邪乘阴虚而发者，所出之汗必热。因寒邪乘阳虚而发者，所出之汗必冷。其汗冷之义，即《内经》所谓阴胜则身寒，汗出，身上清也。非独为自汗，虽盗汗亦然。其温汗之义，殆以所乘之热，将同于伤寒，郁热在表里而汗者也。虽然邪乘之重者，亢则害，承乃制，兼化水为冷者有之，相火出于肾挟水化而为冷者有之，此又不可不审也。盖成无己因《金匮要略》叙杂病云∶平人脉虚弱微细，善盗汗。又以《巢氏病源》以虚劳之人盗汗，有阳虚所致，因即谓杂病之盗汗，悉由于阳虚也。且以《金匮要略》言之，脉虚弱者，乃阳气之虚，细弱者，乃阴气之虚。何独举阳而遗其阴，亦智士之一失也。然虚劳之病，或得于大病后阴气未复，遗热尚留，或得之劳役七情色欲之火，衰耗阴精，或得之饮食药味，积成内热，皆有以伤损阴血，衰惫形气。阴气既虚，不能配阳，于是阳气内蒸，外为盗汗，灼而不已，阳能久存而不破散乎。当归六黄汤治盗汗之圣药。宜润剂者，六黄汤。宜燥剂者，正气汤。无内热者，防风散、白术散。肝火，当归龙荟丸。虚者，黄 连翘汤。实者，三黄连翘汤。身热，加地骨皮、柴胡、黄芩、秦艽。肝虚，加酸枣仁。肝实，加龙胆草。右尺实大，黄柏、知母。烦心，黄连、生地黄、当归、辰砂、麦门冬。脾虚，人参、白术、白芍药、干山药、白扁豆、浮麦。亦可用山药一味为末，临卧酒调下三钱。经霜桑叶末，茶调服。豆豉微炒，酒渍服。外用五倍子或何首乌为末，津唾调填脐中，以帛缚定。脏腑盗汗皆属肾。经云∶肾病者，寝汗出，憎风是也。运气盗汗皆属寒水。经云∶岁水太过，寒气流行，甚则劳汗出，憎风。又云∶太阳所至，为寝汗痉是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：多卧不得卧
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《证治准绳·杂病》
  2. 盗汗《证治准绳·类方》
  3. 盗汗《古今医鉴》
  4. 盗汗《证治准绳·幼科》
  5. 盗汗《保婴撮要》
  6. 盗汗《医述》
  7. 盗汗《明医指掌》
  8. 盗汗《幼幼新书》
  9. 盗汗《丹溪心法》
  10. 盗汗《医宗金鉴》
  11. 盗汗《医学心悟》
  12. 盗汗《医学纲目》
  13. 盗汗《仁术便览》
  14. 盗汗《医学纲目》
  15. 盗汗《伤寒大白》
  16. 盗汗《医学纲目》
  17. 盗汗《松峰说疫》
  18. 盗汗《重订灵兰要览》
  19. 盗汗《伤寒六书》
  20. 盗汗《扁鹊神应针灸玉龙经》
  21. 盗汗《伤寒六书》
  22. 盗汗《杂病治例》
  23. 盗汗《丹溪手镜》
  24. 盗汗《产宝》
  25. 盗汗《丹溪治法心要》
  26. 盗汗《中医词典》
  27. 盗汗《儿科萃精》
  28. 盗汗《傅青主女科》
  29. 盗汗《奇效简便良方》
  30. 盗汗《景岳全书》
  31. 盗汗《幼科心法要诀》


多卧不得卧_《证治准绳·杂病》_中医内科_【岐黄之术】

多卧不得卧

多卧不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》大惑论云∶卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴则阴气虚，故目不瞑矣。卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴跷满，不得入于阳则阳气虚，故目闭也。寒热病论云∶足太阳有通项入于脑者，正属目本，名曰眼系，头目苦痛，取之在项中两筋间。入脑乃别，阴跷阳跷，阴阳相交，阳入阴，阴出阳，交于目锐 。阳气盛则 目，阴气盛则瞑目。四十六难曰∶老人卧而不寐，少壮寐而不寤者，何也？然经言少壮者血气盛，肌肉滑，气道通，荣卫之行不失于常，故昼日精、夜不寤。老人血气衰，肌肉不滑，荣卫之道涩，故昼日不能精，夜不寐也。故知老人不得寐也。海藏云∶胆虚不眠，寒也。

酸枣仁炒为末，竹叶汤调服。胆实多睡，热也。酸枣仁生为末，姜茶汁调服。

《素问》帝曰∶人有卧而有所不安者，何也？岐伯曰∶脏有所伤，及精有所倚，则卧不安，故人不能悬其病也。羌活胜湿汤，治卧而多惊，邪在少阳、厥阴也。诸水病者，故不得卧，卧则惊，惊则咳甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：多卧不得卧
  • 下一页：不得卧
<<< 返回本书目录
  1. 多卧不得卧《证治准绳·杂病》
  2. 多卧少起【方剂主治】
  3. 多卧、不得卧《医学纲目》
  4. 多烯脂肪酸类《药理学》
  5. 多卧《证治准绳·杂病》
  6. 多系统器官功能衰竭【疾病大全】
  7. 多卧《医碥》
  8. 多系统萎缩【疾病大全】
  9. 多唾停饮心痛方《外台秘要》
  10. 多腺体缺乏综合征《默克家庭诊疗手册》
  11. 多头苦荬【中药大全】
  12. 多腺体缺陷综合征【疾病大全】
  13. 多头风轮菜【中药大全】
  14. 多效散【方剂大全】
  15. 多糖《医用化学》
  16. 多形红斑《百病自测》
  17. 多胎妊娠【疾病大全】
  18. 多形红斑《自我调养巧治病》
  19. 多胎妊娠《家庭医学百科-医疗康复篇》
  20. 多形红斑【疾病大全】
  21. 多胎妊娠《妇产科学》
  22. 多形红斑（Erythema multforme）《皮肤性病学》
  23. 多胎【疾病大全】
  24. 多形红斑样皮疹【疾病症状】
  25. 多穗石柯叶【中药大全】
  26. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  27. 多穗石柯茎【中药大全】
  28. 多形性红斑《急诊医学》
  29. 多穗石柯果【中药大全】
  30. 多形性日光疹《家庭医学百科-医疗康复篇》
  1. 多卧不得卧《证治准绳·杂病》
  2. 多卧、不得卧《医学纲目》
  3. 多卧少瞑《灵素节注类编》
  4. 多卧《医碥》
  5. 多西环素《药理学》
  6. 多卧《证治准绳·杂病》
  7. 多烯脂肪酸类《药理学》
  8. 多卧《医学纲目》
  9. 多喜《中医词典》
  10. 多卧《中医词典》
  11. 多腺体缺乏综合征《默克家庭诊疗手册》
  12. 多忘候《诸病源候论》
  13. 多形红斑《皮肤性病学》
  14. 多忘候《巢氏病源补养宣导法》
  15. 多形红斑《百病自测》
  16. 多忘《中医词典》
  17. 多形红斑《自我调养巧治病》
  18. 多唾停饮心痛方二首《外台秘要》
  19. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  20. 多糖疫苗《医学微生物学》
  21. 多形性红斑《急诊医学》
  22. 多糖的结构《医用化学》
  23. 多形性红斑《默克家庭诊疗手册》
  24. 多糖《医用化学》
  25. 多形性日光疹《家庭医学百科-医疗康复篇》
  26. 多痰《证治准绳·疡医》
  27. 多言《疫疹一得》
  28. 多肽链合成的起始《生物化学与分子生物学》
  29. 多言《广瘟疫论》
  30. 多肽链的延长《生物化学与分子生物学》
  31. 多样性《预防医学》


不得卧_《证治准绳·杂病》_中医内科_【岐黄之术】

不得卧

不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》邪客篇，帝问曰∶夫邪气之客人也，或令人目不瞑不卧出者，何气使然？

伯高曰∶五谷入于胃也，其糟粕、津液、宗气分为三隧，故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉。营气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏 六腑，以应刻数焉。卫气者，出其悍气之 疾，而先行于四末、分肉、皮肤之间，而不休者也。昼日行于阳，夜行于阴，常从足少阴之分间，行于五脏 六腑。今厥气客于五脏 六腑，则卫气独卫其外，行于阳不得入于阴。行于阳则阳气盛，阳气盛则阳跷陷，（陷当作满。）不得入于阴，阴虚故目不瞑。黄帝曰∶善。治之奈何？伯高曰∶补其不足，泻其有余，调其虚实，以通其道，而去其邪。饮以半夏汤一剂，阴阳已通，其卧立至。

黄帝曰∶善。此所谓决渎壅塞，经络大通，阴阳和得者也。愿闻其方，伯高曰∶其汤方，以流水千里以外者八升，扬之万遍，取其清五升煮之，炊以苇薪火，沸置秫米一升，（秫米，北人谓之黄米，可以酿酒。）治半夏五合，徐炊令竭为一升半，去其滓，饮汁一小杯，日三，稍益，以知为度。故其病新发者，覆杯则卧，汗出则已矣。久者三饮而已也。《素问》逆调论，阳明者，胃脉也。胃者，六腑之海，其气亦下行，阳明逆不得从其道，故不得卧也。《下经》曰∶胃不和则卧不安，此之谓也。《金匮》虚劳，虚烦不得眠，酸枣汤主之。《本事方》鳖甲丸。《圣惠方》治骨蒸烦心不得眠，用酸枣仁一两，水一大盏半，研绞取汁，下米二合，煮粥候熟，下地黄汁一合，更煮过，不计时服之。胡洽治振悸不得眠，人参、白术、茯苓、甘草、生姜、酸枣仁六物煮服。（以上皆补肝之剂。）温胆汤，治大病后虚烦不得眠。（并《内经》半夏汤，皆去饮之剂。）六一散加牛黄，治烦不得眠。戴云∶不寐有二种，有病后虚弱及年高人阳衰不寐，有痰在胆经，神不归舍，亦令不寐。

虚者，六君子汤加炒酸枣仁、炙黄 各一钱。痰者，宜温胆汤减竹茹一半，加南星、炒酸枣仁各一钱，下青灵丹。大抵惊悸健忘，怔忡失志，心风不寐，皆是胆涎沃心，以致心气不足。若用凉心之剂太过，则心火愈微，痰涎愈盛，病愈不减，惟当以理痰气为第一义，导痰汤加石菖蒲半钱。喘不得卧，以喘法治之。厥不得卧，以香港脚法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多卧不得卧
  • 当前页：不得卧
  • 下一页：多卧
<<< 返回本书目录
  1. 不得卧《重订灵兰要览》
  2. 不得卧【方剂主治】
  3. 不得卧《证治准绳·杂病》
  4. 不得卧（多卧嗜卧）《张氏医通》
  5. 不得卧《证治准绳·类方》
  6. 不得卧论《症因脉治》
  7. 不得卧《医学心悟》
  8. 不得卧门《张氏医通》
  9. 不得卧《医碥》
  10. 不得饮食【方剂主治】
  11. 不得卧《医碥》
  12. 不典型胸痛【疾病症状】
  13. 不得卧《伤寒括要》
  14. 不典型增生【疾病症状】
  15. 不得卧《伤寒大白》
  16. 不凋木《本草纲目》完整版
  17. 不得卧《类经》
  18. 不凋木【中药大全】
  19. 不得睡卧【方剂主治】
  20. 不动杆菌肺炎【疾病大全】
  21. 不得屈伸【方剂主治】
  22. 不动杆菌感染【疾病大全】
  23. 不得眠卧【方剂主治】
  24. 不动纤毛综合征【疾病大全】
  25. 不得眠卧《丹溪手镜》
  26. 不断眨眼【疾病症状】
  27. 不得眠睡【方剂主治】
  28. 不夺散【方剂大全】
  29. 不得眠-伤寒门（下）《古今医统大全》
  30. 不恶寒【方剂主治】
  1. 不得卧《证治准绳·杂病》
  2. 不得卧《证治准绳·类方》
  3. 不得卧《医碥》
  4. 不得卧《类经》
  5. 不得卧《医碥》
  6. 不得卧《医学纲目》
  7. 不得卧《灵素节注类编》
  8. 不得卧《医学纲目》
  9. 不得卧《医学心悟》
  10. 不得卧《重订灵兰要览》
  11. 不得卧《伤寒大白》
  12. 不得卧《中医词典》
  13. 不得卧《伤寒括要》
  14. 不得前后《中医词典》
  15. 不得卧（多卧嗜卧）《张氏医通》
  16. 不得前后《中医名词词典》
  17. 不得卧论《症因脉治》
  18. 不得眠卧《丹溪手镜》
  19. 不得卧门《张氏医通》
  20. 不得眠歌《伤寒百证歌》
  21. 不得卧续法《医学纲目》
  22. 不得眠（伤寒门 下）《古今医统大全》
  23. 不得偃卧《中医词典》
  24. 不得眠《医效秘传》
  25. 不典型心肌梗死的心电图改变《物理诊断学》
  26. 不得眠《伤寒六书》
  27. 不雕木《证类本草》
  28. 不得眠《医学心悟》
  29. 不定穴《中医词典》
  30. 不得眠《普济方·针灸》
  31. 不对称PCR《实用免疫细胞与核酸》


多卧_《证治准绳·杂病》_中医内科_【岐黄之术】

多卧

多卧

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》大惑篇黄帝曰∶人之多卧者，何气使然？岐伯曰∶此人肠胃大而皮肤湿，而分肉不解焉。

肠胃大则卫气留久，皮肤湿则分肉不解，其行迟。夫卫气者，昼日常行于阳，夜行于阴，故阳气尽则卧，阴气尽则寤。故肠胃大则卫气行留久，皮肤湿分肉不解则行迟。留于阴也久，其气不精则欲瞑，故多卧矣。其肠胃小，皮肤滑以缓，分肉解利，卫气之行于阳也久，故少瞑焉。黄帝曰∶其非常经也，卒然多卧者，何气使然？岐伯曰∶邪气留于上焦，上焦闭而不通，已食若饮汤，卫气留久于阴而不行，故卒然多卧焉。运气多睡，皆属内热。经云∶阳明司天之政，初之气，阴始凝，气始肃，病中热善眠是也。酸枣仁一两，生用，腊茶二两，以生姜汁涂，炙微焦，捣罗为末。每服二钱，水七分盏，煎六分，温服无时。灸法，无名指第二节尖一壮，屈手指取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧
  • 当前页：多卧
  • 下一页：怠惰嗜卧
<<< 返回本书目录
  1. 多卧《证治准绳·杂病》
  2. 多卧、不得卧《医学纲目》
  3. 多卧《医碥》
  4. 多卧不得卧《证治准绳·杂病》
  5. 多唾停饮心痛方《外台秘要》
  6. 多卧少起【方剂主治】
  7. 多头苦荬【中药大全】
  8. 多烯脂肪酸类《药理学》
  9. 多头风轮菜【中药大全】
  10. 多系统器官功能衰竭【疾病大全】
  11. 多糖《医用化学》
  12. 多系统萎缩【疾病大全】
  13. 多胎妊娠【疾病大全】
  14. 多腺体缺乏综合征《默克家庭诊疗手册》
  15. 多胎妊娠《家庭医学百科-医疗康复篇》
  16. 多腺体缺陷综合征【疾病大全】
  17. 多胎妊娠《妇产科学》
  18. 多效散【方剂大全】
  19. 多胎【疾病大全】
  20. 多形红斑《百病自测》
  21. 多穗石柯叶【中药大全】
  22. 多形红斑《自我调养巧治病》
  23. 多穗石柯茎【中药大全】
  24. 多形红斑【疾病大全】
  25. 多穗石柯果【中药大全】
  26. 多形红斑（Erythema multforme）《皮肤性病学》
  27. 多穗石柯根【中药大全】
  28. 多形红斑样皮疹【疾病症状】
  29. 多穗石柯【中药大全】
  30. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  1. 多卧《证治准绳·杂病》
  2. 多卧《医学纲目》
  3. 多卧《医碥》
  4. 多卧《中医词典》
  5. 多卧、不得卧《医学纲目》
  6. 多忘候《诸病源候论》
  7. 多卧不得卧《证治准绳·杂病》
  8. 多忘候《巢氏病源补养宣导法》
  9. 多卧少瞑《灵素节注类编》
  10. 多忘《中医词典》
  11. 多西环素《药理学》
  12. 多唾停饮心痛方二首《外台秘要》
  13. 多烯脂肪酸类《药理学》
  14. 多糖疫苗《医学微生物学》
  15. 多喜《中医词典》
  16. 多糖的结构《医用化学》
  17. 多腺体缺乏综合征《默克家庭诊疗手册》
  18. 多糖《医用化学》
  19. 多形红斑《皮肤性病学》
  20. 多痰《证治准绳·疡医》
  21. 多形红斑《百病自测》
  22. 多肽链合成的起始《生物化学与分子生物学》
  23. 多形红斑《自我调养巧治病》
  24. 多肽链的延长《生物化学与分子生物学》
  25. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  26. 多肽分泌细胞《组织学与胚胎学》
  27. 多形性红斑《急诊医学》
  28. 多胎妊娠《妇产科学》
  29. 多形性红斑《默克家庭诊疗手册》
  30. 多胎妊娠《家庭医学百科-医疗康复篇》
  31. 多形性日光疹《家庭医学百科-医疗康复篇》


怠惰嗜卧_《证治准绳·杂病》_中医内科_【岐黄之术】

怠惰嗜卧

怠惰嗜卧

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶脉缓怠惰嗜卧，四肢不收，或大便泄泻，此湿胜，从平胃散。又云∶怠惰嗜卧，有湿，胃虚不能食，或沉困，或泄泻，加苍术，自汗加白术。食入则困倦，精神昏冒而欲睡者，脾虚弱也。

六君子汤加神曲、麦芽、山楂之属。四肢懒惰，人参补气汤。丹溪云∶脾胃受湿，沉困无力，怠惰嗜卧者，半夏、白术。肥人是气虚，宜人参、二术、半夏、甘草。（又云∶是湿，苍术、茯苓、滑石。）黑瘦人是热，黄芩、白术。饮食太过，转运不调，枳实、白术。按∶人之虚实寒热，当审脉证定之，岂可以肥瘦为准，学人无以辞害意可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多卧
  • 当前页：怠惰嗜卧
  • 下一页：身重
<<< 返回本书目录
  1. 怠惰嗜卧《证治准绳·杂病》
  2. 怠惰嗜卧【方剂主治】
  3. 怠惰嗜卧《证治准绳·类方》
  4. 戴都统寸白虫治效《仿寓意草》
  5. 待宵草【中药大全】
  6. 戴胜【中药大全】
  7. 待度飞升《女丹合编选注》
  8. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  9. 带浊论外方《妇人规》
  10. 戴星草【中药大全】
  11. 带浊类论列总方《景岳全书》
  12. 戴眼《证治准绳·杂病》
  13. 带状疱疹样外观【疾病症状】
  14. 戴用角膜接触镜引起的并发症《西医眼科学》
  15. 带状疱疹性角膜炎【疾病大全】
  16. 黛柏散【方剂大全】
  17. 带状疱疹奇效方《邹孟城三十年临证经验集》
  18. 黛鹅黄散【方剂大全】
  19. 带状疱疹奇效方《三十年临证经验集》
  20. 黛蛤散【方剂大全】
  21. 带状疱疹病毒性巩膜炎【疾病大全】
  22. 黛红散【方剂大全】
  23. 带状疱疹（Herpes Zoster）《皮肤性病学》
  24. 黛黄散【方剂大全】
  25. 带状疱疹【中药主治】
  26. 黛荟胡黄连丸【方剂大全】
  27. 带状疱疹【疾病大全】
  28. 黛连芦荟丸【方剂大全】
  29. 带状疱疹《自我调养巧治病》
  30. 黛青散【方剂大全】
  1. 怠惰嗜卧《证治准绳·杂病》
  2. 怠惰嗜卧《证治准绳·类方》
  3. 袋鼠《实验动物科学》
  4. 怠惰嗜卧《医学纲目》
  5. 戴葆元《中医词典》
  6. 怠堕《中医词典》
  7. 戴都统寸白虫治效《仿寓意草》
  8. 待度飞升《女丹合编选注》
  9. 戴启宗《中医词典》
  10. 待标记蛋白质最适稳定量的测定《实用免疫细胞与核酸》
  11. 戴思恭《中医词典》
  12. 待标记蛋白质的准备《实用免疫细胞与核酸》
  13. 戴天章《中医词典》
  14. 殆《中医词典》
  15. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  16. 带浊论外方《妇人规》
  17. 戴眼《中医名词词典》
  18. 带浊类论列总方《景岳全书》
  19. 戴眼《中医词典》
  20. 带状疱疹奇效方《三十年临证经验集》
  21. 戴眼《证治准绳·杂病》
  22. 带状疱疹奇效方《邹孟城三十年临证经验集》
  23. 戴阳《中医名词词典》
  24. 带状疱疹病毒感染《默克家庭诊疗手册》
  25. 戴阳《中医词典》
  26. 带状疱疹《自我调养巧治病》
  27. 戴用角膜接触镜引起的并发症《眼科学》
  28. 带状疱疹《老年百病防治》
  29. 戴震《中医词典》
  30. 带状疱疹《家庭医学百科-医疗康复篇》
  31. 丹《中医名词词典》


身重_《证治准绳·杂病》_中医内科_【岐黄之术】

身重

身重

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》示从容论有云肝虚、肾虚、脾虚，皆令人体重烦冤。运气身重有五∶一曰湿。乃湿制肾虚而重。经云∶太阴所至为身重。又云∶太阴之复，体重身满。又云∶岁土太过，湿气流行，民病体重烦冤。又云∶土郁之发，民病身重是也。二曰湿热。经云∶少阳司天之政，四之气。炎暑间化，其病满身重是也。三曰寒湿。经云∶太阴司天之政，三之气，感于寒湿，民病身重是也。四曰风乃木制，脾虚而重。经云∶岁木太过，风气流行，民病体重烦冤。又云∶岁土不及，风乃大行，民病体重烦冤。

又云∶厥阴在泉，风淫所胜，病身体皆重是也。五曰金乃燥制，肝虚而重。经云∶岁金太过，燥气流行，民病体重烦冤是也。东垣云∶身重者，湿也。补中益气汤加五苓散去桂主之。洁古云∶起卧不能谓之湿，身重是也。小柴胡汤、黄 芍药汤。仲景云∶风湿脉浮身重，汗出恶风者，防己黄 汤主之。洁古云∶夏月中风湿，身重如山，不能转侧，除风胜湿去热之药治之。仲景云∶肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不渴，小便自利，饮食如故，病属下焦，身劳汗出，表里冷湿，久久得之，腰以下冷痛，腹重如带五千钱，甘姜苓术汤主之。脾胃虚弱，元气不能荣于心肺，四肢沉重，食后昏闷，参术汤主之。针灸身重有二法∶其一取脾。经云∶脾病者，身重肉痿，取其经太阴、阳明、少阴血者。又云∶脾足太阴之脉，是动则病腹胀，身体皆重，视盛、虚、热、寒、陷下取之也。其二取肾。经云∶肾病者，身重，寝汗出，憎风，取其经少阴、太阳血者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怠惰嗜卧
  • 当前页：身重
  • 下一页：不能食
<<< 返回本书目录
  1. 身重《重订灵兰要览》
  2. 身重【方剂主治】
  3. 身重《证治准绳·杂病》
  4. 身重（解）《张氏医通》
  5. 身重《证治准绳·类方》
  6. 身重门《张氏医通》
  7. 身重《医学纲目》
  8. 身重喑哑《儒门事亲》
  9. 身重《伤寒大白》
  10. 身重证《古今医统大全》
  11. 身中门《跌损妙方》
  12. 身柱穴【人体背部穴位】
  13. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  14. 呻吟【疾病症状】
  15. 身有赤处《幼幼新书》
  16. 诜诜圆【方剂大全】
  17. 身痒（身如虫行）《杂病广要》
  18. 砷化氢引起的溶血性贫血【疾病大全】
  19. 身痒【中药主治】
  20. 砷及其化合物引起的皮肤病【疾病大全】
  21. 身痒《伤寒大白》
  22. 砷中毒【疾病大全】
  23. 身痒《古今医案按》
  24. 娠妇伤寒三十三条《仲景伤寒补亡论》
  25. 身形脏腑组织《中医名词词典》
  26. 娠妇疫疹《疫疹一得》
  27. 身形应九野、天忌《类经》
  28. 娠后《医学入门》
  29. 身形望法提纲《望诊遵经》
  30. 娠妊小便不通转胞胞损《医学心悟》
  1. 身重《证治准绳·杂病》
  2. 身重《证治准绳·类方》
  3. 身重《伤寒大白》
  4. 身重《医述》
  5. 身重《广瘟疫论》
  6. 身重《医学纲目》
  7. 身重（解）《张氏医通》
  8. 身重《医学纲目》
  9. 身重门《张氏医通》
  10. 身重《重订灵兰要览》
  11. 身重难转侧《医学心悟》
  12. 身重《中医词典》
  13. 身重痧《中医词典》
  14. 身肿《中医词典》
  15. 身重畏冷《医法圆通》
  16. 身中门《跌损妙方》
  17. 身重心悸证八　太阳九十九《伤寒悬解》
  18. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  19. 身重喑哑《儒门事亲》
  20. 身长《常见病自测》
  21. 身重瘖哑《中医词典》
  22. 身有赤处候《诸病源候论》
  23. 身柱《针灸大成》
  24. 身有赤处《证治准绳·幼科》
  25. 身柱《中医词典》
  26. 身有赤处《幼幼新书》
  27. 身柱《针灸学》
  28. 身有赤处《中医词典》
  29. 身灼热《中医词典》
  30. 身痒欲死《医法圆通》
  31. 身紫泡《古今医统大全》


不能食_《证治准绳·杂病》_中医内科_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

心下不痞满，自不能食也。东垣云∶胃中元气盛，则能食而不伤，过时而不饥，脾胃俱旺则能食而肥，脾胃俱虚则不能食而瘦。故不能食，皆作虚论。若伤食恶食，自有本门，不在此例。病患脉缓怠惰，四肢重着，或大便泄泻，此湿胜也，从平胃散加味。病患脉弦，气弱自汗，四肢发热，或大便泄泻，皮毛枯槁发脱，从黄 建中汤加味。病患脉虚气弱，脾胃不和，从四君子、六君子汤加味。有痰，从二陈汤加味，兼下人参半夏丸。虚而有痰，用人参四两，半夏一两，姜汁浸一宿，曝干为末，面糊丸。食后生姜汤下。痰积痞隔，食不得下，皂荚烧存性，研末，酒调下一钱匕。和中汤、七珍散、六神汤、钱氏异功散，皆四君子加减例，开胃进食之正剂也。罗谦甫云∶脾胃弱而饮食难任者，不可一概用克伐之剂，宜钱氏异功散补之，自然能食。

设或嗜食太过伤脾，而痞满呕逆，权用枳实丸一服，慎勿多服。娄全善尝治翁氏久疟食少汗多，先用补剂加黄连、枳实，月余食反不进，汗亦不止。因悟谦甫此言，遂减去枳、连，纯用补剂，又令粥多于药而食进，又于原方内加附子三分半，一服而愈。宽中进食丸、和中丸、木香枳术丸、木香 干姜枳术丸，皆有行气之剂，气滞者宜之。许学士云∶有人全不进食，服补脾药皆不效。予授二神丸服之，顿能进食。此病不可全作脾气治。盖肾气怯弱，真元衰削，是以不能消化饮食，譬之鼎釜之中，置诸水谷，下无火力，终日米不熟，其何能化。黄鲁直尝记服菟丝子，淘净，酒浸曝干，日挑数匙，以酒下之，十日外饮啖如汤沃雪，亦知此理也。今按治法，虚则补其母，不能食者，戊己虚也，火乃土之母，故以破故纸补肾为癸水，以肉豆蔻浓肠胃为戊土，戊癸化火，同为补土母之药也。杨仁斋云∶脾肾之气交通，则水谷自然克化。《瑞竹堂方》谓二神丸，虽兼补脾胃，但无斡旋，往往常加木香以顺其气，使之斡旋，空虚仓廪，仓廪空虚则能受物，屡用见效，其殆使之交通之力欤。严用和云∶人之有生不善摄养，房劳过度，真阳衰虚，坎水不温，不能上蒸脾土，冲和失布，中州不运，是致饮食不进，胸膈痞塞，或不食而胀满，或食而不消，大腑溏泄。古人云∶补肾不如补脾。予谓补脾不如补肾，肾气若壮，丹田火盛，上蒸脾土，脾土温和，中焦自治，膈开能食矣。薛新甫云∶予尝病脾胃，服补剂及针灸脾俞等穴不应，几殆。吾乡卢丹谷先生，令予服八味丸，饮食果进，三料而平。予兄年逾四十，貌丰气弱，遇风则眩，劳则口舌生疮，胸常有痰，目常赤涩。又一人脾虚发肿，皆以八味丸而愈。按此皆补肾之验。戴复庵云∶脾运食而传于肺，脾气不足故不喜食，宜启脾丸、煮朴丸。若脾虚而不进食者，当实脾，宜鹿茸橘皮煎丸。若脾虚寒而不进食者，理中汤。未效，附子理中汤加砂仁半钱，或丁香煮散。心肾虚致脾气不足以运者，鹿茸橘皮煎丸。脾上交于心，下交于肾者也。

【饥不能食】《灵枢》大惑篇，黄帝曰∶人之善饥而不嗜食者，何气使然？岐伯曰∶精气并于脾，热气留于胃，胃热则消谷，消谷故善饥，胃气逆上则胃脘寒，故不嗜食也。运气饥不欲食，皆属湿邪伤肾。经云∶太阴司天，湿淫所胜，民病心如悬，饥不欲食，治以苦热是也。针灸饥不欲食有二法∶其一清胃。经云∶胃者水谷之海，其 上在气冲，下至三里，水谷之海不足，则饥不受谷，审守其 ，调其虚实是也。其二取肾。经云∶肾足少阴之脉，是动则病饥不欲食，心如悬，苦饥状，视盛、虚、热、寒、陷下取之也。

【恶食】经云∶太阴所谓恶闻食臭者，胃无气故恶食臭也。用大剂人参补之。丹溪云∶恶食者，胸中有物，导痰补脾，二陈加二术渣芎汤。失笑丸，治虚痞恶食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重
  • 当前页：不能食
  • 下一页：喑
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《证治准绳·杂病》
  2. 不能食《证治准绳·类方》
  3. 不能食《普济方·针灸》
  4. 不能食《证治准绳·幼科》
  5. 不能食《医碥》
  6. 不能食《医学纲目》
  7. 不能食《医碥》
  8. 不能食《中医词典》
  9. 不能食《顾松园医镜》
  10. 不能近视《张氏医通》
  11. 不能食《医学摘粹》
  12. 不能近视《中医词典》
  13. 不能食《医学心悟》
  14. 不内外治法《石室秘录》
  15. 不能食《针灸资生经》
  16. 不内外因中风凡例《三因极一病证方论》
  17. 不能食《金匮翼》
  18. 不内外因证治《三因极一病证方论》
  19. 不能食《医学实在易》
  20. 不内外因证治《三因极一病证方论》
  21. 不能食（恶食、饥不能食）《张氏医通》
  22. 不内外因腰痛论《三因极一病证方论》
  23. 不能食（谷劳附）《医学摘粹》
  24. 不内外因心痛证《三因极一病证方论》
  25. 不能食病《备急千金要方》
  26. 不内外因为病歌《医宗金鉴》
  27. 不能食门《张氏医通》
  28. 不内外因为病歌《眼科心法要诀》
  29. 不能食诗《医学实在易》
  30. 不内外因咳嗽《三因极一病证方论》
  31. 不能食证《古今名医汇粹》


喑_《证治准绳·杂病》_中医内科_【岐黄之术】

喑

喑

  • 上一页
  • 目录
  • 相关
  • 下一页

喑者，邪入阴部也。经云∶邪搏阴则为喑。又云∶邪入于阴，搏则为喑。然有二证∶一曰舌喑，乃中风舌不转运之类是也。一曰喉喑，乃劳嗽失音之类是也。盖舌喑但舌本不能转运言语，而喉咽音声则如故也。喉喑但喉中声嘶，而舌本则能转运言语也。

【舌喑】经云∶心脉涩甚为喑。又云∶心脉搏坚而长，当病舌卷不能言。娄全善云∶人舌短言语不辨，乃痰涎闭塞舌本之脉而然。尝治一中年男子，伤寒身热，师与伤寒药五帖，日后变神昏而喑，遂作体虚有痰治之，人参五钱，黄 、白术、当归、陈皮各一钱，煎汤，入竹沥、姜汁饮之。十二日其舌始能语得一字，又服之半月，舌渐能转运言语，热除而瘥。盖足少阴脉挟舌本，脾足太阴之脉连舌本，手少阴别系舌本，故此三脉虚则痰涎乘虚闭塞其脉道，而舌不能转运言语也。若此三脉亡血，则舌无血营养而喑。经云∶刺足少阴脉重虚出血，为舌难以言。又云∶刺舌下中脉太过，血出不止为喑。治当以前方加补血药也。又尝治一男子五十余岁，嗜酒吐血桶许后不食，舌不能语，但渴饮水，脉略数。与归、芎、芍、地各一两，术、参各二两，陈皮一两半，甘草二钱，入竹沥、童便、姜汁，至二十余帖能言。若此三脉风热中之，则其脉弛纵，故舌亦弛纵不能转运而喑。风寒客之，则其脉缩急，故舌强舌卷而喑。治在中风半身不收求之也。丹溪治一男子三十五岁，因连日劳倦发喊，发为疟疾，医与疟药，三发后变为发热舌短，言语不辨，喉间痰吼有声，诊其脉洪数似滑，遂以独参汤加竹沥两蚶壳许，两服后，吐胶痰三块，舌本正而言可辨，余证未退，遂煎人参黄 汤，服半月而诸证皆退，粥食调补两月，方能起立。针灸喑有二法∶其一取脾。经云∶脾足太阴之脉，是动则病舌本强，视盛、虚、热、寒、陷下取之也。其二取心。经云∶手少阴之别，名曰通里，去腕一寸五分，别而上行，入于心中，系舌本，虚则不能言，取之掌后一寸是也。

【喉喑】《灵枢经》忧恚无言篇，黄帝问于少师曰∶人之卒然忧恚而言无音者，何道之塞？何气出行，使音不彰？愿闻其方。少师答曰∶咽喉者，水谷之道也。喉咙者，气之所以上下者也。会厌者，声音之户也。口唇者，音声之扇也。舌者，音声之机也。悬雍垂者，音声之关也。颃颡者，分气之所泄也。横骨者，神气所使，主发舌者也。故人鼻洞涕出不收者，颃颡不开，分气失也。是故厌小而疾薄，则发气疾，其开阖利，其出气易；其厌大而浓，则开阖难，其气出迟，故重言也。人卒然无音者，寒气客于厌，则厌不能发，发不能下，至其开阖不致，故无音。黄帝曰∶刺之奈何？岐伯曰∶足之少阴上系于舌，络于横骨，终于会厌。两泻其血脉，浊气乃辟，会厌之脉，上络任脉，取之天突，其厌乃发也。

杂病篇，厥气走喉而不能言，手足清，大便不利，取足少阴。丹溪治俞继道遗精，误服参 及升浮剂，遂气壅于上焦而喑，声不出，用香附、童便浸透为末调服，而疏通上焦以治喑。又用蛤粉、青黛为君，黄柏、知母、香附佐之为丸，而填补下焦以治遗，十余日良愈。出声音方，诃子炮去核，木通各一两，甘草半两，用水三升，煎至升半，入生姜、地黄汁一合，再煎数沸，放温，分六服，食后，日作半料。

河间诃子汤，诃子折逆气，破结气，木通通利机窍，桔梗通利肺气，童便降火润肺，故诸方通用之。

发声散，开结痰。《肘后方》陈皮五两，水三升，煮取一升，去渣顿服，泄滞气下痰。《千金》云∶风寒之气客于中，滞而不发，故喑不能言，宜服发表之药，不必治喑。以紫梗荆芥根一两，研汁，入酒相和，温服半盏，服无时。又方，用 荷根二两绞汁，酒一大盏和匀，温服半盏，无时，此皆治风冷失音。冬月寒痰结咽喉不利，语声不出。经云∶寒气客于会厌，卒然而哑是也。玉粉丸主之。肺间邪气，胸中积血作痛，失音，蛤蚧丸。暴嗽失音，宜润燥通声膏。咳嗽声嘶者，此血虚受热也。用青黛、蛤粉，蜜调服之。槐花，瓦上炒令香熟，于地上出火毒，三更后，床上仰卧随意服，治热而失音。杏仁三分去皮尖炒，另研如泥，桂一分和，取杏核大，绵裹含，细细咽之，日五夜三。又方，以桂末着舌下，咽津妙，此治寒而失音。孙兆口诀云∶内侍曹都使，新造一宅，落成迁入，经半月，饮酒大醉，卧起失音不能语。孙用补心气薯蓣丸，以细辛、川芎治湿，十日其病渐减，二十日全愈。曹既安见上问谁医，曰孙兆郎中，上乃召问曰，曹何疾也？对曰∶凡新宅壁土皆湿，地亦阴多，人乍来阴气未散，曹心气素虚，饮酒至醉，毛窍皆开，阴湿之气从而入乘心经，心经既虚，而湿气又乘之，所以不能语。臣先用薯蓣丸使心气壮，燃后以川芎、细辛，又去湿气，所以能语也。运气喑有二法∶一日热助心实。经云∶少阴之复，暴喑，治以苦寒是也。二曰寒攻心虚。经云∶岁火不及，寒乃大行，民病暴喑，治以咸温是也。

狐惑声哑，其证默默欲眠，目不能闭，起居不安是也。针灸喑有三法∶其一取足少阴篇首所引二段经文是也。其二取足阳明。经云∶足阳明之别，名曰丰隆，去踝八寸，别走太阴，下络喉嗌，其病气逆则喉痹卒喑，取之所别是也。娄全善治一男子四十九岁，久病痰嗽，忽一日感风寒，食酒肉，遂厥气走喉病暴喑。与灸足阳明丰隆二穴各三壮，足少阴照海穴各一壮，其声立出，信哉，圣经之言也。仍用黄芩降火为君，杏仁、陈皮、桔梗泻厥气为臣，诃子泄逆，甘草和元气为佐，服之良愈。其三取手阳明。经云∶暴喑气哽，取扶突与舌本出血。舌本，廉泉穴也。

【妊娠喑】《素问》黄帝曰∶人之重身，九月而喑，此为何也？岐伯曰∶胞之络脉绝也。帝曰∶何以言之？岐伯曰∶胞络者，系于肾，少阴之脉贯肾、系舌本，故不能言。帝曰∶治之奈何？岐伯曰∶无治也。当十月复。（王注云∶少阴，肾脉也，气不荣养，故不能言。）

【产后喑】陈氏云∶产后不语，因心气虚而不能通于舌，则舌强不能言语者，宜服七珍散。余当推其所因而治之。薛新甫曰∶经云大肠之脉散舌下。又云脾之脉，是动则病舌本强，不能言。又云肾之别脉，上入于心系舌本，虚则不能言。窃谓前证，若心肾气虚，用七珍散。肾虚风热，地黄饮。大肠风热，加味逍遥散加防风、白芷。脾经风热，秦艽 升麻汤。肝经风热，柴胡清肝散加防风、白芷。脾气郁结，加味归脾汤加升麻。肝木太过，小柴胡加钓藤钩。脾受土侮，六君加升麻、白芷、钓藤钩。肝脾血虚，用佛手散。脾气虚，用四君子。气血俱虚，八珍汤；如不应，用独参汤；更不应，急加附子补其气而生其血。若径用血药则误矣。郭氏论人心有七孔三毛，产后虚弱，多致停积败血闭于心窍，神志不能明了。心气通于舌，心气闭塞则舌亦强矣，故令不语，但服七珍散。胡氏孤凤丹散，治产后闭目不语，用白矾细研，每服一钱，热水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：喑
  • 下一页：消瘅
<<< 返回本书目录
  1. 喑《证治准绳·杂病》
  2. 喑门《张氏医通》
  3. 喑《证治准绳·幼科》
  4. 喑俳《圣济总录》
  5. 喑《证治准绳·女科》
  6. 喑哑门《辨证录》
  7. 喑《证治准绳·类方》
  8. 喑哑声音不清《麻科活人全书》
  9. 喑《张氏医通》
  10. 吟诗样语言【疾病症状】
  11. 喑《杂病广要》
  12. 银《本草纲目》完整版
  13. 喑《医学纲目》
  14. 银《本草易读》
  15. 喑《医述》
  16. 银《本草纲目》图文版
  17. 喑《医碥》
  18. 银白散【方剂大全】
  19. 喑《医碥》
  20. 银白杨叶【中药大全】
  21. 喑《续名医类案》
  22. 银背藤【中药大全】
  23. 喑《续名医类案》
  24. 银边翠【中药大全】
  25. 喑《续名医类案》
  26. 银边吊兰【中药大全】
  27. 喑《续名医类案》
  28. 银扁担【中药大全】
  29. 喑《续名医类案》
  30. 银箔【中药大全】
  1. 喑《证治准绳·杂病》
  2. 喑《证治准绳·女科》
  3. 喑《医碥》
  4. 喑《证治准绳·类方》
  5. 喑《医碥》
  6. 喑《张氏医通》
  7. 喑《保婴撮要》
  8. 喑《证治准绳·幼科》
  9. 喑《古今医案按》
  10. 喑《杂病广要》
  11. 喑《女科证治准绳》
  12. 喑《医述》
  13. 喑痱《灵素节注类编》
  14. 喑《续名医类案》
  15. 喑门《张氏医通》
  16. 喑《续名医类案》
  17. 喑俳《圣济总录》
  18. 喑《续名医类案》
  19. 喑俳《中医词典》
  20. 喑《续名医类案》
  21. 喑哑门（三则）《辨证录》
  22. 喑《续名医类案》
  23. 喑哑声音不清《麻科活人全书》
  24. 喑《医学纲目》
  25. 瘖痱《中医名词词典》
  26. 喑《医学纲目》
  27. 银《本草纲目》
  28. 喑《扁鹊神应针灸玉龙经》
  29. 银《本草备要》
  30. 喑《中医词典》
  31. 银《本草易读》


消瘅_《证治准绳·杂病》_中医内科_【岐黄之术】

消瘅

消瘅

  • 上一页
  • 目录
  • 相关
  • 下一页

渴而多饮为上消。（经谓膈消。）消谷善饥为中消。（经谓消中。）渴而便数有膏为下消。（经谓肾消）。刘河间尝着三消论谓，五脏 六腑四肢，皆禀气于脾胃，行其津液，以濡润养之。然消渴之病，本湿寒之阴气极衰，燥热之阳气太盛故也。治当补肾水阴寒之虚，而泻心火阳热之实，除肠胃燥热之甚，济身中津液之衰。使道路散而不结，津液生而不枯，气血和而不涩，则病自已矣。况消渴者，因饮食服饵之失宜，肠胃干涸，而气不得宣平，或精神过违其度而耗乱之，或因大病阴气损而血液衰，虚阳 悍而燥热郁甚之所成也。若饮水多而小便多，曰消渴。若饮食多，不甚渴，小便数而消瘦者，名曰消中。若渴而饮水不绝，腿消瘦而小便有脂液者，名曰肾消。一皆以燥热太甚，三焦肠胃之腠理怫郁结滞，致密壅滞，虽复多饮于中，终不能浸润于外，荣养百骸，故渴不止，小便多出或数溲也。张戴人亦着三消之说，一从火断，谓火能消物，燔木则为炭，燔金则为液，燔石则为灰，煎海水则为盐，鼎水则干。人之心肾为君火，三焦胆为相火，得其平则烹炼饮食，糟粕去焉。不得其平，则燔灼脏腑而津液耗焉。夫心火甚于上为膈膜之消，甚于中为肠胃之消，甚于下为膏液之消，甚于外为肌肉之消。上甚不已则消及于肺，中甚不已则消及于脾，下甚不已则消及于肝肾，外甚不已则消及于筋骨，四脏皆消尽，则心始自焚而死矣。故治消渴一证，调之而不下，则小润小濡，固不能杀炎上之势。下之而不调，亦旋饮旋消，终不能沃膈膜之干。下之调之而不减滋味，不戒嗜欲，不节喜怒，则病已而复作。能从此三者，消渴亦不足忧矣。然而二公备引《内经》诸条言消渴者，表白三消所由来之病源，一皆燥热也。虽是心移寒于肺为肺消者，火与寒皆来乘肺，肺外为寒所薄，气不得施，内为火所烁故，然太阳寒水司天，甚则渴饮者，水行凌火，火气内郁，二者固属外之寒邪，则已郁成内之燥热也。或曰夫寒与热反，若冰炭之不同炉，而今之燥热，由外寒所郁也。将用凉以治内热，必致外寒增而愈郁；用温以散外寒，必致内热增而愈渴。治之奈何？曰∶先治其急，处方之要，备在《本经》，谓处方而治者，必明病之标本，达药之所能，通气之所宜，而无加害者，可以制其方也。所谓标本者，先病而为本，后病而为标，此为病之本末也。标本相传，先当救其急也。又六气为本，三阴三阳为标。假若胃热者，热为本，胃为标也。处方者，当除胃中之热，是治其本也。故六气乃以甚者为邪，衰者为正，法当泻甚补衰，以平为期。养正除邪，乃天之道也，为政之理也，捕贼之义也。即此观之，处方之要，殆尽此矣。若太阳司天，寒水之胜，心火受郁，内热已甚，即当治内热为急；内热未甚，即当散寒解郁为急。如《宣明论》立方，着《内经》诸证条下者，其治漏风而渴，用牡蛎、白术、防风，先治漏风为急也。若心移寒于肺为肺消者，则以心火乘肺伤其气血为急，所移之寒，非正当其邪也。故用黄 、人参、熟地黄、五味子、桑白皮、麦门冬、枸杞子，先救气血之衰，故不用寒药泻内热也。若心移热于肺，传为膈消者，则以肺热为急，用麦门冬治肺中伏火、止渴为君。天花粉、知母泻热为臣。甘草、五味子、生地黄、葛根、人参，生津益气为佐。然心火上炎于肺者，必由心有事焉，不得其正，以致其脏气血之虚，故厥阳之火上逆也。

所以用茯神安心定志养精神，竹叶以凉之，用麦门冬之属以安其宅，则火有所归息矣。因是三条消渴之方，便见河间处方，酌量标本缓急轻重之宜，通脏腑切当之药者，如此可谓深得仲景处方之法者也。

仲景云∶男子消渴，小便反多，饮一斗而小便一斗，肾气丸主之。脉浮，小便不利，微热消渴者，与渴欲饮水，水入即吐者，皆以五苓散利之。脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。兼口干舌燥者，白虎汤加人参主之。即此便见表里分经，因病用药，岂非万世之准则哉。坎三，干水也，气也，即小而井，大而海也。兑三，坤水也，形也，即微而露，大而雨也。一阳下陷于二阴为坎，坎以气潜行乎万物之中，为受命之根本，故润万物莫如水。一阴上彻于二阳为兑，兑以形普施于万物之上，为资生之利泽，故说万物者，莫说乎泽。明此二水，以悟消渴、消中、消肾三消之义治之，而兼明导引之说，又有水火者焉。三焦为无形之火，内热烁而津液枯，以五行有形之水制之者，兑泽也，权可也。吾身自有上池真水，亦气也，亦无形也，天一之所生也。以无形之水，沃无形之火，又常而可久者，是为真水火，升降既济，而自不渴矣。

【上消者】上焦受病。逆调论云∶心移热于肺，传为膈消是也。舌上赤裂，大渴引饮，少食，大便如常，小便清利，知其燥在上焦，治宜流湿润燥，以白虎加人参汤主之。能食而渴为实热，人参石膏汤，加减地骨皮散。不能食而渴为虚热，白术散，门冬饮子。有汗而渴者，以辛润之。无汗而渴者，以苦坚之。太阳经渴，其脉浮无汗者，五苓散、滑石之类主之。（太阳无汗而渴，不宜服白虎汤，若得汗后脉洪大而渴者，宜服之。）阳明经渴，其脉长有汗者，白虎汤、凉膈散之类主之。（阳明汗多而渴，不宜服五苓散，若小便不利，汗少，脉浮而渴者，宜服之。）少阳经渴，其脉弦而呕者，小柴胡汤加栝蒌之类主之。太阴经渴，其脉细不欲饮，纵饮思汤不思水者，四君子、理中汤之类主之。

少阴经渴，其脉沉细，自利者，猪苓汤、三黄丸之类主之。厥阴经渴，其脉微引饮者，宜少少与之。

小便不利而渴，知内有热也，五苓散、猪苓散泄之。小便自利而渴，知内有燥也，甘露饮、门冬饮润之。大便自利而渴，先用白芍、白术各炒为末调服，后随证用药。大便不利而渴，止渴润燥汤。上焦渴，小便自利，白虎汤。中焦渴，大小便俱不利，调胃承气汤。下焦渴，小便赤涩，大便不利，大承气汤。戴院使云∶心消之病，往往因嗜欲过度，食啖辛热，以致烦渴，引饮既多，小便亦多，当抑心火使之下降，自然不渴，宜半夏泻心汤，（半夏非所宜用。）去干姜，加栝蒌、干葛如其数，吞猪肚丸，或酒煮黄连丸，仍佐独味黄连汤，多煎候冷，遇渴恣饮，久而自愈。若因用心过度，致心火炎上而渴者，宜黄 六一汤，加莲肉、远志各一钱，吞玄兔丹，仍以大麦煎汤，间下灵砂丹。渴欲饮水不止，仲景以文蛤一味捍为散，沸汤和服方寸匕。经验方用大牡蛎，于腊月或端午日，黄泥裹 通赤，放冷，取出为末，用鲫鱼煎汤下一钱匕。盖二药性收涩，最能回津，《纲目》以为咸软非也。《三因方》用糯谷（旋炒作爆）、桑根白皮（浓者切细，等分。）每服一两，水一碗，煮至半碗，渴即饮之。夫水谷之气上蒸于肺而化为津，以溉一身，此金能生水之义，二药固肺药也，而又淡渗，故取之。《保命集》用蜜煎生姜汤，大器倾注，时时呷之，法曰，心肺之病，莫厌频而少饮。

经云∶补上治上宜以缓。又云∶辛以润之。开腠理，致津液，肺气下流，故火气降而燥衰矣。有食韭苗而渴愈者，亦辛润之意也。丹溪云∶消渴饮缲丝汤，能引清气上朝于口。予谓蚕与马同属午也，心也，作茧成蛹，退脏之际，故能抑心火而止渴焉。饮多停积，有化水丹，又有神仙减水法。东垣治张芸夫病消渴，舌上赤裂，饮水无度，小便数，制方名曰生津甘露饮子。《内经》云∶热淫所胜，佐以甘苦，以甘泻之。热则伤气，气伤则无润。折热补气，非甘寒之剂不能，故以石膏之甘寒为君。王太仆云∶壮水之主，以制阳光，故以柏、连、栀子、知母之苦寒，泻热补水为臣。以当归、杏仁、麦门冬、全蝎、连翘、白葵花、兰香、甘草，甘寒和血润燥为佐。升麻、柴胡苦平，行阳明、少阳二经。荜澄茄、白豆蔻、木香、藿香反佐以取之。又用桔梗为舟楫，使浮而不下也。为末汤浸，蒸饼和成剂，晒干杵碎，如黄米大。每于掌内舐之，津液送下，不令药过病处也。许学士治一卒病渴，日饮水三斗，不食已三月，心中烦闷，此心中有伏热。与火腑丹，每服五十丸，温水下，日三。次日渴止，又次日食进。此方本治淋，用以治渴效，信乎，药贵变通用之。经云∶少阳司天之政，三之气，炎暑至，民病渴。又云∶少阴之复，渴而欲饮。又云∶少阳之复，嗌络焦槁，渴引水浆。是热助心盛而渴，治以诸寒剂，世之所知也。经云∶太阳司天，寒气下临，心火上从，嗌干善渴。又云∶太阳司天，寒淫所胜，民病嗌干，渴而欲饮。又云∶寒水太过，上临太阳，民病渴而妄冒。是寒攻心虚而渴，治以诸热剂，则世之所未知也。东垣云∶消渴末传能食者，必发脑疽背疮，不能食者，必传中满鼓胀。《圣济总录》皆为必死不治之证，洁古分而治之，能食而渴者，白虎加人参汤主之。不能食而渴者，钱氏白术散倍加葛根主之。

上下既平，不复传下消矣。或曰末传疮疽者何也？此火邪胜也，其疮痛甚而不溃，或溃赤水者是也。

经曰∶有形而不痛者，阳之类也。急攻其阳，无攻其阴，治在下焦，元气得强者生，失强者死。末传中满者何也？以寒治热，虽方士不能废绳墨而更其道也。然脏腑有远近，心肺位近，宜制小其服，肾肝位远，宜制大其服，皆适其所至所为。故知过与不及，皆诛罚无过之地也。如膈消、中消，制之太急，速过病所，久而成中满之疾。正谓上热未除，中寒复生者，非药之罪，失其缓急之宜也。处方之际，宜加审焉。（虽为三条，而分经止渴，中下亦同例，当参考焉。）

【中消者】胃也，渴而多饮，善食而瘦，自汗，大便硬，小便频数赤黄，热能消谷，知热在中焦也。宜下之以调胃承气汤，又三黄丸主之。胃热则善消水谷，可饮甘辛降火之剂，用黄连末、生地、白藕各自然汁，牛乳各一升，熬成膏，和黄连末一斤，丸如桐子大。每服三五十丸，少呷白汤下，日进十服。消渴中消，自古只治燥止渴，误矣。三阳结谓之消，三阳者，阳明也。手阳明大肠主津液所生病，热则目黄口干，是津液不足也。足阳明主血所生病，热则消谷善饥，血中伏火，是血不足也。结者、津液不足，结而不润，皆燥热为病也。此因数食甘美而多肥，故其气上溢转为消渴，治之以兰，除陈气也。不可服膏粱芳草石药，其气悍烈，能助热燥也。

越人云∶邪在六腑则阳脉不和，阳脉不和则气留之，气留之则阳脉盛矣，阳脉太盛则阴气不得荣也。

故肌肉皮肤消削是也。和血益气汤主之。戴云∶消脾缘脾经燥热，食物易化，皆为小便，转食转饥。

然脾消又自有三，曰消中，曰寒中，曰热中。宜用莲茗饮，加生地黄、干葛各一钱。或乌金散，或止用莲茗饮。顺利散、参蒲丸、加味钱氏白术散、和血益气汤、清凉饮子、甘露膏、黄连猪肚丸、烂金丸、天门冬丸、猪肾荠 汤。《内经》言大肠移热于胃，善食而瘦，谓之食 。胃移热于胆，亦曰食。食 者，谓食移易而过，不生肌肤，亦易饥也。东垣云∶善食而瘦者，胃伏火邪于气分则能食，脾虚则肌肉削也，即消中也。运气消中皆属热。经云∶少阴之胜，心下热善饥。又云∶少阳之胜，热客于胃，善饥，治以寒剂是也。针灸消中，皆取于胃。

经云∶邪在脾胃，阳气有余，阴气不足，则热中善饥，取三里灸。又云∶胃足阳明之脉气盛，则身已前皆热，于胃则消谷善饥。（热则清之，盛则泻之。）

【下消者】病在下焦，初发为膏淋，谓淋下如膏油之状，至病成，烦躁引饮，面色黧黑，形瘦而耳焦，小便浊而有脂液，治宜养血以分其清浊而自愈矣，以六味地黄丸主之。益火之源以消阴翳，则便溺有节。（八味丸。）壮水之主以制阳光，则渴饮不思。六味丸。《金匮》治男子消渴，小便反多，如饮水一斗，小便亦一斗，肾气丸主之。（子和治肾消，以肾气丸本方内加山药一倍外，桂、附从四时加减，冬一两，春秋五钱，夏二钱半。又法，肾气丸去附子，加五味子一两半。）娄全善云∶肾消者，饮一溲二，其溲如膏油，即膈消、消中之传变。王注谓肺脏消燥，气无所持是也。盖肺脏气，肺无病则气能管摄津液，而津液之精微者，收养筋骨血脉，余者为溲。肺病则津液无气管摄，而精微者亦随溲下，故饮一溲二而溲如膏油也。筋骨血脉无津液以养之，故其病成，渐形瘦焦干也。然肺病本于肾虚，肾虚则心寡于畏，妄行陵肺，而移寒与之，然后肺病消。故仲景治渴而小便反多，用肾气丸补肾救肺，后人因名之肾消及下消也。或曰∶经既云肺消死不治，仲景复用肾气丸治之何也？曰∶饮一溲二者，死不治。若饮一未至溲二者，病尚浅，犹或可治。

故仲景肾气丸治饮水一斗小便亦一斗之证。若小便过于所饮者，亦无及矣。肾消服滋补丸药外，宜多煎黄 汤饮之。戴院使云∶若因色欲过度，水火不交，肾水下泄，心火自炎，以致渴浊，不宜备用凉心冷剂，宜坚肾水以济心火，当用黄 饮，加苁蓉、五味各半钱，吞八味丸，及小菟丝子丸、玄兔丹、鹿茸丸、加减安肾丸、或灵砂丹。消肾为病，比诸消为重，古方谓之强中。又谓之内消。多因恣意色欲，或饵金石，肾气既衰，石气独在，精水无所养，故常发虚阳，不交精出，小便无度，唇口干焦，黄饮，吞玄兔丹。八味丸、鹿茸丸、加减肾气丸、小菟丝子丸、灵砂丹，皆可选用。未效，黄 饮加苁蓉、五味、山茱萸各四分，荠茏汤、苁蓉丸、天王补心丹、双补丸、肾沥散、金银箔丸、白茯苓丸。

【通治】三消丸，用好黄连治净为细末，不拘多少，切冬瓜肉，研取自然汁，和成饼，阴干，再为细末，用汁浸和，加至七次，即用冬瓜汁为丸桐子大。每服三十丸，以大麦仁汤入冬瓜汁送下。寻常渴，止一服效。酒色过度，积为酷热，熏蒸五脏，津液枯燥，血泣，小便并多，肌肉消铄，专嗜冷物寒浆，勿投凉剂，以龙凤丸主之。戴云∶诸消不宜用燥烈峻补之剂，惟当滋养，除消脾外，心肾二消，宜用黄 六一汤，或参 汤吞八味丸，或玄兔丹，或小菟丝子丸。又用竹龙散皆可，又用六神饮，亦治肾消。惟脾消则加当归去黄 。三消小便既多，大便必秘，宜常服四物汤，润其大肠，如加人参、木瓜、花粉在内，仍煮四皓粥食之，糯米泔折二，亦可冷进。三消久而小便不臭，反作甜气，在溺桶中涌沸，其病为重。更有浮在溺面如猪脂，溅在桶边如 烛泪，此精不禁，真元竭矣。按消渴小便甜，许学士论之甚详，其理未畅。大抵水之在天地与人身，皆有咸有甘，甘者生气，而咸者死气也，坡仙乳泉赋备矣。小便本咸而反甘，是生气泄也。生气泄者，脾气下陷入肾中也。脾气入肾者，土克水也。三消久之，精血既亏，或目无见，或手足偏废如风疾，然此证消肾得之为多，但用治下消中诸补药，滋生精血自愈。三消病退后而燥渴不解，此有余热在肺经，可用参、苓、甘草少许，生姜汁冷服。虚者可用人参汤。渴病愈后再剧，舌白滑微肿，咽喉咽唾觉痛，嗌肿，时渴饮冷，白沫如胶，饮冷乃止，甘草石膏丸。渴疾愈，须预防发痈疽，黄六一汤下忍冬丸。（凡诸虚不足，胸中烦躁，时常消渴唇口干燥，或先渴而欲发疮，或病痈疽而后渴者，并宜黄 六一汤多服。）已发者，蓝叶散、玄参散、荠丸。消渴后成水气，方书虽有紫苏汤、瞿麦汤、葶苈丸，皆克泄之剂，不若五皮饮送济生肾气丸，及东垣中满分消诸方为妥。

【口燥咽干】东垣云∶饮食不节，劳倦所伤，以致脾胃虚弱，乃血所生病，主口中津液不行，故口干咽干，病人自以为渴，医以五苓散治之，反加渴燥，乃重竭津液以致危亡。经云∶虚则补其母，当于心与小肠中补之，乃脾胃之根蒂也。以甘温之药为之主，以苦寒为之使，以酸为之臣，佐以辛。心苦缓，急食酸以收之。心火旺则肺金受邪，金虚则以酸补之，次以甘温及甘寒之剂，于脾胃中泻心火之亢盛，是治其本也。（补中益气汤，加五味子、葛根。《本事方》黄 汤亦可。）戴云∶无病自渴，与病瘥后渴者，参术饮、四君子汤、缩脾汤、俱加干葛。或七珍散加木瓜一钱。生料五苓散加人参一钱，名春泽汤。以五苓散加四君子汤，亦名春泽汤，尤是要药。更兼作四皓粥食之。诸病久损，肾虚而渴，并宜八味丸及黄 饮，四物汤加人参、木瓜各半钱，或七珍散、大补汤并去术，加木瓜如数。诸失血及产妇蓐中渴，名曰血渴。宜求益血之剂，已于吐血证中论之。有无病忽然大渴，少顷又定，只宜蜜汤及缩脾汤之类。折二泔冷进数口亦可。酒渴者，干葛汤调五苓散。又有果木渴，因多食果子所致，药中宜用麝香。

【诊】 KT 弱小以薄者心脆，肩背薄者肺脆，胁骨弱者肝脆，唇大而不坚者脾脆，耳大不坚者肾脆，皆善病消瘅易伤。心脉微小为消瘅，滑甚为善渴。（滑者阳气胜）。肺、肝、脾、肾脉微小，皆为消瘅。（诸脉小者，阴阳俱不足也。勿取以针，而调以甘药）。心脉软而散者，当消渴自已。濡散者，气实血虚。洪大者，阳余阴亏。寸口脉浮而迟，浮为虚，卫气亏；迟为劳，荣气竭。趺阳脉浮而数，浮为风，数消谷。脉实大，病久可治。悬小坚，病久不可治。数大者生。细小浮短者死。病若开目而渴，心下牢者，脉当得紧实而数，反得沉涩而微者，死也。心移寒于肺消者，饮一溲二不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喑
  • 当前页：消瘅
  • 下一页：黄胆
<<< 返回本书目录
  1. 消瘅《证治准绳·杂病》
  2. 消瘅门《医学纲目》
  3. 消瘅《证治准绳·类方》
  4. 消瘅门《张氏医通》
  5. 消瘅《张氏医通》
  6. 消瘅热中《类经》
  7. 消丹饮【方剂大全】
  8. 消导二陈汤【方剂大全】
  9. 消疮肿【中药主治】
  10. 消导之剂《医方论》
  11. 消愁汤【方剂大全】
  12. 消疔简便方【方剂大全】
  13. 消补兼施汤【方剂大全】
  14. 消毒《流行病学》
  15. 消斑汤【方剂大全】
  16. 消毒【中药主治】
  17. 消斑散【方剂大全】
  18. 消毒丹【方剂大全】
  19. 消《续名医类案》
  20. 消毒灵【方剂大全】
  21. 消《冷庐医话》
  22. 消毒麻仁圆【方剂大全】
  23. 消《洄溪医案》
  24. 消毒散【方剂大全】
  25. 鸮【中药大全】
  26. 消毒五圣汤【方剂大全】
  27. 逍遥饮（新方）《虚损启微》
  28. 消毒犀角饮【方剂大全】
  29. 逍遥饮【方剂大全】
  30. 消毒药【中药大全】
  1. 消瘅《证治准绳·杂病》
  2. 消瘅《证治准绳·类方》
  3. 消瘅《灵素节注类编》
  4. 消瘅《张氏医通》
  5. 消瘅门《医学纲目》
  6. 消瘅《中医词典》
  7. 消瘅门《张氏医通》
  8. 消瘅《中医名词词典》
  9. 消瘅热中《类经》
  10. 消除非特异性染色的方法《实用免疫细胞与核酸》
  11. 消胆胺《医院药学》
  12. 消补并用《中医词典》
  13. 消导《中医词典》
  14. 消标散《重订囊秘喉书》
  15. 消导《松峰说疫》
  16. 消鼻痔方《冯氏锦囊秘录》
  17. 消导（消散）法《中医内科学》
  18. 消斑青黛饮《医方论》
  19. 消导药《万氏秘传片玉心书》
  20. 消斑青黛饮《万氏秘传片玉心书》
  21. 消毒《流行病学》
  22. 消《友渔斋医话》
  23. 消毒的目的的意义《传染病》
  24. 消《冷庐医话》
  25. 消毒的种类《传染病》
  26. 消《续名医类案》
  27. 消毒疔发背诸毒名一笔消《急救广生集》
  28. 消《中医词典》
  29. 消毒定痛散《正体类要》
  30. 逍遥饮（新方）《虚损启微》
  31. 消毒法《外科学总论》


黄胆_《证治准绳·杂病》_中医内科_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

色如熏黄，一身尽痛，乃湿病也。色如橘子黄，身不痛，乃疸病也。疸分为五∶黄汗、黄胆、谷疸、酒疸、女劳疸。

【黄汗】汗出染衣，黄如柏汁是也。问曰∶黄汗之为病，身体肿，（一作强）。发热汗出而渴，状如风水，汗沾衣，色正黄如柏汁，脉自沉，何从得之？师曰∶以汗出入水中浴，水从汗孔入得之。

宜芍桂酒汤主之。黄汗之病，两胫自冷，假令发热，此属历节。食已汗出，又身常暮盗汗出者，此劳气也。若汗出已，反发热者，久久其身必甲错。若发热不止者，必生恶疮。若身重，汗出已辄轻者，久久必身 ，又胸前痛，腰上有汗，腰下无汗，腰髋弛痛，如有物在皮中状，剧者不能食，身疼重，烦躁，小便不利者，此为黄汗，桂枝加黄 汤主之。按汗出浴水，亦是仲景举一隅耳。多由脾胃有热，汗出逢闭遏，湿与热 而成者，宜黄 汤。（治阴黄汗染衣，涕唾黄，用蔓菁子捣末，平旦以井花水服一匙，日再，加至两匙，以知为度。每夜小便中浸少许帛子，各书记日，色渐退白则瘥，不过服五升而愈。）

【黄胆】食已即饥，遍身俱黄，卧时身体带青带赤，憎寒壮热，此饮食过度，脏腑热，水谷并积于脾胃，风湿相搏，热气熏蒸而得之。师曰∶病黄胆，发热烦喘，胸满口燥者，以病发时火劫其汗，两热所得，然黄皆从湿得之，一身发热而黄，肚热，热在里，当下之。黄胆脉浮而腹中和者，宜汗之，桂枝加黄 汤热服，须臾饮热粥以助药力，取微汗为度，未汗更服。若腹满欲呕吐，懊 而不和者，宜吐之，不宜汗。黄胆腹满，小便不利而赤，自汗出，此为表和里实，当下之，宜大黄硝石汤。黄胆病，小便色不变，欲自利，腹满而喘，不可除热，热除必哕，哕者，小半夏汤主之。黄胆病，茵陈五苓散主之。

【谷疸】食毕即头眩，心中怫郁不安，遍身发黄。趺阳脉紧而数，数则为热，热则消谷；紧则为寒，食即为满。尺脉浮为伤肾，趺阳脉紧为伤脾。风寒相搏，食谷则眩，谷气不消，胃中苦浊，浊气下流，小便不通，阴被其寒，热流膀胱，身体尽黄，名曰谷疸。阳明病脉迟者，食难用饱，饱则发烦，头眩，小便难，此欲作谷疸，虽下之腹满如故，所以然者，脉迟故也。谷疸之为病，寒热不食，食即头眩，心胸不安，久久发黄为谷疸，茵陈汤主之。续法，谷疸丸、《宝鉴》茵陈 栀子汤、红丸子。

【酒疸】身目发黄，则心下懊 而热，不能食，时时欲吐。（足胫满，小便黄，面发赤斑，此因饥中饮酒，大醉当风入水所致）。夫病酒黄胆者，必小便不利，其候心中热，足下热，是其证也。酒黄胆者，或无热，静言了了，腹满欲吐，鼻燥，其脉浮者，先吐之；沉弦者，先下之。酒疸，心中热，欲呕者，吐之即愈。酒疸下之，久久为黑疸，目青面黑，心中如啖蒜韭状，大便正黑，皮肤、爪之不仁，其脉浮弱，虽黑微黄，故知之。（《三因》白术汤）。酒黄胆，心中懊 ，或热痛，栀子 大黄汤主之。续法，葛根汤、小柴胡加茵陈、豆豉、大黄、黄连、葛根汤。戴云∶饮酒即睡，酒毒熏肺，脾土生肺金，肺为脾之子，子移病而克于母，故黄。又肺主身之皮肤，肺为酒毒熏蒸，故外发于皮而黄。

法宜合脾肺而治，宜藿枇饮。葛根煎汤，或栀子仁煎汤，调五苓散。或生料五苓散加干葛一钱，或葛花解酲汤。酒疸发黄，心胸坚满，不进饮食，小便黄赤，其脉弦涩，当归 白术汤。酒疸后变成腹胀，渐至面足俱肿，或肿及遍身，宜藿香脾饮加木香、麦 各半钱。

【女劳疸】额上黑，微汗出，手足中热，薄暮即发，膀胱急，小便自利，（或云小便不利，发热恶寒，此因过于劳伤，极于房室之后，入水所致）。腹如水状不治。黄家，日晡时发热而反恶寒，此为女劳得之。膀胱急，少腹满，一身尽黄，额上黑，足下热，因作黑疸。其腹胀如水状，大便黑，或时溏，此女劳之病，非水也，腹满者难治，硝石散主之。续法，加味四君子汤，（脾气不健，大便不实者用之）。滑石散，（小便不利者用之）。东垣肾疸汤。

【通治】丹溪云∶五疸不要分，同是湿热，如 曲相似，轻者小温中丸，重者大温中丸。按∶丹溪之言，已得大意，其用药则未备也。考之《内经》，病有上、中、下之分，有谓目黄曰黄胆者，有谓黄胆暴病，久逆之所生者，及少阴、厥阴司天之政，四之气，溽暑，皆发黄胆者，悉是上焦湿热病也。有谓食已如饥曰胃疸者，与脾风发瘅，腹中热出黄者，又脾脉搏坚而长，其色黄者，《灵枢》谓脾所生病黄瘅，皆中焦湿热病也。有谓溺黄赤，安卧者，黄胆，及肾脉搏坚而长，其色黄者，《灵枢》谓肾所生病，皆下焦湿热也。独张仲景妙得其旨，推之于伤寒证中，或以邪热入里，与脾湿相交则发黄。或由内热已盛，复被火者，两阳熏灼，其身亦黄。或阳明热盛，无汗，小便不利，湿热不得泄亦发黄。或发汗已，身目俱黄者，为寒湿在里不解而黄也。

或食难用饱，饱则头眩，必小便难，欲作谷疸。疸者、单也，单阳而无阴也。成无己释诸黄，皆由湿热二者相争则黄。湿家之黄，黄而色暗不明；热盛之黄，其黄如橘子色。大抵黄家属太阴，太阴者，脾之经也。脾属土，黄色，脾经为湿热蒸之，则色见于外。或脉沉小腹不利者，乃血在下焦之黄也。

凡此，必须当其病用其药，直造病所，庶无诛伐无过，夭枉之失也。大法宜利小便，除湿热。脉浮，腹中和，宜汗。脉浮，心中热，腹满欲吐者，宜吐。脉沉，心中懊 ，或热痛，腹满，小便不利而赤，自汗出，宜下。脉不浮不沉微弦，腹痛而呕，宜和解。脉沉细无力，身冷而黄，或自汗泄利，小便清白，为阴黄，宜温。男子黄，大便自利，宜补。饥饱劳役，内伤中州，变寒病生黄，非外感而得，宜补。治疸须分新久。新病初起，即当消导攻渗，如茵陈五苓散、胃苓饮、茯苓渗湿汤之类，无不效者。

久病又当变法也，脾胃受伤日久，则气血虚弱，必用补剂，如参术健脾汤、当归 秦艽散，使正气盛则邪气退，庶可收功。若口淡怔忡，耳鸣脚软，或微寒热，小便赤白浊，又当作虚治。宜养荣汤或四君子汤吞八味丸，五味子、附子者，皆可用。不可过用凉剂强通小便，恐肾水枯竭，久而面黑黄色，不可治矣。然有元气素弱，避渗利之害，过服滋补，以致湿热愈增者，则又不可拘于久病调补之例也。发汗，桂枝加黄 汤，麻黄醇酒汤。吐，瓜蒂散、藜芦散、二陈汤探吐。下，栀子 大黄汤、大黄硝石汤、黄连散。利小便，五苓散、益元散。除湿热，茵陈五苓散、茯苓渗湿汤。和解，小柴胡汤。搐鼻，瓜蒂散。温，茵陈 附子 干姜汤。补，养荣汤、补中汤、大小建中汤、理中汤。干黄、燥也，小便自利，四肢不沉重，渴而引饮，栀子柏皮汤。湿黄、脾也，小便不利，四肢沉重，似渴不欲饮者，大茵陈汤。大便自利而黄，有实热者，茵陈 栀子 黄连三物汤。无实热者，小建中汤。往来寒热，一身尽黄者，小柴胡加栀子汤。腹痛而呕者，小柴胡汤。诸疸，小便不利为里实，宜利小便，或下之。无汗为表实，宜发汗，或吐之，吐中有汗。诸疸，小便黄赤色者为湿热，可服利小便清热渗湿之药。若小便色白，是无热也，不可除热。若有虚寒证者，当作虚劳治之。故仲景云∶男子黄，小便自利，当与虚劳小建中汤。若欲自利，腹满而喘，不可除热，而除之必哕，小半夏汤主之。要当详审，勿令误也。海藏云∶内感伤寒，劳役形体，饮食失节，中州变寒病生黄，非外感而得，只用理中、大、小建中足矣。

不必用茵陈。戴复庵云∶诸失血后，多令面黄。盖血为荣，面色红润者，血荣之也。血去则面见黄色，譬之竹木，春夏叶绿，遇秋叶黄，润与燥之别也。宜养荣汤、枳归汤、十全大补汤。妨食者，四君子汤加黄 、扁豆各一钱，即黄 四君子汤。加陈皮名异功散。亦有遍身黄者，但不及耳目。病疟后多黄，盖脾受病，故色见于面。宜理脾为先，异功散加黄 、扁豆各一钱。诸病后黄者皆宜。黑疸已前见酒疸、女劳疸二条，此证多死。宜急治，用土瓜根一斤，捣碎绞汁六合，顿服，当有黄水随小便出，更服之。

【食劳疳黄】（一名黄胖。夫黄胆者，暴病也。故仲景以十八日为期。食劳黄者，宿病也，至有久不愈者，故另为此条。）大温中丸、小温中丸、暖中丸、枣矾丸。上前三方，以针砂、醋之类伐肝，以术、米之类助脾。

后一方，以矾、醋之酸泻肝，以枣肉之甘补脾。实人及田家作苦之人宜之。若虚人与豢养柔脆者，宜佐以补剂。

目黄（经云∶目黄者曰黄胆，亦有目黄而身不黄者，故另为条。）

经云∶风气自阳明入胃，循脉而上至目 ，其人肥，风气不得外泄，则为热中而目黄。（烦渴引饮）。河间青龙散主之。黄胆目黄不除，以瓜蒂散搐鼻取黄水。

【诊】脉沉，渴欲饮水，小便不利者，皆发黄。腹胀满，面痿黄，躁不得睡，属黄家。黄胆之病，当以十八日为期，治之十日以上宜瘥，反剧为难治。疸病，渴者难治。不渴者，可治。脉洪大，大便利而渴者死。脉微小，小便利，不渴者生。发于阴部，其人必呕。发于阳部，其人必振寒而发热。

凡黄家，候其寸口脉近掌无脉，口鼻并冷不可治。疸毒入腹喘满者危。凡年壮气实，脉来洪大者易愈。

年衰气虚，脉来微涩者难瘥。年过五十，因房劳饮酒，七情不遂而得，额黑呕哕，大便自利，手足寒冷，饮食不进，肢体倦怠，服建中、理中、渗湿诸药不效者，不可为也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘅
  • 当前页：黄胆
  • 下一页：嘈杂
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《证治准绳·杂病》
  2. 黄胆《证治准绳·类方》
  3. 黄胆《寿世保元》
  4. 黄胆《证治准绳·幼科》
  5. 黄胆《普济方·针灸》
  6. 黄胆《医学入门》
  7. 黄胆《医碥》
  8. 黄胆《续名医类案》
  9. 黄胆《医碥》
  10. 黄胆《续名医类案》
  11. 黄胆《医学正传》
  12. 黄胆《幼幼新书》
  13. 黄胆《顾松园医镜》
  14. 黄胆《医学纲目》
  15. 黄胆《古今医案按》
  16. 黄胆《医学纲目》
  17. 黄胆《古今医案按》
  18. 黄胆《医学传灯》
  19. 黄胆《灵素节注类编》
  20. 黄胆《新修本草》
  21. 黄胆《儒门事亲》
  22. 黄胆《千金翼方》
  23. 黄胆《明医指掌》
  24. 黄胆《千金翼方》
  25. 黄胆《针灸资生经》
  26. 黄瘅证《古今名医汇粹》
  27. 黄胆《急救广生集》
  28. 黄瘅门方《医门法律》
  29. 黄胆《急救广生集》
  30. 黄瘅门（法十五条 律三条）《医门法律》
  31. 黄胆《脉症治方》


嘈杂_《证治准绳·杂病》_中医内科_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

嘈杂与吞酸一类，皆由肺受火伤，不能平木，木挟相火乘肺，则脾冲和之气索矣。谷之精微不行，浊液攒聚，为痰为饮，其痰亦或从火木之成化酸，肝木摇动中土，故中土扰扰不宁，而为嘈杂如饥状，每求食以自救，苟得少食，则嘈杂亦少止，止而复作。盖土虚不禁木所摇，故治法必当补土伐木治痰饮。若不以补土为君，务攻其邪，久久而虚，必变为反胃，为泻、为痞满、为眩晕等病矣。脉洪大者火多，二陈汤加姜汁炒山栀、黄连。脉滑大者痰多，二陈汤加南星、栝蒌、黄芩、黄连、栀子。肥人嘈杂，二陈汤少加抚芎、苍术、白术、炒栀子。脉弦细身倦怠者，六君子汤加抚芎、苍术、白术、姜汁炒栀子。有用消克药过多，饥不能食，精神渐减，四君子加白芍、陈皮、姜汁炒黄连。心悬悬如饥，欲食之时，勿与以食，只服三圣丸佳。心下嘈杂者，导饮丸最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：嘈杂
  • 下一页：欠嚏
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《证治准绳·杂病》
  2. 嘈杂《证治准绳·女科》
  3. 嘈杂《寿世保元》
  4. 嘈杂《证治准绳·类方》
  5. 嘈杂《医碥》
  6. 嘈杂《杂病广要》
  7. 嘈杂《古今医鉴》
  8. 嘈杂《医述》
  9. 嘈杂《万病回春》
  10. 嘈杂《医学入门》
  11. 嘈杂《古今医案按》
  12. 嘈杂《医学纲目》
  13. 嘈杂《证治汇补》
  14. 嘈杂《杂病治例》
  15. 嘈杂《丹台玉案》
  16. 嘈杂《中医词典》
  17. 嘈杂《丹溪心法》
  18. 嘈杂《景岳全书》
  19. 嘈杂《医学心悟》
  20. 嘈杂《中医名词词典》
  21. 嘈杂《仁术便览》
  22. 嘈《中医词典》
  23. 嘈杂《周慎斋遗书》
  24. 曹子休《中医词典》
  25. 嘈杂《丹溪治法心要》
  26. 曹元《中医词典》
  27. 嘈杂《奇方类编》
  28. 曹颖甫《中医词典》
  29. 嘈杂《也是山人医案》
  30. 曹引泉翁竹筒痢《程杏轩医案》
  31. 嘈杂《金匮钩玄》


欠嚏_《证治准绳·杂病》_中医内科_【岐黄之术】

欠嚏

欠嚏

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主欠嚏。经云∶肾为欠为嚏是也。运气欠嚏有三∶一曰寒。经云∶太阳司天，寒气下临，心气上从，寒清时举，鼽嚏，喜悲，数欠是也。二曰火。经云∶少阳司天之政，三之气，炎暑至，民病嚏欠是也。三曰湿郁其火。经云∶阳明司天之政，初之气，阴始凝，民病中热，嚏欠是也。

【欠伸】经云∶二阳一阴发病，主惊骇背痛，善噫善欠。王注云∶气郁于胃，故欠生焉。运气欠伸皆属风。经云∶厥阴在泉，风淫所胜，病善伸数欠，治以辛是也。《灵枢》口问篇，黄帝曰∶人之欠者，何气使然？岐伯曰∶卫气昼日行于阳，夜半则行于阴，阴者主夜，夜者卧；阳者主上，阴者主下，故阴气积于下，阳气未尽，阳引而上，阴引而下，阴阳相引故数欠。阳气尽，阴气盛，则目瞑；阴气尽，阳气盛，则寤矣。泻足少阴，补足太阳。针灸欠伸有二法∶此其一也。其二取胃。经云∶胃足阳明之脉，是动则病振寒，善伸数欠，视盛、虚、热、寒、陷下调之也。仲景云∶中寒家，善欠。

【嚏】《灵枢》口问篇，黄帝曰∶人之嚏者，何气使然？岐伯曰∶阳气和利，满于心，出于鼻，故为嚏。补足太阳荥、眉本。一曰眉上也。运气嚏有三∶一曰热火。经云∶少阴司天之政，热病生于上，民病血溢，鼽嚏。又云∶少阴司天，热气下临，肺气上从，病嚏鼽衄。又云∶少阴之复，燠热内作，烦躁鼽嚏。又云∶少阳所至为鼽嚏。又云∶少阳司天，火气下临，肺气上从，咳嚏鼽衄。治以诸寒是也。二曰金不及火乘之。经曰∶金不及曰从革，从革之纪，其病嚏咳鼽衄，从火化者是也。三曰燥金。经云∶阳明所至，为鼽嚏是也。

刘河间云∶嚏，鼻中因痒而气喷作于声也。鼻为肺窍，痒为火化，心火邪热干于阳明，发于鼻而痒则嚏也。或故以物扰之痒而嚏者，扰痒属火故也。或视日而嚏者，由目为五脏神华，太阳真火晃曜于目，心神躁乱而热发于上，则鼻中痒而嚏也。仲景云∶其人清涕出，发热色和者善嚏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：欠嚏
  • 下一页：泄泻滞下总论
<<< 返回本书目录
  1. 欠嚏《证治准绳·杂病》
  2. 芡实《本草纲目》完整版
  3. 欠嚏《张氏医通》
  4. 芡实《本草乘雅半偈》
  5. 欠嚏《医学纲目》
  6. 芡实《本草崇原》
  7. 欠嚏《医碥》
  8. 芡实《本草经解》
  9. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  10. 芡实《本草新编》
  11. 欠《针灸素难要旨》
  12. 芡实《本草易读》
  13. 浅棕色斑点【疾病症状】
  14. 芡实《本草择要纲目》
  15. 浅治法《石室秘录》
  16. 芡实《药笼小品》
  17. 浅谈新生儿溶血性贫血《免疫与健康》
  18. 芡实《本草纲目》图文版
  19. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  20. 芡实【中药大全】
  21. 浅深上下所宜《针灸素难要旨》
  22. 芡实粉粥【方剂大全】
  23. 浅深辩《景岳全书》
  24. 芡实茯苓粥《保健药膳》
  25. 浅眠【疾病症状】
  26. 芡实茯苓粥【方剂大全】
  27. 浅静脉有一发红低热的索状物【疾病症状】
  28. 芡实糕【方剂大全】
  29. 浅筋膜炎【疾病症状】
  30. 芡实根【中药大全】
  1. 欠嚏《证治准绳·杂病》
  2. 欠嚏《张氏医通》
  3. 欠嚏《医碥》
  4. 欠嚏《医学纲目》
  5. 芡实《本草纲目》
  6. 欠伸《医学纲目》
  7. 芡实《雷公炮制药性解》
  8. 欠舌风《中医词典》
  9. 芡实《药笼小品》
  10. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  11. 芡实《玉楸药解》
  12. 欠《针灸素难要旨》
  13. 芡实《中药炮制》
  14. 欠《中医词典》
  15. 芡实《本草备要》
  16. 浅治法《石室秘录》
  17. 芡实《本草易读》
  18. 浅血管《人体解剖学》
  19. 芡实《饮食须知》
  20. 浅谈新生儿溶血性贫血《免疫与健康》
  21. 芡实《医学入门》
  22. 浅谈慢性胃炎的辨证施护《中国幽门螺杆菌研究》
  23. 芡实《顾松园医镜》
  24. 浅深上下所宜《针灸素难要旨》
  25. 芡实《本草新编》
  26. 浅深篇《素女妙论》
  27. 芡实《本经逢原》
  28. 浅深部位现证《灵素节注类编》
  29. 芡实《本草从新》
  30. 浅深辩《景岳全书》
  31. 芡实《得配本草》


泄泻滞下总论_《证治准绳·杂病》_中医内科_【岐黄之术】

泄泻滞下总论

泄泻滞下总论

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻之证，水谷或化或不化，并无努责，惟觉困倦。若滞下则不然，或脓或血，或脓血相杂，或肠垢或无糟粕，或糟粕相杂。虽有痛不痛之异，然皆里急后重，逼迫恼人。

洁古论曰∶脏腑泻利，其证多种，大抵从风湿热论之，是知寒少热多，寒则不能久也。故曰暴泄非阴，久泄非阳。论云∶春宜缓形，形缓动则肝木乃荣，反静密则是行秋令，金能制木，风气五内，夏至则火盛而金去，独火木旺而脾土损矣。轻则餐泄，身热脉洪，谷不能化。重则下利，脓血稠粘，里急后重。故曰诸泄稠粘，皆属于火。经曰∶溲而便脓血，知气行而血止也。宜大黄汤下之，是为重剂。黄芩芍药汤，是为轻剂。是实则泄其子，木能自虚而脾土实矣。故经曰∶春伤于风，夏为餐泄。此逆四时之气，人所自为也。（此一节热泄，所谓滞下也）。有自太阴脾经受湿，而为水泄虚滑，身重微满，不知谷味。假令春宜益黄散补之，夏宜泄之。法云宜补、宜泄、宜和、宜止。和则芍药汤，止则诃子汤。久则防变而为脓血，是脾经传受于肾，谓之贼邪，故难愈也。若先利而后滑，谓之微邪，故易安也。此皆脾土受湿，天之所为也。虽圣智不能逃，口食味，鼻食气，从鼻而入，留积于脾，而为水泄也。（此一节湿泄，所谓泄泻也）。

有厥阴经动下利不止，其脉沉而迟，手足厥逆，脓血稠粘，此为难治，宜麻黄汤、小续命汤汗之。法云谓有表邪缩于内，当散表邪而自愈。（此一节风泄，所谓久泄也）。有暴下无声，身冷自汗，小便清利，大便不禁，气难布息，脉微呕吐，急以重药温之，浆水散是也。（此一节寒泄，所谓暴泄也）。

故法曰后重者宜下，腹痛者宜和，身重者宜除湿，脉弦者去风。脓血稠粘者，以重药竭之。身冷自汗者，以毒药温之。风邪内缩者，宜汗之则愈。 溏为利，宜温之而已。又曰在表者发之，在里者下之，在上者涌之，在下者竭之。身表热者内疏之，小便涩者分利之。又曰盛者和之，去者送之，过者止之。

兵法曰∶避其来锐，击其惰归，此之谓也。凡病泄而恶寒，太阴传少阴，为土来克水也。用除湿白术、茯苓，安脾芍药，桂枝、黄连破血。火邪不能胜水，太阴经不能传少阴，而反助火邪上乘肺经，而痢必白脓也，加当归、芍药之类是已。又里急后重，脉大而洪实，为里实证，而痛甚是有物结坠也，宜下之。若脉浮大，慎不可下。虽里急后重，脉沉细而弱者，谓寒邪在内而气散也，可温养而自安。里急后重闭者，大肠气不宣通也。宜加槟榔、木香，宣通其气。若四肢慵倦，小便少或不利，大便走沉困，饮食减少，宜调胃去湿，白术、芍药、茯苓三味水煎服。白术除脾胃之湿，芍药除胃之湿热，四肢困倦，茯苓能通水道走湿。如发热恶寒腹不痛，加黄芩为主。如未见脓而恶寒，乃太阴欲传少阴也，加黄连为主，桂枝佐之。如腹痛甚，加当归、倍芍药。如见血加黄连为主，桂枝、当归佐之。如烦躁或先便白脓后血，或发热，或恶寒，非黄连不能止上部血也。如恶寒脉沉，先血后便，非地榆不能除下部血也。如恶寒脉沉，或腰痛，或脐下痛，非黄芩不能除中部血也。

如便脓血相杂而脉浮大，慎勿以大黄下之，下之必死，谓气下竭也，而阳无所收。凡阴阳不和，惟以分阴阳之法治之。又曰∶暴泄非阴，久泄非阳。有热者脉疾，身动声亮，暴注下迫，此阳也。寒者脉沉而细，身困，鼻息微者，姜附汤主之。身重不举，术附汤主之。渴引饮者，是热在膈上，水多入则自胸膈入胃中，胃本无热，因不胜其水，胃受水攻，故水谷一时下。此证当灸大椎三五壮立已，乃督脉泻也。如用药使，车前子、雷丸、白术、茯苓之类，五苓散亦可。又有寒泄者，大腹满而泄。又有溏者，是寒泄也。 者、鸭也，大便如水，其中有少结粪者是也。如此者，当用天麻、附子、干姜之类。又法曰泄有虚实寒热，虚则无力，不及拈衣，未便已泄出，谓不能禁固也。实则数至圊而不便，俗云虚坐努责是也。里急后重，皆根据前法，进退大承气汤主之。太阳病为挟热痢，凉膈散主之。（表证误下，因而下利不止，为挟热利）。阳明为痼瘕，进退大承气汤主之。太阴湿胜濡泻，不可下，而可温，四逆汤主之。少阴蛰风不动，禁固可涩，赤石脂丸、干姜汤主之。厥阴风泄以风治，宜小续命汤、消风汤主之。少阳风气自动，大柴胡汤主之。胃泄，饮食不化，色黄。

（承气汤。）脾泄，腹胀满泄注，食即呕吐逆。（建中、理中汤。）大肠泄，食已窘迫，大便色白，肠鸣切痛。（干姜 附子汤。）小肠泄，溲而便脓血，少腹痛。（承气汤。）大瘕泄，里急后重，数至圊而不能便，茎中痛。五泄之病，胃、小肠、大瘕三证，皆以清凉饮子主之，其泄自止。厥阴证，加甘草以缓之。少阴证，里急后重加大黄。又有太阴、阳明二证，当进退大承气汤主之。太阴证，不能食是也，当先补而后泄之，乃进药法也。先煎浓朴半两，制，水煎，二三服后，未已，谓有宿食未消，又加枳实二钱，同煎，二三服泄又未已，如稍进食，尚有热毒，又加大黄三钱推过，泄止住药。如泄未已，为肠胃有久尘垢滑粘，加芒硝半合，宿垢去尽则愈也。阳明证，能食是也，当先泄而后补，谓退药法也。先用大承气汤五钱，水煎服，如利过泄未止，去芒硝；后稍热退，减大黄一半，再煎两服，如热气虽已，其人必腹满，又减去大黄，与枳实浓朴汤，又煎三两服；如腹满退，泄亦自愈，后服浓朴汤数服则已。按进退承气法，须审之脉证的，知有积热，及形病俱实，而后可下。此以上虽出《洁古家珍》、东垣《活法机要》而多出于刘河间《保命集》之文，故其用药于疏荡为多，观者会其意，毋泥其辞可矣。东垣云∶胃气和平，饮食入胃，精气则输于脾，上归于肺，行于百脉，而养荣卫也。若饮食一伤，起居不时，损其胃气，则上升精华之气反下降，是为餐泄，久则太阴传少阴而为肠 。假令伤寒冷冻饮料食， 满而胀，传为餐泄者，宜温热之剂以消导之。伤湿热之物而成脓血者，宜苦寒之剂以内疏之。风邪下陷者升举之。湿气内盛者分利之。里急者下之。后重者调之。

腹痛者和之。洞泄肠鸣无力，不及拈衣，其脉细微而弱者，温之收之。脓血稠粘，数至圊而不能便，其脉洪大而有力者，下之寒之。大抵治病，当求其所因，察何气之胜，取相克之药平之，随其所利而利之，以平为期。此治之大法也。泻利久不止，或暴下者，皆太阴受病，不可离甘草、芍药。若不受湿则不利，故须用白术。是以圣人立法，若四时下利，于芍药、白术内，春加防风，夏加黄芩，秋加浓朴，冬加桂、附。然更详外证寒热处之，如里急后重，须加大黄。如身困倦，须用白术。若自汗逆冷气息微，加桂、附以温之。如或后重，脓血稠粘，虽在盛冬，于温药内亦加大黄。

【诊】胃脉虚则泄。脉滑按之虚绝者，其人必下利。肺脉小甚为泄。（小者，气血皆虚。）肾脉小甚为洞泄。（小者，气血皆少，肾主闭脏，今气血俱少，无以闭脏，故泄）。尺寒脉细，谓之后泄。

尺肤寒，其脉小者，泄，少气。下利脉沉弦者，下重。下利寸口反浮数，尺中自涩者，必清脓血。病若腹大而泄者，脉当细微而涩，反紧大而滑者死。泄而脉大者，难治。病泄脉洪大，是逆也。泄注脉缓，时小结者生，浮大数者死。下利脉大为不止。下利日十余行，脉反实者死。

大便赤瓣，餐泄脉小者，手足寒难已。餐泄脉小，手足温易已。腹鸣而满，四肢清泄，其脉大，是逆也。如是者，不过十五日死矣。腹大胀，四末清，脱形泄甚，是逆也。如是者，不及一时死矣。下利，手足厥冷无脉者，灸之不温，若脉不还，反微喘者死。下利后脉绝，手足厥冷， 时脉还，手足温者生，脉不还者死。病者痿黄，燥而不渴，胸中寒而利不止者死。假令下利，寸口关上尺中悉不见脉，然尺中时一小见，脉再举头者，肾气也。若见损脉来，为难治。下利如鱼脑者，半死半生。下利如尘腐色者死。纯血者死。如屋漏汁者死。下利如竹筒注者，不可治。脉细，皮寒，气少，泄利前后，饮食不入，此谓五虚，不治。若用参术膏早救之，亦有生者。下则泄泻，上则吐痰，皆不已，为上下俱脱，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：欠嚏
  • 当前页：泄泻滞下总论
  • 下一页：泄泻
<<< 返回本书目录
  1. 泄泻滞下总论《证治准绳·杂病》
  2. 泄泻滞下总治《证治准绳·类方》
  3. 泄泻滞下《医学纲目》
  4. 泄泻诸症统论《金匮翼》
  5. 泄泻症《评琴书屋医略》
  6. 泄泻注下【方剂主治】
  7. 泄泻证治《育婴家秘》
  8. 泄症脉论《三指禅》
  9. 泄泻证治《幼幼集成》
  10. 泄殖腔外翻【疾病大全】
  11. 泄泻者脾气伤而不平《医学传心录》
  12. 泄治法《石室秘录》
  13. 泄泻章《医学妙谛》
  14. 泻《冷庐医话》
  15. 泄泻叙论《三因极一病证方论》
  16. 泻《证治准绳·幼科》
  17. 泄泻丸【方剂大全】
  18. 泻《止园医话》
  19. 泄泻死证《杂病心法要诀》
  20. 泻《重订灵兰要览》
  21. 泄泻切牙作渴之症《保婴撮要》
  22. 泻（附肠鸣）《医述》
  23. 泄泻门-幼幼汇集（中）《古今医统大全》
  24. 泻白《汤头歌诀》
  25. 泄泻门推法《推拿抉微》
  26. 泻白化血汤【方剂大全】
  27. 泄泻门《张氏医通》
  28. 泻白散《小儿药证直诀》
  29. 泄泻门《幼科推拿秘书》
  30. 泻白散【方剂大全】
  1. 泄泻滞下总论《证治准绳·杂病》
  2. 泄泻滞下《医学纲目》
  3. 泄泻滞下总治《证治准绳·类方》
  4. 泄泻症《评琴书屋医略》
  5. 泄泻诸症统论《金匮翼》
  6. 泄泻证治《幼幼集成》
  7. 泄泻主方《痰火点雪》
  8. 泄泻证治《育婴家秘》
  9. 泄阳《中医词典》
  10. 泄泻者脾气伤而不平《医学传心录》
  11. 泄症脉论《三指禅》
  12. 泄泻章《医学妙谛》
  13. 泄治法《石室秘录》
  14. 泄泻叙论《三因极一病证方论》
  15. 泄注《中医词典》
  16. 泄泻吞酸《傅青主男科》
  17. 泄注赤白《中医词典》
  18. 泄泻死证《杂病心法要诀》
  19. 泄注候《诸病源候论》
  20. 泄泻死证《医宗金鉴》
  21. 泻《止园医话》
  22. 泄泻诗《医学实在易》
  23. 泻《傅青主女科》
  24. 泄泻切牙作渴之症《保婴撮要》
  25. 泻《中医词典》
  26. 泄泻脾弱《奇方类编》
  27. 泻《重订灵兰要览》
  28. 泄泻门推法《推拿抉微》
  29. 泻《医述》
  30. 泄泻门（幼幼汇集 中）《古今医统大全》
  31. 泻《证治准绳·幼科》


泄泻_《证治准绳·杂病》_中医内科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》下利病脉证并治∶夫六腑气绝于外者，手足寒，上气脚缩。五脏气绝于内者，利不禁，甚者手足不仁。下利，脉沉弦者下重，脉大者为未止，脉微弱数为欲自止，虽发热不死。下利，手足厥冷无脉者，灸之不温，若脉不还，反微喘者死。少阴负趺阳者，为顺也。下利，有微热而渴，脉弱者，当自愈。下利，脉数有微热，汗出，今当自愈。设脉紧，为未解。下利，脉数而渴者，当自愈，设不瘥，必清脓血，以有热也。（清，古圊字）。下利，脉反弦，发热身汗者，自愈。下利气者，当利小便。下利，寸脉反浮数，尺中自涩者，必清脓血。下利清谷，不可攻其表，汗出必胀满。下利脉沉而迟，其人面少赤，身微热，下利清谷者，必郁冒，汗出而解，病患必微厥，所以然者，其面戴阳，下虚故也。下利后脉绝，手足厥冷， 时脉还，手足温者生，脉不还者死。下利腹胀满，身体疼痛者，先温其里，后攻其表，温里宜四逆汤，攻表宜桂枝汤。下利，三部脉皆平，按之心下坚者，急下之，宜大承气汤。下利脉迟而滑者，实也。利未欲止，急下之，宜大承气汤。下利脉反滑者，当有所去，下乃愈，宜大承气汤。

下利已瘥，至年月日时复发者，以病不尽故也。当下之，大承气汤。（以上数承气汤，本虚者当别议。）

下利谵语者，有燥矢故也。小承气汤主之。下利便脓血者，桃花汤主之。热利下重者，白头翁汤主之。

下利后更烦，按之心下濡者，为虚烦也，栀子豉汤主之。下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。下利腹痛，紫参汤主之。干呕下利，黄芩汤主之。上此下利一章，后世名医诸书，皆以为法。古之所谓下利，即今之所谓泄泻也。内有治伤寒数方，仲景用治杂病，今全录之，使后人知云治伤寒有法，治杂病有方者非也。伤寒杂病同一法矣。

丹溪云∶有湿、有气虚、火、痰、食积。戴复庵云∶泻水腹不痛者，湿也。饮食入胃，辄后之，完谷不化者，气虚也。腹痛泻水，肠鸣，痛一阵泻一阵者，火也。

或泻或不泻，或多或少者，痰也。腹痛甚而泻，泻后痛减者，食积也。湿多成五泄。戴云∶餐泄者，水谷不化而完出，湿兼风也。溏泄者，渐下污积粘垢，湿兼热也。 泄者，所下澄彻清冷，小便清白，湿兼寒也。濡泄者，体重软弱，泄下多水，湿自甚也。滑泄者，久下不能禁固，湿胜气脱也。湿泻脉濡细，乃太阴经脾土受湿，泄水虚滑，身重微满，不知谷味，口不渴，久雨泉溢河溢，或运气湿土司令之时，多有此疾。宜除湿汤吞戊己丸，佐以胃苓汤，重者术附汤。东垣云∶予病脾胃久衰，视听半失，此阴盛乘阳，加之气短，精神不足，此由弦脉令虚，多言之过也。皆阳气衰弱不得舒伸，伏匿于阴中耳。癸卯岁六七月间，淫雨阴寒，逾月不止，时人多病泄利。一日予体重肢节疼痛，大便泄并下者三，而小便闭塞。思其治法，按《内经》标本论，大小不利，无问标本，先利小便。又云∶在下者引而竭之，亦是先利小便也。又云∶诸泄利，小便不利，先分利之。又云∶治湿不利小便，非其治也。

皆言当利小便，必用淡味渗泄之剂以利之，是其法也。噫，圣人之法，虽布在方策，其不尽者，可以意求耳。今客邪寒湿之淫，从外而入里，以暴加之，若从已上法度，用淡渗之剂以除之，病虽即已，是降之又降，是复益其阴，而重竭其阳，则阳气愈削而精神愈短矣。是阴重强、阳重衰，反助其邪之谓也。故必用升阳风药即瘥，以羌活、独活、柴胡、升麻各一钱，防风根半钱，炙甘草半钱，同 咀，水二钟煎至一盏，去渣稍热服。大法云∶湿寒之胜，助风以平之。又曰∶下者举之，得阳气升腾而去矣。又法云∶客者除之，是因曲而为之直也。夫圣人之法，可以类推，举一而知百者也。若不达升降浮沉之理，而一概施治，其愈者幸也。湿兼寒泻，《内经》曰∶湿胜则濡泄。《甲乙经》云∶寒气客于下焦，传为濡泄。夫脾者，五脏之至阴，其性恶寒湿。今寒湿之气内客于脾，故不能裨助胃气腐熟水谷，致清浊不分，水入肠间，虚莫能制，故洞泄如水，随气而下，谓之濡泄。法当除湿利小便也，治之以对金饮子。湿兼热泻，益元散、参萸丸。湿兼风，见餐泄条。寒泻，脉沉细或弦迟，身冷口不渴，小便清白，或腹中绵绵作疼，宜理中汤、附子温中汤、浆水散。暴泄如水，周身汗出，一身尽冷，脉沉而弱，气少而不能语，甚者加吐，此谓紧病，宜以浆水散治之。若太阳经伤动，传太阴下利，为 溏，大肠不能禁固，卒然而下，中有硬物，欲起而又下，欲了而又不了，小便多清，此寒也，宜温之。

春夏桂枝汤，秋冬白术汤。理中汤治泄泻，加橘红、茯苓各一两，名补中汤。若溏泄不已者，于补中汤内加附子一两，不喜饮食，水谷不化者，再加砂仁一两，共成八味。仲景云∶下利不止，医以理中与之，利益甚。理中者，理中焦。此利在下焦，赤石脂 禹余粮汤主之。用此加法则能理下焦矣。戴云∶寒泻，寒气在腹，攻刺作痛，洞下清水，腹内雷鸣，米饮不化者，理中汤，或附子补中汤，吞大已寒丸，或附子桂香丸。畏食者，八味丸。元是冷泻，因泻而烦躁引饮，转饮转泻者，参附汤、连理汤。

如寒泻服上药未效，宜木香汤，或姜附汤、六柱汤，吞震灵丹、养气丹。手足厥逆者，兼进朱砂丹。

药食方入口而即下者，名曰直肠，难治。如泻已愈，而精神未复旧者，宜十补饮。寒泻腹中大疼，服前药外，兼进乳豆丸。服诸热药以温中，并不见效，登圊不迭，秽物随出，此属下焦。宜桃花丸二五粒，诃梨勒丸以涩之。按戴方多过于亢热，用者审之。热泻，脉数疾或洪大，口干燥，身多动，音声响亮，暴注下迫，益元散加芩、连、灯心、淡竹叶之属。泄而身热，小便不利，口渴者，益元、五苓。

若火多，四苓加木通、黄芩。泄而困倦不便者，及脉数虚热者，宜参、术、滑石、苓、通。泄而脉滑坚者，实热。宜大承气汤。戴云∶热泻，粪色赤黄，弹响作疼，粪门焦痛，粪出谷道，犹如汤热，烦渴，小便不利，宜五苓散吞香连丸。凡泻津液既去，口必渴，小便多是赤涩，未可便作热论，的知热泻，方用冷剂。不然，勿妄投以致增剧。玉龙丸，治一切伏暑泄泻神效。理中汤加茯苓、黄连，名连理汤，用之多有奇功。且如今当暑月，若的知暑泻，自合用暑药，的知冷泻，自合用热药，中间有一等盛暑，又复内伤生冷，非连理汤不可。下泄无度，泄后却弹过响，肛门热，小便赤涩，心下烦渴，且又喜冷，此药为宜。若元是暑泻，经久下元虚甚，日夜频并，暑毒之势已，然而泻不已，复用暑药，则决不能取效，便用姜附辈，又似难施，疑似之间，尤宜用此。气泻，肠鸣气走，胸膈痞闷，腹急而痛，泻则腹下稍可，须臾又急，亦有腹急气塞而不通者，此由中脘停滞，气不流转，水谷不分所致。戴法用大七香丸，入米煎服。久而不愈者，五膈宽中散吞震灵丹，仍佐以米饮调香附末。调气散。《金匮》诃梨勒散，治气利。气虚泻，用四君子汤加曲、柏、升、柴，吞二神加木香丸。积滞泄泻，腹必耕痛方泄者是也。或肚腹满，按之坚者亦是也。受病浅者，宜神曲之类消导之。病深而顽者，必用进退承气之类，下之方安。伤食泻，因饮食过多，脾胃之气不足以运化而泻。其人必噫气如败卵臭，宜治中汤加砂仁半钱，曲 枳术丸。或七香丸、红丸子杂服。食积腹疼而泻，不可遽用治中 住，宜先用消导推荡之药。或因食一物过伤而泻，后复食之即泻者，以脾为所伤未复而然，宜大建脾汤，（寒者可用。）仍烧所伤之物，存性为末，三五钱重，调服。因食冷物停滞伤脾，脾气不暖，所食之物，不能消化，泻出而食物如故，宜治中汤加干葛，吞酒煮黄连丸。有脾气久虚，不受饮食者，食毕即肠鸣腹急，尽下所食之物方快，不食则无事，俗名录食泻，经年累月，宜快脾丸。因伤于酒，每晨起必泻者，宜理中汤加干葛，吞酒煮黄连丸。或葛花解酲汤吞之。因伤面而泻者，养胃汤加莱菔子炒研一钱，痛者更加木香五分，泻甚者去藿香，加炮姜如其数。痰泻，二陈汤、海石、青黛、黄芩、神曲、姜汁、竹沥为丸。每服三五十丸。少者必用吐法，吐之方愈。一男子夜数如厕，或教以生姜一两，碎之，半夏汤洗，与大枣各三十枚，水一升，瓷瓶中慢火烧为熟水，时时呷之，数日便已。每日五更即泄泻，有酒积、有寒积、有食积、有肾虚，俗呼脾肾泄。有人每早须大泻一行，或腹痛，或不腹痛，空心服热药亦无效。有人教以夜食前，又进热药一服遂安，后如此常服愈。盖暖药虽平旦服之，至夜力已尽，无以敌一夜阴气之故也。有人每五更将天明时必溏利一次，有人云此名肾泄，服五味子散顿愈。有人久泄，早必泄一二行，泄后便轻快，脉滑而少弱，先与浓朴和中丸五十丸，大下之后，以白术为君，枳壳、半夏、茯苓为臣，浓朴、炙甘草、芩、连、川芎、滑石为佐，吴茱萸十余粒为使，生姜煎服，十余帖而愈。戴云∶有每日五更初洞泻，服止泻药并无效，米饮下五味丸，或专以北五味煎饮。虽节省饮食，大段忌口，但得日间上半夜无事，近五更其泻复作。

此病在肾分。水饮下二神丸及椒朴丸，或平胃散下小茴香丸。二神丸合五味子散，名为四神丸，治泻尤妙。小便不利而泄，若津液偏渗于大肠，大便泻而小便少者，用胃苓散分利之。若阴阳已分而小便短少，此脾肺气虚不能生水也，宜补中益气汤加麦门、五味。阴火上炎而小便赤少，此肺气受伤不能生水也，用六味地黄丸加麦门、五味。肾经阴虚，阳无所生，而小便短少者，用滋肾丸、肾气丸。肾经阳虚，阴无所化，而小便短少者，用益气汤、六味丸。若误用渗泄分利，复伤阳气，阴无所生，而小便益不利，则肿胀之证作而疾危矣。凡大便泄，服理中汤，小便不利，大便反泄，不知气化之过。

本肺不传化，以纯热之药治之，是以转泄，少服则不止，多服则愈热，所以不分。若以青皮、陈皮之类治之则可。经云∶膀胱者，州都之官，津液脏焉，气化则能出矣。泄而口渴引饮，此为津液内亡，用钱氏白术散，或补中益气汤。肾水不足之人患泄，或过服分利之剂而渴者，加减八味丸。失治，必变小便不利，水肿胀满等危证矣。水渍入胃，名为溢饮滑泄，渴能饮水，水下复泄，泄而大渴，此无药证，当灸大 。（在第一椎下陷中。）滑泻，东垣云∶中焦气弱，脾胃受寒冷，大便滑泄，腹中雷鸣，或因误下，末传寒中，复遇时寒，四肢厥逆，心胃绞痛，冷汗不止，此肾之脾胃虚也。沉香温胃丸治之。薛氏曰∶前证若脾胃虚寒下陷者，用补中益气汤，加木香、肉豆蔻、补骨脂。若脾气虚寒不禁者，用六君子汤，加炮姜、肉桂。若命门火衰，脾土虚寒者，用八味丸。若脾肾气血俱虚者，用十全大补汤送四神丸。若大便滑利，小便闭涩，或肢体渐肿，喘嗽唾痰，为脾肾气血俱虚。宜用十全大补汤送四神丸。若大便滑利，小便闭涩，或肢体渐肿，喘嗽唾痰，为脾胃亏损，宜《金匮》加减肾气丸。《保命集》云∶虚滑久而不止者，多传变为利，太阴传少阴是为鬼邪，先以浓朴枳实汤，防其传变。按此法实者用之，虚者不若四神丸实肾之为得也。收涩之剂，固肠丸、诃子散，皆治热滑。扶脾丸、桃花丸、诃子丸、赤石脂 禹余粮汤，皆治寒滑。泻已愈，至明年此月日时复发者，有积故也。脾主信，故至期复发。热积，大承气汤。寒积、感应丸。虚者，以保和丸加三棱、蓬术之属投之。赵以德云∶昔闻先生言泄泻之病，其类多端，得于六淫五邪、饮食所伤之外，复有杂合之邪，似难执法而治，乃见先生治气暴脱而虚，顿泻，不知人，口眼俱闭，呼吸微甚，殆欲绝者，急灸气海，饮人参膏十余斤而愈。治阴虚而肾不能司禁固之权者，峻补其肾。治积痰在肺，致其所合大肠之气不固者，涌出上焦之痰，则肺气下降，而大肠之虚自复矣。治忧思太过，脾气结而不能升举，陷入下焦而成泄泻者，开其郁结，补其脾胃，使谷气升发也。凡此之类，不可枚举。因问先生治病何其神也，先生曰无他，圆机活法，具在《内经》，熟之自得矣。

【飧泄】水谷不化而完出是也，《史记·仓公传》 风即此。经云∶清气在下，则生餐泄。又曰∶久风入中，则为肠风餐泄。夫脾胃土也，气冲和以化为事，今清气下降而不升，则风邪久而干胃，是木贼土也，故冲和之气不能化而令物完出，谓之餐泄。或饮食太过，肠胃所伤，亦致米谷不化，此俗呼水谷利也。法当下者举之而消克之也，以加减木香散主之。东垣云∶清气在下者，乃人之脾胃气衰，不能升发阳气，故用升麻、柴胡，助甘辛之味，以引元气之升，不令下陷为餐泄也。又云∶凡泄则水谷不化，谓之餐泄。是清气在下，乃胃气不升，上古圣人皆以升浮药扶持胃气，一服而愈，知病在中焦脾胃也。《脉诀》曰∶湿多成五泄。湿者，胃之别名也。病本在胃，真气弱。真气者，谷气也。不能克化饮食，乃湿盛故也。以此论之，正以脾胃之弱故也。初病夺食，或绝不食一二日，使胃气日胜，泄不作也。今已成大泄矣，经云∶治湿不利小便，非其治也。

又云∶下焦如渎。又云∶在下者引而竭之。惟此证不宜。此论其病得之于胃气下流，清气不升，阳道不行，宜升宜举，不宜利小便。《灵枢》云∶头有疾，取之足，谓阳病在阴也。足有疾，取之上，谓阴病在阳也。中有疾，旁取之。旁者，少阳甲胆是也。中者、脾胃也。脾胃有疾，取之足少阳。甲胆者，甲风是也，东方春也。胃中谷气者，便是风化也。作一体而认，故曰胃中湿胜而成泄泻，宜助甲胆风胜以克之，又是升阳助清气上行之法也。又一说，中焦元气不足，溲便为之变，肠为之苦鸣，亦缘胃气不升，故令甲气上行。又云∶风胜湿也。大抵此证，本胃气弱，不能化食，夺食则一日而可止。夫夺食之理，为胃弱不能克化，食则为泄，如食不下何以作泄，更当以药滋养元气令和，候泄止渐与食，胃胜则安矣。若食不化者，于升阳风药内加炒曲同煎。兼食入顿至心头者，胃之上口也，必口沃沫，或食入反出，皆胃土停寒，其右手关脉中弦，按之洪缓，是风热湿相合，谷气不行，清气不升，为弦脉之寒所隔，故不下也。曲之热亦能去之。若反胃者，更加半夏、生姜，入于风药内同煎。夺食少食，欲使胃气强盛也。若药剂大则胃不胜药，泄亦不止，当渐渐与之。今病既久，已至衰弱，当以常法治之，不可多服饵也。人之肉，如地之土，岂可人而无肉，故肉消尽则死矣。消瘦之人，有必死者八，《内经》有七，《外经》有一。又病肌肉去尽，勿治之，天命也。如肌肉不至瘦尽，当急疗之，宜先夺食而益胃气，便与升阳。先助真气，次用风药胜湿，以助升腾之气，病可已矣。余皆勿论，此治之上法也。（治用升阳除湿汤之类是也。）春伤于风，夏生餐泄，木在时为春，在人为肝，在天为风。风者、无形之清气也，当春之时，发为温令，反为寒折，是三春之月行三冬之令也，以是知水为太过矣。水既太过，金肃愈严，是所胜者乘之而妄行也。所胜者乘之，则木虚明矣。故经曰∶从后来者为虚邪。

木气既虚，火令不及，是所生者受病也，故所不胜者侮之，是以土来木之分，变而为餐泄也。故经曰∶清气在下，则生餐泄。以其湿令当权，故餐泄之候，发之于夏也。若当春之时，木不发生，温令未显，止行冬令，是谓伤卫，以其阳气不出地之外也，当以麻黄汤发之。麻黄味苦，味之薄者，乃阴中之阳也。故从水中补木而泻水，发出津液为汗也。若春木既生，温令已显，阳气出于地之上，寒再至而复折之，当以轻发之，谓已得少阳之气，不必用麻黄也。春伤于风，夏生餐泄，所以病发于夏者，以木绝于夏，而土旺于长夏，湿本有下行之体，故餐泄于夏也。不病于春者，以其春时风虽有伤，木实当权，故餐泄不病于木之时，而发于湿之分也。经曰∶至而不至，是为不及，所胜妄行，所不胜者搏之，所生者受病，此之谓也。仲景法，下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。河间法，餐泄，风冷入中，泄利不止，脉虚而细，日夜数行，口干腹痛不已，白术汤主之。东垣云∶泄利餐泄，身热，脉弦腹痛而渴，及头痛微汗，宜防风芍药汤。东垣所云∶内动之风也。经云∶春伤于风，夏生餐泄。又云∶久风为餐泄。又云∶虚邪之中人也，始于皮肤，留而不去，传舍于络脉；留而不去，传舍于经；留而不去，传舍于输；留而不去，传舍于伏冲之脉；留而不去，传舍于肠胃。在肠胃之时，贲响腹胀，多寒则肠鸣餐泄，食不化，则非内动之风也。洁古云∶大渴引饮，多致水谷一时下者，宜灸大椎三五壮，或用车前子、雷丸、白术、茯苓及五苓散等药渗之。又如久风为餐泄者，则不饮水而谷完出，治法当以宣风散导之，后服苍术 防风汤。餐泄以风为根，风非汗不出。有病此者，腹中雷鸣，泄注水谷不分，小便涩滞，皆以脾胃虚寒故耳，服豆蔻、乌梅、粟壳、干姜、附子，曾无一效，中脘脐下灸已数千，燥热转甚，津液涸竭，瘦削无力，饮食减少。延予视之，予以应象论曰，热气在下，水谷不分，化生餐泄，寒气在上，则生 胀，而气不散何也，阴静而阳动故也。诊其脉两手皆浮大而长，身表微热，用桂枝 麻黄汤，以姜枣煎。大剂连进三服，汗出终日，至旦而愈。次以胃风汤和其脏腑，调养阴阳，食进而愈。经云∶脾虚则腹满肠鸣，泄食不化。又云∶餐泄取三阴。三阴者，太阴也。宜补中益气汤，以白芍药代当归主之。又云∶肾脏志，志有余，腹胀餐泄，泻然筋血。又云∶肝足厥阴之脉，所生病者，胸满呕逆，餐泄，视盛、虚、寒、热、陷下施法。此皆内因无风者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻滞下总论
  • 当前页：泄泻
  • 下一页：滞下
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《证治准绳·杂病》
  2. 泄泻《证治准绳·女科》
  3. 泄泻《寿世保元》
  4. 泄泻《证治准绳·女科》
  5. 泄泻《临证指南医案》
  6. 泄泻《证治准绳·类方》
  7. 泄泻《医碥》
  8. 泄泻《张氏医通》
  9. 泄泻《医碥》
  10. 泄泻《证治准绳·幼科》
  11. 泄泻《医学正传》
  12. 泄泻《杂病广要》
  13. 泄泻《张聿青医案》
  14. 泄泻《医述》
  15. 泄泻《古今医鉴》
  16. 泄泻《医述》
  17. 泄泻《济阴纲目》
  18. 泄泻《医学入门》
  19. 泄泻《济阴纲目》
  20. 泄泻《续名医类案》
  21. 泄泻《万病回春》
  22. 泄泻《续名医类案》
  23. 泄泻《万病回春》
  24. 泄泻《续名医类案》
  25. 泄泻《顾松园医镜》
  26. 泄泻《续名医类案》
  27. 泄泻《古今医案按》
  28. 泄泻《续名医类案》
  29. 泄泻《古今医案按》
  30. 泄泻《冯氏锦囊秘录》
  31. 泄泻《证治汇补》


滞下_《证治准绳·杂病》_中医内科_【岐黄之术】

滞下

滞下

  • 上一页
  • 目录
  • 相关
  • 下一页

古以赤为热，白为冷。至金河间、李东垣始非之。刘谓诸痢皆由乎热，而以赤属之心火，黄属之脾土，白属之肺金，青属肝木，黑乃热之极而反兼肾水之化。其诸泻利皆兼于湿，湿主于痞，以致怫郁，气不得宣通，湿热甚于肠胃之中，因以成肠胃之燥，故里急后重，小便赤涩。谓治诸痢，莫若以辛苦寒药而治，或微加辛热佐之。辛能开郁，苦能燥湿，寒能胜热，使气宣平而已。行血则便血自愈，调气则后重自除。李从脾胃病者而论，则曰上逆于肺为白，下传于阴为赤。《卫生宝鉴》因谓太阴主泻，传于少阴为痢。由泄亡津液而火就燥，肾恶燥，居下焦血分也，其受邪者，故便脓血。然亦赤黄为热，青白为寒。丹溪谓滞下，因火热下迫而致里急后重，用刘氏之治湿热，李氏之保脾土，更复一一较量气血虚实以施治。三家皆发前代之未发，而举其要也。予尝因是而研究之，自其五色分五脏者言，则可见湿热之中，具有五邪之相挟。自其上逆下传气血者言，则可见五脏 六腑十二经脉之气血，诸邪皆得伤之，而为痢之赤白。本自其湿热为病者言，则可见由来致成湿热之故非一端。自其分痢有虚实者言，则可见凡在痢病者中所有之证，如烦躁者，咽干舌黑者，哕噫后重者，腹痛者，胀满者，脚痛肿弱之类，悉有虚实之殊。是故予于痢证，直断之种种为邪入胃以成湿热，经脏受伤，其气伤则病于肺，血伤则传于心，心肺者，气血之主也，气血所行之方既病，安得不归所主之脏乎。而大小肠者，心肺之合也，出纳水谷，糟粕转输之官。胃乃大小肠之总司，又是五脏 六腑十二经脉禀气之海。苟有内外之邪，凡损伤于经脏者，或移其邪入胃，胃属土，湿之化，胃受邪则湿气不化，怫郁而成湿热矣。或心肺移气血之病，传之于合，大肠独受其病，则气凝注而成白痢，小肠独受其病，则血凝注而成赤痢，大小肠通受其病，则赤白相混而下。胃之湿热，淫于大小肠者亦如之，其色兼黄。若色之黑者有二，如色之焦黑，此极热兼水化之黑也。如黑之光若漆者，此瘀血也。或曰治利从肠胃，世人所守之法也。今乃复求其初感之邪，与初受之经，将何为哉？曰∶病在肠胃者，是其标也，所感之邪与初受之经者，是其本也。且《内经》于治标本，各有所宜，施之先后，况所传变之法，又与伤寒表里无异，何可不求之乎，岂止此而已。至若肠胃自感而病，亦当以邪正分，或正气先虚而受邪，或因邪而致虚，则以先者为本，后者为标。与夫积之新旧亦如之。旧积者，停食结痰所化之积也。新积者，旧积去后而气血复郁所生者也。旧积当先下之，新积则不宜下，其故何哉？盖肠胃之腐熟水谷，转输糟粕者，皆荣卫洒陈六腑之功。今肠胃有邪，则荣卫营运至此，其机为之阻不能施化，故卫气郁而不舒，荣血泣而不行，于是饮食结痰停于胃，糟粕留于肠，与所郁气泣血之积，相挟成滞下病矣。如是者必当下之，以通壅塞，利荣卫之行。至于升降仍不行，卫气复郁，荣血复泣，又成新积，故病如初。若是者，不必求邪以治，但理卫气以开通腠理，和荣血以调顺阴阳，阴阳调，腠理开，则升降之道行，其积不治而自消矣。然而旧积亦有不可下者，先因荣卫之虚，不能转输其食积，必当先补荣卫，资肠胃之真气充溢，然后下之，庶无失矣。予数见俗方，惟守十数方治利，不过攻之、涩之而已矣，安知攻病之药，皆是耗气损血之剂，用之不已，甚至于气散血亡，五脏空虚，精惫神去而死。其固涩之，又皆足以增其气郁血泣之病，转生腹胀，下为足肿，上为喘呼，诸疾作焉。世人之法，何足守乎。

丹溪云∶痢初得之，必用调胃承气，及大小承气。有男子五十余，下利，昼有积，淡红色，夜无积，食自进。先吃小胃丹两服，再与四十丸，次六十丸，去积，却与断下。按此惟实者宜之，虚者以芍药汤、益元散、保和丸之类汤积。芍药汤，治下血调气。经曰∶溲而便脓血，知气行而血止也。行血则便血自安，调气则后重自除。益元散，治身发热，下痢赤白，小便不利，汤胃中积聚。下痢势恶，频并窘痛，或久不愈，诸药不止，须吐下之，以开除湿热痞闷积滞，而使气液宣行者，宜玄青丸逐之。《玄珠》利积丸亦可。《玄珠》云∶下痢赤白，腹满胀痛，里急，上渴引饮，小水赤涩，此积滞也。宜泄其热，中用清肠丸、导气丸，推其积滞而利自止矣。凡治积聚之证，轻则温而利之，清肠丸是也。重者天真散、舟车丸下之，下后勿便补之，其或力倦，自觉气少，恶食，此为挟虚证，宜加白术、当归身尾，甚者加人参，若又十分重者，止用此药加陈皮补之，虚回而痢自止矣。丹溪治叶先生患滞下，后甚逼迫，正合承气证，但气口虚，形虽实而面黄积白，此必平昔食过饱而胃受伤，宁忍二三日辛苦，遂与参、术、陈皮、芍药等补药十余帖，至三日后胃气稍完，与承气二帖而安。苟不先补完胃气之伤，而遽行承气，宁免后患乎。（以上汤积。）

戴云∶痢疾古名滞下。以气滞成积，积成痢，治法当以顺气为先，须当开胃，故谓无饱死痢疾也。凡痢初发，不问赤白，里急后重，频欲登圊，及去而所下无多，既起而腹内复急，宜用藿香正气散加木香半钱，吞感应丸，或苏合香丸、吞感应丸。（以上调气）赤痢血色鲜红，或如蛇虫形而间有血鲜者，此属热痢。宜藿香正气散加黑豆三十粒，五苓散加木香半钱，粟米少许，下黄连丸，或黄连 阿胶丸、茶梅丸。热甚，服上项药未效，宜白头翁汤。赤痢发热者，败毒散加陈仓米一撮煎。若血色黯如瘀，服凉药而所下愈多，去愈频者，当作冷痢，宜理中汤，或四君子汤加肉果一钱，木香半钱。加减平胃散、青六丸、治血痢佳。诸血痢不止，宜多用地榆。《易简方》云∶血痢当服胃风汤、胶艾汤之类。

心经伏热下纯血，（色必鲜红）。用犀角生磨汁半，朱砂飞研二钱，牛黄三分，人参末三钱，和丸如麻子大。灯心、龙眼肉煎汤，下六七分。脾经受湿下血痢，用苍术 地榆汤。血痢久不止，腹中不痛，不里急后重，槐花丸。干姜于火上烧黑，不令成灰，瓷碗合，放冷为末，每服一钱，米饮调下，治血痢神效。仲景云∶小肠有寒者，其人下重便血，可以此治之。（以上赤痢）。东垣云∶大便后有白脓，或只便白脓，因劳倦气虚伤大肠也，以黄 、人参补之。如里急频见污衣者，血虚也，宜加当归。如便白脓，少有滑，频见污衣者气脱，加附子皮，甚则加御米壳。如气涩者，只以甘药补气，当安卧不言，以养其气。戴云∶白痢下如冻胶，或如鼻涕，此属冷痢。先宜多饮除湿汤，加木香一钱，吞感应丸，继进理中汤。亦有下如 色，或如腊茶色者，亦宜用前白痢药。白蜡治后重白脓。

（以上白痢）。若感暑气而成痢疾者，其人自汗发热，面垢，呕逆，渴欲引饮，腹内攻刺，小便不通，痢血频并，宜香薷饮加黄连一钱，佐以五苓散、益元散，白汤调服。不愈，则用蜜水调。感暑成痢，疼甚，食不进，六和汤、藿香正气散各半帖，名木香交加散。（以上暑痢）。老人深秋患痢，发呃逆，呕者，黄柏炒燥研末，陈米饭为丸小豌豆大。每服三十丸，人参、白术、茯苓三味浓煎汤下，连服三剂即愈。切不可下丁香等热药。治冷利，腹中不能食，肉豆蔻去皮，醋面裹煨熟，捣末，粥饮下二钱匕。世俗治夏中暑痢疾，用黄连 香薷饮加甘草、芍药、生姜神效者，盖夏月之痢，多属于暑。洁古治处暑后秋冬间下痢，用浓朴丸大效者，盖秋之痢多属于寒积，经所谓必先岁气，无伐天和者也。（以上秋痢）。《金匮》下痢腹痛，紫参汤主之。洁古云∶浓朴丸治处暑后秋冬间腹痛下痢大效。丹溪曰∶初下痢腹痛，不可用参、术，然气虚胃虚者可用。初得之，亦可用大承气、调胃承气下之，看其气病、血病，然后加减用药。腹痛者，肺经之气郁在大肠之间者，以苦梗发之，然后用治痢药，气用气药，血用血药。其或痢后糟粕未实，或食粥稍多，或饥甚方食，肚中作疼，切不可惊恐，当以白术、陈皮各半煎汤，和之自安。粥多及食肉作痛者，宜夺食。夺食者、减其粥食，绝其肉味也。因伤冷水泻，变作赤白痢，腹痛减食热燥，四肢困倦无力，宜茯苓汤。下痢之后，小便利，而腹中满痛不可忍，此名阴阳反错，不和之甚也，越桃散主之。治痢止痛如神方，拣净川连片一两，净枳壳片一两，槐花三二两，用水浸，片时漉净，同川连先炒老黄色，次入枳壳再炒，待燥拣出槐花不用，止将黄连五钱，枳壳五钱，作一服，水煎七分去渣，调乳香、没药净末各七分五厘服之，次照前方再服一剂，腹痛即止，痢即稀，神效。此方有服之如醉者，乃药力行也，不妨。仲景建中汤，治痢不分赤白久新，但腹中大痛者神效。其脉弦急或涩，浮大按之空虚，或举按皆无力者是也。下利脓血稠粘，腹痛后重，身热久不愈，脉洪疾者，芍药黄芩汤。脓血痢无度，小便不通，腹中痛，当归导气汤。（以上腹痛。）下利赤白，里急后重，香连丸。

亦可用连二钱，姜半钱，为末和匀，温酒下。仲景云∶热利下重者，白头翁汤主之。下利脓血，里急后重，日夜无度，宜导气汤。大瘕泄者，里急后重，数至圊而不能便，茎中痛，用清凉饮子主之，其泄自止。茎中痛者，属厥阴，加甘草稍。里急后重多者，属少阴，加大黄，令急推去旧物则轻矣。《内经》曰∶因其重而减之。又云∶在下者引而竭之。里急后重，数至圊而不能便，皆宜进退大承气汤主之。下利赤白，后重迟涩，宜感应丸。或曰治后重，疏通之剂，罗谦甫水煮木香膏，东垣白术安胃散等方已尽矣。又有用御米壳等固涩之剂亦愈者何也？曰∶后重本因邪压大肠坠下，故大肠不能升上而重，是以用大黄、槟榔辈，泻其所压之邪。今邪已泻，其重仍在者，知大肠虚滑不能自收而重，是以用御米壳等涩剂固其滑，收其气，用亦愈也。然大肠为邪坠下之重，其重至圊后不减；大肠虚滑不收之重，其重至圊后随减。以此辨之，百不失一也。其或下坠异常，积中有紫黑色，而又痛甚，此为死血证，法当用桃仁泥、滑石粉行之。或口渴及大便口燥辣，是名挟热，即加黄芩。或口不渴，身不热，喜热手熨汤，是名挟寒，即加干姜。后重，积与气坠下，服升消药不愈者，用秦艽、皂角子、煨大黄、当归、桃仁、枳壳、黄连等剂，若大肠风盛，可作丸服。其或下坠在血活之后，此为气滞证，宜前药加槟榔一枚。后重当和气。积与气坠下者，当兼升兼消。升谓升麻之类，消谓木香、槟榔之类。《金匮》方，泄利下重者，以水五升，煮薤白三升，至二升去渣，以四逆散方寸匕内汤中，煮取一升半，分温再服。凡用诸承气等药挨积之后，仍后重者，乃阳不升也，药中当加升麻升其阳，其重自去也。东垣云∶里急后重，数至圊而不能便，或少有白脓，或少血者，慎勿利之，宜升阳除湿防风汤。（以上里急后重）。其或气行血和积少，但虚坐努责，此为亡血证。

倍用当归身尾，却以生地黄、生芍药、生桃仁佐之，复以陈皮和之，血生自安。虚坐而不得大便，皆因血虚也。血虚则里急，加当归身。凡后重逼迫而得大便者，为有物而然。今虚坐努责而不得大便，知其血虚也。故用当归为君，生血药佐之。（以上虚坐努责）。《内经》脓血稠粘，皆属相火。夫太阴主泻，少阴主痢，是先泄亡津液而火就燥，肾恶燥，居下焦血分，其受邪者，故便脓血。然赤黄为热，青白为寒，治须两审。治热以坚中丸、豆蔻丸、香连丸。治寒白胶香散。或多热少寒，水煮木香膏。虚滑频数，宜止宜涩，宜养脏汤。溲而便脓血者，小肠泄也。脉得五至以上洪大者，宜七宣丸。脉平和者，立秋至春分，宜香连丸。春分至立秋，宜芍药柏皮丸。四时皆宜，加减平胃散。如有七宣丸证者，亦宜服此药，去其余邪，兼平胃气。（以上脓血稠粘）。

其或缠滞，退减十之七八，秽积未尽，糟粕未实，当以炒芍药、炒白术、炙甘草、陈皮、茯苓煎汤，下固肠丸三十粒。然固肠丸性燥，恐尚有滞气未尽行者，但当单饮此汤，固肠丸未宜遽用。盖固肠丸者，虽有去湿实肠之功，其或久痢体虚气弱，滑泄不止，又当以诃子、肉豆蔻、白矾、半夏等药涩之，甚者添牡蛎，可择用之。然须以陈皮为佐，恐太涩亦能作疼。又甚者，灸天枢、气海。此二穴大能止泄。仲景云∶下利便脓血者，桃花汤主之。丹溪云∶桃花汤主病属下焦，血虚且寒，非干姜之温，石脂之涩且重，不能止血。用粳米之甘，引入肠胃。水煮木香膏、易简断下汤、白术安胃散、养脏汤。

五倍子为丸，赤痢、甘草汤下，白痢、干姜汤下，各十丸。乌梅二个煎汤。石榴一个烧灰，用酸石榴一个煎汤，调二钱。（以上滑脱）。东垣治一老仆，脱肛日久，近复下利，里急后重，白多赤少，不任其苦，此非肉食膏粱者也。必多蔬食，或饮食不节，天气已寒，衣盖又薄，寒侵形体不禁，而肠头脱下者，寒也，滑也。真气不禁，形质不收，乃血脱也。此乃寒滑，气泄不固，故形质下脱也。当以涩去其脱而除其滑，以大热之剂除寒补阳，以补气之药升阳益气，以微酸之味固气上收，名之曰诃子皮散，一服减半，再服全愈。养脏汤、地榆芍药汤。戴云∶脱肛一证，最难为药，热则肛门闭，寒则肛门脱。内用磁石研末，每二钱，食前米饮调下。外用铁锈磨汤温洗。（以上脱肛。）滞下，大便不禁，其大孔开如空洞不闭者，用葱和花椒末捣烂，塞谷道中。并服酸涩固肠之剂收之，如御米壳、诃子皮之类是也，神效。（大孔开）。痢久大孔痛，亦有寒热者，熟艾、黄蜡、诃子烧熏之。因热而痛，槟榔、木香、黄连、黄芩加干姜。因寒而痛，炒盐熨之。炙枳实熨之。丹溪用瓦片敲圆如铜钱状，烧红，投童子小便中，急取起，令干纸裹安痛处，因时寒恐外寒乘虚而入也，以人参、当归、陈皮作浓汤饮之，食淡味自安。（大孔痛）。痢疾不纳食，或汤药入口，随即吐出者，俗名噤口。有因邪留，胃气伏而不宣，脾气涩而不布，故呕逆而食不得入者；有阳气不足，胃中宿食因之未消，则噫而食卒不下者；有肝乘脾胃发呕，饮食不入，纵入亦反出者；有水饮所停，气急而呕，谷不得入者；有火气炎炽，内格呕逆，而食不得入者；有胃气虚冷，食入反出者；有胃中邪热不欲食者；有脾胃虚弱不欲食者；有秽积在下，恶气熏蒸而呕逆，食不得入者。当各从其所因以为治。以脉证辨之，如脾胃不弱，问而知其头疼心烦，手足温热，未尝多服凉药者，此乃毒瓦斯上冲心肺，所以呕而不食。宜用败毒散，每服四钱，陈仓米一百粒，姜三片，枣一枚，水一盏半，煎八分，温服。若其脉微弱，或心腹膨胀，手足厥冷，初病则不呕，因服粟壳、乌梅苦涩凉药太过，以致闻食先呕者，此乃脾胃虚弱。用山药一味，锉如小豆大，一半入银瓦铫内炒熟，一半生用，同为末，饭饮调下。又方，用石莲捶去壳，留心并肉，碾为末。每服二钱，陈米饮调下。此疾盖是毒瓦斯上冲心肺，借此以通心气，便觉思食效。丹溪用人参、黄连（姜汁炒）浓煎汁，终日细细呷之，如吐再吃，但一呷下咽便开，痢亦自止神效。杨仁斋用参苓白术散，加石菖蒲末，以道地粳米饮乘热调下。或用人参、茯苓、石莲子肉，入些菖蒲与之。戴复庵用治中汤加木香半钱，或缩砂一钱。（以上噤口痢）。其或在下则缠滞，在上则呕食，此为毒积未化，胃气未平证。当认其寒则温之，热则清之，虚则用参、术补之，毒解积下，食自进矣。泄痢久不安，脓血稠粘，里急后重，日夜无度，宜大黄汤。用大黄一两，锉，用好酒两大盏，浸半日，同煮至一盏半，去渣，分为二次，顿服之。痢止停服，未止再服，以利为度。又服芍药汤以和之，所以彻其毒也。服前药痢已除，宜以白术 黄芩汤和之。丹溪治一人患痢百余日，百法不效。六脉促急，沉弦细弱芤，左手为甚，昼夜十行，视之秽物甚少，虽下清涕中有紫黑血丝，食全不进。此非痢也，宜作瘀血治之。以桃仁、乳香、没药、滑石，佐以槟榔、木香、神曲糊为丸。米饮下百余粒，至夜半不动，又根据前法下二百粒，至天明下秽如烂鱼肠者二升半，困顿终日，渐与粥食而安。按此方恐当有大黄，无则难下。又治族叔年七十，禀壮形瘦，夏末患泄痢至秋，百方不应，视之病虽久而神不瘁，小便涩少而不赤，两手脉俱涩而颇弦，自言胸微闷，食亦减。因悟此必多年沉积，癖在肠胃。询其平生喜食何物，曰喜食鲤鱼，三年无日不用。此积痰在肺，肺为大肠之脏，宜大肠之不固也。当与澄其源而流自清，以茱萸、陈皮、青葱、 苜根、生姜煎浓汤，和以砂糖，饮一碗许，自以指探喉中，至半时吐痰半升如胶，其夜减半，次早又服，又吐半升而痢自止。又与平胃散加白术、黄连，旬日而安。

收涩用木香散、诃黎勒丸。（久痢）。休息痢，多因兜住太早，积不尽除。或因痢愈而不善调理，以致时止时作。宜四君子汤加陈皮一钱，木香半钱，吞驻车丸。只缘兜住积滞，遂成休息。再投去积，却用兜剂。张文仲用虎骨炙焦，捣末调服，日三匙效。

久痢、休息痢，虚滑甚者，用椿根白皮东南行者，长流水内漂三日，去黄皮切片，每一两配人参一两，入煨木香二钱，粳米一撮，煎汤饮之。（休息痢）。劳痢，因痢久不愈，耗损精血，致肠胃空虚，变生他证，或五心发热如劳之状。宜蓣莲饮，赤多倍莲肉，白多倍山药。痢后调补，宜四君子汤加陈皮一钱半，即异功散。或七珍散。恶甜者，生料平胃散加人参、茯苓各半钱。诸病坏证，久下脓血，或如死猪肝色，或五色杂下，频出无禁，有类滞下，俗名刮肠。此乃脏腑俱虚，脾气欲绝，故肠胃下脱，若投痢药则误矣。六柱饮去附子，加益智仁、白芍药、或可冀其万一。痢后风，因痢后下虚，不善调将，或多行，或房劳，或感外邪，致两脚痿软，若痛若痹，遂成风痢。独活寄生汤，吞虎骨四斤丸。

或用大防风汤，或多以骨碎补三分之一同研取汁，酒解服。外以杜牛膝、杉木节、白芷、南星、萆 ，煎汤熏洗。丹溪云∶痢后风，系血入脏腑下未尽，复还经络不得行故也。松明节一两，以乳香二钱炒焦存性，苍术、黄柏各一两，紫葳一两半，甘草半两，桃仁去皮不去尖一两，俱为末。每服三钱，生姜同杵细，水汤起二三沸服。邻人鲍子年二十余，因患血痢，用涩药取效，后患痛风，号叫撼邻里。予视之曰∶此恶血入经络证。血受湿热，久为凝浊，所下未尽，留滞隧道，所以作痛，经久不治，恐成枯细。遂与四物汤、桃仁、红花、牛膝、黄芩、陈皮、甘草煎，生姜汁研潜行散，入少酒，饮之数十帖，又与刺委中出黑血，近三合而安。《宝鉴》云∶且如泻痢止，脾胃虚难任饮食，不可一概用克伐之剂，若补养其脾胃气足，自然能饮食。宜钱氏方中异功散。设或喜嗜，饮食太过，有伤脾胃，而心腹痞满，呕逆恶心，则不拘此例。当权用橘皮枳实丸一服，得快勿再服。若饮食调节无伤，则胃气和平矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：滞下
  • 下一页：大小便不通
<<< 返回本书目录
  1. 滞下《证治准绳·杂病》
  2. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  3. 滞下《证治准绳·女科》
  4. 滞下辩论《金匮钩玄》
  5. 滞下《证治准绳·女科》
  6. 滞下门《古今名医汇粹》
  7. 滞下《证治准绳·类方》
  8. 滞下门《古今医统大全》
  9. 滞下《杂病广要》
  10. 滞下三因证治《三因极一病证方论》
  11. 滞下《医学纲目》
  12. 滞下丸【方剂大全】
  13. 滞下《女科证治准绳》
  14. 滞下叙论《三因极一病证方论》
  15. 滞下《女科证治准绳》
  16. 滞血发热《仁斋直指方论（附补遗）》
  17. 滞热丹毒《医宗金鉴》
  18. 滞颐《保婴撮要》
  19. 滞产《回春录》
  20. 滞颐《保幼新编》
  21. 痣细胞【疾病症状】
  22. 滞颐《幼科折衷》
  23. 痣门主论《疡医大全》
  24. 滞颐《幼幼新书》
  25. 痣《证治准绳·疡医》
  26. 滞颐《证治准绳·幼科》
  27. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  28. 滞颐（儿科）《冯氏锦囊秘录》
  29. 智能障碍【疾病大全】
  30. 滞颐第四十二问《婴童百问》
  1. 滞下《证治准绳·杂病》
  2. 滞下《证治准绳·女科》
  3. 滞下《女科证治准绳》
  4. 滞下《证治准绳·女科》
  5. 滞下《女科证治准绳》
  6. 滞下《证治准绳·类方》
  7. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  8. 滞下《杂病广要》
  9. 滞下辩论《金匮钩玄》
  10. 滞下《医学纲目》
  11. 滞下门《古今医统大全》
  12. 滞下《中医词典》
  13. 滞下门《古今名医汇粹》
  14. 滞痰《傅青主男科》
  15. 滞下三因证治《三因极一病证方论》
  16. 滞热丹毒《外科心法要诀》
  17. 滞下叙论《三因极一病证方论》
  18. 滞热丹毒《医宗金鉴》
  19. 滞血发热《仁斋直指方论（附补遗）》
  20. 滞热丹毒《中医词典》
  21. 滞颐《中医名词词典》
  22. 滞气《中医词典》
  23. 滞颐《中医词典》
  24. 滞利候《诸病源候论》
  25. 滞颐《医学纲目》
  26. 滞产《回春录》
  27. 滞颐《幼幼新书》
  28. 痣门主论《疡医大全》
  29. 滞颐《医述》
  30. 痣门主方《疡医大全》
  31. 滞颐《证治准绳·幼科》


大小便不通_《证治准绳·杂病》_中医内科_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

脉盛，皮热，腹胀，前后不通，瞀闷，此谓五实。脾胃气滞，不能转输，加以痰饮食积阻碍清道，大小便秘涩不快，升柴二术二陈汤数服，能令大便润而小便长。湿热痰火结滞，脉洪盛，大小便秘赤，肢节烦疼，凉膈散、通圣散、《金匮》浓朴大黄汤选用。丹溪治一妇人，脾疼后患大小便不通，此是痰隔中焦，气聚上焦。二陈加木通，初服后吐，渣再服。烧皂角灰为末，粥清调下。推车客七个，土狗七个，二物新瓦上焙干为末。以虎目树皮（即虎杖）。向东南者，煎浓汤服之。连根葱一二茎带土，生姜一块，淡豆豉二十一粒，盐二匙、同研烂作饼，烘热掩脐中，以帛扎定，良久气透自通，不通再换一饼。阴证大小便不通，及诸杂病阴候，大小便不通危急者，用牡蛎、陈粉、干姜炮各一两，上为细末。男病用女人唾调，手内擦热，紧掩二卵上，得汗出愈。女病用男子唾调，手内擦热，紧掩二乳上，得汗出愈。盖卵与乳乃男女之根蒂，坎离之分属也。非急不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞下
  • 当前页：大小便不通
  • 下一页：大便不通
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通《证治准绳·女科》
  3. 大小便不通《普济方·针灸》
  4. 大小便不通《证治准绳·女科》
  5. 大小便不通《医碥》
  6. 大小便不通《证治准绳·类方》
  7. 大小便不通《医碥》
  8. 大小便不通《张氏医通》
  9. 大小便不通《济阴纲目》
  10. 大小便不通《张氏医通》
  11. 大小便不通《济阴纲目》
  12. 大小便不通《证治准绳·幼科》
  13. 大小便不通《针灸资生经》
  14. 大小便不通《证治准绳·幼科》
  15. 大小便不通《麻科活人全书》
  16. 大小便不通《杂病广要》
  17. 大小便不通《幼科心法要诀》
  18. 大小便不通《医宗金鉴》
  19. 大小便不通《女科百问》
  20. 大小便不通《医学纲目》
  21. 大小便不通《急救良方》
  22. 大小便不通《傅青主男科》
  23. 大小便不通《女科证治准绳》
  24. 大小便不利候《诸病源候论》
  25. 大小便不通《女科证治准绳》
  26. 大小便不利候《诸病源候论》
  27. 大小便不通第七十五问《婴童百问》
  28. 大小便不利《儒门事亲》
  29. 大小便不通候《诸病源候论》
  30. 大小便病《普济方·针灸》
  31. 大小便不通候（幼幼汇集 下）《古今医统大全》


大便不通_《证治准绳·杂病》_中医内科_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶脏腑之秘，不可一概治疗。有虚秘，有实秘。胃实而秘者，能饮食，小便赤，当以麻仁丸、七宣丸之类主之。胃虚而秘者，不能饮食，小便清利，浓朴汤主之。胃气实者，秘物也。胃气虚者，秘气也。有风秘、有冷秘、有气秘、有热秘，有老人津液干燥，及妇人分产亡血，及发汗利小便，病后血气未复，皆能作秘。不可一例用硝黄利药。巴豆、牵牛，尤在所禁。风秘者，由风搏肺脏，传于大肠，故传化难。或其人素有风病者，亦多有秘。宜小续命汤，去附子，倍芍药，入竹沥一杯，吞润肠丸，或活血润肠丸。冷秘，由冷气横于肠胃，凝阴固结，津液不通，胃气闭塞，其人肠内气攻，喜热恶冷，宜藿香正气散加官桂、枳壳各半钱，吞半硫丸。热药多秘，惟硫黄暖而通。冷药多泄，惟黄连肥肠而止泄。气秘，由气不升降，谷气不行，其人多噫。宜苏子降气汤加枳壳，吞养正丹，或半硫丸、来复丹。未效佐以木香 槟榔丸。有气作痛，大便秘塞，用通剂而便愈不通，又有气秘，强通之虽通复秘，或迫之使通因而下血者。此当顺气，气顺则便自通，又当求温暖之剂。热秘，面赤身热，肠胃胀闷，时欲得冷，或口舌生疮，此由大肠热结。宜四顺清凉饮，吞润肠丸，或木香 槟榔丸。实者承气汤。仲景云∶脉有阳结阴结者，何以别之？曰∶其脉浮而数，能食不大便者，此为实，名曰阳结也，期十七日当剧。其脉沉而迟，不能食，身体重，大便反硬，名曰阴结也，期十四日当剧。东垣云∶阳结者散之，阴结者热之。前所云实秘、热秘，即阳结也。前所云 秘、冷秘，即阴结也。老人虚秘，及出汗、利小便过多，一切病后血气未复而秘者，宜苏子降气汤，倍加当归，吞威灵仙丸。或肉黄饮，苁蓉润肠丸尤宜。东垣云∶津液耗而燥者，以辛润之。肾主五液，津液盛则大便如常，若饥饱劳役损伤胃气，及食辛热浓味之物而助火邪，伏于血中，耗散真阴，津液亏少，故大便结燥。又有年老气虚，津液不足而结者。

肾恶燥，急食辛以润之是也。血虚津液枯竭而秘结者，脉必小涩，面无精光，大便虽软，努责不出。

大剂四物汤，加陈皮、甘草、酒红花，导滞通幽汤，益血丹。血少兼有热者，脉洪数，口干，小便赤少，大便秘硬。润燥汤、活血润燥丸、四物汤加酒芩、栀子、桃仁、红花。大法云∶大便秘，服神芎丸。大便不通，小便反利，不知燥湿之过，本大肠少津液，以寒燥之药治之，是以转燥，少服则不济，多服则亡血，所以不通。若用四物、麻子、杏仁之类则可。经云∶燥则为枯，湿剂所以润之。金匮真言论云∶北方黑色，入通于肾，开窍于二阴，故肾阴虚则小大便难，宜以地黄、苁蓉、车前、茯苓之属，补真阴利水道，少佐辛药开腠理致津液而润其燥，施之于老人尤宜。若大小便燥结之甚，求通不得，登厕用力太过，便仍不通，而气被挣脱，下注肛门，有时泄出清水，而里急后重不可忍者，胸膈间梗梗作恶，干呕有声，渴而索水，饮食不进，呻吟不绝，欲利之则气以下脱，命在须臾，再下即绝。

欲固之则溺与燥矢膨满腹肠间，恐反增剧。欲升之使气自举，而秽物不为气所结，自然通利，则呕恶不堪，宜如何处。家姑年八十余，尝得此患，予惟用调气利小便之药，虽小获效，不收全功，尝慰之令勿急性，后因不能食，遽索末药，利下数行，不以告予，自谓稍快矣。而脉忽数动一止，气息奄奄，颓然床褥。予知真气已泄，若不收摄，恐遂无救，急以生脉药投之，数剂后结脉始退。因合益血润肠丸与服，劝以勿求速效，勿服他药，久之自有奇功。如言调理两月余，而二便通调，四肢康胜矣。便秘自是老人常事，俗以为后门固，寿考之征，而一时难堪，辄躁扰而致疾，予所处方，不犯大黄，可以久服，故表而出之。《元戎》五燥大便秘∶东方其脉弦，风燥也。宜泻风之药治之，独活、羌活、防风、茱萸、地黄、柴胡、川芎。南方其脉洪，热燥也。宜咸苦之药治之，黄芩、黄连、大黄、黄柏、芒硝。西南方其脉缓，土燥也。宜润湿之药治之，芍药、半夏、生姜、乌梅、木瓜。西方其脉涩，血燥也。宜滋血之药治之，杏仁、麻仁、桃仁、当归。气结用木香、槟榔、枳实、陈皮、地黄、郁李仁。北方其脉迟，寒燥也。宜温热之药治之，当归、肉桂、附子、乌头、硫黄、良姜、巴豆。润肠丸加减法∶如病患不小便，因大便不通而涩其邪，盛者急加酒洗大黄以利之。如血燥者，加桃仁、酒洗大黄。如风结燥者，加麻仁、大黄。如风涩者，加煨皂角仁、大黄、秦艽以利之。如脉涩，觉身痒气涩者，加郁李仁、大黄以除气燥。如寒阴之病，为寒结闭者，以《局方》中半硫丸，或加煎附子 生姜汤，冰冷与之。其病虽阴寒之证，当服阳药补之，若大便恒不甚通者，亦当十服中与一服利药，微通其大便，不令秘结，乃治之大法也。若病患虽是阴证，或者阴寒之证，其病显躁，脉坚实，亦宜阳药中少加苦寒之剂，以去热躁，躁止勿加。如阴躁欲坐井中者，其二肾脉按之必虚，或沉细而迟，此为易辨。如有客邪之病，亦从权加之。有物有积而结者，当下之。食伤太阴，肠满食不化，腹响响然，不能大便者，以苦泄之，七宣丸、木香 槟榔丸。桃杏仁俱治大便秘，当以血气分之。年老虚人大便燥秘者，脉浮在气，杏仁、陈皮主之。脉沉在血，桃仁、陈皮主之。所以俱用陈皮者，以手阳明病与手太阴为表里也。又云∶盛则难便，行阳气也。败则便难，行阴血也。注夏大便涩滞者，血少、血中伏火也。黄 人参汤，加生地黄、当归身、桃仁泥、麻仁泥润之。如润之大便久不快利者，少加煨大黄微利之。如加大黄久不快利者，非血结、血秘，是热则生风，病必湿风证，止当服黄 人参汤，只用羌活、防风各半两，水四盏，煎至一盏，去渣空心服之，其大便必大走也。大便不通，五日一遍，小便黄赤，浑身肿，面上及腹尤甚，色黄，麻木，身重如山，沉困无力，四肢痿软，不能举动，喘促，唾清水，吐秽痰白沫如胶，时躁热，发欲去衣，须臾而过，振寒顶额有时如冰，额寒尤甚，头旋眼黑，目中溜火，冷泪，鼻不闻香臭，小腹急痛，当脐有动气，按之坚硬而痛，宜麻黄 白术汤。此病宿有风湿热伏于荣血之中，其水火乘于阳道而上盛，元气短少上喘，为阴火伤其气，四肢痿，在肾水之间，乃所胜之病，今正遇冬寒得时，乘其肝木，又实其母，肺金克木凌火，是大胜必有大复。其证善怒，欠，多嚏，鼻中如有物，不闻香臭，目视KT KT ，多悲健忘，少腹急痛，遍身黄，腹大胀，面目肿尤甚，食不下，痰唾涕有血，目 疡，大便不通，只二服皆愈。凡诸秘服药不通，或虚人畏服利药者，用蜜煎导。或用盐及皂角末，和入蜜煎中尤捷，盖盐能软坚润燥，皂角能通气疏风故也。冷秘，用酱生姜导。或于蜜煎中，加草乌头末，以化寒消结。热者，猪胆汁导。乌梅汤浸去核，为丸如枣子大，亦可导。酱瓜削如枣，亦可导。丹溪云∶予观古方通大便，皆用降气品剂，盖肺气不降，则大便难传送，用枳壳、沉香、诃子、杏仁等是也。又老人、虚人、风人、津液少而秘者，宜以药而滑之，用胡麻、麻仁、阿胶等是也。如妄以峻利药逐之，则津液走，气血耗，虽暂通而即秘矣，必更生他病。昔王少腑患此疾，有人以驶药利之者屡矣，后为肺痿咯脓血，卒至不通而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：大便不通
  • 下一页：闭癃遗尿总论
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《证治准绳·杂病》
  2. 大便不通《证治准绳·女科》
  3. 大便不通《普济方·针灸》
  4. 大便不通《证治准绳·类方》
  5. 大便不通《普济方·针灸》
  6. 大便不通《张氏医通》
  7. 大便不通《医碥》
  8. 大便不通《张氏医通》
  9. 大便不通《医碥》
  10. 大便不通《张氏医通》
  11. 大便不通《保婴撮要》
  12. 大便不通《证治准绳·幼科》
  13. 大便不通《保婴撮要》
  14. 大便不通《杂病广要》
  15. 大便不通《医学心悟》
  16. 大便不通《续名医类案》
  17. 大便不通《针灸资生经》
  18. 大便不通《幼幼新书》
  19. 大便不通《仁术便览》
  20. 大便不通《医学纲目》
  21. 大便不通《推拿抉微》
  22. 大便不通《疫疹一得》
  23. 大便不通《奇效简便良方》
  24. 大便不通《重订灵兰要览》
  25. 大便不通《幼科铁镜》
  26. 大便不通《新修本草》
  27. 大便不通《盘珠集胎产症治》
  28. 大便不通《产宝》
  29. 大便不通《女科证治准绳》
  30. 大便不通《中医词典》
  31. 大便不通第七十三问《婴童百问》


闭癃遗尿总论_《证治准绳·杂病》_中医内科_【岐黄之术】

闭癃遗尿总论

闭癃遗尿总论

  • 上一页
  • 目录
  • 相关
  • 下一页

遗尿者，溺出不自知也。闭癃者，溺闭不通而淋沥滴点也。唯肝与督脉、三焦、膀胱主之。肝脉、督脉主之者。经云∶肝足厥阴之脉，过阴器，所生病者，遗溺闭癃。又云∶督脉者，女子入系廷孔，其孔溺孔之端也。其男子循茎下至篡，与女子等，其生病癃痔遗溺。故遗溺闭癃，皆取厥阴俞穴、及督脉俞穴也。三焦主之者。经云∶三焦下脉在于足太阳之前，少阳之后，出于 中外廉，名曰委阳，足太阳络也。三焦者，足太阳、少阳之所将，太阳之别也，上踝五寸，别入贯 肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺。遗溺则补之，闭癃则泻之是也。膀胱主之者。经云∶膀胱不利为癃，不约为遗溺是也。然遗溺闭癃，不取膀胱俞穴者，盖膀胱但脏溺，其出溺，皆从三焦及肝、督脉也。闭癃，合而言之，一病也。分而言之，有暴久之殊。盖闭者暴病，为溺闭点滴不出，俗名小便不通是也。癃者久病，为溺癃淋沥点滴而出，一日数十次，或百次，名淋病是也。今分其病立为二门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：闭癃遗尿总论
  • 下一页：小便不通
<<< 返回本书目录
  1. 闭癃遗尿总论《证治准绳·杂病》
  2. 闭摩通滞气法《痰火点雪》
  3. 闭癃遗溺论治《类证治裁》
  4. 闭目难立征【疾病症状】
  5. 闭癃遗溺《医学纲目》
  6. 闭袢性肠梗阻【疾病症状】
  7. 闭癃遗溺《金匮翼》
  8. 闭鞘姜【中药大全】
  9. 闭孔神经损害【疾病症状】
  10. 闭塞性动脉硬化【疾病大全】
  11. 闭孔疝【疾病大全】
  12. 闭塞性动脉硬化症《老年百病防治》
  13. 闭精丸【方剂大全】
  14. 闭塞性血栓性脉管炎【疾病大全】
  15. 闭精散【方剂大全】
  16. 闭神庐以定火候《养生导引秘籍》
  17. 闭经溢乳综合征【疾病大全】
  18. 闭锁肺综合征【疾病大全】
  19. 闭经性头痛【疾病大全】
  20. 闭血汤【方剂大全】
  21. 闭经-乳溢-不育三联征【疾病症状】
  22. 闭眼站立不能【疾病症状】
  23. 闭经和子宫异常出血《默克家庭诊疗手册》
  24. 闭真丸【方剂大全】
  25. 闭经【方剂主治】
  26. 闭证先兆《中医疾病预测》
  27. 闭经【中药主治】
  28. 闭症《古今医彻》
  29. 闭经【疾病大全】
  30. 闭症《麻科活人全书》
  1. 闭癃遗尿总论《证治准绳·杂病》
  2. 闭癃遗溺论治《类证治裁》
  3. 闭摩通滞气法《痰火点雪》
  4. 闭癃遗溺《金匮翼》
  5. 闭气《中医词典》
  6. 闭癃遗溺《医学纲目》
  7. 闭塞性动脉硬化症《老年百病防治》
  8. 闭癃分二病《医学纲目》
  9. 闭神庐以定火候《养生导引秘籍》
  10. 闭癃分二病《医学纲目》
  11. 闭暑《中医词典》
  12. 闭癃分二病《医学纲目》
  13. 闭息《心医集》
  14. 闭癃《中医词典》
  15. 闭证《中医词典》
  16. 闭口疔《中医词典》
  17. 闭证先兆《中医疾病预测》
  18. 闭经和子宫异常出血《默克家庭诊疗手册》
  19. 闭证先兆及其临床意义《中医疾病预测》
  20. 闭经《妇产科学》
  21. 闭症《麻科活人全书》
  22. 闭经《中医妇科学》
  23. 闭症《古今医彻》
  24. 闭经《自我调养巧治病》
  25. 闭治法《石室秘录》
  26. 闭经《赵绍琴临证验案精选》
  27. 荜茇《雷公炮炙论》
  28. 闭经《百病自测》
  29. 荜茇《雷公炮制药性解》
  30. 闭经《家庭医学百科-医疗康复篇》
  31. 荜茇《海药本草》


小便不通_《证治准绳·杂病》_中医内科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪大法，小便不通，有热、有湿、有气结于下。宜清、宜燥、宜升，有隔二隔三之治。如因肺燥不能生水，则清金，此隔二。如不因肺燥，但膀胱有热，则宜泻膀胱，此正治也。如因脾湿不运而精不升，故肺不能生水，则当燥脾健胃，此隔三。车前子、茯苓清肺也。黄柏、知母泻膀胱也。苍术、白术健胃燥脾也。《宝鉴》小便不利有三，不可一概而论。若津液偏渗于肠胃，大便泄泻而小便涩少，一也，宜分利而已。若热搏下焦津液，则热湿而不行，二也，必渗泄则愈。若脾胃气涩，不能通调水道，下输膀胱而化者，三也，可顺气，令施化而出也。东垣大法，小便不通，皆邪热为病，分在气在血而治之。以渴与不渴而辨之。如渴而不利者，热在上焦肺分故也。夫小便者，是足太阳膀胱经所主也。肺合生水，若肺热不能生水，是绝其水之源。经云∶虚则补其母，宜清肺而滋其化源，故当从肺之分，助其秋令，水自生焉。

又如雨如雾如霜，皆从天而降下也。且药有气之薄者，乃阳中之阴，是感秋清肃杀之气而生，可以补肺之不足，淡味渗泄之药是也。茯苓、泽泻、琥珀、灯心、通草、车前子、木通、瞿麦、 蓄之类，以清肺之气，泄其火，滋水之上源也。如不渴而小便不通者，热在下焦血分，故不渴而小便不通也。

热闭于下焦者，肾也、膀胱也，乃阴中之阴，阴受热邪，闭塞其流。易老云∶寒在胸中遏塞不入，热在下焦填塞不便，须用感北方寒水之化，气味俱阴之药，以除其热，泄其闭塞。《内经》云∶无阳则阴无以生，无阴则阳无以化。若服淡渗之药，其性乃阳中之阴，非纯阴之剂，阳无以化，何以补重阴之不足也。须用感地之水运而生大苦之味，感天之寒气而生大寒之药，此气味俱阴，乃阴中之阴也。

大寒之气，人感之生膀胱。寒水之运，人感之生肾。此药能补肾与膀胱。受阳中之阳热火之邪，而闭其下焦，使小便不通也。夫用大苦寒之药，治法当寒因热用。又云∶必伏其所主，而先其所因，其始则气同，其终则气异也。如热在上焦，以栀子、黄芩。热在中焦，以黄连、芍药。热在下焦，以黄柏。热在气分，渴而小便闭，清肺散、猪苓汤、五苓散、茯苓琥珀汤、红秫散。热在血分，不渴而小便闭，滋肾丸、黄连丸、导气除燥汤。东垣治一人病小便不利，目睛突出，腹胀如鼓，膝以上坚硬，皮肤欲裂，饮食不下，服甘淡渗泄之药皆不效。曰疾急矣。非精思不能处，思之半夜，曰吾得之矣。经云∶膀胱者，津液之腑，必气化而能出焉。多服淡渗之药而病益甚，是气不化也。启玄子云∶无阳则阴无以生，无阴则阳无以化。甘淡气搏皆阳药，独阳无阴，欲化得乎。

遂以滋肾丸群阴之剂投服，再服即愈。渴而腹冷，水气也。《金匮》云∶小便不利者，有水气，其人苦渴，栝蒌瞿麦丸主之。以小便利，腹中温为度。小便不通，腹下痛，状如覆碗，痛闷难忍者，乃肠胃干涸，膻中气不下。经云∶膀胱者，州都之官，津液藏焉，气化则能出矣。膻中者，臣使之官，三焦相火，肾为气海也。王注曰∶膀胱津液之腑，胞内居之，少腹处间毛五内胞器，若得气海之气施化，则溲便注下，气海之气不及，则隐秘不通，故不得便利也。先用木香、沉香各三钱，酒调下，或八正散，甚则宜上涌之，令气通达，便自通利，经所谓病在下，上取之。王注曰∶热攻于上，不利于下，气盛于上，则温辛散之，苦以利之。一方，煎橘红、茯苓汤，调木香、沉香末服之，空心下。丹溪云∶小便不通，属气虚、血虚、有实热、痰气闭塞，皆宜吐之，以提其气，气升则水自降，盖气承载其水者也。气虚用参、术、升麻等，先服后吐，或就参、药中调理吐之。血虚用四物汤，先服后吐，或就芎归汤探吐之。痰多，二陈汤，先服后探吐之。痰气闭塞，二陈加香附、木通探吐之。实热当利之，或用八正散，盖大便动则小便自通矣。或问以吐法通小便，方论中未尝有之，理将安在？曰∶取其气化而已。何则？《内经》谓三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。故上中下三焦之气，有一不化，则不得如决渎之水而出矣，岂独下焦膀胱气塞而已哉。上焦肺者，主行荣卫，通调水道，下输膀胱，而肾之合足三焦，下输又上连肺，此岂非小便从上焦之气化者乎。张仲景有言，卫气行则小便宣通，其义亦在是矣。《内经》又谓脾病则九窍不通，小便不利，是其一也。此岂非小便从中焦之气化者乎。由是而言之，三焦所伤之邪不一，气之变化无穷，故当随处治邪行水，求其气化，亦无穷也。然而大要在乎阴与阳无相偏负，然后气得以化。若方盛衰论曰∶至阴虚，天气绝，至阳盛，地气不足。夫肾肝在下，地道也。心肺在上，天道也。脾胃居中，气交之分也。故天之阳绝而不交于地者，尚且白露不下。况人同乎天，其在上之阳不交于阴，则在下之阴无以为化，而水道其能出乎。东垣引《八十一难经》谓，有阴阳相乘，有覆有溢，而为内关，不得小便者。有或在下之阴虚，在上之阳盛，不务其德而乘之，致肾气之不化者，必泻其阳而举之，则阴可得而平也。

若此条所叙之证，皆用吐法，盖因气道闭塞，升降不前者而用耳。何尝舍众法而独施是哉。丹溪尝曰，吾以吐通小便，譬如滴水之器，上窍闭则下窍无以自通，必上窍开而下窍之水出焉。予尝推是开窍之法，用之多验，姑书一二证以明之。甲午秋，治一妇人，年五十，初患小便涩，医以八止散等剂，展转小便不通，身如芒刺加于体。予以所感霖淫雨湿，邪尚在表，因用苍术为君，附子佐之，发其表，一服即汗，小便实时便通。又治马参政父，年八旬，初患小便短涩，因服药分利太过，遂致闭塞，涓滴不出。予以饮食太过，伤其胃气，陷于下焦，用补中益气汤，一服小便通。因先多利药，损其肾气，遂致通后遗尿，一夜不止，急补其肾，然后已。凡医之治是证，未有不用泄利之剂者，安能顾其肾气之虚哉。表而出之，以为世戒。有瘀血而小便闭者，宜多用牛膝。《本事方》云∶顷在 陵，有一贵官妻外家，小便不通，脐腹胀痛不可忍，众医皆作淋治，如八正散之类，数种皆治不通，病愈甚。予诊之曰，此血瘕也。非瞑眩药不可去。乃用桃仁煎，初服至日午，大痛不可忍，卧少顷，下血块如拳者数枚，小便如黑豆汁一二升，痛止得愈。此药猛峻，气虚血弱者，宜斟酌之。大抵小腹痛胀如覆碗者为实，亦分在气在血，气壅塞于下者，木香流气饮。

血污于下者，桃仁煎、代抵当丸、牛膝膏。经云∶肾合膀胱，膀胱者，津液之腑也。小肠属肾，肾上连肺，故将两脏。三焦者，中渎之腑也，水液出焉。是属膀胱，乃肾之腑也。又云∶膀胱者，州都之官，津液藏焉，气化则能出矣。由是言之，膀胱藏水，三焦出水。治小便不利，故刺灸法但取三焦穴，不取膀胱也。小肠属肾、肺，故东垣用清肺饮子、滋肾丸利小便也。运气小便不利有三∶其一，属湿邪攻三焦。经云∶太阴在泉，湿淫所胜，病小腹痛肿，不得小便。又云∶水不及曰涸流，涸流之纪，上宫与正宫同，其病癃闭是也。其二，属风邪攻脾。经云∶厥阴司天，风淫所胜，病溏瘕泄、水闭是也。

其三，属燥热。经云∶阳明司天之政，天气急，地气明，民病癃闭。初之气，其病小便黄赤，甚则淋。

又云∶少阴司天之政，地气肃，天气明。二之气，其病淋是也。良法治小便不通，诸药不效，或转胞至死危困，用猪尿胞一个，底头出一小眼子，翎筒通过，放在眼儿内，根底以细线系定，翎筒子口细杖子堵定，上用黄蜡封尿胞口，吹满气七分，系定了，再用手捻定翎筒根头，放了黄蜡，塞其翎筒在小便出里头，放开翎筒根头，手捻其气透于里，小便即出，神效。

【妊娠小便不通】妊娠胎满逼胞，多致小便不利，若胞系了戾，小便不通，名曰转胞。丹溪以为多因胎妇虚弱，忧闷性躁，食味浓。古方用滑利疏导药鲜效，若脬为胎所坠而不通，但升举其胎，胞系疏而小便自行。若脐腹作胀而小便淋 ，此脾胃气虚，胎压尿胞，四物、二陈、参、术，空心服后探吐，数次自安。薛氏云∶前证亦有脾肺气虚，不能下输膀胱者；亦有气热郁结，膀胱津液不利者；亦有金为火燥，脾土湿热甚而不利者。更当详审施治。《金匮要略》问曰∶妇人病饮食如故，烦热不得卧，而反倚息者，何也？师曰∶此名转胞，不得溺也。以胞系了戾，故致此病。但利小便则愈，宜肾气丸主之。（即八味丸，酒下十五丸至三十丸，日再服。）又云∶妊娠有水气，身重小便不利，洒淅恶寒，起即头眩，葵子茯苓散主之。又云∶妊娠小便难，饮食如故，归母苦参丸主之。丹溪治一妇转胞，小便闭，脉似涩，重取则弦，左稍和，此得之忧患。涩为血少气多，弦为有饮。血少则胞不举，气多有饮，中焦不清而溢，则胞知所避而就下故坠。以四物汤加参、术、半夏、陈皮、甘草、生姜空心饮，随以指探吐之，俟气定又与，至八帖而安。此恐偶中，后又治数人皆效。又一妇四十一岁，孕九月转胞小便闭，脚肿形瘁，脉左稍和而右涩，此饱食气伤胎系，弱不能自举而下坠，压着膀胱，偏在一边，气急为其所闭，所以水窍不能出也。宜补血养气，气血既正，胎系自举，则不下坠，方有安之理。遂用人参、当归身尾、白芍药、白术、陈皮、炙甘草、半夏、生姜煎汤，浓与四帖，次早以渣煎，顿服探吐之，小便即通，皆黑水。

后就此方加大腹皮、枳壳、青葱叶、砂仁二十帖与之，而得以安产。一孕妇小便不通，脉细弱，乃气血俱虚，胎压膀胱下口。用补药升起恐迟，反加急满。令稳婆以香油抹手，入产户托起其胎，溺出如注。却以参、 、升麻大剂服之。一法将孕妇倒竖起，胎自运，溺自出，胜手托远矣。

【产后小便不通】旧方用陈皮去白为末，空心酒调二钱，外用盐填脐中，却以葱白剥去粗皮，十余根作一缚，切作一指浓，安盐上，用大艾炷满葱饼上，以火灸之，觉热气入腹内，实时便通。按此唯气壅不得通者宜之，若气虚源涸与夫热结者，不可泥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闭癃遗尿总论
  • 当前页：小便不通
  • 下一页：淋
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《证治准绳·杂病》
  2. 小便不通《证治准绳·女科》
  3. 小便不通《医碥》
  4. 小便不通《证治准绳·类方》
  5. 小便不通《医碥》
  6. 小便不通《张氏医通》
  7. 小便不通《济阴纲目》
  8. 小便不通《证治准绳·幼科》
  9. 小便不通《保婴撮要》
  10. 小便不通《杂病广要》
  11. 小便不通《保婴撮要》
  12. 小便不通《医述》
  13. 小便不通《卫生易简方》
  14. 小便不通《医学入门》
  15. 小便不通《丹溪心法》
  16. 小便不通《幼幼新书》
  17. 小便不通《医学心悟》
  18. 小便不通《医宗金鉴》
  19. 小便不通《金匮翼》
  20. 小便不通《医学纲目》
  21. 小便不通《仁术便览》
  22. 小便不通《推求师意》
  23. 小便不通《竹林女科证治》
  24. 小便不通《重订灵兰要览》
  25. 小便不通《周慎斋遗书》
  26. 小便不通《产宝》
  27. 小便不通《伤寒六书》
  28. 小便不通《中医词典》
  29. 小便不通《丹溪治法心要》
  30. 小便不通《傅青主男科》
  31. 小便不通《奇效简便良方》


淋_《证治准绳·杂病》_中医内科_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

淋之为病，尝观《病源候论》谓由肾虚而膀胱热也。膀胱与肾为表里，俱主水，水入小肠与胞，行于阴为溲便也。若饮食不节，喜怒不时，虚实不调，脏腑不和，致肾虚而膀胱热，肾虚则小便数，膀胱热则水下涩，数而且涩，则淋沥不宣，故谓之淋。其状小腹弦急，痛引于脐，小便出少气数，及分石淋、劳淋、血淋、气淋、膏淋、冷淋。其石淋者，有如沙石。劳淋者，劳倦即发。血淋者，心主血，气通小肠，热甚则搏于血脉，血得热则流行，入胞中与溲俱下。膏淋者，肥液若脂膏，又名肉淋。

气淋者，胞内气胀，小腹坚满，出少喜数，尿有余沥。冷淋者，冷气客于下焦，邪正交争，满于胞内，水道不宣，先寒战，然后便数成淋，可谓悉病情矣。考之《内经》，则淋病之因，又不止此。大纲有二，曰湿、曰热。谓太阴作初气，病中热胀，脾受积湿之气，小便黄赤，甚则淋。少阳作二气，风火郁于上而热，其病淋。盖五脏 六腑十二经脉气皆相通移，是故足太阳主表，上行则统诸阳之气，下行则入膀胱。又肺者，通调水道，下输膀胱。脾胃消化水谷。或在表在上在中，凡有热则水液皆热，转输下之，然后膀胱得之而热矣。且小肠是心之腑，主热者也。其水必自小肠渗入膀胱，胞中诸热应于心者，其小肠必热，胞受其热，经 胞移热于膀胱者，则癃溺血是也。由此而言，初起之热邪不一，其因皆得传于膀胱而成淋。若不先治其所起之本，止从末流胞中之热施治，未为善也。予尝思之，淋病必由热甚生湿，湿生则水液浑，凝结而为淋。不独此也，更有人服金石药者，入房太甚，败精流入胞中，及饮食痰积渗入者，则皆成淋。丹溪尝治一小儿，在胎受久服金石药之余毒，病淋一十五年，以紫雪治愈。凡治病不求其本可乎。小便涩痛，常急欲溺，及去点滴，茎中痛不可忍者，此五淋病。

生料五苓散加阿胶，或车前子末，或五苓散、益元散等分和服，并可吞火腑丹，佐以导赤散、石苇散。

若热极成淋，服药不效者，宜减桂五苓散，加木通、滑石、灯心、瞿麦各少许，仍研麦门冬草、连根车前草、白龙草各自然汁，和蜜水调下。气淋，气壅不通，小便淋结，脐下妨闷疼痛，瞿麦汤、石苇散、榆枝汤、木香流气饮。气虚淋，八物汤加杜牛膝、黄芩汁煎服。老人气虚亦能淋，参、术中加木通、山栀。血受伤者，补血行血自愈，勿作淋治。死血作淋，牛膝膏妙。但虚人能损胃，不宜食。《千金》云∶用牛膝以酒煮服，治小便淋痛。

《肘后方》用牛膝根茎叶，亦以酒煮服，治小便不利，茎中痛欲死，及治妇人血结坚痛如神。盖牛膝治淋之圣药也。但虚人当用补剂监制之耳。血淋，用侧柏叶、生藕节、车前草等分捣汁，调益元散、立效散、瞿麦散、小蓟饮子、柿蒂散、当归汤、羚羊角饮、鸡苏饮子、金黄散、发灰散。戴氏云∶血淋一证，须看血色分冷热。色鲜者，心、小肠实热。色瘀者，肾、膀胱虚冷。若的是冷淋及下元虚冷血色瘀者，并宜汉椒根锉碎，不以多少，白水煎，候冷进。按∶血多有热极兼水化而黑凝者，未可便以为冷也。膏淋，鹿角霜丸、沉香散、沉香丸、磁石丸、海金砂散、菟丝丸。戴云∶有似淋非淋，小便色如米泔，或便中有如鼻涕之状，此乃精溺俱出，精塞溺道，故便欲出不能而痛。宜大菟丝子丸、鹿茸丸之类。按∶此即膏淋也。沙石淋，乃是膀胱蓄热而成，正如汤瓶久在火中，底结白碱而不能去，理宜清彻积热，使水道通则沙石出而可愈。宜神效琥珀散、如圣散、石燕丸、独圣散。石首鱼脑骨十个，火 ，滑石二钱，琥珀三分，俱为细末。每服一钱，空心煎木通汤调下。鳖甲九肋者一个，酥炙令脆，为细末。每服一匙，酒煎服，当下沙石。

雄鹊烧灰，淋取汁饮之，石即下。石淋，小便时沙石下流，塞其水道，痛不可忍，经及时日，水道不通，其气上攻，头痛面肿，重则四肢八节俱肿。其石大者如梅核，坚硬如有棱角，其石小者，唯碎石相结，通下即碎。宜服此取石方，用冬葵子、滑石、射干、知母，以上各一分，通草三分，为细末。

每服二钱半，水一盏半，苦竹叶十片同煎，取一盏，去滓，食前热服。又大腑热头痛，若体气壮健，先进后方药两三盏，然后进取石方。用麻黄去节、羌活、射干、荆芥穗、紫菀、防风、知母、蔓荆子、牵牛各一分，半夏二铢，为细末。每服二钱，水一盏，煎九分，去滓，食后热服。石淋，导水用蝼蛄七枚，以盐一两，同于新瓦上铺盖焙干，研为细末。每服一钱匕，温酒调服。劳淋，地黄丸、黄 汤、白芍药丸。冷淋，肉苁蓉丸、泽泻散、沉香散、槟榔散、生附散。戴氏云∶进冷剂愈甚者，此是冷淋。

宜地髓汤下附子八味丸。有因服五苓散等药不效，用生料鹿茸丸却愈。此皆下元虚冷之故。乃刘河间则谓亦由热客膀胱，郁结不能渗泄，非真冷也。小便淋，茎中痛不可忍，相引胁下痛，宜参苓琥珀汤。

有小便艰涩如淋，不痛而痒者，虚证也。宜八味丸、生料鹿茸丸之类。若因思虑过度致淋，宜归脾汤、或辰砂妙香散、吞威喜丸，或妙香散和五苓散。汗多而小便赤涩，暑月多有此证。盛暑所饮既多，小便反涩少而赤，缘上停为饮，外发为汗，津液不通，小肠涩闭，则水不运下。五苓散一名导逆，内有术、桂收汗，猪苓、泽泻、茯苓分水道，收其在外者使之内，又从而利导焉。发者敛之，壅者通之，义取于此。然有虚劳汗多而赤涩者，却是五内枯燥，滋腴既去，不能生津，故溺涩而赤，不宜过用通小便之剂竭其肾水，唯当温养润肺。

十全大补汤、养荣汤之类，自足选用。汗者心液，心主血，血荣则心得所养，汗止津生，不待通而溺自清矣。诸失精血及患痈毒人，或有小便赤涩之证，此亦是枯竭不润之故，并宜前法。

【胞痹】痹论云∶小腹膀胱，按之内痛，若沃以汤，涩于小便，上为清涕。夫膀胱者，州都之官，津液藏焉，气化则能出矣。今风寒湿邪气客于胞中，则气不能化出，故胞满而水道不通。其证小腹膀胱按之内痛，若沃以汤，涩于小便，以足太阳经，其直行者，上交巅，入络脑，下灌鼻窍，则为清涕也。肾着汤、茯苓丸、巴戟丸、肾沥汤。

【妊娠淋】乃肾与膀胱虚热，不能制水，然妊妇胞系于肾，肾间虚热而成斯证。甚者心烦闷乱，名曰子淋也。若颈项筋挛，语涩痰甚，用羚羊角散。若小便涩少淋沥，用安荣散。若肝经湿热，用龙胆泻肝汤。若肝经虚热，用加味逍遥散。腿足转筋，而小便不利，急用八味丸，缓则不救。若服燥剂而小便频数或不利，用生地、茯苓、牛膝、黄柏、知母、芎、归、甘草。若频数而色黄，用四物加黄柏、知母、五味、麦门、玄参。若肺气虚而短少，用补中益气加山药、麦门。若阴挺痿痹而频数，用地黄丸。若热结膀胱而不利，用五淋散。若脾肺燥不能化生，宜黄芩清肺饮。若膀胱阴虚，阳无所生，用滋肾丸。若膀胱阳虚，阴无所化，用肾气丸。

【产后淋】因热客于脬，虚则频数，热则涩痛，气虚兼热，血入胞中，则血随小便出而为血淋也。

若膀胱虚热，用六味丸。若阴虚而阳无以化，用滋阴肾气丸。盖土生金，金生水，当滋化源。陈氏云∶治产前后淋，其法不同。产前当安胎，产后当去血。瞿麦、蒲黄，最为产后要药。茅根汤，主治产后诸淋。

【诊】肾脉滑实为癃 。痹脉滑甚为 癃。少阴脉数，妇人则阴中生疮，男子则气淋。盛大而实者生，虚小而涩者死。下焦气血干者死。鼻头色黄者，小便难。

《素问》奇病论，病有癃者，一日数十溲，此不足也。身热如炭，颈膺如格，人迎躁盛，喘息气逆，此有余也。太阴脉细微如发者，此不足也。其病安在？名为何病？岐伯曰∶病在太阴，其盛在胃，颇在肺，病名曰厥。死不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：淋
  • 下一页：小便数
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《证治准绳·杂病》
  2. 淋《证治准绳·女科》
  3. 淋《医碥》
  4. 淋《证治准绳·女科》
  5. 淋《医碥》
  6. 淋《证治准绳·类方》
  7. 淋《济阴纲目》
  8. 淋《张氏医通》
  9. 淋《顾松园医镜》
  10. 淋《证治准绳·幼科》
  11. 淋《儒门事亲》
  12. 淋《医述》
  13. 淋《丹溪心法》
  14. 淋《医学入门》
  15. 淋《周慎斋遗书》
  16. 淋《推求师意》
  17. 淋《丹溪治法心要》
  18. 淋《重订灵兰要览》
  19. 淋《友渔斋医话》
  20. 淋《杂病治例》
  21. 淋《金匮钩玄》
  22. 淋《中医词典》
  23. 淋《女科证治准绳》
  24. 临终与死亡《基础护理学》
  25. 淋《女科证治准绳》
  26. 临终进程《默克家庭诊疗手册》
  27. 淋（附小便不禁 肾脏风）《脉因证治》
  28. 临终护理《基础护理学》
  29. 淋巴《口腔科学》
  30. 临终和死亡《默克家庭诊疗手册》
  31. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》


小便数_《证治准绳·杂病》_中医内科_【岐黄之术】

小便数

小便数

  • 上一页
  • 目录
  • 相关
  • 下一页

运气小便数，皆属火。经云∶少阳之复，便数憎风是也。小便数，唯二脏有之。一属肺。经云∶肺手太阴之脉，气盛有余则肩背痛，风寒汗出中风，小便数而欠是也。以刺言之，泻手太阴则愈。一属肝。经云∶足厥阴之疟，令人如癃状而小便不利。又云∶肝痹者，夜卧则惊，多饮数小便是也。视虚实、补泻之则愈。数而少，茯苓琥珀汤利之。数而多，薯蓣、莲肉、益智仁之属收之。生薯蓣半斤，刮去皮，以刀切碎，于铛中煮酒沸，下薯蓣，不得搅，待熟加盐、葱白，更添酒，空腹下二三盏妙。

莲肉去皮，不以多少，用好酒浸一两宿，猪肚一个，将酒浸莲肉入肚中多半为度，水煮熟，取出莲肉，切，焙干为细末，酒煮面糊为丸，如芡实大。每服五十丸，食前米饮汤下，名水芝丸。夜多小便，益智二十四个为末，盐五分，水一盏，煎八分，临卧温服。卫真汤并丸、桑螵蛸散。戴氏云∶小便多者，乃下元虚冷，肾不摄水，以致渗泄。

宜菟丝子丸、八味丸、玄兔丹、生料鹿茸丸。有人每日从早至午前定尿四次，一日之间，又自无事。

此肾虚所致，亦犹脾肾泄，早泄而晚愈，次日又复然者也。若小便常急，遍数虽多而所出常少，放了复急，不涩痛，却非淋证。亦有小便毕少顷，将谓已尽，忽再出些少者。多因自忍尿，或忍尿行房事而然。宜生料五苓散，减泽泻之半，加阿胶一钱，吞加减八味丸。此丸须用五味子者。有盛喜致小便多，日夜无度。乃喜极伤心，心与小肠为表里。宜厘清饮、四七汤各半帖和煎，仍以辰砂妙香散，吞小菟丝子丸或玄兔丹。若频频欲去而溺不多，但不痛耳。此肾与膀胱俱虚，客热乘之，虚则不能制水。

宜补肾丸、六味地黄丸。热入水道，涩而不利。八正散，或五苓散加黄柏、知母、麦门冬、木通。大便硬，小便数者，是谓脾约。脾约丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：小便数
  • 下一页：小便不禁
<<< 返回本书目录
  1. 小便数《证治准绳·杂病》
  2. 小便数【方剂主治】
  3. 小便数《证治准绳·女科》
  4. 小便数及多方《外台秘要》
  5. 小便数《证治准绳·女科》
  6. 小便数及遗尿不禁论《胎产心法》
  7. 小便数《证治准绳·类方》
  8. 小便数-伤寒门（下）《古今医统大全》
  9. 小便数《幼幼新书》
  10. 小便五色《普济方·针灸》
  11. 小便数《医碥》
  12. 小便五色《针灸资生经》
  13. 小便数《医碥》
  14. 小便血《本草纲目》完整版
  15. 小便数《女科证治准绳》
  16. 小便血《秘传证治要诀及类方》
  17. 小便数《女科证治准绳》
  18. 小便血《评琴书屋医略》
  19. 小便数《济阴纲目》
  20. 小便血《孙真人海上方》
  21. 小便时晕倒的急救《现代院外急救手册》
  22. 小便血《幼幼新书》
  23. 小便涩痛【方剂主治】
  24. 小便血《杂病广要》
  25. 小便涩痛【中药主治】
  26. 小便血及九窍出血方《外台秘要》
  27. 小便涩数《古今医案按》
  28. 小便异常《家庭医学百科-医疗康复篇》
  29. 小便涩少【方剂主治】
  30. 小便因寒闭塞《医学衷中参西录》
  1. 小便数《证治准绳·杂病》
  2. 小便数《证治准绳·女科》
  3. 小便数《医碥》
  4. 小便数《证治准绳·女科》
  5. 小便数《医碥》
  6. 小便数《证治准绳·类方》
  7. 小便数《济阴纲目》
  8. 小便数《幼幼新书》
  9. 小便数《医效秘传》
  10. 小便数《医学纲目》
  11. 小便数《女科证治准绳》
  12. 小便数《中医词典》
  13. 小便数《女科证治准绳》
  14. 小便时晕倒的急救《现代院外急救手册》
  15. 小便数（伤寒门 下）《古今医统大全》
  16. 小便石淋《奇效简便良方》
  17. 小便数而欠《卫生宝鉴》
  18. 小便失禁《中医词典》
  19. 小便数候《诸病源候论》
  20. 小便涩痛《中医词典》
  21. 小便数候《诸病源候论》
  22. 小便涩数《古今医案按》
  23. 小便数候《诸病源候论》
  24. 小便频数秘方《华佗神方》
  25. 小便数及多方五首《外台秘要》
  26. 小便频数不禁淋沥《妇科心法要诀》
  27. 小便数及遗尿不禁论《胎产心法》
  28. 小便频数不禁淋沥《医宗金鉴》
  29. 小便五色《普济方·针灸》
  30. 小便频数《中医词典》
  31. 小便五色《针灸资生经》


小便不禁_《证治准绳·杂病》_中医内科_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

《原病式》云∶热甚客于肾部，干于足厥阴之经，廷孔郁结极甚，而气血不能宣通，则痿痹，神无所用，故津液渗入膀胱而旋溺遗失，不能收禁也。考之《内经》则谓督脉生病为遗溺。《灵枢》谓肝所生病为遗溺。盖因二经循阴器，系廷孔，病则荣卫不至，气血劳劣，莫能约束水道之窍，故遗失不禁。刘河间可谓得此旨矣。然《内经》复言膀胱不约为遗溺。《灵枢》言手太阴之别，名曰列缺，其病虚则欠KT ，小便遗数。由此观之，则又不独病在阴器廷孔而已。夫如是者，内由三焦决渎之失常也。何则？手少阳之脉，从缺盆布膻中，下鬲循属三焦。足太阳之脉，从肩膊内挟脊抵腰中，入循膂，属膀胱。三焦虚则膀胱虚，故不约也。肺从上焦通调水道，下输膀胱，肾又上连肺，故将两脏，是子母也。母虚子亦虚，此上中下三焦气虚，皆足以致遗溺矣。由是而知三焦所部，五脏之淫气变而为五邪者，悉能干于下焦肾肝膀胱出水之窍而为不禁之病，何止于热极郁结痿痹肾部而已乎。又自《内经》所谓太阴在泉，客胜，湿客下焦，溲便不时。太阴之复，甚则入肾，窍泄无度者观之，则知湿主于痞，况是所胜之邪，其不为郁结痿痹者乎。从而思之，圣人之言，举一隅盒饭以三隅反，前所谓肝肾膀胱之病，不言其邪，可见诸邪尽能病之也。次言手太阴列缺虚者，为子母脏气之要也。可见所生、所胜、不胜之五邪，皆足以乘之也。

其言太阴之胜复，则湿为所胜之重者也。其他风寒燥热，虽不及言，可知在其中矣。治法，上虚补气。

下虚涩脱。东垣云∶小便遗失者，肺金虚也。宜安卧养气，禁劳役，以黄 、人参之类补之。不愈当责有热，加黄柏、生地。下虚谓膀胱下焦虚。经云∶水泉不止者，是膀胱不藏也。仲景云∶下焦竭则遗溺失便，其气不能自禁制，不须治，久则愈。又云∶下焦不归则遗溲，世用桑螵蛸、鸡 之类是也。古方多燥热，如二气丹、家韭子丸、菟丝子丸、固脬丸、白茯苓散、鹿茸散、菟丝子散，内有桂、附，唯真虚寒者宜之。桑螵蛸散、鹿角霜丸、阿胶饮、鹿茸散，温补而不僭。小便不禁而淋沥涩滞者，泽泻散、茯苓丸。滑脱者，牡蛎丸。如白薇散、鸡肠散，内俱有寒药，内热者宜之。娄全善治一男子遗溺不觉，脉洪大盛，以黄柏、知母、杜牛膝为君，青皮、甘草为臣，木香为佐，桂些少反佐，服数帖大效。此法与《千金》白薇散，皆河间所谓热甚，廷孔郁结，神无所用，不能收禁之意也。遗尿有实热者，用神芎导水丸，每服百丸，空心白汤下。若一服利，止后服。此谓淫气遗溺，痹聚在肾，痹谓气血不通宣也。戴云∶睡着遗尿者，此亦下元冷，小便无禁而然。宜大菟丝子丸，猪胞炙碎煎汤下。

凡遗尿皆属虚。通用方，薏苡仁盐炒煎服。

鸡肠一具，以水三升，煮取一升，分三服。一方用雄鸡烧灰为末，用三指撮，温浆水调一钱，向北斗服之，更良。雄鸡喉咙及矢白， 里黄皮，烧为末，麦粥清调服。羊脬盛水贮令满，系两头煮熟，开取水顿服之。鸡 一具，并肠洗净烧灰，男用雌，女用雄，为细末。每服二钱，空心温酒调服。

一方加猪脬灰。燕蓐草主眠中遗尿不觉，烧令黑，研，水进方寸匕。膀胱咳者，咳而遗溺。

【妊娠尿出不知】用白薇、芍药为末，酒调下。或白矾、牡蛎为末，酒调二钱。或鸡毛灰末，酒服一匕。或炙桑螵蛸、益智仁为末，米饮下。薛氏云∶前证若脬中有热，宜加味逍遥散。若脾肺气虚，宜补中益气汤加益智。若肝肾阴虚，宜六味丸。

【产后小便数】乃气血不能制故也。薛氏曰∶若因稳婆不慎，以致胞损而小便淋沥者，用八珍汤以补气血，兼进补脬饮。若因膀胱气虚而小便频数，当补脾肺。若膀胱阴虚而小便淋沥，须补肺肾。

妇人产蓐，产理不顺，致伤膀胱，遗尿无时，宜补脬饮、桑螵蛸散、白薇散。薛氏曰∶前证若脾肺阳虚，用补中益气汤。若肝肾阴虚，用六味地黄丸。若肝肾之气虚寒，用八味地黄丸。若肝脾气血虚热，用加味逍遥散，佐以六味丸。丹溪云∶尝见尿胞因收生者不谨，以致破损而得淋沥病，遂为废疾。有妇年壮，难产得此，因思肌肉破伤在外者，可以补完。胞虽在腹，恐亦可治。诊其脉虚甚，遂与峻补，以参、 为君，芎、归为臣，桃仁、陈皮、黄 、茯苓为佐，煎以猪羊胞中汤，极饥时饮之。但剂小者，率用一两，至一月而安。盖令气血骤长，其胞自完。恐稍缓，亦难成功矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便数
  • 当前页：小便不禁
  • 下一页：小便黄赤
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁《证治准绳·女科》
  3. 小便不禁《普济方·针灸》
  4. 小便不禁《证治准绳·类方》
  5. 小便不禁《济阴纲目》
  6. 小便不禁《医学入门》
  7. 小便不禁《顾松园医镜》
  8. 小便不禁《续名医类案》
  9. 小便不禁《明医指掌》
  10. 小便不禁《续名医类案》
  11. 小便不禁《丹溪心法》
  12. 小便不禁《中医词典》
  13. 小便不禁《医学心悟》
  14. 小便不禁《圣济总录》
  15. 小便不禁《金匮翼》
  16. 小便病证治《三因极一病证方论》
  17. 小便不禁《明医杂着》
  18. 小便辨病《常见病自测》
  19. 小便不禁《丹溪手镜》
  20. 小便闭胀不治杀人《回生集》
  21. 小便不禁《丹溪治法心要》
  22. 小便闭遗尿死证《杂病心法要诀》
  23. 小便不禁《也是山人医案》
  24. 小便闭遗尿死证《医宗金鉴》
  25. 小便不禁《金匮钩玄》
  26. 小便闭乃气滞不行《医学传心录》
  27. 小便不禁《盘珠集胎产症治》
  28. 小便闭癃遗尿不禁总括《杂病心法要诀》
  29. 小便不禁《药症忌宜》
  30. 小便闭癃遗尿不禁总括《医宗金鉴》
  31. 小便不禁《女科证治准绳》


小便黄赤_《证治准绳·杂病》_中医内科_【岐黄之术】

小便黄赤

小便黄赤

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病水液混浊，皆属于热。小便黄者，少腹中有热也。脏腑小便黄有四∶一属肝热。经云∶肝热病者，小便先黄是也。二属胃实。经云∶胃足阳明之脉，气盛则身已前皆热，其有余于胃则消谷善饥，溺色黄是也。三属肺虚。经云∶肺手太阴之脉，气虚则肩背痛寒，少气不足以息，溺色变是也。四属肾虚。经云∶冬脉者，肾脉也，冬脉不及则令人 清脊痛，小便变是也。运气小便黄有二∶一属风。

经云∶厥阴之胜， 胁气并，化而为热，小便黄赤是也。二属热。经云∶少阴司天，热淫所胜，病溺色变。又云∶少阳之胜，溺赤善惊。又云∶阳明司天，燥气下临，暴热至乃暑，阳气郁发，小便变是也。盖暴热谓地气少阴之热也。邪之所在，皆为不足。中气不足，溲便为之变。补足外踝下留之。用药则补中益气汤是已。小便黄，无如黄柏、知母效。《脉经》云∶尺涩，足胫逆冷，小便赤，宜服附子四逆汤，足太冲补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：小便黄赤
  • 下一页：遗精
<<< 返回本书目录
  1. 小便黄赤《证治准绳·杂病》
  2. 小便黄赤门《张氏医通》
  3. 小便黄赤《张氏医通》
  4. 小便或有利者或有不通《女科百问》
  5. 小便黄赤《医碥》
  6. 小便恐惧【疾病症状】
  7. 小便黄【方剂主治】
  8. 小便利《普济方·针灸》
  9. 小便滑数【方剂主治】
  10. 小便利《卫生易简方》
  11. 小便多【方剂主治】
  12. 小便利【方剂主治】
  13. 小便多《杂病广要》
  14. 小便利多《圣济总录》
  15. 小便多《秘传证治要诀及类方》
  16. 小便淋《普济方·针灸》
  17. 小便短少【方剂主治】
  18. 小便淋闭《丹溪手镜》
  19. 小便短涩《药症忌宜》
  20. 小便淋闭《妇科心法要诀》
  21. 小便短赤【方剂主治】
  22. 小便淋闭《医宗金鉴》
  23. 小便短赤【中药主治】
  24. 小便淋沥《女科证治准绳》
  25. 小便带血《胎产秘书》
  26. 小便淋沥《幼幼新书》
  27. 小便出血证《伤寒九十论》
  28. 小便淋沥《证治准绳·女科》
  29. 小便出血【方剂主治】
  30. 小便淋沥【中药主治】
  1. 小便黄赤《证治准绳·杂病》
  2. 小便黄赤《张氏医通》
  3. 小便黄赤《医碥》
  4. 小便黄赤《中医词典》
  5. 小便黄赤黑《广瘟疫论》
  6. 小便过多秘方《华佗神方》
  7. 小便黄赤门《张氏医通》
  8. 小便多《广瘟疫论》
  9. 小便浑浊《中医词典》
  10. 小便多《秘传证治要诀及类方》
  11. 小便或有利者或有不通《女科百问》
  12. 小便多《杂病广要》
  13. 小便简便方《幼幼集成》
  14. 小便多《中医词典》
  15. 小便涓滴作痛《医法圆通》
  16. 小便短缩如油《疫疹一得》
  17. 小便利《新修本草》
  18. 小便短涩《药症忌宜》
  19. 小便利《普济方·针灸》
  20. 小便毒（便发）《万氏秘传外科心法》
  21. 小便利《卫生易简方》
  22. 小便滴沥或有或无《奇效简便良方》
  23. 小便利多《圣济总录》
  24. 小便带血《胎产秘书》
  25. 小便利多《中医词典》
  26. 小便出血证《伤寒九十论》
  27. 小便利多候《诸病源候论》
  28. 小便出血《女科证治准绳》
  29. 小便淋《新修本草》
  30. 小便出血《女科证治准绳》
  31. 小便淋《普济方·针灸》


遗精_《证治准绳·杂病》_中医内科_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪书分梦遗精滑为二门。盖梦与鬼交为梦遗，不因梦感而自遗者为精滑，然总之为遗精也。其治法无二，故合之。或问精滑，何因得之？曰∶《金匮要略》谓虚劳之病，脉浮大，手足烦，阴寒精自出。又谓脉弦而大，此名革，亡血失精。又谓小腹弦急，阴头寒，脉动微紧，男失精，女子梦交通。

《巢氏病源》以虚劳病分出五劳、七伤、六极、二十三蒸之名。于七伤中精连，蒸病中玉房蒸，男则遗沥漏精，与尿精，闻见精出，及失精等候皆混同，仍类虚劳门，为肾主藏精，故尽作肾气衰弱之病，似若他脏无损焉，岂其然哉。夫五脏皆藏精者也。尝考《灵枢》本神篇，首谓天之在我者德也，地之在我者气也，德流气搏而生者也。故生之来谓之精，两精相搏谓之神，如是者，通言一身主宰之精神也。因心肾是水火之脏，法天地施化生成之道，故藏精神为五脏之宗主。

其次言所以任物者谓之心，心有所忆谓之意，意有所存谓之志，因志而存变谓之思，因思而远慕谓之虑，因虑而处物谓之智。如是者，皆因心神随物所感，变而分之，是谓五志，遂有五神藏之名。五神既分，则于德化政令性味各司其属者之用，于是心肾之水火，亦俯从五神之列。然而所主之精，神则并行，未始相离，而五神五变者分之如此，则精亦从神之所变，随处与之合矣。故五脏各得藏其精，神以行其用，是之谓藏真主，所以属本气之生化者也。苟有一脏之真不得其正，则一脏之病作矣。苟一脏之精神伤之甚者，则必害其心肾之主精神者也。如所谓怵惕思虑则伤神，神伤则恐惧，流淫而不止。喜乐恐惧则伤精，精伤则骨酸痿厥而不举。喜乐者，惮散而不藏。恐惧者，荡 而不收。是故主藏精者不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。如是者，精神之在五脏，伤之则淫邪立至。心之在志为喜，在气为火为热。肾之在志为恐，在气为水为寒。于是怵惕思虑伤其神，神伤则火动不止，火动不止则肾水恐惧之志者并矣。恐甚不解则动中而肾自伤，肾主藏精，与所受五脏 六腑所输至之精，皆不得藏而时自下矣。此乃以心肾主宰精神者言也。至若他脏之精，各得而泄，有所据乎？曰∶《内经》所谓思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为白淫，其病筋痿。筋痿者，生于肝，使内。王注以白淫是白物淫衍，如精之状，因溲而下。虽云如精，殆非将化未成之精而径出者乎。何以言之？精有谓生来之精者，先身生之精也。有谓食气入胃，散精于五脏者；有谓水饮自脾肺输肾而四布，五经并行之精者，此水谷日生之精也。然饮食日生之精，皆从生来元精之所化，而后分布其脏，盈溢则输之于肾，肾乃元气之本，生成之根，以始终化之养之之道也。若饮食之精，遇一脏有邪，则其脏之食味，化之不全，不得入与元精俱藏而竟泄出。与夫所谓脾移热于肾，少腹冤热而痛出白者，义亦如之。王注虽谓消脂烁肉，无乃消其肾所藏之精欤。盖使二脏无病，则此白物其不为精乎。使二脏有病，则所藏之精，其不变为白物而出之乎。以此比例，则肺脾二脏之精，宁不有似肝脏之伤神动气，致精失守而走泄者乎。

然则治当何如？曰∶独肾泄者，治其肾。由他脏而致肾之泄者，则两治之。在他脏自泄者，治其本脏，必察四属以求其治。大抵精自心而泄，则血脉空虚，本纵不收。自肺而泄者，皮革毛焦，喘急不利。自脾而泄者，色黄肉消，四肢懈惰。自肝而泄者，色青而筋痿。自肾而泄者，色黄黑，髓空而骨惰。即脉亦可辨也。或问夜梦交接之理何如？曰∶《内经》曰，肾者主水，受五脏 六腑之精而藏之。又曰主蛰，封藏之本，精之处也。又曰，阴阳之要，阳密乃固，故阳强不能密，阴气乃绝。阴平阳秘，精神乃治。阴阳离决，精气乃绝。又曰，阴阳总宗筋之会，会于气街。《灵枢·淫邪发梦》篇曰∶厥气客于阴器则梦接内。盖阴器者，宗筋之所系也。而足太阴、阳明、少阴、厥阴之筋，皆结聚于阴器，与冲、任、督三脉之所会。然厥阴主筋，故诸筋皆统属于厥阴也。肾为阴，主藏精。肝为阳，主疏泄。阴器乃泄精之窍，是故肾之阴虚则精不藏，肝之阳强则气不固。若遇阴邪客于其窍，与所强之阳相感，则精脱出而成梦矣。所谓阳强者，非脏之真阳强也，乃肝脏所寄之相火强耳。盖水为阴，火为阳，故通言火为阳，然分言之，则为二。若火盛不已，反消亡其脏之真阳也。肝乃魂之居，藏之真阳虚，则游魂为变，变则为梦，与肝虚病者多梦亡人无异。

曰∶如子所言，梦遗则从肝肾得之乎。曰∶不然。病之初起，亦有不在肾肝，而在心肺脾胃之不足者，然必传于肝肾而后精方走也。盖有自然相传之理存焉。何则？宗筋者，上络胸腹，挟脐，下合横骨。故《内经》谓其总阴阳之会，会于气街，主束骨而利机关也。夫五脏俱有火，其相火之寄于肝者，善则发生，恶则为害，独甚于他火。故平人肝气之刚勇，充于筋而为罢极之本也。其阴器既宗筋之所聚，乃强于作用，皆相火充其力也。若遇接内，得阴气与合，则三焦上下内外之火，翕然而下从，百体玄府悉开，其滋生之精，尽 会于阴器以跃出，岂止肾之所脏者而已哉。所谓厥气客于阴器则梦者，其厥气亦身中阴分所逆之气，与接内之气同是阴类故梦，犹接内之精脱也。若思欲不已，精气已客于阴器，至卧故成梦而泄矣。但梦者，因真阳虚而得之，故精脱之后，其气未能卒复，未免形体衰惫，不比平人接内之气，一二时便可复也。曰∶治法当何如？曰∶病从他脏而起，则以初感病者为本，肾肝聚病处为标。若由肾肝二脏自得者，独治肾肝。

由阴阳离决，水火不交通者，则既济之。阴阳不相抱负者，则因而和之。阳虚者，补其气。阴虚者，补其血。阳强者，泻其火。火有正治反治，从多从少，随其攸利。经曰∶思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为白淫梦遗等证。先贤治法有五∶其一，用辰砂、磁石、龙骨之类，镇坠神之浮游，河间秘真丸、《本事》八仙丹之属是也。其二，思想结成痰饮，迷于心窍而遗者，许学士用猪苓丸之类，导利其痰是也。其三，思想伤阴者，洁古珍珠粉丸、海藏大凤髓丹《本事》清心丸、丹溪用海蛤粉、青黛、香附、黄柏、知母之类，降火补阴是也。其四，思想伤阳者，谦甫鹿茸、苁蓉、菟丝子等补阳是也。其五，阴阳俱虚者，丹溪治一形瘦人便浊梦遗，作心虚治，用珍珠粉丸、定志丸服之是也。戴氏云∶遗精得之有四。

有用心过度，心不摄肾，以致失精者。有因思色欲不遂，致精失位输泻而出者。有色欲太过，滑泄不禁者。有年壮气盛，久无色欲，精气满泄者。然其状不一，或小便后出、多不可禁者，或不小便而自出，或茎中出而痒痛，常如欲小便者。并宜先用辰砂妙香散，吞玉华白丹，佐以威喜丸或厘清饮，别以绵裹龙骨同煎。或厘清饮半帖，加五倍、牡蛎粉、白茯苓、五味子各半钱。失精梦泄，亦有经络热而得者，若以虚冷用热剂，则精愈失。《本事方》清心丸，用黄柏、脑子者最良。（大智禅师云∶梦遗不可全作虚冷，亦有经络热而得之者。尝治一男子，至夜脊心热，梦遗，用珍珠粉丸、猪苓丸遗止。

终服紫雪，脊热始除。又一男子，脉洪腰热遗精，用沉香和中丸下之，导赤散治其火而愈。于此知身有热而遗者，皆热遗也。）若是用心过度而得之，宜远志丸，用交感汤加莲肉、五味子吞下，仍佐以灵砂丹。若审是思色，欲不遂得之，且以四七汤，吞白丸子。甚者耳闻目见，其精即出，名曰白淫。妙香散吞玉华白丹。（初虞世方，治清滑不禁，用青州白丸子，辰砂为衣，服之神效。）若审是色欲过度，下元虚惫，泄滑无禁，宜正元饮，加牡蛎粉、肉苁蓉各半钱，吞养气丹或灵砂丹，仍佐以鹿茸丸、山药丸、大菟丝子丸、固阳丸之类。（按∶此项药太僭燥，若妄用过剂，则阴水耗竭，壮火独炎，枯脂消肉，骨立筋痿，而成不救之疾矣。用者审之。）若审是壮盛满溢者，《本事方》清心丸。梦遗，俗谓之夜梦鬼交。宜温胆汤去竹茹，加人参、远志、莲肉、酸枣仁炒、茯苓各半钱，吞玉华白丹、固阳丸。梦遗亦备前四证，宜审其所感，用前药。娄全善云∶愚壮年得梦遗症，每四五十日必一遗，累用凤髓丹、河间秘真丸，虽少效终不除根。后改用菖蒲、远志、韭子、桑螵蛸、益智、酸枣仁、牡蛎、龙骨、琐阳等剂为丸，服之良愈。又一中年男子梦遗，以珍珠粉丸等药与服，了无一效。亦以远志、菖蒲等剂服之，随手而愈。

又云∶王元圭虚而泄精，脉弦大，累与加减八物汤，吞河间秘真丸，及珍珠粉丸，其泄不止。后用五倍子一两，茯苓二两，为丸。服之良愈。此则五倍子涩脱之功，敏于龙骨、牡蛎也。又云∶详古治梦遗方，属郁滞者居大半，庸医不知其郁，但用龙骨、牡蛎等涩剂固脱，殊不知愈涩愈郁，其病反甚。

尝治一壮年男子梦遗白浊，少腹有气冲上，每日腰热，卯作酉凉，腰热作则手足冷，前阴无气。腰热退则前阴气耕，手足温。

又旦多下气，暮多噫时振，隔一旬、二旬必遗，脉旦弦滑而大，午洪大，予知其有郁滞也。先用沉香和中丸大下之，次用加减八物汤，吞滋肾丸百粒。若稍与蛤粉等涩药，则遗与浊反甚，或一夜二遗。

遂改用导赤散，大剂煎汤服之，遗浊皆止，渐安。又一中年男子梦遗，医或与涩药反甚，连遗数夜。

愚先与神芎丸大下之，却制猪苓丸服之，皆得痊安。又丹溪治镇守万户萧伯善，便浊精滑不禁，百药不效，与试倒仓法而安。于此见梦遗属郁滞者多矣。叶氏云∶遗滑之证，予累见人多作肾虚，而用补涩之药无效，殊不知此因脾胃湿热所乘，饮酒浓味痰火之人，多有此疾。肾虽藏精，其精本于脾胃，饮食生化而输于肾，若脾胃受伤，湿热内郁，使中气淆而不清，则所输皆浊气，邪火扰动，水不得而安静，故遗滑也。治以苍白二陈汤，加黄柏、升麻、柴胡，俾清气升，浊气降，而脾胃健运，则遗滑自止矣。其有欲心太炽，思想无穷而致者，当从心治，心清则神宁，而火不妄起。宜远志丸、茯神汤。

房劳无度致肾虚者，必兼见怯弱等证，方可用补肾药。故治有多端，须当审察，不可偏作肾虚治也。

赵以德治郑叔鲁二十余岁，攻举子业，读书夜至四鼓犹未已，遂发此病，卧间玉茎但着被与腿，便梦交接脱精，悬空则不梦，饮食日减，倦怠少气。此用心太过，二火俱起，夜不得睡，血不归肝，肾水不足，火乘阴虚入客下焦，鼓其精房，则精不得聚藏而欲走，因玉茎着物，犹厥气客之，故作接内之梦。于是上补心安神，中调脾胃升举其阳，下用益精生阴固阳之剂，不三月而病安矣。一老人年六十患疟嗽，自服四兽饮多，积成湿热，乘于下焦，几致危困。诊其脉，尺部数而有力。与补中益气加凉剂，三日与黄柏丸。次早诊之，尺脉顿减。

问之曰∶夜来梦交接否？曰∶然，幸不泄。曰∶年老精衰，固无以泄，其火热结于精房者，得泄火益阴之药，其火散走于阴器之窍，病可减矣。再服二日，又梦其疟嗽全愈。亦有鬼魅相感者，《大全良方》论妇人梦与鬼交者，由脏腑虚，神不守，故鬼气得为病也。其状不欲见人，如有对晤，时独言笑，或时悲泣是也。脉息乍大乍小，乍有乍无，皆鬼邪之脉。又脉来绵绵，不知度数，而颜色不变，亦其候也。夫鬼本无形，感而遂通。盖因心念不正，感召其鬼，附邪气而入，体与相接，所以时见于梦。

治之之法，则朱砂、雄黄、麝香、鬼箭、虎头骨，辟邪之属是也。蒋右丞子，每夜有梦，招以德治之，连二日诊脉，观其动止，终不举头，但俯视不正当人，知为阴邪相着，叩之不肯言其所交之鬼状，其父遂问随出之童仆，乃言一日至城隍庙，见侍女以手于其身摩久之，三五日遂闻病此，即令法师入庙，毁其像，小腹泥土皆湿，其病即安。试观张仲景治下焦真阳与精血两虚，病小腹弦急，脉芤动微紧，男子失精，女子梦交通，则用桂枝、龙骨之属，温之固之。若阳浮上而不降，作悸衄，手足烦热，咽干口燥，阴独居于内而为里急腹中痛，梦失精者，小建中汤和之，皆可取以为法也。医家大法曰∶尝治脱真不止者，以涩剂收止之，则不能收不能止，不若泻心火；若泻心火不能止之，不若用升阳之剂，加风药之类止之。非此能止之也，举其气上而不下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便黄赤
  • 当前页：遗精
  • 下一页：赤白浊
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《证治准绳·杂病》
  2. 遗精《证治准绳·类方》
  3. 遗精《寿世保元》
  4. 遗精《张氏医通》
  5. 遗精《临证指南医案》
  6. 遗精《杂病广要》
  7. 遗精《医碥》
  8. 遗精《医述》
  9. 遗精《医碥》
  10. 遗精《续名医类案》
  11. 遗精《张聿青医案》
  12. 遗精《疫疹一得》
  13. 遗精《古今医鉴》
  14. 遗精《虚损启微》
  15. 遗精《万病回春》
  16. 遗精《凌临灵方》
  17. 遗精《古今医案按》
  18. 遗精《中医词典》
  19. 遗精《证治汇补》
  20. 遗精《气功外气疗法》
  21. 遗精《丹台玉案》
  22. 遗精《手穴手纹诊治》
  23. 遗精《医学心悟》
  24. 遗精《景岳全书》
  25. 遗精《血证论》
  26. 遗精《医法圆通》
  27. 遗精《回春录》
  28. 遗精《中医名词词典》
  29. 遗精《医学实在易》
  30. 遗精《评琴书屋医略》
  31. 遗精《秘传证治要诀及类方》


赤白浊_《证治准绳·杂病》_中医内科_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

溺与精所出之道不同，淋病在溺道，故《纲目》列之肝、胆部。浊病在精道，故《纲目》列之肾、膀胱部。今患浊者，虽便时茎中如刀割火灼而溺自清，唯窍端时有秽物如疮脓目眵，淋漓不断，初与便溺不相混滥，犹河中之济焉，至易辨也。每见时医以淋法治之，五苓、八正杂投不已而增剧者，不可胜数。予每正之，而其余尚难以户说也。盖由精败而腐者什九，由湿热流注与虚者什一。丹溪云∶属湿热，有痰有虚。赤属血，由小肠属火故也。白属气，由大肠属金故也。或曰思虑过度，嗜欲无穷，俾心肾不交，精元失守，以为赤白二浊之患。赤浊者，为心虚有热，由思虑而得之。白浊者，为肾虚有寒，因嗜欲而得之。（叶氏曰∶《原病式》以赤白浊均属于热，其辨甚明。然因于虚寒者，不可谓无，如上所言是也。但热多寒少耳。

虚热者，清心莲子饮。虚寒者，萆 厘清饮。）白浊，有湿痰流注，宜燥中宫之湿。赤者，湿伤血也。

有胃中浊气下流，渗入膀胱而白浊者，苍白二陈汤加升提之剂。虚劳者，用补阴药。胃弱者，参、术加升麻、柴胡。心经伏暑赤浊者，四苓散加香薷、麦门冬、人参、石莲肉。戴氏云∶有白浊人服玄兔丹不愈，服附子八味丸即愈者，不可不知。有小便如常，停久才方淀浊，有小便出即如米泔，若小儿疳病者。宜厘清饮加茯苓半钱，下小菟丝子丸。如服药未效，宜四七汤吞青州白丸子，及辰砂妙香散吞玄兔丹，及小菟丝子丸、山药丸。如白浊甚，下淀如泥，或稠粘如胶，频逆而涩痛异常，此非是热淋，此是精浊窒塞窍道而结。宜五苓妙香散，吞八味丸、小菟丝子丸，或萆 厘清饮。精者，血之所化，有浊去太多，精化不及，赤未变白，故成赤浊，此虚之甚也。何以知之，有人天癸未至，强力好色，所泄半精半血。若溺不赤，无他热症，纵虽赤浊，不可以赤为热，只宜以治白浊法治之。

若溺赤、下浊亦赤，口渴，时发热者，辰砂妙香散吞灵砂丹，或清心莲子饮。发热不退，口燥舌干之甚者，此乃精亏内燥，肾枯不润，四物汤吞玄兔丹和加减八味丸，久服乃效。（按∶既热燥如此，而用药无一凉补濡润之剂，非其治也。曷若以生地、麦门冬、五味、盐炒黄 、淡竹叶、地骨皮、山药之类治之。）或问丹溪云∶白浊之病，因何与前人所论不同，将古今异也。子能与我折衷乎。曰∶辨古今之得失，必以《内经》证之，是病自巢氏《病源候论》曰∶白浊者，由劳伤肾，肾气虚冷故也。

由是历代方论宗其说，无异词，不唯白浊之理不明，所治之法亦误。不思《内经》本无白浊之名，唯言少阴在泉，客胜，溲便变。少阳在泉，客胜，则溲白。又言思想无穷，入房太甚，发为白淫，与脾移热于肾出白，二者皆随溲而下，夫如是非白浊之源乎。《原病式》因举《内经》谓诸病水液混浊，皆属于热，言天气热则水混浊，寒则清洁。水体清，火体浊，又如清水为汤则自然白浊也。可谓发圣人之旨，以正千载之误矣。然不读其书者，世犹未尽知斯道也。予尝闻先生论白浊，多因湿热下流膀胱而成。赤白浊，即《灵枢》所谓中气不足，溲便为之变是也。必先补中气使升举之，而后分其脏腑气血赤白虚实以治。与夫其他邪热所伤者，固在泻热补虚，设肾气虚甚，或火热亢极者，则不宜峻用寒凉之剂，必以反佐治之，要在权衡轻重而已。痿论曰∶思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，及为白淫。夫肾脏天一，以悭为事，志意内治则精全而涩，若思想外淫，房室太甚，则固有淫 不守，辄随溲溺而下也。然本于筋痿者，以宗筋弛纵也。宜内补鹿茸丸、茯兔丸、金箔丸、珍珠粉丸。

【诊】脉洪大而涩，按之无力，或微细，或沉紧而涩，为元气不足。若尺脉虚，或浮者，急疾者，皆难治。迟者易治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：赤白浊
  • 下一页：前阴诸疾
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊《证治准绳·类方》
  3. 赤白浊《医碥》
  4. 赤白浊《杂病广要》
  5. 赤白浊《医碥》
  6. 赤白浊《医学入门》
  7. 赤白浊《明医指掌》
  8. 赤白浊《中医词典》
  9. 赤白浊《卫生易简方》
  10. 赤白浊《医法圆通》
  11. 赤白浊《医学摘粹》
  12. 赤白滞下候《诸病源候论》
  13. 赤白浊《医学摘粹》
  14. 赤白游肿《证治准绳·幼科》
  15. 赤白浊《丹溪心法》
  16. 赤白游风《药症忌宜》
  17. 赤白浊《医学心悟》
  18. 赤白游风《医门补要》
  19. 赤白浊《金匮翼》
  20. 赤白游风《外科证治全书》
  21. 赤白浊《医学实在易》
  22. 赤白游风《外科心法要诀》
  23. 赤白浊《医学从众录》
  24. 赤白游风《保婴撮要》
  25. 赤白浊《时方妙用》
  26. 赤白游风《证治准绳·疡医》
  27. 赤白浊精滑梦遗证《明医指掌》
  28. 赤白游风《医宗金鉴》
  29. 赤白浊秘方《华佗神方》
  30. 赤白游风《中医词典》
  31. 赤白浊遗精《古今名医汇粹》


前阴诸疾_《证治准绳·杂病》_中医内科_【岐黄之术】

前阴诸疾

前阴诸疾

  • 上一页
  • 目录
  • 相关
  • 下一页

前阴所过之脉有二∶一曰肝脉。二曰督脉。经云∶足厥阴之脉，入毛中，过阴器，抵少腹，是肝脉所过也。又云∶督脉者，起于小腹以下骨中央，女子入系廷孔，循阴器，男子循茎下至篡，与女子等，是督脉所过也。

【阴缩阴纵】阴缩，谓前阴受寒入腹内也。阴纵，谓前阴受热挺长不收也。经曰∶足厥阴之筋，伤于寒则阴缩入，伤于热则纵挺不收，治在行水清阴气是也。丹溪治鲍兄二十余岁，玉茎挺长，肿而痿，皮塌常润，磨股不能行，两胁气上，手足倦弱。先以小柴胡加黄连，大剂行其湿热，略加黄柏，降其逆上之气。

其挺肿渐收，渐减及半，但茎中有坚块未消，遂以青皮为君，佐以散风之剂末服，外以丝瓜汁调五倍子末敷而愈。平江王氏子年三十岁，忽阴挺长，肿而痛，脉数而实。用朴硝荆芥汤浸洗，又用三一承气汤大下之愈。《内经》刺灸前阴挺长之法有一，经云∶足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳，其病实则挺长，取之所别是也。《内经》诊阴缩而死者，皆属肝伤。经云∶肝悲哀动中则伤魂，魂伤则狂妄不精，不精则不正，当阴缩而挛筋，两胁骨不举，毛悴色夭，死于秋。又云∶厥阴终者，喜溺，舌卷，卵上缩是也。

【阴痿】阴痿，皆耗散过度，伤于肝筋所致。经云∶足厥阴之经，其病伤于内，则不起是也。肾脉大甚为阴痿。运气阴痿，皆属湿土制肾。经云∶太阴司天，湿气下临，肾气上从，阴痿，气衰而不举是也。

仲景八味丸治阳事多痿不振。今根据前方，夏减桂、附一半，春秋三停减一，疾去精足，全减桂、附，只根据六味地黄丸。（此法可治伤于内者。）阴痿弱，两丸冷，阴汗如水，小便后有余滴臊气，尻 并前阴冷，恶寒而喜热，膝亦冷。此肝经湿热。宜固真汤、柴胡胜湿汤。（此法可治湿气制肾者。）肾脉大，右尺尤甚，此相火盛而反痿。宜滋肾丸，或凤髓丹。

【阴汗臊臭阴冷阴痒】阴汗湿痒，用大蒜煨，剥去皮，烂研，同淡豆豉末搜和，丸桐子大，朱砂为衣。每服三十丸，枣二枚，灯心数茎，煎汤，空心送下。阴汗不止，内服青蛾丸，外用炉甘石一分，真蛤粉半分，干扑。

或密陀僧和蛇床子研末扑之。东垣治一富者，前阴间常闻臊臭，又因连日饮酒，腹中不和。夫前阴者，足厥阴之脉，络阴器，出其挺末。臭者，心之所走，散入于五方为臭，入肝为臊臭，此其一也。当于肝经中泻行间，是治其本。后于心经中泻少冲，以治其标。如恶针，当用药除之。治法当求其本。连日饮酒，夫酒者，气味俱能生湿热，是风湿热合于下焦为邪。故经云∶下焦如渎。又云∶在下者引而竭之。酒者，是湿热之水，亦宜决前阴以去之，是合下焦二法治之。宜龙胆泻肝汤。柴胡入肝为引用，泽泻、车前子、木通，其淡渗之味，利小便亦除臊臭，是谓在下者引而竭之。生地黄、草龙胆之苦寒，泻酒湿热，更兼车前子之类，以彻肝中邪气。肝主血，用当归以滋肝中血不足也。面色痿黄，身黄，脚软弱无力，阴汗，阴茎有夭色，宜温肾汤。前阴如冰冷并冷汗，两脚痿弱无力，宜补肝汤。溺黄臊臭淋沥，两丸如冰，阴汗浸两股，阴头亦冷，正值十二月天寒凛冽，霜雪交集，寒之极矣。宜清震汤。两外肾冷，两髀枢阴汗，前阴痿弱，阴囊湿痒臊气，宜柴胡胜湿汤。《千金方》有人阴冷，渐渐冷气入阴囊肿满，恐死，日夜痛闷，不得眠，取生椒，择之洗净，以布帛裹着丸囊，令浓半寸，须臾热气大通，日再易之，取出瘥。《本事方》曾有人阴冷，渐次冷气入阴囊肿满，昼夜闷疼，不得眠，煮大蓟汁服立瘥。前阴两丸湿痒，秋冬尤甚，冬月减，宜椒粉散。肾囊湿痒，先以吴茱萸煎汤洗之。后用吴茱萸半两，寒水石三钱，黄柏二钱半，樟脑、蛇床子各半两，轻粉一钱，白矾三钱，硫黄二钱，槟榔三钱，白芷三钱，为末掺之。

【阴肿痛】风热客于肾经，肾虚不能宣散而肿，发歇疼痛，圣惠沉香散。沉香五钱，槟榔一两，丹参、赤芍药、白蒺藜去刺炒，制枳壳、赤茯苓各七钱半，空心温服。肿而有气，上下攻注胀闷，圣惠木香散。

木香半两，赤茯苓一两，牡丹皮、泽泻各七钱半，防风半两，槟榔一两，郁李仁一两，汤浸去皮，微炒为末，食前温酒服。小蟠葱散、五苓散生料，和四两重，根据方加槟榔半两，茴香炒八钱，川楝肉半两，姜葱煎，空心服。肿痛不可忍，雄黄二两研，白矾二两，甘草二尺，煮水三升，稍热浴之。又鸡翅烧灰为末，空心粥饮调下二钱，患左取左翅，患右取右翅。又取伏龙肝，以鸡子白和敷之。又马齿苋捣汁，或桃仁去皮捣烂，或蛇床子末，鸡子黄和，三者各可敷之。痛用苦楝树向阳根、木香、吴茱萸、槟榔为末，醋糊丸。热酒不拘时服。卒痛如刺，大汗出，小蒜一升，韭根一斤，杨柳根一斤，锉，酒三升煎沸，乘热熏之。阴茎痛，是厥阴经气滞兼热，用甘草稍，盖欲缓其气耳。若病淋而作痛，似难一概论之。必须清肺气，而清浊自分矣。气虚六君，血虚四物等，各用黄柏、知母、滑石、石苇、琥珀之类。妇人阴肿肾痛，枳实半斤，切碎，炒热，布裹包熨之，冷即易。

【阴吹】胃气下泄，阴吹而正喧，此谷气之实也。膏发煎导之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：前阴诸疾
  • 下一页：疝
<<< 返回本书目录
  1. 前阴诸疾《证治准绳·杂病》
  2. 前阴诸疾论治《类证治裁》
  3. 前阴诸疾《证治准绳·女科》
  4. 前阴诸疾门《张氏医通》
  5. 前阴诸疾《证治准绳·类方》
  6. 前阴诸证《周慎斋遗书》
  7. 前阴诸疾《张氏医通》
  8. 前阴诸证论《胎产心法》
  9. 前阴诸疾《医学纲目》
  10. 前阴诸证门汇方《妇科心法要诀》
  11. 前阴诸疾《女科证治准绳》
  12. 前阴诸证门汇方《医宗金鉴》
  13. 前阴证治（计二十二证）《外科证治全书》
  14. 前瞻性定群研究方法《预防医学》
  15. 前阴十证《古今医统大全》
  16. 前置胎盘《百病自测》
  17. 前阴类论列总方《景岳全书》
  18. 前置胎盘《妇产科学》
  19. 前阴部《疡医大全》
  20. 前置胎盘《家庭医学百科-医疗康复篇》
  21. 前阴病《古今医案按》
  22. 前置胎盘【疾病大全】
  23. 前阴《医学见能》
  24. 前置血管【疾病大全】
  25. 前阴《续名医类案》
  26. 前纵韧带骨化症【疾病大全】
  27. 前言《中医之钥》
  28. 钱币状湿疹【疾病大全】
  29. 前言《中医眼科备读》
  30. 钱币状掌跖角化病【疾病大全】
  1. 前阴诸疾《证治准绳·杂病》
  2. 前阴诸疾《证治准绳·女科》
  3. 前阴诸疾论治《类证治裁》
  4. 前阴诸疾《证治准绳·类方》
  5. 前阴诸疾门《张氏医通》
  6. 前阴诸疾《张氏医通》
  7. 前阴诸证《女科经纶》
  8. 前阴诸疾《医述》
  9. 前阴诸证《女科经纶》
  10. 前阴诸疾《医学纲目》
  11. 前阴诸证《女科经纶》
  12. 前阴症脉候《类证治裁》
  13. 前阴诸证《女科经纶》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前阴诸证《女科经纶》
  16. 前阴漫肿《中医词典》
  17. 前阴诸证《女科经纶》
  18. 前阴脉案《类证治裁》
  19. 前阴诸证《女科经纶》
  20. 前阴类论列总方《景岳全书》
  21. 前阴诸证《女科经纶》
  22. 前阴部《疡医大全》
  23. 前阴诸证《女科经纶》
  24. 前阴病《古今医案按》
  25. 前阴诸证《女科经纶》
  26. 前阴《医学见能》
  27. 前阴诸证《女科经纶》
  28. 前阴《续名医类案》
  29. 前阴诸证《女科经纶》
  30. 前阴《中医词典》
  31. 前阴诸证《女科经纶》


疝_《证治准绳·杂病》_中医内科_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

或问疝病，古方有以为小肠气者，有以为膀胱气者。唯子和、丹溪专主肝经而言，其说不同，何以辨之？曰∶小肠气，小肠之病。膀胱气，膀胱之病。疝气，肝经之病。三者自是不一，昔人以小肠、膀胱气为疝者误也。殊不知足厥阴之经，环阴器，抵少腹，人之病此者，其发睾丸胀痛，连及少腹，则疝气之系于肝经可知矣。小肠气，俗谓之横弦竖弦，绕脐走注，少腹攻刺。而膀胱气则在毛际之上，小腹之分作痛，与疝气之有形如瓜，有声如蛙，或上于腹，或下于囊者不同也。但小肠、膀胱因经络并于厥阴之经，所以受病连及于肝，则亦下控引睾丸为痛，然止是二经之病，不可以为疝也。赵以德曰∶此条本为睾丸之症立名，然《内经》以疝者痛也，有腹中脏腑之痛，一以疝而名者，故通叙于此。

其腹中五脏之疝，得以就此而考焉，有睾丸之痛。《内经》谓任脉为病，男子内结七疝，女子带下瘕聚。冲脉为病，逆气里急。然称任脉有七疝名、无疝之状，及按诸篇以双字命其名者，曰 疝者，以三阳为病，发寒热，痿厥，其传为疝。及阳明司天与之胜，肝是动病，足阳明筋病，皆为 疝。谓厥疝者，面黄，脉之至，大而虚，有积气在腹中，有厥气，名曰厥疝。谓疝瘕者，脾传之肾，病名疝瘕，少腹冤热而痛，出白，一名曰蛊。

谓冲疝者，以冲、任、督生病，上冲心痛，不得前后。谓卒疝者，邪客厥阴之络，则卒疝暴痛，与厥阴别，蠡沟气逆，亦睾丸卒痛。谓 癃疝者，厥阴之阴盛而脉胀不通。谓狐疝者，肝所生病也。殆非及此双字之名者，由任脉行诸经之会，而有七疝者欤。此外独称一字疝者，则有太阴在泉，主胜寒气厥阳，甚则为疝；有太阳在泉，小腹控睾，上引心痛；有小腹痛，不得大小便，名曰疝，得之寒；有足太阴筋，病阴器纽痛，上引脐；有心疝脉急，小肠为使，少腹当有形；有肾脉大急沉，皆为疝。心脉搏滑急为心疝。肺脉沉搏为肺疝。三阴急为疝。《灵枢》有谓心脉微滑为心疝。

肝脉滑甚为 疝。脾脉微大为疝气，腹中裹大脓血在肠胃之外。滑甚为 癃。肾脉滑甚为癃 。诸脉之滑者，为阳气甚盛，微有热。夫如是者，名为七疝，中分邪气之寒热者也。《内经》又云∶少阳脉滑，病肺风疝。太阴脉滑，病脾风疝。阳明脉滑，病心风疝。太阳脉滑，病肾风疝。少阳脉滑，病肝风疝。所言风者，非外人之风，由肝木阳脏动之风也。故经云∶脉滑曰风。然连以疝称者，盖肾肝同居下焦，而足厥阴佐任脉之生化，因肝肾之气并逆，所以任之阴气为疝，肝之阳气为风，所以风疝连称也。李东垣谓脉滑者为丙丁火，热并于下，不胜壬癸，从寒水之化，故生 疝，亦用热治。《内经》初不见于尺部而言也，岂不为外寒郁内热之故，乃曰热火从寒化，恐理未当。而经更有茎垂者，身中之机，阴阳之候，津液之道也。或饮食不节，喜怒不时，津液内溢，下流于睾，血道不通，日久不休，俯仰不便， 翔不能，此病荥然有水，不上不下，若此者，亦 疝之一也。张仲景言疝，皆由寒邪得之，亦同《内经》之云，脉者当温散之。或曰《内经》言疝，似若各从诸经脉所生，今子何为尽属于任脉乎。曰∶任脉是疝病之本源，各经是疝病之支流。何以言之？盖肾脏以四方分部者言，则属五行之寒水。以居在下位者言，则属地道之阴。阴形偶，故肾有两，两其形则地道之刚柔立焉。胞居两形之间，出纳肾脏之精血，以行坤土之化，生成百骸万象，及夫生长壮者已之，天癸与作强伎巧之用悉在于斯。然而坤土居尊，不自司其职，司其职者乃冲任二脉，起于胞中者，行其化也。

是故五脏 六腑之经，皆受气于六脉，因以海名之。所以二脉贵乎流通，而恶闭塞，流通则天之阳气下降，与之从事，故施化之道行，闭塞则天之阳绝，故地之阴亦结，而百病作矣。疝者是其二也，所致任脉之病者，若刚柔自相胜负，与内外邪之感伤，皆得使其阴阳不和，阴偏胜则寒气冲击，阳偏胜则热气内入，阴反之外，悉致任脉为疝。纵其邪不自任脉而起，初由各经所受而得者，亦必与任脉相犯故也。所犯者何？或所胜之经脉相传，或受不以次所乘，或任脉过处与受邪之经相会，或六经受气之际，挟邪犯其海，则皆足以感动任脉，内舍结固不化之阴，上击脏腑，则为腹中之疝，下入厥阴，会于阴器，则为睾丸之疝。盖疝自立名，独为任脉所职，在地之阴，特然起击者而命之也。若诸经受邪，不与任脉相干，则不名为疝矣。不然，何《内经》举痛篇、《灵枢》百病始生篇专为发明经脉腹中诸痛者，乃无一字名其疝也。始可见任脉者，是疝病之本源，诸经所云疝者，是其支流余裔耳。若夫巢氏所叙七疝者，曰∶厥疝、 疝、寒疝、气疝、盘疝、 疝、野狼疝也。

其厥逆心痛，诸饮食吐不下，名曰厥疝。腹中气乍满，心下尽痛，气积如臂，名曰 疝。寒饮食即胁下腹中尽痛，名曰寒疝。腹中乍满乍减而痛，名曰气疝。腹中痛在脐旁，名曰盘疝。腹中脐下有积聚，名曰 疝。小腹与阴相引而痛，大便难，名曰野狼疝。及言诸疝之候，止以阴气积于内，为寒气所加，使荣卫不调，血气虚弱，故风冷入于腹内而成疝也。小儿 者，阴核肿大，由啼哭 气不止，动于阴气，结聚不散所致者也。观于五疝，皆是痛在心腹之疝也。独举 疝属小儿病者耳。后人述其说，更举《内经》谓脾风传之于肾，名曰疝瘕，少腹冤热而痛，一名曰蛊者，谓之蛊病。又立阴疝条，即 疝也。将以足七疝之数。此言五条为心腹痛者之治疗，则曰∶若因七情所伤者，当调气安其五脏。外邪所干者，当温散之。治之不当，内外之气交入于肾者为肾气，入于膀胱者为膀胱气，入于小肠者为小肠气。肾与膀胱一脏一腑，其气通于外肾，小肠系于睾丸，系会故也。又谓阴疝一名 疝，其种有四积，肠 、气 、卵胀、水 是也。若寒温之气，有连于小肠者，即小腹控睾丸而痛，阴丸上下，谓之肠 。寒气客于经筋，足厥阴脉受邪，脉胀不通，邪结于睾卵，谓之卵胀。肾虚之人，因饮食不节，喜怒不时，津液内结，谓之水 。至张戴人非之曰，此俗工所立谬名也。盖环阴器上抵少腹，乃属足厥阴肝经之部分，是受疝之处也。或在泉寒胜，水气挛缩郁于此经。或司天燥胜，木气抑郁于此经。或忿怒悲哀，忧抑顿挫结于此经。或药淋外固，闭尾缩精壅于此经。了不相干膀胱、肾、小肠之事，乃厥阴肝经之职也。凡疝者，非肝木受邪，则肝木自甚也。由是于阴疝中亦立七疝之名，曰寒疝、水疝、筋疝、血疝、气疝、狐疝、 疝也。寒疝，其状囊冷结硬如石，阴茎不举，或连控睾丸而痛。得于坐卧湿地及砖石，或冬月涉水，或值雨雪，或风冷处使内过劳。宜以温剂下之。久而无子。水疝，其状肾囊肿痛，阴汗时出，或囊肿状如水晶，或囊痒搔出黄水，或小腹按之作水声。得之饮水醉酒，使内过劳，汗出而遇风，寒湿之气聚于囊中，故水多令人为卒疝，宜以逐水之剂下之。筋疝，其状阴茎肿胀，或溃、或脓、或痛，而里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精随溲而下。得于房室劳伤，及邪术所使。宜以降心火之药下之。血疝，其状如黄瓜，在小腹两旁，横骨两端约中，俗云便痈。得于春夏重感大燠，劳于使内，气血流溢，渗入脬囊，留而不去，结成痈肿，脓少血多。宜以和血之剂下之。气疝，其状上连肾区，下及阴囊，或因号哭忿怒，则气郁乏而胀，怒哭号罢，则气散者是也。

宜以散气之剂下之。或小儿亦有此疾，俗曰偏气。得于父已年老，或年少多病，阴痿精怯，强力入房，因而有子，胎中病也。此病不治。狐疝，其状如瓦，卧则入小腹，行立则出小腹入囊中。狐则昼出穴而溺，夜入穴而不溺。此疝出入上下往来，正与狐相类，亦与气疝大同小异，令人带钩钤是也。宜以逐气流经之药下之。 疝，其状阴囊肿缒，如升如斗，不痒不痛是也。得之地气卑湿所生。故江淮之间，湫塘之处，多感此疾。宜以去湿之药下之。诸疝下去之后，可调则调，可补则补，各量病势，勿拘俗法。经所谓阴盛而腹胀不通者， 癃疝也，不可不下，其论如此。戴人既曰用《内经》、《灵枢》、《明堂》之论，要穷疝病之源，而不及于任脉生病之源何也？

盖因力辨阴器与小肠、肾、膀胱了不相干，是属足厥阴部分受病之原立说，所以不及于任脉。然已三见于论中矣。其间引治疝之穴，多与任脉所会一也。又称冲、任、督与厥阴会于曲骨，环阴器二也。

复言凡精滑白淫，皆男子之疝也。血涸不月，罢腰，膝上热，嗌干，少腹有块，女子之疝也。但女子不谓之疝而谓之瘕，即任脉内结之病尤明者三也。凡戴人辩论之词，强直专主其一，则不复顾其二，在疝中有无六经外证之可辨，若果有膀胱、小肠之证者，又安得不从之。如《灵枢》谓小肠病者，小腹痛，腰脊控睾丸而痛之类。论治法亦然。因病在下必先下之，更不问虚弱之人于首尾，不可下者下之，有不旋踵之祸，岂待下后始补，而可回其生乎。然而戴人之书，其词直，其义明，读之使人豁然，以去胸中之茅塞，诚是诸医书之冠，及乎详玩之，则少温润反复之意。且夫阴阳变化，生病于无穷，治法亦无穷，非一人所能究学人。当因其已明，益其未至，然后得为善用其书者。丹溪先生尝论睾丸连小腹急痛者，或有形，或无形，或有声，或无声，人皆以为经络得寒收引不行而作痛，不知此病始于湿热，郁遏至久，又感外寒，湿热被郁而作痛也。其初致湿热之故，盖大劳则火起于筋，醉饱则火起于胃，房劳则火起于肾，大怒则火起于肝。

火郁之久，湿气便盛，浊液凝聚，并入血隧，流于厥阴。肝属木，性急速，火性又暴烈，为寒所束，宜其痛甚而暴也。此论亦就厥阴受病处发明戴人之未至者也，诚有功于后学。盖 疝不离此三者之邪，热则纵，寒则痛，湿则肿，须分三者多少而治之。两丸俱病固然也，设有偏于一者，予又不能无其说焉。肾有两，分左右，其左肾属水，水生肝木，木生心火，三部皆司血，统纳左之血者，肝术之职也。

其右属火，火生脾土，土生肺金，三部皆司气，统纳右之气者，肺金之职也。是故诸寒收引则血泣，所以寒血从而归肝，下注于左丸。诸气愤郁则湿聚，所以气湿从而归肺，下注于右丸。且夫睾丸所络之筋，非尽由厥阴，而太阴、阳明之筋亦入络也。往往见人偏患于左丸者，则痛多肿少。偏于右丸者，则痛少肿多。此便可验也。姑书治效者一二症以明之。予壮年啖柑橘过多，积成饮癖，在右胁下隐隐然，不敢复啖数年已。一日山行，大劳饥渴甚，遇橘芋食之，橘动旧积，芋复滞气，实时右丸肿大，寒热交作，因而思之，脾肺皆主右，故积饮滞气下陷，太阴、阳明之经筋俱伤，其邪从而入于囊中，着在睾丸筋膜而为肿胀。张戴人有言，病分上下治，虽是木郁为疝，在下则不可吐，亦当从下引而竭之。窃念病有不同，治可同乎。今犯饥劳伤脾，脾气下陷，必升举之，则胃气不复下陷而积可行，若用药下之，恐重陷胃气也。先服调胃剂一二帖，次早注神使气至下焦，呕逆而上，觉肋下积动到中焦，则吐而出之，吐后 肿减半，次早复吐，吐后和胃气疏通经络，二三日愈。凡用此法治酒伤与饮水注右丸肿者皆效。又治一人病后饮水，患左丸痛甚，灸大敦，用摩腰膏，内用乌、附、丁、麝者，以摩其囊上，抵横骨端，炙温帛覆之，痛即止，一宿肿亦全消矣。

历代独治外束之寒《发明》云∶男子七疝痛不可忍者，妇人瘕聚带下，皆任脉所主阴经也。乃肝肾受病，治法同归于一，宜丁香楝实丸。凡疝气带下，皆属于风，全蝎治风之圣药也。川楝、茴香皆入小肠经，当归、玄胡索活血止痛。疝气带下，皆积寒邪入于小肠之间，故用附子佐之。丁香、木香为引导药也。罗谦甫治火儿赤纽邻久病疝气，复因七月间饥饱劳役，过饮潼乳所发，甚如初，面色青黄不泽，脐腹阵痛，搐撮不可忍，腰曲不能伸，热物熨之稍缓，脉得细小而急。《难经》云∶任之为病，男子内结七疝，皆积寒于小肠之间所致也。非大热之剂，即不能愈。遂制一方，名之曰沉香桂附丸。脐下撮急疼痛，并脐下周身一遭皆急痛，小便频数清，其五脉急洪缓涩沉，按之皆虚，独肾脉按之不急，皆虚无力，名曰肾疝。

宜丁香疝气丸。男子妇女疝气，脐下冷痛，相引腰胯而痛，宜当归四逆汤。《发明》天台乌药散、川苦楝散、《简易》木香楝子散，皆用巴豆炒药。许学士云∶大抵此疾，因虚而得之，不可以虚骤补。

邪之所凑，其气必虚，留而不去，其病则实。故必先涤去所蓄之邪热，然后补之。是以诸药多借巴豆气者，盖为此也。《金匮方》寒疝腹中痛，逆冷，手足不仁，若身疼痛，灸刺诸药不能治，抵当乌头桂枝汤主之。用乌头一味，以蜜二升，煎减半去渣，以桂枝汤五合和之，令得一升后，初服二合；不知，再服三合；又不知，复加至五合。其知者，如醉状，得吐者为中病。海藏以附子建中汤加蜜煎治疝，即此法也。腹痛，脉弦而紧，弦则卫气不行，即恶寒，紧则不欲食，弦紧相搏，即为寒疝。寒疝绕脐痛，若发则自汗出，手足厥冷，其脉沉弦者，大乌头煎主之。《衍义》云∶葫芦巴，《本经》云得茴香、桃仁，治膀胱气甚效。尝合用桃仁麸炒各等分，半酒糊丸，半为散。每服五七十丸，空心食前盐酒下。散以热米饮调下，与丸子相间，空心各一二服效。

《宝鉴》葫芦巴丸。

丹溪治内郁之湿热煎方∶枳实（九粒炒）、桃仁（十四个炒）、山栀仁（九个炒）、吴茱萸（七粒炒）、山楂（四粒炒）、生姜（如指大），上六味，同入擂盆擂细，取顺流水一钟，入瓶内煎至微沸，带渣服。如湿胜 疝者，加荔枝核。如痛甚者，加盐炒大茴香二钱。如痛处可按者，加薄桂少许。

丸方∶山栀（二两炒）、山楂（四两炒）、枳实（炒）、茴香（炒各二两）、柴胡、牡丹皮、八角茴香（各一两炒）、桃仁、茱萸（炒各半两），末之，酒糊丸。空心盐汤下五六十丸。阳明受湿热，传入大肠，发热恶寒，小腹连毛际间闷痛不可忍，用栀子仁（炒）、桃仁（炒）、枳实（炒）、山楂（各等分），同研细，入生姜汁半合，用水一小钟，汤起煎令沸，热服之。一方加茱萸。

寒热兼施《灵枢》云∶胃中热，肠中寒，则疾饥，小腹痛胀。丹溪云∶愚见有用川乌头、栀子等分，作汤用之，其效亦敏。后因此方随症与形加减用之，无有不效。

盖川乌头治外束之寒，栀子仁治内郁之热也。又云∶诸疝痛处，用手按之不痛者属虚，必用桂枝、炒山栀细切、川乌头等分，为细末，生姜自然汁打糊为丸，如桐子大。每服三四十丸，空腹白汤下。罗谦甫云∶阴疝，足厥阴之脉，环阴器，抵少腹，或痛因肾虚寒水涸竭，泻邪补肝，蒺藜汤主之。

补例 丹溪云∶疝有挟虚而发者，其脉不甚沉紧，而大豁无力者是也。然其痛亦轻，唯觉重坠牵引耳。当以参术为君， 导药佐之。盖 导药即桃仁、山楂、枳实、栀仁、茱萸、川楝、玄胡索、丁香、木香之类是也。海藏云∶姬提领因疾服凉剂数日，遂病脐腹下大痛，几至于死，与姜附等剂，虽稍苏，痛不已，随本方内倍芍药服之愈。《金匮方》寒疝腹中痛，及胁痛里急者，当归 生姜羊肉汤主之。《衍义》云∶张仲景治寒疝，用生姜羊肉汤服之，无不应验。有一妇人，产当寒月，寒气入产门，腹脐以下胀满，手不欲犯，此寒疝也。师将治之以抵当汤，谓有瘀血，非其治也。可服仲景羊肉汤，二服遂愈。

肝气 肝足厥阴经之病，必小腹引胁而痛。经云∶厥阴之复，小腹坚满，里急暴痛，是风气助肝盛而然，治法当泻肝也。又云∶岁金太过，民病两胁下痛，小腹痛。又云∶岁木不及，燥乃大行，民病中清， 胁痛，少腹痛。又云∶岁土不及，风乃大行，民病腹痛，复则胸胁暴痛，下引小腹者，是燥邪攻肝虚而然，治法当补肝泻金也。又云∶寒气客于厥阴之脉，则血泣脉急，故胁肋与小腹相引痛。又云∶肝病者，两胁下痛引小腹，取其经厥阴、小肠。又云∶邪客厥阴之络，令人卒疝暴痛，刺足大指爪甲上与肉交者各一 ，男子立已，女子有顷已，左取右，右取左。泻肝，山栀、川芎、桂、芍之属。补肝，当归 生姜羊肉之属。

小肠气 小肠之病，小腹引睾丸必连腰脊而痛。经云∶少阴之脉，心下热，善饥，脐下痛。又云∶少阴之复，燠热内作，小腹绞痛者，是热助小肠盛而然，治法当泻小肠也。又太阳在泉，寒淫所胜，与太阳之复，皆病小腹控睾，引腰脊，上冲心痛，及太阴司天，大寒且至，病小腹痛者，是寒邪攻小肠虚而然，治法当补小肠，泻寒邪也。《宝鉴》引至真大要论云∶小腹控睾，引腰脊，上冲心，唾出清水，及为哕噫，甚则入心，善悲善忘。《甲乙经》曰∶邪在小肠也。小肠病者，小腹痛引腰脊，贯肝肺，其经虚不足，则风冷乘间而入，邪气既入，则厥之证上冲肝肺，客冷散于胸，结于脐，控引睾丸，上而不下，痛而入腹，甚则冲心胸。盖其经络所属所系也。治之方，茴香（炒）、练实（锉炒）、食茱萸、陈皮、马兰花（醋炒各一两）、芫花（醋炒五钱），上为末，醋糊丸，如桐子大。每服十丸至二十丸，温酒送下。又方，益智仁、蓬术各半两，茴香、山茱萸肉、牛膝、续断、川芎、葫芦巴、防风、牵牛（炒熟）、甘草，各二钱半，为细末。每服三钱，水一盏二分，煎两三沸，空心连滓服。白汤调下二钱匕亦得。

膀胱气膀胱之病，小腹痛肿，不得小便是也。经云∶太阴在泉，病小腹痛肿，不得小便，是湿邪攻膀胱虚而然，治法当补膀胱，泻湿土邪也。又云∶膀胱病者，小腹偏肿而痛，以手按之即欲小便而不得，取委中央。又云∶小腹痛肿，不得小便，邪在三阳，取之足太阳大络。（即委阳穴）。许学士云∶顷在岳城日，歙尉宋荀甫，膀胱气作疼不可忍，医者以刚剂与之痛愈甚，小便不通三日矣，脐下虚胀心闷。予因候之，见其面赤黑，脉洪大。予曰投热药太过，阴阳痞塞，气不得通，为之奈何。宋尚手持四神丹数粒云，医谓不止更服此。予曰若服此定毙，后无悔。渠求治予，适有五苓散一两许，分三服，用连须葱一茎，茴香一撮，盐一钱，水一盏半，煎至七分，令接续三服，中夜下小便如墨汁者一二升，腰下宽得睡，翌日诊之，脉已平安矣。续用 砂丸与之，数日瘥。娄全善治谢人妻，小腹疼痛，小便不通，先艾灸三阴交，以茴香、丁香、青皮、槟榔、桂、茱萸、玄胡索、山楂、枳实，又倍用黄柏，煎服愈。

心疝 心脉微滑为心疝。心脉搏滑急为心疝。帝曰∶诊得心脉而急，此为何病？岐伯曰∶病名心疝，小腹当有形也。心为牡脏，小肠为之使，故曰少腹当有形也。木香散、广脏煮散。

【 疝】睾囊肿大，如升如斗是也。丹溪云∶下部 气不痛之方，细思非痛断房事与浓味不可，用药唯促其寿。若苍术、神曲、白芷、山楂、川芎、枳实、半夏皆要药。人视其药皆鄙贱之物，已启慢心，又不能断欲以爱护其根本，非惟无益，而反被其害者多矣。且其药宜随时月寒热，更按君臣佐使加减。大抵 疝属湿多。苍术、神曲、白芷、（散水）山楂、川芎、枳实、半夏、南星。有热加山栀一两。坚硬加朴硝半两。秋冬加吴茱萸二钱半，神曲糊丸。又方，南星、山楂、苍术各二两，白芷、半夏、枳实、神曲各一两，海藻、昆布各半两，玄明粉、吴茱萸各二钱，为末，酒糊丸。又方，治木肾不痛，南星、半夏、黄柏（酒洗）、苍术（盐炒）、枳实、山楂、白芷、神曲（炒）、滑石（炒）、茱萸、昆布，酒糊丸。空心盐汤下。治 胀，用香附子不拘多少为末，每用酒一盏，海藻一钱，煎至半盏，先捞海藻细嚼，用所煎酒调末二钱服。楮叶雄者，晒干为末，酒糊丸。空心盐酒下。（无实者为雄）。洁古海蛤丸。 气痛者易治，荔核散、三层茴香丸、宣胞丸、地黄膏子丸、安息香丸、念珠丸，随宜选用。阴囊肿胀，大小便不通，宜三白散。偏坠初生，用穿山甲、茴香二味为末，酒调下，干物压之。外用牡蛎（ ）、良姜各等分，为细末，津唾调敷大者一边，须臾，如火热痛即安。丹溪治一人，因饮酒后饮水与水果，偏肾大，时作蛙声，或作痛。炒枳实一两，茴香盐炒，栀子炒，各三钱，研、煎，下保和丸。一人膀胱气下坠如蛙声，臭橘子核炒十枚，桃仁二十枚，萝卜自然汁研，下保和丸。一人左肾核肿痛，此饮食中湿坠下成热。以橘核五枚，桃仁七枚，细研，顺流水一盏，煎沸热，下保和丸。木肾，以枇杷叶、野紫苏叶、苍耳叶、水晶葡萄叶，浓煎汤熏洗。雄黄一两研，矾二两，生甘草半两，水五升煎洗。荆芥穗一两，朴硝二两，为粗末，萝卜、葱同煎汤淋洗。大黄末，醋和涂之，干即易。马鞭草捣涂。蔓菁根捣敷。经云∶阳明司天，燥淫所胜，丈夫 疝，妇人小腹痛。又云∶阳明之胜，外发 疝，是燥邪攻肝气虚而然，治法当补肝泻燥金也。

又云∶厥阴所谓 疝，妇人少腹肿者。厥阴者辰也，三月阳中之阴，邪在中，故曰 疝少腹肿也。所谓癃疝肤胀者，曰阴亦盛而脉胀不通，故曰癃疝也。三阳为病，发寒热，下为痈肿，及为痿厥 ，其传为 疝。东垣曰∶阴阳别论云，三阳为病，发寒热，下为痈肿，及为痿厥 ，其传为索泽，又传为 疝。夫热在外寒在内则累垂，此九夏之气也。寒在外热在内则卵缩，此三冬之气也。足太阳膀胱之脉，逆上迎手太阳小肠之脉，下行至足厥阴，肝之脉不得伸，其任脉并厥阴之脉，逆则如巨川之水，致阳气下坠，是风寒湿热下出囊中，致两睾肿大，谓之曰疝，太甚则为 。足厥阴之脉与太阳膀胱寒水之脉，同至前阴之末。伤寒家说，足厥阴肝经为病，烦满囊缩，急下之，宜大承气汤以泻大热。《灵枢经》云∶足厥阴肝经，筋中为寒则筋挛，卵缩为大寒。前说囊缩为大热，此说为大寒，此说囊缩垂睾下引 疝、香港脚为大寒，风湿盛下垂为寒，与上二说不同何也？曰∶以平康不病患论之，夏暑大热，囊卵累垂，冬天大寒，急缩收上，与前三说又不同何也？是相乖耶，不相乖耶。答曰∶伤寒家囊卵缩，大热在内，宜承气汤急下之，与经筋说囊卵缩，大寒在外，亦是热在内，与伤寒家同。故再引平康人以证之，冬天阳气在内，阴气在外，人亦应之，故寒在外则皮急，皮急则囊缩。夏月阴气在内，阳气在外，人亦应之，故热在外则皮缓，皮缓则囊垂，此 疝之象也。三说虽殊，其理一也。用药者宜详审之。以上三论，各有所主，兼此考订，则脉证阴阳寒热虚实之辨判然矣。《内经》刺灸 疝有四法∶其一铍石取睾囊中水液。经云∶腰脊者，身之大关节也。肢胫者，人之管以趋翔也。茎垂者，身中之机，阴精之候，津液之道也。故饮食不节，喜怒不时，津液内溢，乃下流于睾，血道不通，日久不休，俯仰不便，趋翔不能。此病荥然有水，不上不下。铍石所取，形不可匿，常不得蔽，命曰去爪。其法今世人亦多能之。睾丸囊大如斗者，中脏秽液必有数升，信知此出古法也。其二取肝。经云∶足厥阴之脉，是动则病，丈夫 疝，妇人小腹肿是也。是于足厥阴肝经，视盛、虚、热、寒、陷下，而施补、泻、留、疾与灸也。其三取肝之络。经云∶足厥阴之别，名曰蠡沟，去内踝五寸，别走少阳，其别者，循胫上睾，结于茎。其病气逆则睾肿卒疝，取之所别是也。是于内踝上五寸，贴胫骨后近肉处，蠡沟取之也。其四取足阳明筋。经云∶足阳明之筋，聚于阴器，上腹。其病转筋，髀前肿， 疝，腹筋急。治在燔针劫刺，以知为数，以痛为输是也。是于转筋痛处用火针刺之也。

【狐疝】卧则入腹，立则出腹，偏入囊中者是也。仲景方，阴狐疝气有大小，时时上下者，蜘蛛散主之。《内经》刺灸狐疝，但取足厥阴一经。经云∶肝足厥阴之脉，所生病者，狐疝是也。随其经盛、虚、寒、热、陷下取之也。耳后陷者肾下，肾下则腰尻痛，不可俯仰，为狐疝。

通治不问何证，皆可用生料五积散，每服一两，入盐炒吴茱萸、茴香各一钱，生姜三片，葱白五寸煎，空心热服。服药未效，大痛攻刺不已，阴缩，手足厥冷，宜香附子，仍炒盐乘热，用绢裹熨脐下。若大小腑不甚通者，五苓散加桂，下青木香丸。初发或头疼身热，或憎寒壮热，并宜参苏饮加木香。有逆上攻，心下不觉痛，而见心疼者，宜以生韭捣取自然汁，和五苓散为丸，茴香汤下。有肾气才动，心气亦发，上下俱疼者，宜异功散吞茱萸内消丸。或且专治下，下痛定则上痛定矣。神方治疝气上冲，如有物筑塞心胸欲死，手足冷者，二三服除根。硫黄火中熔化，即投水中去毒，研细，荔核切片炒黄，陈皮各等分，上为末，饭丸桐子大。每服十四五丸，温酒下，其疼立止。患人自觉疼甚，不能支持，止与六丸，不可多也。食积与瘀血作痛者，导积行血则愈。（于伤食、蓄血二门求之。）

【诊】寸口弦紧为寒疝，弦则卫气不行，气不行则恶寒，紧则不欲食。寸口迟缓，迟为寒，缓为气，气寒相搏，转绞而痛。沉紧豁大为虚。弦急搏皆疝，视在何部而知其脏，心脉微滑为心疝，肝脉滑为 疝，肾脉滑为癃 ，大急沉为肾疝，肝脉大急沉为肝疝，心脉搏急为心疝，肺脉沉搏为肺疝，脾脉紧为脾疝。寸弦而紧，弦紧相搏为寒疝。趺阳虚迟为寒疝。肝脉滑甚为 疝，肾肝滑甚为癃 。

（东垣曰∶夫滑脉关以上见者为大热，盖阳与阳并也，故大热。滑脉尺部见为大寒，生 疝。滑脉者，命门包络之名也，为丙，丙丁热火并于下，盖丙丁不胜壬癸，从寒水之化也，故生 疝。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸疾
  • 当前页：疝
  • 下一页：交肠
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《证治准绳·杂病》
  2. 疝《证治准绳·类方》
  3. 疝《寿世保元》
  4. 疝《张氏医通》
  5. 疝《普济方·针灸》
  6. 疝《张氏医通》
  7. 疝《临证指南医案》
  8. 疝《证治准绳·幼科》
  9. 疝《医碥》
  10. 疝《医述》
  11. 疝《医碥》
  12. 疝《续名医类案》
  13. 疝《古今医鉴》
  14. 疝《续名医类案》
  15. 疝《万病回春》
  16. 疝《幼幼新书》
  17. 疝《古今医案按》
  18. 疝《医学纲目》
  19. 疝《儒门事亲》
  20. 疝《推求师意》
  21. 疝《周慎斋遗书》
  22. 疝《重订灵兰要览》
  23. 疝《冷庐医话》
  24. 疝《杂病治例》
  25. 疝《丹溪手镜》
  26. 疝《中医词典》
  27. 疝《丹溪治法心要》
  28. 疝《止园医话》
  29. 疝《脉因证治》
  30. 疝《中医名词词典》
  31. 疝《针灸素难要旨》


交肠_《证治准绳·杂病》_中医内科_【岐黄之术】

交肠

交肠

  • 上一页
  • 目录
  • 相关
  • 下一页

交肠之病，大小便易位而出。或因醉饱，或因大怒，遂致脏气乖乱，不循常道。

法当宣吐以开提其气，使阑门清利，得司泌别之职则愈矣。宜五苓散、调气散各一钱，加阿胶末一钱，汤调服。或研黄连 阿胶丸为末，加木香少许，再以煎药送下。丹溪治马希圣年五十余，性嗜酒，常痛饮不醉，糟粕出前窍，便溺出后窍，六脉皆沉涩。与四物汤加海金沙、木香、槟榔、木通、桃仁服而愈。此人酒多气肆，酒升而不降，阳极虚；酒湿积久生热，煎熬血干，阴亦大虚。阴阳偏虚，皆可补接。此人中年后阴阳俱虚时暂可活者，以其形实，酒中谷气尚在，三月后，其人必死，后果然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：交肠
  • 下一页：肠鸣
<<< 返回本书目录
  1. 交肠【疾病大全】
  2. 交肠病《古今医统大全》
  3. 交肠《证治准绳·杂病》
  4. 交肠门《张氏医通》
  5. 交肠《证治准绳·类方》
  6. 交翅木【中药大全】
  7. 交肠《张氏医通》
  8. 交感丹【方剂大全】
  9. 交肠《杂病广要》
  10. 交感地黄煎丸【方剂大全】
  11. 交肠《医碥》
  12. 交感地黄煎圆【方剂大全】
  13. 交肠《药症忌宜》
  14. 交感神经代偿性亢进【疾病症状】
  15. 交肠《续名医类案》
  16. 交感神经高度紧张【疾病症状】
  17. 交肠《秘传证治要诀及类方》
  18. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  19. 交肠《金匮翼》
  20. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  21. 交肠《古今医案按》
  22. 交感神经链综合征【疾病大全】
  23. 交叉注视【疾病症状】
  24. 交感汤【方剂大全】
  25. 交叉性异位肾伴有或不伴有融合【疾病大全】
  26. 交感丸【方剂大全】
  27. 交叉腿【疾病症状】
  28. 交感性眼炎【疾病大全】
  29. 酱头【中药大全】
  30. 交骨不开《妇科心法要诀》
  1. 交肠《证治准绳·杂病》
  2. 交肠《证治准绳·类方》
  3. 交肠《医碥》
  4. 交肠《张氏医通》
  5. 交肠《顾松园医镜》
  6. 交肠《杂病广要》
  7. 交肠《古今医案按》
  8. 交肠《医述》
  9. 交肠《金匮翼》
  10. 交肠《续名医类案》
  11. 交肠《奇效简便良方》
  12. 交肠《中医词典》
  13. 交肠《秘传证治要诀及类方》
  14. 交肠《中医名词词典》
  15. 交肠《女科切要》
  16. 交叉选穴法《中医词典》
  17. 交肠《药症忌宜》
  18. 交叉性感觉障碍《神经精神疾病诊断学》
  19. 交肠病《古今医统大全》
  20. 交叉感染《预防医学》
  21. 交肠门《张氏医通》
  22. 交《中医词典》
  23. 交冲《中医词典》
  24. 酱明茶《茶饮保健》
  25. 交感出血《傅青主女科》
  26. 酱归茶《茶饮保健》
  27. 交感丹《仁术便览》
  28. 酱瓜《本草求真》
  29. 交感丹《奇方类编》
  30. 酱〈温〉《食疗本草》
  31. 交感丹《是斋百一选方》


肠鸣_《证治准绳·杂病》_中医内科_【岐黄之术】

肠鸣

肠鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》肠鸣有五∶一曰脾虚。经云∶脾虚则腹满肠鸣，餐泄，食不化。取其经，太阴、阳明、少阴血者是也。二曰中气不足。经云∶中气不足，肠为之苦鸣。补足外踝下，留之五分，申脉穴也。

三曰邪在大肠。经云∶肠中雷鸣，气上冲胸，邪在大肠。刺肓之原，巨虚、上廉、三里是也。四曰土郁。经云∶土郁之发，肠鸣而为数后是也。五曰热胜。经云∶少阴在泉，热淫所胜，病腹中肠鸣，气上冲胸，治以咸寒是也。东垣云∶如胃寒泄泻肠鸣，于升阳除湿汤加益智仁五分，半夏五分，生姜、枣子和煎。丹溪云∶腹中水鸣，乃火击动其水也。二陈汤加芩、连、栀子。腹中鸣者，病本于胃也。娄全善云∶肠鸣多属脾胃虚。一男子肠鸣食少，脐下有块耕动，若得下气多乃已，已则复鸣。医用疏气药与服，半年不效。

予用参、术为君，甘草、连、芩、枳、干姜为臣，一帖肠鸣止，食进。又每服吞浓朴红豆丸，其气耕亦平。经云∶脾胃虚则肠鸣腹满。又云∶中气不足，肠为之苦鸣，此之谓也。肺移寒于肾为涌水，涌水者，按之腹不坚，水气客于大肠，疾行则鸣濯濯，如囊裹水浆之声也。河间葶苈丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交肠
  • 当前页：肠鸣
  • 下一页：脱肛
<<< 返回本书目录
  1. 肠鸣【疾病症状】
  2. 肠鸣【方剂主治】
  3. 肠鸣《证治准绳·杂病》
  4. 肠鸣（腹鸣）《针灸资生经》
  5. 肠鸣《证治准绳·类方》
  6. 肠鸣腹痛【方剂主治】
  7. 肠鸣《针灸素难要旨》
  8. 肠鸣论治《类证治裁》
  9. 肠鸣《张氏医通》
  10. 肠鸣门《辨证录》
  11. 肠鸣《医碥》
  12. 肠鸣门《张氏医通》
  13. 肠鸣《医碥》
  14. 肠鸣脱肛《药症忌宜》
  15. 肠鸣《普济方·针灸》
  16. 肠鸣泄利【方剂主治】
  17. 肠鸣《普济方·针灸》
  18. 肠鸣泄泻【方剂主治】
  19. 肠鸣《本草纲目》完整版
  20. 肠鸣音消失【疾病症状】
  21. 肠毛滴虫病【疾病大全】
  22. 肠囊性积气【疾病症状】
  23. 肠麻痹软瘫【疾病症状】
  24. 肠宁汤【方剂大全】
  25. 肠麻痹【疾病症状】
  26. 肠扭转《普通外科学》
  27. 肠瘘【疾病大全】
  28. 肠扭转【疾病大全】
  29. 肠连丸【方剂大全】
  30. 肠扭转综合征【疾病大全】
  1. 肠鸣《证治准绳·杂病》
  2. 肠鸣《证治准绳·类方》
  3. 肠鸣《普济方·针灸》
  4. 肠鸣《张氏医通》
  5. 肠鸣《普济方·针灸》
  6. 肠鸣《医述》
  7. 肠鸣《医碥》
  8. 肠鸣《医学纲目》
  9. 肠鸣《医碥》
  10. 肠鸣《新修本草》
  11. 肠鸣《针灸素难要旨》
  12. 肠鸣《中医词典》
  13. 肠鸣（腹鸣）《针灸资生经》
  14. 肠瘘《普通外科学》
  15. 肠鸣论治《类证治裁》
  16. 肠类《察病指南》
  17. 肠鸣门《张氏医通》
  18. 肠窟《中医词典》
  19. 肠鸣门（三则）《辨证录》
  20. 肠绝《中医词典》
  21. 肠鸣脱肛《药症忌宜》
  22. 肠痉挛《赵绍琴临证验案精选》
  23. 肠鸣泻泄《医法圆通》
  24. 肠结核《消化病学》
  25. 肠扭转《普通外科学》
  26. 肠结核《家庭医学百科-医疗康复篇》
  27. 肠癖《金针秘传》
  28. 肠结腹疼兼外感实热《医学衷中参西录》
  29. 肠癖下血《扁鹊心书》
  30. 肠结腹疼《医学衷中参西录》
  31. 肠澼《中医词典》


脱肛_《证治准绳·杂病》_中医内科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》云∶虚实出焉，出者为虚，入者为实，肛门之脱，非虚而何哉。盖实则温，温则内气充而有所蓄；虚则寒，寒则内气馁而不能收。况大肠有浓薄，与肺为表里，肺脏蕴热则闭，虚则脱。本草有云∶补可以去弱，涩可以去脱。若脱甚者，既补之必兼涩之。设不涩于内，亦须涩于外，古方用五倍子末托而上之，一次未收，至五七次必收而不复脱矣。久利、妇人、小儿、老人有此疾者，产育及久痢用力过多，小儿气血未壮，老人气血已衰，故肛易于出，不得约束禁固也。肛门为大肠之候，大肠受热受寒皆能脱出，当审其因证，寒者以香附子、荆芥等分，煎汤洗之。热者以五倍子、朴硝煎汤洗之。亦用木贼烧灰，不令烟尽，入麝香少许，大便了、贴少许。或以五倍子末摊纸上贴肛，缓缓揉入。有肠头作痒，即腹中有虫。丈夫因酒色过度。大肠者，传导之官。肾者，作强之官。盖肾虚而泄母气，肺因以虚，大肠气无所主，故自脱肛。治法实元气去蕴热之剂，外用前药洗之，医治无不愈矣。大肠热甚与肠风者，凉血清肠散。

泻痢后大肠气虚，肛门脱出，不肿不痛，属气血虚。宜补气血为主。赤肿有痛，宜凉血祛风为主。补气血，八珍汤、十全散。凉血，生 、赤芍、槐花、槐角、黄栝蒌、鸡冠花。疏风，防风、羌活、荆芥。久泻痢者，补养脾胃，宜参术实脾汤。用力过多者，十全大补汤、参术芎归汤、诃子 人参汤，内加升提药。大肠虚而挟热，脱肛红肿，宜缩砂汤、槐花散、薄荷散。大肠虚而挟寒，脱肛不红肿，宜皮散、香荆散。日久不愈，常宜服收肠养血和气汤。涩脱，龙骨散、涩肠散。外治∶阳证，蟠龙散。阴证，伏龙肝散。五倍子末煎汤，加白矾洗。五倍、荆芥、小便浓煎洗。荆芥、龙脑薄荷、朴硝煎汤洗。皂角捶碎，煎汤浸。生栝蒌捣汁浸。葱汤洗软，芭蕉叶托上。生铁三斤，水一斗，煮取五升，出铁，以汁洗。内服瓷石散。鳖头烧灰涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣
  • 当前页：脱肛
  • 下一页：谷道痒痛
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《证治准绳·杂病》
  2. 脱肛《证治准绳·女科》
  3. 脱肛《寿世保元》
  4. 脱肛《证治准绳·类方》
  5. 脱肛《寿世保元》
  6. 脱肛《张氏医通》
  7. 脱肛《普济方·针灸》
  8. 脱肛《证治准绳·幼科》
  9. 脱肛《普济方·针灸》
  10. 脱肛《杂病广要》
  11. 脱肛《临证指南医案》
  12. 脱肛《医述》
  13. 脱肛《医碥》
  14. 脱肛《医述》
  15. 脱肛《医碥》
  16. 脱肛《医学入门》
  17. 脱肛《古今医鉴》
  18. 脱肛《幼幼新书》
  19. 脱肛《保婴撮要》
  20. 脱肛《医宗金鉴》
  21. 脱肛《万病回春》
  22. 脱肛《医学纲目》
  23. 脱肛《古今医案按》
  24. 脱肛《医学纲目》
  25. 脱肛《外科心法要诀》
  26. 脱肛《凌临灵方》
  27. 脱肛《证治汇补》
  28. 脱肛《新修本草》
  29. 脱肛《外科大成》
  30. 脱肛《备急千金要方》
  31. 脱肛《卫生易简方》


谷道痒痛_《证治准绳·杂病》_中医内科_【岐黄之术】

谷道痒痛

谷道痒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

谷道痒，多因湿热生虫，欲成痔 。宜以雄黄入艾绵烧烟熏之，并纳蜣螂丸。蜣螂丸，治肛门痒，或出脓血，有虫旁生孔窍内，用蜣螂七枚，五月五日收，去翅足，炙为末，新牛粪半两，肥羊肉一两，炒令香，上共如膏，丸如莲子大。炙令热，以新绵薄裹，纳下部中半日，少吃饭，即大便中虫出，三五度永瘥。治谷道 赤肿，或痒或痛，用杏仁捣作膏敷之。或炒令黄，以绵蘸涂谷道中。《外台》治下部虫啮，杵桃叶一斛，蒸之令极热，内小口器中，以下部榻上坐，虫立死。治肛门肿痛，用木鳖子去壳取肉四五枚，研如泥，安新瓦器或木盆，以沸汤冲动，洗了，另用少许涂患处。

【诊】 蚀阴脱，其脉虚小者生，紧急者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：谷道痒痛
  • 下一页：痔
<<< 返回本书目录
  1. 谷道痒痛《证治准绳·杂病》
  2. 谷精草《本草纲目》完整版
  3. 谷道痒痛《医碥》
  4. 谷精草《本草乘雅半偈》
  5. 谷疸证治《三因极一病证方论》
  6. 谷精草《本草图经》
  7. 谷疸丸【方剂大全】
  8. 谷精草《本草易读》
  9. 谷疸方《外台秘要》
  10. 谷精草《本草择要纲目》
  11. 谷疸【方剂主治】
  12. 谷精草《滇南本草》
  13. 谷疸《圣济总录》
  14. 谷精草《药笼小品》
  15. 谷楮叶汁【方剂大全】
  16. 谷精草《证类本草》
  17. 谷菜部《玉楸药解》
  18. 谷精草《本草纲目》图文版
  19. 谷菜部《本草备要》
  20. 谷精草【中药大全】
  21. 谷部（造酿类十三种）《得配本草》
  22. 谷精草散【方剂大全】
  23. 谷部（麻麦稻粟类十四种）《得配本草》
  24. 谷精草汤【方剂大全】
  25. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  26. 谷精丹【方剂大全】
  27. 谷部（豆类七种）《得配本草》
  28. 谷精龙胆散【方剂大全】
  29. 谷部《普济方·针灸》
  30. 谷精散【方剂大全】
  1. 谷道痒痛《证治准绳·杂病》
  2. 谷道痒候《诸病源候论》
  3. 谷道痒痛《医碥》
  4. 谷道痒《中医词典》
  5. 谷瘕《中医词典》
  6. 谷道痛蚀《医学纲目》
  7. 谷瘕候《诸病源候论》
  8. 谷道生疮候《诸病源候论》
  9. 谷精草《本草纲目》
  10. 谷道生疮《急救广生集》
  11. 谷精草《药笼小品》
  12. 谷道虫候《诸病源候论》
  13. 谷精草《玉楸药解》
  14. 谷道赤痛候《诸病源候论》
  15. 谷精草《本草备要》
  16. 谷道《中医词典》
  17. 谷精草《本草蒙筌》
  18. 谷疸治验《卫生宝鉴》
  19. 谷精草《本草易读》
  20. 谷疸证治《三因极一病证方论》
  21. 谷精草《冯氏锦囊秘录》
  22. 谷疸丸《三因极一病证方论》
  23. 谷精草《医学入门》
  24. 谷疸秘方《华佗神方》
  25. 谷精草《证类本草》
  26. 谷疸候《诸病源候论》
  27. 谷精草《顾松园医镜》
  28. 谷疸方三首《外台秘要》
  29. 谷精草《本草求真》
  30. 谷疸《金匮翼》
  31. 谷精草《本经逢原》


痔_《证治准绳·杂病》_中医内科_【岐黄之术】

痔

痔

  • 上一页
  • 目录
  • 相关
  • 下一页

《巢氏病源》有五痔之论云∶肛边生鼠乳，出在外，时时出脓血者，牡痔也；肛边肿，生疮而出血者，牝痔也；肛边生疮，痒而复痛出血者，脉痔也；肛边肿核痛，发寒热而血出者，肠痔也；因便而清血随出者，血痔也。又有酒痔，肛边生疮，亦有血出。又有气痔，大便难而血出，肛亦出外，良久不肯入。诸痔皆由伤风，房室不慎，醉饱合阴阳，致劳损血气而经脉流溢，渗漏肠间，冲发下部，久不瘥变为 也。《圣济总录》叙痔之形状，谓由五腑之所传，大肠之所受，可谓得其始末矣。若《内经》所谓因而饱食，筋脉横解，肠 为痔。又谓少阴之复为痔。注又以小肠有热则户外为痔。又谓督脉生病癃痔。盖督脉自会阴合篡间，绕篡后，别绕臀。是督脉者，与冲任本一脉，初与阳明合筋，会于阴器，故属于肾而为作强者也。由是或因醉饱入房，精气脱舍，其脉空虚，酒毒之热乘之，流着是脉，或因淫极而强忍精不泄，或以药固其精，停积于脉，流注篡间，从其所过大肠肛门之分以作痔也。

与《灵枢》所谓膀胱足太阳之脉及筋，皆抵腰中，入络肾。其支者，贯臀。故主筋生病者为痔，亦与督脉病痔之理同也。自此推之，足厥阴之筋脉，环前后二阴，宁不为痔乎。每见患鼠痔者、其发则色青痛甚，岂非因肝苦急，苦痛甚，故本色见耶。方论有谓五痔溃皆血脓者，独为热甚血腐者言也。至若溃出黄水者，则为湿热矣。更宜于东垣方论求之。东垣治湿热风燥四气。《内经》曰∶因而饱食，筋脉横解，肠为痔。夫大肠庚也，主津，本性燥清，肃杀之气，本位主收。其所司行津液，以从足阳明中州戊土之化，若旺则能生化万物，而衰亦能殒杀万物，故曰万物生于土而归于土也。然手足之阳明同司其化焉。既在西方本位，为之害蜚司杀之腑，因饱食行房，忍泄前阴之气，归于大肠，以致木乘火势而侮燥金，以火就燥，则大便闭而痔漏作矣。其疾甚者，当以苦寒泻火，以辛温和血润燥，疏风止痛，是其治也。以秦艽、当归稍和血润燥，以桃仁润血，以皂角仁除风燥，以地榆破血止血，以枳实之苦寒补肾以下泄胃实，以泽泻之淡渗，使气归于前阴，以补清燥受胃之湿邪也。白术之苦甘，以苦补燥气之不足，其甘味以泻火而益元气也。故曰甘寒泻火，乃假枳实之寒也。古人用药，为下焦如渎。又曰∶在下者引而竭之。多为大便秘涩，以大黄推去之。其津血益不足，以当归和血，及油润之剂，大便自然软利矣。宜作锉汤以与之，是下焦有热以急治之之法也。以地榆恶人而坏胃，故宿食消尽，空心作丸服之。曰秦艽 白术九。又云∶痔疮若破，谓之痔漏，大便秘涩，必作大痛。此由风热乘食饱不通，气逼大肠而作也。受病者燥气也，为病者胃热也，胃刑大肠则化燥，火以乘燥热之实，胜风附热而来，是湿热风燥四气相合，故大肠头成块者湿也，作大痛者风也，大便燥结者，主病兼受火邪热也。当去此四者。其西方肺主诸气，其体收下，亦助病为邪，须当以破气药兼之，治法全矣。不可作丸，以锉汤与之，效如神速，秦艽 苍术汤主之。痔漏经年，因而饱食，筋脉横解，肠 为痔，治法当补北方泻中央，宜红花 桃仁汤。痔漏大便结燥疼痛，秦艽 当归汤。痔漏，大便硬，努出大肠头，下血，苦痛不能忍，当归 郁李仁汤。痔漏成块下垂，不任其痒，秦艽 羌活汤。《脉诀》云∶积气生于脾脏旁，大肠疼痛阵难当，渐教稍泻三焦火，莫漫多方立纪纲。七圣丸主之。痔漏，每日大便时发疼痛。如无疼痛者，非痔漏也。秦艽 防风汤主之。丹溪专一凉血为主。人参、黄连、生地（凉血）、当归（和血）、川芎（和血）、槐角（凉生血）、条芩（凉大肠）、枳壳（宽肠）、升麻（提起），上煎汤服之。外以涩药，芦甘石、童便 ，牡蛎粉、龙骨、海蛤、密陀僧之类敷之。薛新甫云∶初起 痛便秘，或小便不利者，宜清热凉血，润燥疏风，若气血虚而寒凉伤损者，调养脾胃，滋补阴精。若破而久不愈，多成痔漏，有穿臀穿阴穿肠者，宜养元气补阴精为主。大便秘涩或作痛者，润燥除湿。肛门下坠或作痛者，泻火除湿。下坠肿痛或作痒者，祛风胜湿。肿痛小便涩滞者，清肝导湿。若有患痔而兼疝，患疝而兼下疳，皆属肝肾不足之变症。但用地黄丸、益气汤以滋化源为善。若专服寒凉治火者，无不致祸。牡痔，乳香散、猪蹄灰丸。牝痔，槟榔散、 藤散、麝香散。酒痔，赤小豆散、干葛汤。气痔，橘皮汤、威灵仙丸、熏熨方。血痔，地榆散、椿皮丸、猪脏丸。肠痔，皂角煎丸、鳖甲丸。脉痔，刺 皮丸、桑木耳散。痛甚，秦艽 当归汤、七圣丸、能消丸、地榆散、试虫散、龙脑散、白圣散、黑玉丹，或用荔枝草煎汤，入朴硝洗之效。痒甚，秦艽 羌活汤。外用槐白皮浓煎汁，安盆中坐熏之，冷即再暖，良久欲大便，当虫出。或用水银、枣膏各二两，研匀，捏如枣形，薄绵裹纳之，明日虫出。若痛者，加粉草三大分作丸。或用威灵仙、枳壳（麸炒）各一两，为粗末，熬水熏洗，冷即再暖，临卧避风洗三次，挹干，贴蒲黄散，或用艾入雄黄末烧烟熏之。下血不止，芎归丸、黑丸子、臭樗皮散、二矾丸、苦楝丸、槐角 地榆汤、槐角 枳壳汤。外敷血竭末。气滞发痔，荆枳汤。血瘀作痛，逐瘀血汤。血痔、久痔，洁古用黑地黄丸主之。云治痔之圣药也。运气痔发皆属寒。经云∶太阳之胜，痔疟发，治以苦热是也。则痔固有寒者矣，《本事》四方用桂附，乃其治乎。熏痔方，用无花果叶煮水熏，少时再洗。又法，烧新砖，以醋沃，坐熏良。洗药方，治番花痔。用荆芥、防风、朴硝煎汤洗之，次用木鳖子、五倍子研细调敷。如肛门肿热，再以朴硝末水调淋之良。又方，无花果叶七片，五倍二钱，皮硝二钱，水一碗煎八分，砂锅内乘热熏洗。敷药，鸡内金、蒲黄、血竭各等分为末，湿则干掺，干则油调敷。又方，茄蒂、何首乌、文蛤酥炙，各等分，蜜、姜汁、鸡子清，搅匀调敷。膏药，杏仁去皮五钱，蓖麻子去壳七钱，乳香二钱，没药四钱，血竭六钱，片脑一钱，铜绿二钱，沥青三钱，松香二两，穿山甲灰炒研末二钱，人乳一酒钟。先将蓖麻、杏仁捣如泥，次入松香捣烂，次第入诸药，量入人乳，捣令软硬得所，再捣五六百下，收瓷器中封固，临时以手捻如钱，摊浓纸或帛上，拔腐去脓生新肉。

李防御专科治痔九方，朝贵用之屡效。盖其用药简要，有次第，制造有法，无苦楚而收效甚速。

凡痔出外，或番若莲花，复便血疼痛，不可坐卧，甚者用下药，早上药一次，午一次，晚又一次，至夜看痔头出黄水膏如泉，当夜不可再上药，且令黄水出尽，次日看痔消缩一半。若更上药一二日为好。

若年高人应外肾牵引疼痛，可用人以火烘热手，于大小便间熨之，其痛自定。黄水未尽，可再敷一日，药仍须勤用，晓外科人早晚看照，黄水流至尽，是病根已去也。水澄膏系护肉药，郁金、白芨二味，各等分，细末。候痔出侧卧，以盐汤洗净拭，用新水和蜜，盏内调匀，却入药末，同敷在谷道四向好肉上，留痔头在外，用纸盖药，仍用笔蘸温水涂纸，令常润泽。却用下枯药，好白矾四两，通明生砒二钱半重，朱砂一钱，生研如粉细。三味，先用砒末安建盏中，次用白矾末盖之，用火 令烟断，其砒尽从烟去，止是借砒气在白矾中，将枯矾取出为细末，先看痔头大小多寡，将矾末抄上掌中，加朱砂少许，二味以津唾调匀得所，用蓖子调涂痔头上，周遭令遍，日三上，须仔细详看痔头颜色，欲其转焦黑，乃取落之。渐至夜，自有黄水膏出，以多为好，方是恶毒水，切勿他疑。中夜再上药一次，来日依旧上三次，有小疼不妨。如换药，用新瓦器盛新水或温水，在痔边以笔轻手刷洗旧药，却上新药，仍用前护药。老弱人用药要全无疼痛，只增加朱砂末于矾末内，自然力慢，不可住药，但可少遍数，直候痔头焦枯，方可住也。次用荆芥汤洗，以荆芥煎汤，入瓦器时洗之。润肠丸，用大黄煨净、制枳壳、当归各等分，蜜丸。每服二三十丸，白汤下。以防肛门急燥，欲大便出无涩痛而已。又龙石散，用龙骨 、出火毒，软石膏 、出火毒，白芷、黄丹作末，掺疮口。又导赤散，用生地黄、木通、黄芩等分煎，以防小便赤涩。又双金散，用黄连、郁金等分为末，用蜜水调敷痔头，有小痛即敷之。若得脑子末敷尤佳。又痔头收敛，即可服十宣散，以生气血。又国老汤，生甘草治痔本药也，煎水熏洗，生肌解石毒，疮极痒亦主之。共九方。

周先生枯痔法，明矾、赤石脂（五钱）、辰砂（痛加一钱）、黄丹，上为末。先用郁金末护肛门，如无郁金，用姜黄末代之。调涂四围好肉，如不就加绿豆粉打合，却将枯药敷上。如肛门疼，急浓煎甘草汤放温，拂四围肛门上，就与宽肠药，槐花、大黄、枳壳、木通、连翘、瞿麦、当归，上半酒半水煎。枯药，早辰上一次，日午一次，洗去旧药，申时又洗去，又上一次，如要急安，至夜半子时又洗，上一次。至次日且看痔头淡淡黑色，两三日如乌梅，四五日内用竹蓖子轻轻敲打痔头，见如石坚，至七八日便住，更不须上枯药，且待自然，如萝卜根乃脱去也。洗用甘草、荆芥、槐花，洗去旧药，方上新药。凡医痔之法，且如明日要下手，今日先与此药，所以宽大肠，使大便软滑，不与痔相碍，且不泄泻。痔头未脱落者，须要日日与之。以大黄一两煨，枳壳炒，当归酒洗一两，同为细末，丸如桐子大。好酒吞下。

治枯痔头虑生他症，凡用枯药，或触坏肾根，或水道赤涩痛，与此方。大黄、木通、生地各一两，滑石、瞿麦各半两，同为细末。每用四钱煎服。催痔方，如枯尽未脱落，以此催之。好磁石一钱，白僵蚕、生川乌五分，同为细末。冷水调敷上立脱。凡用枯药，去尽乳头，恐留痔硬头，损破肛门四围成疮，用此药。龙骨一钱，石膏一钱，没药五分，腻粉五分，同研十分细。先以荆芥汤洗，次掺之。切忌毒物，生姜。痔脱后，用甘草汤、豆豉汤洗，再用荆芥、五倍子煎水洗，便不生脓。治痔脱后肉痒方，用大粉草浓煎汤洗。收肠方，凡用枯药脱下乳头，随即与此以收其肠，此方补气，又收脓去血，生肉令痕壮。人参、当归各一两，川芎、甘草、白芷、防风、浓朴、桔梗、桂枝、黄 ，上细末，半酒半水煎。如恶酒者，酒少水多煎之。夏月减桂、朴，加芩、柏。

治痔切勿用生砒，毒瓦斯入腹，反至奄忽。忌吃生冷硬物冷菜之类，及酒湿面、五辣辛热大料物、及干姜之类，犯之无效。

灸法，大蒜十片，头垢捏成饼子，先安头垢饼于痔头上，外安蒜片，以艾灸之。唐峡州王文显，充西路安抚司判官，乘骡入骆谷，有痔疾，因此大作，其状如胡瓜贯于肠头，热如 灰火，至驿僵仆。

主驿吏云，此病予曾患来，须灸即瘥，用柳枝浓煎汤，先洗痔，便以艾炷其上，连灸三五壮，忽觉一道热气入肠中，因转泻鲜血秽物，一时出至痛楚，泻后遂失胡瓜所在，登骡驰去。秘传痔漏隔矾灸法，皂矾一斤，用新瓦一片，两头用泥作一坝，先用香油刷瓦上焙干，却以皂矾置瓦上 枯，去砂为末，穿山甲一钱，入紫罐内 存性为末，木鳖子亦如前法 过，取末二钱五分，乳香、没药各一钱五分，另研。上件和匀，冷水调，量疮大小作饼子贴疮上，用艾炷灸三四壮，灸毕就用熏洗药，先熏后洗，日六度，三五日后，如前法再灸，以瘥为度。熏洗方，皂矾如前制过，约手规二把，知母末一两，贝母末一两，葱七茎。先用水同葱煎三四沸，倾入瓶内，再入前药，令患者坐瓶口上熏之，待水温倾一半洗患处，留一半俟再灸，复热熏洗，以瘥为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷道痒痛
  • 当前页：痔
  • 下一页：目总论
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《证治准绳·杂病》
  2. 痔《证治准绳·女科》
  3. 痔《张聿青医案》
  4. 痔《证治准绳·类方》
  5. 痔《古今医案按》
  6. 痔《杂病广要》
  7. 痔《儒门事亲》
  8. 痔《续名医类案》
  9. 痔《中医外科学》
  10. 痔《医学纲目》
  11. 痔《女科证治准绳》
  12. 痔《扁鹊神应针灸玉龙经》
  13. 痔《千金宝要》
  14. 痔《凌临灵方》
  15. 痔《普通外科学》
  16. 痔《中医词典》
  17. 痔（ 漏 余见疡 ）《针灸资生经》
  18. 痔《孙真人海上方》
  19. 痔（漏）《张氏医通》
  20. 痔《老年百病防治》
  21. 痔?《圣济总录》
  22. 痔《中医名词词典》
  23. 痔病《备急千金要方》
  24. 痔《家庭医学百科-医疗康复篇》
  25. 痔病候《诸病源候论》
  26. 痔《默克家庭诊疗手册》
  27. 痔疮《医法圆通》
  28. 痔《临床激光治疗学》
  29. 痔疮《自我调养巧治病》
  30. 猘犬咬伤《中医词典》
  31. 痔疮《杂病治例》


目总论_《证治准绳·杂病》_中医内科_【岐黄之术】

目总论

目总论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶瞳子黑眼法于阴，白眼赤脉法于阳。故阴阳合转而精明。此则眼具阴阳也。又曰∶五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨气血之精而与脉并为系，上属于脑，后出于项中。此则眼具五脏 六腑也。后世五输八廓之说，盖本诸此。脏腑主目有二∶一曰肝。经云∶东方青色，入通于肝，开窍于目，脏精于肝。又云∶人卧血归于肝，肝受血而能视。又云∶肝气通于目，肝和则目能辨五色矣。二曰心。经云∶心合脉。诸脉者，皆属于目是已。至东垣又推之而及于脾，如下文所云。

东垣曰∶五脏生成篇云，诸脉者，皆属于目，目得血而能视。《针经九卷》大惑论云∶心事烦冗，饮食失节，劳役过度，故脾胃虚弱，心火太盛，则百脉沸腾，血脉逆行，邪害孔窍，天明则日月不明也。

夫五脏 六腑之精气，皆禀受于脾土而上贯于目，脾者诸阴之首也。目者血气之宗也。故脾虚则五脏之精气皆失所司，不能归明于目矣。心者君火也，主人之神，宜静而安，相火代行其令。相火者包络也，主百脉皆荣于目。既劳役运动，势乃妄行，及因邪气所并而损其血脉，故诸病生焉。凡医者不理脾胃及养血安神，治标不治本，不明正理也。阳主散，阳虚则眼楞急，而为倒睫拳毛。阴主敛，阴虚不敛，则瞳子散大，而为目昏眼花。《灵枢》颠狂篇云∶目 外决于面者为锐 ，在内近鼻者为内 ，上为外，下为内 。论疾诊尺篇云∶诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。太阳病宜温之散之，阳明病宜下之寒之，少阳病宜和之。《保命集》云∶眼之为病，在腑则为表，当除风散热。在脏则为里，当养血安神。暴发者为表而易疗，久病者为里而难治。除风散热者，泻青丸主之。养血安神者，定志丸主之。妇人熟地黄丸主之。或有肥体气盛，风热上行，目昏涩，槐子散主之。此由胸中浊气上行也，重则为痰厥，亦能损目。常使胸中气清，自无此病也。又有因目疾服凉药多则损气者，久之眼渐昏弱，乍明乍暗，不能视物，此则失血之验也。熟干地黄丸、宣风散、定志丸，相须养之。或有视物不明，见黑花者，此之谓肾气弱也。当补肾水，驻景丸是也。或有暴失明者，谓眼居诸阳交之会也，而阴反闭也，此风邪内满，当有不测之病也。子和曰∶圣人虽言目得血而能视，然血亦有太过不及也。太过则目壅塞而发痛，不及则目耗竭而失明。故年少之人多太过，年老之人多不及。但年少之人则无不及，年老之人，其间犹有太过者，不可不察也。夫目之内 ，太阳经之所起，血多气少。目之锐 ，少阳经也，血少气多。目之上纲，太阳经也，亦血多气少。目之下纲，阳明经也，血气俱多。然阳明经起于目两旁交 之中，与太阳、少阳俱会于目，惟足厥阴经连于目系而已。故血太过者，太阳、阳明之实也。血不及者，厥阴之虚也。故出血者，宜太阳阳明，盖此二经血多故也。少阳一经，不宜出血，血少故也。刺太阳、阳明出血则目愈明，刺少阳出血则目愈昏。要知无使太过不及，以养血脉而已。

凡血之为物，太多则溢，太少则枯。人热则血行疾而多，寒则血行迟而少，此常理也。目者，肝之外候也。肝主目，在五行属木。虽木之为物，太茂则蔽密，太衰则枯瘁矣。夫目之五轮，乃五脏 六腑之精华，宗脉之所聚，其白轮属肺金，肉轮属脾土，赤脉属心火，黑水神光属肾水，兼属肝木，此世俗皆知之矣。及有目疾，则不知病之理。岂知目不因火则不病，何以言之？白轮变赤，火乘肺也。肉轮赤肿，火乘脾也。黑水神光被翳，火乘肝与肾也。赤脉贯目，火自甚也。能治火者，一句可了。故《内经》曰∶热胜则肿。凡目暴赤肿起，羞明瘾涩，泪出不止，暴翳目瞒皆火热之所为也。治火之法，在药则咸寒，吐之下之。在针则神廷、上星、囟会、前顶、百会血之。翳者可使立退，痛者可使立已，昧者可使立明，肿者可使立消。惟小儿不可刺囟会，为肉分浅薄，恐伤其骨。然小儿水在上，火在下，故目明。老人火在上，水不足，故目昏。《内经》曰∶血实者宜决之。又经曰∶虚者补之，实者泻之。

如雀目不能夜视及内障，暴怒大忧之所致也。皆肝主目血少禁出血，止宜补肝养肾。至于暴赤肿痛，皆宜以 针刺前五穴出血而已，次调盐油以涂发根，甚者虽至于再，至于三可也。量其病势，以平为期。按此谓目疾出血，最急于初起热痛暴发，或久病郁甚，非三棱针宣泄不可，然年高之人，及久病虚损并气郁者，宜从毫针补泻之则可，故知子和亦大略言耳。于少阳一经，不宜出血，无使太过不及，以养血脉而已，斯意可见。

【五轮】金之精腾结而为气轮，木之精腾结而为风轮，火之精腾结而为血轮，土之精腾结而为肉轮，水之精腾结而为水轮。气轮者，目之白睛是也。内应于肺，西方庚辛申酉之令，肺主气，故曰气轮。金为五行之至坚，故白珠独坚于四轮。肺为华盖，部位至高，主气之升降，少有怫郁，诸病生焉。血随气行，气若怫郁，则火胜而血滞，火胜而血滞则病变不测。火克金，金在木外，故气轮先赤。金克木而后病及风轮也。金色尚白，故白泽者顺也。风轮者，白内青睛是也。内应于肝，东方甲乙寅卯厥阴风木，故曰风轮。目窍肝，肝在时为春，春生万物，色满宇宙，惟目能鉴，故属窍于肝也。此轮清脆，内包膏汁，有涵养瞳神之功。其色青，故青莹者顺也。世人多黄浊者，乃湿热之害。唯小儿之色最正，至长食味，则泄其气而色亦易矣。血轮者，目两角大小 是也。内应于心，南方丙丁巳午火，心主血，故曰血轮。夫火在目为神光，火衰则有昏瞑之患，火炎则有焚燎之殃。虽有两心，而无正轮。心、君主也，通于大 ，故大 赤者，实火也。心包络为小心，小心、相火也，代君行令，通于小 ，故小 赤者，虚火也。若君主拱默，则相火自然清宁矣。火色赤，唯红活为顺也。肉轮者，两睥是也。中央戊己辰戌丑未之土，脾主肉，故曰肉轮。脾有两叶，运动磨化水谷，外亦两睥，动静相应，开则万用，如阳动之发生，闭则万寂，如阴静之收敛。土脏万物而主静，故睥合则万有寂然而思睡，此脏纳归静之应也。土为五行之主，故四轮亦为睥所包涵，其色黄，得血而润，故黄泽为顺也。华元化云∶目形类丸，瞳神居中而前，如日月之丽东南而晚西北也。内有大络六，谓心、肺、脾、肝、肾、命门各主其一。中络八，谓胆、胃、大小肠、三焦、膀胱各主其一。外有旁支细络，莫知其数，皆悬贯于脑下，连脏腑，通畅血气往来，以滋于目。故凡病发则有形色丝络显见，而可验内之何脏腑受病也。外有二窍以通其气，内有诸液出而为泪。有神膏、神水、神光、真气、真元、真精，此皆滋目之源液也。神膏者，目内包涵膏液，如破则黑稠水出是也。此膏由胆中渗润精汁积而成者，能涵养瞳神，衰则有损。神水者，由三焦而发源，先天真一之气所化，在目之内，虽不可见，然使触物损破，则见黑膏之外，有似稠痰者是也。在目之外，则目上润泽之水是也。水衰则有火胜燥暴之患，水竭则有目轮大小之疾，耗涩则有昏眇之危。

亏者多，盈者少，是以世无全精之目。神光者，谓目自见之精华也。夫神光发于心，原于胆火之用事，神之在人也大矣。在足能行，在手能握，在舌能言，在鼻能嗅，在耳能听，在目能视。神舍心，故发于心焉。真血者，即肝中升运滋目经络之血也。此血非比肌肉间易行之血，因其脉络深高难得，故谓之真也。真气者，盖目之经络中往来生用之气，乃先天真一发生之元阳也。大宜和畅，少有郁滞，诸病生焉。真精者，乃先后天元气所化精汁，起于肾，施于胆，而后及瞳神也。凡此数者，一有所损，目则病矣。大概目圆而长，外有坚壳数重，中有清脆，内包黑稠神膏一函，膏外则白稠神水，水以滋膏，水外则皆血，血以滋水，膏中一点黑莹是也。胆所聚之精华，唯此一点，烛照鉴视，空阔无穷者，是曰水轮。内应于肾，北方壬癸亥子水也。其妙在三，胆汁、肾气、心神也。五轮之中，四轮不鉴，唯瞳神乃照物者。风轮则有包卫涵养之功，风轮有损，瞳神不久留矣。或曰瞳神水也、气也、血也、膏也，曰，非也。非血、非气、非水、非膏，乃先天之气所生，后天之气所成。阴阳之妙用，水火之精华，血养水，水养膏，膏护瞳神，气为运用，神则维持，喻以日月，理实同之。而午前则小，午后则大，亦随天地阴阳之运用也。

大抵目窍于肝，主于肾，用于心，运于肺，脏于脾。有大有小，有圆有长，亦由禀受之异。男子右目不如左目精华，女子左目不如右目光彩，此各得其阴阳气分之王也。然聪愚佞直柔刚寿夭，亦能验目而知之，神哉。岂非人身之至宝乎。

【八廓】应乎八卦，脉络经纬于脑，贯通脏腑，达血气往来，以滋于目。廓如城郭，然各有行路往来，而匡廓卫御之意也。干居西北，络通大肠之腑，脏属肺，肺与大肠相为阴阳，上运清纯，下输糟粕，为传送之官，故曰传道廓。坎正北方，络通膀胱之腑，脏属于肾，肾与膀胱相为阴阳，主水之化源以输津液，故曰津液廓。艮位东北，络通上焦之腑，脏配命门，命门与上焦相为阴阳，会合诸阴，分输百脉，故曰会阴廓。震正东方，络通胆腑，脏属于肝，肝胆相为阴阳，皆主清净，不受浊秽，故曰清净廓。巽位东南，络通中焦之腑，脏属肝络，肝与中焦相为阴阳，肝络通血以滋养，中焦分气以化生，故曰养化廓。离正南方，络通小肠之腑，脏属于心，心与小肠相为脏腑，为谓阳受盛之胞，故曰胞阳廓。坤位西南，络通胃之腑，脏属于脾，脾胃相为脏腑，主纳水谷以养生，故曰水谷廓。兑正西方，络通下焦之腑，脏配肾络，肾与下焦相为脏腑，关主阴精化生之源，故曰关泉廓。脏腑相配，《内经》已有定法，而三焦分发肝肾者，此目之精法也。盖目专窍于肝，而主于肾，故有二络之分发焉。左目属阳，阳道顺行，故廓之经位法象亦以顺行。右目属阴，阴道逆行，故廓之经位法象亦以逆行。察乎二目两之分，则昭然可见阴阳顺逆之道矣。

【开导说】夫目之有血，为养目之源，充和则发生长养之功全而目不病，亏滞则病生矣。犹物之有水，为生物之泽时中，则灌溉滋生之得宜而物秀，旱涝则物坏矣，皆一气使之然也。是故天之六气不和，则阴阳偏胜，旱涝承之，水之盈亏不一，物之秀稿不齐，雨失时而为物害也。譬之山崩水涌，滂沛妄行，不循河道而流，任其所之，不得已而 塞决堤以泄其溢，使无沦溺昏垫之患。人之六气不和，水火乖违，淫亢承之，血之旺衰不一，气之升降不齐，营卫失调，而为人害也。盖由阴虚火盛，炎炽错乱，不遵经络而来，郁滞不能通畅，不得已而开涩导瘀以泻其余，使无胀溃损珠之患，与战理同。其所有六，谓迎香、内睥、上星、耳际、左右太阳穴也。内睥正队之冲锋也，其功虽迟，渐收而平顺；两太阳击其左右翼也，其功次之；上星穴绝其饷道也；内迎香抵贼之巢穴也，成功虽速，乘险而征；耳际击其游骑耳，道远功卑，智者不取。此实拯危之良术，挫敌之要机，与其闭门捕贼，不若开门逐之为良法也。盖病浅而邪不胜正者，固内治而邪自退矣。倘或六阳炎炽，不若开导通之，纵使其虚，虽有所伤，以药内治之功而补其所亏，庶免瘀滞至极，而有溃烂枯凸之患。惜乎开导之法，利害存焉。有大功于目而人不知，有隐祸于目而人亦不知，其摧锋挫锐，临大敌而拯祸乱，此其功之大也。耗液伤膏，弱光华而乏滋生，此其祸之隐也。唯能识证之轻重，目之虚实而伐之，无过不及之弊，庶可为医之良者。

【点服药说】病有内外，治各不同。内疾已成，外证若无，点之何益。外有红丝赤脉，若初发乃微邪，退后乃余贼，点亦可消，服之犹愈。内病始盛而不内治，只泥外点者，不唯徒点无功，且有激发之患。

内病既成，外病已见，必须内外夹攻，点服并行。奈之何，人有愚拗不同，有喜服而畏点者，有喜点而畏服者。不知内疾既发，非服不除；外疾既成，非点不退。 其流、不若塞其源，伐其枝、不若斫其根，扬汤止沸、不如釜底抽薪，此谓治本也。内病既发，不服而除者，吾未之见也。物污须濯，镜垢须磨，脂膏之釜，不经洗涤，乌能清净，此谓治标也。若外障既成，不点而去者，吾亦未之见也。

若内障不服而点者，徒激其火，动其气血，反损无益。

服而不点者亦然。外障服而不点，病初发浮嫩不定者，亦退。既已结成者，服虽不发不长，所结不除，当内外夹攻，方尽其妙。

【钩割针烙说】钩者，钩起之谓。割，割去也。针非砭针之针，乃针拨瞳神之针。烙即熨烙之烙。此四者，犹斩刈之刑，剪戮凶顽之法也。要在审鞫明而详夺定，然后加刑，先灭巨魁，次及从恶，则情真罪当，而良善无侵滥之忧，强暴无猖獗之患。在治法，乃开泄郁滞涤除瘀积之术也。要在证候明而部分当，始可施治，先伐标病，后去本病，则气和血宁，而精膏无伤耗之患，轮廓无误损之失。如钩，先须识定何处皮肉筋脉浮浅，而手力亦随病轻重行之。如针，先须识定内障证候可针，岁月已足，气血宁定者方与之，庶无差谬。针后当照证内治其本，或补或泻，各随其证之所宜。若只治其标，不治其本，则气不定，不久复为害矣。割，如在气、血、肉三轮者可割。而大一块红肉，乃血之英，心之华也，若误割之则目盲，因神在而伤者死。有割伤因而惹风，及元虚之人，犯燥湿盛者，溃烂为漏，为目枯丸障。若掩及风轮之重浓者，虽可割，亦宜轻轻从旁浅浅披起，及诸病如攀睛 肉，鸡冠蚬肉，鱼子石榴，赤脉虬筋，内睥粘轮等证可割。余病及在风轮之浅者，误割之则珠破而目损。烙能治残风溃弦、疮烂湿热久不愈者。轻则不须烙而治自愈。

若红障血分之病，割去者必须用烙定，否则不久复生。在气分之白者，不须用烙。凡针烙皆不可犯及乌珠，不惟珠破，亦且甚痛。虽有恶障浓者，钩割亦宜轻轻，浅浅披去外边，其内边障底，只点药缓伐，久自潜消。若镰割风毒流毒瘀血等证，当以活法审视，不可拘于一定。针瞳神反背，又与内障之针不同，在心融手巧，轻重得宜，须口传亲见，非笔下之可形容。大抵钩割针烙之治，功效最速，虽有拨乱反正，乃乘险救危，要在心小而胆大，证的而部当，必兼内治，方尽其术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔
  • 当前页：目总论
  • 下一页：目痕
<<< 返回本书目录
  1. 目总论《证治准绳·杂病》
  2. 沐头去风方《外台秘要》
  3. 目珠子突出《圣济总录》
  4. 沐浴《陈氏幼科秘诀》
  5. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  6. 沐浴洗面-养生余录（上）《古今医统大全》
  7. 目珠偏斜，视亦不正《证治准绳·杂病》
  8. 苜蓿《本草纲目》完整版
  9. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  10. 苜蓿《证类本草》
  11. 目肿胀《证治准绳·类方》
  12. 苜蓿《本草纲目》图文版
  13. 目肿胀《张氏医通》
  14. 苜蓿【中药大全】
  15. 目肿《证治准绳·杂病》
  16. 苜蓿根【中药大全】
  17. 目肿《儒门事亲》
  18. 牧马豆【中药大全】
  19. 目中有眯《幼幼新书》
  20. 牧养类《古今医统大全》
  21. 目中努肉《医宗金鉴》
  22. 墓头回【中药大全】
  23. 目中风肿方《外台秘要》
  24. 慕荷【中药大全】
  25. 目直视《伤寒括要》
  26. 暮食朝吐【方剂主治】
  27. 目症相同所治用药不同并戒慎问答《审视瑶函》
  28. 拿承山《幼科推拿秘书》
  29. 目症论治《类证治裁》
  30. 拿法《小儿推拿广意》
  1. 目总论《证治准绳·杂病》
  2. 目眦溃烂《中医词典》
  3. 沐头去风方五首《外台秘要》
  4. 目眦《中医词典》
  5. 沐头汤《备急千金要方》
  6. 目转耳鸣《中医词典》
  7. 沐头汤《备急千金要方》
  8. 目珠子脱出候《诸病源候论》
  9. 沐浴《中医词典》
  10. 目珠子脱出《中医词典》
  11. 沐浴《陈氏幼科秘诀》
  12. 目珠子突出《圣济总录》
  13. 沐浴法《万氏秘传片玉心书》
  14. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  15. 沐浴洗面（养生余录 上）《古今医统大全》
  16. 目珠痛《中医词典》
  17. 沐浴长春散《冯氏锦囊秘录》
  18. 目珠偏斜，视亦不正《证治准绳·杂病》
  19. 苜蓿《本草纲目》
  20. 目珠俱青《中医词典》
  21. 苜蓿《千金翼方》
  22. 目珠管候《诸病源候论》
  23. 苜蓿《新修本草》
  24. 目珠管《中医词典》
  25. 苜蓿《食疗本草》
  26. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  27. 苜蓿《本草衍义》
  28. 目珠《中医词典》
  29. 苜蓿《饮食须知》
  30. 目肿胀《证治准绳·类方》
  31. 苜蓿《医学入门》


目痕_《证治准绳·杂病》_中医内科_【岐黄之术】

目痕

目痕

  • 上一页
  • 目录
  • 相关
  • 下一页

目痕有二，一谓目 白眼痛，一谓目珠黑眼痛。盖目 白眼疼属阳，故昼则疼甚，点苦寒药则效。经所谓白眼赤脉，法于阳故也。目珠黑眼疼属阴，故夜则疼甚，点苦寒则反剧。经所谓瞳子黑眼，法于阴故也。

娄全善云∶夏枯草治目珠疼，至夜则疼甚者神效。或用苦寒药点眼上反疼甚者，亦神效。盖目珠者连目本，目本又名目系，属厥阴之经也。夜甚及用苦寒点之反甚者，夜与寒亦阴故也。丹溪云∶夏枯草有补养厥阴血脉之功，其草三四月开花，遇夏至阴生则枯，盖禀纯阳之气也。故治厥阴目疼如神者，以阳治阴也。予周师目珠疼，及连眉棱骨痛，及头半边肿痛，遇夜则作，用黄连膏子点上则反大疼，诸药不效，灸厥阴、少阳则疼随止，半月又作，又灸又止者月余，遂以夏枯草二两，香附二两，甘草四钱，同为细末。每服一钱五分，用茶清调服。

下咽则疼减大半，至四五日良愈。又一男子年六十岁，亦目珠连眉棱骨痛，夜甚，用苦寒剂点亦甚，与前证皆同，但有白翳二点在黑目及外 ，与翳药皆不效。亦以此药间东垣选奇汤，又加四物黄连煎服，并灸厥阴、少阳而安。倪仲贤论七情五贼劳役饥饱之病云∶阴阳应象大论曰，天有四时，以生长收藏，以生寒暑燥湿风。寒暑燥湿风之发耶，发而皆宜时，则万物俱生。寒暑燥湿风之发耶，发而皆不宜时，则万物俱死。故曰生于四时，死于四时。又曰人之五脏，化为五气，以生喜怒忧悲恐。喜怒忧悲恐之发耶，发而皆中节，则九窍俱生。喜怒忧悲恐之发耶，发而皆不中节，则九窍俱死。故曰生于五脏，死于五脏。目，窍之一也。光明视见，纳山川之大，及毫芒之细，悉云霄之高，尽泉沙之深。至于鉴无穷为有穷，而有穷又不能为穷，反而聚之，则乍张乍敛，乍动乍静，为一泓一点之微者，岂力为强致而能此乎，是皆生生自然之道也。或因七情内伤，五贼外攘，饥饱不节，劳役异常，足阳明胃之脉，足太阴脾之脉，为戊己二土，生生之源也。七情五贼，总伤二脉，饥饱伤胃，劳役伤脾，戊己既病，则生生自然之体，不能为生生自然之用，故致其病，曰七情五贼劳役饥饱之病。其病红赤睛珠痛，痛如刺刺，应太阳。眼睫无力，常欲垂闭，不敢久视，久视则酸疼。生翳者成陷下，所陷者，或圆或方，或长或短，或如点，或如缕，或如锥，或如凿。有犯此者，柴胡复生汤主之，黄连羊肝丸主之。睛痛甚者，当归养荣汤主之，助阳活血汤主之，加减地黄丸主之，决明益阴丸主之，加当归 黄连羊肝丸主之，龙脑黄连膏主之。以上数方，皆群队升发阳气之药，其中有用黄连 黄芩之类者，去五贼也。搐鼻碧云散，亦可间用。最忌大黄、芒硝、牵牛、石膏、栀子之剂，犯所忌则病愈剧。又论亡血过多之病曰∶六节脏象论曰，肝受血而能视。宣明五气篇曰，久视伤血。气厥论曰，胆移热于脑，则辛 鼻渊，传为衄 瞑目。四时刺逆从论曰，冬刺经脉，血气皆脱，令人目不明。由此推之，目为血所养明矣。手少阴心生血，血荣于目，足厥阴肝开窍于目，肝亦主血，故血亡目病，男子衄血、便血，妇人产后崩漏，亡之过多者，皆能病焉。其证睛珠痛，珠痛不能视，羞明瘾涩，眼睫无力，眉骨太阳因为酸疼。芎归补血汤主之，当归养荣汤主之，除风益损汤主之，滋阴地黄丸主之。诸有热者，加黄芩。妇人产漏者，加阿胶。脾胃不佳，恶心不进食者，加生姜。复其血，使得其所养则愈。然要忌咸物。宣明五气篇曰∶咸走血，血病无多食咸是也。

【白眼痛】多有赤脉，视其从上而下者，太阳病也，羌活为使。从下而上者，阳明病也，升麻为使。从外走内者，少阳病也，柴胡为使。太阳病宜温之散之，阳明病宜下之，少阳病宜和之。又恶寒脉浮为有表，宜选奇汤、防风饮子等散之。脉实有力，大腑闭，为有里，宜泻青丸、洗肝散等微利之。亦有不肿不红，但沙涩昏痛者，乃气分隐伏之火，脾肺络有湿热，秋天多有此患，故俗谓之稻芒赤，亦曰白赤眼也。通用桑白皮散、玄参丸、泻肺汤、大黄丸、洗眼青皮汤、朱砂煎。

【天行赤热证】目赤痛，或睥肿头重，怕热羞明，涕泪交流等证，一家之内，一里之中，往往老幼相传者是也。然有虚实轻重不同，亦因人之虚实，时气之轻重何如，各随其所以，而分经络以发病，有变为重病者，有变为轻病者，有不治而愈者，不可概言。

此一章专为天时流行热邪相感染，而人或素有目疾，及痰火热病，水少元虚者，则尔我传染不一。其丝脉虽多赤乱，不可以为赤丝乱脉证，常时如是之比。若感染轻而源清，邪不胜正者，则七日而自愈。

盖火数七，故七日火气尽而愈。七日不愈而有二七者，乃再传也。二七不退者，必其犯触及本虚之故，防他变证矣。

【暴风客热证】非天行赤热，尔我感染之比，又非寒热似疟，目痛则病发，病发则目痛之比，乃素养不清，躁急劳苦，客感风热，卒然而发也。虽有肿胀，乃风热夹攻，火在血分之故。治亦易退，非若肿胀如杯等证，久积退迟之比。

【火胀大头证】目赤痛而头面浮肿，皮肉燥赤也。状若大头伤寒，夏月多有此患。有湿热、风热，湿热多泪而睥烂，风热多胀痛而憎寒。若失治则血滞于内，虽得肿消而目必有变矣。

【羞明怕热证】谓明热之处而目痛涩，畏避不能开也。凡病目者，十之六七，皆有此患。病源在于心、肝、脾三经。总而言之，不过一火燥血热。病在阳分，是以见明见热则恶类而涩痛畏避。盖已之精光弱而不能敌彼之光，是以阴黑之所则清爽。怕热无不足之证，羞明有不足之证。若目不赤痛而畏明者，乃不足之证，为血不足，胆汁少而络弱，不能运精华以敌阳光之故。今人皆称为怕日羞明者，俗传音近之误。盖日热二音类近，习俗呼误已久，不察其理，遂失其正，只以怕热羞明论之，其理灼然可见。夫明字所包已广，何用再申日字，若以日字专主阳光言之，则怕热一证无所归矣。

【睑硬睛疼证】不论有障无障，但两睑坚硬而睛疼，头或痛者尤急，乃风热在肝，肝虚血少，不能营运于目络，水无所滋，火反乘虚而入，会痰燥湿热，或头风夹搏，故血滞于睥肉，睛因火击而疼，轻则内生椒疮，重则为肿胀如杯、瘀血灌睛等证。治当傅退稍软，翻睥开导之吉。若坚硬之甚，且渐渐肿起，而痛及头脑，虽已退而复来，其胀日高，虽敷治不退不软者，此头风欲成毒也。（宜服通肝散、二术散。若有障膜，用春雪膏点之。）

【赤痛如邪证】每目痛则头亦痛，寒热交作如疟状，凡病发则目痛，目痛则病发，轻则一年数发，重则一月数发。盖肝肾俱虚之故。热者，内之阴虚，火动邪热也；寒者，荣卫虚，外之腠理不实而觉寒也。若作风寒疟疾，或用峻削之治，则血愈虚而病愈深矣。宜小柴胡合四物汤主之。不效则活血益气汤。

【气眼证】才怒气则目疼，宜酒调复元通气散。

【痛如针刺证】目珠痛如针刺，病在心经，实火有余之证。若痛蓦然一二处如针刺，目虽不赤，亦是心经流火。别其痛在何部分，以见病将犯其经矣。（宜服洗心散，次服还睛散，及乳香丸、补肝散。○按此证多有体劳目劳，荣气不上潮于目，而如针刺之痛者，宜养其荣。若降火则殆矣。）

【热结膀胱证】目病则小便不通利而头疼寒热者方是。

若小便清利者，非也。乃热蒸于膀胱，先利清其水，后治其目则愈矣。盖太阳经脉，循目络上行巅顶，故头疼，火极则兼水化。又血虚者表疏，故发寒热，热甚则水气闭涩，而神水被蒸乏润，安得不竭。

【大小雷头风证】此证不论偏正，但头痛倏疾而来，疼至极而不可忍，身热目痛，便秘结者，曰大雷头风。若痛从小至大，大便先润后燥，小便先清后涩，曰小雷头风。大者害速，小者稍迟。虽有大小之说，而治则同一。若失缓祸变不测，目必损坏，轻则HT 凸，重则结毒。宜早为之救，免于祸成而救之不逮。世人每虑此患害速，故疑于方犯，惑于鬼祟，深泥巫祝，而弃医治，遂致祸成，悔无及矣。

【左右偏头风证】左边头痛右不痛，曰左偏风。右边头痛左不痛，曰右偏风。世人往往不以为虑，久则左发损左目，右发损右目，有左损反攻右，右损反攻左，而二目俱损者。若外有赤痛泪热等病，则外证生。

若内有昏眇眩晕等病，则内证生矣。凡头风痛左害左，痛右害右，此常病易知者。若难知者，左攻右，右攻左，痛从内起止于脑，则攻害也迟，痛从脑起止于内，则攻害也速。若痛从中间发，及眉梁内上星中发者，两目俱害。亦各因其人之触犯感受，左右偏胜，起患不同，迟速轻重不等。然风之害人尤惨。若能保养调护，亦可免患。愚者骄纵不知戒忌，而反触之，以致患成而始悔，良可痛哉。

【阴邪风证】额板骨、眉棱骨痛也。发则多于六阳用事之时。元虚精弱者，则有内证之患。若兼火者，则有外证之病。

【阳邪风证】脑后枕骨痛也。多发于六阴用事之月。发则有虚运耳鸣之患，久而不治，内障成矣。

【卒脑风证】太阳内如槌似钻一团而痛也。若痛及目珠，珠外有赤脉纵贯及瘀滞者，必有外之恶证来矣。若珠不赤痛，只自觉视如云遮雾障，渐渐昏眇者，内证成矣。急早治之，以免后虑。

【巅顶风证】天灵盖骨内痛极如槌如钻也。阳分痛尤甚，阴分痛稍可。夹痰湿者，每痛多眩晕。若痛连及珠子而胀急瘀赤者，外证之恶候。若昏眇则内证成矣。

成内证者，尤多于外者。

【游风证】头风痛无常位，一饭之顷，游易数遍，而不能度其何所起止也。

若痛缓而珠赤，赤而有障起者，必变外障。痛甚而肿胀紧急者，必有瘀滞之患。久而失治，不赤痛而昏眇者内证来成外证者多，然为害迟如各风耳。

【邪风证】人素有头风因而目病，或素目病因而头风，二邪并立搏夹而深入脑袋，致伤肝胆诸络，故成此患。头痛则目病，目病则头痛，轻则一年数发，重则一月数发，头风目病常并行而不相悖也。非若雷头风风火搏激而瘀滞之急者，又非若天行赤热传染之邪，客风暴热之风火寄旅无定，及诸火胀头痛之比。此专为自家本病久成者，非若彼之标病新来之轻者。若赤痛胀急，则有外证之候。若无赤痛而只内胀，及赤痛不甚，无瘀滞之证，而只昏眇者，内证成矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目总论
  • 当前页：目痕
  • 下一页：目赤
<<< 返回本书目录
  1. 目痕《证治准绳·杂病》
  2. 目荒【方剂主治】
  3. 目黑暗眩晕《药症忌宜》
  4. 目昏《扁鹊神应针灸玉龙经》
  5. 目光呆滞【疾病症状】
  6. 目昏《审视瑶函》
  7. 目垢增多【疾病症状】
  8. 目昏《张氏医通》
  9. 目肤翳方《外台秘要》
  10. 目昏《证治准绳·杂病》
  11. 目肤翳《普济方·针灸》
  12. 目昏【中药主治】
  13. 目风肿《圣济总录》
  14. 目昏暗《圣济总录》
  15. 目风眼寒《圣济总录》
  16. 目昏花《证治准绳·类方》
  17. 目风泪出方《外台秘要》
  18. 目昏目光短《药症忌宜》
  19. 目风泪出《圣济总录》
  20. 目积年赤《圣济总录》
  21. 目风赤《圣济总录》
  22. 目疾《博济方》
  23. 目分脏腑部位《望诊遵经》
  24. 目疾《活幼心书》
  25. 目飞血赤脉《圣济总录》
  26. 目疾《经验丹方汇编》
  27. 目动咬牙《保婴撮要》
  28. 目疾《灸法秘传》
  29. 目动切牙《张氏医通》
  30. 目疾《文堂集验方》
  1. 目痕《证治准绳·杂病》
  2. 目黑候《诸病源候论》
  3. 目候《诸病源候论》
  4. 目黑暗眩晕《药症忌宜》
  5. 目瞏（qiōng琼）《中医词典》
  6. 目光如华《医法圆通》
  7. 目黄《中医词典》
  8. 目纲《中医词典》
  9. 目黄《医学纲目》
  10. 目干涩《中医词典》
  11. 目昏《中医词典》
  12. 目肤翳候《诸病源候论》
  13. 目昏《扁鹊神应针灸玉龙经》
  14. 目肤翳覆瞳子候《诸病源候论》
  15. 目昏《张氏医通》
  16. 目肤翳方一十四首《外台秘要》
  17. 目昏《证治准绳·杂病》
  18. 目肤翳《普济方·针灸》
  19. 目昏《审视瑶函》
  20. 目肤翳《新修本草》
  21. 目昏暗《圣济总录》
  22. 目封塞候《诸病源候论》
  23. 目昏花《证治准绳·类方》
  24. 目封塞《中医词典》
  25. 目昏昧《中医词典》
  26. 目风肿候《诸病源候论》
  27. 目昏目光短《药症忌宜》
  28. 目风肿《中医词典》
  29. 目积年赤《圣济总录》
  30. 目风肿《圣济总录》
  31. 目疾《麻疹备要方论》


目赤_《证治准绳·杂病》_中医内科_【岐黄之术】

目赤

目赤

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》目赤有三∶一曰风助火郁于上。经云∶少阴司天之政，二之气，阳气布，风乃行，寒气时至，民病目瞑，目赤，气郁于上而热。又云∶少阳司天之政，初之气，风胜乃摇，候乃大温，其病气怫于上，目赤是也。二曰火盛。经曰∶火太过曰赫曦，赫曦之纪，其病目赤。又云∶火郁之发，民病目赤，心热。又曰∶少阳司天之政，三之气，炎暑至，目赤。又云∶少阳之胜，目赤是也。三曰燥邪伤肝。经云∶岁金太过，燥气流行，民病目赤。

又云∶阳明司天，燥气下临，肝气上从，胁痛、目赤是也。倪仲贤论心火乘金，水衰反制之病曰∶天有六邪，风寒暑湿燥火也。人有七情，喜怒忧思悲恐惊也。七情内召，六邪外从，从而不休，随召见病，此心火乘金，水衰反制之原也。世病目赤为热，人所共知者也。然不审其赤分数等，治各不同。有白睛纯赤，热气炙人者，乃淫热反克之病也，治如淫热反克之病。有白睛赤而肿胀，外睫虚浮者，乃风热不制之病也，治如风热不制之病。有白睛淡赤，而细脉深红，纵横错贯者，乃七情五贼劳役饥饱之病也，治如七情五贼劳役饥饱之病。有白睛不肿不胀，忽如血贯者，乃血为邪胜，凝而不行之病也，治如血为邪胜凝而不行之病。有白睛微变青色，黑睛稍带白色，白黑之间赤环如带，谓之抱轮红者，此邪火乘金水衰反制之病也。此病或因目病已久，抑郁不舒，或因目病误服寒凉药过多，或因目病时内多房劳，皆能内伤元气，元气一虚，心火亢盛，故火能克金。金乃手太阴肺，白睛属肺。水乃足少阴肾，黑睛属肾。水本克火，水衰不能克反受火制，故视物不明，昏如雾露中，或睛珠高低不平，其色如死，甚不光泽，赤带抱轮而红也。口干舌苦，眵多羞涩，稍有热者，还阴救苦汤主之。黄连羊肝丸主之，川芎决明散主之。无口干舌苦，眵多羞涩者，助阳活血汤主之，神验锦鸠丸主之，万应蝉花散主之。有热无热，俱服《千金》磁朱丸，镇坠心火，滋益肾水，荣养元气，自然获愈也。噫，天之六邪未必能害人也，唯人以七情召而致之也。

七情匿召，六邪安从。反此者，岂止能避而已哉，犹当役之而后已也。论淫热反克之病曰∶膏粱之变，滋味过也。气血俱盛，禀受浓也。亢阳上炎，阴不济也。邪入经络，内无御也。因生而化，因化而热，热为火，火性炎上。足厥阴肝为木，木生火，母妊子，子以淫胜，祸发反克，而肝开窍于目，故肝受克而目亦受病也。其病眵多， 紧涩，赤脉贯睛，脏腑秘结者为重。重者芍药清肝散主之，通气利中丸主之。眵多， 紧涩，赤脉贯睛，脏腑不秘结者为轻。轻者减大黄、芒硝，芍药清肝散主之，黄连 天花粉丸主之。少盛，服通气利中丸。目眶烂者，内服上药，外以黄连芦甘石散收其烂处，兼以点眼春雪膏、龙脑黄连膏、搐鼻碧云散，攻其淫热，此治淫热反克之法也。非膏粱之变，非气血俱盛，非亢阳上炎，非邪入经络，毋用此也。用此则寒凉伤胃，生意不上升，反为所害。论风热不制之病曰∶风动物而生于热，譬以烈火焰而必吹，此物类感召而不能违间者也。因热而召，是为外来。久热不散，感而自生，是为内发。内外为邪，唯病则一。淫热之祸，条已如前。益以风邪，害岂纤止。风加头痛，风加鼻塞，风加肿胀，风加涕泪，风加脑巅沉重，风加眉骨酸疼，有一于此，羌活胜风汤主之。风加痒，则以杏仁龙脑草泡散洗之。病者有此数证，或不服药，或误服药，翳必随之而生矣。（余文详外障条。）七情五贼劳役饥饱之病（见目痛）。论血为邪胜，凝而不行之病曰∶血阴物，类地之水泉，性本静，行其势也。行为阳，是阴中之阳，乃坎中有火之象，阴外阳内故行也。纯阴故不行也，不行则凝，凝则经络不通。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血。手太阳小肠之脉，斜络于目 ，足太阳膀胱之脉，起于目内 ，二经皆多血少气。血病不行，血多易凝。灵兰秘典论曰∶脾胃者，仓廪之官，五味出焉。五味淫则伤胃，胃伤血病，是为五味之邪从本生也。又曰∶小肠者，受盛之官，化物出焉。

遇寒则阻其化。又曰∶膀胱者，州都之官，津液藏焉。遇风则散。其藏一阻一散，血亦病焉，是为风寒之邪从末生也。凡是邪胜血病不行，不行渐滞，滞则易凝，凝则病始外见，以其斜络目 耶，以其起于目内 耶，故病环目青 ，如被物伤状，重者白睛亦 ，轻者或成斑点，然不痛不痒，无泪眵 羞涩之证，是曰血为邪胜，凝而不行之病。此病初起之时，大抵与伤风证相似，一二日则显此病也。川芎行经散主之，消凝大丸子主之。睛痛者，更以当归养荣汤主之，如此则凝复不滞，滞复能行，不行复行，邪消病除，血复如故。戴复庵云∶赤眼有数种，气毒赤者，热壅赤者，有时眼赤者，无非血壅肝经所致。盖肝主血，通窍于眼，赤眼之病，大率皆由于肝。

宜黑神散、消风散等分，白汤调，食后、睡时服。仍用豆腐切片敷其上，盐就者可用，酸浆者不可用，即乌豆敷 之意。风热赤甚者，于黑神散、消风散二药中，放令消风头高，间以折二泔，睡时冷调洗肝散，或菊花散服；仍进四物汤，内用生地黄、赤芍药只须半帖，食后作一服，却加赤茯苓半钱，醉将军一钱；（即酒蒸大黄）。早晨盐汤下养正丹二三十粒。若不便于过凉之剂，则不必用洗肝散，宜黑神散二钱，消风散一钱。寻常赤眼，用黄连研末，先用大菜头一个，切了盖，剜中心作一窍，入连末在内，复以盖遮住，竹签签定，慢火内煨熟，取出候冷，以菜头中水滴入眼中。若赤眼久而不愈，用诸眼药无效者，早起以苏子降气汤下黑锡丹，日中以酒调黑神散，临睡以消风散下三黄丸。此数药，不独治久赤，诸眼疾皆治之。海藏云∶目赤暴作云翳，痛不可忍，宜四物龙胆汤。眼赤暴发肿，散热饮子，泻青丸。肝脏实热，眼赤疼痛，竹叶汤、龙胆饮、决明子汤、麦门冬汤、泻肝散、羊肝丸。服寒凉药太过，目赤而不痛，内服助阳和血补气汤，外用碧天丸洗之。目赤肿，足寒者，必用时时温洗其足，并详赤脉处属何经，灸三里、临泣、昆仑等穴，立愈。赤眼痒痛，煎枸杞汁服。治暴赤眼，古铜钱刮净姜上，取汁于钱唇，点目热泪出，随点随愈。有疮者不可用。或削附子赤皮末，加蚕屎着 中。或《本事》针头丸，皆治阴病目赤。九节黄连、秦皮粗末，加滑石煎汤洗，或用艾烧烟，以碗盖之，候烟上煤，取下，入黄连，以温水调洗，及前煨菜汁方，皆治阳病目赤。

【瘀血灌睛证】为病最毒，若人偏执己见，不用开镰者，其目必坏。初起不过红赤，次后紫胀，及后则白珠皆胀起，甚则胀为形如虾座。盖其病乃血灌睛中，瘀塞不通，在睥则肿胀如杯、椒疮之患。在珠则白轮涌起、凝脂翳、黄膜上冲、痕HT 成窟、花翳白陷、鹘眼凝睛等恶证出也。失治者，必有青黄牒出HT 凸之祸。凡见白珠赤紫，睥肿，虬筋紫胀，敷点不退，必有瘀滞在内，可翻睥内视之。若睥内色晕泛浮椒疮或粟疮者，皆用导之之法则吉。不然，将有变证生焉。宜服宣明丸、分珠散、麦门冬汤、通血丸，及膝归糖煎散等剂。

【血灌瞳神证】谓视瞳神不见其黑莹，但见其一点鲜红，甚则紫浊色也。病至此，亦甚危，且急矣。初起一二日尚可救，迟则救亦不愈。不但不愈，恐其人亦不久。盖肾之真一有伤，胆中精汁皆损，故一点元阳神气灵光，见其血之英色，而显于肾部，十患九不治者。今人但见瘀血灌睛，便呼为血灌瞳神谬矣。

【色似胭脂证】不论上下左右，但见一片或一点红血，俨似胭脂抹者是也。此血不循经络而来，偶然客游肺膜之内，滞成此患。若欲速愈者，略略于相近处睥内开导治之，或就于所滞之处开之亦好。若畏开者，内外夹治亦退，只是稍迟。独于内治亦退，其效尤迟。亦有寡欲慎火者，不治自愈。若犯禁而变，则瘀滞转甚，因而感激风热者，他证生焉。

【赤脉贯睛证】或一赤脉，或二三赤脉，不论粗细多少，但在这边气轮上起，贯到风轮，经过瞳外，接连那边气轮者，最不易治，且难退而易来。细者稍轻，粗者尤重。从上下者重，从下上者稍轻。贯过者有变证，丝粗及有傍丝虬乱者有变证。凡各障外有此等脉 者，虽在易退之证，亦退迟也。贯虽未连，而侵入风轮，或一半，或三分之二、之一，皆不易退，盖得生气之故也。此证专言脉已挂侵风轮之重，非比赤丝乱脉止在气轮之轻者。今人但见丝脉，便呼为赤脉贯睛，非也。夫丝脉在风轮、气轮上下粗细连断为病，各有缓急常变不同，既不能明其证，又何能施疗乎。

【赤丝乱脉证】谓气轮有丝脉赤乱，久久常如是者。然害各不同。或因目痛火虽退，不守禁戒，致血滞于络而赤者。或因冒风沙烟瘴，亲火向热，郁气劳心，恣酒嗜燥，竭视劳瞻而致，有所郁滞而赤者。有痛不痛，有泪无泪，有羞明不羞明，为病不等。盖病生在气轮白珠上，有丝脉纵横，或稀密粗细不等，但常常如是，久而不愈者也。非若天行客风等证之暴壅赤脉贯睛之难恶者比。若只赤乱，或昏昧涩紧不爽，或有微微泪湿者轻，因而犯戒者双重。若脉多赤乱，兼以枯涩而紧痛，泪湿而烂肿者重。验之当以大脉为主，从何部分而来，或穿连某位，即别其所患在何经络，或传或变，自病合病等证，分其生克承制，然后因其证而投其经以治之。治外者，细脉易退，大脉虬紫者退迟。虽点细而脉大者，必须耐久去尽方已，庶无再来之患。不然，他日犯禁，其病复发，若有别证，火亦循此而至。凡丝脉沿到风轮上者，病尤重而能变。若因其滞而日积月累，一旦触发，脉紫胀及睥肿者，用开导之。凡见丝脉虬紫，内服外点，点时细缩，不点即胀，久久亦然，及因而激动滞病变者，珠虽不紫，睥虽不肿，亦有积滞在内深处，乃积滞尚轻，而在络中幽深之所，故未胀出耳。

揭开上睥深处看之，其内必有不平之色在焉。因其滞而量其轻重，略略导之，不可过，过则有伤真血，水亏膏涩，目力昏弱之患。

【附目珠俱青证】乃目之白珠变青蓝色也。病在至急。盖气轮本白，被郁邪蒸逼，走散珠中，膏汁游出在气轮之内，故色变青蓝，瞳神必有大小之患。失治者，瞳神损而为终身痼疾矣。然当各因其病而治其本。如头风者，风邪也。伤寒、疟疾，痰火热邪也。因毒者，毒瓦斯所攻也。余仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痕
  • 当前页：目赤
  • 下一页：目肿
<<< 返回本书目录
  1. 目赤【疾病症状】
  2. 目赤【中药主治】
  3. 目赤《证治准绳·杂病》
  4. 目赤【方剂主治】
  5. 目赤《证治准绳·类方》
  6. 目赤（目黄 目青）《针灸资生经》
  7. 目赤《张氏医通》
  8. 目赤黑《伤寒括要》
  9. 目赤《审视瑶函》
  10. 目赤烂《圣济总录》
  11. 目赤《普济方·针灸》
  12. 目赤烂《证治准绳·杂病》
  13. 目赤《回春录》
  14. 目赤热痛《普济方·针灸》
  15. 目眵《圣济总录》
  16. 目赤上星肉浮睛《经验麻科》
  17. 目部望色辨证法《疡医大全》
  18. 目赤痛《圣济总录》
  19. 目部内应脏腑部位篇《形色外诊简摩》
  20. 目赤痛【方剂主治】
  21. 目部《本草易读》
  22. 目赤痛方《外台秘要》
  23. 目不专重诊脉说《审视瑶函》
  24. 目赤翳障【中药主治】
  25. 目不专重诊脉论《目经大成》
  26. 目赤肿痛《圣济总录》
  27. 目不瞑不卧《针灸素难要旨》
  28. 目赤肿痛《药症忌宜》
  29. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  30. 目赤肿痛《医学读书记》
  1. 目赤《证治准绳·杂病》
  2. 目赤《证治准绳·类方》
  3. 目赤《普济方·针灸》
  4. 目赤《张氏医通》
  5. 目赤《儒门事亲》
  6. 目赤《中医词典》
  7. 目赤《审视瑶函》
  8. 目眵候《诸病源候论》
  9. 目赤《回春录》
  10. 目眵（目蔑）《中医词典》
  11. 目赤（目黄 目青）《针灸资生经》
  12. 目眵《圣济总录》
  13. 目赤黑《伤寒括要》
  14. 目碜涩《中医词典》
  15. 目赤烂《圣济总录》
  16. 目晨昏《中医词典》
  17. 目赤烂《中医词典》
  18. 目常直视《医法圆通》
  19. 目赤烂《证治准绳·杂病》
  20. 目常有应日而发《中医词典》
  21. 目赤烂候《诸病源候论》
  22. 目常应时而痛《中医词典》
  23. 目赤烂眦《中医词典》
  24. 目常日夕昏《中医词典》
  25. 目赤累年秘方《华佗神方》
  26. 目常暮昏《中医词典》
  27. 目赤热痛《新修本草》
  28. 目部证《专治麻痧初编》
  29. 目赤热痛《普济方·针灸》
  30. 目部望色辨证法《疡医大全》
  31. 目赤上星肉浮睛《经验麻科》


目肿_《证治准绳·杂病》_中医内科_【岐黄之术】

目肿

目肿

  • 上一页
  • 目录
  • 相关
  • 下一页

风眼肿，用枸杞白皮、鸡子白皮等分，研令极细，每日三次吹鼻内。肝经实热眼赤肿痛，麦门冬汤、泻肝散、龙胆饮。风热上攻，目赤肿痛，金丝膏、琥珀煎、涤风散。白睛肿胀痛，大黄丸、桑白皮散、洗眼青皮汤、玄参丸、泻肺汤、朱砂煎。

【肿胀如杯证】谓目赤痛、睥胀如杯覆也。是邪在木火之有余。盖木克土，火生土，今肝邪实而传脾土，土受木克，而火不能生，火邪反乘虚而为炎燥之病，其珠必疼尤重，而睥亦急硬。若暴风客热作肿者，必热泪多而珠疼稍缓。然风热自外客感易退，治亦易愈。若木火内自攻击，则病亦退迟。重则疼滞闭塞，血灌睛中而变证不测矣。须用开导之法，轻则敷治而退，重则必须开导，此大意也。若敷治不退，及退而复来，并开导不消，消而复发，痛连头脑而肿愈高，睥愈实者，此风热欲成毒之候也。

【形如虾座证】因瘀滞已甚，血胀无所从出，遂致壅起，气轮状如虾座，甚则吐出睥外者，病尤急。非比鱼胞气分之可缓者。瘀血灌睛证与此证病虽一种，灌睛则概言而未至于极，此则极矣。有半边胀起者，有通珠俱被胀起盖定乌珠者，又有大 内近鼻梁处胀出一片，如皮如肉状似袋者，乃血胀从额前中落来，故胀起了大 里白上宽皮也，不可割，为血英在此处，误割者为漏为瞎，不可不辨认仔细。只用开导，血渐去而皮渐缩。小 胀出如袋者，亦然。其病，大意是血气两盛之患，宜以开导为先，次看余证，从而治之。在肺部最重，久则移传于肝，而风轮有害也。

【状如鱼胞证】气轮努胀，不紫不赤，或水红，或白色，状如鱼胞。乃气分之证，金火相搏所致。不用镰导，唯以清凉则自消复。若有微红及赤脉者，略略于上睥开之，不可过，此亦是通气之说，虽不通亦可。若头痛泪热及内燥而赤脉多者，防有变证，宜早导之，庶无后患。

【鹘眼凝睛证】有项强头疼，面脸赤燥之患，其状目如火赤，绽大胀于睥间，不能敛运转动，若庙塑凶神之目，犹鹘鸟之珠赤而绽凝者。凝，定也。乃三焦关格阳邪实盛亢极之害。

风热壅阻，诸络涩滞，目欲爆出矣。大宜于内迎香、太阳、两睥、上星等处要隘之所，并举而劫治之。

【因风成毒证】初发时，乃头风湿热、瘀血灌睛、睑硬睛疼等病，失于早治，虽治不得其法，遂致邪盛搏夹成毒，睥与珠通行胀出，如拳似碗，连珠带脑痛不可当，先从乌珠烂起，后烂气轮，有烂沿上下睑并脑及颧上肉尽空而死。若饮食少，脾泄脏结者，死尤速。若能饮食而脏调者，死迟。人至中年患此者，百无一二可生。若患头疼肿胀珠凸等证，治退复发，再治再发，痛胀如前者，即成此患。若已成者，虽治之胀少退，痛少止，决又发，发时再治，至于数四，终当一发不复退矣。既成此证，必无可生之理。未成者，十分用心调摄，疗治得宜，犹有可生。凡目病但见头脑痛甚，珠及睥胀而瘀努硬紧，虽敷镰亦不软，总开时略软，少顷如故者，皆此病来也。宜向内寻其源而救之，庶无噬脐之悔。

【旋胪泛起证】气轮自平，水轮自明，唯风轮高泛起也。或只半边泛起者，亦因半边火来之故。乃肝气独盛，胆液滞而木道涩，火郁风轮，故随火胀起。或在下，或在上，或在两旁，各随其火之所来，从上胀者多。非比旋胪尖起已成证而俱凸起顶尖不可医者，乃止言风轮胀起者耳。

【旋螺尖起证】乃气轮以里乌珠，大概高而绽起，如螺师之形圆而尾尖，视乌珠亦圆绽而中尖高，故曰旋螺尖起。因亢滞之害，五气壅塞，故胀起乌珠。在肝独盛，内必有瘀血，初起可以平治。失于内平之法，则瘀虽退而气定膏凝，不复平矣。病甚膏伤者，珠外亦有病，如横翳玉翳水晶沉滑等证在焉。盖初起时本珠欲凸之候，因服寒凉之剂救止，但失于戕伐木气，故血虽退而络凝气定，不复平也。

【神珠自胀证】目珠胀也，有内外轻重不同。若轻则自觉目内胀急不爽，治亦易退。重则自觉胀痛甚，甚则人视其珠，亦觉渐渐胀起者，病亦发见于外已甚。大凡目珠觉胀急而不赤者，火尚微，在气分之间。痛者重，重则变赤，痛胀急重者，有瘀塞之患。疼滞甚而胀急，珠觉起者，防鹘眼之祸。若目不赤，止觉目中或胀或不胀，时作有止不一者，为火无定位，游客无常之故。有风邪湿热气胜怫郁者，皆有自胀之患，但经血部至于痛者，皆重而有变矣。

【珠突出眶证】乌珠忽然突出眶也。与鹘眼证因滞而慢慢胀出者不同。其故不一，有因真元将散，精华衰败，致络脉俱损，痒极揩擦而出者，其人不久必死。有酒醉怒甚及呕吐极而KT 出者，有因患火证热盛而关格亢极而胀出者，有因怒甚吼喊而KT 出者，此皆因水液衰少，精血耗损，故脉络涩脆，气盛极火无所从出，出而窍涩，泄之不及，故涌胀而出。亦有因打扑而出者。凡出虽离两睑而脉皮未断者，乘热捺入，虽入脉络损动，终是光损。若突出阁在睑中而含者，易入，光不损。若离睑脉络皮俱断而出者，虽华佗复生，不能救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤
  • 当前页：目肿
  • 下一页：目痒
<<< 返回本书目录
  1. 目肿《证治准绳·杂病》
  2. 目肿胀《张氏医通》
  3. 目肿《儒门事亲》
  4. 目肿胀《证治准绳·类方》
  5. 目中有眯《幼幼新书》
  6. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  7. 目中努肉《医宗金鉴》
  8. 目珠偏斜，视亦不正《证治准绳·杂病》
  9. 目中风肿方《外台秘要》
  10. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  11. 目直视《伤寒括要》
  12. 目珠子突出《圣济总录》
  13. 目症相同所治用药不同并戒慎问答《审视瑶函》
  14. 目总论《证治准绳·杂病》
  15. 目症论治《类证治裁》
  16. 沐头去风方《外台秘要》
  17. 目症《幼科折衷》
  18. 沐浴《陈氏幼科秘诀》
  19. 目症《保婴撮要》
  20. 沐浴洗面-养生余录（上）《古今医统大全》
  21. 目证《医学集成》
  22. 苜蓿《本草纲目》完整版
  23. 目证《明医指掌》
  24. 苜蓿《证类本草》
  25. 目证《景岳全书》
  26. 苜蓿《本草纲目》图文版
  27. 目证《古今名医汇粹》
  28. 苜蓿【中药大全】
  29. 目劄病【疾病大全】
  30. 苜蓿根【中药大全】
  1. 目肿《证治准绳·杂病》
  2. 目中有眯《幼幼新书》
  3. 目肿《儒门事亲》
  4. 目中生翳《回生集》
  5. 目肿秘方《华佗神方》
  6. 目中生星《奇效简便良方》
  7. 目肿如桃《医法圆通》
  8. 目中生管《奇效简便良方》
  9. 目肿胀《中医词典》
  10. 目中肉《外科心法要诀》
  11. 目肿胀《张氏医通》
  12. 目中起星秘方《华佗神方》
  13. 目肿胀《证治准绳·类方》
  14. 目中胬肉《中医词典》
  15. 目珠《中医词典》
  16. 目中努肉《医宗金鉴》
  17. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  18. 目中泪出《奇效简便良方》
  19. 目珠管《中医词典》
  20. 目中结骨症《中医词典》
  21. 目珠管候《诸病源候论》
  22. 目中昏《中医词典》
  23. 目珠俱青《中医词典》
  24. 目中红筋附睛《中医词典》
  25. 目珠偏斜，视亦不正《证治准绳·杂病》
  26. 目中浮翳遮睛《奇效简便良方》
  27. 目珠痛《中医词典》
  28. 目中风肿秘方《华佗神方》
  29. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  30. 目中风肿方五首《外台秘要》
  31. 目珠子突出《圣济总录》


目痒_《证治准绳·杂病》_中医内科_【岐黄之术】

目痒

目痒

  • 上一页
  • 目录
  • 相关
  • 下一页

因风而痒者，驱风一字散。因火而痒者，于赤痛门求降火之剂。因血虚而痒者，四物汤。

【痒若虫行证】非若常时小痒之轻，乃如虫行而痒不可忍也。为病不一，须验目上有无形证，决其病之进退，至如有障无障，皆有痒极之患，病源非一。有风邪之痒，有血虚气动之痒，有虚火入络，邪气行动之痒，有邪退火息，气血得行，脉络通畅而痒。大凡有病之目，常时又不医治而自作痒者，痒一番则病重一番。若医治后而作痒，病必去速。若痒极难当，时时频作，目觉低陷者，命亦不久。有极痒而目脱者，死期至矣。痒而泪多者，血虚夹火。大抵痛属实，痒属虚，虽有火，亦是邪火乘虚而入，非其本病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目肿
  • 当前页：目痒
  • 下一页：目翳
<<< 返回本书目录
  1. 目痒《证治准绳·杂病》
  2. 目痒方《外台秘要》
  3. 目痒《证治准绳·类方》
  4. 目痒急及赤痛《圣济总录》
  5. 目痒《张氏医通》
  6. 目议《一草亭目科全书》
  7. 目痒《审视瑶函》
  8. 目翳《药症忌宜》
  9. 目痒《目经大成》
  10. 目翳《证治准绳·杂病》
  11. 目疡《审视瑶函》
  12. 目翳【中药主治】
  13. 目疡《目经大成》
  14. 目翳膜《普济方·针灸》
  15. 目血灌瞳仁《圣济总录》
  16. 目翳膜（白翳 目KT 目）《针灸资生经》
  17. 目血《目经大成》
  18. 目疣《审视瑶函》
  19. 目眩头倾《针灸素难要旨》
  20. 目晕《目经大成》
  21. 目眩耳聋《医宗金鉴》
  22. 目晕《圣济总录》
  23. 目眩耳聋《伤寒心法要诀》
  24. 目劄病【疾病大全】
  25. 目眩【方剂主治】
  26. 目证《古今名医汇粹》
  27. 目眩【中药主治】
  28. 目证《景岳全书》
  29. 目眩《针灸资生经》
  30. 目证《明医指掌》
  1. 目痒《证治准绳·杂病》
  2. 目痒《证治准绳·类方》
  3. 目痒《目经大成》
  4. 目痒《张氏医通》
  5. 目痒《审视瑶函》
  6. 目痒《中医词典》
  7. 目痒方四首《外台秘要》
  8. 目仰视《审视瑶函》
  9. 目痒急及赤痛《圣济总录》
  10. 目疡《审视瑶函》
  11. 目痒秘方《华佗神方》
  12. 目疡《目经大成》
  13. 目痒若虫行症《中医词典》
  14. 目疡《证治准绳·疡医》
  15. 目议《一草亭目科全书》
  16. 目疡《医学纲目》
  17. 目翳《证治准绳·杂病》
  18. 目疡《中医词典》
  19. 目翳《药症忌宜》
  20. 目扬《中医词典》
  21. 目翳膜《普济方·针灸》
  22. 目血灌瞳仁《圣济总录》
  23. 目翳膜（白翳 目KT 目）《针灸资生经》
  24. 目血灌瞳人《中医词典》
  25. 目疣《中医词典》
  26. 目血《目经大成》
  27. 目疣《审视瑶函》
  28. 目血《中医词典》
  29. 目晕《圣济总录》
  30. 目眩头倾《针灸素难要旨》
  31. 目晕《中医词典》


目翳_《证治准绳·杂病》_中医内科_【岐黄之术】

目翳

目翳

  • 上一页
  • 目录
  • 相关
  • 下一页

在睛外遮暗。《内经》诊目痛，赤脉从上下者，太阳病。从下上者，阳明病。从外走内者，少阳病。按此论表里之翳明矣。用以治病，如鼓应桴也。凡赤脉翳初从上而下者，属太阳。以太阳主表，其病必连眉棱骨痛，或脑顶痛，或半边头肿痛是也。治法宜温之散之。温则腊茶、盐川附等分，煎服立愈。薛立斋尝以此证用川附一钱作一服，随愈。一方，附子半两，芽茶一大撮，白芷一钱，细辛、川芎、防风、羌活、荆芥各半钱，煎服神效。散则《简要》夏枯草散、（必与退云丸相兼服。）

东垣选奇汤、羌活除翳汤之类是也。赤脉翳初从下而上者，或从内出外者，皆属阳明。以阳明主里，其证多热，或便实是也。治法宜下之寒之。下则局方流气饮、钱氏泻青丸、局方温白丸，加黄连、黄柏之类，累用累验。寒则一味黄连羊肝丸之类是也。（娄全善云∶妻侄女形肥，笄年时得目疾，每一月或二月一发，发时红肿涩痛难开，如此者三年，服除风散热等剂及寻常眼药，则左目反有顽翳，从锐来遮瞳神，右目亦有翳从下而上。经云∶从外走内者，少阳病。从下上者，阳明病。予谓此少阳阳明二经有积滞也。脉短滑而实，晨则似短。洁古云∶短为有积滞遏抑脏腑，宜下之。遂用温白丸减川芎、附子三之二，多加龙胆、黄连。如东垣五积法，从二丸每日加一丸，加至大利，然后减丸。又从二丸加起，忽一日于利下，下黑块血若干如墨，大而硬坚，从此渐觉痊而翳尽去矣。）赤脉翳初从外入内者，为少阳。以少阳主半表半里，治法宜和解之。神仙退云丸、羌活退翳汤、消翳散之类是也。

翳膜者，风热重则有之，或斑入眼，此肝气盛而发在表也。翳膜已生，在表明矣，宜发散而去之。若反疏利，则邪气内搐，为翳益深。邪气未定，谓之热翳而浮。邪气已定，谓之冰翳而沉。邪气牢而深者，谓之陷翳。当以 发之物，使其邪气再动，翳膜乃浮，佐之以退翳之药，而能自去也。病久者不能速效，宜以岁月除之。新翳所生表散方，东垣羌活除翳汤。

有热者，退云丸之类。 发陷翳，《保命集》羚羊角散之类，用之在人消息，若阴虚有热者，兼服神仙退云丸。东垣云∶阳不胜其阴，乃阴盛阳虚，则九窍不通，令青白翳见于大 。乃足太阳、少阴经中郁遏，足厥阴肝经气不得上通于目，故青白翳内阻也。当于太阳、少阴经中九原之下，以益肝中阳气冲天上行，此当先补其阳，后于足太阳、少阴标中，泻足厥阴肝经阴火，乃次治也。《内经》曰∶阴盛阳虚，则当先补其阳，后泻其阴，此治法是也。每日清晨以腹中无宿食服补阳汤，食远服升阳泄阴丸，临卧服连柏益阴丸。若天色变，大寒大风，并大劳役，预日饮食不调，精神不足，或气弱，俱不得服。候体气和平，天气如常服之。先补其阳，使阳气上升，通于肝经之末，利空窍于眼目矣。魏邦彦夫人目翳暴生，从下而起，其色绿，肿痛不可忍。先师曰∶翳从下而上，病从阳明是也。绿非五方之正色，殆肺肾合为病邪，乃就画家以墨、腻粉合成色，谛视之，与翳同色，肺肾为病无疑矣。乃泻肺肾之邪，而入阳明之药为之使，既效而他日病复作者三，其所从来之经，与翳色各异，乃以意消息之。曰∶诸脉皆属于目，脉病则从之。此必经络不调，则目病未已也，问之果然。因视所不调者治之，病遂不作。翳除尽，至其年月日期复发者，或间一月，或二月一发，皆为积治。如脉滑者，宜温白丸，加黄连、草龙胆，如东垣五积法服之。倪仲贤论风热不制之病曰∶翳如云雾，翳如丝缕，翳如秤星。翳如秤星者，或一点或三四点，而至数十点。

翳如螺盖者，为病久不去，治不如法，至极而致也。为服寒凉过多，脾胃受伤，生意不能上升，渐而致也。然必要明经络，庶能应手。翳凡自内 而出，为手太阳、足太阳受邪，治在小肠、膀胱经，加蔓荆子、苍术，羌活胜风汤主之。自锐 客主人而入者，为足少阳、手少阳、手太阳受邪，治在胆与三焦、小肠经，加龙胆草、 本，少加人参，羌活胜风汤主之。自目系而下者，为足厥阴、手少阴受邪，治在肝经、心经，加黄连，倍加柴胡，羌活胜风汤主之。自抵过而上者，为手太阳受邪，治在小肠经，加木通、五味子，羌活胜风汤主之。热甚者，兼用治淫热之药，搐鼻碧云散，俱治以上之证，大抵如开锅法，搐之随效，然力少而锐，宜不时用之以聚其力。虽然始者易而久者难，渐复而复，渐复而又复可也。急于复者则不治。今世医用磨翳药者有之，用手法揭翳者有之。噫！翳犹疮也，奚斯愈乎，非徒无益而又害之。论奇经客邪之病曰∶人之有五脏者，犹天地之有五岳也。六腑者，犹天地之有四渎也。奇经者，犹四渎之外，别有江河也。奇经客邪，非十二经之治也。十二经之外，别有治奇经之法也。缪刺论曰∶邪客于足阳跷之脉，令人目痛，从内 始。启玄子王冰注曰∶以其脉起于足，上行至头，而属目内 ，故病令人目痛从内 始也。

《针经》曰∶阴跷脉入鼽，属目内 ，合于太阳阳跷而上行，故阳跷受邪者，内 即赤，生脉如缕，缕根生瘀肉，瘀肉生黄赤脂，脂横侵黑睛，渐蚀神水，此阳跷为病之次第也。或兼锐 而病者，以其合于太阳故也。锐 者，手太阳小肠之脉也。锐 之病必轻于内 者，盖枝蔓所传者少，而正受者必多也。俗呼为攀睛，即其病也。还阴救苦汤主之，拨云退翳丸主之，栀子胜奇散主之，万应蝉花散主之，磨障灵光膏主之，消翳复明膏主之，朴硝黄连芦甘石泡散主之。病多药不能及者，宜治以手法，先用冷水洗，如针内障眼法，以左手按定，勿令得动移，略施小眉刀尖，剔去脂肉，复以冷水洗净，仍将前药饵之，此治奇经客邪之法也，故并置其经络病始。七情五贼劳役饥饱之病（见目痛条）。内急外弛之病（见倒睫拳毛）。

【黄膜上冲证】在风轮下际坎位间，神膏之内，有翳生而色黄，如年少人指甲内际白岩相似，与凝脂翳同一气脉，但凝脂翳在轮外生，点药可去者，此则在膏，内热蒸起，点药所不能除。若漫及瞳神，其珠必损，不可误认为涌波可缓者之证，此是经络阻塞极甚，三焦关格，火土邪之盛实者，故大便秘小便涩而热蒸，从膏内作脓溃起之祸也。失治者，目有HT 凸之患。（通脾泻胃汤、神消散、皂角丸、犀角饮选用）。

【赤膜下垂证】初起甚薄，次后甚大，大者病急，其患有障色赤，多赤脉贯白轮而下也。乌珠上半边近白际起障一片，仍有赤丝牵绊，障大丝粗，赤甚泪涩，珠疼头痛者，病急而有变。丝细少色微赤，珠不疼头不痛者，缓而未变。亦有珠虽不疼，头亦不痛，若无他证；或只涩赤而生薄障，障上仍有细丝牵绊；或于障边丝下，仍起星数点，此星亦是凝脂之微病也。此等皆是火在内滞之患，其病尚轻，治亦当善。盖无形之火潜入膏内，故作是疾，非比有形血热之重也。若障上有丝，及星生于丝稍，皆是退迟之病，为接得丝脉中生气，故易生而难退。虽然退迟，翳薄丝细，赤不甚者，只用善逐之足矣。甚者，不得已而开导之。大抵白珠上半边有赤脉生起，垂下到乌珠者，不论多寡，但有疼痛虬赤，便是凶证来了。总是丝少赤微，但从上而落者，退亦迟，治当耐久。若贯过瞳神者，不问粗细联断，皆退迟。

此证是湿热在脑，幽隐之火深潜在络，故有此脉之赤，四围虽无瘀血，其深处亦有积滞，缘滞尚深而火尚伏，故未甚耳。一旦触发，则其患迸发，疾亦盛矣。内无涩滞，外无此病，轻者消散，重者开导，此定法也。（内服炙肝散。外用紫金膏点之。次服通肝散、神消散、皂角丸。）

【凝脂翳】此证为病最急，起非一端，盲瞽者十有七八。在风轮上有点，初起如星，色白中有HT ，如针刺伤后渐长大变为黄色，HT 亦渐大为窟者。有初起如星，色白无HT ，后渐大而变色黄，始变出HT 者。有初起便带鹅黄色，或有HT ，或无HT ，后渐渐变大者。或初起便成一片，如障大而浓，色白而嫩，或色淡黄，或有HT ，或无HT 而变者。或有障，又于障内变出一块如黄脂者。或先有痕HT ，后变出凝脂一片者。所变不一，祸则一端。大法不问星障，但见起时肥浮脆嫩，能大而色黄，善变而速长者，即此证也。初起时微小，次后渐大，甚则为窟、为漏、为蟹睛，内溃精膏，外为枯凸。或气极有声，爆出稠水而破者，此皆郁遏之极，蒸烁肝胆二络，清气受伤，是以蔓及神膏溃坏，虽迟不过旬日，损及瞳神。若四围见有瘀滞者，因血阻道路，清汁不得升运之故。若四围不见瘀赤之甚者，其内络深处，必有阻滞之故。凡见此证，当作急晓夜医治，若迟待长大蔽满乌珠，虽救得珠完，亦带病矣。

去后珠上必有白障如鱼鳞外圆翳等状，终身不能脱。若结在当中，则视昏眇。凡目病有此证起，但是头疼珠痛，二便燥涩，即是急之极甚。若二便通畅，祸亦稍缓。有一于斯，犹为可畏。

【花翳白陷证】

因火烁络内，膏液蒸伤，凝脂从四围起而漫神珠，故风轮皆白或微黄，视之与混障相似而嫩者。大法其病白轮之际，四围生漫而来，渐渐浓阔，中间尚青未满者，瞳神尚见，只是四围高了，中间低了些，此金克木之祸也。或有就于脂内下边起一片黄膜，此二证夹攻尤急。亦有上下生起，名顺逆障，内变为此证者。此火土郁遏之祸也。亦有不从沿际起，只自凝脂翳色黄或不黄，初小后大，其细条如翳，或细颗如星，这边起一个，那边起一个，四散生将起来，后才长大牵连混合而害目，此木火祸也。以上三者，必有所滞，治当寻其源， 其流。轻则清凉之，重则开导之。若病漫及瞳神，不甚浓重者，速救亦有挽回之理，但终不得如旧之好。凡疾已甚，虽瞳神隐隐在内，亦不能救其无疾，止可救其HT凸而已。（知母饮子、桑白皮汤）。

【蟹睛证】谓真睛膏损，凝脂翳破坏风轮，神膏绽出黑颗，小则如蟹睛，大则如黑豆，甚则损及瞳神，内视瞳神亦如杏仁、枣核状者，极甚则细小无了者，至极则青黄牒出者。此证与黑翳如珠状类，而治大不同。夫黑翳如珠，源从膏内生起，非若此因破而出，故大不同。然有虚实二证，虚者软而不疼，来迟去速。实者坚而多痛，来速去迟。其视有二，其治则一。虽有妙手，难免瘢 之患。

【斑脂翳证】其色白中带黑，或带青，或焦黄，或微红，或有细细赤脉绊罩，有丝绊者，则有病发之患。以不发病者论，大略多者粉青色，结在风轮边傍，大则掩及瞳神，掩及瞳神者，目亦减光，虽有神手，不能除去。治者但可定其不垂不发，亦须内外夹治，得气血定久，瘢结牢固，庶不再发。若治欠固，或即纵犯，则斑迹发出细细水泡，时起时隐，甚则发出大泡，起而不隐，又甚则于本处作痛，或随丝生障，或蟹睛再出矣。其病是蟹睛收回，结疤于风轮之侧，非若玛瑙内伤，因内伤气血，结于外生之证，犹有可消之理，故治亦不同耳。

【黄油证】生于气轮，状如脂而淡黄浮嫩，乃金受土之湿热也。不肿不疼，目亦不昏，故人不求治，无他患、至老只如此，略有目疾发作，其证则为他病之端矣。揭开上睥，目上边气轮上有黄油者，是湿热从脑而下，目必有病，又非两傍可缓之比，或有头风之患，然此病为患又缓，治亦容易。但不治者，恐贻后患，故宜预自保重而去之。疠风目上有此者又重，与常人不同。

【状如悬胆证】有翳从上而下，贯及瞳神，色青或斑，上尖下大，薄而圆长，状如胆悬，以此得名。盖脑有瘀热，肝胆膏汁有损，变证急来之候，宜作紧医治。若眼带细细赤脉紫胀而来者尤急，头疼者尤恶。内必有滞，急向四围寻其滞而通之，庶免损坏之患。

【玉粒分经】此证或生于睥，或生于气轮。生于气轮者，金火亢承之证，燥热为重。生于睥者，湿热为重，由土之燥滞。

其形圆小而颗坚，淡黄色或白肉色，当辨其所生部分而治之，故曰玉粒分经。初起不疼，治亦易退，亦有轻而自愈者。若恣酒色，嗜辛热火毒，多怒忿躁急之人，及久而不治，因而积久者，则变大，大而坚，坚而疼，或变大而低溃，色白或淡黄，如烂疮相似者，证尚轻。若复不知禁忌，且犯戒者，则烂深。烂深复至于不戒不治者，则变为漏矣。不可误认为粟疮。

【银星独见】乌珠上有星，独自生也。

若连萃而相生相聚者，不是星。盖星不能大，大而变者亦不是。有虚实自退不退之证。虚实者，非指人之气血而言，乃指络间之火而言。若络间之虚火客游，因而郁滞于风轮，结为星者，其火无源，不得久滞，火退气散膏清而星自消。若火有源而来，气实壅滞于络者，则水不清，故星结不散，其色白圆而颗小浮嫩者，易退易治。沉涩坚滑者，宜作急治之，恐滞久气定，治虽退而有迹，为冰瑕矣。夫星者，犹天之有星，由二气而结，其大小亦由积受盛衰之所致，无长大之理。故人之患星，亦由火在阴分。故为星，星亦不能大。若能大者，此必是各障之初起也。障犹云，云随天地之气而聚散，障因人之激戒而消长。即如凝脂一证，初起白颗小而圆嫩，俨然一星，不出一二日间，渐渐长大，因而触犯，遂致损目。若误认为星，则谬于千里矣。亦有凝脂虽成，因无根客火郁在膏中，作此一点，无所触犯，善于护养，水清而退者，便谓是星退，医者亦谓是星退，遂误认为星，终身执泥不改者，误人多矣。每见世人用愚夫蠢妇执草抡丝，朝灯对日， 咀诡魇，谓之结眼，间有凝脂、水晶、银星，虚火聚开翳障等证，偶然而退，遂以为功，骇羡相传，眇医弃药，智者尚蒙其害，况愚人乎。夫人之目，因气血不能清顺，是故壅滞而生病焉。调养缄护，尚恐无及，乃反劳挣强，视搏此阳光，即无病之目，精强力盛者，且不能与之敌，而况病目，能无损乎。

虽幸自病退者，光亦渺茫难醒。大凡见珠上有星一二颗，散而各自生，过一二日看之不大者方是。若七日而退者，火数尽之故。若连萃贯串相生及能大者，皆非星也。又有一等愚人，看各色障翳，亦呼为星者，抑又谬之甚矣。

【聚开障证】谓障或圆或缺，或浓或薄，或如云似月，或数点如星，痛则见之，不痛则隐，聚散不一，来去无时，或月数发，或年数发。乃脑有湿热之故。痰火人患者多。久而不治，方始生定。因而触犯者，有变证，生成不退。各随所发形证而验之。（镇心丸、退血散、连翘散、磨睛膏、美玉散）。

【聚星障证】乌珠上有细颗，或白色，或微黄。微黄者急而变重。或联缀，或团聚，或散漫，或一同生起，或先后逐渐一而二，二而三，三而四，四而六七八十数余，如此生起者。初起者易治，生定者退迟。能大者有变。团聚生大而作一块者，有凝脂之变。联缀四散，傍风轮白际而起，变大而接连者，花翳白陷也。若兼赤脉爬绊者，退迟。若星翳生于丝尽头者，亦退迟进速且有变，盖接得脉络生气之故。此证大抵多由痰火之患，能保养者庶几，斫丧犯戒者，变证生焉。（羚羊角散）。

【垂帘障证】生于风轮，从上边而下，不论浓薄，但在外色白者方是。若红赤，乃变证，非本病也。有初起水膏不清而便成此者，有起先赤色，火退后膏涩结为此者，因其自上而下，如帘之垂，故得此名。有证数般相似，缓急不同，治亦各异，不可误认混呼而误人。一 肉初生，亦在风轮上边起，但色如肉，且横浓不同。

一偃月侵睛，亦在上边起，是气轮膜内垂下，白色而薄，与此在外有形者不同。一赤膜下垂，因瘀滞火实之急者不同。此则只是白障漫漫生下来，而为混障者，间有红，亦是略略微红而已。因其触犯，搏动其火，方有变证。其病从上而下，本当言顺，何以逆称，盖指火而言，火本炎上，今反下垂，是其逆矣。（羌活除翳汤）。

【涌波翳证】障从轮外自下而上，故曰涌波。非黄膜上冲从内向上之急甚者可比。白者缓而不变，赤者急而有变。亦有激犯变发他证者，就于此障之内，变出黄膜。治宜先去上冲，后治此证，则万无一失矣。（流气饮）。

【逆顺障证】色赤而障，及丝脉赤乱，纵横上下，两边生来，若是色白而不变者，乃是治后凝定，非本证生来如是，治亦不同。若色浮嫩能大，或微黄色者，又不是此证，乃花翳白陷也。凡见风轮际处，由白珠而来无数粗细不等赤脉，周遭圈圆侵入黑睛，黑睛上障起昏涩者，即此证。必有瘀滞在内。盖滞于左，则从左而来，滞于右，则从右而来，诸络皆有所滞，则四围而来。睥虽不赤肿，珠虽不胀痛，亦有瘀滞于内，不可轻视。若伤于膏水，则有翳嫩白，大而变为花翳白陷。若燥涩甚者，则下起一片变为黄膜上冲之证。若头疼珠痛胀急者，病又重而急矣。（消翳散）。

【阴阳翳证】乌珠上生二翳，俱白色，一中虚，一中实，两翳联串如阴阳之图。若白中略带焦黄色，或纯白而光滑沉涩者，皆不能去尽。若有细细赤丝绊者，退尤迟。大抵此证，非心坚耐久，不能得其效也。（羌活退翳散）。

【玛瑙内伤证】其障薄而不浓，圆斜不等，其色昏白而带焦黄，或带微微红色，但如玛瑙之杂者。是虽生在轮外，实是内伤肝胆，真气清液受伤，结成此翳，最不能治尽。或先有重病，退后结成者，久久耐心医治，方得减薄，若要除净，须华佗更生可也。

【连珠外翳证】与聚星似是而非。盖聚星在可治之时，而色亦不同，此则凝定之证，形色沉滑坚涩等状。虽有妙手久治，亦难免迹滞，如冰瑕之患也。

【剑脊翳证】亦名横翳。色白，或如糙米色者，或带微微焦黄色者，但状如剑脊，中间略高，两边薄些，横于风轮之外者，即此证也。

浓薄不等，浓者虽露上下风轮，而瞳神被掩，视亦不见。薄者瞳神终是被掩，视亦昏 ，较之重者稍明耳。纵色嫩根浮者，亦有瘢痕。若滑涩根深沉者，虽有妙手坚心，止可减半。若微微红丝罩绊者，尤为难退易来。以上不论浓薄，非需之岁月，必无功耳。（七宝汤、皂角丸、生熟地黄丸）。

【冰瑕翳证】薄薄隐隐，或片或点，生于风轮之上，其色光白而甚薄，如冰上之瑕。若在瞳神傍侧者，视亦不碍光华。若掩及瞳神者，人看其病不觉，自视昏 渺茫。其状类外圆翳，但甚薄而不圆。又似白障之始，但经久而不长大。凡风轮有痕HT 者，点服不久，不曾补得水清膏足，及凝脂、聚星等证初发，点服不曾去得尽绝，井点片脑过多，障迹反去不得尽，而金气水液凝滞者，皆为此证。大抵虽治不能速去，纵新患者，必用坚守确攻，久而方退。若滑涩沉深及患久者，虽极治亦难尽去。

【圆翳外障证】薄而且圆，其色白，大小不等，浓薄不同。薄者最多，间有浓者，亦非堆积之浓，比薄者稍浓耳。十有九掩瞳神，亦名遮睛障。病最难治，为光滑深沉之故。有阴阳二证之别。

阳者，明处看则不甚鲜白，暗处看则明亮而大。阴者，暗处看则昏浅，明处看则明大。然虽有阴阳验病之别，而治法则同。虽坚心久治，亦难免终身之患。

【水晶障证】色白如水晶，清莹见内，但高浓满珠，看虽易治，得效最迟。盖虽清而滑，根深气结故也。乃初起膏伤时，内服寒凉太过，外点冰片太多，致精液凝滞，结为此病。非比白混障之浮嫩可治者，当识别之，庶无舛误。其名有三，曰水晶、曰玉翳浮瞒、曰冰轮。如冰冻之坚。若傍斜细看，则白透睛瞳内，阴处与日中看，其形一同。治虽略减，难免终身之患。

【鱼鳞障证】色虽白涩而不光亮，状带欹斜，故号鱼鳞。乃气结膏凝不能除绝者。如凝脂翳损及大片，病已甚，不得已大用寒凉，及冰片多点者，往往结为此也。

【马蝗积证】与 肉大同小异。盖杀伐内外药治皆同，但 肉有不用割而治愈，故曰小异也。亦有是 肉先起，后变为重，其状两头尖薄，中间高浓，肉红色，若马蝗状横卧于中，四匝有薄薄肉油，紫赤筋脉围绕。乃血分之病，久久方成，最不易治，且难去而易来，风疾人每多患此。治之必先用钩割十去五六，方用杀伐之药则有功。不割则药力不敌病势，徒费其力。

然割须用烙其根处，不尔则朝去暮生，枉受痛楚。多则有激邪之祸，变证出焉。外虽劫治，内须平治，不然外虽平而内必发，徒劳无功。此状乃横条，非若努攀漫积之谓也。

【 肉证】多起上轮，有障如肉，或如黄油，至后渐渐浓而长积赤瘀，努起如肉，或赤如朱。凡性燥暴悖，恣嗜辛热之人，患此者多。久则漫珠积肉，视亦不见。治宜杀伐，久久自愈。积而无瘀甚恶证及珠尚露者，皆不必用钩割之治。一云 肉攀睛，或先赤烂多年，肝经为风所冲而成。或用力作劳，有伤肝气而得，或痒或痛，自两头努出，心气不宁，忧虑不已，遂乃攀睛，或起筋膜。宜服洗刀散，及二黄散、定心丸。

【肺瘀证】由 而起，贯过气轮，如皮似筋，横带至于风轮，光亦不损，甚则掩及瞳神，方碍瞻视，大抵十之八九，皆由大 而起。有赤白二证。赤者血分，白者气分，其原在心肺二经，初起如薄薄黄脂，或赤脉数条，后渐渐大而浓，赤者少，白者多，虽赤者亦是白者所致，盖先有白而不忌火毒辛热，故伤血而赤，非血分之本病也。治赤虽退，其质不退，必须杀伐，杀伐之治，虽不见情势之恶，久而且痛，功亦迟缓。不若一割即去，烙之免其再发。

大抵眼科钩割一法，唯此患最为得效。

【鸡冠蚬肉】二证形色相类，经络相同，治亦一法。故总而言之，非二病同生之谓也。其状色紫如肉，形类鸡冠、蚬肉者即是。多生睥 之间，然后害及气轮而遮掩于目。治者须用割治七八，后用杀伐，不然药徒费功。若割亦用烙定方好。其目大 内有红肉一块，如鸡冠、蚬肉者，乃心经血部之英华。若误割者，轻则损目，重则丧命。慎之。（抽风汤、决明散）。

【鱼子石榴】二证经络同，治法亦同。故总而言之，亦非二病同生。鱼子障非聚星之比，又非玉粒之比，其状生肉一片，外面累累颗颗丛生于目，或淡红色，或淡黄色，或肉色。石榴状如榴子绽露于房，其病红肉颗，或四或六或八，四角生来，障满神珠，视亦不见。以上二障，俱是血部瘀实之病，目疾恶证。治用割，割后见三光者，方可伐治。三光瞑黑者，内必瞳神有损，不必治也。

【轮上一颗如赤豆证】气轮有赤脉灌注，直落风轮，风轮上有颗积起色红，初如赤小豆，次后积大，专为内有瘀血之故。急宜开导，血渐通，颗亦渐消，病到此十有九损。若白珠上独自有颗鲜红者，亦是瘀滞。上下无丝脉接贯者，只用点服自消。若有贯接者，必络中有血灌来，宜向所来之处寻看，量其轻重而导之。若白轮有红颗而胀急涩痛者，有变。而急痛连内而根深接内者，火疳也，又非此比。若白珠虽有红颗而珠不疼，虽疼不甚者病轻，治亦易退，善消可矣。

【睛中一点似银星证】白点一颗，如星光滑，当睛中盖定，虽久不大不小，傍视瞳神在内，只是小些，其视光华亦损。

乃目痛时不忌房事，及服渗泄下焦寒凉之药过多，火虽退而肾络气滞膏凝，结为此病。虽服不退，点亦不除，终身之患也。

【五花障证】生于神珠之上，斑斑杂杂，盖五脏经络间之气俱伤，结为此疾。

其色或白，或糙米色，或肉色中带焦黄微红蓝碧等色，斑烂驳杂不一。若中有一点黑色者，乃肾络气见，虽治不能尽去。此状与斑脂翳、玛瑙内伤形略相似。斑脂翳，乃破而结成瘢痕不能去者。玛瑙内伤，乃小而薄未掩瞳神之轻者。此则高浓显大，生在膏外可退，故不同耳。

【混障证】谓漫珠皆一色之障也。患之者最多，有赤白二证。赤者易治于白者，赤者怕赤脉外爬，白者畏光滑如苔，有此二样牵带者，必难退而易发。若先因别证而成混障，则障去而原病见矣。若无别证，到底只是一色者。若混障因而犯禁触发者，则变证出，先治变证，后治本病。一云混睛证，白睛先赤而后痒痛，迎风有泪，闭涩难开，或时无事，不久亦发，年深则睛变成碧色，满目如凝脂赤路，如横赤丝，此毒风积热。宜服地黄散。外点七宝膏。

【惊振外障证】目被物撞触而结为外障也。与伤在膏上急者不同。初撞目时，亦有珠疼涩胀之苦，为其伤轻而瘀自潜消，故痛虽止而不戒禁，有所触发其火，致水不清，气滞络涩而生外障。有撞虽轻反不知害，有所触犯，遂为外障者。

有撞重不戒，反触而变为凶疾者。凡外障结而珠疼头痛及肿胀者，皆是恶证，防变。急宜治之。（治见为物所伤条。）

【黑翳如珠证】非蟹睛、木疳之比。木疳是大者，生则瞳损不可治。此则至大方损珠，后损瞳神也。又非蟹睛因破流出之比，此肝气有余，欲泛起之患，故从风轮际处发起黑泡，如珠子圆而细，或一或二，或三四五六，多寡不一。其证火实盛者痛，虚缓者不痛。治亦易平。若长大则有裂目之患。（先服羚羊角散，后服补肾丸）。

【木疳证】生于风轮者多，其色蓝绿青碧，有虚实二证。

虚者大而昏花，实者小而痛涩。非比蟹睛因破而出，乃自然生出者。大小不一，亦随其变长也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痒
  • 当前页：目翳
  • 下一页：睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之
<<< 返回本书目录
  1. 目翳《证治准绳·杂病》
  2. 目翳【中药主治】
  3. 目翳《药症忌宜》
  4. 目翳膜《普济方·针灸》
  5. 目议《一草亭目科全书》
  6. 目翳膜（白翳 目KT 目）《针灸资生经》
  7. 目痒急及赤痛《圣济总录》
  8. 目疣《审视瑶函》
  9. 目痒方《外台秘要》
  10. 目晕《目经大成》
  11. 目痒《证治准绳·杂病》
  12. 目晕《圣济总录》
  13. 目痒《证治准绳·类方》
  14. 目劄病【疾病大全】
  15. 目痒《张氏医通》
  16. 目证《古今名医汇粹》
  17. 目痒《审视瑶函》
  18. 目证《景岳全书》
  19. 目痒《目经大成》
  20. 目证《明医指掌》
  21. 目疡《审视瑶函》
  22. 目证《医学集成》
  23. 目疡《目经大成》
  24. 目症《保婴撮要》
  25. 目血灌瞳仁《圣济总录》
  26. 目症《幼科折衷》
  27. 目血《目经大成》
  28. 目症论治《类证治裁》
  29. 目眩头倾《针灸素难要旨》
  30. 目症相同所治用药不同并戒慎问答《审视瑶函》
  1. 目翳《证治准绳·杂病》
  2. 目议《一草亭目科全书》
  3. 目翳《药症忌宜》
  4. 目痒若虫行症《中医词典》
  5. 目翳膜《普济方·针灸》
  6. 目痒秘方《华佗神方》
  7. 目翳膜（白翳 目KT 目）《针灸资生经》
  8. 目痒急及赤痛《圣济总录》
  9. 目疣《中医词典》
  10. 目痒方四首《外台秘要》
  11. 目疣《审视瑶函》
  12. 目痒《审视瑶函》
  13. 目晕《圣济总录》
  14. 目痒《目经大成》
  15. 目晕《中医词典》
  16. 目痒《证治准绳·杂病》
  17. 目晕《目经大成》
  18. 目痒《证治准绳·类方》
  19. 目晕候《诸病源候论》
  20. 目痒《张氏医通》
  21. 目云障不见《奇方类编》
  22. 目痒《中医词典》
  23. 目早晨疼痛《中医词典》
  24. 目仰视《审视瑶函》
  25. 目札《中医词典》
  26. 目疡《审视瑶函》
  27. 目札《审视瑶函》
  28. 目疡《目经大成》
  29. 目胀《广瘟疫论》
  30. 目疡《证治准绳·疡医》
  31. 目瘴成瞽《奇效简便良方》


睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之_《证治准绳·杂病》_中医内科_【岐黄之术】

睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之

睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之

  • 上一页
  • 目录
  • 相关
  • 下一页

在睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之。娄全善云∶内障先患一目，次第相引，两目俱损者，皆有翳在黑睛内遮瞳子而然。今详通黑睛之脉者，目系也。

目系属足厥阴、足太阳、手少阴三经。盖此三经脏腑中虚，则邪乘虚入，经中郁结，从目系入黑睛内为翳。《龙木论》所谓脑脂流下作翳者，即足太阳之邪也。所谓肝气冲上成翳者，即足厥阴之邪也。

故治法以针言之，则当取三经之 穴，如天柱、风府、太冲、通里等穴是也。其有手巧心审谛者，能用针于黑眼里拨其翳，为效尤捷也。以药言之，则当补中疏通此三经之郁结，使邪不入目系而愈。饮食不节，劳伤形体，脾胃不足，内障眼病，宜人参补胃汤、益气聪明汤、圆明内障升麻汤、复明散。

娄云∶上四方治目不明，皆气虚而未脱，故可与参、 中，微加连、柏。若气既脱，则黄柏等凉剂不可施。经云∶阳气者，烦劳则张，精绝，目盲不可以视，耳闭不可以听之类，是其证也。内障，右眼小青白翳，大 亦微显白翳，脑痛，瞳子散大，上热恶热，大便涩后痞难，小便如常，遇热暖处，头疼暗胀能食，日没后、天阴暗则昏。此证可服滋阴地黄丸。翳在大 ，加升麻、葛根。翳在小，加柴胡、羌活。东垣云∶肝木旺则火之胜，无所畏惧而妄行也，故脾胃先受之，或病目而生内障者。脾裹血，胃主血，心主脉，脉者，血之腑也。或曰心主血，又曰脉主血，肝之窍开于目也。（治法亦地黄丸当归汤之类是也）。倪仲贤论阴弱不能配阳之病曰∶五脏无偏胜，虚阳无补法，六腑有调候，弱阴有强理，心、肝、脾、肺、肾，各有所滋生，一脏或有余，四脏俱不足，此五脏无偏胜也。

或浮或为散，是曰阳无根，益之欲令实，翻致不能禁，此虚阳无补法也。膀胱、大小肠、三焦、胆、包络，俾之各有主，平秘永不危，此六腑有调候也。衰弱不能济，遂使阳无御，反而欲匹之，要以方术盛，此弱阴有强理也。解精微论曰∶心者五脏之专精，目者其窍也。又为肝之窍。肾主骨，骨之精为神水。故肝木不平，内挟心火，为势妄行，火炎不制，神水受伤，上为内障，此五脏病也。劳役过多，心不行事，相火代之。五脏生成论曰∶诸脉皆属于目。相火者，心包络也，主百脉，上荣于目。

火盛则百脉沸腾，上为内障，此虚阳病也。膀胱、小肠、三焦、胆脉俱循于目，其精气亦皆上注而为目之精，精之窠为眼，四腑一衰，则精气尽败，邪火乘之，上为内障，此六腑病也。神水黑眼皆法于阴，白眼赤脉皆法于阳。阴齐阳侔，故能为视。阴微不立，阳盛即淫。阴阳应象大论曰∶壮火食气，壮火散气，上为内障，此弱阴病也。其病初起时，视觉微昏，常见空中有黑花，神水淡绿色，次则视岐，睹一成二，神水淡白色。可为冲和养胃汤主之，益气聪明汤主之，千金磁朱丸主之，石斛夜光丸主之。有热者，泻热黄连汤主之。久则不睹，神水纯白色，永为废疾也。然废疾亦有治法，先令病者，以冷水洗眼如冰，气血不得流行为度，用左手大指、次指按定眼珠，不令转动，次用右手持鸭舌针，去黑睛如米许，针之令入，白睛甚浓，欲入甚难，必要手准力完，重针则破，然后斜回针首，以针刀刮之，障落则明。有落而复起者，起则重刮，刮之有至再三者，皆为洗不甚冷，气血不凝故也。障落之后，以绵裹黑豆数粒，令如杏核样，使病目垂闭，覆眼皮上，用软帛缠之，睛珠不得动移为度，如是五七日才许开视，视勿劳也。亦须服上药，庶几无失。此法治者五六，不治者亦四五。五脏之病，虚阳之病，六腑之病，弱阴之病，四者皆为阴弱不能配阳也。

学人慎之。

【青风内障证】视瞳神内有气色昏蒙，如晴山笼淡烟也。然自视尚见，但比平时光华，则昏 日进。急宜治之，免变绿色。变绿色则病甚而光没矣。阴虚血少之人，及竭劳心思、忧郁忿恚、用意太过者，每有此患。然无头风痰气夹攻者，则无此患。病至此亦危矣，不知其危而不急救者，盲在旦夕耳。（羚羊角汤、白附子丸、补肾磁石丸、羚羊角散、还睛散）。

【绿风内障证】瞳神气色浊而不清，其色如黄云之笼翠岫，似蓝靛之合藤黄，乃青风变重之证，久则变为黄风。虽曰头风所致，亦由痰湿所攻，火郁忧思忿怒之过。若伤寒疟疫热蒸，先散瞳神，而后绿后黄，前后并无头痛者，乃痰湿攻伤真气，神膏耗溷，是以色变也。盖久郁则热胜，热胜则肝木之风邪起，故瞳愈散愈黄。大凡病到绿风危极矣，十有九不能治也。一云此病初患则头旋，两额角相牵瞳人，连鼻鬲皆痛，或时红白花起，或先左而后右，或先右而后左，或两眼同发。或吐逆，乃肺之病。肝受热则先左，肺受热则先右，肝肺同病则齐发。先服羚羊角散，后服还睛散。

【黑风内障证】与绿风候相似，但时时黑花起。乃肾受风邪，热攻于眼。宜凉肾白附子丸、补肾磁石丸、还睛散。

【黄风内障证】瞳神已大，而色昏浊为黄也。病至此，十无一人可救者。

【银风内障证】瞳神大成一片，雪白如银。其病头风痰火人，偏于气忿怒郁，不得舒而伤真气，此乃痼疾。恐金丹不能为之返光矣。

【丝风内障证】视瞳神内隐隐然若有一丝横经，或斜经于内，自视全物亦有如碎路者。乃络为风攻，郁其真气，玄府有一丝之遏，故视亦光华有损。久而不治则变重，为内证之笃矣。

【乌风内障证】色昏浊晕滞气，如暮雨中之浓烟重雾。风痰人嗜欲太多，败血伤精，肾络损而胆汁亏，真气耗而神光坠矣。

【偃月内障证】视瞳神内上半边，有隐隐白气一湾，如新月覆垂向下也。乃内障欲成之候。成则为如银翳。脑漏人，及脑有风寒不足，阴气怫郁者患之。与偃月侵睛，在轮膜中来缓者不同。

【仰月内障证】瞳神下半边，有白气隐隐一湾，如新月仰而从下生向上也。久而变满，为如银内障。乃水不足，木失培养，金反有余，故精液亏而元气郁滞于络而为病也。

【如银内障证】瞳神中白色如银也。轻则一点白亮，如星似片；重则瞳神皆雪白而圆亮。圆亮者，一名圆翳内障，有仰月偃月变重为圆者，有一点从中起，视渐昏而渐变大不见者。乃郁滞伤乎太和清纯之元气，故阳光精华为其闭塞而不得发见。亦有湿冷在脑，脑油滴落而元精损，郁闭其光。非银风内障已散大而不可复收之比。年未过六十，及过六十而血气未衰者，拨治之，皆有复明之理。

【如金内障证】瞳神不大不小，只是黄而明莹。乃是元气伤滞所成，因而痰湿阴火攻激，故色变易。非若黄风之散大，不可医者。

【绿映瞳神证】瞳神乍看无异，久之专精熟视，乃见其深处隐隐绿色，自视亦渐觉昏眇，病甚始觉深绿，而变有气动之患。盖痰火湿热害及于清纯太和之元气也。久而不治，反有触犯者，为如金、青盲等证。其日中及日映红光处，看瞳神有绿色，而彼自视不昏者，乃红光烁于瞳神，照映黑红相射，而光映为绿之故，非绿色自生之谓。及春夏瞳神亦觉色微微绿莹者，乃肝胆清纯之正气，而视亦不昏，不可误认为此。但觉昏眇而瞳神绿色，明处暗处看之，皆一般气浊不清者，是此证也。

【云雾移睛证】谓人自见目外有如蝇蛇旗 ，蛱蝶绦环等状之物，色或青黑粉白微黄者，在眼外空中飞扬撩乱，仰视则上，俯视则下也。乃玄府有伤，络间精液耗涩，郁滞清纯之气，而为内障之证。其原皆属胆肾。黑者，胆肾自病。白者，因痰火伤肺，金之清纯不足。黄者，脾胃清纯之气有伤其络。盖瞳神乃先天元阳之所主，禀聚五脏之精华，因其内损而见其状。虚弱不足人，及经产去血太多，而悲哭太过，深思积忿者，每有此病。小儿疳证、热证、疟疾、伤寒日久，及目痛久闭，蒸伤精液清纯之气，亦有此患。幼而无知，至长始晓，气络已定，治亦不愈。

今人但见此证，则曰鬼神现像，反泥于禳祷而不求内治，他日病愈盛而状愈多，害成而不可救矣。

【圆翳内障证】黑睛上一点圆，日中见之差小，阴处见之则大，或明或暗，视物不明。医者不晓，以冷药治之，转见黑花。此因肝肾俱虚而得也。宜服皂角丸，合生熟地黄丸，及补肺散、补肾丸、镇肝丸、虎精丸、聚宝丸、化毒丸、青金丹、卷云膏。

【冰翳内障证】如冰冻坚实，傍观目透于瞳神内，阴处及日中看之，其形一同，疼而泪出。此因胆气盛，遂使攻于肝而得之。宜服七宝丸、皂角丸、合生熟地黄丸、通肝散、羊肝丸、泻肝丸、分珠散。

【滑翳内障证】有如水银珠子，但微含黄色，不疼不痛，无泪，遮绕瞳神。宜服皂角丸、生熟地黄丸、还睛丸、羊肝丸、黄连膏。

【涩翳内障】微如赤色，或聚或开，两傍微光，瞳神上如凝脂色，时复涩痛，而无泪出。宜服皂角丸、生熟地黄丸。

【散翳内障证】形如鳞点，或睑下起粟子而烂，日夜痛楚，瞳神最疼，常下热泪。宜服皂鱼丸、生熟地黄丸、八味还睛散。（四物汤、谷精散、磨风膏、宣肺汤、清金散、雄猪散）。

【浮翳内障证】上如冰光白色，环绕瞳神，初生目小 头，至黑珠上，不痒不痛，无血色相潮。宜服皂角丸、合生熟地黄丸。（宣肺汤、七宝散、白万膏、细辛散、川芎散。）

【沉翳内障证】白脏在黑水下，向日细视，方见其白，或两眼相传，疼痛则早轻夜重，间或出泪。宜服皂角丸、及生熟地黄丸。（灵宝丹、救睛丹、羊肝丸、美玉散、二和散）。上自圆翳以下七证，虽有治法，终难奏功，唯金针拨之为善。

【偃月侵睛证】风轮上半边气轮交际，从白膜内隐隐白片薄薄盖向下来，其色粉青。乃非内非外，从膜中而来者，初不以为意，久之始下风轮而损光。或沿遍风轮周匝，而为枣花，为害最迟，人每忽之，常中其患。乃脑有风湿，久滞郁中，微火攻击，脑油滴下，亲火嗜燥，好酒暴怒，激走其郁者，为变亦急。凡发经水不待干而湿蒸，及痰火人好燥腻湿热物者，皆有此患。（坠翳丸）。

【枣花障证】甚薄而白，起于风轮周匝，从白膜之内四围环布而来也。凡性躁急，及患痰火，竭视劳瞻，耽酒嗜辣，伤水湿热之人，多罹此患。久则始有目急干涩，昏花不爽之病。犯而不戒，甚则有瞳神细小内障等变。或因人触激，火入血分，泪而赤痛者，亦在变证之例。虽有枣花锯齿之说，实无正形，又有二十四枚、四十枚之数，百无一二，不必拘泥于此说。凡见白圈傍青轮际，从白膜四围圈圆而来，即是此证。若白而嫩，在风轮外四围生起，珠赤痛者，是花翳白陷，不可误认为此。一云此候，周遭如锯齿四五枚，相合赤色，刺痛如针，视物如烟，晨轻昼则痛楚，迎风有泪，昏暗不见。宜皂角丸、生熟地黄丸。（桑白皮汤、蕤生散）。

【白翳黄心证】四边皆白，中心一点黄，大小 头微赤，时下涩泪，团团在黑珠上。乃肝肺相传，停留风热。宜服还睛散、及皂角丸，合生熟地黄丸。

【黑花翳证】其状青色，大小 头涩痛，频频下泪，口苦，不喜饮食。盖胆受风寒。宜凉胆丸、还精丸、四物汤、灵宝丸、青金散、皂角丸、生熟地黄丸。

【五风变成内障证】

其候头旋偏肿痛甚，瞳人结白，颜色相间，却无泪出。乃毒风脑热所致。日中如坐暗室，常自忧叹。

宜除风汤、皂角丸，合生熟地黄丸。《龙木论》内障根源歌∶不疼不痛渐昏 ，薄雾轻烟渐渐浓，或见花飞蛇乱出，或如丝絮在虚空。此般状样因何得，肝脏停留热与风。大叫大啼惊与恐，脑脂流入黑睛中。初时一眼先昏暗，次第相牵与一同。苦口何须陈逆耳，只缘肝气不相通。此时服药宜销定，将息多乖即没功。日久既应全黑暗，时名内障障双瞳。名字随形分十六，龙师圣者会推穷。灵药这回难得效，金针一拨日当空。强修将息根据前说，莫遣根据前病复踪。针内障眼法歌∶内障由来十六般，学医人子审须看，分明一一知形状，下针方可得安然。若将针法同圆翳，误损神光取瘥难。冷热光明虚与实，调和四体待令安。不然气闷违将息，呕逆劳神翳却翻。咳嗽震头皆未得，多惊先服镇心丸。若求凉药银膏等，用意临时体候看。老翳细针初复嫩，针形不可一般般。病虚新产怀娠月，下手才知将息难。不雨不风兼皓月，清斋三日在针前，安心定意行医道，念佛亲姻莫杂喧。患者向明盘膝坐，提撕腰带得心安。针者但行贤哲路，恻隐之情实善缘。有血莫惊须住手，裹封如旧再开看。忽然惊振医重卜，服药三旬见朗然。七日解封难见日，花生水动莫他言，还睛丸散坚心服，百日分明复旧根。针内障后法歌∶内障金针针了时，医师言语要深知。绵包黑豆如球子，眼上安排日系之。卧眠头枕须安稳，仰卧三朝莫厌迟。封后忽然微有痛，脑风牵动莫他疑。或针或烙根据经法，痛极仍将火熨之。拟吐白梅含咽汁，吐来仰卧却从伊芳。起则恐因遭努损，虽然稀有也须知。

七朝豉粥温温食，震着牙开事不宜。大小便时须缓缓，无令自起与扶持。高声叫唤言多后，惊动睛轮见雪飞。如此志心三十日，渐行出入认亲知。狂心莫忆阴阳事，夫妇分床百日期。一月不须临洗面，针痕湿着痛微微。五腥酒面周年断，服药平除病本基。上《龙木论》金针开内障大法，谨按其法，初患眼内障之时，其眼不痛不涩不痒，头不旋不痛，而翳状已结成者，宜金针拨去其翳，如拨云见日而光明也。今具其略于后。开内障图∶圆翳（初患时，见蝇飞花发垂蚁，薄烟轻雾，先患一眼，次第相牵，俱圆翳，如油 浮水中，阳看则小，阴看则大，金针一拨即去。）滑翳（翳如水银珠，宜金针拨之。）涩翳（翳如凝脂色，宜针拨之。）浮翳（脏形睛之深处，细看方见，宜针深拨之。）横翳（横如剑脊，两边薄，中央浓，宜针于中央浓处拨之。巳上五翳，皆先患一目，向后俱损。初患之时，其眼痛涩，头旋额痛，虽有翳状，亦难针拨。独偃月翳、枣花翳、黑水凝翳，微有头旋额痛者，宜针轻拨之。）冰翳（初患时头旋额痛者，眼睑骨、鼻颊骨痛，目内赤涩，先患一眼，向后翳如冰冻坚白，宜于所过经脉，针其 穴，忌出血，宜针拨动，不宜强拨。）

偃月翳（初患时微微头旋额痛，先患一目，次第相牵俱损，翳一半浓一半薄，宜针，先从浓处拨之。）

枣花翳（初患时微有头旋眼涩，眼中时时痒痛，先患一眼，向后俱翳，周遭如锯齿，轻轻拨去，莫留短脚。兼于所过之经，针灸其 。）散翳（翳如酥点，乍青乍白，宜针拨之。）黑水凝翳（初患时头旋眼涩，见花黄黑不定，翳凝结青色，宜针拨之。）惊振翳（头脑被打筑，恶血流入眼内，至二三年成翳，翳白色，先患之眼不宜针，牵损后患之眼宜针之。）虽不痛不痒，其翳黄色、红色者，不宜针拨。翳状破散者，不宜针拨。中心浓重者，不宜针拨。拨之不动者，曰死翳，忌拨。独白翳黄心，宜先服药，后针之。若无翳者，名曰风赤，不宜针。白翳黄心（翳四边白中心黄者，先服逐翳散，次针足经所过诸穴，后用金针轻拨。若先患一眼，向后俱损。）乌风（无翳，但瞳人小，三五年内结成翳，青白色，不宜针。视物有花为虚，宜药补，不宜药泻。）肝风（无翳，眼前多见虚花，或白或黑，或赤或黄，或见一物二形，二眼同患，急宜补治，切忌房劳。）五风变（初患时头旋额痛，或一目先患，或因呕吐，双目俱暗，瞳子白如霜。）

绿风（初患时头旋额角偏痛，连眼睑眉及鼻颊骨痛，眼内痛涩，先患一眼，向后俱损，无翳，目见花或红或黑。）黑风（初患时头旋额偏痛，连眼睑鼻颊骨痛，眼内痛涩，先患一眼，向后俱损，无翳，眼见黑花。）青风（初患时微有痛涩，头旋脑痛，先患一眼，向后俱损，无翳，劳倦加昏重。）雷头风变（初患时，头旋恶心呕吐，先患一目，次第相牵俱损，瞳神或大或小，凝脂结白。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目翳
  • 当前页：睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之
  • 下一页：瞳子散大
<<< 返回本书目录
  1. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  2. 睛漏《目经大成》
  3. 睛高《幼幼新书》
  4. 睛明散【方剂大全】
  5. 晶状体皱缩【疾病症状】
  6. 睛明穴【头部正面穴位】
  7. 晶状体异位【疾病大全】
  8. 睛生障翳《幼幼新书》
  9. 晶状体移位【疾病症状】
  10. 睛凸《目经大成》
  11. 晶状体相关葡萄膜炎【疾病大全】
  12. 粳《本草纲目》完整版
  13. 晶状体脱位所致青光眼【疾病大全】
  14. 粳《本草纲目》图文版
  15. 晶状体脱位或半脱位【疾病症状】
  16. 粳谷奴【中药大全】
  17. 晶状体突出【疾病症状】
  18. 粳米《本草纲目》完整版
  19. 晶状体铁质沉着【疾病症状】
  20. 粳米《本草经解》
  21. 晶状体溶解性青光眼【疾病大全】
  22. 粳米《本草思辨录》
  23. 晶状体青光眼斑【疾病症状】
  24. 粳米《本草易读》
  25. 晶状体皮质灰白色混浊【疾病症状】
  26. 粳米《本草择要纲目》
  27. 晶状体膨胀增大【疾病症状】
  28. 粳米《服食导饵》
  29. 晶状体膨胀所致青光眼【疾病大全】
  30. 粳米《食物疗法》
  1. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  2. 睛黄视眇证《中医词典》
  3. 睛帘《中医词典》
  4. 睛光瞎《中医词典》
  5. 睛漏《目经大成》
  6. 睛高突起《中医词典》
  7. 睛明《中医词典》
  8. 睛高《幼幼新书》
  9. 睛明《针灸学》
  10. 睛动《中医词典》
  11. 睛明（一名泪孔）《针灸大成》
  12. 睛垂至鼻《奇方类编》
  13. 睛明骨《中医词典》
  14. 睛垂至鼻《奇效简便良方》
  15. 睛明骨《正骨心法要旨》
  16. 睛不和《中医词典》
  17. 睛明骨伤《中医词典》
  18. 睛《中医词典》
  19. 睛上生晕秘方《华佗神方》
  20. 晶状体《眼科学》
  21. 睛生障翳《幼幼新书》
  22. 晶体异常引起的青光眼《眼科学》
  23. 睛凸《中医词典》
  24. 晶体脱位《眼科学》
  25. 睛凸《目经大成》
  26. 晶体挫伤《眼科学》
  27. 睛陷《中医词典》
  28. 惊中《中医词典》
  29. 睛胀《中医词典》
  30. 惊症《医宗己任编》
  31. 睛中《中医词典》


瞳子散大_《证治准绳·杂病》_中医内科_【岐黄之术】

瞳子散大

瞳子散大

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶凡心包络之脉，出于心中，代心君行事也。与少阳为表里。瞳子散大者，少阴心之脉挟目系，厥阴肝之脉连目系，心主火，肝主木，此木火之势盛也。其味则宜苦、宜酸、宜凉。大忌辛辣热物，是泻木火之邪也。饮食中常知此理可也。以诸辛主散，热则助火，故不可食。诸酸主收心气，泻木火也。诸苦泻火热，则益水也。尤忌食冷水大寒之物，此物能损胃气，胃气不行则元气不生，元气不生，缘胃气下陷，胸中三焦之火，及心火乘于肺，上入胸灼髓，火主散溢，瞳子之散大者，以此大热之物，直助火邪，尤为不可食也。药中去茺蔚子，以味辛及主益肝，是助火也，故去之。加黄芩半两，黄连三钱。黄连泻中焦之火，黄芩泻上焦肺火，以酒洗之，乃寒因热用也。亦不可用青葙子，为助阳火也。更加五味子三钱，以收瞳神之散大也。且火之与气，势不两立。

故经曰∶壮火食气，气食少火，少火生气，壮火散气。诸酸物能助元气，孙真人曰∶五月常服五味子，助五脏气以补西方肺金。又经云∶以酸补之，以辛泻之，则辛泻气明矣。或曰药中有当归，其味亦辛甘，而不去何也？此一味辛甘者，以其和血之圣药也。况有甘味，又欲以为乡导，为诸药之使，故不去也。熟地黄丸。瞳神散大，而风轮反为窄窄一周，甚则一周如线者，乃邪热郁蒸，风湿攻击，以致神膏游走散坏。若初起即收可复，缓则气定膏散，不复收敛。未起内障颜色，而止是散大者，直收瞳神，瞳神收而光自生矣。散大而有内障起者，于收瞳神药内，渐加攻内障药治之。多用攻内障发药，攻动真气，瞳神难收。病既急者，以收瞳神为先，瞳神但得收复，目即有生意。有何内障，或药或针，庶无失收瞳神之悔。若只攻内障，不收瞳神，瞳神愈散，而内障不退，缓而疑不决治者，二证皆气定而不复治，终身疾矣。大抵瞳神散大，十有七八，皆因头风痛攻之害，虽有伤寒、疟疾、痰湿、气怒忧思、经产败血等久郁热邪火证，而蒸伤胆中所包精汁亏耗，不能滋养目中神膏，故精液散走而光华失，皆水中隐伏之火发。夫水不足不能制火，火愈胜阴精愈亏，故清纯太和之气皆乖乱，气既乱而精液随之走散矣。凡头风攻散者，又难收如他证。

譬诸伤寒、疟疾、痰火等热证，炎燥之火热邪蒸坏神膏，内障来迟，而收亦易敛。若风攻则内障即来，且难收敛，而光亦损耳。（《保命集》当归汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之
  • 当前页：瞳子散大
  • 下一页：瞳子渐渐细小如簪脚，甚则小如针
<<< 返回本书目录
  1. 瞳子散大《证治准绳·杂病》
  2. 瞳子散大篇《外经微言》
  3. 瞳子髎穴【头部正面穴位】
  4. 统计表《医学统计学》
  5. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  6. 统计表《预防医学》
  7. 瞳子高【疾病症状】
  8. 统计表和统计图《预防医学》
  9. 瞳子《经络全书》
  10. 统计表与统计图《医学统计学》
  11. 瞳神欹侧《张氏医通》
  12. 统计工作的基本步骤《预防医学》
  13. 瞳神欹侧《目经大成》
  14. 统计图《医学统计学》
  15. 瞳神歪斜不正《证治准绳·杂病》
  16. 统计图《预防医学》
  17. 瞳神缩小歌《医宗金鉴》
  18. 统计学方法基本概念和步骤《预防医学》
  19. 瞳神缩小歌《眼科心法要诀》
  20. 统计研究的基本步骤及图表制备《预防医学》
  21. 瞳神缩小《目经大成》
  22. 统计指标的应用和健康评价《预防医学》
  23. 瞳神散大歌《医宗金鉴》
  24. 统计资料的类型《预防医学》
  25. 瞳神散大歌《眼科心法要诀》
  26. 统论唇为脾胃肝之所主《重楼玉钥续编》
  27. 瞳神散大《证治准绳·类方》
  28. 统论六经《伤寒寻源》
  29. 瞳神散大《张氏医通》
  30. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  1. 瞳子散大《证治准绳·杂病》
  2. 瞳子散大《中医词典》
  3. 瞳子散大篇《外经微言》
  4. 瞳子髎（一名太阳，一名前关）《针灸大成》
  5. 统计表《医学统计学》
  6. 瞳子髎《针灸学》
  7. 统计表《预防医学》
  8. 瞳子髎《中医词典》
  9. 统计表的构成《医学统计学》
  10. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  11. 统计表的结构和要求《预防医学》
  12. 瞳子高《中医名词词典》
  13. 统计表的种类《医学统计学》
  14. 瞳子《中医词典》
  15. 统计表的种类《预防医学》
  16. 瞳子《经络全书》
  17. 统计表和统计图《预防医学》
  18. 瞳神欹侧《目经大成》
  19. 统计表与统计图《医学统计学》
  20. 瞳神欹侧《张氏医通》
  21. 统计工作的基本步骤《预防医学》
  22. 瞳神欹侧《中医词典》
  23. 统计图《医学统计学》
  24. 瞳神先兆《中医疾病预测》
  25. 统计图《预防医学》
  26. 瞳神细小《中医词典》
  27. 统计图的种类与构造《医学统计学》
  28. 瞳神歪斜不正《证治准绳·杂病》
  29. 统计学方法基本概念和步骤《预防医学》
  30. 瞳神缩小歌《医宗金鉴》
  31. 统计指标的应用和健康评价《预防医学》


瞳子渐渐细小如簪脚，甚则小如针_《证治准绳·杂病》_中医内科_【岐黄之术】

瞳子渐渐细小如簪脚，甚则小如针

瞳子渐渐细小如簪脚，甚则小如针

  • 上一页
  • 目录
  • 相关
  • 下一页

倪仲贤论强阳搏实阴之病曰∶强者盛而有力也，实者坚而内充也。故有力者强而欲搏，内充者实而自收，是以阴阳无两强，亦无两实。惟强与实，以偏则病，内搏于身，上见于虚窍也。足少阴肾为水，肾之精上为神水。手厥阴心包络为相火，火强搏水，水实而自收。其病神水紧小，渐小而又小，积渐至如菜子许，又有神水外围相类虫蚀者，然皆能睹而不昏，但微觉 羞涩耳。是皆阳气强盛而搏阴，阴气坚实而有御，虽受所搏，终止于边鄙皮肤也，内无所伤动。治法当抑阳缓阴则愈。以其强耶故可抑，以其实耶惟可缓，而弗宜助，助之则反胜。抑阳酒连散主之。大抵强者则不易入，故以酒为之导引，欲其气味投合，入则可展其长，此反治也。还阴救苦汤主之，疗相火药也。亦宜用搐鼻碧云散。《秘要》云∶瞳子渐渐细小如簪脚，甚则小如针，视尚有光，早治可以挽住，复故则难。患者因恣色之故，虽病目亦不忌淫欲，及劳伤血气，思竭心意，肝肾二经俱伤，元气衰弱，不能升运精汁，以滋于胆，胆中三合之精有亏，则所输亦乏，故瞳中之精亦日渐耗损，甚则陷没俱无，而终身疾矣。亦有头风热证，攻走蒸干精液而细小者，皆宜乘初早救，以免噬脐之悔也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳子散大
  • 当前页：瞳子渐渐细小如簪脚，甚则小如针
  • 下一页：瞳神歪斜不正
<<< 返回本书目录
  1. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  2. 瞳子髎穴【头部正面穴位】
  3. 瞳子高【疾病症状】
  4. 瞳子散大《证治准绳·杂病》
  5. 瞳子《经络全书》
  6. 瞳子散大篇《外经微言》
  7. 瞳神欹侧《张氏医通》
  8. 统计表《医学统计学》
  9. 瞳神欹侧《目经大成》
  10. 统计表《预防医学》
  11. 瞳神歪斜不正《证治准绳·杂病》
  12. 统计表和统计图《预防医学》
  13. 瞳神缩小歌《医宗金鉴》
  14. 统计表与统计图《医学统计学》
  15. 瞳神缩小歌《眼科心法要诀》
  16. 统计工作的基本步骤《预防医学》
  17. 瞳神缩小《目经大成》
  18. 统计图《医学统计学》
  19. 瞳神散大歌《医宗金鉴》
  20. 统计图《预防医学》
  21. 瞳神散大歌《眼科心法要诀》
  22. 统计学方法基本概念和步骤《预防医学》
  23. 瞳神散大《证治准绳·类方》
  24. 统计研究的基本步骤及图表制备《预防医学》
  25. 瞳神散大《张氏医通》
  26. 统计指标的应用和健康评价《预防医学》
  27. 瞳神散大《目经大成》
  28. 统计资料的类型《预防医学》
  29. 瞳神论《银海指南》
  30. 统论唇为脾胃肝之所主《重楼玉钥续编》
  1. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  2. 瞳子高《中医名词词典》
  3. 瞳子髎《中医词典》
  4. 瞳子《中医词典》
  5. 瞳子髎《针灸学》
  6. 瞳子《经络全书》
  7. 瞳子髎（一名太阳，一名前关）《针灸大成》
  8. 瞳神欹侧《目经大成》
  9. 瞳子散大《中医词典》
  10. 瞳神欹侧《张氏医通》
  11. 瞳子散大《证治准绳·杂病》
  12. 瞳神欹侧《中医词典》
  13. 瞳子散大篇《外经微言》
  14. 瞳神先兆《中医疾病预测》
  15. 统计表《医学统计学》
  16. 瞳神细小《中医词典》
  17. 统计表《预防医学》
  18. 瞳神歪斜不正《证治准绳·杂病》
  19. 统计表的构成《医学统计学》
  20. 瞳神缩小歌《医宗金鉴》
  21. 统计表的结构和要求《预防医学》
  22. 瞳神缩小歌《眼科心法要诀》
  23. 统计表的种类《医学统计学》
  24. 瞳神缩小《目经大成》
  25. 统计表的种类《预防医学》
  26. 瞳神缩小《中医词典》
  27. 统计表和统计图《预防医学》
  28. 瞳神缩小《中医名词词典》
  29. 统计表与统计图《医学统计学》
  30. 瞳神散大歌《医宗金鉴》
  31. 统计工作的基本步骤《预防医学》


瞳神歪斜不正_《证治准绳·杂病》_中医内科_【岐黄之术】

瞳神歪斜不正

瞳神歪斜不正

  • 上一页
  • 目录
  • 相关
  • 下一页

谓瞳神歪斜不正，或如杏仁、枣核、三角、半月也。乃肾胆神膏损耗，瞳神将尽矣。若风轮破损，神膏流绽，致瞳神欹侧者，轮外必有蟹睛在焉。蟹睛虽平，而瞳神不得复圆，外亦结有脂翳，终身不脱。若轮外别无形证，而瞳神欹侧者，必因内伤肾水肝血，胆乏化源，故膏液日耗而瞳神欲没，甚为可畏，宜急治之。虽难复圆，亦可挽住，而免坠尽无光之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳子渐渐细小如簪脚，甚则小如针
  • 当前页：瞳神歪斜不正
  • 下一页：目昏
<<< 返回本书目录
  1. 瞳神歪斜不正《证治准绳·杂病》
  2. 瞳神欹侧《目经大成》
  3. 瞳神缩小歌《医宗金鉴》
  4. 瞳神欹侧《张氏医通》
  5. 瞳神缩小歌《眼科心法要诀》
  6. 瞳子《经络全书》
  7. 瞳神缩小《目经大成》
  8. 瞳子高【疾病症状】
  9. 瞳神散大歌《医宗金鉴》
  10. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  11. 瞳神散大歌《眼科心法要诀》
  12. 瞳子髎穴【头部正面穴位】
  13. 瞳神散大《证治准绳·类方》
  14. 瞳子散大《证治准绳·杂病》
  15. 瞳神散大《张氏医通》
  16. 瞳子散大篇《外经微言》
  17. 瞳神散大《目经大成》
  18. 统计表《医学统计学》
  19. 瞳神论《银海指南》
  20. 统计表《预防医学》
  21. 瞳神紧小《中医眼科学》
  22. 统计表和统计图《预防医学》
  23. 瞳神紧小《证治准绳·类方》
  24. 统计表与统计图《医学统计学》
  25. 瞳神紧小《张氏医通》
  26. 统计工作的基本步骤《预防医学》
  27. 瞳神疾病《中医眼科学》
  28. 统计图《医学统计学》
  29. 瞳神反背《张氏医通》
  30. 统计图《预防医学》
  1. 瞳神歪斜不正《证治准绳·杂病》
  2. 瞳神缩小歌《医宗金鉴》
  3. 瞳神细小《中医词典》
  4. 瞳神缩小歌《眼科心法要诀》
  5. 瞳神先兆《中医疾病预测》
  6. 瞳神缩小《目经大成》
  7. 瞳神欹侧《中医词典》
  8. 瞳神缩小《中医词典》
  9. 瞳神欹侧《张氏医通》
  10. 瞳神缩小《中医名词词典》
  11. 瞳神欹侧《目经大成》
  12. 瞳神散大歌《医宗金鉴》
  13. 瞳子《经络全书》
  14. 瞳神散大歌《眼科心法要诀》
  15. 瞳子《中医词典》
  16. 瞳神散大《目经大成》
  17. 瞳子高《中医名词词典》
  18. 瞳神散大《证治准绳·类方》
  19. 瞳子渐渐细小如簪脚，甚则小如针《证治准绳·杂病》
  20. 瞳神散大《张氏医通》
  21. 瞳子髎《中医词典》
  22. 瞳神散大《中医词典》
  23. 瞳子髎《针灸学》
  24. 瞳神缺陷《中医词典》
  25. 瞳子髎（一名太阳，一名前关）《针灸大成》
  26. 瞳神偏射《中医词典》
  27. 瞳子散大《中医词典》
  28. 瞳神论《银海指南》
  29. 瞳子散大《证治准绳·杂病》
  30. 瞳神阔大《中医词典》
  31. 瞳子散大篇《外经微言》


目昏_《证治准绳·杂病》_中医内科_【岐黄之术】

目昏

目昏

  • 上一页
  • 目录
  • 相关
  • 下一页

运气目昏有四∶一曰风热。经云∶少阳司天之政，风热参布，云物沸腾，太阴横流，寒乃时至，往复之作，民病聋瞑。此风热参布目昏也。二曰热。经云∶少阴在泉，热淫所胜，病目瞑。治以咸寒。此热胜目昏也。三曰风。经云∶岁水不及，湿乃大行，复则大风暴发，目视KTKT 。此风胜目昏也。四曰燥。经云∶阳明司天，燥淫所胜，目昧 伤。治以苦热是也。经云∶肝虚则目KT KT 无所见，耳汨汨无所闻，善恐，如人将捕之状。海藏云∶目瞑，肝气不治也。镇肝明目，羊肝丸、补肝散、养肝丸。许学士云∶《素问》曰，久视伤血，血主肝。故勤书则伤肝，主目昏。肝伤则自生风，热气上腾致目昏。亦不可专服补药，但服益血镇肝明目药自愈。经云∶胆移热于脑，则辛 鼻渊，传为衄 瞑目。《千金方》用牛胆浸槐子，阴干百日，食后每日吞一枚，可以治之。

经云∶肾足少阴之脉，是动则病，坐而欲起，目KT KT 如无所见。又云∶少阴所谓起则目KT KT无所见者，阴内夺故目KT KT 无所见也。此盖房劳目昏也。左肾阴虚，益本滋肾丸、六味地黄丸。

右肾阳虚，补肾丸、八味地黄丸。刘河间云∶目昧不明，热也。然玄府者，无物不有，人之脏腑皮毛、肌肉筋膜、骨髓爪牙，至于世之万物，尽皆有之，乃气出入升降之道路门户也。人之眼耳鼻舌，身意神识，能为用者，皆升降出入之通利也。有所闭塞者，不能为用也。

若目无所见，耳无所闻，鼻不闻臭，舌不知味，筋痿骨痹，爪退齿腐，毛发堕落，皮肤不仁，肠胃不能渗泄者，悉由热气怫郁，玄府闭密，而致气液血脉荣卫精神，不能升降出入故也。各随郁结微甚，而为病之重轻，故知热郁于目，则无所见也。故目微昏者，至近则转难辨物，由目之玄府闭小，如隔帘视物之象也。或视如蝇翼者，玄府有所闭合者也。或目昏而见黑花者，由热气甚而发之于目，亢则害，承乃制，而反出其泪泣，气液眯之，以其至近，故虽微而亦见如黑花也。娄全善曰∶诚哉，河间斯言也。目盲耳聋，鼻不闻臭，舌不知味，手足不能运用者，皆由其玄府闭塞，而神气出入升降之道路不通利。故先贤治目昏花，如羊肝丸，用羊肝引黄连等药入肝，解肝中诸郁。盖肝主目，肝中郁解，则目之玄府通利而明矣。故黄连之类，解郁热也。椒目之类，解湿热也。茺蔚之类，解气郁也。芎、归之类，解血郁也。木贼之类，解积郁也。羌活之类，解经郁也。磁石之类，解头目郁，坠邪气使下降也。蔓菁下气通中，理亦同也。凡此诸剂，皆治气血郁结目昏之法，而河间之言，信不诬矣。至于东垣、丹溪治目昏，用参 补血气，亦能明者，又必有说通之。盖目主气血，盛则玄府得利，出入升降而明，虚则玄府无以出入升降而昏，此则必用参 四物等剂，助气血营运而明也。倪仲贤论气为怒伤散而不聚之病曰∶气阳物，类天之云雾，性本动。聚其体也，聚为阴，是阳中之阴，乃离中有水之象，阳外阴内故聚也。纯阳故不聚也。不聚则散，散则经络不收。经曰∶足阳明胃之脉，常多气多血。又曰∶足阳明胃之脉，常生气生血。七情内伤，脾胃先病。怒，七情之一也。胃病脾病，气亦病焉。阴阳应象大论曰∶足厥阴肝主目，在志为怒，怒甚伤肝、伤脾胃，则气不聚，伤肝则神水散，何则？神水，亦气聚也。其病无眵泪痛痒、羞明紧涩之证，初但昏如雾露中行，渐空中有黑花，又渐睹物成二体，久则光不收，遂为废疾。盖其神水渐散而又散，终而尽散故也。初渐之次，宜以千金磁朱丸主之，镇坠药也。石斛夜光丸主之，羡补药也。

益阴肾气丸主之，壮水药也。有热者，滋阴地黄丸主之。此病最难治，饵服上药，必要积以岁月，必要无饥饱劳役，必要驱七情五贼，必要德性纯粹，庶几易效。不然必废，废则终不复治。久病光不收者，亦不复治。一证因为暴怒，神水随散，光遂不收，都无初渐之次，此一得永不复治之证也。又一证为物所击，神水散，如暴怒之证，亦不复治，俗名为青盲者是也。世病者多不为审，第曰目昏无伤，始不经意，及成，世医亦不识，直曰热致，竟以凉药投，殊不知凉药又伤胃。况凉为秋为金，肝为春为木，又伤肝矣。往往致废而后已。病者不悟药之过，犹诿之曰命也。医者亦不自悟，而曰病拙，悲夫。

【视瞻昏眇证】谓目内外别无证候，但自视昏眇蒙昧不清也。有神劳，有血少，有元气弱，有元精亏而昏眇者，致害不一。若人年五十以外而昏者，虽治不复光明。盖时犹月之过望，天真日衰，自然日渐光谢，不知一元还返之道，虽有妙药，不能挽回，故曰不复愈矣。此专言平人视昏，非因目病昏眇之比。各有其因，又当分别。凡目病外障而昏者，由障遮之故。欲成内障而昏者，细视瞳内亦有气色。若有障治愈后昏眇者，因障遮久，滞涩其气，故光隐 ，当培其本而光自发。有目病渐发渐生，痛损经络，血液涩少，故光华亏耗而昏。有因目病治失其中，寒热过伤，及开导针烙炮炙失当，当而失中，伤其血气，耗其光华而昏者。以上皆宜培养根本，乘其初时而治之。久则气脉定，虽治不愈。若目在痛时而昏者，此因气塞火壅，络不和畅而光涩，譬之烟不得透，火反不明。如目暴痛，愈后尚昏者，血未充足，气未和畅也。宜谨慎保养，以免后患。若目病愈久而昏眇不醒者，必因六欲七情、五味四气、瞻视哭泣等故，有伤目中气血精液脉络也。早宜调治。久则，虽治亦不愈矣。若人年未五十，目又无痛赤内障之病，及斫丧精元之过，而视昏眇无精彩者，其人不寿。凡人年在富强，而多丧真损元，竭视苦思，劳形纵味，久患头风，素多哭泣，妇女经产损血者，目内外别无证候，只是昏，月复月而年复年，非青盲则内障来矣。

【睛黄视眇证】风轮黄亮如金色，而视亦昏眇，为湿热重而浊气熏蒸清阳之气，升入轮中，故轮亦色易。好酒嗜食，湿热燥腻之人，每有此疾。与视瞻昏眇证本病不同。

【干涩昏花证】目自觉干涩不爽利，而视物昏花也。乃劳瞻竭视，过虑多思，耽酒恣燥之人，不忌房事，致伤神水，目上必有证如细细赤脉，及不润泽等病在焉。合眼养光良久，则得泪略润，开则明爽，可见水少之故。若不戒谨保养，甚则有伤神水，而枯涩之变生矣。治惟滋阴养水，略带抑火，以培其本，本正则清纯之气和，而化生之水润。若误认火实，用开烙针泄之治者，则有紧缩细小之患。

【起坐生花证】内外别无证候，但其人动作少过，起坐少频，或久坐或久立，久眠久视，便觉头眩目花昏晕也。乃元气弱，阴精亏损，水少液伤，脉络衰疲之咎。怯弱证阴虚水少，痰火人，每多患此。

【萤星满目证】自见目前有无数细细红星，如萤火飞伏撩乱，甚则如灯光扫星之状。其人必耽酒嗜燥，劳心竭肾，痰火上升，目络涩滞，精汁为六贼之邪火熏蒸所损，故阳光散乱而飞伏，水不胜火之患。久而不治，内障成矣。非若起坐生花证，与有火人昏花中、亦带萤星之轻者。此言其时时屡见萤星之重者耳。养肝丸、羚羊羌活汤、菊睛丸、明目生熟地黄丸、石决明丸、加减驻景丸、补肾磁石丸、千金神曲丸、三仁五子丸、补肝丸、补肾丸、羚羊角饮、蕤仁丸、熟干地黄丸、摩顶膏、决明丸、白龙粉、煮肝散、服椒方、芎 散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞳神歪斜不正
  • 当前页：目昏
  • 下一页：倏然盲而不见
<<< 返回本书目录
  1. 目昏《证治准绳·杂病》
  2. 目昏【中药主治】
  3. 目昏《张氏医通》
  4. 目昏暗《圣济总录》
  5. 目昏《审视瑶函》
  6. 目昏花《证治准绳·类方》
  7. 目昏《扁鹊神应针灸玉龙经》
  8. 目昏目光短《药症忌宜》
  9. 目荒【方剂主治】
  10. 目积年赤《圣济总录》
  11. 目痕《证治准绳·杂病》
  12. 目疾《博济方》
  13. 目黑暗眩晕《药症忌宜》
  14. 目疾《活幼心书》
  15. 目光呆滞【疾病症状】
  16. 目疾《经验丹方汇编》
  17. 目垢增多【疾病症状】
  18. 目疾《灸法秘传》
  19. 目肤翳方《外台秘要》
  20. 目疾《文堂集验方》
  21. 目肤翳《普济方·针灸》
  22. 目疾《张聿青医案》
  23. 目风肿《圣济总录》
  24. 目疾《证治汇补》
  25. 目风眼寒《圣济总录》
  26. 目疾【中药主治】
  27. 目风泪出方《外台秘要》
  28. 目疾【方剂主治】
  29. 目风泪出《圣济总录》
  30. 目疾门《小儿推拿广意》
  1. 目昏《证治准绳·杂病》
  2. 目昏《张氏医通》
  3. 目昏《审视瑶函》
  4. 目昏《扁鹊神应针灸玉龙经》
  5. 目昏暗《圣济总录》
  6. 目昏《中医词典》
  7. 目昏花《证治准绳·类方》
  8. 目黄《医学纲目》
  9. 目昏昧《中医词典》
  10. 目黄《中医词典》
  11. 目昏目光短《药症忌宜》
  12. 目瞏（qiōng琼）《中医词典》
  13. 目积年赤《圣济总录》
  14. 目候《诸病源候论》
  15. 目疾《麻疹备要方论》
  16. 目痕《证治准绳·杂病》
  17. 目疾《张聿青医案》
  18. 目黑候《诸病源候论》
  19. 目疾《证治汇补》
  20. 目黑暗眩晕《药症忌宜》
  21. 目疾《文堂集验方》
  22. 目光如华《医法圆通》
  23. 目疾《活幼心书》
  24. 目纲《中医词典》
  25. 目疾《活幼心书》
  26. 目干涩《中医词典》
  27. 目疾《经验丹方汇编》
  28. 目肤翳候《诸病源候论》
  29. 目疾《医学启源》
  30. 目肤翳覆瞳子候《诸病源候论》
  31. 目疾《灸法秘传》


倏然盲而不见_《证治准绳·杂病》_中医内科_【岐黄之术】

倏然盲而不见

倏然盲而不见

  • 上一页
  • 目录
  • 相关
  • 下一页

平日素无他病，外不伤轮廓，内不损瞳神，倏然盲而不见也。病致有三，曰阳寡、曰阴孤、曰神离。乃痞塞关格之病，病于阳伤者，缘忿怒暴悖，恣酒嗜辣，好燥腻，及久患热病痰火人得之，则烦躁秘渴。病于阴伤者，多色欲悲伤，思竭哭泣太频之故，患则类中风、中寒之起。伤于神者，因思虑太过，用心罔极，忧伤至甚，惊恐无措者得之，患则其人如痴 病发之状，屡有因头风痰火，元虚水少之人，眩晕发而醒则不见。能保养者，亦有不治自愈。病复不能保养，乃成痼疾，其证最速。而异人以为魇魅方犯，鬼神为祟之类，泥于禳祷，殊不知急治可复，缓则气定而无用矣。丹溪治一老人病目暴不见物，他无所苦，起坐饮食如故，此大虚证也。急煎人参膏二斤，服二日，目方见。一医与青礞石药。朱曰∶今夜死矣。不悟此病得之气大虚，不救其虚，而反用礞石，不出此夜必死，果至夜半死。一男子四十余岁，形实，平生好饮热酒，忽目盲脉涩，此因热酒所伤胃气，污浊之血，死在其中而然也。遂以苏木作汤，调人参膏饮之。服二日，鼻内两手掌皆紫黑。曰此病退矣，滞血行矣。以四物加苏木、红花、桃仁、陈皮煎，调人参末服，数日而愈。一男子五十五岁，九月间早起，忽开眼无光，视物不见，急就睡片时，却能见人物，竟不能辨其何人何物，饮食减平时之半，神思极倦，脉之缓大四至之上，重按则散而无力。朱作受湿治，询之果因卧湿地半个月得此证。遂以白术为君，黄 、茯苓、陈皮为臣，附子为佐，十余帖而安。上三方，治目暴盲，皆为气脱而用参、术追回者也。经云∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，是谓气。气脱者目不明，即其证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目昏
  • 当前页：倏然盲而不见
  • 下一页：目内外并无障翳气色等病，只自不见者
<<< 返回本书目录
  1. 倏然盲而不见《证治准绳·杂病》
  2. 梳篦《本草纲目》完整版
  3. 叔和阴脉例《阴证略例》
  4. 梳篦叶【中药大全】
  5. 枢椎椎体骨折【疾病大全】
  6. 梳头或洗头时头发脱落增加【疾病症状】
  7. 枢椎齿状突骨折【疾病大全】
  8. 舒安汤【方剂大全】
  9. 枢椎齿突骨折【疾病大全】
  10. 舒尔曼病【疾病大全】
  11. 枢机论《医原》
  12. 舒凫《本草纲目》完整版
  13. 疋氏（Pickweckian）综合征【疾病症状】
  14. 舒肝和胃丸【方剂大全】
  15. 书养生论后《苏沈良方》
  16. 舒肝活血汤【方剂大全】
  17. 书写痉挛【疾病大全】
  18. 舒肝活血通经汤【方剂大全】
  19. 书写痉挛【疾病症状】
  20. 舒肝解毒汤【方剂大全】
  21. 书辟谷说《苏沈良方》
  22. 舒肝溃坚汤【方剂大全】
  23. 书方宜人共识说《吴医汇讲》
  24. 舒肝利胆汤【方剂大全】
  25. 书带蕨【中药大全】
  26. 舒肝破瘀通脉汤【方剂大全】
  27. 书《玉机微义》后《杂病治例》
  28. 舒肝丸【方剂大全】
  29. 书《医林改错》后《重庆堂随笔》
  30. 舒肝饮【方剂大全】
  1. 倏然盲而不见《证治准绳·杂病》
  2. 叔和阴脉例《阴证略例》
  3. 菽豆类《急救广生集》
  4. 叔胺类解痉药《药理学》
  5. 梳篦《证类本草》
  6. 枢儒《中医词典》
  7. 梳发按摩《老年百病防治》
  8. 枢机论《医原》
  9. 梳法《中医词典》
  10. 枢机《中医词典》
  11. 梳头《家庭医学百科·预防保健篇》
  12. 枢持《中医词典》
  13. 梳胸《老年百病防治》
  14. 枢《中医词典》
  15. 舒肝汤（加昧舒肝汤）《三十年临证经验集》
  16. 书养生论后《苏沈良方》
  17. 舒肝调经汤《邹孟城三十年临证经验集》
  18. 书辟谷说《苏沈良方》
  19. 舒肝调经汤《三十年临证经验集》
  20. 书目《中医名词词典》
  21. 舒和汤《医学衷中参西录》
  22. 书方宜人共识说《吴医汇讲》
  23. 舒筋保安散《三因极一病证方论》
  24. 书《玉机微义》后《杂病治例》
  25. 舒筋法《中医词典》
  26. 书《医林改错》后《重庆堂随笔》
  27. 舒筋散《是斋百一选方》
  28. 书《医林改错》后《重庆堂随笔》
  29. 舒筋汤《外科理例》
  30. 书《先哲医话》后《先哲医话》
  31. 舒筋汤（又名通气饮）《冯氏锦囊秘录》


目内外并无障翳气色等病，只自不见者_《证治准绳·杂病》_中医内科_【岐黄之术】

目内外并无障翳气色等病，只自不见者

目内外并无障翳气色等病，只自不见者

  • 上一页
  • 目录
  • 相关
  • 下一页

目内外并无障翳气色等病，只自不见者，是乃玄府幽邃之源郁遏，不得发此灵明耳。其因有二∶一曰神失。二曰胆涩。须讯其为病之始，若伤于七情则伤于神，若伤于精血则损于胆，皆不易治，而失神者尤难。有能保真致虚，抱元守一者，屡有不治而愈。若年高及疲病，或心肾不清足者，虽治不愈。世人但见目盲，便呼为青盲者，谬甚。夫青盲者，瞳神不大不小，无缺无损，仔细视之，瞳神内并无些少别样气色，俨然与好人一般，只是自看不见，方为此证。若有何气色，即是内障。非青盲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倏然盲而不见
  • 当前页：目内外并无障翳气色等病，只自不见者
  • 下一页：夜盲
<<< 返回本书目录
  1. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  2. 目内证《小儿药证直诀》
  3. 目内生疮《圣济总录》
  4. 目内症第三十四问《婴童百问》
  5. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  6. 目脓漏《圣济总录》
  7. 目内《经络全书》
  8. 目衄《血证论》
  9. 目门别类药例《古今医统大全》
  10. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  11. 目门《张氏医通》
  12. 目睥浮肿如球状也《证治准绳·杂病》
  13. 目论《一草亭目科全书》
  14. 目偏视风牵《圣济总录》
  15. 目漏《证治准绳·杂病》
  16. 目泣泪目黄《丹溪手镜》
  17. 目泪出《针灸资生经》
  18. 目青《张氏医通》
  19. 目泪出《普济方·针灸》
  20. 目青盲《圣济总录》
  21. 目泪不止《证治准绳·类方》
  22. 目热《扁鹊神应针灸玉龙经》
  23. 目泪不止《张氏医通》
  24. 目热碜痛赤肿《圣济总录》
  25. 目泪《证治准绳·杂病》
  26. 目锐《经络全书》
  27. 目泪《审视瑶函》
  28. 目涩痛《圣济总录》
  29. 目烂《医宗金鉴》
  30. 目上视《普济方·针灸》
  1. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  2. 目内生疮《圣济总录》
  3. 目内陷《中医词典》
  4. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  5. 目内有丁《中医词典》
  6. 目内《经络全书》
  7. 目内有疔候《诸病源候论》
  8. 目瞑《中医词典》
  9. 目内证《小儿药证直诀》
  10. 目瞑《中医名词词典》
  11. 目内症第三十四问《婴童百问》
  12. 目明《中医词典》
  13. 目内眦《中医词典》
  14. 目眇候《诸病源候论》
  15. 目脓漏《圣济总录》
  16. 目眯秘方《华佗神方》
  17. 目脓漏《中医词典》
  18. 目门别类药例《古今医统大全》
  19. 目脓漏候《诸病源候论》
  20. 目门《张氏医通》
  21. 目衄《中医词典》
  22. 目昧《中医词典》
  23. 目衄《血证论》
  24. 目瞀《中医词典》
  25. 目疱疮《中医词典》
  26. 目茫茫候《诸病源候论》
  27. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  28. 目茫茫候《巢氏病源补养宣导法》
  29. 目睥浮肿如球状也《证治准绳·杂病》
  30. 目茫茫《中医词典》
  31. 目偏视《中医词典》


夜盲_《证治准绳·杂病》_中医内科_【岐黄之术】

夜盲

夜盲

  • 上一页
  • 目录
  • 相关
  • 下一页

俗称也，亦曰鸡盲，本科曰高风内障，至晚不明至晓复明也。盖元阳不足之病，或曰既阳不足，午后属阴，何未申尚见？子后属阳，何丑寅未明？曰午后虽属阴，日阳而时阴，阳分之阴，且太阳明丽于天，目得其类故明。至酉日没，阴极而瞑，子后虽属阳，夜阴而时阳，阴分之阳，天地晦黑，理之当瞑。虽有月灯而不见者，月阴也，灯亦阴也，阴不能助内之阳，病轻者视亦稍见，病重者则全不见。至寅时阳盛，日道气升而稍明，卯时日出如故。若人调养得宜，神气融和，精血充足，阳光复盛，不治自愈。若不能爱养，反致丧真，则变为青盲、内障，甚则有阴阳乖乱，痞塞关格，为中满而死者。食以牛猪之肝，治以补气之药即愈，益见其元气弱而阳不足也。倪仲贤论阳衰不能抗阴之病，或问曰∶人有昼视通明，夜视罔见，虽有火光月色，终不能睹物者何也？答曰∶此阳衰不能抗阴之病，谚所谓雀盲者也。黄帝生气通天论曰∶自古通天者，生之本，本于阴阳。天地之间，六合之内，其气九州九窍，五脏十二节，皆通乎天气。又曰∶阴阳者，一日而主外，平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭。又曰∶阳不胜其阴，则五脏气争，九窍不通是也。问曰∶阳果何物耶？

答曰∶凡人之气，应之四时者，春夏为阳也。应之一日者，平旦至昏为阳也。应之五脏 六腑者，六腑为阳也。问曰∶阳何为而不能抗阴也？答曰∶人之有生，以脾胃中州为主也。灵兰秘典曰∶脾胃者，仓廪之官，在五行为土，土生万物，故为阳气之原。其性好生恶杀，遇春夏乃生长，遇秋冬则收藏。

或有忧思恐怒、劳役饥饱之类，过而不节，皆能伤动脾胃。脾胃受伤，则阳气下陷，阳气下陷，则于四时一日五脏 六腑之中阳气皆衰，阳气既衰，则于四时一日五脏 六腑之中阴气独盛，阴气既盛，故阳不能抗也。问曰∶何故夜视罔见？答曰∶目为肝，肝为足厥阴也。神水为肾，肾为足少阴也。肝为木，肾为水，水生木，盖亦相生而成也。况怒伤肝，恐伤肾，肝肾受伤，亦不能生也。昼为阳，天之阳也。昼为阳，人亦应之也。虽受忧思恐怒、劳役饥饱之伤，而阳气下陷，遇天之阳盛阴衰之时，我之阳气虽衰，不得不应之而升也，故犹能昼视通明。夜为阴，天之阴也。夜为阴，人亦应之也。既受忧思恐怒、劳役饥饱之伤，而阳气下陷，遇天阴盛阳衰之时，我之阳气既衰，不得不应之而伏也，故夜视罔所见也。问曰∶何以为治？答曰∶镇阴升阳之药，决明夜灵散主之。《三因》蛤粉丸。《千金方》地肤子五钱，决明子一升，二味为末，以米饮汁和丸。食后服二十丸至三十丸，日日服至瘥止。苍术四两，米泔水浸一宿，切作片，焙干为末。每服三钱。猪肝二两，批开，掺药在内，用麻线缚定，粟米一合，水一碗，砂锅内煮熟熏眼，候温、临卧服大效。又方，苍术一两。捣罗为末。每服一钱，不计候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目内外并无障翳气色等病，只自不见者
  • 当前页：夜盲
  • 下一页：白晕
<<< 返回本书目录
  1. 夜盲【疾病症状】
  2. 夜盲【中药主治】
  3. 夜盲《证治准绳·杂病》
  4. 夜盲症【中药主治】
  5. 夜来香【中药大全】
  6. 夜梦鬼交【方剂主治】
  7. 夜惊【疾病症状】
  8. 夜梦惊恐【方剂主治】
  9. 夜交藤粥【方剂大全】
  10. 夜梦遗精【方剂主治】
  11. 夜交藤【中药大全】
  12. 夜明八味汤【方剂大全】
  13. 夜间哮喘【疾病大全】
  14. 夜明沙《本草易读》
  15. 夜间头痛【疾病症状】
  16. 夜明砂《本草乘雅半偈》
  17. 夜间睡眠气短憋醒【疾病症状】
  18. 夜明砂【中药大全】
  19. 夜间磨牙【疾病症状】
  20. 夜明丸【方剂大全】
  21. 夜间肩痛【疾病症状】
  22. 夜尿过频的中医食疗《老年食养食疗》
  23. 夜间发搐《小儿药证直诀》
  24. 夜尿增多【疾病症状】
  25. 夜间盗汗【疾病症状】
  26. 夜宁糖浆【方剂大全】
  27. 夜间不眠证《伤寒九十论》
  28. 夜啼《保婴撮要》
  29. 夜花藤【中药大全】
  30. 夜啼《笔花医镜》
  1. 夜盲《证治准绳·杂病》
  2. 夜盲《中医名词词典》
  3. 夜梦鬼交《女科经纶》
  4. 夜惊《医学心理学》
  5. 夜梦鬼交《女科经纶》
  6. 夜惊《中医词典》
  7. 夜梦鬼交《女科经纶》
  8. 夜交藤茶《茶饮保健》
  9. 夜梦遗精《傅青主男科》
  10. 夜交藤《中药学》
  11. 夜梦遗精《奇效简便良方》
  12. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  13. 夜明沙《本草易读》
  14. 夜间痛者蛔虫也《奇方类编》
  15. 夜明沙《本草求真》
  16. 夜间尿多懒于起动者《奇效简便良方》
  17. 夜明砂《玉楸药解》
  18. 夜间发搐《小儿药证直诀》
  19. 夜明砂《本草备要》
  20. 夜间发搐《中医词典》
  21. 夜明砂《本草从新》
  22. 夜间不眠证《伤寒九十论》
  23. 夜明砂《中药学》
  24. 夜光丸《奇方类编》
  25. 夜明砂《本草便读》
  26. 夜光璧《目经大成》
  27. 夜明砂《本草分经》
  28. 夜光《中医词典》
  29. 夜明砂《本草撮要》
  30. 夜不安《中医词典》
  31. 夜明砂《药性切用》


白晕_《证治准绳·杂病》_中医内科_【岐黄之术】

白晕

白晕

  • 上一页
  • 目录
  • 相关
  • 下一页

此证乃热伤真水，以致神膏缺损。若四围赤甚痛极者，由络间瘀滞，火燥了神膏。若凝脂翳碎坏神膏而缺者，是热烂了神膏，为病尤急。若四围不甚赤痛，不是凝脂所损者，为害稍缓。乃色欲烦躁，恣辛嗜热之故。大略是蒸郁烁损了肝胆络分之病。其状风轮有证，或痕或HT ，长短大小不一，或HT 小如针刺伤者，或HT 大如簪脚刺伤者，或痕如指甲刻伤者，或风轮周匝有痕长甚者。凡有此等，皆系内有郁滞，热蒸之甚，烁坏了神膏之故。急须早治，勿使深陷为窟而蟹睛突出。若至深大，纵蟹睛未出而翳满，亦有白晕，如冰瑕翳等病结焉。乃药气填补其膏，故有此瘢。若久服久点，方得水清膏复。

若治少间怠，则白晕终身难免，浅小者方得如故，深大者亦有微微之迹。盖神膏乃先天二五精气妙凝，自然至清至粹者，今以后天药物之气味而补其缺损，乃于浊中熏陶其含蕴之清也。非识鉴之精，需以岁月，鲜能复其初焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜盲
  • 当前页：白晕
  • 下一页：目珠子觉低陷而不鲜绽也
<<< 返回本书目录
  1. 白晕【疾病症状】
  2. 白云参《滇南本草》
  3. 白晕《证治准绳·杂病》
  4. 白云丹【方剂大全】
  5. 白玉丸【方剂大全】
  6. 白云瓜《滇南本草》
  7. 白玉汤【方剂大全】
  8. 白云瓜【中药大全】
  9. 白玉髓《本草纲目》完整版
  10. 白云瓜梗【中药大全】
  11. 白玉霜【方剂大全】
  12. 白云瓜花【中药大全】
  13. 白玉神膏【方剂大全】
  14. 白云瓜皮【中药大全】
  15. 白玉散【方剂大全】
  16. 白云瓜叶【中药大全】
  17. 白玉散《小儿药证直诀》
  18. 白云花根【中药大全】
  19. 白玉露【方剂大全】
  20. 白云换肺丸【方剂大全】
  21. 白玉夹纸膏【方剂大全】
  22. 白云平安散【方剂大全】
  23. 白玉膏药【方剂大全】
  24. 白云散【方剂大全】
  25. 白玉膏【方剂大全】
  26. 白云丸【方剂大全】
  27. 白玉锭【方剂大全】
  28. 白泽丸【方剂大全】
  29. 白玉丹【方剂大全】
  30. 白渣样鼻涕【疾病症状】
  1. 白晕《证治准绳·杂病》
  2. 白礜《中医词典》
  3. 白云参《滇南本草》
  4. 白玉汤《备急千金要方》
  5. 白云瓜《滇南本草》
  6. 白玉髓《名医别录》
  7. 白泽丸《是斋百一选方》
  8. 白玉髓《证类本草》
  9. 白粘腻苔《中医词典》
  10. 白玉髓《新修本草》
  11. 白障《中医词典》
  12. 白玉髓《千金翼方》
  13. 白针《中医词典》
  14. 白玉散《小儿药证直诀》
  15. 白轸《中医词典》
  16. 白玉夹纸膏《外科全生集》
  17. 白疹《中医名词词典》
  18. 白玉膏《奇方类编》
  19. 白疹《中医词典》
  20. 白玉膏《三因极一病证方论》
  21. 白疹瘙痒《中医词典》
  22. 白玉膏《救伤秘旨》
  23. 白芝《千金翼方》
  24. 白玉丹《三因极一病证方论》
  25. 白芝《本草经集注》
  26. 白鱼《滇南本草》
  27. 白芝《新修本草》
  28. 白鱼《本草乘雅半偈》
  29. 白芝《证类本草》
  30. 白鱼《药征续编》
  31. 白芝《本草乘雅半偈》


目珠子觉低陷而不鲜绽也_《证治准绳·杂病》_中医内科_【岐黄之术】

目珠子觉低陷而不鲜绽也

目珠子觉低陷而不鲜绽也

  • 上一页
  • 目录
  • 相关
  • 下一页

谓目珠子觉低陷而不鲜绽也。非若青黄牒出诸漏等病，因损破膏流水耗而HT 低之比。盖内有所亏，目失其养，源枯络伤，血液耗涩，精膏损涸之故。所致不一，有恣色而竭肾水者，有嗜辛燥而伤津液者，有因风痰湿热久郁而蒸损精膏者，有不当出血而误伤经络、及出血太过、以致膏液不得滋润涵养者，有哭损液汁而致者，有因窍因漏泄其络中真气，及元气弱不能升载精汁运用者。大抵系元气弱而膏液不足也。凡人目无故而自低陷者，死期至矣。若目至于外有恶证，内损精膏者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白晕
  • 当前页：目珠子觉低陷而不鲜绽也
  • 下一页：视珠外神水干涩而不莹润
<<< 返回本书目录
  1. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  2. 目珠子突出《圣济总录》
  3. 目珠偏斜，视亦不正《证治准绳·杂病》
  4. 目总论《证治准绳·杂病》
  5. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  6. 沐头去风方《外台秘要》
  7. 目肿胀《证治准绳·类方》
  8. 沐浴《陈氏幼科秘诀》
  9. 目肿胀《张氏医通》
  10. 沐浴洗面-养生余录（上）《古今医统大全》
  11. 目肿《证治准绳·杂病》
  12. 苜蓿《本草纲目》完整版
  13. 目肿《儒门事亲》
  14. 苜蓿《证类本草》
  15. 目中有眯《幼幼新书》
  16. 苜蓿《本草纲目》图文版
  17. 目中努肉《医宗金鉴》
  18. 苜蓿【中药大全】
  19. 目中风肿方《外台秘要》
  20. 苜蓿根【中药大全】
  21. 目直视《伤寒括要》
  22. 牧马豆【中药大全】
  23. 目症相同所治用药不同并戒慎问答《审视瑶函》
  24. 牧养类《古今医统大全》
  25. 目症论治《类证治裁》
  26. 墓头回【中药大全】
  27. 目症《幼科折衷》
  28. 慕荷【中药大全】
  29. 目症《保婴撮要》
  30. 暮食朝吐【方剂主治】
  1. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  2. 目珠痛《中医词典》
  3. 目珠子突出《圣济总录》
  4. 目珠偏斜，视亦不正《证治准绳·杂病》
  5. 目珠子脱出《中医词典》
  6. 目珠俱青《中医词典》
  7. 目珠子脱出候《诸病源候论》
  8. 目珠管候《诸病源候论》
  9. 目转耳鸣《中医词典》
  10. 目珠管《中医词典》
  11. 目眦《中医词典》
  12. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  13. 目眦溃烂《中医词典》
  14. 目珠《中医词典》
  15. 目总论《证治准绳·杂病》
  16. 目肿胀《证治准绳·类方》
  17. 沐头去风方五首《外台秘要》
  18. 目肿胀《张氏医通》
  19. 沐头汤《备急千金要方》
  20. 目肿胀《中医词典》
  21. 沐头汤《备急千金要方》
  22. 目肿如桃《医法圆通》
  23. 沐浴《中医词典》
  24. 目肿秘方《华佗神方》
  25. 沐浴《陈氏幼科秘诀》
  26. 目肿《儒门事亲》
  27. 沐浴法《万氏秘传片玉心书》
  28. 目肿《证治准绳·杂病》
  29. 沐浴洗面（养生余录 上）《古今医统大全》
  30. 目中有眯《幼幼新书》
  31. 沐浴长春散《冯氏锦囊秘录》


视珠外神水干涩而不莹润_《证治准绳·杂病》_中医内科_【岐黄之术】

视珠外神水干涩而不莹润

视珠外神水干涩而不莹润

  • 上一页
  • 目录
  • 相关
  • 下一页

视珠外神水干涩而不莹润，最不好识，虽形于言不能妙其状。乃火郁蒸膏泽，故精液不清，而珠不莹润，汁将内竭。虽有淫泪盈珠，亦不润泽，视病气色，干涩如蜒蝣唾涎之光，凡见此证，必有危急病来。治之缓失，则神膏干涩，神膏干涩则瞳神危矣。夫神水为目之机要，其病幽微，人不知之，致变出危证，而救之已迟。其状难识，非心志巧眼力精，虽师指不得尽其妙。若小儿素有疳证，粪如鸭溏，而目疾神水将枯者死。五十以外人，粪如羊矢，而目病神水将枯者死。热结膀胱证，神水将枯者，盖下水热蒸不清，故上亦不清，澄其源而流自清矣。（一云瞳神干缺证，其睛干涩，全无泪液，或白或黑，始则疼痛，后来稍定而黑不见，此证不可治疗，宜泻胆散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目珠子觉低陷而不鲜绽也
  • 当前页：视珠外神水干涩而不莹润
  • 下一页：神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。
<<< 返回本书目录
  1. 视珠外神水干涩而不莹润《证治准绳·杂病》
  2. 拭儿口法《幼幼新书》
  3. 视周岁《幼科推拿秘书》
  4. 拭口附下胎毒法《医宗金鉴》
  5. 视诊《物理诊断学》
  6. 拭摩神庭《养生导引秘籍》
  7. 视瞻昏渺《中医眼科学》
  8. 柿《本草纲目》完整版
  9. 视野向心性缩小【疾病症状】
  10. 柿《本草乘雅半偈》
  11. 视野缩小【疾病症状】
  12. 柿《证类本草》
  13. 视野缺损【疾病症状】
  14. 柿《本草纲目》图文版
  15. 视星膏【方剂大全】
  16. 柿【中药大全】
  17. 视物昏花【方剂主治】
  18. 柿饼《本草易读》
  19. 视物昏花【中药主治】
  20. 柿饼【中药大全】
  21. 视物而目睛不转动者《证治准绳·杂病》
  22. 柿饼饭《保健药膳》
  23. 视物不真《银海精微》
  24. 柿饼丸【方剂大全】
  25. 视物不清【方剂主治】
  26. 柿蒂（图）【中药大全】
  27. 视物不明【方剂主治】
  28. 柿蒂汤【方剂大全】
  29. 视物变形半年《名师垂教》
  30. 柿根【中药大全】
  1. 视珠外神水干涩而不莹润《证治准绳·杂病》
  2. 视周岁《幼科推拿秘书》
  3. 视锥系统的换能和颜色视觉《生理学》
  4. 视直如曲证《中医词典》
  5. 视紫红质的光化学反应及其代谢《生理学》
  6. 视直如曲《古今医统大全》
  7. 拭儿口法《幼幼新书》
  8. 视正为斜《古今医统大全》
  9. 拭法《中医词典》
  10. 视正反斜证《中医词典》
  11. 拭秽法《中医词典》
  12. 视诊内容《物理诊断学》
  13. 拭口《中医词典》
  14. 视诊《物理诊断学》
  15. 拭口《医述》
  16. 视诊《物理诊断学》
  17. 拭口（附下胎毒法）《幼科心法要诀》
  18. 视诊《物理诊断学》
  19. 拭口法《中医词典》
  20. 视诊《物理诊断学》
  21. 拭口法《古今医统大全》
  22. 视诊《物理诊断学》
  23. 拭口法《证治准绳·幼科》
  24. 视瞻有色证《中医词典》
  25. 拭口法《济阴纲目》
  26. 视瞻昏渺《中医眼科学》
  27. 拭口法《竹林女科证治》
  28. 视瞻昏眇证《中医词典》
  29. 拭口附下胎毒法《医宗金鉴》
  30. 视远怯近证《中医词典》
  31. 拭口秽法《达生编》


神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。_《证治准绳·杂病》_中医内科_【岐黄之术】

神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。
在线购买《证治准绳·杂病》正版书籍

神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。

  • 上一页
  • 目录
  • 相关
  • 下一页

目病六气不和，或有风邪所击，脑筋如拽，神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。盖气搏激不定，筋脉振惕，缓急无常，被其牵拽而为害。轻则气定脉偏而珠歪，如神珠将反之状，甚则翻转而为瞳神反背矣。（天门冬饮子、泻肝散、聚宝丹、雄猪散、牛蒡子丸、还睛丸、退血散。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视珠外神水干涩而不莹润
  • 当前页：神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。
  • 下一页：目珠偏斜，视亦不正
<<< 返回本书目录
  1. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  2. 神珠将反《张氏医通》
  3. 神朱石膏丸【方剂大全】
  4. 神助散【方剂大全】
  5. 神治诸般风气灵膏《扁鹊心书》
  6. 神字号玉华散《喉科秘诀》
  7. 神治法《石室秘录》
  8. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  9. 神志模糊【疾病症状】
  10. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  11. 神志昏愦【方剂主治】
  12. 沈唇疮烂方《外台秘要》
  13. 神志恍惚【疾病症状】
  14. 沈大参痰饮痞满《孙文垣医案》
  15. 神志恍惚《经方实验录》
  16. 沈大官左膝肿痛不能起止《孙文垣医案》
  17. 神志淡漠【疾病症状】
  18. 沈虹桥广文疫证《程杏轩医案》
  19. 神志不清【方剂主治】
  20. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  21. 神志不清【疾病症状】
  22. 沈某神虚痫病治验《一得集》
  23. 神志不宁【方剂主治】
  24. 沈晴岳先生五更耳鸣《孙文垣医案》
  25. 神志案《丁甘仁医案》
  26. 沈序《华佗神方》
  27. 神之名义《杂病心法要诀》
  28. 沈序《症因脉治》
  29. 神之名义《医宗金鉴》
  30. 沈紫亮十四种癞证歌诀《疡医大全》
  1. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  2. 神珠《中医词典》
  3. 神珠将反《中医词典》
  4. 神治诸般风气灵膏《扁鹊心书》
  5. 神珠将反《张氏医通》
  6. 神治法《石室秘录》
  7. 神珠自胀证《中医词典》
  8. 神志活动《中医基础理论》
  9. 神助散《太平惠民和剂局方》
  10. 神志恍惚《经方实验录》
  11. 神助散《儒门事亲》
  12. 神志不定《中医词典》
  13. 神字号玉华散《喉科秘诀》
  14. 神志案《丁甘仁医案》
  15. 神宗《中医词典》
  16. 神志、性格变异多是疾病的信号《中医疾病预测》
  17. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  18. 神之名义《杂病心法要诀》
  19. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  20. 神之名义《医宗金鉴》
  21. 沈炳荣《中医词典》
  22. 神之变化《杂病心法要诀》
  23. 沈唇《中医词典》
  24. 神之变化《医宗金鉴》
  25. 沈唇疮烂方五首《外台秘要》
  26. 神枕法《饮膳正要》
  27. 沈大参痰饮痞满《孙文垣医案》
  28. 神针火《药性切用》
  29. 沈大官左膝肿痛不能起止《孙文垣医案》
  30. 神针火《本草撮要》
  31. 沈凤辉（?-1801年）《中医词典》


目珠偏斜，视亦不正_《证治准绳·杂病》_中医内科_【岐黄之术】

目珠偏斜，视亦不正

目珠偏斜，视亦不正

  • 上一页
  • 目录
  • 相关
  • 下一页

亦曰 目。《甲乙经》云∶ 目者，水沟主之。此证谓幼时所患目珠偏斜，视亦不正，至长不能愈者。患非一端，有因脆嫩之时，目病风热，攻损脑筋急缩者；有因惊风天吊，带转筋络，失于散治风热，遂致凝滞经络而定者；有因小儿眠之牖下亮处，侧视久之，遂致筋脉滞定而偏者。凡有此病，急宜乘病嫩血气未定治之。若至长、筋络血气已定，不复愈矣。此专言幼患至长不可医者，非神珠将反急病之比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。
  • 当前页：目珠偏斜，视亦不正
  • 下一页：目珠不正，人虽要转而目不能转
<<< 返回本书目录
  1. 目珠偏斜，视亦不正《证治准绳·杂病》
  2. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  3. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  4. 目珠子突出《圣济总录》
  5. 目肿胀《证治准绳·类方》
  6. 目总论《证治准绳·杂病》
  7. 目肿胀《张氏医通》
  8. 沐头去风方《外台秘要》
  9. 目肿《证治准绳·杂病》
  10. 沐浴《陈氏幼科秘诀》
  11. 目肿《儒门事亲》
  12. 沐浴洗面-养生余录（上）《古今医统大全》
  13. 目中有眯《幼幼新书》
  14. 苜蓿《本草纲目》完整版
  15. 目中努肉《医宗金鉴》
  16. 苜蓿《证类本草》
  17. 目中风肿方《外台秘要》
  18. 苜蓿《本草纲目》图文版
  19. 目直视《伤寒括要》
  20. 苜蓿【中药大全】
  21. 目症相同所治用药不同并戒慎问答《审视瑶函》
  22. 苜蓿根【中药大全】
  23. 目症论治《类证治裁》
  24. 牧马豆【中药大全】
  25. 目症《幼科折衷》
  26. 牧养类《古今医统大全》
  27. 目症《保婴撮要》
  28. 墓头回【中药大全】
  29. 目证《医学集成》
  30. 慕荷【中药大全】
  1. 目珠偏斜，视亦不正《证治准绳·杂病》
  2. 目珠俱青《中医词典》
  3. 目珠痛《中医词典》
  4. 目珠管候《诸病源候论》
  5. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  6. 目珠管《中医词典》
  7. 目珠子突出《圣济总录》
  8. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  9. 目珠子脱出《中医词典》
  10. 目珠《中医词典》
  11. 目珠子脱出候《诸病源候论》
  12. 目肿胀《证治准绳·类方》
  13. 目转耳鸣《中医词典》
  14. 目肿胀《张氏医通》
  15. 目眦《中医词典》
  16. 目肿胀《中医词典》
  17. 目眦溃烂《中医词典》
  18. 目肿如桃《医法圆通》
  19. 目总论《证治准绳·杂病》
  20. 目肿秘方《华佗神方》
  21. 沐头去风方五首《外台秘要》
  22. 目肿《儒门事亲》
  23. 沐头汤《备急千金要方》
  24. 目肿《证治准绳·杂病》
  25. 沐头汤《备急千金要方》
  26. 目中有眯《幼幼新书》
  27. 沐浴《中医词典》
  28. 目中生翳《回生集》
  29. 沐浴《陈氏幼科秘诀》
  30. 目中生星《奇效简便良方》
  31. 沐浴法《万氏秘传片玉心书》


目珠不正，人虽要转而目不能转_《证治准绳·杂病》_中医内科_【岐黄之术】

目珠不正，人虽要转而目不能转

目珠不正，人虽要转而目不能转

  • 上一页
  • 目录
  • 相关
  • 下一页

谓目珠不正，人虽要转而目不能转。乃风热攻脑，筋络被其牵缩紧急，吊偏珠子，是以不能运转。

甚则其中自闻刮眙，有声时响。血分有滞者，目亦赤痛。失治者，有反背之患。与双目睛通初起，状相似而不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目珠偏斜，视亦不正
  • 当前页：目珠不正，人虽要转而目不能转
  • 下一页：珠斜翻侧转，白向外而黑向内也
<<< 返回本书目录
  1. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  2. 目珠偏斜，视亦不正《证治准绳·杂病》
  3. 目肿胀《证治准绳·类方》
  4. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  5. 目肿胀《张氏医通》
  6. 目珠子突出《圣济总录》
  7. 目肿《证治准绳·杂病》
  8. 目总论《证治准绳·杂病》
  9. 目肿《儒门事亲》
  10. 沐头去风方《外台秘要》
  11. 目中有眯《幼幼新书》
  12. 沐浴《陈氏幼科秘诀》
  13. 目中努肉《医宗金鉴》
  14. 沐浴洗面-养生余录（上）《古今医统大全》
  15. 目中风肿方《外台秘要》
  16. 苜蓿《本草纲目》完整版
  17. 目直视《伤寒括要》
  18. 苜蓿《证类本草》
  19. 目症相同所治用药不同并戒慎问答《审视瑶函》
  20. 苜蓿《本草纲目》图文版
  21. 目症论治《类证治裁》
  22. 苜蓿【中药大全】
  23. 目症《幼科折衷》
  24. 苜蓿根【中药大全】
  25. 目症《保婴撮要》
  26. 牧马豆【中药大全】
  27. 目证《医学集成》
  28. 牧养类《古今医统大全》
  29. 目证《明医指掌》
  30. 墓头回【中药大全】
  1. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  2. 目珠《中医词典》
  3. 目珠管《中医词典》
  4. 目肿胀《证治准绳·类方》
  5. 目珠管候《诸病源候论》
  6. 目肿胀《张氏医通》
  7. 目珠俱青《中医词典》
  8. 目肿胀《中医词典》
  9. 目珠偏斜，视亦不正《证治准绳·杂病》
  10. 目肿如桃《医法圆通》
  11. 目珠痛《中医词典》
  12. 目肿秘方《华佗神方》
  13. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  14. 目肿《儒门事亲》
  15. 目珠子突出《圣济总录》
  16. 目肿《证治准绳·杂病》
  17. 目珠子脱出《中医词典》
  18. 目中有眯《幼幼新书》
  19. 目珠子脱出候《诸病源候论》
  20. 目中生翳《回生集》
  21. 目转耳鸣《中医词典》
  22. 目中生星《奇效简便良方》
  23. 目眦《中医词典》
  24. 目中生管《奇效简便良方》
  25. 目眦溃烂《中医词典》
  26. 目中肉《外科心法要诀》
  27. 目总论《证治准绳·杂病》
  28. 目中起星秘方《华佗神方》
  29. 沐头去风方五首《外台秘要》
  30. 目中胬肉《中医词典》
  31. 沐头汤《备急千金要方》


珠斜翻侧转，白向外而黑向内也_《证治准绳·杂病》_中医内科_【岐黄之术】

珠斜翻侧转，白向外而黑向内也

珠斜翻侧转，白向外而黑向内也

  • 上一页
  • 目录
  • 相关
  • 下一页

因六气偏胜，风热搏急，其珠斜翻侧转，白向外而黑向内也。药不能疗，止用拨治，须久久精熟，能识其向入何 ，或带上带下之分，然后拨之，则疗在反掌。否则患者徒受痛楚，医者枉费心机。今人但见目盲内障，或目损风水二轮，坏而膏杂，白掩黑者，皆呼为瞳神反背，谬矣。夫反背、实是斜翻乌珠向内，岂有珠正向外，而可谓之反背者哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目珠不正，人虽要转而目不能转
  • 当前页：珠斜翻侧转，白向外而黑向内也
  • 下一页：风轮破碎，内中膏汁叠出也
<<< 返回本书目录
  1. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  2. 珠芽半支【中药大全】
  3. 珠香散【方剂大全】
  4. 珠芽半枝【中药大全】
  5. 珠窝散【方剂大全】
  6. 珠芽蓼【中药大全】
  7. 珠母补益方【方剂大全】
  8. 珠玉二宝粥《保健药膳》
  9. 珠兰根【中药大全】
  10. 珠玉二宝粥《医学衷中参西录》
  11. 珠兰【中药大全】
  12. 珠中气动《张氏医通》
  13. 珠黄散配合歌《尤氏喉症指南》
  14. 珠子参《滇南本草》
  15. 珠黄散【方剂大全】
  16. 珠子参【中药大全】
  17. 珠黄粉【方剂大全】
  18. 诸?《圣济总录》
  19. 珠黄吹喉散【方剂大全】
  20. 诸般恶疮【方剂主治】
  21. 珠蛤散【方剂大全】
  22. 诸般坏症歌《外科十三方考》
  23. 珠果黄紫堇【中药大全】
  24. 诸般积聚部《神应经》
  25. 珠粉散【方剂大全】
  26. 诸般积聚门《针灸大成》
  27. 珠儿参叶【中药大全】
  28. 诸般奇症《经验丹方汇编》
  29. 珠儿参【中药大全】
  30. 诸般色泽纹证论《小儿卫生总微论方》
  1. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  2. 珠突出眶证《中医词典》
  3. 珠玉二宝粥《保健药膳》
  4. 珠珀镇惊丸《目经大成》
  5. 珠玉二宝粥《老年百病防治》
  6. 珠珀蜡矾丸《目经大成》
  7. 珠玉二宝粥《医学衷中参西录》
  8. 珠黄散配合歌《尤氏喉症指南》
  9. 珠中气动《中医词典》
  10. 珠黄散《重订囊秘喉书》
  11. 珠中气动《张氏医通》
  12. 珠儿参《药性切用》
  13. 珠子参《滇南本草》
  14. 珠儿参《本草从新》
  15. 株子《饮膳正要》
  16. 珠顶《中医词典》
  17. 株子煎《饮膳正要》
  18. 珠倒挂《急救广生集》
  19. 诸?《圣济总录》
  20. 珠参《本草分经》
  21. 诸百虫入耳《三因极一病证方论》
  22. 茱萸粥《医学入门》
  23. 诸般耳聋《奇方类编》
  24. 茱萸硝石汤《备急千金要方》
  25. 诸般骨鲠《奇方类编》
  26. 茱萸丸《苏沈良方》
  27. 诸般坏症歌《外科十三方考》
  28. 茱萸丸《三因极一病证方论》
  29. 诸般积聚部《神应经》
  30. 茱萸汤方《医宗金鉴》
  31. 诸般积聚门《针灸大成》


风轮破碎，内中膏汁叠出也_《证治准绳·杂病》_中医内科_【岐黄之术】

风轮破碎，内中膏汁叠出也

风轮破碎，内中膏汁叠出也

  • 上一页
  • 目录
  • 相关
  • 下一页

风轮破碎，内中膏汁叠出也。不治者，甚则膏尽珠HT 。有因自破牒出，而火气得以舒泄，内外不治，致气定而胀出不收者。有医以寒凉逐退内火，外失平治，滞定为凸起者，乃不治之病。初起由风热攻击，及撞损真膏等害，血气瘀滞亢极，攻碎神珠，神珠之中膏汁，俱已溃烂而出，纵有妙手，不复可救，但可免其HT 凸而已。珠上膏水斑杂结为翳，状如白混障者，南人呼为白果。即华元化复生，何能为也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠斜翻侧转，白向外而黑向内也
  • 当前页：风轮破碎，内中膏汁叠出也
  • 下一页：视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也
<<< 返回本书目录
  1. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  2. 风论《仁斋直指方论（附补遗）》
  3. 风轮钉翳《银海精微》
  4. 风论《儒门事亲》
  5. 风轮赤豆《中医眼科学》
  6. 风论《素问悬解》
  7. 风轮菜【中药大全】
  8. 风论《温病条辨》
  9. 风聋方《外台秘要》
  10. 风论篇《黄帝内经·素问》
  11. 风聋《圣济总录》
  12. 风驴肚内虫《本草纲目》完整版
  13. 风六合汤【方剂大全】
  14. 风毛菊【中药大全】
  15. 风流散【方剂大全】
  16. 风门《儒门事亲》
  17. 风痢下血证治《三因极一病证方论》
  18. 风门《儒门事亲》
  19. 风疠各方《解围元薮》
  20. 风门《寿世青编》
  21. 风狸尿《本草纲目》完整版
  22. 风门（儿科）《冯氏锦囊秘录》
  23. 风狸脑《本草纲目》完整版
  24. 风门顶【方剂大全】
  25. 风狸《本草纲目》图文版
  26. 风门方（计方九条）《脉症治方》
  27. 风狸《本草纲目》完整版
  28. 风门穴【人体背部穴位】
  29. 风冷声嘶《圣济总录》
  30. 风门杂法七条《医门法律》
  1. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  2. 风轮钉翳《银海精微》
  3. 风论《素问悬解》
  4. 风轮赤豆《中医眼科学》
  5. 风论《素问悬解》
  6. 风轮赤豆《中医词典》
  7. 风论《儒门事亲》
  8. 风轮赤豆《中医名词词典》
  9. 风论《温病条辨》
  10. 风轮《中医词典》
  11. 风论《仁斋直指方论（附补遗）》
  12. 风漏《中医词典》
  13. 风论篇《黄帝内经·素问》
  14. 风聋秘方《华佗神方》
  15. 风瘰候《诸病源候论》
  16. 风聋方三首《外台秘要》
  17. 风梅茶《茶饮保健》
  18. 风聋《金匮翼》
  19. 风门《中医词典》
  20. 风聋《中医词典》
  21. 风门《儒门事亲》
  22. 风聋《圣济总录》
  23. 风门《寿世青编》
  24. 风龙茶《茶饮保健》
  25. 风门《针灸学》
  26. 风瘤《中医词典》
  27. 风门（儿科）《冯氏锦囊秘录》
  28. 风流散《救伤秘旨》
  29. 风门（一名热府）《针灸大成》
  30. 风痢下血证治《三因极一病证方论》
  31. 风门方（计方九条）《脉症治方》


视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也_《证治准绳·杂病》_中医内科_【岐黄之术】

视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也

视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也

  • 上一页
  • 目录
  • 相关
  • 下一页

视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也。患头风痰火病，郁久火胜搏激，动其络中真一之气，游散飘耗，急宜治之。动而定后光冥者，内证成矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风轮破碎，内中膏汁叠出也
  • 当前页：视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也
  • 下一页：眼睫毛倒卷入眼中央是也
<<< 返回本书目录
  1. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  2. 视网膜Roth斑【疾病症状】
  3. 视听-养生余录（上）《古今医统大全》
  4. 视网膜变性《西医眼科学》
  5. 视束病变【疾病大全】
  6. 视网膜病《默克家庭诊疗手册》
  7. 视束病变《西医眼科学》
  8. 视网膜病变【疾病大全】
  9. 视神经炎【疾病大全】
  10. 视网膜出血【疾病症状】
  11. 视神经萎缩【疾病大全】
  12. 视网膜动脉阻塞【疾病症状】
  13. 视神经萎缩【疾病症状】
  14. 视网膜动脉阻塞【疾病大全】
  15. 视神经萎缩《自我调养巧治病》
  16. 视网膜后膜【疾病大全】
  17. 视神经损害optic nerve injury《神经精神疾病诊断学》
  18. 视网膜静脉纡曲怒张【疾病症状】
  19. 视神经乳头水肿及视盘水肿【疾病大全】
  20. 视网膜静脉周围炎【疾病大全】
  21. 视神经乳头水肿【疾病症状】
  22. 视网膜静脉阻塞【疾病大全】
  23. 视神经乳头苍白【疾病症状】
  24. 视网膜毛细血管血管瘤【疾病大全】
  25. 视神经胶质瘤【疾病大全】
  26. 视网膜母细胞瘤《家庭医学百科-医疗康复篇》
  27. 视神经脊髓炎【疾病大全】
  28. 视网膜母细胞瘤【疾病大全】
  29. 视神经疾病《西医眼科学》
  30. 视网膜色素变性【疾病大全】
  1. 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也《证治准绳·杂病》
  2. 视听（养生余录 上）《古今医统大全》
  3. 视网膜病《默克家庭诊疗手册》
  4. 视束病变《眼科学》
  5. 视网膜病的体征《眼科学》
  6. 视神经炎《眼科学》
  7. 视网膜病的症状《眼科学》
  8. 视神经萎缩《眼科学》
  9. 视网膜的结构和两种感光换能系统《生理学》
  10. 视神经萎缩《自我调养巧治病》
  11. 视网膜的结构特点《生理学》
  12. 视神经损害《神经精神疾病诊断学》
  13. 视网膜的两种感光换能系统《生理学》
  14. 视神经乳头炎《默克家庭诊疗手册》
  15. 视网膜的信息处理《生理学》
  16. 视神经乳头水肿《默克家庭诊疗手册》
  17. 视网膜电流图《眼科学》
  18. 视神经胶质瘤《眼科学》
  19. 视网膜电图《生理学》
  20. 视神经疾病《眼科学》
  21. 视网膜动脉硬化《默克家庭诊疗手册》
  22. 视神经病《默克家庭诊疗手册》
  23. 视网膜动脉阻塞《默克家庭诊疗手册》
  24. 视神经《眼科学》
  25. 视网膜静脉周围炎《急诊医学》
  26. 视神经《人体解剖学》
  27. 视网膜静脉阻塞《急诊医学》
  28. 视深《中医词典》
  29. 视网膜静脉阻塞《默克家庭诊疗手册》
  30. 视伤寒宜详《伤寒括要》
  31. 视网膜母细胞瘤《默克家庭诊疗手册》


眼睫毛倒卷入眼中央是也_《证治准绳·杂病》_中医内科_【岐黄之术】

眼睫毛倒卷入眼中央是也

眼睫毛倒卷入眼中央是也

  • 上一页
  • 目录
  • 相关
  • 下一页

眼睫毛倒卷入眼中央是也。久则赤烂，毛刺于内，神水不清，以致障结，且多碍涩泪出之苦。人有拔去剪去者，有医以夹板腐去上睥者，得效虽速，殊不知内病不除，未几复倒。譬之草木，粪壤枯瘦则枝叶萎垂，即朝摘黄叶，暮去枯枝，徒伤其本，徒速其槁，不若培益粪壤，滋调水土，本得培养，则向之黄者翠而垂者耸矣。夹之一治，乃劫法耳。其经久睥坏而宽甚者，药攻甚迟，不得已而夹去之，内当服药以治其本，不然，未几而复宽睫矣。拔剪之法，未闻其妙，屡有内多湿热，外伤风邪，致烂弦极丑，一毛俱无如风疾者，有毛半断者，有夹而复睫，云是尚宽，复夹至于三四，目亦急缩细小，徒损无益，终莫之悟，愚之甚也。倪仲贤论内急外弛之病曰∶阴阳以和为本，过与不及，病皆生焉。

急者、紧缩不解也。弛者、宽纵不收也。紧缩属阳，宽纵属阴。不解不收，皆为病也。手太阴肺，为辛为金也，主一身皮毛，而目之上下睫之外者，亦其属也。手少阴心为丁，手太阳小肠为丙，丙丁为火，故为表里，故分上下，而目之上下睫之内者，亦其属也。足厥阴肝为乙，乙为木，其脉循上睫之内，火其子也，故与心合。心、肝、小肠三经受邪，则阳火内盛，故上下睫之内紧缩而不解也。肺金为火克，受克者必衰，衰则阴气外行，故目之上下睫之外者、宽纵而不收也。上下睫既内急外弛，故睫毛皆倒而刺里，睛既受刺，则深赤生翳，此翳者、睛受损也。故目所病者皆具，如羞明沙涩，畏风怕日，沁烂，或痛或痒，生眵流泪之证俱见。有用药夹施于上睫之外者，欲弛者急，急者弛，而睫毛无倒刺之患者，非其治也。此徒能解厄于目前，而终复其病也。何则？为不审过与不及也，为不能除其原病也。治法当攀出内睑向外，速以三棱针乱刺出血，以左手大指甲迎其针锋。后以黄 防风饮子主之，无比蔓荆子汤主之，决明益阴丸主之，菊花决明散主之，搐鼻碧云散亦宜兼用。如是则紧缩自弛，宽纵渐急，或过不及，皆复为和。药夹之治，慎勿施也。徒为苦耳，智者审之。泻肝散、洗刀散、石膏羌活散、五蜕还光丸、皂角丸、五蜕散、青黛散。以无名异末，掺卷纸中，作燃子点着，至药末处吹杀，以烟熏之自起。蚕沙一两，虢丹五钱，慢火熬成膏，入轻粉五分，熬黑色，逐时汤泡洗。摘去拳毛，用虱子血点入眼内，数次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也
  • 当前页：眼睫毛倒卷入眼中央是也
  • 下一页：眼楞紧急缩小，乃倒睫拳毛之渐也
<<< 返回本书目录
  1. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  2. 眼晶体前房棕色光反射【疾病症状】
  3. 眼结膜炎【中药主治】
  4. 眼睛保健《中医养生学》
  5. 眼结膜水肿及角膜溃疡【疾病症状】
  6. 眼睛辨病《常见病自测》
  7. 眼结膜上出现瘀点【疾病症状】
  8. 眼睛草【中药大全】
  9. 眼结膜黑变【疾病症状】
  10. 眼睛刺痛【疾病症状】
  11. 眼角长斑【疾病症状】
  12. 眼睛发红【疾病症状】
  13. 眼角膜反射消失【疾病症状】
  14. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  15. 眼将节谨慎法《外台秘要》
  16. 眼睛碰伤的急救《现代院外急救手册》
  17. 眼见黑花头眩《胎产指南》
  18. 眼睛祟证门主论《疡医大全》
  19. 眼见黑花【方剂主治】
  20. 眼睛痒【疾病症状】
  21. 眼睑肿胀且呈淡绿色【疾病症状】
  22. 眼镜蛇【中药大全】
  23. 眼睑肿硬《圣济总录》
  24. 眼距宽阔【疾病症状】
  25. 眼睑肿瘤《西医眼科学》
  26. 眼距增宽【疾病症状】
  27. 眼睑震颤【疾病症状】
  28. 眼诀《养生秘旨》
  29. 眼睑异物【疾病症状】
  30. 眼科《古今医统大全》
  1. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  2. 眼睫连札《中医词典》
  3. 眼睛保健《中医养生学》
  4. 眼将节谨慎法一首《外台秘要》
  5. 眼睛辨病《常见病自测》
  6. 眼见黑花头眩《胎产指南》
  7. 眼睛辨病《常见病自测》
  8. 眼睑肿硬《圣济总录》
  9. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  10. 眼睑肿瘤《眼科学》
  11. 眼睛碰伤的急救《现代院外急救手册》
  12. 眼睑肿瘤《默克家庭诊疗手册》
  13. 眼睛伤害中激光的入射角度《临床激光治疗学》
  14. 眼睑炎症《默克家庭诊疗手册》
  15. 眼睛祟证门主方《疡医大全》
  16. 眼睑先天异常《眼科学》
  17. 眼睛祟证门主论《疡医大全》
  18. 眼睑外伤《眼科学》
  19. 眼睛突出《奇方类编》
  20. 眼睑水肿《默克家庭诊疗手册》
  21. 眼疽《中医词典》
  22. 眼睑和泪腺的发生《组织学与胚胎学》
  23. 眼诀《养生秘旨》
  24. 眼睑和泪腺病《默克家庭诊疗手册》
  25. 眼科《中国医学通史》
  26. 眼睑垂缓《中医词典》
  27. 眼科《中国医学通史》
  28. 眼睑垂缓《圣济总录》
  29. 眼科《中国医学通史》
  30. 眼睑闭合不全《眼科学》
  31. 眼科《中医词典》


眼楞紧急缩小，乃倒睫拳毛之渐也_《证治准绳·杂病》_中医内科_【岐黄之术】

眼楞紧急缩小，乃倒睫拳毛之渐也

眼楞紧急缩小，乃倒睫拳毛之渐也

  • 上一页
  • 目录
  • 相关
  • 下一页

谓眼楞紧急缩小，乃倒睫拳毛之渐也。若不曾治而渐自缩小者，乃膏血精液涩耗，筋脉紧急之故。

若治而急小者，治之之故。患者多因睥宽倒睫，枷去上睥，失于内治，愈后复倒复枷，遂致精液损而脉不舒，睥肉坏而血不足，目故急小。有不当割导而频数开导，又不能滋其内，以致血液耗而急小者。

凡因治而愈者，若不乘时滋养，则络定气滞，虽治不复愈矣。神效黄 汤。有翳，拨云汤。小角偏紧，连翘饮子。娄全善云∶阳虚则眼楞紧急，阴虚则瞳子散大。故东垣治眼楞紧急，用参 补气为君，佐以辛味疏散之，而忌芍药、五味子之类酸收是也。治瞳子散大，用地黄补血为君，佐以酸味收敛之，而忌茺蔚子、青葙子之类是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼睫毛倒卷入眼中央是也
  • 当前页：眼楞紧急缩小，乃倒睫拳毛之渐也
  • 下一页：目内睥之肉，与气轮相粘不开，难于转运
<<< 返回本书目录
  1. 眼楞紧急缩小，乃倒睫拳毛之渐也《证治准绳·杂病》
  2. 眼冷热歌《眼科阐微》
  3. 眼类肉瘤病【疾病大全】
  4. 眼裂歪斜【疾病症状】
  5. 眼泪《本草纲目》完整版
  6. 眼裂细小【疾病症状】
  7. 眼眶转移性肿瘤【疾病大全】
  8. 眼眉骨及头痛《圣济总录》
  9. 眼眶脂肪肉瘤【疾病大全】
  10. 眼眉望法提纲《望诊遵经》
  11. 眼眶脂肪瘤【疾病大全】
  12. 眼面痛【疾病症状】
  13. 眼眶真菌病【疾病大全】
  14. 眼目《本草纲目》完整版
  15. 眼眶异物【疾病症状】
  16. 眼目《丹溪心法》
  17. 眼眶炎症《西医眼科学》
  18. 眼目《古今医鉴》
  19. 眼眶炎性假瘤【疾病大全】
  20. 眼目《济阴纲目》
  21. 眼眶血肿【疾病大全】
  22. 眼目《景岳全书》
  23. 眼眶血管外皮瘤【疾病大全】
  24. 眼目《女科证治准绳》
  25. 眼眶纤维肉瘤【疾病大全】
  26. 眼目《仁术便览》
  27. 眼眶先天畸形《西医眼科学》
  28. 眼目《时方妙用》
  29. 眼眶疼痛【疾病症状】
  30. 眼目《寿世保元》
  1. 眼楞紧急缩小，乃倒睫拳毛之渐也《证治准绳·杂病》
  2. 眼楞急《中医词典》
  3. 眼冷热歌《眼科阐微》
  4. 眼楞《中医词典》
  5. 眼力《中医词典》
  6. 眼棱紧急《中医词典》
  7. 眼帘《中医词典》
  8. 眼棱《中医词典》
  9. 眼棂《中医词典》
  10. 眼眶炎症《眼科学》
  11. 眼瘤《中医词典》
  12. 眼眶先天畸形《眼科学》
  13. 眼漏流脓《奇效简便良方》
  14. 眼眶外伤《眼科学》
  15. 眼眉骨及头痛《圣济总录》
  16. 眼眶寄生虫病《眼科学》
  17. 眼眉跳《中医词典》
  18. 眼眶骨痛《秘传证治要诀及类方》
  19. 眼眉望法提纲《望诊遵经》
  20. 眼眶骨痛《中医词典》
  21. 眼目《针灸大成》
  22. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  23. 眼目《景岳全书》
  24. 眼眶骨膜炎《眼科学》
  25. 眼目《杂病治例》
  26. 眼眶骨《中医词典》
  27. 眼目《医学纲目》
  28. 眼眶病《默克家庭诊疗手册》
  29. 眼目《证治准绳·幼科》
  30. 眼眶《眼科学》
  31. 眼目《证治准绳·幼科》


目内睥之肉，与气轮相粘不开，难于转运_《证治准绳·杂病》_中医内科_【岐黄之术】

目内睥之肉，与气轮相粘不开，难于转运

目内睥之肉，与气轮相粘不开，难于转运

  • 上一页
  • 目录
  • 相关
  • 下一页

目内睥之肉，与气轮相粘不开，难于转运。有热燥血涌者，目必赤痛。有热退血散，失于治疗者，其状虽粘，必白珠亦痛。止须用 割之治。若赤痛时生粘者，必有瘀滞，宜渐导渐 。如别病虽退，而粘生不断，亦须 割渐开，仍防热血复粘生合，须用药时分之。（排风散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼楞紧急缩小，乃倒睫拳毛之渐也
  • 当前页：目内睥之肉，与气轮相粘不开，难于转运
  • 下一页：两睥腻沫，粘合难开，夜卧尤甚
<<< 返回本书目录
  1. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  2. 目内生疮《圣济总录》
  3. 目内《经络全书》
  4. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  5. 目门别类药例《古今医统大全》
  6. 目内证《小儿药证直诀》
  7. 目门《张氏医通》
  8. 目内症第三十四问《婴童百问》
  9. 目论《一草亭目科全书》
  10. 目脓漏《圣济总录》
  11. 目漏《证治准绳·杂病》
  12. 目衄《血证论》
  13. 目泪出《针灸资生经》
  14. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  15. 目泪出《普济方·针灸》
  16. 目睥浮肿如球状也《证治准绳·杂病》
  17. 目泪不止《证治准绳·类方》
  18. 目偏视风牵《圣济总录》
  19. 目泪不止《张氏医通》
  20. 目泣泪目黄《丹溪手镜》
  21. 目泪《证治准绳·杂病》
  22. 目青《张氏医通》
  23. 目泪《审视瑶函》
  24. 目青盲《圣济总录》
  25. 目烂《医宗金鉴》
  26. 目热《扁鹊神应针灸玉龙经》
  27. 目烂《儿科萃精》
  28. 目热碜痛赤肿《圣济总录》
  29. 目烂《扁鹊神应针灸玉龙经》
  30. 目锐《经络全书》
  1. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  2. 目内《经络全书》
  3. 目内生疮《圣济总录》
  4. 目瞑《中医词典》
  5. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  6. 目瞑《中医名词词典》
  7. 目内陷《中医词典》
  8. 目明《中医词典》
  9. 目内有丁《中医词典》
  10. 目眇候《诸病源候论》
  11. 目内有疔候《诸病源候论》
  12. 目眯秘方《华佗神方》
  13. 目内证《小儿药证直诀》
  14. 目门别类药例《古今医统大全》
  15. 目内症第三十四问《婴童百问》
  16. 目门《张氏医通》
  17. 目内眦《中医词典》
  18. 目昧《中医词典》
  19. 目脓漏《圣济总录》
  20. 目瞀《中医词典》
  21. 目脓漏《中医词典》
  22. 目茫茫候《诸病源候论》
  23. 目脓漏候《诸病源候论》
  24. 目茫茫候《巢氏病源补养宣导法》
  25. 目衄《中医词典》
  26. 目茫茫《中医词典》
  27. 目衄《血证论》
  28. 目盲《儒门事亲》
  29. 目疱疮《中医词典》
  30. 目盲《中医词典》
  31. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》


两睥腻沫，粘合难开，夜卧尤甚_《证治准绳·杂病》_中医内科_【岐黄之术】

两睥腻沫，粘合难开，夜卧尤甚

两睥腻沫，粘合难开，夜卧尤甚

  • 上一页
  • 目录
  • 相关
  • 下一页

两睥腻沫，粘合难开，夜卧尤甚。轻则如胶粘刷，重则结硬，必得润而后可开也。其病重在脾肺湿热之故。夫肺主气，气化水为泪，泪为热击而出，邪热蒸之，混浊不清，出而为脾土燥湿所滞，遂阻腻凝结而不流，燥甚则结硬而痛。故当以清凉滋润为主。虽有障在珠，亦是水不清内滞之故，非障之愆。久而不治，则有疮烂之变，内则有椒疮、粟疮，羞明瘀滞等证生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目内睥之肉，与气轮相粘不开，难于转运
  • 当前页：两睥腻沫，粘合难开，夜卧尤甚
  • 下一页：睥翻转贴在外睑之上，如舌舐唇之状
<<< 返回本书目录
  1. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  2. 两栖蓼【中药大全】
  3. 两皮酒【方剂大全】
  4. 两祛丹【方剂大全】
  5. 两宁汤【方剂大全】
  6. 两色鳞毛蕨【中药大全】
  7. 两目生翳痕黯凹凸之症《保婴撮要》
  8. 两色瓦韦【中药大全】
  9. 两目红肿《经验麻科》
  10. 两色乌头【中药大全】
  11. 两目不明腮项肿满《胎产秘书》
  12. 两生汤【方剂大全】
  13. 两目暴赤《儒门事亲》
  14. 两湿温不可合一辨《研经言》
  15. 两面针【中药大全】
  16. 两收汤【方剂大全】
  17. 两面青【中药大全】
  18. 两手颤抖【疾病症状】
  19. 两面龟散【方剂大全】
  20. 两手撮空证《伤寒九十论》
  21. 两面刺【中药大全】
  22. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  23. 两脸论歌《万氏秘传片玉心书》
  24. 两手膀背痛《医法圆通》
  25. 两利汤【方剂大全】
  26. 两舒散【方剂大全】
  27. 两静汤【方剂大全】
  28. 两顺煮散【方剂大全】
  29. 两胫逆冷证《伤寒九十论》
  30. 两宋时期法医学《中国医学通史》
  1. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  2. 两拗及小腹肿胀痒痛《急救广生集》
  3. 两栖纲《实验动物科学》
  4. 两目生翳痕黯凹凸之症《保婴撮要》
  5. 两气《中医词典》
  6. 两目红肿《经验麻科》
  7. 两胠疼痛《中医词典》
  8. 两目赤肿方《明目至宝》
  9. 两颧发赤《医法圆通》
  10. 两目不明腮项肿满《胎产秘书》
  11. 两颧骨《正骨心法要旨》
  12. 两目暴赤《儒门事亲》
  13. 两颧骨《医宗金鉴》
  14. 两疗法差异的统计学意义分析《预防医学》
  15. 两乳忽肿《医法圆通》
  16. 两脸论歌《万氏秘传片玉心书》
  17. 两腮赤肿《奇效简便良方》
  18. 两均数的比较《医学统计学》
  19. 两扇门《中医词典》
  20. 两胫逆冷证《伤寒九十论》
  21. 两商《中医词典》
  22. 两井《中医词典》
  23. 两神相搏《中医词典》
  24. 两解太阳法《时病论歌括新编》
  25. 两生《中医词典》
  26. 两脚麻木《中医词典》
  27. 两湿温不可合一辨《研经言》
  28. 两脚大烧《医法圆通》
  29. 两实《中医词典》
  30. 两焦《中医词典》
  31. 两手撮空《中医词典》


睥翻转贴在外睑之上，如舌舐唇之状_《证治准绳·杂病》_中医内科_【岐黄之术】

睥翻转贴在外睑之上，如舌舐唇之状

睥翻转贴在外睑之上，如舌舐唇之状

  • 上一页
  • 目录
  • 相关
  • 下一页

乃睥翻转贴在外睑之上，如舌舐唇之状。乃气滞血涌于内，皮急系吊于外，故不能复转。有自病壅翻而转，有因翻睥看病，为风热搏滞，不得复返而转。大抵多风湿之滞所致。故风疾人患者多，治亦难愈。非风者易治。宜用 剔开导之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两睥腻沫，粘合难开，夜卧尤甚
  • 当前页：睥翻转贴在外睑之上，如舌舐唇之状
  • 下一页：目睥不待人之开合，而自牵拽振跳也
<<< 返回本书目录
  1. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  2. 睥急紧小《张氏医通》
  3. 睥翻粘睑【疾病大全】
  4. 睥急紧小《证治准绳·类方》
  5. 癖诸气候-妇科心镜（下）《古今医统大全》
  6. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  7. 癖证治《医宗金鉴》
  8. 睥肉粘轮《证治准绳·类方》
  9. 癖证治《妇科心法要诀》
  10. 睥生痰核歌《眼科心法要诀》
  11. 癖证《活幼心书》
  12. 睥生痰核歌《医宗金鉴》
  13. 癖硬如石腹满方《外台秘要》
  14. 辟病散【方剂大全】
  15. 癖饮方《外台秘要》
  16. 辟尘膏【方剂大全】
  17. 癖石《本草纲目》完整版
  18. 辟虫《卫生易简方》
  19. 癖疝证总括《医宗金鉴》
  20. 辟疮疡恶秽法《疡医大全》
  21. 癖疝证总括《妇科心法要诀》
  22. 辟恶启脾丸【方剂大全】
  23. 癖气《幼幼新书》
  24. 辟风锭子【方剂大全】
  25. 癖气《圣济总录》
  26. 辟风汤【方剂大全】
  27. 癖羸瘠方《外台秘要》
  28. 辟宫子丸【方剂大全】
  29. 癖块痞结《保婴撮要》
  30. 辟谷《卫生易简方》
  1. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  2. 睥翻粘睑《中医词典》
  3. 睥急紧小《中医词典》
  4. 睥翻粘睑《中医名词词典》
  5. 睥急紧小《张氏医通》
  6. 睥《中医词典》
  7. 睥急紧小《证治准绳·类方》
  8. 癖诸气候（妇科心镜 下）《古今医统大全》
  9. 睥倦《中医词典》
  10. 癖证治《妇科心法要诀》
  11. 睥轮振跳《中医词典》
  12. 癖证治《医宗金鉴》
  13. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  14. 癖证《活幼心书》
  15. 睥肉粘轮《中医词典》
  16. 癖证《活幼心书》
  17. 睥肉粘轮《证治准绳·类方》
  18. 癖原由症治《幼科释谜》
  19. 睥生痰核《中医词典》
  20. 癖硬如石腹满方二首《外台秘要》
  21. 睥生痰核歌《眼科心法要诀》
  22. 癖饮候《诸病源候论》
  23. 睥生痰核歌《医宗金鉴》
  24. 癖饮方七首《外台秘要》
  25. 睥沿《中医词典》
  26. 癖饮《中医词典》
  27. 辟《中医词典》
  28. 癖嗜《中医名词词典》
  29. 辟尘膏《冯氏锦囊秘录》
  30. 癖食不消候《诸病源候论》
  31. 辟虫《卫生易简方》


目睥不待人之开合，而自牵拽振跳也_《证治准绳·杂病》_中医内科_【岐黄之术】

目睥不待人之开合，而自牵拽振跳也

目睥不待人之开合，而自牵拽振跳也

  • 上一页
  • 目录
  • 相关
  • 下一页

谓目睥不待人之开合，而自牵拽振跳也。乃气分之病，属肝脾二经络牵振之患。

人皆呼为风，殊不知血虚而气不顺，非纯风也。若有湿烂及头风病者，方是风邪之故。久而不治，为牵吊败坏之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睥翻转贴在外睑之上，如舌舐唇之状
  • 当前页：目睥不待人之开合，而自牵拽振跳也
  • 下一页：睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片
<<< 返回本书目录
  1. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  2. 目睥浮肿如球状也《证治准绳·杂病》
  3. 目衄《血证论》
  4. 目偏视风牵《圣济总录》
  5. 目脓漏《圣济总录》
  6. 目泣泪目黄《丹溪手镜》
  7. 目内症第三十四问《婴童百问》
  8. 目青《张氏医通》
  9. 目内证《小儿药证直诀》
  10. 目青盲《圣济总录》
  11. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  12. 目热《扁鹊神应针灸玉龙经》
  13. 目内生疮《圣济总录》
  14. 目热碜痛赤肿《圣济总录》
  15. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  16. 目锐《经络全书》
  17. 目内《经络全书》
  18. 目涩痛《圣济总录》
  19. 目门别类药例《古今医统大全》
  20. 目上视《普济方·针灸》
  21. 目门《张氏医通》
  22. 目上视（目动）《针灸资生经》
  23. 目论《一草亭目科全书》
  24. 目生丁翳《圣济总录》
  25. 目漏《证治准绳·杂病》
  26. 目生肤翳《圣济总录》
  27. 目泪出《针灸资生经》
  28. 目生花翳《圣济总录》
  29. 目泪出《普济方·针灸》
  30. 目生肉《圣济总录》
  1. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  2. 目疱疮《中医词典》
  3. 目睥浮肿如球状也《证治准绳·杂病》
  4. 目衄《血证论》
  5. 目偏视《中医词典》
  6. 目衄《中医词典》
  7. 目偏视风牵《圣济总录》
  8. 目脓漏候《诸病源候论》
  9. 目偏视候《诸病源候论》
  10. 目脓漏《中医词典》
  11. 目泣泪目黄《丹溪手镜》
  12. 目脓漏《圣济总录》
  13. 目前我国的营养状况《预防医学》
  14. 目内眦《中医词典》
  15. 目青《中医词典》
  16. 目内症第三十四问《婴童百问》
  17. 目青《张氏医通》
  18. 目内证《小儿药证直诀》
  19. 目青盲《圣济总录》
  20. 目内有疔候《诸病源候论》
  21. 目青盲候《巢氏病源补养宣导法》
  22. 目内有丁《中医词典》
  23. 目青盲候《诸病源候论》
  24. 目内陷《中医词典》
  25. 目青盲候《诸病源候论》
  26. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  27. 目青盲有翳候《诸病源候论》
  28. 目内生疮《圣济总录》
  29. 目晴动《审视瑶函》
  30. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  31. 目热《扁鹊神应针灸玉龙经》


睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片_《证治准绳·杂病》_中医内科_【岐黄之术】

睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片

睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片

  • 上一页
  • 目录
  • 相关
  • 下一页

谓睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片。盖睥络血滞，又不忌火毒燥腻，致积而不散，其血皆不莹泽而瘀泛，睥内肉坏，或碎睥出血，因而冒风，风伤其血，血滞涩而睥肉不得润泽，此乃久积之病也，非比暴疾。治以活血为上，甚者方以劫治，轻者止用杀伐之治足矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目睥不待人之开合，而自牵拽振跳也
  • 当前页：睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片
  • 下一页：目睥浮肿如球状也
<<< 返回本书目录
  1. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  2. 睥肉粘轮《证治准绳·类方》
  3. 睥急紧小《证治准绳·类方》
  4. 睥生痰核歌《眼科心法要诀》
  5. 睥急紧小《张氏医通》
  6. 睥生痰核歌《医宗金鉴》
  7. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  8. 辟病散【方剂大全】
  9. 睥翻粘睑【疾病大全】
  10. 辟尘膏【方剂大全】
  11. 癖诸气候-妇科心镜（下）《古今医统大全》
  12. 辟虫《卫生易简方》
  13. 癖证治《医宗金鉴》
  14. 辟疮疡恶秽法《疡医大全》
  15. 癖证治《妇科心法要诀》
  16. 辟恶启脾丸【方剂大全】
  17. 癖证《活幼心书》
  18. 辟风锭子【方剂大全】
  19. 癖硬如石腹满方《外台秘要》
  20. 辟风汤【方剂大全】
  21. 癖饮方《外台秘要》
  22. 辟宫子丸【方剂大全】
  23. 癖石《本草纲目》完整版
  24. 辟谷《卫生易简方》
  25. 癖疝证总括《医宗金鉴》
  26. 辟谷丹【方剂大全】
  27. 癖疝证总括《妇科心法要诀》
  28. 辟谷丹砂丸【方剂大全】
  29. 癖气《幼幼新书》
  30. 辟谷绝食《儒门事亲》
  1. 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片《证治准绳·杂病》
  2. 睥轮振跳《中医词典》
  3. 睥肉粘轮《中医词典》
  4. 睥倦《中医词典》
  5. 睥肉粘轮《证治准绳·类方》
  6. 睥急紧小《证治准绳·类方》
  7. 睥生痰核《中医词典》
  8. 睥急紧小《张氏医通》
  9. 睥生痰核歌《眼科心法要诀》
  10. 睥急紧小《中医词典》
  11. 睥生痰核歌《医宗金鉴》
  12. 睥翻转贴在外睑之上，如舌舐唇之状《证治准绳·杂病》
  13. 睥沿《中医词典》
  14. 睥翻粘睑《中医词典》
  15. 辟《中医词典》
  16. 睥翻粘睑《中医名词词典》
  17. 辟尘膏《冯氏锦囊秘录》
  18. 睥《中医词典》
  19. 辟虫《卫生易简方》
  20. 癖诸气候（妇科心镜 下）《古今医统大全》
  21. 辟臭虫《外科证治全书》
  22. 癖证治《妇科心法要诀》
  23. 辟除《中医词典》
  24. 癖证治《医宗金鉴》
  25. 辟疮疡恶秽法《疡医大全》
  26. 癖证《活幼心书》
  27. 辟虼HT《外科证治全书》
  28. 癖证《活幼心书》
  29. 辟虼蚤门主方《疡医大全》
  30. 癖原由症治《幼科释谜》
  31. 辟谷《中医词典》


目睥浮肿如球状也_《证治准绳·杂病》_中医内科_【岐黄之术】

目睥浮肿如球状也

目睥浮肿如球状也

  • 上一页
  • 目录
  • 相关
  • 下一页

谓目睥浮肿如球状也。目尚无别病，久则始有赤丝乱脉之患。火重甚，皮或红，目不痛。湿痰与火夹搏者，则有泪，有 烂之候。乃火在气分之虚证，不可误认为肿如杯覆，血分之实病。以两手掌擦热拭之少平，顷复如故，可见其血不足，而虚火壅于气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片
  • 当前页：目睥浮肿如球状也
  • 下一页：目赤烂
<<< 返回本书目录
  1. 目睥浮肿如球状也《证治准绳·杂病》
  2. 目偏视风牵《圣济总录》
  3. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  4. 目泣泪目黄《丹溪手镜》
  5. 目衄《血证论》
  6. 目青《张氏医通》
  7. 目脓漏《圣济总录》
  8. 目青盲《圣济总录》
  9. 目内症第三十四问《婴童百问》
  10. 目热《扁鹊神应针灸玉龙经》
  11. 目内证《小儿药证直诀》
  12. 目热碜痛赤肿《圣济总录》
  13. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  14. 目锐《经络全书》
  15. 目内生疮《圣济总录》
  16. 目涩痛《圣济总录》
  17. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  18. 目上视《普济方·针灸》
  19. 目内《经络全书》
  20. 目上视（目动）《针灸资生经》
  21. 目门别类药例《古今医统大全》
  22. 目生丁翳《圣济总录》
  23. 目门《张氏医通》
  24. 目生肤翳《圣济总录》
  25. 目论《一草亭目科全书》
  26. 目生花翳《圣济总录》
  27. 目漏《证治准绳·杂病》
  28. 目生肉《圣济总录》
  29. 目泪出《针灸资生经》
  30. 目生翳障【中药主治】
  1. 目睥浮肿如球状也《证治准绳·杂病》
  2. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  3. 目偏视《中医词典》
  4. 目疱疮《中医词典》
  5. 目偏视风牵《圣济总录》
  6. 目衄《血证论》
  7. 目偏视候《诸病源候论》
  8. 目衄《中医词典》
  9. 目泣泪目黄《丹溪手镜》
  10. 目脓漏候《诸病源候论》
  11. 目前我国的营养状况《预防医学》
  12. 目脓漏《中医词典》
  13. 目青《中医词典》
  14. 目脓漏《圣济总录》
  15. 目青《张氏医通》
  16. 目内眦《中医词典》
  17. 目青盲《圣济总录》
  18. 目内症第三十四问《婴童百问》
  19. 目青盲候《巢氏病源补养宣导法》
  20. 目内证《小儿药证直诀》
  21. 目青盲候《诸病源候论》
  22. 目内有疔候《诸病源候论》
  23. 目青盲候《诸病源候论》
  24. 目内有丁《中医词典》
  25. 目青盲有翳候《诸病源候论》
  26. 目内陷《中医词典》
  27. 目晴动《审视瑶函》
  28. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  29. 目热《扁鹊神应针灸玉龙经》
  30. 目内生疮《圣济总录》
  31. 目热碜痛赤肿《圣济总录》


目赤烂_《证治准绳·杂病》_中医内科_【岐黄之术】

目赤烂

目赤烂

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶风沿眼系上膈有积热，自饮食中挟怒气，而成顽痰痞塞，浊气不降，清气不上升，由是火益炽而水益降，积而久也，眼沿因脓渍而肿，于中生细小虫丝，遂年久不愈而多痒者是也。用紫金膏，以银KT 脚揩去油腻点之。试问若果痒者，又当去虫，以绝根本。盖紫金膏只是去湿与去风凉血而已。若前所谓饮食挟怒成痰，又须更与防风通圣散，去硝黄，为细末，以酒拌匀，晒干，根据法服之。禁诸浓味及大料物，方尽诸法之要。

【风弦赤烂证】乃目睥沿赤烂垢腻也。盖血虚液少不能滋养睥肉，以致湿热滞于脾络，常时赤烂如是者，非若迎风因邪乘虚之比。久而不治，则拳毛倒入，损甚则赤烂湿垢而拳毛皆坏。若先有障而后赤烂者，乃经络涩滞，神水不清而烂，治其障，通其脉络而自愈。有因毛倒而拔剪，损动精液，引入风邪，以致坏烂，各因其源而浚之。一法劫治，以小烙铁卷纸，蘸桐油烧红烙之，烂湿而痒者，颇获其效。若失于内治，终难除根。

【迎风赤烂证】谓目不论何风，见之则赤烂，无风则否，与风弦赤烂入脾络之深者不同。夫风属木，木强土弱，弱则易侵，因邪引邪，内外夹攻，土受木克，是以有风则病，无风则愈。赤烂者，木土之正病耳。赤者、木中火证，烂者、土之湿证。若痰、若湿盛者，烂胜赤。若火、若燥盛者，赤胜烂。心承肺承者，珠亦痛赤焉。此专言见风赤烂之患，与后章迎东、迎西、迎风冷热泪证，入内之深者，又不同。

【 赤烂证】谓赤烂唯 有之，目无别病也。若目有别病而赤烂者，乃因别火致伤其 ，又非此比。赤胜烂者火多，乃劳心忧郁忿悖，无形之火所伤。烂胜赤者湿多，乃恣燥嗜酒，哭泣过多，冒火冲烟，风热熏蒸，有形所伤，病属心络，甚则火盛水不清，而生疮于边也。要分大小二 ，相火君火虚实之说。洗刀散、菊花通圣散内服。黄连散洗。芦甘石散点。

二蚕沙，香油浸月余，重绵滤过点。紫金膏用水飞过，虢丹，蜜多水少，文武火熬，以器盛之，点。

治眼赤瞎，以青泥蛆淘净，晒干末之。仰卧合目，用药一钱，放眼上，须臾药行，待少时去药，赤瞎自无。东垣云∶目眶赤烂岁久，俗呼赤瞎是也。常以三棱针刺目外，以泄湿热，立愈。治风弦烂眼秘穴∶大骨空，在手大指第二节尖。灸九壮，以口吹火灭。小骨空，在手小指二节尖。灸七壮，亦吹火灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目睥浮肿如球状也
  • 当前页：目赤烂
  • 下一页：目泪
<<< 返回本书目录
  1. 目赤烂《证治准绳·杂病》
  2. 目赤热痛《普济方·针灸》
  3. 目赤烂《圣济总录》
  4. 目赤上星肉浮睛《经验麻科》
  5. 目赤黑《伤寒括要》
  6. 目赤痛《圣济总录》
  7. 目赤（目黄 目青）《针灸资生经》
  8. 目赤痛【方剂主治】
  9. 目赤【方剂主治】
  10. 目赤痛方《外台秘要》
  11. 目赤【中药主治】
  12. 目赤翳障【中药主治】
  13. 目赤【疾病症状】
  14. 目赤肿痛《圣济总录》
  15. 目赤《证治准绳·杂病》
  16. 目赤肿痛《药症忌宜》
  17. 目赤《证治准绳·类方》
  18. 目赤肿痛《医学读书记》
  19. 目赤《张氏医通》
  20. 目赤肿痛【中药主治】
  21. 目赤《审视瑶函》
  22. 目赤肿痛【方剂主治】
  23. 目赤《普济方·针灸》
  24. 目疮疡《证治准绳·杂病》
  25. 目赤《回春录》
  26. 目疮疣《张氏医通》
  27. 目眵《圣济总录》
  28. 目疮疣《证治准绳·类方》
  29. 目部望色辨证法《疡医大全》
  30. 目窗穴【头部背面穴位】
  1. 目赤烂《证治准绳·杂病》
  2. 目赤烂《中医词典》
  3. 目赤烂候《诸病源候论》
  4. 目赤烂《圣济总录》
  5. 目赤烂眦《中医词典》
  6. 目赤黑《伤寒括要》
  7. 目赤累年秘方《华佗神方》
  8. 目赤（目黄 目青）《针灸资生经》
  9. 目赤热痛《新修本草》
  10. 目赤《回春录》
  11. 目赤热痛《普济方·针灸》
  12. 目赤《审视瑶函》
  13. 目赤上星肉浮睛《经验麻科》
  14. 目赤《儒门事亲》
  15. 目赤生翳《奇效简便良方》
  16. 目赤《普济方·针灸》
  17. 目赤痛《千金翼方》
  18. 目赤《证治准绳·杂病》
  19. 目赤痛《圣济总录》
  20. 目赤《证治准绳·类方》
  21. 目赤痛方二十一首《外台秘要》
  22. 目赤《张氏医通》
  23. 目赤痛候《诸病源候论》
  24. 目赤《中医词典》
  25. 目赤痛候《诸病源候论》
  26. 目眵候《诸病源候论》
  27. 目赤肿痛《圣济总录》
  28. 目眵（目蔑）《中医词典》
  29. 目赤肿痛《医学读书记》
  30. 目眵《圣济总录》
  31. 目赤肿痛《医学纲目》


目泪_《证治准绳·杂病》_中医内科_【岐黄之术】

目泪

目泪

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》黄帝曰∶人之哀而泣涕者，何气使然。岐伯曰∶心者，五脏 六腑之主也。目者，宗脉之所聚也，上液之道也。口鼻者，气之门户也。故悲哀愁忧则心动，心动则五脏 六腑皆摇，摇则宗脉感，宗脉感则液道开，液道开故涕泣出焉。液者，所以灌精濡空窍者也。故上液之道开则泣，泣不止则液竭，液竭则精不灌，精不灌则目无所见矣。故命曰夺精。补天柱经侠颈。又云∶五脏 六腑，心为之主，耳为之听，目为之视，肺为之相，肝为之荣，脾为之卫，肾为之主外。故五脏 六腑之津液，尽上渗于目。心悲气并则心系急，心系急则肺举，肺举则液上溢。夫心系与肺不能常举，乍上乍下，故咳而泣出矣。《素问》解精微论曰∶厥则目无所见。夫人厥则阳气并于上，阴气并于下。阳并于上则火独光也。阴并于下则足寒，足寒则胀也。夫一水不胜五火，故目盲，是以气冲风泣下而不止。夫风之中目也，阳气内守于精，是火气燔目，故见风则泣下也。有以比之，夫火疾风生乃能雨，此之类也。肝为泪。运气泪出，皆从风热。经曰∶厥阴司天之政，三之气，天政布，风乃时举，民病泣出是也。张子和曰∶凡风冲泪出，俗言作冷泪者非也。风冲于内，火发于外，风热相搏，由是泪出，内外皆治可愈。治外以贝母一枚白腻者，加胡椒七粒，不犯铜铁研细，临卧点之。治内以当归饮子服之。经云∶风气与阳明入胃，循脉而上至目内 ，则寒中而泣出。此中风寒泪出也。河间当归汤主之。东垣云∶水附木势，上为眼涩，为眵为冷泪，此皆由肺金之虚，而肝木寡于畏也。

【迎东证】谓目见东南二风则涩痛泪出，西北风则否。与迎风赤烂、迎风泪出、末同而本异。各证不论何风便发，此二证则有东西之别，以见生克虚实之为病。迎风之泪，又专言其泪，不带别病。而本病之深者，又非迎东迎西有别病之比，故治亦不同。迎东与迎西又不同。迎东乃肝之自病，气盛于血，发春夏者多。非若迎西，因虚受克而病发也。

【迎西证】谓目见西北二风则涩痛泪出，见东南风则否。乃肝虚受克之病，秋冬月发者多。治当补肝之不足，抑肺之有余。

【迎风冷泪证】不论何时何风，见则冷泪交流。若赤烂障翳者，非也。乃水木二家，血液不足，阴邪之患。与热泪带火者不同。久而失治，则有内障视眇等阴证生焉。与无时冷泪又不同。此为窍虚，因邪引邪之患。无时冷泪则内虚，胆肾自伤之患也。

【迎风热泪证】不论何时何风，见之则流热泪。若有别证及分风气者非也。乃肝胆肾水木之精液不足，故因虚窍不密，而风邪引出其泪，水中有隐伏之火发，故泪流而热。久而不治，反有触犯者，则变为内障，如萤星满目等证也。

【无时冷泪证】目不赤不痛，苦无别病，只是时常流出冷泪，甚则视而昏眇也。非比迎风冷泪，因虚引邪病尚轻者。盖精液伤耗，肝胆气弱膏涩，肾水不足，幽隐之病已甚。久而失治，则有内障青盲视瞻昏眇之患。精血衰败之人，性阴毒及悲伤哭泣久郁者，又如产后悲泣太过者，每多此疾。且为患又缓，人不为虑，往往罹其害，而祸成也，悔已迟矣。

【无时热泪证】谓目无别病，止是热泪不时常流也。若有别病而热泪流出者，乃火激动其水，非此病之比。盖肝胆肾水耗而阴精亏涩，及劳心竭意、过虑深思，动其火而伤其汁也。故血虚膏液不足，人哭泣太伤者，每每患此。久而失治，触犯者，变为内障。因其为患微缓，故罹害者多矣。肝虚，还睛补肝丸、枸杞酒、二妙散。肝实，洗肝汤、羚羊角散。肝热，决明子方、凉胆丸。风热，羌活散、青葙子丸。风冷，羌活散。风湿，菊花散、蝉蜕饼子、川芎丸。外点真珠散、乳汁煎。食盐如小豆大，内目中习习去盐，以冷水洗目瘥。开元铜钱一百文，背上有月者更妙，甘草去皮三钱，青盐一两半，于白瓷器内，用无根水一大碗，浸七日，每着一盏洗。无力换。洗到十日，约添甘草、青盐，每日洗三次．忌食五辛驴马鸡鱼荤酒。治冷泪久而眼昏。乌鸡胆汁，临卧点眼中，治迎风冷泪不止。乌贼鱼骨，研极细末。点目中，治无时热泪。目中溜火，恶日与火，隐涩，小角紧，久视昏花，迎风有泪，连翘饮子主之。

【气壅如痰证】睥内如痰，白沫稠腻甚多，拭之即有者，是痰火上壅、脾肺湿热所致。故好酒嗜燥悖郁者，每患此疾。若觉睥肿及有丝脉虬赤者，必滞入血分，防瘀血灌睛等变生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤烂
  • 当前页：目泪
  • 下一页：目疮疡
<<< 返回本书目录
  1. 目泪《证治准绳·杂病》
  2. 目泪不止《张氏医通》
  3. 目泪《审视瑶函》
  4. 目泪不止《证治准绳·类方》
  5. 目烂《医宗金鉴》
  6. 目泪出《普济方·针灸》
  7. 目烂《儿科萃精》
  8. 目泪出《针灸资生经》
  9. 目烂《扁鹊神应针灸玉龙经》
  10. 目漏《证治准绳·杂病》
  11. 目眶《经络全书》
  12. 目论《一草亭目科全书》
  13. 目睛直视【方剂主治】
  14. 目门《张氏医通》
  15. 目睛原始歌《医宗金鉴》
  16. 目门别类药例《古今医统大全》
  17. 目睛原始歌《眼科心法要诀》
  18. 目内《经络全书》
  19. 目睛形色应证篇《形色外诊简摩》
  20. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  21. 目睛疼痛《圣济总录》
  22. 目内生疮《圣济总录》
  23. 目睛上视【方剂主治】
  24. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  25. 目睛动《张氏医通》
  26. 目内证《小儿药证直诀》
  27. 目睛动《保婴撮要》
  28. 目内症第三十四问《婴童百问》
  29. 目睛《经络全书》
  30. 目脓漏《圣济总录》
  1. 目泪《证治准绳·杂病》
  2. 目烂《幼科心法要诀》
  3. 目泪《审视瑶函》
  4. 目烂《儿科萃精》
  5. 目泪不止《医学纲目》
  6. 目烂《医宗金鉴》
  7. 目泪不止《张氏医通》
  8. 目烂《扁鹊神应针灸玉龙经》
  9. 目泪不止《证治准绳·类方》
  10. 目蜡候《诸病源候论》
  11. 目泪出《普济方·针灸》
  12. 目眶岁久赤烂《中医词典》
  13. 目泪出《针灸资生经》
  14. 目眶骨（目眶）《中医名词词典》
  15. 目泪出不止《中医词典》
  16. 目眶骨《中医词典》
  17. 目泪出不止候《诸病源候论》
  18. 目眶《经络全书》
  19. 目力《中医词典》
  20. 目枯涩《中医词典》
  21. 目连札（dá答）《中医词典》
  22. 目窠上微肿《中医词典》
  23. 目髎《中医词典》
  24. 目窠《中医词典》
  25. 目临泣《中医词典》
  26. 目开不瞑《灵素节注类编》
  27. 目漏《证治准绳·杂病》
  28. 目镜《实用免疫细胞与核酸》
  29. 目论《一草亭目科全书》
  30. 目睛原始歌《医宗金鉴》
  31. 目脉案《类证治裁》


目疮疡_《证治准绳·杂病》_中医内科_【岐黄之术】

目疮疡

目疮疡

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》运气目 疡有二∶一曰热。经云∶少阴司天之政，三之气，大火行，寒气时至，民病目赤疡，治以寒剂是也。二曰燥。经云∶岁金太过，民病目赤肿 疡。又云∶阳明司天，燥淫所胜，民病目眯 疡，治以温剂是也。

【实热生疮证】轻重不等，痛痒不同。重则有堆高浓，紫血脓烂而腥臭者，乃气血不和，火实之邪，血分之热尤重。如瘀滞之证，膏溷水浊，每每流于睥 成疮，血散而疮自除。勤劳湿热人，每患睥 成疮，无别痛肿证者，亦轻而无妨。若火盛疮生，堆重带肿痛者，又当急治，恐浊气沿于目内而病及于珠。若先目病后生疮，必是热沿他经。凡见疮生，当验部分，以别内之何源而来，因其轻重治之。

【椒疮证】生于睥内，累累如疮，红而坚者是也。有则沙擦，开张不便，多泪而痛，今人皆呼为粟疮误矣。粟疮亦生在睥，但色黄软而易散。此则坚而难散者。医者率以龙须、灯心等物，出血取效，效虽速，不知目以血为荣，血损而光华有衰弱之患。轻则止须善治，甚重至于累累，连片磕，高低不平，及血瘀滞者。不得已而导之，中病即止，不可太过。过则血损，恐伤真水，失养神膏。

大概用平熨之法，退而复来者，乃内有瘀滞，方可量病渐导。若初治便用开导者，得效最速，切莫过治。

【粟疮证】生于两睥，细颗，黄而软者是。今人称椒疮为粟疮，非也。椒疮红而坚，有则碍睛，沙涩不便，未至于急。粟疮见若目痛头疼者，内必有变证，大意是湿热郁于土分为重。椒疮以风热为重。二证虽皆属于血分，一易散，一不易散，故治亦不同。有素好湿热燥腻者，亦有粟疮，若睛虽赤而痛不甚者，虽有必退，与重者不同。又不可误认为玉粒，玉粒乃淡黄色，坚而消迟，为变亦迟者。

【睥生痰核证】乃睥外皮肉有赘如豆，坚而不疼，火重于痰者，皮或色红，乃痰因火滞而结。此生于上睥者多，屡有不治自愈。有恣嗜辛辣热毒、酒色斫丧之人，久而变为瘿漏重疾者，治亦不同。若初起劫治，则顷刻平复矣。

【木疳证】（前见）

【火疳证】生于睥 气轮，在气轮为害尤急。盖火之实邪在于金部，火克金，鬼贼之邪，故害最急。初起如椒疮榴子一颗小而圆，或带横长而圆如小赤豆，次后渐大痛者多，不痛者少。不可误认为轮上一颗如赤豆之证，因瘀积在外易消者。此则从内而生也。

【土疳证】谓睥上生毒，俗呼偷针眼是也。有一目生又一目者，有止生一目者，有邪微不出脓血而愈者，有犯触辛热燥腻、风沙烟火，为漏为吊败者，有窍未实，因风乘虚而入，头脑俱肿，目亦赤痛者。其病不一，当随宜治之。巢氏曰∶凡眼内 头忽结成 ，三五日间便生脓汁，世呼为偷针。此由热气客在 间，热搏于津液所成。但其势轻者，小小结聚，汁溃热歇乃瘥。谨按世传眼 初生小 ，视其背上即有细红点如疮，以针刺破，眼时即瘥，故名偷针，实解太阳经结热也。人每试之有验。然巢氏但具所因，而不更分经络，其诸名实所过者多矣。（治偷针眼方，南星，生为末三钱，生地黄不拘多少，一处研成膏。贴太阳两边，肿自消。又方，生姜捣细之，泪出即愈。）

【金疳证】初起与玉粒相似，至大方变出祸患，生于睥内，必碍珠涩痛以生障翳。

生于气轮者，则有珠痛泪流之苦，子后午前阳分气升之时尤重，午后入阴分则病略清宁。久而失治，违戒反触者，有变漏之患。

【水疳证】忽然一珠生于睥 气轮之间者多，若在风轮，目必破损，有虚实大小二证。实者小而痛甚，虚者大而痛缓。状如黑豆，亦有横长而圆者，与木疳相似，但部分稍异，色亦不同。黑者属水，青绿蓝碧者属木。久而失治，必变为漏。头风人每有此患。风属木，肝部何以病反属水，盖风行水动，理之自然。头风病目，每伤瞳神，瞳神之精膏被风攻郁，郁久则火胜，其清液为火击散走，随其所伤之络结滞为疳也。疳因火滞，火兼水化，化因邪胜，不为之清润，而反为之湿热，湿热相搏而为漏矣。故水疳属肾与胆也。倪仲贤论血气不分混而遂结之病曰∶轻清圆健者为天，故首象天。重浊方浓者为地，故足象地。飘腾往来者为云，故气象云。过流循环者为水，故血象水。天降地升，云腾水流，各宜其性，故万物生而无穷。阳平阴秘，气行血随，各得其调，故百骸理而有余。反此则天地不降升，云水不腾流，各不宜其性矣。反此则阴阳不平秘，气血不行随，各不得其调矣。故曰人身者，小天地也。《难经》云∶血为荣，气为卫，荣行脉中，气行脉外，此血气分而不混，行而不阻也明矣。故如云腾水流之不相杂也。大抵血气如此不欲相混，混则为阻，阻则成结，结则无所去还，故隐起于皮肤之中，遂为疣病。然各随经络而见，疣病自上眼睫而起者，乃手少阴心脉，足厥阴肝脉，血气混结而成也。初起时但如豆许，血气衰者，遂止不复长。亦有久止而复长者。

盛者则渐长，长而不已，如杯如盏，如碗如斗，皆自豆许致也。凡治在初，须择人神不犯之日，大要令病者食饱不饥，先汲冷井水洗眼如冰，勿使气血得行，然后以左手持铜箸按眼睫上，右手翻眼皮令转，转则疣肉已突，换以左手大指，按之勿令得动移，复以右手持小眉刀尖略破病处，更以两手大指甲捻之令出，则所出者如豆许小黄脂也。恐出而根不能断，宜更以眉刀尖断之，以井水再洗，洗后则无恙。要在手疾为巧，事毕须投以防风散结汤，数服即愈。此病非手法则不能去，何则？为血气初混时，药自可及，病者则不知其为血气混也，比结则药不能及矣，故必用手法去。去毕则又以升发之药散之。药手皆至，庶几了事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目泪
  • 当前页：目疮疡
  • 下一页：目漏
<<< 返回本书目录
  1. 目疮疡《证治准绳·杂病》
  2. 目疮疣《张氏医通》
  3. 目赤肿痛【方剂主治】
  4. 目疮疣《证治准绳·类方》
  5. 目赤肿痛【中药主治】
  6. 目窗穴【头部背面穴位】
  7. 目赤肿痛《医学读书记》
  8. 目的基因序列的来源和分离《生物化学与分子生物学》
  9. 目赤肿痛《药症忌宜》
  10. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  11. 目赤肿痛《圣济总录》
  12. 目的序列与载体的连接《生物化学与分子生物学》
  13. 目赤翳障【中药主治】
  14. 目瞪《丹溪手镜》
  15. 目赤痛方《外台秘要》
  16. 目动切牙《张氏医通》
  17. 目赤痛【方剂主治】
  18. 目动咬牙《保婴撮要》
  19. 目赤痛《圣济总录》
  20. 目飞血赤脉《圣济总录》
  21. 目赤上星肉浮睛《经验麻科》
  22. 目分脏腑部位《望诊遵经》
  23. 目赤热痛《普济方·针灸》
  24. 目风赤《圣济总录》
  25. 目赤烂《证治准绳·杂病》
  26. 目风泪出《圣济总录》
  27. 目赤烂《圣济总录》
  28. 目风泪出方《外台秘要》
  29. 目赤黑《伤寒括要》
  30. 目风眼寒《圣济总录》
  1. 目疮疡《证治准绳·杂病》
  2. 目疮候《诸病源候论》
  3. 目疮疣《张氏医通》
  4. 目瘛《中医词典》
  5. 目疮疣《证治准绳·类方》
  6. 目赤肿痛《药症忌宜》
  7. 目窗《针灸大成》
  8. 目赤肿痛《奇效简便良方》
  9. 目窗《中医词典》
  10. 目赤肿痛《证治准绳·幼科》
  11. 目窗《针灸学》
  12. 目赤肿痛《医学纲目》
  13. 目猝无见《奇效简便良方》
  14. 目赤肿痛《医学读书记》
  15. 目寸《中医词典》
  16. 目赤肿痛《圣济总录》
  17. 目的核酸的扩增《实用免疫细胞与核酸》
  18. 目赤痛候《诸病源候论》
  19. 目的基因《临床生物化学》
  20. 目赤痛候《诸病源候论》
  21. 目的基因序列克隆的筛选与鉴定《生物化学与分子生物学》
  22. 目赤痛方二十一首《外台秘要》
  23. 目的序列与载体的连接《生物化学与分子生物学》
  24. 目赤痛《圣济总录》
  25. 目瞪《丹溪手镜》
  26. 目赤痛《千金翼方》
  27. 目动切牙《证治准绳·幼科》
  28. 目赤生翳《奇效简便良方》
  29. 目动切牙《张氏医通》
  30. 目赤上星肉浮睛《经验麻科》
  31. 目动咬牙《保婴撮要》


目漏_《证治准绳·杂病》_中医内科_【岐黄之术】

目漏

目漏

  • 上一页
  • 目录
  • 相关
  • 下一页

头结聚生疮，流出脓汁，或如涎水粘睛上下，不痛，仍无翳膜。此因心气不宁，并风热停留在睑中。宜服五花丸、白薇丸。歌曰∶原因风热睑中停，凝结如脓似泪倾，驱毒除风无别病，黄连膏子点双睛。合用糖煎散、三和散、密蒙花散。倪仲贤论热积必溃之病曰∶积者，重叠不解之貌。热为阳，阳平为常，阳淫为邪，常邪则行，行则病易见，易见则易治，此则前篇淫热之病也。深邪则不行，不行则伏，因伏而又伏，日渐月聚，势不得不为积也。积已久，久积必溃，溃始病见，病见则难治。难治者，非不治也。为邪积久，此溃已深。何则？溃犹败也。知败者，庶可以救。其病隐涩不自在，稍觉 ，视物微昏，内 穴开窍如针，目按之则泌泌脓出，有两目俱病者，有一目独病者。

目属肝，内 属膀胱，此盖一经积邪之所致也，故曰热积必溃之病。又曰漏睛眼者是也。竹叶泻经汤主之。大便不硬者，减大黄，为用蜜剂解毒丸主之。不然药误病久，终为祸害。

【大 漏证】大 之间生一漏，时流血水，其色紫晕，肿胀而疼。病在心部，火之实毒。治法宜补北方，泻南方。

【小 漏证】小 间生一漏，时流血，色鲜红。病由心包络而来，相火横行之候。失治则神膏损而明丧矣。

当于北方中补而抑之。

【阴漏证】不论何部生漏，但从黄昏至天晓则痛胀流水，作青黑色，或腥臭不可闻，日间则稍可，非若他证之长流。乃幽阴中有伏隐之火，随气升而来，故遇阴分即病重。治当温而清之。

【阳漏证】不论何部分生漏，但日间胀痛流水，其色黄赤，遇夜则稍可，非若他漏长流也。

治当补正气，清金火。

【正漏证】有漏生于风轮，或正中，或略偏，病至此目亦危矣。若初发破浅，则流出如痰白膏，犹为可救。至于日久而深，则流出青黑膏汁，损及瞳神，即有金丹妙药，难挽先天二五元精，丧明必矣。病属肝肾二部，目窍于肝主于肾，故曰正漏耳。

【偏漏证】漏生在气轮，金坚而位傍，为害稍迟，故曰偏漏。其流如稠浊白水，重则流脓。久而失治，水泄膏枯，目亦损矣。

【外漏证】生于两睥之外，或流脓，或流稠臭水，胀痛则流出，不胀则略止，其害目迟于各漏。久而失治，则睥坏气泄，膏水耗损，目亦坏矣。

【窍漏证】乃目傍窍中流出薄稠水，如脓腥臭，拭之即有，久则目亦模糊也。人嗜燥耽酒、痰火湿热者，每患此疾。久而不治，亦有暗伤神水，耗涩神膏之害，与气壅如痰相似，彼轻此重。如痰乃在外水不清，睑内欲出不得出者；此则从内，邪气熏蒸而出，欲罢不能者。治亦深浅迟速不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疮疡
  • 当前页：目漏
  • 下一页：能远视不能近视
<<< 返回本书目录
  1. 目漏《证治准绳·杂病》
  2. 目论《一草亭目科全书》
  3. 目泪出《针灸资生经》
  4. 目门《张氏医通》
  5. 目泪出《普济方·针灸》
  6. 目门别类药例《古今医统大全》
  7. 目泪不止《证治准绳·类方》
  8. 目内《经络全书》
  9. 目泪不止《张氏医通》
  10. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  11. 目泪《证治准绳·杂病》
  12. 目内生疮《圣济总录》
  13. 目泪《审视瑶函》
  14. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  15. 目烂《医宗金鉴》
  16. 目内证《小儿药证直诀》
  17. 目烂《儿科萃精》
  18. 目内症第三十四问《婴童百问》
  19. 目烂《扁鹊神应针灸玉龙经》
  20. 目脓漏《圣济总录》
  21. 目眶《经络全书》
  22. 目衄《血证论》
  23. 目睛直视【方剂主治】
  24. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  25. 目睛原始歌《医宗金鉴》
  26. 目睥浮肿如球状也《证治准绳·杂病》
  27. 目睛原始歌《眼科心法要诀》
  28. 目偏视风牵《圣济总录》
  29. 目睛形色应证篇《形色外诊简摩》
  30. 目泣泪目黄《丹溪手镜》
  1. 目漏《证治准绳·杂病》
  2. 目临泣《中医词典》
  3. 目论《一草亭目科全书》
  4. 目髎《中医词典》
  5. 目脉案《类证治裁》
  6. 目连札（dá答）《中医词典》
  7. 目盲《中医词典》
  8. 目力《中医词典》
  9. 目盲《儒门事亲》
  10. 目泪出不止候《诸病源候论》
  11. 目茫茫《中医词典》
  12. 目泪出不止《中医词典》
  13. 目茫茫候《巢氏病源补养宣导法》
  14. 目泪出《针灸资生经》
  15. 目茫茫候《诸病源候论》
  16. 目泪出《普济方·针灸》
  17. 目瞀《中医词典》
  18. 目泪不止《证治准绳·类方》
  19. 目昧《中医词典》
  20. 目泪不止《张氏医通》
  21. 目门《张氏医通》
  22. 目泪不止《医学纲目》
  23. 目门别类药例《古今医统大全》
  24. 目泪《审视瑶函》
  25. 目眯秘方《华佗神方》
  26. 目泪《证治准绳·杂病》
  27. 目眇候《诸病源候论》
  28. 目烂《幼科心法要诀》
  29. 目明《中医词典》
  30. 目烂《儿科萃精》
  31. 目瞑《中医名词词典》


能远视不能近视_《证治准绳·杂病》_中医内科_【岐黄之术】

能远视不能近视

能远视不能近视

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶能远视不能近视者，阳气有余，阴气不足也。乃血虚气盛。血虚气盛者，皆火有余元气不足。火者，元气、谷气、真气之贼也。元气之来也徐而和，细细如线。邪气之来也紧而强，如巨川之水，不可遏也。海藏云∶目能远视，责其有火。不能近视，责其无水。法当补肾地芝丸主之。《秘要》云∶阴精不足，阳光有余，病于水者，故光华发见散乱，而不能收敛近视。治之在心肾，心肾平则水火调，而阴阳和顺，阴阳和顺则收敛发用各得其宜。夫血之所化为水，在身为津液，在目为膏汁。若贪淫恣欲，饥饱失节，形脉甚劳，过于悲泣，皆斫耗阴精，阴精亏则阳火盛，火性炎而发见，阴精不能制伏挽回，故越于外而远照。不能治之，而反触激者，有内障之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目漏
  • 当前页：能远视不能近视
  • 下一页：能近视不能远视者
<<< 返回本书目录
  1. 能远视不能近视《证治准绳·杂病》
  2. 尼泊尔鸢尾子【中药大全】
  3. 能远视不能近视《证治准绳·类方》
  4. 尼曼-皮克病【疾病大全】
  5. 能远怯近歌《医宗金鉴》
  6. 尼曼－匹克氏病【疾病大全】
  7. 能远怯近歌《眼科心法要诀》
  8. 尼兹诺夫综合征【疾病大全】
  9. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  10. 泥胡菜【中药大全】
  11. 能食而肌肉消瘦辩《侣山堂类辩》
  12. 泥金膏【方剂大全】
  13. 能食【方剂主治】
  14. 泥螺-日光性皮炎【疾病大全】
  15. 能量代谢《生理学》
  16. 泥鳅《滇南本草》
  17. 能量不足【疾病症状】
  18. 泥鳅《食物疗法》
  19. 能力减退感【疾病症状】
  20. 泥鳅【中药大全】
  21. 能近视不能远视者《证治准绳·杂病》
  22. 泥鳅粉【方剂大全】
  23. 能近视不能远视《证治准绳·类方》
  24. 泥鳅滑液【中药大全】
  25. 能近视不能远视《银海精微》
  26. 泥炭藓【中药大全】
  27. 能近怯远歌《医宗金鉴》
  28. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  29. 能近怯远歌《眼科心法要诀》
  30. 倪二南内人小水不禁《孙文垣医案》
  1. 能远视不能近视《证治准绳·杂病》
  2. 能远视不能近视《证治准绳·类方》
  3. 能远视不能近视，能近视不能远视《医学纲目》
  4. 能远视不能近视《中医词典》
  5. 能者《中医词典》
  6. 能远视不能近视《中医词典》
  7. 能者《中医词典》
  8. 能远怯近症《中医词典》
  9. 尼可刹米《药理学》
  10. 能远怯近症《中医词典》
  11. 尼克酸《临床营养学》
  12. 能远怯近歌《医宗金鉴》
  13. 尼克酸《预防医学》
  14. 能远怯近歌《眼科心法要诀》
  15. 尼克酰胺腺嘌呤二核苷酸(NAD+)或称辅酶I（CoI）。《生物化学与分子生物学》
  16. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  17. 泥钱《中医词典》
  18. 能食而肌肉消瘦辩《侣山堂类辩》
  19. 泥钱《中医词典》
  20. 能量供应《生物化学与分子生物学》
  21. 泥鳅《食物疗法》
  22. 能量代谢的变化《减肥新法与技巧》
  23. 泥鳅《本草分经》
  24. 能量代谢测定的原理和方法《生理学》
  25. 泥鳅《滇南本草》
  26. 能量代谢《生理学》
  27. 泥鳅（《滇南本草》）《中医饮食营养学》
  28. 能近视不能远视者《证治准绳·杂病》
  29. 泥鳅（《滇南本草》）《中医饮食营养学》
  30. 能近视不能远视《银海精微》
  31. 泥鳅毒《万氏秘传外科心法》


能近视不能远视者_《证治准绳·杂病》_中医内科_【岐黄之术】

能近视不能远视者

能近视不能远视者

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶能近视不能远视者，阳气不足，阴气有余，乃气虚而血盛也。血盛者，阴火有余也。气虚者，元气虚弱也。此老人桑榆之象也。海藏云∶目能近视，责其有水。不能远视，责其无火。法宜补心，《局方》定志丸主之。《秘要》云∶此证非谓禀受生成近觑之病，乃平昔无病，素能远视，而忽然不能者也。盖阳不足，阴有余，病于火者，故光华不能发越于外，而偎敛近视耳。治之在胆肾，胆肾足则神膏浓，神膏浓则经络润泽，经络润泽则神气和畅而阳光盛矣。夫气之所用谓之火，在身为运用，在目为神光。若耽酒嗜燥、头风痰火、忿怒暴悖者，必伤神损气，神气弱必发用衰，发用衰则经络涩滞，经络涩滞则阴阳偏胜，而光华不能发达矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能远视不能近视
  • 当前页：能近视不能远视者
  • 下一页：目
<<< 返回本书目录
  1. 能近视不能远视者《证治准绳·杂病》
  2. 能力减退感【疾病症状】
  3. 能近视不能远视《证治准绳·类方》
  4. 能量不足【疾病症状】
  5. 能近视不能远视《银海精微》
  6. 能量代谢《生理学》
  7. 能近怯远歌《医宗金鉴》
  8. 能食【方剂主治】
  9. 能近怯远歌《眼科心法要诀》
  10. 能食而肌肉消瘦辩《侣山堂类辩》
  11. 能合色脉可以万全论《古今医统大全》
  12. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  13. 能合色脉可以万全《丹溪心法》
  14. 能远怯近歌《眼科心法要诀》
  15. 能合脉色可以万全《类经》
  16. 能远怯近歌《医宗金鉴》
  17. 内痔【疾病大全】
  18. 能远视不能近视《证治准绳·类方》
  19. 内治杂证法《正骨心法要旨》
  20. 能远视不能近视《证治准绳·杂病》
  21. 内治九法《疯门全书》
  22. 尼泊尔鸢尾子【中药大全】
  23. 内治法门《痰疠法门》
  24. 尼曼-皮克病【疾病大全】
  25. 内治法《中医眼科学》
  26. 尼曼－匹克氏病【疾病大全】
  27. 内治法《石室秘录》
  28. 尼兹诺夫综合征【疾病大全】
  29. 内症门《回生集》
  30. 泥胡菜【中药大全】
  1. 能近视不能远视者《证治准绳·杂病》
  2. 能近视不能远视《银海精微》
  3. 能量代谢《生理学》
  4. 能近视不能远视《证治准绳·类方》
  5. 能量代谢测定的原理和方法《生理学》
  6. 能近视不能远视《中医词典》
  7. 能量代谢的变化《减肥新法与技巧》
  8. 能近视不能远视《中医词典》
  9. 能量供应《生物化学与分子生物学》
  10. 能近怯远症《中医词典》
  11. 能食而肌肉消瘦辩《侣山堂类辩》
  12. 能近怯远症《中医词典》
  13. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  14. 能近怯远歌《医宗金鉴》
  15. 能远怯近歌《眼科心法要诀》
  16. 能近怯远歌《眼科心法要诀》
  17. 能远怯近歌《医宗金鉴》
  18. 能合色脉可以万全论《古今医统大全》
  19. 能远怯近症《中医词典》
  20. 能合色脉可以万全《丹溪心法》
  21. 能远怯近症《中医词典》
  22. 能合脉色可以万全《类经》
  23. 能远视不能近视《中医词典》
  24. 能断《丹台玉案》
  25. 能远视不能近视《中医词典》
  26. 能毒者以厚药《中医词典》
  27. 能远视不能近视《证治准绳·类方》
  28. 能毒者以厚药《中医词典》
  29. 能远视不能近视《证治准绳·杂病》
  30. 能（tāi，音胎）始《中医词典》
  31. 能远视不能近视，能近视不能远视《医学纲目》


目_《证治准绳·杂病》_中医内科_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》大惑论帝曰∶予尝上清冷之台，中 而顾，匍匐而前，则惑。予私异之，窃内怪之，独瞑独视，安心定气，久而不解，独搏独眩，披发长跪，俯而视之，复久之不已也。卒然自止何气使然？

岐伯曰∶五脏 六腑之精气，皆上注于目而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑，入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪中其精，其精所中不相比也则精散，精散则视岐，故见两物。又云∶目者，五脏 六腑之精也，荣卫魂魄之所常营也，神气之所生也。故神劳则魂魄散，志意乱，是故瞳子黑睛法于阴，白眼赤脉法于阳也。故阴阳合转而睛明也。目者，心之使也，心者，神之舍也，故神精乱而不转，卒然见非常处，精神魂魄散不相得，故曰惑也。帝曰∶予疑其然。予每之东苑，未曾不惑，去之则复，予唯独为东苑劳神乎？何其异也？岐伯曰∶不然也。心有所喜，神有所恶，卒然相感则精气乱，视误故惑，神移乃复，是故间者为迷，甚者为惑。《素问》云∶夫精明者，所以视万物，别白黑，审长短。以长为短，以白为黑，如是则精衰矣。（东垣益气聪明汤之类主之。）

【神光自见证】谓目外自见神光出现，每如电闪掣，甚则如火焰霞明，时发时止，与视瞻有色之定者不同。乃阴精亏损，清气怫郁，玄府太伤，孤阳飞越，神光欲散，内障之重者。非若萤星，痰火之轻也。

【黑夜精明证】夫人体天地之阴阳，昼明夜晦，理之常也。今晦冥之中倏忽见物，是背于阴阳矣。乃水火不交，精华关格，乖乱不和，阳光飞越之害。不能培养阴精，以留制阳光，而自以为精华之盛，至于光坠而盲始悔之，不巳晚乎。

【视正反邪证】谓物本正而目见为邪也。乃阴阳偏胜，神光欲散之候。阳胜阴者，因恣辛嗜酒怒悖，头风痰火气伤之病。阴胜阳者，因色欲哭泣饮味，经产血伤之病。此内之玄府，郁滞有偏，而气重于半边，故发见之火亦偏而不正耳。治用培其本，而伐其标。久而失治，内障成焉。《云麓漫抄》云淮南陈吉老，儒医也。有富翁子，忽病视正物皆以为斜，几案书席之类，排设整齐，必更移令斜，自以为正，以至书写尺牍，莫不皆然。父母甚忧之，更历数医，皆不谙其疾，或以吉老告，遂以子往求治，既诊脉后，令其父先归，留其子，设乐开宴，酬劝无算，至醉乃罢。扶病者坐轿中，使人舁之，高下其手，常令倾倒，展转久之，方令登榻而卧，达旦酒醒，遣之归家，前日斜视之物皆理正之。父母跃然而喜，且询治之之方。吉老云∶令嗣无他疾，醉中尝闪倒，肝之一叶搭于肺上不能下，故视正物为斜。今复饮之醉，则肺胀展转之间，肝亦垂下矣。

药安能治之哉。富翁浓为之酬。

【视定反动证】谓物本定而目见为动也。乃气分火邪之害，水不能救之故。上旋眩晕，振掉不定，光华欲坠，久则地石亦觉振动而不定，内障成矣。恣酒嗜燥，头风痰火人，阴虚血少者，屡有此患。

【视物颠倒证】谓目视物皆振动而倒植也。譬之环舞后定视，则物皆移动而倒植。盖血气不正，阴阳反复，真元有伤，阴精衰弱，阳邪上干，虚眩而运掉，有一年数发，有一月数发者。若发一视倒而视冥不醒者，神光坠矣。须因其所发时令，及别其因虚、因风、因痰、因火而治之。若以风眩不足为虑，斫斯丧而激触者，内障之患，终莫能逃。《九灵山房集》云∶元末四明有吕复，别号沧洲翁，深于医道。临川道士萧云泉，眼中视物皆倒植，请治于复。复问其因，萧曰∶某尝大醉，尽吐所饮酒，熟睡至天明，遂得此病。复切其脉，左关浮促，即告之曰，尝伤酒大吐时，上焦反复，致倒其胆腑，故视物皆倒植，此不内外因而致内伤者也。法当复吐，以正其胆。遂以藜芦、瓜蒂为粗末，用水煎之。使平旦顿服，以吐为度。吐毕，视物如常。

【视一为二证】谓一物而目视为二，即《内经》所谓视岐也。乃精华衰乱，偏隔败坏，病在肾胆，肾胆真一之精不足，而阳光失其主倚，故视一为二。若目赤痛者，乃火壅于络，阴精不得升运以滋神光，故反为阳邪错乱神光而岐其视。譬诸目痛时，见一灯火为二、三灯也。许学士云∶荀牧仲尝谓予曰，有人视一物为两，医作肝气盛，故见一为二，服泻肝药皆不验，此何疾也。

予曰∶孙真人曰，《灵枢》有云，目之系，上属于脑，后出于项中云云，则视岐，故见两物也。令服驱风入脑药得愈。

【视瞻有色证】非若萤星、云雾二证之细点长条也。乃目凡视物有大片，甚则通行，当因其色而别其证以治之。若见青绿蓝碧之色，乃肝肾不足之病，由阴虚血少，精液衰耗，胆汁不足，气弱而散，故视亦见其色，怯弱证人，眼前每见青绿色，益见其阴虚血少之故也。若见黄赤者，乃火土络有伤也。痰火湿热人，每有此患。

夫阴虚水少，则贼火得以燥烁，而清纯太和之气为之乖戾不和，故神光乏滋运之化源，而视亦因其本而见其色也。因而不能滋养，反有触犯者，内障生焉。若见白色者，病由金分元气有伤，及有痰沫阻滞道路者，皆有此患。若视有大黑片者，肾之元气大伤，胆乏所养，不久盲矣。

【视赤如白证】谓视物却非本色也。因物着形之病，与视瞻有色，空中气色不同。或观太阳若冰轮，或睹灯火反粉色，或视粉墙如红如碧，或看黄纸似绿似蓝等类，此内络气郁，玄府不和之故。当因其色而别之，以知何脏腑乘侮之为病而施治。

【光华晕大证】谓视日与灯烛，皆生红晕也，甚则通红，而人物在灯光之下亦大矣。皆是实火阳邪发越于上之害，诸络必有滞涩，轻者晕小而淡，重者晕大而浓。治虽外证已退，目视尚有晕者，阳邪未平，阴精未盛，犹宜滋养化源，而克制其火耳。《道山清话》云∶张子颜少卿晚年，常目光闪闪然中有白衣人如佛相者，子颜信之弥谨，乃不食肉，不饮酒，然体瘠而多病矣。一日从汪寿卿求脉，寿卿一见大惊，不复言，但投以大丸数十，小丸千余粒，祝曰∶十日中服之当尽，却以示报。既如期，视所见白衣人，衣变黄而光无所见矣。乃欲得肉食，又思饮酒，又明日俱无所见，觉气体异他日矣。乃诣寿卿以告。寿卿曰，吾固知矣，公脾初受病，为肺所乘，心、脾之母也，公既多疑，心气不固，自然有所睹，吾以大丸实其脾，小丸补其心，肺为脾之子，既不能胜其母，其病自愈也。《北梦琐言》曰∶有少年苦眩晕眼花，常见一镜子，赵卿诊之曰，来晨以鱼 奉候，及期延于内，从容久饥，候客退方得攀接，俄而 上施一瓯芥醋，更无他味，少年饥甚，闻芥醋香径啜之，逡巡再啜，遂觉胸中豁然，眼花不见。卿曰，郎君吃鱼太多，芥醋不快，又有鱼鳞在胸中，所以眼花，故权诳而愈其疾也。

【视直如曲证】《梦溪笔谈》云∶有一人家外家，视直物如曲，弓弦、界尺之类，视之皆如钧，医僧奉真亲见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：能近视不能远视者
  • 当前页：目
  • 下一页：筋纵目不开
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《证治准绳·杂病》
  2. 目《张氏医通》
  3. 目《临证指南医案》
  4. 目《医述》
  5. 目《古今医案按》
  6. 目《证类本草》
  7. 目《目经大成》
  8. 目《续名医类案》
  9. 目《医学心悟》
  10. 目《续名医类案》
  11. 目《医学心悟》
  12. 目《中医词典》
  13. 目《周慎斋遗书》
  14. 目《中医名词词典》
  15. 目《冷庐医话》
  16. 目《经络全书》
  17. 目《丹溪手镜》
  18. 木蛭毒疮《中医词典》
  19. 目《奇症汇》
  20. 木枳茶《茶饮保健》
  21. 目《脉因证治》
  22. 木贼散《明目至宝》
  23. 目《痘疹心法要诀》
  24. 木贼草《药性切用》
  25. 目《也是山人医案》
  26. 木贼草《本草择要纲目》
  27. 目《慈幼新书》
  28. 木贼草《本草分经》
  29. 目（目巟）（目巟）《中医词典》
  30. 木贼草《本草便读》
  31. 目（目芒）（目芒）《中医词典》


筋纵目不开_《证治准绳·杂病》_中医内科_【岐黄之术】

筋纵目不开

筋纵目不开

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳之筋为目上纲，足阳明之筋为目下纲，热则筋纵目不开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：筋纵目不开
  • 下一页：视物而目睛不转动者
<<< 返回本书目录
  1. 筋纵目不开《证治准绳·杂病》
  2. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  3. 筋虚极方《外台秘要》
  4. 紧《脉确》
  5. 筋虚胞转方《外台秘要》
  6. 紧（阳）《濒湖脉学》
  7. 筋痿【疾病大全】
  8. 紧唇《圣济总录》
  9. 筋惕肉证《伤寒九十论》
  10. 紧唇《幼幼新书》
  11. 筋惕肉歌《伤寒百证歌》
  12. 紧唇方《外台秘要》
  13. 筋惕肉（参准绳）《伤寒指掌》
  14. 紧箍咒一样头紧【疾病症状】
  15. 筋惕肉《伤寒明理论》
  16. 紧喉风（附：缠喉风）《医宗金鉴》
  17. 筋惕肉《伤寒六书》
  18. 紧脉《脉理求真》
  19. 筋惕肉《伤寒括要》
  20. 紧脉【疾病症状】
  21. 筋惕肉《伤寒捷诀》
  22. 紧脉（阴中之阳）《脉诀汇辨》
  23. 筋惕《丹溪手镜》
  24. 紧脉（阴中之阳）《诊家正眼》
  25. 筋藤【中药大全】
  26. 紧脉指法主病《脉诀乳海》
  27. 筋实极方《外台秘要》
  28. 紧皮膏【方剂大全】
  29. 筋膜疼痛【疾病症状】
  30. 紧皮散【方剂大全】
  1. 筋纵目不开《证治准绳·杂病》
  2. 筋子根《证类本草》
  3. 筋走《中医词典》
  4. 筋转《中医词典》
  5. 筋镞伤《中医词典》
  6. 筋之府《中医词典》
  7. 黅（jīn，音今）天《中医词典》
  8. 筋之府《中医名词词典》
  9. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  10. 筋蒸《中医词典》
  11. 紧《中医词典》
  12. 筋燥《中医词典》
  13. 紧《脉确》
  14. 筋瘿《中医词典》
  15. 紧《痰火点雪》
  16. 筋瘿《中医名词词典》
  17. 紧《三指禅》
  18. 筋虚极方二首《外台秘要》
  19. 紧（阳）《濒湖脉学》
  20. 筋虚胞转方二首《外台秘要》
  21. 紧按慢提《中医词典》
  22. 筋痿《中医词典》
  23. 紧病《中医词典》
  24. 筋痿《中医名词词典》
  25. 紧陈茶《茶饮保健》
  26. 筋为刚《中医词典》
  27. 紧唇《圣济总录》
  28. 筋退《中医词典》
  29. 紧唇《中医词典》
  30. 筋痛《中医词典》
  31. 紧唇《幼幼新书》


视物而目睛不转动者_《证治准绳·杂病》_中医内科_【岐黄之术】

视物而目睛不转动者

视物而目睛不转动者

  • 上一页
  • 目录
  • 相关
  • 下一页

视物而目睛不转动者是也。若目睛动者，非直视也。伤寒直视者，邪气壅盛，冒其正气，使神气不慧，脏腑之气不上荣于目，则目为之直视。伤寒至于直视，为邪气已极，证候巳逆，多难治。经曰∶衄家不可发汗，发汗则额上陷，脉紧急，直视不能 ，不能眠。以肝受血而能视，亡血家肝气已虚，目气已弱，又发汗亡阳，则阴阳俱虚所致，此虽错逆，其未甚也。逮狂言反目直视，又为肾绝。直视摇头，又为心绝。皆脏腑气脱绝也。直视谵语喘满者死。下利者亦死。又，剧者发狂则不识人，循衣摸床，惕而不安，微喘直视，脉弦涩者死，皆邪气盛而正气脱也。《素问》曰∶少阳终者，其百节纵，目HT 绝系。王注曰∶HT 、谓直视如惊貌。

（HT 音琼。）目系绝，故目不动而直视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋纵目不开
  • 当前页：视物而目睛不转动者
  • 下一页：戴眼
<<< 返回本书目录
  1. 视物而目睛不转动者《证治准绳·杂病》
  2. 视物昏花【中药主治】
  3. 视物不真《银海精微》
  4. 视物昏花【方剂主治】
  5. 视物不清【方剂主治】
  6. 视星膏【方剂大全】
  7. 视物不明【方剂主治】
  8. 视野缺损【疾病症状】
  9. 视物变形半年《名师垂教》
  10. 视野缩小【疾病症状】
  11. 视物变形【疾病症状】
  12. 视野向心性缩小【疾病症状】
  13. 视物变小【疾病症状】
  14. 视瞻昏渺《中医眼科学》
  15. 视网膜中央静脉阻塞【疾病大全】
  16. 视诊《物理诊断学》
  17. 视网膜中央静脉阻塞《老年百病防治》
  18. 视周岁《幼科推拿秘书》
  19. 视网膜中央动脉阻塞【疾病大全】
  20. 视珠外神水干涩而不莹润《证治准绳·杂病》
  21. 视网膜中央动脉阻塞《老年百病防治》
  22. 拭儿口法《幼幼新书》
  23. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  24. 拭口附下胎毒法《医宗金鉴》
  25. 视网膜血管炎【疾病大全】
  26. 拭摩神庭《养生导引秘籍》
  27. 视网膜血管病《急诊医学》
  28. 柿《本草纲目》完整版
  29. 视网膜下新生血管膜【疾病大全】
  30. 柿《本草乘雅半偈》
  1. 视物而目睛不转动者《证治准绳·杂病》
  2. 视物颠倒证《中医词典》
  3. 视物易形《中医词典》
  4. 视物倒置《中医词典》
  5. 视星膏《儒门事亲》
  6. 视物倒植《古今医统大全》
  7. 视咽喉七症诀《外科全生集》
  8. 视物不真《银海精微》
  9. 视野《生理学》
  10. 视物变形半年《名师垂教》
  11. 视野及暗点检查法《眼科学》
  12. 视物变形《百病自测》
  13. 视野缺损《神经精神疾病诊断学》
  14. 视物（目巟）（目巟）《中医词典》
  15. 视一为二证《中医词典》
  16. 视网膜中央静脉阻塞《老年百病防治》
  17. 视衣《中医词典》
  18. 视网膜中央动脉阻塞《老年百病防治》
  19. 视诱发电位《眼科学》
  20. 视网膜中央动脉阻塞《急诊医学》
  21. 视远怯近证《中医词典》
  22. 视网膜震荡与挫伤《眼科学》
  23. 视瞻昏眇证《中医词典》
  24. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  25. 视瞻昏渺《中医眼科学》
  26. 视网膜血管病变《默克家庭诊疗手册》
  27. 视瞻有色证《中医词典》
  28. 视网膜脱离《眼科学》
  29. 视诊《物理诊断学》
  30. 视网膜脱离《家庭医学百科-医疗康复篇》
  31. 视诊《物理诊断学》


戴眼_《证治准绳·杂病》_中医内科_【岐黄之术】

戴眼

戴眼

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶瞳子高者，太阳不足。戴眼者，太阳已绝。太阳之脉，其终也，戴眼，反折螈 。针灸法见中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：视物而目睛不转动者
  • 当前页：戴眼
  • 下一页：外伤
<<< 返回本书目录
  1. 戴眼《证治准绳·杂病》
  2. 戴用角膜接触镜引起的并发症《西医眼科学》
  3. 戴星草【中药大全】
  4. 黛柏散【方剂大全】
  5. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  6. 黛鹅黄散【方剂大全】
  7. 戴胜【中药大全】
  8. 黛蛤散【方剂大全】
  9. 戴都统寸白虫治效《仿寓意草》
  10. 黛红散【方剂大全】
  11. 怠惰嗜卧【方剂主治】
  12. 黛黄散【方剂大全】
  13. 怠惰嗜卧《证治准绳·杂病》
  14. 黛荟胡黄连丸【方剂大全】
  15. 怠惰嗜卧《证治准绳·类方》
  16. 黛连芦荟丸【方剂大全】
  17. 待宵草【中药大全】
  18. 黛青散【方剂大全】
  19. 待度飞升《女丹合编选注》
  20. 黛蝎煎【方剂大全】
  21. 带浊论外方《妇人规》
  22. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  23. 带浊类论列总方《景岳全书》
  24. 丹白生母汤【方剂大全】
  25. 带状疱疹样外观【疾病症状】
  26. 丹胞散【方剂大全】
  27. 带状疱疹性角膜炎【疾病大全】
  28. 丹参《本草纲目》完整版
  29. 带状疱疹奇效方《邹孟城三十年临证经验集》
  30. 丹参《本草乘雅半偈》
  1. 戴眼《证治准绳·杂病》
  2. 戴眼《中医词典》
  3. 戴阳《中医名词词典》
  4. 戴眼《中医名词词典》
  5. 戴阳《中医词典》
  6. 戴万奇丈中痰后而右手不能动《孙文垣医案》
  7. 戴用角膜接触镜引起的并发症《眼科学》
  8. 戴天章《中医词典》
  9. 戴震《中医词典》
  10. 戴思恭《中医词典》
  11. 丹《中医名词词典》
  12. 戴启宗《中医词典》
  13. 丹《中医词典》
  14. 戴都统寸白虫治效《仿寓意草》
  15. 丹、毒《地震灾后常见病多发病中医药治疗手册》
  16. 戴葆元《中医词典》
  17. 丹参《神农本草经》
  18. 袋鼠《实验动物科学》
  19. 丹参《本草纲目》
  20. 怠惰嗜卧《证治准绳·杂病》
  21. 丹参《雷公炮制药性解》
  22. 怠惰嗜卧《证治准绳·类方》
  23. 丹参《千金翼方》
  24. 怠惰嗜卧《医学纲目》
  25. 丹参《药笼小品》
  26. 怠堕《中医词典》
  27. 丹参《玉楸药解》
  28. 待度飞升《女丹合编选注》
  29. 丹参《中药炮制》
  30. 待标记蛋白质最适稳定量的测定《实用免疫细胞与核酸》
  31. 丹参《本草经集注》


外伤_《证治准绳·杂病》_中医内科_【岐黄之术】

外伤

外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

倪仲贤论曰∶志于固者，则八风无以窥其隙，本于密者，则五脏何以受其邪。故生之者天也，召之者人也，虽生弗召，莫能害也，为害不已，召之甚也。生气通天论曰∶风者，百病之始也。清静则肉腠闭拒，虽有大风苛毒，弗之能害。阴阳应象论曰∶邪风之至，疾如风雨，故善治者治皮毛。夫肉腠固皮毛密，所以为害者安从来也。今为物所伤，则皮毛肉腠之间为隙必甚，所伤之际，岂无七情内移，而为卫气衰惫之原，二者俱召，风安得不从，故伤于目之上下左右者，则目之上下左右俱病，当总作除风益损汤主之。伤于眉骨者，病自目系而下，以其手少阴有隙也，加黄连除风益损汤主之。伤于额者，病自抵过而上，伤于耳中者，病自锐 而入，以其手太阳有隙也，加柴胡除风益损汤主之。伤于额交巅耳上角及脑者，病自内 而出，以其足太阳有隙也，加苍术除风益损汤主之。伤于耳后耳角耳前者，病自客主人斜下，伤于颊者，病自锐 而入，以其手少阳有隙也，加枳壳除风益损汤主之。伤于头角耳前后及目锐 后者，病自锐 而入，以其足少阳有隙也，加龙胆草除风益损汤主之。伤于额角及巅者，病自目系而下，以其足厥阴有隙也，加五味子除风益损汤主之。诸有热者，更当加黄芩，兼服加减地黄丸。伤甚者，须从权倍加大黄，泻其败血。六节藏象论曰∶肝受血而能视。此盖滋血、养血、复血之药也，此治其本也。又有为物暴震，神水遂散，更不复治，故并识之于此。

【惊振外障】（前见）。

【惊振内障证】

因病目再被撞打，变成内障，日夜疼痛淹淹，障子赤膜绕目，不能视三光，亦如久病内障。宜补肝丸、补肾丸、石决明丸、及皂角丸，合生熟地黄丸。

【物损真睛证】谓被物触打，径在风轮之急者，物大则状大，物小则状小，有黄白二色，黄者害速，白者稍迟。若尖细之物触伤，浅小者可治可消。若粗厉之物，伤大而深及缺损神膏者，虽愈亦有瘢痕。

若触及破膏者，必有膏汁，或青黑色，或白色如痰者流出，为害尤急。纵然急治，瞳神虽在，亦难免欹侧之患。绽甚而瞳神已去者，不治。物有尖小而伤深膏破者，亦有细细黑颗如蟹睛出，愈后有瘢。

且如草木刺、金石屑、苗叶尖针尖触在风轮，浅而结颗，黄者状如粟疮，急而有变；白者状如银星，为害稍缓。每见耘苗人、竹木匠，往往误触竹丝、木屑、苗叶在风轮而病者。若飞扬之物重大，而打破风轮者，必致青黄牒出，轻而膏破者，膏汁流出黑颗为蟹睛。又轻而伤浅者，黑膏未出，有白膏流出，状如稠痰，凝在风轮，欲流不流，嫩白如凝脂者，此是伤破神珠外边上层气分之精膏也。不可误认为外障。若视昏者，瞳神有大小欹侧之患，久而失治，目必枯凸。大凡此病不论大小黄白，但有泪流赤胀等证者，急而有变，珠疼头痛者尤急。素有痰火、风湿、斫丧之人，病已内积，未至于发，今因外伤而激动其邪，乘此为害，痛甚便涩者最凶。又如木竹芒刺，误触断在风轮膏内者，必晓夜胀痛难当，急宜取出。物若粗大入深者，于此损处必有膏出为蟹睛，治亦有瘢。取迟，膏水滞结障生者，物去而治障，障自退。障若大而浓者，虽退亦有迹。失取而攻损瞳神者，不治。若刺伤断在气轮皮内，取迟者，必有瘀血灌胀，取去物而先导之，后治余证。大抵此证物尖细者，伤亦小，易退而全好。粗大者，伤亦大，难退而有迹。小者能大，大者损目，风轮最急，气轮次之。其小物所触浅细者，年少精强，及善于护养，性情纯缓之人，亦有不治而愈者，必其内外别无他证也。

【振胞瘀痛证】谓偶被物撞打，而血停滞于睑睥之间，以致胀痛也。缓而失治，则胀入珠内，瘀血灌睛，而睛有损坏之患，状亦与胀如杯覆同。外治开导，敷治亦同，内治不同。盖胀如杯覆，因火从内起而后壅滞。此因外触凝滞，脉道阻塞而后灌及神珠。或素有痰火风邪，因而激动，乘虚为患。又当验其形证丝络，各随其经而治之。

【触伤真气证】乃被物撞打而目珠痛，痛后视复如故，但过后渐觉昏冥也。盖打动珠中真气，络涩滞而郁遏，精华不得上运，损及瞳神，而为内障之急。若初觉昏暗，速治之，以免内障结成之患。若疾已成，瞳神无大小欹侧者，犹可拨治，内宜调畅气血，无使凝滞。（此证既成，即惊振内障）。

【飞丝入目证】谓风扬游丝偶然撞入目中而作痛也。若野蚕蜘蛛木虫之丝，患尚迟。若遇金蚕老鹳丝，其目不出三日迸裂。今人但患客风暴热，天行赤热，痛如针刺，一应火实之证，便呼为天丝眼，不知飞丝入目，乃人自知者，但回避不及，不意中被其入也。入目之时，亦自知之，倏然而痛，泪涌难开，岂可以之混治他证乎。治飞丝入目方，头垢点入眼中。柘树浆点了，绵裹筋头，蘸水于眼上，缴拭涎毒。火麻子一合，杵碎，井水一碗，浸搅，却将舌浸水中，涎沫自出，神效。一方用茄子叶碎杵，如麻子法尤妙。飞丝入眼，眼肿如眯，痛涩不开，鼻流清涕，用京墨浓磨，以新笔涂入目中，闭目少时，以手张开，其丝自成一块，看在眼白上，却用绵轻轻惹下则愈。如未尽再涂。

【物偶入睛证】谓偶然被物落在目中而痛也。

凡人被物入目，不可乘躁便擦，须按住性，待泪来满而擦，则物润而易出。如物性重及有芒刺不能出者，急令人取出，不可揉擦，擦则物愈深入而难取。若入深须翻上睥取之，不取则转运阻碍，气滞血凝而病变。芒刺金石棱角之物，失取碍久及擦重者，则坏损轮膏，如痕HT 凝脂等病，轻则血瘀水滞，为痛为障等病，有终不得出而结于睥内者，必须翻而寻看，因其证而治之。此与眯目飞扬不同。飞扬，细沙擦眯已成证者，此则未成证。若已成证，则大同小异，终彼轻而此重也。

【眯目飞扬证】因出行间风吹沙土入目，频多揩拭，以致气血凝滞而为病也。初起涩湿赤脉，次后泪出急涩，渐渐重结为障翳。然有轻重赤白，亦因人之感受血气部分，或时令之寒热不同耳。或变或不变，亦随人之戒触所致。当辨形证、别经络而施治。治眯目，盐与豉置水中浸之，视水其渣立出。物落眼中，用新笔蘸缴出。又方，浓研好墨点眼，立出。治稻麦芒入眼，取蛴螬，以新布覆目上，待蛴螬从布上摩之，其芒出着布上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戴眼
  • 当前页：外伤
  • 下一页：伤寒
<<< 返回本书目录
  1. 外伤《证治准绳·杂病》
  2. 外伤出血【中药主治】
  3. 外伤《默克家庭诊疗手册》
  4. 外伤出血院外急救技术《现代院外急救手册》
  5. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  6. 外伤感染【中药主治】
  7. 外热内热辨《幼科概论》
  8. 外伤后低颅压综合征【疾病大全】
  9. 外热内热辨《笔花医镜》
  10. 外伤后颈内动脉闭塞【疾病大全】
  11. 外热内寒外寒内热《证治准绳·杂病》
  12. 外伤后颅内积气【疾病大全】
  13. 外热内寒外寒内热《医学纲目》
  14. 外伤后脑膨出【疾病大全】
  15. 外热内寒，外寒内热《证治准绳·类方》
  16. 外伤后脑脂肪栓塞【疾病大全】
  17. 外丘穴【下肢外侧穴位】
  18. 外伤后头痛【疾病大全】
  19. 外气诊断《气功外气疗法》
  20. 外伤内伤所受经言异同论《医经溯洄集》
  21. 外气效应实验研究论文选《气功外气疗法》
  22. 外伤相关性青光眼【疾病大全】
  23. 外气疗法与推拿针灸的关系《气功外气疗法》
  24. 外伤形《儒门事亲》
  25. 外气疗法的作用及治疗原则《气功外气疗法》
  26. 外伤性白内障【疾病大全】
  27. 外气疗法的渊源及发展《气功外气疗法》
  28. 外伤性出血【疾病症状】
  29. 外气疗法的适应范围及注意事项《气功外气疗法》
  30. 外伤性胆管损伤【疾病大全】
  1. 外伤《证治准绳·杂病》
  2. 外伤《中医基础理论》
  3. 外伤出血分类《家庭医学百科-自救互救篇》
  4. 外伤《中医词典》
  5. 外伤出血院外急救技术《现代院外急救手册》
  6. 外伤《中医名词词典》
  7. 外伤滑胎《中医词典》
  8. 外伤《中医伤科按摩学》
  9. 外伤及其他损伤《神经精神疾病诊断学》
  10. 外伤《默克家庭诊疗手册》
  11. 外伤及术后腹腔内脏粘连《理疗学》
  12. 外伤《默克家庭诊疗手册》
  13. 外伤内伤所受经言异同论《医经溯洄集》
  14. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  15. 外伤甚重救急方《医学衷中参西录》
  16. 外疝《中医词典》
  17. 外伤性白内障《眼科学》
  18. 外散风暑之邪《证治准绳·幼科》
  19. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  20. 外荣《中医词典》
  21. 外伤因素《中医儿科学》
  22. 外热内热辨《幼科概论》
  23. 外伤证候《中医诊断学》
  24. 外热内热辨《笔花医镜》
  25. 外伤治法《儒门事亲》
  26. 外热内寒外寒内热《证治准绳·杂病》
  27. 外肾《中医词典》
  28. 外热内寒外寒内热《医学纲目》
  29. 外肾吊痛《中医词典》
  30. 外热内寒，外寒内热《证治准绳·类方》
  31. 外肾缩入《竹林女科证治》


伤寒_《证治准绳·杂病》_中医内科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

倪仲贤曰∶伤寒病愈后，或有目复大病者，以其清阳之气不升，而余邪上走空窍也。其病隐涩赤胀，生翳羞明，头脑骨痛，宜作群队升发之剂，饵之数服斯愈。伤寒论曰∶冬时严寒，万类深藏，君子固密，不伤于寒。触冒之者，乃名伤寒。其伤于四时之气者，皆能为病。又生气通天论曰∶四时之气更伤五脏，五脏 六腑一病，则浊阴之气不得下，清阳之气不得上，今伤寒时病虽愈，浊阴清阳之气犹未来复，浊阴清阳之气未复，故余邪尚炽不休，走上而为目之害也。是以一日而愈者，余邪在太阳。二日而愈者，余邪在阳明。三日而愈者，余邪在少阳。四日而愈者，余邪在太阴。五日而愈者，余邪在少阴。六日而愈者，余邪在厥阴。七日而复，是皆清阳不能出上窍而复受其害也。当为助清阳上出则愈，人参补阳汤主之，羌活胜风汤主之，加减地黄丸主之，搐鼻碧云散亦宜用也。忌大黄、芒硝苦寒通利之剂，犯之不可复治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外伤
  • 当前页：伤寒
  • 下一页：其他
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《证治准绳·杂病》
  2. 伤寒《张氏医通》
  3. 伤寒《寿世保元》
  4. 伤寒《类经》
  5. 伤寒《普济方·针灸》
  6. 伤寒《医述》
  7. 伤寒《普济方·针灸》
  8. 伤寒《医学入门》
  9. 伤寒《医学正传》
  10. 伤寒《医学入门》
  11. 伤寒《古今医鉴》
  12. 伤寒《续名医类案》
  13. 伤寒《济阴纲目》
  14. 伤寒《续名医类案》
  15. 伤寒《顾松园医镜》
  16. 伤寒《续名医类案》
  17. 伤寒《古今医案按》
  18. 伤寒《幼幼新书》
  19. 伤寒《医经原旨》
  20. 伤寒《医宗金鉴》
  21. 伤寒《明医指掌》
  22. 伤寒《扁鹊神应针灸玉龙经》
  23. 伤寒《明医指掌》
  24. 伤寒《伤寒标本心法类萃》
  25. 伤寒《卫生易简方》
  26. 伤寒《新修本草》
  27. 伤寒《吴鞠通医案》
  28. 伤寒《备急千金要方》
  29. 伤寒《急救广生集》
  30. 伤寒《中医词典》
  31. 伤寒《仁术便览》


其他_《证治准绳·杂病》_中医内科_【岐黄之术】

其他

其他

  • 上一页
  • 目录
  • 相关
  • 下一页

□

其病多有余，要分血分、气分，气分则有如旋胪泛起、瞳神散大等证，血分则有如瘀血凝脂等病。

盖其否隔阴阳涩滞与常人不同，为病每多危急，人不知虑，屡见临重而措手不及者，内伐又恐伤胎泄气，不伐又源不澄病不去，将奈何吁，能知其胎系固否，善施内护外劫之治，则百发百中矣。

□

产则百脉皆动，气血俱伤，太虚不足，邪易以乘，肝部发生之气甚弱，血少而胆失滋养，精汁不盛，则目中精膏气液皆失化源，所以目病者多。然轻重内外不同。有劳瞻竭视，悲伤哭泣，而为无时冷热泪，内障昏眇等证。有窍不密，引入风邪，为湿烂头风者。有因虚沐发，湿气归脑，而为内障诸病者。有因虚劳役，恣辛嗜热，及患热病而伤目血为外障者。皆内不足所致。善知爱护者，疾微而不变。不知保养，反纵斫丧，则变重不一。大抵产后病宜早治，莫待其久，久则气血定而病深，治亦不易。其外证易知者，人皆知害而早治，其内证害缓者，人多忽之，比其成也，为无及之，悔者多矣。（参看目痛条，亡血过多之病。）

□

谓患风病患目疾也。风在五行为木，在脏为肝，在窍为目，本乎一气。久风则热胜，热胜则血弱。

风久必郁，郁则火生，火性炎上，故患风人未有目不病者。然各因其故而发，有日浅而郁未深，为偏歪斜者；有入脾而睥反湿胜而赤烂者；有血虚筋弱而振搐者；有不禁反伤精神，及恣燥嗜热助邪，乖乱清和融纯之气，氤郁而为内障者；有风盛血滞，结为外障，如 肉等证者。加以服饵香燥之药，耽酒纵辛，阴愈亏而火愈烁，病变瘀变重者，治各因其证而伐其本，内外常劫不同。大抵风病目者，当去风为先，不然，目病虽退而复来，虽治至再至三，风不住，目病终无不发之理。

□

谓人生疮疡肿毒累及目病也。夫六阳火燥有余，水不能制，致妄乱无拘，气滞血壅而始发疮疡肿毒，火性炎上，目窍高，火所从泄，浊能害清，理之自然。肝胆清净融和之腑，疮毒痈疽浊乱之邪，邪既炽盛，侵搅清和，原素斫丧，肝肾有亏，阴虚血少，胆之精汁不光，化源弱而目络少滋，故邪得乘虚入目而为害。若病目正在病毒之时，治毒愈而目亦愈。若毒愈而目不愈者，乃邪入至高之深处，难以自退，当浚其流，澄其源。因而触激，甚者有瘀滞之变。

□

谓因患别病而害及目也。所致不同，有阴病而阴自伤，有阳病而阳自损，有寒病热药太过伤其神气，有热病寒药太过耗其精血。补者泻之，泻则损其元；泻者补之，补则助其邪。针砭之泄散真气，炮炙之激动火邪。实实虚虚，损不足益有余之故。不同，亦各因人触犯感受，脏腑经络衰旺，随其所因而入为病，内外轻重不等，当验其标而治其本。譬如伤寒阳证，热郁蒸损瞳神，内证也；热盛血滞，赤痛泪涩者，外证也。阴证脱阳目盲，内证也；服姜附温热之剂多，而火燥赤涩者，外证也。

疟疾之热损瞳神，内证也；火滞于血而赤涩，外证也。泻利后昏眇，为谷气乏，土腑清纯之气伤，不能发生长养，津液耗而膏汁不得滋润，内证也；山岚瘴气目昏者，邪气蒙蔽正气，外证也。蛊胀中满赤痛者，阴虚难制阳邪，内证也。气证多怫郁，弱证多昏花，皆内证也。痰证之腻沫，火证之赤涩，皆外证也。余仿此。梦灵丸、明目生熟地黄丸、合皂角丸、茺蔚子丸。

□

痘疹为毒最重，为自禀受以来，蕴积恶毒深久之故，古称曰百岁疮。谓人生百岁之中，必不能免。

一发则诸经百脉清纯太和之气，皆为其扰乱一番，正气大虚，而邪得以乘之，各因所犯而为疾。况目又清纯之最者，通于肝胆，肝胆为清净之腑，邪正不并立，今受浊邪熏灼，则目有失发生长养之源，而病亦易侵，皆由人不能救而且害之之故也。或于病中食物太过，怀脏太暖，误投热药，多食甘酸而致病者。或于病后因虚未复，恣食辛辣燥腻，竭视劳瞻，好烘多哭，冲冒风沙烟瘴而致病者。有为昏蒙流泪之内证者，有为赤烂星障之外证者，有余邪蕴积为凝脂、黄膜、花翳、蟹睛等证之重而目HT 凸者，有余邪偶流为赤丝、羞明、微星、薄翳等证之轻而病自消者。轻重浅深，亦各随人之犯受所患不一，当验其证而审其经以治之，不可执一，反有激变之祸。

盖痘疹之后，人同再造，比之常人不同，若有所误，贻害终身，行斯道者，宜加谨焉。大抵治之早则易退而无变，迟则虽无变，恐血气凝定，即易治之证亦退迟矣。今人但见痘后目疾，便谓不治，不知但瞳神不损者，纵久远亦有可治之理。惟久而血定精凝障翳，沉滑涩损者，则不治耳。倪仲贤云∶疹余毒所害者，与风热不制之病，稍同而异，总以羚羊角散主之。便不硬者，减硝黄。未满二十一日而病作者，消毒化 汤主之。海藏云∶东垣先生治 后风热毒，翳膜气晕遮睛，以泻青丸子泻之大效，初觉易治。余详见痘疹门。

□

谓目病不治，忍待自愈，或治失其宜，有犯禁戒，伤其脉络，遂致深入，又不治之，致搏夹不得发散之故。或年之月、月之日，如花如潮，至期而发，至期而愈。久而不治，及因激发，遂成大害。

未发者，问其所发之时令，以别病本在何经位。已发者，当验其形证丝脉，以别其何部分，然后治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：其他
  • 下一页：耳
<<< 返回本书目录
  1. 其他《证治准绳·杂病》
  2. 其他避孕法《妇产科学》
  3. 其气三论《内经博议》
  4. 其他病毒肺炎【疾病大全】
  5. 其历痈《医宗金鉴》
  6. 其他病因《中医基础理论》
  7. 其二《张聿青医案》
  8. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  9. 岐真人传儿科秘法《石室秘录》
  10. 其他行为问题《神经精神疾病诊断学》
  11. 岐天师又传治回毒岁久不愈方《石室秘录》
  12. 其他合成抗菌药《药理学》
  13. 岐天师儿科治法《石室秘录》
  14. 其他弧菌感染【疾病大全】
  15. 岐天师传治回毒方《石室秘录》
  16. 其他晶体性关节病【疾病大全】
  17. 岐伯阴阳脉例《阴证略例》
  18. 其他抗心绞痛药《药理学》
  19. 芪苡汤【方剂大全】
  20. 其他抗炎有机酸类《药理学》
  21. 芪乌生发汤【方剂大全】
  22. 其他抗原呈递细胞《医学免疫学》
  23. 芪菟二丹汤【方剂大全】
  24. 其他类《中药炮制》
  25. 芪芍芨草汤【方剂大全】
  26. 其他类精神活性物质依赖【疾病大全】
  27. 芪忍归草汤【方剂大全】
  28. 其他类型的眼外伤《西医眼科学》
  29. 芪归猪蹄汤【方剂大全】
  30. 其他螺旋体《医学微生物学》
  1. 其他《证治准绳·杂病》
  2. 其他《放射诊断学》
  3. 其他《预防医学》
  4. 其四兼湿、其五兼燥《重订广温热论》
  5. 其他《中国幽门螺杆菌研究》
  6. 其三兼暑《重订广温热论》
  7. 其他《神经精神疾病诊断学》
  8. 其气三论《内经博议》
  9. 其他《临床肝移植》
  10. 其七兼疟《重订广温热论》
  11. 其他白细胞介素《免疫学和免疫学检验》
  12. 其六兼毒《重订广温热论》
  13. 其他避孕法《妇产科学》
  14. 其临床主要表现及诊断依据为《病理生理学》
  15. 其他病因《中医基础理论》
  16. 其历痈《医宗金鉴》
  17. 其他部位淋病《基因诊断与性传播疾病》
  18. 其高者因而越之《中医名词词典》
  19. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  20. 其二兼寒《重订广温热论》
  21. 其他虫媒病毒感染《默克家庭诊疗手册》
  22. 其二（僧自性着）《医学实在易》
  23. 其他毒物中症状及解救措施表《医院药学》
  24. 其二《张聿青医案》
  25. 其他分类方法《免疫学和免疫学检验》
  26. 其八兼痢《重订广温热论》
  27. 其他吩噻嗪类药物《药理学》
  28. 岐真人传儿科秘法《石室秘录》
  29. 其他行为问题《神经精神疾病诊断学》
  30. 岐天师又传治回毒岁久不愈方《石室秘录》
  31. 其他肌营养不良《默克家庭诊疗手册》


耳_《证治准绳·杂病》_中医内科_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

【耳】属足少阴肾经。（《中藏》曰∶肾者，精神之舍，性命之根，外通于耳。《素问》曰∶肾在窍为耳，肾和则耳能闻五音矣。《灵枢·师传》曰∶肾者主为外，使之远听，视耳好恶，以知其性。故耳好前居牙车者肾端正。注∶牙车即颊车穴也，在耳下曲颔端陷中。耳偏高者肾偏倾，耳高者肾高，耳后陷者肾下，耳坚者肾坚，耳薄不坚者肾脆。《玄珠》曰∶耳薄而黑或白者，肾败也。又属手少阴心经。《素问》曰∶南方赤色，入通于心，开窍于耳。又曰∶手少阴之络，会于耳中。）又属手太阴肺经。（李东垣曰∶耳本主肾，而复能听声者，声为金，是耳中有肺水，土生于申也。

王太仆曰∶手太阴肺络，会于耳中，肺虚则少气不能报息而耳聋）。又属足厥阴肝经。（《素问》曰∶肝病气逆则耳聋不聪。朱丹溪曰∶耳聋属热，少阳、厥阴热多）。又属手足少阳三焦胆，手太阳小肠经之会。（《灵枢》曰∶少阳根于窍阴，结于窗龙，窗龙者，耳中也。《素问》曰∶一阳独啸，少阳厥也，其终者耳聋。注∶啸，耳中鸣如啸聋也。胆及三焦脉皆入耳，故气逆上则耳中鸣。又曰∶少阳主胆，其脉循胁络于耳，故伤寒三日少阳受之，则胸胁痛而耳聋，九日少阳病衰，耳聋微闻。《灵枢》曰∶手太阳所生病者，耳聋，目黄）。又属手足阳明大肠胃经。（《素问》曰∶头痛耳鸣，九窍不利，肠胃之所生也。《灵枢》曰∶聋而痛者，取手阳明。聋而不痛者，取足少阳。又曰∶耳者，宗脉之所聚也。胃中空则宗脉虚，虚则下溜，脉有所竭者，故耳鸣）。又属足太阳膀胱经。（《素问》曰∶太阳所谓耳鸣者，阳气万物盛上而跃，故耳鸣也）。又属手足少阴心肾，太阴肺脾，足阳明胃经之络。

（《素问》曰∶此五络皆属于耳中，上络左角，邪客之则病）。

【耳前】属手足少阳三焦胆，足阳明胃经之会。（《素问》曰∶上部人，耳前之动脉。注∶在耳前陷者中，动应于手，手少阳脉气之所行也）。

【耳后】属手足少阳三焦胆经之会。（李东垣曰∶少阳者，邪出于耳前后也。按此语并证上文）。

【耳下曲颊】属足少阳胆，阳明大肠经之会，又属手太阳小肠经。（《灵枢》曰∶手太阳当曲颊）。

【曲颊前】属足少阳胆，阳明大肠经之会。

【前寸许】属手阳明大肠经。

【曲颊后】属足少阳胆经。

（《灵枢》曰∶足少阳在耳下曲颊之后）。《保命集》云∶夫耳者，以窍言之水也，以声言之金也，以经言之手足少阳俱会其中也。有从内不能听者主也，有从外不能入者经也。有若钟鸣者，有若钟声者，有若火 然者，各随经见之，其间虚实不可不察也。假令耳聋者，何谓治肺，肺主声，鼻塞者肺也。

何谓治心，心主臭。如推此法，皆从受气于始，肾受气于巳，心受气于亥，肝受气于申，肺受气于寅，脾受气于四季，此治法皆生长之道也。赵以德曰∶耳者肾之窍，足少阴经之所主，然心亦寄窍于耳，在身十二经脉中，除足太阳手厥阴外，其余十经脉络皆入耳中。盖肾治内之阴，心治外之阳，合天地之道，精气无处而不交通，故清净精明之气上走空窍，耳受之而听斯聪矣，因此耳属二脏之窍也。于是诸经禀其阴阳五行，精明者皆上入之，所以宫商角征羽之五音，从斯辨矣。经曰∶积阳为天，积阴为地，清阳出上窍是也。若二气不调则交通不表，故阳气者闭塞，地气者冒明。而阳气之闭塞者，或因烦劳，阴虚气浮；或因卫气不下，循脉积聚于上；或得于邪风与阳并盛；或因热淫之胜；或因三焦之火独光，而耳中浑浑 ；或因经脏积热所致；或因大怒气上而不下。夫如是者，皆由心气虚实不调。虚则不能治其阳下与阴交，实则恃阳强而与阴绝。经曰∶至阴虚，天气绝是也。而地气之冒明者，或忧愁不解，阴气闭塞，不与阳通；或内外湿饮痞隔，其气不得升降，则耳中亦浑浑 ；或肾精脱，若热病之精脱，二者尺脉绝则死；或耳中因二气不和，结干耵聍塞之。夫如是，皆由肾气不和，虚则阴气微不能上交于阳，而阳是暴实，则阴气逆不纳其阳也。《灵枢》曰∶肾气通于耳，肾和则能闻五音。五脏不和，则七窍不通。故凡一经一络有虚实之气入于耳中者，皆足以乱二脏主窍之精明。至于聋聩，此言暴病者也。若夫久聋者，于肾亦有虚实之异。左肾为阴主精，右肾为阳主气，精不足，气有余，则聋为虚。其人瘦而色黑，筋骨健壮，此精气俱有余，固藏闭塞，是聋为实，乃高寿之兆也。二者皆禀赋使然，不须治之。又有乍聋者，经曰∶不知调阴阳七损八益之道，早衰之节也。其年五十，体重，耳目不聪明矣，此亦无治也。唯暴聋之病，与阴阳隔绝之未甚，经脉欲行而未通，冲击其中，鼓动听户，随其气之微甚而作嘈嘈风雨诸声者，则可随其邪以为治，补不足，泻有余，务使阴阳和平，自然清净之气上走耳中而听斯聪矣。曰若子所表，言水火同开此窍，何《原病式》之非温补耶。曰心在窍为舌，以舌非孔窍，因寄窍于耳，则是肾为耳窍之主，心为耳窍之客。以五脏 开窍于面部，分阴精阳气言之，在肾肝居阴，故耳目二窍阴精主之；在心肺脾居阳，故口舌鼻三窍阳气主之。所以阴精主者，贵清凉而恶烦热；阳气主者，贵温暖而恶寒凉。洁古老人尝有是论，信耳目之不可以温补也。《仁齐直指》云∶肾通乎耳，所主者精，精气调和，肾气充足，则耳闻而聪。若劳伤气血，风邪袭虚，使精脱肾惫，则耳转而聋。又有气厥而聋者，有挟风而聋者，有劳伤而聋者，盖十二经脉上络于耳，其阴阳诸经适有交并，则脏气逆而为厥，厥气搏入于耳，是为厥聋，必有时乎眩晕之证。耳者，宗脉之所附，脉虚而风邪乘之，风入于耳之脉，使经气否而不宣，是为风聋，必有时乎头痛之证。劳役伤于血气，淫欲耗其精元，瘦悴力疲，昏昏愦溃，是为劳聋。有能将适得所，血气和平，则其聋暂轻；其或日就劳伤，风邪停滞，则为久聋之证矣。外此又有耳触风邪，与气相击，其声嘈嘈，眼或见火，谓之虚鸣。热气乘虚随脉入耳，聚热不散，脓汁出焉，谓之脓耳。人耳间有津液，轻则不能为害，若风热搏之，津液结 成核塞耳，亦令暴聋，谓之耵耳。前是数者，肾脉可推，风则浮而盛，热则洪而实，虚则涩而濡。风为之疏散，热为之清利，虚为之调养。邪气并退，然后以通耳调气安肾之剂主之。

风虚耳聋，排风汤、桂星散、羊肾羹、鱼脑膏、磁石丸、姜蝎散。风热耳聋，犀角饮子、芍药散、犀角散、茯神散。耳聋皆属于热，少阳厥阴热多，宜开痰散风热，通圣散、滚痰丸之类。耳因郁聋，以通圣散，内加大黄酒煨，再用酒炒三次，后入，诸药通用酒炒。厥聋，和剂流气饮加石菖蒲，每服三钱，以生姜、葱白同煎，食后服。沉香降气汤、或苏子降气汤、不换金正气散、指迷七气汤。轻者吞来复丹，重者吞养正丹。凡治耳聋，皆当调气。气逆耳聋有三，肝与手太阳、少阳也。经云∶肝气逆则头痛，耳聋不聪，颊肿。又云∶太阳所谓浮为聋者，皆在气也。罗谦甫云∶手太阳气厥而耳聋者，其候聋而耳内气满也。手少阳气厥而耳聋者，其候耳内浑浑 ，此皆气逆而聋也。治法宜四物汤吞龙荟丸降火，及复元通气散调气是也。耳聋有湿痰者，槟榔神芎丸下之。耳聋面颊黑者，为精脱肾虚。罗谦甫云∶经曰，精脱者则耳聋。夫肾为足少阴之经，乃藏精而气通于耳，耳者宗脉之所聚也。若精气调和则肾脏强盛，耳闻五音，若劳伤气血兼受风邪，损于肾藏而精脱者，则耳聋也。然五脏 六腑十二经脉有络于耳者，其阴阳经气有相并时，并则脏气逆，名之曰厥，厥气相搏，入于耳之脉，则令聋。其肾病精脱耳聋者，其候颊颧色黑。

手少阳之脉动，则气厥逆而耳聋者，其候耳内浑浑 也。手太阳厥而耳聋者，其候聋而耳内气满也。

宜以烧肾散主之。烧肾散、益肾散、补肾丸、苁蓉丸、肉苁蓉丸、桑螵蛸汤，肾虚有寒者宜之。《本事》地黄汤，肾虚有热者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其他
  • 当前页：耳
  • 下一页：耳聋
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《证治准绳·杂病》
  2. 耳《张氏医通》
  3. 耳《普济方·针灸》
  4. 耳《张氏医通》
  5. 耳《临证指南医案》
  6. 耳《证治准绳·幼科》
  7. 耳《医碥》
  8. 耳《证治准绳·幼科》
  9. 耳《医碥》
  10. 耳《医述》
  11. 耳《古今医案按》
  12. 耳《医学入门》
  13. 耳《本草从新》
  14. 耳《续名医类案》
  15. 耳《医学心悟》
  16. 耳《幼幼新书》
  17. 耳《医学心悟》
  18. 耳《医宗金鉴》
  19. 耳《周慎斋遗书》
  20. 耳《正骨心法要旨》
  21. 耳《冷庐医话》
  22. 耳《经络考》
  23. 耳《丹溪手镜》
  24. 耳《外科十法》
  25. 耳《丹溪治法心要》
  26. 耳《中医词典》
  27. 耳《友渔斋医话》
  28. 耳《中医名词词典》
  29. 耳《奇效简便良方》
  30. 耳《默克家庭诊疗手册》
  31. 耳《秘传证治要诀及类方》


耳聋_《证治准绳·杂病》_中医内科_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋，少气嗌干者，为肺虚。东垣曰∶脏气法时论云，肺虚则少气不能报息，耳聋嗌干。注云∶肺之络，会于耳中故聋，此说非也。盖气虚必寒，盛则气血俱涩滞而不行也。耳者，宗气也，肺气不行故聋也。宜生脉散嚼下蜡弹丸。耳聋多恐者为肝虚。经云∶肝虚则目KT KT 无所见，耳无所闻，善恐。治法用四物汤加防风、羌活、柴胡、菖蒲、茯神等分煎汤，服二十余帖，却用姜蝎散开之。本草云∶肝虚则生姜补之是也。劳聋，宜益气聪明汤。头目不清，清神散。气闭不通，通气散，秘传降气汤加菖蒲。外治，通神散、通耳法、追风散、蓖麻丸、雄黄散、透耳筒、鲫鱼胆膏、蝎稍膏、鼠胆丸、鸡卵方、灸方、驴脂方、醋附方、龟尿方、干地龙方、鱼脑膏。

【久聋】蓖麻子丸、天雄鸡子方、通气散、水银方、大蒜方、胜金透关散。

【暴聋】 蒲黄膏、龙脑膏，川椒、巴豆、菖蒲、松脂以蜡熔为筒子，内耳中，一日一易。或用雄黄一钱，巴豆肉一个，研细，葱涎和作锭子，纸卷塞耳中。或用凌霄花叶，杵自然汁滴耳中。罗谦甫云∶夫卒耳聋者，由肾气虚为风邪所乘，搏于经络，随其血脉上入耳，正气与邪气相搏，故令卒聋也。娄全善云∶暴聋皆是厥逆之气。经云，暴厥而聋，偏塞闭不通，内气暴搏也。又云，少阳之厥，暴聋是也。宜于前厥聋条求其治法。运气耳聋有四∶一曰湿邪伤肾三焦聋。

经云∶太阴在泉，湿淫所胜，民病耳聋，浑浑 ，治以苦热是也。二曰燥邪伤肝聋。经云∶岁金太过，燥气流行，肝木受邪，民病耳聋无所闻是也。三曰火邪伤肺聋。经云∶岁火太过，炎暑流行，肺金受邪，民病耳聋是也。四曰风火炎扰于上聋。经云∶少阳司天之政，风热参布，云物沸腾，民病聋瞑。三之气，炎暑至，民病热中，聋瞑，治以寒剂是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：耳聋
  • 下一页：耳鸣
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《证治准绳·杂病》
  2. 耳聋《证治准绳·类方》
  3. 耳聋《普济方·针灸》
  4. 耳聋《证治准绳·幼科》
  5. 耳聋《普济方·针灸》
  6. 耳聋《医述》
  7. 耳聋《小儿卫生总微论方》
  8. 耳聋《医述》
  9. 耳聋《丹溪心法》
  10. 耳聋《幼幼新书》
  11. 耳聋《医学心悟》
  12. 耳聋《医学纲目》
  13. 耳聋《针灸资生经》
  14. 耳聋《医学纲目》
  15. 耳聋《儿科萃精》
  16. 耳聋《扁鹊神应针灸玉龙经》
  17. 耳聋《奇效简便良方》
  18. 耳聋《杂病治例》
  19. 耳聋《伤寒寻源》
  20. 耳聋《新修本草》
  21. 耳聋《扁鹊心书》
  22. 耳聋《中医词典》
  23. 耳聋《时方妙用》
  24. 耳聋《孙真人海上方》
  25. 耳聋《医效秘传》
  26. 耳聋《孙真人海上方》
  27. 耳聋《广瘟疫论》
  28. 耳聋《自我调养巧治病》
  29. 耳聋《金匮钩玄》
  30. 耳聋《圣济总录》
  31. 耳聋《伤寒指掌》


耳鸣_《证治准绳·杂病》_中医内科_【岐黄之术】

耳鸣

耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶耳者，宗脉之所聚也。故胃中空则宗脉虚，虚则下溜，脉有所竭，故耳鸣。补客主人，手大指爪甲上与肉交者也。又云∶上气不足，耳为之苦鸣。补足外踝下，留之。又云∶脑为髓之海，其输上在百会，下在风府。髓海不足，则脑转耳鸣。审守其输，调其虚实。又云∶液脱者，脑髓消，胫酸，耳数鸣。凡此皆耳鸣之属虚者也。经云∶太阳所谓耳鸣者，阳气万物盛上而跃，故耳鸣也。又云∶厥阴司天，风行太虚，云物摇动，目转耳鸣。三之气，天政布，气乃时举，民病耳鸣。又云∶厥阴之脉，耳鸣头眩。又云∶少阳所至为耳鸣，治以凉寒。凡此皆耳鸣之属实者也。王汝言云∶耳或鸣甚如蝉，或左或右，或时闭塞，世人多作肾虚治不效，殊不知此是痰火上升，郁于耳中而为鸣，郁甚则壅闭矣。若遇此证，但审其平昔饮酒浓味，上焦素有痰火，只作清痰降火治之。大抵此证多先有痰火在上，又感恼怒而得，怒则气上，少阳之火客于耳也。若肾虚而鸣者，其鸣不甚，其人多欲，当见劳怯等证。丹溪云∶耳鸣因酒过者，用大剂通圣散，加枳壳、柴胡、大黄、甘草、南星、桔梗、青皮、荆芥。如不愈，用四物汤。薛新甫云∶若血虚有火，用四物加山栀、柴胡。若中气虚弱，用补中益气汤。若血气俱虚，用八珍汤加柴胡。若怒便聋，而或曰耳属肝胆经气，实用小柴胡加芎、归、山栀，虚用八珍汤加山栀。若午前甚者，阳气实热也，小柴胡加黄连、山栀。阳气虚用补中益气汤加柴胡、山栀。午后甚者，阴血虚也，四物加白术、茯苓。若肾虚火动，或痰盛作渴者，必用地黄丸。胃中空，宗脉虚，上气不足，皆参 为君，柴升佐之。耳中哄哄然，是无阴也。又液脱者，脑髓消，胫酸，耳数鸣。宜地黄丸。肾虚耳中潮声蝉声无休止时，妨害听闻者，当坠气补肾，正元饮咽黑锡丹，间进安肾丸，有热者龙齿散。肾藏风耳鸣，夜间睡着如打战鼓，更四肢抽掣痛，耳内觉有风吹奇痒，宜黄 丸。肾者，宗脉所聚，耳为之窍。血气不足，宗脉乃虚，风邪乘虚随脉入耳，气与之搏，故为耳鸣。先用生料五苓散，加制枳壳、橘红、紫苏、生姜同煎，吞青木香丸，散邪疏风下气，续以芎归饮和养之。耳中耵聍，耳鸣耳聋，内有污血，宜柴胡聪耳汤。余法与耳聋相参用之。外治，麝香散、吴茱萸散、及乌头烧灰、菖蒲等分末之，绵包塞耳，或用生地黄截塞耳，数易之，以瘥为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：耳鸣
  • 下一页：耳痛
<<< 返回本书目录
  1. 耳鸣【疾病症状】
  2. 耳鸣【中药主治】
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣【方剂主治】
  5. 耳鸣《中西医结合耳鼻喉科》
  6. 耳鸣、耳聋《针灸学》
  7. 耳鸣《证治准绳·杂病》
  8. 耳鸣耳聋《常见中老年疾病防治》
  9. 耳鸣《证治准绳·类方》
  10. 耳鸣耳聋【中药主治】
  11. 耳鸣《针灸资生经》
  12. 耳鸣耳聋【方剂主治】
  13. 耳鸣《张聿青医案》
  14. 耳鸣耳痛耳聋《针灸素难要旨》
  15. 耳鸣《幼幼新书》
  16. 耳鸣方《外台秘要》
  17. 耳鸣《普济方·针灸》
  18. 耳鸣门主论《疡医大全》
  19. 耳鸣《百病自测》
  20. 耳鸣如蝉《明医杂着》
  21. 耳闷【疾病症状】
  22. 耳鸣丸【方剂大全】
  23. 耳门主论《疡医大全》
  24. 耳目《奇效简便良方》
  25. 耳门痈《外科十三方考》
  26. 耳目鼻口舌齿咽喉《幼科释谜》
  27. 耳门穴【头部背面穴位】
  28. 耳目部《神应经》
  29. 耳门《张氏医通》
  30. 耳目聪明【方剂主治】
  1. 耳鸣《证治准绳·杂病》
  2. 耳鸣《证治准绳·类方》
  3. 耳鸣《普济方·针灸》
  4. 耳鸣《证治准绳·幼科》
  5. 耳鸣《张聿青医案》
  6. 耳鸣《医述》
  7. 耳鸣《灵素节注类编》
  8. 耳鸣《幼幼新书》
  9. 耳鸣《针灸资生经》
  10. 耳鸣《医学纲目》
  11. 耳鸣、耳聋《针灸学》
  12. 耳鸣《中医词典》
  13. 耳鸣耳聋《常见中老年疾病防治》
  14. 耳鸣《自我调养巧治病》
  15. 耳鸣耳聋《气功外气疗法》
  16. 耳鸣《中西医结合耳鼻喉科》
  17. 耳鸣耳痛耳聋《针灸素难要旨》
  18. 耳鸣《百病自测》
  19. 耳鸣耳痒流水风声《回生集》
  20. 耳鸣《中医名词词典》
  21. 耳鸣方六首《外台秘要》
  22. 耳面肥疮《回生集》
  23. 耳鸣候《诸病源候论》
  24. 耳秘方《华佗神方》
  25. 耳鸣候《诸病源候论》
  26. 耳门主论《疡医大全》
  27. 耳鸣及耳聋《痰火点雪》
  28. 耳门主方《疡医大全》
  29. 耳鸣门主方《疡医大全》
  30. 耳门痈《外科十三方考》
  31. 耳鸣门主论《疡医大全》


耳痛_《证治准绳·杂病》_中医内科_【岐黄之术】

耳痛

耳痛

  • 上一页
  • 目录
  • 相关
  • 下一页

属少阳相火。经云∶少阳之胜，耳痛。治以辛寒是也。生犀丸、犀角饮子、解热饮子。耳内痛生疮，用黍粘子汤。耳湿肿痛，用凉膈散加酒炒大黄、黄芩、酒浸防风、荆芥、羌活服之，更以脑多麝香少，湿加枯矾，吹入耳中。《丹铅续录》云∶王万里时患耳痛，魏文靖公劝以服青盐、鹿茸、煎雄、附为剂，且言此药非为君虚损服之，曷不观易之坎为耳痛，坎水藏，在肾开窍于耳，而水在志为恐，恐则伤肾，故为耳痛。气阳运动常显，血阴流行常幽，血在形，如水在天地间，故坎为血卦，是经中已着病证矣，竟饵之而良愈。外治，白龙散、杏仁膏、菖蒲挺子。或用穿山甲二片，土狗子二个，夹在穿山甲内，同炒焦，黑色为度，入麝香少许同研细，吹一字于耳内。（亦治耳聋。）或用草乌削如枣核大，蘸姜汁塞耳内。（一方不用姜汁）。

或用郁金研细末，每以净水调一字，倾入耳，却急倾出。或用油胡桃肉为末，狗胆汁和为丸，如桐子大，绵裹安耳中。或用食盐炒热，用枣面蒸熟，青花布包定枕之。

□

沈存中云∶予为河北察访使时，病赤目四十余日，黑睛傍黯赤成疮，昼夜痛楚，百疗不瘥。郎官丘革相见问予，病目如此曾耳中痒否，若耳中痒，即是肾家风，有四生散疗肾风，每作二、三服即瘥。

闾里号为圣散子。予传其方合服之，午时一服，临卧一服，目反大痛，至二鼓时乃能眠，及觉目赤稍散，不复痛矣，更进三四服，遂平安如常。是时孙和甫学士帅镇阳，闻予说大喜曰，吾知所以自治目矣。向久病目，尝见吕吉甫参政云顷，目病久不瘥，因服透冰丹乃瘥，如其言修合透冰丹一剂，试服了二三十服，目遂愈。乃知透冰丹亦疗肾风耳。《圣惠》云∶有人耳痒，一日一作可畏，直挑剔出血稍愈，此乃肾脏虚，致浮毒上攻，未易以常法治也，宜服透冰丹。勿饮酒、啖湿面、菜蔬、鸡、猪之属，能尽一月为佳，不能戒无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣
  • 当前页：耳痛
  • 下一页：耳生脓汁
<<< 返回本书目录
  1. 耳痛【疾病症状】
  2. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  3. 耳痛《证治准绳·杂病》
  4. 耳痛门（附耳聋七则）《辨证录》
  5. 耳痛《证治准绳·类方》
  6. 耳痛门主论《疡医大全》
  7. 耳痛《针灸资生经》
  8. 耳痛痧《痧胀玉衡》
  9. 耳痛《普济方·针灸》
  10. 耳外伤《中西医结合耳鼻喉科》
  11. 耳痛《儿科萃精》
  12. 耳围凹陷【疾病症状】
  13. 耳统论《圣济总录》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳疼痛《圣济总录》
  16. 耳蜗性耳聋【疾病症状】
  17. 耳疼《孙真人海上方》
  18. 耳下区的韧实肿块【疾病症状】
  19. 耳桃煎【方剂大全】
  20. 耳下石疽门主论《疡医大全》
  21. 耳水苋【中药大全】
  22. 耳先兆——耳相学《中医疾病预测》
  23. 耳屎多【疾病症状】
  24. 耳虚鸣《圣济总录》
  25. 耳实（即苍耳子）《本草新编》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳实《雷公炮炙论》
  28. 耳穴减肥《减肥新法与技巧》
  29. 耳实《本草乘雅半偈》
  30. 耳蕈、耳痔门主论《疡医大全》
  1. 耳痛《证治准绳·杂病》
  2. 耳痛《证治准绳·类方》
  3. 耳痛《普济方·针灸》
  4. 耳痛《医述》
  5. 耳痛《针灸资生经》
  6. 耳痛《中医词典》
  7. 耳痛《儿科萃精》
  8. 耳痛《手穴手纹诊治》
  9. 耳痛《奇效简便良方》
  10. 耳统论《圣济总录》
  11. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  12. 耳挺《中医词典》
  13. 耳痛出水《奇效简便良方》
  14. 耳停《中医词典》
  15. 耳痛门（附耳聋七则）《辨证录》
  16. 耳疼痛候《诸病源候论》
  17. 耳痛门主方《疡医大全》
  18. 耳疼痛《圣济总录》
  19. 耳痛门主论《疡医大全》
  20. 耳疼《孙真人海上方》
  21. 耳痛秘方《华佗神方》
  22. 耳实（即苍耳子）《本草新编》
  23. 耳痛痧《痧胀玉衡》
  24. 耳实《本草乘雅半偈》
  25. 耳妄闻《中医词典》
  26. 耳实《名医别录》
  27. 耳纹看法一见吉凶皆知《丹台玉案》
  28. 耳实《冯氏锦囊秘录》
  29. 耳蜗的感音换能作用《生理学》
  30. 耳实《本草蒙筌》
  31. 耳蜗的结构要点《生理学》


耳生脓汁_《证治准绳·杂病》_中医内科_【岐黄之术】

耳生脓汁

耳生脓汁

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫云∶耳者，宗脉之所聚，肾气之所通，足少阴之经也。若劳伤气血，热气乘虚入于其经，邪随血气至耳，热气聚则生脓汁，故谓之停耳也。内服柴胡聪耳汤、通气散、蔓荆子散。外用，红绵散、松花散、白莲散、麝香散、杏仁膏、矾石散、葱涎膏、菖蒲散、竹蛀散、蝎倍散、立效散、香附散、三黄散、二圣散。如壮盛之人，积热上攻，耳中出脓水不瘥，用无忧散送雄黄丸，泻三、四、五行瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛
  • 当前页：耳生脓汁
  • 下一页：耳内生疮
<<< 返回本书目录
  1. 耳生脓汁《证治准绳·杂病》
  2. 耳湿疹【疾病大全】
  3. 耳塞《本草纲目》完整版
  4. 耳实《本草乘雅半偈》
  5. 耳前庭听觉失衡【疾病症状】
  6. 耳实《雷公炮炙论》
  7. 耳前庭功能受损【疾病症状】
  8. 耳实（即苍耳子）《本草新编》
  9. 耳前淋巴结肿大【疾病症状】
  10. 耳屎多【疾病症状】
  11. 耳前后凡二十穴《针灸甲乙经》
  12. 耳水苋【中药大全】
  13. 耳衄门主论《疡医大全》
  14. 耳桃煎【方剂大全】
  15. 耳衄《证治准绳·杂病》
  16. 耳疼《孙真人海上方》
  17. 耳衄《证治准绳·类方》
  18. 耳疼痛《圣济总录》
  19. 耳衄《医宗金鉴》
  20. 耳统论《圣济总录》
  21. 耳衄《血证论》
  22. 耳痛《儿科萃精》
  23. 耳脓散【方剂大全】
  24. 耳痛《普济方·针灸》
  25. 耳脓独龙丹【方剂大全】
  26. 耳痛《针灸资生经》
  27. 耳脓《儿科萃精》
  28. 耳痛《证治准绳·类方》
  29. 耳内虚鸣【方剂主治】
  30. 耳痛《证治准绳·杂病》
  1. 耳生脓汁《证治准绳·杂病》
  2. 耳上凡八穴《经穴汇解》
  3. 耳湿《中医词典》
  4. 耳上发际《中医词典》
  5. 耳湿流脓《奇效简便良方》
  6. 耳上《中医词典》
  7. 耳实《雷公炮炙论》
  8. 耳散《外科全生集》
  9. 耳实《千金翼方》
  10. 耳塞《证类本草》
  11. 耳实《本草经集注》
  12. 耳塞《中医词典》
  13. 耳实《新修本草》
  14. 耳沁《中医词典》
  15. 耳实《本草蒙筌》
  16. 耳前后凡二十穴《针灸甲乙经》
  17. 耳实《冯氏锦囊秘录》
  18. 耳前凡八穴《经穴汇解》
  19. 耳实《名医别录》
  20. 耳前动脉《中医词典》
  21. 耳实《本草乘雅半偈》
  22. 耳旁肿《广瘟疫论》
  23. 耳实（即苍耳子）《本草新编》
  24. 耳衄门主论《疡医大全》
  25. 耳疼《孙真人海上方》
  26. 耳衄门主方《疡医大全》
  27. 耳疼痛《圣济总录》
  28. 耳衄《血证论》
  29. 耳疼痛候《诸病源候论》
  30. 耳衄《外科心法要诀》
  31. 耳停《中医词典》


耳内生疮_《证治准绳·杂病》_中医内科_【岐黄之术】

耳内生疮

耳内生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫云∶耳内生疮者，为足少阴，是肾之经也，其气通于耳，其经虚，风热乘之，随脉入于耳，与气相搏，故令耳门生疮也。曾青散主之，黄连散亦可。内服黍粘子汤。薛新甫云∶耳疮属手少阳三焦经，或足厥阴肝经，血虚风热，或肝经燥火风热，或肾经风火等因。若发热 痛，属少阳、厥阴风热，用柴胡 栀子散。若内热痒痛，属前二经血虚，用当归川芎散。若寒热作痛，属肝经风热，用小柴胡汤加山栀、川芎。若内热口干，属肾经虚火，用加味地黄丸，如不应，用加减八味丸。余当随证治之。

冻耳成疮方，柏叶三两，微炙为末，杏仁四十九枚，汤浸去皮，研成膏，乱发两鸡子大，食盐、乳香各半两，细研，黄蜡一两半，清油一斤，上先煎油令沸，即下乱发，以消尽为度，次下诸药，煎令焦黄，滤去滓，更以绵重滤过，再以慢火煎之，后下乳香、黄蜡等，搅令稠稀得所，于瓷器盛，每用鹅翎旋取涂之。又方，柏白皮、榆白皮、桑白皮、杏仁（汤浸去皮）各二两，甘草一两，羊脑髓半斤，上锉，以羊脑髓煎令黄，滤去滓，于瓷器盛，每用鹅翎蘸药涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳生脓汁
  • 当前页：耳内生疮
  • 下一页：有虫入耳
<<< 返回本书目录
  1. 耳内生疮《证治准绳·杂病》
  2. 耳内生疮【方剂主治】
  3. 耳内生疮《圣济总录》
  4. 耳内疼痛【疾病症状】
  5. 耳内脑膜脑疝【疾病大全】
  6. 耳内虚鸣【方剂主治】
  7. 耳内流脓【疾病症状】
  8. 耳脓《儿科萃精》
  9. 耳内发胀【疾病症状】
  10. 耳脓独龙丹【方剂大全】
  11. 耳内疮《证治准绳·类方》
  12. 耳脓散【方剂大全】
  13. 耳内蝉鸣【方剂主治】
  14. 耳衄《血证论》
  15. 耳内闭塞感【疾病症状】
  16. 耳衄《医宗金鉴》
  17. 耳目诸方《疡科纲要》
  18. 耳衄《证治准绳·类方》
  19. 耳目门《针灸大成》
  20. 耳衄《证治准绳·杂病》
  21. 耳目门《奇方类编》
  22. 耳衄门主论《疡医大全》
  23. 耳目口齿《邵兰荪医案》
  24. 耳前后凡二十穴《针灸甲乙经》
  25. 耳目根原《四圣心源》
  26. 耳前淋巴结肿大【疾病症状】
  27. 耳目聪明【方剂主治】
  28. 耳前庭功能受损【疾病症状】
  29. 耳目部《神应经》
  30. 耳前庭听觉失衡【疾病症状】
  1. 耳内生疮《证治准绳·杂病》
  2. 耳内生疮《圣济总录》
  3. 耳内生粒《奇效简便良方》
  4. 耳内鸣如雀声《古今医统大全》
  5. 耳内生紫疔《古今医统大全》
  6. 耳内流脓方《急救广生集》
  7. 耳内湿疮秘方《华佗神方》
  8. 耳内耳外生疮《奇效简便良方》
  9. 耳内外生疮《奇方类编》
  10. 耳内疮肿出脓《小儿卫生总微论方》
  11. 耳内有核《奇效简便良方》
  12. 耳内疮《证治准绳·疡医》
  13. 耳内长肉《急救广生集》
  14. 耳内疮《证治准绳·类方》
  15. 耳内长肉秘方《华佗神方》
  16. 耳内疮《医学纲目》
  17. 耳内肿毒出脓血《奇方类编》
  18. 耳内疮《中医词典》
  19. 耳脓《中医词典》
  20. 耳目诸方《疡科纲要》
  21. 耳脓《儿科萃精》
  22. 耳目门《针灸大成》
  23. 耳脓方《医方考》
  24. 耳目口齿科《中医词典》
  25. 耳衄《中医词典》
  26. 耳目口齿《邵兰荪医案》
  27. 耳衄《医宗金鉴》
  28. 耳目根原《四圣心源》
  29. 耳衄《证治准绳·类方》
  30. 耳目聪明《中医词典》
  31. 耳衄《证治准绳·杂病》


有虫入耳_《证治准绳·杂病》_中医内科_【岐黄之术】

有虫入耳

有虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

薛新甫云∶先君尝睡间，有虫入耳痛瞀，将生姜擦猫鼻，其尿自出，取尿滴耳内，虫即出而愈。

又有百户张锦谓予曰，耳内生疮，不时作痛，痛而欲死，痛止如故，诊其脉皆安静，予谓非疮也。话间痛忽作，予度其有虫入耳，令回急取猫尿滴耳，果出一臭虫，遂不复痛。或用麻油滴之，则虫死难出。或用炒芝麻枕之，则虫亦出，但俱不及猫尿之速也。治百虫入耳∶蓝汁、葱汁、韭汁、莴苣汁、鸡冠血、酸醋、香油、稻秆灰汁，俱灌入耳中。桃叶 细塞耳。白胶香烧烟熏入耳。猪肉少许，炙香，置耳孔边。麻油作煎饼，侧卧以耳枕之。以火照之。以刀两口于耳上相击作声。水银一大豆倾入耳中，欹耳孔向下，于耳上击铜器物数声。白矾、雄黄等分为细末，香油调成膏，每用皂角子大塞耳。川椒为末一钱，醋半盏浸良久，少少滴耳中。用口气尽力吸出最妙。

【蜒蝣入耳】立验散。 砂、胆矾等分研细，鹅翎管吹一字入耳中，虫化为水。鸡一只，去毛足，以油煎令黄，箸穿作孔，枕之。绿矾为末，水调濯耳。雄黄为末，醋调灌耳。蜗牛一个，槌碎，置耳边。牛乳一盏，少少灌入耳内，若入腹者，饮一二升，当化为黄水。

驴乳三合灌耳中，其虫从左耳入右耳出。

【蜈蚣入耳】用煎鸡枕之，或用炙猪肉掩两耳。韭汁或姜汁灌耳中。蜈蚣及蚁入耳，用猪脂一指大，炙令香，安耳边即出。又用生姜汁灌耳中即出。大蒜汁亦可。

【蚁入耳】捣韭汁灌。大蒜汁亦可。鲮鲤甲烧灰为末，水调滤过，滴入耳中。

【飞蛾入耳】酱汁灌入耳即出，或以鹅管极气吸之出，或击铜器于耳边。

【苍蝇入耳】最害人，速用皂角子虫研烂，生鳝血调灌入耳中。

【蚤虱入耳】痛，菖蒲为末，炒，乘热以绵裹着耳边。

【水入耳】以薄荷汁点立效。治耳中有物不可出，以麻绳剪令头散，敷好胶，着耳中，使其物粘之，徐徐引出效。用弓弦尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳内生疮
  • 当前页：有虫入耳
  • 下一页：鼻
<<< 返回本书目录
  1. 有虫入耳《证治准绳·杂病》
  2. 有毒动物中毒的急救《现代院外急救手册》
  3. 有柄石韦【中药大全】
  4. 有毒动植物食物中毒《预防医学》
  5. 友水龙骨【中药大全】
  6. 有毒无毒制方有约必先岁气无伐天和《类经》
  7. 游走性结节性脂膜炎【疾病大全】
  8. 有妨饮食【方剂主治】
  9. 游走肾【疾病症状】
  10. 有瓜石斛【中药大全】
  11. 游走脾【疾病大全】
  12. 有关发光的基本知识《免疫学和免疫学检验》
  13. 游走不定【方剂主治】
  14. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  15. 游艺志略自序《医医小草》
  16. 有关细胞和组织学技术《实用免疫细胞与核酸》
  17. 游艺志略《医医小草》
  18. 有关心理（行为）与脑关系的理论《医学心理学》
  19. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  20. 有关荧光的基本知识《免疫学和免疫学检验》
  21. 游离皮片移植《外科学总论》
  22. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  23. 游离甲状腺素指数（T4）《常用化验值及意义》
  24. 有害气体中毒的急救《现代院外急救手册》
  25. 游离甲状腺素（FT4）《常用化验值及意义》
  26. 有汗【方剂主治】
  27. 游离甲醛测定《中国生物制品规程》
  28. 有机化合物的分类《医用化学》
  29. 游魂《洄溪医案》
  30. 有机化合物分子的结构《医用化学》
  1. 有虫入耳《证治准绳·杂病》
  2. 有病先从气色看《医学集成》
  3. 有毒无毒制方有约必先岁气无伐天和《类经》
  4. 游走血脾痈《中医词典》
  5. 有故无殒《中医词典》
  6. 游肿候《诸病源候论》
  7. 有关发光的基本知识《免疫学和免疫学检验》
  8. 游针之居《中医词典》
  9. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  10. 游艺志略自序《医医小草》
  11. 有关心理（行为）与脑关系的理论《医学心理学》
  12. 游艺志略《医医小草》
  13. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  14. 游膝风《中医词典》
  15. 有过《中医词典》
  16. 游气候《诸病源候论》
  17. 有害气体中毒的急诊处理《急诊医学》
  18. 游气《中医词典》
  19. 有害物质与营养素的关系《临床营养学》
  20. 游疟《症因脉治》
  21. 有合并症淋病《基因诊断与性传播疾病》
  22. 游疟《中医词典》
  23. 有火目痛秘方《华佗神方》
  24. 游离脂肪酸测定《临床生物化学》
  25. 有机汞化合物《预防医学》
  26. 游离三－碘甲腺原氨酸《常用化验值及意义》
  27. 有机化合物的分类《医用化学》
  28. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  29. 有机化合物分子的结构《医用化学》
  30. 游离甲状腺素指数《常用化验值及意义》
  31. 有机化学和有机化合物《医用化学》


鼻_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

中 ，亦作 ，鼻山根也，俗呼鼻梁。属足阳明胃经、督脉之会。（《素问》曰∶胆移热于脑则辛 鼻渊，传为衄 瞑目。注∶足太阳膀胱脉，起目内 ，上额交巅络脑，阳明脉起于鼻，交中，旁约太阳之脉，今脑热则足太阳逆，与阳明之脉俱盛，薄于 中，故 辛鼻渊。 辛者，鼻酸痛也。鼻渊者，浊涕下而不止如水泉也。热盛则阳络溢，阳络溢故衄。衄者，鼻出汗血也，又谓之蔑。血出甚则阳明太阳脉衰，不能荣养于目，故目瞑。瞑，暗也）。鼻属手太阴肺经。（《素问》曰∶西方白色，入通于肺，开窍于鼻，畏热。《灵枢》曰∶肺病者，喘息鼻张。又曰∶肺虚则鼻塞不利，和则能知香臭矣。乔岳曰∶肺绝则无涕，鼻孔黑燥，肝逆乘之而色青。东垣曰∶伤风，鼻中气出粗，合口不开，肺气通于天也）。又属手少阴心经。（李东垣曰∶鼻本主肺，而复能闻香臭者，鼻中有心，庚金生于己也。《素问》曰∶五气入鼻，藏于心肺，心肺有病，而鼻为之不利也）。又属手足阳明大肠胃经、督脉之交会。（刘河间曰∶伤风寒于腠理而为鼻塞者，寒能收敛，阳气不通畅也。《素问》曰∶伤寒二日阳明受之，阳明主肉，其脉侠鼻，故鼻干不得卧。王海藏曰∶石膏发汗辛寒，入手太阴经，仲景治伤寒阳明经证乃用之者何也？盖胃脉行身之前，而胸为胃肺之室，邪热在阳明，则肺受火制，故用辛寒以清肺，所以号为白虎汤也。《素问》又曰∶运气阳明所至为鼽嚏。注∶鼽，鼻窒也。嚏，喷嚏也）。其在小儿面部，谓之明堂。（《灵枢》曰∶脉见于气口，色见于明堂。

明堂者，鼻也。明堂广大者寿，小者殆，况加疾哉。○按此语即相家贵隆准之说也。然须视其面部何如，愚尝见明堂虽小，与面相称者，寿可八十，要不可执一论也）。属足太阴脾经。（《素问》曰∶脾热病者，鼻先赤）。侠鼻孔两旁五分（名迎香穴）。属手足阳明大肠胃经之会，直两目瞳子，（名巨 穴）。属足阳明胃经、阴跷脉之会。余处无恙，独鼻尖色青黄者，其人必为淋也。鼻尖微白者，亡血也。赤者，血热也。黄者，小便难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：有虫入耳
  • 当前页：鼻
  • 下一页：鼻不闻香臭
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《证治准绳·杂病》
  2. 鼻《证治准绳·类方》
  3. 鼻《临证指南医案》
  4. 鼻《张氏医通》
  5. 鼻《医碥》
  6. 鼻《证治准绳·幼科》
  7. 鼻《医碥》
  8. 鼻《证治准绳·幼科》
  9. 鼻《古今医案按》
  10. 鼻《医学入门》
  11. 鼻《明医指掌》
  12. 鼻《续名医类案》
  13. 鼻《医学心悟》
  14. 鼻《幼幼新书》
  15. 鼻《医学心悟》
  16. 鼻《医学纲目》
  17. 鼻《丹溪手镜》
  18. 鼻《经络考》
  19. 鼻《丹溪治法心要》
  20. 鼻《新修本草》
  21. 鼻《秘传证治要诀及类方》
  22. 鼻《中医词典》
  23. 鼻《奇症汇》
  24. 鼻《常见病自测》
  25. 鼻《脉因证治》
  26. 鼻《默克家庭诊疗手册》
  27. 鼻《也是山人医案》
  28. 鼻《物理诊断学》
  29. 鼻《外科十三方考》
  30. 鼻《经络全书》
  31. 鼻《慈幼新书》


鼻不闻香臭_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻不闻香臭

鼻不闻香臭

  • 上一页
  • 目录
  • 相关
  • 下一页

皆属肺。经云∶肺气通于鼻，肺和则鼻能知香臭矣。又云∶五气入鼻，藏于心肺，心肺有病，而鼻为之不利也。又云∶西方白色，入通于肺，开窍于鼻，藏精于肺。又云∶肺主臭，在藏为肺，在窍为鼻是也。东垣曰∶金匮真言论云，西方白色，入通于肺，开窍于鼻，藏精于肺。夫十二经脉三百六十五络，其气血皆上走于面，而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听，其宗气出于鼻而为臭。

《难经》云∶肺气通于鼻，肺和则能知香臭矣。夫阳气、宗气者，皆胃中生发之气也。其名虽异，其理则一。若因饥饱劳役，损脾胃生发之气，既弱其营运之气，不能上升，邪塞孔窍，故鼻不利而不闻香臭也。宜养胃气、实营气，阳气，宗气上升，鼻管则通矣。又一说，《难经》云∶心主五臭，肺主诸气，鼻者肺窍，反闻香臭者何也？盖以窍言之肺也，以用言之心也，因卫气失守，寒邪客于头面，鼻亦受之不能为用，是不闻香臭矣。故经曰心肺有病，鼻为之不利。洁古曰∶视听明而清凉，香臭辨而温暖者是也。治法宜先散寒邪，后补卫气，使心肺之气得交通，则鼻利而闻香臭矣。丽泽通气汤主之。眼多眵泪，温肺汤。咳嗽上喘，御寒汤。目中溜火，气寒血热，泪多，脐下冷，阴汗，足痿弱，温卫汤。耳鸣，口不知谷味，气不快，四肢困倦，行步不正，发脱落，食不下，膝冷阴汗带下，喉中介介不得卧，口舌嗌干太息，头不可回顾，项筋紧急脊强痛，头旋眼黑头痛，呵欠嚏喷，温卫补血汤。

人参汤、辛夷散、增损通圣散、辛夷汤、醍醐散、通关散、防风汤、排风散、荜澄茄丸，皆治鼻塞之剂，宜审表里寒热而用之。小蓟一把，水二升，煮一升，去渣温服。外治，通草散、菖蒲散、瓜蒂散、蒺藜汁、葫芦酒，或用生葱分作三段，早用葱白，午用葱管中截，晚换葱管末稍一截，塞入鼻中，令透里方效。王汝言曰∶鼻塞不闻香臭，或但遇寒月多塞，或略感风寒便塞，不时举发者，世俗皆以为肺寒，而用解表通利辛温之药不效，殊不知此是肺经素有火邪，火郁甚则喜得热而恶见寒，故遇寒便塞，遇感便发也。治法清肺降火为主，而佐以通气之剂。若如常鼻塞不闻香臭者，再审其平素，只作肺热治之，清金泻火清痰，或丸药噙化，或未药轻调，缓服久服，无不效矣，此予所亲见而治验者。其平素原无鼻塞旧证，一时偶感风寒，而致窒塞声重，或流清涕者，自作风寒治。薛新甫云∶前证若因饥饱劳役所伤，脾胃发生之气不能上升，邪害空窍，故不利而不闻香臭者，宜养脾胃，使阳气上行则鼻通矣，补中益气汤之类是也。

孙氏姑，鼻不闻香臭有年矣，后因他疾，友人缪仲淳为处方，每服用桑白皮至七八钱，服久而鼻塞忽通。鼻塞久而成 ，盖由肺气注于鼻，上荣头面，若上焦壅滞，风寒客于头脑，则气不通，冷气停滞，搏于津液，脓涕结聚，则鼻不闻香臭，遂成 也。内服芎 散、山茱萸丸。外用赤龙散、通顶散、雄黄散、黄白散、通草散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：鼻不闻香臭
  • 下一页：鼻出清涕
<<< 返回本书目录
  1. 鼻不闻香臭《证治准绳·杂病》
  2. 鼻部《本草易读》
  3. 鼻病诸候（凡十一论）《诸病源候论》
  4. 鼻部《外科大成》
  5. 鼻病诸候《巢氏病源补养宣导法》
  6. 鼻部《外科心法要诀》
  7. 鼻病证治《幼幼集成》
  8. 鼻部穿通性毛囊炎【疾病大全】
  9. 鼻病证治《推拿抉微》
  10. 鼻部结核【疾病症状】
  11. 鼻病证治《三因极一病证方论》
  12. 鼻部望色辨证门主论《疡医大全》
  13. 鼻病章《医学妙谛》
  14. 鼻部证治（计十一证）《外科证治全书》
  15. 鼻病简便方《慈幼便览》
  16. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  17. 鼻病根原《四圣心源》
  18. 鼻赤《金匮钩玄》
  19. 鼻病第三十六问《婴童百问》
  20. 鼻赤《证治准绳·类方》
  21. 鼻病《证治汇补》
  22. 鼻臭症【疾病症状】
  23. 鼻病《医学正传》
  24. 鼻出清涕《证治准绳·杂病》
  25. 鼻病《万病回春》
  26. 鼻出血《临床激光治疗学》
  27. 鼻病《寿世保元》
  28. 鼻出血《外科正宗》
  29. 鼻病《仁术便览》
  30. 鼻出血《中西医结合耳鼻喉科》
  1. 鼻不闻香臭《证治准绳·杂病》
  2. 鼻病证治《推拿抉微》
  3. 鼻部《本草易读》
  4. 鼻病证治《幼幼集成》
  5. 鼻部《外科大成》
  6. 鼻病证治《三因极一病证方论》
  7. 鼻部《脉诀汇辨》
  8. 鼻病章《医学妙谛》
  9. 鼻部《医门补要》
  10. 鼻病原由症治《幼科释谜》
  11. 鼻部的皮肤颜色《常见病自测》
  12. 鼻病门《万氏秘传片玉心书》
  13. 鼻部的形态与运动改变《百病自测》
  14. 鼻病简便方《慈幼便览》
  15. 鼻部色泽变化《百病自测》
  16. 鼻病简便方《幼幼集成》
  17. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  18. 鼻病根原《四圣心源》
  19. 鼻部外形《常见病自测》
  20. 鼻病第三十六问《婴童百问》
  21. 鼻部望色辨证门主论《疡医大全》
  22. 鼻病《急救广生集》
  23. 鼻部用药《家庭医学百科-医疗康复篇》
  24. 鼻病《丹溪心法》
  25. 鼻部证治（计十一证）《外科证治全书》
  26. 鼻病《医学摘粹》
  27. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  28. 鼻病《医学摘粹》
  29. 鼻赤《中医词典》
  30. 鼻病《证治汇补》
  31. 鼻赤《证治准绳·幼科》


鼻出清涕_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻出清涕

鼻出清涕

  • 上一页
  • 目录
  • 相关
  • 下一页

谓鼻出清涕也。《内经》运气鼻鼽有二∶一曰火攻肺虚鼻鼽。经云∶少阴司天，热气下临，肺气上从，鼽衄鼻窒。又云∶少阴司天，热淫所胜，民病鼽衄嚏呕。又云∶少阳司天，火淫所胜，甚则鼽衄。又云∶少阳之复，烦躁鼽嚏。又云∶少阴司天，客胜则鼽嚏。又云∶岁金不及，炎火乃行，民病鼽嚏。又云∶金不及曰从革，从革之纪，其病嚏咳鼽衄，治以诸寒是也。二曰金助肺实鼻鼽。经云∶阳明所至为鼽嚏，治以温剂是也。孙一奎曰∶大肠、肺之腑也，胃、五脏之所受气者也。经曰∶九窍不利，肠胃之所生也。鼻主无形者。经曰∶清气通于天。又曰∶鼻主天气。设肠胃无痰火积热，则平常上升之气，皆清气也。纵火热主令之岁，何尝病耶。若肠胃素有痰火积热，则其平常上升之气，皆氲而为浊矣。金职司降，喜清而恶浊，今受浊气熏蒸，凝聚既久，壅遏郁结而为涎涕，至于痔珠 肉之类，皆由积久燥火内燔，风寒外束，隧道壅塞，气血升降被其妨碍，浇培弥浓，犹积土而成阜也。

即非火热主令之岁，有不病者乎，治者无拘于运气之说可也。细辛散、《本事》通草丸、《三因》辛夷散、《千金》细辛膏、川椒散、塞鼻柱膏，皆温热之剂，真是脑冷者，乃可用。白芷丸，有外感者可服。丹溪云∶肥人鼻流清涕，乃饮食痰积也。苍术、片芩、南星、川芎、白芷、辛夷、甘草，或末或丸皆可，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻不闻香臭
  • 当前页：鼻出清涕
  • 下一页：鼻出浊涕
<<< 返回本书目录
  1. 鼻出清涕《证治准绳·杂病》
  2. 鼻出血《临床激光治疗学》
  3. 鼻臭症【疾病症状】
  4. 鼻出血《外科正宗》
  5. 鼻赤《证治准绳·类方》
  6. 鼻出血《中西医结合耳鼻喉科》
  7. 鼻赤《金匮钩玄》
  8. 鼻出血【疾病症状】
  9. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  10. 鼻出血【疾病大全】
  11. 鼻部证治（计十一证）《外科证治全书》
  12. 鼻出血【中药主治】
  13. 鼻部望色辨证门主论《疡医大全》
  14. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  15. 鼻部结核【疾病症状】
  16. 鼻出血的急救《现代院外急救手册》
  17. 鼻部穿通性毛囊炎【疾病大全】
  18. 鼻出浊涕《证治准绳·杂病》
  19. 鼻部《外科心法要诀》
  20. 鼻搐散【方剂大全】
  21. 鼻部《外科大成》
  22. 鼻疮《医宗金鉴》
  23. 鼻部《本草易读》
  24. 鼻疮《证治准绳·类方》
  25. 鼻不闻香臭《证治准绳·杂病》
  26. 鼻疮门主论《疡医大全》
  27. 鼻病诸候（凡十一论）《诸病源候论》
  28. 鼻唇《本草纲目》完整版
  29. 鼻病诸候《巢氏病源补养宣导法》
  30. 鼻唇沟变浅【疾病症状】
  1. 鼻出清涕《证治准绳·杂病》
  2. 鼻臭《中医词典》
  3. 鼻出血《临床激光治疗学》
  4. 鼻冲《中医词典》
  5. 鼻出血《中西医结合耳鼻喉科》
  6. 鼻赤《金匮钩玄》
  7. 鼻出血《外科正宗》
  8. 鼻赤《证治准绳·类方》
  9. 鼻出血《耳鼻咽喉外科学》
  10. 鼻赤《证治准绳·幼科》
  11. 鼻出血辨病《常见病自测》
  12. 鼻赤《中医词典》
  13. 鼻出血的急救《现代院外急救手册》
  14. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  15. 鼻出血的原因《默克家庭诊疗手册》
  16. 鼻部证治（计十一证）《外科证治全书》
  17. 鼻出血点《手穴手纹诊治》
  18. 鼻部用药《家庭医学百科-医疗康复篇》
  19. 鼻出浊涕《证治准绳·杂病》
  20. 鼻部望色辨证门主论《疡医大全》
  21. 鼻穿《中医词典》
  22. 鼻部外形《常见病自测》
  23. 鼻疮《中医词典》
  24. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  25. 鼻疮《医宗金鉴》
  26. 鼻部色泽变化《百病自测》
  27. 鼻疮《证治准绳·类方》
  28. 鼻部的形态与运动改变《百病自测》
  29. 鼻疮《寿世保元》
  30. 鼻部的皮肤颜色《常见病自测》
  31. 鼻疮《外科心法要诀》


鼻出浊涕_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻出浊涕

鼻出浊涕

  • 上一页
  • 目录
  • 相关
  • 下一页

谓鼻出浊涕也。经云∶胆移热于脑则辛 鼻渊，鼻渊者，浊涕不止也。传为衄蔑瞑目，（又云∶泣涕者脑也，故脑渗为涕）。故得之气厥也。王太仆注云∶脑液下渗则为浊涕，涕下不止如彼水泉，故曰鼻渊也。 ，谓鼻 也。足太阳脉起于目内 ，上额交巅，上入络脑。足阳明脉起于鼻，交 中，傍约太阳之脉。今脑热则足太阳逆，与阳明之脉俱盛，薄于 中，故鼻 酸痛也。热盛则阳络溢，阳络溢则衄出汗血也。血出甚，阳明、太阳脉衰，不能荣养于目，故目瞑。厥者，气逆也。皆由气逆而得之，宜服防风汤。运气鼻渊皆属热。经云∶少阴之复，甚则入肺，咳而鼻渊，治以苦寒是也。仲景云∶肺中寒者，吐浊涕。《原病式》曰∶夫五行之理，微则当其本化，甚则兼其鬼贼，故经曰亢则害，承乃制也。《易》曰∶燥万物者，莫 乎火。以火炼金，热极而反化为水，故其热极则反汗出也。由是肝热甚则出泣，心热甚则出汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾。经曰∶鼻热甚出浊涕。又曰∶胆移热于脑，则辛 鼻渊。

故凡痰涎涕唾稠浊者，火热盛极消烁致之也。或言鼽为肺寒者误也。但见鼽涕鼻窒，遇寒则甚，遂以为然，岂知寒伤皮毛则腠理致密，热气怫郁而病愈甚也。《三因》苍耳散、严氏辛夷散，皆表剂也。

丹溪治鼻渊药，南星、半夏、苍术、白芷、神曲、酒芩、辛夷、荆芥。娄全善治一中年男子，右鼻管流浊涕有秽气，脉弦小，右寸滑，左寸涩，先灸上星、三里、合谷，次以酒芩二两，苍术、半夏各一两，辛夷、细辛、川芎、白芷、石膏、人参、葛根各半两，分七帖服之全愈，此乃湿热痰积之证也。

孙一奎云∶尝以防风通圣散，除硝黄，其滑石、石膏减半，倍加辛夷花，先服三五帖，再用此为丸，每服七十丸，早晚白汤吞，服半斤则瘳矣。抑金散。戴复庵云∶有不因伤冷而涕多，涕或黄或白，或时带血，如脑髓状，此由肾虚所生，不可过用凉剂，宜补脑散，仍以黑锡丹、紫灵丹、灵砂丹。亦有痰气者，宜南星饮。头风鼻涕下如白带，宜辛夷丸。久患鼻脓极臭者，以冷水调百草霜末服。治脑漏验方，人参、白术、川芎、当归各一钱，黄 、防风各七分，陈皮八分，白芷、木通各五分，辛夷四分，细辛、升麻、炙甘草各三分，水煎，食后半饱服。又方，川芎二钱，防风一钱二分，白芷、荆芥穗、黄芩、石膏各一钱，细辛、升麻、木通各七分， 本、桔梗各五分，甘草三分，末之。每七钱加 过黄鱼脑中骨三钱，茶清调下。虚人加人参、麦门冬。鼻中时时流臭黄水，甚者脑亦时痛，俗名控脑砂，有虫食脑中。用丝瓜藤近根三五尺许，烧存性，为细末。酒调服即愈。又方，沉香少许，宿香去白二钱，雄黄、皂角各少许，白牛毛、橙叶焙干各二钱，上为细末。吹入鼻中。倘有少血出不妨，血出加炒山栀子。灸法，囟会在鼻心直上，入发际二寸，再容豆是穴，灸七壮。又，灸通天，在囟会上一寸，两傍各一寸，灸七壮。左臭灸左，右臭灸右，俱臭俱灸。曾用此法灸数人，皆于鼻中去臭积一块如朽骨，臭不可言，去此全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻出清涕
  • 当前页：鼻出浊涕
  • 下一页：鼻中肉赘
<<< 返回本书目录
  1. 鼻出浊涕《证治准绳·杂病》
  2. 鼻搐散【方剂大全】
  3. 鼻出血的急救《现代院外急救手册》
  4. 鼻疮《医宗金鉴》
  5. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  6. 鼻疮《证治准绳·类方》
  7. 鼻出血【中药主治】
  8. 鼻疮门主论《疡医大全》
  9. 鼻出血【疾病大全】
  10. 鼻唇《本草纲目》完整版
  11. 鼻出血【疾病症状】
  12. 鼻唇沟变浅【疾病症状】
  13. 鼻出血《中西医结合耳鼻喉科》
  14. 鼻唇沟发红皲裂【疾病症状】
  15. 鼻出血《外科正宗》
  16. 鼻唇沟加深【疾病症状】
  17. 鼻出血《临床激光治疗学》
  18. 鼻大衄、九窍四肢出血《杂病广要》
  19. 鼻出清涕《证治准绳·杂病》
  20. 鼻的保健《中医养生学》
  21. 鼻臭症【疾病症状】
  22. 鼻疔《医宗金鉴》
  23. 鼻赤《证治准绳·类方》
  24. 鼻疔【疾病大全】
  25. 鼻赤《金匮钩玄》
  26. 鼻疔门主论《疡医大全》
  27. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  28. 鼻窦创伤【疾病大全】
  29. 鼻部证治（计十一证）《外科证治全书》
  30. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  1. 鼻出浊涕《证治准绳·杂病》
  2. 鼻出血点《手穴手纹诊治》
  3. 鼻穿《中医词典》
  4. 鼻出血的原因《默克家庭诊疗手册》
  5. 鼻疮《中医词典》
  6. 鼻出血的急救《现代院外急救手册》
  7. 鼻疮《医宗金鉴》
  8. 鼻出血辨病《常见病自测》
  9. 鼻疮《证治准绳·类方》
  10. 鼻出血《耳鼻咽喉外科学》
  11. 鼻疮《寿世保元》
  12. 鼻出血《外科正宗》
  13. 鼻疮《外科心法要诀》
  14. 鼻出血《中西医结合耳鼻喉科》
  15. 鼻疮《外科心法要诀》
  16. 鼻出血《临床激光治疗学》
  17. 鼻疮《外科大成》
  18. 鼻出清涕《证治准绳·杂病》
  19. 鼻疮门主方《疡医大全》
  20. 鼻臭《中医词典》
  21. 鼻疮门主论《疡医大全》
  22. 鼻冲《中医词典》
  23. 鼻疮秘方《华佗神方》
  24. 鼻赤《金匮钩玄》
  25. 鼻疮脓臭《奇效简便良方》
  26. 鼻赤《证治准绳·类方》
  27. 鼻疮痈《明医指掌》
  28. 鼻赤《证治准绳·幼科》
  29. 鼻大衄《中医词典》
  30. 鼻赤《中医词典》
  31. 鼻大衄、九窍四肢出血《杂病广要》


鼻中肉赘_《证治准绳·杂病》_中医内科_【岐黄之术】

鼻中肉赘

鼻中肉赘

  • 上一页
  • 目录
  • 相关
  • 下一页

《韩氏医通》云∶贵人鼻中肉赘，臭不可近，痛不可摇，束手待毙。予但以白矾末，加 砂少许吹其上，顷之化水而消，与胜湿汤加泻白散二帖愈。此浓味拥湿热蒸于肺门，如雨霁之地，突生芝菌也。肺虚而壅，鼻生 肉，不闻香臭，羊肺散。胃中有食积热痰流注，宜星、半、苍术、酒芩、连、神曲、辛夷、细辛、白芷、甘草，消痰积之药内服。外用蝴蝶矾二钱，细辛一钱，白芷五分，为末，绵裹纳鼻中频换。辛夷膏、轻黄散、黄白散、二丁散、瓜丁散、地龙散，皆外治之药。

□

内服，乌犀丸、甘露饮、黄连 阿胶丸。外治，地黄煎、辛夷膏、杏仁研乳汁敷，乌牛耳垢敷，黄柏、苦参、槟榔为末，猪脂调敷，青黛、槐花、杏仁研敷。

□

椿根汤、乌香散，蓝靛敷令遍，日十度夜四度，立瘥。

□

犀角散、桑根白皮散、吹鼻散。

□

气道壅塞故痛，内服人参顺气散，外敷白芷散。风冷搏于肺脏，上攻于鼻，则令鼻痛，没药散。

肺受风，面色枯白，颊时赤，皮肤干燥，鼻塞干痛，此为虚风，白藓皮汤。鼻塞眼昏疼痛，脑闷，葫芦酒。卒食物从鼻中缩入脑中，介介痛不出，以牛脂或羊脂如指头大内鼻中，以鼻吸取脂入，须臾脂消，则物逐脂俱出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻出浊涕
  • 当前页：鼻中肉赘
  • 下一页：酒糟鼻
<<< 返回本书目录
  1. 鼻中肉赘《证治准绳·杂病》
  2. 鼻中生疮《圣济总录》
  3. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  4. 鼻中生息肉《圣济总录》
  5. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  6. 鼻中息肉方《外台秘要》
  7. 鼻中隔血肿【疾病大全】
  8. 鼻中诸病并方《卫生宝鉴》
  9. 鼻中隔血肿《临床激光治疗学》
  10. 鼻肿门主论《疡医大全》
  11. 鼻中隔向一侧或两则弯曲【疾病症状】
  12. 鼻准论歌《万氏秘传片玉心书》
  13. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  14. 鼻子发黑【疾病症状】
  15. 鼻中隔偏曲【疾病大全】
  16. 鼻子红血丝【疾病症状】
  17. 鼻中隔偏曲《中西医结合耳鼻喉科》
  18. 鼻子黄色或棕色【疾病症状】
  19. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  20. 鼻子颜色苍白【疾病症状】
  21. 鼻中隔脓肿【疾病大全】
  22. 鼻子长痘【疾病症状】
  23. 鼻中隔脓肿《临床激光治疗学》
  24. 比和饮【方剂大全】
  25. 鼻中隔溃疡【疾病大全】
  26. 比金丹【方剂大全】
  27. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  28. 比金散《洪氏集验方》
  29. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  30. 比金散【方剂大全】
  1. 鼻中肉赘《证治准绳·杂病》
  2. 鼻中肉坠《奇方类编》
  3. 鼻中生疮《圣济总录》
  4. 鼻中起黑煤《评注产科心法》
  5. 鼻中生疮《奇效简便良方》
  6. 鼻中毛出长如线《古今医统大全》
  7. 鼻中生疮《奇效简便良方》
  8. 鼻中毛出《奇方类编》
  9. 鼻中生疮《奇方类编》
  10. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  11. 鼻中生红线秘方《华佗神方》
  12. 鼻中隔血肿《中西医结合耳鼻喉科》
  13. 鼻中生息肉《圣济总录》
  14. 鼻中隔血肿《临床激光治疗学》
  15. 鼻中生线《急救广生集》
  16. 鼻中隔偏曲《耳鼻咽喉外科学》
  17. 鼻中息肉《中医词典》
  18. 鼻中隔偏曲《中西医结合耳鼻喉科》
  19. 鼻中息肉《奇效简便良方》
  20. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  21. 鼻中息肉方一十一首《外台秘要》
  22. 鼻中隔偏曲《默克家庭诊疗手册》
  23. 鼻中息肉秘方《华佗神方》
  24. 鼻中隔脓肿《中西医结合耳鼻喉科》
  25. 鼻中诸病并方《卫生宝鉴》
  26. 鼻中隔脓肿《临床激光治疗学》
  27. 鼻肿《中医词典》
  28. 鼻中隔穿孔《耳鼻咽喉外科学》
  29. 鼻肿门主论《疡医大全》
  30. 鼻中隔穿孔《默克家庭诊疗手册》
  31. 鼻柱《中医词典》


酒糟鼻_《证治准绳·杂病》_中医内科_【岐黄之术】

酒糟鼻

酒糟鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名酒 鼻，乃血热入肺也。肺气通于鼻，为清气出入之道路，多饮酒人，邪热熏蒸肺叶，伏留不散，故见于鼻。或肺素有风热，虽不饮酒，其鼻亦赤，谓之酒 ，盖俗名也。宜一味折二泔，食后冷冻饮料。或以枇杷叶拭去毛，不须涂炙，锉细，煎浓汤候冷，调消风散，食后临卧进。亦可服升麻 防风散、泻青丸。秘方，用枇杷叶（去毛）、大山栀、苦参、苍术（米泔浸炒）各等分为末。每服一钱半，酒调，白滚汤咽下。晚服之，去右边赤。早服之，去左边赤。其效如神。外用硫黄入大菜头内煨碾涂之。

或以生白矾研末，每洗面时置掌中滴酒擦患处，数日即白。或以白盐常擦。或以牛、马耳垢，水调敷。

或以生半夏末，水调敷。或以青黛、槐花、杏仁研敷。或以杏仁一味，乳汁研敷。或用硫黄一两，白果烧灰一钱，琥珀三分，轻粉五分，白矾五分，各为末。用烧酒一碗入酒壶，将前药装内封固，悬空锅内，热汤浸壶，慢火顿一二时，取出放冷。日用烧酒涂，夜用沉底药末敷。

□

丹溪云∶诸阳聚于头，则面为阳中之阳，鼻居面中央，而阳明起于 中，一身之血运到面鼻阳部，皆为至清至精之气矣。酒性善行而喜升，大热而有峻急之毒。多酒之人，酒气熏蒸面鼻，血得酒为极热，热血得冷为阴气所搏，污浊凝结滞而不行，宜其先为紫而后为黑色也。须用融化滞血使得流通，滋生新血可以运化，病乃可愈。予尝以酒制四物汤，加酒炒片芩、陈皮、生甘草、酒红花、生姜煎，调下五灵脂末饮之。气弱形肥者，加酒黄 ，无有不应。入好酒数滴，为引使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中肉赘
  • 当前页：酒糟鼻
  • 下一页：口
<<< 返回本书目录
  1. 酒糟鼻【疾病症状】
  2. 酒渣鼻《家庭医学百科-医疗康复篇》
  3. 酒糟鼻《证治准绳·杂病》
  4. 酒渣鼻《临床激光治疗学》
  5. 酒糟【中药大全】
  6. 酒渣鼻《中医外科学》
  7. 酒糟《本草易读》
  8. 酒渣鼻【疾病大全】
  9. 酒糟《本草纲目》完整版
  10. 酒渣鼻【方剂主治】
  11. 酒饮方《外台秘要》
  12. 酒渣鼻 Rosacea《皮肤性病学》
  13. 酒依赖《老年百病防治》
  14. 酒渣鼻擦剂【方剂大全】
  15. 酒药花【中药大全】
  16. 酒渣鼻样结核疹【疾病大全】
  17. 酒泻丸【方剂大全】
  18. 酒渣粉【方剂大全】
  19. 酒调洗肝散【方剂大全】
  20. 酒皶鼻《百病自测》
  21. 酒调散【方剂大全】
  22. 酒胀【疾病大全】
  23. 酒食醉饱死《洗冤集录》
  24. 酒蒸黄连丸【方剂大全】
  25. 酒食所伤【方剂主治】
  26. 酒症丸【方剂大全】
  27. 酒食所伤《儒门事亲》
  28. 酒症圆【方剂大全】
  29. 酒食不消散《儒门事亲》
  30. 酒枳丸【方剂大全】
  1. 酒糟鼻《证治准绳·杂病》
  2. 酒糟《饮食须知》
  3. 酒渣鼻《皮肤性病学》
  4. 酒糟《本草易读》
  5. 酒渣鼻《临床激光治疗学》
  6. 酒饮方三首《外台秘要》
  7. 酒渣鼻《默克家庭诊疗手册》
  8. 酒依赖《老年百病防治》
  9. 酒渣鼻《家庭医学百科-医疗康复篇》
  10. 酒泄《中医词典》
  11. 酒渣鼻《中医外科学》
  12. 酒痰《中医词典》
  13. 酒渣鼻秘方《华佗神方》
  14. 酒嗽《中医词典》
  15. 酒皶鼻《百病自测》
  16. 酒食醉饱死《洗冤集录》
  17. 酒齄鼻《中医名词词典》
  18. 酒食所伤《儒门事亲》
  19. 酒齄鼻《中医词典》
  20. 酒食衄《中医词典》
  21. 酒胀《中医名词词典》
  22. 酒食不消散《儒门事亲》
  23. 酒胀《中医词典》
  24. 酒湿泄《中医词典》
  25. 酒症丸《太平惠民和剂局方》
  26. 酒肉胀闷《奇效简便良方》
  27. 酒症丸《儒门事亲》
  28. 酒人多中风说《叶选医衡》
  29. 酒痔《中医词典》
  30. 酒气《中医词典》
  31. 酒煮大黄丸《目经大成》


口_《证治准绳·杂病》_中医内科_【岐黄之术】

口

口

  • 上一页
  • 目录
  • 相关
  • 下一页

口者，脾之所主，胃大肠脉之所挟。经云∶中央黄色，入通于脾，开窍于口，藏精于脾。又云∶脾主口，在藏为脾，在窍为口。又云∶脾气通于口，脾和则口能知五味矣，此脾之主于口也。又经云∶胃足阳明之脉，挟口下交承浆。又云∶大肠手阳明之脉，挟口交人中，此胃大肠之脉挟于口也。脾热则口甘，肝热则口酸，心热则口苦，肺热则口辛，肾热则口咸，胃热则口淡。

【口甘】 生地黄、芍药、黄连，及三黄丸。

【口苦】 柴胡、黄芩、黄连、苦参、龙胆草，及小柴胡汤加麦门冬、酸枣仁、地骨皮、远志。《内经》曰∶有病口苦，名曰胆瘅。乃肝主谋虑，胆主决断，盛汁七合，是清净之腑，取决于胆，胆或不决，为之恚怒，则气上逆，胆汁上溢故口苦，或热甚使然也。龙胆泻肝汤主之。

【口酸】 黄连、龙胆（泻肝）、神曲、萝卜（消食郁）。

【口辛】 黄芩、栀子（泻肺）、芍药（泻脾）、麦门（清心）。

【口淡】 白术、半夏、生姜、茯苓（燥脾渗湿）。

【口 】 知母、乌贼鱼骨（淡胃）。

【口涩】 黄芩（泻火）、葛根（生津）、防风、薄荷（疏风）、栝蒌、茯苓（行痰）。

【口糜】 《内经》云∶膀胱移热于小肠，膈肠不便，上为口糜。东垣云∶好饮酒人多有此疾。易老用五苓散、导赤散相合服之，神效。经云∶少阳之复，火气内发，上为口糜。治以苦寒，胡黄连散、必效散，皆苦寒之剂，以辛温佐之。口糜，野蔷薇根煎汤漱之良。

【口疮】 有二∶一曰热。经云∶少阳司天，火气下临，肺气上从，口疡是也。

二曰寒。经云∶岁金不及，炎火乃行，复则寒雨暴至，阴厥且格，阳反上行，病口疮是也。或问口疮如何得之？曰∶经云，膀胱移热于小肠，膈肠不便，上为口糜。盖小肠者，心之腑也，此举由邪热之端耳。心属君火，是五脏 六腑之火主，故诸经之热皆应于心，心脉布舌上，若心火炎上，熏蒸于口，则为口舌生疮。脾脉布舌下，若脾热生痰，热涎相搏，从相火上炎，亦生疮者尤多。二者之病，诸寒凉剂皆可治。但有涎者，兼取其涎。然则有用理中汤加附子以治者，又何如？曰∶夫火有虚实，因诸经元有热而动者谓之实，无热而动者谓之虚。实则正治，寒凉之剂是也，虚则从治，如此用温热是也。

理中汤者，因胃虚谷少，则所胜肾水之气逆而承之，反为寒中，脾胃衰虚之火，被迫炎上作为口疮，故用参、术、甘草补其土，姜、附散其寒，则火得所助，接引其退舍矣。至《圣济总录》有谓元脏虚冷上攻口疮者，用巴戟、白芷、高良姜末，猪腰煨服。又有用丁香、胡椒、松脂、细辛末，苏木汤调涂疮上。及不任食者，用当归、附子、白蜜含咽者。有用生附涂脚心者。有用吴茱萸末，醋熬膏，入生地龙末，涂两足心者。若此之类，皆是治龙火。按寒水上迫，心肺之阳不得下降，故用温热之剂，或散于上，或散于下，或从阴随阳，所攸利者也。胃中有热，脉洪大，宜服凉膈散、甘桔汤加芩、三补丸、金花丸，漱以黄连 升麻汤，敷以绿袍散、蜜柏散。丹溪用西瓜浆水徐徐饮之，如无以皮烧灰噙之，外用细辛、黄柏末掺，取涎。胡氏方，以好墨研蝼蛄极细，敷之立效。按此治膀胱移热于小肠者之正剂也。盖蝼蛄专走小肠膀胱，而通利膈肠者，因力峻气猛，阴虚气上致疮者，戒勿用。唯体实有热在上焦者，宜之。张子和治一男子病口疮数年，上至口中至咽嗌，下至胃脘皆痛，不敢食热物。一涌一泄一汗，十去其九，次服黄连解毒汤，十余日皆释。（以上治实热）。服凉药不愈者，此酒色过度，劳役不睡，舌上光滑而无皮，或因忧思损伤中气，虚火泛上无制，用理中汤，甚者加附子，或官桂噙之。薛新甫云∶口疮，上焦实热，中焦虚寒，下焦阴火，各经传变所致，当分别治之。如发热作渴饮冷，实热也，轻则用补中益气汤，重则用六君子汤。饮食少思，大便不实，中气虚也，用人参理中汤。手足逆冷，肚腹作痛，中气虚寒也，用附子理中汤。晡热内热，不时而热，血虚也，用八物加丹皮、五味、麦门冬。发热作渴唾痰，小便频数，肾水亏也，用加减八味丸。食少便滑，面黄肢冷，火衰土虚也，用八味丸。

日晡发热，或从腹起，阴虚也，用四物、参、术、五味、麦门。不应，用加减八味丸。若热来复去，昼见夜伏，夜见昼伏，不时而动，或无定处，或从脚起，乃无根之火也，亦用前丸，及十全大补加麦门、五味，更以附子末，唾津调搽涌泉穴。若概用寒凉损伤生气，为害匪轻。（以上治虚火）。治少阴口疮，半夏散。声绝不出者，是寒遏绝阳气不伸。半夏制一两，桂、乌头各一字，同煎一盏，分二服。治太阴口疮，甘矾散。以甘草二寸，白矾栗子大，含化咽津。治赤口疮，乳香散。以乳香、没药各一钱，白矾半钱，铜绿少许，研为末，掺之。治白口疮，没药散。以乳香、没药、雄黄各一钱，轻粉半钱，巴豆霜少许，为末掺之。口疮久不愈，以五倍末搽之，或煎汤漱，或煎汤泡白矾、或胆矾漱。

盖酸能收敛。戴复庵云∶下虚上盛，致口舌生疮，若用镇坠之药，以降气汤，或盐水下养正丹，或黑锡丹，仍于临卧热汤洗足，炒拣净吴茱萸，小撮拭足了，便乘炒热置足心，用绢片扎之，男左女右。

【口臭】 常熟严文靖公，年逾七十，未断房室，日服温补之药无算，兼以人参煮粥，苁蓉作羹，致滋胃热，满口糜烂，牙齿动摇，口气臭秽，殆不可近，屡进寒凉清胃之药不效，有欲用姜桂反佐者，请决于予，予曰用之必大剧，主用加减甘露饮，八剂而平。香薷煮浓汁含之。噙鸡舌香，即沉香花。如无，沉香可代。口中如胶而臭，知母、地骨皮、桑白皮、山栀、麦门冬，甘草盐汤噙，早起汲井中第一汲水，即井华水，含之，吐弃厕下，即瘥。心气不足口臭，益智仁加甘草少许为末，干咽或汤点。张子和治一男子二十余岁，病口中气出臭如登厕。夫肺金本主腥，金为火所乘，火主臭，应便如是也。久则成腐，腐者肾也。此亢极则反兼水化也。病在上宜涌之，以茶调散涌而去其七分，夜以舟车丸、浚川散下五七行，比旦而臭断。（药性犷悍，不宜轻用）。罗谦甫治梁济民膏粱多饮，因劳心过度，肺金有伤，以致气出腥臭，涕唾稠粘，咽嗌不利，口苦干燥，以加减泻白散主之。《难经》云∶心主五臭，入肺为腥臭，此其一也。因洪饮大热之气所伤，从心火刑于肺金，以桑白皮、地骨皮苦微寒，降肺中伏火而补气为君；以黄芩、知母苦寒，治气腥臭，清利肺气为臣；肺欲收，急食酸以收之，五味子酸温，以收肺气，麦门冬苦寒，治涕唾稠粘，口苦干燥为佐；桔梗辛温，体轻浮，治痰逆、利咽膈为使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒糟鼻
  • 当前页：口
  • 下一页：齿
<<< 返回本书目录
  1. 口《证治准绳·杂病》
  2. 口（附唇）《医述》
  3. 口《张氏医通》
  4. 口、眼、生殖器损害【疾病症状】
  5. 口《医学纲目》
  6. 口、眼、生殖器综合征《自我调养巧治病》
  7. 口《医碥》
  8. 口鼻《奇效简便良方》
  9. 口《医碥》
  10. 口鼻齿证《古今名医汇粹》
  11. 口《续名医类案》
  12. 口鼻黑衄《盘珠集胎产症治》
  13. 口《奇症汇》
  14. 口鼻门《奇方类编》
  15. 口《脉因证治》
  16. 口鼻生疮【疾病症状】
  17. 口《经络全书》
  18. 口鼻生疮【方剂主治】
  19. 口《经络考》
  20. 口鼻血性分泌物【疾病症状】
  21. 口《金匮翼》
  22. 口鼻周围发绀【疾病症状】
  23. 口《急救良方》
  24. 口病《备急千金要方》
  25. 口《古今医案按》
  26. 口病《古今医彻》
  27. 口《慈幼新书》
  28. 口病《古今医鉴》
  29. 芤与革对《三指禅》
  30. 口病《急救广生集》
  1. 口《证治准绳·杂病》
  2. 口《张氏医通》
  3. 口《医碥》
  4. 口《续名医类案》
  5. 口《医碥》
  6. 口《医学纲目》
  7. 口《古今医案按》
  8. 口《经络考》
  9. 口《奇症汇》
  10. 口《中医词典》
  11. 口《脉因证治》
  12. 口《中医词典》
  13. 口《急救良方》
  14. 口《物理诊断学》
  15. 口《慈幼新书》
  16. 口《经络全书》
  17. 口（附唇）《医述》
  18. 芤与革对《三指禅》
  19. 口（匿^虫）《中医词典》
  20. 芤虚散不同《轩岐救正论》
  21. 口（匿^虫）《中医词典》
  22. 芤脉指法主病《脉诀乳海》
  23. 口、唇、齿、龈、舌《中医名词词典》
  24. 芤脉求是《三十年临证经验集》
  25. 口、眼、生殖器综合征《自我调养巧治病》
  26. 芤脉（阳中之阴）《诊家正眼》
  27. 口㖞《中医词典》
  28. 芤脉（阳中阴）《脉诀汇辨》
  29. 口㖞《中医词典》
  30. 芤脉《脉理求真》
  31. 口鼻齿证《古今名医汇粹》


齿_《证治准绳·杂病》_中医内科_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

齿统属足少阴肾经。（《素问》曰∶丈夫五八肾气衰，发堕齿槁。又曰∶肾热者，色黑而齿槁。少阴终者，面黑，齿长而垢）。齿分上下 。（亦作龈，齿根肉也）。上 属足阳明胃经。

（《素问》曰∶邪客于足阳明之经，令人鼽衄，上齿寒。《针经》曰∶上 痛，喜寒而恶热，取足阳明之原冲阳穴，在两足跗上五寸骨间动脉中。注∶ ，判也。左半为 ，右半为片。朱丹溪曰∶当灸三里穴，三里、足阳明经之合穴也，在两膝下外侧辅骨下三指地，离 骨外一指许，两筋间宛宛也。）

下属手阳明大肠经。（张洁古曰∶秦艽去下牙痛，及除本经风湿。《针经》曰∶下 痛，喜热而恶寒，取手阳明之原合谷穴，在两手大指、次指岐骨间陷中。朱丹溪曰∶当灸三间穴，三间、手阳明经之俞穴也，在两手大指、次指本节后，内侧骨上缝中赤白肉际）。男子八岁，肾气实而齿生更，三八真牙生，五八则齿槁，八八而齿去矣。女子亦然，以七为数。盖肾主骨，齿乃骨之余，髓之所养也，故随天癸之盛衰也。足阳明之支者，入于上齿。手阳明之支者，入于下齿。若骨髓不足，阳明脉虚，则齿之诸病生矣。何以言之，阳明金也，齿属肾水也。阳明之支入齿间，此乃母气荣卫其子也。

故阳明实则齿坚牢，阳明虚则齿浮动。所以齿痛者，乃阳明经有风冷湿热之邪乘虚而入，聚而为液为涎，与齿间之气血相搏击而痛也。若热涎壅盛则肿而痛也，热不盛则齿 微肿而根浮也。有虫牙痛者，由湿热生虫，蚀其根而作痛也。有齿间血出者，由阳明之支有风热之邪，入齿 搏于血，故血出也。有齿龋者，亦以阳明入风热之邪搏齿 ，气血腐化为脓出臭汁，谓之齿龋，亦曰风龋。有齿 者，是虫蚀齿至 脓烂汁臭也。

有齿挺者，由气热传入脉至齿 间，液沫为脓，气血竭，肉 消，故齿根露而挺出也。有齿动摇者，阳明脉虚，气血不荣，故齿动摇也。有齿历蠹者，由骨髓气血不能荣盛，故令牙齿黯黑，谓之历齿。

其齿黄黑者亦然。以此而言，岂非诸齿病皆因阳明之所致哉。东垣云∶夫齿者肾之标，口者脾之窍，诸经多有会于口者。其牙齿是手足阳明之所过，上 隶于坤土，乃足阳明胃脉之所贯络也，止而不动。

下嚼动而不休，手阳明大肠脉之所贯络也。手阳明恶寒饮而喜热，足阳明喜寒饮而恶热，故其病不一．牙者肾之标，亦喜寒，寒者坚牢，为病不同，热甚则齿动，龈断袒脱，作痛不已，故所治疗不同也。有恶热而作痛者，有恶寒而作痛者，有恶寒又恶热而作痛者，有恶寒饮少、热饮多而作痛者，有恶热饮少、寒饮多而作痛者，有牙齿动摇而作痛者，有齿袒而作痛者，有齿 为疳所蚀缺少、血出而作痛者，有齿 肿起而作痛者，有脾胃中有风邪，但觉风而作痛者，有牙上多为虫所蚀，其齿缺少而色变为虫牙痛者，有胃中气少不能于寒、袒露其齿作痛者，有牙齿疼痛而臭秽之气不可近者，痛既不一，岂可一药而尽之哉。刘宗浓云∶头面外冒风寒，或口吸寒冷致牙疼者，皆外因也。实热、阴虚火动、骨蒸所致，气郁血热，虫蛀，皆内因也。

硬物所支，打击等致，皆不内外因也。薛新甫云∶湿热甚而痛者，承气汤下之，轻者清胃散调之。大肠热而龈肿痛者，清胃散治之，重则调胃汤清之。六郁而痛者，越鞠丸解之。中气虚而痛者，补中益气汤补之。思虑伤脾而痛者，归脾汤调之。肾经虚热而痛者，六味丸补之。肾经虚寒而痛者，还少丹补之，重则八味丸主之。其属风热者，独活散；不愈，茵陈散。风寒入脑者，羌活 附子汤。病证多端，当临证制宜。牙痛有风毒、热壅、龋蛀、肾虚，未辨何证，俱用消风散揩抹，诸证皆宜。香附炒黑三分，炒盐一分，研匀，揩用如常。风寒湿犯脑痛，项筋急，牙齿动摇，肉龈袒脱疼痛，宜羌活散。冬月时，风寒湿头疼，项筋急，牙齿动摇疼痛，宜麻黄散。大寒犯脑连头痛，齿亦痛，宜细辛散、白芷散、蝎稍散。牙齿寒痛，用牢牙地黄散擦，或露蜂房、川椒（去目炒）等分为粗末煎漱，或荔枝壳、或核烧灰存性擦痛处。

牙痛用清凉药便痛甚者，从治之。用荜茇、川椒、薄荷、荆芥、细辛、樟脑、青盐为末，擦牙上。得热而痛，得凉则止者，以辛凉药治之。东垣治刘经历内子年三十余，病齿痛不可忍，须骑马外行，口吸凉风则痛止，至家则痛复作，此湿热之邪也。足阳明贯于上齿，手阳明贯于下齿，阳明多血多气，又加以膏粱之味，助其湿热，故为此痛。因立一方，不须骑马出外，当令风寒之气常生于齿间，以黄连、梧桐律之苦寒，新薄荷叶、荆芥穗之辛凉，四味相合而作风寒之气，治其湿热，更以升麻之苦平，引入阳明经为使，牙齿骨之余，以羊胫骨灰补之为佐，麝香少许入内为引用，名曰馘鬼散，为细末擦之神效。又以调胃承气汤，去芒硝，加黄连，以治其本，服之下三五行，其病良愈，不复作。风毒牙痛，内服独活散，外用皂角寸节，实之以盐，火煨熟，汤泡，通口漱，吐下涎沫。风毒及热壅上攻，牙龈痛，或齿缝有红肉努出，宜消风散，食后临卧入茶点，仍入荆芥、防风、白芷、蜂房之属，煎冷频频漱口。若热壅甚，牙肿连颊，痛不可忍，宜金沸草散，去麻黄，加薄荷如其数。《三因方》云∶一妇人牙痛，治疗不效，口颊皆肿，以金沸草散大剂煎汤，熏漱而愈。阳明热牙疼，大黄炒焦黑存性，香附亦然，为末，入青盐少许，擦无时。因服补胃热药，致上下牙疼痛不可忍，牵引头脑，满面发热大痛，阳明之别络入脑，喜寒恶热，乃手阳明经中热盛而作，其齿喜冷恶热，清胃汤主之。仓公治齐中大夫病龋齿，灸左手阳明脉，苦参汤日漱三升，五六日愈。寒热皆痛，当归龙胆散、益智木律散。寒多热少者，微恶热饮，大恶寒饮，宜草豆蔻散。

热多寒少者，微恶寒饮，大恶热饮，宜麝香散、立效散。上 牙疼，升麻散。下 牙疼，白芷散。平昔多食肉人，口臭，牙齿动摇欲落，或血出不止，乃内伤湿热膏粱之疾也。宜神功丸、牢牙散、调胃承气去硝加黄连汤。肾虚牙浮而痛，甚则憎寒壮热全具，如欲脱之状，宜安肾丸、八味丸、还少丹，间进黑锡丹。病齿非肿非疼，虚不能嚼食，用《局方》嘉禾散，姜煎，食后一服，次以地骨皮煎汤漱之，候空心，以羊腰子一对，切片勿令断，以葱丝、椒末、青盐、蒺藜去刺末，固元散二钱，拌匀，掺于腰子内，以豆蔻叶、或荷叶包裹煨令熟，食之。服经两日，顿觉快利，饮食如故。擦药，用牢牙散。引涎止痛方，枯矾、露蜂房（微炙）等分为末，每服二钱，水煎乘热炸牙，冷即吐之。或用蟾酥、银朱掺和为丸，如萝卜子大。每用一丸搽患处，便不疼，至三丸吐浓涎数口，全愈。塞耳方，雄黄定痛膏、透关散，及巴豆一粒，煨黄熟去壳，用蒜一瓣，切一头作盖，剜去中心，入巴豆其中，以盖合之，用绵裹，随患左右塞耳中。常用刷牙，牢牙散、白牙散、麝香刷牙散、羊胫骨灰散、长春散、沉香散、朱砂散、妙应散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口
  • 当前页：齿
  • 下一页：齿龋
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《证治准绳·杂病》
  2. 齿《证治准绳·类方》
  3. 齿《医碥》
  4. 齿《证治准绳·幼科》
  5. 齿《医碥》
  6. 齿《医述》
  7. 齿《外科心法要诀》
  8. 齿《续名医类案》
  9. 齿《外科大成》
  10. 齿《幼幼新书》
  11. 齿《冷庐医话》
  12. 齿《医宗金鉴》
  13. 齿《丹溪手镜》
  14. 齿《正骨心法要旨》
  15. 齿《友渔斋医话》
  16. 齿《经络考》
  17. 齿《秘传证治要诀及类方》
  18. 齿《中医词典》
  19. 齿《脉因证治》
  20. 齿《经络全书》
  21. 齿《名医别录》
  22. 尺诊《黄帝内经太素》
  23. 齿《慈幼新书》
  24. 尺泽（合穴）《子午流注说难》
  25. 齿（齿所）《中医词典》
  26. 尺泽《针灸学》
  27. 齿（匿^虫）《中医词典》
  28. 尺泽《中医词典》
  29. 齿（龋蛀、骨槽风）《张氏医通》
  30. 尺泽《针灸大成》
  31. 齿?《圣济总录》


齿龋_《证治准绳·杂病》_中医内科_【岐黄之术】

齿龋

齿龋

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏云∶牙齿等龋数年不愈，当作阳明蓄血治之。桃仁承气汤为细末，炼蜜丸如桐子大，服之。

好饮过者，多得此疾，屡服有效。蛀牙痛，用巴豆一粒烂研，（一方香油灯上烧过）搓乳香细末丸之，塞蛀孔中。内藜芦细末于孔中，勿咽津。用不蛀皂角一锭，去皮子，却于每皂子处安巴豆一粒，盐泥固济，烧灰研细末。用剜耳子抄少许，填入蛀孔内。雄雀粪绵裹塞孔内，日一二易。芦荟、白胶香，塞蛀孔内。松脂锐如锥者，塞孔中，少顷虫出脂上。芦荟四分炒研细，先用盐揩净齿，敷少许。鹤虱枝插患处。芜荑仁安蛀齿上，有缝就以窒之。吴茱萸、雄黄各等分，樟脑、乳香各少许，末之，擦痛处。鹤虱、细辛、白芷、干茄等分为末，揩痛处。如有蛀孔，用饭丸药末，塞孔中。虫蚀牙根肉腐，用棘针烧取沥，频敷之，或煮汁含之。亦可煮郁李根白皮浓汁含。温米醋漱出虫自愈。香白芷、细辛煎漱。天仙子烧烟，用竹筒抵牙，引烟熏之，即虫死不再发。用小瓦片置油拌韭子烧烟，搁在水碗上，以漏斗覆之，以蛀牙受漏斗口中烟，其牙内虫如针者，皆落水碗中。

蛀牙有孔疼痛不断根者，用雄黄、乳香各一钱，樟脑少许，末之，黄蜡为丸，随孔大小纳一丸，以铁打条一尺五寸长，如箸小头大，作一勾头如钳尾状，火烧红，笔管筒住，只留勾头，勿令热伤唇舌，须先以箸挑开口唇，然后以头勾炷汤药上，须熔开觉热为度，以水漱之神效。有牙虫已出，其孔穴空虚而痛者，宜用乳香少许，火炙令软以实之。

□

用栝蒌根二两，砂锅内甘草水煮软，取出令干，鸡舌香十枚，白芷半两，麝香一分，上为细末。

每用少许揩牙，误咽无妨。蚯蚓矢，水和为泥，火烧令赤，研如粉，腊月猪脂和敷上，日三次，永瘥。

一方，同入瓷瓶内，黄泥固济， 火煨烧一夜，候冷取出，细研用，如常法揩牙。生地黄一斤，于木臼内捣碎，入盐二合和之，上用白面裹，可浓半寸以来，煨于 灰火中，断烟始成。去焦面，入麝香一分，同研末，每用少许贴齿根上。蔓荆子、生地黄、地骨皮、青蒿各一两，郁李根皮二两，每服半两，水煎，热含冷吐。

□

东垣云∶还少丹常服牢牙齿。地黄丸亦好。阴虚内热者，甘露饮。外用，五灵膏、宣牙膏、五倍子散、生姜、地黄汁制，皂角散、土蒺藜散、黑铅砂贴搽。生地细锉，绵裹着齿上咂之，日三四，并咽津效。

□

用黑豆三十枚，牛粪火内烧令烟尽，取出细研，入麝香少许研匀，先以针挑破不生处，令血出，却涂药在上。不可见风，忌酸咸物。雄鼠矢三七枚，麝香半钱，同研细揩齿。露蜂房散、川升麻散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：齿龋
  • 下一页：唇
<<< 返回本书目录
  1. 齿龋《证治准绳·杂病》
  2. 齿腮肿痛口角流涎《经验麻科》
  3. 齿龋《针灸资生经》
  4. 齿伤《寿世保元》
  5. 齿龋《医宗金鉴》
  6. 齿舌症论治《类证治裁》
  7. 齿龋《圣济总录》
  8. 齿疼方《外台秘要》
  9. 齿龋《普济方·针灸》
  10. 齿挺出及脱落方《外台秘要》
  11. 齿衄《证治准绳·杂病》
  12. 齿痛《丹溪治法心要》
  13. 齿衄《证治准绳·类方》
  14. 齿痛《金针秘传》
  15. 齿衄《血证论》
  16. 齿痛《灸法秘传》
  17. 齿衄《本草纲目》完整版
  18. 齿痛《口齿类要》
  19. 齿匿《医宗金鉴》
  20. 齿痛《普济方·针灸》
  21. 齿门《张氏医通》
  22. 齿痛《药症忌宜》
  23. 齿落久不生《幼幼新书》
  24. 齿痛《幼幼新书》
  25. 齿论《医贯》
  26. 齿痛《针灸素难要旨》
  27. 齿轮样强直【疾病症状】
  28. 齿痛《症因脉治》
  29. 齿灵汤【方剂大全】
  30. 齿痛【中药主治】
  1. 齿龋《证治准绳·杂病》
  2. 齿龋《医宗金鉴》
  3. 齿龋《普济方·针灸》
  4. 齿龋《中医词典》
  5. 齿龋《外科心法要诀》
  6. 齿龋《圣济总录》
  7. 齿龋《针灸资生经》
  8. 齿衄固齿擦药方《冯氏锦囊秘录》
  9. 齿龋注候《巢氏病源补养宣导法》
  10. 齿衄《回生集》
  11. 齿龋注候《诸病源候论》
  12. 齿衄《松峰说疫》
  13. 齿软《中医词典》
  14. 齿衄《血证论》
  15. 齿腮肿痛口角流涎《经验麻科》
  16. 齿衄《金匮翼》
  17. 齿伤《中医词典》
  18. 齿衄《医碥》
  19. 齿伤《寿世保元》
  20. 齿衄《证治准绳·杂病》
  21. 齿舌脉案《类证治裁》
  22. 齿衄《证治准绳·类方》
  23. 齿舌症论治《类证治裁》
  24. 齿衄《疫疹一得》
  25. 齿舌症脉候《类证治裁》
  26. 齿衄《中医词典》
  27. 齿疏《中医词典》
  28. 齿匿《医宗金鉴》
  29. 齿袒《中医词典》
  30. 齿秘方《华佗神方》
  31. 齿疼方六首《外台秘要》


唇_《证治准绳·杂病》_中医内科_【岐黄之术】

唇

唇

  • 上一页
  • 目录
  • 相关
  • 下一页

唇属足太阴脾经。（《素问》曰∶脾者，仓廪之本，营之居也，其华在唇。《灵枢》曰∶脾者主为卫，使之迎粮，视唇舌好恶，以知吉凶。故唇上下好者脾端正，唇偏举者脾偏倾，揭唇者脾高，唇下纵者脾下，唇坚者脾坚，唇大而不坚者脾脆，脾病者唇黄，脾绝者唇四面肿。又曰∶唇舌者，肌肉之本也。

足太阴气绝，则脉不荣肌肉，脉不荣则肌肉软，肌肉软则舌萎、人中满，人中满则唇反，唇反者，肉先死。甲笃乙死，木胜土也）。又属足阳明胃经。（《灵枢》曰∶足阳明所生病者，口 唇胗。注∶所生病者，血也。胗，古疹字，唇疡也。又曰∶阳明气至则啮唇。《中藏》曰∶胃中热则唇黑）。又属手少阴心经。（《玄珠》曰∶上下唇皆赤者，心热也。上唇赤下唇白者，肾虚而心火不降也）。又属手太阴肺经。（钱仲阳曰∶肺主唇白，白而泽者吉，白如枯骨者死。唇白当补脾肺，盖脾者肺之母也，母子皆虚，不能相营，其名曰怯，故当补。若深红色，则当散肺虚热）。侠口统属冲任二脉。

（《灵枢》曰∶冲任二脉，皆起于胞中，上循背里，为经络之海，其浮而外者，循腹右上行，会于咽喉，别而络唇口，故气血盛则充肤热肉，血独盛则澹渗皮肤而生毫毛，妇人数脱血，是气有余血不足，冲任之脉不营唇口，所以无须也）。上唇侠口属手阳明大肠经。下唇侠口属足阳明胃经。燥则干，热则裂，风则 ，寒则揭。若唇肿起白皮皱裂如蚕茧，名曰茧唇。有唇肿重出如茧者，有本细末大、如茧如瘤者。或因七情动火伤血，或因心火传授脾经，或因浓味积热伤脾。大要审本证，察兼证，补脾气，生脾血，则燥自润，火自除，风自息，肿自消。若患者忽略，治者不察，妄用清热消毒之药，或用药线结去，反为翻花败证矣。肾虚唇茧，时出血水，内热口干吐痰，体瘦，宜济阴地黄丸。肝经怒火，风热传脾，唇肿裂，或患茧唇，宜柴胡清肝散。胃火血燥，唇裂为茧，或牙龈溃烂作痛，宜清胃散，或加芍、芎、柴胡，可治脾胃肝胆经热。风热传脾，唇口 皱，或头目眩，或四肢浮肿如风状，宜羌活散。风热客于脾经，唇燥裂无色，宜泻黄饮子。中气伤损，唇口生疮，恶寒发热，肢体倦怠，宜补中益气汤。思虑伤脾，血耗唇皱，宜归脾汤。意思过度，蕴热于脾，沈裂无色，唇燥口干生疮，年久不愈，内服五福化毒丹，外用橄榄烧灰末，猪脂调涂，或用核中仁细研敷之。又，硫黄、白矾灰、朱砂、水银、麝香、黄柏为末，和水银瓷器中，腊月猪脂和如泥。光净拭唇，却以膏涂之。又，八月蓝叶绞汁洗，不过二日瘥。又，诃子肉、五倍子等分为末，干贴。又，黄连一分，干姜半分炮，为细末，敷之。又，大铜钱四文，石上磨以猪脂，磨取汁涂。又，蛇蜕灰、晚蚕蛾末，油调敷。又，以甑上滴下汗敷之，白荷花瓣贴之，皆神效。紧唇，白灯散，或皂角末少许，水调涂。风湿入脾，唇口 动 揭，头目眩痛，结核，浮肿，用薏苡仁炒、防己、赤小豆炒、甘草炙等分，姜煎；《圣惠》独活散，加白蔹、黄、枳壳，或升麻饮。外用松脂半两，大黄、白蔹、赤小豆、胡粉各二钱半，为细末，鸡子清调涂。

脾热，唇焦枯无润泽，宜生地黄煎。冬月唇干拆血出方，桃仁捣烂，猪脂调涂。唇舌者，肌肉之本也。唇反者，肉先死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿龋
  • 当前页：唇
  • 下一页：舌
<<< 返回本书目录
  1. 唇《证治准绳·杂病》
  2. 唇、舌和口腔疾病《默克家庭诊疗手册》
  3. 唇《证治准绳·类方》
  4. 唇病《备急千金要方》
  5. 唇《张氏医通》
  6. 唇病《急救广生集》
  7. 唇《医宗金鉴》
  8. 唇病《千金翼方》
  9. 唇《医碥》
  10. 唇病【疾病大全】
  11. 唇《医碥》
  12. 唇病门《古今医统大全》
  13. 唇《续名医类案》
  14. 唇病门主论《疡医大全》
  15. 唇《经络全书》
  16. 唇病证治《三因极一病证方论》
  17. 唇《经络考》
  18. 唇部《外科大成》
  19. 唇《古今医案按》
  20. 唇部《外科心法要诀》
  21. 唇《痘疹心法要诀》
  22. 唇部发绀【疾病症状】
  23. 唇《本草纲目》完整版
  24. 唇部经络《重楼玉钥续编》
  25. 莼羹方【方剂大全】
  26. 唇部证治（计八证）《外科证治全书》
  27. 莼菜羹【方剂大全】
  28. 唇疮《圣济总录》
  29. 莼菜【中药大全】
  30. 唇疮方《外台秘要》
  1. 唇《证治准绳·杂病》
  2. 唇《证治准绳·类方》
  3. 唇《医碥》
  4. 唇《张氏医通》
  5. 唇《医碥》
  6. 唇《续名医类案》
  7. 唇《古今医案按》
  8. 唇《医宗金鉴》
  9. 唇《丹台玉案》
  10. 唇《医学纲目》
  11. 唇《痘疹心法要诀》
  12. 唇《经络考》
  13. 唇、舌和口腔疾病《默克家庭诊疗手册》
  14. 唇《中医词典》
  15. 唇边生疮多年不愈《奇效简便良方》
  16. 唇《经络全书》
  17. 唇病《千金翼方》
  18. 纯紫舌《喉科指掌》
  19. 唇病《备急千金要方》
  20. 纯于温补《明医指掌》
  21. 唇病《急救广生集》
  22. 纯阴脉症《三指禅》
  23. 唇病门主论《疡医大全》
  24. 纯阳祖师救世服药用引节要《急救广生集》
  25. 唇病证治《三因极一病证方论》
  26. 纯阳之体《中医词典》
  27. 唇部《外科大成》
  28. 纯阳真人养脏汤《太平惠民和剂局方》
  29. 唇部《医门补要》
  30. 纯血痢《证治准绳·幼科》
  31. 唇部经络《重楼玉钥续编》


舌_《证治准绳·杂病》_中医内科_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌属手少阴心经。（《素问》曰∶心在窍为舌，畏寒。《内经》曰∶心气通于舌，心和则舌能知五味矣。病则舌卷短，颧赤，其脉搏坚而长。乔岳曰∶心绝则舌不能收，及不能语）。又属足太阴脾经。（李东垣曰∶舌者心也，复能知味，是舌中有脾也。《灵枢》曰∶足太阴之正，贯舌中。《素问》曰∶中央黄色，入通于脾，故病在舌本。《灵枢》又曰∶足太阴是动则病舌本强，所生病者舌本痛。《素问》刺舌下中脉太过，血出不止为喑。注∶舌下脉脾脉也。喑，不能言也。孙景思曰∶舌者，心气之所主，脾脉之所通，二脏不和，风邪中之，则舌强不能言；壅热攻之，则舌肿不能转。更有重舌木舌，舌肿出血等证，皆由心脾二经风热所乘而然也。）又兼属足阳明胃经。（张鸡峰曰∶脾胃主四肢，其脉连舌本，而络于唇口。胃为水谷之海，脾气蘑而消之，由是水谷之精化为营卫，以养四肢。若起居失节，饮食不时，则致脾胃之气不足，而营卫之养不周，风邪乘虚而干之，则四肢与唇口俱痹，语言謇涩，久久不治，变为痿疾。经云∶治痿独取阳明，谓足阳明也。治法宜多用脾胃药，少服去风药则可安矣。）又属足少阴肾经。（《灵枢》曰∶足少阴之正，直者系舌本，舌纵涎下，烦 ，取足少阴。《玄珠》曰∶舌之下窍，肾之津液所朝也。注∶下窍，廉泉穴也，一名舌本，在颔下结喉上。《素问》曰∶刺足少阴脉，重虚出血，为舌难以言）。又属足厥阴肝经。（《灵枢》曰∶肝者筋之合也，筋者聚于阴器，而脉络于舌本）。舌主尝五味，以荣养于身，资于脾，以分布津液于五脏，故心之本脉系于舌根，脾之络脉系于舌旁，肝脉循阴器络于舌本，心脾虚风热乘之则为病。风寒湿所中，则舌卷缩而不能言，宜小续命汤。挟热，升麻汤加桔梗漱之，碧雪敷之。七情所郁，则舌肿满不得息，宜《本事方》乌、星、姜末，贴手足心。心热则裂而疮，木舌重舌，宜三黄丸，真蒲黄掺之；《三因》龙石散，三黄丸末，水调贴脚心；升麻汤加桔梗、玄参、黄芩。又，白矾、大黄、朴硝擦漱。又，醋调五灵脂末、乌贼骨、真蒲黄末涂之，服散肝经实热之药。脾热则滑而胎，脾闭则白胎如雪，宜薄荷汁、白蜜、姜片揩之。肝壅则血上涌，宜蒲黄或槐花末掺之，服清肝之药。薛新甫云∶如口舌肿痛，或状如无皮，或发热作渴，为中气虚热，宜清热补气汤。若眼如烟触，体倦少食，或午后益甚，为阴血虚热，宜清热补血汤。若咽痛舌疮，口干足热，日晡益甚，为肾经虚火，宜六味丸。若四肢逆冷，恶寒饮食，或痰甚眼赤，为命门火衰，宜八味丸。若发热作渴，饮冷便闭，为肠胃实火，宜凉膈散。若发热恶寒，口干喜汤，食少体倦，为脾经虚热，宜加味归脾汤。若舌本作强，腮颊肿痛，为心脾壅热，宜玄参升麻汤。若痰盛作渴，口舌肿痛，为上焦有热，宜清热化痰汤。若思虑过度，口舌生疮，咽喉不利，为脾经血伤火动，宜加味归脾汤。若恚怒过度，寒热口苦，而舌肿痛，为肝经血伤火动，宜小柴胡汤加丹皮、山栀。血虚者，用八珍加参、术、柴胡、山栀、丹皮，虚甚须加炮姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇
  • 当前页：舌
  • 下一页：重舌
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《证治准绳·杂病》
  2. 舌《证治准绳·类方》
  3. 舌《医碥》
  4. 舌《张氏医通》
  5. 舌《医碥》
  6. 舌《证治准绳·幼科》
  7. 舌《古今医案按》
  8. 舌《医述》
  9. 舌《丹台玉案》
  10. 舌《续名医类案》
  11. 舌《医学心悟》
  12. 舌《医宗金鉴》
  13. 舌《周慎斋遗书》
  14. 舌《医学纲目》
  15. 舌《冷庐医话》
  16. 舌《经络考》
  17. 舌《丹溪手镜》
  18. 舌《中医词典》
  19. 舌《奇症汇》
  20. 舌《常见病自测》
  21. 舌《脉因证治》
  22. 舌《经络全书》
  23. 舌《痘疹心法要诀》
  24. 绍兴邵《曹仁伯医案论》
  25. 舌《也是山人医案》
  26. 绍酒甲鱼《保健药膳》
  27. 舌《急救良方》
  28. 邵英俊《中医词典》
  29. 舌《慈幼新书》
  30. 邵以正《中医词典》
  31. 舌《人体解剖学》


重舌_《证治准绳·杂病》_中医内科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌根肿胀为重舌，舌肿而不柔和者为木舌，风寒伤于心脾，令人憎寒壮热，齿浮舌肿痛，宜金沸草散漱口，吐一半，吃一半。治舌肿，黄药汤。或乱发烧灰，水调下。外用釜底煤研细醋调，敷舌上下，脱去更敷，能先决去血，竟敷之尤佳。一方用盐等分，井花水调敷。硼砂细末，切生姜蘸药揩舌肿处，即退。蓖麻取油，蘸纸捻烧烟熏之愈。好胆矾研细敷之。舌上肿硬出血，海螵蛸、蒲黄各等分研细，井花水调敷。

□

肿胀，马牙硝丸、牛黄散、玄参散、飞矾散、 虫散、百草霜散。

□

用一味真蒲黄末掺之。又用皂角刺 ，朴硝少许，研匀，先以手蘸水擦口内并舌上下，将药掺之，涎出自消。又用五灵脂一两，去砂石研末，米醋一大碗煎，逐旋噙漱口。又用皂角不蛀者四五挺，去皮弦，炙令干，荆芥穗少许研细末，以米醋调涂肿处。又以蛇蜕烧灰，研极细，少许敷之。乌犀膏、牛黄散、黄药汤。亦可以铍刀刺之，出血愈。《三因》云∶凡舌肿，下必有噤虫，状如蝼蛄、卧蚕，有头尾，其头小白，可烧铁烙，烙头上即消。不急治，能杀人。东垣云∶廉泉一穴，一名舌本，在颔下结喉上。治舌下肿难言，舌纵涎出，口禁，舌根急缩，下食难。刺疟论云∶舌下两脉者，廉泉也。

刺禁论云∶刺舌下中脉太过，血不止为喑。刺节真邪论云∶取廉泉穴，血变而止。以明宜出血禁用针。

或问取廉泉穴二说不同，一说取颔下结喉上，一说取舌下两脉，何者为当？答曰∶舌本者，乃舌根蒂也。若取舌下两脉，是取舌稍也，舌标也，此法误也。当取颔下者为当，此舌根也。况足阳明之脉，根于厉兑，结于廉泉，颔下乃足阳明之所行也。若取舌下两脉，非足阳明经也。戊与癸合，廉泉足少阴也，治涎下。解云∶胃中热上溢，廉泉开，故涎下，当出血泻胃中热。又知非舌下两脉也，颔下结喉上者为准矣。胀论曰∶廉泉、玉英者，津液之道路也。张戴人治南 朱老翁，年六十余岁，身热数日不已，舌根肿起，和舌尖亦肿，肿至满口，比原舌大三倍。一外科以燔针刺其舌两旁下廉泉穴，病势转凶，将至颠 。戴人曰∶血实者宜决之，以 针磨令锋极尖，轻砭之，日砭八九次，出血约一二盏，如此者三次，渐觉血少痛减肿消。夫舌者，心之外候也。心主血，故血出则愈。又诸痛痒疮疡，皆属心火。燔针艾火，皆失此义也。薛新甫云∶凡舌肿胀甚，宜先刺舌尖，或舌上，或边傍出血泄毒，以救其急。惟舌下廉泉穴，此属肾经，虽宜出血，亦当禁针，慎之。

□

《三因》矾石散，治风寒湿舌强不能语。牛黄散治舌肿强，又用蛇蜕烧存性、全蝎等分，为细末敷之。

□

经云∶邪客手少阳之络，令人喉痹舌卷，口干心烦，臂外廉痛，手不及头，刺手中指、次指爪甲上去端如韭叶，各一 。又云∶手少阳之筋，其病支痛转筋，舌卷，治在燔针劫刺，以知为数，以痛为输。又云∶厥阴络者，甚则舌卷卵上缩。又云∶肝者，筋之合也。肝脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷卵缩，则筋先死，庚笃辛死。

□

风热，口中干燥，舌裂生疮，宜甘露饮、栝蒌根散、甘露丸。外敷芦荟散、玄参散、绿云散。并以白矾末汤化洗足。曾有舌上病疮，久蚀成穴，累服凉剂不效，后有教服黑锡丹，遂得渐愈。此亦下虚故上盛也。又有舌无故常自痹者，不可作风治，由心血不足，理中汤加当归服之。

□

心经热甚，及伤寒热毒攻心，及伤寒后不能调摄，往往有之，宜用珍珠末、冰片等分，敷之即收。或用巴豆一枚，去油取霜，用纸捻卷之，内入鼻中，舌自收。（此治伤寒后不能调摄者）。治一妇人产子，舌出不能收，令以朱砂末敷其舌，乃令作产子状，以二女掖之，乃于壁外潜累盆盎置危处，堕地作声，声闻而舌卷矣。

□

《灵枢》口问篇，黄帝曰∶人之涎下者，何气使然？岐伯曰∶饮食者皆入于胃，胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，廉泉开故涎下。补足少阴。萧炳治口角流涎不止，口目 邪，手足痿软，用神龟滋阴丸、通天愈风汤、清心导痰丸、清心牛黄丸。娄全善治宣文炳口流涎不止，喜笑舌喑，脉洪大，用连、芩、柏、栀、白术、苍术、半夏、竹沥、姜汁服之，五日涎止笑息。（流涎者，自然流出也）。仲景云∶大病瘥，喜出唾，久不了了者，胃上有寒，当以丸药温之，宜理中丸。东垣云∶多唾或唾白沫者，胃口上停寒也，药中加益智仁。

□

《灵枢经》黄帝曰∶人之自啮舌者，何气使然？岐伯曰∶此厥逆走上，脉气皆至也。少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇矣。视主病者，则补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：重舌
  • 下一页：面
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《证治准绳·杂病》
  2. 重舌《证治准绳·类方》
  3. 重舌《寿世保元》
  4. 重舌《证治准绳·幼科》
  5. 重舌《外科大成》
  6. 重舌《证治准绳·幼科》
  7. 重舌《卫生易简方》
  8. 重舌《医宗金鉴》
  9. 重舌《外科正宗》
  10. 重舌《医学纲目》
  11. 重舌《竹林女科证治》
  12. 重舌《重订囊秘喉书》
  13. 重舌《活幼心书》
  14. 重舌《中医词典》
  15. 重舌《幼科心法要诀》
  16. 重舌《孙真人海上方》
  17. 重舌《万氏秘传外科心法》
  18. 重舌《圣济总录》
  19. 重舌《喉科指掌》
  20. 重舌《中医名词词典》
  21. 重舌、木舌、弄舌第三十八问《婴童百问》
  22. 重热则寒《中医词典》
  23. 重舌鹅喉《喉舌备要秘旨》
  24. 重轻审察《诊家正眼》
  25. 重舌鹅口《丹台玉案》
  26. 重锓类证治裁序《类证治裁》
  27. 重舌鹅口《奇效简便良方》
  28. 重锓本跋《类证治裁》
  29. 重舌鹅口《活幼心书》
  30. 重强《医述》
  31. 重舌鹅口《小儿推拿广意》


面_《证治准绳·杂病》_中医内科_【岐黄之术】

面

面

  • 上一页
  • 目录
  • 相关
  • 下一页

面统属诸阳。（《灵枢》曰∶诸阳之会，皆在于面）。又属足阳明胃经。（《素问》曰∶五七阳明脉衰，面始焦，发始堕。六八衰竭，面焦发鬓颁白。《灵枢》曰∶邪中于面则下阳明。《中藏》曰∶胃热则面赤如醉人。《素问》又曰∶已食如饥者胃疸。面肿曰风。注∶胃阳明之脉行于面故耳）。

又属足太阳膀胱经。（《灵枢》曰∶足太阳之上，血多气少则面多少理，血少气多则面多肉肥而不泽，血气和则美色。俱有余则肥泽，俱不足则瘦而无泽）。又统属手少阴心经。（《素问》曰∶心者，生之本，神之变也，其华在面。又曰∶心之合脉也，其荣色也）。又以五色候五脏，故面青属肝。（《素问》曰∶生于肝，如以缟裹绀，故青欲如苍璧之泽，不欲如蓝。注∶缟，缯之精白者。绀，深青扬赤色。又曰∶青如翠羽者生，如草兹者死。注∶兹，滋也，如草初生之色也）。赤属心。（《素问》曰∶生于心，如以缟裹朱，故赤欲如白裹朱，不欲如赭。注∶赭，赤土也。又曰∶赤如鸡冠者生，如 血者死。注∶ 血，凝血也）。黄属脾。（《素问》曰∶生于脾，如以缟裹栝蒌实，故黄欲如罗裹雄黄，不欲如黄土。又曰∶黄如蟹腹者生，如枳实者死）。白属肺。（《素问》曰∶生于肺，如以缟裹红，故白欲如鹅羽，不欲如盐。又曰∶白如豕膏者生，如枯骨者死）。黑属肾。（《素问》曰∶生于肾，如以缟裹紫，故黑欲如重漆色，不欲如地苍。又曰∶黑如乌羽者生，如 者死。注∶ ，煤也。又曰∶五脏 六腑固尽有部，视其五色，黄赤为热，白为寒，青黑为痛）。《灵枢》邪气脏腑病形篇，黄帝曰∶首面与身形也，属骨连筋同血，合于气耳。天寒则裂地凌冰，其卒寒或手足懈惰，然而其面不裂何也？岐伯答曰∶十二经脉，三百六十五络，其血气皆上于面而走空窍，其精阳气上走于目而为睛，其别气走于耳而为听，其宗气上出于鼻而为臭，其浊气出于胃，走唇舌而为味，其气之津液皆上熏于面，而皮又浓，其肉坚，故天气甚寒，不能胜之也。叶氏曰∶手足六阳之经，皆上至于头，而唯阳明胃脉，起鼻交 中，入上齿中，侠口环唇，循颊车，上耳前，过客主人，故人之面部，阳明之所属也。其或胃中有热则面热，升麻汤加黄连。胃中有寒则面寒，升麻汤加附子。若风热内甚而上攻，令人面目浮肿，或面鼻紫色，或风刺瘾疹，随其证而治之。李氏云∶风邪入皮肤，痰饮渍腑脏，则面 。脾应见于面，肺应皮毛，二经风湿搏而为热湿，故面生疮。

□

面肿为风，宜用羌活、防风、升麻、白芷、牛蒡子之属。外杵杏仁如膏敷之。余见水肿门。

□

丹溪云∶面热火气，因郁热。面寒属胃虚。东垣云∶饮食不节则胃病，胃病则气短精神少，而生大热，有时而火上行独燎其面。《针经》云∶面热者，足阳明病。咳逆停息不得卧，面热如醉，此为胃热上冲熏其面，茯苓 桂枝 五味子 甘草汤加大黄以利之。罗谦甫疗杨郎中之内，五十一岁，身体肥盛，患头目昏闷，面赤热多，服清上药不效，诊其脉洪大有力。《内经》云∶面热者，足阳明病。《脉经》云∶阳明经气盛有余，则身已前皆热，况其人素膏粱积热于胃，阳明多血多气，木实则风热上行，诸阳皆会于头目，故面热之病生矣。先以调胃承气汤七钱，加黄连三钱，犀角一钱，疏下一两行，彻其本热，次以升麻加黄连汤，去经络中风热上行，如此则标本之邪俱退矣。又治尼长老，六十一岁，身体瘦弱，十月间病头面不耐寒气，弱不敢当风行，诸治不效。诊之，其脉皆弦细而微，其人年高，素食茶果而已，阳明之经本虚。《脉经》云∶气不足则身以前皆寒栗，又加看诵损气，由此胃气虚，经络之气亦虚，不能上荣头面，故恶风寒。先以附子理中丸温其中气，次以升麻汤加附子主之。或曰升麻加黄连汤治面热，升麻加附子汤治面寒，有何根据？答曰∶出自仲景，云岐子注《伤寒论》中辨葛根汤云∶尺寸脉俱长者，阳明受病也，当二三日发，以其脉夹鼻络目，故身热目疼鼻干，不得卧，此阳明经受病也。始于鼻，交 中，从头至足，行身之前，为表之里。阳明经标热本实，从标脉浮而长，从本脉沉而实。阳明为病，主蒸蒸而热，不恶寒，身热为标病；阳明本实者，胃中燥，鼻干目疼为本病。阳明为肌肉之本，禁不可发汗；在本者不禁下，发之则变黄证。太阳主表，荣卫是也。荣卫之下，肌肉属阳明。二阳并病，葛根汤主之。卫者桂枝，荣者麻黄，荣卫之中，桂枝 麻黄汤各半主之。荣卫之下，肌肉之分者，葛根汤主之。又名解肌汤。故阳明为肌肉之本，非专于发汗止汗之治。桂枝 麻黄两方，互并为一方，加葛根者，便作葛根汤，故荣卫肌肉之次也。桂枝、芍药、生姜、甘草、大枣止汗，麻黄、桂枝、生姜、甘草发汗，葛根味薄，独加一味者，非发汗止汗也。从葛根以解肌，故名葛根汤。钱仲阳制升麻汤，治伤寒瘟疫，风热壮热，头痛肢体痛，疮疹已发未发，用葛根为君，升麻为佐，甘草、芍药安其中气。朱奉议作《活人书》，将升麻汤列作阳明经解药。予诊杨氏妇，阳明经标本俱实，先攻其里，后泻经络中风热，故用升麻汤加黄连，以寒治热也。尼长老，阳明经标本俱虚，先实其里，次行经络，故用升麻汤加附子，以热治寒也。仲景乃群方之祖，信哉。

□

《难经》云∶肝，外证面青，善洁善怒。

□

运气面尘有二∶一曰燥金制肝。经云∶阳明司天，燥淫所胜，民病嗌干面尘。又云∶阳明在泉，燥淫所胜，病嗌干面尘。又云∶金郁之发，嗌干面尘。宜治以湿剂是也。二曰火。经云∶少阳之复，厥气上行，面如浮尘，目乃 ，治以寒剂是也。针灸面尘，皆取肝胆二经。经云∶肝足厥阴之脉是动病，甚则嗌干，面尘脱色。又云∶胆足少阳之脉是动病，甚则面微有尘。皆视盛、虚、热、寒、陷下取之也。

□

《难经》云∶心，外证面赤，口干善笑。东垣云∶面赤为邪气怫郁在经，宜表不宜下。仲景云∶下利脉沉而迟，其人面赤，身有微热，下利清谷者，必郁冒汗出而解。此面赤亦表而解也。运气面赤皆属寒。经云∶太阳司天，寒淫所胜，民病面赤目黄。治以热剂是也。针灸面赤，皆取心主。经云∶心主手厥阴之脉，是动则病面赤目黄。视盛、虚、热、寒、陷下取之也。治面赤，用好柏锉碎四两，人乳浸拌匀，以日晒干，再浸拌匀，如此六七次为妙，然后为细末。临卧清茶或汤调下二钱，有奇效。

□

《难经》云∶脾，外证面黄，善噫，善思，善味。《素问》云∶阳明经终者，口目动作，善惊妄言，色黄。治法见黄胆门。

□

《难经》云∶肺，外证面白，善嚏，悲愁不乐，欲哭。血脱者，色白夭然不泽，其脉空虚。肺病面白不悦，则为脱气、脱血、脱津、脱液、脱精、脱神。巴戟丸主之。脉紧者，寒也。或面白善嚏，或面色恶，皆寒也。以羌活、防风、甘草、 本四味，泻足太阳，少加附子以通其脉。面色恶，悲恐者，更加桂、附。太阳终者，戴眼反折，螈 ，其色白，绝汗出。少阳终者，耳聋，百节皆纵，目HT绝系，其色青白。

□

《难经》云∶肾，外证面黑，善恐欠。罗谦甫治一妇人，年几三十，忧思不已，饮食失节，脾胃有伤，面色黧黑不泽，环唇尤甚，心悬如饥状，又不欲食，气短而促。大抵心肺在上，行荣卫而光泽于外，宜显而藏。肝肾在下，养筋骨而强于内，当隐而不见。脾胃在中，主传化精微，以灌四旁，冲和而不息。其气一伤，则四脏失所，忧思不已，气结而不行，饮食失节，气耗而不足，使阴气上溢于阳中，故黑色见于面。又经云∶脾气通于口，其华在唇。今水反来侮土，故黑色见于唇，此阴阳相反病之逆也。上古天真论云∶阳明脉衰于上，面始焦。故知阳明之气不足，非助阳明生发之剂，无以复其色，故以冲和顺气汤主之。《内经》曰∶上气不足，推而扬之。以升麻苦平，葛根甘温，自地升天，通行阳明之气为君。人之气，以天地之风名之，气留而不行者，以辛散之。防风辛温，白芷甘辛温，以散滞气为臣。苍术苦辛，蠲除阳明经之寒，白芍药之温酸，安太阴经之怯弱。《十剂》云∶补可去弱，人参羊肉之属。人参、黄 、甘草甘温，补益正气为佐。至真要大论云∶辛甘发散为阳。

生姜辛热，大枣甘温，和荣卫，开腠理，致津液，以复其阳气，故以为使。每服早饭后、午饭前，取阳升之时，使人之阳气易达故也。数服而愈。孙兆治一人，满面黑色，相者断其死。孙诊之曰∶非病也，乃因登溷，感非常臭气而得。去至臭，无如至香，令用沉、檀碎劈，焚于炉中，安帐内以熏之，明日面色渐变，旬日如故。盖肾臭腐属水，脾臭香属土。今夫厕臭者，腐臭也，故闻之则入肾而面黑。

沉香者，香臭也，故熏之则脾土胜肾水而色还也。浙全夫人，忽日面上生黑斑数点，日久满面俱黑，遍求医治不效。忽遇一草泽医人云∶夫人中食毒，治之一月平复。后校其方，止用生姜汁服之。问其故，云食斑鸠，盖此物常食半夏苗，中毒，故以姜解之。针灸面黑有二法∶其一取胃。经云∶胃足阳明之脉，是动则病洒洒振寒，颜黑。其二取肾。经云∶足少阴之脉，是动则病饥不欲食，面如漆柴。

视盛、虚、热、寒、陷下取之也。少阴终者，面黑，齿长而垢，腹胀闭。太阴终者，腹胀闭不得息，善噫呕逆则面赤，不逆则面黑，皮毛黑。洗面药七白散，白蔹、白术、白牵牛、白附子、白芷、白芍药、白僵蚕。

面上细疮，常出黄水，桃花阴干，加当归或杏花作末洗面。面上热毒恶疮，柏连散涂。面上五色疮，用盐汤绵浸塌疮上，日五六度易瘥。面上黄水疮，并目生疮，三月三日桃花阴干为末，食后熟水下方寸匕，日三良。

面上豆痕，或斑 ，密陀僧细末，夜以人乳汁调敷有效。

面上粉刺，用不语唾涂之，或捣菟丝子汁涂之，或以白矾末少许，酒调涂之。

《斗门方》治黑 ，令人面色好，白僵蚕、黑牵牛、北细辛，粗末作澡豆，去小儿胎秽。

面里皮痛，何首乌末，姜汁调成膏敷之，帛盖，以火炙鞋底热熨之。

面赤酒 ，生附子、川椒、野葛少许，锉，醋浸一宿，取出，用猪脂同煎，以附子黄为度，去滓，时时涂之。又，硫黄半两，蜗牛壳自死枯干小者为上，木香各半两，虢丹半两，俱为末，杏仁半两，去皮研膏，入腊月猪脂调成膏。夜卧时用浆水先洗面，令干，以药涂患处，平明洗去。湿癣，以米泔水洗，却上前药。指爪破面，用生姜自然汁调轻粉，敷破处，更无瘢瑕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：面
  • 下一页：颊
<<< 返回本书目录
  1. 面《证治准绳·杂病》
  2. 面、颈部味觉性多汗【疾病症状】
  3. 面《证治准绳·类方》
  4. 面、头、颈、肩发作性剧痛【疾病症状】
  5. 面《张氏医通》
  6. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  7. 面《医学心悟》
  8. 面?（粉刺）《圣济总录》
  9. 面《医学纲目》
  10. 面?（细起如粟谷状）《圣济总录》
  11. 面《医述》
  12. 面?（形似米白）《圣济总录》
  13. 面《医碥》
  14. 面黯方《外台秘要》
  15. 面《医碥》
  16. 面鼻得冷则黑论《格致余论》
  17. 面《续名医类案》
  18. 面鼻方《景岳全书》
  19. 面《奇症汇》
  20. 面病《古今名医汇粹》
  21. 面《普济方·针灸》
  22. 面病《古今医案按》
  23. 面《经络全书》
  24. 面病《古今医鉴》
  25. 面《急救良方》
  26. 面病《景岳全书》
  27. 面《本草求真》
  28. 面病《寿世保元》
  29. 面《本草纲目》完整版
  30. 面病《万病回春》
  1. 面《证治准绳·杂病》
  2. 面《证治准绳·类方》
  3. 面《普济方·针灸》
  4. 面《张氏医通》
  5. 面《医碥》
  6. 面《医述》
  7. 面《医碥》
  8. 面《医学入门》
  9. 面《本草求真》
  10. 面《续名医类案》
  11. 面《医学心悟》
  12. 面《医学纲目》
  13. 面《奇症汇》
  14. 面《新修本草》
  15. 面《本草分经》
  16. 面《中医词典》
  17. 面《急救良方》
  18. 面《经络全书》
  19. 面（黑干）（黑曾）《中医词典》
  20. 娩出《默克家庭诊疗手册》
  21. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  22. 免疫组织及器官上的神经支配《细胞和分子免疫学》
  23. 面?（粉刺）《圣济总录》
  24. 免疫浊度法《免疫学和免疫学检验》
  25. 面?（细起如粟谷状）《圣济总录》
  26. 免疫治疗学《医学免疫学》
  27. 面?（形似米白）《圣济总录》
  28. 免疫治疗《默克家庭诊疗手册》
  29. 面黯方二十一首《外台秘要》
  30. 免疫粘附作用《医学免疫学》
  31. 面白《中医词典》


颊_《证治准绳·杂病》_中医内科_【岐黄之术】

颊

颊

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 也，俗呼颧骨）。属手足少阳三焦胆，手太阳小肠经之会，又属手少阴心经。

（《灵枢》曰∶心病者颧赤。乔岳曰∶心绝则虚阳上发，面赤如脂。○按∶如脂者，如女人以粉敷面，以丹敷颧也。夫白者肺之候，丹者心之候，《发明》谓之火克金，是从所不胜来者，为贼邪，其病不治。故《脉诀》云∶面赤如妆，不久居也）。又属足少阴肾经。（《灵枢》曰∶肾病者，颧与颜黑）。

颊（面旁也）。属手足少阳三焦胆，手太阳小肠，足阳明胃经之会。（《素问》曰∶少阳之脉色荣颊前，热病也。注∶足少阳部在颊，色，赤色也；前，当根据《甲乙经》作筋。《灵枢》曰∶邪气中于颊，则下少阳。又曰∶少阳气至则啮颊。《素问》又曰∶少阳之厥，则暴聋颊肿而热。又曰∶上部地，两颊之动脉。注∶在鼻孔下两旁，近于巨 穴之分，动应于手足阳明脉气之所行也。巨 直两目瞳子）。又属足厥阴肝经。（《素问》曰∶肝病气逆则颊肿）。其在小儿面部。左颊属足厥阴肝经。（《素问》曰∶肝热病者，左颊先赤）。右颊属手太阴肺经。（《素问》曰∶肺热病者，右颊先赤）。颊侧（蕃也）。属足少阳胆，阳明胃经之会。颐（本作臣 中也）。属足阳明胃经。（《素问》曰∶阳明虚则寒栗鼓颔，终则口耳动作。注∶口耳动作，谓目 而鼓颔也）。又属足少阴肾经。（《素问》曰∶肾热病者颐先赤）。侠颐属足阳明胃经。（《素问》曰∶病上冲喉者，治其渐，渐者上侠颐也。注∶阳明之脉渐上颐而环唇，故名侠颐为渐，即大迎穴也，在曲颔下一寸三分，骨陷中动脉）。《内经》取治面颊肿痛有三法∶其一，取手阳明。经云∶ 痛，刺足阳明曲周动脉见血，立已。不已，按人迎于经，立已。又云∶厥胸满面肿，唇漯漯然，暴言难，甚则不能言，取足阳明。又云∶厥头痛，面若肿起而烦心，取之足阳明、太阴，为烦心也。又云∶ 痛，刺手阳明与 之盛脉出血是也。其二，取手太阳。经云∶手太阳之脉，是动则颔肿不可以顾。所生病者，目黄颊痛。视盛、虚、热、寒、陷下取之也。其三，取手足少阳。经云∶三焦手少阳之脉，所生病者，颊痛。又云∶胆足少阳之脉，所生病者，颔肿。视盛、虚、热、寒、陷下取之也。又云∶肝气逆则头痛，耳聋，颊痛，取血者。盖取足少阳之血也。丹溪治朱奶，两腮热肿，膈壅之病也。用干葛、桔梗一钱半，升麻一钱，苏叶一钱半，甘草炙七分，薄荷一钱，姜一片，水煎服。东垣云∶咽痛颔肿，脉洪大面赤者，羌活胜湿汤，加黄芩、桔梗、甘草各半钱治之。如耳鸣目黄，颊颔肿，颈、肩、 、肘、臂外后廉痛，面赤，脉洪大者，以羌活、防风、甘草、本通其经血，加黄芩、黄连消其肿，以人参、黄 益其元气，而泻其火邪。两腮肿，以细辛、草乌等分为末，入蚌粉，以猪脂调敷肿处。或用醋调赤小豆末，敷之亦妙。口含白梅，置腮边良久，肿退出涎，患消矣。消时肿必先向下。 腮用柏叶、车前草、柏子仁杵碎，热敷患处。或用鸡子清调赤小豆末。（详见疡科）。平江陈氏，因惊惧后，常用手指甲拄掐两颊，遂两颊破损，心中懊不安，脉数而实，诸药不愈，用《活幼口议》牛黄清心凉膈丸，数服如失。《三因方》，凡伸欠颊车蹉，但开不能合，以酒饮之，令大醉，睡中吹皂角末，搐其鼻，嚏透即自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面
  • 当前页：颊
  • 下一页：咽喉
<<< 返回本书目录
  1. 颊《证治准绳·杂病》
  2. 颊部脂肪消失呈老年人面容【疾病症状】
  3. 颊《经络全书》
  4. 颊车蹉闪《幼幼新书》
  5. 荚囊蕨【中药大全】
  6. 颊车开不能合《喉舌备要秘旨》
  7. 荚膜组织胞浆菌病【疾病大全】
  8. 颊车穴【头部背面穴位】
  9. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  10. 颊车痈门主论《疡医大全》
  11. 荚蒾子【中药大全】
  12. 颊赤口干【方剂主治】
  13. 荚蒾根【中药大全】
  14. 颊间隙感染【疾病大全】
  15. 荚蒾【中药大全】
  16. 颊腮《经络考》
  17. 荚果蕨贯众【中药大全】
  18. 颊疡《医宗金鉴》
  19. 荚（音迷）《证类本草》
  20. 蛱蝶《本草纲目》完整版
  21. 荚《本草纲目》完整版
  22. 甲《食鉴本草》
  23. 夹竹桃中毒《家庭医学百科-自救互救篇》
  24. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  25. 夹竹桃【中药大全】
  26. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  27. 夹纸膏【方剂大全】
  28. 甲辰岁图《圣济总录》
  29. 夹纸膏《外科传薪集》
  30. 甲醇中毒【疾病大全】
  1. 颊《证治准绳·杂病》
  2. 颊《经络全书》
  3. 颊1《中医名词词典》
  4. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  5. 颊2《中医名词词典》
  6. 荚（音迷）《证类本草》
  7. 颊车《中医名词词典》
  8. 荚《新修本草》
  9. 颊车《中医词典》
  10. 荚《千金翼方》
  11. 颊车《针灸学》
  12. 夹竹桃中毒《中医词典》
  13. 颊车（一名机关，一名曲牙）《针灸大成》
  14. 夹竹桃中毒《家庭医学百科-自救互救篇》
  15. 颊车病《医学纲目》
  16. 夹钟《中医词典》
  17. 颊车蹉《中医词典》
  18. 夹纸膏《外科传薪集》
  19. 颊车蹉闪《幼幼新书》
  20. 夹纸膏《冯氏锦囊秘录》
  21. 颊车蹉闪《证治准绳·幼科》
  22. 夹肢痈《证治准绳·疡医》
  23. 颊车风《中医词典》
  24. 夹证兼证论《时病论》
  25. 颊车骨《中医词典》
  26. 夹疹痢《中医词典》
  27. 颊车骨《正骨心法要旨》
  28. 夹疹夹丹《冯氏锦囊秘录》
  29. 颊车骨《医宗金鉴》
  30. 夹疹痘《保婴撮要》
  31. 颊车骨错《中医词典》


咽喉_《证治准绳·杂病》_中医内科_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽（在喉之前，所以咽物。杨上善谓∶喉咙之后属咽者非）。属手太阳小肠，少阴心，足太阴脾，厥阴肝经之会。（《素问》曰∶咽主地气，地气通于隘，足太阴脉布胃中，络于嗌，故病则腹满而嗌干。《灵枢》曰∶足太阴之正，上结于咽）。又属足少阴肾经。（《灵枢》曰∶足少阴所生病者，口热舌干，咽肿上气，嗌干及痛。《素问》曰∶邪客于足少阴之络，令人嗌痛，不可内食，无故善怒，气上走贲上。注∶贲，鬲也。贲上，贲门也。《难经》胃为贲门。旧注∶气奔而上者非。朱丹溪曰∶手足阴阳合生见证曰，咽肿，足少阴厥阴）。又属足阳明胃经。（《灵枢》曰∶阳明之脉上通于心，上循咽，出于口）。又属足厥阴肝，少阳胆经。（《素问》曰∶肝者中之将也，取决于胆，咽为之使。

《灵枢》曰∶足少阳之正，上挟咽，出颐颔。《素问》又曰∶一阴，一阳代绝，此阴气至心，上下无常，出入不知，喉咽干燥，病在脾土。注∶一阴厥阴脉，一阳少阳脉，并木之气也。木克土，故咽喉病虽在脾上，实由肝胆之所为也）。侠咽属手少阴心，足太阴脾经之会。喉（在咽之后，所以候气）。属手太阴肺，足阳明胃，少阴肾，厥阴肝经，任脉之会。（《灵枢》曰∶手太阴之正，出缺盆，循喉咙。

《素问》曰∶喉主天气，天气通于肺，谓之肺系）。又属手少阴心，少阳三焦经。（《灵枢》曰∶手少阴之正，上走喉咙，出于面。《素问》曰∶心咳之状，咳则心痛，喉仲介介如哽状，甚则咽肿喉痹。

张洁古曰∶三焦通喉，喉和则声鸣利，不和则暴喑热闭。《素问》又曰∶邪客于手少阳之络，令人喉痹舌卷，口干心烦。又曰∶运气少阳所至为喉痹，耳鸣，呕涌。又曰∶一阴一阳结，谓之喉痹。注∶一阴手少阴心也，一阳手少阳三焦也，二脉并络于喉，气热内结，故为喉痹）。又属手足阳明大肠胃，手少阳三焦经之合。（《灵枢》曰∶手阳明之正，上循喉咙，出缺盆。又曰∶喉痹不能言，取足阳明，能言取手阳明。《素问》曰∶手阳明、少阳厥逆，发喉痹嗌肿， 。注∶ 谓骨强而不随也。朱丹溪曰∶手足阴阳经合生见证曰，喉痹，手足阳明、手少阳）。又属足太阴脾经。（《千金方》曰∶喉咙者，脾胃之候也）。喉咙后属手厥阴心包经。结喉两旁应手大动脉（名人迎脉，一名五会）。属足阳明胃经。（《内经》曰∶颈侧侠喉之动脉人迎，人迎足阳明胃脉也。阳明者常动。注∶动谓动于结喉旁也。《素问》曰∶其脉之动，常左小而右大，左小常以候脏，右大常以候腑。按∶此动字与上文不同，谓左右手二脉之动也）。人迎后属手阳明大肠经。经云∶咽喉者，水谷之道也。喉咙者，气之所以上下者也。会厌者，音声之户也。悬雍者，音声之关也。咽与喉，会厌与舌，此四者同在一门，而其用各异。喉以纳气，故喉气通于天。咽以纳食，故咽气通于地。会厌管乎其上，以司开阖，掩其厌则食下，不掩其喉必错。必舌抵上 ，则会厌能闭其喉矣。四者交相为用，缺一则饮食废而死矣。或问咽喉有痹有肿，二者之外，又有缠喉风、乳鹅生疮诸病，何邪致之，何经病之，与治法大略，愿闻其说。曰∶十二经脉皆上循咽喉，尽得以病之，然统其所属者，乃在君相二火。何则？经曰∶喉主天气，咽主地气。又曰∶诸逆冲上，皆属于火是也。盖肺主气天也，脾主食地也，于是喉纳气，咽纳食。纳气者从金化，纳食者从土化。金性燥，土性湿。至于病也，金化变动为燥，燥则涩，涩则闭塞而不仁，故在喉谓之痹。土化变动为湿，湿则泥，泥则壅胀而不通，故在咽谓之肿。痹肿之病虽少异，然一时火郁于上焦，致痰涎气血聚结于咽喉也。自其咽肿形状分之，则有缠喉风、乳蛾之名。缠喉风者，其肿透达于外，且麻且痒且痛。乳蛾者，肿于咽两傍，名双乳蛾；一边肿者，名单乳蛾。喉痹之暴发暴死者，名走马喉痹。《内经》又有嗌塞咽喉干者，亦皆因诸经所致，中间虽有经气之寒热不等，其为火证一也。大抵治法，视火微甚，微则正治，甚则反治，撩痰出血，三者随宜而施，或更于手大指少商出血行气。

若肿达于外者，又必外敷以药。予尝治是证，每用鹅翎蘸米醋缴喉中，摘去其痰。盖醋味酸能收，其痰随翎而出，又能消积血。若乳蛾甚而不散，上以小刀就蛾上刺血，用马牙硝吹点咽喉，以退火邪。

服射干、青黛、甘、桔、栀、芩、矾石、恶实、大黄之类，随其攸利为方，以散上焦之热。外所敷药，如生地龙、韭根、伏龙肝之类皆可用。若夫生疮，或白或赤，其白者多涎，赤者多血，大率与口疮同例，如蔷薇根皮、黄柏、青黛煎噙细咽亦佳。凡经云喉痹者，谓喉中呼吸不通，言语不出，而天气闭塞也。云咽痛、云嗌痛者，谓咽喉不能纳唾与食，而地气闭塞也。云喉痹咽嗌痛者，谓咽喉俱病，天地之气并闭塞也。盖病喉痹者，必兼咽嗌痛，病咽嗌痛者，未必兼喉痹也。

□

作痛，或有疮，或无疮，初起通用甘桔汤。不效，加荆芥一钱半重名如圣汤。或如圣汤中更加连翘、黍粘子各一分，防风、竹茹半分。或甘露饮。喉痹恶寒，及寸脉小弱于关尺者，皆为表证，宜甘桔汤、半夏桂枝 甘草汤，详寒热发散之。若水浆不得入口者，用解毒雄黄丸四五粒，以极酸醋磨化，灌入口内，吐出浓痰，却服之。间以生姜自然汁一蚬壳，噙下之神效。娄全善云∶喉痹恶寒者，皆是寒折热，寒闭于外，热郁于内，姜汁散其外寒，则内热得伸而愈矣。切忌胆矾酸寒等剂点喉，反使其阳郁结不伸，又忌硝黄等寒剂下之，反使其阳下陷入里，则祸不旋踵矣。韩祗和云∶寸脉弱小于关者，宜消阴助阳。东垣云∶两寸脉不足，乃阳气不足，故用表药提其气，升以助阳也。或三部俱小弱，亦用其法也。喉痹，乡村病皆相似者，属天行运气之邪，治必先表散之，亦大忌酸药点之，寒药下之，郁其邪于内不得出也。其病有二∶其一，属火。

经云∶少阳所至为喉痹。又云∶少阳司天之政，三之气，炎暑至，民病喉痹。治宜仲景桔梗汤。或面赤斑者，属阳毒。宜阳毒诸方汗之。其二，属湿。经云∶太阴之胜，火气内郁，喉痹。又云∶太阴在泉，湿淫所胜，病嗌肿喉痹。治宜活人半夏桂枝 甘草汤。或面青黑者，属阴毒。宜阴毒诸方汗之。娄全善云∶洪武戊辰春，乡村病喉痹者甚众，盖前年终之气，及当年初之气，二火之邪也。予累用甘桔汤加黄连、半夏、僵蚕、鼠粘子根等剂发之。挟虚者，加参、 、归辈。水浆不入者，先用解毒雄黄丸，醋磨化之灌喉，痰出，更用生姜汁灌之，却用上项药，无不神验。若用胆矾等酸寒点过者，皆不治，盖邪郁不出故也。《三因方》治卒喉痹不得语，小续命汤加杏仁七个煎甚妙。活人半夏桂枝 甘草汤，治暴寒中人咽痛，此外感风寒作喉痹者之治法也。喉痹不恶寒者，及寸脉大滑实于关尺者，皆属下证，宜硝石、青黛等寒药降之，或白矾等酸剂收之也。韩祗和云∶寸脉大于关尺者，宜消阳助阴。东垣云∶两寸脉实为阴盛阳虚，下之则愈。故予每用此法治急喉痹，如鼓应桴。或三部俱实，亦可用其法也。《外台》疗喉痹神验，朴硝一两，细细含咽汁，立愈。或含黄柏片，或咽莱菔汁，或吹蠡鱼胆，或噙李实根，及玉钥匙、玉屑无忧散、清心利膈汤、碧玉散、防风散、追风散，皆寒降之剂也。白矾末，或用乌鸡子清调灌，或枯而吹之，用灯盏底油脚灌下，或同马屁勃等分为细末，以鹅翎吹入喉中。或用一握金烧灰，拌炒青色为度，吹入患处。或用牙皂和霜梅为末噙之，或用鸭嘴胆矾末以筋蘸药点患处，及开关散、七宝散，皆酸收之剂也。

丹溪治风热痰喉痹，先以千缗汤，次以四物汤，加黄柏、知母养阴，则火降矣。七情郁结，气塞不通，宜五香散。血壅而为痹，宜取红蓝花汁服之，无鲜者，则浓煎绞汁亦得。

或用茜草一两煎服，或用杜牛膝捣自然汁和醋服，或用马鞭草捣自然汁服，或用射干切一片含咽汁，皆破血之剂也。喉闭者，先取痰，瓜蒂散、解毒雄黄丸、乌犀膏，或用鹅翎蘸桐油探吐之，或用射干逆流水吐之，或用远志去心为末，每半钱，水小半盏调服。口含竹管，或用皂角揉水灌下。或用返魂草根（即紫菀）一茎，净洗，入喉中取寒痰出，更以马牙硝津咽之。或用土乌药（即矮樟根）醋煎，先噙后咽。牙关闭者，搐鼻取之，惫急如圣散、一字散，或用巴豆油染纸作捻子，点火吹灭，以烟熏入鼻中，实时口鼻涎流，牙关开矣。经云∶寒气客于会厌，卒然如哑，宜玉粉丸。陈藏器每治脏寒咽闭，吞吐不利，用附子去皮脐，炮裂，以蜜涂炙，令蜜入内，含之勿咽。急喉痹，其声如鼾，有如痰在喉响者，此为肺绝之候，速宜参膏救之，用姜汁、竹沥放开服。如未得参膏，或先煎独参汤救之，服早者十全七八，次则十全四五，迟则十不全一也。治喉痹逡巡不救方，皂荚去皮弦子，生，半两为末，以箸头点少许在肿痛处，更以醋糊调药末，浓涂项上，须臾便破血出，瘥。针法治喉闭，刺少商出血，立愈。孙兆治文潞公喉肿，刺之，呕出脓血升余而愈。娄全善治一男子喉痹，于太溪穴刺出黑血半盏而愈。由是言之，喉痹以恶血不散故也。凡治此疾，暴者必先发散，发散不愈，次取痰，取痰不愈，次去污血也。

□

咽唾与食，则痛者是也。经云∶形苦志苦，病生于咽嗌，治之以百药。又云∶肝者中之将也，取决于胆，咽为之使。丹溪云∶咽痛必用荆芥。阴虚火炎上者，必用玄参。气虚，人参加竹沥。

血虚，四物加竹沥。阴气大虚，阳气飞越，痰结在上，遂成咽痛，脉必浮大，重取必涩，去死为近，宜补阴敛阳。人参一味浓煎汤，细细饮之。（此证皆是劳嗽日久者有之，如用实喉痹条下诸方，无益有害）。咽疮，多虚火游行无制，客于咽喉，宜用人参、蜜炙黄柏、荆芥治之。实热咽痛，三黄丸，或用黄连、荆芥、薄荷为末，蜜、姜汁调噙，或山豆根噙之，及用黄柏、黄连、大黄水调涂足心与患处，及龙麝聚圣丹、祛毒牛黄丸、咽喉备急丹。浮热，表散之，增损如圣汤、利膈汤、桔梗汤。散之不已则收之，或单用硼砂，或和胆矾、白僵蚕、白霜梅和噙，或用百药煎去黑皮，硼砂、甘草、生白矾等分为细末，每服一钱，食后米饮调，细细咽下。戴云∶热壅咽痛，或嗽中带血者，宜金沸草散，佐以辰砂化痰丸。咽喉痛用诸冷药不效者，宜枳南汤。有咽疼服冷剂反甚者，宜用姜汁，详见嗽门。然生疮损了者，戒勿用，用之辣痛，又能散不收。若热壅上焦，咽喉疼痛，而吞咽干物，不若常时之润，睡觉口舌全无津液者，如圣汤加人参半钱，玄参七分，或佐以碧云散、鸡苏丸。有上证兼心头烦躁，辰砂五苓散。咽痛妨闷，咽物则微痛，不宜寒药过泄之。用栝蒌一个，白僵蚕微炒半两，桔梗七钱半，甘草炒二钱，为细末。每用少许干掺咽喉中。若肿痛左右有红，或只一壁红紫长大，水米难下，用此散一钱，朴硝一钱，和匀，掺喉中咽津。如喉中生赤肿，或有小白头疮，用前散一钱匕，白矾细研半钱，干掺。《内经》运气咽嗌痛，皆属寒。云太阳在泉，寒淫所胜，民病嗌痛颔肿是也。《三因方》蜜附子，治感寒咽门闭不能咽，大附子一枚，生去皮脐，切作大片，蜜涂炙令黄，噙咽津。甘味尽，更以附子片涂蜜炙用之。咽痛用诸药不效者，此非咽痛，乃是鼻中生一条红线如发，悬一黑泡，大如樱珠，垂挂到咽门而止口中，饮食不入，须用深取牛膝根，直而独条者，洗净，入好醋三五滴，同研细，就鼻孔滴二三点入去，则丝断珠破，其病立安。乳蛾一名悬痈，罗青散、粉香散、玄参散、射干丸、烧盐散、马牙硝散、射干散、硼砂散、启关散。

□

黄 散、桃红散、琥珀犀角膏、救命散、牛蒡子丸、硼砂散。

□

经云∶胆病者，善太息，口苦呕宿汁，嗌仲介介然，数唾，取阳陵泉。又云∶心咳之状，喉仲介介如梗状，取心之俞。大陵。仲景云∶妇人咽中如有炙脔，半夏浓朴汤主之。射干散、含化龙脑丸、木香散、络石汤、四味汤、杏仁煎丸。有人患缠喉风。食不能下，大麦面作稀糊咽之。咽喉塞，鼻中疮出，及干呕头痛食不下，生鸡子一个，开头取白去黄，着米醋拌煨， 火顿沸起擎下，沸定，须频三度，就热饮醋尽，不过一二次瘥。王医师法，冬月于临卧时食生莱菔三五片，无咽喉之疾。

□

《三因方》煮薤白令半熟，以线缚定，手执线头，少嚼薤白咽之，度薤白至哽处便牵引，哽即出矣。秘方，用倾银炉上倒挂灰尘，砂糖和丸，咽之自下。骨梗，槿树叶油、马屁勃、砂糖三味，熬膏为丸，噙化。 麻根杵烂，丸如弹子大，将所哽物煎汤化下。以犬吊一足，取其涎，徐徐咽之。剪刀草，如野茨菰生于篱堑间，其根白，研之则如胶，用顺水吞下，即吐出骨，不过两三口效。研萱草根，顺水下亦佳。朴硝研，对入鸡苏，丸如弹子大，含化，不过三四丸。南硼砂，井花水洗涤，含化，最软骨。贯众浓煎一盏半，分三服连进，片时一咯骨自出。鱼骨哽，以皂角少许吹入鼻中，得嚏哽出。细茶、五倍子等分为末，吹入咽喉，立愈。食橄榄即下，或用其核为末，顺流水下。鱼骨在肚中刺痛，煎茱萸汁一盏饮之，骨软而出。鸡骨鲠，用水 草捣汁饮之，骨自消。野 根，洗净、捣烂如泥，每用龙眼大，如被鸡骨所伤，鸡羹化下；鱼骨所伤，鱼汤化下。稻芒糠谷哽喉，将鹅吊一足取涎，徐徐咽下即消。或取荐头草嚼亦妙。吞钉铁金银铜钱等物，但多食肥肉，自随大便而下。吞钱及铁物在喉不得下，南烛根烧细末。汤调一钱下之。吞铁或针，用饧糖半斤，浓煎艾汁调和服。或用磁石磨如枣核大，钻眼以线穿，令吞喉间，针自引出。磁石须阴阳家用验者。张子和治一小儿，误吞钱在喉中不下，以净白表纸卷实如箸，以刀纵横乱割其端，作 之状，又别取一箸缚针钩于其端，令不可脱，先下咽中轻提轻抑探之，觉钩入于钱窍，然后以纸卷纳之咽中，与钩尖相抵，觉钩尖入纸卷之端，不碍肌肉，提之而出。吞钱，烧炭末，白汤调服数匙，即出；或服蜜升许。或食荸荠、茨菰，其钱自化；或用艾一把，水五升，煎至一升，顿服即下；或用百部根四两，酒一升，渍一宿，温服一升，日再。吞钗，取薤白曝令萎黄，煮使熟，勿切，食一大枣即出。吞钱钗及 ，饴糖一斤渐渐食之。吞发绕喉不出，取自乱发作灰，白汤调服一钱。陈无择云∶凡治哽之法，皆以类推，如颅 治鱼哽，磁石治针哽，发灰治发哽，狸虎治骨哽，亦各从其类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颊
  • 当前页：咽喉
  • 下一页：四肢
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《证治准绳·杂病》
  2. 咽喉《张氏医通》
  3. 咽喉《临证指南医案》
  4. 咽喉《证治准绳·幼科》
  5. 咽喉《医碥》
  6. 咽喉《证治准绳·幼科》
  7. 咽喉《医碥》
  8. 咽喉《医述》
  9. 咽喉《张聿青医案》
  10. 咽喉《续名医类案》
  11. 咽喉《古今医鉴》
  12. 咽喉《医宗金鉴》
  13. 咽喉《万病回春》
  14. 咽喉《医学纲目》
  15. 咽喉《古今医案按》
  16. 咽喉《经络考》
  17. 咽喉《证治汇补》
  18. 咽喉《经验麻科》
  19. 咽喉《卫生易简方》
  20. 咽喉《中医词典》
  21. 咽喉《医学摘粹》
  22. 咽喉《四圣心源》
  23. 咽喉《医学摘粹》
  24. 咽喉《景岳全书》
  25. 咽喉《急救广生集》
  26. 咽喉《中医名词词典》
  27. 咽喉《外科理例》
  28. 咽喉《默克家庭诊疗手册》
  29. 咽喉《金匮翼》
  30. 咽和喉的解剖步骤与方法《人体解剖学》
  31. 咽喉《血证论》


四肢_《证治准绳·杂病》_中医内科_【岐黄之术】

四肢

四肢

  • 上一页
  • 目录
  • 相关
  • 下一页

阳主四肢。经云∶四肢者，诸阳之本也。又云∶阳受气于四肢是也。阳实则肢肿。经云∶结阳肿四肢是也。阳虚则肢满。经云∶冬气满在四肢是也。脾主四肢。经云∶四肢皆禀气于胃，而不得至经，必因于脾，乃得禀者是也。脾实则四肢不举。经云∶脾脉太过为病，在外则令人四肢不举者是也。脾虚则四肢不用。经云∶脾脏肉，形不足则四肢不用。又云∶四肢懈惰，此脾精之不行是也。治见痿及中风。五脏有邪，留在支节。

经云∶肺心有邪，其气留于两肘；肝有邪，其气留于两股；脾有邪，其气留于两髀；肾有邪，其气留于两膝是也。治见痛痹。运气四肢不举，皆属湿。经云∶土太过曰敦阜，敦阜之纪，其病腹满，四肢不举是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：四肢
  • 下一页：筋（一）
<<< 返回本书目录
  1. 四肢《证治准绳·杂病》
  2. 四肢【方剂主治】
  3. 四肢《医学纲目》
  4. 四肢、手足保健《中医养生学》
  5. 四肢《奇效简便良方》
  6. 四肢病诸候（凡十四论）《诸病源候论》
  7. 四肢《经络考》
  8. 四肢不和【方剂主治】
  9. 四肢《备急千金要方》
  10. 四肢不举《医学读书记》
  11. 四之气《儒门事亲》
  12. 四肢不举【方剂主治】
  13. 四证似伤寒歌《伤寒百证歌》
  14. 四肢不利【方剂主治】
  15. 四证类伤寒（表里附七十五）《丹溪手镜》
  16. 四肢不仁【方剂主治】
  17. 四正丸【方剂大全】
  18. 四肢不收【方剂主治】
  19. 四正脉伤图《此事难知》
  20. 四肢不温【方剂主治】
  21. 四诊总括《幼科心法要诀》
  22. 四肢部《正骨心法要旨》
  23. 四诊总括《医宗金鉴》
  24. 四肢沉重【方剂主治】
  25. 四诊易知《医学实在易》
  26. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  27. 四诊要点《中医妇科学》
  28. 四肢抽掣【方剂主治】
  29. 四诊心法要诀《医宗金鉴》
  30. 四肢抽搐【疾病症状】
  1. 四肢《证治准绳·杂病》
  2. 四肢《医学纲目》
  3. 四肢《经穴汇解》
  4. 四肢《经络考》
  5. 四肢、手足保健《中医养生学》
  6. 四汁膏《医学入门》
  7. 四肢病《备急千金要方》
  8. 四之气《儒门事亲》
  9. 四肢不举《医学读书记》
  10. 四证似伤寒歌《伤寒百证歌》
  11. 四肢不用《中医名词词典》
  12. 四证类伤寒（表里附七十五）《丹溪手镜》
  13. 四肢部《类经图翼》
  14. 四正脉伤图《此事难知》
  15. 四肢部《类经图翼》
  16. 四蒸木瓜丸《三因极一病证方论》
  17. 四肢部《类经图翼》
  18. 四诊总括《幼科心法要诀》
  19. 四肢部《伤科补要》
  20. 四诊总括《医宗金鉴》
  21. 四肢部《医宗金鉴》
  22. 四诊应用《中医外科学》
  23. 四肢沉重《证治准绳·疡医》
  24. 四诊易知《医学实在易》
  25. 四肢浮肿《疫疹一得》
  26. 四诊要点《中医妇科学》
  27. 四肢关节《放射诊断学》
  28. 四诊心法要诀《医宗金鉴》
  29. 四肢关节僵直症《中医伤科按摩学》
  30. 四诊候之一《黄帝内经太素》
  31. 四肢拘急《医学心悟》


筋（一）_《证治准绳·杂病》_中医内科_【岐黄之术】

筋（一）
在线购买《证治准绳·杂病》正版书籍

筋（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》经筋篇云∶足太阳之筋，起于足小指，上结于踝，邪上结于膝，其下循足外侧结于踵，上循跟，结于 。其别者，结于 外，上 中内廉，与 中并上结于臀，上挟脊上项。其支者，别入结于舌本。其直者，结于枕骨，上头下颜结于鼻。其支者，为目上纲，下结于 （音求）。其支者，从腋后外廉，结于肩 。其支者，入腋下，上出缺盆，上结于完骨。其支者，出缺盆，邪上出于 。其病小指支跟肿痛， 挛，脊反折，项筋急，肩不举，腋支缺盆中纽痛，不可左右摇。治在燔针劫刺，以知为数，以痛为 ，名曰仲春痹。足少阳之筋，起于小指次指，上结外踝，上循胫外廉，结于膝外廉。其支者，别起外辅骨，上走髀，前者结于伏兔之上，后者结于尻。其直者，上乘 季胁，上走腋前廉，系于膺乳，结于缺盆。直者上出腋，贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔，上结于 。支者结于目 为外维。其病小指次指支转筋，引膝外转筋，膝不可屈伸， 筋急，前引髀，后引尻，即上乘 季胁痛，上引缺盆、膺、乳、颈维筋急。从左之右，右目不开，上过右角，并跷脉而行，左络于右，故伤左角，右足不用，命曰维筋相交。治在燔针劫刺，以知为数，以痛为 ，名曰孟春痹也。足阳明之筋，起于中三指，结于跗上，邪外上加于辅骨，上结于膝外廉，直上结于髀枢，上循胁属脊。其直者，上循 ，结于膝。其支者，结于外辅骨，合少阳。其直者，上循伏兔，上结于髀，聚于阴器，上腹而布，至缺盆而结，上颈，上挟口，合于 ，下结于鼻，上合于太阳，太阳为目上纲，阳明为目下纲。其支者，从颊结于耳前。其病足中指支胫转筋，脚跳坚，伏兔转筋，髀前肿， 疝，腹筋急，引缺盆及颊，卒口僻，急者目不合，热则筋纵，目不开。颊筋有寒，则急引颊移口；有热则筋弛纵缓，不胜收故僻。治之以马膏，膏其急者，以白酒和桂，涂之其缓者，以桑钩钩之，即以生桑灰置之坎中，高下以坐等，以膏熨急颊，且饮美酒，啖美炙肉，不饮酒者，自强也，为之三拊而已。治在燔针劫刺，以知为数，以痛为 ，名曰季春痹也。足太阴之筋，起于大指之端内侧，上结于内踝。其直者，络于膝内辅骨，上循阴股，结于髀，聚于阴器，上腹结于脐，循腹里结于肋，散于胸中。其内者，着于脊。其病足大指支内踝痛，转筋痛，膝内辅骨痛，阴股引髀而痛，阴器纽痛，上引脐两胁痛，引膺中脊内痛。治在燔针劫刺，以知为数，以痛为输，名曰孟秋痹也。足少阴之筋，起于小指之下，并足太阴之筋，邪走内踝之下，结于踵，与太阳之筋合，而上结于内辅之下，并太阳之筋，而上循阴股，结于阴器，循脊内夹膂，上至项，结于枕骨，与足太阳之筋合。其病足下转筋，及所过而结者皆痛及转筋，病在此者主痫螈及痉，在外者不能俯，在内者不能仰。故阳病者腰反折不能俯，阴病者不能仰。治在燔针劫刺，以知为数，以痛为输。在内者，熨引饮药。此筋折纽，纽发数甚者，死不治，名曰仲秋痹也。

足厥阴之筋，起于大指之上，上结于内踝之前，上循胫，上结内辅之下，上循阴股，结于阴器，络诸筋。其病足大指支内踝之前痛，内辅痛，阴股痛转筋，阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收。治在行水清阴气。其病转筋者，治在燔针劫刺，以知为数，以痛为输，名曰季秋痹也。手太阳之筋，起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下。其支者，后走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨。其支者，入耳中。

直者，出耳上，下结于颔，上属目外 。其病小指支肘内锐骨后廉痛，循臂阴入腋下，腋下痛，腋后廉痛，绕肩胛引颈而痛，应耳中鸣痛引颔，目瞑良久乃得视，颈筋急则为筋 颈肿。寒热在颈者，治在燔针劫刺之，以知为数，以痛为输。其为肿者，复而锐之。本支者，上曲牙，循耳前，属目外 ，上颔结于角。其痛当所过者支转筋。治在燔针劫刺，以知为数，以痛为输，名曰仲夏痹也。手少阳之筋，起于小指次指之端，结于腕，上循臂结于肘，上绕 外廉，上肩走颈，合手太阳。其支者，当曲颊入系舌本。其支者，上曲牙，循耳前，属目外 ，上乘颔结于角。其病当所过者即支转筋，舌卷。治在燔针劫刺，以知为数，以痛为输，名曰季夏痹也。手阳明之筋，起于大指次指之端，结于腕，上循臂，上结于肘外，上 结于 。其支者，绕肩胛挟脊，直者从肩 上颈。其支者，上颊结于 。直者，上出手太阳之前，上左角，络头，下右颔。其病当所过者支痛及转筋，肩不举，颈不可左右视。治在燔针劫刺，以知为数，以痛为输，名曰孟夏痹也。手太阴之筋，起于大指之上，循指上行，结于鱼后，行寸口外侧，上循臂，结肘中，上内廉，入腋下，出缺盆，结肩前 ，上结缺盆，下结胸里，散贯贲，合贲下，抵季胁。其病当所过者支转筋，痛甚成息贲，胁急吐血。治在燔针劫刺，以知为数，以痛为输，名曰仲冬痹也。手心主之筋，起于中指，与太阴之筋并行，结于肘内廉，上臂阴，结腋下，下散前后挟胁。其支者，入腋散胸中，结于臂。其病当所过者支转筋，前及胸痛息贲。治在燔针劫刺，以知为数，以痛为输，名曰孟冬痹也。

手少阴之筋，起于小指之内侧，结于锐骨，上结肘内廉，上入腋，交太阴，挟乳里，结于胸中，循臂，下系于脐。其病内急，心承伏梁，下为肘网。其病当所过者支转筋，筋痛。治在燔针劫刺，以知为数，以痛为输。其成伏梁唾血脓者，死不治。经筋之病，寒则反折筋急，热则筋弛纵不收，阴痿不用，阳急则反折，阴急则俯不伸。 刺者，刺寒急也。

热则筋纵不收，无用燔针。名曰季冬痹也。足之阳明，手之太阳，筋急则口目为劈， 急不能卒视，治皆如上方也。形乐志苦，病生于筋，治之以熨引。诸筋病皆属于节。经云∶诸筋者，皆属于节。又云∶手屈而不伸者，病在筋是也。肝主诸筋。经云∶肝主筋。又云∶在脏为肝，在体为筋。又云∶酸生肝，肝生筋，筋生心是也。筋病忌风，忌食酸辛，忌久行。经云∶风伤筋，燥胜风，酸伤筋，辛胜酸。又云∶酸走筋，筋病无多食酸。又云∶多食辛则筋急而爪枯。又云∶久行伤筋是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢
  • 当前页：筋（一）
  • 下一页：筋（二）
<<< 返回本书目录
  1. 筋（一）《证治准绳·杂病》
  2. 筋痹《圣济总录》
  3. 筋（二）《证治准绳·杂病》
  4. 筋痹【疾病大全】
  5. 筋《医学纲目》
  6. 筋骨八仙丹【方剂大全】
  7. 筋《经络考》
  8. 筋骨草《滇南本草》
  9. 津液五别《针灸甲乙经》
  10. 筋骨草【中药大全】
  11. 津液五别《灵枢悬解》
  12. 筋骨俱伤方《外台秘要》
  13. 津液不足【方剂主治】
  14. 筋骨散【中药大全】
  15. 津液不足《冯氏锦囊秘录》
  16. 筋骨散【方剂大全】
  17. 津液《中医基础理论》
  18. 筋骨伤折疼痛《圣济总录》
  19. 津液《医经原旨》
  20. 筋骨酸痛【中药主治】
  21. 津液《黄帝内经太素》
  22. 筋骨疼痛【中药主治】
  23. 津唾-养生余录（上）《古今医统大全》
  24. 筋骨疼痛【方剂主治】
  25. 津调散【方剂大全】
  26. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  27. 津伤口渴【中药主治】
  28. 筋骨疼痛痧《痧胀玉衡》
  29. 津润《褚氏遗书》
  30. 筋骨痛《医学集成》
  1. 筋（一）《证治准绳·杂病》
  2. 筋（二）《证治准绳·杂病》
  3. 筋痹《中医名词词典》
  4. 筋《医述》
  5. 筋痹《圣济总录》
  6. 筋《医学纲目》
  7. 筋痹《中医词典》
  8. 筋《经络考》
  9. 筋躄《中医词典》
  10. 筋《中医词典》
  11. 筋部《中医词典》
  12. 津液之腑《中医词典》
  13. 筋弛纵缓《中医词典》
  14. 津液五别《针灸甲乙经》
  15. 筋瘛《中医词典》
  16. 津液五别《灵枢悬解》
  17. 筋抽脉惕《疫疹一得》
  18. 津液失常《中医基础理论》
  19. 筋度《中医词典》
  20. 津液少《证治准绳·幼科》
  21. 筋断《中医词典》
  22. 津液廓《中医词典》
  23. 筋断伤《伤科汇纂》
  24. 津液不足《冯氏锦囊秘录》
  25. 筋翻《中医词典》
  26. 津液病辨证《中医诊断学》
  27. 筋疳《中医词典》
  28. 津液《医经原旨》
  29. 筋疙瘩《奇效简便良方》
  30. 津液《中医基础理论》
  31. 筋骨草《滇南本草》


筋（二）_《证治准绳·杂病》_中医内科_【岐黄之术】

筋（二）
在线购买《证治准绳·杂病》正版书籍

筋（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶足太阳之下，血气皆少，则善转筋，踵下痛。丹溪云∶转筋皆属血热，四物加黄芩、红花、苍术、南星。有筋转于足大指，转上至大腿近腰结了，乃因奉养浓、饮酒感寒而作，加酒芩、苍术、红花、南星、姜煎服。仲景云∶转筋之为病，其臂脚直，脉上下行，微弦，转筋入腹者，鸡矢白散主之。用鸡矢白一味为散，取方寸匕，以水六合，和温服。《圣惠方》治肝虚转筋，用赤蓼豆叶切作三合，水一盏，酒三合，煎至四合去渣，温分二服。孙尚药治脚转筋疼痛挛急，松节二两，细锉如米粒，乳香一钱。上件药，用银、石器内慢火炒令焦，只留一分性，出火毒，研细。每服一钱至二钱，热木瓜酒调下。同是筋病，皆治之。《外台》治转筋，取故绵以酽醋浸，甑中蒸及热，用绵裹病患脚，令更易勿停，瘥止。丹溪云∶转筋遍身入肚不忍者，作极咸盐汤于槽中暖浸之。《灵枢》四时气篇，转筋于阳治其阳，转筋于阴治其阴，皆 刺之。娄全善云∶此则经所谓以痛为输之法，盖用火烧燔针劫刺，转筋之时，当察转筋之痛在何处，在阳刺阳，在阴刺阴，随其所痛之处刺之，故曰以痛为输也。若以一针未知，则再刺之，以知觉应效为度，故曰以知为数也。窦太师云∶转筋而疼，灸承山而可治。霍乱转筋，已见霍乱门。

此谓不霍乱而筋自转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋（一）
  • 当前页：筋（二）
  • 下一页：骨
<<< 返回本书目录
  1. 筋（二）《证治准绳·杂病》
  2. 筋（一）《证治准绳·杂病》
  3. 筋《医学纲目》
  4. 筋痹《圣济总录》
  5. 筋《经络考》
  6. 筋痹【疾病大全】
  7. 津液五别《针灸甲乙经》
  8. 筋骨八仙丹【方剂大全】
  9. 津液五别《灵枢悬解》
  10. 筋骨草《滇南本草》
  11. 津液不足【方剂主治】
  12. 筋骨草【中药大全】
  13. 津液不足《冯氏锦囊秘录》
  14. 筋骨俱伤方《外台秘要》
  15. 津液《中医基础理论》
  16. 筋骨散【中药大全】
  17. 津液《医经原旨》
  18. 筋骨散【方剂大全】
  19. 津液《黄帝内经太素》
  20. 筋骨伤折疼痛《圣济总录》
  21. 津唾-养生余录（上）《古今医统大全》
  22. 筋骨酸痛【中药主治】
  23. 津调散【方剂大全】
  24. 筋骨疼痛【中药主治】
  25. 津伤口渴【中药主治】
  26. 筋骨疼痛【方剂主治】
  27. 津润《褚氏遗书》
  28. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  29. 津门、津管、遮食、总提、珑管、出水道记《医林改错》
  30. 筋骨疼痛痧《痧胀玉衡》
  1. 筋（二）《证治准绳·杂病》
  2. 筋《医述》
  3. 筋（一）《证治准绳·杂病》
  4. 筋《医学纲目》
  5. 筋痹《中医名词词典》
  6. 筋《经络考》
  7. 筋痹《圣济总录》
  8. 筋《中医词典》
  9. 筋痹《中医词典》
  10. 津液之腑《中医词典》
  11. 筋躄《中医词典》
  12. 津液五别《针灸甲乙经》
  13. 筋部《中医词典》
  14. 津液五别《灵枢悬解》
  15. 筋弛纵缓《中医词典》
  16. 津液失常《中医基础理论》
  17. 筋瘛《中医词典》
  18. 津液少《证治准绳·幼科》
  19. 筋抽脉惕《疫疹一得》
  20. 津液廓《中医词典》
  21. 筋度《中医词典》
  22. 津液不足《冯氏锦囊秘录》
  23. 筋断《中医词典》
  24. 津液病辨证《中医诊断学》
  25. 筋断伤《伤科汇纂》
  26. 津液《医经原旨》
  27. 筋翻《中医词典》
  28. 津液《中医基础理论》
  29. 筋疳《中医词典》
  30. 津液《中医词典》
  31. 筋疙瘩《奇效简便良方》


骨_《证治准绳·杂病》_中医内科_【岐黄之术】

骨

骨

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主骨，在体为骨，在脏为肾。又云∶肾之合骨也，其荣发也。又云∶少阴者，冬脉也，伏行而濡骨髓也。骨病忌食甘苦，久立。经云∶多食甘则骨痛而发落。又云∶苦走骨，骨病无多食苦。又云∶久立伤骨是也。骨病不屈。经云∶手屈而不伸者，病在筋；伸而不屈者，病在骨。在骨守骨，在筋守筋是也。骨度，详《灵枢》骨度篇。骨空，详《素问》骨空篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋（二）
  • 当前页：骨
  • 下一页：肉
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《证治准绳·杂病》
  2. 骨《医述》
  3. 骨《丹溪治法心要》
  4. 骨《医学纲目》
  5. 骨《人体解剖学》
  6. 骨《正骨心法要旨》
  7. 骨《组织学与胚胎学》
  8. 骨《正骨心法要旨》
  9. 骨癌《中医之钥》
  10. 骨《正骨心法要旨》
  11. 骨痹《虚损病类钩沉》
  12. 骨《经络考》
  13. 骨痹《中医名词词典》
  14. 骨《中医词典》
  15. 骨痹《圣济总录》
  16. 骨《中医名词词典》
  17. 骨痹《中医词典》
  18. 股肿《中医外科学》
  19. 骨痹《医述》
  20. 股阴疽门主论《疡医大全》
  21. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  22. 股阴疽《外科心法要诀》
  23. 骨槽风《中医词典》
  24. 股阴疽《证治准绳·疡医》
  25. 骨槽风《马培之医案》
  26. 股阴疽《医宗金鉴》
  27. 骨槽风《医宗金鉴》
  28. 股阴《中医词典》
  29. 骨槽风《证治准绳·疡医》
  30. 股阳疽门主论《疡医大全》
  31. 骨槽风《外科心法要诀》


肉_《证治准绳·杂病》_中医内科_【岐黄之术】

肉

肉

  • 上一页
  • 目录
  • 相关
  • 下一页

脾主肉。经云∶脾主肉，在体为肉，在脏为脾。又云∶邪在脾胃，则病肌肉痛是也。脾病在溪。

经云∶北方黑色，入通于肾，故病在溪。溪者，肉之小会也。《素问》气穴论，帝曰∶愿闻溪谷之会也，歧伯曰∶肉之大会为谷，肉之小会为溪，肉分之间，溪谷之会，以行荣卫，以会大气。邪溢气壅，脉热肉败，荣卫不行，必将为脓，内消骨髓外破大 ，留于节凑，必将为败。积寒留舍，荣卫不居，卷肉缩筋，肋肘不得伸，内为骨痹，外为不仁，命曰不足，大寒留于溪谷也。溪谷三百六十五穴会，亦应一岁，其小痹淫溢，循脉往来，微针所及，与法相同。形乐志乐，病生于肉，治之以针石。湿伤肉，甘伤肉。经云∶湿伤肉，风胜湿；甘伤肉，酸胜甘。又云∶甘走肉，肉病无多食甘。又云∶多食酸则肉胝 而唇揭是也。坐乐伤肉。经云∶久坐伤肉。又云∶形乐志乐，病生于肉，治之以针石是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨
  • 当前页：肉
  • 下一页：皮肤
<<< 返回本书目录
  1. 肉《证治准绳·杂病》
  2. 肉半边莲【中药大全】
  3. 肉《医学纲目》
  4. 肉孢子虫病【疾病大全】
  5. 肉《伤寒括要》
  6. 肉痹【疾病大全】
  7. 肉《经络考》
  8. 肉刺《圣济总录》
  9. 揉肘《小儿推拿广意》
  10. 肉刺《医宗金鉴》
  11. 揉中脘《幼科推拿秘书》
  12. 肉刺方《外台秘要》
  13. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  14. 肉刺毛门主论《疡医大全》
  15. 揉一窝风《幼科推拿秘书》
  16. 肉刺散【方剂大全】
  17. 揉外牢《幼科推拿秘书》
  18. 肉苁蓉《本草纲目》完整版
  19. 揉天枢《幼科推拿秘书》
  20. 肉苁蓉《本草乘雅半偈》
  21. 揉太阴穴法《推拿抉微》
  22. 肉苁蓉《本草崇原》
  23. 揉太阳穴法《推拿抉微》
  24. 肉苁蓉《本草经解》
  25. 揉手背法《推拿抉微》
  26. 肉苁蓉《本草图经》
  27. 揉上天心《幼科推拿秘书》
  28. 肉苁蓉《本草新编》
  29. 揉扇门《幼科推拿秘书》
  30. 肉苁蓉《本草易读》
  1. 肉《证治准绳·杂病》
  2. 肉《医述》
  3. 肉《顾松园医镜》
  4. 肉《古今医统大全》
  5. 肉《伤寒括要》
  6. 肉《医学纲目》
  7. 肉（月囷）（jiǒng窘）《中医词典》
  8. 肉《饮食须知》
  9. 肉痹《中医名词词典》
  10. 肉《饮食须知》
  11. 肉痹《中医词典》
  12. 肉《经络考》
  13. 肉虫病《中医词典》
  14. 肉《中医词典》
  15. 肉出如锥《古今医统大全》
  16. 鞣酸—柠檬酸三钠还原法（Slot与Gueeze1985年）《实用免疫细胞与核酸》
  17. 肉刺《圣济总录》
  18. 揉肘《小儿推拿广意》
  19. 肉刺《中医词典》
  20. 揉中脘《幼科推拿秘书》
  21. 肉刺《医宗金鉴》
  22. 揉涌泉（久揉亦能治眼病．）《幼科推拿秘书》
  23. 肉刺《证治准绳·疡医》
  24. 揉一窝风《幼科推拿秘书》
  25. 肉刺《外科心法要诀》
  26. 揉眼《中医词典》
  27. 肉刺方二首《外台秘要》
  28. 揉外牢《幼科推拿秘书》
  29. 肉刺候《诸病源候论》
  30. 揉天枢《幼科推拿秘书》
  31. 肉刺毛门主论《疡医大全》


皮肤_《证治准绳·杂病》_中医内科_【岐黄之术】

皮肤

皮肤

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》皮部篇，黄帝问曰∶余闻皮有分部，脉有经纪，筋有结络，骨有度量，其所生病各异，别其分部，左右上下，阴阳所在，病之始终，愿闻其道。岐伯对曰∶欲知皮部，以经脉为纪者，诸经皆然。阳明之阳，名曰害蜚，上下同法，视其部中有浮络者，皆阳明之络也。其色多青则痛，多黑则痹，黄赤则热，多白则寒，五色皆见，则寒热也。络盛则入客于经，阳主外，阴主内。少阳之阳，名曰枢持，上下同法，视其部中有浮络者，皆少阳之络也。络盛则入客于经，故在阳者主内，在阴者主出，以渗于内，诸经皆然。太阳之阳，名曰关枢，上下同法，视其部中有浮络者，皆太阳之络也。络盛则入客于经。少阴之阴，名曰枢儒（一作 ），上下同法，视其部中有浮络者，皆少阴之络也。络盛则入客于经，其入经也，从阳部注于经；其出者，从阴内注于骨。心主之阴，名曰害肩，上下同法，视其部中有浮络者，皆心主之络也。络盛则入客于经。太阴之阴，名曰关蛰，上下同法，视其部中有浮络者，皆太阴之络也。络盛则入客于经。凡十二经络脉者，皮之部也。是故百病之始生也，必先于皮毛，邪中之则腠理开，开则入客于络脉，留而不去，传入于经，留而不去，传入于腑，廪于肠胃。邪之始入于皮也，溯然起毫毛，开腠理；其入于络也，则络脉盛色变；其入客于经也，则感虚乃陷下。其留于筋骨之间，寒多则筋挛骨痛，热多则筋弛骨消，肉烁 破，毛直而败。帝曰∶夫子言皮之十二部，其生病皆何如？岐伯曰∶皮者，脉之部也，邪客于皮则腠理开，开则邪入客于络脉，络脉满则注于经脉，经脉满则入舍于腑脏也。故皮者有分部，不与而生大病也。帝曰∶善。皮肤属肺。经云∶肺之合皮也，其荣毛也。又云∶肺主皮毛，在脏为肺，在体为皮毛是也。毛折爪枯，为手太阴绝。经云∶手太阴者，行气温于皮毛者也。气不荣则皮毛焦，皮毛焦则津液去。皮绝者，津液既去则爪枯毛折，毛折者，毛先死矣。

□

属心实。经云∶夏脉者心也，夏脉太过，则病身热肤痛，为浸淫。运气皮肤痛，皆属火邪伤肺。经云∶少阴在泉，热淫所胜，病寒热皮肤痛。又云∶少阳司天，火淫所胜，热上皮肤痛。又云∶少阴之复，咳，皮肤痛。治以诸寒是也。针灸皮肤痛取肺。经云∶邪在肺则病皮肤痛，寒热，上气喘，汗出，咳动肩背，取之膺中外 ，背三节五椎之傍，以手疾按之快然，乃刺之。取之缺盆中，以越之是也。（升麻汤）。

□

即仲景所谓皮肤甲错，盖皮肤涩而不滑泽者是也。三阳为病发寒热，其传为索泽。王注云∶索、尽也，精血枯涸，故皮肤润泽之气皆尽也。运气皮肤索泽，属燥伤胆气。经云∶阳明在泉，燥淫所胜，病体无膏泽，治以苦寒是也。仲景云∶五劳虚极羸瘦，腹满不能饮食，食伤、忧伤、饮伤、房室伤、饥伤、劳伤、经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄 虫丸主之。咳有微热，烦满，胸中甲错，是为肺痈，苇茎汤主之。尺肤粗如枯鱼之鳞者，水 饮也。针灸皮肤索泽，取足少阳。经云∶足少阳之脉，是动则病体无膏泽，视盛、虚、热、寒、陷下取之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉
  • 当前页：皮肤
  • 下一页：髭发
<<< 返回本书目录
  1. 皮肤《组织学与胚胎学》
  2. 皮肤B细胞淋巴样结节型增生【疾病大全】
  3. 皮肤《证治准绳·杂病》
  4. 皮肤T细胞淋巴样增生【疾病大全】
  5. 皮肤《证治准绳·类方》
  6. 皮肤阿米巴病【疾病大全】
  7. 皮肤《医学纲目》
  8. 皮肤癌《家庭医学百科-医疗康复篇》
  9. 皮肤《物理诊断学》
  10. 皮肤癌《临床激光治疗学》
  11. 皮肤《常见病自测》
  12. 皮肤癌《默克家庭诊疗手册》
  13. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  14. 皮肤癌《自我调养巧治病》
  15. 皮翻证《医宗金鉴》
  16. 皮肤癌【疾病大全】
  17. 皮窦道【疾病症状】
  18. 皮肤癌先兆《中医疾病预测》
  19. 皮袋香根【中药大全】
  20. 皮肤白喉【疾病症状】
  21. 皮袋香【中药大全】
  22. 皮肤白喉【疾病大全】
  23. 皮层性多汗症【疾病大全】
  24. 皮肤白细胞破碎性血管炎【疾病大全】
  25. 皮部论篇《疡医大全》
  26. 皮肤白血病【疾病大全】
  27. 皮部论篇《黄帝内经·素问》
  28. 皮肤边缘翘起【疾病症状】
  29. 皮部论篇《冯氏锦囊秘录》
  30. 皮肤变薄、发亮【疾病症状】
  1. 皮肤《证治准绳·杂病》
  2. 皮肤《证治准绳·类方》
  3. 皮肤《人体解剖学》
  4. 皮肤《医学纲目》
  5. 皮肤《人体解剖学》
  6. 皮肤《常见病自测》
  7. 皮肤《组织学与胚胎学》
  8. 皮肤《止园医话》
  9. 皮肤《骨科学》
  10. 皮肤《物理诊断学》
  11. 皮肤《妇产科学》
  12. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  13. 皮肤、粘膜的屏障功能《儿科学》
  14. 皮翻证《外科心法要诀》
  15. 皮肤β射线损伤的特点《核、化学武器损伤》
  16. 皮翻证《医宗金鉴》
  17. 皮肤癌《临床激光治疗学》
  18. 皮翻证《中医词典》
  19. 皮肤癌《默克家庭诊疗手册》
  20. 皮翻粘睑《中医词典》
  21. 皮肤癌《家庭医学百科-医疗康复篇》
  22. 皮蛋粥《食物疗法》
  23. 皮肤癌《自我调养巧治病》
  24. 皮腠《中医词典》
  25. 皮肤癌先兆《中医疾病预测》
  26. 皮刺疗法《中医词典》
  27. 皮肤病的免疫学基础《皮肤性病学》
  28. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  29. 皮肤病的症状及诊断《皮肤性病学》
  30. 皮层小脑《生理学》
  31. 皮肤病的治疗及预防《皮肤性病学》


髭发_《证治准绳·杂病》_中医内科_【岐黄之术】

髭发

髭发

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶肾者主蛰，封脏之本，精之处也。其华在发。肾之合骨也，其荣发也。多食甘则骨痛而发落。（王注云∶甘益脾，胜于肾，肾不胜故骨痛而发落）。女子一七岁肾气实，齿更发长；五七阳明脉衰，面始焦，发始堕。丈夫八岁肾气实，发长齿更；五八肾气衰，发堕齿槁。《巢氏病源》云∶足少阳胆之经，其荣在须。足少阴肾之经，其华在发。冲任之脉，为十二经之海，谓之血海，其别络上唇口。若血盛则荣于头发，故须发美。若血气衰弱，经脉虚竭，不能荣润，故须发脱落。帝曰∶妇人无须者，无气血乎？岐伯曰∶冲脉、任脉皆起于胞中，上循胸里，为经络之海。其浮而外者，循腹上行，会于咽喉，别络唇口。今妇人之生，有余于气，不足于血，以其数脱血也。（女人月月而经通，故曰数脱血）。冲任之脉不荣口唇，故须不生焉。又曰∶人有伤于阴，阴气绝而不起，阴不用，然其须不去，宦者独去，其故何也？岐伯曰∶宦者去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口不荣，故须不生。有人未尝有所伤，不脱于血，其须不生何也？曰∶此天之所不足也，禀冲任不盛，宗筋不成，有气无血，唇口不荣，故须不生。髭须黄赤者，多热多气，白者少血少气，黑色者多血少气。美眉者太阳多血，通髯极须者少阳多血，美须者阳明多血，此其时然也。

□

张天师草还丹，七宝美髯丹。单用自已发，不足则父子一气者，又不足则无病童男女发与胎发，用皂角水洗净，无油气为度，入新锅内，上用小锅盖之，盐泥固口，勿令泄气，桑柴慢火 三炷香，冷定取出，研为细末，每用一二分，空心酒调下。揩齿变白发方，酸石榴皮一个，泥裹烧令通赤，候冷去泥，用茄子根与槐枝同烧，令烟绝，急以器盖之，候冷，用槐枝、马齿苋墙上生者好，不令人见采，薄荷、石膏、五倍子烧熟、川升麻各一两，为末揩牙，不但变白为黑，亦且坚牙甚妙。东垣青丝散，西岳石碑方。拔白生黑良曰∶正月四日、二月八日、三月十三、四月十六、五月二十、六月二十、七月二十八、八月十九、九月二十五、十月一日、十一月十一日、十二月十日，早起拔之永不白。又正月五日、十三日，二月八日、十八日，三月三日，四月十三、二十五，五月五日、十五日，六月十四、二十四，七月十八、二十八，八月九日、十日，九月八日、十八日，十月十三、二十三，十一月十日，十二月十六日，以上月日，并用午时前拔之。凡拔时先以水于石上磨丁香汁，候拔了、急手敷于毛孔中，即生黑者。李卿换白发方云∶刮老生姜皮一大升于铛中，以文武火煎之，不得令过沸，其铛唯得多油腻者尤佳，更不须洗刮，便以姜皮置铛中，密封固济，勿令通气，令一精细人守之，地色未分时，便须煎之，缓缓不得令火急，如其人稍疲，即换人看火，一伏时即成，置瓷钵中研极细。李方虽曰一伏时，若火候匀，至日西即药成也。使时以小簪脚蘸取如麻子大，先于白发下点药讫，然后拔之再点，以手指熟捻之，令入肉，第四日当有黑者生，神效。

□

东垣云∶脉弦气弱，皮毛枯槁，发脱落，黄 建中汤主之。发脱落及脐下痛，四君子汤加熟地黄。

丹溪治胡氏子，年十七八岁，发脱不留一茎，饮食起居如常，脉微弦而涩，轻重皆同，此浓味成热湿，痰在膈间，又日多吃梅，酸味收湿热之痰，随上升之气至于头，熏蒸发根之血，渐成枯槁，遂一时尽脱。遂处以补血升散之药，用防风通圣散，去芒硝，唯大黄三度酒炒，兼以四物汤酒制合和，作小剂煎，以灰汤入水频与之。两月余后诊其脉，湿热渐解，停药，淡味调养，又二年，发长如初而愈。甜瓜叶治人无发，捣汁涂之即生。滋荣散，三圣膏。治发落不生令长，麻子一升，熬令黑，压油，以敷头发上。《千金》云∶麻叶、桑叶二味，以泔煮，沐发七次，可长六尺。眉毛堕落，生半夏、羊矢烧焦，等分为末，姜汁调涂。又用七月乌麻花阴干为末，生乌麻油浸，每夜敷之。乌麻，即秋麻是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤
  • 当前页：髭发
  • 下一页：腋
<<< 返回本书目录
  1. 髭发《证治准绳·杂病》
  2. 髭发门《古今医统大全》
  3. 髭发《证治准绳·类方》
  4. 髭发门《张氏医通》
  5. 髭发《张氏医通》
  6. 髭须《本草纲目》完整版
  7. 髭发《经络考》
  8. 髭须门主论《疡医大全》
  9. 滋燥饮【方剂大全】
  10. 髭须望法提纲《望诊遵经》
  11. 滋燥养荣汤【方剂大全】
  12. 鲻鱼《本草纲目》完整版
  13. 滋燥养荣《汤头歌诀》
  14. 鲻鱼【中药大全】
  15. 滋阴之剂《原机启微》
  16. 子《本草图经》
  17. 滋阴抑火汤【方剂大全】
  18. 子《滇南本草》
  19. 滋阴养血茶《茶饮保健》
  20. 子初发表主方《麻疹阐注》
  21. 滋阴养血【方剂主治】
  22. 子烦《济生集》
  23. 滋阴养血【中药主治】
  24. 子烦《内府秘传经验女科》
  25. 滋阴宣解汤《医学衷中参西录》
  26. 子烦《女科秘要》
  27. 滋阴息风汤【方剂大全】
  28. 子烦《女科秘旨》
  29. 滋阴汤【方剂大全】
  30. 子烦《女科折衷纂要》
  1. 髭发《证治准绳·杂病》
  2. 髭发《证治准绳·类方》
  3. 髭发门《张氏医通》
  4. 髭发《张氏医通》
  5. 髭须门主方《疡医大全》
  6. 髭发《经络考》
  7. 髭须门主论《疡医大全》
  8. 髭发《中医词典》
  9. 髭须望法提纲《望诊遵经》
  10. 髭疔《中医词典》
  11. 鲻鱼《证类本草》
  12. 髭（zī，音资）《中医词典》
  13. 鲻鱼《本草从新》
  14. 滋燥养营汤《时病论歌括新编》
  15. 鲻鱼《得配本草》
  16. 滋燥养荣汤《医方论》
  17. 鲻鱼《本草分经》
  18. 滋燥养荣《汤头歌诀》
  19. 鲻鱼《本草撮要》
  20. 滋饮《医学衷中参西录》
  21. 鲻鱼《药性切用》
  22. 滋阴之剂《原机启微》
  23. 子《饮膳正要》
  24. 滋阴药《中药学》
  25. 子《中医词典》
  26. 滋阴宣解汤《医学衷中参西录》
  27. 子《本草经集注》
  28. 滋阴消痹汤《重订囊秘喉书》
  29. 子《新修本草》
  30. 滋阴熄风《中医词典》
  31. 子《冯氏锦囊秘录》


腋_《证治准绳·杂病》_中医内科_【岐黄之术】

腋

腋

  • 上一页
  • 目录
  • 相关
  • 下一页

腋谓臂下胁上际也，属手厥阴心包络经。（丹溪云∶手足阴阳合生见证曰，腋肿，手厥阴、足少阳）。又再足厥阴肝经。（《灵枢》曰∶肝有邪，其气留于两腋）。腋前属手太阴肺经。腋后属少阴心经。腋下属足厥阴肝经。下六寸属足太阴脾之大络。（《灵枢》曰∶脾之大络，名曰大包，出渊腋下三寸，布胸胁。注∶大包、渊腋并穴名，穴各有二。渊腋在腋下三寸宛宛中，举臂取之）。

□

《内经》针灸腋肿有二法∶其一，取胆。经云∶胆足少阳之脉，所生病者，缺盆中肿痛，腋下肿是也。其二，取心。经云∶心主手厥阴脉，是动则痛，手心热，腋肿。皆视虚、实、寒、热、陷下，施补、泻、疾、留、灸也。

□

亦曰狐臭，有窍，诸药鲜能除根，止堪塞窍耳。用铜青好者，不拘多少，米醋调成膏，用皂角煎汤，洗净腋下，以轻粉掺过，却使上件涂之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髭发
  • 当前页：腋
  • 下一页：蛊毒
<<< 返回本书目录
  1. 腋《证治准绳·杂病》
  2. 腋臂指掌部《疡医大全》
  3. 腋《经络全书》
  4. 腋部《外科大成》
  5. 腋《经络考》
  6. 腋部《外科心法要诀》
  7. 液雨水《本草纲目》完整版
  8. 腋部掌心出汗【疾病症状】
  9. 液体平衡失调【疾病症状】
  10. 腋部肿块【疾病症状】
  11. 液体内沉淀试验《免疫学和免疫学检验》
  12. 腋臭《家庭医学百科-医疗康复篇》
  13. 液态维他命和矿物质营养保健品《人体使用手册》
  14. 腋臭【疾病大全】
  15. 液气胸【疾病症状】
  16. 腋臭方《外台秘要》
  17. 液门穴【上肢外侧穴位】
  18. 腋臭散【方剂大全】
  19. 夜治法《石室秘录》
  20. 腋疽《医宗金鉴》
  21. 夜与鬼交《女科百问》
  22. 腋漏《古今医统大全》
  23. 夜游症【疾病症状】
  24. 腋毛变稀少【疾病症状】
  25. 夜魇不寤《宋本备急灸法》
  26. 腋毛和阴毛脱落【疾病症状】
  27. 夜眼（马眼）《本草纲目》完整版
  28. 腋毛毛干上有微小结节【疾病症状】
  29. 夜香牛【中药大全】
  30. 腋毛癣菌病【疾病大全】
  1. 腋《证治准绳·杂病》
  2. 腋《经络考》
  3. 腋臂指掌部《疡医大全》
  4. 腋《中医词典》
  5. 腋部《外科大成》
  6. 腋《经络全书》
  7. 腋臭《家庭医学百科-医疗康复篇》
  8. 殗殜《中医词典》
  9. 腋臭《中医词典》
  10. 液雨水《本草撮要》
  11. 腋臭《奇效简便良方》
  12. 液雨水《本草分经》
  13. 腋臭《奇方类编》
  14. 液雨水《本草从新》
  15. 腋臭方三十七首《外台秘要》
  16. 液雨水《饮食须知》
  17. 腋臭秘方《华佗神方》
  18. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  19. 腋发《证治准绳·疡医》
  20. 液脱《中医词典》
  21. 腋汗《中医词典》
  22. 液体在液体中的溶解度《医用化学》
  23. 腋积《中医词典》
  24. 液体成分《默克家庭诊疗手册》
  25. 腋疽《中医词典》
  26. 液门（荥穴）《子午流注说难》
  27. 腋疽《医宗金鉴》
  28. 液门（手少阳之荥穴）《手穴手纹诊治》
  29. 腋疽《外科心法要诀》
  30. 液门《针灸学》
  31. 腋疬《中医词典》


蛊毒_《证治准绳·杂病》_中医内科_【岐黄之术】

蛊毒

蛊毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡蛊毒有数种，曰蛇毒、蜥蜴毒、虾蟆毒、蜣 、草毒等，皆是变乱元气，人有故造作之者，即谓之蛊也。多因饮食内行之，与人祸患，祸患于他则蛊主吉利，所以人畜事之，中其毒者，心腹绞痛，如有物啮，或吐下血皆如烂肉，或好卧暗室不欲光明，或心性反常乍嗔乍喜，或四肢沉重百节酸疼，或乍寒乍热，身体习习而痹，胸中满闷，或头目痛，或吐逆不定，或目面青黄，甚者十指俱黑，诊其脉缓大而散，皆其候也。然其毒有缓有急，急者仓卒或数日便死，缓者延引岁月，游走肠内，蚀五脏尽则死。凡入蛊乡，见人家门限屋梁绝无尘埃洁净者，其家必畜蛊，当用心防之，如不得已吃其饮食，即潜地于初下箸时，收脏一片在手，尽吃不妨，少顷却将手脏之物，埋于人行十字路下，则蛊反于本家作闹，蛊主必反来求。或食时让主人先动箸，或明问主人云，莫有蛊么，以箸筑卓而后食，如是则蛊皆不能为害。南方有蛊毒之乡，于他家饮食，即以犀角搅之，白沫起即为有毒，无沫者即无毒也。欲知蛊主姓名者，以败鼓皮烧作末，令病患饮服方寸匕，须臾自呼蛊家姓名，可语之令呼唤将去则愈，治之亦有方。验蛊法，令病患唾于水内，沉者是蛊，浮者即非。或令含黑豆验之，若豆胀皮脱者是蛊，豆不胀皮不脱即非。又初虞世方云∶嚼黑豆不腥，嚼白矾味甜，皆中毒之候也。凡国中蛊在膈上者，用归魂散吐之。以下膈者，雄朱丸下之。吐利后，犹觉前后心刺痛拘急，咽中如茅刺者，此是取利后气之候也，更不须再服吐利药，但服桔梗散，自然平复。《西溪丛话》云∶泉州一僧能治金蚕蛊毒，如中毒者，先以白矾末令尝不涩，次食黑豆不腥，乃中毒也。即浓煎石榴皮汁饮之，即吐出有虫皆活，无不愈者。李晦之云，凡中毒以白矾、茶芽捣为末，冷水服。

广南挑生杀人，以鱼肉延客，对之行厌胜法，鱼肉能反生于人腹中，而人以死，相传谓人死阴役于其家。昔雷州推官符昌言于干道五年，亲勘一公事，买肉置之盘中，俾囚作法以验其术，有顷肉果生毛，何物淫鬼乃能尔也。然解之亦甚易，但觉有物在胸膈，则急服升麻以吐之；觉在腹中，急服郁金以下之。雷州镂板印行者，盖得之于囚也。《夷坚志》云∶陈可大知肇庆腑肋下忽肿起如痈状，顷之大如碗。识者云，此中挑生毒也。俟五更以绿豆嚼试，若香甘则是，已而果然。使捣川升麻，取冷熟水调二大盏服之，遂洞下泻出生葱数茎，根茎皆具，肿即消，续煎平胃散调补，且食白粥，经旬复常。雷州康财妻，为蛮巫用鸡挑生，值商人杨一者，善医，与药服之，食顷，吐积肉一块，剖开筋膜中有生肉，鸡形已具。康诉于州，捕巫置狱，而呼杨令具疾证，及所用药，略云∶凡吃肉瓜果汤茶皆可挑，国中毒觉胸腹稍痛，明日渐加搅刺，满十日则内物能动，腾上则胸痛，沉下则腹痛，积而瘦悴其候也。在上鬲则取之，法用热茶一瓯，投胆矾半钱于中，候矾化尽，通口呷服，良久，以鸡翎探喉中，即吐出毒物。在下鬲则泻之，以米饮下郁金末三钱，毒即泻下。乃以人参、白术各半两为末，同无灰酒半升纳瓶内，慢火熬半日许，度酒熟，取出温服之，日一杯，五日乃止。佛说解蛊毒神 ，凡在旅中饮食，先默念七遍，其毒不行。 曰∶姑苏琢，磨耶琢，吾知蛊毒生四角，父是穹隆穷，母是耶舍女，眷属百千万，吾今悉知汝，摩诃萨摩诃。凡见饮食上有蛛丝，便莫吃。又法，每遇所到处，念药王万福七遍，亦验。

灸蛊毒法，当足小指尖灸三炷，即有物出，酒上得者、酒出，肉果上得者、肉果上出， 上得者、出，余如方。

【诊】《脉诀》云∶凡脉尺寸紧数形，又似钗直吐转增，此患蛊毒急须救，脉逢数软病延生。经云∶脉浮涩而疾者生，微细者死，洪大而速者生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋
  • 当前页：蛊毒
  • 下一页：虫
<<< 返回本书目录
  1. 蛊毒《证治准绳·杂病》
  2. 蛊毒【方剂主治】
  3. 蛊毒《证治准绳·类方》
  4. 蛊毒（射工溪毒诸中毒）《张氏医通》
  5. 蛊毒《针灸资生经》
  6. 蛊毒病诸候（上凡九论）《诸病源候论》
  7. 蛊毒《医学纲目》
  8. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  9. 蛊毒《卫生易简方》
  10. 蛊毒病诸候上《巢氏病源补养宣导法》
  11. 蛊毒《寿世保元》
  12. 蛊毒第四论《备急千金要方》
  13. 蛊毒《圣济总录》
  14. 蛊毒门《张氏医通》
  15. 蛊毒《千金翼方》
  16. 蛊毒叙论《三因极一病证方论》
  17. 蛊毒《普济方·针灸》
  18. 蛊毒杂疗方《外台秘要》
  19. 蛊毒《扁鹊心书》
  20. 蛊风《圣济总录》
  21. 蛊毒《本草纲目》完整版
  22. 蛊解《研经言》
  23. 蛊虫《本草纲目》完整版
  24. 蛊痢《圣济总录》
  25. 蛊《医学真传》
  26. 蛊痢《幼幼新书》
  27. 蛊《续名医类案》
  28. 蛊疝《圣济总录》
  29. 蛊《冯氏锦囊秘录》
  30. 蛊吐血方《外台秘要》
  1. 蛊毒《证治准绳·杂病》
  2. 蛊毒《证治准绳·类方》
  3. 蛊毒《寿世保元》
  4. 蛊毒《医学纲目》
  5. 蛊毒《普济方·针灸》
  6. 蛊毒《圣济总录》
  7. 蛊毒《卫生易简方》
  8. 蛊毒《千金翼方》
  9. 蛊毒《针灸资生经》
  10. 蛊毒《千金翼方》
  11. 蛊毒《扁鹊心书》
  12. 蛊毒《中医名词词典》
  13. 蛊毒（各种蛊毒）《奇效简便良方》
  14. 蛊虫《证类本草》
  15. 蛊毒（射工溪毒诸中毒）《张氏医通》
  16. 蛊《医学真传》
  17. 蛊毒病《中医词典》
  18. 蛊《医述》
  19. 蛊毒第四论《备急千金要方》
  20. 蛊《续名医类案》
  21. 蛊毒候《巢氏病源补养宣导法》
  22. 蛊《冯氏锦囊秘录》
  23. 蛊毒候《诸病源候论》
  24. 蛊《中医词典》
  25. 蛊毒痢候《诸病源候论》
  26. 羖羊角《神农本草经》
  27. 蛊毒门《张氏医通》
  28. 钴《临床营养学》
  29. 蛊毒叙论《三因极一病证方论》
  30. 骨组织的结构《组织学与胚胎学》
  31. 蛊毒杂疗方五首《外台秘要》


虫_《证治准绳·杂病》_中医内科_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

虫由湿热郁蒸而生，观之日中有雨，则禾节生虫，其理明矣。善乎，张戴人推言之也，曰∶水火属春夏，湿土属季夏，水从土化，故多虫焉。人患虫积，多由饥饱调 失宜，或过餐鱼 白酒，或多食牛羊，或误啖鳖苋，中脘气虚，湿热失运，故生寸白诸虫，或如蚯蚓，或似龟鳖，小儿最多，大人间有。其候心嘈腹痛，呕吐涎沫，面色痿黄，眼眶鼻下青黑，以致饮食少进，肌肉不生，沉沉默默欲眠，微有寒热，如不早治，相生不已。古人云∶虫长一尺则能害人，虫若贯串，杀人甚急。

治法追虫取积，以剪红丸、尊神丸、遇仙丹。夫人腹中有 虫，此物与人俱生，而为人大害。 虫之形，状似大马尾，或如薄筋，根据脾而居，乃有头尾，皆长三寸。又有九虫∶一曰伏虫，长四分；二曰蛔虫，长一尺；三曰白虫，长一寸，四曰肉虫，状如烂杏；五曰肺虫，状如蚕；六曰胃虫，状如虾蟆；七曰弱虫，状如瓜瓣；八曰赤虫，状如生肉；九曰蛲虫，至细微，形如菜虫状。伏虫则群虫之主也；蛔虫贯心杀人；白虫相生，子孙转多，其母转大，长至四五丈，亦能杀人；肉虫令人烦满；肺虫令人咳嗽；胃虫令人呕吐，胃逆喜哕；弱虫又名膈虫，令人多唾；赤虫令人肠鸣；蛲虫居胴肠之间，多则为痔，剧则为癞，因生疮痍，即生诸痈疽、癣 疥。龋虫无所不为，人亦不必尽有，有亦不必尽多，或偏有，或偏无类，妇人常多，其虫凶恶，人之极患也。常以白筵草沐浴隹，根叶皆可用，既是香草，且是 虫所畏也。凡欲服补药及治诸病，皆须去诸虫，并痰饮宿 ，醒醒除尽，方可服补药。不尔，必不得药力。凡得伤寒及天行热病，腹中有热，又人食少，肠胃空虚，三虫行作求食，蚀人五脏及下部。若齿 无色，舌上尽白，甚者唇里有疮，四肢沉重，忽忽喜眠。当数看其上唇内有疮。唾血，唇内如粟疮者，心内懊 痛闷，此虫在上蚀也。九虫皆由脏腑不实，脾胃皆虚，杂食生冷、甘肥油腻、咸脏等物，节宣不时，腐败停滞，所以发动。又有神志不舒，精魄失守，及五脏劳热，又病余毒，气血积郁而生。或食瓜果与畜兽五内，遗留诸虫子类而生。虫之为候，呕恶吐涎，口出清沫，痛有去来，乍作乍止。寸白虫色白形褊，损人精气，力乏腰疼。蛲虫细如菜虫，能为痔漏、疮癞、疥癣、痈疽等患。寸白、蛲、蛔是三者，皆九虫数中之一物也。外此又有儿童疳 ，昏睡烦躁，鼻烂汁臭，齿 生疮，下利黑血。虫食下部为狐，下唇有疮；虫食其脏为惑，上唇有疮。三虫者，谓长虫、赤虫、蛲虫也。乃有九种。而蛲虫及寸白人多病之。寸白从食牛肉饮白酒所成，相连一尺则杀人，服药下之，须结裹溃然出尽乃佳，若断者相生未已，更宜速治之。蛲虫多是小儿患之，大人亦有，其病令人心痛，清朝口吐汁、烦躁则是也。其余各种，皆不利人，人胃无不有者，宜服九虫丸以除之。蛔虫者，是九虫之一也，长一尺，亦有长五六寸。或因脏腑虚弱而动，或因食甘肥而动，其发动则腹中痛，发作种聚，行来上下，痛有休息，亦攻心痛，腹中热，口中喜涎，及吐清水，贯伤心者则死。诊其脉，腹中痛、其脉法当沉弱弦，今反洪而大，则蛔虫也。蛔虫，九虫之数，人腹中皆有之。小儿失乳而哺早，或食甜过多，胃虚虫动，令人腹痛恶心，口吐清水，腹上有青筋。火煨史君子与食，以壳煎汤送下，甚妙。然世人多于临卧服之，又无日分，多不验。唯是于月初四五间，五更服之。至日午前虫尽下，可以和胃温平药，一两日调理之，不可多也。九虫在人腹中，月上旬头向上，中旬横之，下旬头向下，故中下旬用药即不入虫口，所以不验也。牛马之生子，上旬生者行在母前，中旬生者并肩而行，下旬生者后随之。猫之食鼠亦然，上旬食上段，中旬中段，下旬下段，自然之理，物皆由之而莫知之。客座新闻云∶青阳夏戚宗阳家，素业医，任江阴训科。有儒生之父患腹胀，求其诊视，乃曰∶脉洪而大，湿热生虫之象，况饮食如常，非水肿蛊胀之证，以石榴皮、椿树各东行根，加槟榔，三味各五钱，用长流水煎，空心顿服之。少顷，腹作大痛，泻下长虫一丈许，遂愈。《本事方》云∶肺虫如蚕能杀人，居肺叶之内，蚀人肺系，故成瘵疾，由是咳嗽咯血声嘶，药所不到，治之为难。《道脏经》中载∶诸虫头皆向下，唯自初一至初五以前虫头向上，故用药多取效者此也。

又姚宽《西溪丛话》云∶五脏虫皆上行，唯有肺虫下行最难治。用獭爪为末调药，于初四、初六日治之，此日肺虫上行也。二说小异，姑两存之，以备参考。泊宅编永州通判厅军员毛景得奇疾，每语喉中必有物作声相应，有道人教令诵本草药名，至蓝而默然，遂取蓝捩汁而饮之，少顷，吐出肉块长一寸余，人形悉具，自后无声。陈正敏《遁斋闲览》载∶杨 中年得异疾，每发言应答，腹中有小声效之，数年间其声浸大，有道人见而惊曰，此应声虫也，久不治延及妻子，宜读本草，遇虫不应者，当取服之。 如言读至雷丸，虫无声，乃顿服之，遂愈。正敏后至长沙，遇一丐者，亦有是疾，环而观之甚众，教使服雷丸，丐者亦愈。丁志记∶齐州士曹席进孺，招所亲张彬秀才为馆舍，彬嗜酒，每夜必置数升于床隅，一夕忘设，至夜半大渴，求之不可得，忿闷呼躁，俄顷，呕吐一物于地，旦起视之，见床下肉块如肝而黄，上如蜂窠，犹微动，取酒沃之，唧唧有声，始悟平生酒病根本，亟投诸火中，后遂不饮。庚志记∶赵子山字景高，寓居邵武军天王寺，苦寸白虫为挠。医者戒云∶是疾当止酒。而以素所耽嗜，欲罢不能，一夕醉于外，舍归已夜半，口干咽燥，仓卒无汤饮，适廊庑下有瓮水，月色下照莹然可掬，即酌而饮之，其甘如饴，连饮数酌，乃就寝，迨晓虫出盈席，觉心腹顿宽，宿疾遂愈。一家皆惊异，验其所由，盖寺仆日织草履，浸红藤根水也。吴少师在关外，尝得疾，数月间肌肉消瘦，每日饮食下咽少时，腹如万虫攒攻，且痒且痛，皆以为劳瘵也。张锐是时在成都，吴遣驿骑招致锐到兴元既切脉戒云∶明日早，且忍饥，勿啖一物，俟锐来为之计。旦而往，天方剧暑，白请选一健卒，趋往十里外，取行路黄土一银盂，而令厨人旋治面，将午乃得食，才放箸，取土适至，于是温酒一升，投土搅其内，出药百粒，进于吴饮之，觉肠胃掣痛，几不堪忍，急登溷，锐密使别坎一穴，便掖吴以行，须臾，暴下如倾秽恶斗许，有马蝗千余，宛转盘结，其半已困死。吴亦惫甚，扶憩竹榻上，移时方餐粥一器，三日而平。始信去年正以夏夜出师，中涂躁渴，命候兵持马盂挹涧水，甫入口似有物焉，未暇吐之，则径入喉矣，自此遂得病。锐曰∶虫入人肝脾里，势须滋生，常日遇食时则聚丹田间，吮咂精血，饱则散处四肢，苟惟知杀之而不能扫尽，故无益也。锐是以请公枵腹以诱之，此虫喜酒，又久不得土味，乘饥毕集，故一药能洗空之耳。

吴大喜，浓赂以金帛，送之归。（泻出后，宜以四物汤加黄 煎服，生血调理）。蔡定夫戡之子康积苦寸白为孽，医者使之碾槟榔细末，取石榴东引根煎汤调服之，先炙肥猪肉一大脔，置口中嚼咀其津膏而勿食。云此虫惟月三日以前其头向上，可用药攻打，余日即头向下，纵有药皆无益。虫闻肉香咂啖之意，故空群争赴之，觉胸中如万箭攻攒，是其候也。然后饮前药。蔡悉如其戒，不两刻腹中雷鸣，急登厕，虫下如倾，命仆以杖挑拨，皆联绵成串，几长数丈，尚蠕蠕能动，举而抛于溪流，宿患顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊毒
  • 当前页：虫
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《证治准绳·杂病》
  2. 虫《证治准绳·类方》
  3. 虫《临证指南医案》
  4. 虫《张氏医通》
  5. 虫《医碥》
  6. 虫《续名医类案》
  7. 虫《医碥》
  8. 虫《冯氏锦囊秘录》
  9. 虫《张聿青医案》
  10. 虫《本草易读》
  11. 虫《顾松园医镜》
  12. 虫《汤液本草》
  13. 虫《本经逢原》
  14. 虫《本草衍义》
  15. 虫《本草从新》
  16. 虫《新修本草》
  17. 虫《得配本草》
  18. 虫《本草经集注》
  19. 虫《本草崇原》
  20. 虫《食鉴本草》
  21. 虫《丹溪手镜》
  22. 虫《中医词典》
  23. 虫《本草便读》
  24. 虫《千金翼方》
  25. 虫《名医别录》
  26. 舂杵头细糠《名医别录》
  27. 虫《本草分经》
  28. 舂杵头细糠《证类本草》
  29. 虫《本草撮要》
  30. 舂杵头细糠《新修本草》
  31. 虫《也是山人医案》


《证治准绳·杂病》

  • 作者：王肯堂 朝代：明 年份：公元1368-1644年
  • 自叙
  • 第一册·诸中门
    • 卒中暴厥
    • 中风
    • 中寒
    • 中暑
    • 中湿
    • 中气
    • 中食
    • 中恶
    • 五绝
  • 第一册·诸伤门
    • 伤暑
    • 伤湿
    • 伤燥
    • 伤饮食
    • 伤劳倦
    • 虚劳
    • 传尸劳
  • 第一册·寒热门
    • 发热
    • 潮热
    • 恶寒
    • 往来寒热
    • 外热内寒外寒内热
    • 上热下寒上寒下热
    • 疟
    • 厥
  • 第二册·诸气门
    • 诸气
    • 郁
    • 痞
    • 水胀总论
    • 水肿
    • 胀满
    • 积聚
    • 痰饮
    • 咳嗽
    • 喘
    • 短气
    • 少气
  • 第三册·诸呕逆门
    • 呕吐膈气总论
    • 呕吐
    • 胃反
    • 噎
    • 吐利
    • 霍乱
    • 关格
    • 呃逆
    • 噫气
    • 诸逆冲上
  • 第三册·诸血门
    • 诸见血证
    • 鼻衄出血
    • 舌衄
    • 齿衄
    • 耳衄
    • 吐血
    • 咳嗽血
    • 咯血
    • 溲血
    • 下血
    • 蓄血
  • 第四册·诸痛门
    • 头痛
    • 面痛
    • 颈项强痛
    • 心痛胃脘痛
    • 胸痛
    • 腹痛
    • 胁痛
    • 腰痛
    • 脊痛脊强
    • 肩背痛
    • 臂痛
    • 身体痛
  • 第四册·痿痹门
    • 痹
    • 行痹
    • 痛痹
    • 着痹
    • 痿
    • 痿厥
    • 香港脚
  • 第五册·诸风门
    • 疠风
    • 破伤风
    • 痉
    • 螈
    • 颤振
    • 挛
    • 眩晕
  • 第五册·神志门
    • 癫狂痫总论
    • 癫
    • 狂
    • 痫
    • 烦躁总论
    • 虚烦
    • 躁
    • 谵妄
    • 循衣摸床
    • 喜笑不休
    • 怒
    • 善太息
    • 悲
    • 惊悸恐总论
    • 惊
    • 悸
    • 恐
    • 健忘
  • 第五册·杂门
    • 汗总论
    • 自汗
    • 盗汗
    • 多卧不得卧
    • 不得卧
    • 多卧
    • 怠惰嗜卧
    • 身重
    • 不能食
    • 喑
    • 消瘅
    • 黄胆
    • 嘈杂
    • 欠嚏
  • 第六册·大小腑门
    • 泄泻滞下总论
    • 泄泻
    • 滞下
    • 大小便不通
    • 大便不通
    • 闭癃遗尿总论
    • 小便不通
    • 淋
    • 小便数
    • 小便不禁
    • 小便黄赤
    • 遗精
    • 赤白浊
    • 前阴诸疾
    • 疝
    • 交肠
    • 肠鸣
    • 脱肛
    • 谷道痒痛
    • 痔
  • 第七册·七窍门上
    • 目总论
    • 目痕
    • 目赤
    • 目肿
    • 目痒
    • 目翳
    • 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之
    • 瞳子散大
    • 瞳子渐渐细小如簪脚，甚则小如针
    • 瞳神歪斜不正
    • 目昏
    • 倏然盲而不见
    • 目内外并无障翳气色等病，只自不见者
    • 夜盲
    • 白晕
    • 目珠子觉低陷而不鲜绽也
    • 视珠外神水干涩而不莹润
    • 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。
    • 目珠偏斜，视亦不正
    • 目珠不正，人虽要转而目不能转
    • 珠斜翻侧转，白向外而黑向内也
    • 风轮破碎，内中膏汁叠出也
    • 视瞳神深处，有气一道，隐隐袅袅而动，状若明镜远照一缕清烟也
    • 眼睫毛倒卷入眼中央是也
    • 眼楞紧急缩小，乃倒睫拳毛之渐也
    • 目内睥之肉，与气轮相粘不开，难于转运
    • 两睥腻沫，粘合难开，夜卧尤甚
    • 睥翻转贴在外睑之上，如舌舐唇之状
    • 目睥不待人之开合，而自牵拽振跳也
    • 睥内之肉紫淤浮泛，如臭血坏泛之状，其色紫晕泛起，甚则细细如泡，无数相连成片
    • 目睥浮肿如球状也
    • 目赤烂
    • 目泪
    • 目疮疡
    • 目漏
    • 能远视不能近视
    • 能近视不能远视者
    • 目
    • 筋纵目不开
    • 视物而目睛不转动者
    • 戴眼
    • 外伤
    • 伤寒
    • 其他
  • 第八册·七窍门下
    • 耳
    • 耳聋
    • 耳鸣
    • 耳痛
    • 耳生脓汁
    • 耳内生疮
    • 有虫入耳
    • 鼻
    • 鼻不闻香臭
    • 鼻出清涕
    • 鼻出浊涕
    • 鼻中肉赘
    • 酒糟鼻
    • 口
    • 齿
    • 齿龋
    • 唇
    • 舌
    • 重舌
    • 面
    • 颊
    • 咽喉
    • 四肢
    • 筋（一）
    • 筋（二）
    • 骨
    • 肉
    • 皮肤
    • 髭发
    • 腋
    • 蛊毒
    • 虫
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行