自序_《诊脉三十二辨》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《诊脉三十二辨》
自序
在线购买《诊脉三十二辨》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

脉虽四诊之一．其精微玄妙．非粗工庸术所能推测．晋王叔和之言曰．心中易了．指下难明．谓沉为伏．方治永乖．以缓作迟．危殆立至．况有数候．俱见异病同脉者乎．若是乎辨之不易也予何人斯．敢为脉辨．然理虽难辨．自上古神圣以及历代名宿．虽兼望闻问．未有舍切而能施其巧者．予又不得不为之辨．辨之云者．亦非敢于古人未发之旨．妄增一说也．古人之言简质平意淡．多含蓄未易通晓．予则辨之使显．俾隐深之妙．洞若观火．及至后儒．各殚所学．博求众本．人持一说．莫所适从．予则辨之．使其据经分剖．不致混乱．一辨大略也．自二辨至七辨．宗伯仁之六脉．而着其所统共得二十九脉．每脉各注．其阴阳．肖其形象．如芤动牢革之最难明者．皆有确义可寻．自八辨至十二辨．则详叙十二经源流．不特尽脉所经行之处．与诊脉之法．如辨肺经．则肺之体．肺之用．肺之性情．肺所受六淫七情之伤．以及肺之积．肺之败．不独知肺之脉．兼尽肺之义．心脾肝肾．莫不皆然．而于胞络三焦．向所愦愦者．尤极开晰．自十四辨至三十二辨．则究极脉中变化之奥．有全取诸书者．则标其目．虽粗工庸术．阅是编当亦有会．然不敢自谓无漏也．聊以此请正天下．有 知予盖留心于此道者．或肯惠然赐教耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：祝序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《诊脉三十二辨》
  2. 自序《本草备要》
  3. 自序《性命要旨》
  4. 自序《韩氏医通》
  5. 自序《医医小草》
  6. 自序《白喉条辨》
  7. 自序《中风论》
  8. 自序《痰疠法门》
  9. 自序《全生指迷方》
  10. 自序《医林改错》
  11. 自序《济生集》
  12. 自序《三十年临证经验集》
  13. 自序《幼科切要》
  14. 自序《伤寒悬解》
  15. 自序《虚损启微》
  16. 自序《难经悬解》
  17. 自序《经络考》
  18. 自序《灵枢悬解》
  19. 自序《知医必辨》
  20. 自序《素问悬解》
  21. 自序《针灸易学》
  22. 自序《中医疾病预测》
  23. 自序《丛桂草堂医案》
  24. 自序《外台秘要》
  25. 自序《疫疹一得》
  26. 自序《邹孟城三十年临证经验集》
  27. 自序《医学纲目》
  28. 自刑《洗冤集录》
  29. 自序《冯氏锦囊秘录》
  30. 自笑门（附自哭三则）《辨证录》
  31. 自序《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


祝序_《诊脉三十二辨》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《诊脉三十二辨》
祝序
在线购买《诊脉三十二辨》正版书籍

祝序

  • 上一页
  • 目录
  • 相关
  • 下一页

管侗人先生．不知何许人．此书为其手着．言简意赅．了如指掌．洵有裨初学之书也．予于今春．得于吴市之旧书肆中．虽为抄本．而简端有新刊二字．似当时已付梓行．大约流传未广． 致湮没．惜哉．爰将原本邮寄吉生仁丈．即烦校正付印．以公同好云．

癸亥鞠秋下浣海昌后学祝绍钧识于吴门客次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：祝序
  • 下一页：一·辨诊脉大法
<<< 返回本书目录
  1. 祝序《诊脉三十二辨》
  2. 祝由《类经》
  3. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  4. 祝由《圣济总录》
  5. 炷火先后《针灸聚英》
  6. 祝由科论《医学源流论》
  7. 炷火先后《古今医统大全》
  8. 疰病《幼幼新书》
  9. 炷火《针灸聚英》
  10. 疰病（儿科）《冯氏锦囊秘录》
  11. 柱下土《本草纲目》完整版
  12. 疰病（尸疰蛊疰）《证治准绳·幼科》
  13. 柱果铁线莲【中药大全】
  14. 疰病部《本草易读》
  15. 柱果木榄叶【中药大全】
  16. 疰病相染易方《外台秘要》
  17. 柱果木榄果【中药大全】
  18. 疰忤中恶证治《三因极一病证方论》
  19. 驻颜益心神丸【方剂大全】
  20. 疰夏《药症忌宜》
  21. 驻颜色【方剂主治】
  22. 疰夏门《辨证录》
  23. 驻世珍馐【方剂大全】
  24. 著至教论《素问悬解》
  25. 驻容颜【方剂主治】
  26. 蛀牙散【方剂大全】
  27. 驻景圆【方剂大全】
  28. 铸铧孔中黄土《本草纲目》完整版
  29. 驻景补肾明目丸【方剂大全】
  30. 铸钟黄土《本草纲目》完整版
  1. 祝序《诊脉三十二辨》
  2. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  3. 祝尧民《中医词典》
  4. 祝登元《中医词典》
  5. 祝由《中医名词词典》
  6. 祝《中医词典》
  7. 祝由《圣济总录》
  8. 炷火先后《针灸聚英》
  9. 祝由《中医词典》
  10. 炷火先后《古今医统大全》
  11. 祝由《类经》
  12. 炷火先后《针灸大成》
  13. 祝由科《万氏秘传片玉心书》
  14. 炷火《针灸聚英》
  15. 祝由科方《冯氏锦囊秘录》
  16. 柱下土《证类本草》
  17. 祝由科论《医学源流论》
  18. 柱骨之会《中医词典》
  19. 祝源《中医词典》
  20. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  21. 疰《中医词典》
  22. 柱骨《中医词典》
  23. 疰病《幼幼新书》
  24. 驻阳小丹炼法《韩氏医通》
  25. 疰病（儿科）《冯氏锦囊秘录》
  26. 驻景丸（加减驻景丸）《医方论》
  27. 疰病（尸疰蛊疰）《证治准绳·幼科》
  28. 驻景丸《目经大成》
  29. 疰病部《本草易读》
  30. 驻景丸《太平惠民和剂局方》
  31. 疰病相染易方三首《外台秘要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨诊脉大法_《诊脉三十二辨》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《诊脉三十二辨》
一·辨诊脉大法
在线购买《诊脉三十二辨》正版书籍

一·辨诊脉大法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉者．血气之先也．血气盛则脉盛．血气衰则脉衰．王叔和分七表八里九道七表者．浮芤滑实弦紧洪也．八里者．微沉缓涩迟伏濡弱也．九道者．长短虚促结代牢动细也．滑伯仁括之以浮沉迟数滑涩之六脉．浮沉之脉．轻手重手而取之也．芤洪散大长濡弦皆统于浮．伏短细牢实皆统于沉．迟数之脉．以己之呼吸而取之也．缓结微弱皆迟之类．疾促皆数之类．滑涩之脉．则察夫往来之形也．滑类乎数．涩类乎迟然脉虽似而理则殊．数为热．迟为寒．滑为血多气少．涩为气多血少．究而论之．叔和表里之说．不可不知．伯仁之论．尤捷而便．诊时男左女右．人臂长则疏下指．臂短则密下指．掌后高骨为关．先以中指定关位．徐下前后二指．要得举按寻三法．轻手循之曰举．重手取之曰按．不轻不重委曲求之曰寻．下指时轻按以消息之．次重按以消息之．然后自寸至关逐部寻究．须均呼吸．以定至数．一呼一吸．要以脉四至为率．呼出心与肺．吸入肾与肝．间以脾脉在中为一息．五至是平脉也．其有太过不及．则为病脉．又须识时脉胃脉与脏腑平脉．然后及于病脉．时脉谓春弦夏洪秋毛冬石也．胃脉谓三部中每部各有浮中沉．浮主皮肤．候表及腑．沉主筋骨．候里及脏．胃脉在中．按之和缓．无胃则真脏脉见矣．平脉如心脉洪大而散之类．既推病在何部．更分在气在血．又须识三部所主．寸为阳．为上部．主头以下至心胸之分．关为阴阳之中．为中部．主脐腹肚胁之分．尺为阴．为下部．主腰足胫股之分．病脉见时．在上为上病．在下为下病．左曰左病．右曰右病．左脉不和病在表．右脉不和病在里．脉法之要．不外乎此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祝序
  • 当前页：一·辨诊脉大法
  • 下一页：二·辨浮脉所统有十
<<< 返回本书目录
  1. 辨诊脉大法《诊脉三十二辨》
  2. 辨蒸变《幼科铁镜》
  3. 辨张氏无治之症《白喉条辨》
  4. 辨正风温温疟温毒温疫《叶选医衡》
  5. 辨张景岳言瘟疫《松峰说疫》
  6. 辨正蒋问斋医略伏邪篇《温热逢源》
  7. 辨脏腑内疮《外科理例》
  8. 辨正吴又可温疫论各条《温热逢源》
  9. 辨脏腑病脉阴阳大法《脉经》
  10. 辨正徐洄溪先生医者误人无罪论《一得集》
  11. 辨灾怪恐怖杂脉《脉经》
  12. 辨正张石顽伤寒绪论温热各条《温热逢源》
  13. 辨杂病脉吐汗温利可否法《察病指南》
  14. 辨正周禹载温热暑疫各条《温热逢源》
  15. 辨孕男女脉法歌《内府秘传经验女科》
  16. 辨证《痧疹辑要》
  17. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  18. 辨证《医医小草》
  19. 辨郁金之误《吴医汇讲》
  20. 辨证《张氏医通》
  21. 辨鱼口便毒论《疡科心得集》
  22. 辨证《中医名词词典》
  23. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  24. 辨证《中医眼科备读》
  25. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  26. 辨证《中医诊断学》
  27. 辨有脉无脉《诊脉三十二辨》
  28. 辨证大纲《顾松园医镜》
  29. 辨幽痈赫痈冲疽论《疡科心得集》
  30. 辨证赋《冯氏锦囊秘录》
  1. 辨诊脉大法《诊脉三十二辨》
  2. 辨张氏无治之症《白喉条辨》
  3. 辨蒸变《幼科铁镜》
  4. 辨张景岳言瘟疫《松峰说疫》
  5. 辨正风温温疟温毒温疫《叶选医衡》
  6. 辨脏腑内疮《外科理例》
  7. 辨正蒋问斋医略伏邪篇《温热逢源》
  8. 辨脏腑病脉阴阳大法《脉经》
  9. 辨正吴又可温疫论各条《温热逢源》
  10. 辨灾怪恐怖杂脉《脉经》
  11. 辨正徐洄溪先生医者误人无罪论《一得集》
  12. 辨杂病脉吐汗温利可否法《察病指南》
  13. 辨正张石顽伤寒绪论温热各条《温热逢源》
  14. 辨孕男女脉法歌《内府秘传经验女科》
  15. 辨正周禹载温热暑疫各条《温热逢源》
  16. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  17. 辨证《医医小草》
  18. 辨郁金之误《吴医汇讲》
  19. 辨证《证治准绳·幼科》
  20. 辨语言蹇涩非痰人《医林改错》
  21. 辨证《痧疹辑要》
  22. 辨鱼口便毒论《疡科心得集》
  23. 辨证《中医诊断学》
  24. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  25. 辨证（六则）《张氏医通》
  26. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  27. 辨证大纲《顾松园医镜》
  28. 辨有脉无脉《诊脉三十二辨》
  29. 辨证大略《外科证治全书》
  30. 辨幽痈赫痈冲疽论《疡科心得集》
  31. 辨证赋《冯氏锦囊秘录》


辨浮脉所统有十_《诊脉三十二辨》_中医诊治_【岐黄之术】

二·辨浮脉所统有十

二·辨浮脉所统有十

  • 上一页
  • 目录
  • 相关
  • 下一页

（芤洪大散虚长弦濡紧革皆统于浮）

浮．阳金也．指下按之不足．轻举有余．如风吹毛．如水漂木．曰浮．是阴不足．阳有余．其病在表．主风．有力表实风邪盛．无力表虚阴血亏．浮迟表冷．浮数风热．浮滑痰热．浮芤失血．浮洪虚热．浮大鼻塞．浮散劳极．浮虚伤暑．浮濡阴虚．浮弦风痰．浮紧风寒．浮缓风湿．又寸浮．主伤风头疼发热．关浮．左主膨胀．右主中满腹痛飧泄．浮而大．风在胃中张口息肩．尺浮．客阳在下焦．虚喘耳鸣溲便秘． 若浮而无力．按之如捻葱叶曰芤．芤草中空．状如葱管．浮沉二候易见．故曰有边．独中候豁然难见．正如以指着葱．浮取得上面之葱皮．中取正在空处．沉按又得下面之葱皮．无中非绝无．但比之浮沉．则无力．若泥为绝无．是无胃气矣．旧以前后为两边．与葱义不合．芤为阳火．是阴去阳存之脉候．主失血．大抵气有余．血不足．血不统气．故虚而大．若芤之状也．经曰．常病得之生．卒病得之死．血虚故也．寸芤主血妄行．为吐为衄．关芤左血海空．右胃虚．主腹多积瘀．尺芤下焦虚．主血淋血崩． 若满指腾上．来盛去长．如江河之大．波涛涌起曰洪．洪即实脉之无力者也．为气血大热之候．属火．寸洪胸满烦热．关洪胃热口干．尺洪二便秘塞下血． 若脉形加于常脉一倍曰大．阳也．经云．大则病进．然平人三部皆大．往来上下自如．为禀质之浓．一部独大．斯可占病．若按之满指．来去不明．漫无根底．如杨花散漫之象曰散．阳也．火也．散脉独见．有表无里．是血亡而气欲去．主身危．又产妇得之生．孕妇得之堕． 若形大力薄．举按豁豁然不能自固曰虚．阴也．经曰．久病脉虚者死． 若过于本位．不大不小．迢迢自若曰长．阳也．木也．主气血有余．若长而软滑曰气治．长而坚搏曰气病．实牢弦紧．皆兼长脉．邪气盛则见之．又女人左关长曰多淫欲． 男子两尺长曰多春秋． 若按之浮软．如水面浮绵．随手而没曰濡．濡主气血虚乏．又为伤湿阴也．寸濡上焦寒．阳虚自汗．关濡脾虚冷．尺濡恶寒． 若按之端直以长．状若筝弦挺然指下者曰弦为阳中伏阴属木．弦．贵轻虚．以滑劲急如新张弓弦者．病危．凡经络间为寒所滞．气血不舒．则弦脉见故脉弦必作痛．阳弦头痛．阴弦腹痛．尺弦少腹痛．又木旺者脉必弦．木旺必来侮土．土虚不能制湿．而痰饮之症生．故疟脉自弦其单弦．或寒．或痛．或饮癖．或拘急．又有双弦．脉来如引二线．为肝实．为寒痼． 弦甚为紧．状如转索．乃热为寒束．阴阳相搏之脉．属阳．病则为痛为毒． 其芤弦相合．形如按鼓皮者曰革．阳也．芤虚弦寒．虚寒相搏．是精血遗亡而气独守．女子半产漏下．男子亡血失精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一·辨诊脉大法
  • 当前页：二·辨浮脉所统有十
  • 下一页：三·辨沉脉所统有五
<<< 返回本书目录
  1. 辨浮脉所统有十《诊脉三十二辨》
  2. 辨妇人各病脉证并治《伤寒杂病论》
  3. 辨跗阴疽接骨发论《疡科心得集》
  4. 辨妇人怀妊崩产脉病《灵素节注类编》
  5. 辨凤眉疽眉心疔眉发论《疡科心得集》
  6. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  7. 辨风温《增订叶评伤暑全书》
  8. 辨腹痛《幼科铁镜》
  9. 辨风食气脉《诊脉三十二辨》
  10. 辨腹痈脐痈脐漏论《疡科心得集》
  11. 辨风热痰惊痰论《疡科心得集》
  12. 辨肝胆脉《诊脉三十二辨》
  13. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  14. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  15. 辨肺痿肺痈论《疡科心得集》
  16. 辨疳病脉证并治《婴儿论》
  17. 辨肺热、肺寒、肺虚《幼科铁镜》
  18. 辨疳疾《幼科铁镜》
  19. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  20. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  21. 辨肺大肠脉《诊脉三十二辨》
  22. 辨古《妇人规》
  23. 辨肥瘦脉异《诊脉三十二辨》
  24. 辨古《宜麟策》
  25. 辨方宜脉《诊脉三十二辨》
  26. 辨骨蝼疽垂臂发论《疡科心得集》
  27. 辨方效经错之源、论血化为汗之误《医林改错》
  28. 辨关格脉《诊脉三十二辨》
  29. 辨发颐豌豆疮论《疡科心得集》
  30. 辨寒热《内外伤辨》
  1. 辨浮脉所统有十《诊脉三十二辨》
  2. 辨跗阴疽接骨发论《疡科心得集》
  3. 辨妇人各病脉证并治《伤寒杂病论》
  4. 辨凤眉疽眉心疔眉发论《疡科心得集》
  5. 辨妇人怀妊崩产脉病《灵素节注类编》
  6. 辨风温《增订叶评伤暑全书》
  7. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  8. 辨风食气脉《诊脉三十二辨》
  9. 辨腹痛《幼科铁镜》
  10. 辨风热痰惊痰论《疡科心得集》
  11. 辨腹痈脐痈脐漏论《疡科心得集》
  12. 辨肺痿肺痈论《疡科心得集》
  13. 辨肝胆脉《诊脉三十二辨》
  14. 辨肺热、肺寒、肺虚《幼科铁镜》
  15. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  16. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  17. 辨疳病脉证并治《婴儿论》
  18. 辨肺大肠脉《诊脉三十二辨》
  19. 辨疳疾《幼科铁镜》
  20. 辨肥瘦脉异《诊脉三十二辨》
  21. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  22. 辨方宜脉《诊脉三十二辨》
  23. 辨古《宜麟策》
  24. 辨方效经错之源、论血化为汗之误《医林改错》
  25. 辨古《妇人规》
  26. 辨发颐豌豆疮论《疡科心得集》
  27. 辨骨蝼疽垂臂发论《疡科心得集》
  28. 辨发惊脉证并治《婴儿论》
  29. 辨关格脉《诊脉三十二辨》
  30. 辨发汗吐下后脉证并治《伤寒论》
  31. 辨寒热《内外伤辨》


辨沉脉所统有五_《诊脉三十二辨》_中医诊治_【岐黄之术】

三·辨沉脉所统有五

三·辨沉脉所统有五

  • 上一页
  • 目录
  • 相关
  • 下一页

（伏短细实牢皆统于沉）

沉．阴水也．重手按下．至筋骨乃得．如绵裹砂．内刚外柔．如石投水．必极于底曰沉．是气满三焦．而不运于脏腑．为阴逆阳郁之候．其病在里．为寒为水蓄为气．有力里实．必痰食有形之物．凝滞于内．无力里虚．乃无形之气．郁结于中．沉迟痼冷．沉数伏热．沉滑痰食．沉涩气郁．沉伏霍乱．沉牢冷积沉弦饮痛．沉紧冷痛．沉弱阴痛．沉缓寒湿．寸沉左为寒邪在心．右为寒痰停蓄．伤寒两寸沉曰难治．平人两寸沉曰无阳．多艰于寿．关沉伏寒在经．左主两胁刺痛．右主中满吞酸．尺沉肾寒．主腰背冷痛．男子精冷．女子血结．沉细为阴痒． 伏类于沉．然沉行筋骨间．伏行骨上重按着骨．指下裁动曰伏．阴水也．积阴冷毒之气．滞于三焦．为关格闭塞之候．伏而数曰热厥．亢极而兼水化也．伏而迟曰寒厥．阴极而气将绝也．惟伤寒脉伏．主大汗而解．寻之两头无．中间有．不及本位．状如米粒曰短．阴金也．是气不足以导其血．为不及之病．涩微动结．皆兼短脉．过于悲哀之人．其脉多短．短而滑数为酒伤．寸短头痛．关短宿食．尺短胫冷．又关不诊短．短见于关上．是上不通寸为阳绝．下不通尺为阴绝．若应指沉沉．不绝如丝曰细．阴也．为吐衄．为忧劳过度．为湿．凡血衰气少则顺．否则逆．若中取之沉取之脉．皆幅幅有力曰实．属土．是伏阳在内．寒锢于外．实而静为气血有余．实而躁为里有邪．妇人尺实为有孕．实统牢革．牢革之脉．古人多混淆莫辨．不知革浮牢沉．革虚牢实．形证各异．故革脉见浮部．其按之坚固有力．动而不移曰牢．阴中有阳．里实表虚．病主胸中气促．骨间疼痛．大抵其脉近于无胃气．故诸家皆谓危殆之脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二·辨浮脉所统有十
  • 当前页：三·辨沉脉所统有五
  • 下一页：四·辨迟脉所统有五
<<< 返回本书目录
  1. 辨沉脉所统有五《诊脉三十二辨》
  2. 辨成氏再传之讹《伤寒括要》
  3. 辨肠风脏毒论《疡科心得集》
  4. 辨迟脉所统有五《诊脉三十二辨》
  5. 辨肠风论《三因极一病证方论》
  6. 辨尺寸阴阳荣卫度数《脉经》
  7. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  8. 辨初生脉证并治《婴儿论》
  9. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  10. 辨褚氏春瘟夏疫《松峰说疫》
  11. 辨不可下病脉证篇《医宗金鉴》
  12. 辨传经《广瘟疫论》
  13. 辨不可下病脉证并治《伤寒论》
  14. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  15. 辨不可吐病脉证篇《医宗金鉴》
  16. 辨疮疽疖肿证候法《外科精义》
  17. 辨不可吐《伤寒论》
  18. 辨疮疽善恶法《外科精义》
  19. 辨不可汗病脉证篇《医宗金鉴》
  20. 辨疮血风疮论《疡科心得集》
  21. 辨不可发汗病脉证并治《伤寒论》
  22. 辨疮疹脉症并治《婴儿论》
  23. 辨病治病疑难说《目经大成》
  24. 辨疮肿浅深法《外科精义》
  25. 辨病源《白喉条辨》
  26. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  27. 辨病与潜病《中医疾病预测》
  28. 辨唇疔茧唇唇疳论《疡科心得集》
  29. 辨病《幼科铁镜》
  30. 辨从脉不从症《诊脉三十二辨》
  1. 辨沉脉所统有五《诊脉三十二辨》
  2. 辨肠风脏毒论《疡科心得集》
  3. 辨成氏再传之讹《伤寒括要》
  4. 辨肠风论《三因极一病证方论》
  5. 辨迟脉所统有五《诊脉三十二辨》
  6. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  7. 辨尺寸阴阳荣卫度数《脉经》
  8. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  9. 辨初生脉证并治《婴儿论》
  10. 辨不可下病篇存疑《医宗金鉴》
  11. 辨褚氏春瘟夏疫《松峰说疫》
  12. 辨不可下病脉证篇《医宗金鉴》
  13. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  14. 辨不可下病脉证并治《伤寒论》
  15. 辨疮疽疖肿证候法《外科精义》
  16. 辨不可吐病脉证篇《医宗金鉴》
  17. 辨疮疽善恶法《外科精义》
  18. 辨不可吐《伤寒论》
  19. 辨疮血风疮论《疡科心得集》
  20. 辨不可汗病篇存疑《医宗金鉴》
  21. 辨疮疹脉症并治《婴儿论》
  22. 辨不可汗病脉证篇《医宗金鉴》
  23. 辨疮肿《中医词典》
  24. 辨不可发汗病脉证并治《伤寒论》
  25. 辨疮肿浅深法《中医词典》
  26. 辨病治病疑难说《目经大成》
  27. 辨疮肿浅深法《外科精义》
  28. 辨病源《白喉条辨》
  29. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  30. 辨病与潜病《中医疾病预测》
  31. 辨唇疔茧唇唇疳论《疡科心得集》


辨迟脉所统有五_《诊脉三十二辨》_中医诊治_【岐黄之术】

四·辨迟脉所统有五

四·辨迟脉所统有五

  • 上一页
  • 目录
  • 相关
  • 下一页

（缓结代微弱皆统于迟）

迟．阴土也．一呼一吸．脉不及五至曰迟．乃阴盛阳亏之候．主脏寒．审其迟之微甚．知寒之浅深．有力冷痛．无力虚寒．浮迟表寒．沉迟里寒．乍迟乍数为虚火．又有不浮不沉．不疾不徐．不微不弱．如微风轻 柳梢之状曰缓．缓属阴．土有和缓之义．冲和之气．洋溢于脉．血满肌肉．故不嫌迟．乃脾之正脉．若浮而缓曰卫气伤．沉而缓曰荣气弱．诸部见缓脉．皆主气血不敛．为不足之症．缓大风虚．缓细湿痹．缓涩血虚．缓弱气虚．寸缓皮肤不仁．关缓不欲饮食．尺缓脚弱下肿．若脉来迟缓．时一止而复来者曰结．结者．阴脉之极．阴独盛而阳不能入为七情所郁．寒邪滞经．气血痰饮食五者．一留于其间．则见为结脉．浮结气滞．沉结积聚．结促皆危症．结促之脉．无常数．或二动或三动．一止即来．有动而中止．不能自还．因而复动．繇是复止．寻之良久．乃复强起曰代．若暴损气血．元气不续者可治．痛脉时见代．娠妇亦有代脉．必在三月余．不则一脏绝．他脏代至．故曰代必死．若轻诊即见．重按如欲绝．有而若无者曰微．阴也．是劳极诸虚之候．浮微阳不足．沉微阴不足．曾经汗吐下后见之．为阴阳将自和欲愈之脉． 软极曰弱．萎弱不振．类濡而沉．阴也．气虚则脉弱．阳陷入阴之象．寸弱阳虚．尺弱阴虚．关弱胃虚．病后老人见之顺．平人少年见之逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三·辨沉脉所统有五
  • 当前页：四·辨迟脉所统有五
  • 下一页：五·辨数脉所统有二
<<< 返回本书目录
  1. 辨迟脉所统有五《诊脉三十二辨》
  2. 辨尺寸阴阳荣卫度数《脉经》
  3. 辨成氏再传之讹《伤寒括要》
  4. 辨初生脉证并治《婴儿论》
  5. 辨沉脉所统有五《诊脉三十二辨》
  6. 辨褚氏春瘟夏疫《松峰说疫》
  7. 辨肠风脏毒论《疡科心得集》
  8. 辨传经《广瘟疫论》
  9. 辨肠风论《三因极一病证方论》
  10. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  11. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  12. 辨疮疽疖肿证候法《外科精义》
  13. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  14. 辨疮疽善恶法《外科精义》
  15. 辨不可下病脉证篇《医宗金鉴》
  16. 辨疮血风疮论《疡科心得集》
  17. 辨不可下病脉证并治《伤寒论》
  18. 辨疮疹脉症并治《婴儿论》
  19. 辨不可吐病脉证篇《医宗金鉴》
  20. 辨疮肿浅深法《外科精义》
  21. 辨不可吐《伤寒论》
  22. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  23. 辨不可汗病脉证篇《医宗金鉴》
  24. 辨唇疔茧唇唇疳论《疡科心得集》
  25. 辨不可发汗病脉证并治《伤寒论》
  26. 辨从脉不从症《诊脉三十二辨》
  27. 辨病治病疑难说《目经大成》
  28. 辨从症不从脉《诊脉三十二辨》
  29. 辨病源《白喉条辨》
  30. 辨大肠痈小肠痈论《疡科心得集》
  1. 辨迟脉所统有五《诊脉三十二辨》
  2. 辨成氏再传之讹《伤寒括要》
  3. 辨尺寸阴阳荣卫度数《脉经》
  4. 辨沉脉所统有五《诊脉三十二辨》
  5. 辨初生脉证并治《婴儿论》
  6. 辨肠风脏毒论《疡科心得集》
  7. 辨褚氏春瘟夏疫《松峰说疫》
  8. 辨肠风论《三因极一病证方论》
  9. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  10. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  11. 辨疮疽疖肿证候法《外科精义》
  12. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  13. 辨疮疽善恶法《外科精义》
  14. 辨不可下病篇存疑《医宗金鉴》
  15. 辨疮血风疮论《疡科心得集》
  16. 辨不可下病脉证篇《医宗金鉴》
  17. 辨疮疹脉症并治《婴儿论》
  18. 辨不可下病脉证并治《伤寒论》
  19. 辨疮肿《中医词典》
  20. 辨不可吐病脉证篇《医宗金鉴》
  21. 辨疮肿浅深法《中医词典》
  22. 辨不可吐《伤寒论》
  23. 辨疮肿浅深法《外科精义》
  24. 辨不可汗病篇存疑《医宗金鉴》
  25. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  26. 辨不可汗病脉证篇《医宗金鉴》
  27. 辨唇疔茧唇唇疳论《疡科心得集》
  28. 辨不可发汗病脉证并治《伤寒论》
  29. 辨从脉不从症《诊脉三十二辨》
  30. 辨病治病疑难说《目经大成》
  31. 辨从症不从脉《诊脉三十二辨》


辨数脉所统有二_《诊脉三十二辨》_中医诊治_【岐黄之术】

五·辨数脉所统有二

五·辨数脉所统有二

  • 上一页
  • 目录
  • 相关
  • 下一页

（疾促统于数）

数．阳火也．一呼一吸．脉逾五至曰数．是阳热太过之脉．有力实火．无力虚火．浮数表热．沉数里热．寸口数实肺痈．数虚肺痿．数而坚如银钗之股．曰蛊毒． 数之甚为疾． 脉来数时一止．而复来者曰促．促者阳脉之极盛．阳盛而阴不能和．气血痰饮食五者．一有留滞．则脉必见止而为促．促非恶脉．然渐退则生．进则死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四·辨迟脉所统有五
  • 当前页：五·辨数脉所统有二
  • 下一页：六·辨滑脉所统有一
<<< 返回本书目录
  1. 辨数脉所统有二《诊脉三十二辨》
  2. 辨胎《沈氏女科辑要》
  3. 辨术者太素脉论《一得集》
  4. 辨胎毒发丹《幼科铁镜》
  5. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  6. 辨胎歌《女科秘旨》
  7. 辨手丫发合谷疽论《疡科心得集》
  8. 辨胎寒《幼科铁镜》
  9. 辨手心手背《内外伤辨》
  10. 辨胎黄《幼科铁镜》
  11. 辨手腕痈兑疽论《疡科心得集》
  12. 辨胎火胎毒及猴狲疳论《疡科心得集》
  13. 辨手太阴本病症治《白喉条辨》
  14. 辨胎惊胎风《幼科铁镜》
  15. 辨手少阴标病《白喉条辨》
  16. 辨胎脉《察病指南》
  17. 辨手少阳标病《白喉条辨》
  18. 辨胎热《幼科铁镜》
  19. 辨手发背手心毒托盘疔论《疡科心得集》
  20. 辨太阳病脉证并治法上《伤寒论》
  21. 辨似损非损《虚损启微》
  22. 辨太阳病脉证并治上《伤寒杂病论》
  23. 辨似《广瘟疫论》
  24. 辨太阳病脉证并治上篇《医宗金鉴》
  25. 辨实热《保幼新编》
  26. 辨太阳病脉证并治下《伤寒论》
  27. 辨石榴疽痈论《疡科心得集》
  28. 辨太阳病脉证并治下《伤寒杂病论》
  29. 辨十二经水火分治法《儒门事亲》
  30. 辨太阳病脉证并治下篇《医宗金鉴》
  1. 辨数脉所统有二《诊脉三十二辨》
  2. 辨术者太素脉论《一得集》
  3. 辨胎《沈氏女科辑要》
  4. 辨黍《类经图翼》
  5. 辨胎毒发丹《幼科铁镜》
  6. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  7. 辨胎歌《女科秘旨》
  8. 辨手丫发合谷疽论《疡科心得集》
  9. 辨胎寒《幼科铁镜》
  10. 辨手心手背《内外伤辨》
  11. 辨胎黄《幼科铁镜》
  12. 辨手腕痈兑疽论《疡科心得集》
  13. 辨胎火胎毒及猴狲疳论《疡科心得集》
  14. 辨手太阴本病症治《白喉条辨》
  15. 辨胎惊胎风《幼科铁镜》
  16. 辨手少阴标病《白喉条辨》
  17. 辨胎脉《察病指南》
  18. 辨手少阳标病《白喉条辨》
  19. 辨胎脉《医效秘传》
  20. 辨手发背手心毒托盘疔论《疡科心得集》
  21. 辨胎热《幼科铁镜》
  22. 辨释《思考中医》
  23. 辨胎孕男女法《中医词典》
  24. 辨似损非损《虚损启微》
  25. 辨太阳病脉证并治法上《伤寒论》
  26. 辨似《广瘟疫论》
  27. 辨太阳病脉证并治上《伤寒杂病论》
  28. 辨实热《保幼新编》
  29. 辨太阳病脉证并治上篇《医宗金鉴》
  30. 辨石榴疽痈论《疡科心得集》
  31. 辨太阳病脉证并治下《伤寒杂病论》


辨滑脉所统有一_《诊脉三十二辨》_中医诊治_【岐黄之术】

六·辨滑脉所统有一

六·辨滑脉所统有一

  • 上一页
  • 目录
  • 相关
  • 下一页

（动统于滑）

滑．阳水也．然非独阳．乃纯阳正阴和合交结．不能独取而成滑．阴随阳化曰热化．故其症为热．实形则往来流利．如珠走盘．而中有力．大抵血盛则脉滑．故肾脉宜于滑而收敛．脉形清者．为血有余．三五不调．脉形浊者．为血滞．为痰．浮滑风痰．沉滑食痰兼气．滑数痰火．滑短宿食．寸滑阳实．胸中塞满吐逆．关滑气满食即吐．尺滑蓄血．妇人尺滑有断绝．为经闭．和滑为孕．举之无寻之有．无头无尾．状如大豆．厥厥动摇．不离其处者曰动．动随虚见阳也．阴虚阳战于内．动脉即现．多于关部见之．主痛主泄痢．见于寸为阳．阳动为惊为汗．见于尺为阴．阴动则发热形冷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五·辨数脉所统有二
  • 当前页：六·辨滑脉所统有一
  • 下一页：七·辨涩脉
<<< 返回本书目录
  1. 辨滑脉所统有一《诊脉三十二辨》
  2. 辨坏病脉证并治篇《医宗金鉴》
  3. 辨虎口指脉纹诀《万氏秘传片玉心书》
  4. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  5. 辨虎口纹《明医指掌》
  6. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  7. 辨候胃气脉法《诊脉三十二辨》
  8. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  9. 辨喉症经络治法《喉舌备要秘旨》
  10. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  11. 辨喉证《包氏喉证家宝》
  12. 辨霍乱病脉证并治《伤寒论》
  13. 辨喉疳喉菌论《疡科心得集》
  14. 辨霍乱病脉证并治篇《医宗金鉴》
  15. 辨喉蛾喉痈论《疡科心得集》
  16. 辨霍乱吐利病脉证并治《伤寒杂病论》
  17. 辨喉痹喉癣论《疡科心得集》
  18. 辨夹食伤寒《幼科铁镜》
  19. 辨鹤膝风人面疮论《疡科心得集》
  20. 辨夹痈米疽论《疡科心得集》
  21. 辨合病并病脉证并治篇《医宗金鉴》
  22. 辨瘕癖块论《疡科心得集》
  23. 辨汗无太早下无太晚《松峰说疫》
  24. 辨脚发背脱疽论《疡科心得集》
  25. 辨寒暑证各异《增订叶评伤暑全书》
  26. 辨疥疮痤痱疮论《疡科心得集》
  27. 辨寒暑各异《温热暑疫全书》
  28. 辨金井中肾水不满神光短论《眼科阐微》
  29. 辨寒热有真假《诊脉三十二辨》
  30. 辨筋骨四肢《内外伤辨》
  1. 辨滑脉所统有一《诊脉三十二辨》
  2. 辨虎口指脉纹诀《万氏秘传片玉心书》
  3. 辨坏病脉证并治篇《医宗金鉴》
  4. 辨虎口纹《明医指掌》
  5. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  6. 辨候胃气脉法《诊脉三十二辨》
  7. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  8. 辨喉症经络治法《喉舌备要秘旨》
  9. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  10. 辨喉证《包氏喉证家宝》
  11. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  12. 辨喉疳喉菌论《疡科心得集》
  13. 辨霍乱病脉证并治《伤寒论》
  14. 辨喉蛾喉痈论《疡科心得集》
  15. 辨霍乱病脉证并治篇《医宗金鉴》
  16. 辨喉痹喉癣论《疡科心得集》
  17. 辨霍乱吐利病脉证并治《伤寒杂病论》
  18. 辨鹤膝风人面疮论《疡科心得集》
  19. 辨夹食伤寒《幼科铁镜》
  20. 辨合病并病脉证并治篇《医宗金鉴》
  21. 辨夹痈米疽论《疡科心得集》
  22. 辨汗无太早下无太晚《松峰说疫》
  23. 辨瘕癖块论《疡科心得集》
  24. 辨寒暑证各异《增订叶评伤暑全书》
  25. 辨脚发背脱疽论《疡科心得集》
  26. 辨寒暑各异《温热暑疫全书》
  27. 辨疥疮痤痱疮论《疡科心得集》
  28. 辨寒热有真假《诊脉三十二辨》
  29. 辨金井中肾水不满神光短论《眼科阐微》
  30. 辨寒热脉证并治《婴儿论》
  31. 辨筋骨四肢《内外伤辨》


辨涩脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

七·辨涩脉

七·辨涩脉

  • 上一页
  • 目录
  • 相关
  • 下一页

涩．阴金也．如雨沾沙．如刀刮竹．往来极难曰涩．涩为气有余．气盈则血少．荣卫不相随．故脉来蹇滞．肺则宜此．病之所主．复中气结．内则血痹痛．外则中雾露毒．浮涩表恶寒．沉涩里燥涸．寸涩液不足．关涩血不足．尺涩精不足．必艰于嗣．又女人有孕．为胎痛不安．或胎漏．无胎为败血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六·辨滑脉所统有一
  • 当前页：七·辨涩脉
  • 下一页：八·辨肺大肠脉
<<< 返回本书目录
  1. 辨涩脉《诊脉三十二辨》
  2. 辨痧疹腹痛《医门补要》
  3. 辨色论《女科折衷纂要》
  4. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  5. 辨色及病《沈氏女科辑要》
  6. 辨善后《白喉条辨》
  7. 辨色歌《小儿推拿广意》
  8. 辨伤寒（附寒极似热）《幼科铁镜》
  9. 辨色《白喉条辨》
  10. 辨伤寒二《伤寒寻源》
  11. 辨三因《察病指南》
  12. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  13. 辨三痞论并方《中藏经》
  14. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  15. 辨三经标本并病《白喉条辨》
  16. 辨伤寒太阳经再传《冯氏锦囊秘录》
  17. 辨三部九候脉证《脉经》
  18. 辨伤寒未解将解《冯氏锦囊秘录》
  19. 辨乳痈乳疽论《疡科心得集》
  20. 辨伤寒一《伤寒寻源》
  21. 辨乳癖乳痰乳岩论《疡科心得集》
  22. 辨伤寒疫气不同歌《伤寒百证歌》
  23. 辨柔痉不恶寒之误《研经言》
  24. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  25. 辨认一切阴虚证法《医理真传》
  26. 辨上焦病脉证并治《婴儿论》
  27. 辨认一切阳虚证法《医理真传》
  28. 辨烧热《幼科铁镜》
  29. 辨认内外发热证至要约言《伤寒恒论》
  30. 辨少阳病脉证并治《伤寒论》
  1. 辨涩脉《诊脉三十二辨》
  2. 辨色失误《百病自测》
  3. 辨痧疹腹痛《医门补要》
  4. 辨色论《女科折衷纂要》
  5. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  6. 辨色及病《沈氏女科辑要》
  7. 辨善恶顺逆《中医外科学》
  8. 辨色歌《小儿推拿广意》
  9. 辨善后《白喉条辨》
  10. 辨色法《医理真传》
  11. 辨伤寒（附寒极似热）《幼科铁镜》
  12. 辨色《女科证治准绳》
  13. 辨伤寒二《伤寒寻源》
  14. 辨色《白喉条辨》
  15. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  16. 辨三因《察病指南》
  17. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  18. 辨三痞论并方《中藏经》
  19. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  20. 辨三经标本并病《白喉条辨》
  21. 辨伤寒太阳经再传《冯氏锦囊秘录》
  22. 辨三关《针灸大成》
  23. 辨伤寒未解将解《冯氏锦囊秘录》
  24. 辨三部九候脉证《脉经》
  25. 辨伤寒温病热病并无传染之理《温病正宗》
  26. 辨乳痈乳疽论《疡科心得集》
  27. 辨伤寒五十九刺《续名医类案》
  28. 辨乳癖乳痰乳岩论《疡科心得集》
  29. 辨伤寒一《伤寒寻源》
  30. 辨柔痉不恶寒之误《研经言》
  31. 辨伤寒疫气不同歌《伤寒百证歌》


辨肺大肠脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

八·辨肺大肠脉

八·辨肺大肠脉

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经．为一身之华盖．统十二经．十五络．五脏 六腑之死生吉凶．皆于此决．盖肺居脏腑最上．脏腑之气．无不上熏乎肺也．以其位高．辅君主行荣卫．故曰相傅之官．治节出焉．居右手寸口．与手阳明大肠为表里．肺脏大肠腑．言其体．属西方辛金．言其用．肺主气．多言则伤气．咳嗽由此而作．肺又藏魄．并精出入谓之魄．精气之臣佐也．其窍通于鼻．肺和则鼻知香臭．言其性情之杂着．肺主声．自入为哭．其传于五脏者．亦各自有声．其为各脏所传者．心主臭．入肺为腥．脾主味．入肺为辛．肝主色．入肺为白．肾主液．入肺为涕．其为六淫所中．肺宜温润．燥则病．寒亦病．其为七情亦害．忧或悲．则魄户不闭．金气郁塞．心火乘之．其有不内外因而病者．叫呼损气．则伤肺也．脉起于中焦中焦者．中脘也．在脐上四寸．下络大肠．还循胃口．上膈．胃口有上下．上口在脐上五寸上脘穴分．下口在脐上四寸下脘穴分．膈，隔也．人心下有膈膜．前齐鸠尾．后齐十一椎．周遭着脊．所以遮隔浊气．不使上熏心肺．肺脉贯膈．布胸中．故病为咳．为上气．为喘．为渴．为烦心．为胸满．从膈属肺．从肺系横出腋下．下循 内．下肘中．循臂内．上骨下廉．入寸口．上鱼循鱼际．出大指之端．肺系喉咙也．故肺病缺盆痛甚．臂下胁上曰腋．膊下对腋处曰 ． 尽处为肘．肘以下为臂．臂以下为脘廉隅也．鱼谓掌骨之前．大指本节之后．肥肉隆起处．统为之鱼．故肺病为 臂内前廉痛．为掌中热．其支者．从腕后直出次指内廉．出其端．诊脉如三菽．重浮于三菽者．大肠脉也．按之于皮毛相得曰浮．稍稍加力．脉道不利为涩．又稍加力．不及本位曰短．此其平脉．若鼓急病太过．萧索病不及．洪大则金受火克．谓之贼邪．主中风气壅．鼻燥痫疾．芤亦属火．主积血在胸．气伤而血凝也．弦则金不足而火乘之．是为微邪．主大肠结．气急膈中疼痛．紧则头痛．缓漫乃脾邪所致为虚邪．主风湿．沉濡而滑．则肾邪相干为实邪．有寒有风有痰．沉细病在骨．主骨蒸．单沉主气胀．又胸中留滞化为痰．单滑痰塞气壅．作呕逆．单濡主气乏冷胀．又有正邪．浮本肺脉．然浮濡而实．谓之阳结．肺络循咽．大肠为腑．咽门燥．大肠结皆坐此．浮甚或三部俱浮．恶寒壮热．热能伤气．气伤不能卫．金反亏而木反盛．咳嗽气促．痰唾稠浓．双目流泪．皆坐此．肺之积名曰息奔．左右胁下． 大如覆杯．以春甲乙日得之．盖心邪传肺．肺当传肝．肝旺不受邪．肺欲复还心．心不受．故留结为积．肺气实梦兵戈相竞．虚则梦涉水田．若肺绝而真脏脉见．大而虚．如风吹毛．又如以毛羽中人肤．其见于外者．气出不还．绝汗如珠．转出不流．又气喘两肩动曰肩息．或发直如麻．丙日笃．丁日死．死于巳午时．肺之大略如此．

大肠脉

手阳明大肠．传导不洁之物．变化物之形．故曰传导之官．变化出焉．大肠上口．即小肠下口．大肠下接直肠．直肠下为肛门谷道．传送不洁之物．必待肺气下行．故与肺为表里．属西方庚金．体用性情等．皆不外乎肺．其脉即受肺交．肺脉出次指．大肠脉遂起于食指之端．循指上掌．出合谷两骨间．合谷虎口也．上循臂．入肘外廉．上 外前廉．上肩出肩端两骨．名 骨之前廉．上出于肩HT 上际．名天柱骨．会于大椎．大椎肩上高骨也．下入缺盆．络肺下膈属大肠．其支者．从缺盆上颈贯颊．入下齿缝中．返出两吻．各挟口交人中．左之右．右之左．上挟鼻孔．其邪气有余而实．则脉所经过之处．皆热肿而痛．其正气不足而虚．则为寒栗．大肠之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七·辨涩脉
  • 当前页：八·辨肺大肠脉
  • 下一页：九·辨心小肠脉
<<< 返回本书目录
  1. 辨肺大肠脉《诊脉三十二辨》
  2. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  3. 辨肥瘦脉异《诊脉三十二辨》
  4. 辨肺热、肺寒、肺虚《幼科铁镜》
  5. 辨方宜脉《诊脉三十二辨》
  6. 辨肺痿肺痈论《疡科心得集》
  7. 辨方效经错之源、论血化为汗之误《医林改错》
  8. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  9. 辨发颐豌豆疮论《疡科心得集》
  10. 辨风热痰惊痰论《疡科心得集》
  11. 辨发惊脉证并治《婴儿论》
  12. 辨风食气脉《诊脉三十二辨》
  13. 辨发汗吐下后脉证并治《伤寒论》
  14. 辨风温《增订叶评伤暑全书》
  15. 辨发汗后病脉证并治《伤寒论》
  16. 辨凤眉疽眉心疔眉发论《疡科心得集》
  17. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  18. 辨跗阴疽接骨发论《疡科心得集》
  19. 辨耳痈耳菌虚实论《疡科心得集》
  20. 辨浮脉所统有十《诊脉三十二辨》
  21. 辨儿之变蒸《儿科萃精》
  22. 辨妇人各病脉证并治《伤寒杂病论》
  23. 辨恶寒《增订叶评伤暑全书》
  24. 辨妇人怀妊崩产脉病《灵素节注类编》
  25. 辨讹《冯氏锦囊秘录》
  26. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  27. 辨毒散【方剂大全】
  28. 辨腹痛《幼科铁镜》
  29. 辨痘毒总论《疡科心得集》
  30. 辨腹痈脐痈脐漏论《疡科心得集》
  1. 辨肺大肠脉《诊脉三十二辨》
  2. 辨肥瘦脉异《诊脉三十二辨》
  3. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  4. 辨方宜脉《诊脉三十二辨》
  5. 辨肺热、肺寒、肺虚《幼科铁镜》
  6. 辨方效经错之源、论血化为汗之误《医林改错》
  7. 辨肺痿肺痈论《疡科心得集》
  8. 辨发颐豌豆疮论《疡科心得集》
  9. 辨风热痰惊痰论《疡科心得集》
  10. 辨发惊脉证并治《婴儿论》
  11. 辨风食气脉《诊脉三十二辨》
  12. 辨发汗吐下后脉证并治《伤寒论》
  13. 辨风温《增订叶评伤暑全书》
  14. 辨发汗后病脉证并治《伤寒论》
  15. 辨凤眉疽眉心疔眉发论《疡科心得集》
  16. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  17. 辨跗阴疽接骨发论《疡科心得集》
  18. 辨二便《医理真传》
  19. 辨浮脉所统有十《诊脉三十二辨》
  20. 辨耳痈耳菌虚实论《疡科心得集》
  21. 辨妇人各病脉证并治《伤寒杂病论》
  22. 辨耳色《医学摘粹》
  23. 辨妇人怀妊崩产脉病《灵素节注类编》
  24. 辨儿之变蒸《儿科萃精》
  25. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  26. 辨恶寒《增订叶评伤暑全书》
  27. 辨腹痛《幼科铁镜》
  28. 辨讹《冯氏锦囊秘录》
  29. 辨腹痈脐痈脐漏论《疡科心得集》
  30. 辨毒攻脏诀《喉舌备要秘旨》
  31. 辨肝胆脉《诊脉三十二辨》


辨心小肠脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

九·辨心小肠脉

九·辨心小肠脉

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经．为一身之君主．神明出焉．居左手寸口．与手太阳小肠为表里．心脏小肠腑．言其体．属南方丁火．言其用．心主血．其窍荣于舌．故舌为心苗．心和则舌音嘹亮．心又藏神．血气两全谓之神．精气之化成也．心平则神明不测．言其性情之杂着．心主臭．心属火．火化物．五味出焉．火炎盛．则生焦苦．故自入为焦．其传五脏者．亦各自有臭．其为各脏所传者．肺主声．入心为言．脾主味．入心为苦．肝主色．入心为赤．肾主液．入心为汗．其为六淫所中．伤暑之病．必心先得．其为七情所害．喜则神庭融泄．火气赫曦．肾水乘之．其有不内外因而病者．养心莫善于寡欲．荣神役虑．则神疲而心受伤．心脉受足太阴脾脉之交．脾脉终于心．故心脉起于心中．心附脊第五椎．出属心系．心系有二．一则上与肺通．入肺两大叶间．一则由肺系而下曲折．向后并脊里细络．相连贯通五脏系．从心系下膈络小肠．其支者．从心系上挟咽．故心病嗌干．系目．故心病目黄．其直者．复从心系上肺．出腋下．循内后廉．下肘循臂内后廉．抵掌后兑骨之端．入掌内后廉．循小指出其端．故心病 臂痛．掌中热．诊脉如六菽之重．浮于六菽者．小肠脉也．按之与血脉相得曰洪．稍稍加力．脉道觉粗曰大．又稍加力．脉道阔软曰散．此平脉也．若飞急病太过．如水中浮萍动病不及．沉濡而滑．水来克火．是为贼邪．然汗通则肾水准．火不受水贼矣．单沉主中寒．心气刺痛．单濡．烦躁冷汗．单滑主心热上焦满．痰壅吐逆渴．浮短涩．乃肺脉为微邪．火金相合．火来克金．金虚则木盛主风热．又心浮头旋目暗．心涩精血俱败．胸痹心痛．弦则病因肝木而致．为病虚邪．火中有木．木能御土．无土则水至．又木挟火而欲侮金．金木交战于胸中．能致胸中急痛．若脉紧亦自作痛．缓大乃脾之本形为实邪．火中有土．水不能制火．是谓子能制鬼．然火邪愈甚．热极生风．能令舌不活动．心中惊惕．又有正邪．曰芤曰数．皆属火．芤主血凝不流．心脉芤．积血在胸中．气上则吐衄．气陷则痢数．为邪热太过．数甚能令舌生风．而唇破裂．狂言目见鬼神．心之积．名曰伏梁．起脐上．大如臂．上至心下．以秋庚辛日得之．盖肾邪传心．心当传肺．肺旺不受邪．心复欲返肾．肾不受．故留结为积．心脏有余．梦见忧惊怪异之事．心脏不足．梦烟火光明．若心绝而真脏脉见．坚而博．如循薏苡子．累累然如转豆．脉又前曲后踞．如操带钩．前曲者．轻取则坚强不柔．后踞者．重取则牢．实不动．全失冲和之气．其见于外者．发必焦枯．面黧黑．掌肿无文．壬日笃．癸日死．死于亥子时．心之大略如此．

小肠脉

手太阳小肠．为受盛之官．承奉胃司受糟粕．化物而传入大肠．故化物出焉．与心为表里．属南方丙火．用与性情等．皆不外乎心脉．受心交．心脉终于小指．小肠脉即起于小指之端．循手外侧．上脘出踝中．腕下兑骨为踝．直上循臂骨下廉．出肘内侧两筋之间．上循 外后廉．故 肘臂痛属小肠．出肩解．膂上两角．为绕肩脾．肩解下成片骨为肩解．交肩上．入缺盆．故小肠病．肩似拔而痛．络心循咽为嗌痛．下膈抵胃属小肠．其支者．从缺盆循颈上颊．为颈肿不可以顾．又为颊肿．至目兑 ．入耳中．故为目黄．为耳聋．其支者．别颊上 ．目下曰 ．抵鼻至目内 ．出目内角曰内 ．外角曰兑 ．小肠之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八·辨肺大肠脉
  • 当前页：九·辨心小肠脉
  • 下一页：十·辨脾胃脉
<<< 返回本书目录
  1. 辨心小肠脉《诊脉三十二辨》
  2. 辨心脏病证文并方《辅行诀脏腑用药法要》
  3. 辨心实热虚热《幼科铁镜》
  4. 辨形气宜合脉《诊脉三十二辨》
  5. 辨心热昏迷似惊《幼科铁镜》
  6. 辨形神声气饮食之虚实《痘疹心法要诀》
  7. 辨心经热极似寒《幼科铁镜》
  8. 辨形神声气饮食之虚实《医宗金鉴》
  9. 辨心火克肺金白珠生赤丝论《眼科阐微》
  10. 辨胸痹病脉证并治《伤寒杂病论》
  11. 辨心胞络三焦脉《诊脉三十二辨》
  12. 辨胸发疽膻中疽甘疽论《疡科心得集》
  13. 辨泻《幼科铁镜》
  14. 辨虚火《虚损启微》
  15. 辨胁痈肋痈论《疡科心得集》
  16. 辨虚热《保幼新编》
  17. 辨小腹痈缓疽论《疡科心得集》
  18. 辨虚实寒热误治《痘疹心法要诀》
  19. 辨小儿形色《育婴家秘》
  20. 辨虚实寒热误治《医宗金鉴》
  21. 辨小儿五音《小儿推拿广意》
  22. 辨虚实子母《诊脉三十二辨》
  23. 辨小儿五音《推拿抉微》
  24. 辨徐国祯伤寒疑难急证治验《寓意草》
  25. 辨小儿寿夭《育婴家秘》
  26. 辨悬痈HT舌论《疡科心得集》
  27. 辨小儿声音秘旨《幼科推拿秘书》
  28. 辨血痹虚劳病脉证并治《伤寒杂病论》
  29. 辨小儿生死脉《察病指南》
  30. 辨牙漏牙宣牙疔论《疡科心得集》
  1. 辨心小肠脉《诊脉三十二辨》
  2. 辨心实热虚热《幼科铁镜》
  3. 辨形惫《医学摘粹》
  4. 辨心热昏迷似惊《幼科铁镜》
  5. 辨形脉《医学摘粹》
  6. 辨心经热极似寒《幼科铁镜》
  7. 辨形气宜合脉《诊脉三十二辨》
  8. 辨心火克肺金白珠生赤丝论《眼科阐微》
  9. 辨形肉《医学摘粹》
  10. 辨心胞络三焦脉《诊脉三十二辨》
  11. 辨形神声气饮食之虚实《医宗金鉴》
  12. 辨泻《幼科铁镜》
  13. 辨形神声气饮食之虚实《痘疹心法要诀》
  14. 辨胁痈肋痈论《疡科心得集》
  15. 辨形肿《医学摘粹》
  16. 辨小腹痈缓疽论《疡科心得集》
  17. 辨胸痹病脉证并治《伤寒杂病论》
  18. 辨小儿欲发丹毒候《幼科释谜》
  19. 辨胸发疽膻中疽甘疽论《疡科心得集》
  20. 辨小儿欲发丹毒候《证治准绳·幼科》
  21. 辨虚火《虚损启微》
  22. 辨小儿形色《育婴家秘》
  23. 辨虚热《保幼新编》
  24. 辨小儿五音《小儿推拿广意》
  25. 辨虚实寒热误治《医宗金鉴》
  26. 辨小儿五音《推拿抉微》
  27. 辨虚实寒热误治《痘疹心法要诀》
  28. 辨小儿寿夭《育婴家秘》
  29. 辨虚实子母《诊脉三十二辨》
  30. 辨小儿声音秘旨《幼科推拿秘书》
  31. 辨徐国祯伤寒疑难急证治验《寓意草》


辨脾胃脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十·辨脾胃脉

十·辨脾胃脉

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经．仓廪之官．五味出焉．居右手关上．与足阳明胃经为表里．脾脏胃腑．言其体．属中央己土．言其用．已化物为水谷之海．胃戊化火．火热土湿．其气相通．推磨万物．变化糟粕．其华在唇四白．其窍通于口．故脾和则口知五味．又上朝肺金．下按命门．心主血．肝藏血．脾则裹血．藉胃气运入命门．男子化而为精．女子盈而为月事．由是播敷各脏．长养骨髓．荣于一身．肌肉肥泽．故又曰脾主肌肉．脾藏意智．能思记曰意智．血气之主持也．故又曰谏议出焉．言其性情之杂着．脾主味．自入为甘．其传于五脏者．亦各自有味．其为各脏所传者．脾主声．入脾为歌．心主臭．入脾为香．肝主色．入脾为黄．肾主液．入脾为涎．其为六淫所中．湿病必起于脾．如五泄皆湿也．其为七情所害．思虑则意舍不宁．土气凝结．肝木乘之．其有不内外因而病者．饮食劳倦．则伤脾也．大抵土爱暖．热则伤胃．寒则伤脾．不寒不热．则脾胃和平．脾脉受胃之交．胃脉终于足大指．脾脉即起于足大指之端．故脾病为足大指不能举用．循指内侧白肉际．过核骨后．即孤拐骨也．上内踝前廉．循胫骨．上膝股内前廉．入腹属脾络胃．故强立膝股内肿．腹胀呕食溏泄．胃脘痛．客寒于胃．为善噫．皆脾病．从胃上膈挟咽连舌本．散舌下．为舌本强．其支者．复从胃别上膈．注心中．诊脉如九菽之重浮于九菽者．胃脉也．按至肌肉阿阿缓漫．如微风轻柳梢之状曰缓．次稍加力．脉道敦实曰大．此平脉也．弦紧则肝脉见于脾部．木来克土为贼邪．主疼痛．然土衰则木失培养．亦主筋拘急而作呕逆．若沉濡而滑为微邪．沉主积冷气块．忧结中满吞酸．濡则中脘冷痛．滑则脾家热．主风寒久停．渐成霍乱．实而洪．心火相乘为虚邪．土中有火．火能化物消中．而脾胃皆虚．或口干．或翻胃．太实主心痛．芤则血在中焦．主大肠成痈．浮涩属金为实邪．浮主风热．热则金不能克木．木来克土．金乃有病之子．不能顾母．主胃中．空虚．肢体胀满．涩则损食气痞上逆．又有正邪．缓者脾脉．缓甚则病痿厥．若三部皆缓．土能制水．水衰则火必独炎．亦主脾胃热．口臭翻胃．齿肉浮肿．心力损少．脾之积曰痞气．在胃脘．覆大如盘．以冬壬癸日得之．盖肝邪传脾．脾当传肾．肾旺不受邪．脾复欲还肝．肝不受．故留结为积．脾气实梦歌欢乐．虚则梦争饮食．若脾绝而真藏脉见．如雀之啄．筋肉间连三五下．且坚且锐．忽来顿去．良久复来．如屋之漏．筋肉间良久一滴．溅起无力．如釜之沸．皮肤间有出无入．涌涌如羹之上沸．其见于形者．鱼口涎不收．唇青反．人中满．甲日笃．乙日死．死于寅卯时．脾之大略如此．

胃脉

足阳明胃经．与脾为表里．上通咽喉．胃下口即小肠．上口属中央戊土．戊化火．故土性爱暖．热则伤胃．但忌寒耳．主行气．故谷入胃．脉道乃行．其用与性情等．俱不外乎脾脉．受手阳阳大肠之交．大肠脉终于鼻孔．胃脉即起于鼻之两旁．上行左右相交 ． 即山根也．故鼽衄皆胃病．下循鼻外．上入齿中．还出挟口环唇．下交承浆．唇下陷中曰承浆．循颐后下廉．上耳前．循发际．至 颅．故齿痛口 唇胗额颅痛皆胃病．其支者．从耳后．下颈循喉咙．入缺盆．下隔属胃络脾．故胃病主颈肿喉痹．其直者．从缺盆下乳内廉．下挟脐．入气街中．其支者．起胃口下循腹里至气街．与前之入气街者合．故胃邪盛．身以前皆热．又主大腹水肿．膺乳气街俱痛．繇气街．下髀关．抵伏兔．股外为髀．髀前膝上起肉处．为伏兔．后为髀关．即股内也．下膝膑中．循胫外廉．下足跗．入足中指内间．挟膝解中为膑．足面为跗．股膝足胫痛皆胃病．其支者．别跗上入大指间．出其端．胃实则热．热则恶火．四肢者．诸阳之本．阳盛则四肢实．实则能登高而歌．弃衣而走．又火盛与水相激．为奔响腹胀．胃虚则寒栗鼓颔．善呻恶人．喜闭户处．闻木音则惊．颜则黑．且数数而欠．胃之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九·辨心小肠脉
  • 当前页：十·辨脾胃脉
  • 下一页：十一·辨肝胆脉
<<< 返回本书目录
  1. 辨脾胃脉《诊脉三十二辨》
  2. 辨脾胃升降《吴医汇讲》
  3. 辨脾实热虚热《幼科铁镜》
  4. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  5. 辨脾湿《幼科铁镜》
  6. 辨平病死之脉《灵素节注类编》
  7. 辨皮色不胜四时之风篇《形色外诊简摩》
  8. 辨七表八里九道七死脉《察病指南》
  9. 辨捧心痈痰论《疡科心得集》
  10. 辨七表八里九道之非《诊家正眼》
  11. 辨赔赈散等方《松峰说疫》
  12. 辨奇经脉《脉诀刊误》
  13. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  14. 辨脐风《推拿抉微》
  15. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  16. 辨脐风《幼科铁镜》
  17. 辨疟疾（附阴虚似疟）《幼科铁镜》
  18. 辨气少气盛《内外伤辨》
  19. 辨疟病脉证并治《伤寒杂病论》
  20. 辨气血虚实证《痘疹心法要诀》
  21. 辨脓窠疮黄水疮论《疡科心得集》
  22. 辨气血虚实证《医宗金鉴》
  23. 辨脓法《外科精义》
  24. 辨轻重《冯氏锦囊秘录》
  25. 辨内外宜细分《诊脉三十二辨》
  26. 辨岖吐哕证《医宗金鉴》
  27. 辨内外伤《周慎斋遗书》
  28. 辨缺盆疽痈胛痈论《疡科心得集》
  29. 辨内伤饮食用药所宜所禁《内外伤辨》
  30. 辨热病二《伤寒寻源》
  1. 辨脾胃脉《诊脉三十二辨》
  2. 辨脾实热虚热《幼科铁镜》
  3. 辨脾胃升降《吴医汇讲》
  4. 辨脾湿《幼科铁镜》
  5. 辨平病死之脉《灵素节注类编》
  6. 辨皮色不胜四时之风篇《形色外诊简摩》
  7. 辨七表八里九道之非《诊家正眼》
  8. 辨皮毛肌肤《医理真传》
  9. 辨奇经脉《脉诀刊误》
  10. 辨皮肤《医学摘粹》
  11. 辨脐风《推拿抉微》
  12. 辨捧心痈痰论《疡科心得集》
  13. 辨脐风《幼科铁镜》
  14. 辨赔赈散等方《松峰说疫》
  15. 辨脐上下《医学摘粹》
  16. 辨呕吐哕证《幼科心法要诀》
  17. 辨起居性情《医理真传》
  18. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  19. 辨气《广瘟疫论》
  20. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  21. 辨气少气盛《内外伤辨》
  22. 辨疟疾（附阴虚似疟）《幼科铁镜》
  23. 辨气血虚实证《医宗金鉴》
  24. 辨疟病脉证并治《伤寒杂病论》
  25. 辨气血虚实证《痘疹心法要诀》
  26. 辨脓窠疮黄水疮论《疡科心得集》
  27. 辨轻重《冯氏锦囊秘录》
  28. 辨脓法《外科精义》
  29. 辨岖吐哕证《医宗金鉴》
  30. 辨脓《证治准绳·疡医》
  31. 辨缺盆疽痈胛痈论《疡科心得集》


辨肝胆脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十一·辨肝胆脉

十一·辨肝胆脉

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经．名曰将军．居左手关上．与足少阳胆经为表里．肝脏胆腑．言其体属东方乙木．言其用．心主血．肝藏之故．肝为血海．其候在目．肝和则目辨五色．其华在爪．其充在筋．爪与筋．皆血所养也．肝又藏魂．从神往来谓之魂．精气之辅弼也．谋虑于是乎出．言其性情之杂着．肝主色．自入为青．其传于五脏者．亦各自有色．其为各脏所传者．肺主声．入肝为呼．心主臭．入肝为臊．脾主味．入肝为酸．肾主液．入肝为泪．其为六淫所中．诸风病皆始于肝．故肝所发病．必头目眩．胁痛肢满．手足青．其为七情所害．肝气虚则恐．实则怒．怒则魂门弛张．木气奋激．肺金乘之．故曰怒气伤肝．其有不内外因而病者．疲剧筋痛．肝气不调也．肝脉受胆脉之交．胆脉终于足大指三毛．肝脉即起足大指丛毛之际．上循足跗．去内踝一寸．即螺蛳骨．上踝八寸．上 内廉．即曲膝腕中．循股入阴毛中．过阴器．抵小腹．故肝病为 疝狐疝．少腹痛遗溺闭隆诸病．从小腹挟胃．属肝络胆．上贯膈．布胁肋．故肝病肋胁腰痛不可俯仰．从胁肋循喉咙之后．上入颃颡．颃．胫也．颡．额也．连目系．目内廉深处为目系．上出额与督脉会于巅．其支者．从目系下颊里．环唇内．其支者．复从肝别贯膈上注肺．故肺脉从中焦起．诊脉如十二菽之重浮于十二菽者．胆脉也．重按至筋脉．如筝弦相似曰弦．次稍加力．脉道迨递为长．此其平脉也．少见筋急．其脉必紧．若见肺脉．金来克木为贼邪．然二者皆阳．阳之性热．金畏热．金反虚而木反盛．木来乘金．则为空虚．浮而数．风热入肝经．目昏眼泪．筋．浮而促．心腹胀满．涩则肝虚不能藏血．肋胀身痛目昏．缓大则微邪．不治自退．沉濡而滑．肾邪相干．是为虚邪．沉则引寒入胃．主血冷痞满．沉而坚实．致 癖之疾．沉而虚弱．肝家虚乏．濡至受湿冷雾露之气．精枯筋 ．滑则肝家有热．头旋目暗筋急．洪大属火为实邪．风热侵胃．中焦烦闷．目赤左瘫．盗汗呕吐．芤则血不归宗．主吐血．血不养筋．主瘫缓．不能含血养目．主眼暗．又木火相合．木挟火而侮金．主肠痈．又有正邪．弦为本脉．亦不可过．如新上弓弦而急者为太过．病邪在外．令人常怒．忽忽眩冒癫疾．如筝弦解落为不及．胸胁痛引背．下则两胁 满．弦脉见于三部．乃肝气有余．主目痛．又主恚逆满胸．若溢关上涌出寸口．乃木盛生风．主目弦头重筋疼．肝之积名曰肥气．状如覆杯．在左胁下．突出如肉肥盛之状．以季夏戊己日得之．盖肺邪传肝．肝当传脾．脾旺不受传．肝复欲还肺．肺不受．故留结为积．肝气实梦山林树木．虚则梦细草．若肝绝而真藏脉见．中外急．如循刀刃．责责然．见于外者．睹物而不能转睛曰直视．又手足爪甲皆青黑．卵筋缩．舌卷．盖筋聚于阴器．而脉络于舌本故也．庚日笃．辛日死．死于申酉时．肝之大略如此．

胆脉

足少阳胆经．为清净之府．官中正．主决断．与肝为表里．属东方甲木．用与性情等．皆不外乎肝．而惊则伤胆．脉受三焦之交．三焦脉终于目锐 ．胆脉即起于目锐 ．病则目锐 痛．上抵头角．主头角痛．下耳后．循颈至肩上．入缺盆．其支者．从耳后入耳中．出耳前．至目锐 后．其支者．别锐 ．抵于 ．下颈合缺盆．故颊颔耳后痛．颈缺盆肿痛．皆属胆．从是下胸中．贯膈络肝属胆．循胁里．出气街．绕毛际．横入髀枢中．其直者．从缺盆．下腋循胸．过季胁．下合髀枢中．故心胁肋髀．痛不能转侧．颈项腋胁．生疮为马刀侠瘿皆属胆．下循髀阳．出膝外廉．下外辅骨之前．直下抵外踝以上绝骨之端．下出外踝之前．循足跗上．入小指次指之间．其支者．别足跗上．循大指本节之后岐骨内．出其端．还贯爪甲．出爪甲后三毛．故胆病胫膝至外踝．及大指诸节皆痛．又胆汁味苦为口苦．胆气不舒．为善大息．少阳气郁．为面有尘气．体无膏泽．少阳有火．为汗出．胆之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十·辨脾胃脉
  • 当前页：十一·辨肝胆脉
  • 下一页：十二·辨肾膀胱脉
<<< 返回本书目录
  1. 辨肝胆脉《诊脉三十二辨》
  2. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  3. 辨腹痈脐痈脐漏论《疡科心得集》
  4. 辨疳病脉证并治《婴儿论》
  5. 辨腹痛《幼科铁镜》
  6. 辨疳疾《幼科铁镜》
  7. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  8. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  9. 辨妇人怀妊崩产脉病《灵素节注类编》
  10. 辨古《妇人规》
  11. 辨妇人各病脉证并治《伤寒杂病论》
  12. 辨古《宜麟策》
  13. 辨浮脉所统有十《诊脉三十二辨》
  14. 辨骨蝼疽垂臂发论《疡科心得集》
  15. 辨跗阴疽接骨发论《疡科心得集》
  16. 辨关格脉《诊脉三十二辨》
  17. 辨凤眉疽眉心疔眉发论《疡科心得集》
  18. 辨寒热《内外伤辨》
  19. 辨风温《增订叶评伤暑全书》
  20. 辨寒热脉证并治《婴儿论》
  21. 辨风食气脉《诊脉三十二辨》
  22. 辨寒热有真假《诊脉三十二辨》
  23. 辨风热痰惊痰论《疡科心得集》
  24. 辨寒暑各异《温热暑疫全书》
  25. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  26. 辨寒暑证各异《增订叶评伤暑全书》
  27. 辨肺痿肺痈论《疡科心得集》
  28. 辨汗无太早下无太晚《松峰说疫》
  29. 辨肺热、肺寒、肺虚《幼科铁镜》
  30. 辨合病并病脉证并治篇《医宗金鉴》
  1. 辨肝胆脉《诊脉三十二辨》
  2. 辨腹痈脐痈脐漏论《疡科心得集》
  3. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  4. 辨腹痛《幼科铁镜》
  5. 辨疳病脉证并治《婴儿论》
  6. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  7. 辨疳疾《幼科铁镜》
  8. 辨妇人怀妊崩产脉病《灵素节注类编》
  9. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  10. 辨妇人各病脉证并治《伤寒杂病论》
  11. 辨古《宜麟策》
  12. 辨浮脉所统有十《诊脉三十二辨》
  13. 辨古《妇人规》
  14. 辨跗阴疽接骨发论《疡科心得集》
  15. 辨骨蝼疽垂臂发论《疡科心得集》
  16. 辨凤眉疽眉心疔眉发论《疡科心得集》
  17. 辨关格脉《诊脉三十二辨》
  18. 辨风温《增订叶评伤暑全书》
  19. 辨寒热《内外伤辨》
  20. 辨风食气脉《诊脉三十二辨》
  21. 辨寒热脉证并治《婴儿论》
  22. 辨风热痰惊痰论《疡科心得集》
  23. 辨寒热有真假《诊脉三十二辨》
  24. 辨肺痿肺痈论《疡科心得集》
  25. 辨寒暑各异《温热暑疫全书》
  26. 辨肺热、肺寒、肺虚《幼科铁镜》
  27. 辨寒暑证各异《增订叶评伤暑全书》
  28. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  29. 辨汗无太早下无太晚《松峰说疫》
  30. 辨肺大肠脉《诊脉三十二辨》
  31. 辨合病并病脉证并治篇《医宗金鉴》


辨肾膀胱脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十二·辨肾膀胱脉

十二·辨肾膀胱脉

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经．居左手尺部．与足太阳膀胱为表里．肾脏膀胱腑．言其体属北方癸水．盖人之有肾．如树之有根．枝叶虽枯槁．本立将自生．故上部无脉．下部有脉．虽困无能为害．言其用．肾纳气．又藏志．存神守精谓之志．专一而不移．故曰作强之官．伎巧于是乎出．其窍通于耳．肾和则耳辨五音．言其性情之杂着．肾主液．自入为唾．故肾损唾中有血．其传于五脏者．亦各自有液．其为各脏所传者．肺主声．入肾为呻．心主臭．入肾为腐．脾主味．入肾为咸．肝主色．入肾为黑．其为六淫所中．寒疾皆根据于肾．而兼恶湿．如久坐湿地．或带汗入水．肾受伤矣．其为七情所害．恐则志窒不遂．水气旋怯．脾土乘之．其有不内外因而病者．劳役阴阳．每伤肾也．脉受足太阳之交．膀胱终于足小指．肾脉即起于足小指之下．斜趋足心．故肾病为足下热而痛．循内踝之后．别入跟中．上 内出 内廉．上股内后廉．贯脊属肾络膀胱．故病先发于肾者．必腰脊痛．胫酸．其直者．从肾上贯肝膈．入肺中．故肾病主咳．循喉咙挟舌本．故为舌干嗌干咽肿．其支者．从肺出络心．注胸中．故为烦心为心痛．诊脉如十五菽之重浮于十五菽者．膀胱脉也．按之与骨相得曰沉．故伤肾骨瘦如柴．次重按之．脉道无力为濡．举止流利为滑．此平脉也．若缓漫则土来克水为贼邪．腰间凝滞．膀胱壅塞．阴痿脚轻重．洪则属火为微邪．盗汗发渴．小便赤涩．脚作酸疼．此乃肾虚．小便血．女人血淋血崩为患．浮属金为虚邪．金水相合．母令子虚．子虚则水衰．水衰则火盛．而侮金．金无所恃．致风入肺．虚喘耳鸣．膀胱热．涩则主伤精．弦从肝为实邪．风寒在下焦．头旋腰痛．筋疼．浮紧应耳聋．又有正邪．滑者肾脉滑而实．如土丸之堕而急甚．茎中痛．小便闭．如小豆在潮而无力主肾虚．沉者阴脉．沉见三部．肾脏寒．皮燥毛干津液少而喜饮．或水溢于上而多唾．肾之积．名曰奔豚．发于小腹．上至心下如豚状．上下无时．以夏丙丁日得之．盖脾邪传肾．肾当传心．心旺不受邪．肾复欲还脾．脾不受．故留结为积．肾实则梦腰有所系．虚则梦溺水．或梦鬼神．若肾绝而真脏脉见．按之如乱丸如弹石．如解索．其见于外者．肾邪浸淫各脏．黑色见于耳目口鼻．至舌黑必死．或项筋舒展．瞳人反背．遗尿不禁．戊日笃．己日死．死于辰戌丑未时．肾之大略如此．

膀胱脉

足太阳膀胱．在肾之下．大肠之侧．上系小肠．下连前阴．为州都之官．精液藏焉．气化则能出．与肾为表里．属北方壬水．用与性情等．俱不外乎肾．脉受手太阳小肠之交．故小肠脉终目内 ．膀胱脉即起目内 ．病为目似脱．或目黄泪出．上额交巅．其支者．从巅至耳上角．其直者．从巅入络脑．故病为邪气冲头而痛．还出别下项．故项似拔．循肩膊内．挟脊抵腰中．入循膂．络肾属膀胱．故病腰似拔．其支者．从腰下贯臀入 中．故病痔． 似结．其支者．从膊内在右别下．贯脾挟脊内．过髀枢．循髀外．从后廉下合 中．贯 内．出外踝之后．循京骨．至小指外侧．故病髀不可以曲． 似裂．足小指不能举用．又凡病背膂筋痛．小便闭．即知其发于膀胱．膀胱之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一·辨肝胆脉
  • 当前页：十二·辨肾膀胱脉
  • 下一页：十三·辨心胞络三焦脉
<<< 返回本书目录
  1. 辨肾膀胱脉《诊脉三十二辨》
  2. 辨肾水不养神膏神膏干论《眼科阐微》
  3. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  4. 辨肾岩翻花绝证论《疡科心得集》
  5. 辨蛇《外台秘要》
  6. 辨肾俞发鹳口疽论《疡科心得集》
  7. 辨舌喑舌痹论《疡科心得集》
  8. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  9. 辨舌苔法《推拿抉微》
  10. 辨生死《伤科汇纂》
  11. 辨舌疳牙岩舌疔论《疡科心得集》
  12. 辨失营马刀生死不同论《疡科心得集》
  13. 辨舌法《银海指南》
  14. 辨湿毒疮肾脏风疮论《疡科心得集》
  15. 辨舌《脉诀汇辨》
  16. 辨湿温二《伤寒寻源》
  17. 辨舌《医学真传》
  18. 辨湿温三《伤寒寻源》
  19. 辨少阴紧脉证《阴证略例》
  20. 辨湿温四《伤寒寻源》
  21. 辨少阴病脉证并治全篇《医宗金鉴》
  22. 辨湿温五《伤寒寻源》
  23. 辨少阴病脉证并治《伤寒杂病论》
  24. 辨湿温一《伤寒寻源》
  25. 辨少阴病脉证并治《伤寒论》
  26. 辨十二经水火分治法《儒门事亲》
  27. 辨少阳病脉证并治全篇《医宗金鉴》
  28. 辨石榴疽痈论《疡科心得集》
  29. 辨少阳病脉证并治《伤寒杂病论》
  30. 辨实热《保幼新编》
  1. 辨肾膀胱脉《诊脉三十二辨》
  2. 辨蛇一首《外台秘要》
  3. 辨肾水不养神膏神膏干论《眼科阐微》
  4. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  5. 辨肾岩翻花绝证论《疡科心得集》
  6. 辨舌喑舌痹论《疡科心得集》
  7. 辨肾俞发鹳口疽论《疡科心得集》
  8. 辨舌苔法《推拿抉微》
  9. 辨生死《灵素节注类编》
  10. 辨舌说《医学实在易》
  11. 辨生死《伤科汇纂》
  12. 辨舌诗《医学实在易》
  13. 辨声于息《医学摘粹》
  14. 辨舌色《医学摘粹》
  15. 辨声于言《医学摘粹》
  16. 辨舌疳牙岩舌疔论《疡科心得集》
  17. 辨失营马刀生死不同论《疡科心得集》
  18. 辨舌法《银海指南》
  19. 辨湿毒疮肾脏风疮论《疡科心得集》
  20. 辨舌法《医理真传》
  21. 辨湿温二《伤寒寻源》
  22. 辨舌《外科选要》
  23. 辨湿温三《伤寒寻源》
  24. 辨舌《医学真传》
  25. 辨湿温四《伤寒寻源》
  26. 辨舌《脉诀汇辨》
  27. 辨湿温五《伤寒寻源》
  28. 辨舌《医述》
  29. 辨湿温一《伤寒寻源》
  30. 辨少阴紧脉证《阴证略例》
  31. 辨十二经水火分治法《儒门事亲》


辨心胞络三焦脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十三·辨心胞络三焦脉

十三·辨心胞络三焦脉

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心胞络．名手心主．手心主者．手少阴心经之主也．心者．五脏 六腑之大主．精神所舍．其脏坚固．邪物能客．客之则心伤．心伤则神去．神去则死．故诸邪之在心者．皆在于络胞．有裹心之膜．包于心外．相君用事．为心主之脉．居右手尺部．与手少阳三焦为表里．胞络脏三焦腑．此内经之说．断断不诬．即灵兰秘典．问十二经相使贵贱．有曰膻中者．臣使之官．而不及心胞．则似膻中与三焦为腑脏．至其所云．喜怒出焉者．与心主之性相合．则意主宣教．膻中奉令．言膻中即言心胞也．其命门一说．穴在两肾之中．即彼太极图中之白圈是也．水火两蕴．为真阴真阳所自出．初未尝有左右之分．越人始分之．亦不言其为相火之脏．叔和立说．方以三焦命门为表里．然亦不可谓无深意．且以五行之理言之．如在地有木火土金水之五行．在天则有风热湿燥寒火之六气．人肖天地．其脏腑之具于身者．与天地造化生成之理．若合符节．是故在天为风．在地为木．在人脏腑为肝为胆．在天为热．在地为火．在人脏腑为心为小肠．在天为湿．在地为土．在人脏腑为脾为胃．在天为燥．在地为金．在人脏腑为肺为大肠．在天为寒．在地为水．在人脏腑为肾为膀胱．五者之外．又有相火游行于天地上下气交之中．故合为五运六气．人身之相火．亦游行腔子之内．上下肓膜之间．丹溪云．天非此火．不能生物．人非此火．不能有生．肾属阴．主乎静．静则阳寓乎其中．阳既孕矣．其能纯乎．静而无生气之动欤．若经所谓肾主水受五脏 六腑之精而藏之．是阳归之阴．而成孕者也．又谓肾为作强之官．伎巧出焉．是阳出之阴而化生者也．是故肾为一脏．配五行而言．则属之水．以其两肾之中．左右各有一小窍．右为阳．为火为气．乃三焦所禀．左为阴．为水为血．乃真阴所禀命．于是左肾之阴水生肝木．肝木生心火．右肾之阳火生脾土．脾土生肺金．其四脏之于肾．犹枝叶之出于根也．繇是言之．命门虽为水脏．实为相火所寓之地．相火无定体．在上则寄于肝胆胞络之间．发则如龙火飞跃于霄汉．而为雷霆也．在下则寓于两肾之内．发则如龙火鼓舞于湖海．而为波涛也．命门静而阖．涵养乎一阴之真水．动而开．鼓舞乎龙雷之相火．水者常也．火者变也．为阴中养阳之候．故男子以藏精．女子以系胞胎．而其不即于左尺见．而必于右尺见者．盖右尺胞络三焦．但属相火．譬如造物用者．作处不如聚处．右尺乃相火聚处．故命门火．专于右尺候之．其体即属相火．相火盛衰．于此决言其用．心胞为血之母．窍则通于喉．性情则不外乎肾．其为六淫所中．暑则伤胞．其为七情所害．悲则伤胞．其有不内外因而病者．房帷任意．伤胞络也．脉受足少阴之交．故肾脉终于胸中．胞络脉即起于胸中．出属心胞络．下膈历络三焦．故病为心中 动．为烦心．为心痛．心赤色为面赤其支者．循胸中出胁．上抵腋．下循 内．入肘下臂入掌中．循中指出其端．故病为胸胁支满．为腋肿．为臂肘挛急．其支者．别掌中．循无名指出其端．诊法同肾．若命门败．水浸淫而贼火之气．金克木而伐火之源．真脏脉见为鱼翔．在皮肤间本不动末．强摇如鱼在水中．身首帖然．尾独悠扬之状．又为虾游．在皮肤间．始则冉冉不动．少焉瞥然而去．久之倏尔复来．又为虾戏．一呼一吸．动之击指．其见于外者．面黑目白．心胞绝．掌内无文胞络之大略如此．

三焦脉

手少阳三焦．有上中下之名．或欲以上焦附寸．中焦附关．下焦附尺．根据经言上者上之．下者下之之说．果执是说．则如伯仁所言大小肠宜见于尺．不宜见于寸．揆之经脉授受之次．有是理哉．大概心胞在膈上．命门在膈下三焦俱不相失而相应．上焦寄位两乳之间．名曰膻中．中焦在胃中脘．即脐之右旁．下焦在脐下膀胱上口．故自膻中以迄脐三寸．皆为气海．有脂膜在腔子内．包罗乎五脏 六腑之外．合之胞络．共成六脏六腑．为十二经而或言腑止有五者．以三焦有名无状．不名正腑．腑属膀胱也．而或言脏亦止五者．以命门与肾．二而一不及心胞也．然或言五腑六脏．或言五脏 六腑．则六脏六腑之名不能灭．又何疑于手少阳之为三焦．手厥阴之为胞络也哉．其体亦属相火．言其用．三焦为气之父．盖肾间气动．人之生命．十二经之根本．三焦者．原气之别使也．主通行三气．经历于五脏十二经．故曰．禀肾间动气以资始．藉胃中谷气以资生．为决渎之官．水道出焉．合胞络为用．宣流气血．分别清浊．运导营卫上升下降．各得其所．脉受胞络之交．故胞络脉．终于第四指．三焦脉．即起于无名指之端．循手腕．出臂外两骨之间．上贯肘．循 外止肩．故肩肘 臂痛．皆三焦病．入缺盆．布膻中．散络心胞．下膈属三焦．故病为嗌干．为喉痹．其支者．从膻中入缺盆．上项系耳后．直上出耳上角．下颊至项．其支者．从耳后入耳中．出走耳前．交颊至目锐 ．故三焦病．耳后痛．耳聋颊肿．目锐 痛．三焦之大略如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二·辨肾膀胱脉
  • 当前页：十三·辨心胞络三焦脉
  • 下一页：十四·辨人迎气口脉
<<< 返回本书目录
  1. 辨心胞络三焦脉《诊脉三十二辨》
  2. 辨心火克肺金白珠生赤丝论《眼科阐微》
  3. 辨泻《幼科铁镜》
  4. 辨心经热极似寒《幼科铁镜》
  5. 辨胁痈肋痈论《疡科心得集》
  6. 辨心热昏迷似惊《幼科铁镜》
  7. 辨小腹痈缓疽论《疡科心得集》
  8. 辨心实热虚热《幼科铁镜》
  9. 辨小儿形色《育婴家秘》
  10. 辨心小肠脉《诊脉三十二辨》
  11. 辨小儿五音《小儿推拿广意》
  12. 辨心脏病证文并方《辅行诀脏腑用药法要》
  13. 辨小儿五音《推拿抉微》
  14. 辨形气宜合脉《诊脉三十二辨》
  15. 辨小儿寿夭《育婴家秘》
  16. 辨形神声气饮食之虚实《痘疹心法要诀》
  17. 辨小儿声音秘旨《幼科推拿秘书》
  18. 辨形神声气饮食之虚实《医宗金鉴》
  19. 辨小儿生死脉《察病指南》
  20. 辨胸痹病脉证并治《伤寒杂病论》
  21. 辨小儿脐风及脐汁不干论《疡科心得集》
  22. 辨胸发疽膻中疽甘疽论《疡科心得集》
  23. 辨小儿脉证治《育婴家秘》
  24. 辨虚火《虚损启微》
  25. 辨小儿脉息《育婴家秘》
  26. 辨虚热《保幼新编》
  27. 辨小儿赤游丹游火论《疡科心得集》
  28. 辨虚实寒热误治《痘疹心法要诀》
  29. 辨陷下则灸《普济方·针灸》
  30. 辨虚实寒热误治《医宗金鉴》
  1. 辨心胞络三焦脉《诊脉三十二辨》
  2. 辨泻《幼科铁镜》
  3. 辨心火克肺金白珠生赤丝论《眼科阐微》
  4. 辨胁痈肋痈论《疡科心得集》
  5. 辨心经热极似寒《幼科铁镜》
  6. 辨小腹痈缓疽论《疡科心得集》
  7. 辨心热昏迷似惊《幼科铁镜》
  8. 辨小儿欲发丹毒候《幼科释谜》
  9. 辨心实热虚热《幼科铁镜》
  10. 辨小儿欲发丹毒候《证治准绳·幼科》
  11. 辨心小肠脉《诊脉三十二辨》
  12. 辨小儿形色《育婴家秘》
  13. 辨形惫《医学摘粹》
  14. 辨小儿五音《小儿推拿广意》
  15. 辨形脉《医学摘粹》
  16. 辨小儿五音《推拿抉微》
  17. 辨形气宜合脉《诊脉三十二辨》
  18. 辨小儿寿夭《育婴家秘》
  19. 辨形肉《医学摘粹》
  20. 辨小儿声音秘旨《幼科推拿秘书》
  21. 辨形神声气饮食之虚实《医宗金鉴》
  22. 辨小儿生死脉《察病指南》
  23. 辨形神声气饮食之虚实《痘疹心法要诀》
  24. 辨小儿脐风及脐汁不干论《疡科心得集》
  25. 辨形肿《医学摘粹》
  26. 辨小儿脉证治《育婴家秘》
  27. 辨胸痹病脉证并治《伤寒杂病论》
  28. 辨小儿脉息《育婴家秘》
  29. 辨胸发疽膻中疽甘疽论《疡科心得集》
  30. 辨小儿赤游丹游火论《疡科心得集》
  31. 辨虚火《虚损启微》


辨人迎气口脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十四·辨人迎气口脉

十四·辨人迎气口脉

  • 上一页
  • 目录
  • 相关
  • 下一页

医宗曰．关前一分．人命之主．左为人迎．右为气口．关前一分者．寸关尺各有三部．共得九分．今日关前一分．仍在关上．但在前之一分耳．故在为人迎．辨外因之风．以在关乃肝胆脉 ．肝为脏．故曰人迎紧盛伤于风．右为气口．辨内因之食．以右关乃脾胃脉．胃为水谷之海．脾为仓廪之官．故曰气口紧盛伤于食．勿以外因．兼求六气．勿以内因．兼求七情也．或以前一分为寸上．岂有左寸之心．可以辨风．右寸之肺．可以辨食乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三·辨心胞络三焦脉
  • 当前页：十四·辨人迎气口脉
  • 下一页：十五·辨男女脉异
<<< 返回本书目录
  1. 辨人迎气口脉《诊脉三十二辨》
  2. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  3. 辨人身气血盛衰时日篇《形色外诊简摩》
  4. 辨认内外发热证至要约言《伤寒恒论》
  5. 辨热症有虚实气不同论《眼科阐微》
  6. 辨认一切阳虚证法《医理真传》
  7. 辨热疟似惊风伤寒《幼科铁镜》
  8. 辨认一切阴虚证法《医理真传》
  9. 辨热病一《伤寒寻源》
  10. 辨柔痉不恶寒之误《研经言》
  11. 辨热病二《伤寒寻源》
  12. 辨乳癖乳痰乳岩论《疡科心得集》
  13. 辨缺盆疽痈胛痈论《疡科心得集》
  14. 辨乳痈乳疽论《疡科心得集》
  15. 辨岖吐哕证《医宗金鉴》
  16. 辨三部九候脉证《脉经》
  17. 辨轻重《冯氏锦囊秘录》
  18. 辨三经标本并病《白喉条辨》
  19. 辨气血虚实证《医宗金鉴》
  20. 辨三痞论并方《中藏经》
  21. 辨气血虚实证《痘疹心法要诀》
  22. 辨三因《察病指南》
  23. 辨气少气盛《内外伤辨》
  24. 辨色《白喉条辨》
  25. 辨脐风《幼科铁镜》
  26. 辨色歌《小儿推拿广意》
  27. 辨脐风《推拿抉微》
  28. 辨色及病《沈氏女科辑要》
  29. 辨奇经脉《脉诀刊误》
  30. 辨色论《女科折衷纂要》
  1. 辨人迎气口脉《诊脉三十二辨》
  2. 辨人身气血盛衰时日篇《形色外诊简摩》
  3. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  4. 辨热症有虚实气不同论《眼科阐微》
  5. 辨认疮法《医理真传》
  6. 辨热疟似惊风伤寒《幼科铁镜》
  7. 辨认痘法《医理真传》
  8. 辨热病一《伤寒寻源》
  9. 辨认脉法《医理真传》
  10. 辨热病二《伤寒寻源》
  11. 辨认目疾法《医理真传》
  12. 辨缺盆疽痈胛痈论《疡科心得集》
  13. 辨认内外发热证至要约言《伤寒恒论》
  14. 辨岖吐哕证《医宗金鉴》
  15. 辨认一切阳虚证法《医理真传》
  16. 辨轻重《冯氏锦囊秘录》
  17. 辨认一切阴虚证法《医理真传》
  18. 辨气血虚实证《痘疹心法要诀》
  19. 辨认诸症法《医理真传》
  20. 辨气血虚实证《医宗金鉴》
  21. 辨柔痉不恶寒之误《研经言》
  22. 辨气少气盛《内外伤辨》
  23. 辨乳癖乳痰乳岩论《疡科心得集》
  24. 辨气《广瘟疫论》
  25. 辨乳痈乳疽论《疡科心得集》
  26. 辨起居性情《医理真传》
  27. 辨三部九候脉证《脉经》
  28. 辨脐上下《医学摘粹》
  29. 辨三关《针灸大成》
  30. 辨脐风《幼科铁镜》
  31. 辨三经标本并病《白喉条辨》


辨男女脉异_《诊脉三十二辨》_中医诊治_【岐黄之术】

十五·辨男女脉异

十五·辨男女脉异

  • 上一页
  • 目录
  • 相关
  • 下一页

男子寸脉常盛．尺脉常弱．弱者少肾虚火旺反多盛也．女子寸脉常弱．尺脉常盛．盛者少阳盛阴虚反多弱也．又男子之脉．左大为顺．女子之脉．右大为顺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四·辨人迎气口脉
  • 当前页：十五·辨男女脉异
  • 下一页：十六·辨老少脉异
<<< 返回本书目录
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨囊痈悬痈论《疡科心得集》
  3. 辨男女脉法《女科秘要》
  4. 辨脑疽对口论《疡科心得集》
  5. 辨耐修药表并药忌《白喉条辨》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨内伤饮食用药所宜所禁《内外伤辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨内外伤《周慎斋遗书》
  11. 辨面色论《重楼玉钥》
  12. 辨内外宜细分《诊脉三十二辨》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脓法《外科精义》
  15. 辨脉有亢制《诊脉三十二辨》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨脉阴阳四时逆从病状《灵素节注类编》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脉阴阳大法《脉经》
  20. 辨疟疾（附阴虚似疟）《幼科铁镜》
  21. 辨脉形及变化所主病证法《全生指迷方》
  22. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  25. 辨脉太过不及中外异病《灵素节注类编》
  26. 辨赔赈散等方《松峰说疫》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨捧心痈痰论《疡科心得集》
  29. 辨脉论《伤寒大白》
  30. 辨皮色不胜四时之风篇《形色外诊简摩》
  1. 辨男女脉异《诊脉三十二辨》
  2. 辨男女脉法《女科秘要》
  3. 辨男女以左右气血论《女科经纶》
  4. 辨耐修药表并药忌《白喉条辨》
  5. 辨男女以左右阴阳虚实论《女科经纶》
  6. 辨目色《医学摘粹》
  7. 辨男女以左右之疾胜《女科经纶》
  8. 辨木舌舌衄论《疡科心得集》
  9. 辨男女以左右之脉《女科经纶》
  10. 辨明致妄之由（易去惊字）《幼幼集成》
  11. 辨囊痈悬痈论《疡科心得集》
  12. 辨明伤寒时疫《温疫论》
  13. 辨脑疽对口论《疡科心得集》
  14. 辨面色论《重楼玉钥》
  15. 辨内伤寒认作瘟疫《松峰说疫》
  16. 辨梅核气喉喑论《疡科心得集》
  17. 辨内伤饮食用药所宜所禁《内外伤辨》
  18. 辨毛发《医学摘粹》
  19. 辨内外伤《周慎斋遗书》
  20. 辨脉有亢制《诊脉三十二辨》
  21. 辨内外宜细分《诊脉三十二辨》
  22. 辨脉阴阳四时逆从病状《灵素节注类编》
  23. 辨内眼病变《中医眼科学》
  24. 辨脉阴阳大法《脉经》
  25. 辨脓《证治准绳·疡医》
  26. 辨脉形及变化所主病证法《全生指迷方》
  27. 辨脓法《外科精义》
  28. 辨脉无根《诊脉三十二辨》
  29. 辨脓窠疮黄水疮论《疡科心得集》
  30. 辨脉提纲《温病正宗》
  31. 辨疟病脉证并治《伤寒杂病论》


辨老少脉异_《诊脉三十二辨》_中医诊治_【岐黄之术】

十六·辨老少脉异

十六·辨老少脉异

  • 上一页
  • 目录
  • 相关
  • 下一页

老弱之人．脉宜缓弱．过旺者病．少壮之人．脉宜充实．过弱者病．山甫以为犹有说焉．老者脉旺而非躁．此天禀之浓．引年之叟也．名曰寿脉．若脉躁疾．有表无里．其死近矣．壮者脉细而和缓．三部平等．此天禀之静．清逸之士也．各曰阴脉．若脉来细而劲直．前后不等．可与决死期矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五·辨男女脉异
  • 当前页：十六·辨老少脉异
  • 下一页：十七·辨肥瘦脉异
<<< 返回本书目录
  1. 辨老少脉异《诊脉三十二辨》
  2. 辨里证虚实《痘疹心法要诀》
  3. 辨劳役受病表虚不作表实治之《内外伤辨》
  4. 辨里证虚实《医宗金鉴》
  5. 辨烂喉丹痧顺逆论《疡科心得集》
  6. 辨历节风漏肩风论《疡科心得集》
  7. 辨口味察证法《疡医大全》
  8. 辨利痢脉病之殊《轩岐救正论》
  9. 辨口疮口糜论《疡科心得集》
  10. 辨痢疾《幼科铁镜》
  11. 辨口鼻《内外伤辨》
  12. 辨痢疾种种受证不同随证治验《寓意草》
  13. 辨渴与不渴《内外伤辨》
  14. 辨列厥阴条例大意《伤寒贯珠集》
  15. 辨可下病脉证篇《医宗金鉴》
  16. 辨列少阳条例大意《伤寒贯珠集》
  17. 辨可下病脉证并治《伤寒论》
  18. 辨列少阴条例大意《伤寒贯珠集》
  19. 辨可吐病脉证篇《医宗金鉴》
  20. 辨列太阳条例大意《伤寒贯珠集》
  21. 辨可吐《伤寒论》
  22. 辨列太阴条例大意《伤寒贯珠集》
  23. 辨可汗病脉证篇《医宗金鉴》
  24. 辨列阳明条例大意《伤寒贯珠集》
  25. 辨可发汗脉证并治《伤寒论》
  26. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  27. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  28. 辨瘤《外科理例》
  29. 辨咳嗽《幼科铁镜》
  30. 辨六经癞形《疡医大全》
  1. 辨老少脉异《诊脉三十二辨》
  2. 辨劳役受病表虚不作表实治之《内外伤辨》
  3. 辨里证虚实《医宗金鉴》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨里证虚实《痘疹心法要诀》
  6. 辨溃疡形色《中医外科学》
  7. 辨历节风漏肩风论《疡科心得集》
  8. 辨口味察证法《疡医大全》
  9. 辨利痢脉病之殊《轩岐救正论》
  10. 辨口气《医理真传》
  11. 辨痢疾《幼科铁镜》
  12. 辨口流涎水《医理真传》
  13. 辨痢疾种种受证不同随证治验《寓意草》
  14. 辨口噤咬牙《医林改错》
  15. 辨列厥阴条例大意《伤寒贯珠集》
  16. 辨口角流涎非痰饮《医林改错》
  17. 辨列少阳条例大意《伤寒贯珠集》
  18. 辨口唇色《医学摘粹》
  19. 辨列少阴条例大意《伤寒贯珠集》
  20. 辨口疮口糜论《疡科心得集》
  21. 辨列太阳条例大意《伤寒贯珠集》
  22. 辨口鼻《内外伤辨》
  23. 辨列太阴条例大意《伤寒贯珠集》
  24. 辨渴与不渴《内外伤辨》
  25. 辨列阳明条例大意《伤寒贯珠集》
  26. 辨可下篇正误《医宗金鉴》
  27. 辨刘王论男女脉法之同《女科经纶》
  28. 辨可下病脉证篇《医宗金鉴》
  29. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  30. 辨可下病脉证并治《伤寒论》
  31. 辨瘤《外科理例》


辨肥瘦脉异_《诊脉三十二辨》_中医诊治_【岐黄之术】

十七·辨肥瘦脉异

十七·辨肥瘦脉异

  • 上一页
  • 目录
  • 相关
  • 下一页

瘦人脉健．肥人脉沉．瘦人多火．故脉健．肥人多湿．故脉沉．若瘦人火盛极则脉亦沉．治难见效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六·辨老少脉异
  • 当前页：十七·辨肥瘦脉异
  • 下一页：十八·辨方宜脉
<<< 返回本书目录
  1. 辨肥瘦脉异《诊脉三十二辨》
  2. 辨肺大肠脉《诊脉三十二辨》
  3. 辨方宜脉《诊脉三十二辨》
  4. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  5. 辨方效经错之源、论血化为汗之误《医林改错》
  6. 辨肺热、肺寒、肺虚《幼科铁镜》
  7. 辨发颐豌豆疮论《疡科心得集》
  8. 辨肺痿肺痈论《疡科心得集》
  9. 辨发惊脉证并治《婴儿论》
  10. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  11. 辨发汗吐下后脉证并治《伤寒论》
  12. 辨风热痰惊痰论《疡科心得集》
  13. 辨发汗后病脉证并治《伤寒论》
  14. 辨风食气脉《诊脉三十二辨》
  15. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  16. 辨风温《增订叶评伤暑全书》
  17. 辨耳痈耳菌虚实论《疡科心得集》
  18. 辨凤眉疽眉心疔眉发论《疡科心得集》
  19. 辨儿之变蒸《儿科萃精》
  20. 辨跗阴疽接骨发论《疡科心得集》
  21. 辨恶寒《增订叶评伤暑全书》
  22. 辨浮脉所统有十《诊脉三十二辨》
  23. 辨讹《冯氏锦囊秘录》
  24. 辨妇人各病脉证并治《伤寒杂病论》
  25. 辨毒散【方剂大全】
  26. 辨妇人怀妊崩产脉病《灵素节注类编》
  27. 辨痘毒总论《疡科心得集》
  28. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  29. 辨动得静得《增订叶评伤暑全书》
  30. 辨腹痛《幼科铁镜》
  1. 辨肥瘦脉异《诊脉三十二辨》
  2. 辨方宜脉《诊脉三十二辨》
  3. 辨肺大肠脉《诊脉三十二辨》
  4. 辨方效经错之源、论血化为汗之误《医林改错》
  5. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  6. 辨发颐豌豆疮论《疡科心得集》
  7. 辨肺热、肺寒、肺虚《幼科铁镜》
  8. 辨发惊脉证并治《婴儿论》
  9. 辨肺痿肺痈论《疡科心得集》
  10. 辨发汗吐下后脉证并治《伤寒论》
  11. 辨风热痰惊痰论《疡科心得集》
  12. 辨发汗后病脉证并治《伤寒论》
  13. 辨风食气脉《诊脉三十二辨》
  14. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  15. 辨风温《增订叶评伤暑全书》
  16. 辨二便《医理真传》
  17. 辨凤眉疽眉心疔眉发论《疡科心得集》
  18. 辨耳痈耳菌虚实论《疡科心得集》
  19. 辨跗阴疽接骨发论《疡科心得集》
  20. 辨耳色《医学摘粹》
  21. 辨浮脉所统有十《诊脉三十二辨》
  22. 辨儿之变蒸《儿科萃精》
  23. 辨妇人各病脉证并治《伤寒杂病论》
  24. 辨恶寒《增订叶评伤暑全书》
  25. 辨妇人怀妊崩产脉病《灵素节注类编》
  26. 辨讹《冯氏锦囊秘录》
  27. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  28. 辨毒攻脏诀《喉舌备要秘旨》
  29. 辨腹痛《幼科铁镜》
  30. 辨痘毒总论《疡科心得集》
  31. 辨腹痈脐痈脐漏论《疡科心得集》


辨方宜脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

十八·辨方宜脉

十八·辨方宜脉

  • 上一页
  • 目录
  • 相关
  • 下一页

中原之地．四时异气．居民之脉．亦因时异．春弦夏洪．秋毛冬石．脉与时违．皆名曰病．东夷之地．四时皆春．其气暄和．民脉多缓．南夷之地．四时皆夏．其气蒸炎．民脉多大．西夷之地．四时皆秋．其气清肃．民脉多劲．北夷之地．四时皆冬．其气凛冽．民脉多石．东南卑湿．其脉软缓．居于南巅．亦西北也．西北高燥．其脉刚劲．居于汗泽．亦东南也．南人北脉．所禀必刚．北人南脉．所禀必柔．东西不同．可以类剖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七·辨肥瘦脉异
  • 当前页：十八·辨方宜脉
  • 下一页：十九·辨候胃气脉法
<<< 返回本书目录
  1. 辨方宜脉《诊脉三十二辨》
  2. 辨肥瘦脉异《诊脉三十二辨》
  3. 辨方效经错之源、论血化为汗之误《医林改错》
  4. 辨肺大肠脉《诊脉三十二辨》
  5. 辨发颐豌豆疮论《疡科心得集》
  6. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  7. 辨发惊脉证并治《婴儿论》
  8. 辨肺热、肺寒、肺虚《幼科铁镜》
  9. 辨发汗吐下后脉证并治《伤寒论》
  10. 辨肺痿肺痈论《疡科心得集》
  11. 辨发汗后病脉证并治《伤寒论》
  12. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  13. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  14. 辨风热痰惊痰论《疡科心得集》
  15. 辨耳痈耳菌虚实论《疡科心得集》
  16. 辨风食气脉《诊脉三十二辨》
  17. 辨儿之变蒸《儿科萃精》
  18. 辨风温《增订叶评伤暑全书》
  19. 辨恶寒《增订叶评伤暑全书》
  20. 辨凤眉疽眉心疔眉发论《疡科心得集》
  21. 辨讹《冯氏锦囊秘录》
  22. 辨跗阴疽接骨发论《疡科心得集》
  23. 辨毒散【方剂大全】
  24. 辨浮脉所统有十《诊脉三十二辨》
  25. 辨痘毒总论《疡科心得集》
  26. 辨妇人各病脉证并治《伤寒杂病论》
  27. 辨动得静得《增订叶评伤暑全书》
  28. 辨妇人怀妊崩产脉病《灵素节注类编》
  29. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  30. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  1. 辨方宜脉《诊脉三十二辨》
  2. 辨方效经错之源、论血化为汗之误《医林改错》
  3. 辨肥瘦脉异《诊脉三十二辨》
  4. 辨发颐豌豆疮论《疡科心得集》
  5. 辨肺大肠脉《诊脉三十二辨》
  6. 辨发惊脉证并治《婴儿论》
  7. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  8. 辨发汗吐下后脉证并治《伤寒论》
  9. 辨肺热、肺寒、肺虚《幼科铁镜》
  10. 辨发汗后病脉证并治《伤寒论》
  11. 辨肺痿肺痈论《疡科心得集》
  12. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  13. 辨风热痰惊痰论《疡科心得集》
  14. 辨二便《医理真传》
  15. 辨风食气脉《诊脉三十二辨》
  16. 辨耳痈耳菌虚实论《疡科心得集》
  17. 辨风温《增订叶评伤暑全书》
  18. 辨耳色《医学摘粹》
  19. 辨凤眉疽眉心疔眉发论《疡科心得集》
  20. 辨儿之变蒸《儿科萃精》
  21. 辨跗阴疽接骨发论《疡科心得集》
  22. 辨恶寒《增订叶评伤暑全书》
  23. 辨浮脉所统有十《诊脉三十二辨》
  24. 辨讹《冯氏锦囊秘录》
  25. 辨妇人各病脉证并治《伤寒杂病论》
  26. 辨毒攻脏诀《喉舌备要秘旨》
  27. 辨妇人怀妊崩产脉病《灵素节注类编》
  28. 辨痘毒总论《疡科心得集》
  29. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  30. 辨动得静得《增订叶评伤暑全书》
  31. 辨腹痛《幼科铁镜》


辨候胃气脉法_《诊脉三十二辨》_中医诊治_【岐黄之术】

十九·辨候胃气脉法

十九·辨候胃气脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

胃为水谷之海．资生之本也．故曰有胃气则生．无胃气则死．胃脉六部皆有．盖六部皆有浮中沉．中即胃脉也．此处分别甚难．即于足阳明候之．使其脉中和．无过不及．急疾则为无胃气．丹溪更有候胃气法．谓男子以气成胎．则气为之主．女子挟血成胎．则血为之主．男人久病．右脉克于左者．有胃气也．病虽重可治．女人久病．左脉克于右者．有胃气也．病虽重可治．反此者虚之甚也．更有趺阳．亦胃气脉．在足跗上五寸骨间．动脉波阳者．是病重．切其旺衰．以决死生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八·辨方宜脉
  • 当前页：十九·辨候胃气脉法
  • 下一页：二十·辨虚实子母
<<< 返回本书目录
  1. 辨候胃气脉法《诊脉三十二辨》
  2. 辨虎口纹《明医指掌》
  3. 辨喉症经络治法《喉舌备要秘旨》
  4. 辨虎口指脉纹诀《万氏秘传片玉心书》
  5. 辨喉证《包氏喉证家宝》
  6. 辨滑脉所统有一《诊脉三十二辨》
  7. 辨喉疳喉菌论《疡科心得集》
  8. 辨坏病脉证并治篇《医宗金鉴》
  9. 辨喉蛾喉痈论《疡科心得集》
  10. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  11. 辨喉痹喉癣论《疡科心得集》
  12. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  13. 辨鹤膝风人面疮论《疡科心得集》
  14. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  15. 辨合病并病脉证并治篇《医宗金鉴》
  16. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  17. 辨汗无太早下无太晚《松峰说疫》
  18. 辨霍乱病脉证并治《伤寒论》
  19. 辨寒暑证各异《增订叶评伤暑全书》
  20. 辨霍乱病脉证并治篇《医宗金鉴》
  21. 辨寒暑各异《温热暑疫全书》
  22. 辨霍乱吐利病脉证并治《伤寒杂病论》
  23. 辨寒热有真假《诊脉三十二辨》
  24. 辨夹食伤寒《幼科铁镜》
  25. 辨寒热脉证并治《婴儿论》
  26. 辨夹痈米疽论《疡科心得集》
  27. 辨寒热《内外伤辨》
  28. 辨瘕癖块论《疡科心得集》
  29. 辨关格脉《诊脉三十二辨》
  30. 辨脚发背脱疽论《疡科心得集》
  1. 辨候胃气脉法《诊脉三十二辨》
  2. 辨喉症经络治法《喉舌备要秘旨》
  3. 辨虎口纹《明医指掌》
  4. 辨喉证《包氏喉证家宝》
  5. 辨虎口指脉纹诀《万氏秘传片玉心书》
  6. 辨喉疳喉菌论《疡科心得集》
  7. 辨滑脉所统有一《诊脉三十二辨》
  8. 辨喉蛾喉痈论《疡科心得集》
  9. 辨坏病脉证并治篇《医宗金鉴》
  10. 辨喉痹喉癣论《疡科心得集》
  11. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  12. 辨鹤膝风人面疮论《疡科心得集》
  13. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  14. 辨合病并病脉证并治篇《医宗金鉴》
  15. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  16. 辨汗无太早下无太晚《松峰说疫》
  17. 辨黄咫旭乃室膈气危症宜用缓治法果验《寓意草》
  18. 辨寒暑证各异《增订叶评伤暑全书》
  19. 辨霍乱病脉证并治《伤寒论》
  20. 辨寒暑各异《温热暑疫全书》
  21. 辨霍乱病脉证并治篇《医宗金鉴》
  22. 辨寒热有真假《诊脉三十二辨》
  23. 辨霍乱吐利病脉证并治《伤寒杂病论》
  24. 辨寒热脉证并治《婴儿论》
  25. 辨夹食伤寒《幼科铁镜》
  26. 辨寒热《内外伤辨》
  27. 辨夹痈米疽论《疡科心得集》
  28. 辨关格脉《诊脉三十二辨》
  29. 辨瘕癖块论《疡科心得集》
  30. 辨骨蝼疽垂臂发论《疡科心得集》
  31. 辨脚发背脱疽论《疡科心得集》


辨虚实子母_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十·辨虚实子母

二十·辨虚实子母

  • 上一页
  • 目录
  • 相关
  • 下一页

看脉先辨虚实．滑利力薄无神则为虚．涩滞力浓有神则为实．实则损之．一定之法．又必损其子．若母令有余之势易杀．虚者益之．必然之理．又必益其子．若母令不足之势易培．子母亦有虚实．如某脉病．母脉虚．急补母．庶本脉可得母养．亦必兼补本脉之子．令彼无所泄．某脉病．子脉虚．争补子．庶本脉不为子累．又宜兼补本脉之母．令彼有所资．又贼脉不宜盛．贼盛必乘邪淫来胜本脉．法当培本脉．伐贼脉又急益贼之鬼令其制贼．损贼之母．俾其无靠．贼之母．即本脉之妻也．此皆生克之理之最微者．不识此．不能治病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九·辨候胃气脉法
  • 当前页：二十·辨虚实子母
  • 下一页：二十一·辨有脉无脉
<<< 返回本书目录
  1. 辨虚实子母《诊脉三十二辨》
  2. 辨徐国祯伤寒疑难急证治验《寓意草》
  3. 辨虚实寒热误治《医宗金鉴》
  4. 辨悬痈HT舌论《疡科心得集》
  5. 辨虚实寒热误治《痘疹心法要诀》
  6. 辨血痹虚劳病脉证并治《伤寒杂病论》
  7. 辨虚热《保幼新编》
  8. 辨牙漏牙宣牙疔论《疡科心得集》
  9. 辨虚火《虚损启微》
  10. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  11. 辨胸发疽膻中疽甘疽论《疡科心得集》
  12. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  13. 辨胸痹病脉证并治《伤寒杂病论》
  14. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  15. 辨形神声气饮食之虚实《医宗金鉴》
  16. 辨眼丹眼漏论《疡科心得集》
  17. 辨形神声气饮食之虚实《痘疹心法要诀》
  18. 辨眼黑夜睛明论《眼科阐微》
  19. 辨形气宜合脉《诊脉三十二辨》
  20. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  21. 辨心脏病证文并方《辅行诀脏腑用药法要》
  22. 辨眼见五色花论《眼科阐微》
  23. 辨心小肠脉《诊脉三十二辨》
  24. 辨眼内生云翳用凉药难退论《眼科阐微》
  25. 辨心实热虚热《幼科铁镜》
  26. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  27. 辨心热昏迷似惊《幼科铁镜》
  28. 辨眼疼有虚实论《眼科阐微》
  29. 辨心经热极似寒《幼科铁镜》
  30. 辨眼无云翳视物昏暗风轮枯黄肝血少论《眼科阐微》
  1. 辨虚实子母《诊脉三十二辨》
  2. 辨虚实寒热误治《痘疹心法要诀》
  3. 辨徐国祯伤寒疑难急证治验《寓意草》
  4. 辨虚实寒热误治《医宗金鉴》
  5. 辨悬痈HT舌论《疡科心得集》
  6. 辨虚热《保幼新编》
  7. 辨血痹虚劳病脉证并治《伤寒杂病论》
  8. 辨虚火《虚损启微》
  9. 辨牙漏牙宣牙疔论《疡科心得集》
  10. 辨胸发疽膻中疽甘疽论《疡科心得集》
  11. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  12. 辨胸痹病脉证并治《伤寒杂病论》
  13. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  14. 辨形肿《医学摘粹》
  15. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  16. 辨形神声气饮食之虚实《痘疹心法要诀》
  17. 辨眼部常见症状《中医眼科学》
  18. 辨形神声气饮食之虚实《医宗金鉴》
  19. 辨眼丹眼漏论《疡科心得集》
  20. 辨形肉《医学摘粹》
  21. 辨眼黑夜睛明论《眼科阐微》
  22. 辨形气宜合脉《诊脉三十二辨》
  23. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  24. 辨形脉《医学摘粹》
  25. 辨眼见五色花论《眼科阐微》
  26. 辨形惫《医学摘粹》
  27. 辨眼内生云翳用凉药难退论《眼科阐微》
  28. 辨心小肠脉《诊脉三十二辨》
  29. 辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论《眼科阐微》
  30. 辨心实热虚热《幼科铁镜》
  31. 辨眼疼有虚实论《眼科阐微》


辨有脉无脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十一·辨有脉无脉

二十一·辨有脉无脉

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．上部有脉．下部无脉．其人当吐不吐则死．观当吐二字便知胸中有物．填塞至阴．抑遏肝气．而绝升生之化也．故吐之则愈．不吐则暴死．若使其人胸中无物可吐．此阴绝于下也．非死症而何．经又云．下部有脉．上部无脉．虽困无能为害．此虽至理．亦不可执．上不至关为阳绝．况无脉乎．明者可以悟矣．若覆病患之手而脉出者．此运气不应之脉．非无脉也．论在运气脉中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十·辨虚实子母
  • 当前页：二十一·辨有脉无脉
  • 下一页：二十二·辨脉不见
<<< 返回本书目录
  1. 辨有脉无脉《诊脉三十二辨》
  2. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  3. 辨幽痈赫痈冲疽论《疡科心得集》
  4. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  5. 辨用老君神明散东坡圣散子《松峰说疫》
  6. 辨鱼口便毒论《疡科心得集》
  7. 辨涌泉疽足底疔论《疡科心得集》
  8. 辨郁金之误《吴医汇讲》
  9. 辨痈与疽治法《外科理例》
  10. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  11. 辨痈疽阴阳浅深缓急治法《外科精要》
  12. 辨孕男女脉法歌《内府秘传经验女科》
  13. 辨痈疽疖《外科理例》
  14. 辨杂病脉吐汗温利可否法《察病指南》
  15. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  16. 辨灾怪恐怖杂脉《脉经》
  17. 辨阴证阳证《内外伤辨》
  18. 辨脏腑病脉阴阳大法《脉经》
  19. 辨阴阳脏腑脉象病证《灵素节注类编》
  20. 辨脏腑内疮《外科理例》
  21. 辨阴阳易差后劳复病证并治《伤寒论》
  22. 辨张景岳言瘟疫《松峰说疫》
  23. 辨阴寒证《医宗金鉴》
  24. 辨张氏无治之症《白喉条辨》
  25. 辨阴寒证《痘疹心法要诀》
  26. 辨诊脉大法《诊脉三十二辨》
  27. 辨疑似《证治准绳·幼科》
  28. 辨蒸变《幼科铁镜》
  29. 辨疑似《冯氏锦囊秘录》
  30. 辨正风温温疟温毒温疫《叶选医衡》
  1. 辨有脉无脉《诊脉三十二辨》
  2. 辨幽痈赫痈冲疽论《疡科心得集》
  3. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  4. 辨用老君神明散东坡圣散子《松峰说疫》
  5. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  6. 辨涌泉疽足底疔论《疡科心得集》
  7. 辨鱼口便毒论《疡科心得集》
  8. 辨痈与疽治法《外科理例》
  9. 辨语言蹇涩非痰人《医林改错》
  10. 辨痈疽晕《中医词典》
  11. 辨郁金之误《吴医汇讲》
  12. 辨痈疽阴阳浅深缓急治法《外科精要》
  13. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  14. 辨痈疽疖《外科理例》
  15. 辨孕男女脉法歌《内府秘传经验女科》
  16. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  17. 辨杂病脉吐汗温利可否法《察病指南》
  18. 辨饮食《医理真传》
  19. 辨灾怪恐怖杂脉《脉经》
  20. 辨阴证阳证《中医外科学》
  21. 辨脏腑病脉阴阳大法《脉经》
  22. 辨阴证阳证《内外伤辨》
  23. 辨脏腑内疮《外科理例》
  24. 辨阴阳脏腑脉象病证《灵素节注类编》
  25. 辨张景岳言瘟疫《松峰说疫》
  26. 辨阴阳易差后劳复病证并治《伤寒论》
  27. 辨张氏无治之症《白喉条辨》
  28. 辨阴阳俱浮《中医词典》
  29. 辨诊脉大法《诊脉三十二辨》
  30. 辨阴喉症诀《喉舌备要秘旨》
  31. 辨蒸变《幼科铁镜》


辨脉不见_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十二·辨脉不见

二十二·辨脉不见

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊三部．浮沉脉不见．即当以神气形色相参．委曲求之如形色神气不备．脉则若有若无而未脱．此为邪气伏藏．若形色神气已备．此乃天真绝矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一·辨有脉无脉
  • 当前页：二十二·辨脉不见
  • 下一页：二十三·辨脉无根
<<< 返回本书目录
  1. 辨脉不见《诊脉三十二辨》
  2. 辨脉法《白喉全生集》
  3. 辨脉病生死《灵素节注类编》
  4. 辨脉法《伤寒论》
  5. 辨脉《医述》
  6. 辨脉法《银海指南》
  7. 辨脉《温病正宗》
  8. 辨脉法篇《医宗金鉴》
  9. 辨脉《内外伤辨》
  10. 辨脉法-胎产须知 《古今医统大全》
  11. 辨脉《白喉条辨》
  12. 辨脉论《伤寒大白》
  13. 辨瘰瘿瘤论《疡科心得集》
  14. 辨脉平病死旺之象《灵素节注类编》
  15. 辨瘰生死法《外科启玄》
  16. 辨脉太过不及中外异病《灵素节注类编》
  17. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  18. 辨脉无根《诊脉三十二辨》
  19. 辨论《伤寒总病论》
  20. 辨脉形及变化所主病证法《全生指迷方》
  21. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  22. 辨脉阴阳大法《脉经》
  23. 辨漏蹄疯驴眼疽论《疡科心得集》
  24. 辨脉阴阳四时逆从病状《灵素节注类编》
  25. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  26. 辨脉有亢制《诊脉三十二辨》
  27. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  28. 辨梅核气喉喑论《疡科心得集》
  29. 辨六经癞形《疡医大全》
  30. 辨面色论《重楼玉钥》
  1. 辨脉不见《诊脉三十二辨》
  2. 辨脉病生死《灵素节注类编》
  3. 辨脉法《白喉全生集》
  4. 辨脉《医述》
  5. 辨脉法《银海指南》
  6. 辨脉《内外伤辨》
  7. 辨脉法《伤寒论》
  8. 辨脉《白喉条辨》
  9. 辨脉法（胎产须知）《古今医统大全》
  10. 辨络色《医学摘粹》
  11. 辨脉法篇《医宗金鉴》
  12. 辨络脉《中医词典》
  13. 辨脉法正误《医宗金鉴》
  14. 辨络脉《中医名词词典》
  15. 辨脉论《伤寒大白》
  16. 辨瘰瘿瘤论《疡科心得集》
  17. 辨脉平病死旺之象《灵素节注类编》
  18. 辨瘰生死法《外科启玄》
  19. 辨脉太过不及中外异病《灵素节注类编》
  20. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  21. 辨脉提纲《温病正宗》
  22. 辨论《伤寒总病论》
  23. 辨脉无根《诊脉三十二辨》
  24. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  25. 辨脉形及变化所主病证法《全生指迷方》
  26. 辨漏蹄疯驴眼疽论《疡科心得集》
  27. 辨脉阴阳大法《脉经》
  28. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  29. 辨脉阴阳四时逆从病状《灵素节注类编》
  30. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  31. 辨脉有亢制《诊脉三十二辨》


辨脉无根_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十三·辨脉无根

二十三·辨脉无根

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．诸浮脉无根者．皆死．是有表无里．谓之孤阳．造化所以亘古不息者．一阴一阳．互为其根．阴既绝矣．阳岂独存乎．人身之气血亦然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二·辨脉不见
  • 当前页：二十三·辨脉无根
  • 下一页：二十四·辨内外宜细分
<<< 返回本书目录
  1. 辨脉无根《诊脉三十二辨》
  2. 辨脉形及变化所主病证法《全生指迷方》
  3. 辨脉太过不及中外异病《灵素节注类编》
  4. 辨脉阴阳大法《脉经》
  5. 辨脉平病死旺之象《灵素节注类编》
  6. 辨脉阴阳四时逆从病状《灵素节注类编》
  7. 辨脉论《伤寒大白》
  8. 辨脉有亢制《诊脉三十二辨》
  9. 辨脉法-胎产须知 《古今医统大全》
  10. 辨梅核气喉喑论《疡科心得集》
  11. 辨脉法篇《医宗金鉴》
  12. 辨面色论《重楼玉钥》
  13. 辨脉法《银海指南》
  14. 辨明伤寒时疫《温疫论》
  15. 辨脉法《伤寒论》
  16. 辨木舌舌衄论《疡科心得集》
  17. 辨脉法《白喉全生集》
  18. 辨耐修药表并药忌《白喉条辨》
  19. 辨脉不见《诊脉三十二辨》
  20. 辨男女脉法《女科秘要》
  21. 辨脉病生死《灵素节注类编》
  22. 辨男女脉异《诊脉三十二辨》
  23. 辨脉《医述》
  24. 辨囊痈悬痈论《疡科心得集》
  25. 辨脉《温病正宗》
  26. 辨脑疽对口论《疡科心得集》
  27. 辨脉《内外伤辨》
  28. 辨内伤寒认作瘟疫《松峰说疫》
  29. 辨脉《白喉条辨》
  30. 辨内伤饮食用药所宜所禁《内外伤辨》
  1. 辨脉无根《诊脉三十二辨》
  2. 辨脉提纲《温病正宗》
  3. 辨脉形及变化所主病证法《全生指迷方》
  4. 辨脉太过不及中外异病《灵素节注类编》
  5. 辨脉阴阳大法《脉经》
  6. 辨脉平病死旺之象《灵素节注类编》
  7. 辨脉阴阳四时逆从病状《灵素节注类编》
  8. 辨脉论《伤寒大白》
  9. 辨脉有亢制《诊脉三十二辨》
  10. 辨脉法正误《医宗金鉴》
  11. 辨毛发《医学摘粹》
  12. 辨脉法篇《医宗金鉴》
  13. 辨梅核气喉喑论《疡科心得集》
  14. 辨脉法（胎产须知）《古今医统大全》
  15. 辨面色论《重楼玉钥》
  16. 辨脉法《伤寒论》
  17. 辨明伤寒时疫《温疫论》
  18. 辨脉法《银海指南》
  19. 辨明致妄之由（易去惊字）《幼幼集成》
  20. 辨脉法《白喉全生集》
  21. 辨木舌舌衄论《疡科心得集》
  22. 辨脉不见《诊脉三十二辨》
  23. 辨目色《医学摘粹》
  24. 辨脉病生死《灵素节注类编》
  25. 辨耐修药表并药忌《白喉条辨》
  26. 辨脉《医述》
  27. 辨男女脉法《女科秘要》
  28. 辨脉《内外伤辨》
  29. 辨男女脉异《诊脉三十二辨》
  30. 辨脉《白喉条辨》
  31. 辨男女以左右气血论《女科经纶》


辨内外宜细分_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十四·辨内外宜细分

二十四·辨内外宜细分

  • 上一页
  • 目录
  • 相关
  • 下一页

外入之病．左脉大于右寸．脉盛于尺常也．然风寒暑湿则然．如劳役饮食跌扑虽为外入．亦属内伤．故右手气口．大于人迎．劳役伤者．两寸俱虚．饮食伤者．右关微盛．跌扑伤者．气血皆滞．脉弦涩滑．伤左左不和．伤右右不和．内出之病．如喜怒忧思悲恐惊．则右脉大于左荣气病．脉弦小而数．卫气病．脉滑大而数．荣病尺盛于寸．卫病寸盛于尺．又外入之病．见阳脉为易治．内出之病．见阴脉为可治．反者不救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三·辨脉无根
  • 当前页：二十四·辨内外宜细分
  • 下一页：二十五·辨表里不可执
<<< 返回本书目录
  1. 辨内外宜细分《诊脉三十二辨》
  2. 辨脓法《外科精义》
  3. 辨内外伤《周慎斋遗书》
  4. 辨脓窠疮黄水疮论《疡科心得集》
  5. 辨内伤饮食用药所宜所禁《内外伤辨》
  6. 辨疟病脉证并治《伤寒杂病论》
  7. 辨内伤寒认作瘟疫《松峰说疫》
  8. 辨疟疾（附阴虚似疟）《幼科铁镜》
  9. 辨脑疽对口论《疡科心得集》
  10. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  11. 辨囊痈悬痈论《疡科心得集》
  12. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  13. 辨男女脉异《诊脉三十二辨》
  14. 辨赔赈散等方《松峰说疫》
  15. 辨男女脉法《女科秘要》
  16. 辨捧心痈痰论《疡科心得集》
  17. 辨耐修药表并药忌《白喉条辨》
  18. 辨皮色不胜四时之风篇《形色外诊简摩》
  19. 辨木舌舌衄论《疡科心得集》
  20. 辨脾湿《幼科铁镜》
  21. 辨明伤寒时疫《温疫论》
  22. 辨脾实热虚热《幼科铁镜》
  23. 辨面色论《重楼玉钥》
  24. 辨脾胃脉《诊脉三十二辨》
  25. 辨梅核气喉喑论《疡科心得集》
  26. 辨脾胃升降《吴医汇讲》
  27. 辨脉有亢制《诊脉三十二辨》
  28. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  29. 辨脉阴阳四时逆从病状《灵素节注类编》
  30. 辨平病死之脉《灵素节注类编》
  1. 辨内外宜细分《诊脉三十二辨》
  2. 辨内外伤《周慎斋遗书》
  3. 辨内眼病变《中医眼科学》
  4. 辨内伤饮食用药所宜所禁《内外伤辨》
  5. 辨脓《证治准绳·疡医》
  6. 辨内伤寒认作瘟疫《松峰说疫》
  7. 辨脓法《外科精义》
  8. 辨脑疽对口论《疡科心得集》
  9. 辨脓窠疮黄水疮论《疡科心得集》
  10. 辨囊痈悬痈论《疡科心得集》
  11. 辨疟病脉证并治《伤寒杂病论》
  12. 辨男女以左右之脉《女科经纶》
  13. 辨疟疾（附阴虚似疟）《幼科铁镜》
  14. 辨男女以左右之疾胜《女科经纶》
  15. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  16. 辨男女以左右阴阳虚实论《女科经纶》
  17. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  18. 辨男女以左右气血论《女科经纶》
  19. 辨呕吐哕证《幼科心法要诀》
  20. 辨男女脉异《诊脉三十二辨》
  21. 辨赔赈散等方《松峰说疫》
  22. 辨男女脉法《女科秘要》
  23. 辨捧心痈痰论《疡科心得集》
  24. 辨耐修药表并药忌《白喉条辨》
  25. 辨皮肤《医学摘粹》
  26. 辨目色《医学摘粹》
  27. 辨皮毛肌肤《医理真传》
  28. 辨木舌舌衄论《疡科心得集》
  29. 辨皮色不胜四时之风篇《形色外诊简摩》
  30. 辨明致妄之由（易去惊字）《幼幼集成》
  31. 辨脾湿《幼科铁镜》


辨表里不可执_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十五·辨表里不可执

二十五·辨表里不可执

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮病在表．脉沉病在里．此表里之纲领．亦有见表症．其脉不浮．见于肌肉之间．按之不足．轻举有余．如波涌之状．泛上而急．亦表也．有见里症．其脉不沉．见于肌肉之间．举之不足．按之有余．如漫流之水．沉静不急．亦里也．又寸盛亦主表．尺盛亦主里．如此方尽表里之义．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四·辨内外宜细分
  • 当前页：二十五·辨表里不可执
  • 下一页：二十六·辨寒热有真假
<<< 返回本书目录
  1. 辨表里不可执《诊脉三十二辨》
  2. 辨表证虚实《痘疹心法要诀》
  3. 辨臂痈鱼肚发论《疡科心得集》
  4. 辨表证虚实《医宗金鉴》
  5. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  6. 辨别小儿病症之虚实《圆运动的古中医学》
  7. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  8. 辨别孕病《妇科心法要诀》
  9. 辨斑疹《温热论》
  10. 辨别孕病《医宗金鉴》
  11. 辨百会疽玉枕疽论《疡科心得集》
  12. 辨鬓疽额疽论《疡科心得集》
  13. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  14. 辨病《幼科铁镜》
  15. 辨白疹《温热论》
  16. 辨病与潜病《中医疾病预测》
  17. 辨白秃疮肥疮论《疡科心得集》
  18. 辨病源《白喉条辨》
  19. 辨《素问》浊气归心之讹《吴医汇讲》
  20. 辨病治病疑难说《目经大成》
  21. 辨《金匮》之《吴医汇讲》
  22. 辨不可发汗病脉证并治《伤寒论》
  23. 辨《活人书》妇人伤寒之说《吴医汇讲》
  24. 辨不可汗病脉证篇《医宗金鉴》
  25. 辨《针灸聚英》
  26. 辨不可吐《伤寒论》
  27. 遍身紫黑纹《经验麻科》
  28. 辨不可吐病脉证篇《医宗金鉴》
  29. 遍身壮热【方剂主治】
  30. 辨不可下病脉证并治《伤寒论》
  1. 辨表里不可执《诊脉三十二辨》
  2. 辨臂痈鱼肚发论《疡科心得集》
  3. 辨表证虚实《医宗金鉴》
  4. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  5. 辨表证虚实《痘疹心法要诀》
  6. 辨鼻色《医学摘粹》
  7. 辨别小儿病症之虚实《圆运动的古中医学》
  8. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  9. 辨别孕病《医宗金鉴》
  10. 辨斑疹《中医词典》
  11. 辨别孕病《妇科心法要诀》
  12. 辨斑疹《温热论》
  13. 辨鬓疽额疽论《疡科心得集》
  14. 辨百会疽玉枕疽论《疡科心得集》
  15. 辨病《幼科铁镜》
  16. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  17. 辨病被忽视的根源《中医疾病预测》
  18. 辨白疹《温热论》
  19. 辨病与辨证《中医外科学》
  20. 辨白秃疮肥疮论《疡科心得集》
  21. 辨病与潜病《中医疾病预测》
  22. 辨安胎用黄芩白术论《女科经纶》
  23. 辨病源《白喉条辨》
  24. 辨《素问》“浊气归心”之讹《吴医汇讲》
  25. 辨病治病疑难说《目经大成》
  26. 辨《金匮》之《吴医汇讲》
  27. 辨不可发汗病脉证并治《伤寒论》
  28. 辨《活人书》妇人伤寒之说《吴医汇讲》
  29. 辨不可汗病脉证篇《医宗金鉴》
  30. 辨《针灸聚英》
  31. 辨不可汗病篇存疑《医宗金鉴》


辨寒热有真假_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十六·辨寒热有真假

二十六·辨寒热有真假

  • 上一页
  • 目录
  • 相关
  • 下一页

辨寒热以迟数二脉为本．此一定之法．如热症见数脉．按之不鼓．觉滑利而虚．乃虚火游行于外．非真热乃假热．当作元气不足治．若诊而实．方为真热．寒症见迟脉．诊之鼓击．涩滞而实．是实火伏匿于内．非真寒．乃假寒．当作邪气有余治．若诊而寒．方为真寒．真假不差．投药方效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五·辨表里不可执
  • 当前页：二十六·辨寒热有真假
  • 下一页：二十七·辨脉有亢制
<<< 返回本书目录
  1. 辨寒热有真假《诊脉三十二辨》
  2. 辨寒暑各异《温热暑疫全书》
  3. 辨寒热脉证并治《婴儿论》
  4. 辨寒暑证各异《增订叶评伤暑全书》
  5. 辨寒热《内外伤辨》
  6. 辨汗无太早下无太晚《松峰说疫》
  7. 辨关格脉《诊脉三十二辨》
  8. 辨合病并病脉证并治篇《医宗金鉴》
  9. 辨骨蝼疽垂臂发论《疡科心得集》
  10. 辨鹤膝风人面疮论《疡科心得集》
  11. 辨古《宜麟策》
  12. 辨喉痹喉癣论《疡科心得集》
  13. 辨古《妇人规》
  14. 辨喉蛾喉痈论《疡科心得集》
  15. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  16. 辨喉疳喉菌论《疡科心得集》
  17. 辨疳疾《幼科铁镜》
  18. 辨喉证《包氏喉证家宝》
  19. 辨疳病脉证并治《婴儿论》
  20. 辨喉症经络治法《喉舌备要秘旨》
  21. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  22. 辨候胃气脉法《诊脉三十二辨》
  23. 辨肝胆脉《诊脉三十二辨》
  24. 辨虎口纹《明医指掌》
  25. 辨腹痈脐痈脐漏论《疡科心得集》
  26. 辨虎口指脉纹诀《万氏秘传片玉心书》
  27. 辨腹痛《幼科铁镜》
  28. 辨滑脉所统有一《诊脉三十二辨》
  29. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  30. 辨坏病脉证并治篇《医宗金鉴》
  1. 辨寒热有真假《诊脉三十二辨》
  2. 辨寒热脉证并治《婴儿论》
  3. 辨寒暑各异《温热暑疫全书》
  4. 辨寒热《内外伤辨》
  5. 辨寒暑证各异《增订叶评伤暑全书》
  6. 辨关格脉《诊脉三十二辨》
  7. 辨汗无太早下无太晚《松峰说疫》
  8. 辨骨蝼疽垂臂发论《疡科心得集》
  9. 辨合病并病脉证并治篇《医宗金鉴》
  10. 辨古《妇人规》
  11. 辨鹤膝风人面疮论《疡科心得集》
  12. 辨古《宜麟策》
  13. 辨喉痹喉癣论《疡科心得集》
  14. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  15. 辨喉蛾喉痈论《疡科心得集》
  16. 辨疳疾《幼科铁镜》
  17. 辨喉疳喉菌论《疡科心得集》
  18. 辨疳病脉证并治《婴儿论》
  19. 辨喉证《包氏喉证家宝》
  20. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  21. 辨喉症经络治法《喉舌备要秘旨》
  22. 辨肝胆脉《诊脉三十二辨》
  23. 辨候胃气脉法《诊脉三十二辨》
  24. 辨腹痈脐痈脐漏论《疡科心得集》
  25. 辨虎口纹《明医指掌》
  26. 辨腹痛《幼科铁镜》
  27. 辨虎口指脉纹诀《万氏秘传片玉心书》
  28. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  29. 辨滑脉所统有一《诊脉三十二辨》
  30. 辨妇人怀妊崩产脉病《灵素节注类编》
  31. 辨坏病脉证并治篇《医宗金鉴》


辨脉有亢制_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十七·辨脉有亢制

二十七·辨脉有亢制

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．亢则害．承乃制．此言太过之害也．亢者过于上．而不能下．承者．受也．亢极则反受制也．如火本克金．克之太过．则为亢．金之子为水．可以制火．乘火之虚．来复母仇．而火反受其制矣．在脉有之．阳实者脉必洪大．至其极也．脉反匿伏．阳极似阴也．阴虚者．脉必细微．至其极也．脉反躁疾．阴极似阳也．凡过极者反兼胜己之化．是皆阴阳亢制之理．惟明者知之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六·辨寒热有真假
  • 当前页：二十七·辨脉有亢制
  • 下一页：二十八·辨风食气脉
<<< 返回本书目录
  1. 辨脉有亢制《诊脉三十二辨》
  2. 辨梅核气喉喑论《疡科心得集》
  3. 辨脉阴阳四时逆从病状《灵素节注类编》
  4. 辨面色论《重楼玉钥》
  5. 辨脉阴阳大法《脉经》
  6. 辨明伤寒时疫《温疫论》
  7. 辨脉形及变化所主病证法《全生指迷方》
  8. 辨木舌舌衄论《疡科心得集》
  9. 辨脉无根《诊脉三十二辨》
  10. 辨耐修药表并药忌《白喉条辨》
  11. 辨脉太过不及中外异病《灵素节注类编》
  12. 辨男女脉法《女科秘要》
  13. 辨脉平病死旺之象《灵素节注类编》
  14. 辨男女脉异《诊脉三十二辨》
  15. 辨脉论《伤寒大白》
  16. 辨囊痈悬痈论《疡科心得集》
  17. 辨脉法-胎产须知 《古今医统大全》
  18. 辨脑疽对口论《疡科心得集》
  19. 辨脉法篇《医宗金鉴》
  20. 辨内伤寒认作瘟疫《松峰说疫》
  21. 辨脉法《银海指南》
  22. 辨内伤饮食用药所宜所禁《内外伤辨》
  23. 辨脉法《伤寒论》
  24. 辨内外伤《周慎斋遗书》
  25. 辨脉法《白喉全生集》
  26. 辨内外宜细分《诊脉三十二辨》
  27. 辨脉不见《诊脉三十二辨》
  28. 辨脓法《外科精义》
  29. 辨脉病生死《灵素节注类编》
  30. 辨脓窠疮黄水疮论《疡科心得集》
  1. 辨脉有亢制《诊脉三十二辨》
  2. 辨脉阴阳四时逆从病状《灵素节注类编》
  3. 辨毛发《医学摘粹》
  4. 辨脉阴阳大法《脉经》
  5. 辨梅核气喉喑论《疡科心得集》
  6. 辨脉形及变化所主病证法《全生指迷方》
  7. 辨面色论《重楼玉钥》
  8. 辨脉无根《诊脉三十二辨》
  9. 辨明伤寒时疫《温疫论》
  10. 辨脉提纲《温病正宗》
  11. 辨明致妄之由（易去惊字）《幼幼集成》
  12. 辨脉太过不及中外异病《灵素节注类编》
  13. 辨木舌舌衄论《疡科心得集》
  14. 辨脉平病死旺之象《灵素节注类编》
  15. 辨目色《医学摘粹》
  16. 辨脉论《伤寒大白》
  17. 辨耐修药表并药忌《白喉条辨》
  18. 辨脉法正误《医宗金鉴》
  19. 辨男女脉法《女科秘要》
  20. 辨脉法篇《医宗金鉴》
  21. 辨男女脉异《诊脉三十二辨》
  22. 辨脉法（胎产须知）《古今医统大全》
  23. 辨男女以左右气血论《女科经纶》
  24. 辨脉法《伤寒论》
  25. 辨男女以左右阴阳虚实论《女科经纶》
  26. 辨脉法《银海指南》
  27. 辨男女以左右之疾胜《女科经纶》
  28. 辨脉法《白喉全生集》
  29. 辨男女以左右之脉《女科经纶》
  30. 辨脉不见《诊脉三十二辨》
  31. 辨囊痈悬痈论《疡科心得集》


辨风食气脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十八·辨风食气脉

二十八·辨风食气脉

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒中风．虚损疟痢等病．人不常有．其朝夕失调．动辄得之．无过风食气三者．最宜辨晰．男女左关洪为感风．肝脉沉伏亦感风．以风邪外束．故沉伏也．亦有中气不清．肝脉如不动者．血少也．男女右关短．为伤食．脾脉沉伏．亦伤食．以脾虚食压．不能动也．亦有脾家湿而脉伏者．又脉沉食轻．脉短食重．此风与食之辨也．如肝脉浮洪甚．脾脉略浮短．谓肝脉盛于脾．先得风而后得食也．脾脉洪短甚．肝脉略浮洪．谓脾脉盛于肝．先得食而后得风也．若肝脉如不动．脾脉或短或洪盛．或二关俱洪．皆风食．惟肝脉伏．脾脉亦伏．余脉又无力．是为中气不清．胸中如云雾．然中气不清．由脾胃不好致之须清中气．兼补脾．或余脉有力．切牙作难过之声．又是风食症．如肺脉洪．脾脉伏与短．必气食相感．主大便不通．肺伏亦然．肝脉洪亦有感气者．然肺感轻．肝感重．凡病肝脉洪者．多感风也．惟肝脉细而不续．胸中有时迷闷．有时清爽．此气郁也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七·辨脉有亢制
  • 当前页：二十八·辨风食气脉
  • 下一页：二十九·辨关格脉
<<< 返回本书目录
  1. 辨风食气脉《诊脉三十二辨》
  2. 辨风温《增订叶评伤暑全书》
  3. 辨风热痰惊痰论《疡科心得集》
  4. 辨凤眉疽眉心疔眉发论《疡科心得集》
  5. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  6. 辨跗阴疽接骨发论《疡科心得集》
  7. 辨肺痿肺痈论《疡科心得集》
  8. 辨浮脉所统有十《诊脉三十二辨》
  9. 辨肺热、肺寒、肺虚《幼科铁镜》
  10. 辨妇人各病脉证并治《伤寒杂病论》
  11. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  12. 辨妇人怀妊崩产脉病《灵素节注类编》
  13. 辨肺大肠脉《诊脉三十二辨》
  14. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  15. 辨肥瘦脉异《诊脉三十二辨》
  16. 辨腹痛《幼科铁镜》
  17. 辨方宜脉《诊脉三十二辨》
  18. 辨腹痈脐痈脐漏论《疡科心得集》
  19. 辨方效经错之源、论血化为汗之误《医林改错》
  20. 辨肝胆脉《诊脉三十二辨》
  21. 辨发颐豌豆疮论《疡科心得集》
  22. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  23. 辨发惊脉证并治《婴儿论》
  24. 辨疳病脉证并治《婴儿论》
  25. 辨发汗吐下后脉证并治《伤寒论》
  26. 辨疳疾《幼科铁镜》
  27. 辨发汗后病脉证并治《伤寒论》
  28. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  29. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  30. 辨古《妇人规》
  1. 辨风食气脉《诊脉三十二辨》
  2. 辨风热痰惊痰论《疡科心得集》
  3. 辨风温《增订叶评伤暑全书》
  4. 辨肺痿肺痈论《疡科心得集》
  5. 辨凤眉疽眉心疔眉发论《疡科心得集》
  6. 辨肺热、肺寒、肺虚《幼科铁镜》
  7. 辨跗阴疽接骨发论《疡科心得集》
  8. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  9. 辨浮脉所统有十《诊脉三十二辨》
  10. 辨肺大肠脉《诊脉三十二辨》
  11. 辨妇人各病脉证并治《伤寒杂病论》
  12. 辨肥瘦脉异《诊脉三十二辨》
  13. 辨妇人怀妊崩产脉病《灵素节注类编》
  14. 辨方宜脉《诊脉三十二辨》
  15. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  16. 辨方效经错之源、论血化为汗之误《医林改错》
  17. 辨腹痛《幼科铁镜》
  18. 辨发颐豌豆疮论《疡科心得集》
  19. 辨腹痈脐痈脐漏论《疡科心得集》
  20. 辨发惊脉证并治《婴儿论》
  21. 辨肝胆脉《诊脉三十二辨》
  22. 辨发汗吐下后脉证并治《伤寒论》
  23. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  24. 辨发汗后病脉证并治《伤寒论》
  25. 辨疳病脉证并治《婴儿论》
  26. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  27. 辨疳疾《幼科铁镜》
  28. 辨二便《医理真传》
  29. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  30. 辨耳痈耳菌虚实论《疡科心得集》
  31. 辨古《宜麟策》


辨关格脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

二十九·辨关格脉

二十九·辨关格脉

  • 上一页
  • 目录
  • 相关
  • 下一页

凡阴气太盛．阳气不得相营曰关．阳气太盛．阴气不得相营曰格．阳气不能营于阴．阴脉上出而溢于鱼际．为外关内格．外关内格者．乃阴脉乘阳．阳外闭而不下．阴内出以格拒之也．其为病．外热液汗不通．内寒胸满吐食．阴气不能营于阳．阳脉下陷而覆于尺部．为内关外格．内关外格者．乃阳脉乘阴．阴内闭而不上．阳从外入以格拒之也．其为病．内热大小便闭．外寒手足厥冷．其脉有阴阳相乘．有复有溢．皆于此会．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八·辨风食气脉
  • 当前页：二十九·辨关格脉
  • 下一页：三十·辨从脉不从症
<<< 返回本书目录
  1. 辨关格脉《诊脉三十二辨》
  2. 辨寒热《内外伤辨》
  3. 辨骨蝼疽垂臂发论《疡科心得集》
  4. 辨寒热脉证并治《婴儿论》
  5. 辨古《宜麟策》
  6. 辨寒热有真假《诊脉三十二辨》
  7. 辨古《妇人规》
  8. 辨寒暑各异《温热暑疫全书》
  9. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  10. 辨寒暑证各异《增订叶评伤暑全书》
  11. 辨疳疾《幼科铁镜》
  12. 辨汗无太早下无太晚《松峰说疫》
  13. 辨疳病脉证并治《婴儿论》
  14. 辨合病并病脉证并治篇《医宗金鉴》
  15. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  16. 辨鹤膝风人面疮论《疡科心得集》
  17. 辨肝胆脉《诊脉三十二辨》
  18. 辨喉痹喉癣论《疡科心得集》
  19. 辨腹痈脐痈脐漏论《疡科心得集》
  20. 辨喉蛾喉痈论《疡科心得集》
  21. 辨腹痛《幼科铁镜》
  22. 辨喉疳喉菌论《疡科心得集》
  23. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  24. 辨喉证《包氏喉证家宝》
  25. 辨妇人怀妊崩产脉病《灵素节注类编》
  26. 辨喉症经络治法《喉舌备要秘旨》
  27. 辨妇人各病脉证并治《伤寒杂病论》
  28. 辨候胃气脉法《诊脉三十二辨》
  29. 辨浮脉所统有十《诊脉三十二辨》
  30. 辨虎口纹《明医指掌》
  1. 辨关格脉《诊脉三十二辨》
  2. 辨骨蝼疽垂臂发论《疡科心得集》
  3. 辨寒热《内外伤辨》
  4. 辨古《妇人规》
  5. 辨寒热脉证并治《婴儿论》
  6. 辨古《宜麟策》
  7. 辨寒热有真假《诊脉三十二辨》
  8. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  9. 辨寒暑各异《温热暑疫全书》
  10. 辨疳疾《幼科铁镜》
  11. 辨寒暑证各异《增订叶评伤暑全书》
  12. 辨疳病脉证并治《婴儿论》
  13. 辨汗无太早下无太晚《松峰说疫》
  14. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  15. 辨合病并病脉证并治篇《医宗金鉴》
  16. 辨肝胆脉《诊脉三十二辨》
  17. 辨鹤膝风人面疮论《疡科心得集》
  18. 辨腹痈脐痈脐漏论《疡科心得集》
  19. 辨喉痹喉癣论《疡科心得集》
  20. 辨腹痛《幼科铁镜》
  21. 辨喉蛾喉痈论《疡科心得集》
  22. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  23. 辨喉疳喉菌论《疡科心得集》
  24. 辨妇人怀妊崩产脉病《灵素节注类编》
  25. 辨喉证《包氏喉证家宝》
  26. 辨妇人各病脉证并治《伤寒杂病论》
  27. 辨喉症经络治法《喉舌备要秘旨》
  28. 辨浮脉所统有十《诊脉三十二辨》
  29. 辨候胃气脉法《诊脉三十二辨》
  30. 辨跗阴疽接骨发论《疡科心得集》
  31. 辨虎口纹《明医指掌》


辨从脉不从症_《诊脉三十二辨》_中医诊治_【岐黄之术】

三十·辨从脉不从症

三十·辨从脉不从症

  • 上一页
  • 目录
  • 相关
  • 下一页

脉语曰．表症．汗之常也．病发热 头痛脉反沉．仲景急救其里．用四逆汤．此从脉之沉也．里症．下之常也．日晡发热属阳明．脉浮虚宜发汗．此从脉之浮也．结胸证具．常以大小陷胸汤下之矣．脉若浮大不可下．下之即死．是宜从脉．而治其表也．身疼痛．常以桂枝 麻黄汗之矣．尺中迟不可汗．以荣气不足．血少故也．是宜从脉．而调其荣矣．此皆从脉不从症也．世有问症而忽脉者．得非仲景之罪人乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九·辨关格脉
  • 当前页：三十·辨从脉不从症
  • 下一页：三十一·辨从症不从脉
<<< 返回本书目录
  1. 辨从脉不从症《诊脉三十二辨》
  2. 辨从症不从脉《诊脉三十二辨》
  3. 辨唇疔茧唇唇疳论《疡科心得集》
  4. 辨大肠痈小肠痈论《疡科心得集》
  5. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  6. 辨大麻疯论《疡科心得集》
  7. 辨疮肿浅深法《外科精义》
  8. 辨大头瘟抱头火丹毒论《疡科心得集》
  9. 辨疮疹脉症并治《婴儿论》
  10. 辨大腿痈阴包毒论《疡科心得集》
  11. 辨疮血风疮论《疡科心得集》
  12. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  13. 辨疮疽善恶法《外科精义》
  14. 辨跌打损伤及杖疮合论《疡科心得集》
  15. 辨疮疽疖肿证候法《外科精义》
  16. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  17. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  18. 辨动得静得《增订叶评伤暑全书》
  19. 辨传经《广瘟疫论》
  20. 辨痘毒总论《疡科心得集》
  21. 辨褚氏春瘟夏疫《松峰说疫》
  22. 辨毒散【方剂大全】
  23. 辨初生脉证并治《婴儿论》
  24. 辨讹《冯氏锦囊秘录》
  25. 辨尺寸阴阳荣卫度数《脉经》
  26. 辨恶寒《增订叶评伤暑全书》
  27. 辨迟脉所统有五《诊脉三十二辨》
  28. 辨儿之变蒸《儿科萃精》
  29. 辨成氏再传之讹《伤寒括要》
  30. 辨耳痈耳菌虚实论《疡科心得集》
  1. 辨从脉不从症《诊脉三十二辨》
  2. 辨唇疔茧唇唇疳论《疡科心得集》
  3. 辨从症不从脉《诊脉三十二辨》
  4. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  5. 辨大便干燥非风火《医林改错》
  6. 辨疮肿浅深法《外科精义》
  7. 辨大肠痈小肠痈论《疡科心得集》
  8. 辨疮肿浅深法《中医词典》
  9. 辨大麻疯论《疡科心得集》
  10. 辨疮肿《中医词典》
  11. 辨大头瘟抱头火丹毒论《疡科心得集》
  12. 辨疮疹脉症并治《婴儿论》
  13. 辨大腿痈阴包毒论《疡科心得集》
  14. 辨疮血风疮论《疡科心得集》
  15. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  16. 辨疮疽善恶法《外科精义》
  17. 辨丹溪主末二字即标本论《女科经纶》
  18. 辨疮疽疖肿证候法《外科精义》
  19. 辨点眼法《眼科秘诀》
  20. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  21. 辨跌打损伤及杖疮合论《疡科心得集》
  22. 辨褚氏春瘟夏疫《松峰说疫》
  23. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  24. 辨初生脉证并治《婴儿论》
  25. 辨动得静得《增订叶评伤暑全书》
  26. 辨尺寸阴阳荣卫度数《脉经》
  27. 辨痘毒总论《疡科心得集》
  28. 辨迟脉所统有五《诊脉三十二辨》
  29. 辨毒攻脏诀《喉舌备要秘旨》
  30. 辨成氏再传之讹《伤寒括要》
  31. 辨讹《冯氏锦囊秘录》


辨从症不从脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

三十一·辨从症不从脉

三十一·辨从症不从脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉语曰．脉浮为表．汗之常也．亦有宜下者．脉浮大．心下硬也．脉沉为里．下之常也．亦有宜汗者．少阴病．始得之反发热．麻黄 附子 细辛汤微汗之是也．脉促阳盛．常用葛根芩连清之矣．若脉促厥冷．为虚脱．非灸非温不可．此又非促为阳盛之脉也．脉迟阴寒．常用干姜 附子温之矣．若阳明脉迟．不恶寒．身体 汗出．则用大承气．此又非诸迟为寒之脉矣．是皆从症不从脉也．世有切脉而不问症者．其失可胜言哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十·辨从脉不从症
  • 当前页：三十一·辨从症不从脉
  • 下一页：三十二·辨形气宜合脉
<<< 返回本书目录
  1. 辨从症不从脉《诊脉三十二辨》
  2. 辨大肠痈小肠痈论《疡科心得集》
  3. 辨从脉不从症《诊脉三十二辨》
  4. 辨大麻疯论《疡科心得集》
  5. 辨唇疔茧唇唇疳论《疡科心得集》
  6. 辨大头瘟抱头火丹毒论《疡科心得集》
  7. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  8. 辨大腿痈阴包毒论《疡科心得集》
  9. 辨疮肿浅深法《外科精义》
  10. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  11. 辨疮疹脉症并治《婴儿论》
  12. 辨跌打损伤及杖疮合论《疡科心得集》
  13. 辨疮血风疮论《疡科心得集》
  14. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  15. 辨疮疽善恶法《外科精义》
  16. 辨动得静得《增订叶评伤暑全书》
  17. 辨疮疽疖肿证候法《外科精义》
  18. 辨痘毒总论《疡科心得集》
  19. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  20. 辨毒散【方剂大全】
  21. 辨传经《广瘟疫论》
  22. 辨讹《冯氏锦囊秘录》
  23. 辨褚氏春瘟夏疫《松峰说疫》
  24. 辨恶寒《增订叶评伤暑全书》
  25. 辨初生脉证并治《婴儿论》
  26. 辨儿之变蒸《儿科萃精》
  27. 辨尺寸阴阳荣卫度数《脉经》
  28. 辨耳痈耳菌虚实论《疡科心得集》
  29. 辨迟脉所统有五《诊脉三十二辨》
  30. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  1. 辨从症不从脉《诊脉三十二辨》
  2. 辨从脉不从症《诊脉三十二辨》
  3. 辨大便干燥非风火《医林改错》
  4. 辨唇疔茧唇唇疳论《疡科心得集》
  5. 辨大肠痈小肠痈论《疡科心得集》
  6. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  7. 辨大麻疯论《疡科心得集》
  8. 辨疮肿浅深法《外科精义》
  9. 辨大头瘟抱头火丹毒论《疡科心得集》
  10. 辨疮肿浅深法《中医词典》
  11. 辨大腿痈阴包毒论《疡科心得集》
  12. 辨疮肿《中医词典》
  13. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  14. 辨疮疹脉症并治《婴儿论》
  15. 辨丹溪主末二字即标本论《女科经纶》
  16. 辨疮血风疮论《疡科心得集》
  17. 辨点眼法《眼科秘诀》
  18. 辨疮疽善恶法《外科精义》
  19. 辨跌打损伤及杖疮合论《疡科心得集》
  20. 辨疮疽疖肿证候法《外科精义》
  21. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  22. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  23. 辨动得静得《增订叶评伤暑全书》
  24. 辨褚氏春瘟夏疫《松峰说疫》
  25. 辨痘毒总论《疡科心得集》
  26. 辨初生脉证并治《婴儿论》
  27. 辨毒攻脏诀《喉舌备要秘旨》
  28. 辨尺寸阴阳荣卫度数《脉经》
  29. 辨讹《冯氏锦囊秘录》
  30. 辨迟脉所统有五《诊脉三十二辨》
  31. 辨恶寒《增订叶评伤暑全书》


辨形气宜合脉_《诊脉三十二辨》_中医诊治_【岐黄之术】

三十二·辨形气宜合脉

三十二·辨形气宜合脉

  • 上一页
  • 目录
  • 相关
  • 下一页

脉为人之本．形乃人之标．标本宜相应．故形盛脉大为顺．脉小为逆．形瘦脉小为顺．脉大为逆．暴病有余．形盛脉洪实为顺．脉微而虚为逆久病不足．形瘦迟缓为顺．脉数而实为逆．经云．形盛脉细．少气不足息者危形瘦脉大．胸中多气者死．信然．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一·辨从症不从脉
  • 当前页：三十二·辨形气宜合脉
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 辨形气宜合脉《诊脉三十二辨》
  2. 辨形神声气饮食之虚实《痘疹心法要诀》
  3. 辨心脏病证文并方《辅行诀脏腑用药法要》
  4. 辨形神声气饮食之虚实《医宗金鉴》
  5. 辨心小肠脉《诊脉三十二辨》
  6. 辨胸痹病脉证并治《伤寒杂病论》
  7. 辨心实热虚热《幼科铁镜》
  8. 辨胸发疽膻中疽甘疽论《疡科心得集》
  9. 辨心热昏迷似惊《幼科铁镜》
  10. 辨虚火《虚损启微》
  11. 辨心经热极似寒《幼科铁镜》
  12. 辨虚热《保幼新编》
  13. 辨心火克肺金白珠生赤丝论《眼科阐微》
  14. 辨虚实寒热误治《痘疹心法要诀》
  15. 辨心胞络三焦脉《诊脉三十二辨》
  16. 辨虚实寒热误治《医宗金鉴》
  17. 辨泻《幼科铁镜》
  18. 辨虚实子母《诊脉三十二辨》
  19. 辨胁痈肋痈论《疡科心得集》
  20. 辨徐国祯伤寒疑难急证治验《寓意草》
  21. 辨小腹痈缓疽论《疡科心得集》
  22. 辨悬痈HT舌论《疡科心得集》
  23. 辨小儿形色《育婴家秘》
  24. 辨血痹虚劳病脉证并治《伤寒杂病论》
  25. 辨小儿五音《小儿推拿广意》
  26. 辨牙漏牙宣牙疔论《疡科心得集》
  27. 辨小儿五音《推拿抉微》
  28. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  29. 辨小儿寿夭《育婴家秘》
  30. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  1. 辨形气宜合脉《诊脉三十二辨》
  2. 辨形脉《医学摘粹》
  3. 辨形肉《医学摘粹》
  4. 辨形惫《医学摘粹》
  5. 辨形神声气饮食之虚实《医宗金鉴》
  6. 辨心小肠脉《诊脉三十二辨》
  7. 辨形神声气饮食之虚实《痘疹心法要诀》
  8. 辨心实热虚热《幼科铁镜》
  9. 辨形肿《医学摘粹》
  10. 辨心热昏迷似惊《幼科铁镜》
  11. 辨胸痹病脉证并治《伤寒杂病论》
  12. 辨心经热极似寒《幼科铁镜》
  13. 辨胸发疽膻中疽甘疽论《疡科心得集》
  14. 辨心火克肺金白珠生赤丝论《眼科阐微》
  15. 辨虚火《虚损启微》
  16. 辨心胞络三焦脉《诊脉三十二辨》
  17. 辨虚热《保幼新编》
  18. 辨泻《幼科铁镜》
  19. 辨虚实寒热误治《医宗金鉴》
  20. 辨胁痈肋痈论《疡科心得集》
  21. 辨虚实寒热误治《痘疹心法要诀》
  22. 辨小腹痈缓疽论《疡科心得集》
  23. 辨虚实子母《诊脉三十二辨》
  24. 辨小儿欲发丹毒候《幼科释谜》
  25. 辨徐国祯伤寒疑难急证治验《寓意草》
  26. 辨小儿欲发丹毒候《证治准绳·幼科》
  27. 辨悬痈HT舌论《疡科心得集》
  28. 辨小儿形色《育婴家秘》
  29. 辨血痹虚劳病脉证并治《伤寒杂病论》
  30. 辨小儿五音《小儿推拿广意》
  31. 辨牙漏牙宣牙疔论《疡科心得集》


《诊脉三十二辨》

  • 作者： 朝代： 年份：
  • 自序
  • 祝序
  • 一·辨诊脉大法
  • 二·辨浮脉所统有十
  • 三·辨沉脉所统有五
  • 四·辨迟脉所统有五
  • 五·辨数脉所统有二
  • 六·辨滑脉所统有一
  • 七·辨涩脉
  • 八·辨肺大肠脉
  • 九·辨心小肠脉
  • 十·辨脾胃脉
  • 十一·辨肝胆脉
  • 十二·辨肾膀胱脉
  • 十三·辨心胞络三焦脉
  • 十四·辨人迎气口脉
  • 十五·辨男女脉异
  • 十六·辨老少脉异
  • 十七·辨肥瘦脉异
  • 十八·辨方宜脉
  • 十九·辨候胃气脉法
  • 二十·辨虚实子母
  • 二十一·辨有脉无脉
  • 二十二·辨脉不见
  • 二十三·辨脉无根
  • 二十四·辨内外宜细分
  • 二十五·辨表里不可执
  • 二十六·辨寒热有真假
  • 二十七·辨脉有亢制
  • 二十八·辨风食气脉
  • 二十九·辨关格脉
  • 三十·辨从脉不从症
  • 三十一·辨从症不从脉
  • 三十二·辨形气宜合脉
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行