序_《质疑录》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《质疑录》
序
在线购买《质疑录》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医无一定之法，而有一定之理。理无可疑，则虽庸工一得，断不以人废言；理有可疑，则虽前代宗匠，奕祀之所奉为典型者，亦不护其所短，必为之摘发其万一，以质诸天下后世。盖医以寄生死，故不得不阐发其精微，深探其义蕴。此会稽张景岳先生《质疑录》一书之所由作也。粤稽轩、岐二圣，化天地身，发菩提愿，着《灵枢》、《素问》诸经，创立医道，而斯民已登诸仁寿之域，厥德溥已；春秋时秦越人复有《难经》之作，汉文帝与淳于意问答若干条；脏腑之表里阴阳，病证之寒温虚实，言中机宜，了如指掌。此即后代质疑之权舆乎！厥后张仲景、刘河间、李东垣、朱丹溪四先生，后先踵起，着述最富，或精于伤寒，或工于杂证，各立一家言，发前人之未发，大畅宗风，遂令医之一道，如日月经天，江湖丽地，昭垂宇宙，亘古如新。后之工于医者，又何疑之可质乎？虽然，愚者千虑，岂无一得？智者千虑，岂无一失？况医如用兵然，奇正变化，运用从心，不离乎法，而亦不泥乎法，岂得为前贤章句所埋，遂寄人篱下，而不思所以变通之也哉！先生天姿卓绝，复殚人工，其于岐黄之术，不啻三折肱矣，浙东西何止活万人！取先圣之经，以辨前贤之误。如伤寒一证，必辨虚实，攻补兼施，而不泥“伤寒无补法”之一言；中风则必辨十二经之见证，而不以治伤寒之法治之；血证必先清外感，次理内伤，而不泥洁古“见血无寒”之语。可疑者诸如此类，先生一一搜剔之，真可谓善读古人之书矣。楷生也晚，不获亲炙先生之门，然至今读其遗书，虽不能至心，窃向往之，篝灯披阅，以是质诸轩岐也可，质诸四大家也可，即以是质诸天地鬼神，亦无不可。于是知先生之为功，于天下万世也大，而工于医者，庶可以无疑矣。因先光梨枣，以公诸海内，若先生全集中，更有《杂证谟》、《伤寒典》、《妇人规》、《传忠录》、《本草类考》等书，嗣当谋诸同志君子，次第梓行，以共欣赏焉！

时康熙岁在丁卯蒲月东海石楷谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：张景岳传
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《质疑录》
  2. 序《家传女科经验摘奇》
  3. 序《小儿痘疹方论》
  4. 序《温病指南》
  5. 序《麻疹阐注》
  6. 序《凌临灵方》
  7. 序《中风论》
  8. 序《本草易读》
  9. 序《脉确》
  10. 序《医医小草》
  11. 序《神应经》
  12. 序《千金食治》
  13. 序《神应经》
  14. 序《本草衍义》
  15. 序《伤寒捷诀》
  16. 序《证治心传》
  17. 序《产鉴》
  18. 序《外科十法》
  19. 序《杂病治例》
  20. 序《白喉条辨》
  21. 序《正体类要》
  22. 序《神农本草经百种录》
  23. 序《医医医》
  24. 序《陆地仙经》
  25. 序《济生集》
  26. 序《诊家枢要》
  27. 序《幼科切要》
  28. 序《慎疾刍言》
  29. 序《内外伤辨》
  30. 序《尤氏喉科秘书》
  31. 序《仙传外科集验方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张景岳传_《质疑录》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《质疑录》
张景岳传
在线购买《质疑录》正版书籍

张景岳传

  • 上一页
  • 目录
  • 相关
  • 下一页

二十年来，医家之书盛行于世者，张景岳《类经》，赵养葵《医贯》。然《医贯》一知半解耳！

《类经》明岐黄之学，有王冰之所未尽者，即学士大夫，亦必累月而后能通之。昔在戊寅，曾于张平子座上识景岳，盖交臂而失之。己酉寓证人书院，有蒋一玖者，年八十矣，欲为其舅作传，则景岳也。景岳名介宾，别号通一子，越之山阴人也。其父为定西侯客。介宾年十四，即从游于京师，天下承平，奇才异士集于侯门。介宾幼而 齐，遂遍交其长者。是时金梦石工医术，介宾从之学，尽得其传。以为凡人阴阳，但以血气、脏腑、寒热为言，此特后天之有形者，非先天之无形者也。病者多以后天戕及先天，治病者但知有形邪气，罔顾无形元气。自刘河间以暑火立论，专用寒凉，其害已甚，赖东垣论脾胃之火，必务温养，救正实多。丹溪出，立阴虚火动之论，寒凉之弊又复盛行，故其注本草，独详参、附之用。又慨世之医者，茫无定见，勉为杂应之术，假兼备以幸中，借和平以藏拙。虚而补之，又恐补之为害，复制之以消；实而消之，又恐消之为害，复制之以补。若此者，以药治药尚未遑，又安望其及于病耶？幸而偶愈，亦不知其补之之力，攻之之力耶？及其不愈，亦不知其补之为害，消之为害耶？是以为人治病，沉思病原，单方重剂，莫不应手霍然。一时谒病者，辐辏其门，沿边大帅，皆遣金币致之。其所着《类经》，综核百家，剖析微义，凡数十万言，历四十年而后成。西安叶秉敬谓之“海内奇书”。班孟坚赞孝宣之治政事，文学法理之士，咸精其能，至于技巧工匠器械，自元成间，鲜能及之！介宾此书，若非遭遇神宗之盛，亦莫能有也。又以应病如应敌，作《新方八阵》，为《八略》以破之。惜其书晚出，尚藏于家。介宾博学，于医之外，象数、星纬、堪舆、律吕，皆能究其底蕴。在辽阳道中，闻御马者歌声聒耳，介宾曰∶此恶声也，不出五年，辽其亡矣。已而言验。所亲问以近事，介宾曰∶我夜观干象，宫车殆将晏驾，天下从此亦乱矣。未几，神宗崩。介宾遂返越，其年五十八，又二十年始卒。卒之日自题其像，召三子而诲之。其门人曰∶先生乃死耶！吾先生故有不死者。介宾莞尔而逝。自太史公传仓公，件系其事，后之儒者，每仿是体，以作名医之传。戴九灵、宋景濂其着也，而名医亦复自列其事，存为医案，以待后人遇有病之相同者，则仿而治之，亦盛心也。世风不古，以医负贩其术，无异于里闾俗师也，而不肯以里闾俗师自居，虽复杀人如草，亦点缀医案以欺人。介宾医案，散在《景岳全书》，予不叙于篇，恶夫蹈袭者之众也。赵养葵名献可，宁波人，与介宾同时，未尝相见，而议论往往有合者。

姚江黄宗羲太冲父撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：张景岳传
  • 下一页：综概
<<< 返回本书目录
  1. 张景岳传《质疑录》
  2. 张景岳大宝论《古今名医汇粹》
  3. 张近川胃脘痛《孙文垣医案》
  4. 张景岳急智解危难《趣味中医》
  5. 张机序《伤寒杂病论》
  6. 张景岳论东垣脾胃论《古今名医汇粹》
  7. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  8. 张景岳脉神章《古今名医汇粹》
  9. 张后溪令孙疮疥发肿《孙文垣医案》
  10. 张景岳命门后论《古今名医汇粹》
  11. 张果老先生服杏仁法《博济方》
  12. 张景岳虚损论《古今名医汇粹》
  13. 张观察如夫人经期不调《程杏轩医案》
  14. 张景岳真阴论《古今名医汇粹》
  15. 张公鱼【中药大全】
  16. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  17. 张分守腰膝酸痛《孙文垣医案》
  18. 张口呼吸【疾病症状】
  19. 张二娘子孕七月呕吐不止《孙文垣医案》
  20. 张口困难【疾病症状】
  21. 张二官伤寒《孙文垣医案》
  22. 张力性气胸【疾病症状】
  23. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  24. 张力性气胸【疾病大全】
  25. 张道南内人腹痛《孙文垣医案》
  26. 张丽川咳嗽多痰粪门发《孙文垣医案》
  27. 张大昌先生《辅行诀脏腑用药法要》
  28. 张佩韦先生肝肾两亏证治《程杏轩医案》
  29. 张跋《重订囊秘喉书》
  30. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  1. 张景岳传《质疑录》
  2. 张近川胃脘痛《孙文垣医案》
  3. 张景岳大宝论《古今名医汇粹》
  4. 张介宾《中医词典》
  5. 张景岳分发脏腑《医学实在易》
  6. 张洁古芍药汤《知医必辨》
  7. 张景岳急智解危难《趣味中医》
  8. 张节《中医词典》
  9. 张景岳论东垣脾胃论《古今名医汇粹》
  10. 张骥《中医词典》
  11. 张景岳脉神章《古今名医汇粹》
  12. 张机序《伤寒杂病论》
  13. 张景岳命门后论《古今名医汇粹》
  14. 张涣《中医词典》
  15. 张景岳虚损论（二则）《古今名医汇粹》
  16. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  17. 张景岳真阴论《古今名医汇粹》
  18. 张华《中医词典》
  19. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  20. 张后溪令孙疮疥发肿《孙文垣医案》
  21. 张镜《中医词典》
  22. 张鸿《中医词典》
  23. 张俊英《中医词典》
  24. 张鹤书《中医词典》
  25. 张口抬肩《中医词典》
  26. 张禾《中医词典》
  27. 张来《中医词典》
  28. 张浩《中医词典》
  29. 张兰阜《中医词典》
  30. 张果老先生服杏仁法《博济方》
  31. 张力性尿失禁《家庭医学百科·预防保健篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


综概_《质疑录》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《质疑录》
综概
在线购买《质疑录》正版书籍

综概

  • 上一页
  • 目录
  • 相关
  • 下一页

医道肇于轩岐，而着书立言以发明之者，莫如张、刘、李、朱为最，以至陶、王、陈、薛，各有阐述，然亦有不能无弊者。如一言之谬戾，每遗祸于后人，是不得不取而辨论之，以正其失，非敢妄訾乎前贤也。将以为质疑之一助云尔！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张景岳传
  • 当前页：综概
  • 下一页：论伤寒无补法
<<< 返回本书目录
  1. 综概《质疑录》
  2. 综合练习题《医学统计学》
  3. 综概《修昆仑证验》
  4. 综合调养《中医养生学》
  5. 宗旨《诊宗三昧》
  6. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  7. 宗气营气卫气说《医旨绪余》
  8. 综述《妇产科学》
  9. 宗教是否可以治病呢?《中医之钥》
  10. 棕板【中药大全】
  11. 宗传《慎疾刍言》
  12. 棕灰散【方剂大全】
  13. 渍浴《圣济总录》
  14. 棕榈《本草纲目》完整版
  15. 渍门主方《疡医大全》
  16. 棕榈《本草乘雅半偈》
  17. 渍疮肿法《外科精义》
  18. 棕榈《本草图经》
  19. 眦部缺损或眦缺损【疾病症状】
  20. 棕榈《本草纲目》图文版
  21. 字禁门《串雅内外编》
  22. 棕榈【中药大全】
  23. 字讹《医述》
  24. 棕榈根【中药大全】
  25. 自主性高功能性甲状腺腺瘤【疾病大全】
  26. 棕榈花【中药大全】
  27. 自主神经危象【疾病症状】
  28. 棕榈皮【中药大全】
  29. 自主神经反射【疾病症状】
  30. 棕榈散【方剂大全】
  1. 综概《质疑录》
  2. 宗旨《诊宗三昧》
  3. 综概《修昆仑证验》
  4. 宗营卫三气解《脉诀汇辨》
  5. 综合分析《放射诊断学》
  6. 宗营卫三气解《类经图翼》
  7. 综合练习题《医学统计学》
  8. 宗司《中医词典》
  9. 综合手法《中医词典》
  10. 宗气营气卫气说《医旨绪余》
  11. 综合调养《中医养生学》
  12. 宗气泄《中医词典》
  13. 综合性大型本草著作《中国医学通史》
  14. 宗气泄《中医名词词典》
  15. 综合医院中精神异常病人的诊断要点《急诊医学》
  16. 宗气《中医词典》
  17. 综合治理防治性病《基因诊断与性传播疾病》
  18. 宗气《中医名词词典》
  19. 综合治疗《默克家庭诊疗手册》
  20. 宗脉（宗脉所聚）《中医名词词典》
  21. 综述《妇产科学》
  22. 宗脉《中医词典》
  23. 棕榈《本草纲目》
  24. 宗脉《中医名词词典》
  25. 棕榈《本草备要》
  26. 宗精之水《中医词典》
  27. 棕榈《本经逢原》
  28. 宗筋之会《中医词典》
  29. 棕榈《本草从新》
  30. 宗筋之会《中医名词词典》
  31. 棕榈《得配本草》


论伤寒无补法_《质疑录》_中医医论_【岐黄之术】

论伤寒无补法

论伤寒无补法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒千态万状，只虚实二字尽之。一实一虚，则邪正相为胜负，正胜则愈，邪胜则死。若正气实者，即感大邪，其病亦轻；正气虚者，即感微邪，其病亦甚。故凡气实而病者，但去其邪，攻之无难，所可虑者，惟伤寒挟虚为难耳！最可恨者，有曰“伤寒无补法”，惑乱人心，莫此为甚。独不观仲景立三百九十七法，脉症之虚寒者一百有余；定一百十三方，用参者三十，用桂、附者五十余。孰谓伤寒无补法耶？矧今人患挟虚伤寒者，十尝六七，传诵“伤寒无补法”者，十之八九，虚而不补，且复攻之，不可胜纪。故力辨之，欲以救时弊，非好补也。即如表邪不解，屡散之而汗不出者，中虚无力，阴气不能达也。不知汗生于阴，补阴最能发汗。又如身热不退，屡清之而热犹炽者，阴不足也。人知惟寒可以去热，不知滋阴方能降火也。又如正气不足，邪气有余，正不胜邪，病必不解，但实中气，使正气内强，逼邪外出，荣卫渐平。此不散表而表自解，不攻邪而邪自退。今人不识虚实，见发热胸闷不退，动手便攻，邪气未去，而正气因攻先败。此皆守“伤寒无补法”一言误之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：综概
  • 当前页：论伤寒无补法
  • 下一页：论真中风外有六经之形症
<<< 返回本书目录
  1. 论伤寒无补法《质疑录》
  2. 论伤寒无阴证《质疑录》
  3. 论伤寒无斑疹《疫疹一得》
  4. 论伤寒须早治《伤寒发微论》
  5. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  6. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  7. 论伤寒太阳经再传《质疑录》
  8. 论伤寒以真气为主《伤寒发微论》
  9. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  10. 论伤寒用药法则《伤寒六书》
  11. 论伤寒受病不独足六经《冯氏锦囊秘录》
  12. 论伤寒有证见之必死法《伤寒六书》
  13. 论伤寒慎用圆子药《伤寒发微论》
  14. 论伤寒杂证《医学入门》
  15. 论伤寒少阴病发热而反用药不同《伤寒六书》
  16. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  17. 论伤寒日数病源并方《外台秘要》
  18. 论伤暑中暑中热辨误《六因条辨》
  19. 论伤寒七十二证候《伤寒发微论》
  20. 论伤丈夫头痛《济阴纲目》
  21. 论伤寒痞症《冯氏锦囊秘录》
  22. 论身痛《冯氏锦囊秘录》
  23. 论伤寒难拘日数辩《伤寒六书》
  24. 论神灯照法《疡医大全》
  25. 论伤寒六经变正法《伤寒六书》
  26. 论神妙拔根法《疡医大全》
  27. 论伤寒两感《伤寒六书》
  28. 论神仙追毒丸《外科理例》
  29. 论伤寒可下不可下《冯氏锦囊秘录》
  30. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  1. 论伤寒无补法《质疑录》
  2. 论伤寒无斑疹《疫疹一得》
  3. 论伤寒无阴证《质疑录》
  4. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  5. 论伤寒须早治《伤寒发微论》
  6. 论伤寒太阳经再传《质疑录》
  7. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  8. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  9. 论伤寒以真气为主《伤寒发微论》
  10. 论伤寒受病不独足六经《冯氏锦囊秘录》
  11. 论伤寒用药法则《伤寒六书》
  12. 论伤寒慎用圆子药《伤寒发微论》
  13. 论伤寒有证见之必死法《伤寒六书》
  14. 论伤寒少阴病发热而反用药不同《伤寒六书》
  15. 论伤寒杂证《医学入门》
  16. 论伤寒日数病源并方二十一首《外台秘要》
  17. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  18. 论伤寒七十二证候《伤寒发微论》
  19. 论伤暑中暑中热辨误《六因条辨》
  20. 论伤寒痞症《冯氏锦囊秘录》
  21. 论伤丈夫头痛《济阴纲目》
  22. 论伤寒难拘日数辩《伤寒六书》
  23. 论上下不宁《华佗神方》
  24. 论伤寒六经变正法《伤寒六书》
  25. 论舌之部位及其所属《重订囊秘喉书》
  26. 论伤寒两感《伤寒六书》
  27. 论身痛《冯氏锦囊秘录》
  28. 论伤寒可下不可下《冯氏锦囊秘录》
  29. 论神灯照法《疡医大全》
  30. 论伤寒见证识病法《伤寒六书》
  31. 论神妙拔根法《疡医大全》


论真中风外有六经之形症_《质疑录》_中医医论_【岐黄之术】

论真中风外有六经之形症

论真中风外有六经之形症

  • 上一页
  • 目录
  • 相关
  • 下一页

中风证宜从洁古、东垣之论，以中脏、中腑、中血脉为辨证之的。洁古云∶中腑多着四肢，中脏多滞九窍。东垣亦云∶中腑则肢节废，中脏则性命危，中血脉则口眼 斜。而方书所载，混言外有六经之形症，以大小续命汤为主。夫人身脏腑有十二经，手有三阳三阴，足有三阳三阴。中风之有六经形症也，手之六经乎？抑足之六经乎？六经之症，惟伤寒有之。或谓中风六经形症，即是伤寒六经形症，至有引伤寒六经之症，以解中风六经之症。其言为大可嗤也。夫伤寒六经症，只伤足而不伤手，故一日巨阳，则有发热、恶寒、头项痛、腰脊强之症，而中风无有也；二日阳明，则有身热、目痛、鼻干、不得眠之症，而中风无有也；三日少阳，则胁痛、耳聋、口苦、寒热往来而呕之症，而中风无有也。此足三阳之见症也。至传入足三阴，四日有腹满、咽干、自利、不渴、腹痛之症，是足太阴之见症，而中风有之乎？五日有引衣蜷卧、舌干、口燥之症，是足少阴之见症也，而中风有之乎？六日有烦满、囊缩之症，是足厥阴之见症也，而中风有之乎？伤寒六经次第传变，故仲景有麻黄、桂枝、大小承气之法，若中风为猝暴病，一时猝倒昏迷，难分经络，而有脏腑、血脉之别，或中于足之六经，或中于手之六经，非若伤寒之有次第传焉者也。若谓中风六经形症，即是伤寒六经形症，是欲以治伤寒之法治中风，其不至于杀人也几希矣！若论中风，则十二经皆有见症，而不止于六经也。如四肢不收、手足拘挛者，风中足太阴脾也；口眼 斜、口噤不开，风中足阳明胃也；痰涎壅塞，声如曳锯，风中手太阴肺也；大便闭结，风中手阳明大肠也；舌喑不语，风中足少阴肾也；目瞀昏迷、不省人事，风中手少阴心与手厥阴包络也；螈 强直、角弓反张，风中足厥阴肝与足太阳膀胱也；耳聋、胁痛，风中足少阳胆也。此皆中风之形症，岂可以六经拘之乎？其不同于伤寒之六经也明矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒无补法
  • 当前页：论真中风外有六经之形症
  • 下一页：论中风半身不遂在左属血在右属气
<<< 返回本书目录
  1. 论真中风外有六经之形症《质疑录》
  2. 论诊暴病脉歌《疡医大全》
  3. 论针之名《普济方·针灸》
  4. 论诊病须知四诊《知医必辨》
  5. 论针形至微何能补泻《重楼玉钥》
  6. 论诊法《医旨绪余》
  7. 论针烙法《疡医大全》
  8. 论诊候《备急千金要方》
  9. 论针灸学之渊源及真传之难得《金针秘传》
  10. 论诊候肺疽肺痿法《外科精义》
  11. 论针法《难经》
  12. 论诊候入式法《疡医大全》
  13. 论针法《景岳全书》
  14. 论诊杂病必死候《中藏经》
  15. 论赭魁《苏沈良方》
  16. 论诊杂病生死脉歌《疡医大全》
  17. 论赵氏《医贯》症因差误治法不合《症因脉治》
  18. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  19. 论爪《虚损启微》
  20. 论疹与痘治法《冯氏锦囊秘录》
  21. 论瘴疟证候《太平惠民和剂局方》
  22. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  23. 论胀《痧胀玉衡》
  24. 论正化度邪化度《古今医统大全》
  25. 论张仲景《伤寒论》《医原》
  26. 论正伤寒名义《医学入门》
  27. 论张受先先生漏证善后之宜《寓意草》
  28. 论证《妇人规》
  29. 论谵言妄语有阴阳《阴证略例》
  30. 论证《景岳全书》
  1. 论真中风外有六经之形症《质疑录》
  2. 论针之名《普济方·针灸》
  3. 论诊暴病脉歌《疡医大全》
  4. 论针形至微何能补泻《重楼玉钥》
  5. 论诊病须知四诊《知医必辨》
  6. 论针烙法《疡医大全》
  7. 论诊法《医旨绪余》
  8. 论针灸学之渊源及真传之难得《金针秘传》
  9. 论诊候《备急千金要方》
  10. 论针法《景岳全书》
  11. 论诊候肺疽肺痿法《外科精义》
  12. 论赭魁《苏沈良方》
  13. 论诊候入式法《疡医大全》
  14. 论赵氏《医贯》症因差误治法不合《症因脉治》
  15. 论诊杂病必死候《中藏经》
  16. 论爪《虚损启微》
  17. 论诊杂病必死脉候《华佗神方》
  18. 论瘴疟证候《太平惠民和剂局方》
  19. 论诊杂病生死脉歌《疡医大全》
  20. 论胀《痧胀玉衡》
  21. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  22. 论张仲景《伤寒论》《医原》
  23. 论疹色治法《温热经纬》
  24. 论张受先先生漏证善后之宜《寓意草》
  25. 论疹形治法《温热经纬》
  26. 论谵言妄语有阴阳《阴证略例》
  27. 论疹与痘治法《冯氏锦囊秘录》
  28. 论瘵骨蒸热《济阴纲目》
  29. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  30. 论柞木饮子《外科理例》
  31. 论正化度邪化度《古今医统大全》


论中风半身不遂在左属血在右属气_《质疑录》_中医医论_【岐黄之术】

论中风半身不遂在左属血在右属气

论中风半身不遂在左属血在右属气

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》但言左右者，阴阳之道路，未尝以人身之气血分左右也。人之气血，周流于一身，气如橐 ，血如波澜，气为血行，血为气配，阴阳相维，循环无端，何尝有左右之分？自丹溪论中风症，半身不遂分左右，谓在左者属血虚，以四物为主，加竹沥、姜汁；在右者属气虚，以四君为主，加竹沥、姜汁。夫以脾肺在右，而右半身不遂者，主乎脾肺之为病；肾肝在左，而左半身不遂者，主乎肾肝之为病则可。若必主乎在右属气，在左属血，岂血仅行于左，而右半身无血；气仅行于右，而左半身无气？是气血在人身，已分离而不相属矣。夫气主 之，血主濡之；气行则血行，气滞则血滞。血与气原相维，而何有左右之分？世医执此，以分左右气血治中风半身不遂之症，未有能愈人者也。果属血虚，亦当补气，以气有生血之功；果属气虚，亦当养血，以血有和气之力。若血自血，气自气，则阴阳乖格，岂云治病之权衡乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论真中风外有六经之形症
  • 当前页：论中风半身不遂在左属血在右属气
  • 下一页：论肝无补法
<<< 返回本书目录
  1. 论中风半身不遂在左属血在右属气《质疑录》
  2. 论中风伤寒脉《伤寒发微论》
  3. 论中风《中风论》
  4. 论中风证候《太平惠民和剂局方》
  5. 论中风《医学心悟》
  6. 论中脉形状指法主病《伤寒六书》
  7. 论痔疮《外科枢要》
  8. 论中暑脉不同《伤寒发微论》
  9. 论痔（儿科）《冯氏锦囊秘录》
  10. 论肿《外科证治全书》
  11. 论痔《外科精义》
  12. 论肿《疡科纲要》
  13. 论治中风偏枯之法《中藏经》
  14. 论肿不肿《外台秘要》
  15. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  16. 论肿疡辨脓之法《疡科纲要》
  17. 论治血块《女科秘旨》
  18. 论肿疡行气之剂《疡科纲要》
  19. 论治胎产有三禁《女科折衷纂要》
  20. 论肿疡内已成脓之剂《疡科纲要》
  21. 论治胎产三禁《济阴纲目》
  22. 论肿疡退消之剂《疡科纲要》
  23. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  24. 论种痘已出时期《儿科萃精》
  25. 论治伤寒须根据次第《伤寒发微论》
  26. 论仲景缓迟沉三脉《伤寒发微论》
  27. 论治篇《景岳全书》
  28. 论诸病治疗交错致于死候《中藏经》
  29. 论治篇《古今医统大全》
  30. 论诸疮《外科精义》
  1. 论中风半身不遂在左属血在右属气《质疑录》
  2. 论中风《医学心悟》
  3. 论中风伤寒脉《伤寒发微论》
  4. 论中风《中风论》
  5. 论中风证候《太平惠民和剂局方》
  6. 论痔疮《外科枢要》
  7. 论中脉形状指法主病《伤寒六书》
  8. 论痔（儿科）《冯氏锦囊秘录》
  9. 论中暑脉不同《伤寒发微论》
  10. 论痔《外科精义》
  11. 论肿《外科证治全书》
  12. 论治中风偏枯之法《华佗神方》
  13. 论肿《疡科纲要》
  14. 论治中风偏枯之法《中藏经》
  15. 论肿不肿《外台秘要》
  16. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  17. 论肿不肿《医学从众录》
  18. 论治疹《温热经纬》
  19. 论肿疡辨脓之法《疡科纲要》
  20. 论治疫《温热经纬》
  21. 论肿疡行气之剂《疡科纲要》
  22. 论治血块《女科秘旨》
  23. 论肿疡内已成脓之剂《疡科纲要》
  24. 论治胎产有三禁《女科折衷纂要》
  25. 论肿疡退消之剂《疡科纲要》
  26. 论治胎产三禁《济阴纲目》
  27. 论种痘已出时期《儿科萃精》
  28. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  29. 论仲景缓迟沉三脉《伤寒发微论》
  30. 论治伤寒须根据次第《伤寒发微论》
  31. 论诸病治疗交错致于死候《中藏经》


论肝无补法_《质疑录》_中医医论_【岐黄之术】

论肝无补法

论肝无补法

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡一切 癖、 瘕、痞气、奔豚，腹中如杯如盘者，皆肝虚、金衰、木横之病，当滋肾水以救之，切不可用疏利伐肝之剂。）

足厥阴肝为风木之脏，喜条达而恶抑郁，故经云木郁则达之是也。然肝藏血，人夜卧则血归于肝，是肝之所赖以养者，血也。肝血虚，则肝火旺；肝火旺者，肝气逆也。肝气逆，则气实，为有余；有余则泻，举世尽曰伐肝，故谓“肝无补法”。不知肝气有余不可补，补则气滞而不舒，非云血之不可补也。肝血不足，则为筋挛，为角弓，为抽搐，为爪枯，为目眩，为头痛，为胁肋痛，为少腹痛，为疝痛诸症。凡此皆肝血不荣也，而可以不补乎？然补肝血，又莫如滋肾水。水者，木之母也，母旺则子强，是以当滋化源。

若谓“肝无补法”，见肝之病者，尽以伐肝为事，愈疏而愈虚，病有不可胜言矣。故谓“肝无补法”者，以肝气之不可补，而非谓肝血之不可补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论中风半身不遂在左属血在右属气
  • 当前页：论肝无补法
  • 下一页：论见血无寒
<<< 返回本书目录
  1. 论肝无补法《质疑录》
  2. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  3. 论肝气《知医必辨》
  4. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  5. 论肝脾生病《仁斋直指方论（附补遗）》
  6. 论干燥《冯氏锦囊秘录》
  7. 论肝病治法《医学衷中参西录》
  8. 论革脉之形状及治法《医学衷中参西录》
  9. 论甘草《苏沈良方》
  10. 论隔蒜灸《外科理例》
  11. 论腹中瘀血《济阴纲目》
  12. 论隔蒜灸得效《外科精要》
  13. 论腹痈《外科枢要》
  14. 论膈噎《史载之方》
  15. 论腹痛《原要论》
  16. 论各经补泻及专主泻火药《药鉴》
  17. 论富贵贫贱之病不同《冯氏锦囊秘录》
  18. 论各伤主方《跌打秘方》
  19. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  20. 论各穴要害之处《跌打秘方》
  21. 论附子饼《外科理例》
  22. 论攻利《伤科汇纂》
  23. 论附骨疽《外科枢要》
  24. 论古法通变《景岳全书》
  25. 论附骨疽《外科理例》
  26. 论骨痹《中藏经》
  27. 论附骨疽《外科精义》
  28. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  29. 论妇人诸疾《太平惠民和剂局方》
  30. 论寡妇病《外科理例》
  1. 论肝无补法《质疑录》
  2. 论肝气（二条）《知医必辨》
  3. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  4. 论肝脾生病《仁斋直指方论（附补遗）》
  5. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论肝病治法《医学衷中参西录》
  7. 论疳蚀疮《冯氏锦囊秘录》
  8. 论甘草《苏沈良方》
  9. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  10. 论腹中瘀血《济阴纲目》
  11. 论干燥《冯氏锦囊秘录》
  12. 论腹痈《外科枢要》
  13. 论革脉之形状及治法《医学衷中参西录》
  14. 论腹痛《原要论》
  15. 论隔蒜灸《外科理例》
  16. 论富贵贫贱之病不同《冯氏锦囊秘录》
  17. 论隔蒜灸得效《外科精要》
  18. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  19. 论膈噎《史载之方》
  20. 论附子饼《外科理例》
  21. 论各经补泻及专主泻火药《药鉴》
  22. 论附骨疽《外科精义》
  23. 论各伤主方《跌打秘方》
  24. 论附骨疽《外科枢要》
  25. 论各穴要害之处《跌打秘方》
  26. 论附骨疽《外科理例》
  27. 论各种疗治宜因病而施《华佗神方》
  28. 论妇人诸疾《太平惠民和剂局方》
  29. 论攻利《伤科汇纂》
  30. 论妇人诸积形状《济阴纲目》
  31. 论古法通变《景岳全书》


论见血无寒_《质疑录》_中医医论_【岐黄之术】

论见血无寒

论见血无寒

  • 上一页
  • 目录
  • 相关
  • 下一页

世人患吐衄者多，而洁古则曰∶见血无寒。东垣亦云∶诸见血皆责于热。丹溪亦曰∶血无火不升。三家之论出，而世之治吐衄者，皆以滋阴降火为法矣。岂知《内经》论血溢、血泄，六淫皆有，故《纲目》序失血症，独载运气六淫之邪。王海藏云∶六气能使人失血，不独一火。此语大发千古聋聩。夫六气使人失血，此为外感之邪言也。

然外邪之来，未有不由于内伤者。如忧愁思虑则伤心，饮食劳倦则伤脾，持重远行则伤肝，形寒饮冷则伤肺，入房过度则伤肾。五脏有伤，而后外邪乘虚袭入。故凡治失血，必先审其为风、为寒、为暑、为湿、为燥、为火，先清外感，次理内伤，则邪易伏而易疗。若不先治标，而即救本，凡一切失血专主一火，日事芩、连、知、柏、山栀、生地、丹皮为治，未见其能愈人也。血得热则行，得寒则凝。寒凉之剂日进，而血之屡止屡发者，往往而剧。此吐血之病之死，不死于病而死于医也。悲哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肝无补法
  • 当前页：论见血无寒
  • 下一页：论无痰不作眩
<<< 返回本书目录
  1. 论见血无寒《质疑录》
  2. 论江冲寰先生足患治法《寓意草》
  3. 论煎药必得其法《疡医大全》
  4. 论将护忌慎法《外科精义》
  5. 论肩背臀《冯氏锦囊秘录》
  6. 论将息法《疡医大全》
  7. 论加味十全汤《外科理例》
  8. 论交骨不开《济阴纲目》
  9. 论稷米《苏沈良方》
  10. 论交接出血作痛《济阴纲目》
  11. 论忌食《针灸大全》
  12. 论交六气时日《古今医统大全》
  13. 论忌食《痰火点雪》
  14. 论脚发《外科枢要》
  15. 论忌避《痰火点雪》
  16. 论脚弱状候不同《中藏经》
  17. 论纪运（平气）《古今医统大全》
  18. 论结胸《冯氏锦囊秘录》
  19. 论疾诊尺《内经评文》
  20. 论结胸治法《医学衷中参西录》
  21. 论疾诊尺《灵枢悬解》
  22. 论解颅囟填囟陷《幼科铁镜》
  23. 论疾诊尺《黄帝内经·灵枢》
  24. 论疥疮《外科枢要》
  25. 论积热证候《太平惠民和剂局方》
  26. 论今时皆合病并病《景岳全书》
  27. 论鸡舌香《苏沈良方》
  28. 论金道宾真阳上脱之症《寓意草》
  29. 论霍乱治法《医学衷中参西录》
  30. 论金匮肾气汤《知医必辨》
  1. 论见血无寒《质疑录》
  2. 论煎药必得其法《疡医大全》
  3. 论江冲寰先生足患治法《寓意草》
  4. 论肩背臀《冯氏锦囊秘录》
  5. 论将护忌慎法《外科精义》
  6. 论加味十全汤《外科理例》
  7. 论将息法《疡医大全》
  8. 论稷米《苏沈良方》
  9. 论交骨不开《济阴纲目》
  10. 论忌食《针灸大全》
  11. 论交接出血作痛《济阴纲目》
  12. 论忌食《痰火点雪》
  13. 论交六气时日《古今医统大全》
  14. 论忌避《痰火点雪》
  15. 论脚发《外科枢要》
  16. 论纪运（平气）《古今医统大全》
  17. 论脚弱状候不同《中藏经》
  18. 论疾诊尺《内经评文》
  19. 论脚弱状候不同《华佗神方》
  20. 论疾诊尺《灵枢悬解》
  21. 论结胸《冯氏锦囊秘录》
  22. 论疾诊尺《黄帝内经·灵枢》
  23. 论结胸及痞之源一条《伤寒贯珠集》
  24. 论积热证候《太平惠民和剂局方》
  25. 论结胸脏结之异三条《伤寒贯珠集》
  26. 论积聚瘕杂虫《华佗神方》
  27. 论结胸证治十条《伤寒贯珠集》
  28. 论鸡舌香《苏沈良方》
  29. 论结胸治法《医学衷中参西录》
  30. 论藿乱症《评琴书屋医略》
  31. 论解颅囟填囟陷《幼科铁镜》


论无痰不作眩_《质疑录》_中医医论_【岐黄之术】

论无痰不作眩

论无痰不作眩

  • 上一页
  • 目录
  • 相关
  • 下一页

眩者，头晕也，眼有黑花，如立舟车之上，而旋转者是也。刘河间专主于火，谓肝木自病。经云∶诸风掉眩，皆属于肝。肝风动而火上炎也。故丹溪尝言无火不生痰，痰随火上，故曰无痰不作眩。夫眩，病也。痰，非病也。痰非人身素有之物。痰者，身之津液也。气滞、血凝，则津液化而为痰，是痰因病而生者也。若云无痰不作眩，似以痰为眩病之本矣。岂知眩晕之来也，有气虚而眩，有血虚而眩，有肾虚而眩。气虚者，阳气衰乏，则清阳不上升。经云∶上气不足，头为之苦倾是也。血虚者，吐衄、崩漏、产后血脱，则虚火上炎，眼生黑花。

经云∶肝虚则目 无所见是也。肾虚者，房欲过度，则肾气不归元而逆奔于上。经云∶ 蒙招尤目瞑，上实下虚，过在足少阴、巨阳。又云∶髓海不足，目为之眩是也。风火之眩晕属外感，三虚之眩晕本内伤。其云痰而作眩者，必内外合邪而后痰聚而为害，非竟主乎痰而可以为眩也。若一纯攻痰，而不大补气血、壮水滋阴，以救其本，病未有不毙者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论见血无寒
  • 当前页：论无痰不作眩
  • 下一页：论无痰不作疟
<<< 返回本书目录
  1. 论无痰不作眩《质疑录》
  2. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  3. 论无痰不作疟《质疑录》
  4. 论吴圣符单腹胀治法《寓意草》
  5. 论无热虚劳《济阴纲目》
  6. 论吴叔宝无病而得死脉《寓意草》
  7. 论闻君求血证兼痰证治法《寓意草》
  8. 论吴又可《伤寒寻源》
  9. 论文蛤海蛤魁蛤《苏沈良方》
  10. 论吴又可《温疫论》《知医必辨》
  11. 论温热症辨似要义《重订广温热论》
  12. 论吴又可达原饮不可以治温病《医学衷中参西录》
  13. 论温热与风寒各异《重订广温热论》
  14. 论五丁状候《中藏经》
  15. 论温热五种辨法《重订广温热论》
  16. 论五发疽《外科精义》
  17. 论温热四时皆有（添加）《重订广温热论》
  18. 论五行各有五《冯氏锦囊秘录》
  19. 论温热兼症疗法《重订广温热论》
  20. 论五行胜复《古今医统大全》
  21. 论温热即是伏火（添加）《重订广温热论》
  22. 论五行所属金木水火土位《明目至宝》
  23. 论温热伏气与新感不同（添加）《重订广温热论》
  24. 论五劳七伤六极《虚损启微》
  25. 论温热病舌黄《塘医话》
  26. 论五轮受病之因《明目至宝》
  27. 论温热本症疗法（添加）《重订广温热论》
  28. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  29. 论温疟证《伤寒发微论》
  30. 论五天五运之气《古今医统大全》
  1. 论无痰不作眩《质疑录》
  2. 论无痰不作疟《质疑录》
  3. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  4. 论无热虚劳《济阴纲目》
  5. 论吴圣符单腹胀治法《寓意草》
  6. 论闻君求血证兼痰证治法《寓意草》
  7. 论吴氏《温病条辨》之误《温病正宗》
  8. 论文结论中是否包括了全部研究对象《预防医学》
  9. 论吴叔宝无病而得死脉《寓意草》
  10. 论文蛤海蛤魁蛤《苏沈良方》
  11. 论吴又可《伤寒寻源》
  12. 论温热症辨似要义《温病正宗》
  13. 论吴又可《温疫论》（四条）《知医必辨》
  14. 论温热症辨似要义《重订广温热论》
  15. 论吴又可达原饮不可以治温病《医学衷中参西录》
  16. 论温热与风寒各异《温病正宗》
  17. 论五丁状候《中藏经》
  18. 论温热与风寒各异《重订广温热论》
  19. 论五疔状候《华佗神方》
  20. 论温热五种辨法《温病正宗》
  21. 论五发疽《外科精义》
  22. 论温热五种辨法《重订广温热论》
  23. 论五行《石室秘录》
  24. 论温热四时皆有（添加）《重订广温热论》
  25. 论五行各有五《冯氏锦囊秘录》
  26. 论温热四时皆有《温病正宗》
  27. 论五行各有五《医贯》
  28. 论温热兼症疗法《重订广温热论》
  29. 论五行胜复《古今医统大全》
  30. 论温热即是伏火（添加）《重订广温热论》
  31. 论五行所属金木水火土位《明目至宝》


论无痰不作疟_《质疑录》_中医医论_【岐黄之术】

论无痰不作疟

论无痰不作疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者，风、寒、暑、湿之邪，为外感三阳经病。故经云∶夏伤于暑，秋成风疟。或先伤于寒，而后伤于风，则先寒后热；或先伤于风，而后伤于寒，则先热后寒。病属三阳，而寒热往来，则以少阳一经为主。

初非有痰，以为疟邪之根也。疟邪随人身之卫气为出入，故有迟早、一日间日之发，而非痰之可以为疟也。何也？人身无痰，痰者，人身之津液也。随其邪之所在，而血凝、气滞、停饮、宿食，则津液即化为痰，是痰从邪气而成病者也。乃严用和论疟，谓“无痰不作疟”，若指痰为疟邪之主，反以疟邪为痰病之客矣。岂有人身津液变痰，而为寒为热以成疟者乎？痰本因疟邪以生，而非因痰以有疟邪者。如痰生于脾，脾恶湿则痰动；痰本于肾，肾阴虚则水泛。疟病之痰，痰因风寒之邪而生者也。岂有无痰而便不作疟者乎？至杨仁斋、许叔微，更有以瘀血、停涎、黄水主为疟病之根，而后之治疟者，均以常山、草果、槟榔、砒信，为吐痰、消瘀、截疟之法，徒戕人元气，而败脾伤胃，以致夭枉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论无痰不作眩
  • 当前页：论无痰不作疟
  • 下一页：论诸痛不宜补气
<<< 返回本书目录
  1. 论无痰不作疟《质疑录》
  2. 论无痰不作眩《质疑录》
  3. 论无热虚劳《济阴纲目》
  4. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  5. 论闻君求血证兼痰证治法《寓意草》
  6. 论吴圣符单腹胀治法《寓意草》
  7. 论文蛤海蛤魁蛤《苏沈良方》
  8. 论吴叔宝无病而得死脉《寓意草》
  9. 论温热症辨似要义《重订广温热论》
  10. 论吴又可《伤寒寻源》
  11. 论温热与风寒各异《重订广温热论》
  12. 论吴又可《温疫论》《知医必辨》
  13. 论温热五种辨法《重订广温热论》
  14. 论吴又可达原饮不可以治温病《医学衷中参西录》
  15. 论温热四时皆有（添加）《重订广温热论》
  16. 论五丁状候《中藏经》
  17. 论温热兼症疗法《重订广温热论》
  18. 论五发疽《外科精义》
  19. 论温热即是伏火（添加）《重订广温热论》
  20. 论五行各有五《冯氏锦囊秘录》
  21. 论温热伏气与新感不同（添加）《重订广温热论》
  22. 论五行胜复《古今医统大全》
  23. 论温热病舌黄《塘医话》
  24. 论五行所属金木水火土位《明目至宝》
  25. 论温热本症疗法（添加）《重订广温热论》
  26. 论五劳七伤六极《虚损启微》
  27. 论温疟证《伤寒发微论》
  28. 论五轮受病之因《明目至宝》
  29. 论温病与伤寒病情不同治法各异《温热逢源》
  30. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  1. 论无痰不作疟《质疑录》
  2. 论无热虚劳《济阴纲目》
  3. 论无痰不作眩《质疑录》
  4. 论闻君求血证兼痰证治法《寓意草》
  5. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  6. 论文结论中是否包括了全部研究对象《预防医学》
  7. 论吴圣符单腹胀治法《寓意草》
  8. 论文蛤海蛤魁蛤《苏沈良方》
  9. 论吴氏《温病条辨》之误《温病正宗》
  10. 论温热症辨似要义《温病正宗》
  11. 论吴叔宝无病而得死脉《寓意草》
  12. 论温热症辨似要义《重订广温热论》
  13. 论吴又可《伤寒寻源》
  14. 论温热与风寒各异《温病正宗》
  15. 论吴又可《温疫论》（四条）《知医必辨》
  16. 论温热与风寒各异《重订广温热论》
  17. 论吴又可达原饮不可以治温病《医学衷中参西录》
  18. 论温热五种辨法《温病正宗》
  19. 论五丁状候《中藏经》
  20. 论温热五种辨法《重订广温热论》
  21. 论五疔状候《华佗神方》
  22. 论温热四时皆有（添加）《重订广温热论》
  23. 论五发疽《外科精义》
  24. 论温热四时皆有《温病正宗》
  25. 论五行《石室秘录》
  26. 论温热兼症疗法《重订广温热论》
  27. 论五行各有五《冯氏锦囊秘录》
  28. 论温热即是伏火（添加）《重订广温热论》
  29. 论五行各有五《医贯》
  30. 论温热即是伏火《温病正宗》
  31. 论五行胜复《古今医统大全》


论诸痛不宜补气_《质疑录》_中医医论_【岐黄之术】

论诸痛不宜补气

论诸痛不宜补气

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》云∶病痛者，阴也。又云∶无形而痛者，阴之类也。其阳完而阴伤之也，急治其阳，无攻其阴。夫阳者，气也，是痛病当先治气。顾气有虚有实。实者，邪气实。虚者，正气虚。邪实者，以手按之而痛，痛则宜通。正虚者，以手按之则止，止则宜补。丹溪猥云∶诸痛不宜补气。夫实者，固不宜补，岂有虚者而亦不宜补乎？故凡痛而胀闭者多实，不胀不闭者多虚；痛而喜寒者多实热，喜热者多虚寒；饱而甚者多实，饥则甚者多虚；脉实气粗者多实，脉虚气少者多虚；新病壮年者多实，愈攻愈剧者多虚。痛在经者脉弦大，痛在脏者脉沉微，兼脉症以参之，而虚实自辨。是以治表虚痛者，阳不足也，非温经不可；里虚痛者，阴不足也，非养荣不可；上虚而痛者，心脾受伤也，非补中不可；下虚而痛者，脱泄亡阴也，非速救脾肾温补命门不可。凡属诸痛之虚者，不可以不补也。有曰“通则不痛”，又曰“痛随利减”。人皆以为不易之法，不知此为治实痛者言也。故王海藏解“痛利”二字，不可以“利”为“下”，宜作“通”字训。此说甚善。明哲如丹溪徒曰∶“诸痛不可补气”，则失矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论无痰不作疟
  • 当前页：论诸痛不宜补气
  • 下一页：论关格是脉而非症
<<< 返回本书目录
  1. 论诸痛不宜补气《质疑录》
  2. 论诸痿《轩岐救正论》
  3. 论诸热误治发斑疹《冯氏锦囊秘录》
  4. 论诸虚证候《太平惠民和剂局方》
  5. 论诸气证候《太平惠民和剂局方》
  6. 论主气《古今医统大全》
  7. 论诸淋及小便不利《中藏经》
  8. 论主运大运太少相生《古今医统大全》
  9. 论诸经向导药随经引使《疡医大全》
  10. 论主运上下太少相生《古今医统大全》
  11. 论诸疮《外科精义》
  12. 论壮数多少《痰火点雪》
  13. 论诸病治疗交错致于死候《中藏经》
  14. 论壮数多少《针灸大全》
  15. 论仲景缓迟沉三脉《伤寒发微论》
  16. 论壮数多少《针灸资生经》
  17. 论种痘已出时期《儿科萃精》
  18. 论壮数多少法《普济方·针灸》
  19. 论肿疡退消之剂《疡科纲要》
  20. 论子宫之胞与溲胞不同《质疑录》
  21. 论肿疡内已成脓之剂《疡科纲要》
  22. 论子午流注法（徐氏）《针灸大成》
  23. 论肿疡行气之剂《疡科纲要》
  24. 论子午流注之法《针灸大全》
  25. 论肿疡辨脓之法《疡科纲要》
  26. 论自汗分阴阳《阴证略例》
  27. 论肿不肿《外台秘要》
  28. 论渍法《疡医大全》
  29. 论肿《疡科纲要》
  30. 论宗气《中风论》
  1. 论诸痛不宜补气《质疑录》
  2. 论诸热误治发斑疹《冯氏锦囊秘录》
  3. 论诸痿《轩岐救正论》
  4. 论诸气证候《太平惠民和剂局方》
  5. 论诸虚证候《太平惠民和剂局方》
  6. 论诸淋及小便不利《中藏经》
  7. 论主气《古今医统大全》
  8. 论诸经向导药随经引使《疡医大全》
  9. 论主运大运太少相生《古今医统大全》
  10. 论诸疮《外科精义》
  11. 论主运上下太少相生《古今医统大全》
  12. 论诸病治疗交错致于死候《中藏经》
  13. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  14. 论仲景缓迟沉三脉《伤寒发微论》
  15. 论壮数多少《针灸资生经》
  16. 论种痘已出时期《儿科萃精》
  17. 论壮数多少《痰火点雪》
  18. 论肿疡退消之剂《疡科纲要》
  19. 论壮数多少《针灸大全》
  20. 论肿疡内已成脓之剂《疡科纲要》
  21. 论壮数多少法《普济方·针灸》
  22. 论肿疡行气之剂《疡科纲要》
  23. 论子宫之胞与溲胞不同《质疑录》
  24. 论肿疡辨脓之法《疡科纲要》
  25. 论子午流注法（徐氏）《针灸大成》
  26. 论肿不肿《医学从众录》
  27. 论子午流注之法《针灸大全》
  28. 论肿不肿《外台秘要》
  29. 论自汗分阴阳《阴证略例》
  30. 论肿《疡科纲要》
  31. 论渍法《疡医大全》


论关格是脉而非症_《质疑录》_中医医论_【岐黄之术】

论关格是脉而非症

论关格是脉而非症

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》云∶人迎与气口俱盛四倍以上，为关格。格之脉羸，不能极于天地之精气，则死。《灵枢》云∶邪在六腑则阳脉不和，不和则阳脉盛；邪在五脏则阴脉不和，不和则阴脉盛。阳气太盛则阴气不得相营，故曰关；阴气太盛，则阳气不得相营，故曰格。关格者，不得尽命而死。此《灵》、《素》之论关格，以脉言，而非症也。自仲景宗之，而谓在尺为关，在寸为格。关则不得小便，格则吐逆。夫人迎四倍，寸口四倍。则非尺寸之谓，而曰吐逆者，此隔食症也。曰不得小便者，此癃闭症也。自此叔和以后，俱莫能辨，悉以尺寸言关格。而洁古则曰∶寒在上，热在下。夫脉两寸俱盛四倍以上，而可谓之寒在上、热在下乎？东垣则以清气反行浊道曰格，浊气反行清道曰关。丹溪但言膈中觉有所碍，不能升降，是有格而无关。元方以大小便不通为关格，其说尤为舛错。后丹溪竟以关格立症分门，致后学茫然莫辨。独马元台力辨诸子之非，谓关格非隔食、癃闭之症。夫巢、张、李、朱为医之宗，尚与《内经》相乖，况下工？岂知关格为脉体，而非病名者哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论诸痛不宜补气
  • 当前页：论关格是脉而非症
  • 下一页：论疝不当专属肝经病
<<< 返回本书目录
  1. 论关格是脉而非症《质疑录》
  2. 论关馘《冯氏锦囊秘录》
  3. 论怪病多属痰《质疑录》
  4. 论桂枝麻黄青龙用药三证《伤寒发微论》
  5. 论怪病多属痰《冯氏锦囊秘录》
  6. 论桂枝肉桂《伤寒发微论》
  7. 论寡妇病《外科理例》
  8. 论桂枝汤用赤白芍药不同《伤寒发微论》
  9. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  10. 论过服寒凉法当温补《济阴纲目》
  11. 论骨痹《中藏经》
  12. 论过期不止《济阴纲目》
  13. 论古法通变《景岳全书》
  14. 论寒热《冯氏锦囊秘录》
  15. 论攻利《伤科汇纂》
  16. 论寒热《外科理例》
  17. 论各穴要害之处《跌打秘方》
  18. 论寒热《中风论》
  19. 论各伤主方《跌打秘方》
  20. 论寒证无传经《叶选医衡》
  21. 论各经补泻及专主泻火药《药鉴》
  22. 论汗《景岳全书》
  23. 论膈噎《史载之方》
  24. 论汗《原要论》
  25. 论隔蒜灸得效《外科精要》
  26. 论汗不可纯作血看当以气看为妥《医旨绪余》
  27. 论隔蒜灸《外科理例》
  28. 论汗下《景岳全书》
  29. 论革脉之形状及治法《医学衷中参西录》
  30. 论汗下《刘河间伤寒医鉴》
  1. 论关格是脉而非症《质疑录》
  2. 论怪病多属痰《冯氏锦囊秘录》
  3. 论关馘《冯氏锦囊秘录》
  4. 论怪病多属痰《质疑录》
  5. 论桂枝麻黄青龙用药三证《伤寒发微论》
  6. 论寡妇病《外科理例》
  7. 论桂枝肉桂《伤寒发微论》
  8. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  9. 论桂枝汤用赤白芍药不同《伤寒发微论》
  10. 论骨痹《华佗神方》
  11. 论过服寒凉法当温补《济阴纲目》
  12. 论骨痹《中藏经》
  13. 论过期不止《济阴纲目》
  14. 论古今药饵得失《华佗神方》
  15. 论寒热《中风论》
  16. 论古法通变《景岳全书》
  17. 论寒热《冯氏锦囊秘录》
  18. 论攻利《伤科汇纂》
  19. 论寒热《外科理例》
  20. 论各种疗治宜因病而施《华佗神方》
  21. 论寒热《华佗神方》
  22. 论各穴要害之处《跌打秘方》
  23. 论寒暑闭塞《冯氏锦囊秘录》
  24. 论各伤主方《跌打秘方》
  25. 论寒证无传经《叶选医衡》
  26. 论各经补泻及专主泻火药《药鉴》
  27. 论汗《景岳全书》
  28. 论膈噎《史载之方》
  29. 论汗《麻疹备要方论》
  30. 论隔蒜灸得效《外科精要》
  31. 论汗《原要论》


论疝不当专属肝经病_《质疑录》_中医医论_【岐黄之术】

论疝不当专属肝经病

论疝不当专属肝经病

  • 上一页
  • 目录
  • 相关
  • 下一页

巢氏序疝症，有厥疝、寒疝、气疝、盘疝、 疝、狐疝、瘕疝之名。子和非其谬立名色，以环阴器、抵少腹者，属足厥阴肝经部，是受疝处也。故凡疝，非肝木受邪，则肝木自甚，皆属肝经，因立七疝之名，曰∶寒、水、气、狐、筋、血、 ，治多用下法。丹溪以来，皆宗其说，而亦未得也。夫前阴小腹间，乃足三阴、阳明，冲、任、督三脉所聚，岂得独以厥阴经为言？但如本篇六疝，皆兼言风者，本非外入之风，风属肝，肝主筋，故凡病各经之疝，谓其病多在筋，皆挟肝邪则可，若谓必在厥阴一经，则不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论关格是脉而非症
  • 当前页：论疝不当专属肝经病
  • 下一页：论疝与肾经绝无相干
<<< 返回本书目录
  1. 论疝不当专属肝经病《质疑录》
  2. 论疝瘕《济阴纲目》
  3. 论山豆根《苏沈良方》
  4. 论疝与肾经绝无相干《质疑录》
  5. 论杀血心痛《济阴纲目》
  6. 论善恶形症《外科精要》
  7. 论色脉-幼幼汇集（上）《古今医统大全》
  8. 论善能疗者几日可瘥《外台秘要》
  9. 论桑木灸法《疡医大全》
  10. 论伤各要害处不治《跌打秘方》
  11. 论三月一来为居经《济阴纲目》
  12. 论伤寒初证《医学入门》
  13. 论三因脉证歌《疡医大全》
  14. 论伤寒传足不传手之误《伤寒六书》
  15. 论三阳三阴经脉《普济方·针灸》
  16. 论伤寒传足经不传手经《质疑录》
  17. 论三消有寒不专主火《质疑录》
  18. 论伤寒春变温病夏变热病《质疑录》
  19. 论三日疟分子午卯酉日《质疑录》
  20. 论伤寒古治法《景岳全书》
  21. 论三品药畏恶相反《太平惠民和剂局方》
  22. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  23. 论三焦有几《质疑录》
  24. 论伤寒汗药宜早下药宜迟《质疑录》
  25. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  26. 论伤寒见证识病法《伤寒六书》
  27. 论三部所主脏腑病证《外科精义》
  28. 论伤寒可下不可下《冯氏锦囊秘录》
  29. 论三部所主脏腑病《疡医大全》
  30. 论伤寒两感《伤寒六书》
  1. 论疝不当专属肝经病《质疑录》
  2. 论山豆根《苏沈良方》
  3. 论疝瘕《济阴纲目》
  4. 论杀血心痛《济阴纲目》
  5. 论疝气症《评琴书屋医略》
  6. 论涩脉弦脉《脉诀刊误》
  7. 论疝与肾经绝无相干《质疑录》
  8. 论色脉（幼幼汇集 上）《古今医统大全》
  9. 论善恶形症《外科精要》
  10. 论色歌《针灸大成》
  11. 论善能疗者几日可瘥《外台秘要》
  12. 论桑木灸法《疡医大全》
  13. 论伤各要害处不治《跌打秘方》
  14. 论三月一来为居经《济阴纲目》
  15. 论伤寒成温之理《温病正宗》
  16. 论三因脉证歌《疡医大全》
  17. 论伤寒初证《医学入门》
  18. 论三阳三阴经脉《普济方·针灸》
  19. 论伤寒传足不传手之误《伤寒六书》
  20. 论三消有寒不专主火《质疑录》
  21. 论伤寒传足经不传手经《质疑录》
  22. 论三日疟分子午卯酉日《质疑录》
  23. 论伤寒春变温病夏变热病《质疑录》
  24. 论三品药畏恶相反《太平惠民和剂局方》
  25. 论伤寒古治法《景岳全书》
  26. 论三痞《华佗神方》
  27. 论伤寒汗药宜早下药宜迟《质疑录》
  28. 论三焦有几《质疑录》
  29. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  30. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论伤寒见证识病法《伤寒六书》


论疝与肾经绝无相干_《质疑录》_中医医论_【岐黄之术】

论疝与肾经绝无相干

论疝与肾经绝无相干

  • 上一页
  • 目录
  • 相关
  • 下一页

以肺在上属阳，肾、肝在下属阴。肾者，肝之母；肝者，肾之子。肾肝同病，乙癸同源之义也。故凡肝经有病，必推化源与肾。如疝为足厥阴肝经病，以其环阴器、抵少腹、控睾丸，而为痛者，皆肝之所属也。而《素问》又云∶肾脉主病，从少腹上冲心而痛，不得前后，为冲疝。则疝未尝不本于肾经为病者，何丹溪乃曰疝主肝经，与肾经绝无相干？夫肾，水脏也，膀胱为之腑。膀胱为寒水所化，疝本寒湿之气所感，以寒召寒，其邪最速，而肾与膀胱为表里。经云∶诸寒收引，皆属于肾。故疝之挛急而上冲心胃者，正肾邪之为病也。见今人病疝，一有房劳，则其病便发而不止。故《圣济总录》云∶嗜欲劳伤，肾水涸竭，无以滋荣肝气，则留滞内结，发为阴疝，是疝之发于肾虚者多。若治疝不从化源，而日以伐肝疏导从事，则病益剧而难疗。临是症者，当以丹溪之言，专主肝经与肾虚而致者甚多，以参、术为君，疏导药佐之为得，而不可执肾经无干之言为据也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疝不当专属肝经病
  • 当前页：论疝与肾经绝无相干
  • 下一页：论三消有寒不专主火
<<< 返回本书目录
  1. 论疝与肾经绝无相干《质疑录》
  2. 论善恶形症《外科精要》
  3. 论疝瘕《济阴纲目》
  4. 论善能疗者几日可瘥《外台秘要》
  5. 论疝不当专属肝经病《质疑录》
  6. 论伤各要害处不治《跌打秘方》
  7. 论山豆根《苏沈良方》
  8. 论伤寒初证《医学入门》
  9. 论杀血心痛《济阴纲目》
  10. 论伤寒传足不传手之误《伤寒六书》
  11. 论色脉-幼幼汇集（上）《古今医统大全》
  12. 论伤寒传足经不传手经《质疑录》
  13. 论桑木灸法《疡医大全》
  14. 论伤寒春变温病夏变热病《质疑录》
  15. 论三月一来为居经《济阴纲目》
  16. 论伤寒古治法《景岳全书》
  17. 论三因脉证歌《疡医大全》
  18. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  19. 论三阳三阴经脉《普济方·针灸》
  20. 论伤寒汗药宜早下药宜迟《质疑录》
  21. 论三消有寒不专主火《质疑录》
  22. 论伤寒见证识病法《伤寒六书》
  23. 论三日疟分子午卯酉日《质疑录》
  24. 论伤寒可下不可下《冯氏锦囊秘录》
  25. 论三品药畏恶相反《太平惠民和剂局方》
  26. 论伤寒两感《伤寒六书》
  27. 论三焦有几《质疑录》
  28. 论伤寒六经变正法《伤寒六书》
  29. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  30. 论伤寒难拘日数辩《伤寒六书》
  1. 论疝与肾经绝无相干《质疑录》
  2. 论疝气症《评琴书屋医略》
  3. 论善恶形症《外科精要》
  4. 论疝瘕《济阴纲目》
  5. 论善能疗者几日可瘥《外台秘要》
  6. 论疝不当专属肝经病《质疑录》
  7. 论伤各要害处不治《跌打秘方》
  8. 论山豆根《苏沈良方》
  9. 论伤寒成温之理《温病正宗》
  10. 论杀血心痛《济阴纲目》
  11. 论伤寒初证《医学入门》
  12. 论涩脉弦脉《脉诀刊误》
  13. 论伤寒传足不传手之误《伤寒六书》
  14. 论色脉（幼幼汇集 上）《古今医统大全》
  15. 论伤寒传足经不传手经《质疑录》
  16. 论色歌《针灸大成》
  17. 论伤寒春变温病夏变热病《质疑录》
  18. 论桑木灸法《疡医大全》
  19. 论伤寒古治法《景岳全书》
  20. 论三月一来为居经《济阴纲目》
  21. 论伤寒汗药宜早下药宜迟《质疑录》
  22. 论三因脉证歌《疡医大全》
  23. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  24. 论三阳三阴经脉《普济方·针灸》
  25. 论伤寒见证识病法《伤寒六书》
  26. 论三消有寒不专主火《质疑录》
  27. 论伤寒可下不可下《冯氏锦囊秘录》
  28. 论三日疟分子午卯酉日《质疑录》
  29. 论伤寒两感《伤寒六书》
  30. 论三品药畏恶相反《太平惠民和剂局方》
  31. 论伤寒六经变正法《伤寒六书》


论三消有寒不专主火_《质疑录》_中医医论_【岐黄之术】

论三消有寒不专主火

论三消有寒不专主火

  • 上一页
  • 目录
  • 相关
  • 下一页

观刘河间三消论，一皆以燥热太甚。张子和三消，俱从火断。二公之言详矣。然《内经》又曰∶心移寒于肺，为肺消，饮一溲二，死不治。此元阳既亏，金寒水冷，则阴邪乘之；阳衰则气虚，阳不帅阴，则水不化气。故饮水少而便溺多，为肺肾之消，必以温剂散去寒邪，阳气渐回，则阴寒自退。此正所谓心移寒于肺，饮一溲二之证也。可见消有阴阳，不得尽称为火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疝与肾经绝无相干
  • 当前页：论三消有寒不专主火
  • 下一页：论阳常有余
<<< 返回本书目录
  1. 论三消有寒不专主火《质疑录》
  2. 论三阳三阴经脉《普济方·针灸》
  3. 论三日疟分子午卯酉日《质疑录》
  4. 论三因脉证歌《疡医大全》
  5. 论三品药畏恶相反《太平惠民和剂局方》
  6. 论三月一来为居经《济阴纲目》
  7. 论三焦有几《质疑录》
  8. 论桑木灸法《疡医大全》
  9. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  10. 论色脉-幼幼汇集（上）《古今医统大全》
  11. 论三部所主脏腑病证《外科精义》
  12. 论杀血心痛《济阴纲目》
  13. 论三部所主脏腑病《疡医大全》
  14. 论山豆根《苏沈良方》
  15. 论三部脉所主证候《疡医大全》
  16. 论疝不当专属肝经病《质疑录》
  17. 论三部脉所主证候《外科精义》
  18. 论疝瘕《济阴纲目》
  19. 论三部脉所主杂病法诀《疡医大全》
  20. 论疝与肾经绝无相干《质疑录》
  21. 论三部脉所主杂病法诀《外科精义》
  22. 论善恶形症《外科精要》
  23. 论腮《外科枢要》
  24. 论善能疗者几日可瘥《外台秘要》
  25. 论乳痈乳岩结核《外科枢要》
  26. 论伤各要害处不治《跌打秘方》
  27. 论肉痹《中藏经》
  28. 论伤寒初证《医学入门》
  29. 论荣卫色脉参应之法《疡医大全》
  30. 论伤寒传足不传手之误《伤寒六书》
  1. 论三消有寒不专主火《质疑录》
  2. 论三日疟分子午卯酉日《质疑录》
  3. 论三阳三阴经脉《普济方·针灸》
  4. 论三品药畏恶相反《太平惠民和剂局方》
  5. 论三因脉证歌《疡医大全》
  6. 论三痞《华佗神方》
  7. 论三月一来为居经《济阴纲目》
  8. 论三焦有几《质疑录》
  9. 论桑木灸法《疡医大全》
  10. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论色歌《针灸大成》
  12. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  13. 论色脉（幼幼汇集 上）《古今医统大全》
  14. 论三部所主脏腑病证《外科精义》
  15. 论涩脉弦脉《脉诀刊误》
  16. 论三部所主脏腑病《疡医大全》
  17. 论杀血心痛《济阴纲目》
  18. 论三部脉所主证候《外科精义》
  19. 论山豆根《苏沈良方》
  20. 论三部脉所主证候《疡医大全》
  21. 论疝不当专属肝经病《质疑录》
  22. 论三部脉所主杂病法诀《外科精义》
  23. 论疝瘕《济阴纲目》
  24. 论三部脉所主杂病法诀《疡医大全》
  25. 论疝气症《评琴书屋医略》
  26. 论腮《外科枢要》
  27. 论疝与肾经绝无相干《质疑录》
  28. 论乳痈乳岩结核《外科枢要》
  29. 论善恶形症《外科精要》
  30. 论肉痹《华佗神方》
  31. 论善能疗者几日可瘥《外台秘要》


论阳常有余_《质疑录》_中医医论_【岐黄之术】

论阳常有余

论阳常有余

  • 上一页
  • 目录
  • 相关
  • 下一页

二者，阴也，后天之形；一者，阳也，先天之气。神由气化，气本乎天，故生发吾身者，即真阳之气也；形以精成，精生于气，成立吾身者，即真阴之精也。经云∶女子二七天癸至，男子二八天癸至。又云∶人年四十而阴气自半。所谓阴者，即吾之精，造吾之形也。人生全盛之数，惟二八后至四旬外，前后止二十余年，则形体渐衰。故丹溪引日月之盈亏，以为“阳常有余，阴常不足”，立补阴丸为神丹。不知天癸未至，本由乎气，而阴气自半，亦由乎气，是形虽属阴，而气则从阳也。故人身通体之温者，阳气也。及既死，则形存气去，此阳脱在前，阴留在后。可见生由乎阳，死亦由乎阳。非阳能死物也，阳来则生，阳去则死。故经云∶阳气者，若天与日，失其所，则折寿而不彰。可见人之生，只此一息真阳为营运。孰谓阳常有余，而以苦寒之味伐此阳气乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三消有寒不专主火
  • 当前页：论阳常有余
  • 下一页：论气有余即是火
<<< 返回本书目录
  1. 论阳常有余《质疑录》
  2. 论阳疮毒似阴疮《疡医大全》
  3. 论验透膜法《疡医大全》
  4. 论阳厥极深《刘河间伤寒医鉴》
  5. 论验轻重伤诀《跌打秘方》
  6. 论阳明兼证用药法《医学心悟》
  7. 论眼证分表里治《原机启微》
  8. 论阳证似阴《温疫论》
  9. 论眼捷法《秘传眼科龙木论》
  10. 论杨季蘅风废之证并答门人四问《寓意草》
  11. 论眼昏花捷要《秘传眼科龙木论》
  12. 论疡科通用丸散《疡科纲要》
  13. 论颜色轻重《冯氏锦囊秘录》
  14. 论疡科之外感六淫《疡科纲要》
  15. 论沿身骨脉及要害去处《洗冤集录》
  16. 论痒《外科证治全书》
  17. 论熏消法《疡医大全》
  18. 论痒《疡科纲要》
  19. 论熏陆香《苏沈良方》
  20. 论腰疼治法《医学衷中参西录》
  21. 论血晕《胎产指南》
  22. 论药藏《备急千金要方》
  23. 论血瘀腹痛法当收止《济阴纲目》
  24. 论药饵《中风论》
  25. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  26. 论药食门《养生导引秘籍》
  27. 论血热痘症禁忌《冯氏锦囊秘录》
  28. 论药味所忌《原要论》
  29. 论血块《胎产指南》
  30. 论一名有两穴《针灸大全》
  1. 论阳常有余《质疑录》
  2. 论验透膜法《疡医大全》
  3. 论阳疮毒似阴疮《疡医大全》
  4. 论验轻重伤诀《跌打秘方》
  5. 论阳厥《华佗神方》
  6. 论眼证分表里治《原机启微》
  7. 论阳厥极深《刘河间伤寒医鉴》
  8. 论眼捷法《秘传眼科龙木论》
  9. 论阳明兼证用药法《医学心悟》
  10. 论眼昏花捷要《秘传眼科龙木论》
  11. 论阳证似阴《温疫论》
  12. 论颜色轻重《冯氏锦囊秘录》
  13. 论杨季蘅风废之证并答门人四问《寓意草》
  14. 论沿身骨脉及要害去处《洗冤集录》
  15. 论疡科通用丸散《疡科纲要》
  16. 论熏消法《疡医大全》
  17. 论疡科之外感六淫《疡科纲要》
  18. 论熏陆香《苏沈良方》
  19. 论痒《外科证治全书》
  20. 论血晕《胎产指南》
  21. 论痒《疡科纲要》
  22. 论血晕《类证治裁》
  23. 论腰疼治法《医学衷中参西录》
  24. 论血瘀腹痛法当收止《济阴纲目》
  25. 论药藏《备急千金要方》
  26. 论血陷二痘《冯氏锦囊秘录》
  27. 论药饵《中风论》
  28. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  29. 论药所主《汤液本草》
  30. 论血热痘症禁忌《冯氏锦囊秘录》
  31. 论药味所忌《原要论》


论气有余即是火_《质疑录》_中医医论_【岐黄之术】

论气有余即是火

论气有余即是火

  • 上一页
  • 目录
  • 相关
  • 下一页

人身捍卫冲和不息之谓气，扰乱变动妄行之谓火。火与气，二而一，一而二者也。顾人身之气，有正气，亦有邪气；人身之火，有少火，亦有壮火。少火生人之元气，是火即为气。此气为正气。壮火食人之元气，是气即为火。此气是邪气。邪气有余即为火，若正气有余，便是人身之元气。人身元气生于命门。命门者，精神之所舍，而为阳气之根也。故命门之火旺，则蒸糟粕而化精微，所谓人非此火不能有生者是也。是火即是气，不可误认有余之邪。气为生人少火，立命之本也。若正气有余，不可便指为火。丹溪之言殊欠明白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阳常有余
  • 当前页：论气有余即是火
  • 下一页：论《原病式》病机十九条
<<< 返回本书目录
  1. 论气有余即是火《质疑录》
  2. 论气运加临尺寸脉候不应交反说《古今医统大全》
  3. 论气血喜香恶臭《外科理例》
  4. 论钱太封翁足患不宜用热药再误《寓意草》
  5. 论气血盛衰篇《医理真传》
  6. 论钱小鲁嗜酒积热之证《寓意草》
  7. 论气血交会《冯氏锦囊秘录》
  8. 论青蒿《苏沈良方》
  9. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  10. 论轻变重重变轻《冯氏锦囊秘录》
  11. 论气虚血热补泻《冯氏锦囊秘录》
  12. 论轻疫误治每成痼疾《温疫论》
  13. 论气虚补泻《冯氏锦囊秘录》
  14. 论轻重《中风论》
  15. 论气陷血脱法当升举《济阴纲目》
  16. 论求子必知氤氲之时《济阴纲目》
  17. 论气所伤不同《温疫论》
  18. 论求子贵养精血《济阴纲目》
  19. 论气盛衰《温疫论》
  20. 论求子禁用热剂《济阴纲目》
  21. 论气色《冯氏锦囊秘录》
  22. 论求子脉须和平《济阴纲目》
  23. 论气促《原要论》
  24. 论求子先调经《济阴纲目》
  25. 论气痹《中藏经》
  26. 论求子须知先天之气《济阴纲目》
  27. 论蜞针《外科理例》
  28. 论蛆痘《冯氏锦囊秘录》
  29. 论奇经八脉《中风论》
  30. 论热入血室《济阴纲目》
  1. 论气有余即是火《质疑录》
  2. 论气血喜香恶臭《外科理例》
  3. 论气运加临尺寸脉候不应交反说《古今医统大全》
  4. 论气血盛衰篇《医理真传》
  5. 论钱太封翁足患不宜用热药再误《寓意草》
  6. 论气血交会《冯氏锦囊秘录》
  7. 论钱小鲁嗜酒积热之证《寓意草》
  8. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  9. 论青蒿《苏沈良方》
  10. 论气虚血热补泻《冯氏锦囊秘录》
  11. 论轻变重重变轻《冯氏锦囊秘录》
  12. 论气虚补泻《冯氏锦囊秘录》
  13. 论轻疫误治每成痼疾《温疫论》
  14. 论气陷血脱法当升举《济阴纲目》
  15. 论轻重《中风论》
  16. 论气所伤不同《温疫论》
  17. 论清法《医学集成》
  18. 论气盛衰《温疫论》
  19. 论清法《医学心悟》
  20. 论气色《冯氏锦囊秘录》
  21. 论求子必知氤氲之时《济阴纲目》
  22. 论气促《原要论》
  23. 论求子贵养精血《济阴纲目》
  24. 论气痹《华佗神方》
  25. 论求子禁用热剂《济阴纲目》
  26. 论气痹《中藏经》
  27. 论求子脉须和平《济阴纲目》
  28. 论蜞针《外科理例》
  29. 论求子先调经《济阴纲目》
  30. 论奇经八脉《针灸易学》
  31. 论求子须知先天之气《济阴纲目》


论《原病式》病机十九条_《质疑录》_中医医论_【岐黄之术】

论《原病式》病机十九条

论《原病式》病机十九条

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》一十九条，实察病机之要旨，末言“有者求之，无者求之，盛者责之，虚者责之”，以答篇首“盛者泻之，虚者补之”之旨，总结一篇十九条之要法，此正先圣心传妙旨。刘河间略其颠末，遗此一十六字，独取其中十九条病机，着为《原病式》，偏言盛气实邪，俱归重于火者十之七八，至于不及虚邪，全不相顾。又云∶其为治，但当泻其过甚之气，不可反误其兼化。立言若此，虚者何堪？如病机大要，各司其属。其在太过所化之病为盛。盛者，真气也。其在受邪所化之病为虚。虚者，假气也。故有其病化者，恐其气之假，故有者亦必求之。无其病化者，恐其邪隐于中，凡寒胜化火，燥胜化风，及寒伏反躁，热伏反厥之类，故无者亦必求之。其病之化似盛者，恐其盛之未的，故盛者亦必责之。其病之化似虚者，恐其虚之未真，故虚者亦必责之。此一十六字，为病机之要，今全去之，犹有舟无操舟之工，有兵无将兵之帅矣。实智士之一失也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气有余即是火
  • 当前页：论《原病式》病机十九条
  • 下一页：论怪病多属痰
<<< 返回本书目录
  1. 论《原病式》病机十九条《质疑录》
  2. 论阿胶饮子《外科理例》
  3. 论《易简方论》《仁斋直指方论（附补遗）》
  4. 论艾灸法《疡医大全》
  5. 论《医宗必读》症因差误治法不合《症因脉治》
  6. 论艾炷大小《痰火点雪》
  7. 论《医宗必读》《吴医汇讲》
  8. 论艾炷大小《针灸大全》
  9. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  10. 论八风《中风论》
  11. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  12. 论八廓受实热病之因《明目至宝》
  13. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  14. 论八廓受虚寒病之因《明目至宝》
  15. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  16. 论白?《吴医汇讲》
  17. 论《景岳全书》《知医必辨》
  18. 论白腐证《重楼玉钥续编》
  19. 论《外科启玄》
  20. 论白蜡《外科理例》
  21. 轮状病毒性肠炎【疾病大全】
  22. 论白浊白淫《济阴纲目》
  23. 轮状病毒所致胃肠炎【疾病大全】
  24. 论败毒散流气饮《外科理例》
  25. 轮状病毒《医学微生物学》
  26. 论保养《痰火点雪》
  27. 轮叶马先蒿【中药大全】
  28. 论保养《针灸大全》
  29. 轮叶铃子香【中药大全】
  30. 论报痘三朝生死诀《疡医大全》
  1. 论《原病式》病机十九条《质疑录》
  2. 论《易简方论》《仁斋直指方论（附补遗）》
  3. 论阿胶饮子《外科理例》
  4. 论《医宗必读》症因差误治法不合《症因脉治》
  5. 论艾灸法《疡医大全》
  6. 论《医宗必读》《吴医汇讲》
  7. 论艾炷大小《痰火点雪》
  8. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  9. 论艾炷大小《针灸大全》
  10. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  11. 论八风《中风论》
  12. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  13. 论八廓受实热病之因《明目至宝》
  14. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  15. 论八廓受虚寒病之因《明目至宝》
  16. 论《景岳全书》《知医必辨》
  17. 论白?《吴医汇讲》
  18. 论“痈疔百效丸”《余无言医案》
  19. 论白腐证《重楼玉钥续编》
  20. 论 气《脉因证治》
  21. 论白蜡《外科理例》
  22. 论《外科启玄》
  23. 论白浊白淫《济阴纲目》
  24. 论《外科启玄》
  25. 论败毒散流气饮《外科理例》
  26. 轮状病毒胃肠炎《传染病》
  27. 论斑疹《温热经纬》
  28. 轮状病毒《医学微生物学》
  29. 论保养《痰火点雪》
  30. 轮上一颗如赤豆《中医词典》
  31. 论保养《针灸大全》


论怪病多属痰_《质疑录》_中医医论_【岐黄之术】

论怪病多属痰

论怪病多属痰

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人言人身之病，四百有四。其载之《素问》、《灵枢》者，病能已详八九。而病邪之来，外不过风、寒、暑、湿、火、燥六淫之气，内不过喜、怒、忧、思、惊、恐、悲七情之伤，变现于十二脏腑、经络、皮毛之间而为病。病亦安有所谓怪也？即有云怪病者，如人入庙登冢，飞尸、鬼击、容忤，亦由本人气血虚弱，邪乘虚入，见为谵妄邪祟，若有神灵所凭，而为怪耳！故《灵枢》亦有黄尸鬼、青尸鬼、白尸鬼、赤尸鬼、黑尸鬼之症，何一非五脏素虚，而为之见形也。庸工不晓病机，一遇不识之症，辄谓怪病，即以痰为推测，而曰∶“怪病多属痰”。夫痰，非病也。人身无痰，痰本身之津液，岂得指痰为怪以藉口？虽王隐君着痰病，见症种种，亦不过推原痰之变化不测，而未尝以为怪也。其以怪病而多属之痰者，实庸工不识病能，以藏拙也。悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论《原病式》病机十九条
  • 当前页：论怪病多属痰
  • 下一页：论右肾为命门
<<< 返回本书目录
  1. 论怪病多属痰《质疑录》
  2. 论关格是脉而非症《质疑录》
  3. 论怪病多属痰《冯氏锦囊秘录》
  4. 论关馘《冯氏锦囊秘录》
  5. 论寡妇病《外科理例》
  6. 论桂枝麻黄青龙用药三证《伤寒发微论》
  7. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  8. 论桂枝肉桂《伤寒发微论》
  9. 论骨痹《中藏经》
  10. 论桂枝汤用赤白芍药不同《伤寒发微论》
  11. 论古法通变《景岳全书》
  12. 论过服寒凉法当温补《济阴纲目》
  13. 论攻利《伤科汇纂》
  14. 论过期不止《济阴纲目》
  15. 论各穴要害之处《跌打秘方》
  16. 论寒热《冯氏锦囊秘录》
  17. 论各伤主方《跌打秘方》
  18. 论寒热《外科理例》
  19. 论各经补泻及专主泻火药《药鉴》
  20. 论寒热《中风论》
  21. 论膈噎《史载之方》
  22. 论寒证无传经《叶选医衡》
  23. 论隔蒜灸得效《外科精要》
  24. 论汗《景岳全书》
  25. 论隔蒜灸《外科理例》
  26. 论汗《原要论》
  27. 论革脉之形状及治法《医学衷中参西录》
  28. 论汗不可纯作血看当以气看为妥《医旨绪余》
  29. 论干燥《冯氏锦囊秘录》
  30. 论汗下《景岳全书》
  1. 论怪病多属痰《质疑录》
  2. 论寡妇病《外科理例》
  3. 论怪病多属痰《冯氏锦囊秘录》
  4. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  5. 论关格是脉而非症《质疑录》
  6. 论骨痹《华佗神方》
  7. 论关馘《冯氏锦囊秘录》
  8. 论骨痹《中藏经》
  9. 论桂枝麻黄青龙用药三证《伤寒发微论》
  10. 论古今药饵得失《华佗神方》
  11. 论桂枝肉桂《伤寒发微论》
  12. 论古法通变《景岳全书》
  13. 论桂枝汤用赤白芍药不同《伤寒发微论》
  14. 论攻利《伤科汇纂》
  15. 论过服寒凉法当温补《济阴纲目》
  16. 论各种疗治宜因病而施《华佗神方》
  17. 论过期不止《济阴纲目》
  18. 论各穴要害之处《跌打秘方》
  19. 论寒热《中风论》
  20. 论各伤主方《跌打秘方》
  21. 论寒热《冯氏锦囊秘录》
  22. 论各经补泻及专主泻火药《药鉴》
  23. 论寒热《外科理例》
  24. 论膈噎《史载之方》
  25. 论寒热《华佗神方》
  26. 论隔蒜灸得效《外科精要》
  27. 论寒暑闭塞《冯氏锦囊秘录》
  28. 论隔蒜灸《外科理例》
  29. 论寒证无传经《叶选医衡》
  30. 论革脉之形状及治法《医学衷中参西录》
  31. 论汗《景岳全书》


论右肾为命门_《质疑录》_中医医论_【岐黄之术】

论右肾为命门

论右肾为命门

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》初无命门之名，命门之说始于越人之三十六难，而曰肾有两，左为肾，右为命门，男子藏精，女子系胞。夫右肾既藏男子之精，则左肾将藏何物？女子之胞何独偏系于右？此其说之不能无疑也。

命门居两肾之中，而不偏于右，即妇人子宫之门户也。子宫者，肾脏藏精之府也，当关元、气海之间，男精女血皆聚于此，为先天真一之气，所谓坎中之真阳，为一身生化之原。此命门在两肾中间，而不可以独偏于右。两肾属水，有阴阳之分，命门属火，在二阴之中。故《脉经》以肾脉配两尺，但当曰左尺主真阴，右尺主真阳，而命门则为阳气之根，随三焦相火，以同见于右尺则可，若谓左肾则主于肾，而右肾偏为命门，此千古讹传之弊，而不得不亟正之者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论怪病多属痰
  • 当前页：论右肾为命门
  • 下一页：论痢不专属湿热
<<< 返回本书目录
  1. 论右肾为命门《质疑录》
  2. 论欲产并产后《卫生家宝产科备要》
  3. 论有热虚劳《济阴纲目》
  4. 论元气不可形质拘《冯氏锦囊秘录》
  5. 论疣子《外科枢要》
  6. 论元气不可形质拘《疡医大全》
  7. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  8. 论元阳中脱有内外《阴证略例》
  9. 论用药要诀《跌打秘方》
  10. 论远志石菖蒲秦艽柴胡《读医随笔》
  11. 论用药法《太平惠民和剂局方》
  12. 论曰《千金翼方》
  13. 论用药《跌打秘方》
  14. 论月建《古今医统大全》
  15. 论用药《备急千金要方》
  16. 论月经诸症《济生集》
  17. 论用大黄药《伤寒发微论》
  18. 论月水不断《济阴纲目》
  19. 论勇《内经评文》
  20. 论月水不利《济阴纲目》
  21. 论勇《灵枢悬解》
  22. 论月水多少《济阴纲目》
  23. 论勇《黄帝内经·灵枢》
  24. 论云暗《原要论》
  25. 论痈可治不可治《外科理例》
  26. 论孕妇呕吐《济生集》
  27. 论痈疽作渴当调补精气《外科精要》
  28. 论孕子杂法《济阴纲目》
  29. 论痈疽诸证《太平惠民和剂局方》
  30. 论杂风状《备急千金要方》
  1. 论右肾为命门《质疑录》
  2. 论有热虚劳《济阴纲目》
  3. 论余热余毒《冯氏锦囊秘录》
  4. 论疣子《外科枢要》
  5. 论欲产并产后《卫生家宝产科备要》
  6. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  7. 论元气不可形质拘《冯氏锦囊秘录》
  8. 论用药要诀《跌打秘方》
  9. 论元气不可形质拘《疡医大全》
  10. 论用药法《太平惠民和剂局方》
  11. 论元阳中脱有内外《阴证略例》
  12. 论用药《备急千金要方》
  13. 论远志石菖蒲秦艽柴胡《读医随笔》
  14. 论用药《跌打秘方》
  15. 论曰《千金翼方》
  16. 论用大黄药《伤寒发微论》
  17. 论月建《古今医统大全》
  18. 论用大黄《友渔斋医话》
  19. 论月经诸症《济生集》
  20. 论用补药《友渔斋医话》
  21. 论月水不断《济阴纲目》
  22. 论勇《内经评文》
  23. 论月水不利《济阴纲目》
  24. 论勇《灵枢悬解》
  25. 论月水多少《济阴纲目》
  26. 论勇《黄帝内经·灵枢》
  27. 论晕针《针灸易学》
  28. 论痈可治不可治《外科理例》
  29. 论云暗《原要论》
  30. 论痈疽作渴当调补精气《外科精要》
  31. 论孕妇呕吐《济生集》


论痢不专属湿热_《质疑录》_中医医论_【岐黄之术】

论痢不专属湿热

论痢不专属湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

疟、痢发于夏秋，本因溽暑，岂非湿热？但炎蒸之令出于天，苟能顺天之气，安能有病？惟因热求凉，过于纵恣，则病由于人矣。故凡风寒感于外者，其邪在经，病多为疟；生冷伤于内者，其邪在脏，病多为痢。痢之来也，暑湿郁久，则为湿热，然有瓜果生冷，凉风冰水，未必郁积，加以饮食相犯，触而成痢，则痢未有不本于寒湿生灾者，岂必专以湿热为患哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论右肾为命门
  • 当前页：论痢不专属湿热
  • 下一页：论痢有寒热不当以赤白分气血
<<< 返回本书目录
  1. 论痢不专属湿热《质疑录》
  2. 论痢无止法《质疑录》
  3. 论里中之里《医学心悟》
  4. 论痢有寒热不当以赤白分气血《质疑录》
  5. 论冷热不同《外台秘要》
  6. 论痢证治法《医学衷中参西录》
  7. 论类中症不可妄用再造丸《知医必辨》
  8. 论敛《外科证治全书》
  9. 论类伤寒名义《医学入门》
  10. 论两感伤寒《伤寒发微论》
  11. 论类破伤风症《外科枢要》
  12. 论列方（外科上）《景岳全书》
  13. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  14. 论列方（外科下）《景岳全书》
  15. 论溃疡之血《疡科纲要》
  16. 论林亿疑白虎有差互《伤寒发微论》
  17. 论溃疡之水《疡科纲要》
  18. 论临产催生法《济阴纲目》
  19. 论溃疡《外科大成》
  20. 论临产调理法《济阴纲目》
  21. 论溃后养胃之剂《疡科纲要》
  22. 论临月将息《卫生家宝产科备要》
  23. 论溃《外科证治全书》
  24. 论岭南诸病《冯氏锦囊秘录》
  25. 论狂言若有所失《阴证略例》
  26. 论刘筠枝长郎失血之证《寓意草》
  27. 论苦寒补阴之误《质疑录》
  28. 论流气饮十宣散《外科理例》
  29. 论苦《苏沈良方》
  30. 论流注《外科枢要》
  1. 论痢不专属湿热《质疑录》
  2. 论里中之里《医学心悟》
  3. 论痢无止法《质疑录》
  4. 论冷热不同《医学从众录》
  5. 论痢有寒热不当以赤白分气血《质疑录》
  6. 论冷热不同《外台秘要》
  7. 论痢证治法《医学衷中参西录》
  8. 论类中症不可妄用再造丸《知医必辨》
  9. 论敛《外科证治全书》
  10. 论类伤寒名义《医学入门》
  11. 论两感伤寒《伤寒发微论》
  12. 论类破伤风症《外科枢要》
  13. 论列方（外科上）《景岳全书》
  14. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  15. 论列方（外科下）《景岳全书》
  16. 论劳伤《华佗神方》
  17. 论林亿疑白虎有差互《伤寒发微论》
  18. 论溃疡之血《疡科纲要》
  19. 论临产催生法《济阴纲目》
  20. 论溃疡之水《疡科纲要》
  21. 论临产调理法《济阴纲目》
  22. 论溃疡《外科大成》
  23. 论临月将息《卫生家宝产科备要》
  24. 论溃烂吉凶《冯氏锦囊秘录》
  25. 论淋沥小便不利《华佗神方》
  26. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  27. 论岭南诸病《冯氏锦囊秘录》
  28. 论溃后养胃之剂《疡科纲要》
  29. 论刘筠枝长郎失血之证《寓意草》
  30. 论溃《外科证治全书》
  31. 论流气饮十宣散《外科理例》


论痢有寒热不当以赤白分气血_《质疑录》_中医医论_【岐黄之术】

论痢有寒热不当以赤白分气血

论痢有寒热不当以赤白分气血

  • 上一页
  • 目录
  • 相关
  • 下一页

痢以赤白分寒热，巢元方而下主之。此自古法，不为谬论。自河间以白者属肺，肺主气；赤者属心，心主血，亦属有理。丹溪因之，遂谓白痢自大肠来，赤痢自小肠来。愚谓赤痢亦有寒证，终是热多；白痢亦有热证，终是寒多。其有白而热者，脉症必热；赤而寒者；脉症必寒。若谓白必属肺，恐白痢非无血化；赤必属心，恐血痢不离乎气。《局方》治痢，例用温热∶河间治痢，专主苦寒∶皆偏见也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痢不专属湿热
  • 当前页：论痢有寒热不当以赤白分气血
  • 下一页：论痢无止法
<<< 返回本书目录
  1. 论痢有寒热不当以赤白分气血《质疑录》
  2. 论痢证治法《医学衷中参西录》
  3. 论痢无止法《质疑录》
  4. 论敛《外科证治全书》
  5. 论痢不专属湿热《质疑录》
  6. 论两感伤寒《伤寒发微论》
  7. 论里中之里《医学心悟》
  8. 论列方（外科上）《景岳全书》
  9. 论冷热不同《外台秘要》
  10. 论列方（外科下）《景岳全书》
  11. 论类中症不可妄用再造丸《知医必辨》
  12. 论林亿疑白虎有差互《伤寒发微论》
  13. 论类伤寒名义《医学入门》
  14. 论临产催生法《济阴纲目》
  15. 论类破伤风症《外科枢要》
  16. 论临产调理法《济阴纲目》
  17. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  18. 论临月将息《卫生家宝产科备要》
  19. 论溃疡之血《疡科纲要》
  20. 论岭南诸病《冯氏锦囊秘录》
  21. 论溃疡之水《疡科纲要》
  22. 论刘筠枝长郎失血之证《寓意草》
  23. 论溃疡《外科大成》
  24. 论流气饮十宣散《外科理例》
  25. 论溃后养胃之剂《疡科纲要》
  26. 论流注《外科枢要》
  27. 论溃《外科证治全书》
  28. 论瘤赘《外科枢要》
  29. 论狂言若有所失《阴证略例》
  30. 论六病《古今医统大全》
  1. 论痢有寒热不当以赤白分气血《质疑录》
  2. 论痢无止法《质疑录》
  3. 论痢证治法《医学衷中参西录》
  4. 论痢不专属湿热《质疑录》
  5. 论敛《外科证治全书》
  6. 论里中之里《医学心悟》
  7. 论两感伤寒《伤寒发微论》
  8. 论冷热不同《医学从众录》
  9. 论列方（外科上）《景岳全书》
  10. 论冷热不同《外台秘要》
  11. 论列方（外科下）《景岳全书》
  12. 论类中症不可妄用再造丸《知医必辨》
  13. 论林亿疑白虎有差互《伤寒发微论》
  14. 论类伤寒名义《医学入门》
  15. 论临产催生法《济阴纲目》
  16. 论类破伤风症《外科枢要》
  17. 论临产调理法《济阴纲目》
  18. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  19. 论临月将息《卫生家宝产科备要》
  20. 论劳伤《华佗神方》
  21. 论淋沥小便不利《华佗神方》
  22. 论溃疡之血《疡科纲要》
  23. 论岭南诸病《冯氏锦囊秘录》
  24. 论溃疡之水《疡科纲要》
  25. 论刘筠枝长郎失血之证《寓意草》
  26. 论溃疡《外科大成》
  27. 论流气饮十宣散《外科理例》
  28. 论溃烂吉凶《冯氏锦囊秘录》
  29. 论流注《外科枢要》
  30. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  31. 论瘤赘《外科枢要》


论痢无止法_《质疑录》_中医医论_【岐黄之术】

论痢无止法

论痢无止法

  • 上一页
  • 目录
  • 相关
  • 下一页

痢必由乎积滞，故曰∶“无积不成痢”。治痢初起，必用消积导滞，以推荡为法。此仲景治痢有十法，均主大、小承气。而河间亦曰∶“行气则后重自除，调血则便脓自止。”此盖为痢之有实邪者言也，所谓“痢无止法”是也。若久痢之后，元气已亏。如气本陷矣，而复行其气，后重不将甚乎？中本虚矣，而再攻其积，元气不将竭乎？湿热伤血，自宜调血，若过用推陈，血愈伤矣。积滞频下，谓当消导，久为克伐，积益多矣。此但知据见在者，为有形之疾病，而不知所伤者，皆无形之气血也。岂可执“痢无止法”一语，而曰《内经》有“通因通用”之治，以致杀人也哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痢有寒热不当以赤白分气血
  • 当前页：论痢无止法
  • 下一页：论赤痢自小肠来
<<< 返回本书目录
  1. 论痢无止法《质疑录》
  2. 论痢有寒热不当以赤白分气血《质疑录》
  3. 论痢不专属湿热《质疑录》
  4. 论痢证治法《医学衷中参西录》
  5. 论里中之里《医学心悟》
  6. 论敛《外科证治全书》
  7. 论冷热不同《外台秘要》
  8. 论两感伤寒《伤寒发微论》
  9. 论类中症不可妄用再造丸《知医必辨》
  10. 论列方（外科上）《景岳全书》
  11. 论类伤寒名义《医学入门》
  12. 论列方（外科下）《景岳全书》
  13. 论类破伤风症《外科枢要》
  14. 论林亿疑白虎有差互《伤寒发微论》
  15. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  16. 论临产催生法《济阴纲目》
  17. 论溃疡之血《疡科纲要》
  18. 论临产调理法《济阴纲目》
  19. 论溃疡之水《疡科纲要》
  20. 论临月将息《卫生家宝产科备要》
  21. 论溃疡《外科大成》
  22. 论岭南诸病《冯氏锦囊秘录》
  23. 论溃后养胃之剂《疡科纲要》
  24. 论刘筠枝长郎失血之证《寓意草》
  25. 论溃《外科证治全书》
  26. 论流气饮十宣散《外科理例》
  27. 论狂言若有所失《阴证略例》
  28. 论流注《外科枢要》
  29. 论苦寒补阴之误《质疑录》
  30. 论瘤赘《外科枢要》
  1. 论痢无止法《质疑录》
  2. 论痢不专属湿热《质疑录》
  3. 论痢有寒热不当以赤白分气血《质疑录》
  4. 论里中之里《医学心悟》
  5. 论痢证治法《医学衷中参西录》
  6. 论冷热不同《医学从众录》
  7. 论敛《外科证治全书》
  8. 论冷热不同《外台秘要》
  9. 论两感伤寒《伤寒发微论》
  10. 论类中症不可妄用再造丸《知医必辨》
  11. 论列方（外科上）《景岳全书》
  12. 论类伤寒名义《医学入门》
  13. 论列方（外科下）《景岳全书》
  14. 论类破伤风症《外科枢要》
  15. 论林亿疑白虎有差互《伤寒发微论》
  16. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  17. 论临产催生法《济阴纲目》
  18. 论劳伤《华佗神方》
  19. 论临产调理法《济阴纲目》
  20. 论溃疡之血《疡科纲要》
  21. 论临月将息《卫生家宝产科备要》
  22. 论溃疡之水《疡科纲要》
  23. 论淋沥小便不利《华佗神方》
  24. 论溃疡《外科大成》
  25. 论岭南诸病《冯氏锦囊秘录》
  26. 论溃烂吉凶《冯氏锦囊秘录》
  27. 论刘筠枝长郎失血之证《寓意草》
  28. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  29. 论流气饮十宣散《外科理例》
  30. 论溃后养胃之剂《疡科纲要》
  31. 论流注《外科枢要》


论赤痢自小肠来_《质疑录》_中医医论_【岐黄之术】

论赤痢自小肠来

论赤痢自小肠来

  • 上一页
  • 目录
  • 相关
  • 下一页

白痢自大肠来，赤痢自小肠来，此丹溪以赤白分气血为言也。然大肠为传导之官，痢属动脏腑之脂膏，伤肠胃之血络，故赤白俱并入大肠而下。若小肠则为出溺，而赤痢何云自小肠来？谓心主血，心与小肠为表里，故赤痢本小肠之所化则可，若谓从小肠而来，未见小肠为下痢之腑也。其言不可以辞害意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痢无止法
  • 当前页：论赤痢自小肠来
  • 下一页：论三日疟分子午卯酉日
<<< 返回本书目录
  1. 论赤痢自小肠来《质疑录》
  2. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  3. 论赤箭《苏沈良方》
  4. 论抽风不是风《医林改错》
  5. 论赤白游风《外科枢要》
  6. 论臭痘《冯氏锦囊秘录》
  7. 论齿为肾胃大肠所属《重楼玉钥续编》
  8. 论初病大法《济阴纲目》
  9. 论齿衄《医旨绪余》
  10. 论初诞《冯氏锦囊秘录》
  11. 论持手诀消息法《疡医大全》
  12. 论初起肿疡《疡医大全》
  13. 论持手诀消息法《外科精义》
  14. 论初妊娠《卫生家宝产科备要》
  15. 论成胎分男女之异《济阴纲目》
  16. 论初受气《幼幼新书》
  17. 论沉脉形状指法主病《伤寒六书》
  18. 论初诊用药《知医必辨》
  19. 论肠痈《外科枢要》
  20. 论传阳变阴之极，变病变法《医学入门》
  21. 论肠覃《济阴纲目》
  22. 论喘（儿科）《冯氏锦囊秘录》
  23. 论肠结治法《医学衷中参西录》
  24. 论喘(附哮)《读医随笔》
  25. 论产后调理法《济阴纲目》
  26. 论疮《外科枢要》
  27. 论产后调护《女科秘旨》
  28. 论疮久成《疡医大全》
  29. 论产后伤寒与胎前有别法《伤寒六书》
  30. 论疮疽所致之由《外科理例》
  1. 论赤痢自小肠来《质疑录》
  2. 论赤箭《苏沈良方》
  3. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  4. 论赤白游风《外科枢要》
  5. 论抽风不是风《医林改错》
  6. 论齿为肾胃大肠所属《重楼玉钥续编》
  7. 论臭《冯氏锦囊秘录》
  8. 论齿衄《医旨绪余》
  9. 论臭痘《冯氏锦囊秘录》
  10. 论持针《针灸易学》
  11. 论出痘饮水即呛《医林改错》
  12. 论持手诀消息法《外科精义》
  13. 论初病大法《济阴纲目》
  14. 论持手诀消息法《疡医大全》
  15. 论初诞《冯氏锦囊秘录》
  16. 论成胎分男女之异《济阴纲目》
  17. 论初起肿疡《疡医大全》
  18. 论沉脉形状指法主病《伤寒六书》
  19. 论初妊娠《卫生家宝产科备要》
  20. 论肠痈《外科枢要》
  21. 论初受气《幼幼新书》
  22. 论肠覃《济阴纲目》
  23. 论初诊用药《知医必辨》
  24. 论肠结治法《医学衷中参西录》
  25. 论传尸《华佗神方》
  26. 论产后诸禁《类证治裁》
  27. 论传阳变阴之极，变病变法《医学入门》
  28. 论产后调理法《济阴纲目》
  29. 论喘（儿科）《冯氏锦囊秘录》
  30. 论产后调护《女科秘旨》
  31. 论喘（附哮）《读医随笔》


论三日疟分子午卯酉日_《质疑录》_中医医论_【岐黄之术】

论三日疟分子午卯酉日

论三日疟分子午卯酉日

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者，风寒之邪也，为三阳经受病；而三日一发，则云 疟，为三阴经受病。故丹溪云∶三日一发者，阴经受病也。

此语为当。若谓作于子、午、卯、酉日者，少阴疟；作于寅、申、巳、亥者，厥阴疟；作于辰、戌、丑、未者，太阴疟。

马仲化议为子、午虽曰少阴，而卯、酉则属阳明；巳、亥虽曰厥阴，而寅、申则属少阳；丑、未虽曰太阴，而辰、戌则属太阳∶牵合附会为无理。夫疟邪之来无定期，何尝主于某日则定某经之疟？予谓丹溪之以地支分三阴经者，大约以十二时论，而非以日言也。如成无己云∶疟分六经，以三时为解。太阳从巳至未，阳明从申至戌，少阳从寅至辰，太阴从亥至丑，少阴从子至寅，厥阴从丑至卯。以十二时分三阳三阴，阳主昼，阴主夜，三阴经疟，大抵发于子前午后者多，阳道常饶，阴道常乏也。丹溪以子、午、卯、酉分属三阴经者，此以时言，而非以日论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论赤痢自小肠来
  • 当前页：论三日疟分子午卯酉日
  • 下一页：论静而得之曰中暑
<<< 返回本书目录
  1. 论三日疟分子午卯酉日《质疑录》
  2. 论三消有寒不专主火《质疑录》
  3. 论三品药畏恶相反《太平惠民和剂局方》
  4. 论三阳三阴经脉《普济方·针灸》
  5. 论三焦有几《质疑录》
  6. 论三因脉证歌《疡医大全》
  7. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  8. 论三月一来为居经《济阴纲目》
  9. 论三部所主脏腑病证《外科精义》
  10. 论桑木灸法《疡医大全》
  11. 论三部所主脏腑病《疡医大全》
  12. 论色脉-幼幼汇集（上）《古今医统大全》
  13. 论三部脉所主证候《疡医大全》
  14. 论杀血心痛《济阴纲目》
  15. 论三部脉所主证候《外科精义》
  16. 论山豆根《苏沈良方》
  17. 论三部脉所主杂病法诀《疡医大全》
  18. 论疝不当专属肝经病《质疑录》
  19. 论三部脉所主杂病法诀《外科精义》
  20. 论疝瘕《济阴纲目》
  21. 论腮《外科枢要》
  22. 论疝与肾经绝无相干《质疑录》
  23. 论乳痈乳岩结核《外科枢要》
  24. 论善恶形症《外科精要》
  25. 论肉痹《中藏经》
  26. 论善能疗者几日可瘥《外台秘要》
  27. 论荣卫色脉参应之法《疡医大全》
  28. 论伤各要害处不治《跌打秘方》
  29. 论荣卫色脉参应之法《外科精义》
  30. 论伤寒初证《医学入门》
  1. 论三日疟分子午卯酉日《质疑录》
  2. 论三品药畏恶相反《太平惠民和剂局方》
  3. 论三消有寒不专主火《质疑录》
  4. 论三痞《华佗神方》
  5. 论三阳三阴经脉《普济方·针灸》
  6. 论三焦有几《质疑录》
  7. 论三因脉证歌《疡医大全》
  8. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  9. 论三月一来为居经《济阴纲目》
  10. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  11. 论桑木灸法《疡医大全》
  12. 论三部所主脏腑病证《外科精义》
  13. 论色歌《针灸大成》
  14. 论三部所主脏腑病《疡医大全》
  15. 论色脉（幼幼汇集 上）《古今医统大全》
  16. 论三部脉所主证候《外科精义》
  17. 论涩脉弦脉《脉诀刊误》
  18. 论三部脉所主证候《疡医大全》
  19. 论杀血心痛《济阴纲目》
  20. 论三部脉所主杂病法诀《外科精义》
  21. 论山豆根《苏沈良方》
  22. 论三部脉所主杂病法诀《疡医大全》
  23. 论疝不当专属肝经病《质疑录》
  24. 论腮《外科枢要》
  25. 论疝瘕《济阴纲目》
  26. 论乳痈乳岩结核《外科枢要》
  27. 论疝气症《评琴书屋医略》
  28. 论肉痹《华佗神方》
  29. 论疝与肾经绝无相干《质疑录》
  30. 论肉痹《中藏经》
  31. 论善恶形症《外科精要》


论静而得之曰中暑_《质疑录》_中医医论_【岐黄之术】

论静而得之曰中暑

论静而得之曰中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古《此事难知》有曰∶动而得之曰中热，静而得之曰中暑。此言不能无议。夫中热、中暑，均自夏月感受之热邪也。故中暑即是中热，初无有分，但其得之则有别者。如行人、农夫，奔走劳动于道途田野之间，此时热气充斥，一时昏闷猝倒，此谓中暑，即谓中热，是皆动而得之者也。若静而得之者，如安逸之人，乘凉于大厦高堂、凉亭水阁，一时阴寒之气遏郁，周身之阳气不得舒越，而肌肤粟栗、头疼、发热，此是夏月感寒病，而不得以中暑名之也。中暑者，中天令之热邪，岂有感受房室阴寒之气，而混以静时得之，亦名之曰中暑可乎？若静时感夏月之寒，而漫称曰中暑，使不正其名、辨其症，而以清暑寒凉之品，如彼白虎、益元投之，其祸人必矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三日疟分子午卯酉日
  • 当前页：论静而得之曰中暑
  • 下一页：论小便不通用隔三之法
<<< 返回本书目录
  1. 论静而得之曰中暑《质疑录》
  2. 论九宫分野《古今医统大全》
  3. 论痉不当以刚柔分虚实《读医随笔》
  4. 论九漏《疡医大全》
  5. 论痉（儿科）《冯氏锦囊秘录》
  6. 论九针孔穴应候诀《普济方·针灸》
  7. 论精血《外科理例》
  8. 论灸刺分经络《外科理例》
  9. 论惊风证治《景岳全书》
  10. 论灸法《景岳全书》
  11. 论经主冲任二脉《济阴纲目》
  12. 论酒客病《内外伤辨》
  13. 论经水异色《济阴纲目》
  14. 论居处门《养生导引秘籍》
  15. 论经络浅深《中风论》
  16. 论疽疾咽喉口舌生疮《外科理例》
  17. 论经络次序《中风论》
  18. 论橘柚《苏沈良方》
  19. 论经络《难经》
  20. 论厥类中风《冯氏锦囊秘录》
  21. 论经候愆期《济阴纲目》
  22. 论君臣《苏沈良方》
  23. 论经后失音及陷伏《冯氏锦囊秘录》
  24. 论开口除脓法《疡医大全》
  25. 论经行泄泻《济阴纲目》
  26. 论开痰行气《济阴纲目》
  27. 论经不调由风邪客于胞中《济阴纲目》
  28. 论咳嗽《读医随笔》
  29. 论经病原《济生集》
  30. 论咳嗽《原要论》
  1. 论静而得之曰中暑《质疑录》
  2. 论痉不当以刚柔分虚实《读医随笔》
  3. 论九宫分野《古今医统大全》
  4. 论痉（儿科）《冯氏锦囊秘录》
  5. 论九漏《疡医大全》
  6. 论精血《外科理例》
  7. 论九针孔穴应候诀《普济方·针灸》
  8. 论惊风证治《景岳全书》
  9. 论灸刺分经络《外科理例》
  10. 论经主冲任二脉《济阴纲目》
  11. 论灸法《景岳全书》
  12. 论经水异色《济阴纲目》
  13. 论酒客病《内外伤辨》
  14. 论经脉有奇经八脉《针灸大全》
  15. 论居处门《养生导引秘籍》
  16. 论经络浅深《中风论》
  17. 论疽疾咽喉口舌生疮《外科理例》
  18. 论经络次序《中风论》
  19. 论橘柚《苏沈良方》
  20. 论经候愆期《济阴纲目》
  21. 论厥类中风《冯氏锦囊秘录》
  22. 论经后失音及陷伏《冯氏锦囊秘录》
  23. 论君臣《苏沈良方》
  24. 论经行泄泻《济阴纲目》
  25. 论开口除脓法《疡医大全》
  26. 论经不调由风邪客于胞中《济阴纲目》
  27. 论开痰行气《济阴纲目》
  28. 论经病原《济生集》
  29. 论咳嗽《读医随笔》
  30. 论经病疼痛《济阴纲目》
  31. 论咳嗽《原要论》


论小便不通用隔三之法_《质疑录》_中医医论_【岐黄之术】

论小便不通用隔三之法

论小便不通用隔三之法

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不通者，热结膀胱而点滴不下也。经曰∶膀胱不利为癃。此热邪入于膀胱而为病。膀胱为津液之府，气化能出，故三焦之气不化，则水道不能通调，而下输于膀胱为溺。丹溪隔二之治，以为水出高源，肺金者，肾之母，滋养肺金以生肾水，此法之善者也。若隔三之治，以脾湿不运，故精气不调，当燥脾健胃，补土以生金，生金以壮水，用二术、六君为治。夫气虚则宜补气以化水，若气热而反用燥气、闭气之剂，不几助邪以为病。此隔三之治，为迂而不切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论静而得之曰中暑
  • 当前页：论小便不通用隔三之法
  • 下一页：论伤寒传足经不传手经
<<< 返回本书目录
  1. 论小便不通用隔三之法《质疑录》
  2. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  3. 论香港脚《外科理例》
  4. 论小儿初生将护法《圣济总录》
  5. 论相夹相传《冯氏锦囊秘录》
  6. 论小儿疮疹《刘河间伤寒医鉴》
  7. 论相火为元气之贼《质疑录》
  8. 论小儿温热（添加）《重订广温热论》
  9. 论弦动阴阳二脉不同《伤寒发微论》
  10. 论小儿之游风丹毒《幼科概论》
  11. 论下针分寸《普济方·针灸》
  12. 论小儿诸疾《太平惠民和剂局方》
  13. 论下血如豚肝《阴证略例》
  14. 论哮（儿科）《冯氏锦囊秘录》
  15. 论下血《外科理例》
  16. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  17. 论下体冷全身冷《原要论》
  18. 论邪入皮毛经络风冷热灸法《外台秘要》
  19. 论下利经断利止经来《济阴纲目》
  20. 论泄泻《原要论》
  21. 论下疳疮《外科枢要》
  22. 论泻（儿科）《冯氏锦囊秘录》
  23. 论下《景岳全书》
  24. 论泻痢粪尿色《景岳全书》
  25. 论细辛《苏沈良方》
  26. 论泻痢证候《太平惠民和剂局方》
  27. 论犀角、升麻《吴医汇讲》
  28. 论泻南补北不可以治痿取阳明《质疑录》
  29. 论犀角《肯堂医论》
  30. 论泻要诀《重楼玉钥》
  1. 论小便不通用隔三之法《质疑录》
  2. 论消法《医学心悟》
  3. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  4. 论消法《医学集成》
  5. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论香港脚《外科理例》
  7. 论小儿半身不遂《医林改错》
  8. 论相夹相传《冯氏锦囊秘录》
  9. 论小儿初生将护法《圣济总录》
  10. 论相火为元气之贼《质疑录》
  11. 论小儿疮疹《刘河间伤寒医鉴》
  12. 论弦动阴阳二脉不同《伤寒发微论》
  13. 论小儿温热（添加）《重订广温热论》
  14. 论下针分寸《普济方·针灸》
  15. 论小儿之游风丹毒《幼科概论》
  16. 论下血如豚肝《阴证略例》
  17. 论小儿诸疾《太平惠民和剂局方》
  18. 论下血《外科理例》
  19. 论小方脉数差殊《活幼心书》
  20. 论下体冷全身冷《原要论》
  21. 论哮（儿科）《冯氏锦囊秘录》
  22. 论下利经断利止经来《济阴纲目》
  23. 论邪入皮毛经络风冷热灸法《外台秘要》
  24. 论下疳疮《外科枢要》
  25. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  26. 论下法《医学心悟》
  27. 论泄泻《原要论》
  28. 论下法《医学集成》
  29. 论泻（儿科）《冯氏锦囊秘录》
  30. 论下《景岳全书》
  31. 论泻痢粪尿色《景岳全书》


论伤寒传足经不传手经_《质疑录》_中医医论_【岐黄之术】

论伤寒传足经不传手经

论伤寒传足经不传手经

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传变，止言足经，不言手经，原本《内经》热病论中六节之文也。自草窗刘氏不明其理，创论伤寒只传足经，不传手经，诞妄欺人，莫此为甚。人之金、火两脏，不过以五行为分属，岂有真金、真火，故不能伤乎？至陶节庵易之以伤足不伤手。夫既不伤手，何手六经之见症，亦变见于伤寒症中也？再观本经云三阴三阳、五脏 六腑皆受病，则手经亦在其中矣。故仲景有心、肝、肺、脾、肾五脏之绝症。顾本经不言手经者，以伤寒表邪也，欲求外症，但当察于周身，而周身上下脉络，惟足六经尽之，手经无能遍也。且手经所至，足经无不至者，故但言足经，而手经即在其中。此本经止言足者，为察周身之表证也。疑义至今，皆惑于刘氏之妄言耳！况人身脏腑在内，经络在外，故脏腑为里，经络为表。在表者手足各有六经，是为十二经脉。以十二经脉分阴阳，则六阳属腑为表，六阴属脏为里。以十二经脉分手足，则足经之脉长而远，自上及下，遍络四体，故可按之以察周身之病；手经之脉短而近，皆出入于足经之间，故凡诊伤寒者，但言足经，不言手经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小便不通用隔三之法
  • 当前页：论伤寒传足经不传手经
  • 下一页：论痰病类伤寒香港脚类伤寒
<<< 返回本书目录
  1. 论伤寒传足经不传手经《质疑录》
  2. 论伤寒春变温病夏变热病《质疑录》
  3. 论伤寒传足不传手之误《伤寒六书》
  4. 论伤寒古治法《景岳全书》
  5. 论伤寒初证《医学入门》
  6. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  7. 论伤各要害处不治《跌打秘方》
  8. 论伤寒汗药宜早下药宜迟《质疑录》
  9. 论善能疗者几日可瘥《外台秘要》
  10. 论伤寒见证识病法《伤寒六书》
  11. 论善恶形症《外科精要》
  12. 论伤寒可下不可下《冯氏锦囊秘录》
  13. 论疝与肾经绝无相干《质疑录》
  14. 论伤寒两感《伤寒六书》
  15. 论疝瘕《济阴纲目》
  16. 论伤寒六经变正法《伤寒六书》
  17. 论疝不当专属肝经病《质疑录》
  18. 论伤寒难拘日数辩《伤寒六书》
  19. 论山豆根《苏沈良方》
  20. 论伤寒痞症《冯氏锦囊秘录》
  21. 论杀血心痛《济阴纲目》
  22. 论伤寒七十二证候《伤寒发微论》
  23. 论色脉-幼幼汇集（上）《古今医统大全》
  24. 论伤寒日数病源并方《外台秘要》
  25. 论桑木灸法《疡医大全》
  26. 论伤寒少阴病发热而反用药不同《伤寒六书》
  27. 论三月一来为居经《济阴纲目》
  28. 论伤寒慎用圆子药《伤寒发微论》
  29. 论三因脉证歌《疡医大全》
  30. 论伤寒受病不独足六经《冯氏锦囊秘录》
  1. 论伤寒传足经不传手经《质疑录》
  2. 论伤寒传足不传手之误《伤寒六书》
  3. 论伤寒春变温病夏变热病《质疑录》
  4. 论伤寒初证《医学入门》
  5. 论伤寒古治法《景岳全书》
  6. 论伤寒成温之理《温病正宗》
  7. 论伤寒汗药宜早下药宜迟《质疑录》
  8. 论伤各要害处不治《跌打秘方》
  9. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  10. 论善能疗者几日可瘥《外台秘要》
  11. 论伤寒见证识病法《伤寒六书》
  12. 论善恶形症《外科精要》
  13. 论伤寒可下不可下《冯氏锦囊秘录》
  14. 论疝与肾经绝无相干《质疑录》
  15. 论伤寒两感《伤寒六书》
  16. 论疝气症《评琴书屋医略》
  17. 论伤寒六经变正法《伤寒六书》
  18. 论疝瘕《济阴纲目》
  19. 论伤寒难拘日数辩《伤寒六书》
  20. 论疝不当专属肝经病《质疑录》
  21. 论伤寒痞症《冯氏锦囊秘录》
  22. 论山豆根《苏沈良方》
  23. 论伤寒七十二证候《伤寒发微论》
  24. 论杀血心痛《济阴纲目》
  25. 论伤寒日数病源并方二十一首《外台秘要》
  26. 论涩脉弦脉《脉诀刊误》
  27. 论伤寒少阴病发热而反用药不同《伤寒六书》
  28. 论色脉（幼幼汇集 上）《古今医统大全》
  29. 论伤寒慎用圆子药《伤寒发微论》
  30. 论色歌《针灸大成》
  31. 论伤寒受病不独足六经《冯氏锦囊秘录》


论痰病类伤寒香港脚类伤寒_《质疑录》_中医医论_【岐黄之术】

论痰病类伤寒香港脚类伤寒

论痰病类伤寒香港脚类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人书》有云∶中脘有痰，令人憎寒壮热，胸膈痞闷，有类伤寒。又云∶伤寒只传足经，不传手经。地之寒、暑、风、湿，皆作蒸气，足常履之，遂成香港脚，所以病症与伤寒相类。此等议论，大是惑人。夫伤寒为热病，有六经传变之异。痰本人身津液血凝气滞而成，未尝有六经之变症。至于香港脚，为寒、湿、热三气之感，虽东垣有南北内外之分，而孙真人详香港脚见症甚悉，亦未始有六经之别。何将此二证竟以类伤寒混同名之？似欲以治伤寒之法治痰与香港脚耶！凡治病必正证之名，名不正则治疗无据矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒传足经不传手经
  • 当前页：论痰病类伤寒香港脚类伤寒
  • 下一页：论伤寒汗药宜早下药宜迟
<<< 返回本书目录
  1. 论痰病类伤寒香港脚类伤寒《质疑录》
  2. 论痰积用吐下《济阴纲目》
  3. 论太阴元精《苏沈良方》
  4. 论痰饮不孕《济阴纲目》
  5. 论太少气运相临同化《古今医统大全》
  6. 论痰饮咳嗽《太平惠民和剂局方》
  7. 论胎孕《知医必辨》
  8. 论汤散丸《苏沈良方》
  9. 论胎肖（胎教七）《宜麟策》
  10. 论汤洗法《疡医大全》
  11. 论胎死腹中《济阴纲目》
  12. 论陶节庵《伤寒寻源》
  13. 论胎属十二经所养《济阴纲目》
  14. 论体盛绝孕治法《寓意草》
  15. 论胎前诸症《妇科秘方》
  16. 论嚏《读医随笔》
  17. 论胎前用药法《济阴纲目》
  18. 论嚏《虚损启微》
  19. 论胎前调理法《济阴纲目》
  20. 论天地六气《古今医统大全》
  21. 论胎产金丹《知医必辨》
  22. 论天符《古今医统大全》
  23. 论岁会《古今医统大全》
  24. 论天癸非精血《质疑录》
  25. 论酸楚不痛《疡科纲要》
  26. 论天泡疮《外科枢要》
  27. 论苏合香《苏沈良方》
  28. 论调经大法《济阴纲目》
  29. 论四肢振摇《阴证略例》
  30. 论调经当抑气《济阴纲目》
  1. 论痰病类伤寒香港脚类伤寒《质疑录》
  2. 论太阴元精《苏沈良方》
  3. 论痰积用吐下《济阴纲目》
  4. 论太少气运相临同化《古今医统大全》
  5. 论痰饮不孕《济阴纲目》
  6. 论胎孕《知医必辨》
  7. 论痰饮咳嗽《太平惠民和剂局方》
  8. 论胎肖（胎教七）《宜麟策》
  9. 论汤散丸《苏沈良方》
  10. 论胎死腹中《济阴纲目》
  11. 论汤洗法《疡医大全》
  12. 论胎属十二经所养《济阴纲目》
  13. 论陶节庵《伤寒寻源》
  14. 论胎前诸症《妇科秘方》
  15. 论体盛绝孕治法《寓意草》
  16. 论胎前用药法《济阴纲目》
  17. 论嚏《虚损启微》
  18. 论胎前调理法《济阴纲目》
  19. 论嚏《读医随笔》
  20. 论胎教《妇人大全良方》
  21. 论天地六气《古今医统大全》
  22. 论胎产金丹《知医必辨》
  23. 论天符《古今医统大全》
  24. 论祟脉《寿世保元》
  25. 论天癸非精血《质疑录》
  26. 论岁会《古今医统大全》
  27. 论天泡疮《外科枢要》
  28. 论酸楚不痛《疡科纲要》
  29. 论调经大法《济阴纲目》
  30. 论苏合香《苏沈良方》
  31. 论调经当抑气《济阴纲目》


论伤寒汗药宜早下药宜迟_《质疑录》_中医医论_【岐黄之术】

论伤寒汗药宜早下药宜迟

论伤寒汗药宜早下药宜迟

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之病，莫先于分表里；治表里之法，莫先于分汗、下。汗、下一差，变症百出，是以前人论治伤寒，有曰汗药宜早，下药宜迟。此二语虽云大纲，亦紧要法也。然曰宜早者，谓风寒之邪自表而入，即当速为发表，即仲景所谓觉病须臾，即宜早治，不避晨夜是也。其曰宜迟者，谓风寒之邪传入于里，攻下必须在正阳阳明之腑，即仲景所谓下早恐成痞气与结胸是也。此云“迟早”，论治法非论时刻也。而《此事难知》谓非预早之早，乃早晚之早，发汗当在午前阳分；非待久之迟，攻下当在巳后阴分。以迟、早二字，作日候之迟、早解，惑乱人心为甚，宜亟正之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痰病类伤寒香港脚类伤寒
  • 当前页：论伤寒汗药宜早下药宜迟
  • 下一页：论伤寒太阳经再传
<<< 返回本书目录
  1. 论伤寒汗药宜早下药宜迟《质疑录》
  2. 论伤寒见证识病法《伤寒六书》
  3. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  4. 论伤寒可下不可下《冯氏锦囊秘录》
  5. 论伤寒古治法《景岳全书》
  6. 论伤寒两感《伤寒六书》
  7. 论伤寒春变温病夏变热病《质疑录》
  8. 论伤寒六经变正法《伤寒六书》
  9. 论伤寒传足经不传手经《质疑录》
  10. 论伤寒难拘日数辩《伤寒六书》
  11. 论伤寒传足不传手之误《伤寒六书》
  12. 论伤寒痞症《冯氏锦囊秘录》
  13. 论伤寒初证《医学入门》
  14. 论伤寒七十二证候《伤寒发微论》
  15. 论伤各要害处不治《跌打秘方》
  16. 论伤寒日数病源并方《外台秘要》
  17. 论善能疗者几日可瘥《外台秘要》
  18. 论伤寒少阴病发热而反用药不同《伤寒六书》
  19. 论善恶形症《外科精要》
  20. 论伤寒慎用圆子药《伤寒发微论》
  21. 论疝与肾经绝无相干《质疑录》
  22. 论伤寒受病不独足六经《冯氏锦囊秘录》
  23. 论疝瘕《济阴纲目》
  24. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  25. 论疝不当专属肝经病《质疑录》
  26. 论伤寒太阳经再传《质疑录》
  27. 论山豆根《苏沈良方》
  28. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  29. 论杀血心痛《济阴纲目》
  30. 论伤寒无斑疹《疫疹一得》
  1. 论伤寒汗药宜早下药宜迟《质疑录》
  2. 论伤寒古治法《景岳全书》
  3. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  4. 论伤寒春变温病夏变热病《质疑录》
  5. 论伤寒见证识病法《伤寒六书》
  6. 论伤寒传足经不传手经《质疑录》
  7. 论伤寒可下不可下《冯氏锦囊秘录》
  8. 论伤寒传足不传手之误《伤寒六书》
  9. 论伤寒两感《伤寒六书》
  10. 论伤寒初证《医学入门》
  11. 论伤寒六经变正法《伤寒六书》
  12. 论伤寒成温之理《温病正宗》
  13. 论伤寒难拘日数辩《伤寒六书》
  14. 论伤各要害处不治《跌打秘方》
  15. 论伤寒痞症《冯氏锦囊秘录》
  16. 论善能疗者几日可瘥《外台秘要》
  17. 论伤寒七十二证候《伤寒发微论》
  18. 论善恶形症《外科精要》
  19. 论伤寒日数病源并方二十一首《外台秘要》
  20. 论疝与肾经绝无相干《质疑录》
  21. 论伤寒少阴病发热而反用药不同《伤寒六书》
  22. 论疝气症《评琴书屋医略》
  23. 论伤寒慎用圆子药《伤寒发微论》
  24. 论疝瘕《济阴纲目》
  25. 论伤寒受病不独足六经《冯氏锦囊秘录》
  26. 论疝不当专属肝经病《质疑录》
  27. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  28. 论山豆根《苏沈良方》
  29. 论伤寒太阳经再传《质疑录》
  30. 论杀血心痛《济阴纲目》
  31. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》


论伤寒太阳经再传_《质疑录》_中医医论_【岐黄之术】

论伤寒太阳经再传

论伤寒太阳经再传

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六经传变，自表入里，三阳为表，三阴为里，自浅而深，六经传尽，必无出而再传之理。成氏以六日厥阴传经已尽，七日当愈；七日不愈，再自太阳传出，复至厥阴；十三日不愈，谓之过经坏病。此等注释，谬戾殊甚。马元台辨之，谓太阳至厥阴，犹人入户升堂以入于室。太阳为三阳，最在外；阳明为二阳，在太阳之内；少阳为一阳，在阳明之内。此三阳之在表也。太阴为三阴，在少阳之内；少阴为二阴，在太阴之内；厥阴为一阴，在少阴之内。此三阴之里也。故一日始于太阳，二日传阳明，三日传少阳，四日传太阴，五日传少阴，六日传厥阴。经文之论次第相传，亦言其大概耳！所云七日不愈再传经者，七日行经未尽，仍在太阳一经故也。如仲景所谓太阳病头痛，七日以上自愈，以行其经尽也，若欲再作经者，针足阳明，使经不传则愈。可见太阳一经有行之七日以上者，则阳明、少阳亦可羁留过经不解。

故针阳明中土，使经不传，此行其经未尽，未尝曰传其经尽也。若云六经传尽，复自厥阴出，而再传太阳，则有二阴、三阴、一阳、二阳以格之，容有自外入内，又自内而越于外之理？风寒之邪，入人脏腑，岂两阴交尽于里，复从皮毛外而再入太阳以为害者耶？成氏之谬，千古大惑，请从辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒汗药宜早下药宜迟
  • 当前页：论伤寒太阳经再传
  • 下一页：论相火为元气之贼
<<< 返回本书目录
  1. 论伤寒太阳经再传《质疑录》
  2. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  3. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  4. 论伤寒无斑疹《疫疹一得》
  5. 论伤寒受病不独足六经《冯氏锦囊秘录》
  6. 论伤寒无补法《质疑录》
  7. 论伤寒慎用圆子药《伤寒发微论》
  8. 论伤寒无阴证《质疑录》
  9. 论伤寒少阴病发热而反用药不同《伤寒六书》
  10. 论伤寒须早治《伤寒发微论》
  11. 论伤寒日数病源并方《外台秘要》
  12. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  13. 论伤寒七十二证候《伤寒发微论》
  14. 论伤寒以真气为主《伤寒发微论》
  15. 论伤寒痞症《冯氏锦囊秘录》
  16. 论伤寒用药法则《伤寒六书》
  17. 论伤寒难拘日数辩《伤寒六书》
  18. 论伤寒有证见之必死法《伤寒六书》
  19. 论伤寒六经变正法《伤寒六书》
  20. 论伤寒杂证《医学入门》
  21. 论伤寒两感《伤寒六书》
  22. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  23. 论伤寒可下不可下《冯氏锦囊秘录》
  24. 论伤暑中暑中热辨误《六因条辨》
  25. 论伤寒见证识病法《伤寒六书》
  26. 论伤丈夫头痛《济阴纲目》
  27. 论伤寒汗药宜早下药宜迟《质疑录》
  28. 论身痛《冯氏锦囊秘录》
  29. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  30. 论神灯照法《疡医大全》
  1. 论伤寒太阳经再传《质疑录》
  2. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  3. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  4. 论伤寒受病不独足六经《冯氏锦囊秘录》
  5. 论伤寒无斑疹《疫疹一得》
  6. 论伤寒慎用圆子药《伤寒发微论》
  7. 论伤寒无补法《质疑录》
  8. 论伤寒少阴病发热而反用药不同《伤寒六书》
  9. 论伤寒无阴证《质疑录》
  10. 论伤寒日数病源并方二十一首《外台秘要》
  11. 论伤寒须早治《伤寒发微论》
  12. 论伤寒七十二证候《伤寒发微论》
  13. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  14. 论伤寒痞症《冯氏锦囊秘录》
  15. 论伤寒以真气为主《伤寒发微论》
  16. 论伤寒难拘日数辩《伤寒六书》
  17. 论伤寒用药法则《伤寒六书》
  18. 论伤寒六经变正法《伤寒六书》
  19. 论伤寒有证见之必死法《伤寒六书》
  20. 论伤寒两感《伤寒六书》
  21. 论伤寒杂证《医学入门》
  22. 论伤寒可下不可下《冯氏锦囊秘录》
  23. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  24. 论伤寒见证识病法《伤寒六书》
  25. 论伤暑中暑中热辨误《六因条辨》
  26. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  27. 论伤丈夫头痛《济阴纲目》
  28. 论伤寒汗药宜早下药宜迟《质疑录》
  29. 论上下不宁《华佗神方》
  30. 论伤寒古治法《景岳全书》
  31. 论舌之部位及其所属《重订囊秘喉书》


论相火为元气之贼_《质疑录》_中医医论_【岐黄之术】

论相火为元气之贼

论相火为元气之贼

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣一部《脾胃论》，俱以补中益气汤为主，无非培人后天元气之本。顾元气为生身之精气，而实祖于胃。故胃气有谷气、荣气、卫气、宗气、阳气之别名，要皆此元气之异称，而此气即《内经》所谓“少火生气”之气也。“少火生气”，即为真阳之气，乃生人立命之根。此火寄于肾、肝，名为相火。相火者，因君火不主令，而代君以行，故曰∶“相火以位”。则此火本非邪火，而何得云元气之贼？元气在两肾命门之中，随三焦相火以温分肉而充皮肤，蒸糟粕而化精微。是元气即相火之所化，而非贼元气之物。其贼元气者，乃壮火而非相火也。若谓相火为下焦包络之火，即指为元气之贼，而曰火与元气不两立，一胜则一负，则生元气者，更有何火耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒太阳经再传
  • 当前页：论相火为元气之贼
  • 下一页：论阴火为心乘土位
<<< 返回本书目录
  1. 论相火为元气之贼《质疑录》
  2. 论相夹相传《冯氏锦囊秘录》
  3. 论弦动阴阳二脉不同《伤寒发微论》
  4. 论香港脚《外科理例》
  5. 论下针分寸《普济方·针灸》
  6. 论小便不通用隔三之法《质疑录》
  7. 论下血如豚肝《阴证略例》
  8. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  9. 论下血《外科理例》
  10. 论小儿初生将护法《圣济总录》
  11. 论下体冷全身冷《原要论》
  12. 论小儿疮疹《刘河间伤寒医鉴》
  13. 论下利经断利止经来《济阴纲目》
  14. 论小儿温热（添加）《重订广温热论》
  15. 论下疳疮《外科枢要》
  16. 论小儿之游风丹毒《幼科概论》
  17. 论下《景岳全书》
  18. 论小儿诸疾《太平惠民和剂局方》
  19. 论细辛《苏沈良方》
  20. 论哮（儿科）《冯氏锦囊秘录》
  21. 论犀角、升麻《吴医汇讲》
  22. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  23. 论犀角《肯堂医论》
  24. 论邪入皮毛经络风冷热灸法《外台秘要》
  25. 论吸脓法《疡医大全》
  26. 论泄泻《原要论》
  27. 论雾露饮冷同为浊邪《阴证略例》
  28. 论泻（儿科）《冯氏锦囊秘录》
  29. 论五脏六腑治证《普济方·针灸》
  30. 论泻痢粪尿色《景岳全书》
  1. 论相火为元气之贼《质疑录》
  2. 论弦动阴阳二脉不同《伤寒发微论》
  3. 论相夹相传《冯氏锦囊秘录》
  4. 论下针分寸《普济方·针灸》
  5. 论香港脚《外科理例》
  6. 论下血如豚肝《阴证略例》
  7. 论消法《医学集成》
  8. 论下血《外科理例》
  9. 论消法《医学心悟》
  10. 论下体冷全身冷《原要论》
  11. 论小便不通用隔三之法《质疑录》
  12. 论下利经断利止经来《济阴纲目》
  13. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  14. 论下疳疮《外科枢要》
  15. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  16. 论下法《医学心悟》
  17. 论小儿半身不遂《医林改错》
  18. 论下法《医学集成》
  19. 论小儿初生将护法《圣济总录》
  20. 论下《景岳全书》
  21. 论小儿疮疹《刘河间伤寒医鉴》
  22. 论细辛《苏沈良方》
  23. 论小儿温热（添加）《重订广温热论》
  24. 论犀角、升麻《吴医汇讲》
  25. 论小儿之游风丹毒《幼科概论》
  26. 论犀角《肯堂医论》
  27. 论小儿诸疾《太平惠民和剂局方》
  28. 论吸脓法《疡医大全》
  29. 论小方脉数差殊《活幼心书》
  30. 论雾露饮冷同为浊邪《阴证略例》
  31. 论哮（儿科）《冯氏锦囊秘录》


论阴火为心乘土位_《质疑录》_中医医论_【岐黄之术】

论阴火为心乘土位

论阴火为心乘土位

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论火，止有君火、相火、少火、壮火、五志之火之名，而并无有以阴火名者。其以阴火名者，自东垣始。东垣谓心火者，阴火也，起于下焦，其系上系于心。夫心在膻中气海之中，为足厥阴包络之经，所谓阳中之太阳也，而何得以阴火名之？既指心火为阴火，心本在上焦，而何以云起于下焦？起于下焦，则不当指为心火矣！且土者，脾胃也。火为土之母，补土必先补火。上蒸丹田以腐熟水谷者，此心火也，即此阴火也。岂可谓阴火来乘土位，以伤脾胃生发之气乎？火乘土以伤脾土生发之气者，必阳邪之火，而非心君之阴火也。少阴心火，正补太阴脾土，此虚则补母之义，但不可大旺。夫火旺则土反燥，又当壮水以制之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论相火为元气之贼
  • 当前页：论阴火为心乘土位
  • 下一页：论子宫之胞与溲胞不同
<<< 返回本书目录
  1. 论阴火为心乘土位《质疑录》
  2. 论阴冷《济阴纲目》
  3. 论阴户肿痛《济阴纲目》
  4. 论阴脉小便不通《阴证略例》
  5. 论阴户生疮《济阴纲目》
  6. 论阴挺下脱《济阴纲目》
  7. 论阴疮毒似阳疮《疡医大全》
  8. 论阴阳表里灸法《外台秘要》
  9. 论阴疮《外科精义》
  10. 论阴阳二络《阴证略例》
  11. 论阴不得有汗《伤寒发微论》
  12. 论阴阳法《疡医大全》
  13. 论疫疹之脉不宜表下《疫疹一得》
  14. 论阴阳易分热寒《阴证略例》
  15. 论疫疹因乎气运《疫疹一得》
  16. 论阴痒生虫《济阴纲目》
  17. 论疫与伤寒似同而异《疫疹一得》
  18. 论阴证大便秘《阴证略例》
  19. 论疫《医学心悟》
  20. 论阴证发渴《阴证略例》
  21. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  22. 论阴证发热《阴证略例》
  23. 论医者宜避疮毒侵袭《疡医大全》
  24. 论阴证咳（一作吃）逆《阴证略例》
  25. 论医者更易良方《外科精要》
  26. 论阴证始终形状杂举例《阴证略例》
  27. 论医者胆大心小《疡医大全》
  28. 论阴证世间罕有《温疫论》
  29. 论医者病家得失《冯氏锦囊秘录》
  30. 论阴证小便赤《阴证略例》
  1. 论阴火为心乘土位《质疑录》
  2. 论阴户肿痛《济阴纲目》
  3. 论阴厥《华佗神方》
  4. 论阴户生疮《济阴纲目》
  5. 论阴冷《济阴纲目》
  6. 论阴疮毒似阳疮《疡医大全》
  7. 论阴脉小便不通《阴证略例》
  8. 论阴疮《外科精义》
  9. 论阴挺下脱《济阴纲目》
  10. 论阴不得有汗《伤寒发微论》
  11. 论阴阳表里灸法三十七首《外台秘要》
  12. 论疫疹之脉不宜表下《疫疹一得》
  13. 论阴阳大要《华佗神方》
  14. 论疫疹之脉不能表下《温热经纬》
  15. 论阴阳二络《阴证略例》
  16. 论疫疹因乎气运《疫疹一得》
  17. 论阴阳法《疡医大全》
  18. 论疫与伤寒似同而异《温热经纬》
  19. 论阴阳痞格《华佗神方》
  20. 论疫与伤寒似同而异《疫疹一得》
  21. 论阴阳易分热寒《阴证略例》
  22. 论疫《医学心悟》
  23. 论阴痒生虫《济阴纲目》
  24. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  25. 论阴证大便秘《阴证略例》
  26. 论医者宜避疮毒侵袭《疡医大全》
  27. 论阴证发渴《阴证略例》
  28. 论医者更易良方《外科精要》
  29. 论阴证发热《阴证略例》
  30. 论医者胆大心小《疡医大全》
  31. 论阴证咳（一作吃）逆《阴证略例》


论子宫之胞与溲胞不同_《质疑录》_中医医论_【岐黄之术】

论子宫之胞与溲胞不同

论子宫之胞与溲胞不同

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴阳别论》云女子胞，《气厥论》云胞移热于膀胱，《五味篇》云冲脉、任脉，皆起于胞中。凡此“胞”字，皆音包，以子宫为言也。《灵枢》云膀胱之胞薄以懦。音抛，以溲脬为言也。胞音有二，而字则相同，奈何后人不解其意，俱读为包，反因经语遂认膀胱与胞为二物，故在《类纂》则曰∶膀胱者，胞之室。

王安道则曰∶膀胱为津液之腑。又有“胞居膀胱之室”之说，甚属不经。夫膀胱即脬，脬即膀胱也。焉得复有一物，居膀胱之内？以致后学之疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阴火为心乘土位
  • 当前页：论子宫之胞与溲胞不同
  • 下一页：论治病不出气血痰郁
<<< 返回本书目录
  1. 论子宫之胞与溲胞不同《质疑录》
  2. 论子午流注法（徐氏）《针灸大成》
  3. 论壮数多少法《普济方·针灸》
  4. 论子午流注之法《针灸大全》
  5. 论壮数多少《针灸资生经》
  6. 论自汗分阴阳《阴证略例》
  7. 论壮数多少《针灸大全》
  8. 论渍法《疡医大全》
  9. 论壮数多少《痰火点雪》
  10. 论宗气《中风论》
  11. 论主运上下太少相生《古今医统大全》
  12. 论总《中风论》
  13. 论主运大运太少相生《古今医统大全》
  14. 论足跟疮《外科枢要》
  15. 论主气《古今医统大全》
  16. 啰音【疾病症状】
  17. 论诸虚证候《太平惠民和剂局方》
  18. 罗阿丝虫病【疾病大全】
  19. 论诸痿《轩岐救正论》
  20. 罗备金散【方剂大全】
  21. 论诸痛不宜补气《质疑录》
  22. 罗布麻【中药大全】
  23. 论诸热误治发斑疹《冯氏锦囊秘录》
  24. 罗布麻叶【中药大全】
  25. 论诸气证候《太平惠民和剂局方》
  26. 罗甸沟瓣【中药大全】
  27. 论诸淋及小便不利《中藏经》
  28. 罗浮方【方剂大全】
  29. 论诸经向导药随经引使《疡医大全》
  30. 罗浮柿【中药大全】
  1. 论子宫之胞与溲胞不同《质疑录》
  2. 论壮数多少法《普济方·针灸》
  3. 论子午流注法（徐氏）《针灸大成》
  4. 论壮数多少《针灸大全》
  5. 论子午流注之法《针灸大全》
  6. 论壮数多少《痰火点雪》
  7. 论自汗分阴阳《阴证略例》
  8. 论壮数多少《针灸资生经》
  9. 论渍法《疡医大全》
  10. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  11. 论宗气《中风论》
  12. 论主运上下太少相生《古今医统大全》
  13. 论总《中风论》
  14. 论主运大运太少相生《古今医统大全》
  15. 论足跟疮《外科枢要》
  16. 论主气《古今医统大全》
  17. 罗拔茹《中医词典》
  18. 论诸虚证候《太平惠民和剂局方》
  19. 罗布麻茶《食物疗法》
  20. 论诸痿《轩岐救正论》
  21. 罗浮山人《中医词典》
  22. 论诸痛不宜补气《质疑录》
  23. 罗福至《中医词典》
  24. 论诸热误治发斑疹《冯氏锦囊秘录》
  25. 罗鬲《中医词典》
  26. 论诸气证候《太平惠民和剂局方》
  27. 罗国纲《中医词典》
  28. 论诸淋及小便不利《中藏经》
  29. 罗果《饮食须知》
  30. 论诸经向导药随经引使《疡医大全》
  31. 罗汉果《中医饮食营养学》


论治病不出气血痰郁_《质疑录》_中医医论_【岐黄之术】

论治病不出气血痰郁

论治病不出气血痰郁

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之病，变端无穷。其治法则千态万状，有不可以一例拘者。丹溪之治病也，总不出乎气、血、痰三者。三者之中，又多兼郁。气用四君子，血用四物汤，痰用二陈汤，郁立越鞠丸，以为定法。王节斋极言之。而庸工学步邯郸，亦遂执此，以为医之能事尽此矣。夫丹溪之言，不过挈其大纲论之耳！若谓气病治气，血病治血，痰病治痰，郁病治郁，医又何难哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论子宫之胞与溲胞不同
  • 当前页：论治病不出气血痰郁
  • 下一页：论心肺远血肾肝近血
<<< 返回本书目录
  1. 论治病不出气血痰郁《质疑录》
  2. 论治病不可责效太速《外科理例》
  3. 论治（下）《痧疹辑要》
  4. 论治病略例《备急千金要方》
  5. 论治（上）《痧疹辑要》
  6. 论治赤白各带症《济生集》
  7. 论治《重楼玉钥续编》
  8. 论治大纲《顾松园医镜》
  9. 论治《医经原旨》
  10. 论治疔宜重用大黄《医学衷中参西录》
  11. 论治《外科大成》
  12. 论治法《跌打秘方》
  13. 论治《类经》
  14. 论治法《古今医统大全》
  15. 论肢体痿废之原因及治法《医学衷中参西录》
  16. 论治法《中风论》
  17. 论证候《中风论》
  18. 论治积须养正气《济阴纲目》
  19. 论证《重楼玉钥》
  20. 论治灸疮《痰火点雪》
  21. 论证《虚损启微》
  22. 论治灸疮《针灸大全》
  23. 论证《景岳全书》
  24. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  25. 论证《景岳全书》
  26. 论治篇《古今医统大全》
  27. 论证《妇人规》
  28. 论治篇《景岳全书》
  29. 论正伤寒名义《医学入门》
  30. 论治伤寒须根据次第《伤寒发微论》
  1. 论治病不出气血痰郁《质疑录》
  2. 论治（下）《痧疹辑要》
  3. 论治病不可责效太速《外科理例》
  4. 论治（上）《痧疹辑要》
  5. 论治病略例《备急千金要方》
  6. 论治《重楼玉钥续编》
  7. 论治赤白各带症《济生集》
  8. 论治《外科大成》
  9. 论治大纲《顾松园医镜》
  10. 论治《医经原旨》
  11. 论治疔宜重用大黄《医学衷中参西录》
  12. 论治《类经》
  13. 论治法《跌打秘方》
  14. 论肢体痿废之原因及治法《医学衷中参西录》
  15. 论治法《中风论》
  16. 论症治法《喉舌备要秘旨》
  17. 论治法《古今医统大全》
  18. 论证治《专治麻痧初编》
  19. 论治法《灵素节注类编》
  20. 论证候《中风论》
  21. 论治法《灵素节注类编》
  22. 论证《重楼玉钥》
  23. 论治积须养正气《济阴纲目》
  24. 论证《妇人规》
  25. 论治灸疮《痰火点雪》
  26. 论证《虚损启微》
  27. 论治灸疮《针灸大全》
  28. 论证《景岳全书》
  29. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  30. 论证《景岳全书》
  31. 论治篇《景岳全书》


论心肺远血肾肝近血_《质疑录》_中医医论_【岐黄之术】

论心肺远血肾肝近血

论心肺远血肾肝近血

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮要略》论大便下血，分粪前为近血，粪后为远血。此以血来有迟早，而分远近，未尝主于心肺、肾肝之所出为远近也。丹溪乃言血在粪后者，出于心肺，心肺在上，故血来迟；血在粪前者，出于肾肝，肾肝在下，故血来早。夫心主血，肺则主乎气矣；肝藏血，肾则藏乎精矣。大便所下之血，本于湿热之气，伤于大肠而为病。此血总属大肠经来，故人有终年患之，而不见其形痿体惫者。此湿热之邪，而非四脏所伤之血。若四脏有伤，而频下无度，必心肺损而色败，肾肝损而形痿，而可以云无患乎？故以便下之血，以先后分远近则可，以便下之血分心肺与肾肝，则凿矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治病不出气血痰郁
  • 当前页：论心肺远血肾肝近血
  • 下一页：论在内为血在外为汗
<<< 返回本书目录
  1. 论心肺远血肾肝近血《质疑录》
  2. 论心脾为经血主统《济阴纲目》
  3. 论心病治法《医学衷中参西录》
  4. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  5. 论泻要诀《重楼玉钥》
  6. 论新产三病《济阴纲目》
  7. 论泻南补北不可以治痿取阳明《质疑录》
  8. 论新生小儿《卫生家宝产科备要》
  9. 论泻痢证候《太平惠民和剂局方》
  10. 论修养寄子由《苏沈良方》
  11. 论泻痢粪尿色《景岳全书》
  12. 论须疗缓急《外台秘要》
  13. 论泻（儿科）《冯氏锦囊秘录》
  14. 论须慎不须慎《外台秘要》
  15. 论泄泻《原要论》
  16. 论须针决《外科理例》
  17. 论邪入皮毛经络风冷热灸法《外台秘要》
  18. 论虚实《疡医大全》
  19. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  20. 论虚实补泻《普济方·针灸》
  21. 论哮（儿科）《冯氏锦囊秘录》
  22. 论虚损传变《虚损启微》
  23. 论小儿诸疾《太平惠民和剂局方》
  24. 论虚损劳瘵《虚损启微》
  25. 论小儿之游风丹毒《幼科概论》
  26. 论虚邪治法《景岳全书》
  27. 论小儿温热（添加）《重订广温热论》
  28. 论虚症补气不补血《冯氏锦囊秘录》
  29. 论小儿疮疹《刘河间伤寒医鉴》
  30. 论徐岳生将成痿痹之证《寓意草》
  1. 论心肺远血肾肝近血《质疑录》
  2. 论心病治法《医学衷中参西录》
  3. 论心脾为经血主统《济阴纲目》
  4. 论泻要诀《重楼玉钥》
  5. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  6. 论泻南补北不可以治痿取阳明《质疑录》
  7. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  8. 论泻痢证候《太平惠民和剂局方》
  9. 论新产三病《济阴纲目》
  10. 论泻痢粪尿色《景岳全书》
  11. 论新生小儿《卫生家宝产科备要》
  12. 论泻（儿科）《冯氏锦囊秘录》
  13. 论修养寄子由《苏沈良方》
  14. 论泄泻《原要论》
  15. 论修针《针灸易学》
  16. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  17. 论须疗缓急《外台秘要》
  18. 论邪入皮毛经络风冷热灸法《外台秘要》
  19. 论须慎不须慎《外台秘要》
  20. 论哮（儿科）《冯氏锦囊秘录》
  21. 论须针决《外科理例》
  22. 论小方脉数差殊《活幼心书》
  23. 论虚实《疡医大全》
  24. 论小儿诸疾《太平惠民和剂局方》
  25. 论虚实补泻《普济方·针灸》
  26. 论小儿之游风丹毒《幼科概论》
  27. 论虚实大要《华佗神方》
  28. 论小儿温热（添加）《重订广温热论》
  29. 论虚实二症歌《针灸大成》
  30. 论小儿疮疹《刘河间伤寒医鉴》
  31. 论虚损传变《虚损启微》


论在内为血在外为汗_《质疑录》_中医医论_【岐黄之术】

论在内为血在外为汗

论在内为血在外为汗

  • 上一页
  • 目录
  • 相关
  • 下一页

方书多言血与汗异名而同类。丹溪因之，遂有在内为血，在外为汗之论。似乎血即是汗，汗即是血矣。岂知血与汗之由来，有不可以同类并言者。经云∶心主血，血生于心。又云∶肾主五液，入心为汗。又云∶汗者，心之液。此言汗为心之液，而非曰心之血。血生于心，统于脾，藏于肝，而其原则自水谷之精气，受于中焦，变化取汁，和调于五脏，洒陈于六腑，以奉生身者也。若夫汗则为人身之津液，因腠理疏，皮毛不能外卫，风、暑、湿、热之邪干之，则蒸然发出，津津而为汗。是汗乃身之阳气所化，故曰阳加于阴，谓之汗。当云在内为气，在外为汗。此可以气言，而不可以血类也。庸有在外之汗，而可以在内之血混言之乎？人之一身，有涕、泪、涎、唾、便、溺，皆属一水之化，而发于九窍之中。故鼻之所出曰涕，目之所出曰泪，口之所出曰唾、曰涎，二阴之所出曰便、溺，而皮毛之所泄则曰汗。汗可以血类之，则涕、泪、唾、涎、便、溺，亦可以血言之矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论心肺远血肾肝近血
  • 当前页：论在内为血在外为汗
  • 下一页：论天癸非精血
<<< 返回本书目录
  1. 论在内为血在外为汗《质疑录》
  2. 论脏腑《难经》
  3. 论杂忌须知《疡医大全》
  4. 论脏腑《苏沈良方》
  5. 论杂风状《备急千金要方》
  6. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  7. 论孕子杂法《济阴纲目》
  8. 论脏象《中风论》
  9. 论孕妇呕吐《济生集》
  10. 论燥火之症治《重订广温热论》
  11. 论云暗《原要论》
  12. 论柞木饮子《外科理例》
  13. 论月水多少《济阴纲目》
  14. 论瘵骨蒸热《济阴纲目》
  15. 论月水不利《济阴纲目》
  16. 论谵言妄语有阴阳《阴证略例》
  17. 论月水不断《济阴纲目》
  18. 论张受先先生漏证善后之宜《寓意草》
  19. 论月经诸症《济生集》
  20. 论张仲景《伤寒论》《医原》
  21. 论月建《古今医统大全》
  22. 论胀《痧胀玉衡》
  23. 论曰《千金翼方》
  24. 论瘴疟证候《太平惠民和剂局方》
  25. 论远志石菖蒲秦艽柴胡《读医随笔》
  26. 论爪《虚损启微》
  27. 论元阳中脱有内外《阴证略例》
  28. 论赵氏《医贯》症因差误治法不合《症因脉治》
  29. 论元气不可形质拘《疡医大全》
  30. 论赭魁《苏沈良方》
  1. 论在内为血在外为汗《质疑录》
  2. 论杂忌须知《疡医大全》
  3. 论脏腑《苏沈良方》
  4. 论杂风状《备急千金要方》
  5. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  6. 论孕子杂法《济阴纲目》
  7. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  8. 论孕妇呕吐《济生集》
  9. 论脏象《中风论》
  10. 论云暗《原要论》
  11. 论燥火之症治《重订广温热论》
  12. 论晕针《针灸易学》
  13. 论柞木饮子《外科理例》
  14. 论月水多少《济阴纲目》
  15. 论瘵骨蒸热《济阴纲目》
  16. 论月水不利《济阴纲目》
  17. 论谵言妄语有阴阳《阴证略例》
  18. 论月水不断《济阴纲目》
  19. 论张受先先生漏证善后之宜《寓意草》
  20. 论月经诸症《济生集》
  21. 论张仲景《伤寒论》《医原》
  22. 论月建《古今医统大全》
  23. 论胀《痧胀玉衡》
  24. 论曰《千金翼方》
  25. 论瘴疟证候《太平惠民和剂局方》
  26. 论远志石菖蒲秦艽柴胡《读医随笔》
  27. 论爪《虚损启微》
  28. 论元阳中脱有内外《阴证略例》
  29. 论赵氏《医贯》症因差误治法不合《症因脉治》
  30. 论元气不可形质拘《疡医大全》
  31. 论赭魁《苏沈良方》


论天癸非精血_《质疑录》_中医医论_【岐黄之术】

论天癸非精血

论天癸非精血

  • 上一页
  • 目录
  • 相关
  • 下一页

天癸之义，诸家俱以精血为解，是不详《内经》之旨也。玩本经云∶女子二七天癸至，月事以时下；男子二八天癸至，精气溢泻。则是天癸在先，而后精血继之，天癸非即精血之谓明矣。天癸者，天一所生之真水，在人身是谓元阴，即曰元气。人之未生，此气蕴于父母，谓之先天元气；人之既生，此气化于吾身，谓之后天元气。但气之初生，真阴甚微，及其既盛，精血乃旺。然必真阴足而后精血化，是真阴在精血之先，精血在真阴之后。不然女子四十九，男子六十四，而天癸俱绝，其周身之精血，何以仍营运于荣卫之中，而未尝见其涸竭也？则知天癸非精血明矣。其以精血即为天癸者，王太仆、陈良甫以下之谬论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论在内为血在外为汗
  • 当前页：论天癸非精血
  • 下一页：论命门之火不可偏诊于右尺
<<< 返回本书目录
  1. 论天癸非精血《质疑录》
  2. 论天泡疮《外科枢要》
  3. 论天符《古今医统大全》
  4. 论调经大法《济阴纲目》
  5. 论天地六气《古今医统大全》
  6. 论调经当抑气《济阴纲目》
  7. 论嚏《虚损启微》
  8. 论调经先去病《济阴纲目》
  9. 论嚏《读医随笔》
  10. 论调养《冯氏锦囊秘录》
  11. 论体盛绝孕治法《寓意草》
  12. 论同身寸《针灸资生经》
  13. 论陶节庵《伤寒寻源》
  14. 论同天符同岁会《古今医统大全》
  15. 论汤洗法《疡医大全》
  16. 论童壮《广嗣要语》
  17. 论汤散丸《苏沈良方》
  18. 论瞳子散大《原机启微》
  19. 论痰饮咳嗽《太平惠民和剂局方》
  20. 论痛《冯氏锦囊秘录》
  21. 论痰饮不孕《济阴纲目》
  22. 论痛《黄帝内经·灵枢》
  23. 论痰积用吐下《济阴纲目》
  24. 论痛《灵枢悬解》
  25. 论痰病类伤寒香港脚类伤寒《质疑录》
  26. 论痛《内经评文》
  27. 论太阴元精《苏沈良方》
  28. 论痛《外科理例》
  29. 论太少气运相临同化《古今医统大全》
  30. 论痛《外科证治全书》
  1. 论天癸非精血《质疑录》
  2. 论天符《古今医统大全》
  3. 论天泡疮《外科枢要》
  4. 论天地六气《古今医统大全》
  5. 论调经大法《济阴纲目》
  6. 论嚏《读医随笔》
  7. 论调经当抑气《济阴纲目》
  8. 论嚏《虚损启微》
  9. 论调经先去病《济阴纲目》
  10. 论体盛绝孕治法《寓意草》
  11. 论调气《景岳全书》
  12. 论陶节庵《伤寒寻源》
  13. 论调养《冯氏锦囊秘录》
  14. 论汤洗法《疡医大全》
  15. 论同身寸《针灸资生经》
  16. 论汤散丸《苏沈良方》
  17. 论同天符同岁会《古今医统大全》
  18. 论痰饮咳嗽《太平惠民和剂局方》
  19. 论童壮《广嗣要语》
  20. 论痰饮不孕《济阴纲目》
  21. 论瞳子散大《原机启微》
  22. 论痰积用吐下《济阴纲目》
  23. 论痛《黄帝内经·灵枢》
  24. 论痰病类伤寒香港脚类伤寒《质疑录》
  25. 论痛《灵枢悬解》
  26. 论太阴元精《苏沈良方》
  27. 论痛《冯氏锦囊秘录》
  28. 论太少气运相临同化《古今医统大全》
  29. 论痛《外科理例》
  30. 论胎孕《知医必辨》
  31. 论痛《外科证治全书》


论命门之火不可偏诊于右尺_《质疑录》_中医医论_【岐黄之术】

论命门之火不可偏诊于右尺

论命门之火不可偏诊于右尺

  • 上一页
  • 目录
  • 相关
  • 下一页

人生有两肾，两肾并诊于左右尺，而命门则居两肾之中。所谓命门之火者，即两肾中之元气也。元气生于命门，而不偏于右。自《难经》有云∶肾有两，左为肾，右为命门。命门遂专属之右，而华元化因之，始分左肾属水，右肾属火，故以命门之火归之右肾。后世医者，不详其义，论命门之火，则必以右之尺部为诊，岂知两尺为两肾？肾者水也，俱藏精之舍也，故越人云∶命门为男子藏精。精属水，不属火，火在水中，所谓一阳居二阴之间者是也。岂可以命门之火，偏诊于右尺耶？举世梦梦，是可嗤也。然则论命门之火者，当于何诊？仍诊之于两尺可也。以两尺之强弱，验命门之火之衰旺为得耳！若以右尺之肾论命门，而遗乎左尺之肾，是习俗之弊，不可不亟正者也。至有以男子之命门在右，女子之命门在左，而曰∶丈夫以右为命门，左为肾；女子以左为命门，右为肾。则又颠倒乖离，而不可稽矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论天癸非精血
  • 当前页：论命门之火不可偏诊于右尺
  • 下一页：论圣人止有三法无第四法
<<< 返回本书目录
  1. 论命门之火不可偏诊于右尺《质疑录》
  2. 论目不能远视为阴气不足《原机启微》
  3. 论脉证名状二十六种所主病证《疡医大全》
  4. 论目昏赤肿翳膜皆属于热《原机启微》
  5. 论脉证名状二十六种所主病证《外科精义》
  6. 论目疾分三因《原机启微》
  7. 论脉证《刘河间伤寒医鉴》
  8. 论目疾宜出血最急《原机启微》
  9. 论脉诀合河图洛书《脉诀乳海》
  10. 论目为血脉之宗《原机启微》
  11. 论脉诀《中风论》
  12. 论男女各由百脉齐到《济阴纲目》
  13. 论脉紧要诸条《冯氏锦囊秘录》
  14. 论男女精血盛衰《济阴纲目》
  15. 论脉候法《外台秘要》
  16. 论南北政《古今医统大全》
  17. 论脉次第《阴证略例》
  18. 论南烛草木《苏沈良方》
  19. 论脉《虚损启微》
  20. 论难产由于安逸气滞《济阴纲目》
  21. 论脉《伤寒直格》
  22. 论难产由于气虚不运《济阴纲目》
  23. 论脉《难经》
  24. 论难产由于血滞血干《济阴纲目》
  25. 论脉《景岳全书》
  26. 论难易《妇人规》
  27. 论脉《景岳全书》
  28. 论难易《景岳全书》
  29. 论麻子《苏沈良方》
  30. 论囊痈《外科枢要》
  1. 论命门之火不可偏诊于右尺《质疑录》
  2. 论闷证《温热经纬》
  3. 论目不能远视为阴气不足《原机启微》
  4. 论脉之部位及其现状《重订囊秘喉书》
  5. 论目昏赤肿翳膜皆属于热《原机启微》
  6. 论脉证名状二十六种所主病证《外科精义》
  7. 论目疾分三因《原机启微》
  8. 论脉证名状二十六种所主病证《疡医大全》
  9. 论目疾宜出血最急《原机启微》
  10. 论脉证《刘河间伤寒医鉴》
  11. 论目为血脉之宗《原机启微》
  12. 论脉要《华佗神方》
  13. 论男女各由百脉齐到《济阴纲目》
  14. 论脉诀合河图洛书《脉诀乳海》
  15. 论男女精血盛衰《济阴纲目》
  16. 论脉诀《中风论》
  17. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  18. 论脉紧要诸条《冯氏锦囊秘录》
  19. 论南北政《古今医统大全》
  20. 论脉候法《外台秘要》
  21. 论南烛草木《苏沈良方》
  22. 论脉次第《阴证略例》
  23. 论难产由于安逸气滞《济阴纲目》
  24. 论脉病外内证诀《华佗神方》
  25. 论难产由于气虚不运《济阴纲目》
  26. 论脉《虚损启微》
  27. 论难产由于血滞血干《济阴纲目》
  28. 论脉《景岳全书》
  29. 论难易《景岳全书》
  30. 论脉《景岳全书》
  31. 论难易《医述》


论圣人止有三法无第四法_《质疑录》_中医医论_【岐黄之术】

论圣人止有三法无第四法

论圣人止有三法无第四法

  • 上一页
  • 目录
  • 相关
  • 下一页

张戴人论病非人身素有之物，或自外入，或自内生，皆邪气也。邪气加身，速攻之可也。立汗、吐、下三法以攻邪，邪去则元气自复。故曰圣人止有三法，无第四法。其论颇卓。故丹溪初阅子和书，惟务攻击，亦谓医之法尽是。后读《内经》有云∶虚者，精气虚。实者，邪气实。实则泻，虚则补。何云圣人无第四法？于是不能不疑。子和之书，非子和之笔，而麻征君伪为之者也。圣人之言，垂诸《灵》《素》，其主补虚、泻实者不一，而子和敢为非圣之书？赵以德叹《儒门事亲》书为∶其词直，其义明，顾其一，罔顾其二。后之读其书者，当得其法而善用之，毋执其法而偏溺之，则几矣！凡治病如权衡，高下轻重，随时变通，若偏矫一说，祸人不浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论命门之火不可偏诊于右尺
  • 当前页：论圣人止有三法无第四法
  • 下一页：论三焦有几
<<< 返回本书目录
  1. 论圣人止有三法无第四法《质疑录》
  2. 论圣散子《苏沈良方》
  3. 论生死形症《外科精要》
  4. 论胜复《古今医统大全》
  5. 论生肉《疡医大全》
  6. 论师尼寡妇异乎妻外家之治《济阴纲目》
  7. 论生肌法《疡医大全》
  8. 论师尼孀妇处女疮疡治法不同《疡医大全》
  9. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  10. 论湿痹（儿科）《冯氏锦囊秘录》
  11. 论升麻柴胡《药鉴》
  12. 论湿火之症治《重订广温热论》
  13. 论肾脏风疮《外科枢要》
  14. 论湿热发黄《刘河间伤寒医鉴》
  15. 论肾弱不能作强治法《医学衷中参西录》
  16. 论湿热下利《刘河间伤寒医鉴》
  17. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论湿温证用药之误《市隐庐医学杂着》
  19. 论神仙追毒丸《外科理例》
  20. 论湿温治法《余无言医案》
  21. 论神妙拔根法《疡医大全》
  22. 论湿邪《温热论》
  23. 论神灯照法《疡医大全》
  24. 论十六味流气饮《外科理例》
  25. 论身痛《冯氏锦囊秘录》
  26. 论十全大补汤当用不当用之要诀《药鉴》
  27. 论伤丈夫头痛《济阴纲目》
  28. 论十宣散《外科理例》
  29. 论伤暑中暑中热辨误《六因条辨》
  30. 论时毒《外科精义》
  1. 论圣人止有三法无第四法《质疑录》
  2. 论生死形症《外科精要》
  3. 论圣散子《苏沈良方》
  4. 论生死大要《华佗神方》
  5. 论胜复《古今医统大全》
  6. 论生肉《疡医大全》
  7. 论师尼寡妇异乎妻外家之治《济阴纲目》
  8. 论生肌法《疡医大全》
  9. 论师尼孀妇处女疮疡治法不同《疡医大全》
  10. 论生成《华佗神方》
  11. 论湿痹（儿科）《冯氏锦囊秘录》
  12. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  13. 论湿火之症治《重订广温热论》
  14. 论升麻柴胡《药鉴》
  15. 论湿热发黄《刘河间伤寒医鉴》
  16. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  17. 论湿热下利《刘河间伤寒医鉴》
  18. 论肾脏风疮《外科枢要》
  19. 论湿温证用药之误《市隐庐医学杂着》
  20. 论肾泄《类证治裁》
  21. 论湿温治法《余无言医案》
  22. 论肾弱不能作强治法《医学衷中参西录》
  23. 论湿邪《温热论》
  24. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论十六味流气饮《外科理例》
  26. 论神仙追毒丸《外科理例》
  27. 论十全大补汤当用不当用之要诀《药鉴》
  28. 论神妙拔根法《疡医大全》
  29. 论十宣散《外科理例》
  30. 论神灯照法《疡医大全》
  31. 论时毒《外科枢要》


论三焦有几_《质疑录》_中医医论_【岐黄之术】

论三焦有几

论三焦有几

  • 上一页
  • 目录
  • 相关
  • 下一页

人身十二脏腑经络，《灵枢》《素问》详辨，各有定名部分，独三焦之名，在经文亦多臆说；后贤之详其义者，更多旁杂，而无一定之论，是不能无疑，而为之考究，以正其指归。即如王海藏，为东垣高弟，亦致疑于三焦之名，而问之曰三焦有几，启其端而究未能定其说。是以总会经文与诸贤之论而详之，以知三焦有三三焦，而后之人不能明其义，故多歧而未有以正其名也。所谓三焦之有三三焦也，即以经文正之。《灵》《素》之论三焦，与《难经》之论三焦，已自不同矣。《灵枢》曰∶三焦者，上合手少阳，出关冲，小指次指之端。三焦下 ，在足大趾之前，少阳之后，出 中外 ，足太阳以络于手少阳。此论手少阳三焦经脉之所行也。又曰∶脐下膀胱至足，为足三焦。下焦别回肠，注膀胱以渗入。此论足太阳膀胱，为三焦一腑之所属也。手三焦之经为少阳，主于上；足三焦之腑为膀胱，主于下∶是二三焦也。

故《本脏篇》曰∶密理浓皮者，三焦、膀胱浓；粗理薄皮者，三焦、膀胱薄。《论勇》曰∶勇士，三焦理横；怯士，三焦理纵。而《素问·五脏别论》又曰∶胆、胃、大小肠、三焦、膀胱五者，为天气之所主。夫三焦、膀胱，与胆、胃、大小肠四腑并言，而又有浓、薄、结、直、纵、横之意，此所谓三焦者，属之于腑，正有形有状之三焦也。若《灵枢》又曰∶上焦如雾，中焦如沤，下焦如渎。此三焦为一气之所主，故《三十一难》因之曰∶上焦在胃上口，主内而不出，其治在膻中；中焦在胃中脘，主腐熟水谷，其治在脐傍，下焦在脐下，主分别清浊，出而不内。此三焦者，即《灵枢》所谓如雾、如沤、如渎之三焦也。故《难经》又继言之，三焦为水谷之道路，气之所以终始。三焦者，原气之别使。原气在两肾中间之动气，为人之生命，十二经之根本，主通行三气，经历于五脏 六腑。此所谓三焦者，属之于气，正王叔和所谓有名无状之三焦也。是又一三焦也。论其经则手少阳三焦主之于上，论其腑则足太阳三焦主之于下，论其气则两肾原气之三焦以行于中。故曰《灵》《素》之论三焦，与《难经》之论三焦，名各不同也。《灵》《素》之论手少阳三焦与足太阳三焦，是有形之腑也。《难经》之论上中下之三焦，是无形之原气也。有形之腑，与胆、胃、大小肠为配；无形之气，游行于五脏 六腑之中，温分肉而充皮肤，是即肾间之原气，自下而中，自中而上，东垣所谓有名无形，主持诸气，统领周身之气，熏肤充身泽毛者也。三焦之有三者，此也。王海藏问三焦有几，独能辨手少阳三焦主上，足太阳三焦主下，而不及《难经》所云原气之三焦为命门之别使，是以使后人疑而莫辨耳。故王叔和所云三焦无状空有名者，即是肾间原气之三焦也，不可谓尽非也。独是陈无择以脐下之脂膜为三焦∶袁淳甫以人身着内一层，形色最赤者为三焦；虞天民以包涵肠胃之总司，指腔子为三焦∶是皆说之不可稽者也。至金一龙舍手足之三焦不言，而易以前三焦、后三焦，尤诞妄而支离矣。予初注三焦论，漫引《灵枢》肺 在三焦，心 在五焦，膈 在七焦，肝 在九焦，脾 在十一焦，肾 在十四焦之间，以躯体之外称焦，而从虞天民包罗六腑 五脏之脂膜，以证三焦之说。自马仲化以肺 、心 之“焦”为椎，则予之说要，亦可议而未有当焉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论圣人止有三法无第四法
  • 当前页：论三焦有几
  • 下一页：论苦寒补阴之误
<<< 返回本书目录
  1. 论三焦有几《质疑录》
  2. 论三品药畏恶相反《太平惠民和剂局方》
  3. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  4. 论三日疟分子午卯酉日《质疑录》
  5. 论三部所主脏腑病证《外科精义》
  6. 论三消有寒不专主火《质疑录》
  7. 论三部所主脏腑病《疡医大全》
  8. 论三阳三阴经脉《普济方·针灸》
  9. 论三部脉所主证候《疡医大全》
  10. 论三因脉证歌《疡医大全》
  11. 论三部脉所主证候《外科精义》
  12. 论三月一来为居经《济阴纲目》
  13. 论三部脉所主杂病法诀《疡医大全》
  14. 论桑木灸法《疡医大全》
  15. 论三部脉所主杂病法诀《外科精义》
  16. 论色脉-幼幼汇集（上）《古今医统大全》
  17. 论腮《外科枢要》
  18. 论杀血心痛《济阴纲目》
  19. 论乳痈乳岩结核《外科枢要》
  20. 论山豆根《苏沈良方》
  21. 论肉痹《中藏经》
  22. 论疝不当专属肝经病《质疑录》
  23. 论荣卫色脉参应之法《疡医大全》
  24. 论疝瘕《济阴纲目》
  25. 论荣卫色脉参应之法《外科精义》
  26. 论疝与肾经绝无相干《质疑录》
  27. 论妊娠疮疡《疡医大全》
  28. 论善恶形症《外科精要》
  29. 论妊妇伤寒又与前证有易法《伤寒六书》
  30. 论善能疗者几日可瘥《外台秘要》
  1. 论三焦有几《质疑录》
  2. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论三痞《华佗神方》
  4. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  5. 论三品药畏恶相反《太平惠民和剂局方》
  6. 论三部所主脏腑病证《外科精义》
  7. 论三日疟分子午卯酉日《质疑录》
  8. 论三部所主脏腑病《疡医大全》
  9. 论三消有寒不专主火《质疑录》
  10. 论三部脉所主证候《外科精义》
  11. 论三阳三阴经脉《普济方·针灸》
  12. 论三部脉所主证候《疡医大全》
  13. 论三因脉证歌《疡医大全》
  14. 论三部脉所主杂病法诀《外科精义》
  15. 论三月一来为居经《济阴纲目》
  16. 论三部脉所主杂病法诀《疡医大全》
  17. 论桑木灸法《疡医大全》
  18. 论腮《外科枢要》
  19. 论色歌《针灸大成》
  20. 论乳痈乳岩结核《外科枢要》
  21. 论色脉（幼幼汇集 上）《古今医统大全》
  22. 论肉痹《华佗神方》
  23. 论涩脉弦脉《脉诀刊误》
  24. 论肉痹《中藏经》
  25. 论杀血心痛《济阴纲目》
  26. 论荣卫色脉参应之法《外科精义》
  27. 论山豆根《苏沈良方》
  28. 论荣卫色脉参应之法《疡医大全》
  29. 论疝不当专属肝经病《质疑录》
  30. 论妊娠疮疡《疡医大全》
  31. 论疝瘕《济阴纲目》


论苦寒补阴之误_《质疑录》_中医医论_【岐黄之术】

论苦寒补阴之误

论苦寒补阴之误

  • 上一页
  • 目录
  • 相关
  • 下一页

凡物之死生，本由乎阳气。顾今人病阴虚者，十尝八九，不知此“阴”字，正阳气之根也。阴不可无阳，阳不可无阴。故物之生也，生于阳；而物之成也，成于阴。则补阴者，当先补阳。自河间主火之说行，而丹溪以苦寒为补阴之神丹，举世宗之。尽以热证明显，人多易见；寒证隐微，人或不知；且虚火、实火之间，尤为难辨。孰知实热为病者，十不过三四；而虚火为患者，十尝有六也。实热者，邪火也。邪火之盛，元气本无所伤，故可以苦寒折之，亦不可过剂，过则必伤元气。虚火者，真阴之亏也。真阴不足，岂苦寒可以填补？人徒知滋阴之可以降火，而不知补阳之可以生水。吾故曰∶使刘、朱之言不息，则轩岐之道不着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论三焦有几
  • 当前页：论苦寒补阴之误
  • 下一页：论伤寒阳证下早成结胸阴证下早成痞气
<<< 返回本书目录
  1. 论苦寒补阴之误《质疑录》
  2. 论狂言若有所失《阴证略例》
  3. 论苦《苏沈良方》
  4. 论溃《外科证治全书》
  5. 论口眼斜《冯氏锦囊秘录》
  6. 论溃后养胃之剂《疡科纲要》
  7. 论口疮《原要论》
  8. 论溃疡《外科大成》
  9. 论芤脉《肯堂医论》
  10. 论溃疡之水《疡科纲要》
  11. 论客气《古今医统大全》
  12. 论溃疡之血《疡科纲要》
  13. 论渴疾本原《集验背疽方》
  14. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  15. 论咳血《医旨绪余》
  16. 论类破伤风症《外科枢要》
  17. 论咳嗽（儿科）《冯氏锦囊秘录》
  18. 论类伤寒名义《医学入门》
  19. 论咳嗽《原要论》
  20. 论类中症不可妄用再造丸《知医必辨》
  21. 论咳嗽《读医随笔》
  22. 论冷热不同《外台秘要》
  23. 论开痰行气《济阴纲目》
  24. 论里中之里《医学心悟》
  25. 论开口除脓法《疡医大全》
  26. 论痢不专属湿热《质疑录》
  27. 论君臣《苏沈良方》
  28. 论痢无止法《质疑录》
  29. 论厥类中风《冯氏锦囊秘录》
  30. 论痢有寒热不当以赤白分气血《质疑录》
  1. 论苦寒补阴之误《质疑录》
  2. 论苦《苏沈良方》
  3. 论狂言若有所失《阴证略例》
  4. 论口眼斜《冯氏锦囊秘录》
  5. 论溃《外科证治全书》
  6. 论口疮《原要论》
  7. 论溃后养胃之剂《疡科纲要》
  8. 论芤脉《肯堂医论》
  9. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  10. 论客气《古今医统大全》
  11. 论溃烂吉凶《冯氏锦囊秘录》
  12. 论渴疾本原《集验背疽方》
  13. 论溃疡《外科大成》
  14. 论咳血《医旨绪余》
  15. 论溃疡之水《疡科纲要》
  16. 论咳嗽（儿科）《冯氏锦囊秘录》
  17. 论溃疡之血《疡科纲要》
  18. 论咳嗽《原要论》
  19. 论劳伤《华佗神方》
  20. 论咳嗽《读医随笔》
  21. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  22. 论开痰行气《济阴纲目》
  23. 论类破伤风症《外科枢要》
  24. 论开口除脓法《疡医大全》
  25. 论类伤寒名义《医学入门》
  26. 论君臣《苏沈良方》
  27. 论类中症不可妄用再造丸《知医必辨》
  28. 论厥类中风《冯氏锦囊秘录》
  29. 论冷热不同《外台秘要》
  30. 论橘柚《苏沈良方》
  31. 论冷热不同《医学从众录》


论伤寒阳证下早成结胸阴证下早成痞气_《质疑录》_中医医论_【岐黄之术】

论伤寒阳证下早成结胸阴证下早成痞气

论伤寒阳证下早成结胸阴证下早成痞气

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒论》有曰∶病发于阳而反下之，热入因作结胸；病发于阴而反下之，内虚因作痞气。又曰∶阳证下之早者，为结胸；阴证下之早者，为痞气。夫结胸、痞气，因下早而成，固人人能明之。独阴阳二字，未有能确辨之者，不能不致疑其间也。其阴阳，指表里之阴阳言乎？抑指风寒气血之阴阳言乎？抑指三阳三阴经脏腑之阴阳言乎？其言阳证阴证也，抑以阳邪之热为阳证乎？阴邪之寒为阴证乎？如以阴阳为表里之阴阳也，以病发于阳为阳证属表之证，不宜下，误下成结胸，固矣。若以病发于阴为阴证属里之证，正宜下，何云误下反成痞？则知此阴阳，非以表里之阴阳言也。如以阴阳为风寒气血之阴阳也，风为阳，阳邪伤卫，卫主气，气伤反成结胸；寒为阴，阴邪伤荣，荣主血，血伤反成痞气。夫结胸为实邪，为证重；痞气为虚邪，为证轻。岂有阳邪伤无形之气，成结胸之实证；阴邪伤有形之血，反成痞满之虚证乎？则知此阴阳，非以风寒伤气伤血之阴阳言也。如以阳证阴证为三阳三阴经言也，夫三阳经证为属腑，如太阳、阳明、少阳为病在表，当汗不当下，误下则邪入里而成结胸是矣。但三阴经证则属脏，如太阴、少阴、厥阴为病在里，正当下，当下而又言误下遂成痞气，则知此阴阳，非以三阴三阳之脏腑言也。如以阳邪之热证为阳证，而下早成结胸是也，若谓阴寒之阴证下之则死，岂止于痞？则知此阴证，不可指为中寒之阴证言也。故阳证下早成结胸，此论固无庸辨，独阴证下早成痞一语，不能无疑。仲景亦无明文，而历代明医，自成无己、许叔微以下，未见有发明。或指阴证之阴，或指阴寒之阴，或指为荣血之阴，或指为三阴之阴，纷纷拟议，而无定论。予反复思之，而知此阴证之阴，盖以经腑言也。三阳有经有腑，三阴亦有经有脏。病在经则可汗而不可下，若风寒尚在三阴之经，则邪留肌肉之表，故曰下早则成痞，是病在经而伤于脏，则邪入而成痞，故邪在三阴之经，则可汗，若入三阴之脏，则可下，其邪在经而尚未入脏，则不可下，故病发太阴者，尚发于阴之经也，发于阴经而反下之，则作痞矣。虽然此辨是矣，而所谓三阴者，太阴、少阴、厥阴也，然足厥阴为一阴，足少阴为二阴，足太阴为三阴，概曰三阴，抑太阴乎？少阴乎？厥阴乎？伤寒之邪，自三阳经足太阳膀胱为始，膀胱为三阳经之首，其邪在三阳经，则可汗，而反下之，故成结胸。三阴经足太阴脾为始，脾为三阴之首，若邪在三阴足太阴脾之经，则可汗而不可下，反下之则成痞气，则阴指太阴脾经者也。故王海藏与东垣论痞，谓从血中来，治痞独益中州。中州者，脾也。脾可补不可泻，当补而泻之，是以成痞。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论苦寒补阴之误
  • 当前页：论伤寒阳证下早成结胸阴证下早成痞气
  • 下一页：论伤寒春变温病夏变热病
<<< 返回本书目录
  1. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  2. 论伤寒以真气为主《伤寒发微论》
  3. 论伤寒须早治《伤寒发微论》
  4. 论伤寒用药法则《伤寒六书》
  5. 论伤寒无阴证《质疑录》
  6. 论伤寒有证见之必死法《伤寒六书》
  7. 论伤寒无补法《质疑录》
  8. 论伤寒杂证《医学入门》
  9. 论伤寒无斑疹《疫疹一得》
  10. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  11. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  12. 论伤暑中暑中热辨误《六因条辨》
  13. 论伤寒太阳经再传《质疑录》
  14. 论伤丈夫头痛《济阴纲目》
  15. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  16. 论身痛《冯氏锦囊秘录》
  17. 论伤寒受病不独足六经《冯氏锦囊秘录》
  18. 论神灯照法《疡医大全》
  19. 论伤寒慎用圆子药《伤寒发微论》
  20. 论神妙拔根法《疡医大全》
  21. 论伤寒少阴病发热而反用药不同《伤寒六书》
  22. 论神仙追毒丸《外科理例》
  23. 论伤寒日数病源并方《外台秘要》
  24. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论伤寒七十二证候《伤寒发微论》
  26. 论肾弱不能作强治法《医学衷中参西录》
  27. 论伤寒痞症《冯氏锦囊秘录》
  28. 论肾脏风疮《外科枢要》
  29. 论伤寒难拘日数辩《伤寒六书》
  30. 论升麻柴胡《药鉴》
  1. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  2. 论伤寒须早治《伤寒发微论》
  3. 论伤寒以真气为主《伤寒发微论》
  4. 论伤寒无阴证《质疑录》
  5. 论伤寒用药法则《伤寒六书》
  6. 论伤寒无补法《质疑录》
  7. 论伤寒有证见之必死法《伤寒六书》
  8. 论伤寒无斑疹《疫疹一得》
  9. 论伤寒杂证《医学入门》
  10. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  11. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  12. 论伤寒太阳经再传《质疑录》
  13. 论伤暑中暑中热辨误《六因条辨》
  14. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  15. 论伤丈夫头痛《济阴纲目》
  16. 论伤寒受病不独足六经《冯氏锦囊秘录》
  17. 论上下不宁《华佗神方》
  18. 论伤寒慎用圆子药《伤寒发微论》
  19. 论舌之部位及其所属《重订囊秘喉书》
  20. 论伤寒少阴病发热而反用药不同《伤寒六书》
  21. 论身痛《冯氏锦囊秘录》
  22. 论伤寒日数病源并方二十一首《外台秘要》
  23. 论神灯照法《疡医大全》
  24. 论伤寒七十二证候《伤寒发微论》
  25. 论神妙拔根法《疡医大全》
  26. 论伤寒痞症《冯氏锦囊秘录》
  27. 论神仙追毒丸《外科理例》
  28. 论伤寒难拘日数辩《伤寒六书》
  29. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论伤寒六经变正法《伤寒六书》
  31. 论肾弱不能作强治法《医学衷中参西录》


论伤寒春变温病夏变热病_《质疑录》_中医医论_【岐黄之术】

论伤寒春变温病夏变热病

论伤寒春变温病夏变热病

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶人之伤于寒也，则为病热。又曰∶热病者，伤寒之类也。此之言热病，乃冬令严寒，人触冒之，感而即病之谓，而非夏时暑病为热病之比。夏时热病，今夏至后，天令暑热炎蒸之邪，感伤于人，与冬时伤寒之热病，大不侔也。冬寒之热病，自表而入，夏暑之热病，自内而发。病不同时，故治法亦异。辛温发表与寒凉清解，有不可同日语矣。自王叔和序《伤寒论》而曰∶中而即病，名曰伤寒，不即病者，寒毒藏于肌肤，至春变为温病，夏至变为暑病。暑病者，热极重于温也。斯言出，而后世医者，俱以春时之温病，由冬伤之寒而变；夏月之暑病，亦由冬伤之寒而变。是温病、热病，皆因冬时受寒，而至春、夏以变焉者也。其言不大谬乎？经云∶冬伤于寒，春必病温者，盖以冬时不藏精，触冒寒邪，则春时必有温病之症，非以春时之温病，必自冬寒而变也。又云∶夏至后病热为暑。此本天令大热之气，即时感受而成，岂有寒毒藏于肌肤之中，至春不发，历过春三月，伏藏至夏至后，而又变为热，有是理乎？叔和又云∶三月、四月，其时阳气尚微，为寒所折，病热则轻；五月、六月，阳气已盛，为寒所折，病热则重。夫三月、四月、五月、六月之寒，此暴时之寒气也，与冬令严寒伏藏之寒不同。既曰春变为温，夏变为热，由冬时之寒传变而来，又云阳气已盛，为寒所折，则其变病为温、为热，其冬令之寒乎？抑时行之寒乎？立言为矛盾矣。夫风寒伤人，未发病已前，不能预知其客于某经络、某脏腑，及其发病已后，而后能审其为何因何感也。若谓冬时受寒，而必逆决为春之必变为温病也，夏之必变为热病也，则凿而不可稽矣。大约冬伤于寒而即病者，曰伤寒；冬不藏精而春病者，曰温病；夏伤于暑而病热者，曰热病。此三证本各以其时受病，而非寒变为温、变为热之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒阳证下早成结胸阴证下早成痞气
  • 当前页：论伤寒春变温病夏变热病
  • 下一页：论肺热还伤肺
<<< 返回本书目录
  1. 论伤寒春变温病夏变热病《质疑录》
  2. 论伤寒古治法《景岳全书》
  3. 论伤寒传足经不传手经《质疑录》
  4. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  5. 论伤寒传足不传手之误《伤寒六书》
  6. 论伤寒汗药宜早下药宜迟《质疑录》
  7. 论伤寒初证《医学入门》
  8. 论伤寒见证识病法《伤寒六书》
  9. 论伤各要害处不治《跌打秘方》
  10. 论伤寒可下不可下《冯氏锦囊秘录》
  11. 论善能疗者几日可瘥《外台秘要》
  12. 论伤寒两感《伤寒六书》
  13. 论善恶形症《外科精要》
  14. 论伤寒六经变正法《伤寒六书》
  15. 论疝与肾经绝无相干《质疑录》
  16. 论伤寒难拘日数辩《伤寒六书》
  17. 论疝瘕《济阴纲目》
  18. 论伤寒痞症《冯氏锦囊秘录》
  19. 论疝不当专属肝经病《质疑录》
  20. 论伤寒七十二证候《伤寒发微论》
  21. 论山豆根《苏沈良方》
  22. 论伤寒日数病源并方《外台秘要》
  23. 论杀血心痛《济阴纲目》
  24. 论伤寒少阴病发热而反用药不同《伤寒六书》
  25. 论色脉-幼幼汇集（上）《古今医统大全》
  26. 论伤寒慎用圆子药《伤寒发微论》
  27. 论桑木灸法《疡医大全》
  28. 论伤寒受病不独足六经《冯氏锦囊秘录》
  29. 论三月一来为居经《济阴纲目》
  30. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  1. 论伤寒春变温病夏变热病《质疑录》
  2. 论伤寒传足经不传手经《质疑录》
  3. 论伤寒古治法《景岳全书》
  4. 论伤寒传足不传手之误《伤寒六书》
  5. 论伤寒汗药宜早下药宜迟《质疑录》
  6. 论伤寒初证《医学入门》
  7. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  8. 论伤寒成温之理《温病正宗》
  9. 论伤寒见证识病法《伤寒六书》
  10. 论伤各要害处不治《跌打秘方》
  11. 论伤寒可下不可下《冯氏锦囊秘录》
  12. 论善能疗者几日可瘥《外台秘要》
  13. 论伤寒两感《伤寒六书》
  14. 论善恶形症《外科精要》
  15. 论伤寒六经变正法《伤寒六书》
  16. 论疝与肾经绝无相干《质疑录》
  17. 论伤寒难拘日数辩《伤寒六书》
  18. 论疝气症《评琴书屋医略》
  19. 论伤寒痞症《冯氏锦囊秘录》
  20. 论疝瘕《济阴纲目》
  21. 论伤寒七十二证候《伤寒发微论》
  22. 论疝不当专属肝经病《质疑录》
  23. 论伤寒日数病源并方二十一首《外台秘要》
  24. 论山豆根《苏沈良方》
  25. 论伤寒少阴病发热而反用药不同《伤寒六书》
  26. 论杀血心痛《济阴纲目》
  27. 论伤寒慎用圆子药《伤寒发微论》
  28. 论涩脉弦脉《脉诀刊误》
  29. 论伤寒受病不独足六经《冯氏锦囊秘录》
  30. 论色脉（幼幼汇集 上）《古今医统大全》
  31. 论伤寒受邪不独太阳经《冯氏锦囊秘录》


论肺热还伤肺_《质疑录》_中医医论_【岐黄之术】

论肺热还伤肺

论肺热还伤肺

  • 上一页
  • 目录
  • 相关
  • 下一页

王节斋谓虚劳 咳嗽症，戒服参、 ，服之者必死。继又曰∶肺热还伤肺。斯言出，而世之治肺经劳嗽者，辄以人参为鸠毒矣。手太阴肺主一身之气，气有虚有实，实者邪气实，实则脉来洪数，按之有力，此而服参，势必气高而喘，胸热而烦，药助病邪，证必增剧，劳嗽之热，为虚乎？实乎？脉或数而必细，按之必虚而无力，症或见为烦热口渴，面赤气喘，而少气不足以息。此阴虚而相火刑金之虚证也。阴虚者，其热必炽，误认为实，而投以白虎、泻白、知柏补阴之剂，则立毙。此之虚热，非甘温不能除之也。人参味甘，气温，虽补五脏之元气，独入手太阴一经者为最，故劳瘵而成肺经嗽咳者，非人参不能疗。正丹溪所谓虚火可补，参、 之属是也。则是人参为补肺药也，而乃云伤肺者，以其有热故也。然热则有虚热、实热之分，实热者宜戒，虚热者宜补。非补其火也，补肺中之气，以生肾水耳！火之刑金也，非火之有余，乃水之不足，故欲制相火，必壮肾水，欲壮肾水，必滋水之母，以清金保肺，肺气旺则水溢高源，而阴虚之火有制，则肺热可宁，舍人参不能以有济也。如不论肺之虚实，而执肺热伤肺之论，以人参为戒，虚劳病之不死也，几希矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒春变温病夏变热病
  • 当前页：论肺热还伤肺
  • 下一页：论伤寒无阴证
<<< 返回本书目录
  1. 论肺热还伤肺《质疑录》
  2. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  3. 论肺热肺寒肺虚各象及治法《幼科概论》
  4. 论分经络部位气血多寡《疡医大全》
  5. 论肺疽肺痿《外科枢要》
  6. 论分经治喉症药性《喉舌备要秘旨》
  7. 论肺病治法《医学衷中参西录》
  8. 论风病《苏沈良方》
  9. 论肥人疮疡《疡医大全》
  10. 论风毒相貌《外台秘要》
  11. 论飞龙夺命丹《外科理例》
  12. 论风毒状《备急千金要方》
  13. 论防风通圣散《外科理例》
  14. 论风脉《中风论》
  15. 论翻花疮《外科枢要》
  16. 论风伤卫气寒伤荣血辩《伤寒六书》
  17. 论发热三朝生死诀《疡医大全》
  18. 论风温证《伤寒发微论》
  19. 论发热恶寒《伤寒发微论》
  20. 论封蛤《冯氏锦囊秘录》
  21. 论发痉《外科枢要》
  22. 论敷药法《疡医大全》
  23. 论发搐《原要论》
  24. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  25. 论发表不远热攻里不远寒之误《质疑录》
  26. 论伏邪外发须辨六经形证《温热逢源》
  27. 论发背《外科枢要》
  28. 论服不换金正气散《集验背疽方》
  29. 论发斑《原要论》
  30. 论服饵《备急千金要方》
  1. 论肺热还伤肺《质疑录》
  2. 论肺热肺寒肺虚各象及治法《幼科概论》
  3. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  4. 论肺疽肺痿《外科枢要》
  5. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论肺病治法《医学衷中参西录》
  7. 论分经络部位气血多寡《疡医大全》
  8. 论肥人疮疡《疡医大全》
  9. 论分经治喉症药性《喉舌备要秘旨》
  10. 论飞龙夺命丹《外科理例》
  11. 论风病《苏沈良方》
  12. 论防风通圣散《外科理例》
  13. 论风毒相貌《外台秘要》
  14. 论方《中医词典》
  15. 论风毒状《备急千金要方》
  16. 论翻花疮《外科枢要》
  17. 论风脉《中风论》
  18. 论发热三朝生死诀《疡医大全》
  19. 论风伤卫气寒伤荣血辩《伤寒六书》
  20. 论发热恶寒《伤寒发微论》
  21. 论风温证《伤寒发微论》
  22. 论发痉《外科枢要》
  23. 论风中有五生五死《华佗神方》
  24. 论发疮《温热经纬》
  25. 论封蛤《冯氏锦囊秘录》
  26. 论发搐《原要论》
  27. 论敷药法《疡医大全》
  28. 论发表不远热攻里不远寒之误《质疑录》
  29. 论伏气春温《温病正宗》
  30. 论发背《外科枢要》
  31. 论伏气发温与暴感风温病原不同治法各异《温热逢源》


论伤寒无阴证_《质疑录》_中医医论_【岐黄之术】

论伤寒无阴证

论伤寒无阴证

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶人之伤于寒也，则为病热。是热病为汗病也，而何尝有所谓阴证哉？遍考《素问》《灵枢》诸经，并无阴证之名，故刘守贞论伤寒，无问三阴三阳，皆一于为热，而无有寒者。故曰伤寒无阴证，阴证乃杂病也。然而仲景则云无热恶寒者，发于阴也。夫无热恶寒，则知无阳经之郁热，而发于阴，则知不从阳经之传入，故有四逆、理中之用。而谓伤寒之无阴证乎？不知伤寒之有阴证也。有真寒直中少阴经，而名为阴证者；有房欲伤肾，虚寒上下阴虚，而名为阴证者。此之阴证，不可以伤寒中混名之也。若三阳经热邪传入三阴经，而名之为阴证者，此阳经热证之阴证，而非直中、伤肾之阴证也。或谓伤寒传变三阴之阴证，仲景以四逆、理中温热药治之，以其本热邪传经，由于寒凉误治，热变为寒，则其说尤为谬戾。夫三阳传经之邪热，入于三阴，其来本热，虽有寒药误治，岂有顿变阴寒为阴证，而用四逆、理中以温经散寒为治者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论肺热还伤肺
  • 当前页：论伤寒无阴证
  • 下一页：论泻南补北不可以治痿取阳明
<<< 返回本书目录
  1. 论伤寒无阴证《质疑录》
  2. 论伤寒须早治《伤寒发微论》
  3. 论伤寒无补法《质疑录》
  4. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  5. 论伤寒无斑疹《疫疹一得》
  6. 论伤寒以真气为主《伤寒发微论》
  7. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  8. 论伤寒用药法则《伤寒六书》
  9. 论伤寒太阳经再传《质疑录》
  10. 论伤寒有证见之必死法《伤寒六书》
  11. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  12. 论伤寒杂证《医学入门》
  13. 论伤寒受病不独足六经《冯氏锦囊秘录》
  14. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  15. 论伤寒慎用圆子药《伤寒发微论》
  16. 论伤暑中暑中热辨误《六因条辨》
  17. 论伤寒少阴病发热而反用药不同《伤寒六书》
  18. 论伤丈夫头痛《济阴纲目》
  19. 论伤寒日数病源并方《外台秘要》
  20. 论身痛《冯氏锦囊秘录》
  21. 论伤寒七十二证候《伤寒发微论》
  22. 论神灯照法《疡医大全》
  23. 论伤寒痞症《冯氏锦囊秘录》
  24. 论神妙拔根法《疡医大全》
  25. 论伤寒难拘日数辩《伤寒六书》
  26. 论神仙追毒丸《外科理例》
  27. 论伤寒六经变正法《伤寒六书》
  28. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  29. 论伤寒两感《伤寒六书》
  30. 论肾弱不能作强治法《医学衷中参西录》
  1. 论伤寒无阴证《质疑录》
  2. 论伤寒无补法《质疑录》
  3. 论伤寒须早治《伤寒发微论》
  4. 论伤寒无斑疹《疫疹一得》
  5. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  6. 论伤寒温病神昏谵语之原因及治法《医学衷中参西录》
  7. 论伤寒以真气为主《伤寒发微论》
  8. 论伤寒太阳经再传《质疑录》
  9. 论伤寒用药法则《伤寒六书》
  10. 论伤寒受邪不独太阳经《冯氏锦囊秘录》
  11. 论伤寒有证见之必死法《伤寒六书》
  12. 论伤寒受病不独足六经《冯氏锦囊秘录》
  13. 论伤寒杂证《医学入门》
  14. 论伤寒慎用圆子药《伤寒发微论》
  15. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  16. 论伤寒少阴病发热而反用药不同《伤寒六书》
  17. 论伤暑中暑中热辨误《六因条辨》
  18. 论伤寒日数病源并方二十一首《外台秘要》
  19. 论伤丈夫头痛《济阴纲目》
  20. 论伤寒七十二证候《伤寒发微论》
  21. 论上下不宁《华佗神方》
  22. 论伤寒痞症《冯氏锦囊秘录》
  23. 论舌之部位及其所属《重订囊秘喉书》
  24. 论伤寒难拘日数辩《伤寒六书》
  25. 论身痛《冯氏锦囊秘录》
  26. 论伤寒六经变正法《伤寒六书》
  27. 论神灯照法《疡医大全》
  28. 论伤寒两感《伤寒六书》
  29. 论神妙拔根法《疡医大全》
  30. 论伤寒可下不可下《冯氏锦囊秘录》
  31. 论神仙追毒丸《外科理例》


论泻南补北不可以治痿取阳明_《质疑录》_中医医论_【岐黄之术】

论泻南补北不可以治痿取阳明

论泻南补北不可以治痿取阳明

  • 上一页
  • 目录
  • 相关
  • 下一页

《痿论》云∶五脏使人痿，而本于肺热叶焦。终之曰∶治痿独取阳明。是痿病原于手太阴一经，以热相传而成，而治之者，惟取足阳明一经以为要。阳明为五脏 六腑之海，总宗筋而束骨以利机关。阳明虚则宗筋纵，带脉不引，故手足不用而成痿。是痿之来，起于肺经，而治则取于阳明。后人谓独取阳明，此“取”字有教人补之意。是以丹溪独引越人泻南方、补北方之法，以发明“独取阳明”之旨。究未能尽所以取阳明之义，而意反有相戾者。夫南方，离火也；北方，坎水也。其言曰∶金体燥而居上，主畏火；土性湿而居中，主畏木。泻南方，则肺金清而东方不实；补北方，则心火降而西方不虚。此其论似为肺热叶焦者发明之，而于治痿取阳明之法，反未之悉也。阳明者，胃土也。补火可以生土，而反云泻南；滋水则能助湿，而反云补北，则与取阳明之义有不合矣。夫足阳明为水谷之海，以为阳明虚而宗筋不用似矣，何以病痿之人，有两足不任身，而饮食如故，其啖物反有倍于平人者何也？岂阳明之气旺，而水谷入海，独不能运化精微，以强筋骨乎？何饮啖日盛，形体日肥，而足痿不能用也？则知阳明之虚，非阳明之本虚，而火邪伏于胃中，但能杀谷，而不能长养血气、生津液，以灌溉百骸，是以饮食倍于平人，而足反为之不用。此所谓“壮火食气”，而邪热不杀谷也。阳明之邪热，原是肺热中传来，故治痿独取阳明者，非补阳明也，治阳明之火邪，毋使干于气血之中，则湿热清而筋骨强，筋骨强而足痿以起。张子和尝言痿病皆因客热而成，断无有寒。丹溪亦云治痿以清热为主，不可作风治用风药。诚得取阳明之义者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论伤寒无阴证
  • 当前页：论泻南补北不可以治痿取阳明
  • 下一页：论发表不远热攻里不远寒之误
<<< 返回本书目录
  1. 论泻南补北不可以治痿取阳明《质疑录》
  2. 论泻要诀《重楼玉钥》
  3. 论泻痢证候《太平惠民和剂局方》
  4. 论心病治法《医学衷中参西录》
  5. 论泻痢粪尿色《景岳全书》
  6. 论心肺远血肾肝近血《质疑录》
  7. 论泻（儿科）《冯氏锦囊秘录》
  8. 论心脾为经血主统《济阴纲目》
  9. 论泄泻《原要论》
  10. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  11. 论邪入皮毛经络风冷热灸法《外台秘要》
  12. 论新产三病《济阴纲目》
  13. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  14. 论新生小儿《卫生家宝产科备要》
  15. 论哮（儿科）《冯氏锦囊秘录》
  16. 论修养寄子由《苏沈良方》
  17. 论小儿诸疾《太平惠民和剂局方》
  18. 论须疗缓急《外台秘要》
  19. 论小儿之游风丹毒《幼科概论》
  20. 论须慎不须慎《外台秘要》
  21. 论小儿温热（添加）《重订广温热论》
  22. 论须针决《外科理例》
  23. 论小儿疮疹《刘河间伤寒医鉴》
  24. 论虚实《疡医大全》
  25. 论小儿初生将护法《圣济总录》
  26. 论虚实补泻《普济方·针灸》
  27. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  28. 论虚损传变《虚损启微》
  29. 论小便不通用隔三之法《质疑录》
  30. 论虚损劳瘵《虚损启微》
  1. 论泻南补北不可以治痿取阳明《质疑录》
  2. 论泻痢证候《太平惠民和剂局方》
  3. 论泻要诀《重楼玉钥》
  4. 论泻痢粪尿色《景岳全书》
  5. 论心病治法《医学衷中参西录》
  6. 论泻（儿科）《冯氏锦囊秘录》
  7. 论心肺远血肾肝近血《质疑录》
  8. 论泄泻《原要论》
  9. 论心脾为经血主统《济阴纲目》
  10. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  11. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  12. 论邪入皮毛经络风冷热灸法《外台秘要》
  13. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  14. 论哮（儿科）《冯氏锦囊秘录》
  15. 论新产三病《济阴纲目》
  16. 论小方脉数差殊《活幼心书》
  17. 论新生小儿《卫生家宝产科备要》
  18. 论小儿诸疾《太平惠民和剂局方》
  19. 论修养寄子由《苏沈良方》
  20. 论小儿之游风丹毒《幼科概论》
  21. 论修针《针灸易学》
  22. 论小儿温热（添加）《重订广温热论》
  23. 论须疗缓急《外台秘要》
  24. 论小儿疮疹《刘河间伤寒医鉴》
  25. 论须慎不须慎《外台秘要》
  26. 论小儿初生将护法《圣济总录》
  27. 论须针决《外科理例》
  28. 论小儿半身不遂《医林改错》
  29. 论虚实《疡医大全》
  30. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论虚实补泻《普济方·针灸》


论发表不远热攻里不远寒之误_《质疑录》_中医医论_【岐黄之术】

论发表不远热攻里不远寒之误

论发表不远热攻里不远寒之误

  • 上一页
  • 目录
  • 相关
  • 下一页

此二句大意，全在“发”“攻”二字。发者，逐之外也。攻者，逐之内也。寒邪在表，非温热之气不能散，故发表不远热。热郁在内，非沉寒之物不能除，故攻里者不远寒。然亦有用小柴、白虎、益元之类，而取汗愈病者何也？此因表里俱热，故当凉解，非发之谓也。又有用四逆、理中回阳之类，而除痛去积者何也？此因阴寒留滞，故当温中，非攻之谓也。所谓发者，开其外之固；攻者，伐其内之实。今昧者，但见外感发热等病，不能察人伤于寒而传为热者，有本寒标热之义，辄用芩、连等药以清其标。岂知邪寒在表，药寒在里，以寒得寒，使内外合邪，遂不可解。此发表用寒之害也。故凡寒邪在表未散，外虽炽热，内无寒症，正以火不在里，最忌寒凉。此而误人，是不知当发者不可远热也。又如内伤喘、痛、胀、满等症，多有三阴亏损。今人但见此症，不辨虚寒，遽用硝、黄攻里。焉知有假实真虚之病，而复伐之，则病未去而元气伤。此而误人，是不知当攻者不可远寒也。二者之害颇多，不得不表出之以为戒！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论泻南补北不可以治痿取阳明
  • 当前页：论发表不远热攻里不远寒之误
  • 下一页：跋
<<< 返回本书目录
  1. 论发表不远热攻里不远寒之误《质疑录》
  2. 论发搐《原要论》
  3. 论发背《外科枢要》
  4. 论发痉《外科枢要》
  5. 论发斑《原要论》
  6. 论发热恶寒《伤寒发微论》
  7. 论耳疮《外科枢要》
  8. 论发热三朝生死诀《疡医大全》
  9. 论儿之寿夭《儿科萃精》
  10. 论翻花疮《外科枢要》
  11. 论恶肉《外科理例》
  12. 论防风通圣散《外科理例》
  13. 论多骨疽《外科枢要》
  14. 论飞龙夺命丹《外科理例》
  15. 论读医书之难《知医必辨》
  16. 论肥人疮疡《疡医大全》
  17. 论读景岳书不可专得其温补之益《吴医汇讲》
  18. 论肺病治法《医学衷中参西录》
  19. 论独胜散《外科理例》
  20. 论肺疽肺痿《外科枢要》
  21. 论痘疹子脓泡先后顺逆《疡医大全》
  22. 论肺热肺寒肺虚各象及治法《幼科概论》
  23. 论痘疹治法《小儿痘疹方论》
  24. 论肺热还伤肺《质疑录》
  25. 论痘疹受病之由《小儿痘疹方论》
  26. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  28. 论分经络部位气血多寡《疡医大全》
  29. 论痘五不治《冯氏锦囊秘录》
  30. 论分经治喉症药性《喉舌备要秘旨》
  1. 论发表不远热攻里不远寒之误《质疑录》
  2. 论发背《外科枢要》
  3. 论发搐《原要论》
  4. 论发斑《原要论》
  5. 论发疮《温热经纬》
  6. 论耳疮《外科枢要》
  7. 论发痉《外科枢要》
  8. 论儿之寿夭《儿科萃精》
  9. 论发热恶寒《伤寒发微论》
  10. 论恶肉《外科理例》
  11. 论发热三朝生死诀《疡医大全》
  12. 论多骨疽《外科枢要》
  13. 论翻花疮《外科枢要》
  14. 论断《外科学总论》
  15. 论方《中医词典》
  16. 论读医书之难《知医必辨》
  17. 论防风通圣散《外科理例》
  18. 论读景岳书不可专得其温补之益《吴医汇讲》
  19. 论飞龙夺命丹《外科理例》
  20. 论独胜散《外科理例》
  21. 论肥人疮疡《疡医大全》
  22. 论毒归诸脏危症《冯氏锦囊秘录》
  23. 论肺病治法《医学衷中参西录》
  24. 论痘疹子脓泡先后顺逆《疡医大全》
  25. 论肺疽肺痿《外科枢要》
  26. 论痘疹治法《小儿痘疹方论》
  27. 论肺热肺寒肺虚各象及治法《幼科概论》
  28. 论痘疹受病之由《小儿痘疹方论》
  29. 论肺热还伤肺《质疑录》
  30. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  31. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》


跋_《质疑录》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

张景岳以医术着声于明万历、天启间，所辑《类经》暨《景岳全书》二种，流播宇内殆遍，惟《质疑录》一帙，虽已为东海石氏所刊，而人间见者甚少。其书于古名家，若刘、李、朱、张辈，所言稍有偏，着必加辩正。盖恐后之不善读者，守其一说，未得化裁之用，而因以夭札生民之命，故不惮昌言剧论以明之。夫岂好于前人洗垢索瘢哉！考其所列诸论，有已见《全书》《类经》中者；亦有与《全书》《类经》之说少异，而悔畴昔立言之未当者。人以此疑其为晚年未定稿，又以此知其所学愈老愈明，未尝自矜已得，而孜孜日求正于至当为可则也。就中惟“论伤寒春变温病夏变暑病”之非，此一条殊未是。盖亦智者千虑之一失耶！叶敬问为景岳作《类经》序，称为会稽杰士，幼禀明慧，六经诸子，无不考镜。鲁谦庵作《景岳全书》序，称其于书无所不窥。壮年好谈兵，思有所用于世。筮易得天山遁卦，始决意石隐。黄梨洲作《景岳传》，称其于象数、星纬、堪舆、律吕，皆能究其精蕴。至于辽阳之败亡，中原之扰乱，皆预决于数年之前，是其所学甚博，不特医术一端矣！

乾隆甲申孟陬望日钱江王琦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论发表不远热攻里不远寒之误
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《质疑录》
  2. 跋《慎疾刍言》
  3. 跋《医学读书记》
  4. 跋《增订十药神书》
  5. 跋《古今医统大全》
  6. 跋《饮膳正要》
  7. 跋《医述》
  8. 跋《中藏经》
  9. 跋《辨证录》
  10. 跋《仿寓意草》
  11. 跋《张聿青医案》
  12. 跋《褚氏遗书》
  13. 跋《顾松园医镜》
  14. 跋《思考中医》
  15. 跋《本草从新》
  16. 跋《伤寒说意》
  17. 跋《石室秘录》
  18. 菝葜《本草纲目》
  19. 跋《外科大成》
  20. 菝?《名医别录》
  21. 跋《症因脉治》
  22. 菝（蒲八切）?（弃八切）《证类本草》
  23. 跋《仲景伤寒补亡论》
  24. 菝《本草图经》
  25. 跋《竹林女科证治》
  26. 菝《本草分经》
  27. 跋《轩岐救正论》
  28. 菝《本草分经》
  29. 跋《冷庐医话》
  30. 菝《本草易读》
  31. 跋《脉症治方》


《质疑录》

  • 作者：张介宾 朝代：清 年份：公元1644-1911年
  • 序
  • 张景岳传
  • 综概
  • 论伤寒无补法
  • 论真中风外有六经之形症
  • 论中风半身不遂在左属血在右属气
  • 论肝无补法
  • 论见血无寒
  • 论无痰不作眩
  • 论无痰不作疟
  • 论诸痛不宜补气
  • 论关格是脉而非症
  • 论疝不当专属肝经病
  • 论疝与肾经绝无相干
  • 论三消有寒不专主火
  • 论阳常有余
  • 论气有余即是火
  • 论《原病式》病机十九条
  • 论怪病多属痰
  • 论右肾为命门
  • 论痢不专属湿热
  • 论痢有寒热不当以赤白分气血
  • 论痢无止法
  • 论赤痢自小肠来
  • 论三日疟分子午卯酉日
  • 论静而得之曰中暑
  • 论小便不通用隔三之法
  • 论伤寒传足经不传手经
  • 论痰病类伤寒香港脚类伤寒
  • 论伤寒汗药宜早下药宜迟
  • 论伤寒太阳经再传
  • 论相火为元气之贼
  • 论阴火为心乘土位
  • 论子宫之胞与溲胞不同
  • 论治病不出气血痰郁
  • 论心肺远血肾肝近血
  • 论在内为血在外为汗
  • 论天癸非精血
  • 论命门之火不可偏诊于右尺
  • 论圣人止有三法无第四法
  • 论三焦有几
  • 论苦寒补阴之误
  • 论伤寒阳证下早成结胸阴证下早成痞气
  • 论伤寒春变温病夏变热病
  • 论肺热还伤肺
  • 论伤寒无阴证
  • 论泻南补北不可以治痿取阳明
  • 论发表不远热攻里不远寒之误
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行