内容提要_《止园医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《止园医话》
内容提要
在线购买《止园医话》正版书籍

内容提要

  • 上一页
  • 目录
  • 相关
  • 下一页

罗止园（1879一1953）名文杰，字亦才，又号末若。山东德州人。近代医学家、画家。幼习儒，兼好医学、绘画。1907年中医宫考试合格，录为北洋陆军第五镇军医，后曾任军政职务。1926年退隐后定居北京，以行医、鬻画为生。学医初受业子章丘邵敬甫，专务中医，后又从姜子全、丁福保学习西医，1938年任华北国医学院教授，建国后曾参与组织北京市中医学会。行医中西法并用，重视中医理论，不拘旧说，每多新见。着有《止园医话》、《止园医话续集》，备录五十馀年临证医案及治疗心得。于绘画亦有造诣，1935年曾任北平美术学院国画系教授。且精版本目录之学。

今据1938年北京止园学社本点校。原书无标题，今据目录予以补正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：内容提要
  • 下一页：生理学合参卷一
<<< 返回本书目录
  1. 内容提要《邹孟城三十年临证经验集》
  2. 内伤《金匮悬解》
  3. 内容提要《止园医话》
  4. 内伤《扁鹊心书》
  5. 内容提要《三十年临证经验集》
  6. 内伤《丹溪心法》
  7. 内容难以听清的自言自语【疾病症状】
  8. 内伤《丹溪治法心要》
  9. 内热证《景岳全书》
  10. 内伤《古今医鉴》
  11. 内热与内虚《圆运动的古中医学》
  12. 内伤《金匮钩玄》
  13. 内热消渴【中药主治】
  14. 内伤《明医指掌》
  15. 内热头痛《医宗金鉴》
  16. 内伤《仁术便览》
  17. 内热【疾病大全】
  18. 内伤《儒门事亲》
  19. 内膜穿破《医门补要》
  20. 内伤《寿世保元》
  21. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  22. 内伤《推求师意》
  23. 内窥镜检查中的心理问题《医学心理学》
  24. 内伤《万病回春》
  25. 内科用药《国家基本药物目录》（2009版）
  26. 内伤《续名医类案》
  27. 内科病症《气功外气疗法》
  28. 内伤《续名医类案》
  29. 内科病证《手穴手纹诊治》
  30. 内伤《医学入门》
  1. 内容提要《止园医话》
  2. 内容提要《邹孟城三十年临证经验集》
  3. 内容提要《三十年临证经验集》
  4. 内热证《景岳全书》
  5. 内塞散《备急千金要方》
  6. 内热与内虚《圆运动的古中医学》
  7. 内塞散《三因极一病证方论》
  8. 内热头痛《幼科心法要诀》
  9. 内塞散《外科理例》
  10. 内热头痛《医宗金鉴》
  11. 内伤《中医伤科按摩学》
  12. 内热头痛《中医词典》
  13. 内伤《中医名词词典》
  14. 内热头痛《中医词典》
  15. 内伤《中医词典》
  16. 内热《中医词典》
  17. 内伤《中医词典》
  18. 内热《中医词典》
  19. 内伤《杂病治例》
  20. 内取《中医词典》
  21. 内伤《推求师意》
  22. 内取《中医词典》
  23. 内伤《续名医类案》
  24. 内皮细胞及其他抗原呈递细胞《医学免疫学》
  25. 内伤《续名医类案》
  26. 内皮细胞《免疫学和免疫学检验》
  27. 内伤《医学入门》
  28. 内衄《中医词典》
  29. 内伤《寿世保元》
  30. 内衄《中医词典》
  31. 内伤《医学正传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


生理学合参卷一_《止园医话》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《止园医话》
生理学合参卷一
在线购买《止园医话》正版书籍

生理学合参卷一

  • 上一页
  • 目录
  • 相关
  • 下一页

我们这个人，是怎么样能活着呢？他全身的器官，是怎么个样子呢？讲这个道理的书，西医学叫做生理，中医叫做《内经》、《难经》。可是中医缺乏解剖学，所以它那书上说的话，多有不对的。然经过数千年的研究和理想，它那一种微妙不可思议的理论，也真能发明了人类的生活原理。我们研讨医理，如能切实的把中西医的生理学，．平心静气地参照一下子，取其可取，而弃其可弃，那自然是医学的一个大进步了。现在我把中西医的生理学，简单说一说，这是为初学医的立论，所以非常浅显，欲求深造，当然以此为初步了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内容提要
  • 当前页：生理学合参卷一
  • 下一页：脑
<<< 返回本书目录
  1. 生理学合参《止园医话》
  2. 生理学数据《实验动物科学》
  3. 生理学的研究对象和任务《生理学》
  4. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  5. 生理学的发展简史《生理学》
  6. 生料鸡苏散【方剂大全】
  7. 生理性醉酒【疾病症状】
  8. 生料五积散【方剂大全】
  9. 生理性自身免疫现象《医学免疫学》
  10. 生芦根饮【方剂大全】
  11. 生理性震颤【疾病症状】
  12. 生芦根粥《保健药膳》
  13. 生理性厌食【疾病症状】
  14. 生芦根粥【方剂大全】
  15. 生理性萎缩【疾病症状】
  16. 生螺鲠喉《景景医话》
  17. 生理性黄疸【疾病症状】
  18. 生绿豆【方剂大全】
  19. 生理性腹泻【疾病症状】
  20. 生脉活血汤【方剂大全】
  21. 生理性肥胖【疾病症状】
  22. 生脉散《汤头歌诀》
  23. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  24. 生脉散《张氏医通》
  25. 生理性闭经【疾病症状】
  26. 生脉散【方剂大全】
  27. 生理盲点扩大【疾病症状】
  28. 生脉散（《医录》）《虚损启微》
  29. 生理功能的调节控制《生理学》
  30. 生脉饮【方剂大全】
  1. 生理学合参卷一《止园医话》
  2. 生理学的发展简史《生理学》
  3. 生理学研究的不同水平《生理学》
  4. 生理学《生理学》
  5. 生理学与医学的关系《生理学》
  6. 生理学《中国医学通史》
  7. 生理意义《生物化学与分子生物学》
  8. 生理性自身免疫现象《医学免疫学》
  9. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  10. 生理性咳嗽《常见病自测》
  11. 生理状态《实验动物科学》
  12. 生理性黄疸《儿科学》
  13. 生理作用《生物化学与分子生物学》
  14. 生理性飞蚊症《眼科学》
  15. 生理作用和治疗作用《理疗学》
  16. 生理始基《预防医学》
  17. 生理作用和治疗作用《理疗学》
  18. 生理全息与病理全息《中医疾病预测》
  19. 生理作用和治疗作用《理疗学》
  20. 生理剖解学的证明《圆运动的古中医学》
  21. 生理作用和治疗作用《理疗学》
  22. 生理机能改变《病理生理学》
  23. 生理作用和治疗作用《理疗学》
  24. 生理功能与病理生理《临床营养学》
  25. 生理作用和治疗作用《理疗学》
  26. 生理功能的调节控制《生理学》
  27. 生理作用和治疗作用《理疗学》
  28. 生理功能的调节《生理学》
  29. 生栗方《医学入门》
  30. 生理反射《物理诊断学》
  31. 生料五积散《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脑_《止园医话》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《止园医话》
脑
在线购买《止园医话》正版书籍

脑

  • 上一页
  • 目录
  • 相关
  • 下一页

脑子分大脑、小脑二部，大脑主知觉，比如痛啦痒啦，一有刺激，它就能知道。

小脑主运动，比如手足的运动，身体的运转，全是小脑的机能，大脑的位置在头前，小脑的位置在头后。小脑之下，紧接着就是延髓，在人之脖项后面。主管着呼吸及脑与脊髓之传达作用，这是很重要的地方。延髓之下就接着脊髓，系在人之脊骨内包藏着。它能受脑的命令，运动全身，并能传达全身的知觉，到了脑子里，叫它知晓，所谓反射作用是也。人身上无有一处无神经系的，好比电线一样，它的总机关，就是脑子、延髓、脊髓，所以这三种东西，是全身神经系的根本。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生理学合参卷一
  • 当前页：脑
  • 下一页：血液
<<< 返回本书目录
  1. 脑《医述》
  2. 脑白质变性【疾病症状】
  3. 恼怒门《辨证录》
  4. 脑白质偏少【疾病症状】
  5. 蛲瘕《医学读书记》
  6. 脑白质脱髓鞘【疾病症状】
  7. 蛲虫性阴道炎【疾病大全】
  8. 脑白质萎缩【疾病症状】
  9. 蛲虫外用方【方剂大全】
  10. 脑白质稀疏【疾病症状】
  11. 蛲虫感染《默克家庭诊疗手册》
  12. 脑背部《疡医大全》
  13. 蛲虫方《外台秘要》
  14. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  15. 蛲虫病（Enterobiasis）《消化病学》
  16. 脑充血兼偏枯《医学衷中参西录》
  17. 蛲虫病【中药主治】
  18. 脑充血兼痰厥《医学衷中参西录》
  19. 蛲虫病【疾病大全】
  20. 脑充血兼腿痿弱《医学衷中参西录》
  21. 蛲虫病《家庭医学百科-医疗康复篇》
  22. 脑充血头疼（二）《医学衷中参西录》
  23. 蛲虫【中药主治】
  24. 脑充血头疼（三）《医学衷中参西录》
  25. 蛲虫《幼幼新书》
  26. 脑充血头疼（一）《医学衷中参西录》
  27. 蛲虫《圣济总录》
  28. 脑出血《老年百病防治》
  29. 硇砂丸【方剂大全】
  30. 脑出血【疾病大全】
  1. 脑《止园医话》
  2. 脑《中医名词词典》
  3. 脑《中医词典》
  4. 脑《默克家庭诊疗手册》
  5. 脑《中医词典》
  6. 恼怒门（二则）《辨证录》
  7. 脑《中医基础理论》
  8. 蛲瘕《华佗神方》
  9. 脑《医述》
  10. 蛲瘕《医方考》
  11. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  12. 蛲瘕《医学读书记》
  13. 脑背部《疡医大全》
  14. 蛲疳《中医词典》
  15. 脑崩《中医词典》
  16. 蛲疳《中医词典》
  17. 脑崩《中医词典》
  18. 蛲虫秘方《华佗神方》
  19. 脑崩流汁《奇方类编》
  20. 蛲虫痢《医述》
  21. 脑变性病《神经精神疾病诊断学》
  22. 蛲虫痢《中医词典》
  23. 脑部的血液供应及其特征《神经病学》
  24. 蛲虫痢《中医词典》
  25. 脑部寄生虫病《神经精神疾病诊断学》
  26. 蛲虫候《诸病源候论》
  27. 脑-肠肽的概念《生理学》
  28. 蛲虫候《诸病源候论》
  29. 脑超声波检查《神经病学》
  30. 蛲虫感染《默克家庭诊疗手册》
  31. 脑池显像《物理诊断学》


血液_《止园医话》_中医医论_【岐黄之术】

血液

血液

  • 上一页
  • 目录
  • 相关
  • 下一页

血液是养人的要素，好比人是一个花草，血液就是它的汁水。若是有一枝一叶，汁水于了，这一枝一叶，马上就要出毛病。若是全身的汁水干了，这花草就会死的。人也是如此，所以血脉一不流通，马上就不行啊！血之来源，是从吾人所饮食的东西造成的。因此欲讲血之来源，不得不连同肠胃的生理，大概说一说。凡吾人当食物之时，必与口内之唾液混合，此液为亚尔加里性作用，可变化淀粉质而为糖分。到了胃内，复有胃液作用，胃液的成份，为盐酸与配普新。其中的盐酸，能溶解蛋白质，变为配普新。（小肠之经过颇长，是为吸收之主部，且肠壁具有绒毛及皱壁。故收缩时能将乳糜等管压迫，使乳糜向乳糜管内输送，大肠亦有吸收机能。）凡食由胃入十二指肠，此时即有肠液、膵液、胆汁为消化作用。因唾液、胃液之作用，只能化淀粉质及蛋白质，而不能化脂肪及其它物质，肠之粘膜及膵（胰腺的旧称）分泌汁液，能破碎脂肪球为小分子。胆汁可化胃不能消化之物，且能使消化之物，变为透明体至肠内由粘膜之毛细血管吸收，渐渐汇集于门静脉，入肝脏，造成血液。（肝脏能分泌胆汁，制造肝糖，又能提净血液中之毒质，使已成乳糜佯之血液，化为赤色，而入于心脏。）肝为人身造血机关，凡食物由乳糜管集合入门脉，再由门脉入肝脏，再由肝脏毛细管，通过之际，受肝细胞作用（肝脏含有多量之铁）即变为红色血液。从肝静脉至下大静脉放流而至心脏。（肝脏能将食物化为洁净之血液，故食物若含毒质，到此则能滤清将毒汁送回胆囊。）

由肠壁吸收之营养质，其输送之道路有二：一由门脉经肝脏入大静脉中以达于心脏；一经肠淋巴管，汇集于胸管，混入血液中，以达于心脏。（水盐类糖分及蛋白质，由门脉输送之，脂肪类则由肠淋巴管输送之。）

血之周流全身，系由心脏左边（左心室，发出来，先入大动脉。动脉血是鲜红的，等着周遍全身，血的功用就乏了，好象已经烧残的煤炭，火力是不中用了。此时的血已经到了极细的动脉毛细血管（乎足指尖，的尖端。由此尖端，就过入静脉毛细血管中，渐渐往回流，又总汇到大静脉血管。所以，静脉血管又叫做回血管。此时的血，全成了暗紫色，即由此静脉而回到心脏的右半边内（右心房之内），这就叫做大循环。血既回到了心的右边（右心房、，再由右边出来，流到肺动脉血管里头去。此时血皆废料，色皆暗紫。血既到了肺中，就利用肺的呼吸，呼出碳气，吸入氧气，自然把废料排出去，又添上新料（氧气）。又成了鲜红的有用之血了，于是乎再由肺静脉管，回到了心脏的左心房，再至左心室。而后再周流全身，这就叫做肺循环。（中医书说营卫交会于手太阴肺，即是说的血由心脏至肺脏循环的道理，此种研究，中西竞能相合，互证自明。）

心脏的机能，系左右收缩和开张，它能叫血液从一边收进来，一边喷出去，好象人握拳一样，一紧一松，好象一个吸水筒，一边吸，一边喷。人之一生，一时也不能停止，若是心脏一停止，血就不流动，人也就死了。所以心脏是人全身的主宰，脑子神经虽灵；若是离了血之荣养，也是不中用的。

血的用处最大：1．可以滋养全身。2．可以发热力，温暖身体。3．可以抵抗病毒。4．凡人之一切生活现象，全仗着它的作用。血有赤血球、白血球，混合在一起。可是白血球可以自由出入于血管壁，所以身体无论何部，有了异状，例如病菌侵入，白血球就去包围它，与它抵抗，非把它排除去了不可，若是抵抗不了，白血球受了伤，那么人也就觉着受不了病之缠绕了。中医说血为营，气为卫，营行脉中，卫行脉外，正是这个道理，可以细参。（血为营，不是说营就是血的代名词，气为卫，也不是说卫就是气的代名词。此二字乃指气血以外之脂肪而言，因为此物在脉中脉外与气血同行，有微妙的关系故也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑
  • 当前页：血液
  • 下一页：皮肤
<<< 返回本书目录
  1. 血液《组织学与胚胎学》
  2. 血液辨病《百病自测》
  3. 血液《生理学》
  4. 血液病的诊断《血液病学》
  5. 血叶兰【中药大全】
  6. 血液病分类《血液病学》
  7. 血压下降【疾病症状】
  8. 血液常规检验及其临床意义《免疫与健康》
  9. 血压为零【疾病症状】
  10. 血液成分制品和血浆增量剂《外科学总论》
  11. 血压偏低【疾病症状】
  12. 血液呈现浓缩【疾病症状】
  13. 血压的观察及测量《基础护理学》
  14. 血液呈现浓缩【疾病症状】
  15. 血压波动大【疾病症状】
  16. 血液呈现浓缩【疾病症状】
  17. 血虚作痛《医宗金鉴》
  18. 血液的组成与特性《生理学》
  19. 血虚萎黄【中药主治】
  20. 血液动力监测《急诊医学》
  21. 血虚经乱《景岳全书》
  22. 血液非蛋白氮（NPN）《常用化验值及意义》
  23. 血虚经乱《妇人规》
  24. 血液改变【疾病症状】
  25. 血虚极产毕即汗《女科秘要》
  26. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  27. 血虚寒袭太阳病痉案《幼幼集成》
  28. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  29. 血虚烦躁《续名医类案》
  30. 血液和淋巴系统核医学检查法《物理诊断学》
  1. 血液《止园医话》
  2. 血噎膈《中医词典》
  3. 血液《生理学》
  4. 血药浓度与药物效应《临床生物化学》
  5. 血液《组织学与胚胎学》
  6. 血眼《中医词典》
  7. 血液pH值及其运算《临床生物化学》
  8. 血压对呼吸的影响《生理学》
  9. 血液辨病《百病自测》
  10. 血压的调节机制《急诊医学》
  11. 血液标本采集法《基础护理学》
  12. 血压的观察及测量《基础护理学》
  13. 血液标本的采集和处理《临床基础检验学》
  14. 血压《现代院外急救手册》
  15. 血液病的诊断《血液病学》
  16. 血压《生理学》
  17. 血液病毒特异性抗体检测《神经精神疾病诊断学》
  18. 血压《物理诊断学》
  19. 血液病分类《血液病学》
  20. 血循环功能不全对药代动力学的影响《急诊医学》
  21. 血液病学发展概况《中国医学通史》
  22. 血虚作痛《证治准绳·疡医》
  23. 血液采集及分类《默克家庭诊疗手册》
  24. 血虚作痛《医宗金鉴》
  25. 血液常规检验及其临床意义《免疫与健康》
  26. 血虚作痛《正骨心法要旨》
  27. 血液成分制品《外科学总论》
  28. 血虚作痛《正体类要》
  29. 血液的保存《临床基础检验学》
  30. 血虚自汗《中医词典》
  31. 血液的比重《生理学》


皮肤_《止园医话》_中医医论_【岐黄之术】

皮肤

皮肤

  • 上一页
  • 目录
  • 相关
  • 下一页

人身上第一层皮名表皮，这个表皮，无神经，刺之也不痛（俗称油皮）。第二层名真皮，这个皮内有神经，有血管，所以刺之觉疼，破了就出血，又有汗腺，所以身上热度太高了，它就出汗，排出废物，可以放散体温。又有皮脂腺，可以时常出油，保护皮肤，又有毛囊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液
  • 当前页：皮肤
  • 下一页：消化器
<<< 返回本书目录
  1. 皮肤《组织学与胚胎学》
  2. 皮肤B细胞淋巴样结节型增生【疾病大全】
  3. 皮肤《证治准绳·杂病》
  4. 皮肤T细胞淋巴样增生【疾病大全】
  5. 皮肤《证治准绳·类方》
  6. 皮肤阿米巴病【疾病大全】
  7. 皮肤《医学纲目》
  8. 皮肤癌《家庭医学百科-医疗康复篇》
  9. 皮肤《物理诊断学》
  10. 皮肤癌《临床激光治疗学》
  11. 皮肤《常见病自测》
  12. 皮肤癌《默克家庭诊疗手册》
  13. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  14. 皮肤癌《自我调养巧治病》
  15. 皮翻证《医宗金鉴》
  16. 皮肤癌【疾病大全】
  17. 皮窦道【疾病症状】
  18. 皮肤癌先兆《中医疾病预测》
  19. 皮袋香根【中药大全】
  20. 皮肤白喉【疾病症状】
  21. 皮袋香【中药大全】
  22. 皮肤白喉【疾病大全】
  23. 皮层性多汗症【疾病大全】
  24. 皮肤白细胞破碎性血管炎【疾病大全】
  25. 皮部论篇《疡医大全》
  26. 皮肤白血病【疾病大全】
  27. 皮部论篇《黄帝内经·素问》
  28. 皮肤边缘翘起【疾病症状】
  29. 皮部论篇《冯氏锦囊秘录》
  30. 皮肤变薄、发亮【疾病症状】
  1. 皮肤《止园医话》
  2. 皮肤《物理诊断学》
  3. 皮肤《常见病自测》
  4. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  5. 皮肤《医学纲目》
  6. 皮翻证《外科心法要诀》
  7. 皮肤《证治准绳·类方》
  8. 皮翻证《医宗金鉴》
  9. 皮肤《证治准绳·杂病》
  10. 皮翻证《中医词典》
  11. 皮肤《人体解剖学》
  12. 皮翻粘睑《中医词典》
  13. 皮肤《人体解剖学》
  14. 皮蛋粥《食物疗法》
  15. 皮肤《组织学与胚胎学》
  16. 皮腠《中医词典》
  17. 皮肤《骨科学》
  18. 皮刺疗法《中医词典》
  19. 皮肤《妇产科学》
  20. 皮层运动区和锥体系功能障碍对运动的影响《生理学》
  21. 皮肤、粘膜的屏障功能《儿科学》
  22. 皮层小脑《生理学》
  23. 皮肤β射线损伤的特点《核、化学武器损伤》
  24. 皮部论篇《疡医大全》
  25. 皮肤癌《临床激光治疗学》
  26. 皮部论篇《冯氏锦囊秘录》
  27. 皮肤癌《默克家庭诊疗手册》
  28. 皮部论篇《黄帝内经·素问》
  29. 皮肤癌《家庭医学百科-医疗康复篇》
  30. 皮部论《素问悬解》
  31. 皮肤癌《自我调养巧治病》


消化器_《止园医话》_中医医论_【岐黄之术】

消化器

消化器

  • 上一页
  • 目录
  • 相关
  • 下一页

消化器可分为五部：1．口腔。2．咽喉。3．食道。4．胃。5．肠。兹将胃和肠的生理，大概说一说。

胃之上口名贲门，下口名幽门，幽门紧接着十二指肠。胃里头有一种液体，所以消化食物用的叫做胃液，是合百弗圣游离盐酸及水所成的。

肠之构造，和胃是一样的，由三膜而成。其外层为浆液膜，中层为筋织膜，内层为粘膜。粘膜又有很多的绒毛和小腺，所以能吸收食物之精华，血液来源之第一步也。肠的上部名十二脂肠（近接胃之下口），再下则名小肠，再下则名大肠，（大肠和小肠接连的地方有一小突起，名曰盲肠。它的位置正当着吾人之右少腹下部，即右肠窝，所以盲肠痛最易诊断。又回肠、盲肠办所以防食物逆流于小肠者。）再下则名直肠，再下则名肛门。

我们吃的东西，无论软硬，皆在口内先嚼碎，和唾涎混合咽下。到了胃里，胃液就分泌出来，胃筋也蠕动起来，两三点钟的工夫，就把食物消化成糜粥的样子，然后由幽门送入十二指肠，再由十二脂肠到小肠。经过睁液、胆汁、肠液的化合，把糜粥样的东西，化成乳糜，然后由肠内之粘膜吸收，分别运入乳糜管及淋巴管内（食物在小肠内吸收最多）。这时候消化不了的东西，就由小肠再下，经过盲肠办，借着肠蠕动的力量，而入于大肠。食物在大肠内尚有一部分能吸收，此后再残留下的渣滓，就完全成了废料，水分也少了，渐渐的成为固质，由肛门排泻出去，所谓粪便是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤
  • 当前页：消化器
  • 下一页：循环器
<<< 返回本书目录
  1. 消化内科病历《病历书写规范》
  2. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  3. 消化管蠕动不协调【疾病症状】
  4. 消化汤【方剂大全】
  5. 消化管的一般结构《组织学与胚胎学》
  6. 消化丸【方剂大全】
  7. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  8. 消化吸收不良综合征《默克家庭诊疗手册》
  9. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  10. 消化系癌伴血液病综合征【疾病大全】
  11. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  12. 消化系统《人体解剖学》
  13. 消化管《组织学与胚胎学》
  14. 消化系统《人体解剖学歌诀》
  15. 消化法-验方妙用《重订广温热论》
  16. 消化系统X线《放射诊断学》
  17. 消化道重复畸形【疾病大全】
  18. 消化系统的发生《组织学与胚胎学》
  19. 消化道异物的急救《现代院外急救手册》
  20. 消化系统和呼吸系统的发生《组织学与胚胎学》
  21. 消化道狭窄【疾病症状】
  22. 消化系统及肿瘤核医学检查方法《物理诊断学》
  23. 消化道生理解剖简介《现代院外急救手册》
  24. 消化系统疾病伴发的精神障碍【疾病大全】
  25. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  26. 消化系统疾病的防治研究方向《消化病学》
  27. 消化道憩室病【疾病大全】
  28. 消化系统疾病的检查方法《默克家庭诊疗手册》
  29. 消化道憩室【疾病症状】
  30. 消化系统疾病诊断方法的进展《消化病学》
  1. 消化器《止园医话》
  2. 消化内科病历《病历书写规范》
  3. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  4. 消化链球菌属《医学微生物学》
  5. 消化球菌属《医学微生物学》
  6. 消化机能改变《病理生理学》
  7. 消化吸收不良综合征《默克家庭诊疗手册》
  8. 消化管的一般结构《组织学与胚胎学》
  9. 消化吸收与五脏调节《中医基础理论》
  10. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  11. 消化系表现《减肥新法与技巧》
  12. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  13. 消化系统《人体解剖学》
  14. 消化管《组织学与胚胎学》
  15. 消化系统《儿科学》
  16. 消化法《重订广温热论》
  17. 消化系统《妇产科学》
  18. 消化道异物的急救《现代院外急救手册》
  19. 消化系统X线《放射诊断学》
  20. 消化道生理解剖简介《现代院外急救手册》
  21. 消化系统的发生《组织学与胚胎学》
  22. 消化道蠕虫病《消化病学》
  23. 消化系统和呼吸系统的发生《组织学与胚胎学》
  24. 消化道全层铺片技术《实用免疫细胞与核酸》
  25. 消化系统疾病的防治研究方向《消化病学》
  26. 消化道憩室《家庭医学百科-医疗康复篇》
  27. 消化系统疾病的检查方法《默克家庭诊疗手册》
  28. 消化道平滑肌的一般特性《生理学》
  29. 消化系统疾病动物模型《实验动物科学》
  30. 消化道平滑肌的特性《生理学》
  31. 消化系统疾病诊断方法的进展《消化病学》


循环器_《止园医话》_中医医论_【岐黄之术】

循环器

循环器

  • 上一页
  • 目录
  • 相关
  • 下一页

循环器即前讲之血液，参看自明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化器
  • 当前页：循环器
  • 下一页：呼吸器
<<< 返回本书目录
  1. 荨麻疹与血管性水肿《急诊医学》
  2. 循环生理《急诊医学》
  3. 荨麻疹性血管炎【疾病大全】
  4. 循环衰竭【疾病症状】
  5. 荨麻疹型药疹【疾病大全】
  6. 循环系统《人体解剖学》
  7. 荨麻疹汤【方剂大全】
  8. 循环系统《组织学与胚胎学》
  9. 荨麻疹和血管性水肿【疾病大全】
  10. 循环系统的X线诊断《放射诊断学》
  11. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  12. 循环系统的解剖生理要点《心脏病学》
  13. 荨麻疹（Urticaria）《皮肤性病学》
  14. 循环系统疾病的诊断《心脏病学》
  15. 荨麻疹【方剂主治】
  16. 循环系统疾病的诊断方法《心脏病学》
  17. 荨麻疹【中药主治】
  18. 循环系统疾病研究的进展《心脏病学》
  19. 荨麻疹【疾病大全】
  20. 循环系统总论《心脏病学》
  21. 荨麻疹《自我调养巧治病》
  22. 循经丸【方剂大全】
  23. 荨麻疹《小儿常见病单验方》
  24. 循衣撮空《张氏医通》
  25. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  26. 循衣撮空《证治准绳·类方》
  27. 荨麻疹《百病自测》
  28. 循衣摸床《伤寒标本心法类萃》
  29. 荨麻根【中药大全】
  30. 循衣摸床《伤寒捷诀》
  1. 循环器《止园医话》
  2. 循环免疫复合物的检测《免疫学和免疫学检验》
  3. 循环系统《病理生理学》
  4. 循环抗凝物《默克家庭诊疗手册》
  5. 循环系统《人体解剖学》
  6. 循环功能障碍《病理生理学》
  7. 循环系统《组织学与胚胎学》
  8. 循环功能——休克《病理生理学》
  9. 循环系统《儿科学》
  10. 循法《中医词典》
  11. 循环系统变化《病理生理学》
  12. 循《中医名词词典》
  13. 循环系统的X线诊断《放射诊断学》
  14. 荨麻疹与血管性水肿《急诊医学》
  15. 循环系统疾病的诊断《心脏病学》
  16. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  17. 循环系统疾病研究的进展《心脏病学》
  18. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  19. 循环系统总论《心脏病学》
  20. 荨麻疹《自我调养巧治病》
  21. 循环性缺氧《病理生理学》
  22. 荨麻疹《小儿常见病单验方》
  23. 循环障碍《病理学》
  24. 荨麻疹《百病自测》
  25. 循脊《中医词典》
  26. 荨麻疹《默克家庭诊疗手册》
  27. 循际《中医词典》
  28. 荨麻疹《急诊医学》
  29. 循经传《中医词典》
  30. 荨麻疹《皮肤性病学》
  31. 循经感传现象《中医词典》


呼吸器_《止园医话》_中医医论_【岐黄之术】

呼吸器

呼吸器

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸器人何以能呼吸，固然是呼吸神经的作用，然呼吸的器官，可不是只依赖呼吸神经这一样，所以肺，及肋间筋、横膈膜，必须略讲一讲。

1．肺脏在人之胸间，由左右二部而成，包被于心脏。由大气管而至气管枝，愈分管愈细，到尽头为盲管‘不透气）。凡人之呼吸即借着胸廓的一张一弛，而肺．就活动起来了，吐故纳新，与心脏的活动相辅而行。西医说，成人一分钟，凡呼吸十九次。中医说，一呼一吸，谓之一息，是相合的。

2．肋间筋分内外两层，它的生理，是彼此反对的。它的外层能将肋骨（俗名肋条骨）举上，使胸廓扩大。内层能将肋骨牵下，使胸廓缩小。所以这样一上一下才能让肺脏容易活动，而营呼吸的工作。

3，横膈膜横亘于肺之下方，平时穹窿凸于上，若收缩时，则凹下，而增加胸廓之深。横膈膜与肋间筋之一张一弛，是呼吸运动的一定之动作，它与肺之活动，有密切的关系。肺呼吸，也叫外呼吸，因身体内不断的摄取空气中之酸素，又不断的将体内由酸化分解，所生之碳酸及水蒸气，向空气中排出，此机能叫做外呼吸。

组织呼吸也叫内呼吸，与外呼吸之气体交换作用正相反。何以呢？因为人身上诸组织由血液中赤血球取出酸素，因此而起燃烧作用。消费酸素，发生碳酸，再送回于血液，这就叫内呼吸。因此而动脉血变为静脉血，成了暗紫色。

皮肤呼吸，也叫作不感性呼吸，是由人周身上之皮肤（毛孔，排泻少量之碳酸，且能摄取少量之酸素。但于发汗时，则其排泻与摄取之量增加。（光绪三十三年，余应陆军部检阅军医考试，论病者发热恶寒之原理。余曾以中医肺主皮毛之说与此理互相阐明，是时中医之有西医知识者尚少，故得上考与五镇正医官陆叔丞君同列（九十五分）前茅，虽浅陋答案不足以质高明，然回忆当年，弥觉趣味横生也。）

人体温度，平均为摄氏表（检温器）三十六度半。脉搏，一分间（成年人）约七八十动，小孩较快。若按中医说，脉是一息四、五至的为无病。若是太快，就是热，太慢就是寒，若太无力，就是虚，有力就是实。（此应参看脉学。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循环器
  • 当前页：呼吸器
  • 下一页：排泻器
<<< 返回本书目录
  1. 呼吸气为蒜臭味【疾病症状】
  2. 呼吸浅慢【疾病症状】
  3. 呼吸气为尿臭味【疾病症状】
  4. 呼吸生理《急诊医学》
  5. 呼吸气为酒味【疾病症状】
  6. 呼吸衰竭【疾病症状】
  7. 呼吸气为腐臭味【疾病症状】
  8. 呼吸衰竭【疾病大全】
  9. 呼吸气体的交换《生理学》
  10. 呼吸衰竭的病因《病理生理学》
  11. 呼吸篇《外经微言》
  12. 呼吸衰竭的发病机制《病理生理学》
  13. 呼吸内科病历《病历书写规范》
  14. 呼吸衰竭的防治原则《病理生理学》
  15. 呼吸链《生物化学与分子生物学》
  16. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  17. 呼吸困难的急救《现代院外急救手册》
  18. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  19. 呼吸困难【疾病症状】
  20. 呼吸速率减慢且规则【疾病症状】
  21. 呼吸困难《物理诊断学》
  22. 呼吸系统《人体解剖学》
  23. 呼吸困难《百病自测》
  24. 呼吸系统《人体解剖学歌诀》
  25. 呼吸窘迫综合症【疾病症状】
  26. 呼吸系统《组织学与胚胎学》
  27. 呼吸静功要诀《冯氏锦囊秘录》
  28. 呼吸系统X线诊断《放射诊断学》
  29. 呼吸减慢而不规则【疾病症状】
  30. 呼吸系统的发生《组织学与胚胎学》
  1. 呼吸器《止园医话》
  2. 呼吸气体的交换《生理学》
  3. 呼吸轻重次序《达摩洗髓易筋经》
  4. 呼吸气和人体不同部位气体的分压《生理学》
  5. 呼吸生理《急诊医学》
  6. 呼吸篇《外经微言》
  7. 呼吸生理及肺功能特点《儿科学》
  8. 呼吸内科病历《病历书写规范》
  9. 呼吸衰竭《默克家庭诊疗手册》
  10. 呼吸论《达摩洗髓易筋经》
  11. 呼吸衰竭的病因《病理生理学》
  12. 呼吸链的组成《生物化学与分子生物学》
  13. 呼吸衰竭的发病机制《病理生理学》
  14. 呼吸困难的急救《现代院外急救手册》
  15. 呼吸衰竭判定标准《儿科学》
  16. 呼吸困难《百病自测》
  17. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  18. 呼吸困难《默克家庭诊疗手册》
  19. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  20. 呼吸困难《物理诊断学》
  21. 呼吸调节《病理生理学》
  22. 呼吸控制失常《急诊医学》
  23. 呼吸停止《病理生理学》
  24. 呼吸控制《急诊医学》
  25. 呼吸系统《病理生理学》
  26. 呼吸诀又诀《达摩洗髓易筋经》
  27. 呼吸系统《人体解剖学》
  28. 呼吸诀次第《达摩洗髓易筋经》
  29. 呼吸系统《组织学与胚胎学》
  30. 呼吸窘迫综合征《病理学》
  31. 呼吸系统《儿科学》


排泻器_《止园医话》_中医医论_【岐黄之术】

排泻器

排泻器

  • 上一页
  • 目录
  • 相关
  • 下一页

排泻器将体内之废物，放送于体外，就叫作排泻。这一类器官，就叫作排泻器。？

这一类的器官，约分三种，即1．肺脏，2．皮肤，3．泌尿器。一二两项，前已说明，兹再略谈谈泌尿器，因为泌尿器是专营此排泻的啊（消化器参照）。

泌尿器

分为肾脏、输尿管、膀胱及尿道四部：

①肾脏　（俗称腰子）肾脏系两个，蚕豆状，相对位于上部腰椎之左右两侧。它的凹部，叫作肾盂。肾内通过动脉和静脉，好比一个滤斗一样。肾内有很多的细尿管，总归二个大输尿管，它能把人身上无用的水及血中的废物，由此处滤出，送于输尿管，而达于膀胱，再由尿道排泻于体外，所谓尿是也。

②膀胱　膀胱有三口，其二口通左右二输尿管，其一口通尿道。膀胱接尿道处，有括约肌环绕之，以资启闭，而司排泻尿液。中医书谓膀胱有下口无上口，一由于缺乏解剖，二由于专讲无形的气化。虽然是错误，可是它那消息阴阳的道理，是极其微妙，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸器
  • 当前页：排泻器
  • 下一页：神经系
<<< 返回本书目录
  1. 排泄物辨病《百病自测》
  2. 排异反应《临床肝移植》
  3. 排痰无力【疾病症状】
  4. 排异反应及免疫抑制《临床肝移植》
  5. 排水样血性大便【疾病症状】
  6. 排壅汤【方剂大全】
  7. 排石汤【方剂大全】
  8. 牌楼七【中药大全】
  9. 排石颗粒【方剂大全】
  10. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  11. 排钱树【中药大全】
  12. 潘大司马肠风《孙文垣医案》
  13. 排钱草根【中药大全】
  14. 潘见所公半身不遂（有发明）《孙文垣医案》
  15. 排钱草【中药大全】
  16. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  17. 排气障碍【疾病症状】
  18. 潘景宇内人头痛作泻《孙文垣医案》
  19. 排气饮【方剂大全】
  20. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  21. 排气多【疾病症状】
  22. 潘氏室女经闭成痨不治之证《程杏轩医案》
  23. 排脓止痛膏【方剂大全】
  24. 潘序《外科全生集》
  25. 排脓止痛【方剂主治】
  26. 潘序《增订十药神书》
  27. 排脓止痛【中药主治】
  28. 攀倒甑《本草纲目》完整版
  29. 排脓托里散【方剂大全】
  30. 盘槽痈《马培之医案》
  1. 排泻器《止园医话》
  2. 排泄功能降低《病理生理学》
  3. 排阳《中医词典》
  4. 排托《中医词典》
  5. 排异反应《临床肝移植》
  6. 排脓托里散《太平惠民和剂局方》
  7. 排异反应及免疫抑制《临床肝移植》
  8. 排脓托毒《中医词典》
  9. 排针《中医词典》
  10. 排脓汤方《伤寒杂病论》
  11. 哌醋甲酯《精神药品临床应用指导原则》
  12. 排脓汤《退思集类方歌注》
  13. 哌醋甲酯《药理学》
  14. 排脓汤《金匮悬解》
  15. 哌唑嗪《药理学》
  16. 排脓汤《圆运动的古中医学》
  17. 派饼儿《饮膳正要》
  18. 排脓散方《伤寒杂病论》
  19. 潘采昭《中医词典》
  20. 排脓散《退思集类方歌注》
  21. 潘曾沂《中医词典》
  22. 排脓散《外科理例》
  23. 潘大司马肠风《孙文垣医案》
  24. 排脓散《外科理例》
  25. 潘楫《中医词典》
  26. 排脓散《备急千金要方》
  27. 潘见所公半身不遂（有发明）《孙文垣医案》
  28. 排脓散《金匮悬解》
  29. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  30. 排脓散《圆运动的古中医学》
  31. 潘景宇内人头痛作泻《孙文垣医案》


神经系_《止园医话》_中医医论_【岐黄之术】

神经系

神经系

  • 上一页
  • 目录
  • 相关
  • 下一页

神经系（已详前论脑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排泻器
  • 当前页：神经系
  • 下一页：五官器
<<< 返回本书目录
  1. 神经外胚叶源性肿瘤《病理学》
  2. 神经系统《人体解剖学》
  3. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 神经系统《人体解剖学歌诀》
  5. 神经外科病历《病历书写规范》
  6. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  7. 神经痛【中药主治】
  8. 神经系统病症《手穴手纹诊治》
  9. 神经痛【疾病症状】
  10. 神经系统的常见畸形《组织学与胚胎学》
  11. 神经疼痛【疾病症状】
  12. 神经系统的发生《组织学与胚胎学》
  13. 神经肽性肢端感觉异常【疾病大全】
  14. 神经系统的放射性损伤【疾病大全】
  15. 神经衰弱综合征【疾病症状】
  16. 神经系统的感觉分析功能《生理学》
  17. 神经衰弱 一《赵绍琴临证验案精选》
  18. 神经系统对内脏活动的调节《生理学》
  19. 神经衰弱 三《赵绍琴临证验案精选》
  20. 神经系统对躯体运动的调节《生理学》
  21. 神经衰弱 二《赵绍琴临证验案精选》
  22. 神经系统对损伤的基本反应《病理学》
  23. 神经衰弱【方剂主治】
  24. 神经系统副肿瘤综合征【疾病大全】
  25. 神经衰弱【中药主治】
  26. 神经系统核医学检查法《物理诊断学》
  27. 神经衰弱【疾病大全】
  28. 神经系统疾病《病理学》
  29. 神经衰弱《自我调养巧治病》
  30. 神经系统疾病先兆《中医疾病预测》
  1. 神经系《止园医话》
  2. 神经外伤的理疗《理疗学》
  3. 神经系的基本活动方式《人体解剖学》
  4. 神经外胚叶源性肿瘤《病理学》
  5. 神经系的基本结构《人体解剖学》
  6. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  7. 神经系的区分《人体解剖学》
  8. 神经外科病历《病历书写规范》
  9. 神经系统《人体解剖学》
  10. 神经调节《生物化学与分子生物学》
  11. 神经系统病变的定位定性诊断《神经病学》
  12. 神经调节《生理学》
  13. 神经系统的常见畸形《组织学与胚胎学》
  14. 神经调节《生理学》
  15. 神经系统的发生《组织学与胚胎学》
  16. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  17. 神经系统的放射损伤《默克家庭诊疗手册》
  18. 神经衰弱综合征《神经精神疾病诊断学》
  19. 神经系统的机能研究《实用免疫细胞与核酸》
  20. 神经衰弱 一《赵绍琴临证验案精选》
  21. 神经系统的生物化学特点《临床生物化学》
  22. 神经衰弱 三《赵绍琴临证验案精选》
  23. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》
  24. 神经衰弱 二《赵绍琴临证验案精选》
  25. 神经系统核医学检查法《物理诊断学》
  26. 神经衰弱《自我调养巧治病》
  27. 神经系统疾病《病理生理学》
  28. 神经衰弱《老年百病防治》
  29. 神经系统疾病《病理学》
  30. 神经衰弱《手穴手纹诊治》
  31. 神经系统疾病模型《实验动物科学》


五官器_《止园医话》_中医医论_【岐黄之术】

五官器

五官器

  • 上一页
  • 目录
  • 相关
  • 下一页

五官器分五种，略述于下：

1．触觉器　皮肤内有神经，所以一触外物，它就能报告给脑子，而能知其何如。

2．嗅觉器　鼻内粘膜有多数之嗅神经，所以外界香臭，一入鼻内，既能知之。

3．味觉器　舌内含有多数之舌咽神经，故食物入口，而能辨别其何味也。

4．视觉器　眼球内含视神经，故一遇外界之物映入，既能知之。眼球又有虹彩，能令昵孔散大或缩小。

5．听觉器　耳之极深处，有听神经，故外音送入鼓膜，就可以次传到听神经，而知之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经系
  • 当前页：五官器
  • 下一页：生殖器
<<< 返回本书目录
  1. 五官科及儿科病症《气功外气疗法》
  2. 五官五阅《类经》
  3. 五官科病症《手穴手纹诊治》
  4. 五果 山果 夷果 味类 类 水果《本草从新》
  5. 五官开窍《四圣心源》
  6. 五果药解《服食导饵》
  7. 五官分应五脏《望诊遵经》
  8. 五过四德《类经》
  9. 五官CT诊断《放射诊断学》
  10. 五行《圆运动的古中医学》
  11. 五蛊方《外台秘要》
  12. 五行《中医名词词典》
  13. 五谷药解《服食导饵》
  14. 五行本体《医学集成》
  15. 五谷五味其走其宜其禁《类经》
  16. 五行本体受病相传为病《医理真传》
  17. 五谷虫【中药大全】
  18. 五行存疑《目经大成》
  19. 五谷部《本草撮要》
  20. 五行导气《气功外气疗法》
  21. 五更泄泻伴心烦头晕4年半《名师垂教》
  22. 五行德政令化灾变歌《医宗金鉴》
  23. 五个血气水平的疾病和症状《人体使用手册》
  24. 五行德政令化灾变歌《运气要诀》
  25. 五膈证治《三因极一病证方论》
  26. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  27. 五膈圆【方剂大全】
  28. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  29. 五膈丸【方剂大全】
  30. 五行论《冯氏锦囊秘录》
  1. 五官器《止园医话》
  2. 五官科疾病《中国医学通史》
  3. 五官五阅《类经》
  4. 五官科《中国医学通史》
  5. 五果《中医词典》
  6. 五官科《中国医学通史》
  7. 五果 山果 夷果 味类 类 水果《本草从新》
  8. 五官科《中国医学通史》
  9. 五果药解《服食导饵》
  10. 五官科《中国医学通史》
  11. 五过《中医名词词典》
  12. 五官开窍《医学摘粹》
  13. 五过《中医词典》
  14. 五官开窍《四圣心源》
  15. 五过四德《类经》
  16. 五官分应五脏《望诊遵经》
  17. 五行《中医名词词典》
  18. 五官《中医词典》
  19. 五行《圆运动的古中医学》
  20. 五官《中医名词词典》
  21. 五行《气功外气疗法》
  22. 五蛊方一十二首《外台秘要》
  23. 五行《中医词典》
  24. 五谷之府《中医词典》
  25. 五行本体《医学集成》
  26. 五谷药解《服食导饵》
  27. 五行本体受病相传为病《医理真传》
  28. 五谷五味其走其宜其禁《类经》
  29. 五行病诊《医门补要》
  30. 五谷虫《药性切用》
  31. 五行存疑《目经大成》


生殖器_《止园医话》_中医医论_【岐黄之术】

生殖器

生殖器

  • 上一页
  • 目录
  • 相关
  • 下一页

西医讲的生理，非常详细，除以上诸器官外，尚有细胞、组织、骨骼、筋肉、腺、办膜、体温等重要生理，必须详参。本篇限于篇幅，只讲大概，简略太甚，不足以言医学也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五官器
  • 当前页：生殖器
  • 下一页：二、中医生理学
<<< 返回本书目录
  1. 生殖泌尿道危象【疾病症状】
  2. 生殖器官瘘《妇产科学》
  3. 生殖管道《组织学与胚胎学》
  4. 生殖器官损伤性疾病《妇产科学》
  5. 生殖道肿瘤皮肤转移【疾病大全】
  6. 生殖器结核《百病自测》
  7. 生殖道肿瘤【疾病大全】
  8. 生殖器结核《家庭医学百科-医疗康复篇》
  9. 生殖道结核《妇产科学》
  10. 生殖器念珠菌病《基因诊断与性传播疾病》
  11. 生殖《生理学》
  12. 生殖器念珠菌病【疾病大全】
  13. 生栀子韭菜【方剂大全】
  14. 生殖器疱疹《基因诊断与性传播疾病》
  15. 生栀子炒栀子炮栀子《轩岐救正论》
  16. 生殖器疱疹【疾病大全】
  17. 生长滞缓【疾病症状】
  18. 生殖器外伤【疾病症状】
  19. 生长期脱发【疾病大全】
  20. 生殖系统《人体解剖学歌诀》
  21. 生长激素释放抑制素瘤【疾病大全】
  22. 生殖系统的发生《组织学与胚胎学》
  23. 生长激素缺乏症【疾病大全】
  24. 生殖细胞和受精《组织学与胚胎学》
  25. 生长激素介素－C《常用化验值及意义》
  26. 生治法《石室秘录》
  27. 生长激素分泌过少【疾病症状】
  28. 生子宜向方《胎产心法》
  29. 生长激素分泌过多【疾病症状】
  30. 生梓白皮《长沙药解》
  1. 生殖器《止园医话》
  2. 生殖管道的发生和演变《组织学与胚胎学》
  3. 生殖器官《妇产科学》
  4. 生殖道结核《妇产科学》
  5. 生殖器官瘘《妇产科学》
  6. 生殖《生理学》
  7. 生殖器官损伤性疾病《妇产科学》
  8. 生栀子炒栀子炮栀子《轩岐救正论》
  9. 生殖器结核《家庭医学百科-医疗康复篇》
  10. 生长抑素与生长素释放激素《生理学》
  11. 生殖器结核《百病自测》
  12. 生长素《生理学》
  13. 生殖器念珠菌病《默克家庭诊疗手册》
  14. 生长生殖与五脏调节《中医基础理论》
  15. 生殖器念珠菌病《基因诊断与性传播疾病》
  16. 生长激素介素－C《常用化验值及意义》
  17. 生殖器疱疹《默克家庭诊疗手册》
  18. 生长激素及生长调节素《临床生物化学》
  19. 生殖器疱疹《基因诊断与性传播疾病》
  20. 生长激素功能紊乱的生化诊断《临床生物化学》
  21. 生殖器疣《默克家庭诊疗手册》
  22. 生长激素《常用化验值及意义》
  23. 生殖系统的常见畸形《组织学与胚胎学》
  24. 生长激素《减肥新法与技巧》
  25. 生殖系统的发生《组织学与胚胎学》
  26. 生长和发育《默克家庭诊疗手册》
  27. 生殖细胞和受精《组织学与胚胎学》
  28. 生长发育不良《默克家庭诊疗手册》
  29. 生殖腺──卵巢《人体解剖学》
  30. 生长发育《儿科学》
  31. 生殖腺－睾丸《人体解剖学》


中医生理学_《止园医话》_中医医论_【岐黄之术】

二、中医生理学

二、中医生理学

  • 上一页
  • 目录
  • 相关
  • 下一页

中医讲的生理，是以五脏 六腑相分配的。讲中医的医理，总离不了阴阳二字。

这两个字，含有微妙的至理，万不可加以怀疑。它说五脏者所以存精神、气血、魂魄者也，六腑者所以化水谷而行津液者也。大意是说人之生理，有脏以为体，就有俯以为用。脏之气行于腑，腑之精输于脏，二者相合，而后成功，脏之性宜藏，腑之性宜通，又以五脏主藏为阴，六腑主泻为阳，而一脏一腑之中，又各有其阴阳，脏腑阴阳，相互相生之理，分晰至微。我觉着它与科学的说法，相辅而行，而且有其不可思议的真理。或者现在科学，尚未到了这个地步，也未可知。这是我四十多年反复试验的所得，不过不可因著阴阳二字，越弄越玄虚罢了。看中医书要有精锐鉴别的眼光，抉择出它那道理的奥妙，抛弃它那说法的错误，把历代医籍的精华，从实验运用到西医的科学说法之内，那是再好不过的，千万不可胡扯乱拉，妄说中医的这个就是西医的那个，那就糟了。尤其不可先入为主，自讳其短，必须实实在在的体验出来。中医的那一种说法，实在超过于科学的西医，并且可以把西医的说法，来证明中医那一点的错误，这才可以于医学上有了进一步的贡献。不但不可尽信中医书，也不可尽信西医书，盖是医之一道，到现在并未到了很完全的地步，所以世界上有好多因病身死的人，这就是一个中西医均未完善的大铁证。可是这种中西合参的办法，谈何容易？我从十七八岁，就喜欢研究中医学，到了二十岁，就学了西医，到现在已经六十多岁了。我在这四十余年之间，经过种种的试验和比较，到现在似乎对中西医有了一点真认识。然而绝不是自以为到此境地，这就是完善。

不过略略开出一些门径，现在仍是努力往前改进，更希望与余同好者，共同努力往前进。大家把这一种学问，共同发明到毫无缺陷的那一个境地，成为世界上的一个独立的医学，永远革除中西医的名称，那就好了。现在我再把中医说的五脏 六腑的概要，讲一讲。

中医以心、肝、脾、肺、肾为五脏，兹分述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生殖器
  • 当前页：二、中医生理学
  • 下一页：五脏
<<< 返回本书目录
  1. 中医生理学《止园医话》
  2. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  3. 中医伤科学发展简史《中医伤科按摩学》
  4. 中医是否需要科学化、现代化呢?《中医之钥》
  5. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  6. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  7. 中医内科学发展简史《中医内科学》
  8. 中医外科疾病命名与分类释义《中医外科学》
  9. 中医内科学的学习要求与方法《中医内科学》
  10. 中医外科学发展概况《中医外科学》
  11. 中医内科学的定义、性质及范围《中医内科学》
  12. 中医为什么不设医院，让病患住院呢?《中医之钥》
  13. 中医内科疾病治疗学要点《中医内科学》
  14. 中医先兆证表现形式《中医疾病预测》
  15. 中医内科疾病症状学要点《中医内科学》
  16. 中医先兆证规律《中医疾病预测》
  17. 中医内科疾病发病学要点《中医内科学》
  18. 中医先兆证特点《中医疾病预测》
  19. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  20. 中医现代化不是中医西医化《人体使用手册》
  21. 中医理论与外气疗法《气功外气疗法》
  22. 中医学的哲学基础《中医基础理论》
  23. 中医科病历《病历书写规范》
  24. 中医学理论体系的形成和发展《中医基础理论》
  25. 中医康复《社区中医药服务工作指南》（试行）
  26. 中医学理论体系的组成《中医基础理论》
  27. 中医健康教育《社区中医药服务工作指南》（试行）
  28. 中医学理论体系概述《中医基础理论》
  29. 中医疾病预测的理论基础《中医疾病预测》
  30. 中医学理——阴阳五行《中医之钥》
  1. 中医生理学《止园医话》
  2. 中医伤科学发展简史《中医伤科按摩学》
  3. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  4. 中医如何诊断肝病与治疗肝病?《中医之钥》
  5. 中医是否需要科学化、现代化呢?《中医之钥》
  6. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  7. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  8. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  9. 中医是预防医学《中医之钥》
  10. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  11. 中医外科学发展概况《中医外科学》
  12. 中医内科学发展简史《中医内科学》
  13. 中医为什么不设医院，让病患住院呢?《中医之钥》
  14. 中医内科学的学习要求与方法《中医内科学》
  15. 中医先兆证表现形式《中医疾病预测》
  16. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  17. 中医先兆证规律《中医疾病预测》
  18. 中医内科学的定义、性质及范围《中医内科学》
  19. 中医先兆证特点《中医疾病预测》
  20. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  21. 中医学的哲学基础《中医基础理论》
  22. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  23. 中医学理论体系的形成和发展《中医基础理论》
  24. 中医内科学的成形阶段（明清时期）《中医内科学》
  25. 中医学理论体系的组成《中医基础理论》
  26. 中医内科疾病治疗学要点《中医内科学》
  27. 中医学理论体系概述《中医基础理论》
  28. 中医内科疾病症状学要点《中医内科学》
  29. 中医学理——阴阳五行《中医之钥》
  30. 中医内科疾病发病学要点《中医内科学》
  31. 中医眼科学发展简史《中医眼科学》


五脏_《止园医话》_中医医论_【岐黄之术】

五脏

五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）心（心包络附）

经云，心者君主之官，神明出焉。又谓之君火（属阳），又云，心外有赤黄裹脂是为心包络。心下有膈膜，与脊胁周回相着，遮蔽浊气，使不将上熏心肺。又云其中（心）有窍，以导引天真主气。又云心主血脉，又云其液为汗。

中医说心脏主血，是对的。可是若说它是君主，是能出神明，说它是君火，又能导引天真，且是为汗的来源。这些说法，猛一看似乎太玄虚，其实呢，是与西医的说法息息相通，且觉着有些很圆通的道理。我先把这道理说一说，心脏若一停止，周身的血脉，就立时全停了，人就死了。这是何等的一个主要机关呢！若说神明，这两个字，简直的就是脑子和神经的代名词，你想一想，若是心血发生了毛病，比方热度太高了，或是血内有了毒，马上它那脑子的作用，就会出了变象，轻则觉着头晕心跳，重了就可以神昏谵语，寻衣摸床，也许疯疯颠颠，精神失常。若是心脏弱了，马上人就缺乏精神，或者成天家头晕眼黑，神识不清，惊悸善忘，嗜睡或失眠，起了种种神经衰弱的状态，这就是君主失其权能，天真神明，受其影响的一个证明。总而言之，脑子神经，全赖血来养着它，它若是不受心血的影响，绝对不会单独有作用的。至于说汗为心液，是君火，更是有着它的微妙道理。何以呢？

人全知道出汗是有汗腺的，可是汗腺何以能发汗？

1．由于外围之温度亢进。2．血液中水分增多，3．心脏及血管机能旺盛，4．服发汗药，5．血管收缩神经兴奋，汗腺神经亦得逞其作用（例如虚汗，。这样看来，若把心离开了，这汗是不能出来的。所以西药里头的退热药（例如阿斯匹林等），其副作用为发汗过多，往往骤然能叫心脏停止，害了人的性命。而中药里的发汗药（例如冧黄），也往往闹得人大汗不止（汗脱），也就是心脏受了汗的大泻漏，而无力供给的道理。所以说汗为心液，是一点也不错的。至于君火二字，本是对相火说的，简单说一句，就是人身上的热力、张力，全凭着心血来酝酿的。若离开了心血，热力和张力，也就完了，人身上也就不温暖了。所以君火这二字，并无不合，简直的就可作为“温源”二字讲，那有什么玄虚呢？

（二）肝

经云，悲怒气郁则伤肝。又曰诸风掉眩，皆属于肝。又曰肝者相火内寄，得真水以涵濡真气，以遂生生之气。滑氏曰，肝之为脏，其治在左。中医说肝主血是对的，血若不经肝脏的滤清，如何能有血的功用呢？此脏既为造血之总枢，那么人身上已经造成血之原料（乳糜），，归总全集合到门脉里，门脉即食物精华入肝之总管。

血之前身，即是乳糜。若是一经悲怒气郁，一定影响到神经，它那一切无数的毛细乳糜管，马上就要失其平衡，那一边由肝脏送入心脏的血液，也就不甚顺序。肝脏里，此时停留了好多的血，它那滤血的机能，也就疲乏了，神经受了这种影响，所谓疲极之本。所以人就觉着不舒服，容易不喜欢，越郁越厉害，就要发生疼痛（胁疼胀最多），头晕目眩，甚则全身抽搐，于是有肝风、肝气、肝火等等的病名。若再加重，积久不流通，它那停滞的血液，越聚越多，越多越浓，全身血管停滞，神经失其滋养，所谓真水不能涵濡真气，不能遂其生生之气，于是乎干燥，结果阴气吸收不住阳气，所谓龙雷之火，炎炎上升，就有暴厥（不省人事）、卒中（内风眩动，角弓反张）、中风半身不遂等等的现象（脑充血、脑出血），那就更厉害了。

中医说肝在左边，那是不对的。可是滑氏说其治在左，是一点也不错。因为肝气病，十之八九，总是左胁下先不舒服，经过多年的医生们，当然不能否认此说的。总而言之，肝脏因为是造血的总枢钮，它的构造曲折太多，不比心脏直出直入的，血流容易，所以最忌不流通。所以说肝脏易郁，不宜遏抑。中医说情志不舒则生郁，言语不投则生嗔，谋虑过度则自竭，斯疲极之木（中医以肝属木，从中变火（即血变浓），升之不熄为风阳，抑而不透为郁气。又说是木宜条达，肝主疏泄，皆得治肝之妙谛。这全是我由实验而后敢信的话，一点也不错的。

（三）脾

中医书说脾与胃同膜，动则磨胃而主运化。又谓脾主肌肉，又谓脾主消化，又谓睥为湿土，又谓谷在胃中，赖脾土之湿，蒸布津液以濡之，然后腐变，故胃者脾之腑也。又曰脾统血，又曰饮食劳倦则伤睥，又曰诸湿肿满，皆属于脾，总而言之，中医是说脾是助胃之消化的，它得了相火的热气（人身上的温热全赖此物与心之君火同参），才能蒸发消化，好比一个做饭的锅底一样，若是相火不足，或是受了湿气，睥恶湿，它就睥阳下陷（就是脾无热力扶助因而衰弱）了。无热力助消化了，所以就有完谷不化，不思饮食，泄泻衰弱，四肢浮肿等等的病象。但是中医论睥，是包括着膵脏说的。它那说法，虽然不能与西医吻合，可是它那脾胃相连的道理，确乎是说的睁液入十二指肠，来营消化的道理。比方膵液不充足，一定消化发生了障碍，那就叫作睥虚。中医说胃宜降、脾宜升的道理，大约是指膵液输入而言。至于脾脏有生白血球的机能（白血球亦在睥中崩坏，，中医书是未说过的，可是白血球过多症，它那症候之最著者，即为肿胀，其它的现象，就是脾脏肿大，就是中医所谓脾积疟母之类，其余的现象，也离不了腹水、浮肿、小便短少等等的病症。所以中医治脾虚，以李东垣补中益气的说法，最为可取（实验有效）。可见中医的论脾，是连瞬合在一起说，它那睥阳不升，胃失运化及饮食劳倦则伤脾等说，就是膵液缺乏的道理。它那脾统血，脾恶湿，肿满属脾的说法，恐怕就是白血球过多的道理。它说的睥与胃同膜，这个膜字，恐怕就是说的晔脏。而其治脾治肿胀的理论与药品，更是的确有效的。

（四）肺

华元化曰，肺者生气之原，乃五脏之华盖，下无透窍，吸之则满，呼之则虚，司清浊之运化，为人身之橐龠。又云，肺与大肠相表里。又云，五脏惟肺居上，破碎尚能生活，其他各脏，破则人死，不能修补。又云，诸气脸郁，皆属于肺。又云，肺主皮毛。总而言之，中医说肺主人身之气，一呼一吸，吐故纳新，与西医呼出碳气，吸入氧气的说法，完全相合。并且说肺主人身之气，上下升降，无处不到，它能把清气升上来，把浊气降下去，这就是呼出碳气，吸入氧气的道理，所以人能得到太太平平的清醒。若是肺出了毛病，尽不到它的责任，那么人身上的气，就清浊不分了。此说乍一看，好象与西医说不同，其实中医说的肺主皮毛，当时已经参透了西医皮肤呼吸的道理。所以说全身的气与外间周围的气，“只是一个内外流通毫无间断，并不是肺气只由口鼻呼吸。它那周身的呼吸，完全依赖着肺之活动而营其工作。比方身子一着凉，马上全身毛孔一收缩，内外就不能透气了，这个时候，肺就受了影响，就要咳、喘，鼻子就要不通气，浑身就要觉着害冷‘恶寒，，内里的热气（体温）透不出来，越积越热，所以越觉害冷，身上的热度，是越积越高。这个热太多了，就把血管和神经蒸的不好过，所以攻的头胀、头痛、项强、身疼，这就叫作外感，这就叫表证（实证）。若是用药把毛孔治开（发散），好比就象开了好多的小门一样，一霎时，内外空气一透彻，肺得其所，如同解了束缚，以上诸症，马上就好了。可见中医这肺主皮毛之说，是微妙之至了。还有清浊升降的道理，中医是说人受谷气，清者为营，浊者为卫，营血生于心，卫气统于肺。又说是心者血，肺者气，血为营，气为卫，相随上下，谓之营卫，看这几句话，就知道中医说肺能将清气升上宋，将浊气降下去（所谓清肃之令），使人身上得到很顺序的生机，以养其生命。这个道理，无疑的就是以清浊二宇，吻合于碳气、氧气之说，它这种理想，完全与西医的组织呼吸（内呼吸，之说相合。不过科学的说法，较为确实罢了。

西医说，内呼吸是与外呼吸之气体交换作用正相反（外呼吸是吐故纳新），内呼吸是将毛细管血中之酸素（即氧气）搬出来，赋予各组织，因此而生燃烧“体温”，（组织就是中医说的一三焦一类的网膜），又将组织中燃烧后无用的碳酸（即碳气）复送于血中，由内呼吸使动脉血变为静脉血。简言之，就是把血管里头的清气弄出来，接济组织的消耗，又把组织内由消耗剩下的渣滓（即浊气，送回血管中，叫它入于静脉，还流于心脏，再由肺循环排出于体外。这是什么道理呢？盖是人之一身，全体内外，无一处不抑仗着血来滋养它，而血之所以能源源接济，绝不亏乏的原因，除了食物的精华，直接化成血液外，其唯一的原料，就是仗着吸入的氧气（清气）。若是氧气吸的不充分，碳气（浊气）排泄的不干净，那么全体上下内外，马上就要发生象的。它那体温，过剩了也不好（中医所谓热），不足了也不好（中医所谓寒）。

所以中医说，肺司清浊之运化，为人身之橐龠。这句话，就是说的肺之动作，关系全身的呼吸，并非玄虚空洞的揣拟，若是肺脏动作出了毛病，那么内呼吸及皮肤呼吸，全要受了影响，岂不是清浊升降，失了轨道的一个铁证吗？它那肺与大肠相表里的说法，更觉圆通微妙。若不多读书不求甚解的，一定觉着如此来讲肺的作用，未免离奇。

我在三十年前，亦曾反对此说，认为毫无道理，有一年我治了一个喘症，才恍然这个说法，是真有道理的。（此症系喘满的很厉害，经过若干医生，中医最有见地的，是断为肺实作喘，用药均是泻肺气，然无效。西医是注射的止喘药，然止住喘以后，更觉痛苦，病者已经危殆。余用的药，并未治肺，只用人工盐泻之，大便通利后，喘骤止，一剂而愈，并未棘手。此症病者系唐姓，住北锣鼓巷，由余友诸有鹤君介绍。）以后凡关肺之疾患（例如肺炎），我多注意于肠，获放良多，这盖是肺之血管循环，隐然与乳糜管、淋巴管有直接的关系（比方治流水，大河一通畅，一切距离极远的小水沟也就同时畅流了。），而肠内容物，即是血液和淋巴液的前提，所以肺里有病，尤其是实证，而在肠之生理上着想，真是釜底抽薪，根本治疗的好法子。因此我才明白经旨，所谓肺合大肠，大肠者传导之腑的精义。盖中医主张脏啼互相为用，实有至理，所以一治大肠，而肺病立愈，这个道理是值得研究的。

（五）肾

经云，肾者作强之官，技巧出焉。又云肾有两枚，形如豇豆。又云肾合膀胱，膀胱者，津液之府也。又云肾为水脏。按肾脏有排泄血液中不用物之机能，并有排泄尿素及尿酸、水等之机能。所以，此脏若是失其作用，则血之通过，不能滤净，周身必受其影响。而尿中毒症，亦由此脏有病或膀胱之失运而起，全身日见衰弱，又何技巧之有。而肾脏炎、肾盂炎、尿毒症、血尿、糖尿等疾患，即由此而起。它那现象，就是中医说的水肿、小便短赤、小便混浊、及一切尿之变象，身体衰弱、精神不安、或则发热、面目黧黑枯槁，这全是中医所谓肾经病的样子，与西医说法，大致相合，可是中医只说肾合膀胱，而未说肾之输尿有两管，未免忽略了。

以上是中医书上说的“五脏”，本编所引用的中医说法，不及十分之一，大略尚能与西医之说相合。这种合拢起来讲中西医的生理学，似乎尚非胡扯乱拉，恐怕内中真有抉出这两种学问的精义的地方，也未可知。现在我再把中医讲的“六腑”说一说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、中医生理学
  • 当前页：五脏
  • 下一页：六腑
<<< 返回本书目录
  1. 五脏《中医基础理论》
  2. 五脏保健法《中医养生学》
  3. 五脏《医学见能》
  4. 五脏背《类经》
  5. 五脏《医学纲目》
  6. 五脏本脉体《三因极一病证方论》
  7. 五脏《丹溪手镜》
  8. 五脏变《针灸甲乙经》
  9. 五运主方治例《古今医统大全》
  10. 五脏标本《冯氏锦囊秘录》
  11. 五运主病治例《古今医统大全》
  12. 五脏别论《素问悬解》
  13. 五运主病一首(集见原病式)《医经国小》
  14. 五脏别论篇《冯氏锦囊秘录》
  15. 五运主病歌（医经小学）《针灸大成》
  16. 五脏别论篇《疡医大全》
  17. 五运主病《寿世保元》
  18. 五脏病《小儿药证直诀》
  19. 五运之图《审视瑶函》
  20. 五脏病《证治准绳·幼科》
  21. 五运之图《目经大成》
  22. 五脏病刺《针灸素难要旨》
  23. 五运郁极乃发歌《运气要诀》
  24. 五脏病脉《诊家正眼》
  25. 五运郁极乃发歌《医宗金鉴》
  26. 五脏病气法时《类经》
  27. 五运应五脏主病《伤寒直格》
  28. 五脏病四时所不宜《幼幼新书》
  29. 五运详注《松峰说疫》
  30. 五脏病相生刑克《幼幼新书》
  1. 五脏《止园医话》
  2. 五脏《中医名词词典》
  3. 五脏《气功外气疗法》
  4. 五运主运图说《类经图翼》
  5. 五脏《中医词典》
  6. 五运主方治例《古今医统大全》
  7. 五脏《医学纲目》
  8. 五运主病治例《古今医统大全》
  9. 五脏《中医基础理论》
  10. 五运主病一首（集见原病式）《医经国小》
  11. 五脏《丹溪手镜》
  12. 五运主病歌（医经小学）《针灸大成》
  13. 五脏《医学见能》
  14. 五运主病《医学启源》
  15. 五脏保健法《中医养生学》
  16. 五运主病《灵素节注类编》
  17. 五脏背《类经》
  18. 五运主病《古今医鉴》
  19. 五脏本脉体《三因极一病证方论》
  20. 五运主病《寿世保元》
  21. 五脏痹《中医名词词典》
  22. 五运之图（图缺）《目经大成》
  23. 五脏痹《中医词典》
  24. 五运之图《审视瑶函》
  25. 五脏变《针灸甲乙经》
  26. 五运郁极乃发歌《运气要诀》
  27. 五脏标本《冯氏锦囊秘录》
  28. 五运郁极乃发歌《医宗金鉴》
  29. 五脏别论《素问悬解》
  30. 五运有三《灵素节注类编》
  31. 五脏别论篇《冯氏锦囊秘录》


六腑_《止园医话》_中医医论_【岐黄之术】

六腑

六腑

  • 上一页
  • 目录
  • 相关
  • 下一页

六腑，中医以（一）胃，（二）大小肠，（三）胆，（四）膀胱，（五）命门（三焦附），（六）心包络（膻中附），为六腑，兹分述于下：

（一）胃

经云，脾胃者，仓廪之官，五味出焉。又云，胃者，水谷气血之海。又云，水谷入口，则胃实而肠虚，食下，则肠实而胃虚。又云，胃者，水谷之海，六腑之大源也。又云，五味入口，藏于胃，以养五脏。又云，．脾合胃，胃者五谷之府。以上诸说，总不外乎胃主腐熟五谷的道理。与西医之说吻合，不过中医无胃液之说，其论胃之妙用，多连脾（中医言睥包括胰脏在内）而言。所以二者总以连带讲述为宜。

盖胃主纳食，脾主运化，脾气宜升（所谓健睥），胃气宜降（所谓胃以通为补也），张仲景治伤寒的三承气汤（就是泻药），叫作急下存津，就是知道胃中不宜存留着好多腐败东西，免去它在肠胃内作祟，所以把它泻下来。

再轻一点的胃病，也是注意这种见解，所以又有胃柔润，以通为补的说法，就是缓缓的叫它往下运动，不愿大泻的说法，这与西医的清凉药、缓泻药，用意相同，这全是偏于实证的治法。若是李东垣的补中益气、调中益气、升阳益胃等汤，全然用着大补的药品，来治睥胃，这就是治的脾胃的虚证，较之西医的治法，圆妙的多。

中医是主张脾脏之阳（就是热气，，若是不能上升，蒸动胃气，那是不行的。所以这些补药，往往有起死回生的妙用。总一句来说，就是胃宜下降，脾宜上升，这就是最可信的经旨。

（二）大小肠

经云，小肠者受盛（音成）之官，化物出焉。大肠者传导之官，变化出焉。按中医书，小肠上口，即胃之下口，名曰幽门，而无十二指肠之名。小肠下口即大肠上口，名曰阑门，亦无盲肠之名，此是中医的解剖未精的缘故，无庸讳言。然中医对于大小肠之生理，则言之甚详。其言小肠为心之腑一语，即是说的小肠对于食物吸收后，由乳糜淋巴而造成血液，以入于心脏（参看前章肺之生理）之理。中医说小肠所受盛者，只是食物。饮主化气，食主化血，食物在小肠内，皆化为液，以出于油膜（此指中焦说），此油暎二字，即一西医书之乳糜淋巴等组织。不过中医书分不清楚这种东西的构造，可是早巳参透了食物变成血液的道路（由肠壁吸收之营养质，其输送之道路有二，一由门脉经肝脏，以达于心脏，一经肠淋巴管，及胸管，混入血液中，以达于心脏，所以血液中仍有脂肪，即中医所称之“营”是也。）所以它说小肠能化物，化物就是指着气血这两种东西说。

至于气的化出，中医是离不了三焦的说法。而肠子周围的东西，统统名为三焦。这个道理，我在后边三焦节下，叙述之。食物在小肠，吸收去的成分极多，到了大肠，吸收力就少了。可是大肠能特别吸收水分，使粪便浓厚，所以中医书说大肠是传导之官，变化出焉。变化出，这三个宇，就是说由小肠送来的东西，到了大肠，精汁大部分早已化去了，到了此处，就变为糟粕而出。其言大肠为肺之腑一语，就是说的大肠何以能传导，必赖肺气下达，它才能致其功用。若是肺气闭塞住，不甚活泼（例如表实及里热等），那么它那传导（道与导同）的力量，也就小了。这个说法，也与血之运行有极微妙的关系，参看上节肺之生理就明白了。所以心合小肠，肺合大肠，这两句的经旨，乍一看好象荒谬之至，我经过若干年的实验，才知道此中真有至理，而且与西医的说法，不谋而合。

（三）胆

经云，胆者中正之官，决断出焉。又云，肝合胆，胆者中精之腑。又云，胆气郁为怒。可见中医论胆，已知其与肝有连带关系，但不知胆汁入十二指肠，以助消化之理。然其推阐肝郁，则胆气抑遏，令人暴怒之理，颇觉圆通。盖肝之血行，若有障碍，势必肝汁存留，输送停顿，不但消化受其影响，即神经亦必不能安静。所以郁怒的现象，中西医是公认的。在西医书所称加答儿性黄疸症，皆有神经抑郁，食欲不振，及肝脏胆囊之肿大。若在胆石症，胆部更有剧烈的疼痛、恶寒等，粪便之失色（多为白色）等等主要的症侯。可是中医说胆病，亦有黄疽、忿怒、胁疼、胁胀等等之重要主症。至于胆主决断一语，似系从经验中得来的，证以科学的注重实际，自然不能强合。然而中医之治惊惧和忿怒，大半离不了肝胆二经。它那理论，总是说胆气太过则暴横专断；胆气不足，则惊惧无决断，本此立论，而处方治病，是确实有效的。这大约与神，经上有微妙的关系，只以此系偏于精神方面立论，无有真凭实据的东西，所以我不能下断语。可是中医论胆，证以它的治法有效，就不能把它的理论，一笔抹煞。这是我的主张，说不定若干年后，就可以研究出它这一点的道理来啊。

（四）膀胱

经云，膀胱者州都之官，津液藏焉，气化则能出矣。又云，肾合膀胱，膀胱者津液之府也。中医解剖未精，看不清膀胱与肾脏联络的东西（输尿管），却是知道尿是存注于膀胱。惟对于尿之来路，则说不明白，于是有气化的说法，这不能不说是中医的疏漏，可是关于气化这种理想上的创造，证以中医治水病的灵验，真是有它独立的价值，不可不加以阐明。中医说入气不化则水归大肠，而为泄泻；出气不化，则闭塞下窍，而为瘾肿，这两句话，隐然与经旨论肾气化能出的道理相合。它那理论，是把膀胱的上口、下口、撂开不讲。它的精义，就是不论膀胱口是何如，若是气不能化，简直的喝下水去一到不了膀胱，就得出来（泄泻），或者全聚到膀胱，小便不容易出来（尿闭），或者全留到体内（浮肿）。水是一点也化不了气，或是一点也排泄不出来，此可证明膀胱并非无口，何以水的道路，忽然发生了变化呢？在这种现象之下，是用着气化二宇，来神其功用的。西医是除了利尿药之外，就是抽水或用器械的排尿，在当时未尝不立见效验，可是根本上，今天放了腹水，明天就须再肿起来。今天用加的儿排了尿，明天仍然又不通。除了尿石的外科手术，那是对尿石症再好不过的法子以外，我认为中医治水症，它那气化二字的神妙，可以补西医治水病的缺点，这是我经验了若干年，才敢下这几句断语。现在我举一个例子于下：

我的老友李勋卿的太太和张松泉的太太，年龄全在五十以上，她那病象，全是水肿。先是四肢肿，后来腹肿，而且肿的极厉害，肚脐全肿的很高，而且往外出水，两腿肿的发亮，主要的症候是这样，我的用药是党参、黄芪、山药、白芍、白术、茯苓皮、姜皮、补骨脂、熟附子，这是主要的药，分量每味五六钱，附子二三钱，大约二三十剂，此二症就痊愈了，刻下均健在。此症已经多医诊治，她那以前的药方，我已记不清，大约是药味太多，分量太少的毛病，所以未能收效。记得张松泉的太太，还有出虚汗的毛病，所以重用白芍，后来我不在家了，他还写信来问我，说是汗早已不出了，吃药未断，因而汗出不来，又难过，以后减去白芍，就痊愈了。

由此例看来，可以证明水肿的全身水分，因为用了中药的补气、补阳的药品，它才能把人身的阳气鼓荡起来，把存留在皮里、肉外的死水气，全都蒸化去了，于是乎气旺阳复，便利水消，好比娇阳当空，一切雾霾阴湿之气，涣然消散，那么这就是中医气化的道理之一了（以上系就虚证讲气化二字）。关于气化的道理，还有一个极显明的比喻（以下就实证讲气化二字），比方天气当大热将雨，闷闭不通的时候，一点风也没有，只是郁蒸的闷热，天昏地暗，可以使人喘不出气宋，这个时候，就是天地之气不能流通，雨也下不来，雷也发不出，这就好比人身上的阴阳关格，堪堪要命的险象，若是一下子，霹雳一声，地气上升，天气下降，顷刻之间，二气交通，大雨淋漓，雨也下来啦，气也平和啦，这就是天地之气已通，马上就可以把闭塞懊侬的景象，一扫而光。人身上气和水，也是如此。若是受了秽浊之气的侵袭实证），肺气因热而雍蔽，呼吸的总枢钮，先失了功用，全体的呼吸，一定要受影响，所谓清肃之令，不能下行，那么各脏浊阴之气，单独上承，那就糟了，这就和闷热的天气一个样，此时人的五脏 六腑，简直的和钟表停了摆一个样，所以上下内外，全不通气啦，他那病象，是内里头热的了不得，外皮子上是越来越发凉，以至于凉的了不得。中医所谓热深厥亦深，又叫做大热似寒，又叫做上关下格，外边的汗，是一点也没有，内里的大小二便，也是一点也没有，尤其是小便，简直的显然不通之至，两手的脉也渐渐的一点摸不着了，昏迷不醒（或呕），危险极了，（此种病象，若以西医的生理病理来讲解，是极不相合的，我不敢强为解说，但甲医的治法，就是本着肺与大肠相表里的说法，注重气化，确实能起死回生，此由实验得来，非偏见也。）可是一剂大泻药吃下去，马上就有云飞雾散的奇效，（此与后论温病逆传，不可妄用泻药并不相背，临症细参可也。）这个道理，就是肠子一松动，肺气得以下行（若只知怖主呼吸，不知道肺气下行，不但不足与言西医，亦不足与言中医。）五脏 六腑，全身的气一通畅，水一蒸发，那就叫浊阴下降，内外上下全通澈，就叫作阴阳调和，身子也温暖了，大便一通，小便自然也通了，汗也出来了（热证因下而得战汗者不少），这就是中医气化的精义。它对于膀胱一腑，虽然未说出输尿管的名称，可是它那治疗上的神验。（或因补而水去，或因泻而小便利。理想上的通澈，简直好的了不得。我在三十年前，也曾极力反对中医气化之说，以后经过治疗的实验，把中西药反复比较了多次，我才知道我以前反对的错误。关于气化这一点，我不敢强与西医的说法拉扯，可是遇到以上的病症，你可以比较比较，试验试验，就知道我这一篇叙述，并无一些偏见，一句虚伪了，伐深愿以后就以此种说法，来补西医的缺点，这是我希望与我同好的人，共同来实验的。尿石等症均不适用气化之说，不可误会。凡汗出多了，小便就少，此理即是气之蒸发的实验，西医亦有此说，一查生理学便知。）

（五）三焦

经云，上焦如雾，中焦如沤，下焦如渎。又云，三焦者，决渎之官，水道出焉。又云，三焦出气，以温肌肉充皮肤。盖中医谓上焦出于胃口上，并咽以上贯瞒而布胸中。中焦亦并胃中出上焦之后，渗糟粕，蒸津液，化精微而为血（此指淋巴而言）。下焦别回肠（此指盲肠言），注于膀胱而渗入焉。此种见解，不能说毫无错误，尤其是不能指出三焦是什么物件，更觉太嫌笼统。可是中医的理想，对于三焦的作用，诚然也有一部分精义。中医所称三焦，就是西医讲的一切结缔组织细胞、脂肪细胞、神经细胞、以及淋巴细胞、乳糜管等等。中医解剖不精，分不大清楚，而又知道这些东西，澈内澈外，笼及全身，实在是有用的东西，故定其名曰三焦。三焦者，盖包括人体之上中下而言，故又特别声明日，三焦者，人之三元之气也，总领五脏 六腑、营卫经络、内外左右、上下之气。三焦通，则七下左右内外皆通等语。此可见中医能悟出这个道理，就是指不出那一种东西，有那一种的作用（例如结缔组织等名目）。它说的三焦出气温肌肉一语，就隐然与西医的酸素在体内燃烧作用之说相合。它说的蒸津液化精微而为血，亦与西医讲的食物化血说相合。它那如雾如沤如渎的比喻，对于人身上的水分的化合．更有微妙的理解，这其中包含着营卫、腠理、阴阳开阎的玄理。．凡一遇到某一种病症（例如寒水，就要运用这一种的理想来治疗，才能知道这种说法，实实在在灵妙贯澈的可喜。若把这种道理，融洽到科学里头，说不定它是更上一层的科学哩。中医讲生理，还有一个特别名词，叫作“命门”，这种东西，本来无形，中医说是两肾之当中，有一个地方，叫作丹田（脐下），是人之赖以生活的总发源，它是“相火”所在的地方，又叫做真火，真火包于真水（中医称肾水为真水，之中，水火平均，不多不少，这就是阴阳二气，维系团结的精义。这种真火，它是人身的生活元素，它能维持人的生命，发生人身的温暖，而不致于干燥，所以说一点元阳，性命之根（涵育光明）。这个相火，若是没有真水来吸住它，它便独旺了，不平均了。这个火焰，它就渐渐的往上浮动，人就觉着精神不清楚，兴奋过当，发现出种种的狂态。它若是衰弱了，不大热了，人就觉着格外疲乏，精神短，头晕眼黑，食少形寒，阳萎，皮肤枯燥。若是它越来越不能与肾水抱合，真水一点也吸不住真火，有机会它便轰的一下子，飞上来，水火分离，人就成了两半截的现象。阴气越往下沉（肾水下涸），阳气越往上浮（虚火上炎），那就阴阳团结不到一处，各不相顾，一霎那的工夫，阳气也散了，阴气也干了，这人也就失掉了它的性命，这就叫作”阴竭阳绝”，中风，脑充血？俗称的紧痰厥（暴厥），就是这种现象。再轻一点，就叫作孤阳外越，重一点就叫作亡阳，还有阳脱，皆是危症。总归一句话，这全是命门真火，无所附丽，先天之水，失其涵照，所谓孤阳不生，孤阴不长，那么人的生活元素，不就完了吗？

我常说，西医的科学，是再好不过的，中医的玄虚，是无从证明的。可是中医对于命门的理论，我是根据着治好了这种病的经验，才深信它这种说法。我以为这种说法，大约与西医所谓热力、活力、张力的道理相近似。可是西医的说法，似乎尚不及中医的水火既济的玄理，宋得圆通，而且从治法上比较，也不如中药确实有效。（大补元阳，确能挽回生命于无何有之乡，请于呼吸存亡之时，以中医大剂峻补，与西药强心剂比较，自知余此种论调绝非臆断。）说不定这种道理，与灵魂学也有关系，此非本书范围，故不深论。

（六）心包络

心包络，这个名词也是中医生理上很要紧的一个东西。中医说它是在心下横膜之上，与横膜相粘之黄脂。裹于心脏．与心肺相联，又说这个地方叫作“膻中”，此处正当胸之中隔之上，既不是肺，又不是胃，乃一有脂油而空松的所在（俗名腔子）。所以热入心包，邪传膻中的治法（参看温症逆传），是极有价值的理论，不可不格外注意。

以上中医所讲的五脏 六腑，大略已经说明，此外尚有营卫、腠理、筋骨、脑髓、

经络、皮毛，关节、气海、血海、性命、精神、魄门，以及眼、耳、咽喉、舌、齿、

口、唇、鼻、会厌等等，均应择要说明于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏
  • 当前页：六腑
  • 下一页：此外
<<< 返回本书目录
  1. 六腑《中医基础理论》
  2. 六腑井荥俞原经合歌《刺灸心法要诀》
  3. 六腑《医学见能》
  4. 六腑井荥俞原经合歌《医宗金鉴》
  5. 六方藤【中药大全】
  6. 六腑六脏用药气味补泻《本草纲目》完整版
  7. 六法兼施章《韩氏医通》
  8. 六腑平脉《脉诀刊误》
  9. 六法方钞-伤寒药方 《古今医统大全》
  10. 六腑三焦辨《目经大成》
  11. 六蛾戏珠【中药大全】
  12. 六腑生病《黄帝内经太素》
  13. 六度煎【方剂大全】
  14. 六腑说《内经博议》
  15. 六丁饮【方剂大全】
  16. 六腑之病取之于合《类经》
  17. 六丁神散【方剂大全】
  18. 六根散【方剂大全】
  19. 六丁散【方剂大全】
  20. 六攻散【方剂大全】
  21. 六道木【中药大全】
  22. 六股筋【中药大全】
  23. 六大天王【中药大全】
  24. 六合丹【方剂大全】
  25. 六畜之痫《幼幼新书》
  26. 六合定中丸【方剂大全】
  27. 六畜心《本草纲目》完整版
  28. 六合回生丹【方剂大全】
  29. 六畜毛蹄甲《证类本草》
  30. 六合金针散【方剂大全】
  1. 六腑《止园医话》
  2. 六腑《中医名词词典》
  3. 六腑《中医词典》
  4. 六府胀《中医词典》
  5. 六腑《中医基础理论》
  6. 六缝《中医词典》
  7. 六腑《医学见能》
  8. 六法兼施章《韩氏医通》
  9. 六腑病机《中医基础理论》
  10. 六法方钞（伤寒药方）《古今医统大全》
  11. 六腑腹胀《中医词典》
  12. 六丁丸《是斋百一选方》
  13. 六腑腹胀《症因脉治》
  14. 六畜之痫《幼幼新书》
  15. 六腑井荥俞原经合歌《医宗金鉴》
  16. 六畜痫《中医词典》
  17. 六腑井荥俞原经合歌《刺灸心法要诀》
  18. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  19. 六腑绝症《医门补要》
  20. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  21. 六腑咳证《灵素节注类编》
  22. 六畜毛蹄甲《名医别录》
  23. 六腑平脉《脉诀刊误》
  24. 六畜毛蹄甲《证类本草》
  25. 六腑气《中医词典》
  26. 六畜毛蹄甲《医学入门》
  27. 六腑三焦辨《目经大成》
  28. 六畜毛蹄甲《新修本草》
  29. 六腑生病《黄帝内经太素》
  30. 六畜毛蹄甲《千金翼方》
  31. 六腑说《内经博议》


此外_《止园医话》_中医医论_【岐黄之术】

此外

此外

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）营卫

中医讲营卫，似即指气血而言。然其参悟活动，又非拘于气和血的实质，它那讲营卫贯通的道理，颇觉可喜，所以它说营居脉中，卫行脉外，是相辅而行。营与卫虽是二物，可是营之中亦有卫，卫之中亦有营，二者并不可分，此理虽不及西医血压说之确实，然其推测气血之相互关系，实有其微妙之理，试将调和营卫的方法，加以实验，自知此说不谬，此二字，最好与西医生理，分析脂肪及淋巴液的说法，参看自明。

（二）腠理

此二字包括西医所讲之皮下一切组织而言，中医言表证，离不了此二字。

（三）筋骨

筋系包括踺及韧带而言，骨之生成，中医谓是骨髓所生。

（四）脑髓

中医讲脑，虽无知觉运动神经诸名词，然谓头为诸阳之会，又谓脑为髓海，下通脊髓，是知脑之灵明，且知脑与脊髓联贯之理。不过中医谓脊髓系由肾生出，脑髓又由脊髓生出，实与西医说法不同。然治肾之药，即所以治脑，中药则有极大的效验，这是无可厚非的。

（五）经络

中医言经脉者，所以行血气而荣阴阳，濡筋骨利关节者也。此经脉并非专指血管而言，故有十二经，又有奇经八脉诸说。玩其文意，即是西医所讲的一切神经。及淋巴管、血管、乳糜管等，均包括在内。又谓横行者为络，细者曰孙络。又云久病伤络，则似指一切之毛细管而言，其说颇复杂。

（六）皮毛

此指表皮及毛而言。

（七）关节

即骨节。

（八）丹田

在脐下，女子名胞宫，又名血海，又名血室，此在中医视为很重要之一部。

（九）津液

中医谓心藏神，肝藏魂，肺藏魄，脾藏意，肾藏志。此说似觉支离，学者即以此为神经之代名词观可也。津液二字，系指人身之水分而言，并包括淋巴液、乳糜、精液、尿及各种分泌液在内。

（十）膻中

已详前。

以上十项因限于篇幅，太嫌简略，不过略记其名称而已，此外关于中医学之生理，尚有种种名目，学者应取《内经》、《难经》各经参考之，取其可信者，切实试验之，其荒唐不经者勿取也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六腑
  • 当前页：此外
  • 下一页：病理学合参卷二
<<< 返回本书目录
  1. 此君丹【方剂大全】
  2. 此下细述发蒙论所不尽《痧胀玉衡》
  3. 雌朱丸【方剂大全】
  4. 次第《外科大成》
  5. 雌雄四黄散【方剂大全】
  6. 次儿光墀单腹胀奇验《程杏轩医案》
  7. 雌雄散【方剂大全】
  8. 次髎穴【人体背部穴位】
  9. 雌雄霹雳火【方剂大全】
  10. 次声武器《理疗学》
  11. 雌雄狐刺疮《外科启玄》
  12. 刺《圣济总录》
  13. 雌酮（E1）《常用化验值及意义》
  14. 刺柏【中药大全】
  15. 雌三醇总量（TE3）《常用化验值及意义》
  16. 刺苞南蛇藤【中药大全】
  17. 雌激素类药及抗雌激素类药《药理学》
  18. 刺苞南蛇藤果【中药大全】
  19. 雌激素不足【疾病症状】
  20. 刺苞南蛇藤叶【中药大全】
  21. 雌激素《妇产科学》
  22. 刺萆薢【中药大全】
  23. 雌鸡炙【方剂大全】
  24. 刺弊《针灸素难要旨》
  25. 雌鸡散【方剂大全】
  26. 刺避《古今医统大全》
  27. 雌鸡面【方剂大全】
  28. 刺避《针灸素难要旨》
  29. 雌鸡方【方剂大全】
  30. 刺柄莲座蕨【中药大全】
  1. 此外《止园医话》
  2. 此七气丸《备急千金要方》
  3. 此下细述发蒙论所不尽《痧胀玉衡》
  4. 糍糕积《中医词典》
  5. 次层润药《中医词典》
  6. 鹚痈《中医词典》
  7. 次大指《中医词典》
  8. 雌雄痔《中医词典》
  9. 次第《外科大成》
  10. 雌雄人《中医词典》
  11. 次儿光墀单腹胀奇验《程杏轩医案》
  12. 雌雄霹雳火《中医词典》
  13. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  14. 雌雄漏《外科十三方考》
  15. 次髎《针灸大成》
  16. 雌雄漏《中医词典》
  17. 次髎《中医词典》
  18. 雌雄狐刺疮《外科启玄》
  19. 次髎《针灸学》
  20. 雌雄《中医词典》
  21. 次门《中医词典》
  22. 雌酮《常用化验值及意义》
  23. 次声武器《理疗学》
  24. 雌三醇总量《常用化验值及意义》
  25. 次小指《中医词典》
  26. 雌激素类药《药理学》
  27. 次小趾《中医词典》
  28. 雌激素《妇产科学》
  29. 次要组织兼容性抗原《医学免疫学》
  30. 雌激素《药理学》
  31. 刺《圣济总录》


病理学合参卷二_《止园医话》_中医医论_【岐黄之术】

病理学合参卷二

病理学合参卷二

  • 上一页
  • 目录
  • 相关
  • 下一页

（此章对于病理、病状、诊断、治法皆连类而及，以便初学。）

研究我们这个人所以生活的道理，叫作生理学，前已说明。若是不幸害起病来，普通人住往不能明白，这病是怎么一回事？比方身上热度高，在病者仅能觉着发热烧得慌，至于身体内怎么就太热了？这个道理必须讲明白了，人才能了然，简言之，就是教人知道病态的所以然，这就叫作病理学。本编是讲的极浅近的病理，不过给初学者开个道路而已。

（本编所讲，只限于习见而又重要之病症，医者治病，最宜先将西医病理，了解于心，而后参以中医合理的说法，及从实验得来的，中或西的特效治法及药品，较之只知中或西医之单纯治疗，收效最大，但不可以一知半解，即自命为中西兼通，自误误人，慎之慎之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：此外
  • 当前页：病理学合参卷二
  • 下一页：一、热
<<< 返回本书目录
  1. 病理学合参《止园医话》
  2. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  3. 病理性醉酒【疾病症状】
  4. 病历书写的基本要求《病历书写规范》
  5. 病理性纵火【疾病症状】
  6. 病历书写中常见错别字《病历书写规范》
  7. 病理性自身免疫应答的诱因《医学免疫学》
  8. 病例对照研究《流行病学》
  9. 病理性自身免疫发生机制《医学免疫学》
  10. 病例对照研究《预防医学》
  11. 病理性赘述【疾病症状】
  12. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  13. 病理性因素《中医基础理论》
  14. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  15. 病理性脱发【疾病症状】
  16. 病例对照研究的优缺点《预防医学》
  17. 病理性偷窃【疾病症状】
  18. 病例对照研究设计特点《预防医学》
  19. 病理性听觉适应【疾病症状】
  20. 病例对照研究与队列研究优缺点比较《流行病学》
  21. 病理性神经损伤【疾病症状】
  22. 病例对照研究中的偏倚及其控制《预防医学》
  23. 病理性近视【疾病症状】
  24. 病例对照研究资料分析《预防医学》
  25. 病理性黄疸【疾病症状】
  26. 病例随访《预防医学》
  27. 病理性骨折【疾病症状】
  28. 病论《素问悬解》
  29. 病理性骨折《病理学》
  30. 病论《医学集成》
  1. 病理学合参卷二《止园医话》
  2. 病理学《中国医学通史》
  3. 病理优势情感《神经精神疾病诊断学》
  4. 病理性自身免疫发生机制《医学免疫学》
  5. 病理与病理生理学《临床营养学》
  6. 病理性赘述《神经精神疾病诊断学》
  7. 病历书写《口腔科学》
  8. 病理性因素《中医基础理论》
  9. 病历书写的基本要求《病历书写规范》
  10. 病理性脉象《中医诊断学》
  11. 病历书写中常见错别字《病历书写规范》
  12. 病理性简述《神经精神疾病诊断学》
  13. 病例对照研究《流行病学》
  14. 病理性呼吸者《物理诊断学》
  15. 病例对照研究《预防医学》
  16. 病理性骨折《病理学》
  17. 病例对照研究的概念《预防医学》
  18. 病理条件下的肺血流分布不均《急诊医学》
  19. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  20. 病理特征《动脉粥样硬化》
  21. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  22. 病理生理诊断《心脏病学》
  23. 病例对照研究的优缺点《预防医学》
  24. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  25. 病例对照研究结构模式《预防医学》
  26. 病理生理学的内容《病理生理学》
  27. 病例对照研究与队列研究优缺点比较《流行病学》
  28. 病理生理学的发展简史《病理生理学》
  29. 病例对照研究中常见的偏倚《预防医学》
  30. 病理生理及发病机制《儿科学》
  31. 病例二　脱水《临床生物化学》


热_《止园医话》_中医医论_【岐黄之术】

一、热

一、热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热此热字在一切传染病中，为最多之病象。可是非传染病中，亦有之。西医每以检温器测验病人之体温（平人在摄氏表不过三十七度），凡自摄氏表三十八度以上，皆为体温升腾之象，若至四十度五分，则为过高热，那是最准确的测验。按西医说法，其发热的原理，一为由于组织化学的机转亢盛（就是体内脂肪及含水碳素燃烧机转太旺）。一为由于体温放散之障碍（就是体内所生之温过多，放散不及，调节失宜）。一为有害性物质，进入血液内，遂致发热（例如产褥热就是病菌所产生之毒素）。至于发热之顷，在往恶寒战栗，那是由于末梢血管收缩之结果，皮肤神经之血液突然输入减少，所以病人自己觉着害冷，此时实际上体内已经蓄温过多，热度升高，所以有时皮肤或苍白厥冷，或发赤灼热，或手足厥冷。若是温之放散量超过温之产生量（解热朗），那么就是皮肤的血管扩张充血，发汗增盛，遂复平温（发热原理尚多，此仅举其一二）。然热度太高时，往往起了神经的症状，比方昏迷、谵语、狂妄、头疼、痉挛（角弓反张之类俗名抽风，、尿屎失禁等，这是常见的症状。致于热的太久或太高，体内的蛋白质及脂肪，消耗太多，神经衰弱，往往心脏因过于衰败，致人于死，这就是发热的大概状况。（不基于以上原因，亦有发热者，宜参考神经系统障碍之说，兹从略。）

热的种类约分①稽留热，②间歇热，③弛张热，C回归热，⑤消耗热，⑥败血热，⑦肠窒扶斯热型（以上热型应参照病理学专书详细分识，兹从略）七种。

至于中医论发热，它的理想，是极透澈，而且它分的热之种类，非常清晰。它的治法，也非常灵妙，若与西药比较起来，实在中医用药有它的特长。不过中医退热的药，有时极快，有时比较缓慢一些，可是有时非用中药不能成功。我举一个小小的例子于下，学者可以试验试验，自知我不是妄下断语了。

（民国元年冬，余在山东提法司署供职，因由德州坐火车到济南，沿途受了奇寒。在家起身时又因事悲忿，到署后就病倒了。恶寒战栗，头疼身痛，尤其是头痛欲裂，格外厉害，脉浮紧。这是真正伤寒的表证，谁也知道的。客中煎药不便，乃服安基比林，服下后仅仅头觉稍轻，不多时又如前状。一日之中服极大量之安基比林，全身症并未稍减（曾发汗）。余友李静波来视，余已不能起床，伊甚惊慌（俗名夹气伤寒）。余乃立方为羌活、独活、防风、炙麻黄四味，生姜为引。李即为余煎药，服下蒙胧中睡去，至第二日醒后，其症若失，亦未觉出汗。李来视余，甚觉愕然，盖伊前日目视余非仅感冒也，此例极多，凡初得之较重外感，绝非安基比林、阿斯匹林等所能治。历经比较，千真万确、西药并非不灵的，不适用于此种发热，故逊中药一筹耳。）

外感发热之症，中医约分十种。即1．表证实邪发热，2．里证实邪发热（也在外皮），3．邪在半表半里发热，4．内外两感发热，5．余邪不尽复出于表发热，6．邪退正虚发热，7．大热似寒，8．大寒似热，9．阴虚发热，10，阳虚发热等。兹将其病状及治法，分述如下：

1．表证实邪发热　中医论表证发热，是伤寒及温病的第一步（初期）之必有症状，若是伤寒初期的表证，必须发散，才能去病（得汗则解）。可是伤寒之表证，与温病、瘟疫之表证，症候及治法，不能尽同，在伤寒表证初得病的时候，一二日之间，并不难认定。伤寒初起最重要的现象，就是恶寒（就是身上觉着寒冷），头痛、项强、腰痛、腿痛、周身骨节酸痛、舌无苔、脉多浮紧、皮肤或发热或不发热（此时体内温度已升高，但只用手扪，不觉发热耳）。

无汗者居多，此证尤其易发于严冬天气，（宜注意严冬二字）、此是极正规的初得的伤寒表证发热（或稍有干呕，此是外寒束缚，感动胃气，并非主要症候。）不可与里证相混，用药但治表证，呕寒自止，若兼顾呕吐，于发汗药中，．加以和胃顺气等药则大错，往往不能发汗，反致贻误。但此呕吐系随恶寒一齐宋，在初得之始，务须切记。若三五日后，恶寒渐少，呕吐日甚，则宜审各兼症（例如头痛、舌苔、大小便、脉象均宜考察），不可一汗再汗，致误病机，此条应特别注意，在初得及严冬等季，庶不至临症茫然，处方无据矣。真正伤寒的第一步，就是如此，治之得法，一汗而愈（所谓太阳表证）。在病者，亦只以受凉或感冒二字为病名，并不重视，殊不知可畏之伤寒，即以此平庸数味之中药而治愈。此时若语以医理上之重大，生命上之危险，鲜有能知者，萤萤之火，扑灭之后，不自知其燎原之危险也。于此有一极大之问题，即中西医关于此点之各是其是，不肯平心静气比较试验，以增长其学问是也。西医译伤寒病为肠窒扶斯，其唯一之科学凭据，即肠窒扶斯病菌之检查，及一定之热型，当然千真万确，毫无疑义。然西医治伤寒，除注射伤寒浆苗，伤寒血清外，其初步用药，多用缓下，次则亦有退热药之应用。然其所下断语，则为待期疗法，及对症疗法。一若既得此症，无论如何治疗，必须待至四星期，始能痊愈者然。若于得病一二日间，用中药发汗而愈者，则必谓绝非此症也。余关于此点，最所究心，自愧无细菌学之技术，不能证明余说。然余实已经过四十余年之实验，关于西医对此症所持理论，发现可疑之点颇多，兹细述之，深愿与当代医坛共讨论也。①此症译名，是否根本错误。查中医《伤寒论》一书，是否兼言温病，已经议论纷纭，莫衷一是，且原书脱落舛错，不易索解，则伤寒一书，是否专治伤寒，已成疑问。西医译名肠窒抉斯，，主要意旨是肠热，，然伤寒初起，只是外伤于寒，纯粹实邪在表，一经发散，豁然而愈，绝不致于肠热，必治不得法，实邪入内，其结果方为肠热；（细参各症自知，所谓热结旁流等症）。当初得表证之时，绝无此症候，惟温病初得，往往即有内热，所以温病之表证，绝与伤寒上列之表证不同。而且中医治温病之表证，亦与伤寒迥异，因伤寒初起，恶寒特甚，温病则或微恶寒，故伤寒之恶寒，必用发汗药，否则只用解肌之品（西医退热药其副作用往往发汗，并非发汗药）。在温病之表匠，第一温病的恶寒，不如伤寒之甚；第二就是头痛的症候，亦比伤寒轻，而且多头晕、头胀，身痛亦比伤寒轻，舌多有滑腻白苔，而皮肤上的热，则较伤寒在恶寒时为重。亦有有汗者，口唇多干，口气重浊，亦与伤寒不同。最多见者，就是两手脉多洪大，尤其右手更显明。这种表证，不限于严冬，越是春末、秋末，更所多见，此症若只用伤寒发散药治之，多不中病（参照后列温病及伤寒各法）。盖伤寒与温病，中医论述，有极端相反之处，即伤寒是寒邪从外入，若不俟其深入，一汗而解。温病是热邪内伏，若不俟其炽盛，一经清凉解肌，亦可痊愈，是二症不同之点。但治之不当，伤寒终极是因肠热而致命，温病终极则不必尽因肠热而致命<温邪逆传卜之更危，司为明证）。然伤寒初起，可以一汗而解，温病初起，可以清解而愈，绝不致演到肠热，变象百出。若然则是西医之待期疗法，理由不能成立，余不知西医译名之肠窒扶斯，究指伤寒之肠热言耶，抑指温病之肠热言耶。

西医书肠窒扶斯病名之下，往往注明即古医书之伤寒、温病之类，更不可不加以纠正。盖伤寒系独立病名，温病亦独立病名，绝不可二病并称，混为一谈，概称之曰肠窒扶斯。余曾见有伤寒延长病至数月者（参看后列薛殴宾医验），温病亦有延长数月者（参看后列丁姓医验），非但四星期不足以言待期，而且肠热虽同，而冶法迥异，究竟何者为肠窒扶斯耶？若谓二症皆肠窒扶斯症，试将中医治伤寒之方法以治温病，未有不大错特错，立误人命者。窃愿有志此道者，专心致力，先将此两种病液加以化验，若皆有同一之肠窒扶斯病菌，则是中医已有两种治法，并非绝对待期。若以同一西药治疗此二种不同之病症，所得之结果，必须待期，则不如以中药补西药所不及，医者责任所在，又何乐而不为耶。凡遇此二症，检查确定后，姑且抛开科学，试以中医中药，分别治疗之，所得成绩，加以详慎之统计，与西医理论与治法，互相比较，倘有特别收效之证明，打破待期二字，无妨再以科学的理论，共同探讨中医中药对此二症之收效点究竟何在？

余认为此中必含有科学的原理，今日之医理科学，或者仍有许多未臻完善之域，亦未可知也。余治此二症，中西药之应用。并非拘板，从未失败。深知此二症，纯用西药，不易收功，参看后列薛姓等医验自明。所治各症，率皆系经过多医之症候，其人今尚健在，不妨询问也。

2．里证实邪发热　实邪在里面，日子浅者，率在肺胄，稍久必至肠内，所以它的主要症候，脉多沉数（快），甚则反而全闭，外面皮肤发热（下午尤甚），内里头多有咳喘，口渴烦躁，胸满，腹痛，呕吐，舌苔黄厚干裂，唇焦，或鼻衄，或厥逆，大便不通（或便脓血），小便短赤（或无），谵语（侵及神经则谵语，此时表证已多不存在，不可听病人自诉，误认仍有表证，用药犹疑，且以上诸症；病人不必皆备，须注意也。）此时治法，率用清热利便之品，尤以早用泻药为值台炳机（泻药最好用大黄，有它症者，（例如咳喘）亦须兼颐，内里一清，表热自退，切记切记。）但热未结实，泻药亦有流弊，故用泻剂宜慎重也。（脉沉实数，乃可泻之）。

3．半表半里发热　此时脉多弦，或稍数，胸胁满，寒热往来、口苦，耳聋，心烦，喜呕，口干而不欲饮水，舌苔多滑白，或无苔。此由表证将转入里证之阶段，中医率用和解的方法，例如小柴胡汤等，然此种病象，为时甚暂，且不易分晰，学者宜加以注意也。

4．内外两感发热　此种热候，温病居多，率皆由于内有蕴热，又值天气变动太骤。例如春末秋深，忽然寒冷，病者早有内热，又受外面寒气束缚。其见症，多有头痛，头或胀或觉沉，微恶寒，身痛，口气多重浊，或咳喘，舌多白苔或微黄或无苔，胸闷呕恶，二便恒觉不利，脉或洪或紧而细，或有汗或无汗，此是内外皆有实邪，治法宜于清热（例如连翘、双花、竹叶、桑叶等）之中，务必加入发散解肌之品（例如防风、薄荷、豆豉、荆芥之类），但不宜用麻黄、桂枝之类耳。（或稍加泻药，此温病与伤寒治法不同之点也。）内热症甚者（例如大渴等，必重用甘寒（例如菊花、知母、花粉、石膏之类），或苦寒（例如黄芩、栀子、黄连、龙胆草之类）之品。外症重者，可再稍加辛散之品（例如于防风、薄荷之外，加姜少许之类），必得微汗方解（先注重表证），然后再注重清里可也。（或用熟军无妨）。

5．馀邪不尽复出于表发热　此即西医所谓回归热之类，中医书又名差后劳复。（俗名重劳）乃于大病治愈之后，忽然又觉不适，遂即皮肤发热，脉多虚浮似数（按之无力），并有倦忌，头痛 咳嗽，呕恶烦躁，口干等症（不必皆备）。然病者常现十分衰弱之象，此症西医最确之检查，血液中必有螺旋菌。以余经验上言之，西药中之清凉及退热药（例如稀盐酸及规尼涅），为本病最和乎有效之药品，实有辅助中药之奇能。医者对于此症，须注意其屡发自汗，遂即平复热退，隔数日反复发热（下午尤甚）自汗，（或有盗汗）又复常态。此时，必须注意馀热未尽四字，但为日已久，不可再用汗下、清解、顺气、和胃等法。（如此治法，屡试不效，必误人命，以汗下等法皆不对症也。）若以中药之滋阴等品，补助西医退热之剂，率多奏效。盖此症体虽虚弱，病乃实邪，第一要认明此乃大病后，元气已虚，复感时邪，正气虽虚，邪热亦盛。与中医所谓阴虚发热，阳虚发热，迥乎不同，所以此时若用攻伐之药（例如汗，清、下法。），既所不胜（元气已虚，不胜药力，不但不能退热，且易发生险象。）若用补药，则胃气壅塞，实邪更易炽盛，必不能适合症象，屡经试验，实不如中西并用（西药如稀盐酸、苦丁枸椽酸、规尼涅等，中药如生地、黄芩、丹皮，寸冬等。）之灵效也。（余非偏信西药，此实经验谈，愿学者深信之）老年人及平素衰弱者，屡感时邪，治法与此略同，医者细心体认可也。兹录最近治验二则于下（本编医案所载之西药、中药互用法，均经多年试验，用之毫无危险，不起化学反对作用，故敢笔之于书，以告学者。但中西药并用，非常危险，凡非本编所载一定之用法，万不可任意滥将中西药品互用，是为至要。）

①孟宅幼科四岁，住西城警尔胡同二号，病已六月余。据称初病似疟，屡愈屡发，最近因服中医发汗药，病更重，来诊时，脉微细，头发稀落，下午潮热，喘促，频呼腹痛，夜不安眠而昏迷特甚，小便黄少，大便溏且极臭，好饮水，精神痴呆，有时呕吐吞酸。检查前服药方，率用清解消导表散，经过多医，已成重病。余诊断为阴虚，仍有实邪，乃先与清泻剂，所下大便粘稠恶臭（此孩久食羊乳）病势稍减，继以中药滋阴，重用生地，令其早晚服二次，每日上午十点钟及下午三点钟，服西药优规宁各一包，三日完全退热，中间曾服重曹三次，吞酸亦止，此症中间停药五六日又反复，嗣即仍照原方继续又服中西药二星期，完全治愈。此症以余之经验，纯用中药滋阴，不能退热，纯用优规宁只能退热，亦不能根本补养其已耗之津液完全收功，若以西药补助中药，则收效极速，本症治法最确实。且中西药用法，均安全无危险，佘敢断言也。

②诸夫人二十馀岁，住西城武功卫二号，初病系感时邪，数月后屡治未愈，渐渐午后潮热，咳嗽不思饮食，脉象细数，渐成虚劳。经诊断为阴虚有热。乃令每日早跟规那丸二粒，兼服重曹、稀盐酸、苦丁等西药，约十余日痊愈。此症经过数中医治疗，均未收效，特诘之。

6．邪退正虚发热　此与上条病后复感实邪之发热迥乎不同，乃大病之后（例如大吐泻症，大瘟疫，伤寒等症），汗下攻伐太甚，或饥馑、劳役又近女色，或病势太剐，消耗气血太多，自然而然必致变成虚怯之症，原病实邪早已丝毫不存在矣。此症现象，多有午后发热、自汗、盗汗、精神恍惚、不寐或睡梦纷纭、或似睡非睡、恍见鬼物、（此余临症实验，参看后列徐君医案）惊悸、虚烦、脉虚小微细（最要注意），或有微泻、小便清白、口渴、皮枯色夺、睡时二目不能紧闭，且微有谵语。此症若与汗、下、凉解宣伐之剂，绝无生望，且最忌西药退热（例如阿斯比林、安基比林、别拉密童等一服再服，暂觉退热，殊不知此药多有发汗之副作用，均能令心脏骤然停止而死，可不慎欤？）此症之皮肤发热，并不拘拘于日哺，或亦有一日之中，绵绵延延，恍如细雨蒙蒙，其热不断。（类似西医所称之消耗热）愈服清凉和解之药，其热愈甚。医者如遇此等症候，切须抛开病者之原始病名，（例如斑疹，霍乱，伤寒，瘟疫种种大病，皆是已往之病。）一眼看定此是虚热。（此症之脉极可凭信（即一虚字），用中药补养大剂，起死回生，必能大效，绝不可存余邪未尽之心。）大凡阴虚者（注意前列各症），则于发热之外，必有口渴枯燥之现象，以大剂六味地黄汤加减，或加重滋阴之品治之。阳虚者（注意前列各症，不必全具），则于发热之外，必有惊悸、眩晕、下利之现象（此现象要记清此症之外，尚有前列各症也。），以大剂六君子汤加减，或稍加补阳之品（例如桂、附不可太多）治之（参、芪必重用），其效如神。至若阳虚之证，稍兼阴亏；阴虚之证，稍兼气虚，亦可斟酌滋阴补阳之品，略与辅佐，方为圆到，不可不知。医者临是症，以己之灵明，运用方剂，消息阴阳，随机应变，自能得心应手，起死回生，此中医之特长，故特表而出之。于此有一极应注意之事，即大病之后，津液消耗，阴亏者多，故虽见阳虚证，亦不可不加入护阴之品（例如白芍、地黄等）。又有一种久病单纯阳虚之证，除有全身衰弱各症外，微觉恶寒，并不发热者，脉反洪大而虚，治亦同前，此所谓阳虚生外寒也（参看桂兰坊张君医案），兹录治验三则于下。

①徐君住德县二郎庙街，26岁。于南方从役，积日劳苦太甚，行役中感受时邪，军旅之内，医药不便，勉强治愈。又复跋涉长途，饥饿劳苦，元气未复，返家后复近女色，遂致病倒。初病之时，日哺发热，不思饮食，气喘神衰，手足逆冷，渐渐自汗失眠，精神恍惚，每一欲睡如见鬼物。诸医均以清热之剂，中西并进，迄未收效，月佘病渐垂危，延余诊治，见其脉象虚数无力，断为原病时邪早已不存，纯系阳虚生热，亟以大剂参、芪、白术、白芍、甘草等治之，约十馀剂，诸症皆退而愈。

②秦夫人住德县南关柴市街‘秦焕德君之家族），初病霍乱，治疗不得法，经过四十余日，时有吐泻等症，渐即病重。延余诊治，通身均凉，脉细微已极，似有似无，口开气促，自汗神昏而泻仍然，不能言语，断为霍乱本病已成过去，目下只有阳虚欲脱，危险昧甚。急以大剂西洋参、肉桂、附子、炙芪、白芍、甘草等与之，一剂阳回，渐省人事，约十余日痊愈。此症治疗颇复杂，用药凡三变，系在光绪二十三年，因此症特危险，故至今仍能记忆，因撮其大要，附记于此，以告学者。

③张君住北京鼓楼东街，桂兰坊经理，五十岁。于民国二十七年三月来诊，自述病已经年，自觉精神衰败，手指尖感觉过敏，例如洗手水微热，则觉热不可耐，且无论如何，从来不见些微之汗，每日觉冷，形寒体衰，不思饮食，时欲睡眠，气短，视物不明，渐即病倒，不能支持，诊脉洪大特甚，症脉相反，最为不利，断为阳虚脾弱，所谓阳虚生外寒也。急以参、芪、桂、附、炮姜、白术等大剂与服。病有转机，后觉全身脱皮，有如蚁行，诸症均去。亦能自然汗出而愈。此症大剂补阳，约服药百剂，调理年余始愈。

7．大热似寒　此是得病稍久，实邪入里，失于攻下十余日（当下不下），热毒郁结，内外闭塞，遏其阳气，反将表面一切热象渐渐隐去，始则四肢厥逆（手足凉也），渐凉渐往上（过肘膝皆凉，所谓热深厥亦深也。），病者反觉恶寒而不发热（庸医见此症候，以为表证，投以发散之药，杀之易于反掌。），渐次全身皆凉如冰，脉亦停闭（六脉皆无），至此已成危候。（庸医见此以为大寒，又投以补阳大热之药，火上加油，其死更速。）此时诊察最要之点，即在或呕吐，或目赤，神识不清（此象多有，极应注意），鼻干唇燥，舌黄黑（甚则舌短不能出），耳聋，或大渴（饮水即吐），小便短赤，或溺后有白粉‘极应注意）沉淀，或小便不通，大便燥结，或泻恶臭稀粪，或下血。如有以上等症（不必全有），急下之（大承气汤之类）无迟疑。（此必审知肠热已极，方可下之，若系温病逆传，邪在膻中，仍以芳香开窍为准，参看袁柳庄张姓医验自明。）下后内外阳气二透，立时大热真象（例如烦渴发热，次第发现，再以热病治法，万无一失。所可虑者，一见恶寒即用发散药（桂枝、麻黄等），一见厥逆又用回阳药（肉桂、附子等）。更有依违两可者，或利小便，或止呕吐（木通、半夏、厚朴等），病已危殆，再加以药剂之错误，杀人即在顷刻间也，慎之慎之。（此症死后全身移时必大热，可以证明热邪内郁，此余所亲见也。）

8．大寒似热　此症系元阳将散，必在久病之后，俗名假热。内系虚寒之极，外则皮肤发热，若服清凉药，愈治愈危，法宜大补元阳，参看第10阳虚发热条自明。此处特标明大寒似热病状者，所以与上条大热似寒相对比，使学者易于明了也。（参看徐君医验）

9．阴虚发热　中医书所称阴虚发热；率皆虚劳之症，亦系皮肤发热，此症多半指痨瘵而尝，例如西医所称之肺结核是也。（肺痨诱因最多，凡大病之后，多能锈起肺痨。（例如温病），故此处阴虚二宇，不可作仅指肺结核而育也。）此种发热，又与上条大病之后，阴虚发热之治法不同，其症状率多咳嗽、或吐血、自汗、盗汗、咽干、舌或无苔或薄苔、两颊潮红，（余对肺痨 发热，另有实验主张，并非臆断，参看病症编肺痨症自明。）甚则泄泻、皮肤感觉日哺潮热、（亦有稍觉恶寒者，骨瘦如柴、脉则细数、全身衰弱。此种热象，关系本病之进退，热退则病减，热盛则病加，且其热绵绵，极难减退（消耗热）。中医治此，率用滋阴或补肾健脾补肺等药，比较有效，但能根本治愈，亦属不易（间有治愈者）。西医治此症，更无根治疗法，然退热之药，则一时多有著效。例如别拉密童、（退热药对于此症，虽服极小之量，往往诱起自汗，不可不慎，用时以樟脑酸配合于别拉密童中，似较稳妥也。）爱儿帮等（此药效缓。继续常服一月至数月，间能徐徐退热有效。余对此症退热药，试验极多，以此药比较的满意。）可以试用。但能收较大之效者，则仍宜以中药为主也。此症发热，有用滋阴药（例如地黄、白芍、鳖甲、牡蛎等），得效者，有用健睥药得大效者，（例如山药、莲子、苡仁、扁豆、茯苓等），有用甘寒清凉药（例如金银花、菊花、桑叶，竹叶、生地露等）甘寒之药得效者，然较少也。此症至今尚无特效疗法，但细心体认病机，以中药缓缓消息之，（余多用膏剂，不用丸药，且喜辅以西药）实较只用西药治法，活动可喜，收效较多。所最要者，不可拘泥于虚痨二字（只要见有微似实热，即可试与甘寒，但谨防泄泻可也。）此中运用；全在医者心灵手敏，不可泥古不通，亦不可先有中西偏见，治之得法，并非必死之症也。兹将曩著之肺痨病自疗法列下，此系余自患肺病之实验，无一字虚伪，愿学者参考也。（参看后列肺痨医案）

肺痨病自疗法

肺痨病西医名肺结核，中医则名肺痨，或痨瘵病，为一种慢性传染，不易根治之险症。其症状，则四肢无力、食思缺乏、咳嗽、痰血、盗汗、日哺潮热、泄泻、怔忡等，以至全身衰弱而死。倘医治稍有错误，危险立至，势必丧其生命。此就一般之肺痨病而言，然一考其病历，治疗得法，亦非绝对必死之症。常年累月，仅有疗养挽救之余地，又似一极平常，而有希望治愈之疾病。所可惧者，病人习闻此症中外皆无根本治法之论，道听途说。不求甚解，张慌忧惧，医药率投，今日入一著名之医院，明日请一著名之医生，纷纭舛错，卒致不救者，累累皆是，此非病杀之，自杀之也。而经济宽裕之家及知识分子，又失之于偏重科学，过信西压之新奇医术，人云亦云，毫无判断自觉之能力，一惟最新学理之是从。殊不知现在东西洋对于是病，尚在极力研究试验时期，仍无一定特效之疗法。入此途者，金钱耗费，犹其馀事，所得结果，并不能十分完善，而无丝毫流弊，且有误于此种情形之下，甘心牺牲性命，而不自知者，讵不大可悲耶？贫困患者，更觉十分可怜，既无常识，只求串愈偏方成药，纷然杂进。环境困难，已觉不适疗养。庸医伪药更足误其病机，展转缠绵，断送生命者，不知凡几？言念及此，惕然心伤。余体素弱，自光绪二十四年，已罹是病，咳嗽。吐血，身热，痰喘，常年医治，屡濒于危。幸喜家传医学，颇有渊源，合力医治，得以带病延年；亘十五年之久，幸未发生不测。中西医药，反复应用，不知几费试验，几经失败，挣扎多年，最后始能认识此症之真正治法及有效药品，并已实验中西医关于是症之种种理论，何者可从，何者错误，认识既真，标准斯定。从此一本经验之所得，从事治疗，此可畏之肺病毒菌，始于民国二年，舍我以去，迄今二十余年，已届花甲，不但日渐强壮，体貌丰腴，而且精神畅适。回忆过去病程，实有虎口余生，不寒而栗之感。天下同病，恒河沙数，余实不忍偏信西医者，枉死于不完全之科学，而尤不忍只知中医者，枉死于无办法之欺骗；更不忍我可怜之同病，迷途彷徨，呼救无门，以坐待肺痨病菌之屠杀。爱将余亲身实验所得，以及历年治疗此种病人之有效办法，坦白记述，竭诚奉告，窃愿病家潜心试验，勿以余言为平淡无奇，不足治病，则化险为夷，同登彼岸，生死关头，间不容发，愿明眼人审思之。

（1）治疗肺病之条件

①精神愉快　此可为治疗肺病之先决条件。无论病势如何？环境如何？当此治疗期间，万不可惶恐忧虑，最妙将肺病二字，置之度外，一切烦恼思虑，一概解除。而后内心怡悦，气血调和，自易疗养。否则无论如何，不易见效。

②饮食滋养　治疗肺病，唯一方法，即系饮食滋养。身体强壮，使其自能抵抗病菌，不令繁殖，此为一般医学家所公认，是以病者对于本身滋养之饮食，不得不充分注意（参看后条）

③户外运动　长时间户外运动，或山坡水滨，为治疗肺病之天然药品。但运动云者，非剧烈操作之谓，不过略略活动身体，藉以吸收新鲜空气及充分日光。除大风雨或大吐血之时，不宜运动外，最好终日起居于户外清洁之地，早起早睡，万不可谬于旧说，深居避风，致肺中污浊，促其生命。

④药物治疗　本病发现种种征象，当然对症用药，以冀补救。然此症用药得法，亦必须长年累月，方能痊愈。病家必须精选真正有经验，有学术之医生，极端信任，请其治疗，万不可盲从庸医，寒热滥投，必不得已，宁以暂不服药为愈。

（2）治疗肺痨之宜忌

①宜食诸品　菠菜（此菜最宜常食）、白菜、豆芽、豆腐、豆类、蓟菜（此菜有二种，一名蓟菜，一名曲麻菜，最有止血之效宜常食之）、黄瓜、茄子及青菜等，肉汁、鸡汤、牛乳、鸡蛋、鱼肝油。

②忌食诸物　烟、酒、浓茶及一切辛辣之品，油炸火烤之品，干燥之品，不喜食之物（虽系应食之品倘病人不喜食之，不可强与。例如牛乳、鱼肝油等）

③应忌事项　大热大寒天气（尤以大热为最甚）、大声喊叫、猛烈震动、忿怒、色欲、过劳、悲惨、执拗、不合理之长时间仰卧。

④应忌医药　麻醉药、峻补药、按摩、针治（此指中医而言）及一切偏方，一切中西补药。（患者不得医生许可，万不可自购市上所售之补药滥服。）

10．阳虚发热　此种发热，率皆由于大汗、大下及大吐泻之后，日久天长，全身之阳气，消耗殆尽。在小儿则于吐泻症、痘后、疹后，或因秉赋素弱、饮食积聚、过用攻伐，或过服凉药，皆可演成此症。在中医干小儿科即名慢惊风，其症状最易见者，即为全身瘦弱、头颈极细、发细而脱、皮肤甲错、甚则神昏 气喘、二目无神、热不退、或乍寒乍热、面色青黄、口唇虽燥裂出血、但不喜欢冷水、而出气极凉、泻利、冷汗、完谷不化、或四肢冰冷、角弓反张、寐不合眼、日久泄泻频频、或干嗽，以上诸症均属危候。凡日久热不退，及由吐泻而成者，此即属孤阳外越（阴虚阳越），必用姜、桂、附子、参、芪、术、芍、熟地等培补根本，庶可挽回一线元阳。庄一夔氏所著之《福幼编》，以温补见长。余治阳虚发热症，不论大人小儿，试验四十余年，无不神效，可取法也。此症若纯以西药治之，绝对无效，医者必识其言。又有小儿时常发热 解表暂愈，又发热；攻里暂愈，又发热；养阴滋阴发热仍然，此亦阳气浮游，无所归着之象，以四君子汤加山药、扁豆治之多效，不必用附子、肉桂。凡口起白疳及身肿者，则更危矣。

以上病者皮肤发热，约分十种，病原不同，治法亦不同，差之毫厘，谬之千里，

医者无不知之，惟发热之症，与1．汗，2．衄，3．大小便，4．舌苔，尤有重要

关系，兹再分别说明于下，不厌求详也。

1．汗大略分发汗，自汗，盗汗，战汗四种。

①发汗　即用发散药蒸发津液，开发表阳，使在表之寒邪（注意寒字），得汗而解，凡初得之伤寒病，有头痛、身痛、恶寒者，皆宜发散。又有一种温病，自汗恶寒发热者，亦宜做解其表（例如荆芥。防风之类），不可用止汗药，表解之后，汗自止也。此症有主用桂枝者，大误，以桂枝性太燥，用之必衄血。以荆芥、防风、葛根、薄荷、藿香等解表最为相宜。（但须兼清内热之药，例如连翘、银花等）若系严冬伤寒病，用麻黄、羌活等药发汗，自是正理。若温病盛行之际，内有郁热，外为寒束（天气骤冷、骤暖变动剧烈之时，此症最多，例如春末秋深之温病是也。亦宜表里双解，而解表尤不可忽，（荆、防解表热，银花、连翘解上焦内热，温病初起之定法也。）此用药发汗之理由也。

②自汗、盗汗（俗名虚汗）此二种汗症，虽有自汗系阳虚，盗汗系阴虚之说。然在久病（注意久病二字，若在初得伤寒、温病之自汗，不在此例。）之人，如此现象，总以斟酌补阳（参、芪之类）补阴（生地、熟地、白芍之类），以期挽回衰弱之颓势为宜。又有所谓大汗亡阳、孤阳外越者，则系元气将散（阳脱症），西医称之为死汗（此与下列之过服发汗药，致大汗淋漓者不同一），则非大剂人参、附子、肉桂、白芍、熟地大补阴阳（补阳敛汗必兼用补阴之品，否则阳无附丽也），加以介类潜阳之法（例如牡蛎、鳖甲、龟板之类），不足挽回生命于万一也。（又有一种过用发汗药，以致大汗淋漓不止者，顷刻之间，可以心脏停止，致人于死，凡中药之麻黄、羌活，西医之退热药例如安基比林等，用之过量，往往发生此种危险，但西药退热剂，与中医发汗药不同，其汗出乃该药之副作用，医者不可认安基比林等为发汗药，自不待言，倘遇此种危险汗出之场合，西药中之强心注射，在所必施，不可不知也。）又中医介类潜阳之类，以治虚汗，尤为奇效，历试不爽，附识于此，学者应注意也。

③战汗　此是所受之邪，欲借汗解。故此种汗解之前，病者必有一番极剧烈之不安，如疯如狂，喊叫哭笑，手舞足蹈，一如邪魔，恐怖状态，不一而足，或则周身战栗，颤动不宁、脉停气促（汗后脉自出），因而继续汗出。或则大汗淋漓，立时表里透澈，脉静身凉。此种战汗，盖即内外邪正相争，既得汗出，即是邪有出路，为温病及伤寒症固闭实邪解散之佳兆，实为病势一大转机。亦有战汗之后，邪尚未净，再作战汗而解者。更有战而不汗，（邪盛正衰）必待鼻衄，（凡疹一现即隐，身热气喘，实为危症，不易再出，若得鼻衄者；尚可救，亦同此理。）或屡用清下之药而解者。最危险者，为一战之后，正气不敌，邪气不退，不能再作战汗，遂即精神散乱，寻衣摸床，昏迷愈甚而死（此种危象，多由于病者素衰弱，或大病日久，元气消耗太甚而然）此战汗之大略也。以上战汗，多因得病过程中，失于汗下，邪正交持日久，自然分解之现象，其战汗乘机而作，不拘一格。有因服下药后得泻而作战汗者，有因大渴恣饮凉水（余亲见之或有饱啖西瓜及饮冰激凌而作战汗者。）而作战汗者，有服清凉活血生津之品而得战汗者。盖邪方欲解，稍得助力，以启其机，自然战汗。此种汗解，不可强求，然实为表里透澈之好现象，自无疑也。（病家遇此战汗，不知吉凶，往往惶恐无措，医者可详告之。）当战汗之时，万不可服补药，亦不可用汗下、和解、清凉等药。只宜稳静看护，稍与温水饮之，以助其津液可矣。至若正气太虚，大汗不已，诊断确实有虚脱之虑时，始可与独参汤，（或注射强心西药，以防汗脱而死，然万不可误断也。

2．衄鼻　内出血，除女人逆经（俗名倒经）及习惯性鼻衄，均不在本题范围，姑从略。兹所申明者，为热性病之鼻衄。盖凡衄血现象，率皆由于血热上行，关系肺热尤显。此种衄血，凡温病过服发散药太大，或误服（病已不在表）发汗药及热药，逼热上行，往往如此。（尤以桂枝最甚，余曾见有温病因误服佳枝，死后口鼻出血者，慎之。）若于最险之斑疹，一现即隐，身大热，神昏气促，险象环生之顷，服清热解毒药后，一得鼻衄，自是佳兆。盖疹方外透，骤遭寒凉（例如外受风寒），或内受寒冷（例如饮冷水），顷刻毒气收聚入内；，立呈险象。此时若欲疹再透出，百不获一，惟有急服连翘、双花、犀角等以图挽回。此时若有衄血，是邪有出路，尚有生望，（再照清热宣透之药治之，可以望生）否则不易求生矣。又有温病日久，邪已入内，失于清下，若有鼻衄，亦系佳兆，（与战汗皆是邪有出路）不可不知。

3．大小便

此种诊断，必分虚实二种言之。

①先说明实证之大小便，凡实证发热，（参看论热诸条）例如伤寒、温病等，本病认定之后，其大便之多少，或有或无及其颜色，均宜注意。大凡热在表时（尚未入里），大小便均无影响，一如平人，清利如常。迨至胃肠渐起变化，（中医谓之传经，或名传变）诊断上最重要者，即为二便。凡大便极干燥，或数日不解大便，或腹痛，或泻极恶臭之稀粪，或一日数次泻下，（中医谓之热结旁流）或大便黑色如油，（此血便最危险）或大便如脓血，（痢疾如有此象，后重异常）或大便白色，（缺乏胆汁，凡胆石、疝痛多有之，中医谓之胁痛。）绿色，（小儿多有此症，亦胆热也。）皆为实证。（多有潮热，非表证也。）均宜用下剂，（中药则有大黄、芒硝等，西药则有甘汞、硫苦等药均可酌用。但此种泻药作用不同，不可盲用。）若迟延不下，反误病机，或致神经受其侵害，（精神昏迷、谵语发狂）或至炎症延及腹膜，（当下不下，肠管破裂，西医谓之穿孔，出血、溃烂，诱起腹膜炎，全腹皆肿，不可救药矣。）立致危险。故一见肠胃燥结，总宜速下，不可拘泥于保存津液，下不厌迟之说也。但温病逆传，邪入心包，泻药不可妄用，此条应参看温病说明，不再重叙。至于实证之小便，或黄或赤，或少或频数不禁，（此句必切记热性病三字）或溺极混浊沉淀（白粉样物），甚则点滴不通，精神错乱（尿中毒），皆为实热。（必与大便及全身症状对勘，清利小便之药，固所应用，但重要关键，仍宜注重清除大肠实热（泻下法），肠热既去？小便自利，不可不知。但热尚未在肠，例如热闭膻中，则不可泻其大便，所谓诛伐无过也。（盲肠炎、肾脏炎、尿石等症，均有时必须用外科手术者，不在此例。）

②再说明虚证之大小便，凡虚证之大便多稀薄，或一日数次，（亦有由实证之痢疾日久，转成虚证者，一日数次，所下仍有脓佯物，腹亦微疼，然不可认为实证，必大补元阳，乃可望愈）。或完谷不化，下利清水（若系肠结核之症，往往由肺病而来，不易治疗。）小便均清白顺利或不禁。又有一种虚证小便，亦有极短、极赤而臊者，此阳虚不化，不可疑为实热。例如水肿症虚弱已极，非用大补元阳之药，不能得其小便通利。此症参看杂症编肿胀病，赵氏医案自明。此症并无其它热象，而小便短赤如此，非由经验得来，不易知也。此种病状，多半皆系久病，（中医谓之脾虚或名肾泻）且多无表热，（亦有发虚热者）脉多无力，精神多清醒，身体多瘦弱，医者不难诊断，不致认症错误。惟有一种久泻阳虚，（小儿尤多此症，俗名慢惊风信）孤阳外越（西医书殊无此症状，俟考）之症状，内里愈是虚寒，表皮愈发干热，甚至日久发热，皮肤甲错，渐渐角弓反张，二目天吊，口噤气散而死。其脉细微，小便自利，虽易诊断，然此病症绝非只用普通健脾、（中药白术；山药等）止泻（例如粟壳）等药，所能奏功。必须以大剂参、芪、白芍、熟地，甚则加附子、肉桂、干姜，佐以大补脾肾之药，始能有效。医者稍存观望模棱之念，必致误事，（庸工见其表热，多不敢用补阳之品，何能有济？）故余详细说明之。至若小便，亦是虚证多清白，．或遗溺，或癃闭，（气虚水肿小便极少）均宜寻其病源，施用补剂，未可概用利尿药也。（子宫瘤之重者，（血崩）压迫尿道，亦多小便不利，不在此例。）关于止泻之药，中医书率列入收涩门，除罂粟壳（即鸦片花果之外皮）有收涩之效外，余如赤石脂、禹余粮、诃子肉之类，其效均不及西药之次硝酸苍铅、单那尔并、单宁酸、阿片末等‘阿片末小儿不可用，易中毒也。）之确实而有特效。（对久泻之病尤效）然若遇本节所述之阳虚久泻，（中医俗名五更泻，肾泻，鸡鸣泻，稀屎痨，小儿慢睥风，慢惊风均属此症。）用西药止泻剂，不过一时有效，且无退热之功。根本治疗，必以中药之人参、炙黄芪、附子、肉崔、干姜、补骨脂、桑螵蛸、白术、白芍、熟地、山药、粟壳（粟壳原始亦为外国产，以后《本草纲目》始收入中药类。）等，方能退热止泻，挽回生命。最妙者，即以此等热药，而能退其顽固虚劳之表热而止泻，结果热退泻止，日臻于强壮而复其健康。余试验四十年，百不爽一，不得不惊为神工，试以西药之补剂及强壮剂治此重症，必不能得如此之效果。余敢下此断语，但余之学问浅陋，愿读者于此场合，追究其科学之原理也。更愿西医注意及之，以补其不足之点，自此以后，对此种慢性之虚泻，得一完全根治之法，岂不善哉。（中西药互用，其效更速。）

4．舌苔

热病舌苔，最关重要，故简单说明之。大凡初起之伤寒，邪在表者，舌多无苔，热泻及温病初起，则多白滑薄苔或无苔。总之舌无苔，或仅白滑之薄苔，即是邪热之初起不可即用泻药。舌苔渐黄腻而厚，则邪热渐入里，若干黄、酱黄或黑苔、燥裂，则里热极盛，再证以其他现象（例如便燥），则泻药应用之时也。此说不过言舌苔之最普见者，若虚证发热，（参看论热诸节，舌上虽有苔，亦必须照虚热治，医者不可仅据舌苔，而忘却病之虚实也。（此段应列入诊断学与脉症合参方为准确。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病理学合参卷二
  • 当前页：一、热
  • 下一页：二、痛
<<< 返回本书目录
  1. 热《止园医话》
  2. 热·暑·燥《周慎斋遗书》
  3. 热《针灸素难要旨》
  4. 热痹《圣济总录》
  5. 热《张氏医通》
  6. 热痹【疾病大全】
  7. 热《脉因证治》
  8. 热病《备急千金要方》
  9. 热《冷庐医话》
  10. 热病《黄帝内经·灵枢》
  11. 热《急救良方》
  12. 热病《灸法秘传》
  13. 热《陈氏幼科秘诀》
  14. 热病《灵枢悬解》
  15. 热《本草求真》
  16. 热病《灵素节注类编》
  17. 绕脐翻《松峰说疫》
  18. 热病《内经评文》
  19. 桡神经损伤【疾病大全】
  20. 热病《女科秘旨》
  21. 桡神经麻痹【疾病大全】
  22. 热病《普济方·针灸》
  23. 桡神经感觉支卡压【疾病大全】
  24. 热病《续名医类案》
  25. 桡管综合征【疾病大全】
  26. 热病《医宗金鉴》
  27. 桡骨远端骨折【疾病大全】
  28. 热病《幼幼新书》
  29. 桡骨远端骨折《骨科学》
  30. 热病【方剂主治】
  1. 热《止园医话》
  2. 惹肥《中医词典》
  3. 热《中医词典》
  4. 绕脐翻《松峰说疫》
  5. 热《医述》
  6. 桡神经损伤《骨科学》
  7. 热《张氏医通》
  8. 桡骨远端骨折《骨科学》
  9. 热《本草求真》
  10. 桡骨小头半脱位《骨科学》
  11. 热《明医指掌》
  12. 桡骨膜反射异常《神经精神疾病诊断学》
  13. 热《周慎斋遗书》
  14. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  15. 热《冷庐医话》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 热《友渔斋医话》
  18. 桡动脉《人体解剖学》
  19. 热《脉因证治》
  20. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  21. 热《针灸素难要旨》
  22. 饶士守《中医词典》
  23. 热《急救良方》
  24. 饶鹏《中医词典》
  25. 热《陈氏幼科秘诀》
  26. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  27. 热·暑·燥《周慎斋遗书》
  28. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  29. 热崩用凉血地黄汤论《女科经纶》
  30. 饶君扬翁公郎风温证治原委《程杏轩医案》
  31. 热闭《中医词典》


痛_《止园医话》_中医医论_【岐黄之术】

二、痛

二、痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此病者感觉身体某部分，有疼痛之谓也。此疼痛之病理，即应简单说明之，中医论疼痛，有极概括之定义及治法，曰痛则不通，通则不痛是也，此二语虽极简单，．然其理想则甚圆到，此病征与西医所称之炎症相关联，故不得不连类说明之。

西医论炎症有五征，即1．局部发赤，2．肿胀（此肿胀指实症言），3．灼热，4．疼痛，5．官能障碍。由以上二说观之，即可了解有病时疼痛之病理。盖吾人身体，无论何处疼痛，必该处之血行有障碍，血管运动神经受刺激，此为一定不易之理。（此病理非此数字所能说明）故病痛名目虽多，总以此说为最可信，且中西医两说，亦相吻合，故余采此理论。惟中医治疼痛，大纲细分为寒、热、虚、实，又细别为气、血、风、湿、积聚、内痈、（外科从略）症瘕、蛔蛲、疝痹、痧胀，中恶等类。其治法串分温补、泻下、宣通、顺气、消导、祛风、祛湿、杀虫、破瘀诸法。与西药之消炎（泻药）、麻醉等法（除外科手术，相比较，似觉灵活。兹将疼痛证治，举其概要如下：

1．实痛　此种疼痛，新得之病居多。例如伤寒初起之头痛、腰痛、骨节痛。（此必恶寒，宜用发汗药，散其表邪）温病初起之头痛、骨节痛。（宜于清解药中兼轻散药）热性病之肠炎、大便不通（或泻极臭稀粪之类）。或虫积、食积，血瘀气滞之胃痛，腹痛、胁痛、（宜泻下或杀虫，或舒气，或破瘀消导等药）腰、腿、肩、臂诸痛（此指痛痹而言，宜驱除风湿、活血。），皆属实证。（实痛之中．又分寒热，不可不知。）

2．虚痛　此种疼痛久病居多（例如心痛痉挛）。且其痛多不甚剧烈；而隐隐常痛（亦有剧烈者，例如心痛），用手按之则减，或痛或止（西医所谓神经性疼痛），且痛多无一定之点（除偏头痛、心痛、皆属虚证。此种疼痛，以西药之麻醉剂为有速效，然中药之效力，则以持续常久胜也。（虚寒虚热，均有疼痛，是宜详审。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、热
  • 当前页：二、痛
  • 下一页：三、血
<<< 返回本书目录
  1. 痛《止园医话》
  2. 痛痹《凌临灵方》
  3. 痛《证治准绳·幼科》
  4. 痛痹《圣济总录》
  5. 痛《医宗金鉴》
  6. 痛痹《续名医类案》
  7. 痛《叶天士医案精华》
  8. 痛痹《续名医类案》
  9. 痛《续名医类案》
  10. 痛痹《证治准绳·类方》
  11. 痛《痘疹心法要诀》
  12. 痛痹《证治准绳·杂病》
  13. 痛《本草求真》
  14. 痛痹汤【方剂大全】
  15. 筒桂《本草纲目》图文版
  16. 痛不可忍【方剂主治】
  17. 桶状胸【疾病症状】
  18. 痛不可忍者【方剂主治】
  19. 统属诊法候病《古今医统大全》
  20. 痛风《常见中老年疾病防治》
  21. 统论疫有九传治法《温疫论》
  22. 痛风《丹溪手镜》
  23. 统论舌为心脾所主《重楼玉钥续编》
  24. 痛风《丹溪心法》
  25. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  26. 痛风《金匮钩玄》
  27. 统论六经《伤寒寻源》
  28. 痛风《老年百病防治》
  29. 统论唇为脾胃肝之所主《重楼玉钥续编》
  30. 痛风《临床营养学》
  1. 痛《止园医话》
  2. 筩（走斥）（tǒng-shuò）《中医词典》
  3. 痛《医宗金鉴》
  4. 筒灸《中医词典》
  5. 痛《续名医类案》
  6. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  7. 痛《证治准绳·幼科》
  8. 筒箭毒碱《药理学》
  9. 痛《证治准绳·幼科》
  10. 筒桂《本经逢原》
  11. 痛《证治准绳·疡医》
  12. 筒骨煎《妇人大全良方》
  13. 痛《本草求真》
  14. 桶状胸《百病自测》
  15. 痛《外科心法要诀》
  16. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  17. 痛《叶天士医案精华》
  18. 统治诸疮《傅青主男科》
  19. 痛《痘疹心法要诀》
  20. 统属诊法候病《古今医统大全》
  21. 痛《外科选要》
  22. 统论疫有九传治法《温疫论》
  23. 痛痹《圣济总录》
  24. 统论舌为心脾所主《重楼玉钥续编》
  25. 痛痹《中医词典》
  26. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  27. 痛痹《凌临灵方》
  28. 统论六经《伤寒寻源》
  29. 痛痹《续名医类案》
  30. 统论唇为脾胃肝之所主《重楼玉钥续编》
  31. 痛痹《续名医类案》


血_《止园医话》_中医医论_【岐黄之术】

三、血

三、血

  • 上一页
  • 目录
  • 相关
  • 下一页

此血字，在中医多连气血言之，以气血二字，原不能分立也。此血字似不宜列于病理，余欲学者特别注意，且余对血证实验亦特别有心得，故录于此。西医言病理，对于血之变态，则专注重于有形，其说之大概约分四种：

①动脉性充血，即由于身体内一部分血管运动神经作用障碍，或由于血管壁之弛缓，而起之充血，此种充血，多为一时性，与原因共消长。例如因长途步行，致令腿肿；因忿怒忧愁，致诱起脑充血是也。

②静脉性充血（即瘀血），一由于心脏衰弱，二由于静脉管闭塞狭窄或压迫。例如经闭肝郁等症，均属之。

③贫血，即中医所称之血虚血亏之类是也。

④出血，此则大分之为二种，一外出血，一内出血。例如咯血、吐血、衄血、尿血、便血（外出血）及脑膜睦等出血（内出血）均属之。

吾人治疗血病，非常困难，中医方法，治血药中，必兼顺气（或补气）之品，此理非简单数语可以说明，兹故从略。今将余所经验，极有效之方论列下，以供参考。

①吐血及咯血，此症分为胃及肺二经之病，诊断时必须详审。大凡胃吐血，以前必有胃病征象，例如胃脘痛、背痛、吞酸、呕吐等，其诱因则多在食后，或食辛热之物，或常大便黑色，或大便干燥，所吐之血，多混有食物而无泡沫，且系多量血液，凡此种种，皆胃吐血也。肺病咯血，更易诊断，大率肺病患者，不可一诊即疑为肺结核。在中医既无细菌学，更不可冒袭新说，妄加推断。故遇肺病咯血，必细心查其病因、病状、脉象，然后随症用药，较西医治法，尚觉活动，于是肺咯血一症，不难治愈。此种论旨，余实确切实验，下知凡几也。盖肺咯血及吐血之症，必有肺疾患之特征，例如咳嗽、胸痛或痰喘，或觉胸内温暖上涌，或先有甜味，其所吐之血，多含泡沫，凡此种种，皆肺出血也。中医治法，凡胃病多吏通利，的是正规，然当大吐血时，往往以中药和平，缓不济急，此时自以西药止血为宜（例如麦角剂）。若系胃溃疡之吐血（此症以前胃部必有大痛），中药治疗实不如西药，可以根本治愈。（如次硝酸养铅、重曹、人工盐等，可参阅医验。）至若肺病之咯血，余曾历试西药止血剂，非无大效，然实不如中药之白芍为效验确实而永久，（参看医验）若再佐以理肺、滋阴、健脾之中药，治疗肺结核，实有惊人之效验，此非臆断，实有确验也。（参看医验）于此而有极应注意之一点，即凡遇咯血，万不可一律认为肺痨病。以余之经验，实有内有郁热，而致咯血者，大剂凉药（例如黄芩、栀子、天花粉、白茅根等）竟能治愈之。此虽例外，录此亦足以知此症之变化，不可不慎也。

②其次则为中医之治女子之经闭及血崩二症，根据余之经验，简单说明于下。大率经闭一症，十之八九，治法之有效阶段，分为第一养血，第二行血，第三大攻大破，而最有效者，厥为第三之攻下，治血闭唯一有效之法也。血崩一症（西医名子宫瘤）仅用西药止血多无效，余下病症编说明之，可参阅也，以上血证，寥寥数语，颇嫌简略，然皆确实记录，幸勿忽视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、痛
  • 当前页：三、血
  • 下一页：四、呕吐
<<< 返回本书目录
  1. 血《中医基础理论》
  2. 血癌《中医之钥》
  3. 血《止园医话》
  4. 血癌先兆《中医疾病预测》
  5. 血《医碥》
  6. 血氨（BA）《常用化验值及意义》
  7. 血《医碥》
  8. 血崩《扁鹊心书》
  9. 血《食鉴本草》
  10. 血崩《产鉴》
  11. 血《妇人规》
  12. 血崩《妇科心法要诀》
  13. 血《本草求真》
  14. 血崩《傅青主女科》
  15. 鳕鱼骨【中药大全】
  16. 血崩《邯郸遗稿》
  17. 鳕鱼鳔【中药大全】
  18. 血崩《金匮钩玄》
  19. 鳕鱼【中药大全】
  20. 血崩《灸法秘传》
  21. 雪猪油【中药大全】
  22. 血崩《女科切要》
  23. 雪猪肉【中药大全】
  24. 血崩《女科证治准绳》
  25. 雪猪骨【中药大全】
  26. 血崩《女科证治准绳》
  27. 雪药【中药大全】
  28. 血崩《普济方·针灸》
  29. 雪消散【方剂大全】
  30. 血崩《仁斋直指方论（附补遗）》
  1. 血《止园医话》
  2. 血《中医名词词典》
  3. 血《中医词典》
  4. 雪水《本草求真》
  5. 血《食鉴本草》
  6. 雪梅丸《外科全生集》
  7. 血《中医基础理论》
  8. 雪莲花酒《食物疗法》
  9. 血《医碥》
  10. 雪里青《药性切用》
  11. 血《医碥》
  12. 雪里青《本草分经》
  13. 血《本草求真》
  14. 雪里青《本草从新》
  15. 血《妇人规》
  16. 雪口《中医词典》
  17. 血《女科证治准绳》
  18. 雪煎《备急千金要方》
  19. 血癌的原因：血癌不是血液病《中医之钥》
  20. 雪花莲子《保健药膳》
  21. 血癌先兆《中医疾病预测》
  22. 雪红汤《食物疗法》
  23. 血氨《常用化验值及意义》
  24. 雪羹汤（《古方选注》）《中医饮食营养学》
  25. 血氨增多的原因《病理生理学》
  26. 雪羹汤《老年百病防治》
  27. 血崩《止园医话》
  28. 雪貂《实验动物科学》
  29. 血崩《孙真人海上方》
  30. 雪蚕《本经逢原》
  31. 血崩《傅青主女科》


呕吐_《止园医话》_中医医论_【岐黄之术】

四、呕吐

四、呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此症病理，姑以虚实二字总括说明之，

1．实证呕吐　凡热性病（例如伤寒、温病，胃痈、食滞等）之呕吐，皆属实证。（此类多新病不久，然亦有稍久者）其症状率皆（参有其他病状）呕吐之物，或胃脘痛，或吐酸水，胃觉糟杂，饱闷胀满，（胃溃疡之胃痛，每于食物吐出即减轻）此必联合其他症状诊断之（例如由恶寒之表证，渐渐岖吐，则知其邪渐入内，面为小陷胸症也。）不难认定。其治法大率多宜通降，或苦寒之品，（所谓胃以通为补也。）以此种实证呕吐，浅言之即胃内容物腐败，或因肠之消化不良（或因肠热有宿粪，）致胃内容物不能以次下降，因而上越，此种现象，以西药之重曹、泻盐等，从事中和胃酸、清理肠炎，更为釜底抽薪之计。普通呕吐（中毒除外）服此种西药，率可停止。余固粗工，原卑之勿甚高论也（胃之炎症，率分加答儿性、化脓性、义膜性、蜂窝织性，腐蚀性；结核性、霉毒性等症，中医则谓为胃热停滞。）唯有一种温邪逆传之呕吐，非常难治，亦非常危险，此必参看后列温病医验，以芳香逐秽，开窍苦降等法治之，方能起死回生，万不可以小陷胸汤及承气汤等（所谓攻伐无过），误人性命也。

2．虚证呕吐。中医之说，多谓之肝气上冲，或谓之胃阳不足，或连合肝脾二经并说，其理似颇玄虚，然根据此理，用中药治疗，亦实有特效。西医称此症为神经性呕吐，其症状率多无故呕吐，或只吐清水，或偶吐偶止，以上等症，均无其他原因可寻，常年累月，愈吐愈弱，甚或滴水不入，而吐仍不止，至此地步，往往西医之麻醉、洗胃、止呕等方法，不能根治，中药之补阳、顺气、健中、平肝、扬清抑浊等法，反觉妙不可言，能收奇效，此或由于是类之中药，颇能安定呕吐神经欤？；（胃癌一症，中医名噎隔反胃，以早用西医之外科手术为佳，内服药品及注射均无效也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、血
  • 当前页：四、呕吐
  • 下一页：五、谵语
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《止园医话》
  2. 呕吐《景岳全书》
  3. 呕吐《伤寒说意》
  4. 呕吐《景岳全书》
  5. 呕吐《小儿常见病单验方》
  6. 呕吐《圣济总录》
  7. 呕吐《气功外气疗法》
  8. 呕吐《医理真传》
  9. 呕吐《傅青主男科》
  10. 呕吐《中医名词词典》
  11. 呕吐《中医词典》
  12. 呕吐《育婴家秘》
  13. 呕吐《新修本草》
  14. 呕吐《评琴书屋医略》
  15. 呕吐《麻疹备要方论》
  16. 呕吐《医学集成》
  17. 呕吐《伤寒标本心法类萃》
  18. 呕酸《中医词典》
  19. 呕吐《麻疹阐注》
  20. 呕乳《中医词典》
  21. 呕吐《伤寒捷诀》
  22. 呕清水《中医词典》
  23. 呕吐《杂病治例》
  24. 呕青蓝水《中医词典》
  25. 呕吐《全生指迷方》
  26. 呕衄《中医词典》
  27. 呕吐《疫疹一得》
  28. 呕脓《医学纲目》
  29. 呕吐《医宗金鉴》
  30. 呕脓《中医词典》
  31. 呕吐《医宗金鉴》


谵语_《止园医话》_中医医论_【岐黄之术】

五、谵语

五、谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

中医论心神，与西医论脑神经，息息相通，故热必谵语，中医谓之邪入心包络，西医则谓为热度太高，侵；害脑神经，其现象则言语颠倒，精神错乱，其治法，中药则以牛黄，犀角、紫雪丹、至宝丹及承气汤之类为有效，西医则以退热（安基比林等药）、泻下药（或注射药）为有效。更有一种神经衰弱至于极点之病人，亦有谵语（例如将死之时），中医则必大补元气。又有破伤风、脑膜炎、急惊风、产褥热；（产后风）及疮症（血已中毒），亦有谵语，则必急速注射西药各种血清，方能有效，中药不必与也。

神经病：此类疾患，分末梢神经病最常见者，例如颜面神经麻痹（口眼歪斜），肋间神经痛（胁痛），坐骨神经痛（腰痛），振颤麻痹（痿症），神经官能病，神经衰弱症（虚弱），癫痫（羊角疯），偏头痛、狂病（风痰），神经性呕吐（已详前），歇斯的里（脏躁症），眩晕（头晕），神经性心悸亢进（怔忡）麻痹（痹症）等皆属之，此类疾患，率无一定实质，而且发作无常，时愈时病，因其不能有固定之情状，故其治法，西医率用麻醉镇静等药，确实有效（嗅素剂之类。）然此类药品，不可常服，吾人为病家健康计，不得不格外慎审，（防其中毒）。依余之经验，当病状剧烈时，不妨暂以西药（不可用大量），治其现状（或注射），病势稍减，则停止西药，仍以用中药较为和平。盖中药对于以上各症，虽不尽有效，然于偏头痛、呕吐，腰疼、虚弱、眩晕、怔忡等症，有时西药绝不能治者，中药则能大建奇功，其余各症，中药可谓多无灵效，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、呕吐
  • 当前页：五、谵语
  • 下一页：六、泻
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《止园医话》
  2. 谵语《医法圆通》
  3. 谵语《中医词典》
  4. 谵语《中医名词词典》
  5. 谵语《伤寒标本心法类萃》
  6. 谵言《中医词典》
  7. 谵语《伤寒捷诀》
  8. 谵妄与痴呆《默克家庭诊疗手册》
  9. 谵语《经验麻科》
  10. 谵妄若有所见治验《疫疹一得》
  11. 谵语《疫疹一得》
  12. 谵妄《痘疹心法要诀》
  13. 谵语《医学纲目》
  14. 谵妄《痘疹心法要诀》
  15. 谵语《卫生宝鉴》
  16. 谵妄《专治麻痧初编》
  17. 谵语《医学心悟》
  18. 谵妄《证治准绳·杂病》
  19. 谵语《伤寒大白》
  20. 谵妄《证治准绳·类方》
  21. 谵语《伤寒六书》
  22. 谵妄《证治准绳·幼科》
  23. 谵语《麻科活人全书》
  24. 谵妄《医述》
  25. 谵语《伤寒明理论》
  26. 谵妄《续名医类案》
  27. 谵语《广瘟疫论》
  28. 谵妄《冯氏锦囊秘录》
  29. 谵语《药症忌宜》
  30. 谵妄《医宗金鉴》
  31. 谵语《伤寒指掌》


泻_《止园医话》_中医医论_【岐黄之术】

六、泻

六、泻

  • 上一页
  • 目录
  • 相关
  • 下一页

在肠之病理上，泻之一字。实为常见之病态，此泻症姑以中医之虚实二字说明之。凡实证之泻，大约多在热性病之过程中（此在西医多包括于肠炎类；其危及生命，则多由于肠穿孔，因而诱起腹膜炎<满腹皆肿>所致），其症之来源，或由于热及饮食物之积聚不下，因而诱起腹泻（西医病菌说属之），腹痛或胀或后重（下坠）为一定现象。所泻之物，或极臭之稀屎或水，或红白脓样物（痢疾），重则尽泻似脓血或血水之物（已近穿孔期）则危险至矣（凡泻症皮肤发热者，均较重之症，小便短赤亦必然。）。此症治法，必须参合该症之原病<例如伤寒、温病、痢疾等，皆有泻症。）而施以治疗，大法不外用，泻药，忽速刷清其肠胃之积垢，使其通利（消炎）。中医治此症，则于泻下药中，往往加以甘寒、苦寒、清热、利小便之品，颇为灵妙。

然其泻药中，只有大黄、芒硝、瓜蒌等数味，不如西药之种种泻药，各有作用，例如甘汞乃有杀菌性之泻药，对于赤痢，甚为相宜‘此只论药性，不可误解。）依余之经验，对于热性病之泻症，虽系同一治疗目的（泻下），然用泻剂之时期及种类，则颇有分别。大率泻症未作之前（限于伤寒、温病），于相当时期（例如应下之象俱备）例用泻药，以资通利，西医惯用甘汞，然此时甘汞效力，实不如大黄、芒硝，再佐以苦清热（例如黄芩等）、护阴（例如生地等）等药，面面周到，收效亦速。若既经中药汗下之后，内热仍盛，仍泻极臭之稀粪，若再服大黄、芒硝，反致伤胃，不但病者服药困难，而且效验不能如预期之圆满。在此时期，硫苦一味，竟有不可思议之妙用（甘汞绝无大效），此药若在便结之前，绝无大效，而此时用之，则恰当其可，不可轻视、赤痢一症，以用甘汞为最相宜，然当大热、潮热之讨，屡服甘汞，则非所宜（谨防其速发作用，诱起口炎），硫苦、人工盐等，更无济于事。而中药中之白头翁汤（应作重剂，，稍加熟军、丹皮等药（重则用大黄、芒硝，不必迟疑）其效如神。不出三、：五剂，必获大效，实超过于各种西药之上也，此皆历经比较之所得，愿学者遇此场合一斌之（此段专论泻症，若便秘之症用泻药，必须掉换试服，不可拘泥于一种泻剂，大宁西药优于中药，不可不知。）。又大黄对于胃溃疡，绝不可用，以此药刺激性太大，反致诱其速溃。此虽不在于拐症范围以内，兹因论泻剂，故连类及之。（俗称心口疼，多系胃痛，但此症应与绞心症（心痛）鉴别，凡无胃病各症状者（例如吞酸等），即应注意诊断，盖心痛忌泻剂也。）凡虚证之泻，诊断上不难认定，中医因无细菌学，姑不论其病原菌为若何（例如肠结核杆菌等）？兹但就其泻症之病象，加以说明。大凡虚泻多系衰弱久病之人，然以实证日久，屡服苦寒及泻药，渐渐转变为虚泻者亦有之。例如伤寒、温症、疹痢之后，日渐衰弱；消化不良，往往演成虚泻。粗工临症，拘于既往各症多系实热，往往以余热未尽；病后劳复之理想，模棱立方，或则顾虑与个人以前立论处方前后矛盾，明知一误再误，不肯改弦易辙。此辈论症用药，看似不离本题，实则已与奉病大相径庭，此等见解，万不可存。须知病现虚象，即宜补养，症现极虚，即宜峻补，已往之病，尽可抛开，随机应变声为能手以上数语，系指自始认症，抑无错误者而言，非学问经验兼富者不能。若诊断不确，用药忽泻忽补，忽凉忽热，则是毫无知识，何足云医。

四十年前，余曾治一秦妪，初病本系霍乱（系另医诊治），数十日后，（已成虚证），余临诊时，已通体皆凉，脉停汗出，急以大剂参、芪、桂、附，大补元阳，竟得回生。继续服药至十余日，又现虚热象，结果又以生地、寸冬等滋阴药而治愈。设当危急之时，仍用治霍乱之方，而不用大热之药，则无以回将散之元阳，其后若见阴虚，仍再继续用温补，必致津液日涸，仍不免于死亡。此症演进凡三变，而症状各相反，医者若存顾全自己论症，始终丫致，不相矛盾之私见，表面上用药及治法，一贯无误，然此症必无生理。书云，医者意也，其是之谓乎此秦姓住德州柴市街略南，为秦德纯君之家族，记得介绍余者，友张松泉、徐仲甫两先生也。

凡虚泻之症，大率身体瘦弱，皮肤苍白，腹部凹陷，不腹痛或有隐微之痛，脉多细弱无力或小数，舌多无苔，小便清利，普通多无高热（与后有热者参看），斯泻之粪多稀溏，或稍有白油样之物（不可误认为痢疾），或完谷不化，一日三五次至七八次者居多，尤以下半夜或晨间，必泻一二次（有五更泻、鸡鸣泻等俗名信）。愈泻愈弱，则虚证毕现，例如盗汗、喘息、身肿以致于死。此种泄泻，中医多责之睥虚，相火衰弱，故多以健脾（白术、山药、茯苓等）、补气（参、芪等）、补相火（补骨脂，肉苁蓉等）、补阳（南子、肉桂等）、收涩（桑螵蛸。粟壳等，以上等药皆历经试验有效者，等药治疗之，强半有效，药力持续甚久，因而根本治愈者颇多。西药中之硝酸苍铅、单那尔并、阿片末等，对此症更易见效，但比较效力持续之时间略短，且长时间服用西药之阿片等，又恐慢性中毒成瘾，故余每遇此症，必连用数日西药后，即惭渐改用中药，收效之佳，不可思议（西药则渐减，中药必用大量方可。）然此皆指普通之虚泻者而言，若系肺结核末期之泻（肠结核），中药内之桂；附、参、芪，万不可用，西药收敛剂用之，亦只生效一时（此时只有用西药之一法）无济于事也。更有阳虚发热之虚泻，及小儿慢惊风（此症多由疹后、痢疾或吐泻症转来）之虚泻，皆有发热，则中药补剂有唯一之特效，西药不能望其项背也（阿片不可用于小儿，注意切记）。以上阳虚之泻，参看前论阳虚发热，兹不复述。

又有胎前患泻症者，治最棘手，应参看后列王姓医验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、谵语
  • 当前页：六、泻
  • 下一页：七、肿，胀
<<< 返回本书目录
  1. 泻《重订灵兰要览》
  2. 泻（附肠鸣）《医述》
  3. 泻《止园医话》
  4. 泻白《汤头歌诀》
  5. 泻《证治准绳·幼科》
  6. 泻白化血汤【方剂大全】
  7. 泻《冷庐医话》
  8. 泻白散《小儿药证直诀》
  9. 泄治法《石室秘录》
  10. 泻白散【方剂大全】
  11. 泄殖腔外翻【疾病大全】
  12. 泻白散不可妄用论《温病条辨》
  13. 泄症脉论《三指禅》
  14. 泻部《本草易读》
  15. 泄泻注下【方剂主治】
  16. 泻大肠《本草害利》
  17. 泄泻诸症统论《金匮翼》
  18. 泻胆《本草害利》
  19. 泄泻滞下总治《证治准绳·类方》
  20. 泻胆汤【方剂大全】
  21. 泄泻滞下总论《证治准绳·杂病》
  22. 泻导汤【方剂大全】
  23. 泄泻滞下《医学纲目》
  24. 泻而腹痛胀满《麻科活人全书》
  25. 泄泻症《评琴书屋医略》
  26. 泻方《盘珠集胎产症治》
  27. 泄泻证治《育婴家秘》
  28. 泻肺《本草害利》
  29. 泄泻证治《幼幼集成》
  30. 泻肺汤【方剂大全】
  1. 泻《止园医话》
  2. 泄注候《诸病源候论》
  3. 泻《傅青主女科》
  4. 泄注赤白《中医词典》
  5. 泻《中医词典》
  6. 泄注《中医词典》
  7. 泻《重订灵兰要览》
  8. 泄治法《石室秘录》
  9. 泻《医述》
  10. 泄症脉论《三指禅》
  11. 泻《证治准绳·幼科》
  12. 泄阳《中医词典》
  13. 泻《周慎斋遗书》
  14. 泄泻主方《痰火点雪》
  15. 泻《冷庐医话》
  16. 泄泻诸症统论《金匮翼》
  17. 泻（附肠鸣）《医述》
  18. 泄泻滞下总治《证治准绳·类方》
  19. 泻白《中医词典》
  20. 泄泻滞下总论《证治准绳·杂病》
  21. 泻白《汤头歌诀》
  22. 泄泻滞下《医学纲目》
  23. 泻白散《时病论歌括新编》
  24. 泄泻症《评琴书屋医略》
  25. 泻白散《重订囊秘喉书》
  26. 泄泻证治《幼幼集成》
  27. 泻白散《医宗金鉴》
  28. 泄泻证治《育婴家秘》
  29. 泻白散《删补名医方论》
  30. 泄泻者脾气伤而不平《医学传心录》
  31. 泻白散《冯氏锦囊秘录》


肿，胀_《止园医话》_中医医论_【岐黄之术】

七、肿，胀

七、肿，胀

  • 上一页
  • 目录
  • 相关
  • 下一页

此二症不必相兼，更有虚实之分，不可混同，且肿之原因极多（例如充血性水肿、瘀血牲水肿之类），西医病理学言之甚详，必须参考。兹所欲言者，仅为习见之虚肿（俗有水臌、气臌之名或称浮肿，及腹胀之二者，以本编叙述，皆历经实验之症，故不欲多所铺张，故示渊博。然仅此二者之实验，学者苟能深信不疑，则于此极难诊治之臌症已不啻得一指南针矣。大凡肿胀二症，在中医大约以肿属水病，胀属气病，水病之中，又分阳水和阴水。推其意义，凡实证（皆因风、因热、因湿、因气以成，邪自外来皆有余之象。初得之病，偶尔浮肿皆属此类。），偶尔之浮肿，率多暴得之症，小便短赤，大便不爽，或热泻，或有寒热呕吐，骨节疼痛，舌苔黄绛或白厚，或皮肤起有红点，（虚肿二便亦有不利，不可相混）脉象实而有力。此种症象，率宜发散，宣通、利水、顺气、清热、甚则宜于攻下（注意以上之肿系属暴得，例如温病多有之）。中药内之麻黄、防风、生姜、桂枝、防己、柴胡。半夏、杏仁、陈皮、厚朴、茯苓、猪苓、泽泻、黄芩、栀子、大黄、芒硝、瓜蒌仁等，均为有效之品，西药内之硫苦、醋剥亦极有效，但若系久病之虚肿，则万不可用也。以上系治暴得之水肿，皆有效。余曾见一医为人治一久病之水肿，始用麻黄等发汗，继用硫苦等泻之，一误再误，因而病死，（以此药西医书中有治脚气水肿特效之语，故误用之）可不慎欤！

虚证之肿，率多久病，其症象皆系渐渐而来（与实证暴然而肿者正相反），其原因，中医书谓为脾、肺、肾三经虚弱，不能气化。其症候率溺少、食少、无汗、无津液，渐渐四肢浮肿，日久延及全身尽肿（此症大便或溏或燥，绝不可误用行气泻下之药，若系男子，则肾囊亦肿。）症自内发（皆不足之象，中医谓之阴水），脉象多细弱，然亦有反见洪大无力之脉者（吐者、泻者亦有之），皮肤肿处，以手按之，多不能复起（如按湿面），皮肤苍白（发热者甚少）。中医有效治、人参、黄芪之类）、补阳（附子、肉桂、干姜等）、补肾（补骨脂等）等法为最确实，西药中之巴拉奴妥林亦有效（单用西药则不效。）对于虚肿之症，尤宜于相当方剂之中，加以淡渗利尿之品（茯苓皮必重用，或酌加其他利水之药），且宜兼顾胃气，稍加砂仁。实证浮肿，原因一去，其肿立消（例如温病关节肿不必治肿，温毒既散肿必自愈。），不必深谈。兹所欲述者，为治久病虚证之肿之要诀，此症认定后，即以大剂之补品，放胆与服，不可因有千呕，或自觉有热气冲咽胸满等现象，而不敢用补晶。药味愈简愈好，药量愈大愈好，补剂之中，加以渗利，加以和胃之品，重者数十剂，轻者十余荆，无不收功（参看医验，。余往往接治他医不治之虚肿，仍就原方，只减去其杂滥不关重要之品（例如补心、补肺、补血等药），而加重其适合本症之药（例如参，芪、桂、附，往往加至八钱至一两），简单数味，药力专而效反大，数剂后无不见效者，药虽平常，效已实验。此即余治本症最得意之处，愿以告同好也（虚肿单用西药多无效，外科手术亦不能适用，于全身皆肿之后即放水法，亦非根本治法，愿医者唯一适用中药也（参看医验>）。

胀之一症，较肿为轻，西医谓胀是肠腹内有蓄积之瓦斯（气体），中医则分虚胀与实胀二种。经云诸胀腹大，皆属于热，此语颇有精义，故历来治虚肿者，可以纯用补药，治虚胀者（虚肿至胸腹，此时内脏亦肿，往往病人自诉苦闷填胀，医者若误认此是真胀，加入顺气消导之药，则大谬矣。须知浊阴上千，必元阳大虚，乃如此也。）则纯用补药之时甚少，即或确系虚证，亦宜于补药中稍加疏利之品为妥（例如蔻仁等），万勿一味蛮补也。至于实证之胀，率多以顺气缓下之剂为宜，原因一去（例如停水、停食作胀）胀满即除，不难疗治，勿庸赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、泻
  • 当前页：七、肿，胀
  • 下一页：八、汗
<<< 返回本书目录
  1. 肿，胀《止园医话》
  2. 肿柄菊叶【中药大全】
  3. 肿《周慎斋遗书》
  4. 肿病《小儿药证直诀》
  5. 肿《时方妙用》
  6. 肿病论《小儿卫生总微论方》
  7. 肿《秘传证治要诀及类方》
  8. 肿病证治《育婴家秘》
  9. 肿《冷庐医话》
  10. 肿病诸候（凡一十七论）《诸病源候论》
  11. 螽《本草纲目》完整版
  12. 肿喘《古今医案按》
  13. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  14. 肿毒《丹溪治法心要》
  15. 钟序《笔花医镜》
  16. 肿毒《急救广生集》
  17. 钟乳泽兰圆【方剂大全】
  18. 肿毒《经验丹方汇编》
  19. 钟乳丸【方剂大全】
  20. 肿毒【中药主治】
  21. 钟乳石（图）【中药大全】
  22. 肿毒【方剂主治】
  23. 钟乳健脾圆【方剂大全】
  24. 肿毒夹痧辨《痧胀玉衡》
  25. 钟乳粉《扁鹊心书》
  26. 肿毒门《幼科推拿秘书》
  27. 钟乳补肺汤【方剂大全】
  28. 肿节风【中药大全】
  29. 钟乳白泽圆【方剂大全】
  30. 肿节风片【方剂大全】
  1. 肿，胀《止园医话》
  2. 肿《时方妙用》
  3. 肿病《幼科发挥》
  4. 肿《秘传证治要诀及类方》
  5. 肿病《小儿药证直诀》
  6. 肿《友渔斋医话》
  7. 肿病论《小儿卫生总微论方》
  8. 肿《冷庐医话》
  9. 肿病证治《育婴家秘》
  10. 肿《周慎斋遗书》
  11. 肿喘《古今医案按》
  12. 肿《医学心悟》
  13. 肿毒《急救广生集》
  14. 螽蚯蚓《证类本草》
  15. 肿毒《丹溪治法心要》
  16. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  17. 肿毒《经验丹方汇编》
  18. 钟序《笔花医镜》
  19. 肿毒夹痧辨《痧胀玉衡》
  20. 钟乳泽兰丸《太平惠民和剂局方》
  21. 肿毒门《幼科推拿秘书》
  22. 钟乳泽兰丸《备急千金要方》
  23. 肿核候《诸病源候论》
  24. 钟乳汤《备急千金要方》
  25. 肿块《泌尿外科学》
  26. 钟乳石散《重订囊秘喉书》
  27. 肿块门主方《疡医大全》
  28. 钟乳石《本草便读》
  29. 肿块门主论《疡医大全》
  30. 钟乳石《中药学》
  31. 肿溃后候《诸病源候论》


汗_《止园医话》_中医医论_【岐黄之术】

八、汗

八、汗

  • 上一页
  • 目录
  • 相关
  • 下一页

已详前发热论，可参照。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、肿，胀
  • 当前页：八、汗
  • 下一页：九、头痛
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《止园医话》
  2. 汗《圣济总录》
  3. 汗《中医词典》
  4. 汉医《中医词典》
  5. 汗《医学纲目》
  6. 汉医《中医名词词典》
  7. 汗《医宗金鉴》
  8. 汉武帝看相《趣味中医》
  9. 汗《冯氏锦囊秘录》
  10. 汉唐时期《中医养生学》
  11. 汗《冯氏锦囊秘录》
  12. 汉坦病毒感染《默克家庭诊疗手册》
  13. 汗《续名医类案》
  14. 汉防己散《博济方》
  15. 汗《续名医类案》
  16. 汉防己散《妇人大全良方》
  17. 汗《医学入门》
  18. 汉防己《药鉴》
  19. 汗《医述》
  20. 汉防己《本草害利》
  21. 汗《医述》
  22. 汉防己《得配本草》
  23. 汗《医述》
  24. 汉《古今医统大全》
  25. 汗《证治准绳·幼科》
  26. 蔊菜《中药学》
  27. 汗《张氏医通》
  28. 罕疮《外科证治全书》
  29. 汗《张氏医通》
  30. 寒总论《伤寒括要》
  31. 汗《临证指南医案》


头痛_《止园医话》_中医医论_【岐黄之术】

九、头痛

九、头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛、眩晕、神昏、谵语此种病象，更须分别虚证、实证论治，不可含混。大凡实证多新得，轻则眩晕（温病多有），重则头痛（温病、伤寒，凡热性病初作，多有此症。所谓表证，宜用发散药，然温病逆传已危，绝无表邪，而头奇痛者更多，此时万不可误认仍有表证在也。）再重（邪已入内）则神昏、谵语、发狂，此盖由于脑神经受侵袭（瞄膜炎、脑充血均有头痛。），在中医则责之心包络受邪（不属于表证矣），热邪胶滞膻中（邪入心包血分，亦有似表证之极重头痛、头昏，但不恶寒，而呕吐极甚，医者应参看其他症象认定之。）。此症在温热病中，最易误治，率因医者仅知内热二宇（虽此不能谓之误认，然一味清解或攻下。大便愈下，上热愈结，津液因热耗与攻下而益伤，陡变惊厥角弓反张、鼻干目吊、上窜无泪，或四肢厥逆、狂躁烦闷、胸高气促、呕逆、精神昏迷，粗工见此症状，认为结胸，与以小陷胸汤，是谓无的放矢。更或大加攻下，与以承气汤，是谓攻伐无过，盖邪不在肠胃，愈泻愈危，下愈虚，上愈实，医药杀人，即在于此。余对此症，不厌反复叮咛，必使学者深识此症为（内闭）邪热在上，邪入膻中，邪在血分，如非大便燥或热结旁流，此症不但不可仅仅调胃，更不可鲁莽攻下，致误人命，戒之戒之。）而不能分清热在何处。用药初则清凉，继则甘寒，继则苦降（此三法非无效者，但至内闭之候，无济于事矣。），三法既施，束手无策矣。（西药对于内闭险症，绝对无效，不必试用。）兹将余治温病试验所得，有效方法，详列于下，以备参考。（此由论头痛、．眩晕、神昏、谵语等病理，连类而及，阅者勿以为不伦也。）

①初得温病，咳嗽、头痛、呕吐、身酸或痛，舌白苔或无苔，脉或浮洪，身热或微恶寒，治宜注重上焦（肺经）类以轻清之品，开发肺气。例如连翘、双花、菊花、桑叶、绿豆皮、竹叶、贝母、荆芥、防风、薄荷、苏叶等（此后四味，初得有外寒束缚，头痛、身痛或恶寒者，方可加入。温病忌汗四字，须活看，不必拘泥。）治之为宜。

②温病稍久，邪不得解，口渴烦闷呕吐，舌苔黄绛，小便赤短，大便或燥或泻极臭之稀粪，身热，头晕 头痛（此时头痛，万不可认为表证）脉沉数洪实甚则或反沉小（四肢厥逆咏多沉小儿拍宜注重胃中实热，酌加苦寒方可，若仍尽用轻清之品，病重药轻，无济于事，必兼用川连、石菖蒲、桑皮、瓜蒌或石膏、黄芩、栀子、郁金等（西医谓石膏毫无效用，盲从者即置之弗用，可再细心试验，即知余列此味，非率而操觚者），橘红、陈皮、大黄（余于此症，喜熟军，以温病病在上焦，不宜大下，故稍用熟军亦有大效，过下之弊，往往演成内闭外脱之险症，又不可不慎也）等药。此外再以病之情状加入清轻芳香、清热解毒之品，率多奇效。（参看医验）

③温病七、八日后，失治，热邪逆传入膻中，实为危候。（温病初起不难治愈，入此阶段杀人极速，中医奥妙即在此处，起死回生其效如神。惜学者临症茫然，不易臻此境也。）此时病者，并不能指定何处痛苦，所最著者，精神昏迷，呕逆更甚，头痛、头晕、无汗（绝非表证），或自汗，四肢厥逆，（若系多日不大便，小便赤短，潮热，亦可稍用泻药，大便不结不腹痛者勿用。）

目瞑，鼻干无涕泪，身体发痉，狂躁，胸高气促，（小儿误服泻药，尤多此现象，非陷胸症也。）甚则角弓反张。若用泻药太过，下愈通，上愈实（渚窍将闭），医者须认定此症，即系邪闭膻中。无形、无质，胶滞郁结既不在胃腑，亦不在肠，屡用攻下，是速其死也，此时惟一治法，即在以芳香上宣诸窍（石菖蒲、郁金、金银花、连翘、石斛等类，再佐以其他清热解毒之药），此时犀角一味，为必不可少之品（此药最昂贵，必要时匆惜也），至宝丹、紫雪丹，更为有效（此药开窍最速），神昏发痉之候，速以此类药救之，再参以滋阴药，例如生地、元参、麦冬，及以上芳香诸品，大剂（若呕逆太甚，可分数次服）缓缓与服（能一次服更佳，可一日两剂。），强半有生望也（此症稍延时日，多致不救。）。

久病亦有实证，例如胃溃疡症，率多经年累月，吾人读书要灵活，不可拘泥，胃脘痛一症，最要与心痛详辨，凡心口痛，而无吞酸、便秘、食后胀闷、呕吐嘈杂等等胃病现症者，多系心痛（绞心症、心炎等），宜以西药（中药无效）治疗，凡心口绞痛、气短，一经劳动凉风，立时痛起，喘促不能起立，痛时上连胸背（间有吐白沫一二次者）者，皆心痛危症，死期近矣，不可认为胃痛也（心痛一症，中医往往不易认识，故附识于此）。

以上因论神昏谵语，连类及于温病，又特举出温病内闭之危症，以告学者。此段文字应与前论大热似寒一节对照，自不致有误认。盖大热似寒之危症，是上关下格。（即肠胃热滞，上下不通气，因而内外不通气，是有形之热滞，所以非急开下窍不可，用重泻药）温病热入膻中之危象，是内闭外脱。（系热痰胶滞膻中，因而肺胀血滞心包，内外不通气，并非肠胃不通气，与肠尤无涉，是无形之热滞，所以越用泻药，病越加重，非急开诸窍不可。）此数语最为紧要，临症时要认清也。

至若虚证之头痛、眩晕，率多久病，不难辨认。大凡头痛时发时愈，或偏头痛，或眩晕，最为常见。中医论此症（此症亦有因实证头痛日久失治，转变为虚证头痛者，不可不知），率谓清阳不升，风火乘虚上攻（肝风）巅顶，及浊阴阻滞，气血瘀痹而然。；此说骤观之似近玄虚，然细参此理，实与西医神经性头痛、眩晕之说吻合。盖中医无神经二字，凡所谓络及孙络等名词，多指神经系而言，故有久病入络之说。其法之最有效者，例如熄内风（平肝滋阴之药，滋肾液，及镇摄潜阴，宣和清阳等药，屡试屡验，绝非玄虚（参看医验）。西药中治头痛、眩晕等药，亦非常灵验，然药力持续时间甚短，且不宜于虚证，屡试皆然，故附录于此（久服西药止头痛、眩晕，恐有侵害心脏之弊，且易呕吐，不可不慎。）。于必不得已时，偶一用之，略以缓和病势则可，慎勿常久服用也。（近人对于西药．一知半解，辄好滥用，最为危验，治此症之药，例如安基比林、咖啡涅等，均属剧药，如无真正西医学识，万不可任意用之，而咖啡涅一药，尤属剧烈，用不得当，危险立至，不可不知。）此症脉弦细者易治，洪大有力或无力（老年入及阳虚者多有此咏，此即西医说血压高之现脉），神昏谵语，亦有虚证（无热）至久病将死，多有此现象，不易挽救矣。

眼病及牙病，均能牵及头痛（神经影响），应先治疗眼病，或摘去病齿，头痛自愈。此非西医不能胜任，服中药及西药，绝对无效。（凡有长久之头痛，屡治不愈，必请牙科或眼科专门西医，检查确实后，治其本病，原因既去，（例如牙龈有脓）头痛自然根治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、汗
  • 当前页：九、头痛
  • 下一页：十、咳嗽
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《止园医话》
  2. 头痛《景岳全书》
  3. 头痛《常见病自测》
  4. 头痛《医理真传》
  5. 头痛《手穴手纹诊治》
  6. 头痛《医法圆通》
  7. 头痛《气功外气疗法》
  8. 头痛《家庭医学百科-医疗康复篇》
  9. 头痛《景景医话》
  10. 头痛《家庭医学百科-医疗康复篇》
  11. 头痛《医林改错》
  12. 头痛《评琴书屋医略》
  13. 头痛《中医词典》
  14. 头痛《医学集成》
  15. 头痛《伤寒捷诀》
  16. 头痛《默克家庭诊疗手册》
  17. 头痛《产鉴》
  18. 头痛《物理诊断学》
  19. 头痛《杂病治例》
  20. 头痛《急诊医学》
  21. 头痛《重订灵兰要览》
  22. 头疼证治《妇科心法要诀》
  23. 头痛《医学纲目》
  24. 头疼证治《医宗金鉴》
  25. 头痛《医宗金鉴》
  26. 头疼奇方《奇方类编》
  27. 头痛《医宗金鉴》
  28. 头疼秘方《华佗神方》
  29. 头痛《续名医类案》
  30. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  31. 头痛《医学入门》


咳嗽_《止园医话》_中医医论_【岐黄之术】

十、咳嗽

十、咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

此征象系由于气管内发生变化（例如发炎）所致；但中医书论此症，亦有虚实之分。凡实证之咳嗽（伤寒、温病、感冒、肺热（炎）等，初得之时多咳嗽。），总不离乎肺受实邪（例如风、寒、暑、温、湿及污秽时气），肺气不宣而生咳嗽（初起多于咳，继则有痰），重则肺气壅闭愈甚，而生胸胁痛喘胀（气促、晌胀），不得卧或吐脓吐血，皆一时忽得之实证，治法必须先顾原病，例如严冬伤寒初得，兼有咳喘（必有表证，，则于发汗药中，加入理肺药一、二味，自然痊愈（例如加入杏仁、苏子等药于麻黄汤中，。温热病初得，兼有咳喘（伤寒邪自皮毛感受，温病邪自口鼻而入，皆肺先受邪，故多有咳嗽），则于清解药中，加入理肺药一二味，自然痊愈。（例如加入杏仁、贝母于银翘散、桑菊饮诸汤剂中）若忽略原病，一见咳嗽，便治肺病，斯为下工，不足言医。治咳嗽之药甚多，中药内之有效者，不外杏仁、苏子、贝母、桑皮、枇杷叶等。嗽稍久者，紫菀、百合亦有效。若日久咳嗽不止，渐有虚象者，白芍一味实有特效，加入治嗽药中，百不失一，此药不但止嗽，而止血之力，更胜于西药中之麦角等，且又能止汗，故对于肺痨吐血而有虚汗（自汗、盗汗，者，实为无上妙晶。查本草所载，此药并非专治以上各症，惟余经过历年试验及多次之比较，始确定为止痨嗽、吐血、咯血、自汗、盗汗之特效药（用量必须五、六钱以上）。其因咳嗽有痰者，中医以橘红、半夏等为有效之品，余则本其经验所得，确定茯苓一味对于一切痰及痰饮（凡一切加答尔性之症候，例如多稀痰之肺水肿，加答尔性肋膜炎，水泻、腹水等，皆有奇效。）与普通治痰药合用（应认明寒热之分，佐以它药方可，有特效。（分量约五、六钱以上）此药本草所载，亦非如余之所云，吾人治病用药，但求实效，不必拘泥于古书也。（凡口干液短及有高热者不可用，滋阴补肾（例如蒺藜、枸杞子等）亦能止嗽，不可不知。西药中止咳之药，率多麻醉品；虽有特效，不可常用（恐成习惯）余常用小量之托氏散合以重曹，治咳嗽之稍久者，平稳有效。但此药内，亦有阿片，仍不脱麻醉范围，不过较歇鲁因、盐莫等，略觉和平耳。肆间治肺病之成药甚多，危险太大，万不可盲从试服，自贻伊戚也。（凡咳喘不能卧下者，皆属重症，肺炎初得即如此，故凡不能言语之小儿咳嗽，气促胸挺有热者，先防肺炎加重，应竖抱之不可强令卧下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、头痛
  • 当前页：十、咳嗽
  • 下一页：十一、喘喘
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《止园医话》
  2. 咳嗽《景岳全书》
  3. 咳嗽《止园医话》
  4. 咳嗽《圣济总录》
  5. 咳嗽《常见病自测》
  6. 咳嗽《医理真传》
  7. 咳嗽《小儿常见病单验方》
  8. 咳嗽《圆运动的古中医学》
  9. 咳嗽《气功外气疗法》
  10. 咳嗽《中医名词词典》
  11. 咳嗽《傅青主男科》
  12. 咳嗽《评琴书屋医略》
  13. 咳嗽《傅青主女科》
  14. 咳嗽《医学集成》
  15. 咳嗽《中医词典》
  16. 咳嗽《默克家庭诊疗手册》
  17. 咳嗽《中医词典》
  18. 咳失声方四首《外台秘要》
  19. 咳嗽《产宝》
  20. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  21. 咳嗽《慎疾刍言》
  22. 咳逆证《明医指掌》
  23. 咳嗽《备急千金要方》
  24. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  25. 咳嗽《备急千金要方》
  26. 咳逆痰嗽《丹溪手镜》
  27. 咳嗽《麻疹备要方论》
  28. 咳逆嗽《中医词典》
  29. 咳嗽《麻疹阐注》
  30. 咳逆嗽《中医词典》
  31. 咳嗽《伤寒捷诀》


喘喘_《止园医话》_中医医论_【岐黄之术】

十一、喘喘

十一、喘喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘喘之一症，更有虚实之分，中医论喘最详，大凡参一脉象，以定虚实。实证之喘，不外宣通肺气，有寒则用麻黄、杏仁等，（必参照其他症象）有热则用桑叶、苇根、金银花、瓜蒌仁，皆和平有效之治法。（余不取葶苈泻肺法）虚（阴阳）证之喘，则不外于补肾及固摄各药，例如六味地黄丸、肾气丸，补骨脂等，甚或用黄芪、人参，均为治喘妙晶。叶天士先生论喘极精，其在肺为实，在肾为虚二语，真得治喘妙谛。其治法中之秘诀，在上者（实证）则以清肃上、中二焦，宣通肺气为主治，在下者（虚证）则以填补、温补、镇摄为主治。可谓得治喘要义，学者宗之，自是正轨；临症时再参合其他各症，细审脉象，然后论治，方为圆到。若第见喘治喘，斯为庸工矣。（记得数年前余友诸友鹤君，延余诊一唐姓（住北锣鼓巷）喘症极危，查阅前医务方，因病者患喘多日，中医认为肺实，均用泻肺药不效．西医注射止喘药喘止，然病者更痛苦，气将不属，痛苦难堪。余汹知病者多日未大便，只与以人工盐十五格拉模，一剂而愈，此事不足言治病，直治药耳，医者为世诊病，大率如此，何分中西，思之真可笑也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、咳嗽
  • 当前页：十一、喘喘
  • 下一页：十二、厥逆
<<< 返回本书目录
  1. 喘喘《止园医话》
  2. 喘促《景岳全书》
  3. 喘部《本草易读》
  4. 喘促《时方妙用》
  5. 喘病章《医学妙谛》
  6. 喘促《医学从众录》
  7. 喘病何以得之《女科百问》
  8. 喘促《医学心悟》
  9. 喘病《中医内科学》
  10. 喘促【方剂主治】
  11. 喘病《证治汇补》
  12. 喘吼总括《医宗金鉴》
  13. 喘病《仁术便览》
  14. 喘吼总括《杂病心法要诀》
  15. 喘（余见咳嗽）《针灸资生经》
  16. 喘急《痘疹心法要诀》
  17. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  18. 喘急《冯氏锦囊秘录》
  19. 喘（附哮）《脉因证治》
  20. 喘急《古今医鉴》
  21. 喘（附短气少气）《医述》
  22. 喘急《济阴纲目》
  23. 喘（短气、少气、逆气、哮）《张氏医通》
  24. 喘急《济阴纲目》
  25. 喘【方剂主治】
  26. 喘急《景岳全书》
  27. 喘《周慎斋遗书》
  28. 喘急《麻疹阐注》
  29. 喘《重订灵兰要览》
  30. 喘急《女科折衷纂要》
  1. 喘喘《止园医话》
  2. 喘部《本草易读》
  3. 喘喘《中医词典》
  4. 喘不得卧《医学纲目》
  5. 喘促《中医名词词典》
  6. 喘病章《医学妙谛》
  7. 喘促《景岳全书》
  8. 喘病何以得之《女科百问》
  9. 喘促《中医词典》
  10. 喘病《中医内科学》
  11. 喘促《医学摘粹》
  12. 喘病《仁术便览》
  13. 喘促《医学摘粹》
  14. 喘病《证治汇补》
  15. 喘促《医学心悟》
  16. 喘（余见咳嗽）《针灸资生经》
  17. 喘促《竹林女科证治》
  18. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  19. 喘促《医学从众录》
  20. 喘（附哮）《脉因证治》
  21. 喘促《时方妙用》
  22. 喘（附短气少气）《医述》
  23. 喘促《评注产科心法》
  24. 喘（短气、少气、逆气、哮）《张氏医通》
  25. 喘促诗《医学实在易》
  26. 喘《伤寒括要》
  27. 喘促胸痹《卫生宝鉴》
  28. 喘《女科证治准绳》
  29. 喘动《中医词典》
  30. 喘《女科证治准绳》
  31. 喘喝《中医词典》


厥逆_《止园医话》_中医医论_【岐黄之术】

十二、厥逆

十二、厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

厥逆中医讲四肢厥逆，是指手足而言，凡热病多有此现象，率在病势进行时期，热度愈高，手足渐渐转凉，脉亦不数，而变成沉细之状，再重则六脉皆闭，厥逆更深，渐渐至于通体皆凉，所谓热深厥亦深，真名言也。病势至此；已陷于危笃，医者须参合其他症状，以定治法，例如伤寒、温热等症数日后（注意此三字），遇此现象，强半仍有头痛（此时绝不可认为表证）口干、神昏、目赤、腹痛、舌苔黄绛或黑、呕逆，大便燥结、或热结旁流、小便短赤、或混浊（有白粉沉淀）、喘促等症状并发。（不必皆具）医者不难断定其为实热，于此时必斟酌病者以前所服之药如何？认定此症之或在上中二焦，或在下焦。（皆指实证）如系屡经汗下之后，而有此病状，必其病在上中二焦，应于芳香开窍、清肺滋阴药中，加入紫雪丹、至宝丹、牛黄清心丸及犀角、郁金之类，以冀开宣上窍。若未经过攻下，必须注意是否肠胃郁热所致，认定后即用芒硝、大黄下之，必见功效。此时病已垂危，万不可因其通身皆凉，脉停气厥，误认为寒证。若于此时误投温热表散之药，杀人极速，慎之慎之。（虚证亦有四肢发凉者，此必久病，参以其他症状（例如久泻）不难认定，勿庸赘述，法宜温补，不待言矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、喘喘
  • 当前页：十二、厥逆
  • 下一页：十三、心悸
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《止园医话》
  2. 厥逆《景岳全书》
  3. 厥逆《中医词典》
  4. 厥逆《景岳全书》
  5. 厥逆《医宗金鉴》
  6. 厥逆《圣济总录》
  7. 厥逆《冯氏锦囊秘录》
  8. 厥逆《黄帝内经太素》
  9. 厥逆《冯氏锦囊秘录》
  10. 厥门《张氏医通》
  11. 厥逆《续名医类案》
  12. 厥脉案《类证治裁》
  13. 厥逆《医述》
  14. 厥论篇《疡医大全》
  15. 厥逆《类经》
  16. 厥论篇《冯氏锦囊秘录》
  17. 厥逆《证治准绳·幼科》
  18. 厥论篇《黄帝内经·素问》
  19. 厥逆《证治准绳·疡医》
  20. 厥论《叶选医衡》
  21. 厥逆《医碥》
  22. 厥论《素问悬解》
  23. 厥逆《灵素节注类编》
  24. 厥论《素问悬解》
  25. 厥逆《古今名医汇粹》
  26. 厥聋《金匮翼》
  27. 厥逆《卫生宝鉴》
  28. 厥聋《中医词典》
  29. 厥逆《医学心悟》
  30. 厥冷《血证论》
  31. 厥逆《急救广生集》


心悸_《止园医话》_中医医论_【岐黄之术】

十三、心悸

十三、心悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心悸此症在热性病中最多（病人自诉心慌，即是此症。）西医所谓心悸亢进是也。此时心力抵抗病邪，有不足之势，医者用药，应格外注意。若系发汗药，必先用小量：以防危险。中药之发汗药，于此时防有危险，西药之退热剂更甚，能使发汗过多心脏骤然停止而致命。二十年前，余曾诊一直隶左翼统领黄华轩君之感冒症，脉现结代而心悸，因恶寒、头痛、身痛，完全表证，余用表散药，分量极轻，嘱取微汗。第二日病稍减，武人性急，嫌药量太轻，乃改延某医。竟用大剂麻黄、羌活发汗，服药后，翌晨未起，差弁呼之不应，启衾视之，已死去多时矣，特记于此，用为垂戒。西医遇心脏衰弱之热性病，往往于退热或清凉药中，佐以强心之品，<例如别拉密童加入樟脑酸，稀盐酸加入赤酒等类，用意颇为周到。）但中药发汗剂，则无此法，若于发汗药中，加入兼顾心气或兼顾呕吐等药，反致药力不专，不易发汗，更致误事，不可不知。余又亲见常服西药，金鸡纳霜丸及少量之别拉密童，安基比林等，骤然死去者。记得有一人患痨热，医者教以服小量之别拉密痛药片亦有效，乃连日服之。一日正食橘，方送入口，忽死去，记此以为垂戒。此人曾经余诊治，见其脉弱，不能服退热剂，只与滋阴中药无效，乃竟如此死去，此非西药之过也。若系久病虚证之心悸（怔忡），自以重用大补气血，及补心气药为正轨。余治此症，由经验上得来一秘诀，即药量要大，药味要简是也。（参看医验）盖怔忡病患者，至极重时，（此症轻时往往人不介意）比较上西药强心剂，不如中药效力之持久。且实芰答力斯等西药，有蓄积作用（即连服此药易于中毒之谓）之不便，故特附记于此。（急性心脏衰弱，（例如大吐血后或摔伤等）必注射西药强心剂，此时中药太缓，无用武之地，不可不知。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、厥逆
  • 当前页：十三、心悸
  • 下一页：十四、呃逆
<<< 返回本书目录
  1. 心悸【疾病症状】
  2. 心悸【中药主治】
  3. 心悸《中医内科学》
  4. 心悸【方剂主治】
  5. 心悸《止园医话》
  6. 心悸8年《名师垂教》
  7. 心悸《伤寒六书》
  8. 心悸伴乏力、面色苍白【疾病症状】
  9. 心悸《伤寒六书》
  10. 心悸伴高血压【疾病症状】
  11. 心悸《千金翼方》
  12. 心悸伴消瘦、腹泻【疾病症状】
  13. 心肌营养障碍【疾病症状】
  14. 心悸伴心率异常【疾病症状】
  15. 心肌氧量增加【疾病症状】
  16. 心悸歌《伤寒百证歌》
  17. 心肌炎（Myocarditis）《心脏病学》
  18. 心悸健忘《邵兰荪医案》
  19. 心肌炎【疾病大全】
  20. 心悸健忘【方剂主治】
  21. 心肌炎《病理学》
  22. 心悸气短【方剂主治】
  23. 心肌细胞的浊肿【疾病症状】
  24. 心悸失眠【中药主治】
  25. 心肌缺氧【疾病症状】
  26. 心悸怔忡《凌临灵方》
  27. 心肌桥【疾病大全】
  28. 心悸怔忡【中药主治】
  29. 心肌脓肿【疾病症状】
  30. 心悸怔忡【方剂主治】
  1. 心悸《止园医话》
  2. 心悸《千金翼方》
  3. 心悸《中医词典》
  4. 心悸《中医名词词典》
  5. 心悸《伤寒六书》
  6. 心疾见狮《古今医统大全》
  7. 心悸《伤寒六书》
  8. 心积《中医词典》
  9. 心悸《中医内科学》
  10. 心肌炎《心脏病学》
  11. 心悸8年《名师垂教》
  12. 心肌炎《病理学》
  13. 心悸辨病《常见病自测》
  14. 心肌需氧量及其影响因素《急诊医学》
  15. 心悸点《手穴手纹诊治》
  16. 心肌纤维的收缩《急诊医学》
  17. 心悸歌《伤寒百证歌》
  18. 心肌纤维的结构《急诊医学》
  19. 心悸健忘《邵兰荪医案》
  20. 心肌纤维的光镜结构《组织学与胚胎学》
  21. 心悸脉结代《松峰说疫》
  22. 心肌纤维的超威结构《组织学与胚胎学》
  23. 心悸怔忡《凌临灵方》
  24. 心肌细胞的生物电现象《生理学》
  25. 心健忘《圣济总录》
  26. 心肌能量代谢障碍《病理生理学》
  27. 心交感神经和儿茶酚胺的作用《生理学》
  28. 心肌疾病《心脏病学》
  29. 心绞痛《急诊医学》
  30. 心肌灌注显像《物理诊断学》
  31. 心绞痛《物理诊断学》


呃逆_《止园医话》_中医医论_【岐黄之术】

十四、呃逆

十四、呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆（俗称打嗝）此现象系胃气不降。实证（热性病居多）有此，率用泻药有效（此根据余之经验，屡试不爽。大凡治呃逆，应于治主症药中，（例如肺热、肠热等症）加入一二缓下之品，呃逆立去。此指呃逆甚者而言，若较轻之症，无其他热证者，以二陈汤等治之亦有效。但历试古方（例如旋覆花、代赭石汤等）多不效，不得不郑重声明之。）若久病虚证之呃逆上气，自宜以暖胃温中论治，亦多有效。西医治此症，率用麻醉药，以镇其痉挛，固有特效，但非根本治法耳。（西医治此症，亦注重主症，主症一去，呃逆亦愈，与中医殊途同归，不可妄有轩轾。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、心悸
  • 当前页：十四、呃逆
  • 下一页：十五、口干
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《止园医话》
  2. 呃逆《景岳全书》
  3. 呃逆《气功外气疗法》
  4. 呃逆《医理真传》
  5. 呃逆《傅青主男科》
  6. 呃逆《医法圆通》
  7. 呃逆《中医词典》
  8. 呃逆《中医名词词典》
  9. 呃逆《经验麻科》
  10. 呃逆《医学集成》
  11. 呃逆《疫疹一得》
  12. 呃逆《默克家庭诊疗手册》
  13. 呃逆《续名医类案》
  14. 呃脉案《类证治裁》
  15. 呃逆《医学入门》
  16. 呃哕《血证论》
  17. 呃逆《医述》
  18. 呃嗳案《丁甘仁医案》
  19. 呃逆《医述》
  20. 呃《医学真传》
  21. 呃逆《医述》
  22. 呃《临证指南医案》
  23. 呃逆《证治准绳·类方》
  24. 呃《医述》
  25. 呃逆《证治准绳·杂病》
  26. 额叶症状群《神经精神疾病诊断学》
  27. 呃逆《寿世保元》
  28. 额上黑《中医词典》
  29. 呃逆《医碥》
  30. 额颅（额）《中医名词词典》
  31. 呃逆《医碥》


口干_《止园医话》_中医医论_【岐黄之术】

十五、口干

十五、口干

  • 上一页
  • 目录
  • 相关
  • 下一页

口干、口渴实证之口干、口渴，必由于肺胃热蒸，津液消耗，治宜参照主症（例如肺炎），加以清凉或泻下药品。（西药中之清凉剂甚有效）若系虚证（肺痨尤甚），则以生津养阴之法治之，但宜注重主症，（中药对虚证之口干、口渴效多缓，不如西药之稀盐酸等，肺痨尤甚，不易速效。余曾治一虚泻之久病患者，自觉咽喉内如烟火上冲，然不渴，又有干呕，舌红有泡，小便短赤，口唇皆肿。前医误认为实证，几殆，此症脉极细微，后服用桂、附、参、芪等药，竟尔收效，口有津液，逆气亦止，小便亦渐多。当此场合，始见吾辈医者关系民命也。（中医遇此疑难症候，虚实之辨，不差累黍，此中医所以能存在于今日也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、呃逆
  • 当前页：十五、口干
  • 下一页：十六、二便不禁
<<< 返回本书目录
  1. 口干【疾病症状】
  2. 口干【中药主治】
  3. 口干《止园医话》
  4. 口干【方剂主治】
  5. 口干《幼幼新书》
  6. 口干多渴【方剂主治】
  7. 口干《伤寒六书》
  8. 口干烦渴【中药主治】
  9. 口干《伤寒六书》
  10. 口干烦渴【方剂主治】
  11. 口疳门主论《疡医大全》
  12. 口干烦躁【方剂主治】
  13. 口疳《续名医类案》
  14. 口干渴兼小便不通或短少论《胎产心法》
  15. 口疳《外科启玄》
  16. 口干渴难忍【疾病症状】
  17. 口甘苦《丹溪手镜》
  18. 口干舌苦《药症忌宜》
  19. 口甘《证治准绳·类方》
  20. 口干舌燥【疾病症状】
  21. 口服降血糖药《药理学》
  22. 口干舌燥【方剂主治】
  23. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  24. 口干心烦【方剂主治】
  25. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  26. 口干心躁【方剂主治】
  27. 口服给药法《基础护理学》
  28. 口干咽燥【方剂主治】
  29. 口底多间隙感染【疾病大全】
  30. 口干燥方《外台秘要》
  1. 口干《止园医话》
  2. 口疳时发《外科全生集》
  3. 口干《中医词典》
  4. 口疳神方（亦治喉癣喉KT）《回生集》
  5. 口干《中医词典》
  6. 口疳门主论《疡医大全》
  7. 口干《幼幼新书》
  8. 口疳门主方《疡医大全》
  9. 口干《伤寒六书》
  10. 口疳流水口烂神方《傅青主男科》
  11. 口干《伤寒六书》
  12. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  13. 口干渴兼小便不通或短少论《胎产心法》
  14. 口疳疮《仁术便览》
  15. 口干秘方《华佗神方》
  16. 口疳并喉癣喉痈《奇方类编》
  17. 口干舌苦《药症忌宜》
  18. 口疳《外科启玄》
  19. 口干燥方五首《外台秘要》
  20. 口疳《临证指南医案》
  21. 口骨《中医词典》
  22. 口疳《续名医类案》
  23. 口骨《中医词典》
  24. 口疳《中医词典》
  25. 口含苇筒法《眼科秘诀》
  26. 口疳《中医词典》
  27. 口禾髎《针灸学》
  28. 口疳《中医名词词典》
  29. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  30. 口甘苦《丹溪手镜》
  31. 口缓《普济方·针灸》


二便不禁_《止园医话》_中医医论_【岐黄之术】

十六、二便不禁

十六、二便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

二便不禁此亦应分虚实证治之。凡热性病，例如伤寒；多有大小便不能自主者，（大便或溏或稀水，小便点滴频数。）率应治其主症。（主症一去；此症不治自愈。）若系虚证，（此必参照其他各症，例如暴厥，及虚劳人，惊恐疲劳，及大病之后，皆属之。）则宜分别其何处衰弱，治其主症，再加以收涩之品，（此病理是神经衰弱及麻痹（膀胱），中医统名为虚弱。）多有能治愈者。余治愈一因变乱长途逃难，劳苦惊恐太甚，因而患小便不禁之青年，以白术等治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、口干
  • 当前页：十六、二便不禁
  • 下一页：十七、炎症
<<< 返回本书目录
  1. 二便不禁《止园医话》
  2. 二便不利【中药主治】
  3. 二便闭《寿世保元》
  4. 二便不利【方剂主治】
  5. 二便《推拿抉微》
  6. 二便不通《古今医案按》
  7. 二贝丸【方剂大全】
  8. 二便不通《景景医话》
  9. 二宝散【方剂大全】
  10. 二便不通《续名医类案》
  11. 二宝丹【方剂大全】
  12. 二便不通《周慎斋遗书》
  13. 二百味花草膏【方剂大全】
  14. 二便不通【中药主治】
  15. 二白丸【方剂大全】
  16. 二便不通【方剂主治】
  17. 二白汤【方剂大全】
  18. 二便不通论治《类证治裁》
  19. 二白散【方剂大全】
  20. 二便不通门《养生导引法》
  21. 二白干葛汤【方剂大全】
  22. 二便不通门《养生导引秘籍》
  23. 二白锉散【方剂大全】
  24. 二便忽闭《药症忌宜》
  25. 二八通玄丹【方剂大全】
  26. 二便门《古今名医汇粹》
  27. 二八木丹【方剂大全】
  28. 二便秘结《儿科萃精》
  29. 二八济阳丹【方剂大全】
  30. 二便秘结《医宗金鉴》
  1. 二便不禁《止园医话》
  2. 二便病《医理真传》
  3. 二便不利《医法圆通》
  4. 二便闭《友渔斋医话》
  5. 二便不通《景景医话》
  6. 二便闭《寿世保元》
  7. 二便不通《续名医类案》
  8. 二便《推拿抉微》
  9. 二便不通《古今医案按》
  10. 二百味花草膏《医方考》
  11. 二便不通《明医指掌》
  12. 二百味草花膏《冯氏锦囊秘录》
  13. 二便不通《竹林女科证治》
  14. 二白《针灸学》
  15. 二便不通《周慎斋遗书》
  16. 二白《中医词典》
  17. 二便不通《松峰说疫》
  18. 二 伤风《医效秘传》
  19. 二便不通简便方《幼幼集成》
  20. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  21. 二便不通论治《类证治裁》
  22. 二《类经》
  23. 二便不通门《养生导引秘籍》
  24. 二《类经》
  25. 二便不通门《养生导引法》
  26. 衈（ěr，音尔）《中医词典》
  27. 二便关格《回生集》
  28. 饵云母水方《备急千金要方》
  29. 二便忽闭《药症忌宜》
  30. 饵松子方《备急千金要方》
  31. 二便门《古今名医汇粹》


炎症_《止园医话》_中医医论_【岐黄之术】

十七、炎症

十七、炎症

  • 上一页
  • 目录
  • 相关
  • 下一页

炎症此病理余纯采西医之说，似不宜于此书中论及之，然此病象，甚关紧要，且有助于中医之诊断，故加以详细说明于下，愿学者注意及之；不可存门户之见也。

1．炎症之定义，吾人身体上组织之一部，受炎性刺激后，其反应起充血渗出（俗云发红），营养障碍，细胞增殖（俗云肿）者，名曰炎症。即因外来刺激（例如受了大寒、大热、火烧、木刺等），组织之生活机亢进，且起变化之反应状态也，（亢进就是发旺的意思，例如喝了酒，心脏的生活机加快是也；起变化，就是受刺激之部分，变了原样，例如吃了麻醉药，脑神经就变化成迟钝的样子。反应二孛，反奴是对答，应就是应付的意思）炎字之意义，原基于临床上实验之名称，从一部发赤灼热、定出炎字之名。西医以局部发赤、肿胀、灼热、疼痛及官能障碍，（官能障碍，就是不灵的意思，例如肠胃受热，就能消化不良是也。）为炎症的五个最著征象。此五征，不是每个炎性病，均要全备，往往缺其二、三，（例如有疼痛之骨节炎，亦有不肿者，而不发赤，不肿痛者，例如神经炎等多有之）盖随其原因之强弱，（例如不甚剧烈药之刺激局部，即不能五征皆有）发生之部位，经过之急慢，病势之轻重，自有差异也。（尝见有中医随便断定病名，曰某某炎，（例如肾脏炎）殊属可笑，余以为中医不可不知西医之医理，文字上万不可冒袭西医之名称，以中西诊断术不同，何以能知其为某某炎耶？<例如肾脏炎与肾盂炎））关于炎症及病变之学说甚多，兹择其有价值，可供参考者，述之于下。

①充血说　往时论炎症，率以充血为理由。洛开坦司开氏谓，发生主要机转，由于毛纲血管之扩张，血行之缓慢静止，致血液之成分渗出，血液浓厚，与各赤血球粘著而发生，至血管扩张血行缓慢之原因，归于血管运动神经之障碍，然此说已经近世医者认为不确，以血管扩张充血为炎症前驱，虽属事实，若以此即为炎症本体之主征则不可。盖血管之扩张充血时，未必尽有炎性变化（例如充血），有炎症时，亦非必皆伴血管之扩张充血（例如骨膜炎），以故单纯之充血论，不足以概括炎症之意义。

②吸引说　此学说由维尔霍氏代表，主张炎症本性，为组织细胞之变化，而血管扩张（即宽缓放大之意）与渗出（即浸润之意），不过一种续发现象。其说盖以炎性刺激，能亢进细胞之荣养机（细胞之生活力之意），自周围吸引多量荣养物，发起混浊肿胀，脂肪变性（例如油类崩坏）或促进细胞之分裂增殖，发现新细胞，至炎症部群集之细胞，亦系因刺激而增殖，此亢进细胞之荣养机，使发起之混浊肿胀，脂肪变性之刺激，曰荣养刺激。若此刺激，唯惹起细胞变性，周围血管不生渗出（即不发浸润之意），此种炎症，曰实质性炎症。又亢进细胞之荣养机、繁殖机，促进其分裂增殖之刺激，曰繁殖刺激。此刺激常自周围血管渗出血液成分，因此所起之炎症，曰渗出性炎症。或名间质性炎盖氏以受刺激之组织细胞之荣养、繁殖两机能亢进，而说明炎症本性，其渗出作用，亦即主张系由组织细胞之吸引作用而成，此吸引说也。

③白血球游出说　此说与吸引说正相反，系唐海遗谟氏，由动物试验，发现炎症时，有白血球通过血管壁，游走于组织间，以为解释炎症之基础。惟二氏互相辩论，各有真实之试验。近世从细胞核注意此核字之分裂，研究进步以来，细胞之新生增殖机转，渐次明了，知炎症亦有组织细胞之分裂新生。维氏之说，自系确实，然血管壁起变化，而白血球渗出，亦系事实，康氏之说，亦有见地。因此吾人可认为炎症之本性，不但因组织细胞之荣养、繁殖两机能亢盛，实亦由于血管壁变性之循环障碍，即不通之意两氏之说，可谓相得益彰也。

④吉来尔氏之说　即折衰康维两氏说，谓炎性刺激，乃先起血管壁及组织之变性。因血管壁变性，而后血行障碍，白血球游出。因组织变性缺损，而后细胞分裂增殖，以再生修复，断无自初即新生增殖者云云。解释炎症，以此说为最真切确实矣，此外诸说纷纭，亦犹中医之论病，甲是乙非，兹皆从略。

2．炎症之原因　炎症之原因，一言以蔽之，即由于一定之刺激而起，外面例如水烧火烫，内面例如寒热之气，饮食之物．皆可刺激。不过刺激有强弱之分（例如吃一杯酒与吃十杯酒。），及组织之抵抗力如何？例如有酒量者，十杯亦不醉，无酒量者，一杯亦抵抗不住。炎症遂有强弱之分矣。瘟疫盛行之时，有或一人竟不传染，即此义。凡能诱起炎症之刺激，大概分之为六类：

①化学之刺激　例如常服甘汞，就有迅发作用，引起口内炎。

②器械之刺激　例如常用加的儿放尿，则尿道易起炎症。

③温热之刺激　例如受剧烈之日光，则易起脑膜炎。

④毒物之刺激　例如常眼实芰答利斯则易中毒。

⑤寄生动植物之刺激　例如肠内寄生虫及各种病菌之繁殖，则该部发炎。

⑥电气之刺激等是也。而刺激之来源，亦有两种：

A．自体外通皮肤例　例如动植物类之刺伤，比方虫咬、木刺。呼吸器例如含病菌之空气尘氛，由呼吸而入咽喉、气管之类。消化管例如饮酒，或有刺激性之食物；由口入胃至肠之类。泌尿生殖器例如淋病菌之传染。等侵入于局部，直接起作用。以上皆受刺激之部分，由于该部组织起变化，血行障碍，直接发炎，例如赤痢病菌至肠内，肠管立时起炎症是也。

B．自身体既存之炎性病灶　病灶就是人身内部生病的小孔、小疙瘩的相似地方。这地方有时遇到机会，它就生出催炎体。其催炎体比方这种病水浸润出来到无病的地方，它就能催该部也发生新炎症。由血管或淋巴管输送于远隔部，以催起新炎症，此炎症之原因也。

3．炎症之病变概括为血管变化与组织变化之二种：

①血管变化，于炎症初期，多现动脉性充血，血管运动神经失其固有之调节作用，于是小动脉及毛细管扩大，灌注多量之血液。此际在粘膜，（例如口内皮）或外面皮肤，可目见潮红现象，即由于该部之充血使然。然炎症充血，与单纯性充血（例如脑充血）有异。因其持续之时间甚长，所以续发血管壁之变化，而白血球自此游出，聚集于血管周围之组织中。（浸润）此渗出之白血球，常包围于组织中害物存在之地方（例如竹木刺）。此现象名为化学牵引作用。若病变进行，赤血球及血小板亦渗出于血管壁之外，此时炎症则更觉显明。此种渗出液，若潴留于浆液膜腔，或浸润于组织中，则成炎症性浮肿。结果则现红肿之象。例如温热病之关节肿。

②组织变化，于炎症中，又分退行性变化此种变化该部多现坏死，在慢性炎症中，该部多陷于干酪变性，俗云白干，在外皮则云阴疽之类。及进行性变化在轻炎症渗出液，不久被吸收，（治愈）若进行至一定程度，则炎灶之白血球，由贪食作用，而搬出局部之细菌及废颓物，且从炎灶之周围组织，新生血管、淋巴管，以吸收液性及可溶性之废颓物，同时又增殖结缔织细胞，形成肉芽组织而成瘢痕（俗云疤）以治愈。此炎症病变之大概也。

4．炎症分类及名称此种分类及名称，归纳起来，定为四种：

①变性炎，系指脏器实质起混浊肿胀，脂肪变性者而言。此即实质炎，余曾见一患肾脏炎者，割除之肾脏一具，由肉眼视之，已成腐败样，即此类。

②渗出性炎，以现渗出性作用为特征例如浆液性、纤维素性、化脓性、喀答儿性、（流出之义）出血性、坏死性、腐败性等炎症，均属此类。但数种合并移行变化者亦常事，中医不必细分，例如叻膜，只要诊得有水，便可推定为渗出性炎症，施以渗利治法。中医无放水法，不必谈，中药内之茯苓，对于渗出性炎症，有特效，则历经试验，均不爽，但须大量耳。

③增殖性炎，以结缔组织之增生为其特征，此为以上二种炎症之补正作用。

④肉芽性炎，此种由于特种传染性原因而起例如梅毒，虽为肉芽组织，然能久保其状态，不易结成瘢痕，且多有陷于坏死之趋向者。

5．炎症之经过，有迟速二者之不同，大凡一时性炎症之经过，仅数时间，即可恢复常态。若在急性炎，则须亘三、四周或数日以上，而后治愈。在慢性炎，则更须延长，而后有治愈之可能，大约炎症经过之迟速，多关系于刺激方法之强弱，（例如以稀薄之巴豆油，注入皮下，则起浆液性炎，其经过较短，若以浓厚之巴豆油注入皮下，则起化脓性炎，其经过亦长。）刺激时间之长短，（例如同受温度之刺激时间短者，可起单纯性充血，时间过久，则发重剧之坏疽性炎。）及组织之状态，而异其趋向。（例如在荣养不良贫血之组织．虽受刺激时间短，作用轻，亦发较著之炎性变化，其他如慢性瘀血，荣养障碍之组织，虽受仅微刺激，亦能起高度炎症。）此炎症经过之大略也。（凡炎症血管壁之变化及血液成分之渗出，复其原来状态，即为治愈，此理极浅，勿庸赘述也。）

6．炎症之转归，转归就是说炎症病的结果如何？大凡炎症之原因，持续动作或感染第二原因时，则炎症自取慢性经过，或局所病灶，不易治。原因自家或其代谢产物，代谢产物就是由炎症生出来的废物，例如患皮肤炎症，生出来的干痂及脓。传播于体内诸部，（例如疮之脓毒，由血管传播，可使全身中毒之类。）则诱起新炎灶，（例如肺结核患者之痰，由食道入肠内，则生肠结核。）或发生固有之全身症，（例如产褥热，可使全身血液中毒之类。）以危害患者之生命。至局所炎灶之转归，虽亦随原因及组织之素因而异，然组织反应不充分，或原因为害性剧且持续时，则局所炎灶之组织，概续当初之损伤。渐次陷于坏死变性。其原发病灶周围，所生组织，终亦不免陷于同样变性。在实质性炎，由实质细胞，脂肪变性，软化吸收之结果，脏器组织尤多呈变性萎缩。又在间质性炎，则脏器硬变，于表面生瘢痕性凹陷。反之，若组织反应强盛，原因作用不持续，且其危害性少时，则炎症周围之组织，新生肉芽组织，渐入于炎症内以吸收，或排除炎症中之颓败物及变性物等新生结缔组织，终至占炎症之地位，结瘢痕而治愈。（若系表面疮症，肉眼可以见之）若炎症内之物，吸收不完全，其残留者尚多石灰质沉着于其间，周围发生组织堤，新生结缔组织被膜，以包拥刺激物，而杜绝向周围组织之作用，则亦可比较治愈。最完善之治愈，往往不贻痕迹，此种病理，姑从略。

以上论炎症概略，均系西医病理，似不应附录于此，致本编主旨，或有不牛不马之嫌，然余以为西医论炎症，绝非中医论发热。医者往往混为一谈，殊为可笑，往时医者多自命中西兼通，必俗将西医之说，强合于中医之说，不但误人，抑其误病。余不敢云知医，但四十年来反复试验，长期研究，认为中西绝对不能相合之理，万不可勉强拉扯，但亦不妨分别讨论，务期学术日新，认识日真，最终目的即以减轻病者之痛苦为归宿，医云医云，中西云乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、二便不禁
  • 当前页：十七、炎症
  • 下一页：病症卷三
<<< 返回本书目录
  1. 炎症《止园医话》
  2. 炎症后弹力纤维松解伴皮肤松弛【疾病大全】
  3. 炎症《病理学》
  4. 炎症后黑变病【疾病大全】
  5. 炎性细胞浸润【疾病症状】
  6. 炎症介质《免疫学和免疫学检验》
  7. 炎性外痔【疾病症状】
  8. 炎症细胞《免疫学和免疫学检验》
  9. 炎性损害【疾病症状】
  10. 炎症相关性青光眼【疾病大全】
  11. 炎性乳腺癌【疾病大全】
  12. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  13. 炎性肠病性关节炎相关巩膜炎【疾病大全】
  14. 炎症性腹主动脉瘤【疾病大全】
  15. 炎性肠病《默克家庭诊疗手册》
  16. 研究的对象《预防医学》
  17. 岩指甲花【中药大全】
  18. 研究范围和发展意义《实验动物科学》
  19. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  20. 研究方法《预防医学》
  21. 岩泽兰【中药大全】
  22. 研究疾病分布常用的率《预防医学》
  23. 岩藻糖苷贮积症【疾病大全】
  24. 研究因素的收集与测量《预防医学》
  25. 岩枣树【中药大全】
  26. 研犀角法《古今医统大全》
  27. 岩五加【中药大全】
  28. 研药法《异授眼科》
  29. 岩蜈蚣【中药大全】
  30. 研朱石槌《本草纲目》完整版
  1. 炎症《止园医话》
  2. 炎性肠病《默克家庭诊疗手册》
  3. 炎症《病理学》
  4. 炎帝神农氏《饮膳正要》
  5. 炎症的概念《病理学》
  6. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  7. 炎症的基本病理变化《病理学》
  8. 岩电丸《明目至宝》
  9. 炎症的原因《病理学》
  10. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  11. 炎症反应的促进剂《医学免疫学》
  12. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  13. 炎症过程中白细胞与血管内皮细胞的粘附《细胞和分子免疫学》
  14. 岩《中医外科学》
  15. 炎症介质《免疫学和免疫学检验》
  16. 岩《中医名词词典》
  17. 炎症介质《病理学》
  18. 言语治疗或言语心理治疗《医学心理学》
  19. 炎症介质作用《医学免疫学》
  20. 言语障碍与失语症的检查方法《医学心理学》
  21. 炎症时脱落细胞的一般形态特征《临床基础检验学》
  22. 言语障碍《神经精神疾病诊断学》
  23. 炎症细胞《免疫学和免疫学检验》
  24. 言语含糊《胎产指南》
  25. 炎症性疾病《默克家庭诊疗手册》
  26. 言语不出《奇方类编》
  27. 炎症增生的脱落细胞《临床基础检验学》
  28. 言语《医学见能》
  29. 沿肛痔《中医名词词典》
  30. 言严语《医效秘传》
  31. 沿肛痔《中医词典》


病症卷三_《止园医话》_中医医论_【岐黄之术】

病症卷三

病症卷三

  • 上一页
  • 目录
  • 相关
  • 下一页

中国古医籍，大多数以一人著述，遍论各症，独出心裁，言之成理，医案罗列，无病不备。学者读其书，信其说，奉为圭臬，以临各症，乃有时或验或不验，甚则误人性命，即在顷刻。在当时着书之人，高谈阔论，只顾自圆其说，殊不知贻误后人，为害至大。（此种著述实有一部分最妙之思想，与其真正之实验，若以其实验，坦白公诸社会，则集腋成裘，最有价值，只以其人自命太高，遂不惜放言无忌，欲以其理想，贯彻其全部主张，因而不实不尽，普遍泛论．遂将其真正之特长，亦掩没于此种浮烟涨墨之中，学者于此，要有极锐之眼光，抉其精华，弃其虚伪，斯为得矣。）其尤甚者，故为玄之又玄之说，造作荒谬难解之词，（此类医书，根本并非医人著述，概系巫觋骗诈之徒，借一、二种有效药品为人治病，故意造出种种荒谬医书，巧立名词，托名古圣先贤、神仙帝王，不一而足。意在使病家听其言沦，如闻梵语，天玄地玄，惊为神术，以售其蒙惑。其术至工，其心最狡，然其用药立方，则极简单有效，但著书立说．则又故意造出奇特不经之药方以眩世惑人。所著之书，又故意颠倒错乱，造为艰涩难解之词．以文其伪。后世坠其术中者，奉为金科玉律，又复解释训诂，讹之又此，而中医医学遂成为一种不可思议之物，近入目之曰哲理，此犹皮毛之论，实则中医之精华，乃最高之科学，中医之虚伪，亦不足称哲理也。此种伪说流传至今，为中医学术之一大障碍，真可浩叹。吾入学医，第一。要着，即须看破此种来源，勿为所愚，庶不致以毕生精力，消耗于此等虚伪医书之中，无裨实际，如坠五里雾中也。）自欺欺人，为世诟病，流传至今，牢不可破，此真中医学之蟊贼，言之实堪痛恨看也。（古来医药思想，多偏于神话，巾西皆然，不足为怪。余所最恨者，即为伪托高深玄渺之词以欺人之伪造医书，不得不大声疾呼，以告学者，此种意见，并非武断，实已反复试验，而后真知其伪也。）余嗜此道，龆龄时已感兴趣，发蒙伊始，即已困于此种玄虚医理之中，迩时尚无西医，无从对照，中年而后，常受西医指导，（始则为姜子全先生，继则为丁福保先生）得有新知。自此以后，长年累月，乐此不疲，积而久之，遂于中西医药各有心得，举凡一症之标准治法，（反复试验垂四十年，始知某病中医有特长，某病西医有特长，一病之中，某时期，现何象，必用中药；某时期，现何象，必用西药。或则同一病症，同一有效之药品，或中或西，究竟孰优，均能切实认识，故敢定为标准治法，以告学者。）一药之确实效验，（中西药品之效验，载入本草及药物学者，种类繁多，未经试验者，固居多数。但有数种药品，对某种病，非常灵验，实已经过多次之实验，始能确知其优点，且知中西药品，绝不可只信书籍之所载，即认为毫无可疑。尤以中医之本草及近世之医学刊物，读者必持怀疑态度而后可。

余对中西药试验比较已经多年，实已发现数种中药，对某病确有特效，且能超过西药，而为本草所未载者，坦白报告，不敢有一字虚伪也）逐渐认识，百无一误，然余固不愿自诩广博，凡百病症，均有特验，大言不惭，笔之于书，以误后人。（中医书实多此弊，学者注意。）故本编所列各病，均系确切试验，毫无疑义者，始敢以告同奸。故所载各症，实为一般人常有之疾患，而且多为危险最易致命之病症，治疗稍有错误，最易杀人。故余对于此数种疾病，格外注意，本编所载各症不知耗费余若干之精神，始克有此独得之真实成绩，坦白报告。希望来者继续试验及研究，以推进医学，并非教人学医，指导学医，自居先觉性质。（人之患在好为人师，吾人之大病也。）故所列各症及医验，均系反复试验，毫无可疑，而后择其最重要，及最近之医验，揭举一、二，以概其余。（所举医验，多系最近治疗及现仍健在之人，皆详注住址，以便研究访问也。）至余临症时之治疗方法，持论观念，或中或西，知不免于专家之笑嗤，不牛不马之医术，或竟为高明所反对，亦未可知。然余实非冒然谈中西医理之汇通者，亦非浅尝辄止，大言不渐，自命中西兼通者，且余实已确知中西医有一部分完全不同，绝然不能汇通者。余实已试验若干年，若于人，且已实作有系统之记载之经验。余固深信余之医术，已臻此境，此种医术，或竟为中西医学混合沟通之媒介，新旧医理递嬗中之引导者，亦未可知。中医医理耶？西医医理耶？余已能于临床之顷，了然知其何者为适用而采取之。中药耶？西药耶？余已能分别信手应用，而得其辅助。（此种用药法，系由经过数十年之实验而来，绝非胆大妄为，滥用西药，儿戏人命之比，不可误解。）确能认识，于一病之中之某时机，而以某药治之，绝有效，且能真知某方法、某理论，对于某病，绝对错误。中医说耶？西医说耶？余已有一部分，真能判断其真正之是或非，不但不为中医过于玄虚学说所迷惑，（不知经过若干年，始能跳出此迷阵。）且亦绝然不为西医科学二字所拘泥。<此非冒然反对科学，实亦由于多年经验中，发现西医对治疗上亦有一部分之缺点，此缺点，即科学之缺点也。）余之此篇，则中西医绝不作无谓之反驳，尤其对于中医之说，驳不胜驳，阅者须知本篇不采之学说，强半皆由反复试验，实不可取之学说也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、炎症
  • 当前页：病症卷三
  • 下一页：一、传染病类
<<< 返回本书目录
  1. 病症不同论《医学源流论》
  2. 病之中外治有先后《类经》
  3. 病症标本论《药鉴》
  4. 病中大便下黑血《医门补要》
  5. 病症《止园医话》
  6. 病中忌食诸豆《医门补要》
  7. 病证形候《幼幼新书》
  8. 病中转病《医门补要》
  9. 病证《颅囟经》
  10. 病诸候《巢氏病源补养宣导法》
  11. 病箴《医述》
  12. 病诸候（凡三十五论）《诸病源候论》
  13. 病灶【疾病症状】
  14. 病主脉《古今名医汇粹》
  15. 病在血分《圆运动的古中医学》
  16. 病状《虚损病类钩沉》
  17. 病在荣卫《圆运动的古中医学》
  18. 拨刀面【方剂大全】
  19. 病在气分《圆运动的古中医学》
  20. 拨毒散【方剂大全】
  21. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  22. 拨风云膏【方剂大全】
  23. 病在肠胃《圆运动的古中医学》
  24. 拨光散【方剂大全】
  25. 病源详揭（儿科）《冯氏锦囊秘录》
  26. 拨火杖《本草纲目》完整版
  27. 病源论（望闻问切）《幼科推拿秘书》
  28. 拨慢老化时钟的松果体《免疫与健康》
  29. 病原学诊断《人体寄生虫学》
  30. 拨翳汤【方剂大全】
  1. 病症卷三《止园医话》
  2. 病症不同论《医学源流论》
  3. 病症死生歌《针灸大成》
  4. 病症标本论《药鉴》
  5. 病症性《医学微生物学》
  6. 病证形候《幼幼新书》
  7. 病之阶《中医词典》
  8. 病证《脉诀汇辨》
  9. 病之造字《思考中医》
  10. 病证《颅囟经》
  11. 病之中外治有先后《类经》
  12. 病箴《医述》
  13. 病中大便下黑血《医门补要》
  14. 病脏《中医词典》
  15. 病中忌食诸豆《医门补要》
  16. 病在中旁取之《中医词典》
  17. 病中转病《医门补要》
  18. 病在血分《圆运动的古中医学》
  19. 病主脉《古今名医汇粹》
  20. 病在下而求诸上《傅青主男科》
  21. 病状《虚损病类钩沉》
  22. 病在上而求诸下《傅青主男科》
  23. 病阻《中医词典》
  24. 病在荣卫《圆运动的古中医学》
  25. 拨法《中医词典》
  26. 病在气分《圆运动的古中医学》
  27. 拨络法《中医词典》
  28. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  29. 拨慢老化时钟的松果体《免疫与健康》
  30. 病在肠胃《圆运动的古中医学》
  31. 拨内障手法《中医词典》


传染病类_《止园医话》_中医医论_【岐黄之术】

一、传染病类

一、传染病类

  • 上一页
  • 目录
  • 相关
  • 下一页

（传染病有多种，兹所录者，仅余经验多年，确实有效之治法。其未经确实认定或试验未久各病症，一概从略。不敢虚伪欺人，致蹈前人着书，铺张扬厉之覆辙。阅者宜注意此点，深信余言也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病症卷三
  • 当前页：一、传染病类
  • 下一页：伤寒
<<< 返回本书目录
  1. 传染病类《止园医话》
  2. 传染病流行病学《流行病学》
  3. 传染病科病历《病历书写规范》
  4. 传染病流行病学《预防医学》
  5. 传染病防制与监测《预防医学》
  6. 传染病流行病学和防制《预防医学》
  7. 传染病的治疗《传染病》
  8. 传染病是可以预防的《免疫与健康》
  9. 传染病的诊断《传染病》
  10. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  11. 传染病的预防措施《流行病学》
  12. 传染过程《流行病学》
  13. 传染病的预防《传染病》
  14. 传染性单核细胞增多【疾病大全】
  15. 传染病的特征《传染病》
  16. 传染性单核细胞增多症《传染病》
  17. 传染病的流行过程《传染病》
  18. 传染性单核细胞增多症【疾病大全】
  19. 传染病的控制与消灭问题《流行病学》
  20. 传染性肝炎【中药主治】
  21. 传染病《病理学》
  22. 传染性红斑【疾病大全】
  23. 传染《伤寒标本心法类萃》
  24. 传染性淋巴细胞增多症【疾病大全】
  25. 传经篇《圆运动的古中医学》
  26. 传染性脓疱病【疾病大全】
  27. 传经里证曰攻里《疡医大全》
  28. 传染性软疣【疾病大全】
  29. 传经解《伤寒说意》
  30. 传染性湿疹样皮炎【疾病大全】
  1. 传染病类《止园医话》
  2. 传染病科病历《病历书写规范》
  3. 传染病流行病学《流行病学》
  4. 传染病防制与监测《预防医学》
  5. 传染病流行病学《预防医学》
  6. 传染病的治疗《传染病》
  7. 传染病流行病学和防制《预防医学》
  8. 传染病的诊断《传染病》
  9. 传染病是可以预防的《免疫与健康》
  10. 传染病的预防措施《流行病学》
  11. 传染病学与寄生虫病学《中国医学通史》
  12. 传染病的预防《传染病》
  13. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  14. 传染病的流行过程《传染病》
  15. 传染方式《基因诊断与性传播疾病》
  16. 传染病的控制与消灭问题《流行病学》
  17. 传染过程《流行病学》
  18. 传染病《病理学》
  19. 传染过程的表现《传染病》
  20. 传染《伤寒标本心法类萃》
  21. 传染科病人的心理与心理护理《医学心理学》
  22. 传能线密度和相对生物效应《核、化学武器损伤》
  23. 传染途径《基因诊断与性传播疾病》
  24. 传劳百一选方《医方考》
  25. 传染性单核细胞增多症《默克家庭诊疗手册》
  26. 传经一　太阳四十八《伤寒悬解》
  27. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  28. 传经五　太阳五十二《伤寒悬解》
  29. 传染性单核细胞增多症《传染病》
  30. 传经四　太阳五十一《伤寒悬解》
  31. 传染性过程中机体的免疫反应《传染病》


伤寒_《止园医话》_中医医论_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

第二期中医所谓阳明、少阳各证，治法，此是汗不得法，邪已渐渐入里，内脏已渐干燥，一切发汗之药，不能再用。此时治法之有效者，首推大黄、芒硝，其次则柴胡、前胡、黄芩、竹叶、石膏、青皮、厚朴、枳实，再次则瓜蒌、半夏、此药略燥，用时注意栀子、豆豉、茵陈蒿、赤小豆、发黄者用之杏仁、黄柏等药，可以相机择用。此时总以甘寒苦降疏通肠胃为要，凡见痞闷结胸症，宜以小陷胸汤加减为治，若见潮热、谵语、腹满或痛，此时或有头痛，不可误认，疑为仍有表证也。均宜用大黄、若症结不实，或病人太弱，宜用熟大黄。枳实、厚朴等药微卜之。此时不必用芒硝若脉症均实，舌黄唇裂、口渴、腹痛、谵语、潮热、小便赤短。急以生大黄加芒硝 枳实、厚朴等亦可用．下之，此时必有皮肤之热。井宜以阿斯比林。安基比林等西药作退热用，但与中药须隔开六点钟用之，此时亦可用硫苦等。此第二期之治法也，此期治之得法，亦不致病势加重，演成肠出血及肠穿孔之危险，惟此期间有借重西药之时，参看医验与第一期之治法，纯用中药者有别第一期西药必无效不可不知。柴胡为此期有寒热往来之专药，与头痛加以川芎、白芷皆有效。此期亦有黄疸症状，西药硫苦治黄疸有效可用之应参照茵陈汤等治法，再佐以对症各药可也。此期治法，于疏通肠胃等法之外，用承气汤等；胜于用硫苦及甘汞等。必须用西药退热。撤曹、安基比林、阿斯比林、硫规等，均可选用，亦可兼用清凉剂，例如稀盐酸等。惟心脏衰弱者，脉微细，或有自汗、盗汗者．于用退热剂时，宜特别谨慎，勿用太大之量较之纯用中药，特别有效，失此不治，则入于第三期，势愈危险矣。古方中非无灵验之方，但大多数为其他成方所混淆，故必经多年实验，方有真确认识，抉择而出，即本编所采之古方是也。

第三期治法此期中医所谓太阴、少阴、厥阴各症，西医所谓肠出血及肠穿孔等合并症。更觉棘手，若第一、二期治之得法，（汗下）绝不致演成三期，此种病变纯由于过信中医古书含混迷离之说，杂成胸际。一遇此病，无从下手，以放认症则迷惘犹疑。（因声说貌似精妙玄深，实则纷乱杂揉，导入迷阵，学者愈究心，精神愈紊乱矣。）用药则拘板牵强，（视古方为神圣，杀人即在于此）一误再误，病势演进不已，乃至不可救药，医者犹自称曰此某经症，用某经方也，哀哉1症已至此，绝非病之当然现象，西医治伤寒，以药品不能如中医之适应此症，故多演成重症，遂认待期疗法，为确乎不拔之说，实则西医非不精，所苦者无此药也。设使此症初起，当纯粹表症之时，一汗而愈，肠何由热？何由出血？何由穿孔耶？迨演至第二期，中医承气汤等确实较西药为优，然又苦于退热药不如西药之适应此症，又再惑于种种古书之说，一误再误，亦可演成第三期之危险，余经过此症多矣，确知中西治法，合之（适当病机）则十之八九可以速愈，离之则各有所短也。此时不可不有心灵手敏之主张，挽救垂死之病者，运用医药，随机应变、处处得法，十或救其二、三。以余之经验，病至此种阶段，十之八九已成险症。肠出血期，所便多脓血，或黑油样之物，此时尚能希望治愈，至肠穿孔期，则绝少挽救之法矣。此时恒有四肢厥逆，若其体温仍高，则仍可下之，或大剂滋阴，此时要有十二分认识病症，不可滥用泻药。若完全表现虚脱症状，例如脉微身凉，自汗盗汗，喘息失眠，虚烦，下利清谷种种，皆现极虚之症者，此时只有大补阴阳之一法。此法尚较西药之强心止血等剂为愈然以上二法，一泻一补若非认症确实，用药稍有错误，杀人即在顷刻。此则视医者之学术经验与运用方法之何如为定，所谓可以意会，不可以言传也。

中医对于伤寒、温病二症，由于古书之根本混淆，早已纠缠不清，幸经后人逐渐试验，渐渐分晰，始知伤寒治法与温病治法，绝然不同。四十年前余纯粹偏信西医，曾根据肠窒扶斯病菌之理，主张伤寒、温病实系一症并无分别，中医治法，不过药品上之区别，与本病毫无关系，此种见解，今已知其大错矣。历考温症诸书，虽仍不免牵扯玄虚之习，然实已知治温病之正轨，惟伤寒一症，仍有人拘泥古书，经学家对于今文古语文之争辩检详，因而抉出真伪，以示来者，厥功甚伟。中国古医书之文笔句法，多非秦汉间文字，稍读古书者，极易辨别，一望而知为假托，乃后之医者不乏通儒，初来见有根本纠正者，惜哉，贻误害人者。古书治伤寒，非全部不灵验，但有一部分，实不可从者。故本编论病，开首先将伤寒一症，详细言之，此皆本诸实验立论非臆断也。

【医验】薛殿宾五十岁，住山东德县大寺街，患伤寒症已经过五医，率皆谨守古医书治法，认症并无错误，经余接诊时系于前医认为不治，辞谢之后，病已一月馀，其当时症状，为潮热不解、．神识不清、脉微细、口燥唇裂、不寐自．汗、舌苔黑。病者自。诉，恒觉肠内若有粘贴之物一片（以前曾服泻药数次矣。），痛苦之状，不知所可，以病日久，周身皆痛，现无欲状态。衰弱殊甚，而热度至下午尤高，谵语、倦卧、唇裂有血痕，恶寒厥逆，症甚危殆，而自诉肠内自觉粘着一物，则反复叮咛，以相告语。余查以前论症诸医案，均无错误，时在十一月，认定为正伤寒，自初病至病危，所用之方，不出麻黄 桂枝汤，症渐进行，则小柴胡汤、大青龙汤、调胃承气汤、大承气汤、四逆汤等应有尽有，均依古方为治，观其脉症，审其方药，无一不合；学医者已受古人之误，杀人之机，即在无一不合四字，可胜叹哉！病已至此，群医束手无策，诿为饮食不慎，自招病危，推辞不治。凡病至服药无效，毫无把握之时，医者总宜及早告知病家，再延他医诊治，以免贻误病机，致令后医为难，万不可存自满及嫉妒之心，尤应于此症治愈之后，再向病者细问经过，籍资经验，余本庸医，然于读书而外，自觉受益最多者，惟此一着。四十余年不敢自信，窃愿能知自爱之中西医共勉之。余检其以前所用之药，例如芍药、甘草、人参、当归、五味子、附子、干姜、大枣、白术、茯苓、桂枝等药，尤以芍药为最多，几于每方必有此品。无一不具。此等药品，虽为古方，然根本误人，即在于此；故此症大误，亦即在于此。当其初得之时，寒邪在表，此时一经发汗，本可自愈，况此君素本强壮，有何顾虑。乃于发汗药中，遵照古方，芍药、甘草，均行列入，汗既不透，邪渐入内，又复于内热当下之时，误解厥逆便溏，此均热象遵照古方，又复加入种种收敛辛燥温补之品，泻又不透，致使肠胃之中，愈积愈热，渐至肠出血期几于无法挽回。盖此症初得之时，本当发汗，而误于成方，发汗不彻底，其后病热演进，当攻下，而又误于成方，攻下不彻底，由浅入深，遂成重症。病名极清楚，病象极显明，治法极简单，本可顺理成章，一药而愈。所可叹者，即古人误今人，今人误病人，一误再误，其唯一害人之方药，即在于桂枝、芍药、附子、人参，五味子、白术等等，与此君病变，大相反悖之各药品。此症死于此药者不知凡几，可胜叹哉！中医至此，实必束手无策矣，余适于是时自鄂回籍，接诊此症，病状如上述认为肠热已甚，此时病者已衰弱不堪，唯有哭泣。津液将枯，乃为立下方。

第一方午前八点钟服:生大黄三钱、枳实二钱、芒硝一钱五分，煎妥冲入芒硝一次服，服药后一点钟，嘱病者多饮白水。服一剂大下如黑油状物之粪便，病势大见轻减，当日服阿斯比林，（西药方）体温亦下降，因而能进稀粥一杯。

第二方午前八点服一次，午后八点服一次。生大黄一钱、枳实一钱、芒硝一钱、生地四钱、寸冬二钱、元参二钱、丹皮三钱，煎妥分二次早晚分服，服下后，退热最为显著，病热更减轻。西药方此方服中药时，每日服之，约三日。阿斯比林0.1～0.3克（一包，于发高热时服下，约在午后三点钟此药分量太轻，以病者已衰弱，恐其副作用发汗太大，致心脏有险，故用此小量。此时若用硫规，则多无效，此经验若干年始知之，谨以告知读者。（硫规虽无发汗之副作用，而不适用于此等热）服前中西药方均大效，病约五、六日，即渐向愈，此后所服药品，不过西药中之稀盐酸、橙皮酊等之清凉药，及中药内之生地露、银花露等轻清之品，而阿斯比林亦于热度微高时，给予0.1～0.2克一包服下，（约三、四日或间日服之）如此调理约二十余日；病已痊愈。

此症初起，中药有大效，西药绝无效。阿斯比林等至第二、三期，纯恃中药无特效，例如大黄、芒硝、生地、元参、丹皮等纯用西药例如甘汞、硫苦、阿比、安比、撒曹、硫规等亦无特效。

余不知经过若干人之实验，而确知此症用药之时机，及适用中或西之药品，有时绝对无效，例如伤寒初得之用阿比等有时中西药相得益彰。例如二，三期，早晚服中药之泻下药，中间与以一包或二包之阿比。并能确知中西药虽系同一作用，而各有所宜，例如西药之甘汞，硫苦对于伤寒绝不如中药之大黄、芒硝。此症中西医之治法，分之均易酿成重症。西医开首既无治法，对二、三期应用之泻下药，又缺乏滋养津液之品以佐之，故西医对于此症，亦只有听其演变。中医治此症，本有良方，惟古书立沦，似深奥而实朦胧，而又杂以不适用之各药，减其良药之效用，误人太甚，中药对二、三期之伤寒，又缺乏退热之灵验，是以不可尽信古书也。所以中医对此症，有各种不治之症矣，例如所谓坏病及种种定为不治之死证。西医对本病之预后，亦有种种不良之规定，（例如合并肠出血、脑膜炎、肺炎、肠穿孔及热度过高，脉搏反软少之类。）则中西医对于此症之治疗，均有缺点，叼想而知。余虽不敢谓中西医药，相机参用，必能使此症百治百愈。然确实知此症发生后，所以演变至于极重之时期者，强半由于中药古方巾之一部分太支离，西药中之一部分，根本对此症无大效．因而延误而成，中西医药，各有短长，则敢断言。以此症每逢冬季，最易流行，兵营中更易感染。余任第五镇军医长八年之久，成绩考试，辄冠全镇军医官长，即以此症成绩为多，曩者伴侣，仍有存者，当能证余言也。

余治疗此症，何止千百，历将中西医药，反复比较试验，确知此症中医之传经说，西医之待期说，强半由于初起及经过中，治疗医药之不适合，因而酿成较重之症象，绝非本病之漫无治法，必须听其自然之谓，用特郑重记载，学者不可不注重实际，自囿于一偏之见也。佘岂敢自作聪明，反对古人，反对科学，然心所谓危，不忍不大声疾呼，以告学者。一得之愚，或有补于未来之医术，望知我者谅此苦衷也。西药巾之预防注射，最有特效，不可不知，（伤寒预防浆苗等）又甘汞一药，西医对此症甚推重之，比较有效，特并识之。

附录最近反证医验一则

张绍周前绥靖公署副官处书记官，年五十六岁。清苑县东关人，于民国二十六年七月，患温病，头痛、身热、身痛、呕逆、舌苔白、不恶寒。此不恶寒三字，系温病征象须注意。余接诊时，先经该署西医官诊治，服药四日，未见效，热度甚高。医官认为肠热重症，窒扶斯症嘱其迷住医院，以免传染。此症并未认错，隔离更属当然，阅者不可误解。但西医谓伤寒，温病均为肠热症，不无可议，此则希望西医之有改进思想者，加之意也。嗣延余诊治，经诊断为温症，除上列症均有外，右脉洪数左脉亦大。肺胃初热，仅与以甘汞锭二片每片含量0.2克（第一日）嘱其即服。嗣即大解一次，隔八小时，再服中药，桑叶、丹皮、连翘、银花、菊花、豆豉、薄荷等药，连进二剂。第二日煎服一剂，分三次服。第三日豁然起床，病已痊愈。此症若纯以西药治之，必成肠窒扶斯重症，并无可疑，但在此季节七月病象、脉象，极易认定，即中医所称之温症。然若投以中药治伤寒之麻黄 桂枝等汤，不但不能治病，且必加重。若投以西药之安基比林等则暂时解热，而呕逆更加。渐入内矣投以甘汞，以内撤其热。实可有效，但其表热不退，病变仍可演进以渐至于肠出血等等之危笃重症，此所以不得不有待期疗法之说矣。且甘汞亦不可屡服。故中医遇此症若误用一部分之伤寒药，桂枝亦在内，不可不注意必致贻误病机。此症若不在冬月，似不致误认。西医认症极确实，然其缺点，在西药之不能完全适用。设使此症用安比退热，用甘汞泻下，理想中似甚得法，然绝无大效，一试便知，勿庸辞费。中药治此症，特别有效，不必需用甘汞，余以张君呕逆太甚，用中药疏通，恐其呕吐，（汤剂缺点，故以甘汞锭以代中药。所虑者，中医谬于虚伪之古说，自作玄深沉晦之谈，以误人命耳。此症与伤寒，究其极必皆肠热，西医以其病原菌相同，故将伤寒，温病认定为一病，确实不误，不可不信，然中医对此：：症之治法，绝然不同，且均特效，则西医不知也。

以上所列张君医验，以余视之，原无列入本编之价值，然借此一症，与前列薛君之伤寒病对照，则颇有趣，以绥署医官等，皆老资格之西医，其认症断无错误，治疗用药，更属精当，然对此症治疗，所得结果，何以与余不同乎？正以见彼此认症同治法同，惟药物一项，中西各异，有适有不适耳。此余详列此条之本旨，可见中西医药，实有互相救济之场合，有合并研究之必要，中西医者，如欲增长学问，切不可分道扬镳，自居于登峰造极之列也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、传染病类
  • 当前页：伤寒
  • 下一页：温病
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《止园医话》
  2. 伤寒《中医名词词典》
  3. 伤寒《时病论歌括新编》
  4. 伤寒《时病论歌括新编》
  5. 伤寒《孙真人海上方》
  6. 伤寒《医学集成》
  7. 伤寒《傅青主男科》
  8. 伤寒《默克家庭诊疗手册》
  9. 伤寒《中医词典》
  10. 伤谷《中医词典》
  11. 伤寒《备急千金要方》
  12. 伤肝疬《中医词典》
  13. 伤寒《新修本草》
  14. 伤风总括《杂病心法要诀》
  15. 伤寒《伤寒标本心法类萃》
  16. 伤风总括《医宗金鉴》
  17. 伤寒《扁鹊神应针灸玉龙经》
  18. 伤风自利《小儿药证直诀》
  19. 伤寒《医宗金鉴》
  20. 伤风自利《中医词典》
  21. 伤寒《幼幼新书》
  22. 伤风转少阳证《余无言医案》
  23. 伤寒《续名医类案》
  24. 伤风转结胸证《余无言医案》
  25. 伤寒《续名医类案》
  26. 伤风证治《幼幼集成》
  27. 伤寒《续名医类案》
  28. 伤风证治《三因极一病证方论》
  29. 伤寒《医学入门》
  30. 伤风证《明医指掌》
  31. 伤寒《医学入门》


温病_《止园医话》_中医医论_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

中医论温病与伤寒，分辨最清，中药治温病，更属奇效，可称百试百验。所虑者，误将此症认为伤寒则大左矣，西医根本即将伤寒、温病，认为一病，故其治法远不逮中医也。（除预防注射法）

【原因】西医谓肠窒扶斯病菌，为本症之原因，信然。但中医气候之说，风、寒、暑、湿、燥、火，亦此症诱因之最可信者。盖此症根本致病之由，即体内及肠内先有不清洁之微生物或气体，潜伏日久，因而致全身血液，受其影响。肺之功用在呼吸空气，变更血液，是以此脏直接先见病状，参照肺循环及皮肤呼吸各条蔓延而至胃肠，发现病变。中医所谓某种热例如暑、湿等内伏，与西医病原菌之说吻合，又云温邪由口鼻而入，则是本病诱因，亦与西医空气传染之义同。兹分一般诱因与个人诱因说明之。

1．一般诱因，诱因者，人体内早有此病隐伏，因遇某种机会，致病象得以形成是也。例如肺结核患者，早有结核菌潜伏肺脏，然其人体格尚强壮，足以抵抗病菌，因而该病菌不能发展，不见症状，一旦过劳，或偶因感冒 咳嗽，失治日久，渐渐酿成肺痨，因而病重，此感冒即为诱因。温病之一般诱因，不外气候之剧烈变动，例如天气忽寒忽暖，余可类推。及不洁空气之吸入，所谓秽浊之气，自口鼻而入之类，最为的确。均可使吾入感受不适。设使感受者，体内清洁，气血顺调，则一时虽觉不适，不久即复健康，或竟完全不受外界影响，毫无病状。反之，则立时可以感觉疾患，多数感染，十之八九，不能避免，病状大略相同，再多则戍瘟疫之类，此一般共同之诱因也。

2．个人诱因，此则由于一个人之环境，或不慎而诱起本症之谓。例如冬口室内温度过高，或常在不洁空气中工作，或饮食不洁，或身体过弱之类。此种诱因，只限于某种人，始有酿成温症之可能，大多数人绝不感染。中医所谓冬不藏精，春必病温云云，即指此类而言，并无何种奥妙之处，不可混入玄说此个人之诱因也。此症在冬季最易与伤寒误认，（非冬季，伤寒症绝少，然冬季温病亦有之，医者必注意此时是否气候有大变动，是否有温症流行。再证之病象、脉象与经验，细心体认，当能分辨。严冬之季，最宜注意，初起倘有误认，服药必见病加，（例如温病初起，认为伤寒，与以麻黄、桂枝，表证不但不解，反而内外大热．口鼻出血之类，或伤寒初起；认为温病，与以清凉解叽之品，恶寒更甚，表证加重，脉更紧细之类）必须及早反转治法，万不可偏执己见，误人性命，初学医者。戒之戒之。

【症候】温病症候亦可分为三期说明之。注意三期字样系以病之轻重言，不以深浅言也。

第一期，中医所谓上焦症头痛或晕、有微恶风寒者．亦有否者。身热、午后更甚，此与伤寒初起．最易分辨之点，纵或发热，轻重不同，但多少总有发热证象，伤寒初起则否。口渴、初起或有或无自汗、或有或无咳嗽、多有脉洪大、右手尤显明，但初起亦有脉象微大者，然绝无伤寒之紧弦等咏也。胸闷不食、呕多剧烈、此症大多数头痛极甚，而不恶寒，此与伤寒不同之点，且绝无鼻塞声重者，亦与伤寒不问，若在伤寒症，头痛极甚，则未有不恶寒者，惟呕恶症，伤寒为甚，初起之时，若以种种症象辨之，此呕症亦不致与伤寒误认也。鼻干、舌苔多薄白、或无身痛或酸，此为必有之症，既不恶寒而身痛或酸，更易知其为温症矣。此温病初起之症候也。温病恶寒头痛身痛甚者，亦必酌量于清解药中稍加解表之药，例如防风、荆芥等，但不得与伤寒症相混，而误用麻、桂、羌活、细辛等药也。

第二期，约在五、六日之后，所谓中焦症也。身热更甚、因第一期即身热，神昏谵语、呕千呕哕、或厥逆舌蹇若短面赤目朦、或头面肿、舌苔厚腻而黄、或干裂、或有黑芒刺、咽痛、口渴欲冷饮、腮肿、或关节肿、各症不必皆具但有一二者多。耳聋、此症温病最多，第二期多实邪、第三期则虚邪，不可相混也。鼻衄、腹痛、腹硬满，大便闭，或下利小便短赤、或有沉锭白粉样或小便闭、咏多沉数有力、亦有沉弦而紧小者或洪大而数、身痛、有腿足肿者或咳喘、心烦、或发黄，或发斑疹、凡或字即不一定之词，不可认为各症一并皆发也，发疹即西医所称发疹窒扶斯。甚则厥逆更甚、通体皆凉、神昏 气喘、痞闷烦躁，斑疹并发症，应列于温病内，则治法自无错误。西医既合伤寒温病为一症，统名曰肠窒扶斯，故有发疹窒扶斯之名。余既认定伤寒与温病，确系两病，故将斑疹列入此类也。陷于危笃矣。此期以不大便，或大小便有异状，腹坚硬而痛为断。第三期约在八、九日或十余日之后，所谓逆传膻中，此时脉多不实，可为明征。故只宜开宣，不宜攻下，若脉见实，则邪在肠，所谓邪入下焦实证，当泻下矣。此期之初，强半由于积热太甚，治疗失当，延误日久而成，其现象率成逆症，约分三项：

1．应下不下，温病一见肠热征兆，例如腹痛、小便短赤、或白而浊如米泔水样、大便干燥、或大便少而不爽、或泻极臭之稀屎、或肠鸣、或展转矢气、俗称之屁再证以潮热、口干、或臭舌苔黄．脉实数等症。不必皆具总宜视其病情，此四字最宜细恩，此时必有其他兼症（例如头痛），医者必细察之而后加泻药，于其他药中与之，或缓下或峻下，均宜斟酌尽善，以赴病机也。及早用泻药下之，温症最忌滥用泻药，认定宜下方用之，不可轻试。凡逆传内闭，多由于此。慎之慎之。失此不下，肠内腐败物（菌）已被吸收，全身血液受其影响。肠热愈甚，渐渐发现第三期之危症。例如下利脓血、四肢厥逆、其则全体皆凉烦躁神昏、痉厥舌短、目合、寻衣摸床状其危也或呕逆不止、滴水皆吐或脉症相反、例如症虽大热，而脉反细小，甚则脉闭。或干热不息、稽留脉现结代、心脏有停止之虞或喘促自汗、或战汗不出，参看前论战汗皆危症也。以上诸症虽危．多属有余实证，应注意。

2．误下，此时期病者体力，因不胜药力屡屡攻伐肠胃，长期消耗，精神气血均已馅于衰弱，毫无滋养及恢复健康之能力。本病毒害，此时早已转变，绝无毒热暴烈之实质的作用，所余者，不过只有残颓不振之余气，与夫稀薄低温之弱血，实邪已退，虚象完成，故此时患者之脉，多现细微或虚数，面色苍白、不腹痛、便溏或下利清谷、或稀水甚或一日数次泄泻、完谷下化小便清白、神衰此与上节不同欲眠，不思饮食、口气寒凉、四肢寒凉、此与上节厥逆不同心中怔忡、此是烦躁之反面或暮热晨凉、自汗盗汗、时时欲脱、或皮肤甲错而干热、此二字宜特别注意、此虚热也。或口燥咽干、津液短也头重头晕、皆虚象或冷汗出、眠时目不能尽合、咳嗽痰喘、有因而诱起帅结核者神气淹淹、衰弱已极。以上诸症，皆属不足，但阳虚阴虚（参看专条），须分清楚，不可慨以虚字含混治之。

3．误治，此由于病势前进中，或误信偏方，或误于医药，当解肌取微汗而不解肌，或病重药轻，或不当下而妄下，或苦降太早，或偏信某医、延误病机（参看医验，以致表里气血，均为邪扰。医者见其头痛、寒热，呕逆、谵语、狂躁、厥逆等症，纷纭杂陈，再误用发散升散之药，例如柴胡或温邪尚在气分过用苦降及消导之药，或过用泻药误下，攻伐无过致令温邪羁滞日久津液劫烁，邪热胶滞膻中，此二字应注意渐渐酿成内闭、外脱之险象。所谓内闭者，温热之邪，日久不解，弥漫胸际，无形无质，清窍蒙蔽，故脉不实，应注意神昏烦躁、痪疚不寐、甚则发狂痉厥、目吊胸挺、角弓反张、舌短脉闭，此种症象，危险已极。此症因温邪由气分入血分，胶滞绵延，不在肠胃是以发散泻下均非所宜。温病死于此阶段者极多，应格外注意也。

【治法】温病治法，与伤寒治法迥异。而在第一期之治法，更与伤寒绝对不同，理论亦异若以伤寒第一期所谓太阳表证发汗之药，例如麻黄、桂枝、羌活、细辛等类，施之于温病之表证，不但无效，必致病势加剧。盖温病第一期初得虽亦多有多有二字应注意，盖此症不必尽有此病象也。恶寒、头痛、身痛等，类似伤寒之表证，然其内热先伏，此种表证，不过外为气候诱因，气候变动异常，所谓风、寒、暑、湿、燥、火之类六气之说，只作如是解，不可太粘滞，人当过劳之时，尤易感染时邪，亦为诱因之一，此义与冬不藏精，春必病温之说，亦隐隐相通，医者读书，须心领意会，不可拘泥文字。以致发动内蕴之热。其表证，直可谓之副症，以温症先有内热，则宜以内热为本病。万不可视同伤寒之表证病理。寒伤于外，治不得法，体温不能放散调节，因而郁为内热。（参看伤寒条）故温病唯一治法，初得之时，人手即须注重内热二字。此第一期之内热，指肺热言，指气分言，稍久至第二期、三期，则指心包络（膻中）及血分、胃与肠言之。中医分辨颇精详，可以参考，但不可信其太玄虚者。然初得之时，若兼有表证，例如恶寒身痛只治内热绝难收效。若稍有类似之表证，不论何季总宜于清轻芳香解热药中，例如连翘，金银花，桑叶、菊花、竹叶、夏枯草、佩蓝叶、鲜茅根之类。加入清凉发散药品。例如葛根，芥穗、防风、薄荷、白芷、藿香之类。使其外来之邪，即诱闽，例如偶感风寒、秽气。先自解散，取微汗内蕴之热，此时但肺热，肠胃尚未大热，应注意，同时亦渐因清扬宣透而随之渐渐蒸发以去，此时内热，可作热气二字解，自知秽浊气感之理。自然表里双清，约二、三剂即愈绝不致演成第三期之肠热及内闭之重症。中医芳香去秽之说，最为可倍，中医谓肺之呼吸，感受秽浊及各种不正之气，因而病温。是以上焦气分先病，（参阅肺循环条）论极精当，但此秽浊二字，亦不可太拘泥。例如南中深山，桂花落后，郁霉蒸发，气味芬芳，香闻十里，闽粤山中，尤多此气，土人渭之佳花瘴。凡感受此气，立时头疼发热，其症与温病无异，所谓山岚瘴气，即指此类。故余以为此症所称秽浊之气，不可作臭气解，凡不正之气（六气）皆包括也。故芳香轻散清凉药品，均极有效。西药中之芳香调味药绝无效，不可误解芳香二字。盖此种药品，不仅利用药之芳香，且必兼有轻扬、一煮即沸清凉两功用者，方为妙用，若只知芳香二字，则误人矣。又中医书内有用桂枝汤治初起恶寒之温症者，此药决不可用，兹特表而出之，以免贻害病人也。此从历试而知，绝非臆断。古书中对第一期温病有用人参之说，所谓劳倦内伤复感温邪亦断不可以，其当归、阿胶、海参等药，亦不可用。盖时邪泛指风、寒，暑、湿而言虽系因劳倦感受，例如苦役远行、劳力工作或长途旅行，饥渴过甚之类。医者若见其脉现虚象，即于治温病方中加入人参…一味，全身毛孔必致立时关闭，可使温邪逆传，内闭危症致人死命。虽有良医，恐亦无法倪救英。服人参未久，如见险象，可令病人恣食白萝卜汤，约一昼夜可解，此治药误，非治病也。余曾亲见因长途跋涉，感受温邪，误服人参，而致不救者，不知凡几，固不在第一、第二期也。余戚某十八岁，由城内赴其外家，骑自行车，于烈日下约行四十里，因而得病，大汗大渴大热。其舅某，因知医者，团与白虎加人参汤，一剂汗止而神昏谵语，身热更甚。某医又谓系表证，与以发汗药，病更危。又延某西医，渭当下而呕吐不能服药，乃以灌肠法通其大便，凡十日而死。余亲见其一误再误：不能救也。然推其致命原因。实由于一剂人参，遂今外感之时邪，无法解其束缚，内蕴之实热，无法宣透疏通，遂致酿成种种逆症，不可救药矣，古方之不可尽信如此，学医者须知也。今举例证明，可见人参为绝对禁用品矣。

第二期之治法，本症所称第二期，系指病情演变，当然顺序之现象而言。并非一定经过二期方至三朗（例如肺痨病）之谓，例如本病第一期误治，日期稍久（约六、七日）即可变为痉厥逆症，此症即中医所谓足厥阴症（邪入下焦）应入第三期，即应照第三期治法治之。盖本症之分三期说明者，系按病之轻重言，与巾医分三焦之说，绝无关系。例如危笃之肺炎，温病中常有之并发症，岂可只云中焦，肠出血及穿孔亦为温病恒有之危症，岂可只云中焦，至中医所谓少阴、厥阳等下焦症，则又强半牵及于肋之症状，更不叮以肝脏云云，属之一卜焦。故余对此症，只以轻重而分其阶段，不以三焦论症，反致眩惑。其中参以西医生理病理，而又采取中医对本病之精当论断及方法，合而为一，似较适合实际，而又不失中医对此症之特长。只以节省文字之故，对每一一症状及治法，不能一一详细说明中西医之所以然，及以经验所得，比较中西医之短长，俾读者根本了解奉病之真缔，是则殊为遗憾者也。例如温病神经系统之特有现象，西医书因为神识朦胧，强度重听，病势渐进，患者对外界之反应愈钝，且发谵妄，或则狂躁不安，（敏捷性神经热）或则静卧无欲。（迟钝性神经热）然中医则分别此二种之神经病状，为一虚一实。故其说曰神倦换疚，（西医谓之腱跳动，亦为本症之一，神倦欲眠，邪羁少阴，但欲寐，郑声等皆属温病中之虚症，治宜急救津液，以防目闭痉厥。（由少阴延及厥阴）又曰谵语、发狂、脉不实，属心包络，不痪疯，但神昏，下利．澹语咏实，（属肠胃实）皆属温病中之实证，治宜分别开窍及攻下，以逐实邪。而虚证之中，又分阴虚，阳虚，实证之中，又分肺与心包及胃肠，并气分、血分，不能含混论治。（寻衣摸床等现象属绝症）此中西医对本病之脑症状（甚则并发脑暎炎）立论之大概也。考西说对于本症之脑症状，列为必有现象，而治法则殊，缺乏特效药品，故一遇是症，并发脑膜炎，则已无用武之馀地矣。况不分虚实，只以神经热目之，究竟对于迟钝性与敏捷性之神经热，有无对症良药，至今仍未之闻。此时若听其病势进行，必致愈演愈进，不陷于危笃而不止，此非西医医理之不精，实由于药物缺乏，不能以对此症有效之良药，佐医者之治疗；不能不有此缺点。是以此症之神经症状，西医讲解虽极精当，治疗上则尚无相当药品，可断言也。

此段文字，专研中西医对温症中之神经症状及治法，简单说明，已觉太冗。是以本编论症，不能一一比较中西医之对某病之所以然，亦著者之遗憾也。可视热之深浅，酌定用药之标准。盖此时温邪，已半入胃肠，所谓中焦不可专用轻清之品，例如第一期药在正规之第二期温症，若肠热症热结旁流，或大便闭，小便短赤，腹痛，潮热，谵语，舌苔黄厚，脉沉实而数。尚未十分显露，但见大热口渴，此时头或痛或晕，或身痛，或肢肿，不可认为表证，咯与缓下或清血热，有特效。痰涎壅盛，呕恶，神昏烦躁，或自汗等症，只宜酌与芳香辛开或苦寒、甘寒之药参看医验均有奇效。此时立方，大宜注重轻清芳香之品，例如连翘、双花、石菖蒲、郁金、橘红、桑叶、绿豆皮等，希望热从外减，内毒亦轻，若呕逆过甚，黄连、黄芩，亦必用之，但不可尽用苦寒下降之药耳！均可酌量用之。

此时期亦间有患关节肿、头面肿者，可于上列药品中，加入泻下药。例如大黄、瓜蒌等。表热太高时，亦可酌用西药阿斯比林及撒曹等退热剂，无不大效。但此时期中，固不赖于西药．若遇中药退热太缓时，可以用之。

第三期之治法，约分三种：

①①②③三项下，应与症候条下对照，兹不重叙，以省文字。此应斟酌其内热此时外感亦系内热所致，不可误为表证。程度，与以芳香、辛开、苦降之品，以为本期之主药，然此时病已渐危，于主药中，又必视其现症及咏象，咏现虚象亦不可加入补药加入各种辅佐之药。例如咳嗽痰喘，加杏仁、橘红、有谓此药不宜用者，不必信也。贝母、白茅根；必重用之下利脓血太甚，加芒硝、川军、慎用黄芩、黄柏、白头翁以及枳实、木香 槟榔丸等，均可酌加；小便短赤，加通草；肠胃积滞太甚而体弱者，加木香梹榔丸，较大黄、芒硝为和平，宜注意；呕逆太甚，加黄连、竹茹、黄芩、蔻仁；大渴口干唇裂，加天花粉、生地、麦冬；皮热甚，加丹皮、绿豆皮；烦躁神昏发狂，加犀角、紫雪丹、牛黄清心丸，均为对症有效之品。此时亦有头痛，只宜用菊花、薄荷清上焦之药，不可发汗。惟战汗将作参看前论战汗不可乱与服药。

②此期固宜以补养为主，然病者为系误服泻药太过致成阴虚或阳虚，则不可不分辨清楚，投以药饵。例如阴虚必有夜热晨凉、热退无汗、头眩、口干、耳聋、咽燥、二目呆直无神、舌无苔或盗汗、喘促、皮肤甲错、时欲痉脱、面目枯槁黧黑、脉细数虚弱等症，治宜滋阴，用白芍、生地、麦冬、天冬、沙参、元参等；或多汗，则用介类潜阳法，用牡蛎，鳖甲、龙骨、龟板等药品，酌量病情，再佐以丹皮、青蒿、地骨皮、知母、贝母、菖蒲、远志、竹沥、花粉、麻仁、梨汁、甘蔗汁等，均为有效治法。此时有一紧要秘诀，肆”无论患者有若何虚象，只要时时热度高升，必须注意病者之大便，倘有三五日不大便，必须酌与以缓下之品，中医用麻仁、郁李仁等，或稍稍与以西药之缓下剂，以清肠之余热。不可一味滋阴，反致腻生他变。而大便之外，尤宜注意胃气，必须设法培其胃气，使之复活，滋润鼓动则病势减退必速，用稀盐酸、橙皮酊、苦丁等，最有速效。此治温病阴虚之大法也。若阳虚者，必有自汗、神倦欲眠、二目虚朦、睡时目不尽合口气短寒、肢体微凉、舌无苔、不思饮食、不欲言、不腹痛、大便或溏、或泻清水，或完谷不化、此完谷不化，系久病虚象，若热盛之时，亦有完谷不化，不可误认。小便清白、皮肤苍白、暮热蒸蒸然、或冷汗出、或畏寒欲暖、或喘促声微、腹胀足肿、脉细微等，此时必用培补元气之药，以冀挽救，故人参、黄芪、白术、山药、茯苓等均为对症良药，甚则附子、肉桂、干姜皆所必需。然于此又应格外注意者，温病至于第三期，既现虚证，自宜补养，但温病末路患阴虚者，十之八九，患阳虚者，十之一二。且阴虚之证，虽已出现，治疗时，仍宜时时顾虑到馀热复燃，又成实热不可一味滋阴，致病又反复。若遇阳虚之症，更须慎之又慎，仔细诊断，确知其属阳虚无疑，方可稍稍试与补气及温补参、芪、桂、附等之品。无与补元气之药自然有效，至于桂附必不得已时用之可也。然于补阳之中，仍须顾及阴分，所以白芍、熟地等滋阴之药，有时仍宜兼用，且必须重用。为佐盖温热之症，津液耗尽乃成此危象，若只补阳，而忽略阴精恐又演成阳亢阴竭，骤然招致阴阳晚钮不相维系之险象，结果亦必断送人命，医者乌可不慎耶？中医书有以霍乱、痢疾、疟疾，均入温病类中，目为湿温者，荒唐不经，不值科学医之一晒。然霍乱、痢疾之后，演成虚证者极多，故余此段文字，不能不详细论列，读者须知中医所谓温病后之阳虚，强半系指温病以外之杂病而言，根本不得称为温病，与本编上段论温病阳虚之说，为截然两事，此不得不加以纠正，免误后人。又以温病患阳虚者，亦非绝对无有，故附录于此，而加以申明也。况温症误服补阴药其祸犹小，若一误服补阳药，真如火上加油，祸不旋踵，即或误服人参一味，亦足以误人性命，愿医者三复斯言。盖温病之后，不论阴虚阳虚，皆在本病缠绵多日之后，绝无新得温病进行中即有虚证者，此层须格外注意也。

③此时病象，中医书所谓温邪逆传心包络，实为温邪粘滞膻中，气血交阻，蒙蔽清窍，为温病中最多见最危险之症象。此时治法，专解表邪，专清肺气，专攻肠胃．均非所宜，尤其攻伐肠胃太过，不但无效，而反害之，愈演愈重。所以病者此症多在八、九日之后于各种热象参看症候条外，现出种种昏迷狂妄，甚则痉厥、呕吐、头痛、内外皆闭、气涌沸腾、涌吐至滴水不受烦闷欲死。此时唯一治法，必用大剂芳香、苦降、辛开之品，分量自四、五钱至八钱例如鲜菖蒲、连翘、鲜佩兰叶、郁金此味不可太多、金银花、鲜竹叶心、鲜芦根等加以犀角、紫雪丹、二药为必用之品，但此药价太昂贵，二药分量，亦宜略重一钱左右。及安宫牛黄丸、至宝丹等，酌量何者为宜与服。一日三次或冲入煎药中亦可。均为此症极效之品，亦为医者极应采用之法也，伤寒与温病不同之点，即在于此。伤寒绝无此症，只有结胸一症，以陷胸汤治之即可，然绝非此症。余近见有一病妇（住刘海胡同二号）患此症，某医照录小陷胸汤原方与之，乌有济耶。其余橘红、蔻仁等，亦可酌用，但非必需品也。参看医验按此即西医书所称肠窒扶斯并发脑膜炎之症，考西医书载，凡此症并发肺炎、脑膜炎、肠出血等症者，预后多不良，几并发肠穿孔者，殆必死，或因心脏麻痹而死，此皆基于西医报告之确实统计，当无错误。余希望再基于中医报告统计之，则有确实之比较矣。余在实验上，亦深知西医此种记载，确实不误，然在中医之高明者，心灵手敏，一眼觇定邪在膻中，及时决定治法，如本论十之八九，尚能挽回，实较西药之效力伟大，理论明通，但遇昏庸之中医，则此亦为必死之症也。余既深知中医对此症，有此妙法，是以坦白录出，并举医验．以资证明。窃愿中西对此病症，群策群力，共同研究，除去治疗上之缺点及障碍，使芸芸众生．每遇此种危险疾患，早早脱离其病厄，渐渐减少其死亡率，实为我医者之唯一责任。明达医贤，当表同情，又何必各执门户之见，妄分中西新旧，又何必自欺欺人，谬称国粹，又何必自讳其短，尽诿其过于科学，倘能抛除成见，实事求是，集思广益，取彼所长，益我所短，使医疗上多一有效之方法，岂不甚善。余以为中西王益，殊途同归，造福干病人者，必非浅显，故敢大声疾呼，愿有志于世界医学者，共同努力也。

再论小儿温病合并症之脑膜炎，小儿脑膜炎亦同，但单纯之脑膜炎发作甚速，易于确认，及早注射脑膜炎血清，或预防（流行时）脑膜炎伐克辛，均能有效，然遇失于注射时机，或遇穷乡僻壤，无处延请西医，或缺乏血清及伐克辛时，则西医此时，即失其特长，至若泻下及消炎等法，率多无效，（参看医验）此时宁以中医治之，尚有些微希望也。盖此症即中医所称之内闭注意此二宇症候，当其尚未尽失知觉以前，必有呕吐 发热各症，头痛功；有，但在小儿则不能自诉。渐次即神昏或角弓反张，二目天吊，人事不省而死。俗传以此为小儿失魂，巫觋杂进，针灸并施、无益有损，戒之戒之。此症西医除及早迟则无效施行注射血清疗法外，无他善法，中西医之泻下法，虽属合理，然据余之经验，百无一效。且有于初得尚未甚重之时，与以泻剂得下后，脑之症状，反而立时加剧者，此例亦不少。若以中医学说衡之，则为热邪盘据上焦，扰及心包络，徒以泻下之药，攻伐肠胃对于高据膻中之邪，毫不相干，且恐幼稚儿童，一受时邪灼烁，津液已有干燥胶滞内风眩动倾向，此时若再加以泻药劫夺，伤其真阴，遂致阴阳脱钮，孤阳上越，故肠胃虽通，而病势反加，余基于此种经验与理想，故每遇此症，必先注意小儿之二便，倘非确实大便闭止，绝不滥用泻药，必须灼见肠热，始与润肠药或小量之缓下药，例如中药之麻仁、郁李仁、瓜蒌仁或小量之熟大黄，西药之中小量甘汞等，然犹必须佐以养阴清热及芳香开窍之品，例如中药内之金银花、连翘、佩兰叶、香豆豉、鲜芦根、石菖蒲等，且药量均须加重，惟用甘汞时，则不可杂以中药耳。而犀角、羚羊角、牛黄、紫雪丹、至宝丹、安宫牛黄丸等药，尢为必需之品。择一用之，或以芳香药煎剂，合入服之。完全与治成年人之温症内闭，同一方法。施治若早得病二、三日以前必庆更生，中药此时比较有效。但若迟误稍久至六、七日之后昏迷太重，则此种方法，亦多无济矣。于此有应注意者，小儿体质脆弱，一得此症，传变甚速，不若成年人之温症，先在肺表，以次加重，医者要以精锐之眼光，敏速之乎段，当机立断，以资挽救，病家尤不可偏信西医除早期之注射迷信西医，坐误病机，以自杀其幼童也。中医须知急惊风，即此症别名，亦传染病也。

【医验】余治此温病之医案，殆不胜枚举，以此症流行最多，四时皆有，除冬季须与伤寒症严格鉴别外，馀时殆不难确认。兹仅举危险症候，极有研究价值之医验数则，藉供参考。所列各案，或为初期误治，迟延日久，八、九日后势将逆传之症，或为邪少虚多，第三期之肠出血期危症，或为逆传后之险症，或为西医认为不治之症，举一反三，愿读者深思焉。

魏凤瑞，四十九岁，住石虎胡同二号，于民国二十六年十月得病，第一日恶寒、身热、头奇痛、身酸痛、呕恶，某医第三日与以苏叶、羌活、白茯苓等药余药记不清楚二剂，病加重。据云未出汗又请西医诊治，服液剂未见其方三日未效。又延某中医诊治，第一方为佩兰、藿香、焦楂、枳壳、砂仁、神曲、陈皮、丝瓜络，服后头痛更甚，馀症仍然。第二方为橘络、藁本、砂仁、枳实、菊花、泽泻、陈皮、桑叶、木通、神曲、竹叶，患者曾自眼阿斯比林（三次）药片，头痛暂止仍发。诸症更甚，又加口渴、小便短赤、大便稀而呈紫黑色、舌苔边白腻、中赤，又照前方加薄荷、大黄三钱、枳实三钱，服后病更甚，已不能起床，此既往治疗之经过情形也。十一月五日，延余诊治，认为湿温，诊得肺胃郁热内炽，灼烁阴液，原因感受时令流行不正之气，天气忽冷外束日久十日未解以致现在头痛、体痛、恶寒、壮热、呕逆特甚、胸闷、口苦咽干、舌苔燥白浊厚、小便赤少、腰腿痛、脉沉濡，势将逆传，法宜宣解，兼清肺胃，服药后，忌口避风，取微汗解。

第一方，荆芥穗钱半、牛蒡子钱半、淡豆豉一钱、金银花三钱、防风二钱、炒栀子二钱、连翘三钱、菊花三钱、杏仁泥钱半、白芷二钱、薄荷钱半、旋复花二钱、包煎竹叶一钱、鲜芦根引煎服。

服前药一剂，得微汗，病势稍减，头痛大减，仍有壮热、作烧、心烦口渴、咽干、泄泻、舌苔仍白厚。此肺胃湿热未净。法宜再清肺胃，化除湿温分解之。十一月六日第二方，小生地三钱、薄荷一钱、金银花三钱、生栀子二钱、滑石块二钱、姜黄连八分、连翘二钱、姜厚朴一钱、旋复花二钱、包煎、赤茯苓二钱、黄芩三钱、甘草一钱、腹皮绒二钱，姜引煎服。

眼前药一剂，病均轻减，惟肺胃蓄热太久．上焦火盛灼阴，依前法再清肺胃，抑止上焦火热，兼以养阴之品。

十一月七日第三方，鲜石斛二钱、元参二饯、川连八分、金银花二钱、生石膏四钱、川军二钱，用此药汆非常慎重，薄荷一钱、连翘三钱、生地三钱、枳实二钱、旋复花三钱、栀子二钱、菊花三钱、灯心五分，引煎服。

服前药一剂大效，呕止，热退，头痛身痛等症均退，以后即以竹叶等品小剂调理。又三剂而愈，始终未与西药。

此症患者体质极壮，是以迟延十日，尚未逆传，然头痛极甚，呕恶亦烈，势将内闭，转成险病。余方第一剂，昕以有效者，即能毅然断定其仍有外感也，此与占书治湿温症之说不合，其脉象、舌苔、时令，秋末湿热显然，然此症至此程度，若不急解其表，使外寒久束，内热久羁，必成逆传内外皆闭之险症。余敢决然排除成说，（温症忌汗，十馀日后．更忌发汗。）既能决定其表有实邪，内热已无出路？大胆即于清热药中，一部分加入发散之药，以驱逐其外束日久之寒邪，而开其外透之门户。第二方为之稍一千旋胃气，即便决然与以第三方之攻下，盖此时已无在表之寒邪牵制，不虑其内陷矣不使内蓄日久之湿热，再作停留，故加泻药使内热一拥而下，表里均透而病愈矣。此症在余接诊之始，煞费斟酌，最今余迷惑者，即其沉濡不扬之脉，此是湿温实与表证不符，乃经多方诊察，一眼觇定其十馀日后，外邪仍在，内热固滞，遂将一切拘板之禁忌，毅然排除，三剂中药、而能令病者脱离危境，非敢云胆大心细也。

设使此症误汗，即不当汗必一剂精神昏迷，而发谵语，促成其脑症状。内闭设使此症不先汗，即攻下，必一剂津亡阳升，四肢骤厥，甚则全体皆凉，亦必促成内外皆闭。设使此症只与清热去湿，则必愈治愈热，渐渐转戍内闭，再攻下，已无及矣，医坛师友以为然否？

郭校长三十二岁，住祖家街，北京美术专科学校。于二十七年三月三日，患春温症，病象为恶寒、身痛、发热、腿痛尤甚、头痛，脉浮洪、右手脉尤洪大。延余诊治，认为春温症，当与连翘、银花、桑叶、竹叶、薄荷、荆芥穗、防风等药，令取微汗。第二月，病势均退，已复平温，惟足痛尚未痊愈，患者自觉已愈：遂停止服药，然腿足尚痛，约二十余日．方能勉强出门，此本病已往治疗之经过情形也。

四月八日，忽又病如前状？而各症加甚，腿足均肿，舌苔白，头痛，余症与三月三日病状无异，而恶寒特甚。经诊断认为上次温邪，并未全清，酝酿多日，因天气忽凉，复感外寒，因而诱起内蕴之热，仍宜先以轻剂解表，兼清上焦，使邪有出路，再议清其内热。

第一方，连翘三钱、竹叶二钱、银花三钱、芥穗钱半、香豆豉钱半、绿豆皮四钱，姜引。

服此方后．并未见效，虽得微汗，而恶寒仍然，第二日，脉洪数，余症同前，乃照前方加菊花、天花粉、栀子与服。服后约三点钟，全吐，第三日病势更加，已三日未大便，头痛如蒙、精神昏迷、舌苔厚渐黄、口渴、呕逆、腿足痛肿更加、脉数、仍恶寒。病势颇重，乃议于辛凉解表诸药之中，加入滋阴苦降之品。四月十日第三方。连翘四钱、竹叶二钱、花粉三钱、银花三钱、芥穗二钱、鲜生地三钱、桔梗一钱、熟军一钱、寸冬二钱、薄荷钱半、藿香三钱、黄芩二钱、鲜苇根三钱，引煎服，不必取汗。服前方得大便一次，诸症均大减，恶寒已去（并未取汗），最见奇效者，为病者之头痛如蒙及精神昏迷之症状皆退，左腿尚肿痛。余症均轻减，病势遂有顺利希望，然尚不能起床。十一日照前方去熟军，加滑石二钱，栀子二钱，服后，不如第三方之效。十二日加泽泻一钱，亦不如第三方之效。十三日．乃仍以第三方与服，立见大效，遂照原方连服三剂，腿肿亦消，治疗约十余日，诸症完全告愈。

此症虽为单纯之春温，然治不得法，必致逆传，颇有研究之兴味，故录之。第一即在初病之时，本非重症，患者因余不受诊费，不肯再延复诊：是以勉强告愈。以后遂未服药，迨至二十余日之后，余热酝酿又发，则其内热已久，虽云事隔月馀（着眼在此），实已不得渭之新病。盖蕴热月馀，其体内血液。早巳不清，是以腿及足骨节皆肿甚，然证以恶寒，则又不可忽略其表邪。第一次方，服之未效，余颇疑不宜用解表之药，然余实确知此症，逆传紧要关键，多由于当解肌而不解肌必致外闭，轻则肢厥，重则通身皆凉。当降不降，或误降，亦必致内闭，轻则谵语发狂，重则痉厥窍闭。然只与解叽，只与降下，流弊亦大。解肌之中仍宜佐以清凉芳香宣扬之品，以宣肺气，苦降之中更宜佐以养阴滋润之品，以护阴液。而后在里之蕴热，不致因解肌而化燥，在表之实邪，不致因苦降而内陷，此本病第三方表里双解之所以大有奇效，稍有加减便不妥贴也。余当第一、二两方用解表药不效，第三方诊断时颇犹疑，余思此症恶寒显然，何以解表而病势不减，是必由于一月前之伏热胶滞既久，其内热之实邪已十倍于外感之表证。此时法取苦降，稍稍照顾表邪，自必内热一退．而表邪亦解。况内热之极亦有恶寒，医者须知此病理，不可固执凡有恶寒皆表证也。又此君习惯，服熟大黄一钱，必便通，故只用一钱，微通其便。此症有效主要之药，即大黄、黄芩、生地，麦冬，而大黄、黄芩尤为重要之品，其馀虽系辅佐之药，亦均有妙用。盖既佐以芥穗、连翘、薄荷等辛凉解叽之品，微解其表，以防在外之邪，因其恶寒太甚因用大黄等苫降而内陷，又佐以银花、竹叶清轻芳香去秽之品，以防固苦降太甚，反与弥漫上焦气分之邪，以入心包络之引诱，佐以生地、寸冬等清热滋阴之品，以防因用苦降与解肌，反致潜伏血分之邪，得以化燥，而逞其胶滞顽固之实热，此立方之精义也。幸而立着大效，一如所期，故敢坦白报告，以告学者，此症此际，可轻可重，一一药关系，极其微妙，愿学者于此等分际，思过半矣。第三方稍为更动，立即效验大减，学者应特别注意，此症无沦若何恶寒，绝对禁用麻黄、桂枝、柴胡，即羌活、独活等，亦绝对禁用。倘犯此禁，一剂神昏．渐即逆传，古书谓温症忌汗，应作如是解。杀人如反掌也，戒之戒之。

丁君五十三岁，住阜城门内东廓下四号，人力车夫，于二十六年十二月三日来诊。舁入诊室，喘促支离，已至危险。据其弟云，病已月余，初病系由南苑拉车至城内，大汗又饮凉水，遂病倒。经数医诊治，未愈，现在医者皆辞不治。余见病者目呆口开，喘促昏沉，唇裂若有血痕，面目枯槁黧黑，问其所苦，不能自答，诊脉，右寸关细数已极，两尺脉及左手脉均停，而肌肤枯燥，犹干热不退。幸有此耳，若现厥逆必死。据其弟称，以前病状，发烧、身痛、大渴，现在大便尽泻血水，小便极少，亦如血水，发烧仍然，夜内盗汗、不寐、心神恍惚、口渴，询以前医治疗情形及服何药？已不能记忆，此本症已往之经过也。

佘认此症为温症第三期，肠出血之甚者中医所谓劳倦内伤，复感温病，指初得病而言热邪深入卜焦，中医所谓少阴、厥阴症，即西医所谓脑症状及肠出血也。阳亢阴竭，病虽月馀，阴血虽亏而实邪仍在。着眼在此四字学者注意但病已垂危，用药颇觉棘手，补泻两难不忍不救，爰为处方如下：

先与甘汞锭三个。每个含量0.2克嘱其先服一个，隔三点钟，再服一个，视其大便所下何样如仍泻血水，隔三点钟，再服一个。约自午前八点，于午后五点服完。如服第二个，所泻之物，已非血水，则停止第三个，不必再服．并嘱多饮白水。甘汞药量极小，因病者衰弱已极故也。又与中药方一个，嘱其夜内十二点钟煎妥服一次．第二日早晨再服一次，中药不可与甘汞同时眼用，必须隔开八、九点钟方好。第二日午前十二点钟．再来诊治；

第一方，鲜生地四钱、杭白芍三钱、天花粉三钱、菊花二钱、寸冬二钱、元参三饯、竹茹二钱、鲜茅根二钱，引煎服，又配与竹叶露、鲜生地露、银花露一瓶，嘱其随时兑水饮之．渴则饮此，不拘次数。

第二日来诊，据云服甘汞锭至第三个后，约午后八点钟时，大便泻下粘滞，如黑豆油状之物甚多，小便由深赤色变黄色，仍短．口渴身热稍减，仍自汗，喘促．据病者自称诸症觉减轻．诊脉如前仍细微，精神略清醒。乃以急救阴液论治，与下方：第二方，干地黄四钱、生白芍三钱、元参三钱、麦冬三钱、花粉二钱、沙参三钱、生牡蛎二钱、黄芩二钱、丹皮三钱、鲜竹叶二钱、鲜茅根三钱引，煎妥分二次眼，仍配与鲜竹叶露、鲜生地露、鲜银花露一瓶，嘱其照前法饮用。

十二月十日来诊，已能起立．前方共服五剂，诸症大碱，热亦渐退，自觉腿痛极甚，此系得病之先，长途拉车劳伤，至此始显，每日能进稀粥．小便渐多，舌苔黄，但稍见润泽，精神已清醒．诊脉左右手均见，但仍沉细微数，仍以滋阴养血立议。与下方：第三方，干地黄叫钱、大沙参三钱、生牛膝三钱、生白芍五钱、当归身二钱、玉竹二钱、天花粉二饯、白茅根二钱引，煎妥分二次服，此药共服六剂。

二十二日来诊，已能步履，诸症巳痊愈，腿微痛，脉渐和平，一息六至，但有时一止，此心脏仍未健康之现象，饮食亦加。但有虚汗，稍活动则喘汗，且有发热之倾向，乃以滋阴大意制膏剂，嘱令常服，约一月馀，完全恢复健康矣。

第四方，膏利干地黄二两、知母一两、丹皮一两、生鳖甲一两、生牡蛎二两、青蒿五钱、寸冬一两、白芍一两，加蜜炼膏。每服一小茶匙，一日三次：开水化服。此膏一料，约服月。

此一例在温热病中，为较重之症．其前半治疗经过，无从查考。然此病者家甚贫，想其得病之初，未必及时延医诊治，迫至病势加重，延医治疗，亦恐不能按时服药，以致汗下、清凉，均失病机。温热郁久，津液大耗，而在内之实邪，仍未尽去，是以余接治之初，一经缓下，病势力减。但此症现象，若仅拘泥于脉象，万无再下之理，然实邪仍在，肠之穿孔，已有可疑，若只与以滋阴之品，势必助其胶滞，无济于事。若只与缓下，则实邪虽减，真阴愈亏，不但虚热可虑，且恐因此消耗，骤然发生心脏停止之险。以其咏太危险故余不敢用大黄，以此药刺激肠胃，且泻后又有收缩性也。亦不敢用蓖麻子油，以病者汤水已难下，此药殊不适口，且以余之经验，屡见有虚热已极，服此药骤然心脏停止者，此例亦不少。考药物学，此药极和平，此盖因其滑泻太甚，对于心脏衰弱者，大有不良影响欤！余惟恐略知西药梗概者，妄用西药，发生危险，故不厌详细说明。此种脉象，若用阿斯比林等退热，祸不旋踵，此又不可不注意者也。此种分际，以用中药麻仁、蒌仁等为缓下润肠剂，比较稳妥，然蒌仁过用，亦能重泻，麻仁效较缓，故加减复脉汤中采用之，然不如用甘汞之效确实而速，故以此缓缓消息之。而又以大剂滋阴中药，以救济之，是以得获痊愈。

此人幸是贫苦，若在宽裕之家，初感温邪，及时延医诊治，遇有谨守古法之医者，必以劳后感温四字为铁板注脚，必用人参。一剂之后．周身毛孔皆闭，杀人之祸，即基于此，虽有智者，无以善其后矣。用中药必讲中医之医理，用西药必讲西医之医理，不可渭中药之泻药，即西药之泻药。此症中医滋阴之说，精妙绝伦：其药亦确实有效，当此干钧一发之际，实不能不推中医药为独步。设使此症用甘汞得效后，再以西药继续治疗，余不知以用何法为有特效，强心剂耶？退热剂耶？清凉剂耶？强壮剂耶？余于四十年前恒用之，至今日余敢断言，均不及中药之滋阴和平有效也。余希望中西两医，互济为用。各保其独立之特长，而渐进于世界完善之医学．以造福于人类，当有谅余言者。此症完全施诊施药，病愈后赠余茶叶一盒、酒两瓶，古道犹存。于此证之，愿我医者常存此心也。

何春元，六十二岁。德州纪庄卢文肃公家农户。民国元年八月，余适至卢府，患者与余素相识。是日余正进早餐，忽闻侍者告余曰，何浪堂将死矣，盖患者乳名浪堂，人皆习惯呼之。余闻之极惊讶，乃驰往其家诊视：至则患者六脉俱闭。目瞑舌缩。两手撮空，喘息急促，已易篑矣。无法诊察．无从施水，仅问其家族，据云患者初病之时，头痛．身痛，乡间医药不便，仅用红糖姜水发汗，以后即发烧、呕吐、大渴、耳聋，嗣即渐浙谵语，发狂、头痛、呕吐更甚。延医诊治，泻下数次，药方已无，不知所用何药，以意度之，盖泻药也。以后即狂躁更甚，不省人事，药入即吐，自得病至此，已二十馀日，医者均辞不治．此本病已往之经过也。

余认此症为温病第三期极危之候，中医所谓。温邪逆传心包络，窍闭昏痉之内闭外聣是也。脑膜炎并发症乃本中医学说，与以芳香逐秽开窍之品，以冀化其久滞膻中之热邪，又以病者距城二十馀里恐购药需时，先以随带之紫雪丹一钱，用鲜竹叶以院内适有丛竹水化灌眼：又用平安散纳入鼻内取嚏（并未得喷嚏），并令速将殓衣除去，乡俗濒死，必服棉衣，此时室内既热，病者表亦发热，故令去之。约三时余，病者目渐转动，嗣服中药一剂，用小茶匙灌一昼夜方完。如下第一方，鲜薄荷三钱、石菖蒲四钱、金银花二两、黄芩二钱、连翘一两、川连二钱、吴萸炒郁金三钱、佩兰三钱、犀角二钱、橘红一钱、鲜竹叶一两，煎妥后化入牛黄清心丸二粒。用井白凉水乡中无冰将药隔杯镇凉，以小茶匙频频灌入病者口中，并将病床上头略垫高，令病者仰卧，上半身令稍高．时时抚摩病者颈喉部，使药水容易下咽。至第二日下午，渐渐能自咽药，而口眼亦能自动，夜间能语。呼渴，屡次饮水，一夜极多，余药亦一次饮下。

第三日晨，精神渐清，又延余诊，处方如下：

第二方，佩兰三钱、犀角一钱、石菖蒲五钱、川连一钱、吴萸炒连翘四钱、丹皮三钱、菊花三钱、金银花三钱、黄芩二钱、枳壳一钱、鲜竹叶三钱、橘红二钱、陈皮一钱、郁金一钱、化服至宝丹五分，作二次分服此药服后大效，已能进饮食，啜藕粉一碗。诊左右手均有脉，且右手现洪大脉，病者自觉诸症全去，唯身体酸软，仍不能动，头晕，耳聋，以余急于回城，嘱令照原方服三剂，以后病者又自主张，每日服牛黄清心丸一粒，又服五日痊愈。

按：此病以前治疗经过，颇不能详，以意度之，不外汗下二法，均已用之。其病因汗下均不得法，迟延至二十馀日，是以无形无质之热气（即温邪）逆传入心包络，弥漫于空洞高巅之膻中。既无形质，又不在肺胃血脉，徒以苦寒攻夺，车温发表，均属无的放矢，与病毫不相干，故余宗芳香逐秽开窍之说，大剂救援，幸能挽回。余所治内闭之症多矣，未有如此症之重笃者，故特识之，此症药费值太昂，贫农之家，不易措办，幸余表叔卢平甫先生担任之，使此重症，得庆更生，殊令人感佩。此人乳名何浪堂，余小时即与之识，病愈后极健壮，每进城恒以枣果饷余，后至八十馀而卒。至今余表兄弟等，相见扳谈均犹以此症为资料也。

张夫人住济南西乡辛庄，年六十九岁，患暑温症。伊家系洋行职员，信仰西医，历来患病，亦均经西医治愈。病者初患寒热、下利、呕吐，住城内某医院，治疗凡十馀日，病势沉重，无法治疗。该医院断为必死之症，通知伊家病重，迫不得已，舁回家中，延余及王芝事先生第五镇炮五标一营军医长合诊。伊家本不信中医，此于无可奈何时，始延中医诊治，竞获痊愈，可见天下事不可执一定之见也。病状脉案，详列于后，此为温病已经逆传极重之内闭症，故历三十馀年，余犹保存此医案也。

第一方（脉案）暑滞积热，浊垢壅阻不宣，头痛而晕，肌烧如灼，皖愎郁闷、攻痛，泛逆呕吐，滴水不下，大解泄稀，舌苔腻，脉弦滑而紧。症系表里兼重，暑热兼湿，法宜苦降辛通、芳香化浊，以图挽回，占希之年，病邪缠绵，失治多日，内闭可虑，合议立方待高明裁定。咏案文字有鄙俚句怯，以系他人执笔，不便干涉，今仍其旧。鲜薄荷一钱、五川连二钱、以吴萸八分合水另煎郁金一钱，飞滑石四钱、鲜石菖蒲三钱、鲜藿香二钱、枯芩一钱、竹茹一钱、枳壳钱五、紫蔻仁钱五、鲜荷叶四钱、鲜佩兰二钱、广陈皮钱五、金银花四钱、法半夏一钱、另用灶心土一两、鲜枇把叶一钱、通草一钱，先煎水八杯，再用此水煎以上各药，煎妥二小杯，冲入真紫雪丹一钱，一杯五分俟药已冷，先将病人鼻孔摄紧，不会闻知药味一气饮下一小杯，日服三次。此症唯一难关，即系剧烈之呕吐，滴水不存，连日在医院均系注射，不能服药。故用此法。

七月六日第二方（脉案）服前药幸得未吐，（伊家大喜，据云十余日见水即吐，呕逆不止，此为第一次受药也）肌热较退，暑滞积热，羁困不宣，胸腹痞闷，呕吐稍平，烦扰不安，神志时时昏迷，大解泄溏粘稠，便数忽多忽少，舌苔腻，咏弦滑．呕热略减，此内闭各窍，略见开通，然仍属险期，再以芳香苦辛，宣清、通化、肃降、升达中焦论治。

鲜石菖蒲四钱、川连一钱、另以吴萸四分合煎鲜苇根一两、鲜藿香二钱、枯芩一钱、竹茹三钱、银花四钱、益元散四钱、麸炒枳壳一钱五、连翘二钱、郁金一钱五、广陈皮一钱五、槟榔片一钱五、扁豆皮四钱、高梁米五钱、鲜荷梗四钱、炒莱菔子一钱，余以此药味太劣，呕症不欲用之，此乇君主张加入，并识之，紫雪丹八分，分二次冲入，杏仁一钱、通草一钱仍以灶心土一两照前法煎服。

七月七日第三方（脉案）服药后，呕逆已平，<此是大效，起死回生，在此一着）痰沫仍多：神志不清，手心烧灼，烦渴痞闷不安，大解泄利黄稠而粘，重坠腹疼，舌苔腻，脉弦滑，暑滞湿热与气互结，难期立化，再以原方略加宣开之品，以冀解除暑滞，宣通清窍。

鲜薄荷一钱，五金银花四钱，益元散四钱，鲜藿香二钱，连翘二钱，郁金一钱五，鲜佩兰一钱五，川连一钱五，另以吴萸五分煎水麸炒枳壳一钱五，扁豆花三钱，枯芩一钱，广木香一饯五，鲜石菖蒲四钱，青陈皮一钱五，橘红二钱，通草一钱，莱菔子一钱，木香 槟榔丸三钱，高梁米五钱，鲜荷叶四钱，紫雪丹八分，分二次冲入此药煎妥，分二杯，早晚各服一杯，不需用手术矣。

七月八日第四方（脉案）呕吐已平，肌热时甚时轻，大解热泄，腹疼重坠，次数频多，烦满痞闷，口渴思凉，神志转清，（此是佳兆）舌苔薄腻，脉弦滑而紧，暑滞浊热，留连肠胃，症势虽碱，湿热仍未全除，再以原方加减治之。

鲜薄荷一钱、川连一钱五、另以吴萸五分煎水炒益元散四钱、鲜藿香一钱、枯芩一钱、通草一钱、鲜石菖蒲四钱、杭芍四钱、麸炒枳壳一钱、莱菔子一钱、金银花四钱、广木香一钱五、栀子皮一钱、香豆鼓二钱、连翘一钱、扁豆皮二钱、鲜荷叶四钱、香附米一钱、鲜佩兰一钱、郁金一钱五、紫雪丹七分，分二次冲入，水煎分二次服。

七月九日第五方（脉案）暑滞积热，粘滞肠胃，肌热未尽，大解次数虽减，所下粘滞未净腹仍坠痛，烦渴痞闷，舌苔腻，脉弦滑。所幸渐能饮食，精神已清，不致发生他变，再以宣通、清化、肃降为主，病去八、九，可望痊愈矣。

金银花四钱、炒白芍四钱、木香 槟榔丸三钱、布包香附米二钱、鲜佩兰二钱、益元散四钱、炒黄芩一钱、莱菔子一钱、薏仁四钱、广木香一钱五、枳壳一钱五、麸炒扁豆皮四钱、鲜荷叶四钱、川连一钱五、郁金一钱五、通草一钱、鲜石菖蒲二钱此方约服五、六剂痊愈。

此温病逆传最危险之一例，最有研究之趣味，此症西医亦断定为肠窒扶斯并无错误，何以有用尽种种方法，竟不能治愈，且愈止吐而吐更甚，愈退热而热愈甚邪？于此可以证明中西医必各有所长，各有所短，中西药必各有所宜，绝不能强为拢合。余既主张用西药，即讲西医医理，用中药，即讲中医医理，方能彻底认识治法。最大目的，在使病者不死，又何可固执一途耶？余主张只学西医，不能完全适用于现代之病症，不学正当精纯之中医，亦不能适用于一般之病症。所可虑者，中医只学浅近西医之皮毛，即自命为通西医，有志之西医，研究中医，又苦于不得良师，只于五里雾中自古中医市侩故意捏造玄虚，使入迷惑，反将灵验精纯之医药，陇以烟雾，坏根即在于此。学得腐败不灵之中医，即自命为通中医，牵强拉扯，直欲将中西医混为一谈，危哉危哉，杀人之机会更多矣。此暑温与其他温病，大同小异，温病之可以致人死命，内闭一症，（即此症）最为难治．此方最灵，试验多矣。此症在庸中医，必用小陷胸汤，再下一等之庸中医，必用承气汤，再下一等之庸中医，见有表热：便解表发汗而用桂枝汤。但用小陷胸汤，必无效，用承气汤、桂枝汤，一剂而精神昏迷狂躁，必致上竭下厥，立成不治之绝症矣。此余阅历四十年之实验谈，并非武断。亲见此症误于中药者，不知凡几，笔难尽述。凡遇此逆传重症，呕逆昏迷，头痛烦躁身热（七八日之后）务宜仿照此方法，百试百验也。王芝亭君为山东安邱县老医，经验宏富，迩时年已六旬，为全镇治温病之圣手，余在当时方中年，论症多与此君合，故此症为余最得意之一例，以后遇有此症，无不应手奏效也。

以上所列医验，多系危笃之温病，不论春夏秋冬，各种温病，除略加一、二味因时令所用之药外，例如暑温，则加藿香、益元散等。其最有效之药，则为连翘、金银花、桑叶、菊花、鲜石菖蒲、鲜佩兰、鲜薄荷、鲜藿香、黄连、黄芩、郁金、牛黄、犀角、紫雪丹等。盖此症一见内闭征兆，例如剧烈之呕逆，顽固之肌热，精神昏迷或发狂，四肢或厥逆，即速以以上各药，大剂加减与服，百试百验，活人多矣。对此症常用之中药，例如生地、元参、半夏、花粉或瓜蒌等，用之得当，亦有效。但大黄、芒硝峻下之品，用之必格外谨慎，虽有必不得已用之者，然用不得当，则流弊大也。盖此内闭危症，纯是秽浊上壅，其邪不纯在肠胃，故芳香、辛开、苦降皆为不二法门，其治法远胜西医，何啻倍蓰。此症最难治者，为呕逆及昏迷发狂，应注意。余治温病，何止千百，幸无大误，差堪自信，选录各案，多系危乎其危并非普通小恙，所拟之方，均系百试百验，所揭示禁用之药，亦系治此症最易误犯者，竭诚相告，愿读余书者，实地试验也。温病必不得已时，脉沉实肠胃大热方可试用泻药，总以先用木香 槟榔丸或小量之熟大黄，或西药中之甘汞锭分量宜小，且不可与中药同时并用等，缓缓下之，得便即止，万不可骤用大量，戒之戒之，认症不确，宁以缓用为是。

温病当正规之发热、身痛、头痛等症，以清解而愈；肠热甚者？泻利潮热，下之而愈；人皆能治，不必细述。所最可畏者；即为逆传心包络一症，致死之由，皆在于此。医者认症及病家稍有错误，必致断送性命，愿读余书者，对于本病，逆传之理论及各医案，三致意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：温病
  • 下一页：痧疹
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《止园医话》
  2. 温病《中医名词词典》
  3. 温病《时病论歌括新编》
  4. 温病《时病论歌括新编》
  5. 温病《中医词典》
  6. 温白丸《小儿药证直诀》
  7. 温病《推求师意》
  8. 温白丸《儒门事亲》
  9. 温病《医学纲目》
  10. 温白丸《太平惠民和剂局方》
  11. 温病《幼幼新书》
  12. 温白茶《茶饮保健》
  13. 温病《续名医类案》
  14. 温《顾松园医镜》
  15. 温病《丹台玉案》
  16. 温《中医词典》
  17. 温病《伤寒大白》
  18. 魏祖清《中医词典》
  19. 温病《推拿抉微》
  20. 魏之琇（1722-1772年）《中医词典》
  21. 温病《时病论》
  22. 魏掾痰火上冲惊悸不寐治验《一得集》
  23. 温病《友渔斋医话》
  24. 魏序《医学从众录》
  25. 温病《幼科心法要诀》
  26. 魏序《得配本草》
  27. 温病《金匮钩玄》
  28. 魏序《目经大成》
  29. 温病　一章《伤寒悬解》
  30. 魏小隐夫人半产治验《一得集》
  31. 温病（二）《医学衷中参西录》


痧疹_《止园医话》_中医医论_【岐黄之术】

痧疹

痧疹

  • 上一页
  • 目录
  • 相关
  • 下一页

痧子、疹子、瘟疹，瘤子、丹痧、斑疹、风疹、瘾疹、骚疹，均中医书此症之别名，西医则分麻疹与猩红热二种（发疹窒扶斯及药物发疹从略），传染极速，且小儿患者尤多，不可忽也。

【原因】中医书谓疹乃温毒内蕴、外感时疠（不正之气）而发，虽有肺疹、胃疹之分，风、寒、暑、湿、燥、火之别。实则此症原因，极易明了，所谓疹本六气客邪，风寒暑湿，必从火化，此火字即足以概之，不必画蛇添足，反致滋人迷惑。西医谓本病之原因，由于空气及物体（例如患者所用衣物）介入者（由人传人）之传染等说，亦与中医说相通，惟有创伤之时，尤易传染，此理则中医不讲也。

【症候】中医论病：无潜伏期、前驱期之名称，故此症初起，只得先以倦怠为始，继则发热、头痛、喘急、咳嗽、呕恶，此时鼻涕眼泪加多，眼含水痕，尤为显明，西医所谓加答儿性症候是也。发热愈甚，颜面皮肤肿胀，约三、四日或一、二日，始见疹形发出。发热一，二日即出者轻，四、五日始出者重，若至六、七日千热，而疹子隐伏不透者最危险，一现即隐者更险。疹分二种，胃疹则如云密布，肺疹由点点分明。西医书谓①麻疹，先必有二度发热，发于皮肤粘膜及结膜，（例如门内、眼内等皮）故有流泪、咳嗽等现象，始则颜面，以次至于颈千四肢，均现界限分明．大如亚麻仁之赤斑，其中央有小丘疹甚多，（发疹朗）此时期内热最高，约再过一、二日，热渐退，第三、四日，疹乃消，第五、六日落屑，第八至十日为恢复期。②猩红热，发热恶寒，咽疼甚剧，头痛，疲劳，或痉挛，或呈脑膜炎症状，阅一、二日，即有大如帽针头，或亚麻仁之鲜红色密丛之疹，发于颈部及胸部．遍及全身，蔓延而成红斑，（甚则颇似草红纸色，疹中实含浆液脓汁，惟口唇及颐部，发疹者甚少，舌苔初现白色，第四、五日，则为赤色（覆盆子舌）即中医所谓深绛色舌苔也。中医肺疹但有颗粒无片状者之说，近似西医之麻疹；胃疹之说如云密布，漫无根盘近似西医之猩红热。所谓湿蒸热盛，口舌咽喉疳软，龈腐咽闭，穿腮破喉，喘促等险象，皆系猩红热并发白喉及肺炎之症。然中医治此二种疹病之法，大同小异，虽有肺胃之分，实则皆系注重肺胃，兼筹并顾，原无各别治法，似无庸过事区分。兹为预防本病之蔓延传染，不得不将麻疹与猩红热二症鉴别之点，根据西医医理，分述大略如下：

1．麻疹，此症特异之点，在前驱期第二日终，软口盖俗称内上膛之处即粘膜发内疹，此时加答儿之症状极显明，例如结膜加答儿，则二目羞明流泪；鼻加答儿，则喷嚏流涕；咽头气管加答儿，则咽痛咳嗽等。再则为麻疹各斑之间？必有健康之皮肤中医所渭界限分明为之界限，绝不融合。猩红热则否，往往愈出愈多，如一片草红纸样。其次，则麻疹先发于颜面，而后及于全身，其发热症状，则在前驱期，恶寒发热一、二月，即觉热退轻减，此时往往认为偶尔感冒，巳告愈。乃再隔一、二月，忽然又发热，遂即渐渐发疹，此即所谓麻疹之二度注意此一二字发热，此皆麻疹之特异状态也。

2．猩红热，此症中医俗名烂喉痧，即此名称，循名责实，已可认定此症之性质。盖此症最多并发实扶的斯，（即白喉，重者一，二日即肿烂致命。）口腔、腭下腺及颈部淋巴腺，皆肿张，胙腮等类更有特具之覆盆子舌，绛赤色其疹与疹之间，愈红愈重？渐渐肿帐潮红融成一片。界限不分且其疹之发生，先自锁骨下与颈部为始，而后及于全身，但无论如何潮红，面部发疹甚少．尤其口之周围，多现苍白色，而无一疹，此猩红热特异之状态也。此症并发之白喉，最为危险，不呵不知，第三星期以后续发之肾脏灸、（颜面浮肿，尿量短浊，有大量沉淀物）肺炎等症，亦危险，故疹后更宜谨慎。

【治法】余所以略述西医关于麻疹及猩红热之病状及鉴别者，并非希望医者尽以西法治疗此二症。实以此：二症，尤其猩红热一症，在大流行时，害人最速，必兼白喉．小儿尤危。往往不及治疗，已濒危险，此时唯一特效方法，即为预防注射，万不可偏信中医．致罹传染，此二症．在真正之西医，固不难诊断明确，施一切防疫方法及治疗方法。若在穷乡僻壤，缺乏高明医者，或只读中医书，缺乏西医常识之中医，一遇此症。治疗上纵有最效之方法，此症既病之后，中医治法，奇妙灵活，较之西医之血清疗法或有过之，病家亦不可偏信西医也。然村十一一切之预防上，实无丝毫设备，危险眯甚。故余希望中医．具此新识，深信预防注射，可以根本减少灾疠之流行。遇此时机．中西医务须合力唤醒人民，施行预防注射。不幸发现此症，务宜实行患者隔离，各尽各心，拯救病者。并非强中医以注射，强西医用汤剂也，然中药治此症之奇效，则不得不详细说明，愿高明西医一研究之。至于注射疫苗及血清等，系属西医专门学问．本不正在此书内叙述，兹为补充中医新识起见，谨将血清及疫苗注射大意略述千下：

1．血清，血清者即血液中之水样成分也，有免疫血清、健康动物血清、健康入血清、自家血清等。通常贩卖之血清，皆为免疫血清，系用各种毒素，注入于健康之马或牛等大动物之体内，使此大动物之体内，发生抗毒素（注入某种毒素。即得某种抗毒素血清，再采取之。血清即以此采取之血清，注入某种病人体内，则发生抗毒之力量，例如以大量猩红热血清，注射于患此症之人体内，则此人之抵抗病毒之力加强，是谓治疗血清。盖以此种大量血清，注入病人体内．则其体内游离之毒素，即为此种血清所中和，而制止其毒性也。若以小量血清，注入病人体内．以增高其抵抗力，而预防疾病之发生者，名曰预防血清。此不过仅为中医介绍血清原理，故约略述之，至于应用血清之各要点，（例如血清病及过敏性等）属于专门注射之西医，无庸多赘。

2．疫苗，或称浆苗，或称疫苗，译名伐克辛或译为万克醒等名词。系以各种之病原菌或毒素，拣选培养育质完善后．再醉死之，而制成之品。其疗法，在免疫学上，与血清相反，盖血清疗法，系被免疫，而菌苗疗法？系自免疫也。详言之，即血清疗法，系先将动物免疫，而后采其血清，再注射于病人体内，是用已经成立之免疫体。若菌苗疗法，则以已经培养成之病原菌或毒素，醉死之，直接注入患者之体内，以督促细胞，使其自己发生免疫体，以防止各种传染病菌之侵入，而成此敌毒体，其已病之人，亦能制止病毒之增加，而收治疗之效果，此菌苗之原理也。菌苗分类，有混合菌苗及单独菌苗之分，与血清亦不同，兹从略。

3．疫苗内精，系为细菌之取出物，既非细菌亦非其生长之培养基，故较其他抗体原少含蛋白质而又无毒素之制品也。（此种系先由培养基内取出活菌，再用生理食盐水混合，而事先提取之液体）

4．腓啦克金，系含有无数微菌之排泻物之流质。此种液质，并不含有菌之本体，与伐克辛及血清均不同，乃用灭生流动物质之含有微菌废物，由人工微菌育质之培养法，所产出者也。

以上四种，皆供应注射用者，但除预防注射外，治疗上之地位，亦非百发百中，病势危笃，血清治疗，有时反不及中医中药之灵效，此余所历验而得之认识，病家不可不知，医者不可不知也。

【治法】名医治疹大法，以清凉宣透四字为秘诀，此四字加以解释，则清凉药味，多用清轻芳香解毒之类，例如连翘、金银花、绿豆皮、竹叶等药是也。宣字之义，最含妙谛，盖疹之发生，肺此肺字，不可仅作呼吸器解，须参照肺主皮毛等义。必先病，内外上下之经络，完全为瘟毒蕴酿，一种毒秽热浊之气体，含育混合于营卫血脉三焦经络之间，积不能容。因气侯之诱因所渭四时不正之气及自己体内之排除力，而欲使其向体外全身皮肤及粘膜外，口内、眼内、鼻内，以及腹腔、内脏、肠内，均有粘膜，即俗所谓嫩皮是也（此粘膜外三字，系余杜撰。），排除之。在余之理想，可谓瘟毒在体内，全部颇似欲酵之物质，若治疗得宜，因势利导宣透使其发酵完成，绝不致有危险。先医创此宣透二字，实为治疹唯一妙法。盖此症第一治法，初起即须使室内温暖，不可透风，更必须令患者绝对避风寒侵袭，避忌凉饮冷食，在发热一、二日后，皮肤红胀，疹将发现之时，尤应避忌。此即与治温症不同之点，疹一见红点，绝对禁止见风及生冷饮食，一犯此禁，疹点立即回隐，热毒内陷，危险立至。常见有发面蒸馒头者，酵母水分，配合停妥，温度合宜，势将发起矣，此时忽被冷气一吹，则此面食立时收缩，酵母失其作用，此后无论如何加热蒸气绝难宣发，医者能明此理，即可明厂治疹要诀，亦可见避风寒三字之关系重大，余此说虽甚鄙俚，然能罕譬而喻也。初起所用之药，既有类似之表证，头痛、恶寒、身热、身痛故宜于清轻芳香解毒药中，略参加一、二味清凉解肌之品，不可发汗，发汗过当，则体温下降，血管收缩，疹不易出，反成逆症，盖体温不高．疹不能出透澈也。使患者之皮肤毛孔，仅仅松动，津津然若有汗意蒸润，但并非出汗，此际最宜避风。例如薄荷、葛根、芥穗，均为适用，但亦不用大量，自三分至一钱，视年令为定。以仅仅达到宣透目的为标准。但宣透二宇不可仅作解肌讲，内外宣透、上下宣透，医者思想要极灵活，是以解肌之外，其次即应注意患者之大便，如有一、二日不大便，或大便不爽、恶臭或干燥，即是上下不宣透，即应稍稍与以缓下之药。于清瘟解毒药中，加入少许之熟大黄，或于服中药之后，再隔八，九点钟，视其年龄大小与以一至二支甘汞锭，此指大人用量（一锭含量0．2克）或于中药内加以瓜蒌仁，若大便显然有（肠炎）之症象时，尤须参照肠热治法，格外注意。但疹初发时，不可任意与以大量之泻药，以免毒反内陷也。盖宣透二字之义，不但外表宣透，使疹毒易于发出，即内腑亦宜通透，不使疹热在血管内留有馀毒，内外上下，均有出路，血液得以干净，毒质排净，即是治疹成功。所以解肌之药、缓下之药、清瘟解毒之药，必须相辅而行也。惟疹出齐后，约在六、七日至八、九日热甫减退，患者往往骤觉轻快，任意饮食，或出户外游戏，一经劳动，热又复起，体温上升此时更为危险，急以葛根一味，加入连壳、桑叶、丹皮等酌量以前病情药中，速服一、二剂，葛根一味，三岁儿可服五分至一钱馀类推。退热有奇效。若有他项续发症，应以类加药，例如肾炎加木通等。但疹正初发时，注意初字万不可服西药之退热剂例如安基比林、撒曹药类及中药之发汗、例如麻黄、桂枝等升提、例如柴胡等滋补例如生地、元参、山药、百合等等药，如犯此禁，必致危险也。常见有普通人发热，往往白服阿斯比林等退热药片或泻药等，最为害事，疹病初起，尤为大患，不可不知。疹毒内陷，或疹隐太早，此际皮肤毛孔，早已闭锁，内毒无路可出，势必倒转入内，逼迫逆流，危险万状，最为棘手。患者神昏 气喘，毒炎熏灼，津液将枯，有肠溃、胃腐、肺炎、肾炎之危，此时挽回生命，非清淡药品所能奏功。第一犀角为必需之品，次则黄芩、黄柏、黄连、山栀大苦大寒之药及石膏、生地，此二药在初病最忌用。一切大凉之药均可选用，或可挽救生命于万一，服凉药之后若得鼻衄，尚有希望，于此有一要诀，即无论如何，处方中始终必须佐以连翘、金银花等败毒之品且须重量方为周密。此症始终治法与温病相似，而实不同，看护上更不同，兹一列举如下：

①温病不忌凉，此则格外避忌寒冷，切不可饮冷水，及恣啖水果等。

②温病室内宜凉爽？此症室内则宜略温暖，且室内宜暗，空气宜湿润。

③温病愈后，即可户外运动，不致再发，此症则自疹退后，在四星期内，必须室内静养。

以肺炎、肾炎等危症，多发于不知不觉之二、四星期后也。若一大意小儿尤甚往往续发他症，十之八九，因而致命，而时常注意患者之大便，尤为要着，此症看护，最关重要，不可不知也。

疹子初起，不论有无咽疼及白喉嫌疑，均应每日用盐剥水方列后含漱，使口内清洁，以预防白喉之并发。即巳发白喉，亦极有效。但含漱药，不可下咽，小孩在六岁以下，不易使用此法，必须设法用盐剥水试其口内，先以盐剥水吸入于皮球内（洗涤用）令小孩面向下抱之，令其啼哭，即利用其哭时口开，再以筷子一根，裹以消毒白布，置撑小孩口内，而后以注有盐剥水之皮球嘴，对准小孩之口，激射之，刚小孩不能闭口，（有筷子撑住）可以洗涤口内，较之以布或笔蘸药水涂布拂试之法为良，可试用之。再盐剥水漱口治疗白喉大效．一日一夜可漱十馀次，连漱三、五日亦无妨，此法辅中药之（内服药）不及，最有奇效也。总以设法用之为宜。以疹兼白喉之症颇多，内服中药例如连翘、银花、牛蒡子等，（六神丸有大效）恐力缓，凡口内一切炎症，例如痄腮等，亦疹病中常有之症，皆奇效。故余治此症，恒外用漱口西药，而内用中药，百不失一也。

【医验】余治此症，何止干百，此种医案甚多，录不牲录，兹举最近较重之麻疹及猩红热各一‘例于下，以资参考。李涤厂年廿四岁，住北京崇文门外雷家胡同九号，于民国二十七年三月初八日患疹。初觉身体倦怠，一、二日后．恶寒战栗，身痛，遂不能起床，继则呕吐，咽痛甚剧，体温上升，脉实数，头痛、口渴，一日之间，并发白喉极剧，舌苔绛赤，发热约三日，密丛之疹，即发现自头部以下，遍及全身弥漫而为红斑，疹内含有浆液浓汁。中间曾延西医临诊，认为猩红热病，嘱其速住传染病院，并未与药。此症自初，延余诊治，即认为猩红热，并发白喉，处方如下：

第一次方（第一日）硫苦一○·○重曹一·○顿服。此时倦怠，尚未发热（询其在外饮食油腻太重，故先与此方）又方盐剥一○·○蒸馏水四○○．○含漱。不拘次数，此方自初病，共用六利，约七、八日未断。

第二次方（第二日）绿豆皮六钱、连翘八钱、桑叶四钱、竹叶四钱、薄荷一钱、菊花二钱、金银花四钱、花粉四钱、丹皮四钱、牛蒡子二钱、鲜苇根三钱引煎服。此方在疹太发之前，尚有恶寒、头痛各症，眼药后（得病第三日）疹即发现遍身奇痒，如疿含脓，喉头义膜白色甚大，且蔓延极速，嘱令频频以盐剥水漱口。（延清西医临诊，即在此时期，然并未开方）

第三次方绿豆皮八钱，连翘八钱，竹叶二钱，桑叶四钱，薄荷一钱，金银花八钱；花粉四钱，丹皮四钱，牛蒡子二钱，熟军二钱，鲜苇根三钱，引煎服。此第四日方疹已出齐，喉症稍减，唯已四日未大便，故于原方加熟军微利之，以防未然。

第四次方照前方减去薄荷一钱、熟军二钱，馀同前方，服第三方得大便一次，一切症状都轻减，只以清瘟解毒为治，此方连服五剂，病已痊愈。嘱其慎防疹后续发各症，不可早出户外，约在室内静养四星期，完全恢复健康矣。此症初起，用硫苦、重曹轻泻，系因患者连日在外酬应，困于酒食，为此症诱因，故起首施以缓下，俾肠胃清楚，易于施治，奉为对此君特殊疗法。若在普通疹病患者，未见大便燥实，万不可先与泻剂，以免流弊。盖此症虽以泻下为宜，然亦不可冒然从事，若在小儿，更不可轻率也。又此症中间因喉症甚险，除用盐剥水含漱外，于服汤剂后，曾令兼服六神丸四次，一日二次，合并志之。

女孙惟静，未周岁，（七个月）乙亥夏，北京麻疹大流行，殇幼孩极多，率因合并症，肠炎、肾炎、及肺炎，致命余之两女孙，一男孙，均罹此症，而惟静年最幼，病且最重，均得治愈。兹录惟静一例于下：

初病倦怠不乐，吐乳，发热，旋复平温，越二日又发热，此是疹前一定热型，所谓第二次热也。呕吐，喷嚏，咳嗽，流泪，所谓加答儿症状是也哭泣。与下方：

第一方，连翘二钱，花粉五分，丹皮五分，葛根五分，竹叶一钱薄荷三分，绿豆皮二钱，杏仁五分，贝母五分，鲜茅根一钱引，煎妥分服，一日三次。此第二次发热后之方服后疹渐出，仍服此方又二剂全出，四日热仍不退，且喘咳，胸高神昏、不乳、又加腹泻，日十馀次（稀水）至下午热更高，四肢厥逆，角弓反张，二目天吊，几至气绝，似无生望，曾经注射沃母纳丁一次，无效，不得已，（已移置地上）乃与第二方。

第二方，云茯苓一钱，生白芍一钱，杏仁一钱，连翘二钱，浙贝一钱，桑皮一钱，水煎服。仍分三次与服，乃服药后，竟有奇效。咳喘减轻，且能稳睡，是好现象，乃就原方加山药五分，去桑皮，服后病又加，急又恢复原方与服，立效，（分量均加一半）神即清醒，咳喘亦大减，收效竟出意料之外，于是仍照原方，再服二剂，泻亦渐止，又眼两剂，原方未改动，竞庆更生。此症第二方，应与咳嗽（肺炎）门医验参看，此疹病并发肺炎、肠炎之重症也。

凡疹病不论何种，均以大便通利为顺，故中西医书均以泻为无妨，此症因年令太幼，气血未足，一经疹热，继又并发肺炎，因而肠及肾脏，均已涉及，发生炎症，其脑症状（惊风）更甚，实为万分危险。然服第一方三剂，而热不退，（幸而疹已全出）注射沃母纳丁，而热不退，病势进行，若按正规之肠炎、肺炎、肾炎、脑膜炎等之治法，除与泻剂外，将别无他法可循矣。然余再三寻思，此孩未满周岁，热毒缠绕已六、七日（初病之先，家人曾令服泻剂，余不知也，害即在此）其泻也，必其肠胃将失生活力，其神经痉挛，必其脑脊髓将失生活力使然，以幼穉之脏腑，元气因早服泻药已经大损，故不胜热毒久燃，而又病系热性，投药又不能不顾及病性，故余冒险而用白芍与茯苓。此二味，在疹病可谓禁用品，以白芍之收敛，茯苓之渗利，对于热邪烁津炎症纷起之病孩，实觉万分不宜。然一思此病之反面，则此孩生活力，实已渐渐缺乏，邪旺正虚，若再加以泻药泻之，余恐不但不能消炎，且恐速其死亡，盖残馀之生气，已属有限，于此时再与降下，势必津液立枯，断送生命矣。余不得已，乃于连翘二钱（重用），贝母、杏仁、桑皮各一钱之方中，大胆加入茯苓一钱以扶脾利湿，白芍一钱，以敛阴补肺，孤注一掷，初不料其果茯奇效如此也。

余本此理想，于第二剂中，去桑皮加山药，病热又重，急恢复原方，仍用茯苓、白芍，以至疹愈。可见原方第一剂中辅佐之药，亦甚得宜，而山药补性，过于茯苓，故不适用于热性病也。余治疹疾何止干百，惟此症可云反治，实有研究之价值，故特录之？无一字虚伪也。

余族孙寿龄前年来京寓病疹，余为处方（中药），意欲为其试用血清疗法，因见报广告中，有某医专用血清者，延之来，入门后接谈，此君自命精通中医，余乃出示所服方，此君见有薄荷一钱，乃竟当面大加驳斥，（询知系余之方）谓一钱薄荷，足以致命。余向不欲多辨，只得唯唯受教，及请其治疗，则仅开一枸橼酸等之普通清凉药方而去。余知此方无能为也，乃仍令服余方，嗣即痊愈。余任医官长经历有年，所实验中西药已四十馀年，虽系才浅学疏，然已薄有经验，近虽衰老，仍在求知时期中，绝不敢稍存自满之念。此君年仅三十馀岁，乃竟当面驳斥余方，可谓直入。然中医治此症，唯一妙诀，即在宣透内外，干旋清浊，常使肌肤松动，务令蕴蓄之疹毒，时有出路，未发之前，不致固闭，既发之后，不致倒隐，其重要关健，全在活动肌表，疏导腠理，此种妙用，证之实验，询称高人一筹。是以一味解毒，或过用苦寒，而不知时时注意于宣达肌肤，因势利导者，皆下工也。薄荷、菊花，对此义可谓吻合，较之葛根、芥穗等，对疹热尤觉清凉可喜。四十年来，诊治疹疾，所以未曾失败者，幸有此耳。余对医术上甚愿受人指教，即如此君，亦所心感，但此症并未服此君之药，仍由余个人治愈之。足以证明薄荷对疹疾，用量不大，实有确效，而无流弊（佐使得宜）。余更可因此君之言论，而作此段之真实的报告也。

凡对某一种学术，未经深研及实验多年，确有见地，万不可冒然批评。中医稍知一、二西药，西医稍知一、二中药，再阅几年中西医书，即自命为中西兼通，自欺欺人，为害甚大，愿高明有志之医者，不可入此歧途也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：痧疹
  • 下一页：痢
<<< 返回本书目录
  1. 痧疹《止园医话》
  2. 痧疹概要《儿科要略》
  3. 痧疹《也是山人医案》
  4. 痧疹今昔不同，治法亦异说《吴医汇讲》
  5. 痧疹《眉寿堂方案选存》
  6. 痧疹瘰《临证指南医案》
  7. 痧疹《临证指南医案》
  8. 痧疹门（二）《疡医大全》
  9. 痧疹《古今名医汇粹》
  10. 痧疹门（方语）《疡医大全》
  11. 痧疹《存存斋医话稿》
  12. 痧疹门（忌）《疡医大全》
  13. 痧疹《陈氏幼科秘诀》
  14. 痧疹门（一）《疡医大全》
  15. 痧胀治犹麻疹论《痧胀玉衡》
  16. 痧证分类《儿科要略》
  17. 痧胀舌胎论《痧胀玉衡》
  18. 痧症《幼科折衷》
  19. 痧胀破迷论《痧胀玉衡》
  20. 痧症《圆运动的古中医学》
  21. 痧胀拟似变《六因条辨》
  22. 痧症【中药主治】
  23. 痧胀麻疹不同辨《痧胀玉衡》
  24. 痧症、鼠疫《景景医话》
  25. 痧胀类麻疹《痧胀玉衡》
  26. 痧症发蒙论《痧胀玉衡》
  27. 痧胀看症法《痧胀玉衡》
  28. 痧症霍乱《奇效简便良方》
  29. 痧胀兼麻疹《痧胀玉衡》
  30. 痧重《痧胀玉衡》
  1. 痧疹《止园医话》
  2. 痧胀治犹麻疹论《痧胀玉衡》
  3. 痧疹《临证指南医案》
  4. 痧胀用药不厌多《痧胀玉衡》
  5. 痧疹《临证指南医案》
  6. 痧胀宜下辨《痧胀玉衡》
  7. 痧疹《古今名医汇粹》
  8. 痧胀凶症《痧胀玉衡》
  9. 痧疹《眉寿堂方案选存》
  10. 痧胀舌胎论《痧胀玉衡》
  11. 痧疹《存存斋医话稿》
  12. 痧胀破迷论《痧胀玉衡》
  13. 痧疹《也是山人医案》
  14. 痧胀拟似变《六因条辨》
  15. 痧疹《陈氏幼科秘诀》
  16. 痧胀麻疹不同辨《痧胀玉衡》
  17. 痧疹发热证治《专治麻痧初编》
  18. 痧胀类麻疹《痧胀玉衡》
  19. 痧疹概要《儿科要略》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疹今昔不同，治法亦异说《吴医汇讲》
  22. 痧胀兼麻疹《痧胀玉衡》
  23. 痧疹论并治法《专治麻痧初编》
  24. 痧胀昏迷与杂症不同《痧胀玉衡》
  25. 痧疹瘰《临证指南医案》
  26. 痧胀腹痛《症因脉治》
  27. 痧疹门（二）《疡医大全》
  28. 痧胀腹痛《中医词典》
  29. 痧疹门（方语）《疡医大全》
  30. 痧胀《医述》
  31. 痧疹门（忌）《疡医大全》


痢_《止园医话》_中医医论_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢古名滞下，俗名红白痢疾，又名疫痢，（指大传染时而言）西医名之赤痢，则为急性传染病之一种，中医又有噤口痢、休息痢等名，则与慢性肠加答儿相混，不足为训。

【原因】中医大概以湿热积滞四字，为本病原因，西医则以病菌之传染为据。

【症候】本病以数次之下利，先泻稀水及全身倦怠（或呕恶）而起，排便时觉腹痛，里急后重，继则排泻粘液、脓液、血液，甚则为烂肉佯一日之间，约数十次，发热或恶寒，此为正规之赤痢。最重者热度愈高，腹极痛胀，纯泻血水极臭之物，所泻之物如西瓜汤样脉沉数者居多，危险愈甚，则脉愈细小，此时将有穿孔性腹膜炎之嫌疑，凡老人、及吸食鸦片者，俗名烟后痢患此症尤危险，若在本病大流行时，更应特别注意也。

此症除预防注射外，治疗愈早愈妙，凡在此症大流行时，一觉腹痛，大便不爽，或数次水泻，即应速服泻剂。治疗中食物禁忌生冷，及不易消化之物。凡坚硬食物及肉类均忌。只宜用稀薄米粥及藕粉、绿豆粉等流动食品，牛羊乳绝不可用。此点余由经验得来，非故与西医说法反对也。初期腹痛，所服泻药，以西药甘汞为适宜，此药有杀菌性，故较其他下剂为宜。考西医书称植物性下剂，无益于本病，此说不确。试于极重之赤痢，加入大黄不但消炎，且能退热，一试便知（参看医验）不可盲从也。用中药，初期则宜于消导积滞之处方中神曲、麦芽、山楂之类加入枳实、木香、厚朴、槟榔之类顺气之品，腹痛后重甚者，多加之。自然收效。审其内热太盛。小便赤短，红痢渐久，口渴身热，腹痛更甚。再加苦寒清热之品黄芩、黄连、栀于之类，呕吐必重用之。病势再进，则肠热将生他变，皮肤潮热，注意此二字，痢毒菌侵袭大肠后则皮热更高。腹痛更甚，泻痢无数，日数十行精神昏蒙，所泻之物，或成烂肉样，或成西瓜汤样，脉反小数，呕恶不进饮食，危期至矣。此时必用大剂重量之苦寒、黄芩、黄柏、白头翁之类。渗利、茯苓、泽泻之类泻下之品，大黄，此时并非重要，只用熟大黄一、二钱，领导之自有神效。连服二、三剂，必能挽回险症。若在大流行时（疫痢），尤须参照温症治法，不可一味治痢，运用中药，灵活圆通，方能见中医医术之精奇。痢疾至此，人始知此症之可以致命也。死于此际者多矣但中医对痢疾稍久，习用之白芍、乌梅、甘草、生姜、当归、半夏等药，不及西药收敛剂之善，凡遇有热、腹痛之痢疾，日期未久者，万不可早用，戒之戒之。治新得之疫痢，自始至终，各方中稍加清热利湿（银花、黄芩、泽泻之品）为有效治法，不可不知，但应用西药时，不可妄行加入中药也。

重症痢疾将退（消炎）之时，往往服中药后（不必泻药即清凉药亦然）反泻甚，停止眼药则稍安，此为病不胜药，可以小剂分利消息之，或与小量西药之收敛剂等，自然痊愈。

庸工见其尚有脓滞后重，于此际数数仍与以降下苦寒之药（以为前已见效）以为热仍未清，则必渐生他变，所谓噤口痢、（约十馀日，至二十馀日）休息痢等，即由此阶段演成之。又赤痢经过下剂，屡用泻药，病势已全减，为日已久，仍泻痢或有腹痛不止者，可用西药单那尔并、阿片末等收敛之自愈，但此法不可用之太早，以防弊，慎之慎之。

中医治久泻有痢疾转来者，往往参用补养、参、芪、术、附收敛、白芍、吴萸、乌梅等等药，谓其日久正气已虚，亦自有效。但必须泄过数月后，毫无实证时，方可用之，此症不得仍以痢疾名之，可参阅泻症篇。

后重（俗称下坠）甚者，内服中药，外用西药洗肛法为最效，洗涤液以用药皂水或硼酸水为宜，器械尤须注意消毒。

中医治此症，尤其对于极危之赤痢，可谓特效（参看医验）。愿高明西医，取此法以补西药之缺点也。久泻亦有白油样之物，亦有下坠之感，亦有腹痛，不可误认为腹痛属实，积滞未尽，此时应用中药之补剂，或西药之收敛剂方效，此理于久泻症下详述之，可参看。

中医于慢性肠炎，及慢性肠加答儿，往往与久痢混为一谈，不能分别，故有休息痢，噤口痢、久痢等等名目。现之新久不同，治法亦异，不必仍以痢名，徒乱人意，故余另列久泻一症于后。盖实证失治，日久变为虚证，由急性转为慢性不可牵连以前病名，反令初学医者，枉费脑力也。

【医验】张太夫人年七十馀岁，住德县南门东街。于民国四年夏患赤痢，前数日即倦怠，酸软渐即水泻，以后成红白下痢，腹痛，里急后重（俗称下坠），继则排泄粘液、血液、脓汁样粪便，一日夜约数十次，渐发高热，小便短赤，舌苔黄，左肠骨窝压痛尤甚，脉小数，气喘 神昏（以体温太高），呕恶口不渴。经过二日，所泻之物，完全血汁（如西瓜汤样），腹奇痛，肛门因泻被刺激发炎而疼痛。高年之人，烟瘾又重，颇为危险，索阅以前所服之药，茯苓、泽泻、车前子、白芍、甘草、陈皮、神曲、木香、麦芽、山楂。消导渗利，只治普通轻痢，未能中病。余既认定此症为赤痢，且已侵及大肠，当本病未犯大肠时，体温不高及侵至回肠之下部，则呈所谓窒扶斯样症状之热型，即发高热，引起脑症状，故神昏也。有诱起腹膜炎之嫌疑，特与下方：

第一次方：茯苓一两，盐川柏四钱，白头翁四钱，黄芩四钱，熟军二钱，丹皮二钱，砂仁五分，枳实一钱，水煎服。分三次，一日服完。服此药二次之后，不及半日，所泻便数已减少，腹痛亦减，热亦减，精神略清醒，啜百合粉粥半碗，（已二日未进饮食）肛痛亦减，（外用硼酸水洗肛）三次服完。第二日再诊，精神清醒，热亦减退，诸症竟去其大半，可谓奇效，一日夜间只泻六次。乃与下方：

第二次方：茯苓一两，黄芩四钱，盐黄柏四钱，白头翁六钱，熟军一钱，木香煨一钱，炒银花三钱，枳壳一钱，水煎服。仍作三次，一日服完。此剂服完第二日再诊，热已退，只泻三次，已思饮食，能吸烟矣。嘱令以果汁盐一小茶匙，对柠檬露及开水当茶饮，以活动胃气，仍照原方，减去熟军，其馀药品分量仍旧，又连服四剂而愈。

此症中医注重湿热及食滞，确有至理，普通治痢之方，消导顺气渗利，在轻症之痢疾，自然有效，若系重笃之赤痢，专用上法，不但无效，且恐贻误病机。此一例为张太夫人，余友张松泉君之母也，当其得病之初，所服之药，即普通治痢之方，前医某君与松泉亦系至友，其人医学平妥，而极虚心，令人饮佩，此症服药数剂无效，亟劝松泉延余诊治，余见此症甚险恶，非用大剂苦降之品，不足挽救，立方之始，若非松泉有极深信仰，亦绝不敢用余之方。以庸工论调，多以年老之人及有烟瘾者对此症绝不可用下剂，且不明皮层发热，为肠将溃烂之病理，往往于普通治痢方中，加入收敛或解表等品，自命稳健，实则误人，故吾乡视烟后痢俗名为必死之症，若在老年，更无治法矣。犹忆民国七年夏，曾治一张虎臣将军之赤痢，（行营在武昌）近年治一马仲孚（住德县马家溜口街）皆烟后痢之重者，当时医案，与张太夫人之症治皆同，均获奇效。余创此痢治法，屡试屡验，其药味药量，均不可增减，特记之，以告学者。

王夫人，年三十馀岁，住县南门东，此王质斋君之夫人光绪二十六年秋间，患瘟疫并发泻痢，延余诊治。病者受孕已六个月，身体素弱，这日所泻皆血水，腹奇痛，小便不通，近已唇青，绝食，目闭，肢厥，日夜泻痢数十次。次前医皆用利湿扶脾法未效，腹痛更甚，诊脉浮洪，沉之则虚，断为暑湿久受而为热，肺金失其清虚之令，而小肠化理之源绝矣。脾为湿土，久泻愈弱，（病已二十馀日）正气愈虚，脾胃益败。前医不清肺而利小便，是谓舍本求末；不顾正气以培脾胃，是谓无米为炊，所以愈分利愈耗气，正气愈虚，邪气愈盛，以致唇青目闭、绝食肢厥，皆虚脱现象。倘再坠胎，大事去矣，为今之计，亟宜补元气以壮太阴，清肺金以理化源，庶有济耳，舌苔纯黑，乃经气散溢，未可指为实热，再议苦降也。

第二次方：赤芍二钱，白芍二钱，赤茯苓四钱，白茯苓四钱，白术四钱半酒条芩四钱，寸冬五钱，生山栀二钱，泽泻三钱，猪苓二钱，陈皮二钱，当归二钱，莲子心三钱，苦参一钱，盐川柏三钱，砂仁三分，鲜梨汁冲入煎服。此第二次方也，以此方为最效，服后每日泻只三、四次，诸症大减，小便亦通。第一方中，有高丽参五钱，白术一两，服后精神渐苏，泄泻略变稠粘，此病共服药二十六剂痊愈，立方大意，均如此，遂庆更生。第一次原方及前医原方，均详载于余著之《恫瘰集》中，以此书未在手下，无从抄录。

此胎前疫痢，为余四十年前得意之医案，原理论牵及五运六气及批评前医（此为吾乡前辈名医）之处，理解欠缺，均为余近来所不取，此症危甚，当时自信太深，大反前案，检点曩昔处方，不寒而栗。然此症确实由余治愈，故至今不忘，因录于此，俾学者与前张案对照，庶知中医对赤痢，（当时尚无赤痢名词）治法之活动圆通，真有研究之价值，而余少年行医之胆大心粗，亦可为前车之鉴也。

余治赤痢之医案极多，录不胜录，以上二则，皆赤痢重症，对于治疗上，又有特别障碍者，一有烟瘾之老人，一有坠眙之危险颇有研究之趣味，故选录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧疹
  • 当前页：痢
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《止园医话》
  2. 粒子数反转与光放大《临床激光治疗学》
  3. 痢《孙真人海上方》
  4. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  5. 痢《傅青主女科》
  6. 粒细胞抗原《临床基础检验学》
  7. 痢《中医词典》
  8. 粒细胞减少症《血液病学》
  9. 痢《女科秘旨》
  10. 粒细胞减少症《默克家庭诊疗手册》
  11. 痢《续名医类案》
  12. 粒细胞集落刺激因子《药理学》
  13. 痢《续名医类案》
  14. 粒细胞/巨噬细胞集落刺激因子《药理学》
  15. 痢《续名医类案》
  16. 粒细胞《生理学》
  17. 痢《医学入门》
  18. 粒头焦《麻科活人全书》
  19. 痢《医述》
  20. 粒红肤白麻如肌白《麻科活人全书》
  21. 痢《张氏医通》
  22. 砺石《证类本草》
  23. 痢《张氏医通》
  24. 砺石《医学入门》
  25. 痢《张氏医通》
  26. 栗子痔《中医词典》
  27. 痢《普济方·针灸》
  28. 栗子烧鸭块《保健药膳》
  29. 痢《临证指南医案》
  30. 栗子烧鸡块《保健药膳》
  31. 痢《临证指南医案》


咳嗽_《止园医话》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽中医咳嗽病名太笼统，本编所列之咳嗽，近似西医急性传染病之肺炎及气管支炎一类之病症。凡轻微之咳嗽，及慢性传染病之肺痨，小儿之百日咳，均不在此例。中医对病人初起之咳嗽，往往不甚注意，在感冒风寒或轻微之咳嗽，一经治疗，或即自愈。然若患者罹真正急性传染之肺炎，再遇毫无西医知识之中医，往往误于医药，致伤人命，此非余轻视中医，在西医诊断治疗此症，绝不致误，然中药更有奇效，惜中医书太冗杂耳。盖以中医书论咳嗽，谓五脏 六腑三焦，皆能令人咳嗽，说太支离，向无急性传染病之名，故中医对此危险之大传染病竟以咳嗽二字概之，贻误病家，不知凡几，小儿患此症尤多，且更危险。故余特为说明，愿中医注意也。

徐玉泉者，余友也，伊充吾乡庆祥茂商号之经理。一日患病，余闻之，急趋视，玉泉正苦咳嗽、胸痛、不能卧下，诊断结果，认为格鲁布性肺炎，余即亲赴西药房，力其调剂送回，令其速眼。至晚间，又往视之。则见其正煎中药，且玉泉见余有惭色，再视案上，则西药仍在，并未开瓶，坐间且有中医某君亲为煎药，盖亦玉泉之至友也。余处此场合，颇觉为难，乃辞出。七、八日后，闻玉泉已病重，因往伊家作友谊之探视，至则五泉已病危（自始至终吐锈色痰，不能卧下）肾囊及腿均肿甚，然某君仍昼夜尽心调治，不离左右，其真挚友爱之情令人感愧。所可惜者，中医书初无肺炎二字之病名，不得不谓为一大缺点，而医者为人治疗疾病，有时格于情势，不得尽其所长，亦余医话中之重要经验也。

【原因】本病约分两种，1．所谓气管支肺炎，2．格鲁布性肺炎是也。中医往往将此等病症概括为咳嗽一门，且多认为小病不甚重视，以致冶不得法，酿成危险大症者，数见不鲜。实则中药治此症，确实奇验，不可泯没，只要中医参照西医病理，认识此症，谨慎治疗，绝不致误人性命。故余谨将此症，根据西医病理，说明于下，以补中医之缺点也，①气管支肺炎，此症系由气管支，传达于肺之急性或亚急性炎症，多局限于肺之一小部，并生无数病灶，该部之气泡内，则有渗出物（痰）充满其间，所谓加答儿性肺炎是也。本病直接原因，系由细菌先侵小气管支，而后波及于肺，故多续发于麻疹痉咳（百日咳），流行性感冒，窒扶斯，其次则因吸入刺激之瓦斯及蒸汽，或因异物侵入气管支，均可诱起本病，老人及小儿，均易侵犯，尤以小儿为最多而小儿于麻疹后，尤易传染，且多危险。②格鲁布性肺炎，其原菌为双球菌，感冒及外伤，为本病之诱因，嗜酒家，尤易感染。

【症候】1．气管支肺炎，于诊断上最为紧要者，即为热之状态，本病之热型，极为不整，有强度之驰张，不分利，而徐徐涣散，脉搏非常增加，数脉，咳嗽频发，呼吸亦增加‘微喘），咯痰为粘液样‘稀痰），若肺脏大部分被侵害，因分泌物（痰）阻于气管，则呼吸更觉困难，小儿不能吐出痰液愈危险，死亡数亦愈多。热度增高，神识不清，凡衰弱小儿，由于疹后传染者更危险。本症体温，恒持续二十四及四十八小时以上，又在三十九度以上，若单纯之气管支炎，则无高热。咳嗽时，有胸痛、注意并皮肤苍白，均与单纯之气管支炎不同。此症小儿患者，胸挺目吊，已至危险期。

2，格鲁布性稠痰极粘肺炎，本病与气管支肺炎相反，多数以忽然寒战，或呕吐而起，嗣即发热，达四十度以上，胸内刺痛，尤以咳嗽及呼吸时为甚，脉强实。初起干咳，第二日后则吐血痰，再经二、三日，则为锈色痰（微蓝色，，诸症持续，高热亦不通（稽留约七八日。而胸痛为奉病最重要之症状，尤应注意，热多分利·下降痰之稠粘及锈色，亦为诊断上主要之点，其馀则有不眠、谵妄、头痛、小便赤短、舌苔黄厚、大便秘结等，亦可供参考。老年人及小儿患者，尤危险。此症分充血期、变肝期，（肺肿似肝样）融解期（尽成脓汁），皆属于解剖病理，兹从略。本病体温率稽留数日，则分利下降，然分利过早（假性分利），则温度恐仍然上升，后再经一、二日，乃呈真一分利而退热。以上二种咳嗽多不能卧。

【治法】西医对于以上肺炎之疗法。多用下热剂、水治法、温浴、冷浴祛痰剂、麻醉剂、强心剂等，均有确效。其预防注射，于本病大流行时，尤为必要，不可忽略。惟冷浴治法，不但不合于中国人之习惯，且实际上亦无多大之效力，反有增加病势之流弊，此余由经验所下之断语，不可以其治法来自西洋，即冒然认为金科玉律也。中医有治此症极效之药，惜中医多半谬于种种古说，用药滥杂，反致误病。盖此症初起，多有寒战，继则发热，乃一定病程，中医往往认为感冒。伤寒，而忽略其本症，于是发散辛温之品纷进，而病势愈加，迨至病重，又按其发现类似之病症，成方成药，遵古杂投，例如肺咳，心痛喉中介介如梗状，则用麻黄汤。肝咳胁痛，不可转，转则胁下满，用小柴胡汤。肾咳，则腰背痛，用麻黄附于细卒汤等之谬说，不一而足。设使肺炎既重，若觉心痛则疑为肺咳，用麻黄汤，若觉胁痛，则疑为肝咳，用小柴胡汤，若觉腰背痛，则疑为肾咳，用麻黄 附子 细辛汤等，试问此种药物，用之于正在进行之肺炎，是否杀人，真令人不寒而栗矣。然临症之中医，用此方仍振振有词曰，根据古书，脉症用药相符，而病者死矣，呜呼1孰杀之？创造无稽谬说之古书，与夫笃信古书之医者杀之也。余临诊此种危症，检查过去所用药方，十之八九，不出此范围，尤以此症治不得法；久咳不止，谬加收敛药品，更觉荒谬绝伦，此虽不必尽用成方，然剪裁成方，凑合而成，以至酿成大患者，不知凡几，病者哀求，家属环泣，病已至此，余亦只有怜悯耳。（犹记一十四岁之幼子，抱其一息仅存之病父微微呼曰：“罗先生来矣，这就好了。”其声幽咽令人闻之酸鼻，此景如在目前，此即死于肺炎之一例也。）心所谓危，故不觉言之过激，愿中医猛省也。而小病酿成大病，以致误人性命，良可慨矣。此症在西医预后，虽不无多少危险，然以奇效之中药治之，余敢断言百不失一。兹谨将余经验治法，说明于下：

1．凡咳嗽初起，甚重，（第一日）热度甚高，恶寒时间太长，又兼头痛、身痛、脉紧，又在冬季注意此二字，当然按照表证，于治咳嗽药中，杏仁、贝母，苏子、桑皮、橘红，药量适宜。加入表散之品，苏叶，防风，甚则加麻黄，药量宜轻，微微取汗，姜三片、梨一枚为引经过一、二日，若无效，恶寒必去咳嗽 发热更甚，即有肺炎嫌疑，注意不可发散。万不可再用表药发汗，此际必以大剂相当之品，例如霜桑叶、绿豆皮、竹叶、杏仁、粉丹皮、金银花、川贝母、鲜生地、鲜芦根每味四、五钱或五、六钱至一两，痰多可稍加橘红。等，以冀消炎。若系疹后，自初即不可用表药，更宜重加连翘，药量加至七、八钱可也，更须注意患者之大便，此是要诀不论如何，均宜酌加瓜蒌一、二钱。若有高热，而大便又三、四日不通，或泻极臭之便即宜于原方酌加熟大黄。若小儿胸挺气促神昏，不可骤用大黄，（若大便闭亦可用）宜于前药加犀角、羚羊角三、五分，但前药之量宜减。此症初起，虽以恶寒战栗而起，但其恶寒时间若甚小，且非冬月寒凉，而脉又洪数者，右手更显明总以不用表药防风、苏叶、麻黄等为是，而表药中之桂枝一味，尤为大忌，临症时应格外注意也。高热有时参用西药之撤曹及安其比林等，不可忽视。此症唯一奇效之中药，已如上述，此外中药治嗽之品，不可滥用，此实余经验之谈，愿医者相信也。此症本非必死之病，而吾乡则死于此者，木知凡几，均余所亲见，十之八九，皆药误人，惜哉。

【医验】严宅幼科，一岁，住东四牌楼汪家胡同十五号，于二十五年九月二十六日来诊，咳嗽、喘促、神昏、身有高热、目闭、胸挺，询知以前曾眼药发汗，现在病已数日，不能食乳，小便短少，兼有白粉样沉淀，断为肺炎波及脑膜及肾脏，均发炎，症属危殆，因以经验之方清肺之剂与之，并介绍西医，嘱其速行血清注射疗法，其方列下。余曾主张中医不可滥用炎字，本编说明病症用此字，系希望医理易于明显，并非医案也。

第一方，丹皮一钱、绿豆皮二钱、竹叶一钱、桑叶一钱、杏仁一钱、贝母一钱、瓜蒌五分、鲜茅根一钱、梨一枚引，煎服。嘱其煎妥分六次，一日夜灌下，乃第二日来诊，竟诸症皆减，大有转机，亦未请西医注射，惟大便未通，痰多，而精神则略清醒，乃照前方大意加减与之，其方列下。

第二方，丹皮一钱、绿豆皮二钱、竹叶一钱、桑叶一钱、橘红三分、杏仁一钱、贝母一钱、天花粉一钱、熟军五分、通草一钱、鲜茅根一钱、梨一枚引，煎服。嘱其仍照前法服之，第三日来诊，已退热，咳嗽亦渐止，小便沉淀渐少，大便泻一次，极臭，诸症均减，精神清醒，乃与第三方，仍本第一方大意，其方列下。

第三方，丹皮五分、绿豆皮二钱、竹叶一钱、桑叶一钱、杏仁五分、贝母五分、金银花二钱、瓜蒌仁三分、寸冬五分、鲜生地五分、橘红三分、鲜茅根一钱、梨一枚引，煎服。嘱其仍照前法服下，此方连服三剂，完全告愈，始终未用西药。本书正在付印时，此孩又患此症喘热甚重，仍以此方加重药量治愈，兼用撒曹六次，并识之。

此等方，治愈肺炎重症，不知凡几，药虽平常，效实奇人，其药量，计成年人可用至七、八钱亦无妨，惟药量太轻则无效，杂以他药亦无效，此方几成标准方矣。以上医验，系一岁量，余可类推，前于疹疾门，列有女孙惟静并发肺炎极重一方，可与此参看，中医治病最活，其长处即在此，宜细参之。咳嗽症关于肺脏之西医病名极多，凡有热性之新得咳嗽，除肺痨外，此方统治，故不列举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：咳嗽
  • 下一页：肺痨
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《止园医话》
  2. 咳嗽《止园医话》
  3. 咳嗽《常见病自测》
  4. 咳嗽《景岳全书》
  5. 咳嗽《小儿常见病单验方》
  6. 咳嗽《圣济总录》
  7. 咳嗽《气功外气疗法》
  8. 咳嗽《医理真传》
  9. 咳嗽《傅青主男科》
  10. 咳嗽《圆运动的古中医学》
  11. 咳嗽《傅青主女科》
  12. 咳嗽《中医名词词典》
  13. 咳嗽《中医词典》
  14. 咳嗽《评琴书屋医略》
  15. 咳嗽《中医词典》
  16. 咳嗽《医学集成》
  17. 咳嗽《产宝》
  18. 咳嗽《默克家庭诊疗手册》
  19. 咳嗽《慎疾刍言》
  20. 咳失声方四首《外台秘要》
  21. 咳嗽《备急千金要方》
  22. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  23. 咳嗽《备急千金要方》
  24. 咳逆证《明医指掌》
  25. 咳嗽《麻疹备要方论》
  26. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  27. 咳嗽《麻疹阐注》
  28. 咳逆痰嗽《丹溪手镜》
  29. 咳嗽《伤寒捷诀》
  30. 咳逆嗽《中医词典》
  31. 咳嗽《杂病治例》


肺痨_《止园医话》_中医医论_【岐黄之术】

肺痨

肺痨

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痨此症包括于中医书所称痨瘵、虚劳、咳嗽、肺痿、肺瘅、失音、吐血等病名之中，殊嫌含混，兹揭肺痨病名，似较扼要。此症已于前病理学中，阴虚发热条下，略说明之，可参看此症虽多以咳嗽及吐血为病征，然其根本来源，即在虚弱二字，所以此症自始至终，亦有不咳嗽、吐血而死亡者，若将虚弱根本治愈，使之强壮，则咳嗽、吐血，发热、自汗等现象，亦随之而去，可见咳嗽等症状，犹本症之标病也。近世震于西医肺结核为慢性传染病，并无特效根本治法之说，遂以为既得此症，必无生理，新识愈高，惶恐愈甚，其实此种心理，皆一偏之见，倒果为因，不能不有多少之错误。盖皮毛医者论此症，根本对中西医学，并不能作精密之研究，其言固不足以信，即或学理研究，已有相当程度，而又缺乏长时间临床之实验，骤下断语，亦必不能中肯。西医说非不可信，但彼只根据西医之学理与解剖而立论，学术虽至精当，然只囿于一方。中医古书，散漫庞杂，不合逻辑，而又参以各种荒唐不经之玄谈，操以不学无术之庸医，致使灵验奇效，远胜舶来品之中药，埋没弗彰，此辈罪不容诛矣。

余凡百学问事业，皆不如人，然对于中西医理，尤其对于肺痨病一症，实已消耗四十馀年之心血，乃至现在学理方面，实验方面，根据本明了此症之所以然，而能有极和平，极有效之治疗法，确能超过西医之拘板治法，更能洗清中医之杂滥流弊，而得其真谛。兹谨说细陈述，句句是断语，字字是经验，愿信余者，信余言也。立论不合中医古书，则人谓为非圣无法，不合西医书，则人谓为反科学。余不敏，对此症理论及药物，均不能与中西医吻合，余只知治病有效，不敢从同。故此章反驳中西医处，赤裸露骨，不留馀地，愿识者谅之。

【原因】肺痨病之病源，为结核杆菌，渐次发生，因炎性产出物而起之化脓性分解，为长久持续之肺组织崩溃，同时其他脏器，亦呈同一之病症。本症于结核菌外，更有他种细菌，所谓混合传染也。该菌侵入人体之径路，大约不外吸气、血管、淋巴管。细分之为，①与空气同吸入，②由口腔传染，例如对痰、唾液，③食物传染，例如含杆菌之牛乳，④器物传染，例如病人用具，⑤损伤传染，例如皮肤破损，杆菌由破处侵入淋巴管而深入。⑥生殖器传染，有结核之男子精液及妇人生殖器，因交媾而互相传染，或传染初生儿。凡有以上传染机会，均易感受。然该菌发育极缓，且该菌侵入体内，并不常久固着体内排除体外，故亦有传染之后，幸有不罹本病者。例如兄弟姊妹，均有血族上之传染，因而死亡，其中一、二人，终身竟不感染者有之。亦有一种特异质之人，对结核菌感染后，最易发育，且以极迅速之病程而致命。俗名百日痨关于此症之诱因，亦有数种：①体格体质虚弱，及长身孱赢，胸狭颈细者，（痨瘵质）最易发生此症。③年龄尤以十八岁至三十岁为最多。③环境空气污浊，日光缺乏。④生活滋养不足，运动欠缺，忧愁、妊娠、产后、及过劳、恶嗜、暨大病之后等。⑤外伤，⑥肺及肋膜之疾患肺炎，肋膜炎等。以上各项，均易辗转诱起肺痨病，年龄一项，不得为诱因，但在此时期，最易罹此症也。尤以身体衰弱一时的过劳亦包括在内之时为甚。

【症候】此病大约分三期，第一期，本期初起多徐缓，往往易于忽略，此期大率肺尖部稍有结核，病者或有干咳或无，常年羸瘦脱力酸软，不思饮食，失眠，精神过敏，或抑郁善怒，女子多有月经不调、贫血等症，普通人往往以为虚弱，漫不经意。第二期，病灶日益扩大，怯弱证象，一律皆现，患部呈结核性浸润，于是咳嗽，吐痰，咯血多量则为肺出血，自汗，盗汗，怔仲，喘促，失音，咽干，寒热，两颊微红等症相继而来，此时期已决无与他病误认之虞矣确定期。第三期，以上诸症加重，体温亦高，衰弱愈甚，则浸润部分崩溃而成空洞，患部糜烂已甚，生活力全失，尪瘠衰弱，已近鬼趣，更甚则手足浮肿，泄泻频频不能行动，遂致毕命。然此症不侵害脑神经，故至临死而精神清醒。余对此症，有特别之见解，认为因虚弱而肺痨，非因肺痨而虚弱；因虚弱而发热，非因发热而虚弱，故西医消耗热之名词，余不取之。

以上概述本病之过程，约分三期，兹再分述其各症之现象于下。

1．热，本病第一关键，全在此热，病加则热高，病退则热减，故医者可以热之消长，而视病之进退。但初起之肺痨患者，气血尚未大损，阴阳尚能含合，故其热脱出于气血之外者尚少，热度不甚高，摄氏表三十八度左右，病者只微觉酸懒无力。若此等微热，常年累月，浮游虚冒，无所归着，一如将失躯壳之灵魂，不能煦育含和温润气血，反致焦灼枯燥干耗津液，则热之功用既失养人之物，反成害人之物矣。中医诊察，此时绝难知其有热，以用检温器为宜以此时两手脉，尚多不能现虚数象故也。病者恒自觉手足心发热，每有劳动，热即上升；故常觉疲倦、喘促、头晕、眼花，此时期，即中医所谓虚弱，或肾虚、阴虚等症是也。虚弱病势前进，正当之体温与气血之吸着力更薄弱，则此热更无所附丽，脱出愈多，故热度亦渐高，以手们之可以察知表皮之热度愈高，气血内之温愈少，每日午后，由三十八度渐渐高升至三十九度以上，有时但觉胸内有灼热之感且其热绵绵不断，西医谓之消耗热一若日暮途穷之人，徘徊哀求，希望救援，顽固缠绵，至可忧虑之热型也。本病脉多虚细而数，发热时或觉寒凛。本病经过中之合并症，例如肋膜炎，腹膜炎及续发症，例如肠结核、喉头结核均由热可以推定，故热之观察，于测料肺痨患者之轻重，为最确实之标准。大率疾病全停止，或变为慢性症时，则不发热。若有微热存在，病势虽为一时的徐缓，然阴阳维系，暂合仍离，必为将来进行之征。若系绵绵不断之热，则为病势不良之征。此段应与前论阴虚发热、阳虚发热参看。一言以蔽之，愈虚弱愈发热也。津液渐枯，阳气无所附丽之现象也。

2．咳嗽、咯痰，为本病之要征，然亦有时咳嗽甚少，或全无，亦或有剧烈咳嗽，概以喉头及气管被侵害时为甚。痰量视病状而异，初起率多干咳，日愈久，痰愈多，至肺浸润期，多为稀痰或白沫，至肺生空洞时，痰则更多为脓性，或粘液脓性，内乏空气之痰，吐于充满清水之唾壶中，多沉降水底，而为货钱状。然病至极重时，往往反不发热，不咳嗽，不吐痰血，此时盖去死期不远矣。

3．吐血，本症初起，痰中常混有血液，血点或血丝，在轻微之咯血，虽不足虑，然有时多为大出血之先驱，不可不防。咯血分二种，①初期咯血，②空洞咯血。初期咯血，则发于肺痨之初期，空洞咯血，则因存在空洞内之肺动脉枝上之细小脉破裂而发。故肺痨初期，不过痰中混有血丝或血点，亦有始终不吐血而死者迨后或至狂吐鲜红之大量血液。常见有若干年潜伏之肺痨，初起吐血，往往每晨略于痰中夹杂血丝、血点，或日常如此，或至大吐血，立时致命。凡吐血复发，恒觉口内有腥臭之味。然亦有肺痨极重，始终并不咯血者，故咯血并非肺痨之主要征象也。

4．汗，肺痨病因热而致自汗、盗汗，此种虚汗，以夜间为甚，西医亦名盗汗。但虚汗甚者，不分昼夜，往往自出，自汗、盗汗且有因此失眠者，衰弱原因，多在于此。

5．失音，肺痨病人之失音有二种，一为喉头结核，即声门痨疮，一为崩溃期，肺之空洞太大，致肺气衰弱，不能发音，风寒咳嗽，偶尔失音，不在此例。为肺痨已深之征象，然治疗得法，病势渐

6．烦躁，肺痨患者，精神抑郁，最易忿怒，此症状与环境最有关系，宜设法改变之。往往以不相干之事，认为重大，而起激怒，中医谓之肝气病益进行，此症状亦益显著。病减此现象亦减，不必专治此症。

7．喘息，肺痨患者，因身体衰弱，稍有劳动，辄好喘急，若日久病深，觉胸际气闷、气短，皆肺痨已生空洞之征，但轻微之喘息，则无关紧要也。肺痨感觉胸内有疼痛或痒者亦有之，乃肋膜被侵害之征，并非宅征，以肺之本体，并无痛感故也。

8．贫血，肺病痨菌在体内，破坏一切，血液受此影响，因而全身呈中毒西医血液中毒解释为血液内混合菌之毒质，不可作中医中毒解。现象，故病者面黄肌瘦，特别现枯槁苍白之色，此一般肺痨患者，共同之现象，女子多有月经闭止者皆由虚弱来也。

9．怔忡，此为中医病名，心脏衰弱之征象，肺痨病于大失血后，多有此症，患者常觉心内忐忑不宁，为一危险之症状。此症多不注意，然实危险。

10.泄泻，此亦中医病名，肺痨病最后之危险现象也，俗名泻肚此时肠之结核已形成，衰弱已极，食物不能吸收，滋养之来源断绝，为一般肺痨病患者之收场，浮肿现象，亦多于末期见之，尤以下利（泻）患者为显著。至可虑也。

西医对肺痨之认症，可为确实明了，较之中医劳伤，虚损、痨瘵、肺痿等说，踏实可取，惟论此症之脉，不如中医明显。盖此症至二期，脉必虚细而数，或只虚细，或现结代（失血后）绝无可疑。若在第一期，气血尚未大衰，或有弦细、弦数，及稍觉浮洪（右手居多）之脉，失血过多，则脉虚大无力（芤脉之类）者亦有之。此皆余由经验得来，并非抄袭古说，故以上论症，概取西医，独缺略脉搏一项，特录中医脉理于此，以补西医之缺点，希望医者详细参考，据此认症，似较显明。再肺痨症，虽如上述，其症状大多数固然一律，然以余之经验，亦有例外患者，不必各症皆具，即主要症状，亦大半皆无（不咳嗽，不吐血，不发热），缠绵日久，（或仅有吐血）中西医均认定为肺痨病，并经爱可斯光照诊，毫无疑义者，而主要症候，竟缺如，或时一发现，即便消失，如此迁延，终归不治者有之。又有肺痨断定千真万确，经有名各医院照诊，有名中医诊断毫无疑义，然中西医一用治肺痨之方法，则立时加重，绝非误诊，亦绝非误治，而绝对不适用中西治肺痨之药品，反而恣用大凉药，例如生地、石膏等，而渐减轻者，亦有之，此例外，实属奇特，皆余亲历，因附录于此。须知西医论症，固属确实，然纸上谈兵，尚不能尽此症之变态，此外是否尚有特例，亦未可知，是以吾辈医者，要虚心也。（与肺结核类似之症颇多，但以二例外，绝非误认。）

【治法】治疗肺结核，以愈早愈妙，最好是预防法之讲求，然普通患者，往往缺乏此种常识，不幸而罹本病，乃又以其为慢性疾患，恒被视为无关重要，倏然失其容易治疗之时期，最为可惜，迨至患者自觉危险，遍访良医，十之八、九，已入于不易疗治第二、三期之阶段中，于此时期，若再误于中西医药，治法不善，反致增加病势也。则自入岐途，未有不断送生命者。此症大概应注意事项，均载入余著之肺痨病自疗法一书中，可以参看。自疗法全文，列阴虚发热节下。此仅将对症疗法，比较中西治法及药物之优劣，分述如下，以资印证。此皆根据余数十年之实验，一字一句，不知经过若干次之苦心体察，反复试验，始敢公诸社会，愿研究此症者，根据余之报告，再作进一步之探讨，更愿肺痨患者，注意余之著述，以作访求良医之指南针，自不致误入岐途，早脱病苦，是则著者之本意也。

1．热以下与前列症候次序相同之一症，为肺痨病中最要之征象，亦最难疗治之一端，欲使此症急速退热，除服用西药安基比林、规尼涅、别拉密童等退热剂外，绝少速效。然此等西药，往往诱起自汗、盗汗，在心脏衰弱者，且恐骤致心脏停止之大危险，故以不用为是。规尼涅虽无发汗之副作用，然用之多不能退热，且能诱起呕吐、眩晕，亦非适应此症之良药，近世多用爱儿邦药片者，然其效极缓，价又极昂，非多日继续服之不可。而亦不能十分准确退热，不过比较安基比林等，为和平耳。以樟脑酸佐别拉密童伍用，以防出汗过多，心脏停止，亦是一法。中医称此种热为阴虚发热，实含至理，故滋阴药中，实有一、二味有确效者。中药滋阴药，品类极多，不可滥试。例如白芍、此药不但养阴，且能敛汗，又能敛肺止嗽，为治肺痨病不可多得之品。生地、丹皮、地骨皮、女贞子、牡蛎、鳖甲、龟板、桑寄生，均有相当效验。白芍用量，须在一两以上，馀药须在六、七钱以上。其馀中药内所列滋阴退热之药多无效，不必试验，佘已历试多年矣尤以麦冬、五味子、吴茱萸、白术、当归、肉桂 肉桂一味中医有引火归元之说，西医亦用肉桂酸，然多无效。等药，万不可用。以习惯用者颇多，故特别申明禁用，人参虽非绝对禁用，然流弊颇大，不可不慎。以上所列有效之中药，若在第二期，或第三期，尚未至十二分衰弱者。十之八、九，可以退热，且其效力和平永久，不似西药之急遽退热，效力持续时间甚短，故比较优良。其中药唯一优点，即绝无发汗之副作用，对于衰弱者之心脏，绝无丝毫危险，且与止咳、止汗、止血等药，更有相得益彰之美，可以放胆用之也。西药注射剂，关于肺痨者，晶目极多，试验多次，均无良效，不可滥用。一般西药宣传刊物，多不直实，不可尽信。

余以为正常之热（平温）在人体内，乃最宝贵之物。惟肺痨病者，阴血不足，不能含濡此热，使其潜静融合，以发挥其温暖人体之正当作用，反而浮游灼烁，不得其所，酿成亢旱干枯之病态。医者宜设法令其归纳、中和、吸收，自然热退。若以西药退热剂解除此热，是将人身宝贵之生活力，加以斧削，一时虽觉热退，而其馀幸未全离阴血之热，必又浮出，故仍发热也。若屡屡用西药退热，则必致剥夺净尽，一毫热气皆无，此热退尽之日，即人体内生活力耗尽之日，心脏不停何待乎？故余主张治肺痨之热，可以使热收缩，不可使热放散，自以为颇有精义。盖一部分西药退热，是使热放散于体外，故病人虽觉暂时轻快，实则等于剥夺其生活力一次，默默中反使肺痨病患者，更受莫大之损失。本此主张，故余用中药退热，只是使热收敛，保存含濡，绝不令其外散。西医认此热为有害，故退热之药，与治实热（例如温症）之药同，余认此热为人体内极宝之物，人之所以能恢复健康者，全赖此热。若此热用西药或中药内之发散药，强制使其放散，则旋散旋热，去一分热，即去分生活力，生活力尽，而人死矣。故余主张必使此热收敛于气血之内，不可排除于人体之外；必使此热退回于气血之中，不可放散于皮肤之外。西医患此热之多，余恐此热之少也，余本此主张，历试多年，实有奇效，此论与西医说正相反，与中医说亦不尽同，然余治病重实际，既不敢空谈误人，（古医书多有此弊）亦不敢盲从新说，愿有心人一试之。

2．咳嗽，亦为本病主要之征候，此种极顽固之咳嗽，虽一般患者，不必尽有，然咳嗽一症，治疗上实感困难，且愈咳则肺愈震动，愈震动则炎症部愈大，而痰亦愈多，肺内侵润部分，更易扩充，故止嗽之法，在本病过程中，与退热方法，同一重要。盖本病之咳嗽与热，相辅而行，愈咳则愈弱，愈弱则愈热，热减咳亦减，热加咳亦加也。止嗽之药，中药之白芍，应居首位，凡日期稍久有肺痨嫌疑者之咳嗽，以白芍为主药五、六钱，佐以杏仁、贝母、紫菀、桑白皮、枇把叶等作煎剂或加梨引，三、五剂后，无不大效者。稀痰过多，茯苓为必用之品六钱以上，若系稠痰，则橘红、远志根，必须加入，三期之末，病人有痰极稠，不易吐出者更危险。皆中药之有卓效者。然以余之经验，中药止咳，效力常久，是其优点，但大多数只能缓缓减轻咳嗽，若令病者完全不咳，则殊感困难。西药止嗽之品，有特效者，例如盐酸歇鲁因、莫尔比涅阿片，哥罗仿等，凡阿片制剂，对于小儿，非常危险，万不可用，慎之慎之。皆不外麻醉之类，不可滥用。其比较和平者，则有拕汹儿氏散。此药虽亦含有阿片，但含量甚少，对于小儿尚可用，然亦必须小量。是以单论止咳药之效力，中药固不及西药之有速效，然西药麻醉晶，并非真能治疗本病不过麻醉作用所致，故药力一经消失，仍然咳嗽，较中药之对于咳嗽，确能根本减轻之现象，似属各有短长。然医者如能于相当场合，利用西药以济中药之所短，则相辅而行，实有不可思议之妙，是在医者运用得当耳。

3．吐血，肺痨之咯血或吐血，最足惹起病者之惶恐，此症虽非绝对危险，然往往患者精神感动太剧烈，因而增加不良之影响者不少。故止血方法，在治疗上，功；非常重要，尤其在大吐血时，更宜特别重视。医者凡遇轻微之咯血，即应明白告知咯血之病理，使其加意预防，免致日后之大吐血。若遇大吐血病者，极端惊慌时，医者必须设法安慰之，务使患者及其家族，格外镇静，而后施以对症之药品，以期止血。在大吐血时，若以暂求速效为目的，当然以注射西药麦角剂为宜，内服亦可。用麦角及阿片等剂，均有止血之速效，以余之经验，麦角一药，虽有止血之效？然隔若干时，或数月、或数年之后，患者若再吐血时，其数量必更大。此或为一般医者所不知意者此药有刺激血管、收缩神经中枢之作用，因收缩血管之力过强，或致该部郁血，故积之日久，反致大吐血欤，至此药之易于中毒，及不宜于怀孕之妇人，收缩子宫种种缺点，中医更不可不知。余在完全崇信西医时期，每遇吐血症，几无不用此药，后则渐渐发现其缺点，即只以暂时止血而论，亦不能尽如药物学上所载之效验。成药贩卖之宣传刊物，更不必论。余实遇有数例，在肺病大吐血时，连续适用麦角剂之极大量，约五、六日，竟不能完全止血，仅仅止其大吐，然一日之间，尤其于早晨，必吐二、三口，或数十口。（一日药量用至一·○克，此药用大量至五、六日，原非所宜，乃竟不能收效。此外尚用可阿古连注射皮下，同时尝用麦角剂内服，并不能收完全止血之效。此例甚多，故余现在对于吐血，不主张纯用此类西药矣。咯血少量时，更不可用麦角剂，以免后患。

中药中之白芍，其止血之效力，乃至神妙而不可思议。上述数例，于麦角及其他西药，不能完全止血时．或再发更大吐血时，竟以白芍四钱至一两佐以藕节一两、汉三七一钱、生地四钱至八钱等药，而完全止血，且止血后均经过数年或数十年，亦未见再发。或根本不用西药，一遇吐血或咯血，即以白芍为主药与之，率皆一剂即有奇效。有时以白芍之方，与麦角之方，每星期掉换令患者试服，十分之十无疑地皆于服麦角时期，复发吐血，病势反复此例亦不下数十。故余至今废止麦角剂，并以余之确实试验与比较成绩，坦白说明于此。愿中医坚信白芍为止血神晶，放胆用之，愿西医注意白芍止血，千真万确，毫无流弊，迥出于麦角等止血西药之上也。

白茅根、天花粉二药，于初起之咯血，或骤然大吐血不论肺、胃出血用之良效。然此药只宜在体气未衰，偶尔吐血者用之，万不可施用于二、三期肺痨之吐血，倘或妄用，必致病势加重。喘促、失音，即以此二药媒介，与麦冬、五味子及其他温补药，同一流弊，久用必失音不可不知，此亦屡经实验者也。

大蓟、小蓟二药，止血亦有良效？此药自春至秋，鲜者极多，吾乡俗名曲曲菜、青青菜、蓟菜，遍地野生，可作馅，可作汤，可作咸菜，以之佐餐，常常食之。尽可令病者以此为常食品，不必加入药中也。

4．汗，肺痨既有顽固难退之虚热缠绵日久，消耗体内有用之津液，（然并非如实热之消耗津液，此热因虚弱浮游于外，不能与气血含合，互生互长，以致津液失其来源而干枯，此余对肺痨热一贯之主张，愿学者深信此言也。）皮肤肌肉，因而不健全，自汗、盗汗，亦相继而至，愈热愈汗，愈汗愈弱，病者之危期至矣。根本止汗，必重用中药滋阴，例如生地、白芍、元参、阿胶等，其中最有奇效者，首推白芍、生地，再佐以收涩滋阴之生牡蛎、生鳖甲等，用之必能止汗，但此种药量，用之均宜在一两左右生地可用五、六钱方能有效。西药止汗剂多剧烈，且非根本治法，不可用也，其他中药止汗类，例如浮小麦等，亦不必用，间有用人参、当归于此症者，余不主张之。

5．失音，此症在肺痨第三期，或误服不对症之药，往往如此，偶尔风寒咳嗽失音，不在此例，不可误解。喉头结核时，亦有此症状，肺痨之败象也。此症有效中药，例如生扁豆、怀山药、莲子、苡仁、沙参等，佐以白芍、牡蛎、炙桑皮、炙枇把叶、地骨皮、杏仁、橘红、远志根等味，不公皆用，可以选择、不难收效。此中医虚则补母之说，以睥胃属土，以肺属金，失音之症，责在肺气太虚，补土所以生金也。余不愿谈此理，然补睥胃药，试之良验，盖强壮治法，实治肺痨之上规也。治失音颇有良效。西药对此症无良药盖中药补养脾胃，即合于西医治疗肺痨之原则，身体强壮，渚症自愈，然服龟肝油、帕勒托等，则绝无效。所以身体稍健，而声音恢复，亦有定理。试验极确但中药之温性补药，例如肉桂、干姜、人参等及种种凉性药、例如天花粉、金银花、白茅根、麦冬、天冬等。收涩药、例如五味广、乌梅等。则实不宜于失音之症。此类药品，未失音前误服之，可致失音，既失音后，再误服之，则不可救药矣，慎之慎之。

张妪年四十八岁，通州城南车里坟人，余家之女仆也。患极重之产宫瘤，因出血过多，身体渐弱。又以伊本乡妇，不惯烧煤，前在姚姓家佣；工，一家四、五个煤炉，由伊一人掌管，（自云曾受煤气）遂有气管支炎之习惯病。每至冬徒，一添煤火，必患咳嗽气短，（俗名憋气）有时呼吸阻滞，夜不能卧。戊寅春，忽失音，（前亦有失音，以此次为甚。）月余不愈。经某医用桔梗五钱，法夏五钱，麦冬五钱，河于肉三钱、化红二钱、元参五钱，甘草五钱、蒌仁二钱，生地四钱，知母三钱、贝母二钱、枳实三钱、香附三钱、灯笼三钱、银花三钱．五味子一钱。（药名均照原方抄录）服数剂，更其，丝毫不能发音矣。余乃以苏子二钱、法半夏一钱，金银花一钱、鲜芦根五钱，沙参二钱、炒生地二钱、生百合三钱、旋覆花一二钱、甜杏仁一钱、炒粳米引，煎服，共服七剂而愈。此例本不足录，只以此病用药与此章本沦相抵触，而亦有效，则以其原因为煤毒，并非结核，故此等药，竟能收效。若在第三期之肺痨失音，则绝不可用，录以此见医者认症及读书，均须有灵活之眼光，不可拘板，此道之所以难也。

6．烦躁，此症并非必要主征，以精神的疗法，求其安慰，自然症候消失。此外环境之改造，余曾因此症而辞官职，三期之肺痨竞获痊愈。职业之选择，肺痨愈重，烦躁亦愈甚，普通人认为肝气，即是此症。均有良效。药品方面，不过平肝滋阴之品，白芍、生地等肺痨渐减，此症亦必随之而去也。

7．喘，肺痨病在未至十分衰弱时，若有喘症．或病者自觉气短，稍稍与以中药之旋覆花、桑白皮、杏仁、熟地少用、沙参、白芍、首乌、阿胶、建莲、山药、苡仁等，或间接治喘，或直接治喘，均能有效。然至肺痨末期，肺之本体己崩溃殆尽，发现真性喘息时，则无法挽回，必不得已而用西药之麻醉剂，亦属饮鸩止渴，绝非善策。麻黄素绝不可用于此种喘息。近有用樟脑制剂者，比较稳健，然须绝对避免酒精。屋克沙福之调制，多添加酒精，橙皮糖浆，虽为调味药，然内有酒精，不可不知。中药内之紫河车真有根治虚痨喘促之效，但制法宜格外洁净耳。

8．贫血，因肺痨而致贫血万不可用西药之铁制剂，及中药之当归等补血药。此症不必专治，只要肺痨得脾胃调和，饮食增加，身体强壮，则贫血自愈。若在肺痨药中，加入补血之品，十之八九，愈补愈热，不但无益，而反害之，此余历试不爽者也。余曾亲见有因服帕勒托自来血等，反致诱起吐血者。

9．怔忡，此为中医病名，肺痨大吐血后，往往见之。患者自觉，心脏忐忑不宁，每隔数分钟，或数刻钟，即宋一次，为心血不足之危象。有此现象，无沦如何，万不可用西药之退热剂及麻醉剂。然在普通人，往往不甚注意，实则大吐血后，顷刻之间，因而失劫生命者，即由于此。余在治疗肺痨中，甚不主张用参、芪、当归等，然遇此症剧烈时，深知性命有不保之危险，轻微之怔忡不在此例故必重用大剂台参、炙黄芪、当归身、白芍、柏子二、炒枣仁、龙眼肉、炙甘草，以上药味，不町增减，以末治之，唯大吐血尚未全止时，若患此症甚急，不可骤用大剂参、芪，反致大吐，此时可以西药樟脑酸内服，若有虚脱之虑时，可注射强心剂，例如哥罗那金，实芰答利斯等，以暂救一时之危险。（中药可以暂停）此种西药，持续时间，不如中药之长，可暂用之，以资急救，若根治心脏衰弱之左方，仍以中药为准也。以资挽救不可拘泥。

10．泄泻，此症为肺痨病末期临危之现象，每伴浮肿以俱宋，盖其肠内，已满布结核菌，完全失其吸收之作用，血液来源，既渐减少，血行障碍，势所必致也。以中医说，则为脾肾虚弱已极之现象，总之病者滋养缺乏，已成难治之症，若再加以泄泻，则所进些微食物，完全在肠内不能吸收，养源断绝，不死何待？故善治肺痨者，在病人尚未十分衰弱之时，即当先顾脾胃，此是要诀以预防此症之演变。不幸病者发现此症，此时万不可服鱼肝油等若欲求一时速效，则阿片末、次硝酸苍铅、单那而并等西药，均有确效。凡肺痨病者，饮食下咽后，既觉腹痛，即是泄泻之预兆，不可不防。然中药之莲子、山药、苡仁等亦有效，但力缓耳，病势至此，十之八九，不能挽回矣。

肺痨病治法总论

余既认定虚弱为肺痨原因，结核为肺痨结果，故余治此症专注于脾胃及肾之清补，使病者脾胃强壮饮食增加，自然气血渐旺，肾阴潜和自然虚阳归纳，可以根本限制结核菌之繁殖。此症不适用补气、（参、芪）补血（当归及铁剂）等药，盖以此病例有一种虚无飘渺之热，游离于肌肉皮肤之间，稍加燥补，则热更升高，而肺之炎症部，受其灼烁溃烂更甚，无益有损也。是以蒺藜、熟地、山药，白芍、莲子、扁豆、苡仁、茯苓等品，看似清淡，然补养脾胃及肾，不温不燥，适合于有虚热之病体也。夫虚热何由来？盖因病者气血太弱，失其温煦涵润之正规，不能抵抗菌毒，遂致生此惨败热象，此热并非由毒素产生，乃人体内抗毒力量，勉强挣扎，不肯受死于菌毒，而发生筋疲力竭自救之呼声。西医退热药，乃多半退实热，用之于此，是将此些微挣扎之自救力，而又加以解除也。是以因用退热药，诱起自汗者实多，不但无益，而反害之，此种虚热，恍惚迷离，如因风之游丝，不可捉摸。盖热之正当生理，本应涵蓄于吾入气血之中，气血若无此热之温煦，则不能生长，此热若无气血之含吸，则亦失其附丽。此症气血与热，因身体太弱，愈离愈远，则愈虚愈热，愈热愈汗，愈汗愈虚，阴阳脱钮，日久抱合愈难，势必消耗灼烁，使人体之内无丝毫自救能力而后已，故肺痨临危，反不热不咳矣，若只认为菌毒，犹浅见也。在稍有生活力病者，常服此种健脾养胃补肾之药，使其真阴渐固，消化容易，纳食健全，得一分食物即多一分气血，久久自能气血渐旺，抵抗力增加，此种无着之虚热，即渐渐与气血濡合，而归于平靖，故气血畅旺，未有不退热者。然用此等中药，必合大剂养阴之品用之，白芍、生地、阿胶、地骨皮、牡蛎等以促其阴阳之拢合，一面兼顾肺痨。唯一目的，必先止嗽，盖不震动肺体，而后可望减少炎症产出物，不令其为害于血液，希望游离之热，不再受其扰动，而后安静含濡，容易潜藏入阴，则健脾药亦有用武之余地，使肺之病灶不再扩大。有数日不咳，则脾胃药得其机会，大见功效，渐渐生长，气血调和，自然不咳不热。其初虽系药力强制，其后即成自然向愈，身体日强，病灶日渐缩小，即是此症唯一向愈道路。止嗽之药以重用白芍、杏仁、炙桑皮等最有效，必不得巳时，可兼用西药之止嗽剂，然西药不过一时用之，以补中药之不足，亦经验谈也。此症绝对不可用中药之五味子等敛肺药及其他中药，不但无益而反害之。肺痨之热，最不易退，然若认定此理，坚信不疑，未有不奏效者，病人自觉手足心发热，或胸内热灼，皆是此热，万不可用苦寒药也。若用西药麻醉剂止嗽，病人嗽止更觉痛苦者不宜过用麻醉药，此时已入危境矣。

余曾治有极凶险之肺病，参看医验无不以此法而退热，唯此种立论，理想上与西医说不能吻合，而排除中医说法之处亦不少。余实不敢只凭理想，凭空结篆，贻误后人，致蹈以前中医著述之罪恶，余只知治病有效，即为有价值之学说，既由实验得来，因而恣谈之，以告同好。此章可与前论阳虚发热，阴虚发热参看。然肺痨者，则阴虚者多，不可误用补阳药也。又中药内补药最多，凡本论未载之补药，万不可用，即其他止嗽止血退热等中药，未经此论表出者，均不可用。

以余对此症，历试中西药，已四十余年，临症何止干百，试之又试，煞费苦心，一字一句，皆实验谈也。余治此症，实有独得之妙，颇饶兴趣也。比较中西药之效力，固不可先存偏见，尤不可不具多次之实验。余对肺痨病一症，本诸历年临床之实验，下一断语曰，中药实胜于西药也。盖此症治疗中，虽有时借重西药之止嗽止血等剂，然不过利用一时，根本奏功，全在中药。此中分际，苦于余之笔墨拙劣不能言传。但不用西药，完全以中药治疗虽能有效，不能奏厥全功，然虽不能完全治愈，最低限度，亦可以带病延年。限于本沦所采用之中药，若滥用其他中药，流弊极大，不在此例。反之，若不用中药，完全以西药治疗，其一时的特效，似胜过于中药，例如咳嗽，注射或内服麻醉剂，十之八九，可以立止，然非根本治法。然根本不如中药之效力，持续常久。且西药内之补剂，其意义不与中药补剂相同，不可误认即为中药之滋阴补血之类，常见有误服西药之补剂，反而诱起吐血，即其明征。即肺痨病恒用之补剂，例如鱼肝油、帕勒托等，均有流弊，历经试验，亦不如中药确实。以故西医对此症，除用天然疗法用外科手术更危险外，药物疗法，可谓等于无用。

但若采用西药西医理论一部分之特长，以补中药、中医医理一部分之缺点，挹彼注兹，则中西医药之对于此症，实亦有其相得益彰之价值。但单独适用中或西医一种之治法，则收效均不完全，尤以西药之缺点更多。总而言之，余所指定之有效中药，其效力实胜于西药，若于中药药力不能达到治疗目的之某时间内，参用西药，则其收效之速，更胜于单用中药。

中西药互用，中间总要隔开二十四小时，以免中西药相合，致起化学作用，危及人体，此一般医者之恒言。然余既深知中西药对此症有不可偏废之理，希望当代学者，深研余所历举，关于此症之各药，其化学作用，究竟如何？是否若干年后，有根本化除中西新旧等字之一日，而成为世界医学，是则余所深望者。故对本病治法，余颇自喜也。

【医验】向日凡中医治愈之大病，在西医多疑为并非本病，不过类似之症而已。例如肺痨病，西医认为绝无特效疗法，一旦经中医治愈，则疑为必系普通之气管支疾患，非必真为结核性之肺痨病。此种观念，不但容易错误，且可阻碍中西两医学之接近，常此以往，真如自画鸿沟。余以为学者正当态度，不应如此，没必互相盲訾，何异市侩耶？余深愿对此道感觉兴趣者，切不可自信过高，置多数病人于不顾，而自分其门户之见也。此处所列数医验，乃择其千真万确，较重之肺痨病，而又取其住址确实，环境较险，信而有征，易于访问者，详举数例，以概其余，愿高明教之。

祁连城，住德县东关，患肺痨病，时年二十岁，于光绪二十五年，延余诊治。所现病状，为咳嗽，咯血特甚，日哺发热，脉细数，自汗，患病已年馀，瘦弱已极，已成第三期肺痨，除嘱其注意摄生，严格适用空气、日光滋养疗法外，参看《肺痨病自疗法》内服药一如上述。即前论治法内所采取之各药品，唯图节省文字，诺方总列于后，以免重录。调养半年已痊愈，身体强壮此人现仍健在，从未再发，肺痨病治愈后，往往因事复发。近已年逾五旬，康健犹昔。此症以熟地为主药，白芍等次之，此症年岁较远，特录之，以见中药治疗此重症，痊愈后，永未再发也。

陈幼廷，德县东关太平街洪昌号经理，年二十馀岁。于民国二十六年，宋京就诊，所现症为虚热，咳嗽，吐稀痰极多，两颊发赤，咯血特甚，虚汗，脉虚数已极，衰弱太甚病已经年；经诊断后，认为第三期肺痨，给予《肺痨病自疗法》一册，嘱其严格照办，一面与以此症以白芍为主，茯苓次之，馀药即本论所谈者。中药膏剂，并令服西药爱儿邦药片。约数月，已渐恢复健康，适值战事，逃难流离，不能服药者累月，然幸未发生变故，平靖后，又服药二月馀，即痊愈。乃又因妻丧，哀劳过甚，又咯血数口，急服前药，又平复矣。此症对于疗养方法，限于时势，不能完全做到，是以向愈较缓。当此症来诊时败象皆具，肺脏已有崩溃之险，法在不治。幸而药饵有灵，故在治疗期中，虽一再逢着北方之大变乱，家庭之大悲哀，颠沛流离，而又加以焦虑商业，哀愁丧葬，均犯此症之大不违，乃竟病势渐退，卒未演成大险，得以保全生命，此本案之所以可记也。

王维山，住北京府右街八号，年二十四岁。直系血族中，因患肺痨病而死者，已数人，于二十七年四月来诊。因供警职，不易请假，故仅有咳嗽，仍勉强支持。以前仅有剧烈之咳嗽，自觉身体格外疲劳，不思饮食，近忽失音，咯血，咽痛而干，自汗，吐稀痰极多，特别感觉胸内灼烁极甚，午后体温更高，不能向左边躺卧，诊脉细数。肺痨虽大多慢性，然至第三期亦有两三月内即致命者，此症现象，颇似此类。认为第二期肺痨，乃以本方以白芍为主治之，即止血，未出一月，嗽止，汗止、失音亦去、饮食增加，即最痛苦之胸内灼热与最可虑之午后发热，亦随之即愈，诚大幸也。此症若再勤务，必不能治，且其血族遗传，又有此症，殊属危险，余劝其先辞职务，是以治愈较速，以其体气尚未大衰也。

吴夫人，住北京新街口时克亮胡同一号，年三十馀岁，于二十六年四月，先患渗出性叻膜炎，经治愈者，吴君充第二监狱医职，自己治愈。诱起肺病，有极顽固剧烈之咳嗽，所吐之痰甚多，且稀，有腐败臭味，午后热度微高，饮食大减，脉沉涩，恒觉胸胁有水潴留。此症在中医，多以为痰饮，实则病理上，以肋膜炎诱起肺结核者，此例正多，是此症已成肺痨病，且浸润极速，稍延误，必不能治矣。据吴君病者之夫称曾服止嗽药及注射百克妥尔等药，均未见效。延余诊治，先服汤剂，以茯苓为主，白芍次之，饮药同前例。即大效，继服膏剂，约月馀而愈。

曹君，住西四大拐棒胡同二十三号，年二十一岁，系鞋匠学徒，于二十六年三月延诊。

据称病因患温症水泻，每日勉强饮酒治病，或告以偏方，如此误人甚矣，约二月之久，遂患咳嗽痰喘，头晕、盗汗特甚，午后发热，失眠，衰弱已极，两肩高耸诊脉，右手无脉，左手脉细数而微，饮食极少，脱力种种危象毕露。至此已延迟三月馀矣。余既认定为第三期肺痨，乃与前药，以白芍为主，不用茯苓，佐以杏仁、生地、沙参、橘红、牡蛎、贝母、竹叶、元参、梨等味。月艮五、六剂后，喘止、盗汗止，咳减，热度下降，右手脉出现，精神已振。此症中间曾用拕氏散、重曹，凡七日，均见大效，用此药时，均在白天，夜十点钟服中药，特记于此。肺痨病主方此方不可不经诊断随便滥用，加减时务宜慎重。

白芍六钱至一两、茯苓五钱至一两、山药四钱至八钱、生地三钱至八钱、熟地四钱至八钱、芡实四钱、苡仁四钱、贝母二钱至五钱、沙苑四钱、杏仁四钱至六钱、橘红五分至一钱、梨一枚为引。

吐血加藕节八钱、汉三七末一钱。

虚汗加生牡蛎一两、鳖甲一两（先煎）。

咳甚加炙紫苑四钱、粟壳三钱、炙桑皮三钱。

痰多而稀，重用茯苓，加远志根三钱。

咽干咽痛，力口元参三钱、竹叶三钱去茯苓。

此方各药，虽皆平常习用之品，然不知几经比较，几经试验，几经失败，而后始能成功。余确认此寥寥数药，实为治肺痨病之主药，此药凡遇对于极重之肺痨十剂内外必见大效。凡咳嗽，痰喘，失音，吐血，虚汗，胸内热灼，午后发热，泄泻，全身衰弱等现象，耐心服之，自然诸症减退。若病势不同，临证加减，不过一、二味，凡本论未采用之治痨各药，均经试验多次，深知其绝无效用，故不列入，而此寥寥数味，又深知其确有奇效也。医者倘信余言，不必再试他药，亦不可轻视此等中药也。

建莲子，苡仁与山药，扁豆同用，确能调养脾胃，久服毫无流弊，对于衰弱已极之肺痨，为必需之品，久服不但消肿，且有退热之效，但必须与止咳滋阴等药合用耳。麦冬、天冬、花粉、白茅根、金银花、丹皮、地骨皮、熟地、元参、枸杞子、瓜蒌仁、海浮石、沙参，有时可用，然用时必须谨慎，不可滥与。

肺痨病服中药五、六剂，如见效后，不可常服汤剂，以常服膏剂为愈，恐伤胃也。余喜将汤剂加重分两，改作膏剂，一日三次，用开水化服，但有泄泻倾向者，不可加蜜。可以饴糖代之。

汉三七、桑寄生，有时可用，但必须斟酌尽善，方可加入，否则以不用为是。其他对症西药，一时用之，未尝不可，但不可认为主方，本编原非专讲西药，故从略。

大吐血时，以生白芍一两，藕节一两，杏仁五钱，汉三七三钱，煎妥分三次，于一日间服下，比较西药和平有效。

大吐血后，血虽止，而心脏衰弱太甚时觉忐忑不宁者，必非小恙，应以生白芍一两，台参五钱，炙黄芪五钱，当归身六钱，炒枣仁四钱，龙眼肉三钱，炙甘草二钱煎服，一日三次。此

药不可加入以前止嗽等药，盖此症不救，顷刻致命，西药之强心剂，历试不如此方也。此方见效后，必连服三、五剂，分量酌减，心脏衰弱现象减去后，仍用以前治肺痨药，疗治肺病可也。凡忐忑现象连续而宋，每隔数分钟一次者，急速以此法治之，迟恐不及。若危险过甚，已有虚脱之虑时，注射西药强心剂亦可，但病势稍缓仍用中药可也。

人参、白术、当归，必俟肺病治疗成效大著后，诸症皆退，而后可以渐渐试行加入，稍有不适，立即勿用。在诸症（例如热咳、咯血）未退以前，此等药总以不用为是，以其补性呆滞，恒有助热之流弊也。

本论未采取之各学说，及中西药品强半均在无效之例，不可再试，以余已遍试四十馀年，深知其无用也。（注射药亦在内）

以上所列中药，不知经过几百次之实验，始能确定其效力，而笔之于此。学者不可以其平常而忽之，更不可随意加减，致减效力，以余对此种药品之分量，亦试验多次矣。所列数例，均择其确实可以查访，除居住余之故乡（德县）即近在北京者，其他远人，不愿列入，以免又蹈前人医案，故为铺张之虚伪陋习。

普通之咳嗽，及稍久之气管支病，万不可误认为肺痨病，冒然以余之方法治之，以免误人。余以十二分热诚，希望真正之西医，研究余此种报告之是否确实，并希望抛开中西新旧各成见，实事求是，直接访问病家，请其说明，共谋增加治疗此症之方法及效力，或于医术上不无小补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：肺痨
  • 下一页：二、杂病类
<<< 返回本书目录
  1. 肺痨《中医内科学》
  2. 肺痨【中药主治】
  3. 肺痨《止园医话》
  4. 肺痨咳嗽【中药主治】
  5. 肺劳虚寒方《外台秘要》
  6. 肺痨咳血【中药主治】
  7. 肺劳痰喘《医学衷中参西录》
  8. 肺良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  9. 肺劳实热方《外台秘要》
  10. 肺灵药片【方剂大全】
  11. 肺劳论《外台秘要》
  12. 肺瘤1号方【方剂大全】
  13. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  14. 肺瘤2号方【方剂大全】
  15. 肺劳喘嗽遗传性证《医学衷中参西录》
  16. 肺络张【疾病大全】
  17. 肺劳喘嗽兼不寐证《医学衷中参西录》
  18. 肺脉歌《脉诀乳海》
  19. 肺劳喘咳《医学衷中参西录》
  20. 肺脉见于三部歌《脉诀乳海》
  21. 肺劳《圣济总录》
  22. 肺螨病【疾病大全】
  23. 肺劳《备急千金要方》
  24. 肺毛霉病【疾病大全】
  25. 肺绝喉痹《外科十法》
  26. 肺门阴影增多【疾病症状】
  27. 肺疽吐血证治《三因极一病证方论》
  28. 肺门增宽【疾病症状】
  29. 肺疽门主论《疡医大全》
  30. 肺弥散功能障碍【疾病症状】
  1. 肺痨《止园医话》
  2. 肺劳虚寒方二首《外台秘要》
  3. 肺痨《中医词典》
  4. 肺劳痰喘《医学衷中参西录》
  5. 肺痨《中医内科学》
  6. 肺劳实热方五首《外台秘要》
  7. 肺痨先兆《中医疾病预测》
  8. 肺劳论一首《外台秘要》
  9. 肺络损伤《中医名词词典》
  10. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  11. 肺络损伤《中医词典》
  12. 肺劳喘嗽遗传性证《医学衷中参西录》
  13. 肺脉《中医词典》
  14. 肺劳喘嗽兼不寐证《医学衷中参西录》
  15. 肺脉歌《脉诀乳海》
  16. 肺劳喘咳《医学衷中参西录》
  17. 肺脉见于三部歌《脉诀乳海》
  18. 肺劳《校注医醇剩义》
  19. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  20. 肺劳《金匮翼》
  21. 肺门《放射诊断学》
  22. 肺劳《备急千金要方》
  23. 肺门与肺根《人体解剖学》
  24. 肺劳《中医词典》
  25. 肺鸣《中医词典》
  26. 肺劳《圣济总录》
  27. 肺募《中医词典》
  28. 肺劳《中医名词词典》
  29. 肺囊虫肺炎《默克家庭诊疗手册》
  30. 肺扩散容量《生理学》
  31. 肺内常肿块影的鉴别《放射诊断学》


杂病类_《止园医话》_中医医论_【岐黄之术】

二、杂病类

二、杂病类

  • 上一页
  • 目录
  • 相关
  • 下一页

杂病亦有多种，此皆摘录其最常见，及最有经验者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痨
  • 当前页：二、杂病类
  • 下一页：血崩
<<< 返回本书目录
  1. 杂病类《止园医话》
  2. 杂病例《伤寒杂病论》
  3. 杂病解上《四圣心源》
  4. 杂病脉法《医学入门》
  5. 杂病根原《四圣心源》
  6. 杂病门《王旭高临证医案》
  7. 杂病歌《针灸聚英》
  8. 杂病门《轩岐救正论》
  9. 杂病妇人小儿外科总方《医学入门》
  10. 杂病面部五色应证篇《形色外诊简摩》
  11. 杂病分气血阴阳《丹溪手镜》
  12. 杂病舌苔辨证篇二《形色外诊简摩》
  13. 杂病出表见标脉则死《此事难知》
  14. 杂病舌苔辨证篇三《形色外诊简摩》
  15. 杂病部《神应经》
  16. 杂病舌苔辨证篇一《形色外诊简摩》
  17. 杂病《中医名词词典》
  18. 杂病生死歌《脉诀乳海》
  19. 杂病《医学纲目》
  20. 杂病十一穴歌《针灸聚英》
  21. 杂病《医述》
  22. 杂病十一穴歌（聚英）《针灸大成》
  23. 杂病《医述》
  24. 杂病所由《类经》
  25. 杂病《医经原旨》
  26. 杂病穴道《针灸神书》
  27. 杂病《普济方·针灸》
  28. 杂病穴法《医学入门》
  29. 杂病《普济本事方》
  30. 杂病穴法歌（医学入门）《针灸大成》
  1. 杂病类《止园医话》
  2. 杂病九《金匮悬解》
  3. 杂病类《察病指南》
  4. 杂病解上《四圣心源》
  5. 杂病例《伤寒杂病论》
  6. 杂病根原《四圣心源》
  7. 杂病脉法《医学入门》
  8. 杂病赋《古今医鉴》
  9. 杂病门《王旭高临证医案》
  10. 杂病分气血阴阳《丹溪手镜》
  11. 杂病门《轩岐救正论》
  12. 杂病二十二《金匮悬解》
  13. 杂病面部五色应证篇《形色外诊简摩》
  14. 杂病二《金匮悬解》
  15. 杂病三《金匮悬解》
  16. 杂病的涵义《思考中医》
  17. 杂病舌苔辨证篇二《形色外诊简摩》
  18. 杂病出表见标脉则死《此事难知》
  19. 杂病舌苔辨证篇三《形色外诊简摩》
  20. 杂病部《神应经》
  21. 杂病舌苔辨证篇一《形色外诊简摩》
  22. 杂病不治歌《古今医统大全》
  23. 杂病生死歌《脉诀乳海》
  24. 杂病（一）（通用古方诗括）《医学入门》
  25. 杂病十《金匮悬解》
  26. 杂病（五）（通用古方诗括）《医学入门》
  27. 杂病十五《金匮悬解》
  28. 杂病（四）（通用古方诗括）《医学入门》
  29. 杂病十一穴歌《针灸聚英》
  30. 杂病（三）（通用古方诗括）《医学入门》
  31. 杂病十一穴歌（聚英）《针灸大成》


血崩_《止园医话》_中医医论_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女病中，以此症为较多，治法稍误，多致殒命。西医书名此症为子宫瘤，包括于中医崩漏、带下等症之内，但此论则专指血崩之重症言也。

【原因】为房事过多，遗传，及病毒转移等例如淋毒等。

【症候】本病初起，多有月经不调，继有肉汁状赤白带下，中医以其颜色不一。过事区别，其说殊不足取。渐次入于初期，此时出血，点滴不绝，中医谓之经漏，多由于外来刺激（例如交接，出血放恶臭，发疼痛，或便秘或下利，呕吐，身体衰弱，此后子宫内毒瘤已成，频频出血，颜色浅深不一，现癌性恶液质，患部起肿疡，病者往往自觉少腹内有肿形物，渐大，腰痛，背胀尤甚，时常癌肿压迫尿道，小便不通，全经过一年至一年半，卒发大出血。中医谓之血崩若中医治疗错误，则必发尿毒症，及腹膜炎而致死。然此症若遇高明中医治疗得法，可以带病延年，非必死之症，西医之说，非定论也。此症西医根据解剖，认为癌 瘤，最为精当，中医牵拉冲任奇经，而又加以种种玄说，理想之谈，不如西医解剖之确凿可据。故余说明此症病理、病状、纯采西医学说，然治疗此症，则根据确实无疑之经验，大声疾呼，使患此症者，急速猛醒，认清西医片面之决定，（预后）万不可信。即西医对此症所下断语“此症全经过自一年至一年半，体躯衰弱，卒发尿毒症，腹膜炎而死。”等语，即可证明，西医对此症，尚无适当疗法，然西医非冒然下断语者，是必经过各医院之报告统计，而后笔之医典，确定病程，吾人亦不可轻视之。余之所以希望西医之能读是书者，取而加以研究，其命意在此，盖据此论断可见西医遇是症，若非割治必于一年至一年半之期间内，取死亡之转归，自无疑义。其割治之法，亦非十分完善，常见有子宫瘤割治，反而变生他症，而致死者，不一而足，然因割治而完全根治者，亦有之。且有因癌 瘤肿大过甚，每逢经期，血阻不通，全身血管怒张胀痛，面部红紫，或则尿闭不通，危险立至者，此时病者，如系身体强壮，宁以早割治为愈。盖割治子宫瘤，虽非十分完善之法，但至内服药饵无灵，于其坐视其死，固不如冒险一割，犹可望其幸而脱险也。早年余诊一德州桑园镇张厚庵君之夫人，其子宫瘤现象，即如上述，余曾劝其速赴医院割治，后不知其果割否也？以余回藉不数日即去，不知其究竟矣。中医治不得法，其杀人罪恶，亦等于西医。然西医有极精之科学，而缺乏机会吸收中药之特长。中医中药，对此症本有其相当之特长，而又学说庞杂，立论玄虚，致使对此症远胜西法之中药，非经过数十年之试验失败与成功，屡屡比较，而又按其病者个人之体质，披沙拣金，而后幸得其真正有效之治法，而后敢断然纠正西医医典之错误，曰：“治子宫瘤症，中药胜于西药，治疗得法，绝不致于一年至一年半期间内，取死之转归。”西医对此症之外科手术必不得已时一用之，可以补中药之缺点，然此法亦非绝对的完善，不可不知。

【治法】西医治此症，内服药历试多无效，大出血时，服西医之止血剂，或用坐药，亦无特效，其外科截除术亦多流弊不可不知。二十六年，余治一东四牌楼演乐胡同二号王慕韶君之夫人，经诊得其肝脏郁血，完全硬变，胁痛至不可忍耐，询知其初系因子宫瘤，在某国医院割治后，不久即发现此症，历经中西有名医生诊治，均断为不冶之症。此病人年仅三十，见其割治前之相片，体貌丰腴，且询知当时子宫病，并不甚重，乃竟毅然割治，致罹此险，断送生命，岂不可惜。吾人对新学说，不呵不加深研，即便盲信，于信仰医术，更宜慎重，万不可存凡是西学，即为神圣之心理也。中医治此症，此处专指血崩、血漏圆妙灵活，向有清补、填补、滋阴、补气、和血、收涩诸治法。因人而施，率多奏效，其因医药无灵，终至死亡者，不过十之一、二，兹特录三案于下。甲症曾用乙药不效，乙症亦曾用甲药不效，一转移间，则此极危险之血崩，竟而皆有向愈之希望，虽不能云根治，然实足证明西医医典，所下之一年至一年半而死之断语，完全不能尽信矣。

【医验】

（甲）尹夫人年四十馀岁，（此为余友尹汉岑君之夫人）住德州城内旧州署东街，于乙未年患血崩症先有带症甚重，先延西医诊治，服止血药麦角三日而血不能全止，出血过多乃延石冕卿先生，与余合诊，见其神衰气喘，六脉细小，乃议以大补气血，兼疏肝补脾，一剂大效，原方加减共服三十馀剂痊愈。此人至今尚健在兹录原方于下：

大党参四钱、当归身六钱、炙黄芪四钱、土炒白术一两、炒白芍八钱、山药八钱、升麻一钱、川芎一钱、柴胡二钱煎服。

（乙）张妪，年四十八岁，住通州南关外车里坟村（此余京寓女佣，现仍在此）于民国二十三年患血崩症。以前曾有带症，腰腹常痛，腹内有形如巨碗。（瘤）每次出血后，即渐小，经漏不止，积瘀多日，形又渐大，则必有大量血水流出，如此反复年馀，身体日衰，渐渐不能服务。且时常小便不通，头晕，干呕，酸软：而经血三、五日一至，时或每日不断，遂成重症。某夜忽又血崩，出血盈盆，遂致痉厥。

（此症曾服西药及用坐药，以前并服尹夫人之中药方，均无大效）当注射强心针（哥罗纳金）一次，衰惫已极，六脉细微，以后即以中药治疗，兹录原方如下，此症若出血过多，实行西医之输血法，极有效，然非贫家所能办到。

第一方注重生血养阴此方服后精神渐苏，稍饮米汤，嘱其静卧勿动，最为紧要。冬桑叶二钱、杭菊二钱、荆芥炭二钱、北沙参三钱、地榆炭二钱、生地炭三钱、怀山药三钱、地骨皮二钱五、藕节炭二钱、当归身三钱、金银花二钱、炙鳖甲二钱五、莲子肉三钱、大熟地三钱、枸杞子三钱、柏子仁三钱，水煎服。十一月初十日，此方服三剂。

第二方注重生血，养阴化风此药服后头晕，腹痛均渐轻，精神饮食均好转。北沙参四钱、朱茯神二钱、地骨皮三钱、大熟地三钱、枸杞子三钱、生地炭三钱、藕节炭三钱、地榆炭二钱、炙鳖甲二钱、荆芥炭三钱、当归身三钱、五陈棕炭二钱、怀山药三钱五、薏米仁四钱、金银花二钱、炙甘草二钱、莲子肉五钱、杭白芍一钱、银柴胡一钱，水煎服。十二日，此药服三剂。

第三方注重生血养阴，补气健睥此方服后，诸症轻减。潞党参三钱、大熟地四钱、荆芥炭三钱、真茯苓三钱、当归身四钱、陈棕炭二钱、大生地三钱、怀山药四钱、薏米仁四钱、莲子肉四钱、枸杞子三钱、北沙参四钱、黑元参二钱、炙鳖甲一钱五、生枣仁三钱、炙甘草二钱、制香附二钱、地骨皮三钱、藕节二钱引，水煎服。十四日，此药服三剂。

第四方注重生血养阴、建中止渴。潞党参三钱、五柏子仁三钱、冬桑叶一钱五、杭菊花二钱、生枣仁四钱、大熟地四钱、真茯苓三钱、怀山药五钱、薏米仁四钱、建莲肉四钱、当归身四钱、朱寸冬三钱、补骨脂三钱、地榆炭二钱、荆芥炭二钱、陈棕炭二钱、地骨皮三钱、北沙参三钱、荷叶炭一钱五、炙甘草二钱、杜仲炭一钱、川续断三钱、大生地三钱，水煎服。十六日，此药服三剂。

第五方注重生血，化风健中，服此方后，病已愈大半，头晕大减。冬桑叶一钱五、杭菊花二钱、潞党参四钱、柏子仁三钱、朱茯神二钱、当归身四钱、薏米仁五钱、陈棕炭二钱、大熟地四钱、真茯苓三钱、怀山药五钱、贡阿胶二钱、北沙参四钱、大生地三钱、建莲肉四钱、杭白芍二钱、土炒白术一钱五、生枣仁三钱、藕节三钱，水煎眼。十九日，此方服三剂。

第六方注重生血，养阴健中，此方服后，饮食渐加，精神恢复，血亦渐少，已能起床。北沙参四钱、怀山药五钱、柏子仁三钱、薏米仁五钱、广砂仁一钱、莲子肉四钱、黑元参二钱、大生地三钱、大熟地三钱、地榆炭二钱、陈棕炭二钱、杭白芍三钱、朱寸冬三钱、当归身三钱、粉丹皮二钱、藕节三钱，引煎服。二十二日，此方服三剂。

第七方服煎剂约二十馀剂，精神已恢复，身体已渐健壮，病者幸是农妇，体格素强，故病后恢复尚易，然血漏尚未全止，服此方百日，乃血止体强，照常工作，此丸药效力极确，不可忽视也。白凤丸早晚各服一粒，白水送下，引用土炒白术，干姜等（查照原发单用引药）。

此症较（甲）症尤危险，当其大出血（血崩）之时，几无生望，注射强心针之后，虽觉心气稍可维持，然出血不止，几于无法可施，虽以大剂尹方（即前列甲症之验方）与服，总未生效。盖（甲）症系阳虚胜于阴虚，故用健脾为主，佐以参、芪等药，得收大效，此症（乙）纯系阴虚，故一再用（甲）方均不见效，而且出血更甚，（此症每隔十馀日，或七、八日即下血一次，下血后腹即不痛，越数日又腹疼，瘤肿愈大，则又下血，旋即肿块渐消，愈漏血愈多，约半年之久，其间亦用内服西药，及坐药等法，虽有小效，然血瘤愈肿愈大，时常小便不通，服西药利尿剂有效。）卒至毒瘤崩溃，若按照西医说法，病至如此，法在必死，乃于无可奈何中，竟于中医大滋阴治法之原则下，得以二十馀剂之中药，挽回其生命。且白凤丸一方，亦非奇异难得之品，殊不料其效力宏大，对中医视为难治，西医决为必死之子宫瘤，竟能如是之灵。此症在西医固为不治之症，即中医治不得法，十之八九，亦终归死亡。故录此二例，以资研究且（乙）症用（甲）方，绝不效，意者尹系富室，张系农妇，平日滋养不同，生活不同，体格不同，是以余以同一之主张，治此二症，则效于尹而不效于张耶。然两症均危险，（乙）症更危，命在须臾，现在均已强壮，饮食起居一如平人，甲已经过十八年，乙亦经过五年馀，康健优昔，且一在余之故乡，一现在北京本寓，均非远人，访问不难，愿虚心之士、高明医者，一研究之。

（丙）董夫人，住德县城内大寺街，此余友董瑞芝君之夫人，患血漏症，月馀不止，董君以傅青主成方与服不效。血色愈淡，患者日渐衰弱，面色黄瘦，延余诊治以十馀剂治愈，至今仍健在。此属初起之经漏症，录原方于下：

第一方全当归三钱、土白术四钱、吴茱萸一钱、炒杭芍三钱、党参三钱、大熟地三钱、棕炭三钱、炙芪一钱、川芎一钱、地榆三钱、升麻五分，姜枣引，水煎服。

第二方照前方加汉三七一钱、减升麻、川芎，馀药同前。

计第一方服七剂，第二方服十二剂痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、杂病类
  • 当前页：血崩
  • 下一页：头痛及眩晕
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《止园医话》
  2. 血氨增多的原因《病理生理学》
  3. 血崩《孙真人海上方》
  4. 血氨《常用化验值及意义》
  5. 血崩《傅青主女科》
  6. 血癌先兆《中医疾病预测》
  7. 血崩《中医词典》
  8. 血癌的原因：血癌不是血液病《中医之钥》
  9. 血崩《产鉴》
  10. 血《女科证治准绳》
  11. 血崩《医学纲目》
  12. 血《妇人规》
  13. 血崩《医宗金鉴》
  14. 血《本草求真》
  15. 血崩《续名医类案》
  16. 血《医碥》
  17. 血崩《医述》
  18. 血《医碥》
  19. 血崩《证治准绳·女科》
  20. 血《中医基础理论》
  21. 血崩《证治准绳·女科》
  22. 血《食鉴本草》
  23. 血崩《普济方·针灸》
  24. 血《中医词典》
  25. 血崩《万病回春》
  26. 血《止园医话》
  27. 血崩《儒门事亲》
  28. 血《中医名词词典》
  29. 血崩《儒门事亲》
  30. 雪水《本草求真》
  31. 血崩《急救广生集》


头痛及眩晕_《止园医话》_中医医论_【岐黄之术】

头痛及眩晕

头痛及眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

此指日久头痛或眩晕，或偏头痛而言，若初得之实证，不在此例。

【原因】日久头痛或偏头痛，按西医说，不外脑筋病，及牙齿、眼目疾患之影响。神经系眩晕一症，则更属于神经中枢衰弱之现象。而中医则率以肾虚阴亏，内风旋动八字为主旨。【治法】中医有效治法，率以滋阴、清热、平肝、补肾为主。西医则先检查其病原例如有目疾、牙疾时，将病齿摘除，或治愈眼疾，则头痛自愈。而除去之，用药则不外止痛、健脑，与兴奋等剂，例如咖啡因之应用，但此药剧烈宜注意。此症以余之经验，若无牙、眼原因，总以中药治之为宜。

【医验】余少年时，身体甚弱，曾患偏头痛数年，一见凉风，立即头痛，嗣以从锻炼身体入手，注意强健，自然治愈。某年由京回籍，为次子结婚，忽以感冒无暇疗治，日久竟诱起偏头痛，左偏下午尤甚，鼻流黄涕，长途往返，痛苦异常，日惟以加当药片等，退热止痛，敷衍治疗，后竟一服西药，即便呕吐，连试不爽，且又不能根本治愈。不过暂时轻减乃改服中药，发散之中，兼止头痛，服药微效。此症初得即无暇发汗，迟延多日，未经注意，但此时已不宜用发散药，故无大效也。但每至午后，不但体温升高，而且偏头痛更甚，急以连翘、菊花、桑叶、黄芩、薄荷、苦丁茶、夏枯草，藁本、白芷、荷叶边、鲜茅根等药治之。一剂奇效，病减大半，三剂大效，六剂痊愈。此方治偏头痛极灵，屡试屡验也。

张夫人，住德县城内大营街，此余友张虎臣将军之夫人，年五十岁。患习惯头晕，甚则欲吐，遇有过劳，或忿怒病即发，左脉弦紧，右小而弱。此内风上逆，肝肾失其条达滋润之原理，因而上扰头巅也，治宜疏肝、滋肾，久服可得平稳。此症自服余药，今已数年未发。原方列下：霜桑叶二钱、黄菊花四钱、白蒺藜三钱、鲜生地二钱、生白芍三钱、淡竹叶三钱、嫩勾藤一钱、生牡蛎二钱、橹豆皮三钱、黑芝麻三钱，水煎服。每隔三、五日，不论头晕与否，必连赈二、三剂，并须注意摄生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：头痛及眩晕
  • 下一页：胃溃疡
<<< 返回本书目录
  1. 头痛及眩晕《止园医话》
  2. 头痛挟风寒者《药症忌宜》
  3. 头痛发热【方剂主治】
  4. 头痛挟痰者《药症忌宜》
  5. 头痛恶心【方剂主治】
  6. 头痛挟邪热者《药症忌宜》
  7. 头痛不止《儒门事亲》
  8. 头痛解《儿科萃精》
  9. 头痛并呕吐【疾病症状】
  10. 头痛硫黄丸《苏沈良方》
  11. 头痛并颈痛【疾病症状】
  12. 头痛论《妇科秘书》
  13. 头痛鼻塞【方剂主治】
  14. 头痛论《侣山堂类辩》
  15. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  16. 头痛论《胎产心法》
  17. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  18. 头痛论《症因脉治》
  19. 头痛（headache）《神经病学》
  20. 头痛论治《类证治裁》
  21. 头痛【方剂主治】
  22. 头痛门《辨证录》
  23. 头痛【中药主治】
  24. 头痛门《丹台玉案》
  25. 头痛【疾病大全】
  26. 头痛门《古今医统大全》
  27. 头痛【疾病症状】
  28. 头痛门《幼科心法要诀》
  29. 头痛《周慎斋遗书》
  30. 头痛门《幼科指南》
  1. 头痛及眩晕《止园医话》
  2. 头痛恶寒《四圣悬枢》
  3. 头痛挟风寒者《药症忌宜》
  4. 头痛的治疗原则《神经病学》
  5. 头痛挟痰者《药症忌宜》
  6. 头痛的诊断问题《神经病学》
  7. 头痛挟邪热者《药症忌宜》
  8. 头痛不止《儒门事亲》
  9. 头痛解《儿科萃精》
  10. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  11. 头痛例《慎柔五书》
  12. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  13. 头痛硫黄丸《苏沈良方》
  14. 头痛《神经病学》
  15. 头痛论《症因脉治》
  16. 头痛《伤寒括要》
  17. 头痛论《胎产心法》
  18. 头痛《伤寒指掌》
  19. 头痛论《侣山堂类辩》
  20. 头痛《灸法秘传》
  21. 头痛论《妇科秘书》
  22. 头痛《针灸学》
  23. 头痛论治《类证治裁》
  24. 头痛《女科证治准绳》
  25. 头痛脉案《类证治裁》
  26. 头痛《女科证治准绳》
  27. 头痛脉候《类证治裁》
  28. 头痛《何澹安医案》
  29. 头痛门《张氏医通》
  30. 头痛《盘珠集胎产症治》
  31. 头痛门《丹台玉案》


胃溃疡_《止园医话》_中医医论_【岐黄之术】

胃溃疡

胃溃疡

  • 上一页
  • 目录
  • 相关
  • 下一页

此症最多，中医有胃脘痛、胃痈、及俗名心口痛，种种病名，笼统含混，殊欠明了，此取西医病名也。

【原因】本病由胃粘膜受过当之刺激而起，例如胃酸过多俗名吐酸水，及过食辛辣焦香之物，例如烟、酒、油炸、火烤之物。咀嚼不细，例如暴食，不嚼即咽下。大凉、大热、半生不熟，不易消化等物，及身体一切不摄生，例如饥饱、劳碌、及恣食过当。因而致使胃之血行起障碍，则本病生焉。

【症候】本病有一定症状，不难诊断，初起只常吐酸水，亦有不吐酸水者即渐渐胃痛。兹述于下：

1．胃痛，此痛每于食后发生，当胃部痛极剧烈，甚则恒觉内部有挤压状血聚成病奇痛。

2．呕吐，此为必有症状，然吐出食物后痛即轻减。

3．背胀痛，此症状恒亘一、二星期，或二、三个月，时觉背部胀痛。

4．便秘，十之八九，患此症者，大便多干燥。

5．吐血，必经过大痛此症至出血期，则溃疡已破，吐血量极多，所吐之血，多暗赤色。同时一部分血液，由肠而下，经过肠之作用，变成暗黑色。患者食欲如常，或反亢进，舌多清洁无苔。此症疼痛，亦有放散至胸肋间者此症至出血期，已不致与其他疼痛误认矣。

【治法】中药对本病，可谓一无可取，历试多次，丝毫无效。连治胃脘痛各方包括在内故余对本症，完全采用西医治法，百无一失。盖此症初起，不过胃酸过多，吞酸食后胀闷，此时诊断，若兼有便秘，只与硫苦，合以重曹，一面疏通肠内容物，一面中和胃酸，犹中医所谓消食数日即可治愈。此指轻症而言，此时尚未形成肿疡若习常胃痛、呕吐，即可断定其胃内血行，已起障碍，是必先以人工盐、重曹等，清扫其肠胃，一方面必须与以止痛之药品例如盐莫，阿片丁等，但不可用极量。谨慎治疗，再加以饮食之摄生，二、三星期，亦可治愈。若患者发现大吐血及便血，则是溃疡已破，非常危险，第一须令患者静卧，禁止固形食物，三星期内只饮牛乳或米汤，不可食菜。切忌惊慌，内服次硝酸苍铅，此药能被覆溃疡面，促其结痂。重曹，痛甚者酌加盐莫，或菲沃斯越，并须每朝夕服人工盐，此药无习惯性，故常服无碍。约至四星期，不可间断。患者切不可起立行动，出血后，至第四星期，胃痛已去，可以室内起坐，缓步运动，可以酌食稀粥。此后再过一、二星期，可以稍食易消化之物，至少一个月内，不可断药，人工盐等小心看护，必能治愈，此症患者，女性及壮年较多。不必用外科手术也。此症治不得法，后遗症往往酿成中医所称之噎膈病，即俗名之倒食反胃病。

【医验】此症在未溃以前，不得谓之溃疡，只可称为胃痛，本编所列医验二则，皆已溃之重症也。

余次子汉果，体格强壮，年二十岁。乎素便秘，有胃酸过多吞酸症，食物时又不惯细嚼，偶因旅行，饮食失宜，过于劳动，因而感患胃部奇痛，胃内似有西物相挤继而大吐，症遂减轻。余诊系胃疡将成，乃遂往西城某大医院诊察，余盖希望该院检查胃液，详细诊察，以资印证也。乃该院医生临诊，特别号略一询问，即为了事，余当询以何病？乃竟意气用事，反询余曰，汝在何校毕业？汝以为何病？余从实对，则忿然答曰，此胆石疝痛四字而已。余虽才浅学疏，然对胆石疝痛与胃痛，尚不致鉴别错误。一至于此，不得已乃又送入同仁会医院，经严泽与林荷骆两君之诊察，认为胃疡，与以缓下剂，约一星期而治愈。自此以后，时有胃酸过多，便秘、胃痛等现象，与以缓下剂，旋愈。某日夜间，忽觉胃痛加剧，吐血甚多，便血黑色便更多，余知胃疡已破，乃以西药施治，嘱令静卧，并先严禁固形食物。只与稀汤，约二星期。处方如下：

第一方，人工加尔儿斯泉盐二五·○分二包，每日早起，用白开水化服一包。

第二方，重曹八·○，次硝苍六·○，菲沃斯越○·三（分六包），一日三包，食前服，白开水送下。第三方，盐莫○·○○一，乳糖○·五左为一包，与以六包，痛时服一包，不痛则不用此药。此症即以此三方而治愈，当其大吐血时，势颇危，晕厥然已确认为胃溃疡无疑，故必先令静卧勿动。约三星期，只以病者平素不能食牛乳，故代以米汤、稀粉、鸡蛋糕以鸡蛋打破，搅入一碗之清水，放盂内蒸之，如豆腐状。等稀薄流动之物为食品。约三星期每日早晨，服第一方，（一日之中，分三次服第二方）约一星期，即将第二方减去菲沃斯越以胃已不痛，故不用此药也。服之，第三方只于吐血之始，第一、二日各服一包，以痛较甚也嗣即不用此药矣，然第一、第二两方，每日与服，约四星期，一日未曾间断，第二星期后，已起床能食易消化之物矣。此症遂以此等西药而治愈。中药内之大黄有刺激性，万不可用。

姜君住北京西四牌楼大拐棒胡同十三号，年十九岁，以前患肠胃病年馀，据云腹痛，经过若干中西医，及针灸医生之治疗，至二十六年四月病势已危。延余诊治，见其面色苍白，身体瘦弱，病者自诉，胃部奇痛，有顽固之呕吐，大便则服泻药，亦不得下，以故只有呕吐、疼痛，饮食不下，衰弱几至不能起立。询悉以前曾有一次大泻黑色大便极多，正在扎针期内，闻此症请中医扎针，约数十日之久。延至现在，中西药均辞不治。余即断为胃溃疡无疑，当日与以人工盐一五·○不效，又与硫苦二○·○不效，又与甘汞锭六片，每片含量○·二，分三次服，仍未得泻，乃与拉克沙妥儿二片，服后竟得泻下极干燥之粪，嗣即水泻二次。当与阿片酊剂，嘱其每隔半点钟，眼五滴，凡一日夜，痛骤减，呕吐亦减止，能稍饮牛乳，伊家惊为神奇。嗣即与以重曹、硝苍，即前第二方去菲沃斯越嘱一日三次服，并与人工盐，即前第一方嘱其每日早晨服之，亦顺利得泻，约三星期，遂告大愈。然患者，有鸦片嗜好，且食物不谨，为本病治疗上一大障碍，是以治愈后，约年馀，忽又大吐血、泻血，衰弱已极，危险万分。又以前法参照前例治愈之。此君若无鸦片嗜好，决定不致有此二次之反复也。

按胃溃疡一症，较易诊断，以其疼痛发作时，特别剧烈，且有一切胃病状况，例如吞酸、嗳气、胀饱、便燥、呕吐等症，医者不难参照断定。此对中医而言，故略去检查胃液及检查粪便等说明。唯此症往往与胃痛相混，胃痛症按之多轻缓，胃溃疡则按之更痛。以此二症之病的现象多相同，例如上述一切胃病症状故医者当二症初起之时，容易相混，但二症治法不相反背，此指西药言，若中医论此症则有寒热虚实之分，惟余不取中医之说。若以本编所述之西药治法治之，亦均有效。仅有胃病不必用次硝苍但二症用中药，皆不如宗西医说，为确当速效。此因论胃溃疡连类说明之，但普通病人对医学不能具有常识，往往以心口痛、或胸口痛，自诉痛苦。医者对于此种场合，最要细心诊断，胃溃疡与胃痛二症，诊断不清，治法尚无大异，不致误人性命，唯胃病症治，最宜与心脏病精确鉴别，尤其与绞心症，中医所谓真心痛更须鉴别，否则用药一误，立出危险，而中医遇此场合，尤易误认，故余不得不详细说明之，愿医者临是症时，格外注意也。

凡胃痛，例如呕吐吞酸、食后痛、大便燥、胀饱等多有一切之胃病症状，此为首应注意之点，若无一般胃病症状，时常感觉心脏部疼痛，或忽然发作疼痛，俗名心口痛、胸口痛，多系统指胃病与心病之名称，最足误人。医者即应格外注意于二者之鉴别，兹将其此二病相异之点，说明于下：

1．心脏之疾患

①急性之心脏内膜炎，此症有显著之高热及脑症状，只有心悸亢进，不发剧痛，与胃痛容易分别。

②心脏瓣膜病，此症有喘息，呼吸困难，心悸亢进，肠胃障碍，虽与胃病有相似之点，然只有偻麻质斯疼痛，与胃痛亦易分别，又有心脏病剧烈时，患者立时即病倒，心乱如麻，且有咳嗽吐血及吐白沫者，俱系偶尔一次，须注意。此实例亦甚多，此盖由于心脏血行障碍，因而牵动肺循环之血行欤。然此种咳嗽吐血，只限于心病发作之一时，若心脏病不发作之时，绝不咳嗽，亦绝不吐血，自然不致与肺病、胃病相混，此余之实验谈也。

2．心囊之疾患中医书所谓心包络也

①心囊炎，此症虽有心部发痛，似与胃病相混，然此种疼痛乃隐痛，并非剧烈，且此症心悸亢进，恶寒发热，亦与胃痛迥异，不致误认。

②心囊水肿，此症心脏部有显著之浆液蓄积，且乏疼痛，亦与胃痛不致误认。

3．心脏实质之疾患

①脂肪心，此症无疼痛，不致与胃病混淆。②心脏肉质炎，此症虽有心脏部之疼痛，然本病必发高热，且有极重之神经症状，与胃痛不致混淆。

③冠状动脉硬化症，本病多起于40岁以上之人，且多因身体过劳，饮酒吸烟过多，或梅毒痛风而起，为一慢性之心脏疾患，其症候有心筋衰弱，绞心症，心内绞痛此点最易与胃痉相混心脏性喘息，失神发作胃痛无此失神现象，心动急速或缓慢，此症极易与胃痉相混，应注意其他胃病现象，自不致误认。

4．心脏之神经性疾患

①神经性心悸亢进，此症无疼痛，不致与胃痛相混。

②绞心症，又名心脏痉挛，中医所谓真心痛者是也。此症最易误认为胃痉挛，治法一误，立致人死，医者最宜谨慎诊断。此症除缺乏胃病之吞酸、呕吐、便秘等症状外，最宜注意此点其疼痛之发作，几与胃痉相似。以故中医遇此症时，往往误认，杀人即在顷刻，以此症一遇中医之消导、顺气、清热等药，服下即可令代偿机停止活动，而归于死亡，此余所亲见，阅后王成琨一病自知非有不慊于中医也。此症与胃痉，在真正之西医，一经诊断不难鉴别，此为中医立言，故知此云云。绞心症之原因，强半由于心脏中应有之血量，急速减少或因烟酒过度，及其他心脏病。故其现象，患者夜间常常醒觉，感呼吸困难，及心脏部之奇痛，与异常之烦闷苦恼，此时之剧烈疼痛如绞缢，如压迫，如掰裂，有难以言传之痛苦。其痛往往波及肩胛颈肋，此与胃病不同之点，但又与肝胆肋等痛容易误认。手足厥冷，颜面失色，愈远愈显痛时皮肤出汗，脉或停止，病发时更有一种苦闷与灭绝之感觉。在病者比较疼痛，尤为苦恼，疼痛持续时间，由数秒至三十分钟不等。诱发本病以身体之剧动，精神感触，有一见凉风或行动用力即诱发者。及饱食、交接等为最易。夜间发作时尤多除消化有时微觉障碍外，其余一切胃之病状．丝毫不见，有时吐白沫喘息，故又易误认为肺病，然肺病绝不如是之绞痛也。是宜特别注意之点也。退，失音亦能渐愈，此非主要症候也。

附录王成琨君病历一则

王成琨，年三十六岁，住珠市口南何家大院二十五号，膏药商人。据称早年一经过劳例如挑水恒觉立时心乱，必须卧下须臾即愈。在一千月前，偶因入澡堂沐浴，方入门，即觉呼吸困难，因而心乱疼痛、喘息、吐白沫甚多，自是之后，每一出门，行动稍劳，即诱发心内疼痛，如绞如掰，夜间尤甚。注意胃病症状均无，绝非胃痛。即请中医某诊治，谓系肺病，盖因其喘息，故错认也。治之不愈，又改延某中医诊治，认为脾胃病，与以白术、白芍等药，余汜其方，有此二味服下病更甚。又延某医诊治，闻系注射强心剂病稍减，仍未愈。最后其戚某亦中医来诊，乃为开一药方，记得内有黄芩、枳实、陈皮、龙胆草等味，余适至病家作友谊之看望，见其方煎此药，乃告以不可服用此等中药，然病者深信伊戚某之医术，至下午八点钟服下此药，约隔三小时，即觉病痛更剧，意欲如厕，方起床，即骤然死去，时为二十七年十二月五日，此即绞心症患者之病历，录之以为庸医杀人者戒也。此症疼痛最烈时稍与盐莫止痛亦可，然最有效之治法，应参照本编怔忡病作膏剂与服，可以治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛及眩晕
  • 当前页：胃溃疡
  • 下一页：怔忡
<<< 返回本书目录
  1. 胃溃疡【疾病大全】
  2. 胃溃疡【中药主治】
  3. 胃溃疡《止园医话》
  4. 胃溃疡出血【疾病大全】
  5. 胃空肠输入袢综合征【疾病大全】
  6. 胃溃疡性穿孔【疾病大全】
  7. 胃咳《凌临灵方》
  8. 胃扩张【疾病症状】
  9. 胃绝舌鉴《医门补要》
  10. 胃烂发斑《经验麻科》
  11. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  12. 胃类癌瘤【疾病大全】
  13. 胃镜下表现出广泛黏膜红斑【疾病症状】
  14. 胃冷虚《小儿药证直诀》
  15. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  16. 胃良性肿瘤《临床激光治疗学》
  17. 胃痉挛【疾病症状】
  18. 胃良性肿瘤【疾病大全】
  19. 胃经主病《银海指南》
  20. 胃灵丹《外科传薪集》
  21. 胃经图（注）《厘正按摩要术》
  22. 胃苓汤【方剂大全】
  23. 胃经积热吐血《轩岐救正论》
  24. 胃脉《古今名医汇粹》
  25. 胃经歌《医宗金鉴》
  26. 胃脉《脉理求真》
  27. 胃经《医学指归》
  28. 胃脉论《内经博议》
  29. 胃结核【疾病大全】
  30. 胃慢性出血【疾病症状】
  1. 胃溃疡《止园医话》
  2. 胃空肠吻合术《普通外科学》
  3. 胃烂发斑《经验麻科》
  4. 胃咳《凌临灵方》
  5. 胃冷虚《小儿药证直诀》
  6. 胃咳《中医词典》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃咳《中医名词词典》
  9. 胃灵丹《外科传薪集》
  10. 胃绝舌鉴《医门补要》
  11. 胃苓荡《时病论歌括新编》
  12. 胃绝《中医词典》
  13. 胃苓散《外科理例》
  14. 胃疽《中医词典》
  15. 胃苓汤《冯氏锦囊秘录》
  16. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  17. 胃苓汤《医方考》
  18. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  19. 胃苓汤《仁术便览》
  20. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  21. 胃苓汤《仁术便览》
  22. 胃惊《中医词典》
  23. 胃苓汤《仁术便览》
  24. 胃经主病《银海指南》
  25. 胃苓汤《万氏秘传片玉心书》
  26. 胃经诸穴歌《经络考》
  27. 胃苓汤《瘴疟指南》
  28. 胃经循行经文《刺灸心法要诀》
  29. 胃苓汤（加减胃苓汤）《仁术便览》
  30. 胃经循行经文《医宗金鉴》
  31. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》


怔忡_《止园医话》_中医医论_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

此指久病无热之心脏重症而言，若热性病中，发现之心悸亢进，不在此例。

【原因】此症原，不外心脏衰弱，所最习见者，为老年人衰弱者，及大失血之后，大热性病之后，日久大惊恐及手淫，均为本病原因之一，其次则嗜酒者，身体虽不甚衰弱，亦能渐罹此症，治不得法，多取死亡之转归。

【症候】感觉心脏部跳动不宁，在轻症之患者，偶尔心动，多不注意，若再病势加重，则每隔数分钟，或暂停止呼吸时，即觉心脏突突颤动，若连珠水泡之激发，稍停又来，忐忑不宁，渐次失眠，喘促，面目浮肿，一有思虑及谈话，即感心乱，即或一人独处，亦觉心内扰乱悲惨，有口不能言之心内悲苦，卒致骤然，感觉心动，倏忽毕命。余友郑如、穆松轩二君皆死于此症，二君皆嗜酒，余回籍时，询病殁时情状，故知之。

【治法】西药对此症之唯一治法，为强心剂，有特效，然根本治疗此症，乃中药之大补气血法。余曾与西药之实芰达利斯、樟脑酸、斯尔方那尔等，及其他铁剂、与强壮剂等，厉经比较，而知用西药结果，一时有效，药一间断，则病仍发作，且毛地黄等，又有蓄积作用，不宜常服，而中药内之治此症药品，则极简单子和数味，此数味，不知几经试验若千年，而始得之，不可忽视也。其效力之大，起死回生，参看医验真有研究之价值，但历经试验，若于此数味之中药外，加减太多，或太减轻其用量，则仍无效，此点更有研讨之趣味，故此数味中药，真可定为奉症之标准方矣，原方列后，不可加减用时不可随意更改药味。大台参八钱、炙黄芪八钱、当归身两、柏子仁四钱、炒枣仁四钱、龙眼肉四钱，炙甘草四钱、煎妥冲入黄酒少许，（约三瓦）此药煎一大杯，一日三次分服。或不用黄酒亦可。

【医验】蔡夫人，住德县南关柴市街，年七十馀岁。此症系病家转挽余友徐仲甫先生及石君，延余治疗。当时诊得左手现代脉，右手脉细小，亦三五至一止，询其痛苦，病者下能言。伊子蔡君，则声称不过感冒之小恙而已，然详细诊察，毫无感冒症状，又无表热征兆，洵其不能起床，则已数旬，且衰弱现象毕具，绝非外感，参以脉象，非常危险乃断定为心脏衰弱之重症，处方如下中医诊术，望闻向切之问字，遇此种场合，最感困难，学者注意。

第一方，台党参六钱、炙黄芪六钱、当归身八钱、柏子仁三钱、炒枣仁三钱、龙眼肉三钱、土炒白术四钱、炙甘草一钱，煎妥一杯冲入黄酒少许一日三次分服。服前方三剂大效，病者渐进饮食，又复延诊，脉象稍有起色，但仍现结代，精神略佳。

古稀老人，心脏衰弱，药虽对症，不能骤见大效，然服药数剂，即能得此效验，足证此病尚可挽回，乃照前方，加减治之。

第二方，土炒白木四钱、大台参八钱、炙黄芪八钱、当归身八钱、柏子仁四钱、炒枣仁四钱、龙眼肉三钱、炒白芍二钱、炙甘草一钱，煎妥一杯冲入黄酒少许照前法服。

前方约服十馀剂，完全治愈，嘱其断药方法，以次递减，不可骤然停药，约月馀，渐渐止药。嘱其每觉心内忐忑，仍照原方煎服一、二剂，平时每隔一、二月，服西药威古龙丸一、二粒，此药不可滥用，往往诱起吐血惟不可按时常服。此症治愈后，蔡君在喧哗角街设宴酬医，深致感谢之意。余窃以为既系自觉感冒小恙，何必转托友延余诊治，既已治愈，若自以为感冒小声，又何必盛筵致谢，过分感激。后乃微闻此症，实已病危，前医业经辞谢不治，并告伊家病重，嘱其预备后事，余适于此时，由湘旋里，余友恐告知病重，余有难色，故将病情隐去，幸余尚能诊断确认，否则几何不致错认小恙，贻误人命耶！后见病者所服前医之方，所用药品，亦多治此病之对症良药，但药味太多，药量太轻，且有兼顾胃口等药，天王补心丹加减是以药性不纯，功效不著耳。余之此方，不可任意加减，服法亦宜注意叮咛相告，愿读者信余言也。

吕东生，住德州城内八仙庙街，年三十馀岁，此余友也。是时与余同客湖北，有肺病，于民国九年，忽患大吐血，衰弱殊甚，血止后，心脏衰弱症象大作，诊脉右手细微已极，左手无脉，每隔数分钟，即觉心脏突突跳动，渐渐喘促，失眠，忐忑次数，愈来愈急，心脏将停，询悉曾自服自来血旬馀，毫无效力，症势危笃，以致于此，乃以大补气血之剂与之。服三剂后症象稍轻，左手现结脉，右手现芤脉。原方列下：大台参八钱、炙黄芪八钱、当归身一两、炒枣仁四钱、柏子仁四钱、龙眼肉四钱、炙甘草二钱，煎妥二杯分六次一日夜服完。此方服三剂，即见大效，以后共服十六剂，痊愈。但服过五剂以后，药量渐减，以次递减，至全量之半为止，服药之法，亦照蔡姓方法，以次渐减。不可骤然停止服药。

某年见报载段祺瑞先生在沪因大吐血后，患心脏衰弱症极危，经西医用输血法治愈。细审病状即此症，若以此中药治之，百无一失。输血之法，繁重不赀，非普通病家所能办到，亦非普通医院所能办理。吾国自有天然妙药，即本方惜为不关紧要之杂说、杂药所纷乱，例如天王补心丹、孔圣枕中丹等，试之均不验，而此数味良药，即埋藏于此成方之内，余经过若干年之抉择，始得搜寻而出，故特定为治此症之主方表而出之，以告世人过信古人及偏重西医者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃溃疡
  • 当前页：怔忡
  • 下一页：肿胀
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《止园医话》
  2. 怔忡《中医名词词典》
  3. 怔忡《中医词典》
  4. 征四失论篇《疡医大全》
  5. 怔忡《杂病治例》
  6. 征四失论篇《冯氏锦囊秘录》
  7. 怔忡《疫疹一得》
  8. 征四失论篇《黄帝内经·素问》
  9. 怔忡《寿世保元》
  10. 征四失论《素问悬解》
  11. 怔忡《万病回春》
  12. 征四失论《素问悬解》
  13. 怔忡《古今医案按》
  14. 征《中医词典》
  15. 怔忡《明医指掌》
  16. 征《中医词典》
  17. 怔忡《明医指掌》
  18. 镇阴煎（新方）《虚损启微》
  19. 怔忡《医学摘粹》
  20. 镇虚《本草求真》
  21. 怔忡《医学摘粹》
  22. 镇星《中医词典》
  23. 怔忡《血证论》
  24. 镇心至宝丹《太平惠民和剂局方》
  25. 怔忡《竹林女科证治》
  26. 镇心丸《小儿药证直诀》
  27. 怔忡《医宗己任编》
  28. 镇心丸《小儿药证直诀》
  29. 怔忡《丹溪治法心要》
  30. 镇心丸《备急千金要方》
  31. 怔忡《奇效简便良方》


肿胀_《止园医话》_中医医论_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗名臌症）此指久病虚证之肿胀而言，凡新得实证肿胀，不在此例。

【原因】大病之后，或身体素弱，心脏、肾脏、肺脏、肝脏血行障碍，皆能致此症。俗名臌症而中医注重脾胃失运，寒湿为病，实有精义，此论已中肿胀之的。肺痨病之末期，亦有肿症，不在此例。此症中医主张温补、渗利，与气化之说，互相阐明，有不可思议之妙。余本此理论，治愈极重之肿胀，不知凡几，胜于西药万倍，愿学者注意及之。

【症候】身体衰弱，四肢畏冷，不喜饮水，小便短少，大便不爽，或溏或秘结，胸腹胀闷，渐即咽干、口燥、鼻干，反觉热气上冲，手足浮肿，再重则面目口唇及腹部全肿男子肾囊亦肿，脐部突出或有呕恶，甚则全身浮肿光亮，气喘或有或否，痰饮，肋下恒觉有水潴留，日渐衰弱，不能卧下，皮肤用手按下，凹形不能立时恢复，卒致心脏麻痹而死。西医论脚气症，其浮肿征象，亦与此略同，然非一症，不可不知。

【治法】西医维他命疗法，内服及注射，亦辄效。余曾试验若干次，但非济以中药，不能完全收功，利尿疗法及穿腹术俗称放水，虽一时有效，然非根本治法，亦非善策。中医对此症，曰风、曰寒、曰热、曰湿、曰痰、曰蛊，曰阴水、阳水、曰气分、血分。其治法，则有汗法、有泻法、有补法、有分利、有消导，立方纷杂，故设疑阵，后之人一遵古法，按病施治，百无一生。余见此症之误于汗，误于泻而死者，不知凡几，故敢痛切言之。其实此症中医极有效之治法，仅有补脾胃、扶阳气以固其本，参以渗利以治其标，数语足以概之，第搀入种种说法，种种杂药，则失其效耳。余不敏，四十年来，遇此症不知凡几，其稍轻者，均以余之认定补脾、和胃、渗利六字而治愈，其最重者，则以中西药并用，无不愈者。参看医验。此病即俗名最可畏之臌症，皆系久病，注意久字为要非新得热性病暴肿可比，亦非仅西医所称之脚气病浮肿，乃周身水分，因全体衰弱已极，热力消失，无自然排泄蒸发之能力所致。治疗稍不得法，必能断送生命之一大危险症也。此症初起，只有手足轻微之浮肿，或肿或消，饮食动作，一如常人。此时期在病者既不认为重症，医者亦多淡漠视之，不加注意，殊不知此可畏之死症，即于此漫不介意之中，而演进不止。迨至病势加重，肿胀不消，或肿过胸腹，或四肢皆肿，男子肿及肾囊，女人肿至头面者，已至危候，症多不治。则种种变相，注意变相二字，最足令医者虚实不分，寒热不分，一入此迷途，杀人之速，易如反掌。继续而来。拘泥古说之中医，若缺乏多年之经验，精锐之眼光，坚固不拔之魄力，遇此场合，则中医历来误人之玄虚学说，似是实非之治法，游离脑际，乘机而来，稍一不慎，此际必受古人之仲种谬说所迷惑。中医大缺点即在此处。若见病者大便干燥，小便又短赤，鼻干、口干、舌有薄苔，咽喉恒觉热气上冲，舌且红而起泡，口渴不思饮水，则必疑为湿，疑为热，而欲一试其泻下法耶，一试其分利法耶，一言以蔽之，必无效也。若见病者咳嗽痰不出，且无唾、无汗、无泪，小便赤短而味特臊，头晕而痛，呕吐不能食，一闻有味之物即便呕吐。大便或微溏，一、日二、三次或燥，或腹痛腹鸣，呃气不出，则又疑为风、疑为寒、疑为热、疑为上实下虚，而欲一试其发汗法耶，一试其补泻兼施法耶，一试其开胃理脾法耶，一言以蔽之，必无效也。

夫现某症状，用某古方，何以不效？曰古方误人，不只臌症一端也，此症古方纷纭，古论庞杂，余之试验者，已四十馀年矣，确知古方对此症，分利、消导、顺气、祛湿、祛热，虽不中病，尚不致于立伤人命，惟有泻下及发汗二法，明明系治实证肿胀之方，若误用于久病脉细微之虚肿虚胀，未有不致人于死者，此非古人误今人，实则庸医缺乏真正学识误病家耳。汗下二法，皆治实证肿胀，岂可以治久病之虚证，学者须切识此言，自不致再受古人风寒、湿热、阴水、阳水之迷惑矣。此症既至危笃，必然变相百出，医者若无真实经验，不易决定虚实寒热，生死关头即在于此。实则久病虚肿，无论现何脉症，均按虚治，适用中医大补元阳之法，及西医之收敛治法，有泄泻者，维他命疗法，无不百发百中，万无一失。此余历经实验，绝无一字虚伪也。例如此症既现小便短赤，附子一味又明明有收缩小便之力，用此治疗，看似药病相反，绝非所宜。然非用此药，不能斡旋人身已失去之元阳，蒸动将死之水气，故加此味于补脾补肾之汤剂内，放胆与服，数剂而后，小便反多而且清白，此中妙谛，非经过多年实验者，不能知之，故余坦白记述也。本病变相，最易令人迷惑者，即是种种现症，巳将虚象掩去，若只见症论症，则此时病变，已非本来面目，又焉得不迷惑犹疑耶？盖病患至此阶段，除肿胀现象，日甚一日外，馀如小便短赤而臊，呕恶，略闻有异味即便呕吐，且呃气不能出。口舌糜烂，呈鲜红色，舌上起泡，口干，但不喜饮水。喉内灼热，恒觉有热气由喉内上冲类似冒烟。胸满壅塞，恒觉胸内壅肿闷塞，一齐上涌。口干无；唾，肺干无痰，目干无泪，鼻干无涕，皮下无汗，一切津液均闭塞不通，大便溏亦有燥者或泄泻，心悸不眠，头晕头重，以上种种疑似实证之现象，不即不离，最易令缺乏经验之医者，举棋不定，虚实混淆，此症生死关键，即系于此。似实似虚之间，医者遇此重症之肿胀，须以十二分之毅力，认定阳虚衰弱，纯为虚寒，血行障碍，水失气化之所致，一切似是实证之点，皆系假象，万不可被其迷惑。中医气化之说，精妙绝伦，纯粹适用于此种之肿胀，绝非西医腹水及脚气等说所能及。是以中医之补阳、补气、补脾、温肾、渗利等法，为根本治疗此症之唯一原则，若再参以西医之收敛疗法，此症有泄泻者适用之，参看后列赵姓医案自明。利尿疗法，用否不关重要，防有流弊，且有一用利尿剂病反加据者，不可不知。维他命疗法，此法最效，中医应采用之．但单独用此法，不能完全有效，故须参用中药也。则此可畏之臌症，必能根本治愈。但病势太重，有时只用中药，或只用西药，往往各有困难，不能即收速效。此句不知经若干年之试验，始确知其如此也。故余对此症，主张中西药互用，病至极重时，万不可试服一、二剂无效，医者即心无所上，改变治疗方针，则大误矣。相济为功，中西药互用之法，除本编所载之医验数方外，学者万不可任意互用，以免危险。必能使一切似实似热之假现象，渐渐退去。而后病者阳气恢复，始能重新蒸动周身内外分泌，使其全部脏腑皮肤，均有排泻水分之能力，则一切津液自通，例如小便、唾、涕等。诸症悉去。口有津液，小便亦多矣。而血行通畅，全体各分泌作用，渐渐恢复，使水分照常排泻于体之内外。注意此内字，盖内分泌之停止，为害更甚于外分泌也。是以此症治疗有效之第一佳兆，即是尿量增加，涕、唾、汗、泪等，一律可以自然发出，血管内不留水分，组织内不留水分，则肿症尽消矣。此病理经过四十馀年之实验，反复讨论始敢确定，望学者勿忽视也，肿消后足痛胀不愈，中药牛膝有特效，分量约在五、六钱，虎胫骨亦可用。

此症中间治法，稍一犹疑，例如服药一、二剂，因病太重，未能见效，即疑药不对症，更换医生，或医者自信不坚，中途改变治疗方针之类，均足误事。必归失败，是以医者临诊疑难大症，要有真识定见，万不可存以药试病之心理，对此症用药之轻重缓急，先后次序，或中或西，均赖医者老练坚定之心手，与夫随机应变，极灵活之心思，起死回生，透视一切确知此症演变至何程度，而后可以与谈中医之神妙，而后可以与谈西医之科学，而后可以称为能治疾病之医。否则人云亦云，古今人均包括在内，必不能治疑难之大病也。

欲研此症之病理，第一即须明了中医气化之精妙理想，经络、脏腑、‘营卫，气血、阴阳、均包括在内。与夫西医之内外组织、分泌、脏器、血管、气管、淋巴、腺、膜等等之生理现象，须知此症向愈之道路，即是使病者身体，恢复其生活力，使其全身机关，一律蒸动活泼，内外通气，血流自然，则大病斯愈。

肿症至极重之时，往往患者自觉向左卧，则体内血液全沉于左侧，向右卧，则全沉于右侧，起立时则觉血液沉坠于两腿。即此现象，可以推知病者血流，已无自然循环流动之活力，一如注死水于皮囊之内，左倾则左注，右倾则右注，可上可下，可左可右，任人颠倒搁置．毫无知觉，毫无自动能力。高明有定见之医者，须一眼觇定，此血流何以不能自动，则必由于生活力之衰微已极。生活力何以衰微至此，则必由于全身神经衰弱已极，早失其知觉运动指挥命令之机能。所以肿病至极重之时，皮肤肌肉无论如何刺激，绝无感觉反应之可言，几如一块死肉，不知痛痒，不知麻木，知有麻木之时，病尚较轻也。皮肉以手按之，凹处不能自起，至此程度，九死一生矣。然治之得法，参照医验纵极危之症，余敢断言，必能有效，其病势好转之现象，始则渐渐感觉麻木痛痒，继则渐渐发生津液，继则四肢温润，皮肤柔和肿消胀去，不麻木，不痛痒，则健康恢复矣。于此有一治疗本病最妙之真谛，即吾人体内之生活力，及神经赖以生存之热气是也，此热气不足则人弱，热气灭绝则人死。中医药内，唯一有效补助此热气之灵药，即属于大补元阳之方剂，此种方剂，求之西药，则难乎其难，故此症中医所以能挽回生命于危急之顷者，虽有时亦应借助于西药，然其主要方剂，实赖于此种特效之中药，则余敢断言也。此症关系内外分泌之理，本系参以西医生理立论，亦应详为解说，以告学者。盖此症所以致肿之原因，即系病者内外分泌，渐渐闭塞，停止活动，以致周身水分一滴不能向外排泻，此外字包括脏腑而言所以眼泪、鼻涕、痰唾、汗液，一律闭止，小便亦非常减少，而色浓味臊，每日所饮食之水分，完全停留潴蓄于血管及各组织之内，有空隙松动之处潴留更多愈聚愈多，则内外皆肿。人但见外皮之肿，而不知内脏皆肿也。水无出路，渐向组织松懈处流聚，例如下腹部于是大部分停留于少腹部之下。西医放水之法，穿刺术纯系治标，旋放旋聚，无济于事，故不如中医之温补渗利，一面助其蒸发水分之热力，一面开除排泄水分之道路，标本兼治，百试百验，此中医对肿胀一症，所以有特长也。此症俗名有臌症之称，西医书载此症有大便干燥现象，然此症亦有大便泄泻者不少，此余之实验谈也。盖因患者至极重时，腹部之肿胀特甚，其病理已如上述，然余既欲阐明中医气化二字，以为根本解决本症之前提，故不得不参合西医分泌生理言之，以资对照。此种生理，系根据科学，毫无可疑，学者须知此症，一方面为生理的不分泌，是以有以上无唾、无涕种种之干燥现象，另一方面为生理的不吸收，故又有液体郁滞，水分潴留体内之壅肿现象。盖分泌与吸收两机能作用不完全，而后演成此症，一言以蔽之，设非神经衰弱，气不蒸化，绝不致分泌与吸收失其平衡也，西医穿腹术俗称放水，为救济一时之法，不可不知。中医肿胀之说，包括于俗称之气臌、水臌。即合西医脚气病与腹水之通称，考西医腹水与脚气病，本系两症，原不可混为一谈，但此二症之原因于肾脏、肺脏、心脏之疾患，而生之血行障碍，因而诱起此二症者不少，且水肿性之脚气，其浆液膜腔亦有显著之蓄水，是二症自有其一部分共同之现象，医者须细心参考，自然运用中医气化之说，则有左右逢源之乐矣。腹水与脚气病理以限于篇幅均从略。

中医治病，必分虚实而后定方，此二症中西医均有汗、下二法，并非错误，但学者对于汗、下二字，须切记系指病者元气未虚、得病未久，或在热性病中之实证而言，万不可以此二法施之于久病缠绵、脉虚体弱之肿胀，再加以参看后列医验，自然明了余对此症之立论，并非偏于温补矣。

余每遇极重之肿胀，内脏肿故自觉胀闷。即本此独具之理论，毅然排除古书不合理之说法，谨慎施治，只要病家信仰，始终一致，从未遇一失败之例。本编付梓时，正遇一极重之肿症，且已经过多数医者之治疗，未能收效者，现已完全依此理论治愈之。此可谓最近最确实之一证，兹将此医案，摘录于后，以告学者。此症为赵夫人，住北京西四牌楼大拐棒胡同九号，为大律师李鹤鸣君之妗母，有欲研究此重症以证余言者，不难访问也。

【医验】张夫人住德县南门东街，年三十馀岁，此系余友张松泉君之夫人，于民圃十四年患肿胀，日甚一日，其初仅觉胀满，四肢畏寒，手足指尖浮肿，饮食日减，继则腹肿，小便短，大便燥，或溏，约年馀腹肿更甚，脐部突出，且有水浸润，腹部恒觉有水潴留，已成重症，以前服药，率皆理气消导利水之品，经年未效。经余诊断，见左右手脉皆沉细而濡，认为心脾虚弱心脏衰弱，血行障碍，易水肿，此西医病理。睥弱不运之说，则中医病理也。已极，亟应补心气以壮血行，培脾胃以利运化，冀以中西医理，相互治疗，无不应手奏效。但此症最忌发汗、泻下等药，猛烈攻伐之品，葶苈、甘遂等，尤为大忌，即顺气之药，例枳实、槟榔、陈皮、厚朴之类，亦应谨慎。余治此症，不下数十例，从未失败，亲见误于医药，死于以上治法者，不知凡几。最近乎绥铁路局一张姓科员，先误于汗，又误服硫苦泻药，至丧其生命，故余明白揭示，愿病家医家大注意也。原方列下：大台参六钱、炙黄芪六钱、土炒白术八钱、苍术二钱、茯苓皮一钱、姜皮四钱、怀山药六钱、紫蔻仁五分，姜枣引。此症约改数方，大意均如此，服药四、五十剂，其中加减，不过一、二味，率皆补养之品，绝无泽泻、车前、大腹皮、枳实等药，以此症改方太多，为节省文字，故未全录。奉方用参、芪，即所以补心气也，此症愈后，曾服人乳数月，故健康恢复较易，至今已十馀年康健如昔。

赵夫人，年四十七岁，住北京西四牌楼大拐棒胡同九号，于二十七年十月十六日就诊，据云病已经年，前已经过多医，现症为浮肿，以前仅手足微肿，渐肿至腿及胸腹，均现高肿，头面、颈项、口唇亦肿，时觉呼吸困难，喉中每觉有热气上冲，舌上口内，并起红泡，咽干、无涕、无泪、无汗、无痰、无唾、呕吐，小便短少色重，不能饮食，腹内恒觉胀满，呃气不出，每日大便约泻一、二次，不思饮水，两手脉沉濡细微，全身衰弱已极，断为阳虚脾弱，一切假热现象，亟应舍症从脉，大剂培补阳气，以冀挽救。（此危笃臌症病者，自称难愈）原方列下：中药类:怀山药 白术 茯苓皮姜皮熟附片猪苓苡仁人参炙黄芪蔻仁牛膝 龙眼肉姜枣引。西药类利尿剂收敛剂维他命剂健胃剂漱口剂。

本病已至危候，治疗殊觉棘手，脉症既不相符，又兼接治之初，患者闻药即吐，不能下咽，但余既认定其唯一原因，纯系虚寒致肿，一切热征，均系假象，故敢毅然决定治法，但病已太重，服药不能立效，然余绝不因其未见大效，稍存犹疑，始终执定余之定见，与此病相周旋，立方加减，消息缓急，中西共济，自二十七年十月，至二十八年二月，此可畏之臌症，已完全治愈。所立药方太多，不能全录，撮其大要如此。此症若在缺乏经验之医者，着手一见不效，立即改变治法，必致贻误。余虽庸工然认定病因，从不妄事变动，卒能收效亦快事也。本书二十七年十二月已出版，因欲补入此医案，重复印订，实以此例日期最近，疑难之点颇多，且又经过多医，颇有研究之价值，故不忍割爱，追加报告，愿医坛师友共讨论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：肿胀
  • 下一页：久泻
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《止园医话》
  2. 肿胀《景岳全书》
  3. 肿胀《凌临灵方》
  4. 肿胀《中医名词词典》
  5. 肿胀《冯氏锦囊秘录》
  6. 肿有脓使溃候《诸病源候论》
  7. 肿胀《续名医类案》
  8. 肿痈《金匮悬解》
  9. 肿胀《续名医类案》
  10. 肿疡主治类方《外科心法要诀》
  11. 肿胀《续名医类案》
  12. 肿疡主治类方《医宗金鉴》
  13. 肿胀《医述》
  14. 肿疡主治方附余《外科大成》
  15. 肿胀《临证指南医案》
  16. 肿疡主治方《外科大成》
  17. 肿胀《医碥》
  18. 肿疡治法《外科选要》
  19. 肿胀《医碥》
  20. 肿疡针口治法《外科选要》
  21. 肿胀《医学正传》
  22. 肿疡溃疡长脉歌《医宗金鉴》
  23. 肿胀《张聿青医案》
  24. 肿疡溃疡虚实脉歌《医宗金鉴》
  25. 肿胀《保婴撮要》
  26. 肿疡溃疡微脉歌《医宗金鉴》
  27. 肿胀《顾松园医镜》
  28. 肿疡溃疡数脉歌《医宗金鉴》
  29. 肿胀《古今医案按》
  30. 肿疡溃疡沈迟脉歌《医宗金鉴》
  31. 肿胀《古今名医汇粹》


久泻_《止园医话》_中医医论_【岐黄之术】

久泻

久泻

  • 上一页
  • 目录
  • 相关
  • 下一页

此症与上条肿胀，有连带关系，学者应以意会。但久泻二字，似不足为病名，余以中医关于虚弱之泻症，名目繁多，徒乱人意，故定此名，以资取法，凡日久泄泻，皆包括在内，但新得之泻及痢疾，不出数星期者，不在此例，此久宇应特别注意。

【原因】此症唯一原因即为肠之衰弱，大约均由实证转变而来，例如原病系新得之痢疾，实证因治不得法，耽延日久，数月或数年遂变为久泄。或大病之后，饮食不摄生，或身体素弱，又有不良嗜好，饮酒及手淫等或肺结核之蔓延，或营养不良，或高年衰弱，皆为本病原因。西医所称之慢性肠（炎）加答儿症，即属此症，中医则责之脾肾虚寒，其理一也。

【症候】一日之中，不断如厕，或二、三次，或四、五次，晨起及夜间，尤易泄泻，其大便多溏稀，或下利如白油，或腹微痛胀满，不思饮食，日渐衰弱，全身违和，肌肤甲错，发脱气促，虚汗，数月或数年之后，全身衰弱已极，渐致不起，在小儿尤危险，参阅后慢惊风症。卒能因此断送生命。

【治法】此症治法，第一须严禁固形食物，在治疗期间，每日饮食，尤应以流动而易消化者为准。其药品，中药则以收涩、例如粟壳、桑螵蛸等补气、例如参、芪补脾例如白术、山药、茯苓补肾、例如补骨脂补阳，例如附子、肉桂皆有大效。至若调胃之药，不过加入少许例如豆蔻三分以防补药太重，妨碍胃气。西药则以阿片末，次硝酸苍铅，单那儿并为特效。单宁酸太害胃，不宜过用。

余治此症甚多，率于着手施治之始，预用小量之泻剂，先刷清其肠胃。例如硫苦、重曹次则禁止固形食物，次即入于正式药物治疗法，以硝苍等西药，自晨至下午五点钟，分三次与服，此指成人而言，小儿不必用西药。至十点钟以后，令服中药一次，约一星期，必见大效。以后即将西药分量酌减，仍分三次一日嗣即再将中药分量酌减，在此时期，斟酌病情，中西药亦可酌加。或变换其服药时间，久久自能治愈矣，但此症只服中药，或只服西药，多不易根本治愈。此症服药方法，例如临睡时令服西药，第二日晨，仍服西药，午仍服西药，下午五点钟，服中药一次，临睡再服中药一次，如此可以试服一星期。病势渐减，则减去西药，（或偶服一、二次）将中药一剂之分量加重，一日三次，尽服中药，约一星期。再将中药改作膏剂，每日三次与服，大约一、二月之中，必能治愈，此症中西药互用，读者必有相当疑虑，实则此用药法，余已实验多年，毫无危险，但在小儿病，最忌阿片，故不可滥用西药也。此症最易确认，只要常年累月泄泻频频，即可以此法治之。不论腹痛及所泻有似痢疾之物与否，一律概从虚治。万不可迷惑于中医湿成五泄及噤口休息痢等说，一入此迷阵，万无治愈希望，且恐治丝愈棼，纠缠不清也。

【医验】门君，住北京齐化门内，北豆芽菜胡同四号，年五十二岁。前曾患红白痢疾，一年前未能根本治愈后即渐渐泄泻，每日五、六次。黎明之时，必泻一次，腹微痛，所泻有白油样脓粘物，亦有微痛，有时泻稀溏粪，所服药品复杂，久治不愈，病已年馀，渐渐衰弱。于廿六年七月就诊，左脉弦细，右脉沉濡，认为脾肾虚寒，肠神经衰弱治宜涩补。其方列下：

第一方（西药）此药晨服一次，午服一次，下午三点钟服一次。（晚十点钟，服中药一次）。次硝酸苍铅六·○人参精○·二分六包，一日三次，二日分服。此方服后立见效，每日只泻二次，又与下方，令掉换服之。

第二方（西药）此药服法，与前第一方同，仍兼服中药，遂收大效。次硝酸苍铅四·○单那儿并三·○分六包，一日三次，二日分服。此方服后，每日泻二次，后又加人参精○·二仍分六包，约服二星期，每日只泻一次，三星期后，此方分量减一倍，此后每日服二次，或一次。

第二方（中药）此症根本非中药不治，然中药效力稍缓，故以西药救济之，不可只用西药也。土炒白术四钱、怀山药六钱、炒茯苓四钱、白扁豆五钱、杵大台参四钱、炙黄芪四钱、炮姜一钱、补骨脂一钱、酒炒砂仁米三分、杵粟壳二钱、炙甘草一钱，姜枣引。此方效力极大，加减约服二十馀剂即痊愈。先停止西药，又将此中药方，加重分量，制成膏剂，一日三次，白开水化服一茶匙，约一月痊愈。

第四方（中药）此方系病愈后，已逾一年，患者又觉渐有泄泻，来诊，与以此方。嘱其每隔五，六日，即服一剂，至今健康已恢复。炒山药四钱、云茯苓四钱、土炒白术四钱、粟壳四钱、台参三钱、炙黄芪三钱、炮姜钱半、补骨脂三钱、桑螵蛸二钱、熟附片一钱、豆蔻五分、炙甘草一钱，姜枣引，煎服。

此症最忌用一切治痢疾之药，及清凉等药，而中药之内，所习用之一切药味；凡重浊不快之品，例如吴茱萸，乌梅、五味子等，均不宜用，以患者胃气已衰，不能胜此等药味，故有损无益也。其余顺气破气之药，一概禁用，丸药恐害胃亦禁用，改用膏剂纵有虚胀，调其饮食可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：久泻
  • 下一页：慢惊风
<<< 返回本书目录
  1. 久泻《止园医话》
  2. 久泻【中药主治】
  3. 久泄【疾病大全】
  4. 久泻【方剂主治】
  5. 久无子息【方剂主治】
  6. 久泻不止《儒门事亲》
  7. 久无子方《外台秘要》
  8. 久泻不止【中药主治】
  9. 久嗽丸子【方剂大全】
  10. 久泻不止【方剂主治】
  11. 久嗽吐白血《凌临灵方》
  12. 久泻久痢【中药主治】
  13. 久嗽神膏【方剂大全】
  14. 久泻肉瘦痧《痧胀玉衡》
  15. 久嗽噙化丸【方剂大全】
  16. 久心痛《圣济总录》
  17. 久嗽成劳《医宗金鉴》
  18. 久心痛方《外台秘要》
  19. 久嗽成劳《妇科心法要诀》
  20. 久血痢方《外台秘要》
  21. 久嗽不止丸【方剂大全】
  22. 久腰痛方《外台秘要》
  23. 久嗽【方剂主治】
  24. 久痈《圣济总录》
  25. 久嗽《幼幼新书》
  26. 久雨疫《医门补要》
  27. 久嗽《圣济总录》
  28. 久战方（试验）《毓麟验方》
  29. 久水痢不瘥肠垢方《外台秘要》
  30. 久治法《石室秘录》
  1. 久泻《止园医话》
  2. 久泄秘方《华佗神方》
  3. 久泻《医林改错》
  4. 久泄久痢《医学纲目》
  5. 久泻《中医词典》
  6. 久泄不止《奇效简便良方》
  7. 久泻《证治准绳·幼科》
  8. 久泄《金匮翼》
  9. 久泻不止《儒门事亲》
  10. 久泄《中医词典》
  11. 久泻肠滑《中医词典》
  12. 久无子方五首《外台秘要》
  13. 久泻肉瘦痧《痧胀玉衡》
  14. 久头痛《中医词典》
  15. 久心腹痛候《诸病源候论》
  16. 久痰《中医词典》
  17. 久心腹胀候《诸病源候论》
  18. 久嗽吐白血《凌临灵方》
  19. 久心痛《圣济总录》
  20. 久嗽痰火《奇方类编》
  21. 久心痛《中医词典》
  22. 久嗽失音《中医词典》
  23. 久心痛方六首《外台秘要》
  24. 久嗽气急《奇方类编》
  25. 久心痛候《诸病源候论》
  26. 久嗽痨病神方《奇效简便良方》
  27. 久心痛秘方《华佗神方》
  28. 久嗽喘急秘方《华佗神方》
  29. 久虚缓补《傅青主男科》
  30. 久嗽成劳《妇科心法要诀》
  31. 久癣候《诸病源候论》


慢惊风_《止园医话》_中医医论_【岐黄之术】

慢惊风

慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

此即小儿久泻衰弱之症，一名慢脾风，此症可与上条久泻症参看。

【原因】此症虽属虚弱，然亦多由实证转变而来，例如小儿暴得之吐泻症，西医病名日久转为此症者极多。其余或因疟疾，或因痢疾，或因痘后、疹后，或因饮食油腻厚味，瓜果生冷，积滞日久，过用攻伐及泻药，或因热病过服凉药，或因先天薄弱，乳食缺乏，或因贫困，滋养不足，皆为本病原因。日久注意此二字失治，全身衰弱，脾肾虚寒，气血两亏，即成此症。

【症候】此症唯一病状，即为脉多细小，日久泄泻，愈泻愈虚，遂现全身神经衰弱，皮肤甲错，骨瘦如柴，头发渐渐稀细而黄，渐渐脱落。颈项细长，嗜卧不语，或呕吐，再重则神昏，睡时二目不能紧合，甚则一日之间，二目不能全开，庸医往往疑为目疾，则大谬矣。气喘 咳嗽，或日晡发热，或忽冷忽热，手足惊搐，俗云抽风面色苍白，或二目如蒙，小便清白，或有白粉沉淀口鼻气冷，虽有口唇干裂出血，须记清此条久病，口中气凉，不喜饮水，即是虚证，不可误认为真热也。或泻利冷汗，或完谷不化，或四肢冰冷，喉内痰鸣，角弓反张，二目天吊，自汗盗汗，囱门下陷，以致痉厥衰败而死。此症发热，唇焦，最易令医者犹豫不决，须切记日久二字，必为虚热无疑也。

【治法】此症唯一治法，第一要着，即在止泻，其他现象，只要泻止，一律皆去，是以参、芪、白术、白芍、熟地，为必不可少之品。再重则附子、肉桂、干姜、补骨脂、粟壳，亦为要药。虽有发热，万不可认为实证，医者诊察明白，即应放胆治疗，起死回生，实有奇效。最重之症，必不得巳时，中药与西药互用，无不收效。参看医验但小儿科总以不用此种西药为宜，以药量倘有错误，立致危险，故余郑重声明于此。

【医验】张宅幼童，年四岁。住崇文门外，铁欐欐把胡同四号。此余友栾翔云君之内侄，于民国十七年三月患疹疾，经过半年，遂衰弱泄泻，久治不愈。来诊时，大脉细微，气喘 神昏，发热，骨瘦如柴，呕吐，咳嗽，泄泻不止，完谷不化，睡时二目不能紧合，察其前服药方，率皆指为疹后馀毒未尽，所用之药，仍是清凉分利解毒之品。余认此症已成慢惊重症，即以脾肾虚寒论治，处方如下：中医命门相火之说，精妙玄奥，实能阐发吾人生活之原理，绝非有形质之物，故余于前编生理，下取命门即精囊乏说，参看自明。

第一方大党参二钱、炙黄芪二钱、土炒白术三钱、怀山药四钱、炒茯苓三钱、炒白芍四钱、大熟地三钱、补骨脂一钱、炙甘草一钱，姜枣引。煎一杯分六次，一日夜眼完。此药一剂即大效，第二日热退大半，泻亦减，精神稍旺，吐亦止，渐能饮食，此症改方约四次，大意均不出此。余治此症最多，兹录两案取其近在北京，易调查也。此症最忌寒凉、顺气、消食、分利等品，例如黄连、黄芩、半夏、神曲、麦芽、山楂、厚朴、枳实、陈皮、车前子、泽泻之类，误用此品，杀人最速，医者戒之。

余表弟卢玉如之公子，年四岁，一日延余诊病，至则见其身热、大喘、大喝、呼冷饮、脉已绝，病已不治。询其以前病状，则以因患温症腹泻对，请其出最近所服药方，则某庸医之大补剂也。此医因常见余以此等药治愈小儿之泄泻，乃不分虚实，骤然与之，真可恨也。呜呼，此子系新得之实证，何可用补剂，而某医一见腹泻，即以参、芪、术、地等品与之，其杀人之速，较之误用顺气消食之药者，更觉可畏，录此一则，可见此种起死回生之实验良方，若用之于新得之实证，则万万不可也。

王宅幼女，年五岁，住阜城门外内巡捕厅胡同二十九号。于民国二十七年九月来诊，据称此症已经过多医，以前病状，泄泻 咳嗽，已经数月，诊疗未愈。近则咳嗽 泄泻，所泻之物且有如白痢状者，每日鼻塞不通，上午二目不能睁开，泄泻亦在上午为甚，诊其六脉细如游丝，全身衰弱已极，且有虚热，认为慢惊风重症，处方如下：此症检查以前药方，多将各种病象认为另一独立病症，分别施治，是大错误，不忍不言。

第一方（西药）托氏散○·三重曹一·○分六包，一日三包。此方白天分三次服之（共服三剂）

第二方（中药）炙黄芪二钱、台参二钱，上炒白术三钱、炒白芍三钱、怀山药三钱、补骨脂一钱、大熟地一钱、炮姜五分、粟壳五分、归身一钱、沙苑蒺藜二、钱枸杞子一钱、桑螵蛸一钱，枣一枚引煎服。此方早晚二次服下，（加减只此数味）

第三方（西药）人参精○·○一次硝酸苍铅○·○四单那儿并一·○分四包。自上午九点至下午八点，共眼三包，第二日上午五点服一包。

第四方（中药）炙黄芪一两、台参一两、炒白芍一两、炒山药二两、土炒白术三两、大熟地八钱、枸杞于八钱、炙甘草五钱、加饴糖一两，炼膏，每服一小茶匙，一日三次。

第五方（西药）单宁酸○·五乳糖三·○分二十包，每服一包。此系善后备用，并非必服之方。此症以第二方为主方，每口服之约二十馀剂与第三方并用，大见功效。约过十馀日泻即大减，又数日二目亦能全开，鼻塞渐通，古书未列此二症状，然余实已经过数例，凡慢惊风兼有鼻耳二目症状者，不必疑虑，仍以补睥补肾治之，无不收效也。渐即泻止热退，脉则右手先见起色，继为左脉亦渐旺，面色苍白亦渐去，乃以第四方制膏令其常服，以期恢复健康，第五、六方不过备用之品，以防服膏期间，偶再泄泻即服一次，以策万全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久泻
  • 当前页：慢惊风
  • 下一页：盲肠炎
<<< 返回本书目录
  1. 慢惊风《止园医话》
  2. 慢惊风【方剂主治】
  3. 慢惊风《幼幼新书》
  4. 慢惊风（附暑风）《冯氏锦囊秘录》
  5. 慢惊风《医宗金鉴》
  6. 慢惊风候-幼幼汇集（上）《古今医统大全》
  7. 慢惊风《景岳全书》
  8. 慢惊概要《儿科要略》
  9. 慢惊风《儿科萃精》
  10. 慢惊夹热夹痰《儿科萃精》
  11. 慢惊第十六问《婴童百问》
  12. 慢惊慢脾《陈氏幼科秘诀》
  13. 慢惊【方剂主治】
  14. 慢惊丸【方剂大全】
  15. 慢惊《续名医类案》
  16. 慢惊饮【方剂大全】
  17. 慢惊《小儿药证直诀》
  18. 慢惊有三因《幼科发挥》
  19. 慢惊《万病回春》
  20. 慢脾《寿世保元》
  21. 慢惊《寿世保元》
  22. 慢脾风《保幼新编》
  23. 慢惊《活幼心书》
  24. 慢脾风《儿科萃精》
  25. 慢惊《保幼新编》
  26. 慢脾风《冯氏锦囊秘录》
  27. 慢惊《保婴撮要》
  28. 慢脾风《医宗金鉴》
  29. 慢喉风《医宗金鉴》
  30. 慢脾风《幼幼新书》
  1. 慢惊风《止园医话》
  2. 慢惊风《景岳全书》
  3. 慢惊风《中医词典》
  4. 慢惊风《中医名词词典》
  5. 慢惊风《医宗金鉴》
  6. 慢惊第十六问《婴童百问》
  7. 慢惊风《幼幼新书》
  8. 慢惊单方《慈幼便览》
  9. 慢惊风《幼科释谜》
  10. 慢惊《保幼新编》
  11. 慢惊风《儿科萃精》
  12. 慢惊《小儿药证直诀》
  13. 慢惊风《幼科心法要诀》
  14. 慢惊《活幼心书》
  15. 慢惊风《幼科推拿秘书》
  16. 慢惊《活幼心书》
  17. 慢惊风 慢脾风《明医指掌》
  18. 慢惊《奇效简便良方》
  19. 慢惊风（附暑风）《冯氏锦囊秘录》
  20. 慢惊《卫生宝鉴》
  21. 慢惊风候（幼幼汇集 上）《古今医统大全》
  22. 慢惊《万病回春》
  23. 慢惊概要《儿科要略》
  24. 慢惊《保婴撮要》
  25. 慢惊夹热夹痰《儿科萃精》
  26. 慢惊《寿世保元》
  27. 慢惊夹痰《中医词典》
  28. 慢惊《证治准绳·幼科》
  29. 慢惊慢脾《陈氏幼科秘诀》
  30. 慢惊《医述》
  31. 慢惊有三因《幼科发挥》


盲肠炎_《止园医话》_中医医论_【岐黄之术】

盲肠炎

盲肠炎

  • 上一页
  • 目录
  • 相关
  • 下一页

盲肠炎此为西医病名，或名虫样突起炎，说者谓即中医所称之肠痈，然绝对非是，不可混为一谈，余以此症极多，中医最易溟治，顺气、消食，破滞，甚至大用热药，杀人易如反掌，故采此西医病名，以定标准。

【原因】本病因病菌或不易消化之物侵入肠突起中，因而构成粪石，促炎症之发生。此症急性者，中医率包括于腹痛，及绞肠痧等病名之内，并有种种俗名，例如（中寒）率皆以其急剧腹奇痛而致命也。其慢性者，又有俗名（肚子痛病根）之俗称，皆此症也。

【症候】右肠窝部，即右下腹之近大腿凹处顿发剧痛，遂波及于腹部，呕吐，便秘或体温增高，恶寒，腹部膨胀，甚则热度不退，腹部炎肿，致发腹膜炎而死。此症有慢性者，时常右少腹部疼痛，时发时止，亦愈发愈剧。但至不能挽回之时，亦发腹膜炎而致命。其急性者，则右少腹部忽发剧烈之疼痛，迟延三，五日，即有化脓之倾向，热愈高因而全腹肿痛，卒致不可救药，发生肠穿孔，诱起腹膜炎，而丧其生命，女子患此症者更多，且系危症。中医缺乏此症之正确认识，往往迟误病机，致人死命，故将表而出之。

【治法】以用西医外科手术割治为唯一根本治法，然此法宜及早施行，且须身体强壮，手术完备者，方保无虞。否则因割治而反丧其生命者，亦数见不鲜，最近余友王悦之（美专校长）君，即因割治盲肠炎身故。故适用外科手术，亦必须加以慎审。余长子汉真患盲肠炎，系在济南医院割治而愈。中药内服药，历试多无效，不必讳言，西医之麻醉内服及注射药，与外用消炎药膏，比较有效，然非根治疗法。乃近忽得一中药外治之法，试之屡验，若此法果能特效，则嗣后患此症者得免割治之险而治愈，亦一快事也。方用鲜槐树皮一方约寸许，先将外层老皮刮去，留其中层，再用真正麝香一分，置病人脐内，而后上覆槐皮，再以艾球即针灸之艾团，如指顶大即可一个，置槐皮上燃之，约灸四、五壮即四、五次，若灸时太痛，可将槐皮略略抬起少许，令其距离肉皮稍有一线之缝，不可距离太远稍缓，仍可将槐皮放下，令其覆盖脐上，灸毕，脐内起一泡，内含汁水，刺破之，用消毒棉花拭净，其盲肠炎症则立消，渐渐止痛、消肿，此方纵身热腹痛，病在垂危，亦能救治。

吴君曾举一例云其友某君，供职于北京某有名之大医院，忽患盲肠炎重症已数日，右腹部已高肿且痛不可忍，然病者绝不愿割治，该院多方劝导，卒不听，乃舁回家中，此时已有化脓险象，热度甚高，右腹部高肿更甚，稍以手拟按，尚未着肉皮，即感觉痛不可忍（内外皆痛）医院同人，甚为惋惜，以为必无生望矣。曾有病者同乡，告以用槐皮、麝香灸治之法，（据云江浙间，对腹痛用此法者，已成习惯，并非专治盲肠炎）病家不得已照法医治，乃竟获大效，脐内水泡，亦未刺破，渐即痛止肿消，不数日即告痊愈。此例吴君能举其住址姓名，惜余忘记，吴君为笃实君子，且系研中西医药，而又现供医职者，其言当可信也。余思此法，颇具诱导之至理，槐皮苦涩，麝香窜透，又得艾火灸引，同气相求，则盲肠附近之瘀血充血，得其引转此二字颇费解，系余杜撰，而透出脐腹之外，内部炎症，自然消失，亦是最有趣味之医理也，惜余得此法太晚，照此法试验，仅有二例，然皆结果园满，兹录其较重之一例于下：

【医验】

郑君，住北京西四大拐棒胡同八号，年二十四岁，于二十六年九月十五日延诊，患者右下腹部奇痛，不能步行，呕吐，身热，已三日，盲肠部高肿，大小便均少，脉沉数有力。余当劝其速赴医院割治，奈以病家甚贫，无力住院，恳求施治，乃为免费治疗。以槐皮灸法，开明方笺，令其照法施行，并与硫苦一五·○，令其顿服，按此症西医禁用泻剂，然以余之经验，得病之初，先使肠内容物清洁，而后再与以麻醉剂止痛，比较速效。又以盐酸莫尔比湼○·○○一合以乳糖㈠·五作为一包，与以三包，令其一日夜分服。因其痛苦太甚，实不能忍受也。一方面即用槐皮麝香灸法，照法灸治。第二日来诊，竟大见奇效，据云只灸二壮，痛即止，脐内并未生泡。呕吐 腹痛均止，腹肿亦渐消，乃又与以阿片丁剂五十滴，嘱其每隔两点钟服五滴，约六日，完全病愈。此症余认为炎症太甚，恐有延及腹膜之险，竟以此方治愈，殊出意料之外也。

五十年前，余嫂陈氏，即死于此症，迩时余尚不知医，犹忆其每患腹痛，即痛不可忍，且必须令人捶背，时或呕吐，每隔数十日，或数日，辄腹痛一次，盖慢性之盲肠炎也，所服药饵，强半不能记忆，但其临危时，所服之药，则记得系巴豆，盖以其便秘故也。濒危时，所泻之物极多，极腐败臭气，皆如脓血，遂即全腹皆肿。死后全身皆种，口鼻出血，头大如斗，手大如箕，状极可怖。迩时尚无西医，且亦无盲肠炎之名，以此推知，死于此病者，不知凡几，尤以慢性之盲肠炎症，人多忽略失治，可慨也已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊风
  • 当前页：盲肠炎
  • 下一页：胁痛
<<< 返回本书目录
  1. 盲肠炎《止园医话》
  2. 盲袋阴道【疾病症状】
  3. 盲肠炎《金针秘传》
  4. 盲点【疾病症状】
  5. 盲肠肉芽肿【疾病大全】
  6. 盲袢综合征【疾病大全】
  7. 盲肠旁疝【疾病大全】
  8. 盲襻综合征【疾病大全】
  9. 盲肠扭转【疾病大全】
  10. 莽草《本草纲目》完整版
  11. 盲肠草【中药大全】
  12. 莽草《本草图经》
  13. 杧果叶【中药大全】
  14. 莽草《证类本草》
  15. 杧果树皮【中药大全】
  16. 莽草《本草纲目》图文版
  17. 杧果核【中药大全】
  18. 莽草【中药大全】
  19. 杧果钉【中药大全】
  20. 莽草膏【方剂大全】
  21. 杧果【中药大全】
  22. 莽草根【中药大全】
  23. 芒种花【中药大全】
  24. 莽草散【方剂大全】
  25. 芒针治疗特点《中医刺灸》
  26. 莽草汤【方剂大全】
  27. 芒针针具《中医刺灸》
  28. 莽草丸【方剂大全】
  29. 芒针针刺方法《中医刺灸》
  30. 莽牛挣《松峰说疫》
  1. 盲肠炎《止园医话》
  2. 盲肠丸《中医词典》
  3. 盲肠炎《金针秘传》
  4. 盲肠气《中医词典》
  5. 盲肠与结肠《组织学与胚胎学》
  6. 盲肠和结肠《人体解剖学》
  7. 盲法《预防医学》
  8. 盲《默克家庭诊疗手册》
  9. 盲人辅助器《康复医学》
  10. 芒种《中医词典》
  11. 痝然《中医词典》
  12. 芒针治疗特点《中医刺灸》
  13. 莽草《神农本草经》
  14. 芒针针具《中医刺灸》
  15. 莽草《本草纲目》
  16. 芒针针刺方法《中医刺灸》
  17. 莽草《千金翼方》
  18. 芒针适应范围《中医刺灸》
  19. 莽草《本草经集注》
  20. 芒针疗法注意事项《中医刺灸》
  21. 莽草《新修本草》
  22. 芒针疗法《中医刺灸》
  23. 莽草《吴普本草》
  24. 芒针《中医词典》
  25. 莽草《本草衍义》
  26. 芒硝紫丸《备急千金要方》
  27. 莽草《医学入门》
  28. 芒硝丸《备急千金要方》
  29. 莽草《证类本草》
  30. 芒硝汤方《备急千金要方》
  31. 莽草《本经逢原》


胁痛_《止园医话》_中医医论_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛此胁痛系新得之症，指西医之肋膜炎而言，其他若日久之胁痛，（肋间神经痛）肋膜癌肿、肝脏硬化、胆石等症不在此例。

【原因】本症由于感冒外伤，肺炎，或其他脏器炎症之波及而发，由于激怒，或抑郁，而致此症者尤多。中医对此症，责之肝胆气滞血瘀，其说皆有至理，故激怒以下数字均采中医说。

【症候】此症分三种：

1．为干性肋膜炎但觉胸胁刺痛，于呼吸时更甚，脉多弦数。

2．为渗出性肋膜炎因恶寒而发中等度之弛热，呼吸困难，胸部刺痛剧烈，干咳、脉弦数，食欲缺损，渗出液潴留过多时，患者能自觉之，听之可微闻振荡声。

3．为化脓性肋膜炎，屡以寒战而发高热，脉多洪大而数，以上诸症皆剧烈，大便多干燥，小便多短赤。

以上三种症候，治不得法，最易诱起肺结核症，化脓性肋膜炎，屡以寒战而发高热，且有性命危险。诱起腹膜炎等则危险。

【治法】渗出性、化脓性二者，以施行西医外科手术为良，用套管针抽除渗出物及脓液。其内服药之有卓效者，则为撒里天尔酸那笃当膜（撒曹）其馀则为下剂，及麻醉止痛剂，最近余子汉真患较重之渗出性肋膜炎，即以撤曹四·○苦丁二·○蒸馏水二○○·○分六次，一日三次服而治愈。亦能有效。然中医治此症，注重肝胆二经，分别气郁、血瘀、痰饮，及虚、实、寒、热，不但对于新得之胁痛，可以根本治愈，即对于日久之胁痛，神经痛亦能奏效，绝不致演成非用外科手术不可之痛苦，且亦绝无波及其他脏器之虑，此则中医对此症和平有效，可取之方法，不能不表而出之。

中医对干性之肋膜炎，以橘络、枳实、旋覆花、钩藤、龙胆草、赤芍、陈皮、青皮、川栋子等药为有效，对渗出性者，则以茯苓、橘红、半夏中医名此为痰饮加重用之，合前药无不奏效。茯苓须用五、六钱以上，半夏二、三钱。至于化脓性之肋膜炎率用柴胡、陈皮、青皮、瓜蒌仁、穿山甲、蒲公英、金银花、桃仁、生地、桑叶、山栀、夏枯草、连翘参照中医外科肝痈症治法，以此症近似肝脓疡也。等，消肿退热，更有奇效。他若久病之胁痛，参用红花、归须、桃仁、元胡等，注重在疏通血络，更有精义。而对此症兼发之咳嗽，则加枇杷叶、杏仁、贝母，气逆加降香，阴亏咳血加白芍，均甚圆活灵妙，屡试屡验，绝不致酿成危症也。川军亦为有效之品。

【医验】赵君，住北京西四牌楼大拐棒胡同六号，年十八岁，业铁工。因激怒斗殴，于二十七年四月二十五日，致患胁痛，来诊时已得病四日热度昼夜不退，三十九度六痛不能卧，咳嗽呕恶，患侧高肿隆起，呼吸时痛尤甚，不能手按。恶寒四日不解，大便燥结，小便赤短，舌黄，脉左右均洪数，精神不清，呼气有腐败臭味，有化脓嫌疑自觉肋内如有水汁存留，胀满异常。经诊断为肝经瘀热胁痛，防成内痈，急以解毒疏肝，参以外科医理论治，与下方：

第一方连翘六钱、金银花四钱、蒲公英五钱、瓜蒌仁四钱、青皮二钱、陈皮二钱、杏仁二钱、贝母三钱、荆芥一钱、防风一钱、钩藤三钱、丹皮四钱、元胡二钱，水煎服。此方内服，外用冷罨法于肋间高肿处，一日三次施行，中药系于晚间临睡时服下。又用阿斯比林三·○乳糖三·○分六包，一日二次，自上午六点钟至下午六点，分服二包，于三日之间，备用六包。中药则服第一剂取微汗，第二剂已不恶寒，减去荆芥、防风，照方再服二剂，计三日之间，病势大减，热度降至摄氏表三十八度强，痛亦减轻，肿亦略退，脉仍洪数有力，患者来诊，深致感谢。但仍不能卧下，呼吸仍痛甚，大便一次，小便仍赤短，乃与下方：阿斯比林并非连日必用，不发热则不用也。

第二方生白芍二钱、竹叶三钱、丹皮三钱、杏仁三钱、青皮二钱、陈皮三钱、大腹皮二钱、元胡二钱、前胡二钱、枳实二钱、龙胆草二钱、贝母二钱、钩藤一钱、连翘四钱，水煎服。仍照前服药法，白日与以撤曹四·○苦丁二·○蒸馏水一○○·○分六次，二日分服，临睡服中药一次，共服二剂，胁痛全止，体温三十八度，脉渐平和，尚有咳嗽，便燥，预防转变肺炎，（肋膜炎诱起肺结核者亦有多例）又与下方：

第三方瓜蒌仁二钱、白芍三钱、金银花四钱、钩藤三钱、杏仁三钱、贝母三钱、丹皮三钱、小青皮二钱、橘红二钱、苏子二钱、寸冬三钱、天冬三钱、桑叶三钱，水煎服。仍照前服药法，白日与以重曹三·○托氏散○·三分六包，二日分服，一日三次。临睡服中药一次，共服二剂，以后减去西药，又服五剂，完全治愈。

此症为较重之肋膜炎，必须中西药互用，方收速效。只用中药，或只用西药，收效均不能迅速，且此数种中西药品之用法，试验四十余年，绝无妨碍也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盲肠炎
  • 当前页：胁痛
  • 下一页：疝
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《止园医话》
  2. 胁痛《景岳全书》
  3. 胁痛《气功外气疗法》
  4. 胁痛《评琴书屋医略》
  5. 胁痛《傅青主男科》
  6. 胁痛《医学集成》
  7. 胁痛《傅青主女科》
  8. 胁疼《医学衷中参西录》
  9. 胁痛《中医词典》
  10. 胁疼《医学衷中参西录》
  11. 胁痛《伤寒捷诀》
  12. 胁堂《中医词典》
  13. 胁痛《杂病治例》
  14. 胁热下利《中医名词词典》
  15. 胁痛《重订灵兰要览》
  16. 胁破肠出《奇方类编》
  17. 胁痛《医学纲目》
  18. 胁破肠出《古今医统大全》
  19. 胁痛《续名医类案》
  20. 胁满痛《广瘟疫论》
  21. 胁痛《医学入门》
  22. 胁满痛《医述》
  23. 胁痛《医述》
  24. 胁满痛《医学纲目》
  25. 胁痛《医述》
  26. 胁满《伤寒大白》
  27. 胁痛《医述》
  28. 胁满《中医词典》
  29. 胁痛《杂病广要》
  30. 胁漏出水《奇效简便良方》
  31. 胁痛《张氏医通》


疝_《止园医话》_中医医论_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝此症与西医所称之疝痛不同，乃纯粹根据中医书之病名，不可误解以西医疝痛意义之解释，与中医不同故也。

【原因】中医书谓任脉为病，男子内结七疝，又云疝病不离乎肝，故认定疝属月千病，细考西医书所称风气疝痛，胆石疝痛，睾丸炎，歇尔尼亚等病名，均与中医所称之七疝略相似，然皆不能吻合，且此症除肾子睾丸肿痛，牵引少腹作痛，人皆知为疝病外，其内疝数种，中医书虽皆说明，然浅学之医，临症多不能认识，故不得不特别表明之。中医七疝名目，不无离奇，然有一部分可取，且为西医未经发明者，学者可细参之。

【症候】此症除肾囊、肾子肿痛，牵引少腹，或肾子不痛只肿大，人皆目为疝气，勿庸详述外，其内疝症状之不易认识，而又恒见者，则为患者腹内时觉聚有有形之物，或横或竖，或一或二。病发作时，直向上冲，或绕腰腹作痛，（向上冲痛者居多）且令人呕逆闷厥，上冲胃皖，吐酸填胀，痛苦万状，然忽而消灭，立时诸症皆失，归于无形，一如平人。腹内上冲之时，状类黄瓜，一直冲犯胃脘，头眩眼黑，呕逆气厥者极多。如此反复发作，常年累月，致令患者全体衰弱，脉多弦实有力，体温多不高，但发作时，亦有寒热往来，及有四肢厥逆者，寒热虚实，务宜细辨，皆内疝也。参看后列吕新甫先生医验。此内疝病状发作时，类似歇斯的里症，（脏躁）然歇斯的里，系精神病，腹内并无有形硬物上冲心口，内疝发作时，则有有形之物上冲，可以分别，二症不可误认。

【治法】肾子睾丸肿痛俗名偏坠即副睾丸炎，或牵引少腹奇痛。有将睾丸引缩入少愎内者，痛不可忍。此症西药可谓无用，麻醉亦不过一时有效，不能治愈。中医治疝之药，率用川栋子、小茴香、青木香、橘核，荔枝核、山楂核、炒元胡等，轻症疝气，相当有效，甚则用附子，其效卓著。然以余之经验，最效之方，则为附子与大黄合剂，此种用药系合大热大寒，同时并用，纵有古方，未免骇俗。然余实已经过数十年之临床实验，以附子、大黄，加入普通治疝气之药中，即上列川栋子等药速收特效，不可思议，此治外疝之经验谈也。四十年前因有患疝气之赵得胜者，（第五镇辎重营前队副兵）病发作时，二睾丸完全缩入少腹内，痛苦异常。

记得最重之一次，病凡十馀日，中西医治疗无效，气息已微，全身皆厥，六脉皆绝。正呈报病重矣。经医官长等复诊，均无效，不得已，余与副医官刘全禄君，合议以附子五钱，大黄三钱，合于川栋子、小茴香、橘核、荔枝核、青木香、小青皮等药中与服。不意眼下此药，大见奇效，患者已能呻吟，四肢亦渐温暖。一日连服二剂，第二日，已能言语转动，且思饮食，（已数日因呕逆不进食物）脉亦渐渐恢复，如此奇验，竟出意料之外。此后每日即照原方，（附子、大黄各二钱）连服六剂，竟而痊愈。自此以后，四十年中，凡遇他人不能治之睾丸肿痛，或缩入少腹，不论如何危笃，一用此方，无不立效，从无一例失败者，故特定为治此症之标准方也。

其治内疝之方，只要认定确系内疝上冲，即以川栋子、小茴香、吴茱萸、小青皮、青木杳，寒则可酌用附子，纵有实热之症，然绝不可用人黄，此与外疝不同之点。再参与加减之逍遥散等，无不奏效也。兹录内疝、外疝二医验于下，以资印证。

【医验】吕新甫先生，住德县文庙前街，年七十馀岁，久患内疝，时发时愈，其病状系于病将发作时，先觉腹内左右，有两条如黄瓜状有形之物，一齐上冲胸脘，直至心口，以手按之可得，因而头晕、心乱、填胀欲死，遂即呕吐，疼痛，瞀乱异常，经过一、二日，腹内硬物，渐渐消散，即化为乌有，一切病状，亦俱消失，有时亦觉有一条有形硬物上冲，饮食起居，又恢复原状矣。如此拖延，已六，七年之久，经过各医诊治，并未认定病名，殊属町笑，其治法率以消导顺气者居多，尤以降气之药，几乎每剂必备，并无丝毫效验，中间经过西医与以麻醉止痛刑，三日治疗，病势特别加重，闻系盐莫，每日三包，不但不能减轻痛苦，且又自汗不止，高年之人，非常危险。余适于民国九年回籍，为长子结婚，先生乃延余诊治，余诊脉见两手弦实，毫无中和之气，参以病状，决为内疝，肝逆犯胃。数年痼疾：经过多医并未认定病名，危哉。乃为处方如下：第一方，熟附片一钱、川楝子三钱、小茴香三钱、青木香一钱、小青皮一钱、桃仁一钱、吴茱萸二钱、淡干姜一钱、橘核二钱、枸杞子一钱、炒白芍二钱姜引。

服第一方立见效，因来诊时，正值病发，服药后，立见消散。据病人自述，自有此症以来，服药已四、五百剂，无一次立见大效者。分服此药，病才半日，即消散，每次病发，必三、四日乃消散。乃连服三剂，又与第二方：

第二方，川楝子三钱、小茴香三钱、豆蔻仁三分、青木香一钱、小青皮一钱、桃仁一钱、杵去皮尖吴茱萸二钱、炒白芍二钱、淡干姜三钱、橘核二钱、荔枝核二钱，姜引。

此方约服十馀剂，完全病愈，先生寿至耄耋，此症愈后，复经过多年，永未再发。余以此症甚多，最不易确认，故录此一案，以告学者。

薛荫槐君，住德县大寺街，年二十馀岁，于民国十二年患疝气，右睾丸肿痛特甚，先经医治，原方为川栋子、小茴香、荔枝核、橘核等普通治疝气等药，愈治愈甚，乃请余诊治。病者来时，不良于行，门坎几至不能迈过，则其肿痛可想而知。余认定此外疝症也，即与经验良方一剂，立见大效，痛减大半，五剂痛肿全消，完全病愈。兹录验方于下：熟附片二钱、川楝子四钱、荔枝核二钱、山楂核一钱、小青皮二钱、熟大黄二钱、小茴香二钱、橘核一钱、炒元胡一钱，姜引煎服。

此余经验多年之特效方也，凡痛引少腹，睾丸缩入腹内，痛不欲生，或睾丸肿大，痛不可忍等极剧烈之疝气，无不立奏奇效。然减去附子与大黄则不效，其他各味，不过辅佐药品，然亦不可妄为加减。惟附子与大黄之分量，不必一律，医者须斟酌病人之强弱，及病势之轻重，寒多或热多，与其脉象，临时酌定，大约自一钱至三、四钱不等。例如病者脉沉细，现寒象，则附子可用一钱五，大黄可用一钱，以此类推，神而明之，存乎其人。但附子 大黄，必须并用，缺一不可，则为一定不易之理，万勿犹豫，致减本方效力也。小便短少，附子可少用，然不可完全减去。

外疝一症，往往有原因花柳病者（梅毒性），应先以西药注射，根本治其原因，则本病自愈。不但此也，凡一切病症，如有此种原因，必令患者速入专门医院，施行注射疗法，不可徒以中药治疗，耽延时日，此亦中医应有之认识，但中医对梅毒性病症，何由确认，是必对于西医病理，详细研究，自求新知，固不待言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：疝
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《止园医话》
  2. 疝《中医名词词典》
  3. 疝《中医词典》
  4. 闪折伤《急救广生集》
  5. 疝《杂病治例》
  6. 闪腰岔气《中医词典》
  7. 疝《重订灵兰要览》
  8. 闪腰、岔气《手穴手纹诊治》
  9. 疝《推求师意》
  10. 闪癖《急救广生集》
  11. 疝《医学纲目》
  12. 闪颈秘方《华佗神方》
  13. 疝《幼幼新书》
  14. 闪颈促腰《外科全生集》
  15. 疝《续名医类案》
  16. 闪罐法《中医词典》
  17. 疝《续名医类案》
  18. 闪罐《中医名词词典》
  19. 疝《医述》
  20. 闪跌血崩《中医词典》
  21. 疝《证治准绳·幼科》
  22. 闪跌血崩《傅青主女科》
  23. 疝《张氏医通》
  24. 闪跌伤腰《奇效简便良方》
  25. 疝《张氏医通》
  26. 闪锉腰痛《奇效简便良方》
  27. 疝《证治准绳·类方》
  28. 闪挫腰痛《明医指掌》
  29. 疝《证治准绳·杂病》
  30. 闪挫腰痛《中医词典》
  31. 疝《寿世保元》


《止园医话》

  • 罗止园（着）
  • 内容提要
  • 生理学合参卷一
    • 一、西医生理学
      • 脑
      • 血液
      • 皮肤
      • 消化器
      • 循环器
      • 呼吸器
      • 排泻器
      • 神经系
      • 五官器
      • 生殖器
    • 二、中医生理学
      • 五脏
      • 六腑
      • 此外
  • 病理学合参卷二
    • 一、热
    • 二、痛
    • 三、血
    • 四、呕吐
    • 五、谵语
    • 六、泻
    • 七、肿，胀
    • 八、汗
    • 九、头痛
    • 十、咳嗽
    • 十一、喘喘
    • 十二、厥逆
    • 十三、心悸
    • 十四、呃逆
    • 十五、口干
    • 十六、二便不禁
    • 十七、炎症
  • 病症卷三
    • 一、传染病类
    • 伤寒
    • 温病
    • 痧疹
    • 痢
    • 咳嗽
    • 肺痨
    • 二、杂病类
    • 血崩
    • 头痛及眩晕
    • 胃溃疡
    • 怔忡
    • 肿胀
    • 久泻
    • 慢惊风
    • 盲肠炎
    • 胁痛
    • 疝
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行