绪言_《重订广温热论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《重订广温热论》
绪言
在线购买《重订广温热论》正版书籍

绪言

  • 上一页
  • 目录
  • 相关
  • 下一页

考上元县志∶戴天章，字麟郊，邑庠生；少师林青雷，习举子业，好学强记，所读经史，能通部逆背，如瓶泻水；壮为文，干禄不足，于是求有用之学；自天官、地理、算数、射弋，以及书、画、琴、棋之类，无不探微极要；尤精医理，博览深思，活人无算，谢之金、挥不受，四方淹雅名流至，必下榻请教。课诸子，督以勤苦力学；晚号北山，学人称北山先生。长子瀚，字巨川；雍正元年，癸卯一甲第二人，覃恩，敕赠文林郎、翰林院编修；乾隆辛卯，孙翼子官御史，再遇覃恩，赠如其官。乃孙谏议公祖启曰∶先大父北山先生，以通儒邃医学，所论着伤寒、杂病诸书，及咳论注、疟论注、广瘟疫论，凡十数种；皆先世父雪村先生行楷细字，录存于家。近坊中有瘟疫明辨四卷，祖启购阅之，即先大父存存书屋广瘟疫论也。虽易其名，未曾改窜其文，不知何误刻为歙县郑某之书∶在先大父固不争此，子孙见之，不容不正。因出存存书屋原本，较而刻之，以纠伪传、而广先德。观此二则，想见其为人，惜不得见其全书而卒读耳！

己酉春，南京濮凤笙君，邮寄广温热论抄本一册，嘱予校勘付印，余因诊务忙，任事多，日不暇给，暂置高阁；嗣为濮君驰书屡促之，不获已，勉承其乏，将原书一一浏览，始知其书即戴氏广瘟疫论∶而陆氏九芝为之删订，改定其名曰广温热论者也。见其论温热症甚精，论温热病中种种发现之症尤极明晰，洵当今最有实用之书。

故陆氏九芝原序云∶北山此书，以温热与伤寒辩，条分缕晰，逐病疏明，伤寒之治，不混于温热；温热之治，不混于伤寒；诚于秦越人四曰热病、五曰温病之异于二曰伤寒者，分疆划界，不得飞越一步矣。然其书明是论温热，而其书名则曰广瘟疫；篇中或称疫疠，或称时疫，或单称疫，一若自忘其为论温热者。是伤寒之与温热，北山能辩之，而温热之与瘟疫，北山亦混之矣。余爱其论之精，而惜其名之误，乃于凡所称时行疫疠者，悉改之曰温热，或曰伏邪。其开首云∶世之治伤寒者，每误以温热治之，治温热者，又误以伤寒治之。四语则余所缀也，有此一提，而所以作书之意，乃先于卷端揭清∶即为之改题曰广温热论。则此书实足为温热病正法眼藏矣！其言如此。

然余细玩原书，见其于湿温、燥热二症，言之甚略，尚少发明，即用药选方，亦多未尽善处，此非余一人之偏见也。试述陆氏九芝原评曰∶此书明辨温热与伤寒，朗若列眉，实足为度世金针。而温热与瘟疫，仍混同无别，因为之改正其文；命儿子润庠手录之，然屡次删改，而终不能惬意也。次述邴氏味清原评曰∶此书各论，均有至理；即当在伤寒论中选方，乃见大家作用；惜多采后人夹杂之方，未免有悖经旨，且既知不可用辛温，而总不出羌活汤、败毒散之范围；将经方辛凉之法弃而不用，先生殆亦趋时太甚耳。又次述李氏鹤访新评曰∶此书未将风温、湿温、春温、冬温等厘清，而概称时行，未免含混∶至列大青龙九味羌活，沿古治温病之方，则尤疏矣。夫温热病，热从内发，岂可用大青龙中麻、桂，猛发其汗耶？若九味羌活汤，皆一派辛燥雄烈，夹入生地，引邪入阴，真杂而不精之方也。

合三说以观之，北山此书，虽经陆氏删定，而终不能惬心贵当者，九芝先生自认之。而列方之纯杂互收，邴、李二家已发其蒙。故余不揣 昧，爰为悉心重订；将原书缺者补之，讹者删之；更择古今历代名医之良方，而为余所历验不爽者，补入其间。务使后之阅者，知此书专为伏气温热而设，非为新感温暑而言，辨症精、用药当，庶几与戴氏结撰之精心，陆氏删订之苦心，心心相印，永垂久远，而余心始慊。呜呼！莫为之前，虽美不彰；莫为之后，虽盛不传。世之博雅君子，应亦谅我苦衷乎。

黄帝纪元四千六百九年十月望，何炳元廉臣识于越中之宣化坊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：绪言
  • 下一页：温热总论
<<< 返回本书目录
  1. 绪言《重订广温热论》
  2. 续产后论《古今医彻》
  3. 绪言《医经原旨》
  4. 续断《本草乘雅半偈》
  5. 绪言《药理学》
  6. 续断《本草崇原》
  7. 绪言《神经病学》
  8. 续断《本草经解》
  9. 绪言《流行病学》
  10. 续断《本草图经》
  11. 绪言《临床基础检验学》
  12. 续断《本草新编》
  13. 绪说《本草思辨录》
  14. 续断《本草易读》
  15. 绪论章《韩氏医通》
  16. 续断《本草择要纲目》
  17. 绪论－－免疫学发展简史《医学免疫学》
  18. 续断《雷公炮炙论》
  19. 绪论《中医诊断学》
  20. 续断《神农本草经百种录》
  21. 绪论《中医养生学》
  22. 续断《药鉴》
  23. 绪论《中国医学通史》
  24. 续断《药笼小品》
  25. 绪论《预防医学》
  26. 续断《证类本草》
  27. 绪论《免疫学和免疫学检验》
  28. 续断《本草纲目》图文版
  29. 绪论《放射诊断学》
  30. 续断【中药大全】
  1. 绪言《重订广温热论》
  2. 绪言《医经原旨》
  3. 绪言《针灸学》
  4. 绪言《临床基础检验学》
  5. 绪言《流行病学》
  6. 绪说《本草思辨录》
  7. 绪言《神经病学》
  8. 绪论章《韩氏医通》
  9. 续产后论《古今医彻》
  10. 绪论－－免疫学发展简史《医学免疫学》
  11. 续断《神农本草经》
  12. 绪论《预防医学》
  13. 续断《本草纲目》
  14. 绪论《病理学》
  15. 续断《雷公炮炙论》
  16. 绪论《病理生理学》
  17. 续断《雷公炮制药性解》
  18. 绪论《中医诊断学》
  19. 续断《千金翼方》
  20. 绪论《中医养生学》
  21. 续断《药笼小品》
  22. 绪论《中国医学通史》
  23. 续断《玉楸药解》
  24. 绪论《免疫学和免疫学检验》
  25. 续断《中药炮制》
  26. 绪论《放射诊断学》
  27. 续断《本草经集注》
  28. 叙中暑论《三因极一病证方论》
  29. 续断《新修本草》
  30. 叙中湿论《三因极一病证方论》
  31. 续断《神农本草经百种录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


温热总论_《重订广温热论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《重订广温热论》
温热总论
在线购买《重订广温热论》正版书籍

温热总论

  • 上一页
  • 目录
  • 相关
  • 下一页

世之治伤寒者，每误以温热治之，而治温热者，又误以伤寒治之，此辨之不明也。即明其为温热病矣，而又有新感、伏气之不同。前哲发明新感温热者，如叶氏香岩之论温二十则、陈氏平伯之风温病篇、吴氏鞠通之温病条辨、张氏凤逵之治暑全书，立说非不精详，然皆为新感温暑而设，非为伏气温热而言，即江本载薛生白湿温病篇，亦属暑湿相搏之一种。他如张石顽伤寒绪论、周禹载温热暑疫全书、陈素中寒温条辨，虽辨明伏气温热，惜皆语焉而不详。以予所见，专论伏气温热能各症精详者，自北山此书始。兹先述其总论，存其精而补其缺，约十有三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绪言
  • 当前页：温热总论
  • 下一页：论温热四时皆有（添加）
<<< 返回本书目录
  1. 温热总论《重订广温热论》
  2. 温三焦《本草害利》
  3. 温热遗症疗法（添加）《重订广温热论》
  4. 温散《本草求真》
  5. 温热泄泻《医学衷中参西录》
  6. 温涩《本草求真》
  7. 温热温疫辨《证治心传》
  8. 温肾《本草害利》
  9. 温热舌苔辨证篇《形色外诊简摩》
  10. 温肾《本草求真》
  11. 温热散寒茶《茶饮保健》
  12. 温肾【中药主治】
  13. 温热论从种福堂本补入《医效秘传》
  14. 温肾汤【方剂大全】
  15. 温热论《塘医话》
  16. 温肾调气汤【方剂大全】
  17. 温热兼症医案《重订广温热论》
  18. 温肾通痹方【方剂大全】
  19. 温热夹症疗法《重订广温热论》
  20. 温肾益脾汤【方剂大全】
  21. 温热腹疼兼下痢《医学衷中参西录》
  22. 温肾益气汤【方剂大全】
  23. 温热复症疗法《重订广温热论》
  24. 温肾壮阳【中药主治】
  25. 温热发斑其人反清《读医随笔》
  26. 温暑病《黄帝内经太素》
  27. 温热部《本草易读》
  28. 温暑指归《伤寒法祖》
  29. 温热病脉论《温热暑疫全书》
  30. 温髓汤【方剂大全】
  1. 温热总论《重订广温热论》
  2. 温热燥证宜保津液《温病正宗》
  3. 温润辛金法《时病论歌括新编》
  4. 温热有外感有伏邪《温病正宗》
  5. 温散《本草求真》
  6. 温热遗症疗法（添加）《重订广温热论》
  7. 温散类《医学摘粹》
  8. 温热泄泻《医学衷中参西录》
  9. 温桑茶《饮膳正要》
  10. 温热温疫辨《证治心传》
  11. 温涩《本草求真》
  12. 温热提要《温病正宗》
  13. 温肾《中医词典》
  14. 温热暑各伏气有兼邪《温病正宗》
  15. 温肾《本草求真》
  16. 温热舌苔辨证篇《形色外诊简摩》
  17. 温肾利水《中医名词词典》
  18. 温热论从种福堂本补入《医效秘传》
  19. 温肾利水《中医词典》
  20. 温热论《塘医话》
  21. 温肾散《三因极一病证方论》
  22. 温热久在一经解《温病正宗》
  23. 温石及烧砖《证类本草》
  24. 温热痉《温病条辨》
  25. 温暑（外感）《医学入门》
  26. 温热痉《中医词典》
  27. 温暑病《黄帝内经太素》
  28. 温热兼症医案《重订广温热论》
  29. 温暑伏气证状《温病正宗》
  30. 温热夹症疗法《重订广温热论》
  31. 温暑提纲《温病正宗》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论温热四时皆有（添加）_《重订广温热论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《重订广温热论》
论温热四时皆有（添加）
在线购买《重订广温热论》正版书籍

论温热四时皆有（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

温热，伏气病也，通称伏邪。病之作，往往因新感而发，所谓新邪引动伏邪也。因风邪引动而发者，曰风温，或曰风火。因寒邪引动而发者，曰冷温，或曰客寒包火。因暑邪引动而发者，曰暑温，或曰暑热。因湿邪引动而发者，曰湿温，或曰湿遏热伏。若兼秽毒者，曰温毒；其症有二∶一为风温时毒，一为湿温时毒。此以兼症别其病名也。其发于春者，曰春温，或曰春时晚发。发于夏者，曰夏温，或曰热病。发于秋者，曰秋温，或曰秋时晚发，或曰伏暑。发于冬者，曰冬温，或曰伏暑、冬发。此以时令别其病名也。其病萌于春，盛于夏，极于秋，衰于冬，间亦有盛发于春冬者，然总以盛发于夏秋为多。

何则？春冬空气清洁，轻气多而炭气少，故其为病亦清邪多而浊邪少。除新感症外，即有因伏邪而病，纯热无寒者，但为温病而已；兼寒者，但为冷温而已；兼风者，但为风温而已。虽间有时行温毒，然亦以风毒居多，夏秋空气最浊，水土郁蒸之气，每被日光吸引而蒸发，发于首夏者曰霉雨蒸，发于仲秋者曰桂花蒸；其为病也，皆水土秽气杂合而成，人但以暑湿赅其病之本，贪凉饮冷赅其病之标。而不知夏秋水土郁蒸，湿中有热，热中有湿，浊热粘腻，化生霉菌，故谓之湿温，亦谓之湿热，西医谓之霉毒瓦斯；害人最广，变症最繁，较之风温、冷温、暑温、三症，尤多而难治。

英医合信氏云∶空气干热不伤人，惟湿热最伤人，因低洼地土，或蕴有死水之潜热，或积有腐烂之草木（此即水土秽气化生霉菌之原因），后得六十度热表之日光，接连晒之，其霉毒瓦斯乃勃发。故在东南热地，夏秋之交，其毒尤甚，可见湿温、湿热为有形粘腻之邪，西医不为无见。呜呼！人在气交之中，一身生气，终日与秽气相争战，实则与微生物相争战，不知不觉中伏许多危险之机，可不惊且惧哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热总论
  • 当前页：论温热四时皆有（添加）
  • 下一页：论温热五种辨法
<<< 返回本书目录
  1. 论温热四时皆有（添加）《重订广温热论》
  2. 论温热五种辨法《重订广温热论》
  3. 论温热兼症疗法《重订广温热论》
  4. 论温热与风寒各异《重订广温热论》
  5. 论温热即是伏火（添加）《重订广温热论》
  6. 论温热症辨似要义《重订广温热论》
  7. 论温热伏气与新感不同（添加）《重订广温热论》
  8. 论文蛤海蛤魁蛤《苏沈良方》
  9. 论温热病舌黄《塘医话》
  10. 论闻君求血证兼痰证治法《寓意草》
  11. 论温热本症疗法（添加）《重订广温热论》
  12. 论无热虚劳《济阴纲目》
  13. 论温疟证《伤寒发微论》
  14. 论无痰不作疟《质疑录》
  15. 论温病与伤寒病情不同治法各异《温热逢源》
  16. 论无痰不作眩《质疑录》
  17. 论温病初发脉象舌苔本无一定《温热逢源》
  18. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  19. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  20. 论吴圣符单腹胀治法《寓意草》
  21. 论胃脘痈《外科枢要》
  22. 论吴叔宝无病而得死脉《寓意草》
  23. 论胃气不降治法《医学衷中参西录》
  24. 论吴又可《伤寒寻源》
  25. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  26. 论吴又可《温疫论》《知医必辨》
  27. 论卫气《中风论》
  28. 论吴又可达原饮不可以治温病《医学衷中参西录》
  29. 论痿与柔风香港脚相类《外科理例》
  30. 论五丁状候《中藏经》
  1. 论温热四时皆有（添加）《重订广温热论》
  2. 论温热四时皆有《温病正宗》
  3. 论温热五种辨法《重订广温热论》
  4. 论温热兼症疗法《重订广温热论》
  5. 论温热五种辨法《温病正宗》
  6. 论温热即是伏火（添加）《重订广温热论》
  7. 论温热与风寒各异《重订广温热论》
  8. 论温热即是伏火《温病正宗》
  9. 论温热与风寒各异《温病正宗》
  10. 论温热伏气与新感不同（添加）《重订广温热论》
  11. 论温热症辨似要义《重订广温热论》
  12. 论温热伏气与新感不同《温病正宗》
  13. 论温热症辨似要义《温病正宗》
  14. 论温热病舌黄《塘医话》
  15. 论文蛤海蛤魁蛤《苏沈良方》
  16. 论温热本症疗法（添加）《重订广温热论》
  17. 论文结论中是否包括了全部研究对象《预防医学》
  18. 论温疟证《伤寒发微论》
  19. 论闻君求血证兼痰证治法《寓意草》
  20. 论温法《医学心悟》
  21. 论无热虚劳《济阴纲目》
  22. 论温法《医学集成》
  23. 论无痰不作疟《质疑录》
  24. 论温病与伤寒病情不同治法各异《温热逢源》
  25. 论无痰不作眩《质疑录》
  26. 论温病与伤寒病情不同治法各异《温病正宗》
  27. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  28. 论温病初发脉象舌苔本无一定《温热逢源》
  29. 论吴圣符单腹胀治法《寓意草》
  30. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  31. 论吴氏《温病条辨》之误《温病正宗》


论温热五种辨法_《重订广温热论》_中医内科_【岐黄之术】

论温热五种辨法
在线购买《重订广温热论》正版书籍

论温热五种辨法

  • 上一页
  • 目录
  • 相关
  • 下一页

一、辨气 风寒之气，从外收敛入内，病无蒸气触人，间有作蒸气者，必待数日后，转入阳明府症之时。温热及湿温症，其气从中蒸达于外，病即有蒸气触人，轻则盈于床帐，重则蒸然一室，以人身脏腑、气血、津液，得寒气则内敛，得火气则上炎。温热，火气也，人受之，自脏腑蒸出于肌表。气血津液，逢蒸而败，因败而溢，溢出有盛衰，充达有远近，非鼻观精者，不能辨之；辨之既明，治之毋惑，知为温热，而非伤寒。则凡于头痛、发热诸表症，不得误用辛温发散；于诸里症当清当下者，亦不得迟回瞻顾矣。

二、辨色 风寒主收敛，敛则结，面色多绷结光而洁，温热主蒸散，散则缓，面色多松缓而垢晦。人受蒸气，则津液上溢于面，头目之间多垢滞，或如油腻，或如烟熏，望之可憎者，皆温热之色也。一见此色，虽头痛 发热，即不得用辛热发散；一见舌黄烦渴诸里症，即宜攻下，不可拘于下不厌迟之说。

三、辨舌 风寒在表，舌多无苔，即有白苔，亦薄而滑；渐传入里，方由白而黄，转燥而黑。温热一见头痛 发热，舌上便有白苔，且浓而不滑，或色兼淡黄，或粗如积粉，或兼二三色，或白苔即燥。又有至黑不燥，则以兼湿挟痰之故∶然必按之粗涩，或兼有朱点，有罅纹，不可误认为里寒阴结也。治温热者，能先于表症辨之，不能辛温发散；一见里症，即用清凉攻下，斯得之矣。

四、辨神 风寒之中人，令人心知所苦而神自清，如头痛寒热之类，皆自知之；至传里入胃，如或有神昏、谵语之时。缘风寒为病，其气不昏而神清。温热初起，便令人神情异常而不知所苦，大概烦躁者居多，甚或如痴如醉，搅乱惊悸。及问其何所苦，则不自知。即问有神清而能自知者，亦多梦寐不安，闭目若有所见，此即谵语之根也。或亦以始初不急从凉散，迁延时日，故使然耳。

五、辨脉 温热之脉，传变后与风寒颇同，初起时与风寒迥别；风寒从皮毛而入，一二日脉多浮，或兼紧、兼缓、兼洪，无不浮者，传里始不见浮脉，然其至数，亦清楚而不模糊。温热从中道而出，一二日脉多沉，迨自里出表，脉始不沉而数，或兼弦，或兼大，然总不浮，其至数则模糊而不清楚。凡初起脉沉迟，勿认作阴症；沉者邪在里，迟者邪在脏也，脉象同于阴寒，而气色、舌苔、神情，根据前诸法辨之，自有不同者。或数而无力，亦勿作虚视，因其热蒸气散，脉自不能鼓指，但当解热，不当补气，受病之因各殊，故同脉而异断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热四时皆有（添加）
  • 当前页：论温热五种辨法
  • 下一页：论温热与风寒各异
<<< 返回本书目录
  1. 论温热五种辨法《重订广温热论》
  2. 论温热与风寒各异《重订广温热论》
  3. 论温热四时皆有（添加）《重订广温热论》
  4. 论温热症辨似要义《重订广温热论》
  5. 论温热兼症疗法《重订广温热论》
  6. 论文蛤海蛤魁蛤《苏沈良方》
  7. 论温热即是伏火（添加）《重订广温热论》
  8. 论闻君求血证兼痰证治法《寓意草》
  9. 论温热伏气与新感不同（添加）《重订广温热论》
  10. 论无热虚劳《济阴纲目》
  11. 论温热病舌黄《塘医话》
  12. 论无痰不作疟《质疑录》
  13. 论温热本症疗法（添加）《重订广温热论》
  14. 论无痰不作眩《质疑录》
  15. 论温疟证《伤寒发微论》
  16. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  17. 论温病与伤寒病情不同治法各异《温热逢源》
  18. 论吴圣符单腹胀治法《寓意草》
  19. 论温病初发脉象舌苔本无一定《温热逢源》
  20. 论吴叔宝无病而得死脉《寓意草》
  21. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  22. 论吴又可《伤寒寻源》
  23. 论胃脘痈《外科枢要》
  24. 论吴又可《温疫论》《知医必辨》
  25. 论胃气不降治法《医学衷中参西录》
  26. 论吴又可达原饮不可以治温病《医学衷中参西录》
  27. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  28. 论五丁状候《中藏经》
  29. 论卫气《中风论》
  30. 论五发疽《外科精义》
  1. 论温热五种辨法《重订广温热论》
  2. 论温热四时皆有（添加）《重订广温热论》
  3. 论温热五种辨法《温病正宗》
  4. 论温热四时皆有《温病正宗》
  5. 论温热与风寒各异《重订广温热论》
  6. 论温热兼症疗法《重订广温热论》
  7. 论温热与风寒各异《温病正宗》
  8. 论温热即是伏火（添加）《重订广温热论》
  9. 论温热症辨似要义《重订广温热论》
  10. 论温热即是伏火《温病正宗》
  11. 论温热症辨似要义《温病正宗》
  12. 论温热伏气与新感不同（添加）《重订广温热论》
  13. 论文蛤海蛤魁蛤《苏沈良方》
  14. 论温热伏气与新感不同《温病正宗》
  15. 论文结论中是否包括了全部研究对象《预防医学》
  16. 论温热病舌黄《塘医话》
  17. 论闻君求血证兼痰证治法《寓意草》
  18. 论温热本症疗法（添加）《重订广温热论》
  19. 论无热虚劳《济阴纲目》
  20. 论温疟证《伤寒发微论》
  21. 论无痰不作疟《质疑录》
  22. 论温法《医学心悟》
  23. 论无痰不作眩《质疑录》
  24. 论温法《医学集成》
  25. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  26. 论温病与伤寒病情不同治法各异《温热逢源》
  27. 论吴圣符单腹胀治法《寓意草》
  28. 论温病与伤寒病情不同治法各异《温病正宗》
  29. 论吴氏《温病条辨》之误《温病正宗》
  30. 论温病初发脉象舌苔本无一定《温热逢源》
  31. 论吴叔宝无病而得死脉《寓意草》


论温热与风寒各异_《重订广温热论》_中医内科_【岐黄之术】

论温热与风寒各异

论温热与风寒各异

  • 上一页
  • 目录
  • 相关
  • 下一页

一、辨其气之异 风主疏泄，寒主凝涩，二气虽有不同，然初皆冷而不热，其中人也郁而不宣，方其初受在表，自宜温散；麻黄汤、桂枝汤、葛根汤、苏羌饮等方，皆散寒之剂，非解热之剂也。温热由伏气而成，热而不冷，其伤人也，立蒸而腐败，初起即宜凉解；栀豉汤、葛根芩连汤、麻杏石甘汤、黄芩汤、葳蕤汤、六神通解散等方，皆解热之剂，非散寒之剂也。以解热之剂治风寒，轻则寒中呕利，重则阳陷厥逆；以散寒之剂治温热，轻则衄渴谵妄，重则枯竭亡阴。此气之不可不辨也。

二、辨其受之异 风寒从表入里，自皮毛而肌腠、而筋骨、而胸膈胃肠，一层渐深一层，不能越此入彼，故汗不厌早，下不厌迟，为散为和，浅深毫不可紊。以其气皆属冷，必待寒化为热，邪敛入内，方可攻下凉解，否则虚其里气，反引表邪内陷，而成结胸、痞、痢诸症。湿温从膜原而发，温热从血络而发，先踞膜络之中，必内溃而后变九传，由里出表，虽出表而里未必全无邪恋，经过之半表，亦未必不为邪伤，故下不厌早，汗不厌迟，为和为解，浅深必不可拘。以其气皆属热，热能作蒸，不必郁变，而此蒸即带彼热，未出表而误温之，始则引热毒燎原，而为斑、衄、狂、喘；未传则伤真阴，为枯槁、沉昏、厥逆、诸危候矣！（邴味清评∶此论深有见识。）

三、辨其传经之异 温热传经，与风寒不同。风寒从表入里，故必从太阳而阳明，而少阳，而入胃。若温热则邪从中道，而或表或里，惟视人何经之强弱为传变。故伏邪之发，有先表后里者，有先里后表者，有但里不表者，有表而再表者，有里而再里者，有表里偏胜者，有表里分传者，有表里分传而再分传者，有表里三焦齐发者，此为九传。医必先明九传之理由，而后能治伏邪。试言其要。风寒从表入里，必待渐次闭郁而传变，故在表时不必兼见里症，入里后不必复见表症。温热本从里出表，故见表症时，未有不兼见一二里症者，亦未有不兼见一二半表半里症者。且温热属蒸气，表而里，里而表，原是不常，有里症下之而其邪不尽，仍可出表者；有谵妄昏沉之后，病愈数日，复见头痛 发热，复从汗解者。此所谓表而再表，风寒必无是也。更有下症全具，用下药后，里气通而表亦达，头痛 发热，得汗而解，胸闷心烦，暂从疹斑而解，移时复见舌黑心闷，腹痛谵妄，仍待大下而后愈者，此所谓里而再里，风寒必无是也。若夫表里分传、三焦齐发之症，风寒十无一二，温热十有六七，但据传经之专、杂为辨。初起专见一经症者属风寒，初起杂见二三经症者属温热，日久而渐传者属风寒，一日骤传一二经或二三经者属温热。则虽病有变态，而风寒不混于温热，温热不混于风寒，施治自无误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热五种辨法
  • 当前页：论温热与风寒各异
  • 下一页：论温热伏气与新感不同（添加）
<<< 返回本书目录
  1. 论温热与风寒各异《重订广温热论》
  2. 论温热症辨似要义《重订广温热论》
  3. 论温热五种辨法《重订广温热论》
  4. 论文蛤海蛤魁蛤《苏沈良方》
  5. 论温热四时皆有（添加）《重订广温热论》
  6. 论闻君求血证兼痰证治法《寓意草》
  7. 论温热兼症疗法《重订广温热论》
  8. 论无热虚劳《济阴纲目》
  9. 论温热即是伏火（添加）《重订广温热论》
  10. 论无痰不作疟《质疑录》
  11. 论温热伏气与新感不同（添加）《重订广温热论》
  12. 论无痰不作眩《质疑录》
  13. 论温热病舌黄《塘医话》
  14. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  15. 论温热本症疗法（添加）《重订广温热论》
  16. 论吴圣符单腹胀治法《寓意草》
  17. 论温疟证《伤寒发微论》
  18. 论吴叔宝无病而得死脉《寓意草》
  19. 论温病与伤寒病情不同治法各异《温热逢源》
  20. 论吴又可《伤寒寻源》
  21. 论温病初发脉象舌苔本无一定《温热逢源》
  22. 论吴又可《温疫论》《知医必辨》
  23. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  24. 论吴又可达原饮不可以治温病《医学衷中参西录》
  25. 论胃脘痈《外科枢要》
  26. 论五丁状候《中藏经》
  27. 论胃气不降治法《医学衷中参西录》
  28. 论五发疽《外科精义》
  29. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  30. 论五行各有五《冯氏锦囊秘录》
  1. 论温热与风寒各异《重订广温热论》
  2. 论温热五种辨法《温病正宗》
  3. 论温热与风寒各异《温病正宗》
  4. 论温热五种辨法《重订广温热论》
  5. 论温热症辨似要义《重订广温热论》
  6. 论温热四时皆有（添加）《重订广温热论》
  7. 论温热症辨似要义《温病正宗》
  8. 论温热四时皆有《温病正宗》
  9. 论文蛤海蛤魁蛤《苏沈良方》
  10. 论温热兼症疗法《重订广温热论》
  11. 论文结论中是否包括了全部研究对象《预防医学》
  12. 论温热即是伏火（添加）《重订广温热论》
  13. 论闻君求血证兼痰证治法《寓意草》
  14. 论温热即是伏火《温病正宗》
  15. 论无热虚劳《济阴纲目》
  16. 论温热伏气与新感不同（添加）《重订广温热论》
  17. 论无痰不作疟《质疑录》
  18. 论温热伏气与新感不同《温病正宗》
  19. 论无痰不作眩《质疑录》
  20. 论温热病舌黄《塘医话》
  21. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  22. 论温热本症疗法（添加）《重订广温热论》
  23. 论吴圣符单腹胀治法《寓意草》
  24. 论温疟证《伤寒发微论》
  25. 论吴氏《温病条辨》之误《温病正宗》
  26. 论温法《医学心悟》
  27. 论吴叔宝无病而得死脉《寓意草》
  28. 论温法《医学集成》
  29. 论吴又可《伤寒寻源》
  30. 论温病与伤寒病情不同治法各异《温热逢源》
  31. 论吴又可《温疫论》（四条）《知医必辨》


论温热伏气与新感不同（添加）_《重订广温热论》_中医内科_【岐黄之术】

论温热伏气与新感不同（添加）
在线购买《重订广温热论》正版书籍

论温热伏气与新感不同（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

新感温热，邪从上受，必先由气分陷入血分，里症皆表症侵入于内也。伏气温热，邪从里发，必先由血分转入气分，表症皆里症浮越于外也。新感轻而易治，伏气重而难疗，此其大要也。谓予不信，请述陆氏九芝评孟英之言曰∶仲景所论温热是伏气，天士所论温热是外感，故以温邪上受，首先犯肺，逆传心包十二字揭之篇首，以自别异，果如其说，则所称温热者，即俗所谓小风温、小风热，如目赤、颐肿、喉梗，牙痛之类，却只须辛凉轻剂，其病立愈。更述薛瘦吟之言曰∶凡病内无伏气，纵感风、寒、暑、湿之邪，病必不重，重病皆新邪引发伏邪者也。但伏气有二∶伤寒伏气，即春温夏热病也；伤暑伏气，即秋温冬温病也。邪伏既久，血气必伤，故治法与伤寒、伤暑正法大异；且其气血亦钝而不灵，故灵其气机，清其血热，为治伏邪第一要义。第其间所伏之邪，有微甚、有浅深，人之性质，有阴阳、有强弱，故就中又有轻重之分焉。医必识得伏气，方不至见病治病，能握机于病象之先，然非熟于亢害承制之理，亦岂能测未来之病乎？然非谓司天运气也，雨 寒燠，在在留心，久当自悟耳。

由是观之，同一温热症，而新感之与伏气病所之浅深不同，病情之轻重不同，病机之安危不同，故其疗法亦因之而不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热与风寒各异
  • 当前页：论温热伏气与新感不同（添加）
  • 下一页：论温热即是伏火（添加）
<<< 返回本书目录
  1. 论温热伏气与新感不同（添加）《重订广温热论》
  2. 论温热即是伏火（添加）《重订广温热论》
  3. 论温热病舌黄《塘医话》
  4. 论温热兼症疗法《重订广温热论》
  5. 论温热本症疗法（添加）《重订广温热论》
  6. 论温热四时皆有（添加）《重订广温热论》
  7. 论温疟证《伤寒发微论》
  8. 论温热五种辨法《重订广温热论》
  9. 论温病与伤寒病情不同治法各异《温热逢源》
  10. 论温热与风寒各异《重订广温热论》
  11. 论温病初发脉象舌苔本无一定《温热逢源》
  12. 论温热症辨似要义《重订广温热论》
  13. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  14. 论文蛤海蛤魁蛤《苏沈良方》
  15. 论胃脘痈《外科枢要》
  16. 论闻君求血证兼痰证治法《寓意草》
  17. 论胃气不降治法《医学衷中参西录》
  18. 论无热虚劳《济阴纲目》
  19. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  20. 论无痰不作疟《质疑录》
  21. 论卫气《中风论》
  22. 论无痰不作眩《质疑录》
  23. 论痿与柔风香港脚相类《外科理例》
  24. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  25. 论望色《肯堂医论》
  26. 论吴圣符单腹胀治法《寓意草》
  27. 论往来寒热《济阴纲目》
  28. 论吴叔宝无病而得死脉《寓意草》
  29. 论王叔和《伤寒寻源》
  30. 论吴又可《伤寒寻源》
  1. 论温热伏气与新感不同（添加）《重订广温热论》
  2. 论温热伏气与新感不同《温病正宗》
  3. 论温热即是伏火《温病正宗》
  4. 论温热病舌黄《塘医话》
  5. 论温热即是伏火（添加）《重订广温热论》
  6. 论温热本症疗法（添加）《重订广温热论》
  7. 论温热兼症疗法《重订广温热论》
  8. 论温疟证《伤寒发微论》
  9. 论温热四时皆有《温病正宗》
  10. 论温法《医学心悟》
  11. 论温热四时皆有（添加）《重订广温热论》
  12. 论温法《医学集成》
  13. 论温热五种辨法《重订广温热论》
  14. 论温病与伤寒病情不同治法各异《温热逢源》
  15. 论温热五种辨法《温病正宗》
  16. 论温病与伤寒病情不同治法各异《温病正宗》
  17. 论温热与风寒各异《重订广温热论》
  18. 论温病初发脉象舌苔本无一定《温热逢源》
  19. 论温热与风寒各异《温病正宗》
  20. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  21. 论温热症辨似要义《重订广温热论》
  22. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  23. 论温热症辨似要义《温病正宗》
  24. 论胃脘痈《外科枢要》
  25. 论文蛤海蛤魁蛤《苏沈良方》
  26. 论胃气不降治法《医学衷中参西录》
  27. 论文结论中是否包括了全部研究对象《预防医学》
  28. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  29. 论闻君求血证兼痰证治法《寓意草》
  30. 论卫气《中风论》
  31. 论无热虚劳《济阴纲目》


论温热即是伏火（添加）_《重订广温热论》_中医内科_【岐黄之术】

论温热即是伏火（添加）
在线购买《重订广温热论》正版书籍

论温热即是伏火（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伏气温热，皆是伏火，虽其初感受之气有伤寒、伤暑之不同，而潜伏既久，蕴酿蒸变，超时而发，无一不同归火化。中医所谓伏火症，即西医所谓内炎症也。王秉衡曰∶风寒暑湿，悉能化火，血气郁蒸，无不生火，所以人之火症独多焉。朱心农曰∶东南方天气多热，地气多湿，最多湿温、湿热之症，正伤寒症极少，即云冬月多正伤寒症，亦不尽然。历症以来，恒见大江以南，每逢冬令太温，一遇感冒，表分虽有外寒，内则竟多伏火，悉以伏火治之，丝毫不爽。故魏柳州曰∶壮火为万病之贼。嘉约翰曰∶炎症为百病之源。

中医西医，其揆一也。虽然，同一伏火，而湿火与燥火，判然不同。以治燥火之法治湿火，则湿愈遏，而热愈伏；势必为痞满，为呕呃，为形寒热不扬，为肠鸣泄泻，甚则蒙闭清窍、谵语神昏、自汗肢厥，或口噤不语，或手足拘挛。以治湿火之法治燥火，则以燥济燥，犹拨火使扬，势必为灼热、为消渴、为热盛昏狂、为风动痉厥，甚则鼻煽音哑，舌卷囊缩，阴竭阳越，内闭外脱。是以对症发药，必据湿火、燥火之现症为凭，分际自清，误治自少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热伏气与新感不同（添加）
  • 当前页：论温热即是伏火（添加）
  • 下一页：论湿火之症治
<<< 返回本书目录
  1. 论温热即是伏火（添加）《重订广温热论》
  2. 论温热兼症疗法《重订广温热论》
  3. 论温热伏气与新感不同（添加）《重订广温热论》
  4. 论温热四时皆有（添加）《重订广温热论》
  5. 论温热病舌黄《塘医话》
  6. 论温热五种辨法《重订广温热论》
  7. 论温热本症疗法（添加）《重订广温热论》
  8. 论温热与风寒各异《重订广温热论》
  9. 论温疟证《伤寒发微论》
  10. 论温热症辨似要义《重订广温热论》
  11. 论温病与伤寒病情不同治法各异《温热逢源》
  12. 论文蛤海蛤魁蛤《苏沈良方》
  13. 论温病初发脉象舌苔本无一定《温热逢源》
  14. 论闻君求血证兼痰证治法《寓意草》
  15. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  16. 论无热虚劳《济阴纲目》
  17. 论胃脘痈《外科枢要》
  18. 论无痰不作疟《质疑录》
  19. 论胃气不降治法《医学衷中参西录》
  20. 论无痰不作眩《质疑录》
  21. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  22. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  23. 论卫气《中风论》
  24. 论吴圣符单腹胀治法《寓意草》
  25. 论痿与柔风香港脚相类《外科理例》
  26. 论吴叔宝无病而得死脉《寓意草》
  27. 论望色《肯堂医论》
  28. 论吴又可《伤寒寻源》
  29. 论往来寒热《济阴纲目》
  30. 论吴又可《温疫论》《知医必辨》
  1. 论温热即是伏火（添加）《重订广温热论》
  2. 论温热即是伏火《温病正宗》
  3. 论温热兼症疗法《重订广温热论》
  4. 论温热伏气与新感不同（添加）《重订广温热论》
  5. 论温热四时皆有《温病正宗》
  6. 论温热伏气与新感不同《温病正宗》
  7. 论温热四时皆有（添加）《重订广温热论》
  8. 论温热病舌黄《塘医话》
  9. 论温热五种辨法《重订广温热论》
  10. 论温热本症疗法（添加）《重订广温热论》
  11. 论温热五种辨法《温病正宗》
  12. 论温疟证《伤寒发微论》
  13. 论温热与风寒各异《重订广温热论》
  14. 论温法《医学心悟》
  15. 论温热与风寒各异《温病正宗》
  16. 论温法《医学集成》
  17. 论温热症辨似要义《重订广温热论》
  18. 论温病与伤寒病情不同治法各异《温热逢源》
  19. 论温热症辨似要义《温病正宗》
  20. 论温病与伤寒病情不同治法各异《温病正宗》
  21. 论文蛤海蛤魁蛤《苏沈良方》
  22. 论温病初发脉象舌苔本无一定《温热逢源》
  23. 论文结论中是否包括了全部研究对象《预防医学》
  24. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  25. 论闻君求血证兼痰证治法《寓意草》
  26. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  27. 论无热虚劳《济阴纲目》
  28. 论胃脘痈《外科枢要》
  29. 论无痰不作疟《质疑录》
  30. 论胃气不降治法《医学衷中参西录》
  31. 论无痰不作眩《质疑录》


论湿火之症治_《重订广温热论》_中医内科_【岐黄之术】

论湿火之症治

论湿火之症治

  • 上一页
  • 目录
  • 相关
  • 下一页

试先论湿火之症治。凡湿火症，发于夏至以前者为湿温，夏至以后者，为湿热，发于霜降立冬后者为伏暑挟湿；其邪必伏于膜原，内经所谓横连膜原是也。（拯华注∶膜原，即统腹膜空隙之处，外通肌肤，内近胃肠，上连胸膈，下包内肾膀胱，中有夹缝，最易藏邪。邪伏于此，症必胸腹热甚，按之灼手，小便黄赤浊热者，职是之故，故凡湿热内伏之邪，必由膜原达外。）其人中气实，而热重于湿者，则发于阳明胃肠；中气虚，而湿重于热者，则发于太阴肺脾。初起邪在气分，当分别湿多热多。

湿多者，湿重于热也。其病多发于太阴肺脾，其舌苔必白腻，或白滑而浓，或白苔带灰，兼粘腻浮滑，或白带黑点而粘腻，或兼黑纹而粘腻，甚或舌苔满布，浓如积粉，板贴不松。脉息模糊不清，或沉细似伏，断续不匀。神多沉困嗜睡，症必凛凛恶寒。甚而足冷，头目胀痛昏重，如裹如蒙；身痛不能屈伸，身重不能转侧，肢节肌肉疼而且烦，腿足痛而且酸；胸膈痞满，渴不引饮，或竟不渴；午后寒热，状若阴虚；小便短涩黄热，大便溏而不爽，甚或水泻。治法以轻开肺气为主。肺主一身之气，肺气化，则脾湿自化，即有兼邪，亦与之俱化。宜用藿朴夏苓汤，体轻而味辛淡者治之，启上闸，开支河，导湿下行，以为出路；湿去气通，布津于外，自然汗解。

若兼神烦而昏者，此由湿热郁蒸过极，内蒙清窍；前辛淡法，去蔻仁、浓朴，加细辛二三分，白芥子钱许，辛润行水开闭∶再加芦根一二两，滑石四五钱，轻清甘淡，泄热导湿，蒙闭即开，屡验不爽。

若兼大便不利者，此由湿阻气滞，或夹痰涎，前辛淡法，去藿朴、豆豉，重用栝蒌仁、薤白、小枳实等味，或重用紫菀、苏子（捣）、郁李仁等品。此皆味辛质滑，流利气机，气机一开，大便自解，即汗亦自出，随症均可加入。

其有湿遏热伏，走入肌肉，发为阴黄，黄而昏暗，如熏黄色，而无烦渴热象；或渐次化热，舌苔黄滑，口干而不多饮。其未化火者，宜苦辛淡温法，如茵陈胃苓汤、茵陈五苓散，加除疸丸之类；已化火者，宜苦辛淡清法，如清热渗湿汤、黄连温胆汤、藿香左金汤，重加茵陈及栀柏、绛矾丸之类。若误以脘痞等症为食滞，而消之、下之，则脾阳下陷，湿浊内渍，转成洞泄、胀满诸病矣。

其有腹痛 痞满，呕吐不纳，舌白或黄，手扪之糙，渴不引饮，大便泄泻，小溲不利，或赤而短，此湿热内结于脾，而成湿霍乱也。如舌苔白腻者，宜辛开温化法，如蚕矢汤、燃照汤之类；舌苔黄滑者，宜辛开清解法，如藿香左金汤、连朴饮之类；夹食加楂、曲、青皮之类。总之，湿遏热伏，其热从湿中来，只要宣通气分，气分湿走，热自止矣。全在初起一二日，藿、朴、豆豉，疏中解表，使湿邪从皮腠而排泄；白蔻、四苓，芳淡渗湿，使湿邪从内肾膀胱而排泄。汗利兼行，自然湿开热透，表里双解，而伏邪自去矣。虽然，湿热自内而出，恒结于中焦，而成痞满，必有痰食错杂其间，前辛淡法中，痰郁加星香导痰丸，食滞加沉香百消曲，又生莱菔汁最妙，既开湿火之郁闭，亦消痰食之停留，随症均可加入。

热多者，热重于湿也。其病多发于阳明胃肠，热结在里，由中蒸上。此时气分邪热，郁遏灼津，尚未郁结血分。其舌苔必黄腻，舌之边尖红紫欠津，或底白罩黄、混浊不清，或纯黄少白，或黄色燥刺，或苔白底绛，或黄中带黑、浮滑粘腻，或白苔渐黄而灰黑。伏邪重者，苔亦浓而且满，板贴不松，脉息数滞不调；症必神烦口渴，渴不引饮，甚则耳聋干呕，面色红黄黑混，口气秽浊。余则前论诸症，或现或不现，但必胸腹热满，按之灼手，甚或按之作痛。宜用枳实、栀、豉合小陷胸汤，加连翘、茵陈之清芬，青子芩（姜水炒）、木通之苦辛，内通外达，表里两彻，使伏邪从汗利而双解。渐欲化燥，渴甚脉大，气粗而逆者，重加石膏、知母，清肺气而滋化源；惟芦根、灯心尤宜多用（先煎代水），轻清甘淡，泄热化湿，下行从膀胱而解，外达从白 而解，或斑疹齐发而解。

至于传变，凡胃家湿热，郁蒸肺气，致肺气不能敷布水精，外达下行，必见烦渴、多汗、斑疹、停饮、发黄等症。

如热汗时出，大渴引饮，轻者用芦根饮子，加花粉、知母之类；重者用白虎汤，加鲜竹叶、鲜枇杷叶之类，清肺气，泄胃热，虚者加西洋参，或珠几参。盖湿热一症，肃肺清胃，如溽暑炎蒸，凉风骤起，顷刻湿收热退，如登清凉界中矣。

其有邪走皮肤发疹，邪走肌肉发斑，隐隐不现者，用杏仁、牛蒡、木贼草、栝蒌皮、川贝、银花、连翘、鲜竹叶、通草、紫草、丹皮之类，辛凉开达，轻清透络。最忌辛燥升散，如藿香、浓朴、半夏、升麻、柴胡、川芎、葛根、苏叶、荆芥之类。斑疹已出，热重者，用白虎汤，酌加元参、银花、芦根、紫花地丁，以解毒而宣化之。

其饮停胸膈者，必见胸膈满痛、心烦干呕、渴欲饮水、水入则吐等症。斯时须辨舌苔，如舌苔白腻，则属饮重，热因饮郁而陷，宜辛淡化饮；辛能行水，辛润又不烁津，二陈加芥子最妙。重者加细辛二三分尤妙，再加淡渗如滑石、通草、茯苓、猪苓、泽泻、苡仁之类，或用五苓散，加清淡如滑石、淡竹叶、芦根之类。如饮热并重，湿热与气液互结，舌苔黄腻，宜苦辛通降，佐以淡渗，如小陷胸汤，加枳实、浓朴、浙苓、广皮之类，半夏泻心汤去参、草、大枣，以姜汁炒芩、连代干姜，均加滑石、通草、竹沥、姜汁等味，清化湿热、以通利之。便闭者，必有粘涎浊饮，互结胃肠，再加控涎丹四五分，以洗涤之。

其有湿热瘀遏肌肉，发为阳黄，黄而鲜明，如橘皮色，宜苦辛佐淡渗，茵陈五苓散加栀柏伐木丸，以通泄之。

如湿热郁遏肝胆经脉，耳聋干呕者，宜用连茹橘半汤，加条芩、胆草、石菖蒲等，苦辛开泄；胁痛及欲痉者，重加羚角、石决明、海蛤壳、童便等，以咸降之，既能泄肝，又能化湿，两不相悖。

即邪传心经，神昏 烦，亦须辨舌苔。如舌苔黄腻，仍属气分湿热、内蒙包络清窍，与前同一病因，宜用小陷胸汤，合半夏泻心汤，去干姜、大枣、参、草，加竹沥、姜汁；或用昌阳泻心汤，辛润以达之，苦寒以降之，清淡以泄之，使湿热浊邪无地自容，其闭自开。极重者，再加太乙紫金丹。如昏蒙而厥者，可加厥症返魂丹。

又有神昏 烦，舌苔黄燥黑燥而有质地，此胃肠实邪，浊气壅闭。清气因之亦闭，宜小承气汤合小陷胸汤急下其邪，以决壅闭。阴虚者，加鲜生地、元参、芦根、鲜冬瓜子等轻利滑利之品，滋燥养阴足矣；若阴柔滋腻药多，虽用大黄，亦恐不解，是滋阴转致伤阴也。如舌苔黄浓而滑，脉息沉数，中脘按之微痛不硬，大便不解，此粘腻湿热与有形渣滓相搏，按之不硬，多败酱色溏粪，宜用小陷胸汤合朴黄丸，或枳实导滞丸等，缓化而行；重者合神芎导水丸或陆氏润字丸等，磨荡而行。设使大剂攻下，走而不守，则必宿垢不行，反行稀水，徒伤正气，变成坏症。

若舌苔黄如沉香色，或黄黑而燥，脉沉实而小，甚者沉微似伏，四肢发厥，或渴喜热饮，此皆湿热食滞，互结胃肠，里气不通之象，酌用三承气汤。当脐及小腹按痛，邪在小肠∶胃脘下口及脐两旁按痛，邪在大肠；热结旁流，按之硬痛，必有燥矢；均宜调胃承气汤，咸苦下之。脘腹均按痛，痞满燥实坚悉具──痞满为湿热气结，燥实坚为燥矢，甚则上蒸心包，下烁肝肾，烦躁谵语，舌卷囊缩，宜大承气汤加犀、连急下之。阴伤者，加鲜生地、元参、知母、川柏之类足矣。盖速下其邪，即所以存津液也。

少腹按痛，大便色黑如漆，反觉易行，若其人喜笑若狂，是肠胃蓄血，上干包络；小便色黑自利，是膀胱蓄血；均宜桃仁承气汤急下之，或合犀角鲜地黄汤以清包络。发黄、小便不利、腹满者，茵陈蒿汤缓下之。

其间有气虚甚而邪实者，宜参黄汤，阴亏甚而邪实者，宜千金生地黄汤去芒硝，或养荣承气汤缓下之。即虚极不任下者，宜用雪羹加鲜生地汁、鲜冬瓜汁、元参、栝蒌仁、蜂蜜、梨汁、稍加姜汁之类，咸滑以去着，辛润以清燥。慎勿当下不下，徒用滋腻，俾邪无出路，转致伤阴；亦勿迟回顾虑，致令失下。虚人尤不可失，失则邪愈盛，正愈衰，后即欲下，而不可得矣。

更有湿热化燥，伤及肾阴，旦慧夕剧，面少华色，或邪伤肝之经脉，发痉发厥，审其有热无结，则又惟有酌用阿胶鸡子黄汤，养阴熄风而已。

其或病中遗滑，湿热袭入精窍，小便涩痛者，导赤散合加味虎杖散，一面养阴通窍，一面化湿泄热，其症自愈，或用猪苓汤合 鼠矢散亦效，切忌用止涩药以强止之。

至于伏暑，由夏令吸收之暑气，与湿气蕴伏膜原，至秋后而发者是也。内经曰∶夏伤于暑，秋必 疟。又曰∶逆夏气则伤心，秋为 疟，奉收者少，冬至重病。此即经论伏暑晚发之明文也。就余所验，发于处暑以后者，名曰伏暑，病尚易治；发于霜降后冬至前者，名曰伏暑晚发，病最重而难治。其伏邪往往因新邪而发，如叶氏云∶伏暑内发，新凉外束。确多是症。初起恶寒发热，午后较重，状似疟疾而不分明；继而但热不寒，热甚于夜，恶心胸闷，口干不喜饮，至晨得汗，身热稍退，而胸腹之热不除，日日如是，往往五七候始解，治法须辨其舌。

舌苔白腻而浓，或中虽黄黑，而边仍白滑，膜原湿遏热伏也。宜用新定达原饮，加藿香、青蒿，达膜原而解外邪。外邪解，而热不罢，汗自出，不恶寒反恶热，即伏邪发现矣。苔必转黄而糙，或黄浓而腻。症必胸腹痞满，按之软而作痛；大便或秘或溏，或虽解不多，或虽多而仍觉不爽；小便必赤涩，或黄浊。此由浊热粘腻之伏邪与肠中糟粕相搏，必积有溏酱粪。宜用加味小陷胸汤加陆氏润字丸缓通之，或加枳实导滞丸缓下之，往往服二三钱大解一次，再服再解，不服不解。如此服五六次，行五六次，而伏邪始尽。若里邪已尽，而热仍不退者，审其舌无多苔，或苔薄而无质地，即邪少虚多，阴虚火旺矣，则一以育阴养液、整肃余热为主，如甘露饮去熟地，加西洋参、蔗浆、梨汁之类。若虚甚而神气消索，一无实热现象者，甘凉犹不中的，宜用甘平温润之剂，如参麦六味、加减复脉之类，频进而垫托之；切勿见其无速效，而中途易法，致今不救。余每见伏邪因中无砥柱，内含空虚，乘虚内陷，得育阴垫托，从中下焦血分复还气分，于胸腹、缺盆、肩、颈、肘、臂等部位，发白 而解；若枯白无水，则又为阴涸之象，症多不治。

舌绛干光，或鲜红起刺，症若闷瞀厥逆，日轻夜重，烦躁不宁，左脉弦数者，必邪伏血分，深入阴经也，病多凶变。挽救之法，须审其火重而便通者宜清，石氏犀角地黄汤主之。兼神昏蒙闭者，重加瓜霜紫雪丹，以宣心脑之络热。火重而便闭者宜下，拔萃犀角地黄汤主之。兼风动痉厥者，重加羚羊角、龙胆草、清童便，以熄肝胆之风火。大势瘥后，一以育阴潜阳为主，三甲复脉汤加减，或以叶氏加减复脉汤育阴垫托，往往有从里达表，舌起白苔，伏邪由汗而解。将欲汗时，脉必浮缓，苔必宣松。汗解后，白舌苔有即退者，有迟一二日始退者，必得苔净、脉静、身凉，舌之两旁再生薄白新苔，方为邪尽。

如伏暑初起，有因秋燥及冬温时气，触引而发者，舌多燥白，或望之似润，扪之仍糙，症兼咳吐粘痰，胸部串痛，唇干齿燥，或咽干喉痛，当先以邵氏热郁汤，辛凉轻润，以宣解上焦之新邪，余可仍仿前法酌用之。

至于伏暑兼寒而化疟，挟滞而化痢，参看温热兼症疗法门可也，兹不赘。以上皆湿火症国中，未传变之大要也，余症详本书温热各论中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热即是伏火（添加）
  • 当前页：论湿火之症治
  • 下一页：论燥火之症治
<<< 返回本书目录
  1. 论湿火之症治《重订广温热论》
  2. 论湿热发黄《刘河间伤寒医鉴》
  3. 论湿痹（儿科）《冯氏锦囊秘录》
  4. 论湿热下利《刘河间伤寒医鉴》
  5. 论师尼孀妇处女疮疡治法不同《疡医大全》
  6. 论湿温证用药之误《市隐庐医学杂着》
  7. 论师尼寡妇异乎妻外家之治《济阴纲目》
  8. 论湿温治法《余无言医案》
  9. 论胜复《古今医统大全》
  10. 论湿邪《温热论》
  11. 论圣散子《苏沈良方》
  12. 论十六味流气饮《外科理例》
  13. 论圣人止有三法无第四法《质疑录》
  14. 论十全大补汤当用不当用之要诀《药鉴》
  15. 论生死形症《外科精要》
  16. 论十宣散《外科理例》
  17. 论生肉《疡医大全》
  18. 论时毒《外科精义》
  19. 论生肌法《疡医大全》
  20. 论时毒《外科枢要》
  21. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  22. 论时日气血循行略《冯氏锦囊秘录》
  23. 论升麻柴胡《药鉴》
  24. 论时日气血循行略《疡医大全》
  25. 论肾脏风疮《外科枢要》
  26. 论时邪《知医必辨》
  27. 论肾弱不能作强治法《医学衷中参西录》
  28. 论时医（三十，共三十一条）《景岳全书》
  29. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论食《济阴纲目》
  1. 论湿火之症治《重订广温热论》
  2. 论湿痹（儿科）《冯氏锦囊秘录》
  3. 论湿热发黄《刘河间伤寒医鉴》
  4. 论师尼孀妇处女疮疡治法不同《疡医大全》
  5. 论湿热下利《刘河间伤寒医鉴》
  6. 论师尼寡妇异乎妻外家之治《济阴纲目》
  7. 论湿温证用药之误《市隐庐医学杂着》
  8. 论胜复《古今医统大全》
  9. 论湿温治法《余无言医案》
  10. 论圣散子《苏沈良方》
  11. 论湿邪《温热论》
  12. 论圣人止有三法无第四法《质疑录》
  13. 论十六味流气饮《外科理例》
  14. 论生死形症《外科精要》
  15. 论十全大补汤当用不当用之要诀《药鉴》
  16. 论生死大要《华佗神方》
  17. 论十宣散《外科理例》
  18. 论生肉《疡医大全》
  19. 论时毒《外科枢要》
  20. 论生肌法《疡医大全》
  21. 论时毒《外科精义》
  22. 论生成《华佗神方》
  23. 论时行传染二症《评琴书屋医略》
  24. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  25. 论时日气血循行略《冯氏锦囊秘录》
  26. 论升麻柴胡《药鉴》
  27. 论时日气血循行略《疡医大全》
  28. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论时邪《知医必辨》
  30. 论肾脏风疮《外科枢要》
  31. 论时医（三十，共三十一条）《景岳全书》


论燥火之症治_《重订广温热论》_中医内科_【岐黄之术】

论燥火之症治

论燥火之症治

  • 上一页
  • 目录
  • 相关
  • 下一页

次论燥火之症治。易曰∶火就燥，燥万物者莫 乎火。沈尧峰曰∶温热二症，火气兼燥。薛瘦吟曰∶温热之邪，皆从燥化，其为病也，多燥而少湿。有热而无寒，故只须以中焦津液为主，而清解络热为要。由是观之，非特风温、暑温、伏暑、温毒之伏火症，火易就燥，即冷温、湿温之兼寒兼湿，而寒郁之久，必从火化。湿郁之极，必兼燥化也。其病四时皆有，而深秋初冬为尤甚。其邪必伏于血络，内经所谓内舍于营是也。大凡肝络郁而相火劫液，液结化燥者，火盛则发于少阳胆经，风动则发于厥阴肝经；心络郁而君火烁阴，阴虚化燥者，上蒸则发于太阴肺经，下烁则发于少阴肾经。而无不累及阳明胃腑者，以胃主一身之津液也（拯华注∶西医云肠胃消化器为一身之津液路）。初起邪在血分，当分别实火、虚燥。

实火从伏邪入血，血郁化火，火就燥而来，病势较湿火症尤急而重，用药必不可轻。如发自少阳胆经者，必相火炽而营分大热，首犯胃经血分，其舌色必鲜红起刺；或鲜红而舌根强硬；或纯红而有小黑点；或纯红而有深红星，间有红点如虫碎之状者；或纯红而苔粘有裂纹，如人字、川字、爻字不等，或裂纹如直槽者。脉息弦滑而盛躁，或右大而左弦数。神多烦躁，甚或如醉如狂，搅乱惊窜。色必面赤如朱，目白均现红丝。症必壮热而渴，不恶寒反恶热，目眩耳聋，口苦干呕，胸腹热甚，按之灼手，热汗时出；甚或发疹发斑，小便短数赤热，大便燥结。治法宜清解胆火之郁，救胃液之燥，以预防肝经风动。先用犀地桑丹汤清营透络，俾伏邪从斑疹而解，或从战汗而解；若斑疹及战汗出后，伏火犹炽，则用犀连承气汤合更衣丸急下之，使伏火从大便而解。亦有火毒内结，清透之而斑疹不显，反从下后而斑疹始发透者。或有透发不应，只用清火解毒，如犀羚白虎汤加金汁、白颈蚯蚓、甘萝根汁，斑疹反大透，而伏火始解。解后，用千金生地黄煎。清余火而复胃液。若虚羸少气、气逆欲吐，用竹叶石膏汤加鲜竹茹、鲜茅根、青蔗浆，配姜汁数点，和胃气而复清津。

如发自厥阴肝经者，必肝火炽而内风扇动，最伤胃家津液，其舌色焦紫起刺如杨梅，或舌苔两旁有红紫点，或舌紫而无苔有点，或舌红无苔而胶干，或泛涨而似胶非胶，或无液而干粘带涩。脉多弦紧搏数，神多昏沉蒙闭，或如痴如醉，尸厥不语。症必热深厥深，咽干舌燥，头面动摇，口噤齿 ，腿脚挛急，时发螈 ；甚或睾丸上升，宗筋下注，少腹里急，阴中拘挛；或肠燥拘急，有似硬梗，按之痛甚，蜷曲难伸；冲任脉失营养，当脐上下左右，按之坚硬，动跃震手；虚里穴及心房亦必动跃异常。治法宜急救血液之燥，熄风火之亢，以预防阴竭阳越。

急用犀羚二鲜汤或滋液救焚汤，重加瓜霜紫雪丹，先清其神而熄风；继用龙胆泻肝汤或平阳清里汤，咸苦寒降，以泻火；终用阿胶鸡子黄汤或三甲复脉汤，滋阴液以镇肝阳。

虚燥从伏邪伤阴，阴虚生火，火就燥而成。病势较实火症似缓实重，用药必贵乎补。如发于太阴肺经者，必君火被内风相煽，蒸肺津而消胃液。其舌必嫩红而干，或绛底浮白，舌形胖嫩，甚或舌苔红中有白糜点。脉多右浮大无力，左弦数无力，甚则细劲。神多困倦，或反烦躁。症多头昏心悸，咽干喉燥，气喘咳逆；或干咳无痰，即有稀痰，亦粘着喉间，咯吐不爽；或痰中间有红丝红点，睡时不能仰卧，仰卧即气逆而咳，咳则心下煽动，或只能侧卧一边，翻身则咳不休；朝凉暮热，少气薄力。治法宜清金制木，保肺和胃为首要，如清燥救肺汤加岩制川贝，葛氏保和汤加润肺悉尼膏之类，以润燥而止咳。若燥回咳减，而发热不休者，则以青蒿 鳖甲煎合顾氏清金散，以退阴分伏热，而平其气咳。大势轻减后，当以顾氏保阴煎善其后。

如发自少阴肾经者，必君火与真水不交，水愈亏则火愈旺。其舌多嫩红而燥，或舌心虽黑无甚苔垢，或舌本枯而不甚赤。脉多右大无力，左弦细数，甚或沉细涩数，或浮大革数。神多虚烦，甚或惊悸，或极疲倦。症多梦遗精滑，或梦与鬼交，潮湿盗汗，平旦病减，午后病增，口干舌燥，颧红唇赤，五心烦热，腰 足冷，甚或骨痿于床，气浮而咳，或气喘而促，或头晕咽病；大便多秘，或反溏滑；小便短数，溺有余沥，或精随溺而带出。治法宜滋阴润燥，交济心肾为首要，周氏新加六味汤主之，间有可用六味加犀角汤者。若济君火，则加枸杞、元参；若输肺金，则加生麦散；火甚者，加黄柏、龟板，或专用丹溪大补阴丸滋阴潜阳，以苦寒培生气而坚阴，较六味地黄汤更优；如小便清和，无痰气者，只须专意滋肾，张氏左归饮多服为佳。以上皆燥火症实与虚传变之大要也，余症亦详本书温热各论中。

总之，湿火、燥火症治最要厘清，惟湿去燥来、燥又夹湿之际，最难调治，稍一偏胜，则非液涸，即气滞矣，临症者不可不细参也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论湿火之症治
  • 当前页：论燥火之症治
  • 下一页：论温热本症疗法（添加）
<<< 返回本书目录
  1. 论燥火之症治《重订广温热论》
  2. 论柞木饮子《外科理例》
  3. 论脏象《中风论》
  4. 论瘵骨蒸热《济阴纲目》
  5. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  6. 论谵言妄语有阴阳《阴证略例》
  7. 论脏腑《苏沈良方》
  8. 论张受先先生漏证善后之宜《寓意草》
  9. 论脏腑《难经》
  10. 论张仲景《伤寒论》《医原》
  11. 论在内为血在外为汗《质疑录》
  12. 论胀《痧胀玉衡》
  13. 论杂忌须知《疡医大全》
  14. 论瘴疟证候《太平惠民和剂局方》
  15. 论杂风状《备急千金要方》
  16. 论爪《虚损启微》
  17. 论孕子杂法《济阴纲目》
  18. 论赵氏《医贯》症因差误治法不合《症因脉治》
  19. 论孕妇呕吐《济生集》
  20. 论赭魁《苏沈良方》
  21. 论云暗《原要论》
  22. 论针法《景岳全书》
  23. 论月水多少《济阴纲目》
  24. 论针法《难经》
  25. 论月水不利《济阴纲目》
  26. 论针灸学之渊源及真传之难得《金针秘传》
  27. 论月水不断《济阴纲目》
  28. 论针烙法《疡医大全》
  29. 论月经诸症《济生集》
  30. 论针形至微何能补泻《重楼玉钥》
  1. 论燥火之症治《重订广温热论》
  2. 论脏象《中风论》
  3. 论柞木饮子《外科理例》
  4. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  5. 论瘵骨蒸热《济阴纲目》
  6. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  7. 论谵言妄语有阴阳《阴证略例》
  8. 论脏腑《苏沈良方》
  9. 论张受先先生漏证善后之宜《寓意草》
  10. 论在内为血在外为汗《质疑录》
  11. 论张仲景《伤寒论》《医原》
  12. 论杂忌须知《疡医大全》
  13. 论胀《痧胀玉衡》
  14. 论杂风状《备急千金要方》
  15. 论瘴疟证候《太平惠民和剂局方》
  16. 论孕子杂法《济阴纲目》
  17. 论爪《虚损启微》
  18. 论孕妇呕吐《济生集》
  19. 论赵氏《医贯》症因差误治法不合《症因脉治》
  20. 论云暗《原要论》
  21. 论赭魁《苏沈良方》
  22. 论晕针《针灸易学》
  23. 论针法《景岳全书》
  24. 论月水多少《济阴纲目》
  25. 论针灸学之渊源及真传之难得《金针秘传》
  26. 论月水不利《济阴纲目》
  27. 论针烙法《疡医大全》
  28. 论月水不断《济阴纲目》
  29. 论针形至微何能补泻《重楼玉钥》
  30. 论月经诸症《济生集》
  31. 论针之名《普济方·针灸》


论温热本症疗法（添加）_《重订广温热论》_中医内科_【岐黄之术】

论温热本症疗法（添加）
在线购买《重订广温热论》正版书籍

论温热本症疗法（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

自吴氏温病条辨、王氏温热经纬二书行世，而医家始知伤寒自伤寒，温热自温热，然皆言新感温暑居多，而于伏气温热之理由，尚未发明尽致。兹将历代前哲言伏气温热之因、症、脉、治，一一详述于后。

黄帝内经曰∶冬伤于寒，春必病温。尺肤热甚，脉盛躁者，其脉盛而滑者，病且出也。有病温者，汗出辄复热，而脉躁疾，不为汗衰，狂言不能食……病名阴阳交，交者死也。故病温，虚甚死。经又曰∶冬伤于寒，春生瘅热。热病，太阳之脉，色荣颧骨，……与厥阴脉争见者，死期不过三日。少阳之脉，色荣颊前，……与少阴脉争见者，死期不过三日。热病三日，而气口静，人迎躁者，取之诸阳五十九刺。热病七八日，动喘而弦者，急刺之。热病七日八日，脉微小，病者溲血，口中干，一半日而死，脉代者一日死。热病已得汗出，而脉尚躁，喘且复热，勿刺肤，喘甚者死。热病七日八日，脉不躁，躁不散数，后三日中有汗；三日不汗，四日死；未曾汗者，勿腠刺之。热病不知所痛，耳聋不能自收，口干，阳热甚，阴颇有寒者，热在骨髓，死不可治。热病已得汗，而脉尚躁盛，此阴脉之极也，死。其得汗而脉静者生。热病者，脉尚躁甚，而不得汗者，此阳脉之极也，死。脉盛躁，得汗而静者生。凡热病不可刺者有九∶一曰汗不出，大颧发赤，哕者死；二曰泄而腹满甚者死∶三曰目不明，热不已者死；四曰老人婴儿热而腹满者死；五曰汗大出，呕，下血者死；六曰舌本烂，热不已者死；七曰咳而衄，汗不出，出不至足者死；八曰髓热者死；九曰热而痉者死，腰折、螈 、齿噤 也。此九者，不可刺也。当泻其热而出其汗，实其阴以补其不足（廉按∶此二句实治温热之总诀）。此轩岐之论温热也。

秦越人难经曰∶湿温、温病、热病，……其所苦各不同。湿温之脉，阳濡而弱，阴小而急。温病之脉，行在诸经，不知何经之动也，各随其经所在而取之。热病之脉，阴阳俱浮，浮之而滑，沉之散涩。又曰∶……热病在内者，取其会之气穴也（廉按∶腑会太仓，脏会季胁，筋会阳陵泉，髓会枕骨，血会膈俞，骨会大杼，脉会太渊，气会三焦外一筋直两乳内，此谓八会，为当时治热病者取穴用针之法）。此扁鹊之论温热也。

张长沙伤寒论（张石顽云∶仲景温病、热病诸例，向来混入伤寒六经例中，致使后世有以黄芩白虎汤误治伤寒者，有以黄芩白虎证误呼伤寒者；良由混次不分，以致蒙昧千古。今将温热诸条，另析此篇，俾学人知伤寒论自有温热症治也。）曰∶太阳病，发热而渴，不恶寒者，为温病。若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时螈 ；若火熏之，一逆尚引日，再逆促命期。太阳与少阳合病，自下利者，与黄芩汤；若呕者，黄芩加半夏生姜汤主之。阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，身重。若发汗则躁，心愦愦，反谵语；若加烧针，必怵惕烦躁不得眠；若下之，则胃中空虚，客气动膈，心中懊，舌上苔者，栀子豉汤主之。（廉按∶陆氏云∶心中懊 三句，语意当在汗下温针之上。）若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。三阳合病，脉浮大，上关上，但欲眠睡，目合则汗。三阳合病，腹满身重，难以转侧，口不仁，面垢。谵语遗尿。发汗则谵语，下之则额上生汗，手足逆冷，若自汗出者，白虎汤主之。（廉按∶陆氏云∶白虎汤主之，语意在汗下之上。）伤寒脉浮滑，此表有寒，里有热，白虎汤主之。伤寒，脉滑而厥者，里有热也，白虎汤主之。伤寒脉浮，发热无汗，其表不解者，不可与白虎汤；渴欲饮水，无表症者，白虎加人参汤主之。

伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。伤寒，若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，口渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。服桂枝汤大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。（以上三阳发温热例）师曰∶伏气之病，以意候之，今月之内，欲有伏气，假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也，病患云实喉中痛，虽尔，今复下利。

少阴病二三日，咽痛者，可与甘草汤，不瘥者，与桔梗汤。少阴病，下利咽痛，胸满心烦者，猪肤汤主之。少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。少阴病，得之二三日，口燥咽干者，急下之，宜大承汤。（以上少阴发温热例）（廉按∶张石顽曰∶温热自里达表，故三阳合病最多。

发于三阳者易治，发于三阴者难治。然发于三阴者，必有所因，或因冷酒伤脾，或因郁怒伤肝，或因色欲伤肾，皆元气先伤，伏邪乘虚而发，设用甘温调补，岂不助邪转炽；若行苦寒峻攻，真元立致消亡，虽长沙复起，恐难为力矣。）湿家，其人但头汗出，背强，欲得被复向火，若下之早，则哕，胸满，小便不利，舌上如苔者，以丹田有热，胸中有寒，渴欲得饮，而不能饮，则口燥烦也。（廉按∶丹田有热是伏邪，胸中有寒是新感寒湿，此湿痹之偏于热者，即是湿遏热伏之一证。但头汗出，亦是湿热上蒸，惟背强欲得被复向火，确是新感寒湿。

然必兼一身尽痛，关节烦疼。若纯是寒湿，误下必下利不止而死矣。实因湿未化燥，热未成实，医者下之太早，故哕而胸满，小便不利矣。张氏石顽主用黄连汤和解其上下之寒热，却是湿温救误之良法，故余仿其例，引为长沙论湿温之症。）此仲景之论温热也。

王氏伤寒例曰∶冬时严寒，……中而即病者，名曰伤寒。不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病，暑病者，热极重于温也。是以辛苦之人，春夏多温热病者，皆由冬时触寒所致，非时行之气也。若更感异气，变为他病者（廉按∶异气者，谓伏邪将发未发之际，又感别异之时气，引发伏邪而出也），当根据两感症病而治之。如脉阴阳俱盛，重感于寒者，变为温疟；阳脉浮滑，阴脉濡弱者，更遇于风，变为风温；阳脉洪数，阴脉实大者，更遇温热，变为温毒，温毒为病最重也；阳脉濡弱，阴脉弦紧者，更遇瘟气，变为温疫。此叔和之论温热也。

巢氏诸病源候论曰∶……辛苦之人，春夏必有温热病者，皆由其冬时触冒之所致。有冬月触冒寒毒，伏至春暖始发病者；有冬月天时温暖，人感其气，未即发病，至春又被积寒所折，毒瓦斯不得发泄，至夏遇热，温毒始发者。皆由表里受邪，经络损伤，脏腑俱病也。其候多端，姑言其要∶（一）温病发斑候∶或已发汗吐下，而表证未罢，毒瓦斯不散，故发斑；温毒发出于肌肤，斑烂隐疹如锦纹也。

（二）温病烦候∶此由阴气少，阳气多，故身热而烦。其毒瓦斯在于心府而烦者，则令人闷而欲呕；若其胃内有燥粪而烦者，则谬语而绕脐痛也。

（三）温病狂言候∶邪盛则四肢实，实则能登高而歌。热盛于身，故弃衣而走∶阳盛故妄言骂詈，不避亲戚，大热遍身，狂言而妄闻视也。

（四）温病嗽候∶邪热客于胸府，上焦有热，其人必饮水∶水停心下，则上乘于肺，故令嗽。

（五）温病呕候∶胃中有热，谷气入胃，与热相并，气逆则呕；或吐下后，饮水多，胃虚冷，亦为呕也。

（六）温病哕侯∶伏热在胃，令人胸满，胸满则气逆，气逆则哕。若大下后，胃气虚冷，亦令致哕。

（七）温病渴候∶热气入于肾谖，肾脏恶燥，热盛则肾燥，肾燥则渴引饮。

（八）温病变成黄候∶发汗不解，温毒瓦斯瘀结在胃，小便为之不利，故变成黄。身如金色。

（九）温毒咽痛候∶热毒在于胸府，……上攻咽喉，故痛，或生疮。

（十）温病毒攻眼候∶肝开窍于目，肝气虚，热毒乘虚上冲于目，故赤痛，重者生疮翳也。

（十一）温病衄候∶肺主气而开窍于鼻，邪热伤于心，故衄。衄者，血从鼻出也。

（十二）温病吐血候∶热毒入，深结于五脏，内有瘀血积，故吐血。

（十三）温病下利候∶风热入于肠胃，故令洞泄；若挟毒，则下黄赤汁及脓血。

（十四）温病脓血利候∶热毒甚者，伤于肠胃，故下脓血如鱼脑，或如烂肉汁，此由温毒瓦斯盛故也。

（十五）温病大便不通候∶脾胃有积热，发汗太过，则津液少，使胃干，结热在内，故大便不通。

（十六）温病小便不通候∶发汗后，津液少，膀胱有结热，……故小便不通。

（十七）温病下部疮候∶热攻肠胃，毒瓦斯既盛，谷气渐衰，故三虫动作，食人五脏，故下部生疮，重者肛烂。

（十八）温病劳复候∶为病新瘥，津液未复，血气尚虚，因劳动早，更生于热，热气还入经络，复成病也。

故凡梳头洗浴诸劳事等，皆须慎之。

（十九）温病食复候∶凡得温毒病新瘥，脾胃尚虚，谷气未复∶若食犬、猪、羊肉，并肠、血、及肥鱼、炙脂、腻食，此必大下利，下利则不可复救。又禁食饼饵炙脍，枣栗诸生果，难消物，则不能消化，停积在于肠胃，便胀满结实，大小便不通，因更发热，复成病也。

（二十）温病阴阳易候∶阴阳易病者，是男子妇人温病新瘥，未平复而与之交接，因得病者，名为阴阳易也。其男子病新瘥，未平复，而妇人与之交接得病者，名阳易∶其妇人得病虽瘥，未平复，男子与之交接得病者，名阴易。……其病之状；身体热冲胸，头重不举，眼中生眯，四肢拘急，小腹 痛，手足拳，皆即死。其亦有不即死者，病苦小腹里急，热上冲胸，头重不欲举，百节解离，经脉缓弱，气血虚，骨髓竭，便恍恍吸吸，气力转少，着床不能摇动，起居仰人，或引岁月方死。

（二十一）温病交接劳复候∶病虽瘥，阴阳未和，因早犯房室，令人阴肿缩入腹，腹 痛，名为交接之劳复也。

（二十二）温病瘥后诸病候∶其人先有宿疾，或患虚劳风冷，积聚寒疝等疾，因温热病发汗、吐、下之后，热邪虽退，而血气损伤，腑脏皆虚，故因兹而生诸病。

（二十三）热病烦候∶此由阳胜于阴，热气独盛，痞结于脏，则三焦隔绝，故身热而烦。

（二十四）热病 疮候∶此由表虚里实，热气盛则发疮，重者周布遍身，若疮色赤头白，则毒轻；色紫黑，则毒重。其形如登豆，故名登豆疮。

（二十五）热病斑疮候∶夫病在表，或未发汗，或已发汗、吐、下后，表证未解，毒瓦斯不散，烦热而渴，渴而不能饮，表虚里实，故身体发斑如锦纹。

（二十六）热病热疮候∶表有风湿与热气相搏，则身体生疮痒痛而脓汁出，甚者一瘥一剧。

（二十七）热病口疮候∶此由脾脏有热，冲于上焦，故口生疮。

（二十八）热病咽喉疮候∶上实下虚，热气内盛，熏于咽喉，故生疮。

（二十九）热病大便不通候∶病经发汗，汗出多，则津液少，津液少，则胃干，结热在胃，故大便不通。又有腑脏自生于热者，此由三焦痞隔，脾胃不和，蓄热在内，亦大便不通也。

（三十）热病小便不通候∶热在膀胱，流于小肠，热盛则脾胃干，津液少，故小便不通。

（三十一）热病下利候∶热气攻于肠胃，胃虚则下赤黄汁，挟毒则成脓血。

（三十二）热病 候∶热气攻于肠胃，则谷气衰，所以三虫动作，食人五脏，及下部，重者肛烂见腑脏。

（三十三）热病毒攻眼候∶肝开窍于目，肝气虚，热毒乘虚则上冲于目，重者生疮翳及赤白膜也。

（三十四）热病毒攻手足候，人五脏 六腑井荥俞，皆出于手足指，今毒瓦斯从腑脏而出，循于经络，攻于手足，故手足指皆肿赤 痛。

（三十五）热病呕候∶胃内有热，则谷气不和，新谷入胃，与热气相搏，胃气不平，故呕。或吐下已后，脏虚亦令呕也。

（三十六）热病哕候∶伏热在胃，则令人胸满，胸满则气逆，气逆则哕。若大下已后，饮水多，胃内虚冷，亦令哕也。

（三十七）热病口干候∶此由五脏有虚热，脾胃不和，津液竭少。故口干。

（三十八）热病衄候∶心脏伤热所为也，……肺开窍于鼻，邪热与血气并，故衄。衄者，血从鼻出也。

（三十九）热病劳复候∶夫热病新瘥，津液未复，血气尚虚，因劳动早，劳则生热，热气乘虚还入经络，故复病也。

（四十）热病后沉滞候∶凡病新瘥后，食猪肉及羊血、肥鱼、脂腻等，必大下利，医所不能复治也，必至于死。若食饼饵、粢饴哺炙脍、枣栗诸果物，及坚牢难消之物，胃气尚虚弱，不能消化，必结热复病，还以药下之。此元方之论温热也。

孙氏千金方曰∶风温之病，脉阴阳俱浮，汗出体重，其息必喘，其形状不仁，默默但欲眠，下之者，则小便难；发其汗者，必谵语；加烧针者，则耳聋难言；但吐下之，则遗矢便利，如此疾者，宜服葳蕤汤。又治温热病方十∶（一）治肝腑脏温病，阴阳毒，颈背双筋牵，先寒后热，腰强急缩，目中生花方。（栀子、豆豉、柴胡、鲜生地、大青、芒硝、白术、桂心、生姜、石膏。）

（二）治肝腑脏温病，阴阳毒，先寒后热，颈筋挛牵，面目赤黄，身中强直方。（元参、细辛、栀子、黄芩、升麻、芒硝、石膏、竹叶、车前草。）

（三）治心腑脏温病，阴阳毒，战掉不安，惊动方，（大青、黄芩、栀子、知母、芒硝、麻黄、元参、石膏、生葛根、生地黄。）

（四）治脾腑脏温病，阴阳毒，头重颈直，皮肉痹，结核隐起方。（大青、羚羊角、升麻、射干、芒硝、栀子、寒水石、元参。）

（五）治肺腑脏温病，阴阳毒，咳嗽连续，声不绝，呕逆方。（麻黄、栀子、紫菀、大青、元参、葛根、桂心、甘草、杏仁、前胡、石膏。）

（六）治肾腑脏温病，身面如刺，腰中欲折，热毒内伤方。（茵陈、栀子、芒硝、苦参、生葛、鲜生地、石膏、葱白、豆豉。）

（七）治温毒攻胃，下黄赤汁，及烂肉汁，赤滞下，伏气腹痛，诸热毒方。（栀子、豆豉、薤白。）

（八）治温病后劳复，或食或饮，或动作方。（栀子、豆豉、石膏、鼠屎。）

（九）治温病后，食太饱不消，劳复脉实者方。（栀子、豆豉、鼠屎、大黄。）

（十）治温病后，劳复，气欲绝方。（麦冬、甘草、大枣、竹叶、粳米。）

又曰∶凡热病新瘥后，食坚实难消之物，胃气尚虚弱，不能消化，必更结热，适以药下之，则胃气虚冷，大利难禁，不下之必死，下之复危，皆难救也。热病及大病之后，多坐此死，不可不慎也。故凡温热病新瘥后，但得食糜粥，宁少食令饥，慎勿饱，不得他有所食，虽思之勿与之也。引日转久，可渐食羊肉白糜若羹汁，雉兔鹿肉不可食，猪狗肉亦然。又当静卧，慎勿早起梳头洗面，非但体劳。亦不可多言语，用心使意劳烦。凡此皆令人劳复。余劳尚可，女劳则死，当吐舌数寸，或吐涎而死。故温病新瘥，未满百日，气力不平复，而犯房室，名为阴阳易之病，皆难治多死。此思邈之论温热也。

王氏外台秘要曰∶……温热病，头痛，骨肉烦疼，口燥心闷者……外寒内热者，或已下之，余热未尽者，或热病自得利，有虚热烦渴者，宜服古今录验知母解肌汤。或已下及自得下，虚热未歇者，除麻黄，加知母 葛根。病热未除，因而梦泄者，除麻黄，加白薇、人参各二钱，则止。冬温未即病，至春被积寒所折，不得发，至夏热，其春寒解，冬温毒始发出。肌中斑烂隐疹如锦纹，而咳心闷，呕吐清汁，眼赤口疮，下部亦生疮，宜服古今录验漏芦橘皮汤，得下为佳。下后余症未除，更服葛根橘皮汤。温毒发斑，赤斑者五死一生，黑斑者十死一生，宜服备急黑奴丸。若渴，但与水，须臾当寒，寒讫便汗，则解。日移五丈不觉，更服一丸。此疗六日胸中当大热，口噤，名坏病，医所不疗，服此丸多瘥。若但温毒发斑，宜服肘后黑膏，使毒从皮中出，则愈。

温病有热，饮水暴冷而呃者，宜服短剧茅根汤，枇杷叶饮子亦效，茅根橘皮汤尤佳。肺腑脏热，暴气斑点，宜服删繁香豉汤。温毒病吐下后，有余热而渴，宜服深师芍药汤。此 孙之论温热也。

朱氏类证活人书云∶夏至以前，发热恶寒，头疼身痛，其脉浮紧者，此名温病也。病由冬伤于寒，伏至夏至以前，发为温病，盖因春温暖之气而发也。治法解肌汤最良。热多者，烦渴发热，不恶寒，或虚烦，并竹叶石膏汤次第服之。脉尺寸俱浮，头疼身热，常自汗出，体重，其息必喘，四肢不收，默默但欲眠，此名风温也。其人素伤于风，因复伤于热，风热相薄，即发风温。主四肢不收，头疼身热，当自汗出不解，治在少阴厥阴，不可发汗。发汗即谵言独语，内烦躁扰，不得卧，若惊痫，目乱无精。疗之者复发其汗，如此死者，医杀之也。治法宜葳蕤汤。若身灼热者，知母干葛汤；渴甚者，栝蒌根汤；脉浮身重汗出者，汉防己汤。两胫逆冷，满腹满，多汗，头目痛苦，妄言，此名湿温也。病由湿热相薄，则发湿温。其脉阳濡而弱，阴小而急，治在太阴，不可发汗。汗出必不出言，耳聋，不知痛所在，身青面色变，名曰重 。如此死者，医杀之也。白虎加苍术汤主之。初春病患肌肉发斑瘾疹如锦纹，而咳心闷，但呕清汁，此名温毒也。温毒发斑者，冬时触冒疹毒，至春始发。病初在表，或已发汗吐下，而表证未罢，毒瓦斯不散，故发斑，黑膏主之。又有冬月温暖，人感乖戾之气，冬未即病，至春或被积寒所折，毒瓦斯不得泄，至天气暄热，温毒始发，则肌肉斑烂瘾疹如锦纹，而咳心闷，但呕清汁，葛根橘皮汤主之，黄连橘皮汤尤佳。病患先热后寒，尺寸脉俱盛，此名温疟也，白虎加桂枝汤主之。久不愈者，服疟母煎丸，当自愈。夏月发热恶寒，头疼，身体肢节痛重，其脉洪盛者，此名热病也。病由冬伤于寒，因暑气而发为热病。治法桂枝石膏汤主之，栀子 升麻汤亦可选用。此奉议之论温热也。

刘河间伤寒六书云∶有表而热者，谓之表热；无表而热者，谓之里热。凡表里俱热之症，或半在表，或半在里，汗之不可，吐之又不可，法当和解；用凉膈、天水二散合服，水煎解之。或表热多、里热少，天水一，凉膈半；或里热多、表热少，凉膈一，天水半，合和解之。若仍不能退其热者，用黄连解毒汤，直清里热。热势更甚者，大柴胡合大承气汤下之，双除表里之热，大柴胡合三一承气汤亦佳。下症未全，不可下者，用白虎汤，或知母石膏汤。其症初起，有暴发而为热者，病在心肺，宜用局方雄黄解毒丸。有里病积热者，病在肾肝，宜用局方妙香丸。如上焦热而烦者，宜用牛黄散。但上焦热，无他症者，宜用桔梗汤。中焦有湿热，不能食而热者，脾虚也，宜以藿、朴、白术、陈皮之类治之。中焦有实热，能食而热者，胃实也，宜以栀子 黄芩汤或三黄丸之类治之。

脏腑热极，大便闭结者，宜用大黄牵牛散。若病久憔悴，寝汗发热，五脏齐损，瘦弱虚烦，肠 下血，骨蒸痿弱，四肢无力，不能运动者，此久热骨蒸也，病在下焦肝肾，宜养血益阴，热能自退，当归、生地合钱氏地黄丸之类。如热入血室，发狂不认人者，宜用牛黄膏以宣解之。如阳狂奔走骂詈，不避亲疏，此阳有余，阴不足，宜用当归承气汤下之。若两胁肋热，或一身夜热，或日晡肌热者，皆为血热也，四顺饮子主之，若小便闭而不通，脐下状如复碗，痛闷不可忍者，乃肠胃干涸，膻中气不下，三焦气不化也，宜用八正散加沉香、木香，令气通达，小便自通。此守真之论温热也。

李氏此事难知云∶冬伤于寒，春必温病，盖因房室劳伤与辛苦之人，腠理开泄，少阴不藏，肾水涸竭而得之。无水则春木无以发生，故为温病。至长夏之时，时强木长，因绝水之源，无以滋化，故为大热病也。……邪之所感，浅者其病轻而易治，深者其病重而难治，尤深者其病死而不治。此东垣之论温热也。

朱氏脉因证治云∶因房劳辛苦之过，腠理开泄，少阴不藏，触冒冬时杀厉之气，严寒之毒，中而即病，曰伤寒。不即病，寒毒藏于肌肤之间，至春变为温病，至夏变为热病，皆热不得发泄，郁蒸于内，遇感而发，虽曰伤寒，实为热病，死症甚多。

（一）温病二三日，体热腹满头痛，饮食如故，脉直而疾者，八日死。

（二）温病四五日，头痛腹满而吐，脉来细劲，十二日死。

（三）温病八九日，头身不痛，目不赤，身不变而反利，脉来牒牒，按之不弹手，时大，心下坚，十七日死。

（四）温病汗不出，出不至足者死。

（五）温病厥汗出，肾脉强急者生，虚缓者死。

（六）温病下痢，腹中痛甚者死。

（七）热病七八日，不汗躁狂，口舌暴燥焦黑，脉反细弱、或代者死。

（八）热病得汗，脉躁者死，脉转大者死。

（九）热病七八日，脉不躁，喘不数，后三日中有汗，不汗者四日死。

（十）热病脉涩小疾，腹满膨胀，身热不得大小便死。

（十一）热病脉浮大绝，喘而短气，大衄不止，腹中疼死。

（十二）热病脉浮洪，肠鸣腹满，四肢清，注泄死。

（十三）热病脉绝动疾，便血，夺形肉，身热甚死。

（十四）热病脉小疾，咳喘眩悸，夺形肉，身热死。

（十五）热病腹胀，便血，脉大，时时小绝，汗出而喘，口干，视不见者死。

（十六）热病脉转小，身热甚死。

（十七）热病脉转小，身热甚，咳而便血，目陷妄言，循衣缝，躁扰不卧死。

（十八）热病呕血，咳而烦满，身黄腹胀，泄不止，脉绝死。

（十九）热病螈 ，狂走不能食，腹满，胸痛引腰脊，呕血死。

（二十）热病不知所痛，不能自收，口干阳热甚，阴颇有寒者死。

（二十一）热病在肾，口干渴，舌燥黄赤，日夜饮水不知，腹大胀尚饮，目无精光者死。

（二十二）热病喘咳唾血，手足腹肿，面黄，振栗不言，名肺绝死，丁日死（后仿此）。

（二十三）热病头痛，呕宿汗，呕逆吐血，水浆不入口，狂妄，腹大满，名脾绝死。

（二十四）热病烦满骨痛，嗌肿不可咽，欲咳不能咳，歌笑而哭，名心绝死。

（二十五）热病僵卧，足不安地，呕血，血妄行，遗屎溺，名肝绝死。

（二十六）热病喘悸吐逆，骨痛短气，目视不明，汗如珠，名肾绝死，此丹溪之论温热也。

王氏溯洄集云∶伤寒，以病因而为病名∶温病、热病，以天时与病形而为病名。伤寒即发于天令寒冷之时，而寒邪在表，闭其腠理∶故非辛甘温之剂，不足以散之，此仲景桂枝、麻黄等汤之所以必用也。温病、热病，后发于天令暄热之时，伏热自内而达于外，郁其腠理，无寒在表，故非辛凉或苦寒或酸苦之剂，不足以解之。此仲景桂枝、麻黄等汤独治外者之所以不可用，而后人所处水解散、大黄汤、千金汤、防风通圣散之类兼治内外者之所以可用也。夫即病之伤寒，有恶风恶寒之证者，风寒在表，而表气受伤故也；后发之温病、热病，有恶风恶寒之证者，重在风寒新中，而表气亦受伤故也。若无新中之风寒，则无恶风恶寒之证，故仲景曰∶太阳病发热而渴，不恶寒者，为温病。温病如此，则知热病亦如此。……且温病、热病，亦有先见表证而后传里者。盖伏热自内达外，热郁腠理，不得外泄，遂复还里而成可攻之证，非如伤寒从表而始也。或者不悟此理，乃于春夏温病、热病而求浮紧之脉，不亦疏乎！殊不知紧为寒脉，有寒邪则见之，无寒邪则不见也。其温病、热病或见紧脉者，乃重感不正之暴寒，与内伤过度之冷食也。岂其本然哉！夫温病、热病之脉，多在肌肉之分而不甚浮，且右手反盛于左手者，诚由郁热在内故也。其或左手盛或浮者，必有重感之风寒，否则非温病、热病，自是暴感风寒之病耳！凡温病、热病，若无重感，表证虽间见，而里病为多，故少有不渴者。斯时也，法当治里热为主，而解表兼之，亦有治里而表自解者。余每见世人治温热病，虽误攻其里，亦无大害；误发其表，变不可言。此足以明其热之自内达外矣。其间有误攻里而致大害者，乃春夏暴寒所中之新感症，邪纯在表，未入于里故也，不可与温病、热病同论。……虽然，伤寒与温病、热病，其攻里之法，若果是以寒除热，固不必求异，其发表之法，断不可不异也。若温病、热病被时行不正之气所发，及重感异气而变者，则又当观其何时何气，参酌而治，尤不可例以仲景即病伤寒药通治也。此安道之论温热也。

汪氏证治要诀云∶温与热有轻重之分，故仲景云∶若遇温气，则为温病，更遇温热，则为温毒。热比温为尤重故也。苟但冬伤于寒，至春而发，不感异气，名曰温病，病稍轻。温病未已，更遇温气，变为温毒；亦可名曰温病，病较重。此伏气之温病也。又有不因冬月伤寒，至春而病温者，此特春温之气，可名曰春温，如冬之伤寒，秋之伤湿，夏之中暑相同。此新感之温病也。以此观之，是春之病温，有三种不同∶有冬伤于寒，至春发为温病者；有温病未已，更遇温气，则为温病，与重感温气相杂而为温病者；有不因冬伤于寒，不因更遇温气，只于春时感春温之气而病者。若此三者，皆可名为温病，不必各立名色，只要辨其病源之不同而已。此石山之论温热也。

王氏伤寒准绳云∶从立春节后，其中无暴大寒，又不冰雪，而有人壮热为病者，此属春时阳气发于外，冬时伏寒，变为温病。按活人所云∶温病有二∶其用升麻解肌汤者，乃正伤寒太阳证，恶寒而不渴者，特以其发于温暖之时，故谓之温病尔；其用竹叶石膏汤者，乃仲景所谓渴不恶寒之温病也，必须细别，勿令误也。然不恶寒而渴之温病，四时皆有之，不独春时而已，发汗不解，身灼热者，为风温。其证脉浮汗自出，身重多眠。其病不独见于春间。胫冷，腹满、头痛、渴而热者，为湿温。汗少者，白虎加苍术；汗多者，白虎加桂枝。阳脉洪数，阴脉实大者，遇温热变为温毒；初春发斑咳嗽，其病最重。若无汗者，以三黄石膏汤汗之；若有自汗者，宜人参白虎汤主之；烦热错语不得眠者，白虎黄连解毒汤主之；表热又盛者，加葛根；若内实大便不通，宜三黄泻心汤下之，或大柴胡汤加芒硝下之亦可。若斑出如锦纹者，多难治，人参化斑汤，元参、升麻合黑膏，大青四物汤主之。若冬伤于寒，至夏而变为热病者，此则遇时而发，自内达表之病，俗谓晚发是也，又非暴中暑热新病之可比。但新中暑病脉虚，晚发热病脉盛。此肯堂之论温热也。

方氏丹溪心法附余云∶温热之病，皆由秋冬之时，外感风寒，内伤饮食，其时天气收藏，不能即发，以致气血怫郁，变为积热。至春夏之际，又因外感内伤，触动积热，其时天气升浮，故能发出。其热自内达外，初以表里俱热，宜用凉膈散、双解散之类，辛凉之剂，两除表里之热。久则表热微而里热甚，又宜用大柴胡汤、三一承气汤之类，苦寒之剂以泻之，则热退身凉而病自已也。但凉膈、双解，治表里俱实者最妙，如初起表虚者多自汗，二方中宜去麻黄、薄荷∶里虚者多泄泻，二方中宜去芒硝、大黄。若表里俱虚，而燥热烦渴者，宜用人参白虎汤。今人不谙伏气温热之证，表里俱热。认作即病伤寒之证，表热里和。便用麻黄汤、桂枝汤、五积散、圣散子辛温之剂以发表，则内热愈甚，而斑黄狂乱之证起矣，或未用辛凉之剂以发表，便用承气汤苦寒之剂以攻里，则表热未去，而结胸虚痞之证作矣。故治温热病，全在初起时辨明发表、攻里之先后，方可施治。此古庵之论温热也。

自上古以迄前明，历代前哲论温热之因、症、脉、治，可谓言之详明矣！奈近今伤寒专家，尚不知伤寒自伤寒，温热自温热，更不知伤寒自表传里，温热自里达表之病理；凡遇伏气温热，率称伤寒，辛温发表，杂药乱投，以致轻者重，重者危，危者莫救。间有明知温热，首用辛凉清解，或苦辛开泄者，反诬其将邪遏进。殊不知温热之邪，自内而出，病本热结在里，表里俱热，自宜双解表、中、里三者之热为正治，何遏之有哉。兹集诸家名论以表彰之，俾学人知温热本证，自有精当之疗法矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论燥火之症治
  • 当前页：论温热本症疗法（添加）
  • 下一页：论温热兼症疗法
<<< 返回本书目录
  1. 论温热本症疗法（添加）《重订广温热论》
  2. 论温热病舌黄《塘医话》
  3. 论温疟证《伤寒发微论》
  4. 论温热伏气与新感不同（添加）《重订广温热论》
  5. 论温病与伤寒病情不同治法各异《温热逢源》
  6. 论温热即是伏火（添加）《重订广温热论》
  7. 论温病初发脉象舌苔本无一定《温热逢源》
  8. 论温热兼症疗法《重订广温热论》
  9. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  10. 论温热四时皆有（添加）《重订广温热论》
  11. 论胃脘痈《外科枢要》
  12. 论温热五种辨法《重订广温热论》
  13. 论胃气不降治法《医学衷中参西录》
  14. 论温热与风寒各异《重订广温热论》
  15. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  16. 论温热症辨似要义《重订广温热论》
  17. 论卫气《中风论》
  18. 论文蛤海蛤魁蛤《苏沈良方》
  19. 论痿与柔风香港脚相类《外科理例》
  20. 论闻君求血证兼痰证治法《寓意草》
  21. 论望色《肯堂医论》
  22. 论无热虚劳《济阴纲目》
  23. 论往来寒热《济阴纲目》
  24. 论无痰不作疟《质疑录》
  25. 论王叔和《伤寒寻源》
  26. 论无痰不作眩《质疑录》
  27. 论顽木不痛《疡科纲要》
  28. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  29. 论外治之药《疡科纲要》
  30. 论吴圣符单腹胀治法《寓意草》
  1. 论温热本症疗法（添加）《重订广温热论》
  2. 论温疟证《伤寒发微论》
  3. 论温热病舌黄《塘医话》
  4. 论温法《医学心悟》
  5. 论温热伏气与新感不同《温病正宗》
  6. 论温法《医学集成》
  7. 论温热伏气与新感不同（添加）《重订广温热论》
  8. 论温病与伤寒病情不同治法各异《温热逢源》
  9. 论温热即是伏火《温病正宗》
  10. 论温病与伤寒病情不同治法各异《温病正宗》
  11. 论温热即是伏火（添加）《重订广温热论》
  12. 论温病初发脉象舌苔本无一定《温热逢源》
  13. 论温热兼症疗法《重订广温热论》
  14. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论温热四时皆有《温病正宗》
  16. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  17. 论温热四时皆有（添加）《重订广温热论》
  18. 论胃脘痈《外科枢要》
  19. 论温热五种辨法《重订广温热论》
  20. 论胃气不降治法《医学衷中参西录》
  21. 论温热五种辨法《温病正宗》
  22. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  23. 论温热与风寒各异《重订广温热论》
  24. 论卫气《中风论》
  25. 论温热与风寒各异《温病正宗》
  26. 论痿与柔风香港脚相类《外科理例》
  27. 论温热症辨似要义《重订广温热论》
  28. 论痿蹙症《评琴书屋医略》
  29. 论温热症辨似要义《温病正宗》
  30. 论望色《肯堂医论》
  31. 论文蛤海蛤魁蛤《苏沈良方》


论温热兼症疗法_《重订广温热论》_中医内科_【岐黄之术】

论温热兼症疗法

论温热兼症疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热伏邪也。凡言兼者，伏邪兼他邪，二邪兼发者也，治法以伏邪为重，他邪为轻，故略治他邪，而新病即解。约而计之，大约有八。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热本症疗法（添加）
  • 当前页：论温热兼症疗法
  • 下一页：其一兼风
<<< 返回本书目录
  1. 论温热兼症疗法《重订广温热论》
  2. 论温热四时皆有（添加）《重订广温热论》
  3. 论温热即是伏火（添加）《重订广温热论》
  4. 论温热五种辨法《重订广温热论》
  5. 论温热伏气与新感不同（添加）《重订广温热论》
  6. 论温热与风寒各异《重订广温热论》
  7. 论温热病舌黄《塘医话》
  8. 论温热症辨似要义《重订广温热论》
  9. 论温热本症疗法（添加）《重订广温热论》
  10. 论文蛤海蛤魁蛤《苏沈良方》
  11. 论温疟证《伤寒发微论》
  12. 论闻君求血证兼痰证治法《寓意草》
  13. 论温病与伤寒病情不同治法各异《温热逢源》
  14. 论无热虚劳《济阴纲目》
  15. 论温病初发脉象舌苔本无一定《温热逢源》
  16. 论无痰不作疟《质疑录》
  17. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  18. 论无痰不作眩《质疑录》
  19. 论胃脘痈《外科枢要》
  20. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  21. 论胃气不降治法《医学衷中参西录》
  22. 论吴圣符单腹胀治法《寓意草》
  23. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  24. 论吴叔宝无病而得死脉《寓意草》
  25. 论卫气《中风论》
  26. 论吴又可《伤寒寻源》
  27. 论痿与柔风香港脚相类《外科理例》
  28. 论吴又可《温疫论》《知医必辨》
  29. 论望色《肯堂医论》
  30. 论吴又可达原饮不可以治温病《医学衷中参西录》
  1. 论温热兼症疗法《重订广温热论》
  2. 论温热即是伏火（添加）《重订广温热论》
  3. 论温热四时皆有《温病正宗》
  4. 论温热即是伏火《温病正宗》
  5. 论温热四时皆有（添加）《重订广温热论》
  6. 论温热伏气与新感不同（添加）《重订广温热论》
  7. 论温热五种辨法《重订广温热论》
  8. 论温热伏气与新感不同《温病正宗》
  9. 论温热五种辨法《温病正宗》
  10. 论温热病舌黄《塘医话》
  11. 论温热与风寒各异《重订广温热论》
  12. 论温热本症疗法（添加）《重订广温热论》
  13. 论温热与风寒各异《温病正宗》
  14. 论温疟证《伤寒发微论》
  15. 论温热症辨似要义《重订广温热论》
  16. 论温法《医学心悟》
  17. 论温热症辨似要义《温病正宗》
  18. 论温法《医学集成》
  19. 论文蛤海蛤魁蛤《苏沈良方》
  20. 论温病与伤寒病情不同治法各异《温热逢源》
  21. 论文结论中是否包括了全部研究对象《预防医学》
  22. 论温病与伤寒病情不同治法各异《温病正宗》
  23. 论闻君求血证兼痰证治法《寓意草》
  24. 论温病初发脉象舌苔本无一定《温热逢源》
  25. 论无热虚劳《济阴纲目》
  26. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  27. 论无痰不作疟《质疑录》
  28. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  29. 论无痰不作眩《质疑录》
  30. 论胃脘痈《外科枢要》
  31. 论吴吉长乃室及王氏妇误药之治验《寓意草》


其一兼风_《重订广温热论》_中医内科_【岐黄之术】

其一兼风

其一兼风

  • 上一页
  • 目录
  • 相关
  • 下一页

其一兼风，病名风温。初起一二日，见症与伏邪略同；惟鼻塞、鼻鸣、咳嗽、清涕，与伏邪异。脉亦多浮，而与伏邪之不浮、不沉而数者亦异。治法惟葛根葱白汤最合；势重者，防风解毒汤、荷杏石甘汤、缪氏竹叶石膏汤选用∶势轻者，桔梗汤、加味栀豉汤选用。咳，加前胡、杏仁、苏子；痰多，加栝蒌、川贝、竺黄之类。

大抵伏邪兼寒，能令病势增重；兼风反令病势易解。以寒主凝涩，则伏邪内郁，郁一分，病势增固一分；风主游扬，则伏邪外疏，疏一分，病势解散一分。虽然，温热属伏火，一兼风邪，风助火势，火假风威，病势最急，尤宜速治，稍缓则津枯液涸，痉厥兼臻，医家病家，不可不预防也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热兼症疗法
  • 当前页：其一兼风
  • 下一页：其二兼寒
<<< 返回本书目录
  1. 其它药《中药学》
  2. 其用在上．两目两耳鼻口舌《此事难知》
  3. 其它消化道阿米巴《人体寄生虫学》
  4. 其用在下．胆胃膀胱大肠小肠《此事难知》
  5. 其它人体寄生吸虫《人体寄生虫学》
  6. 奇病《万病回春》
  7. 其它人体寄生绦虫《人体寄生虫学》
  8. 奇病《医学纲目》
  9. 其它免疫学检测《免疫学和免疫学检验》
  10. 奇病部《疡医大全》
  11. 其它免疫细胞膜分子《医学免疫学》
  12. 奇病论《素问悬解》
  13. 其它免疫电镜技术《实用免疫细胞与核酸》
  14. 奇病论篇《冯氏锦囊秘录》
  15. 其它毛滴虫《人体寄生虫学》
  16. 奇病论篇《黄帝内经·素问》
  17. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  18. 奇病论篇《疡医大全》
  19. 其它腹外疝《普通外科学》
  20. 奇病门治法《疡医大全》
  21. 其它的咬螯伤《外科学总论》
  22. 奇病续抄《古今医统大全》
  23. 其它常见后天性心脏病《放射诊断学》
  24. 奇方类编序《奇方类编》
  25. 其它孢子虫《人体寄生虫学》
  26. 奇蒿【中药大全】
  27. 其他组织移植《外科学总论》
  28. 奇恒《类经》
  29. 其他镇痛药《药理学》
  30. 奇恒病论《内经博议》
  1. 其一兼风《重订广温热论》
  2. 其下者引而竭之《中医名词词典》
  3. 其用有二，其病亦二《思考中医》
  4. 其它止血的药物《中药学》
  5. 其用在上．两目两耳鼻口舌《此事难知》
  6. 其它脂肪酸的生成《生物化学与分子生物学》
  7. 其用在下．胆胃膀胱大肠小肠《此事难知》
  8. 其它影响酶活性因素《临床生物化学》
  9. 奇《中医词典》
  10. 其它药《中药学》
  11. 奇病《医学纲目》
  12. 其它穴位《气功外气疗法》
  13. 奇病《万病回春》
  14. 其它消化道阿米巴《人体寄生虫学》
  15. 奇病部《疡医大全》
  16. 其它细胞因子《细胞和分子免疫学》
  17. 奇病论《针灸大成》
  18. 其它未归类的粘附分子《医学免疫学》
  19. 奇病论《素问悬解》
  20. 其它未归类的粘附分子《细胞和分子免疫学》
  21. 奇病论《素问悬解》
  22. 其它糖代谢异常《临床生物化学》
  23. 奇病论篇《黄帝内经·素问》
  24. 其它人体寄生吸虫《人体寄生虫学》
  25. 奇病论篇《冯氏锦囊秘录》
  26. 其它人体寄生绦虫《人体寄生虫学》
  27. 奇病论篇《疡医大全》
  28. 其它平肝息风功效的药物《中药学》
  29. 奇病门治法《疡医大全》
  30. 其它内分泌腺的变化《临床生物化学》
  31. 奇方《中医名词词典》


其二兼寒_《重订广温热论》_中医内科_【岐黄之术】

其二兼寒

其二兼寒

  • 上一页
  • 目录
  • 相关
  • 下一页

其二兼寒，病名冷温。初起一二日，必有头痛、发热、身痛，恶寒诸表症，与伤寒颇同，而以脉辨则不同。

伏邪多软数而不浮；兼寒则多浮数、浮弦、浮大，甚至有浮紧者。再以症辨，亦多有不同，伏邪多汗，兼寒则无汗。但受寒者，无烦躁、口苦、口臭症；伏邪兼寒，必有烦躁、口苦、口臭症也。一遇此等，更当辨其受寒与伏邪孰轻孰重。热重寒轻者，烦躁口臭症多，无汗恶寒必少，则当以荷杏石甘汤、葱豉白虎汤、栀豉芩葛汤选用，或六神通解散尤捷。寒重于热者，恶寒无汗必甚，烦躁必轻，则宜用苏羌饮、葱豉加葛根汤等，先散其外束之新寒，若在冬令，寒束于外，既无汗恶寒，邪郁于内，复见烦躁者，麻杏石甘汤亦可正用。若挟寒湿，九味羌活汤去生地，最为的当。此症若治寒遗热，必有斑、黄、狂、衄之变；治热遗寒，复有呕、利、痞、厥之忧，驯至沉困，不可不知。然此皆为初起一二日言之也，若日久则伏邪勃发，表寒不能自存而为热，则惟以治伏邪之法治之而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其一兼风
  • 当前页：其二兼寒
  • 下一页：其三兼暑
<<< 返回本书目录
  1. 其二《张聿青医案》
  2. 其历痈《医宗金鉴》
  3. 岐真人传儿科秘法《石室秘录》
  4. 其气三论《内经博议》
  5. 岐天师又传治回毒岁久不愈方《石室秘录》
  6. 其他《证治准绳·杂病》
  7. 岐天师儿科治法《石室秘录》
  8. 其他避孕法《妇产科学》
  9. 岐天师传治回毒方《石室秘录》
  10. 其他病毒肺炎【疾病大全】
  11. 岐伯阴阳脉例《阴证略例》
  12. 其他病因《中医基础理论》
  13. 芪苡汤【方剂大全】
  14. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  15. 芪乌生发汤【方剂大全】
  16. 其他行为问题《神经精神疾病诊断学》
  17. 芪菟二丹汤【方剂大全】
  18. 其他合成抗菌药《药理学》
  19. 芪芍芨草汤【方剂大全】
  20. 其他弧菌感染【疾病大全】
  21. 芪忍归草汤【方剂大全】
  22. 其他晶体性关节病【疾病大全】
  23. 芪归猪蹄汤【方剂大全】
  24. 其他抗心绞痛药《药理学》
  25. 芪附汤【方剂大全】
  26. 其他抗炎有机酸类《药理学》
  27. 芪断固崩汤【方剂大全】
  28. 其他抗原呈递细胞《医学免疫学》
  29. 芪补汤【方剂大全】
  30. 其他类《中药炮制》
  1. 其二兼寒《重订广温热论》
  2. 其二（僧自性着）《医学实在易》
  3. 其高者因而越之《中医名词词典》
  4. 其二《张聿青医案》
  5. 其历痈《医宗金鉴》
  6. 其八兼痢《重订广温热论》
  7. 其临床主要表现及诊断依据为《病理生理学》
  8. 岐真人传儿科秘法《石室秘录》
  9. 其六兼毒《重订广温热论》
  10. 岐天师又传治回毒岁久不愈方《石室秘录》
  11. 其七兼疟《重订广温热论》
  12. 岐天师儿科治法《石室秘录》
  13. 其气三论《内经博议》
  14. 岐天师传治回毒方《石室秘录》
  15. 其三兼暑《重订广温热论》
  16. 岐黄《中医词典》
  17. 其四兼湿、其五兼燥《重订广温热论》
  18. 岐黄《中医名词词典》
  19. 其他《放射诊断学》
  20. 岐骨《正骨心法要旨》
  21. 其他《证治准绳·杂病》
  22. 岐骨《中医词典》
  23. 其他《预防医学》
  24. 岐伯阴阳脉例《阴证略例》
  25. 其他《中国幽门螺杆菌研究》
  26. 岐伯温义《四圣悬枢》
  27. 其他《神经精神疾病诊断学》
  28. 岐伯神圣散《备急千金要方》
  29. 其他《临床肝移植》
  30. 岐伯灸《中医词典》
  31. 其他白细胞介素《免疫学和免疫学检验》


其三兼暑_《重订广温热论》_中医内科_【岐黄之术】

其三兼暑

其三兼暑

  • 上一页
  • 目录
  • 相关
  • 下一页

其三兼暑，病名暑温，一名暑热。初起一二日，身大热，背微恶寒，与伤寒略同。但伤寒先恶寒而后发热，虽热甚亦周身恶寒。暑温则先发大热，热极而后背恶寒。继则但热无寒，口大渴，汗大出，且必有面垢齿燥，心烦懊 ，便闭溺涩，或泻不爽等兼症。脉则右洪数，左脉反小，甚则厥深热深，手足逆冷，脉滑而厥。治法宜察病势。势轻者，但先轻宣上焦，如桔梗汤加苦杏仁、青蒿露，或五叶芦根汤加西瓜翠衣、银花露之类；势重者，必整肃上中二焦，如荷杏石甘汤、竹叶石膏汤之类，甚则三黄石膏汤去麻黄；加薄荷、青蒿。若热深肢厥，神识昏迷者，热厥也，即热气闭塞空窍所致，必须辛凉重剂兼芳香开窍，如白虎汤加鲜竹叶、童桑枝，瓜霜紫雪丹之类，挟痰者，加竹沥、竺黄、石菖蒲、川贝、白薇，新定牛黄清心丸，犀珀至宝丹等选用。若肝风内动，手足发痉，必须熄风清火，凉血透络，如犀羚白虎汤重加桑叶、丹皮、菊花、钩藤、童便等之类。若热盛烁肺，络仿咯血者，必须凉血降火，整肃络热，如白虎汤重加鲜竹茹、鲜茅根、童便等之类；血再不止，加鲜生地、犀角汁，若热盛伤气，脉大而芤者，必须清热扶气，白虎加人参汤主之。若喘喝欲脱，汗多脉散者，必须敛津益气，千金生脉散主之。惟其间挟酒湿食滞，肌热无汗，胸膈痞满者，最忌白虎法清凉寒润，必须苦辛开泄∶小陷胸加枳实，合泻心法最效；间有表见身痛宜参用香薷、秦艽，里见腹满宜参用苍术、浓朴者，正不必以寒凉逆折其邪也。虽然，伏邪兼风、兼寒四时皆有，至若兼暑一症，惟长夏有之，故温热症总以风温、冷温为最多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其二兼寒
  • 当前页：其三兼暑
  • 下一页：其四兼湿、其五兼燥
<<< 返回本书目录
  1. 其气三论《内经博议》
  2. 其他《证治准绳·杂病》
  3. 其历痈《医宗金鉴》
  4. 其他避孕法《妇产科学》
  5. 其二《张聿青医案》
  6. 其他病毒肺炎【疾病大全】
  7. 岐真人传儿科秘法《石室秘录》
  8. 其他病因《中医基础理论》
  9. 岐天师又传治回毒岁久不愈方《石室秘录》
  10. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  11. 岐天师儿科治法《石室秘录》
  12. 其他行为问题《神经精神疾病诊断学》
  13. 岐天师传治回毒方《石室秘录》
  14. 其他合成抗菌药《药理学》
  15. 岐伯阴阳脉例《阴证略例》
  16. 其他弧菌感染【疾病大全】
  17. 芪苡汤【方剂大全】
  18. 其他晶体性关节病【疾病大全】
  19. 芪乌生发汤【方剂大全】
  20. 其他抗心绞痛药《药理学》
  21. 芪菟二丹汤【方剂大全】
  22. 其他抗炎有机酸类《药理学》
  23. 芪芍芨草汤【方剂大全】
  24. 其他抗原呈递细胞《医学免疫学》
  25. 芪忍归草汤【方剂大全】
  26. 其他类《中药炮制》
  27. 芪归猪蹄汤【方剂大全】
  28. 其他类精神活性物质依赖【疾病大全】
  29. 芪附汤【方剂大全】
  30. 其他类型的眼外伤《西医眼科学》
  1. 其三兼暑《重订广温热论》
  2. 其气三论《内经博议》
  3. 其四兼湿、其五兼燥《重订广温热论》
  4. 其七兼疟《重订广温热论》
  5. 其他《放射诊断学》
  6. 其六兼毒《重订广温热论》
  7. 其他《证治准绳·杂病》
  8. 其临床主要表现及诊断依据为《病理生理学》
  9. 其他《预防医学》
  10. 其历痈《医宗金鉴》
  11. 其他《中国幽门螺杆菌研究》
  12. 其高者因而越之《中医名词词典》
  13. 其他《神经精神疾病诊断学》
  14. 其二兼寒《重订广温热论》
  15. 其他《临床肝移植》
  16. 其二（僧自性着）《医学实在易》
  17. 其他白细胞介素《免疫学和免疫学检验》
  18. 其二《张聿青医案》
  19. 其他避孕法《妇产科学》
  20. 其八兼痢《重订广温热论》
  21. 其他病因《中医基础理论》
  22. 岐真人传儿科秘法《石室秘录》
  23. 其他部位淋病《基因诊断与性传播疾病》
  24. 岐天师又传治回毒岁久不愈方《石室秘录》
  25. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  26. 岐天师儿科治法《石室秘录》
  27. 其他虫媒病毒感染《默克家庭诊疗手册》
  28. 岐天师传治回毒方《石室秘录》
  29. 其他毒物中症状及解救措施表《医院药学》
  30. 岐黄《中医词典》
  31. 其他分类方法《免疫学和免疫学检验》


其四兼湿、其五兼燥_《重订广温热论》_中医内科_【岐黄之术】

其四兼湿、其五兼燥

其四兼湿、其五兼燥

  • 上一页
  • 目录
  • 相关
  • 下一页

其四兼湿，病名湿温，一名湿热；其五兼燥，病名温燥，一名燥热。其实即湿火、燥火症也，已详前温热即是伏火篇，兹不赘。惟戴氏原论∶谓伏邪多汗，兼暑更多汗，则表必虚，故发表之味，不可妄用。至湿热最宜分利燥脾，木通为上，滑石次之，猪苓、赤苓、泽泻又次之，盖分利则湿与热皆从清道出，邪有去路。此论真足启迪后学也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其三兼暑
  • 当前页：其四兼湿、其五兼燥
  • 下一页：其六兼毒
<<< 返回本书目录
  1. 其气三论《内经博议》
  2. 其他《证治准绳·杂病》
  3. 其历痈《医宗金鉴》
  4. 其他避孕法《妇产科学》
  5. 其二《张聿青医案》
  6. 其他病毒肺炎【疾病大全】
  7. 岐真人传儿科秘法《石室秘录》
  8. 其他病因《中医基础理论》
  9. 岐天师又传治回毒岁久不愈方《石室秘录》
  10. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  11. 岐天师儿科治法《石室秘录》
  12. 其他行为问题《神经精神疾病诊断学》
  13. 岐天师传治回毒方《石室秘录》
  14. 其他合成抗菌药《药理学》
  15. 岐伯阴阳脉例《阴证略例》
  16. 其他弧菌感染【疾病大全】
  17. 芪苡汤【方剂大全】
  18. 其他晶体性关节病【疾病大全】
  19. 芪乌生发汤【方剂大全】
  20. 其他抗心绞痛药《药理学》
  21. 芪菟二丹汤【方剂大全】
  22. 其他抗炎有机酸类《药理学》
  23. 芪芍芨草汤【方剂大全】
  24. 其他抗原呈递细胞《医学免疫学》
  25. 芪忍归草汤【方剂大全】
  26. 其他类《中药炮制》
  27. 芪归猪蹄汤【方剂大全】
  28. 其他类精神活性物质依赖【疾病大全】
  29. 芪附汤【方剂大全】
  30. 其他类型的眼外伤《西医眼科学》
  1. 其四兼湿、其五兼燥《重订广温热论》
  2. 其三兼暑《重订广温热论》
  3. 其他《放射诊断学》
  4. 其气三论《内经博议》
  5. 其他《证治准绳·杂病》
  6. 其七兼疟《重订广温热论》
  7. 其他《预防医学》
  8. 其六兼毒《重订广温热论》
  9. 其他《中国幽门螺杆菌研究》
  10. 其临床主要表现及诊断依据为《病理生理学》
  11. 其他《神经精神疾病诊断学》
  12. 其历痈《医宗金鉴》
  13. 其他《临床肝移植》
  14. 其高者因而越之《中医名词词典》
  15. 其他白细胞介素《免疫学和免疫学检验》
  16. 其二兼寒《重订广温热论》
  17. 其他避孕法《妇产科学》
  18. 其二（僧自性着）《医学实在易》
  19. 其他病因《中医基础理论》
  20. 其二《张聿青医案》
  21. 其他部位淋病《基因诊断与性传播疾病》
  22. 其八兼痢《重订广温热论》
  23. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  24. 岐真人传儿科秘法《石室秘录》
  25. 其他虫媒病毒感染《默克家庭诊疗手册》
  26. 岐天师又传治回毒岁久不愈方《石室秘录》
  27. 其他毒物中症状及解救措施表《医院药学》
  28. 岐天师儿科治法《石室秘录》
  29. 其他分类方法《免疫学和免疫学检验》
  30. 岐天师传治回毒方《石室秘录》
  31. 其他吩噻嗪类药物《药理学》


其六兼毒_《重订广温热论》_中医内科_【岐黄之术】

其六兼毒

其六兼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其六兼毒，病名温毒，一名热毒，通称时毒。有风毒、秽毒之别。

风毒者，即风温时毒也，症势较各种温热症为尤重。治法当分三种∶

一、温毒 腮及发颐 初起咽痛喉肿，耳前后肿，颊肿，面正赤；或喉不痛，但外肿∶甚则耳聋，口噤难开，俗名大头瘟、虾蟆温者是也。加减普济消毒饮主之，或用代赈普济散，一日五六服，或咽下或含漱，最效；荆防败毒散加金汁，亦妙。外肿处贴水仙膏，贴后，若皮间有小黄疮如黍米者，不可再敷水仙膏，过敷则痛甚而烂，须易三黄二香散敷之。若热毒炽盛，神昏谵语者，必须清凉解毒，芳香宣窍，如伍氏凉血解毒汤、费氏清火解毒汤之类，加瓜霜紫雪丹主之。若热结便闭，神昏痉厥者，必须大剂凉泻，拔萃犀角地黄汤，加金汁、元明粉主之；下后，可用竹叶地黄汤，凉血救液。总之，此症凡用疏散，须防化燥，必佐苦寒甘凉，以清火救津也。凡用清凉，须防冰伏，必佐活血疏畅，恐凝滞气血也。

二、温毒发斑 不因失汗、失下，初起脉浮沉俱盛，壮热烦躁，起卧不安，外或头面红肿，咽喉肿痛，吐脓血，面赤如锦纹，身痛如被杖∶内则烦闷呕逆，腹痛狂乱，躁渴，或狂言下利。如是而发斑者，点如豆大而圆，色必紫黑而显，胸背腰腹俱稠。毒瓦斯弥漫营卫，三焦壅闭，燔灼气血，斯时而任白虎之化斑、犀角大青之解毒，邪毒得凉而愈郁，反致不救；惟下之则内壅一通，邪气因有出路，斑毒亦从而外解矣。治法惟紫草承气汤、拔萃犀角地黄汤二方合用，加金汁、皂角刺最效。病势极重者，症必浑身发臭，不省人事，口开吹气，舌现黑苔黑瓣底，必须用十全苦寒救补汤，生石膏加重四倍，循环急灌，一日夜连投多剂，病患陆续泻出极臭之红黑粪，次日舌中黑瓣渐退，始渐轻减，若下后，斑不透，犀角大青汤；已透；热不退，本汤去升麻、黄芩，加西洋参、鲜生地、银胡、地骨皮，清润之。发斑已尽，外热已退，内实不大便，间有谵语，只须雪羹调叶氏神犀丹，以清泄之。至其辨法，发斑红赤者为胃热，紫为胃伤，黑为胃烂也。大抵鲜红起发者吉，虽大不妨；稠密成片，紫色者，半死半生∶杂色青紫者，十死不一生矣，惟斑色紫者虽为危候，黄连解毒合犀角地黄汤连投数剂，亦可十中救二三；若斑黑色而下陷者，必死。

三、温毒喉痧 俗称烂喉痧。多发于春冬之际，不分老幼，遍相传染，发则始必恶寒，后但壮热烦渴，斑密肌红，宛如锦纹，咽喉痛疼肿烂，或红肿而痛，或但痛不肿不红，甚则白腐喉烂∶微者饮食如常，甚则胸痞咽阻不能食。脉形弦数，或濡数，或沉数，或沉弦不数，或右寸独大，或两寸并沉，或左部兼紧。惟痧有一见即化者，有透后始化者。其症虽一团火热内炽，而表分多风邪外束。医家见其火热甚也，率投以犀、羚、芩、连、栀、柏、膏、知之类，寒凉强遏，辄至隐伏昏闭，或喉烂废食，延挨不治；或便泻内陷，转眼凶危。

治法∶初起时，急进解肌散表，使温毒外达，如刘氏桔梗汤去黄芩，加紫草、丹皮、栝蒌皮、川贝母之类，或加减普济消毒饮去板蓝根，加紫花地丁、野菊叶、大青、苇茎之类。若蝉衣、葛根、皂角刺三味，痧点隐约不透者，可暂用以透达，见痧点后，切不可用。如冬天寒甚，痧毒因外寒束缚，而不得透出者，暂用蜜炙麻黄，少则三分，多至五分，但取轻扬之性，以达毛窍；往往一剂立见，见后切勿再用。且喉痧未有无痰涎者，方中必加生萝卜四两、鲜青果四枚，煎汤代水。其次即当下夺。燎原之势，非杯水所能灭，所以仅施清滋不为功。下药首推风化硝、生锦纹，其次青泻叶、郁李净仁，又次淡海蛰、生萝卜；其方如陈氏四虎饮、拔萃犀角地黄汤，加元明粉、金汁之类，最效。其用下之法，略如吴又可洽疫之意，必大便行过数次，脉静身凉，苔转薄白，饮食渐复，然后内无留邪，火不复炽矣。然此为病势最重者言之。若进解肌散表后，表邪已解，火炽已盛，痧透脉弦，喉烂舌绛，口渴神烦，二便尚通者，只须重用清化，如陈氏夺命饮、犀羚二鲜汤之类足矣。清泄余火，喻氏清燥救肺汤、陈氏清肺饮、曹氏桑丹泻白散三方加减；善后调理，或养胃阴，如叶氏养胃汤之类；或和胃气，如金匮麦门冬汤之类；或清养肺液，如耐修子养阴清肺汤之类；或滋肾凉肝，如桑麻六味汤之类，对症酌用可也。

其间外治之法，亦足补方药之不逮，今择外治十要，以补其缺。

一、要备撑嘴钳∶凡牙关紧闭之时，若用金铁之器，硬撑其口，必伤其齿，用乌梅、冰片搽擦不开者，则必用撑嘴钳，缓缓撑开其口，牙环宽而齿不受伤，最为灵妙。

二、要备压舌片∶凡看喉之际，将舌压住，则喉关属性之形色，一目了然。

三、要备杏仁核弯刀∶凡杏仁核肿大，势必涨塞喉关，药食难下，必用弯刀于杏仁核上，放出脓血，喉关宽而药食可下，且无误伤帝丁之弊，较中国喉枪、喉刀尤为便利。

四、要备照喉镜∶察看喉关之属性，能隐微毕显，以补助目力所不及。

五、要备皮肤针∶以便射入血清，急解喉痧之毒，奏功最捷，此名血清疗法。据上海工部局报告，凡治喉痧初起，历试辄验。

六、要提 以泄毒∶用异功散（斑蝥四钱，去翅足，糯米炒黄，去米不用；血竭、没药、乳香、全蝎、元参、各六分，麝香、冰片、各三分，共研细末），如蚕豆大，放膏药上，贴患处喉外两旁，一周时起 ；夏日贴二三时即能起 ，不必久贴。起 后速即挑破，挤出黄水。倘紫色或深黄色，宜用药贴于 之左右，仍照前挑看，以出淡黄水为度。再用大蒜头捣烂，如蚕豆大，敷经渠穴（在大指手腕处，寸口动脉陷中），男左女右，用蚬壳盖上扎住，数时起 ，挑破揩干，以去毒瓦斯。

七、要漱喉以去毒涎∶取鲜土牛膝根叶，捣汁一碗，重汤炖温，不时漱喉。漱毕，即低头流去毒涎，再漱再流，须耐心十余次，毒涎方净。此品为治喉圣药，善能消肿散血止痛化痰，无论何种喉症，用之皆效，以其能去风痰毒涎也。凡喉症，以去风痰毒涎为第一要义，倘红肿白腐，用紫金锭三钱热水冲化，俟冷含漱患处，吐出，再含再漱。此法不独能去喉腐，且能导吐风痰。

八、要吹鼻以通气吐痰∶凡喉痧，肺气无不窒塞，首用吹鼻一字散（猪牙皂七钱，雄黄二钱生研，藜芦末一钱，蝎尾七枚，共为细末），吹少许入鼻孔，即喷嚏出而吐毒痰。若鼻塞喉闭，必用喉闭塞鼻枣。（蟾酥七分，细辛四分，辰砂三分，麝香二分五厘，冰片二分五厘，猪牙皂四分，半夏三分，辛夷四分，巴豆四分去油，牛黄二分，雄黄四分。研极细末，用红枣切破一头，去核，将药少许纳入枣内，用线扎封枣口），左痛塞右鼻，右痛塞左鼻；若小孩鼻小，枣不能塞，或用棉花包药扎塞亦可，但不能令药靠肉，以免肿烂之患。若喉闭势重者，用两枣将两鼻齐塞。治喉痧喉闭，气息不通，命在垂危者，有起死回生之功，较之用卧龙丹、紫金丹、开关各法不能得嚏，百无一生者，不若此枣一塞，痰气渐松，人事转醒，洵多神效也。

九、要吹喉以解毒去腐，退炎止痛；首用烂喉去腐药（用杜牛膝根叶汁之晒干净末一两，苏薄荷末五分，浣花青黛五分，梅花 冰片三分。共研匀，瓷瓶密藏，不可泄气受潮，如潮但可晒干再研，不可火烘），以流去毒涎，接吹锡类散（象牙屑、焙珍珠粉各三分，飞青黛六分，梅花 冰片三厘；壁窠二十枚，墙上者佳；西牛黄，人指甲焙，男病用女，女病用男，分别配合，各五厘。将各焙黄之药，置地上出火气，研极细粉，密装于瓷瓶内，勿使泄气。专治烂喉时症及乳蛾、牙疳、口舌腐烂。凡属外淫为患，诸药不效者，吹入患处，濒死可活），以去腐止烂。末用珠黄散（珍珠粉六分，西牛黄三分，京川贝、 龙骨各四分， 青果核三枚，共研细末，瓷瓶密藏），以清余毒而生肌。

十、要刮后颈以散毒∶于颈窝处，搽真薄荷油少许，用钱一文，如刮痧样，往下顺刮，须千余刮，显出块点，用瓷片锋刺破，即以蜞口吮出恶血；无蜞时，则用小吸气筒，以吸出之，散毒最效。此治喉痧、喉痹及各种风火喉症之第一妙法也。

至若所谓秽毒者，即湿温时毒也。一名湿温挟秽，又名湿秽。凡夏秋间俗称痧气、痧秽者，多属此症。初起恶寒，继则纯热，头重胀痛，胸脘痞满，恶心欲呕，腹痛闷乱，肤热自汗，肌肉烦疼，四肢倦怠，右脉濡滞，舌白或黄。治法虽均宜芳香化浊，如藿香正气散加减。然当辨其偏于热重者，必兼舌苔黄腻，心烦口渴，宜用枳、桔、栀、豉，合小陷胸汤，加青蒿、滑石。偏于湿重者，必兼舌苔白腻，口粘不渴，宜用藿朴二陈汤加佩兰叶、苍术、白檀香、白蔻末之类。如肤发黄豆，或如疙瘩块，痒而麻木者，此湿毒从皮肤排泄也，前方加杜赤小豆、土茯苓、连翘、皂角刺，透发之。轻则但发白 ，如水晶色，前方合千金苇茎汤，轻宣之。如湿毒阻滞筋肉，一身尽痛者，前方加羌活、防风、桂枝、秦艽，疏通络脉以发散之。如湿毒阻滞胸膈，气壅而呃者，前方加广皮、淡竹茹、公丁香、柿蒂、沉香汁，开降之。如湿毒阻滞清窍，神识如蒙者，前方加太乙紫金丹开泄之，苏合香丸亦效。如湿毒挟食，阻滞胃肠，不饥不食不便者，前方加小枳实、海南子、炒黑丑，疏逐之。如湿毒入络，气郁化胀，便溏溺涩者，前方合二金汤疏泄之，薛氏开郁通络饮合宽膨散，奏效尤捷。如湿毒久羁三焦，气滞胸痹，神昏窍阻，少腹硬满，大便不下者，此必有浊痰粘涎胶结于内也，宜宣清导浊汤。去寒水石，加控涎丹、琥珀末、鲜石菖蒲，开逐之。如湿毒兼误食生冷，寒凝气阻，三焦俱闭，二便不通者，胃苓汤合半硫丸主之。如湿毒因多服苦寒，浊滞久留下焦，下注直肠而气闭，肛门坠痛，胃不喜食，舌苔腐白者，术附汤合半硫丸挽救之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其四兼湿、其五兼燥
  • 当前页：其六兼毒
  • 下一页：其七兼疟
<<< 返回本书目录
  1. 其历痈《医宗金鉴》
  2. 其气三论《内经博议》
  3. 其二《张聿青医案》
  4. 其他《证治准绳·杂病》
  5. 岐真人传儿科秘法《石室秘录》
  6. 其他避孕法《妇产科学》
  7. 岐天师又传治回毒岁久不愈方《石室秘录》
  8. 其他病毒肺炎【疾病大全】
  9. 岐天师儿科治法《石室秘录》
  10. 其他病因《中医基础理论》
  11. 岐天师传治回毒方《石室秘录》
  12. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  13. 岐伯阴阳脉例《阴证略例》
  14. 其他行为问题《神经精神疾病诊断学》
  15. 芪苡汤【方剂大全】
  16. 其他合成抗菌药《药理学》
  17. 芪乌生发汤【方剂大全】
  18. 其他弧菌感染【疾病大全】
  19. 芪菟二丹汤【方剂大全】
  20. 其他晶体性关节病【疾病大全】
  21. 芪芍芨草汤【方剂大全】
  22. 其他抗心绞痛药《药理学》
  23. 芪忍归草汤【方剂大全】
  24. 其他抗炎有机酸类《药理学》
  25. 芪归猪蹄汤【方剂大全】
  26. 其他抗原呈递细胞《医学免疫学》
  27. 芪附汤【方剂大全】
  28. 其他类《中药炮制》
  29. 芪断固崩汤【方剂大全】
  30. 其他类精神活性物质依赖【疾病大全】
  1. 其六兼毒《重订广温热论》
  2. 其临床主要表现及诊断依据为《病理生理学》
  3. 其七兼疟《重订广温热论》
  4. 其历痈《医宗金鉴》
  5. 其气三论《内经博议》
  6. 其高者因而越之《中医名词词典》
  7. 其三兼暑《重订广温热论》
  8. 其二兼寒《重订广温热论》
  9. 其四兼湿、其五兼燥《重订广温热论》
  10. 其二（僧自性着）《医学实在易》
  11. 其他《放射诊断学》
  12. 其二《张聿青医案》
  13. 其他《证治准绳·杂病》
  14. 其八兼痢《重订广温热论》
  15. 其他《预防医学》
  16. 岐真人传儿科秘法《石室秘录》
  17. 其他《中国幽门螺杆菌研究》
  18. 岐天师又传治回毒岁久不愈方《石室秘录》
  19. 其他《神经精神疾病诊断学》
  20. 岐天师儿科治法《石室秘录》
  21. 其他《临床肝移植》
  22. 岐天师传治回毒方《石室秘录》
  23. 其他白细胞介素《免疫学和免疫学检验》
  24. 岐黄《中医词典》
  25. 其他避孕法《妇产科学》
  26. 岐黄《中医名词词典》
  27. 其他病因《中医基础理论》
  28. 岐骨《正骨心法要旨》
  29. 其他部位淋病《基因诊断与性传播疾病》
  30. 岐骨《中医词典》
  31. 其他常见革兰阴性杆菌肺炎《呼吸病学》


其七兼疟_《重订广温热论》_中医内科_【岐黄之术】

其七兼疟

其七兼疟

  • 上一页
  • 目录
  • 相关
  • 下一页

其七兼疟∶温热二病，有似疟、转疟、兼疟之不同，用药亦有微异。似疟者，乃寒热往来，或一日二三次，或一次，而时无定也∶温热兼风寒症，初起多有之。转疟者，温热症，谵妄烦渴大剧之后，已经大汗、大下，仍有余邪不解，复作寒热，转成疟象也，温热症末路多有之。兼疟之症，乃寒暑时邪合病也，其症寒热有常期，疟症全具，但热多寒少，且多躁渴扰乱，热势迅速，或更昏愦，秽气触人为异，秋令多有之。温热症所以似疟者，因伏邪盘踞膜原，欲出表而不能透达，欲陷里而未得空隙，故见半表半里之少阳症也，治法以新定达原饮为主。温热症所以转疟者，因汗下后，邪气已衰，正气来复，出与邪争，故在先阳气独亢，有热无寒者，今则以阴液渐回，而寒热相争矣∶在先邪气充斥，夜燥热无休止时者，今则邪气渐退，正气渐复，而寒热发作有时矣。

治法以养正为主，祛邪佐之。补中益气汤、炙甘草汤、柴胡四物汤、参胡三白汤，量余邪之盛衰，视阴阳之盈亏，酌而用之。至若兼疟之症，最为难治，吴又可曰∶疟疾二三发，或七八发，忽然昼夜烦热，发渴不恶寒，舌上苔刺，心腹痞满，饮食不进，下症渐具，此伏邪症现，而疟症隐也。以伏邪方药治之则生，疟家方药治之则剧。治之如法，脉静身凉。每日或间日，寒热复作有常期者，伏邪解而疟邪未尽也，仍以疟法治之。盖伏邪初起，本与疟病不甚相远，伏邪多湿温二气相合，疟多风寒暑湿四气相合，其邪气之杂而不纯，横连膜原，原是一路。但伏邪之火气，发则为亢阳，故宜清、宜下之症多；疟之暑气，停则为郁滞，故宜宣利之症多耳！所以伏邪初起，方用新定达原饮，与疟之主方用清脾饮，药品亦多相类；至其传变，则缓急轻重，迥乎不同。善悟者于此而细参之，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其六兼毒
  • 当前页：其七兼疟
  • 下一页：其八兼痢
<<< 返回本书目录
  1. 其历痈《医宗金鉴》
  2. 其气三论《内经博议》
  3. 其二《张聿青医案》
  4. 其他《证治准绳·杂病》
  5. 岐真人传儿科秘法《石室秘录》
  6. 其他避孕法《妇产科学》
  7. 岐天师又传治回毒岁久不愈方《石室秘录》
  8. 其他病毒肺炎【疾病大全】
  9. 岐天师儿科治法《石室秘录》
  10. 其他病因《中医基础理论》
  11. 岐天师传治回毒方《石室秘录》
  12. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  13. 岐伯阴阳脉例《阴证略例》
  14. 其他行为问题《神经精神疾病诊断学》
  15. 芪苡汤【方剂大全】
  16. 其他合成抗菌药《药理学》
  17. 芪乌生发汤【方剂大全】
  18. 其他弧菌感染【疾病大全】
  19. 芪菟二丹汤【方剂大全】
  20. 其他晶体性关节病【疾病大全】
  21. 芪芍芨草汤【方剂大全】
  22. 其他抗心绞痛药《药理学》
  23. 芪忍归草汤【方剂大全】
  24. 其他抗炎有机酸类《药理学》
  25. 芪归猪蹄汤【方剂大全】
  26. 其他抗原呈递细胞《医学免疫学》
  27. 芪附汤【方剂大全】
  28. 其他类《中药炮制》
  29. 芪断固崩汤【方剂大全】
  30. 其他类精神活性物质依赖【疾病大全】
  1. 其七兼疟《重订广温热论》
  2. 其六兼毒《重订广温热论》
  3. 其气三论《内经博议》
  4. 其临床主要表现及诊断依据为《病理生理学》
  5. 其三兼暑《重订广温热论》
  6. 其历痈《医宗金鉴》
  7. 其四兼湿、其五兼燥《重订广温热论》
  8. 其高者因而越之《中医名词词典》
  9. 其他《放射诊断学》
  10. 其二兼寒《重订广温热论》
  11. 其他《证治准绳·杂病》
  12. 其二（僧自性着）《医学实在易》
  13. 其他《预防医学》
  14. 其二《张聿青医案》
  15. 其他《中国幽门螺杆菌研究》
  16. 其八兼痢《重订广温热论》
  17. 其他《神经精神疾病诊断学》
  18. 岐真人传儿科秘法《石室秘录》
  19. 其他《临床肝移植》
  20. 岐天师又传治回毒岁久不愈方《石室秘录》
  21. 其他白细胞介素《免疫学和免疫学检验》
  22. 岐天师儿科治法《石室秘录》
  23. 其他避孕法《妇产科学》
  24. 岐天师传治回毒方《石室秘录》
  25. 其他病因《中医基础理论》
  26. 岐黄《中医词典》
  27. 其他部位淋病《基因诊断与性传播疾病》
  28. 岐黄《中医名词词典》
  29. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  30. 岐骨《正骨心法要旨》
  31. 其他虫媒病毒感染《默克家庭诊疗手册》


其八兼痢_《重订广温热论》_中医内科_【岐黄之术】

其八兼痢

其八兼痢

  • 上一页
  • 目录
  • 相关
  • 下一页

其八兼痢∶伏邪本多自利症，表症初起，即每日解数次稀臭水者是也，详见后自利条下；更有春夏之交，一得伏邪，即兼下利红白，而里急后重者，名为兼痢。初起慎勿作痢治，盖痢属里症，今见伏邪之发热、头痛，为表里俱病，先用透伏邪之法解其表，表解而里自和，其痢多有不治而愈者。若用治痢之法先清其里，里气虚而表邪陷，轻者增其烦躁、神昏，重者遂至呕逆、昏愦而危矣。所以古人于时痢初起，专主仓廪汤，一意先解其表，但加陈仓米以和中。俟表症解后，里热症具，方可议清议下。不但香连、承气之类初宜暂缓，即淡渗分利，亦宜缓投于表症未解之先。若表症已解，而里积未除，则宜葛根芩连汤，加青、陈、楂、曲，清消之，甚加枳实导滞丸缓攻之；中路可用白头翁汤苦坚之。大凡痢症夹表，先见身热，即宜缓用苦寒、淡渗、清里之药，用之必增呕逆，此历验不爽者，不特时行症兼痢为然。若温热病而兼痢，多属湿热与积滞，互结胃肠，治法总以疏利、推荡、清火为主。惟伏邪火毒太甚，骤发即下纯红、纯紫恶血，或兼见舌燥、谵妄诸症者，黄连、大黄、犀角、鲜地，又在所急，不可拘此论也。

综而言之，以上八条，其辨明所以为温热兼症，固已不惮逐类详审，然总以前所列五辨为主。五者之中，必有一二确据，方于温热门求治，否则各按各门施治可也。若反混以时邪治之，为害甚矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其七兼疟
  • 当前页：其八兼痢
  • 下一页：温热夹症疗法
<<< 返回本书目录
  1. 岐真人传儿科秘法《石室秘录》
  2. 其二《张聿青医案》
  3. 岐天师又传治回毒岁久不愈方《石室秘录》
  4. 其历痈《医宗金鉴》
  5. 岐天师儿科治法《石室秘录》
  6. 其气三论《内经博议》
  7. 岐天师传治回毒方《石室秘录》
  8. 其他《证治准绳·杂病》
  9. 岐伯阴阳脉例《阴证略例》
  10. 其他避孕法《妇产科学》
  11. 芪苡汤【方剂大全】
  12. 其他病毒肺炎【疾病大全】
  13. 芪乌生发汤【方剂大全】
  14. 其他病因《中医基础理论》
  15. 芪菟二丹汤【方剂大全】
  16. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  17. 芪芍芨草汤【方剂大全】
  18. 其他行为问题《神经精神疾病诊断学》
  19. 芪忍归草汤【方剂大全】
  20. 其他合成抗菌药《药理学》
  21. 芪归猪蹄汤【方剂大全】
  22. 其他弧菌感染【疾病大全】
  23. 芪附汤【方剂大全】
  24. 其他晶体性关节病【疾病大全】
  25. 芪断固崩汤【方剂大全】
  26. 其他抗心绞痛药《药理学》
  27. 芪补汤【方剂大全】
  28. 其他抗炎有机酸类《药理学》
  29. 祁州一枝蒿【中药大全】
  30. 其他抗原呈递细胞《医学免疫学》
  1. 其八兼痢《重订广温热论》
  2. 岐真人传儿科秘法《石室秘录》
  3. 其二《张聿青医案》
  4. 岐天师又传治回毒岁久不愈方《石室秘录》
  5. 其二（僧自性着）《医学实在易》
  6. 岐天师儿科治法《石室秘录》
  7. 其二兼寒《重订广温热论》
  8. 岐天师传治回毒方《石室秘录》
  9. 其高者因而越之《中医名词词典》
  10. 岐黄《中医词典》
  11. 其历痈《医宗金鉴》
  12. 岐黄《中医名词词典》
  13. 其临床主要表现及诊断依据为《病理生理学》
  14. 岐骨《正骨心法要旨》
  15. 其六兼毒《重订广温热论》
  16. 岐骨《中医词典》
  17. 其七兼疟《重订广温热论》
  18. 岐伯阴阳脉例《阴证略例》
  19. 其气三论《内经博议》
  20. 岐伯温义《四圣悬枢》
  21. 其三兼暑《重订广温热论》
  22. 岐伯神圣散《备急千金要方》
  23. 其四兼湿、其五兼燥《重订广温热论》
  24. 岐伯灸《中医词典》
  25. 其他《放射诊断学》
  26. 岐伯《中医词典》
  27. 其他《证治准绳·杂病》
  28. 芪术茶《茶饮保健》
  29. 其他《预防医学》
  30. 芪升茶《茶饮保健》
  31. 其他《中国幽门螺杆菌研究》


温热夹症疗法_《重订广温热论》_中医内科_【岐黄之术】

温热夹症疗法

温热夹症疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热，伏邪也。凡言夹者，伏邪夹实、夹虚，二邪夹发者也。如夹痰水、食、郁、蓄血等邪属实者，则以夹邪为先，伏邪为后，盖清其夹邪，而伏邪始得透发，透发方能传变，传变乃可解利也。如夹脾虚、肾虚及诸亡血家症，则以治伏邪为主，养正为辅，盖邪留则正益伤，故不可养正遗邪也。如夹哮喘、心胃痛、疝气诸旧病，则但治伏邪，旧病自已，盖旧病乃新邪所迫而发也。约计之则有十。

一、夹痰水 饮入于胃，经蒸变而稠浊者为痰，未经蒸变而清稀者为水，痰与水一物也。痰能作热，水能作冷，温热属伏火症，故夹痰者更增其热，每见昏眩痞闷，右脉滑盛。治法宜桔梗汤加化橘红、栝蒌、贝母，甚则可加稀涎散先吐膈上之伏痰；如痰迷清窍，神昏如迷，口吐涎沫，胸腹按之不痛者，宜加味导痰汤加牛黄清心丸，或昌阳泻心汤加万氏牛黄丸。若夹水，则脉往往相悖，治法亦有不同，不可不细辨也。温热之脉必数，而有水在胸膈，其脉多缓，甚则迟弦，此脉夹水之辨也。温热之舌，一经传里，则转黄、转燥、转黑∶若有水在胸膈，则烦躁、谵妄、沉昏诸症具备，而舌色白润，间有转黄、转黑者，亦必仍有滑苔，或满舌黄黑，半边夹一二条白色，或舌尖舌本俱黄，中间夹一段白色，此舌夹水之辨也。温热胸满，心下硬痛，手不可按；一有水在胸隔，心下虽满痛，按之则软，略加揉按，漉漉有声，甚则肠下抽痛，干呕短气，或腰重足肿，下利溺少，此症夹水之辨也。温热症见夹水脉症，虽有表，不宜纯用辛凉发散，纯用则表不能解，而转见沉困；有里症，不可早用苦寒，早用则必转加昏愦。此水气郁遏热邪，阳气受困，宜于发表清里药中，加辛燥利水、利气之品，以祛水气。迨水气去，郁遏发，然后议攻、议凉，则无不效者矣。燥湿，则半夏、苍术；利水，则木通、苓、泽；利气，则莱菔子、草果仁、青木香。甚则有可投控涎丹、大陷胸汤者。故温热虽属伏火，往往有投三承气、黄芩、白虎，而偶用温燥药收功。遂至讼清热之非者，不知伏火乃其本气，夹杂乃其间气耳！

二、夹食滞 温热夹食滞者最多，而有食填胸膈，食入肠胃之不同。入肠胃则为阳明积热症，治法备于三承气汤。惟食在胸膈，虽症见恶食、吞酸、嗳气、腹满、欲吐不吐、呕逆痞闷，而往往有脉沉手足冷者。误认三阴，投以温剂，却无一毫热渴，而烦躁倍增，甚则一二日即死。盖膈间为阴阳升降之路，食填之则气闭，气闭则郁热无所疏泄，误温则热愈郁。热郁于内，故外无发热症；热郁于下，故上无口渴症。伏邪以出表为浅，入里为深，此病一温，则逼邪入里，故并至死而不见热症也。由前五辨法，既辨得为温热症矣，而遇脉沉手足冷，即当细询其胸膈，若痞塞闷痛，即是夹食。再辨其舌苔白浓，而微兼淡黄，益为食填膈上明证，可于桔梗汤中加枳壳、青皮、莱菔、曲 ，甚则用吐法以宣之，外治用连豆散敷之，使膈间阳气宣达，然后热症自见，则解表清里，无或误矣。

三、夹气郁 温热症夹气郁者，初起时症悉同，而多脉沉、手足冷、呕逆、胸满，颇类夹食。但夹食为有物，为实邪，舌苔浓白而微黄，胸膈满痛不可按，按亦不移。夹气为无物，为虚邪，舌苔白薄，胸膈满痛，半软而可按。先宜宣通其郁，然后解表清里，自无不效。若不舒郁而徒发表，则里气不能外达，而难于彻汗；遽用清下，则上气不宣，多致痞逆。惟于解表药中加苏梗、青皮、郁金、香附之类，以宣其气，则表易解；于清里药中加栝蒌、川贝，以舒其郁，则里易和。但川贝母虽为舒郁要药，而力薄性缓，必用至五钱一两，方能奏效，若加四磨饮子则尤捷。

四、夹蓄血 伏邪传经之后，蓄血最多，从治攻里，兹不具论。惟本有内伤停瘀，复感伏邪，于初起一二日，病之表症悉具，而脉或芤或涩，颇类阳症阴脉，但须细询其胸腹、胁肋、四肢，有痛不可按而涩者，即为蓄血；确知其非阳症见阴脉，则是表症见里脉矣。治法必兼消瘀，红花、桃仁、归尾、赤芍、元参、元胡、山楂之类，量加一二味；重则加炮穿山甲一钱，则表邪易解，而芤涩之脉亦易起。若误认芤涩为阴，而投温剂，轻则变剧，重则危矣。至于里症发现，宜用吴氏桃仁承气汤，加干漆、炒川连，泻火攻血。其蓄血或从呕出，或从泄出，须审其色。红紫而散者可治，色如败衄，而凝结成块，多兼血水，此正气已脱，邪不能留也。又或如污泥而粘腻不断，臭秽异常者，此津气已败，与浊腐同下也，症多不治。如胁痛、少腹痛，手不可按，甚至昏迷不省，少顷复苏，乃瘀血上冲，症名血厥，大便或秘或黑，轻则香壳散，重则代抵当丸、拔萃犀角地黄汤，加炮穿山甲一钱，最破瘀积。若瘀结不散，必发热如狂，咳喘呕逆；若发汗太过，误触瘀血，则或呕或泄，或发呃逆。但活血消瘀，则呕泄呃逆自止。

五、夹脾虚 温热较之风寒本为难治，以风寒传变有次序，温热传变无常经∶风寒表邪，一发即散，伏邪散而复集，且往复再三；风寒传里症，一攻即和，伏邪攻而复合，有下之又下而不和者，此伏邪所以难治也。而脾虚者，则更为难治。盖温热必得汗、清、下而后解，脾虚者，表不能作汗，里不任攻下，或得汗矣，而气随汗脱；得下矣，而气从下脱；即纯用清泄，中气亦不克支持，往往药愈凉而邪愈遏。今时习俗，尤偏于温热伤阴之说，不知中气内虚、热郁灼津之理，每见苔赤，便用大剂清滋。是浊热已遏中焦气分，又用浊药，两浊相合，逼令邪气深入膏肓，深入骨髓，遂成锢结不解之势。又或舌苔黄腻，明是中焦气分被湿热熏蒸，法宜苦辛开化；乃不用开化，而用大剂凉药，如三黄、白虎、三石、玉女煎之类，有阖无开，亦足逼令邪气深伏。邪伏则脾气不得上升，舌苔因之亦伏，转成舌绛无苔。见其舌绛无苔，又用犀角地黄、清宫、增液诸汤，更令邪气深伏。药愈清滋，舌肉愈燥，愈赤愈黑，甚至音哑、神昏窍闭，变在须臾，故治此等症，汗不强汗，解表必兼养正，如参苏饮、七味葱白汤之类；下勿轻下，攻里必兼顾本，如三黄、枳术丸、黄龙汤之类；凉不纯凉，清中必兼益气生液，如人参白虎汤、竹叶石膏汤、黄连泻心汤、参胡温胆汤、参胡芍药汤之类。其外症似无甚分别，惟脉必虚弱，不任寻按可据；然邪有进退，当其邪焰方张，虽虚而脉亦寻按有力，不可泥也，又必以神情、气色、脉症相参，如面色萎黄，神情倦怠，气息微促，皆脾虚中气不振之象。更须通体合参，如通体皆有余实象，而独见一二虚象，则虚象反为吃紧；通体俱见虚象，而独见一二实症，则实症又为吃紧，是故权衡标本为尤急也。如实症居标，虚症居本，则虚症为重；如虚症居标，实症居本，则实症为重，到此虚实关头，苟不精心诊察，则草菅人命矣！

六、夹肾虚 温热症夹脾虚者，为难治矣，夹肾虚者，更难治。温热属伏火，肾气虚，则手足反冷；温热属实邪，肾气虚，则眩晕惊悸，腰膝痿软。肾虚之中，又有阴虚、阳虚之分。温热必待汗、下、清而后解，阳虚者，一经汗、下、清，则脱绝之症随见∶阴虚者，一经汗、下、清，则枯竭之症随见，必须时时谛察。凡在表时，见腰痛异常、小便频数、膝胫冷软、精泄如注，当细询其人之平日，如有淋浊、遗泄、阳痿等症，则当于疏表药中加人参、白芍，阳虚兼官桂、杜仲，阴虚兼元参、知母，以照顾本元，免后来意外之虞。若入里当下，必千金生地黄汤、陶氏黄龙加减为主；当清气分，人参白虎汤；血分，犀角地黄汤加减为主。或屡清屡下，而热更甚，舌上燥而无苔，或有黑苔，愈清而愈长，或有燥苔，愈下而愈裂者，是皆属于肾阴虚，察其阳明无实症可据，即当治以六味地黄汤，熟地改用生地，加知母、黄柏，或甘露饮。熟地切片，泡汤代水煎药。王太仆所谓寒之不寒，责其无水，壮水之主，以制阳光者，此也。再不应，则合生脉散，以滋水之上源，或用黄连 阿胶汤、小甘露饮，滋阴泻火；但似此热势燎原，非杯水所能救，故必大作汤液，乃有济耳。见机若早，十救二三；涸竭已见，十难救一。或更兼脾胃败症，如呕呃、哕利之类，润药难任，甚或汤药不下，百不救一矣。

七、夹诸亡血 温热症亡血有三∶其一，未病之先素亡血而阴虚，一受伏邪，则邪热乘虚煎熬，亡阴最易。用药解表、清里，必步步照顾营血，如七味葱白汤之用生地、麦冬，刘氏双解散之用归身、白芍是也。

其二，当病之时，忽然吐衄，女子崩漏，甚至血晕昏厥，热甚危急。病家但知血之可骇，医家亦忽其伏邪，惟汲汲于止血。清凉滋补，多至危殆。不知血由邪逼，惟当清其伏邪，伏邪解，血自止也。惟此症徐见于伏邪既盛，发热数日后者易知，而猝见于邪郁阴经，并无发热、头痛时者难识，但见微恶寒而大作呕，急当如前，用五辨法辨之。若舌有白苔，即属湿温伤络，当以新定达原饮为主，呕加竹茹广皮，胀加青皮、大腹皮。舌有黄苔，或紫绛色，即属温热伤络，宜用凉膈散加茅根、童便；血大溢者，加大黄、黄连，但治伏邪，血症自已。若脱血太甚，而气欲绝者，必用人参、麦、味以固中气，俟伏邪传变归经，然后按经治之，此温热症夹亡血之最危者。

其三，伏邪大张之后，烦热躁渴之余，而见亡血症，则又温热症之常态，详后血症各条。

八、夹哮喘 哮喘乃肺家所时有，本有寒痰、热痰二症，一受温热，则无非痰火，由其湿热之气，从其类而入肺，发其哮喘。遇此，当行前五辨法。有伏邪，但治伏邪，而哮喘自除；或于治伏邪药中，加栝蒌、川贝、苏子、白前、千金苇茎汤合文蛤散尤捷，二邪并解，法更精密。若哮喘势重，则白果定喘汤、苏子降气汤二方亦可借用以治标；惟麻黄必须蜜炙，沉香亦宜磨汁，再加生石膏、海蛤壳以清镇之，庶免辛燥劫液之弊。

九、夹胃痛 温热症有夹胃痛者，于其痛时，先用前五辨法。若有伏邪见症，但治伏邪可也。虽平时因寒而发，于此则但治其热。盖湿温伏于膜原，温热伏于血络，蕴酿蒸变，必从火化。伏邪自里达表，而发其胃痛痼疾者，多属热痛，则但于治伏邪药中，加乳香、没药以止痛，延胡、桃仁以活络，速使其伏邪透发，而胃痛自已。若误认平常寒胃痛，用桂、附、姜、萸，必致危殆。

十、夹疝气 伏邪夹疝，其肾囊、少腹引痛，全是疝症，当如前五辨法。一有伏邪，不必治疝，但于治伏邪药中，加橘核、青皮，而疝自消。若根据常治疝法，用吴萸、桂、附、茴香诸燥品，轻者变为囊痈，重者变为呃逆，哕厥昏沉，而莫救矣。

总而言之，温热夹症最多，非刻意精别，用药必致差误。

凡遇有内伤宿病之人，更患伏气温热，不得用峻汗、峻攻、峻清之法；必参其人之形气盛衰，伏邪微甚，本病之新久虚实，向来之宜寒宜热，宜补宜泻，宜燥宜润，宜降宜升，或近日服过何药之相安不相安，其间或夹痰水，或夹食滞，或夹积瘀，或夹气郁，或夹气虚，或夹血虚，或夹阳虚，或夹阴虚。务在审症详明，投剂果决，自然随手克应，而无颟顸之弊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其八兼痢
  • 当前页：温热夹症疗法
  • 下一页：温热复症疗法
<<< 返回本书目录
  1. 温热夹症疗法《重订广温热论》
  2. 温热兼症医案《重订广温热论》
  3. 温热腹疼兼下痢《医学衷中参西录》
  4. 温热论《塘医话》
  5. 温热复症疗法《重订广温热论》
  6. 温热论从种福堂本补入《医效秘传》
  7. 温热发斑其人反清《读医随笔》
  8. 温热散寒茶《茶饮保健》
  9. 温热部《本草易读》
  10. 温热舌苔辨证篇《形色外诊简摩》
  11. 温热病脉论《温热暑疫全书》
  12. 温热温疫辨《证治心传》
  13. 温热病《古今医案按》
  14. 温热泄泻《医学衷中参西录》
  15. 温热本证医案《重订广温热论》
  16. 温热遗症疗法（添加）《重订广温热论》
  17. 温热《医述》
  18. 温热总论《重订广温热论》
  19. 温热《叶天士医案精华》
  20. 温三焦《本草害利》
  21. 温热《也是山人医案》
  22. 温散《本草求真》
  23. 温热《邵兰荪医案》
  24. 温涩《本草求真》
  25. 温热《伤寒指掌》
  26. 温肾《本草害利》
  27. 温热《临证指南医案》
  28. 温肾《本草求真》
  29. 温热《顾松园医镜》
  30. 温肾【中药主治】
  1. 温热夹症疗法《重订广温热论》
  2. 温热腹疼兼下痢《医学衷中参西录》
  3. 温热兼症医案《重订广温热论》
  4. 温热复症疗法《重订广温热论》
  5. 温热痉《中医词典》
  6. 温热发热《症因脉治》
  7. 温热痉《温病条辨》
  8. 温热发斑其人反清《读医随笔》
  9. 温热久在一经解《温病正宗》
  10. 温热部《本草易读》
  11. 温热论《塘医话》
  12. 温热病说《温病正宗》
  13. 温热论从种福堂本补入《医效秘传》
  14. 温热病脉论《温热暑疫全书》
  15. 温热舌苔辨证篇《形色外诊简摩》
  16. 温热病《古今医案按》
  17. 温热暑各伏气有兼邪《温病正宗》
  18. 温热病《中医词典》
  19. 温热提要《温病正宗》
  20. 温热便结《症因脉治》
  21. 温热温疫辨《证治心传》
  22. 温热本证医案《重订广温热论》
  23. 温热泄泻《医学衷中参西录》
  24. 温热《伤寒指掌》
  25. 温热遗症疗法（添加）《重订广温热论》
  26. 温热《也是山人医案》
  27. 温热有外感有伏邪《温病正宗》
  28. 温热《叶天士医案精华》
  29. 温热燥证宜保津液《温病正宗》
  30. 温热《邵兰荪医案》
  31. 温热总论《重订广温热论》


温热复症疗法_《重订广温热论》_中医内科_【岐黄之术】

温热复症疗法

温热复症疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热复症，有复至再三者，皆由病患不讲卫生，病家不知看护所致。每见屡复之后，多有酿成四损、四不足者。约计其复之病因，则有四。

一、劳复 温热瘥后，元气未复，余邪未清，稍加劳动，其热复作。不必大费气力，即梳洗、沐浴、多语、更衣之类，亦能致复。复则诸症复起，惟脉不沉实为辨。轻者静养自愈，重者必先察其虚实，虚则调其营卫，和其脏腑，待其表里融和方愈；误用攻下清凉，必致不救；安神养血汤主之。实则主以仲景枳实栀豉汤，撤表邪而清里热∶如兼头痛恶寒，加薄荷、葱白；如兼寒热，寒多加羌活、紫苏，热多加知母、黄芩。一二剂后，必复汗而解，此屡试屡验者。不可妄投补益，以致闭邪增病。虽然，劳复之中，有气虚劳复、阴虚劳复、房劳复之分。

气虚劳复者∶温热瘥后，余邪未尽，止因正气大虚，因劳复热，微兼恶寒，四肢倦怠，无气以动，脉虚右大，舌润无苔，胸膈宽畅者，此真气虚劳复也。宜补中益气汤甘温补之，惟升、柴须蜜炙；如兼汗多恶寒，归建中汤最妙。若正气虽虚，尚有余热未清，其人虚羸少气，气逆欲呕者，竹叶石膏汤加姜汁主之，或陈氏六神汤加银胡、地骨皮亦佳。

阴虚劳复者∶由温热伤阴，肾液已亏，稍加劳动，微挟风寒，其病复作，症仍头痛 发热恶风、舌燥口渴、六脉浮数无力者，此真阴虚劳复也，宜七味葱白汤，清润而微汗之，或金水六君去半夏，用生地，加川斛、丹皮、豆豉、葱白之类，滋养阴液以汗之。如兼呕恶，当留半夏，加竹茹以和胃；如兼咳嗽，加旋复花、甜杏仁以降气；如兼虚火上冒、目赤颧红、大渴烦躁、呕恶不纳者，亦宜金水六君煎加麦冬、代赭之类，养阴镇逆。

房劳复者∶即女劳复，一名色复。温热瘥后，气血未充，早犯房事，则内损真气，外触邪气而复作也。其症头重不举，目中生花，腰胁痛，小腹里急绞痛，憎寒发热，或阴火上冲，头面烘热，胸中烦闷是也。若卵缩入腹，脉离经者死。舌伸出数寸者亦死。治法必用 鼠屎汤调下烧 散。虚极者，宜六味饮加麦冬、豆豉、栀子煎汤，调服烧 散；虚极热盛者，则用陶氏逍遥汤调服；若小腹急痛，脉沉足冷，则用当归四逆加吴茱黄汤调服，外用吴茱萸五钱，食盐二两，拌炒热熨小腹。

二、食复 温热瘥后，胃气尚虚，余邪未尽，若纳谷太骤，则运化不及，余邪假食滞而复作。其症仍发热 头痛，烦闷不纳，宜枳实 栀子豉汤，加山楂肉、麦芽、连翘、莱菔汁等凉疏之；腹痛不大便者，加生锦纹。

若温病新瘥，饮酒者，必复热，以酒味辛性热，助其余邪热毒故也，必兼烦闷干呕，口燥不纳等症，急用川连、葛花、银花、连翘、枳实、焦栀、乌梅、花粉、枳 子等清解之。

三、自复 乃伏邪未尽也。当问前见何症，服何药而解，仍用前药，以涤其余邪则愈。

四、怒复 温热瘥后，因事触怒，怒气伤肝，相火暴发，因而余热复作，症必身热胸闷，心烦懊 ，气逆喘呼，甚则胁痛呕血，治法宜苏子降香汤，加桑叶、丹皮、银胡、地骨皮等，平其气以清泄之。若瘀血结聚，少腹急痛者，代抵当汤加杜牛膝主之，香壳散加延胡索、炮穿山甲尤捷。若不语如喑，形厥如尸者，宜犀角地黄汤加桃仁、归尾、赤芍、白薇，厥症返魂丹等，甘咸以平之，芳香以宣之。虽然，怒复有大怒、郁怒之分。大怒者，其志愤激，则气血易于奔迫，而无所节制，经所谓怒则伤志也。脉多浮弦躁盛，症多失血，甚或痛厥。仍用苏子降香汤，加蜜炙延胡、醋炒锦纹、盐水炒川连等，以降泄之；血虚火旺者，拔萃犀角地黄汤，加白芍、白薇、童便、金汁等，以通降之。郁怒者，其志怫戾，则气血易于瘀壅，而不克宽舒，经所谓怒则气逆也。脉多弦涩，甚则沉弦搏坚，症多瘕疝，久则成痨成蛊。治法∶瘕疝，宜开郁正元散、茴香橘核丸等选用；成痨，宜紫菀散、劫痨散、顾氏清金散、杜瘵膏等选用；成蛊，宜当归活血汤、代抵当汤、下瘀血汤等选用，桃仁承气汤合逍遥散，加细辛、土狗末，奏功尤捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热夹症疗法
  • 当前页：温热复症疗法
  • 下一页：四损
<<< 返回本书目录
  1. 温热复症疗法《重订广温热论》
  2. 温热腹疼兼下痢《医学衷中参西录》
  3. 温热发斑其人反清《读医随笔》
  4. 温热夹症疗法《重订广温热论》
  5. 温热部《本草易读》
  6. 温热兼症医案《重订广温热论》
  7. 温热病脉论《温热暑疫全书》
  8. 温热论《塘医话》
  9. 温热病《古今医案按》
  10. 温热论从种福堂本补入《医效秘传》
  11. 温热本证医案《重订广温热论》
  12. 温热散寒茶《茶饮保健》
  13. 温热《医述》
  14. 温热舌苔辨证篇《形色外诊简摩》
  15. 温热《叶天士医案精华》
  16. 温热温疫辨《证治心传》
  17. 温热《也是山人医案》
  18. 温热泄泻《医学衷中参西录》
  19. 温热《邵兰荪医案》
  20. 温热遗症疗法（添加）《重订广温热论》
  21. 温热《伤寒指掌》
  22. 温热总论《重订广温热论》
  23. 温热《临证指南医案》
  24. 温三焦《本草害利》
  25. 温热《顾松园医镜》
  26. 温散《本草求真》
  27. 温泉汤【方剂大全】
  28. 温涩《本草求真》
  29. 温泉【中药大全】
  30. 温肾《本草害利》
  1. 温热复症疗法《重订广温热论》
  2. 温热发热《症因脉治》
  3. 温热腹疼兼下痢《医学衷中参西录》
  4. 温热发斑其人反清《读医随笔》
  5. 温热夹症疗法《重订广温热论》
  6. 温热部《本草易读》
  7. 温热兼症医案《重订广温热论》
  8. 温热病说《温病正宗》
  9. 温热痉《中医词典》
  10. 温热病脉论《温热暑疫全书》
  11. 温热痉《温病条辨》
  12. 温热病《古今医案按》
  13. 温热久在一经解《温病正宗》
  14. 温热病《中医词典》
  15. 温热论《塘医话》
  16. 温热便结《症因脉治》
  17. 温热论从种福堂本补入《医效秘传》
  18. 温热本证医案《重订广温热论》
  19. 温热舌苔辨证篇《形色外诊简摩》
  20. 温热《伤寒指掌》
  21. 温热暑各伏气有兼邪《温病正宗》
  22. 温热《也是山人医案》
  23. 温热提要《温病正宗》
  24. 温热《叶天士医案精华》
  25. 温热温疫辨《证治心传》
  26. 温热《邵兰荪医案》
  27. 温热泄泻《医学衷中参西录》
  28. 温热《顾松园医镜》
  29. 温热遗症疗法（添加）《重订广温热论》
  30. 温热《临证指南医案》
  31. 温热有外感有伏邪《温病正宗》


四损_《重订广温热论》_中医内科_【岐黄之术】

四损

四损

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大痨、大欲、大病、久病后，气血两虚，阴阳并竭，即为四损，复受伏邪，正虚则邪入愈深，邪深则传化难出。汗下伤正而正脱，补助郁邪而邪锢，多不可治，当此两难之际，于是乎有补泻合用之法，有先补后泻之法，先泻后补之法。如人参白虎汤、黄龙汤、竹叶石膏汤，皆补泻合用之法也，先用补剂，后施汗下，先补后泻之法也。先用汗下，后施补剂，先泻后补之法也。当询病之来路，斟酌施治。尤当审现下之症，若纯见热症，亦不可以疑似之间误人。大凡周身俱见大实大热之症，而一二处微见虚象，则吃紧照顾其虚；周身俱见虚象，而一二处独见实症，则吃紧斡旋其实。此治病之权衡也。若夫汗之而表症愈增，如头痛、身痛更甚之类，清下而里症愈增，如烦渴、痞满、更甚之类，则大虚有盛候也，急宜补之无疑。既辨其症尤当细辨其脉。凡遇脉之浮候盛大者，须谨察其沉候有无力处；六部脉皆盛者，须谨察其一部有独无力处。果得其一部一候之真无力，便可略其诸部诸候之假有余。从而施治，自有如神之妙。夫既询其来路之大概，其察得其轻重之确凭，再加之脉理精详，则烛照无遗矣！至其损症之状甚多，当参后四不足条看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热复症疗法
  • 当前页：四损
  • 下一页：四不足
<<< 返回本书目录
  1. 四损《广瘟疫论》
  2. 四损不可正治《温疫论》
  3. 四顺汤【方剂大全】
  4. 四弯风《医宗金鉴》
  5. 四顺散《扁鹊心书》
  6. 四弯风门主论《疡医大全》
  7. 四顺清凉饮子【方剂大全】
  8. 四维散【方剂大全】
  9. 四顺清凉饮【方剂大全】
  10. 四维相代《医学读书记》
  11. 四顺理中圆【方剂大全】
  12. 四维相代，阳气乃竭解《吴医汇讲》
  13. 四兽饮【方剂大全】
  14. 四味阿胶丸【方剂大全】
  15. 四时中风方《外台秘要》
  16. 四味当归汤【方剂大全】
  17. 四时之刺《类经》
  18. 四味回阳饮【方剂大全】
  19. 四时之变《黄帝内经太素》
  20. 四味回阳饮（新方）《虚损启微》
  21. 四时正脉《史载之方》
  22. 四味胶囊【方剂大全】
  23. 四时贼风邪气大论《针灸甲乙经》
  24. 四味鹿茸丸【方剂大全】
  25. 四时脏脉病有太过不及《类经》
  26. 四味芍药汤【方剂大全】
  27. 四时用药例《本草纲目》完整版
  28. 四味天麻煎方《苏沈良方》
  29. 四时用药加减法《内外伤辨》
  30. 四味土木香散【方剂大全】
  1. 四损《重订广温热论》
  2. 四顺饮子《三因极一病证方论》
  3. 四损《广瘟疫论》
  4. 四顺饮《冯氏锦囊秘录》
  5. 四损不可正治《温疫论》
  6. 四顺汤《备急千金要方》
  7. 四脱丹《冯氏锦囊秘录》
  8. 四顺散《明目至宝》
  9. 四弯风《医宗金鉴》
  10. 四顺散《万氏秘传片玉心书》
  11. 四弯风《外科心法要诀》
  12. 四顺散《扁鹊心书》
  13. 四弯风门主论《疡医大全》
  14. 四顺散《外科理例》
  15. 四维《中医名词词典》
  16. 四顺清凉饮《医学心悟》
  17. 四维散《退思集类方歌注》
  18. 四顺清凉饮《冯氏锦囊秘录》
  19. 四维相代《医学读书记》
  20. 四顺理中丸《太平惠民和剂局方》
  21. 四维相代，阳气乃竭解《吴医汇讲》
  22. 四顺理中丸《三因极一病证方论》
  23. 四味阿胶丸《妇人大全良方》
  24. 四顺理中丸《备急千金要方》
  25. 四味回阳饮（新方）《虚损启微》
  26. 四顺附子汤《妇人大全良方》
  27. 四味理中丸《是斋百一选方》
  28. 四兽饮《瘴疟指南》
  29. 四味天麻煎方《苏沈良方》
  30. 四兽饮《仁术便览》
  31. 四味香薷饮《医学心悟》


四不足_《重订广温热论》_中医内科_【岐黄之术】

四不足

四不足

  • 上一页
  • 目录
  • 相关
  • 下一页

若四不足与四损，亦各不相同。四损由人事，四不足由天禀；四损在临时，四不足在平素。然四不足亦有由四损而来者，不得谓四损外便无不足也。四不足者，气、血、阴、阳也。气不足者，少气不足以息，语言难出也。感邪虽重，反不成胀满痞塞。凡遇此症，纵宜宣伐，必以养气为主。血不足者，面色萎黄，唇口刮白也。

感邪虽重，面目反无阳色。纵宜攻利，必以养血为主。阳不足者，或四肢厥逆，或肌体恶寒，恒多泄泻，至夜益甚，或口鼻冷气。受邪虽重，反无发热、苔刺、烦渴等症。纵宜攻利清热，必先之以温补，待其虚回，实症全见，然后以治热之法治之。阴不足者，自然五液枯干，肌肤甲惜。感邪虽重，应汗不汗，应厥不厥。纵宜攻利，必先之以养阴，待其气化津回，邪多不治自退；设有未退，酌用清利攻之。若早攻之，其病益甚。以上四不足，合前条四损，每见温热症屡复后。兼此虚损症候者，总不可正治其邪，必以养正为要，先服养正药，待其实症悉见，方可攻邪。若服攻邪，虚症复见，仍当调补其虚。养正以达邪，祛邪以安正，互相增减，迭为进退，必使邪尽去，而正不伤，方为善治。

总而言之，劳复、食复、自复、怒复四症，实则易治，虚则难治∶一复可治，再复不治。以余所验，诸劳多复，御女者死；诸食多复，犯酒最剧；诸气多复，大怒尤甚。至于屡复之后，已酿成四损、四不足者，急则一旬半月即亡，缓则迁延时日而毙。即有医疗得法，调养适宜，幸或全愈者，体亦柔脆，最易重感。全在医者善于劝戒，病者自知保重耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四损
  • 当前页：四不足
  • 下一页：温热遗症疗法（添加）
<<< 返回本书目录
  1. 四不足《广瘟疫论》
  2. 四柴胡饮【方剂大全】
  3. 四边孔综合征【疾病大全】
  4. 四柴胡饮（新方）《虚损启微》
  5. 四边孔处的局限压痛【疾病症状】
  6. 四炒固真丹【方剂大全】
  7. 四倍丸【方剂大全】
  8. 四炒枳壳丸【方剂大全】
  9. 四倍散【方剂大全】
  10. 四陈汤【方剂大全】
  11. 四宝丹《外科传薪集》
  12. 四川并殖吸虫病【疾病大全】
  13. 四孢蘑菇【中药大全】
  14. 四川澄茄子【中药大全】
  15. 四白穴【头部正面穴位】
  16. 四川红淡叶【中药大全】
  17. 四白望法提纲《望诊遵经》
  18. 四川苦丁茶【中药大全】
  19. 四白汤【方剂大全】
  20. 四川木蓝【中药大全】
  21. 四白丹【方剂大全】
  22. 四川山矾（图）【中药大全】
  23. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  24. 四川丸【方剂大全】
  25. 巳足太阴脾经《神应经》
  26. 四大忌《养生秘旨》
  27. 死治法《石室秘录》
  28. 四大家辩《吴医汇讲》
  29. 死症痧《痧胀玉衡》
  30. 四大家论《医学源流论》
  1. 四不足《重订广温热论》
  2. 四倍散《博济方》
  3. 四不足《广瘟疫论》
  4. 四倍散《太平惠民和剂局方》
  5. 四柴胡饮《退思集类方歌注》
  6. 四宝丹《外科传薪集》
  7. 四柴胡饮（新方）《虚损启微》
  8. 四白望法提纲《望诊遵经》
  9. 四陈汤《医学心悟》
  10. 四白散《博济方》
  11. 四大忌《养生秘旨》
  12. 四白散《妇人大全良方》
  13. 四大家《中医名词词典》
  14. 四白《针灸学》
  15. 四大家辩《吴医汇讲》
  16. 四白《针灸大成》
  17. 四大家论《医学源流论》
  18. 四 伤风见寒《医效秘传》
  19. 四大假合篇《达摩洗髓易筋经》
  20. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  21. 四大生命体征《现代院外急救手册》
  22. 四《类经》
  23. 四叠体及膝状体歌诀《人体解剖学歌诀》
  24. 四《类经》
  25. 四渎《针灸大成》
  26. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  27. 四渎《针灸学》
  28. 巳足太阴脾经《神应经》
  29. 四段锦《养生导引秘籍》
  30. 巳至未上《思考中医》
  31. 四法《针灸聚英》


温热遗症疗法（添加）_《重订广温热论》_中医内科_【岐黄之术】

温热遗症疗法（添加）
在线购买《重订广温热论》正版书籍

温热遗症疗法（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

温热二病，凡有遗症者，皆由余邪未尽，或由失于调理，或由不知禁忌所致。今举其要。约二十有四。

一、瘥后发肿 温热症大势已平，伏邪已解，而面目肢体浮肿者，有食滞中宫、水停心下、气复未归三种。当分别以施治。食滞中宫者，乃病后脾胃大虚，不能消谷也。病者胃中犹燥，偏欲多食，食停心下脐上，则水不得上输于肺，肺亦不能通水道于膀胱，故溢于肢体而为肿。其症以心下脐上有硬处，按之则痛为异；小便或利或不利。当用平胃散，加枳实、山楂、麦芽、莱菔、青皮、神曲为主，硬处消，则肿自愈；或加苓、泽，兼利水亦可。水停心下者，乃脾虚不能消水也。与食滞异者，心腹无硬痛处，而小便必不利也。须实脾利水，宜白术、米仁、浙苓皮、泽泻、车前、木通之类，利其小便而愈，或苡仁、糯米煮粥食亦佳。气复未归者，温热大伤阴气之后，由阴精损及阳气，愈后阳气暴复，阴尚亏歉之至。切忌消利。吴又可所谓∶病后气复血未复，气无所归，故暂浮肿；不可治肿，调其饮食，节其劳役，静养自愈，吴鞠通则曰∶余见世人，每遇浮肿，便与淡渗利小便方法，岂不畏津液消亡而成三消证，快利津液为肺痈肺痿证，与阴虚咳嗽、身热之痨损证哉。余治是证，悉用复脉汤，重加甘草，只补其未足之阴，以配其已复之阳，而肿自消。千治千得，无少差谬，敢以告后之治温热气复者。暑温、湿温不在此例。至其辨法，气肿异于停水、食滞者∶停水身重而小便不利，气肿身轻而小便自利；食滞腹中有结，气肿腹中自和也。

二、瘥后皮肤甲错 温热愈后，身体枯瘦，皮肤甲错者，乃热伤其阴，阴液不能滋润皮肤也。治法以养阴为主，吴氏人参养荣汤、清燥养荣汤酌用，叶氏加减复脉汤尤效，亦有粥食调理自回者。

三、瘥后发疮 温热新瘥，发疮者最多，乃余热淫于肌肉也。若照寻常疮症，温托妄施，断不能救；惟多服清凉解毒，兼养气血药自愈。

四、瘥后发痿 四肢不能动移者，热伤筋脉也。吴氏诸养营汤酌用。轻者，粥食调理自愈。

五、瘥后发蒸 蒸蒸骨热如痨瘵者，乃余热留于阴分也。不可以其羸瘦，而遽用虚损门治法；必察其六腑有结邪，则仍以攻邪为主；次察其筋络有壅瘀，仍以通瘀为主也；次察其气道有痰涎，仍以祛其痰涎为主。数者俱无，方可清热。或无邪而阴伤，方可纯用养阴之药；或分其余邪之轻重，亏损之多少，而兼用养阴清热药，进退加减以和之更妙。

六、瘥后耳聋 温热症身凉后，尚有耳鸣、耳聋等症者，其因有三。一因余邪留于胆经，宜温胆汤加柴胡、菖蒲、钩藤、池菊、通草、荷叶之类，以清解少阳之郁。二因痰火上升，阻闭清窍，其耳亦聋，宜导痰汤去半夏、南星，加栝蒌皮、京川贝、枇杷叶、杜兜铃、通草、鲜石菖蒲之类，以轻宣肺气之郁。三因肾虚精脱，则耳鸣、而聋，宜常服耳聋左慈丸或磁朱丸等，以滋阴镇逆。此二症，不关少阳，皆禁用柴胡升提。外治惟耳聋神丹，丝棉包裹，纳入耳中多效。

七、瘥后发颐 俗名遗毒，乃余邪留滞络中而成毒也，因汗下清解未尽，其邪结于少阳阳明二经。发于两颐者，阳明部位也；发于耳之左右者，少阳部位也。治法以解毒清热、活血疏散为主，误则成脓不出，而牙关紧，咽喉不利，多不能食而死。毒内陷而复舌燥神昏，亦死；出脓后，气虚血脱，亦死。故宜早治也。古方以普济消毒饮为主；发在耳后，以柴胡、川芎为主；在项下，以葛根、白芷为主；在项后或巅顶，加羌活、薄荷。时方以连翘败毒散为主，如二活、荆防、连翘、赤芍、牛蒡、桔梗、土贝、蒺藜、薄荷、银花、甘草之类。如元气虚者，须兼归、 补托，溃脓后，当大补气血为主。然发于阳明者易治，发于少阳者难治。总之，此症初起，速宜消散，缓则成脓，不可轻补于未溃之前，补早则必成脓。尤不可纯用寒凉于将发之际，恐闭遏而毒不得发，故必兼疏散为要。外治以葱水时时浴之。

八、瘥后额热 凡温热症热退后，独额热未除，目神似觉呆钝，此胃中余滞未清，额属阳明，故独热。宜清疏之，二陈汤，加连翘、黄芩、山楂、神曲之类，清之和之。

九、瘥后咳嗽 凡温热症热退之后，尚有咳嗽未除，此余热在肺也。宜滋养肺胃之阴，其嗽自止，如南沙参、麦冬、地骨皮、知母、川贝、川斛、花粉、茯苓、甜杏仁、桑皮、蔗汁、梨汁之类，或加生地、玉竹之类。总之，新感风寒，而症见咳嗽，其病为轻；以其邪传入肺，肺主皮毛，邪从外达也。温热多内伤虚症，见咳则重；五脏传乘，肺受火刑，水源涸竭，每多死症。

十、瘥后自汗、盗汗 虽皆属虚候，然温热瘥后，多由余热未清，心阳内炽，以致熏蒸燔灼，津液外泄而汗出。慎勿骤补峻补。苦坚清养为宜。苦坚∶如当归六黄汤加减，以育阴泻火固表；清养∶如西洋参、生地、麦冬、黄连、甘草、小麦、百合、竹叶、茯苓、莲子心之类，择而为剂可也。

十一、瘥后惊悸 凡温热新瘥，触事易惊，梦寐不安者，余热挟痰也。痰与气搏，震荡心宫，故惊悸。宜用竹茄、黄连、石菖蒲、半夏、胆星、栀子、知母、茯苓、旋复花、橘红等，清余热而消痰。

十二、瘥后怔忡 乃水衰火旺，心肾不交也，宜补水养心，朱砂安神丸最妙，半夏秫米汤合交泰丸尤捷。

十三、瘥后不寐 凡温热症热退之后，夜不欲寐者，胃不和也，温胆汤加秫米和之。惊悸不寐者，心气虚也，前方合酸枣仁汤，去川芎清敛之。虚烦不寐者，余火扰动也，黄连 阿胶汤清滋之。终夜清醒，目不能瞑，或目瞑，则惊悸梦惕者，余邪内留肝胆，胆气未舒，肝魂不安也。宜酒浸郁李仁、炒枣仁、猪胆皮、黄连、焦山栀、淡竹茹、冬桑叶等，滑以去着，苦以泄热。

十四、瘥后妄言 凡温热病，每有热退身凉之后，其人如痴，神思不清，言语谬妄，或倦语不思食者，此心神虚散不复所致。但当调养气血，兼治其心可也。神复，妄言自止。吴氏安神养血汤主之，薛氏参麦茯神汤亦主之。但痰火余邪，内伏包络，亦有此症，当用鲜菖蒲、天竺黄、川贝母、连翘、钩藤、丹皮、淡竹叶、竹茹、辰砂之类，以凉开热痰，则神自清而不妄言矣。若犹不应，加万氏牛黄清心丸清宣之。如余热未净，多言错语者，宜导赤散，加麦冬、莲子心、朱砂染灯心等，熄余焰而清心神。

十五、瘥后语蹇 凡温热症热退之后，其舌转动不灵，而语言蹇涩者，因心脾肾三经之脉，皆萦绕于舌，心肾虚则舌不灵动；痰阻脾络，肝风内扰，则语言蹇涩不清。总是虚风痰火为病。宜导痰汤，加菊花、钩藤、白蒺藜、皂角炭、石菖蒲、姜汁、竹沥等，熄虚风而清痰火。若因痰热滞于肺络者，宜顾氏清金散加石菖蒲、竹沥，清肃之；如因余热耗伤肺阴者，宜清燥救肺汤加岩制川贝、雅梨汁，清养之；若声颤无力，语不接续，似蹇非蹇者，阴气大虚，元气无根也，宜贞元饮合集灵膏峻补之。

十六、瘥后昏沉 凡温热症新瘥后，十余日或半月渐至昏沉者，皆缘发汗未尽，余邪在于心胞故也。或兼潮热，或兼寒热似疟，宜连翘、栀子、豆豉、麦冬、菖蒲、淡竹叶、钩藤、丹参之类，清解之。然有痰火内伏胞络者，亦见昏沉，其人终日昏睡不醒，或错语呻吟，或独语如见鬼，宜用东白薇、天竺黄、京川贝、广郁金、石菖蒲、皂角刺、鲜竹叶、细芽茶、朱砂染灯心、厥症返魂丹等，轻清以开达之；甚或万氏牛黄清心丸、叶氏神犀丹，皆可采用。

十七、瘥后喜唾 即多吐涎沫是也。审其胃虚而有余热者，宜用乌梅北枣丸噙化之；土虚不能摄水者，六君子汤加益智仁摄之。若其稠饮自下焦漾漾而起，溢退场门中者，此肾气不纳，浊阴上泛也，宜都气饮加胡桃、补骨脂以纳之，或少加淡附片以收之，或佐白术以制之。

十八、瘥后不食 当辨不欲食、食亦不化两端。不欲食者，病在胃，宜养以甘凉，金匮麦门冬汤主之，叶氏养胃汤亦主之。食不化，病在脾，当补以温运，香砂理中汤主之，六君子汤亦主之。虽然，不欲食一症，宜分伤食与停食两项。伤食者，饮食自倍，肠胃乃伤，病在不及消化。停食，不论食之多少。或当食而怒，或当食而病，在气结而不能化也。治伤食宜偏重于食，或吐、或下、或消。若停食，则偏重在气，惟理气而兼之以消，吐下之法不可用也。医者须分别治之。

十九、瘥后不便 凡温热症后，大便不行者，热闭、虚闭居多，风闭、气闭者少。热闭者，热搏津液，肠胃燥结，及肠胃素有积热者，多有此疾。其症面赤腹热，大腹胀闷，四肢反冷，或口舌生疮是也。大黄饮子最妙，三黄枳术丸、枳实导滞丸、陆氏润字丸等，亦可酌用，虚闭有二∶一阴虚，一阳虚也。凡下焦阳虚，则阳气不行，不能传送，而阴凝于下；下焦阴虚，则精血枯燥，津液不到，而肠脏干槁。治阳虚者，但益其火，则阴凝自化，苁蓉润肠丸主之；老年者，黄汤送服半硫丸。治阴虚者，但壮其水，则泾渭自通，六味地黄汤加淡苁蓉、白蜜主之，益血润肠丸、五仁丸等亦效。风闭者，风胜则干也，由风热搏激肺脏，传于大肠，津液燥涩，传化则难；或其人素有风病者，亦多风闭∶或肠胃积热，久而风从内生，亦能成闭。东垣润肠丸主之，加味皂角丸亦主之。气闭者，气内滞而污物不行也。其脉沉，其人多噫，心腹痞闷，胁肋膨胀。若用攻药通之，虽或暂通，而其闭益甚矣∶或迫之使通，因而下血者。惟当顺气，气顺则便自通矣。苏子降气加枳壳、杏仁主之，重则六磨汤主之。

二十、瘥后腹热 凡温热症身大凉，独腹热未除，此脾火内甚也，养阴药中加生白芍自除。但此症惟伏暑、晚发最多，多属肠胃积热，雪羹送服陆氏润字丸最妙。

二十一、瘥后下血 凡温热新瘥，或十日或半月忽然下血者，由于伏火未净，热伤阴络，而血下溢也。治以清营、凉血、和络之法，如生地、丹皮、地榆、川断、槐米、白芍、苡仁、黑荆芥、白茅根、脏连丸治之，自愈。阴虚火旺者，脏连六味丸尤捷。

二十二、瘥后遗精 因火动者多，宜清余热，固精封髓丹主之，三才封髓丹加黄连亦主之。以此症黄连、黄柏二味，最是要药也。

二十三、瘥后调理 当分补虚、清热二项。补虚有二法∶一补脾，一补胃。如其人中气虚者，病退后，必纳谷少，运化迟，或大便不实，或恶心吐涎，宜六君子加减以和中。形寒畏冷，宜黄 建中汤温补之，凡此症脉皆缓大，舌皆白嫩可辨。如其人阴分虚者，必有余邪未尽，舌燥口渴，二便艰涩，脉兼微数等症，宜小甘露饮、叶氏养胃汤等清养之。清热亦有二法∶初病时之热为实热，宜用苦寒药清之∶大病后之热为虚热，宜用甘寒药清之。二者有霄壤之殊。凡人身天真之气，全在胃口，津液不足，即是虚；生津液，即是补虚。故以生津之药合甘寒泻热之药，而治感后之虚热，如麦冬、生地、丹皮、北沙参、西洋参、鲜石斛、梨汁、蔗汁、竹沥、茅根之类，皆为合法；仲景河间主用竹叶石膏汤、天水散以清虚热，亦取甘凉之义也。设误投参、 、苓、术补脾之药为补，宁不并邪热而补之乎？至于饮食之补，但取其气，不取其味，如五谷之气以养之，五菜之气以充之。每食之间，便觉津津汗透，将身中蕴蓄之邪热，以渐运出于毛孔，何其快哉！人皆不知此理，急于用肥甘之味以补之，临时虽精采健旺可喜，不思油腻阻滞经络，邪热不能外出，久久充养完固，愈无出期矣！前哲庞氏安常，有鉴于此，如所云∶凡病新瘥，只宜先进白稀粥，次进浓者，又次进糜粥，亦须少少与之；不得早吃肉食，旨哉言乎！

二十四、瘥后禁忌 温热大病后，正气未复，凡饮食起居，俱不可不慎也。如酒肴、甘脆、肥鲜、生冷等物，皆不可犯；只宜糜粥自养，少食而频，则易运化，不可过饱，及他有所食，虽思之勿与也。且其气血必虚，凡费心费力，过喜过怒，多言多动，皆可因劳而复病也。因劳而动其既虚之血气，生其未尽之余热，热邪退而病瘥，热邪生而病复。凡病皆然，温热症为尤甚，病者务宜自重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四不足
  • 当前页：温热遗症疗法（添加）
  • 下一页：论温热症辨似要义
<<< 返回本书目录
  1. 温热遗症疗法（添加）《重订广温热论》
  2. 温热总论《重订广温热论》
  3. 温热泄泻《医学衷中参西录》
  4. 温三焦《本草害利》
  5. 温热温疫辨《证治心传》
  6. 温散《本草求真》
  7. 温热舌苔辨证篇《形色外诊简摩》
  8. 温涩《本草求真》
  9. 温热散寒茶《茶饮保健》
  10. 温肾《本草害利》
  11. 温热论从种福堂本补入《医效秘传》
  12. 温肾《本草求真》
  13. 温热论《塘医话》
  14. 温肾【中药主治】
  15. 温热兼症医案《重订广温热论》
  16. 温肾汤【方剂大全】
  17. 温热夹症疗法《重订广温热论》
  18. 温肾调气汤【方剂大全】
  19. 温热腹疼兼下痢《医学衷中参西录》
  20. 温肾通痹方【方剂大全】
  21. 温热复症疗法《重订广温热论》
  22. 温肾益脾汤【方剂大全】
  23. 温热发斑其人反清《读医随笔》
  24. 温肾益气汤【方剂大全】
  25. 温热部《本草易读》
  26. 温肾壮阳【中药主治】
  27. 温热病脉论《温热暑疫全书》
  28. 温暑病《黄帝内经太素》
  29. 温热病《古今医案按》
  30. 温暑指归《伤寒法祖》
  1. 温热遗症疗法（添加）《重订广温热论》
  2. 温热泄泻《医学衷中参西录》
  3. 温热有外感有伏邪《温病正宗》
  4. 温热温疫辨《证治心传》
  5. 温热燥证宜保津液《温病正宗》
  6. 温热提要《温病正宗》
  7. 温热总论《重订广温热论》
  8. 温热暑各伏气有兼邪《温病正宗》
  9. 温润辛金法《时病论歌括新编》
  10. 温热舌苔辨证篇《形色外诊简摩》
  11. 温散《本草求真》
  12. 温热论从种福堂本补入《医效秘传》
  13. 温散类《医学摘粹》
  14. 温热论《塘医话》
  15. 温桑茶《饮膳正要》
  16. 温热久在一经解《温病正宗》
  17. 温涩《本草求真》
  18. 温热痉《温病条辨》
  19. 温肾《中医词典》
  20. 温热痉《中医词典》
  21. 温肾《本草求真》
  22. 温热兼症医案《重订广温热论》
  23. 温肾利水《中医名词词典》
  24. 温热夹症疗法《重订广温热论》
  25. 温肾利水《中医词典》
  26. 温热腹疼兼下痢《医学衷中参西录》
  27. 温肾散《三因极一病证方论》
  28. 温热复症疗法《重订广温热论》
  29. 温石及烧砖《证类本草》
  30. 温热发热《症因脉治》
  31. 温暑（外感）《医学入门》


论温热症辨似要义_《重订广温热论》_中医内科_【岐黄之术】

论温热症辨似要义

论温热症辨似要义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病，俱以虚、实、寒、热四字为大纲，温热症何独不然。

但虚实寒热之真者易辨，似者难辨。后所列温热各论、表里诸症，皆实邪、热邪，而实热中亦有虚寒。前论遗症中，四损、四不足，皆虚邪寒邪，而虚寒中亦有实热。余于逐条下已细辨之矣。然有实症似虚，虚症似实，热症似寒，寒症似热者，尤不可不细辨也。故复通论而详述之。

所谓实症似虚者，即以表症论之∶头痛 发热，邪在表也，其脉当浮，症当无汗，而反自汗，脉无力，用发表药而身反疼痛，则似虚矣。故人惑于多自汗，而误用桂枝汤者有之；惑于脉无力，而引仲景太阳篇发热恶寒……脉微弱，此无阳也，而误用小建中汤者有之∶惑于身疼痛，而引仲景若不瘥，身体疼痛，当救其里，误用四逆汤者有之。不知伏邪之在表，其自汗者，邪热自里蒸出于表，非表虚也。其脉无力者，热主散漫，散漫则脉软，非比寒主收敛而脉紧也。身体反疼者，伏邪自里而渐出于表，非比阳虚不任发表也。此在表之实症似虚者也。

又以半表半里论之∶寒热往来，胸胁满，邪在半表半里也，其脉当弦，其口当渴，而脉反沉，口不渴，则似寒矣。故人惑于脉沉，而以胸胁满为太阴，口不渴为内寒，而误用理中汤。不知伏邪之半表半里，其脉沉者，邪伏于膜原，而未出表，故脉不浮，非阳虚也。其不渴者，邪未传变，未入胃腑，故不能消水，非内寒也。此半表半里之热症似寒者也。

又以里症论之∶口燥、咽干、不得卧，邪在里，其脉当洪，其身当热，其盒饭结，而脉反沉微涩弱，身反四肢厥冷，大便自利，则全似虚寒矣。人惑于脉微涩弱而用参 者有之，惑于厥逆而用桂附者有之，惑于自利而用参术干姜者有之。不知伏邪在里，其脉沉微涩弱者，乃邪热结于肠胃，气不达于营卫也；其身反厥冷者，邪热结于里，而不达于外，气结于下，而不通于上也；其自利者，乃热结旁流也。此在里之实症似虚、热症似寒者也。

总之，温热为伏火，与风寒之寒因大异。故脉症虽有似虚、似寒之时，而一一辨其为温热症，则属邪盛，而反见虚寒之假象，明眼人不当为其所惑也。

所谓虚症似实者，即以表症论之∶头痛、发热、身疼痛、自汗、脉浮大，邪在表也。而屡用清凉表散，其症不减者，非药力之不专，乃正气不能使药力达表，阴液不能随阳气作汗也，此伏邪在表时虚症之似实者也。

气虚者加参、 于表药中即汗，阴虚者加润剂于表药中即汗，若不知其气血之两亏，而宣表不已，势必暴厥而脱。

更以半表半里论之∶胸胁满、耳聋、呕吐、如疟状，脉弦，邪在半表半里也，而屡用和解消导，其症更加者，非药力之不到，乃中焦脾胃伤而气不运，肝阴伤而火更燥也，此伏邪在半表半里时虚症之似实者也。必合四君、六君于和解药中，合四物于清解药中，始能战汗而解。若更消导清解不已，必至胃气绝而死。

更以里症论之∶舌苔黄黑、裂燥、芒刺，胸、腹、胁、脐硬痛，大小便闭，六脉数大，邪在里也。而屡用攻利药，或总不得利，或利后愈甚，乃正气不能传送肠胃，血液不能滋润肠胃，非药力之不峻也。此伏邪传里时虚症之似实者也。气虚者，助胃以资传送，血枯者，养阴以借濡滑∶气行津化，方得通利。若不知其亏竭，而恣意攻利，必昏沉痿顿而死。

总之，药不中病，则伤正气。伤其下，则正气浮越而上逆，伤其中，则正气虚散而外越。脉症虽有似实、似热之时，而一询其来路，若已治之太过，则属气从内夺，正气夺则虚，明眼人当不为其所惑也。

夫一症而虚实互异，用药稍误，而生死攸分，将以何者为辨症之把柄乎。曰∶以开卷所列五辨法辨之，则了然矣。而更以曾经误治，与未经误治，辨其伏邪之为实为虚，为实中夹虚，为虚中夹实，则得其大纲，而更得其细目；然后似是而非之症，断不能惑矣。余于各论条下，每症细辨其虚实，而此先详言以通论之者，则以散见诸条，尚恐忽略，故首先总论其吃紧处也。至若寒极似热，则惟伤寒诸症有之，而为温热症之所绝无，故不论及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热遗症疗法（添加）
  • 当前页：论温热症辨似要义
  • 下一页：论妇人温热
<<< 返回本书目录
  1. 论温热症辨似要义《重订广温热论》
  2. 论文蛤海蛤魁蛤《苏沈良方》
  3. 论温热与风寒各异《重订广温热论》
  4. 论闻君求血证兼痰证治法《寓意草》
  5. 论温热五种辨法《重订广温热论》
  6. 论无热虚劳《济阴纲目》
  7. 论温热四时皆有（添加）《重订广温热论》
  8. 论无痰不作疟《质疑录》
  9. 论温热兼症疗法《重订广温热论》
  10. 论无痰不作眩《质疑录》
  11. 论温热即是伏火（添加）《重订广温热论》
  12. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  13. 论温热伏气与新感不同（添加）《重订广温热论》
  14. 论吴圣符单腹胀治法《寓意草》
  15. 论温热病舌黄《塘医话》
  16. 论吴叔宝无病而得死脉《寓意草》
  17. 论温热本症疗法（添加）《重订广温热论》
  18. 论吴又可《伤寒寻源》
  19. 论温疟证《伤寒发微论》
  20. 论吴又可《温疫论》《知医必辨》
  21. 论温病与伤寒病情不同治法各异《温热逢源》
  22. 论吴又可达原饮不可以治温病《医学衷中参西录》
  23. 论温病初发脉象舌苔本无一定《温热逢源》
  24. 论五丁状候《中藏经》
  25. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  26. 论五发疽《外科精义》
  27. 论胃脘痈《外科枢要》
  28. 论五行各有五《冯氏锦囊秘录》
  29. 论胃气不降治法《医学衷中参西录》
  30. 论五行胜复《古今医统大全》
  1. 论温热症辨似要义《重订广温热论》
  2. 论温热与风寒各异《温病正宗》
  3. 论温热症辨似要义《温病正宗》
  4. 论温热与风寒各异《重订广温热论》
  5. 论文蛤海蛤魁蛤《苏沈良方》
  6. 论温热五种辨法《温病正宗》
  7. 论文结论中是否包括了全部研究对象《预防医学》
  8. 论温热五种辨法《重订广温热论》
  9. 论闻君求血证兼痰证治法《寓意草》
  10. 论温热四时皆有（添加）《重订广温热论》
  11. 论无热虚劳《济阴纲目》
  12. 论温热四时皆有《温病正宗》
  13. 论无痰不作疟《质疑录》
  14. 论温热兼症疗法《重订广温热论》
  15. 论无痰不作眩《质疑录》
  16. 论温热即是伏火（添加）《重订广温热论》
  17. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  18. 论温热即是伏火《温病正宗》
  19. 论吴圣符单腹胀治法《寓意草》
  20. 论温热伏气与新感不同（添加）《重订广温热论》
  21. 论吴氏《温病条辨》之误《温病正宗》
  22. 论温热伏气与新感不同《温病正宗》
  23. 论吴叔宝无病而得死脉《寓意草》
  24. 论温热病舌黄《塘医话》
  25. 论吴又可《伤寒寻源》
  26. 论温热本症疗法（添加）《重订广温热论》
  27. 论吴又可《温疫论》（四条）《知医必辨》
  28. 论温疟证《伤寒发微论》
  29. 论吴又可达原饮不可以治温病《医学衷中参西录》
  30. 论温法《医学心悟》
  31. 论五丁状候《中藏经》


论妇人温热_《重订广温热论》_中医内科_【岐黄之术】

论妇人温热

论妇人温热

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人病温热症，悉与男子同；惟当妊娠、及经期前后，则治法略异，以其关乎血室子宫也。兹特先提其要，而分病论治。

一、妊娠感伏邪 必须治之于早，则热不深入而伤胎。当汗当清之症，固当速治不待言；尤以速清为首要，如黄芩、白虎、栀豉、芩葛等汤皆宜酌用，石膏大青汤尤捷。而当下之症，尤不可迟；若因妊娠忌下伤胎之说，因循迟误，则胎受热蒸，其胎必堕。故一见里症，必用拔萃犀角地黄汤速清下之，以安其胎。胎既因邪不安，去邪即是安胎。但宜加清养血分药，如生地、白芍、白薇、茅根之类，盖有病则病受之，内经所谓有故无殒亦无殒也。于此有历验不诬者。若失下而至舌黑腰痛，少腹下坠至急，左尺脉伏，则其胎将死腹中，且不止于堕矣！此时下亦堕，不下亦堕。然下之而胎堕，母犹可救十中二三∶不下则母无生理，胎亦不能独存。同一堕胎，而此善于彼，况速下而胎未必死乎。当明言于病家而后施治。下药，虽犀连承气汤、玉烛散、拔萃犀角地黄汤等皆可采用，惟芒硝当慎，以其专主伤胎，非大实、大热、大燥，不可轻试也。

二、产后发热 每多苔前伏邪，娩后陡发者。其症不寒，兼头疼鼻塞，其脉亦有不即显露者。惟舌苔颇有可征，或浓白而腻，或黄腻黄燥，或有赤点，或微苔舌赤。或口苦，或口渴，或胸闷，或溲热，惟胸腹必按之热甚。此皆温热之伏邪内蕴。世人不察，仍循俗例，饮以姜糖酒、生化汤之类，每见有酿成郁冒、痉厥、大便难三大证者。

盖血虚则厥，阳孤则冒，液枯则大便难。郁冒者，则脉多洪大而芤；痉者、厥者，脉则弦数。三者不同，其亡血伤津则一，叶氏皆谓之肝风内动。余每用阿胶鸡子黄汤、桑麻六味汤、三甲复脉汤、加味猪肤汤、大小定风珠六方，斟酌浅深次第而施治，盖此六方皆能增液、润筋、守神故也。若尚未见此三大重症，但病温热伏邪者，仍宜速去其邪，兼护其虚；无粮之师，贵在速战，又不可拘于产后宜温不宜凉之说。徐洄溪所谓产后热盛，虽犀角、石膏对症亦不禁用者是也。其有败血乘伏火上攻，冲心则喜笑怒骂，甚欲逾墙上屋者，十难救一；冲胃则饱闷呕恶，腹满胀痛者，五死五生；冲肺则面赤气喘，痰涎壅盛，甚则神昏口噤者，十全一二。此三证不论虚实，急用热童便灌之。实症必有腹痛拒按情形，轻者用当归、丹参、炙草和血，加桃仁、童便、白薇、黑神丸等，导瘀下行，以镇冲逆。气血虚极者，必兼心虚气短、头眩多汗，须于前方加沙参、枣仁、熟地、玉竹滋养之；重者用回生丹最妙，叶氏神犀丹、犀珀至宝丹、无极丸亦可参用。亦有不因败血上冲，而神昏谵语，甚则癫狂者，此属痰迷，沈氏六神汤最效，新定牛黄清心丸亦可用。至于用药，不可过轻，须用多备少服法，中病即已。热势退而伏邪轻，即复其虚。若畏产后虚怯，用药过轻，延至三四日后，反不能胜药矣。

三、热入血室 其症旦明夕昧，夜更神昏，低声呓语，如见鬼状；甚有当面与言，若罔闻知，而户外之事，反能闻之见之者。盖因温热烁血，血液耗尽；肝为藏血之脏，最恶血燥，肝血既燥，又加水竭金枯，肾水不足以涵濡，肺金不足以灌溉，肝遂不能自藏其魂，而飞扬外越，名曰离魂。离魂则出入无时，故户外之事，皆能闻且见之也。又有病者自觉己身化作两人并卧者，亦离魂所致。仲景治初病热入血室，尝用小柴胡汤领邪外出。余尝以青蒿易柴胡，加生地、当归、元参、麦冬，养血救阴，山栀、泽泻，导血室之邪下行膀胱，以为出路；有瘀少腹按痛者，加赤芍、桃仁、鳖甲、龟板，化瘀滋阴。但必分经适来因受病而止，经适来受病而自行，经适断而受病三种，则实与虚自见。如经水适来，因热邪陷入而搏结不行者，必有瘀血，再察其腰胁及少腹有牵引作痛、拒按者，必以清热消瘀为治。便通者，小柴胡汤去参、枣，加鲜生地、桃仁、楂肉、丹皮或犀角之类；便闭者，用桃仁承气汤加穿山甲、 虫等下之，尤须加生地、当归、元参、麦冬，养血滋阴，以固其本。如因邪热传营，逼血妄行，致经未当期而至者，必有身热、烦躁、不卧等证，宜清热以安营，如白虎加生地黄汤、羚地清营汤，甚则犀角地黄汤加黄连、琥珀，皆可随症酌用。如经水适断而受邪者，经行已尽，则血海空虚，邪必乘虚而陷，宜养营以清热；宜生地四物汤去川芎，加白薇、丹皮、桑叶、银胡、地骨皮等，轻清濡润之。若兼心跳肢厥，昏厥如尸者，四逆散合白薇汤主之。若兼神识如狂者，牛黄散最妙。若兼腰胁及少腹满痛者，大柴胡汤加桃仁、赤芍，逐其血室之邪，始愈。若延久不愈，上逆心包，胸中痹痛，即陶氏所谓血结胸也，桂枝 红花汤加海蛤壳、桃仁，辛润温通之。若下结血室，少腹胀痛者，新加绛复汤，再加乌贼骨、茜根、延胡索、川楝子等，辛润通络以逐之。

如伏邪病发，而经水自行者，不必治经水，但治其伏邪，而病自愈。盖病本未犯血室，故经行如常，仲景所谓勿犯胃气及上二焦，必自愈者，正指此，非谓总不用药也。总之，妇人温热，但见昼日明了，至夜谵语，即当询其经期，以杜热入血室之渐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温热症辨似要义
  • 当前页：论妇人温热
  • 下一页：论小儿温热（添加）
<<< 返回本书目录
  1. 论妇人温热《重订广温热论》
  2. 论妇人诸积形状《济阴纲目》
  3. 论妇人温病《温热论》
  4. 论妇人诸疾《太平惠民和剂局方》
  5. 论妇人伤寒与男子不同治法《伤寒六书》
  6. 论附骨疽《外科精义》
  7. 论妇人热劳《外科理例》
  8. 论附骨疽《外科理例》
  9. 论妇人痞《济阴纲目》
  10. 论附骨疽《外科枢要》
  11. 论妇人瘕并属血病《济阴纲目》
  12. 论附子饼《外科理例》
  13. 论妇人病有不同治法《寿世青编》
  14. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  15. 论妇人病《外科理例》
  16. 论富贵贫贱之病不同《冯氏锦囊秘录》
  17. 论妇人八瘕所因《济阴纲目》
  18. 论腹痛《原要论》
  19. 论妇女虚劳与男子不同《济阴纲目》
  20. 论腹痈《外科枢要》
  21. 论妇女湿温病《塘医话》
  22. 论腹中瘀血《济阴纲目》
  23. 论浮肿由血分水分证治不同《济阴纲目》
  24. 论甘草《苏沈良方》
  25. 论浮肿《冯氏锦囊秘录》
  26. 论肝病治法《医学衷中参西录》
  27. 论浮脉形法主病《伤寒六书》
  28. 论肝脾生病《仁斋直指方论（附补遗）》
  29. 论服药食忌《太平惠民和剂局方》
  30. 论肝气《知医必辨》
  1. 论妇人温热《重订广温热论》
  2. 论妇人温病《温热论》
  3. 论妇人诸积形状《济阴纲目》
  4. 论妇人伤寒与男子不同治法《伤寒六书》
  5. 论妇人诸疾《太平惠民和剂局方》
  6. 论妇人热劳《外科理例》
  7. 论附骨疽《外科理例》
  8. 论妇人痞《济阴纲目》
  9. 论附骨疽《外科枢要》
  10. 论妇人瘕并属血病《济阴纲目》
  11. 论附骨疽《外科精义》
  12. 论妇人病有不同治法《寿世青编》
  13. 论附子饼《外科理例》
  14. 论妇人病《外科理例》
  15. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  16. 论妇人八瘕所因《济阴纲目》
  17. 论富贵贫贱之病不同《冯氏锦囊秘录》
  18. 论妇女虚劳与男子不同《济阴纲目》
  19. 论腹痛《原要论》
  20. 论妇女湿温病《塘医话》
  21. 论腹痈《外科枢要》
  22. 论浮肿由血分水分证治不同《济阴纲目》
  23. 论腹中瘀血《济阴纲目》
  24. 论浮肿《冯氏锦囊秘录》
  25. 论甘草《苏沈良方》
  26. 论浮脉形法主病《伤寒六书》
  27. 论肝病治法《医学衷中参西录》
  28. 论服药食忌《太平惠民和剂局方》
  29. 论肝脾生病《仁斋直指方论（附补遗）》
  30. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  31. 论肝气（二条）《知医必辨》


论小儿温热（添加）_《重订广温热论》_中医内科_【岐黄之术】

论小儿温热（添加）
在线购买《重订广温热论》正版书籍

论小儿温热（添加）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿温热症，悉与大人同，惟时见痉厥，类于惊风，误治多死，兹特先论其症治。

一、风温致痉 皆由医者不明风寒、风热，见儿头痛 发热，不问何邪，概曰风寒夹食，辄与辛燥升散，杂以苦温消导，往往阴液被伤，肝风内动，鼓痰上升，血不荣筋，筋急拘挛，致成痉螈。一见痉螈，便称惊风，乱投冰、麝、金石，苦寒 悍毒药，以为开窍镇惊，清热祛风，家传秘法，家藏丸丹，多系如此。又或将惊字误作筋字之讹，挑筋刺血，强推强拿，其在富贵之家，酿祸尤速。治法∶先以辛凉开肺，继以甘寒化热，佐以润剂降痰，尤必辨其轻重。轻者用辛凉轻剂，桑菊饮加钩藤、桑枝、竹沥、竺黄、鲜石菖蒲之类；重者用甘寒复咸寒法，如白虎汤加天麻、羚角、栝蒌、川贝之类，取效最捷，昏厥不语者，速加瓜霜紫雪丹开之；阴液亏极者，必兼色瘁窍干，无涕无泪等症，再加梨汁、蔗汁、鲜生地、鲜石斛，甘凉以润之。

二、暑热致痉 症必面赤齿燥，四肢厥冷，手足抽搐，神昏若惊。轻则吴氏清络饮加菊花、钩藤；重则犀羚镇痉汤加瓜霜紫雪丹。神清以后，用竹叶地黄汤，清凉血分，以善其后。

三、燥火致痉 皆由温热化燥，液涸动风。症必鼻窍无涕，目干无泪，面色枯憔，神昏痉厥，势最危急。速用犀羚白虎汤，加瓜霜紫雪丹挽救之∶或竹叶石膏汤去半夏，重加川贝、竹沥、竹黄、安宫牛黄丸等，亦多获效，病减后余热，或用叶氏养胃汤清养胃阴，或用竹叶地黄汤清凉血分。此皆似惊非惊，为小儿温热症中之最重者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妇人温热
  • 当前页：论小儿温热（添加）
  • 下一页：时痧
<<< 返回本书目录
  1. 论小儿温热（添加）《重订广温热论》
  2. 论小儿之游风丹毒《幼科概论》
  3. 论小儿疮疹《刘河间伤寒医鉴》
  4. 论小儿诸疾《太平惠民和剂局方》
  5. 论小儿初生将护法《圣济总录》
  6. 论哮（儿科）《冯氏锦囊秘录》
  7. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  8. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  9. 论小便不通用隔三之法《质疑录》
  10. 论邪入皮毛经络风冷热灸法《外台秘要》
  11. 论香港脚《外科理例》
  12. 论泄泻《原要论》
  13. 论相夹相传《冯氏锦囊秘录》
  14. 论泻（儿科）《冯氏锦囊秘录》
  15. 论相火为元气之贼《质疑录》
  16. 论泻痢粪尿色《景岳全书》
  17. 论弦动阴阳二脉不同《伤寒发微论》
  18. 论泻痢证候《太平惠民和剂局方》
  19. 论下针分寸《普济方·针灸》
  20. 论泻南补北不可以治痿取阳明《质疑录》
  21. 论下血如豚肝《阴证略例》
  22. 论泻要诀《重楼玉钥》
  23. 论下血《外科理例》
  24. 论心病治法《医学衷中参西录》
  25. 论下体冷全身冷《原要论》
  26. 论心肺远血肾肝近血《质疑录》
  27. 论下利经断利止经来《济阴纲目》
  28. 论心脾为经血主统《济阴纲目》
  29. 论下疳疮《外科枢要》
  30. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  1. 论小儿温热（添加）《重订广温热论》
  2. 论小儿疮疹《刘河间伤寒医鉴》
  3. 论小儿之游风丹毒《幼科概论》
  4. 论小儿初生将护法《圣济总录》
  5. 论小儿诸疾《太平惠民和剂局方》
  6. 论小儿半身不遂《医林改错》
  7. 论小方脉数差殊《活幼心书》
  8. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  9. 论哮（儿科）《冯氏锦囊秘录》
  10. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  11. 论邪入皮毛经络风冷热灸法《外台秘要》
  12. 论小便不通用隔三之法《质疑录》
  13. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  14. 论消法《医学心悟》
  15. 论泄泻《原要论》
  16. 论消法《医学集成》
  17. 论泻（儿科）《冯氏锦囊秘录》
  18. 论香港脚《外科理例》
  19. 论泻痢粪尿色《景岳全书》
  20. 论相夹相传《冯氏锦囊秘录》
  21. 论泻痢证候《太平惠民和剂局方》
  22. 论相火为元气之贼《质疑录》
  23. 论泻南补北不可以治痿取阳明《质疑录》
  24. 论弦动阴阳二脉不同《伤寒发微论》
  25. 论泻要诀《重楼玉钥》
  26. 论下针分寸《普济方·针灸》
  27. 论心病治法《医学衷中参西录》
  28. 论下血如豚肝《阴证略例》
  29. 论心肺远血肾肝近血《质疑录》
  30. 论下血《外科理例》
  31. 论心脾为经血主统《济阴纲目》


时痧_《重订广温热论》_中医内科_【岐黄之术】

时痧

时痧

  • 上一页
  • 目录
  • 相关
  • 下一页

其次时 ，一名时痧。发于冬春者多，夏秋亦间有之。其病恒发于小儿，且易传染。其症身热烦闷，咳呛鼻塞，面目有水红光，咽痛气急，指尖时冷，所见皆肺经症。因于风热者轻，因于温毒者重。热一二日见点者轻，三五日见点者重；见点要周身匀朗，色鲜润，形高突，颗粒分明者为吉。如初起见点后，一日三潮，潮则热势盛，而烦躁加，超时方退，三日共作九潮，痧已齐透，然后徐徐回退，此为时 之顺症，亦为风热之轻症。宜疏风解热为先，不可骤用寒凉，必兼辛散为要，加味翘荷汤主之。若初起壮热无汗，烦躁神蒙，见点细碎平塌，其色晦滞淡白，模糊一片，既出不潮，倏然隐没，亦有闭闷而不能发出，喘急昏闷者，此为时 之逆症，亦为风热之险症。宜急急开达为要，新加麻杏石甘汤主之。

若温毒时 ，则较风热为尤重。其 有二三日而方透者，有四五日而终未透者；或身肢虽达而头面不透，咳声不扬，喘逆气粗，闷伏危殆者。又有一现即回，旋增喘促，狂躁闷乱，谓之隐早者。更有痧虽外达，而红紫滞，或目封，或 赤，谵语神昏，便闭腹痛，或便泄无度，种种热盛毒深之象，多由近来种牛痘盛行，胎毒未得尽泄，借此温毒以泄其蕴毒。故以寻常 门旧法治之，必无济。宜先以瓜霜紫雪丹芳透于前，继以犀羚、芩连、丹皮、鲜地、石膏、人中黄，大剂清凉解毒，始得转重为轻，易危为安。 透后，痰多、气急、咳嗽，甚则声哑、喉痛者，此 毒不能尽发，郁于气分也。宜千金苇茎汤合陈氏清肺汤，宣通肺气。如伏邪未清，内伤阴分，而发热不止者，宜甘凉养阴，如沙参、地骨皮、麦冬、玉竹、云苓、霍斜、生地、白芍、丹皮、甘草之类，以救肺胃之阴液。

至 与痘辨法，凡时 之出，三日而始尽，每日出二次，子时出者巳时散，午时出者亥时散，经三日而出六次，出透稠密无缝，方为吉兆，痘疹定论所谓 喜稠密、痘喜疏朗是也。当其发热之初，咳嗽喷嚏，鼻流清涕，两眼胞肿，眼泪汪汪，面肿腮赤，初出顶平，即有清水，但摸不碍指。惟天花痘初出，虽极细密，必顶有宝盖为辨。若 出时，切忌荤腥生冷，冒犯风寒，皆能使皮肤闭塞，温毒抑郁而内攻也。余每治时 ，始用防风解毒汤发之，继以缪氏竹叶石膏汤清之。未透，则芦根、葛根、茅根为必用之药；既透，则清燥救肺汤加减。

凡时 症，上、中、下三焦均受邪侵，其出没有潮数，见点三日方齐，每日三潮，三日九潮，潮后渐渐退没，则毒尽透。若未潮足而早回，及 一出而隐没太早，则邪伏于内，咳喘龈烂，喉哑咽痛，毒火上扰也；腹胀赤利，邪火下注也；身热神昏欲寐， 毒闭伏于中也。宜急急提透 疹，清热解毒为治，如犀角、连翘、牛蒡、射干、元参、杏仁、楂肉、人中黄、银花，紫草、通草、瓜霜紫雪丹之类，必使 毒外散，方有生机。此等方法，恒多奏效，特表出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论小儿温热（添加）
  • 当前页：时痧
  • 下一页：天花
<<< 返回本书目录
  1. 时日配合穴法图《扁鹊神应针灸玉龙经》
  2. 时限《中药法规》
  3. 时气温病皆能损胎《女科百问》
  4. 时邪四季辨《医门补要》
  5. 时气后患目《圣济总录》
  6. 时医三错《扁鹊心书》
  7. 时气传染《卫生宝鉴》
  8. 时疫《时方妙用》
  9. 时气病诸候（凡四十三论）《诸病源候论》
  10. 时疫（见朱丹溪）《增订叶评伤暑全书》
  11. 时气（天时一）《宜麟策》
  12. 时疫捷法（先看两肩有红点）《医门补要》
  13. 时气（天时一）《妇人规》
  14. 时疫解《儿科萃精》
  15. 时气【方剂主治】
  16. 时疫疟疾《扁鹊神应针灸玉龙经》
  17. 时气《幼幼新书》
  18. 时证《洄溪医案》
  19. 时气《普济方·针灸》
  20. 时症《急救广生集》
  21. 时呕逆【方剂主治】
  22. 时作寒热【方剂主治】
  23. 时令《医经原旨》
  24. 时作时止【方剂主治】
  25. 时痢《医宗金鉴》
  26. 识别修制药物法度《妇人大全良方》
  27. 时痢《儿科萃精》
  28. 识病辨症详明金玉赋《审视瑶函》
  29. 时疠湿温《眉寿堂方案选存》
  30. 识道《养生导引秘籍》
  1. 时痧《重订广温热论》
  2. 时日配合穴法图《扁鹊神应针灸玉龙经》
  3. 时释《思考中医》
  4. 时气欲死《奇效简便良方》
  5. 时贤《中医词典》
  6. 时气阴阳毒候《诸病源候论》
  7. 时限《中药法规》
  8. 时气阴茎肿候《诸病源候论》
  9. 时邪《中医名词词典》
  10. 时气一日候《诸病源候论》
  11. 时邪《中医词典》
  12. 时气小便不通候《诸病源候论》
  13. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  14. 时气五日候《诸病源候论》
  15. 时邪四季辨《医门补要》
  16. 时气温疫外伤风寒《卫生宝鉴》
  17. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  18. 时气温病皆能损胎《女科百问》
  19. 时医即庸医《轩岐救正论》
  20. 时气吐血候《诸病源候论》
  21. 时医三错《扁鹊心书》
  22. 时气嗽候《诸病源候论》
  23. 时疫《中医词典》
  24. 时气四日候《诸病源候论》
  25. 时疫《时方妙用》
  26. 时气食复候《诸病源候论》
  27. 时疫（见朱丹溪）《增订叶评伤暑全书》
  28. 时气瘙疮候《诸病源候论》
  29. 时疫传染《奇效简便良方》
  30. 时气三日候《诸病源候论》
  31. 时疫发斑《中医词典》


天花_《重订广温热论》_中医内科_【岐黄之术】

天花

天花

  • 上一页
  • 目录
  • 相关
  • 下一页

又次天花，除寒湿阴毒外，每多因温毒而发。其症有顺、逆、险三者之分；且其逆症、险症，尤多于顺症。

其顺症之天花痘，仍照常发热三日，放标三日，起长二日，灌浆三日，收靥三日；始于见形，终于结痴，凡十四五日之间而已。如一二日初出如粟，血点淡红润色，于口鼻年寿之间先发两三点；二三日，根窠圆混，气满血附，长发饱满；四五日，大圆光泽，大小不一；五六日，气会血附，红活鲜明∶六七日，气化浆行，光洁饱满；七八日，气旺血附，神全色润；八九日，浆足根化，而无他证；十一二日，血尽毒解，气调浆足而敛；十三四日，气血归本，浆老结痴；十四五日，气血收功，痂落瘢明∶是以不必穷治，穷治反凶。

至于逆险之症，必系温毒热盛，壮火食气，气失其运，火邪妄行空窍；郁遏处则冷，冲突处则热，飞殃脏腑，种种恶候。如火邪烁肺，则鼻煤衄血，咽痛声哑；淫于大肠，则暴泻如注；逆传如心，则烦躁癫狂，弄舌黑刺；移于小肠，则溺膏溲血；肆虐于脾，则唇裂肌燥，目胞红肿；淫于胃，则消渴饮冷，口秽喷人，顺乘于肝，则液沸泪热；乘于胆，则泪血；返于肾，则必洒墨涂朱，迸裂泡涌，空窍失血，神昏躁乱。煎熬及此，则亦无脏不销，不腑不燥矣！似此枭毒烈焰之症，必现恶形、恶色，一见点而烁津耗液，损气涸血，诸般肆虐。此种温毒天花，攻解万不可缓，且解缓而攻速∶更万不可以凉解姑试之，以贻溃脏腑。治法惟费氏必胜汤最力大而效速，其次余氏清温败毒饮、梁氏十全苦寒救补汤，均可酌用。毒势稍轻者，清凉攻毒散，紫草承气汤亦效。

费建中所谓毒出郁伏而重者，重与之攻，而轻与之散，是也。其间惟陷症、闷症，尤逆而险。若初起痘稠密，晕红紫，而顶陷下，紫陷也，甚则晕脚干枯，中有黑脐，而成黑陷。此毒热炽盛，蔽其气、凝其血，而陷也；清毒活血汤重加犀角，倍芩、连、 、紫。然当其紫陷时，不过一二剂，痘立起；及至黑陷，则受毒已深，虽用此方，必须加三妙血，庶可十救一二。惟血陷与紫陷相类，但血陷虽红，然必淡而不紫；紫陷属热，气粗身热；血陷属虚，气少身凉。其症不可不辨。紫陷以清毒活血汤为主；毒在气者，宜加洋参、石膏以清之；毒在血者，宜加犀角、大黄、地龙、猪尾血以破之；毒之枯燥劫胃者，宜金汁、人中黄、鸡矢白，借浊阴之性，以制阳毒而攻破之，血陷以参桂鹿茸汤为主；倦食、手足厥冷，加木香、丁香、肉桂；寒战切牙，加肉桂，附子；泄泻、脓浆难成，去归，加炒白术、丁香、肉桂、酒炒白芍、煨诃子、肉果。其治亦迥乎不同。

至于闷痘，为痘科第一险症，身热二三日，痘欲出未出，或烦闷、惊搐、谵语，皆由毒瓦斯踞内，不得出外，须审其症而分别治之。如痘影红紫，声亮气粗，手足热，脉洪数，此毒瓦斯壅盛，不能骤发，而惊搐烦躁着，宜费氏清解散宣之。如痘影形色同前，但声重鼻塞，或流涕，脉洪数，此内毒本盛，外为风邪所束，郁滞不得出，而惊搐烦躁者，宜费氏苏解散发之。虽然，闷痘一症，方书但言白闷、紫闷、紧闷，从无辨救之法。因思闷痘者，缘毒瓦斯壅蔽，闷而不发，其症最急，是为逆中之逆；虽用紫雪之芳透，必胜汤之攻毒，亦多不救。然有似闷而非真闷，即属闷而缓者，是为险中之逆，此闭证也。若能明究其故，而开其闭，庶可转危就安。但闭证之由不一，有因火毒炽盛而闭者，有因痰垢凝塞而闭者，有因虫蚀内攻而闭者，有因挟食挟血而闭者，有因真元亏极而闭者，略举其要言之，如一发热，即报点如丹，身热如烙，渐干焦紫黑，烦躁闷乱，唇焦口臭，或唇口肿满，是温毒之火盛也；虽冬月亦须大剂清凉攻毒散，石膏非数两不应。或发热时，便头项不举，痰喘气急，或目闭神昏，眩晕颠仆，闷乱搐搦，是温毒之挟痰也；亟当进飞马金丹，使上吐下泄以救之。或一发热，即烦闷呕吐，舌下常流清水，或时沉默喜唾，或时躁扰不宁，或腹痛狐疑，或频频叫喊，验其舌下筋青，或下唇有黑白细点，是温毒之挟虫也；宜先与椒梅丸，诱入虫口，即以紫草承气汤下之。或初发时，便壮热神昏，腹痛谵语，舌刺如芒，或气粗便秘，狂叫闷乱，是温毒之挟食也；急投枳实导滞汤，及三承气汤选用。或素因跌扑内伤，瘀血阻滞，一病温毒天花，即谵语神昏，喘胀衄血者，代抵当汤、桃仁承气汤选用。或有身无大热，见点细白如 ，气怯无力，目闭无神，面色及唇，反鲜泽娇艳，光彩倍常，是气虚无阳，肺胃之精华，涣散于外也；然温毒天花，殊不多见。惟豢养柔脆，四损及四不足者，间或有之。若非峻用人参一二两，生黄 两许，佐以升麻、鹿茸，续续灌下，乌能回元气于无何有之乡，将白陷之天花痘而振起之耶！故凡证之属实而闭者，竭力图之，尚可全十之半，属虚而闭者，不过十救一二而已。总之，自来天花痘诸书，皆详于已出之后，略于未出之先，深言出速而稠密之危，不言留中而不出之祸。不知已出之毒，外寇也；未出之毒，内寇也；出速而稠密者，外攻也；留中而不出者，内攻也。故天花痘已出而死者，多在旬日之外∶天花痘不出而死者，多在六日之内。徒知御外寇而不知逐内寇，皆由诸前哲之为计疏也。然其失计安在，惟在痘未出，而急于解毒，缓于逐毒也。不知未出之毒不可解，但当汲汲逐之出外也。予深悟其理，为未出以前诸症设法。实热者，宣发其壅滞以逐毒出外；虚热者，清补其气血以逐毒出外。上焦则透而逐之，中焦则疏而逐之，下焦则攻而逐之，总以速祛其毒火而已，速祛其毒火有出路而已。此皆小儿温热症中之最重要、最繁博者也。其余可仿大人温热各症例，按症施治，但必须减少其剂，酌用峻品，分数次服，以消息之。因小儿多不肯服药，若药性既缓，分量又轻，再不多饮，必难奏效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时痧
  • 当前页：天花
  • 下一页：九种诊断法诊察小儿温热
<<< 返回本书目录
  1. 天花【疾病大全】
  2. 天花粉《本草经解》
  3. 天胡荽【中药大全】
  4. 天花粉《本草易读》
  5. 天和脉《轩岐救正论》
  6. 天花粉《本草择要纲目》
  7. 天行阴阳易方《外台秘要》
  8. 天花粉《滇南本草》
  9. 天行虚羸方《外台秘要》
  10. 天花粉《药鉴》
  11. 天行虚烦方《外台秘要》
  12. 天花粉《药笼小品》
  13. 天行温病论《伤寒总病论》
  14. 天花粉（图）【中药大全】
  15. 天行热痢及诸痢方《外台秘要》
  16. 天花粉解《医学衷中参西录》
  17. 天行热毒攻手足方《外台秘要》
  18. 天花粉散【方剂大全】
  19. 天行气运《目经大成》
  20. 天花粉丸【方剂大全】
  21. 天行呕逆方《外台秘要》
  22. 天花粉粥【方剂大全】
  23. 天行呕方《外台秘要》
  24. 天花菌《滇南本草》
  25. 天行衄血方《外台秘要》
  26. 天花散【方剂大全】
  27. 天行虏疮《松峰说疫》
  28. 天花蕈《本草纲目》完整版
  29. 天行劳复食复方《外台秘要》
  30. 天火丹《外科启玄》
  1. 天花《重订广温热论》
  2. 天花《中医词典》
  3. 天花板《中医词典》
  4. 天花《饮膳正要》
  5. 天花包子《饮膳正要》
  6. 天胡荽《中药学》
  7. 天花粉《雷公炮制药性解》
  8. 天河水《中医词典》
  9. 天花粉《药笼小品》
  10. 天河《中医词典》
  11. 天花粉《中药炮制》
  12. 天和脉《轩岐救正论》
  13. 天花粉《本草备要》
  14. 天行阴阳易方二首《外台秘要》
  15. 天花粉《本草易读》
  16. 天行虚羸方二首《外台秘要》
  17. 天花粉《冯氏锦囊秘录》
  18. 天行虚烦方二首《外台秘要》
  19. 天花粉《证类本草》
  20. 天行温病论《伤寒总病论》
  21. 天花粉《顾松园医镜》
  22. 天行头痛《中医词典》
  23. 天花粉《本草求真》
  24. 天行嗽《中医词典》
  25. 天花粉《本草从新》
  26. 天行时症《奇效简便良方》
  27. 天花粉《得配本草》
  28. 天行热痢及诸痢方四首《外台秘要》
  29. 天花粉《中药学》
  30. 天行热毒攻手足方五首《外台秘要》
  31. 天花粉《本草便读》


九种诊断法诊察小儿温热_《重订广温热论》_中医内科_【岐黄之术】

九种诊断法诊察小儿温热

九种诊断法诊察小儿温热

  • 上一页
  • 目录
  • 相关
  • 下一页

惟小儿不能自言病状，辨症最难，兹特举九种诊断法，以为诊察小儿温热之一助。

一、辨神气 凡小儿热壮者，神必昏；热盛者，气必粗。若口鼻气粗，疾出疾入者，是为实热，邪气有余也；口鼻气微，徐出徐入者，是为虚热，正气不足也。总之，小儿温热，神气清明，热虽重可救；神气昏愦，热虽轻必变。

二、辨眉目 凡小儿眉底现红色，眼上胞露紫筋，眼下胞现青色，皆为肝热之现象∶须防火旺生风，风动痉厥之危候。

三、辨瞳神 凡小儿目瞪神呆，即为热聚脑体之征，见此症者，其势多险。故伤寒论于目不了了，睛不和者，用大承气汤急下之。盖热伤于脑，正与此同。若属痰者，必呼吸短促，喉有痰声可辨。

四、辨唇齿 凡小儿温热，唇赤而燥，即是下症。唇肿齿焦，亦是热极；唇红如丹，即发渴候；红甚焦黑，其病必危。他如上唇生疮，虫食其脏∶下唇生疮，虫食其肛。至于齿为肾之余，龈为胃之络，温热耗肾液者，齿色必黄，黄如酱瓣，宜救肾∶耗胃津者，龈色必紫，紫如干漆，宜安胃；齿光燥如石者，胃热也∶枯骨色者，肾液枯也；若上半截润者，是水不上承，为心火上炎也；切牙啮齿者，温热化风为痉病；但咬不啮者，热甚而牙关紧急也。齿垢，由肾热蒸胃，浊气所结。其色如灰糕，则枯败而津气俱亡，肾胃两竭，为无治。齿缝流血者，胃火冲激则痛；如不痛，则出于牙根，肾火上炎也。齿焦者，肾水枯；无垢则胃液竭，有垢则火虽盛而液尚未竭也。 齿者，眠睡而齿相磨切也；血气既虚，而风热又客于牙车筋脉之间，故睡后而邪动，引其筋脉，故上下齿磨切有声，谓之 齿。

五、辨鼻 年寿在鼻梁，为气之门户。如赤光外侵，肺液已受热伤，则气不流行，血必凝滞，多有脓血之症。山根为胃之脉络，凡小儿温热夹食，胃气抑郁，每见青黑之纹，横载于山根。鼻孔为肺窍，干燥热也，流浊涕亦热。鼻准属脾，红燥脾热，惨黄脾败。鼻色青，主吐乳，又主腹中痛，若肢冷者多死。鼻色燥黑如烟煤者，阳毒热极也。鼻色赤者，主肺热，又主风热。鼻鼾难言者，风温。鼻鸣干燥者，风燥。

鼻孔扇张，出气多，入气少者，肺绝也，不治。虽然，鼻扇有虚实新久之分，不可概言肺绝。若初病即鼻扇，多由邪热风火，壅塞肺气使然；若久病鼻扇喘汗，为肺绝。

六、辨手络 即虎口纹。看法起于滑氏伯仁，歌曰∶小儿三岁下，虎口看三关，紫热红伤寒，青惊白是疳，淡红淡黄者，斯为无病看。又谓∶纹见下节风关为轻，纹见中节气关为重，纹见上节命关为危，直透三关为大危。然此说不可尽拘，惟手络不宜暴露，是为要诀，以过露为血燥生风候也。

七、辨手足冷 凡小儿热深肢厥，肝阳上升，太过者，则头热而足冷。有余于上，不足于下也。纵气上升而过，则横气必收紧，故腹热而手冷；有余于纵，不足于横也。然必其头独热，其腹亦独热，与寒症异。

八、辨粪溺 粪如红酱，人皆知为湿热之症候；粪色青，人每指为寒症之的据。不知一病温热，多系肝家有火，胆汁生多，多则泻出，西医言之颇详。即伤寒论内，自利清水，色纯青，用大承气汤一条，亦明指粪青有热症；惟其汁粘而秽气重，尿亦短少深赤，以此为辨。余则溺红为热，黄亦为热，淡黄色者为虚热，浑白如米泔者为湿热。此八者，皆辨小儿温热之要诀也。

九、按胸腹 尤为幼科之首要。以胸腹者五脏 六腑之宫城，阴阳气血之发源，若欲知其脏腑何如，则莫如诊胸腹。诊法，当分上中下三停∶自胸至膈为上停，自上脘至脐上为中停，自脐至少腹为了停。先用通诊法，轻手循抚，遍按胸膈至少腹，知皮肤之润燥，以辨寒热；中手寻扪问痛不痛者，以察食滞之有无；重手推按，更问痛否，以察脏腑之虚实，沉积之何如。即诊脉中浮中沉之法也。

次用分诊法，先诊胸膈。凡胸高起，按之气喘者，为肺胀，或肺包膜积水，或肺气管停痰。膈间高起者，非气聚，即积水也，即是龟胸，俗名心突，又名鸡胸胀，皆系此症。尤宜诊左边虚里穴，若跳动甚者，虽积热不可攻伐，以其先天不足也。凡虚里动气有三候∶浅按便得，深按却不得者，气虚之候，轻按洪大，重按虚细者，血虚之候∶有形而动者，积聚之候。故虚里之动，可以辨病机之轻重。按之应手，动而不紧，缓而不急者，宗气积于包络中也，是为常；视之不见，按之渐动，如应如不应者为吉∶若胸中气衰，其动高逾乳，至中府云门者凶；若其动洪大而弹手，与细按而绝然不应者，皆脉之宗气绝也，病必凶。总之，小儿脉候难凭，惟揣虚里穴，确有可据，凡虚里动跃，多属血虚风动之候，或阴虚火旺之症，药宜甘润镇摄，切忌苦辛消克。

次诊上、中、下三脘。以指按之，平而无涩滞者，胃中平和而无宿滞也；按中脘虽痞硬，漉漉有声而不如石者，是积水也∶若痛而拒按，必挟食积，虽热盛神昏，必先苦辛开泄，切忌苦寒直降也。诊腹之要，以脐为先，如脐之上下左右，胀大如着，动跃震手者，冲任脉动也。凡温热伤阴，阴虚火动之症，多有此候，病最难治；见于泄泻 痢疾后者，病多不治。若小儿素禀母体气郁，一病温热夹食，肠中必有积热，热盛则冲脉动。动而低者，热毒轻，动而高者，热毒重。兼虚里亦动甚者死。惟积热渐下，冲任脉动渐微，及下净而冲任脉不动者生。

其次诊大腹。脉候有热，而腹候无热者，是表热而其热易去也；按腹而热如烧手掌者，是伏热而其热不易去也。小儿温热，其轻重难以脉辨，而诊腹可以决定矣。若心下动而其热烙手者，尤不可忽。若满腹痛，则有食痛、瘀痛、积水痛之分。食痛者，痛在心下及脐上，硬痛拒按，按之则痛益甚；瘀痛者，痛在脐旁小腹，按痛处则有块应手；积水痛者，腹痛牵引两胁，按之则软，漉漉有声，时吐水汁，吐则痛减。若水肿胀满症，由腹按之至脐，脐随手移左右，重手按之离乎脊，失脐根者必死，脐大突者亦死。若绕脐而痛，乃燥粪结于肠中，欲出不出之候。

至于三指诊面法，如云∶小儿半岁后有病，以名、中、食三指，曲按额前、眉上、发际之下，若三指俱热，是感受风热，鼻塞气粗；三指俱冷，是感受风寒，脏冷吐泻；若食、中二指热，是上热下冷；名中二指热，是温热夹惊之候；食指热，是胸隔气满，乳食不消之类。虽历载幼科诸书，但其说有应有不应，务须参以上八法，及按胸腹诸法，以求确当，庶免草菅儿命之诮矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花
  • 当前页：九种诊断法诊察小儿温热
  • 下一页：验方
<<< 返回本书目录
  1. 九种诊断法诊察小儿温热《重订广温热论》
  2. 九州岛岛岛岛堇菜【中药大全】
  3. 九种心痛方《外台秘要》
  4. 九转大降丹【方剂大全】
  5. 九种心痛【方剂主治】
  6. 九转丹《外科传薪集》
  7. 九种心痛《圣济总录》
  8. 九转丹【方剂大全】
  9. 九种心疼痛在胃脘《医学传心录》
  10. 九转黄精丹【方剂大全】
  11. 九种咳嗽方《外台秘要》
  12. 九转炼形《女丹合编选注》
  13. 九制香附丸【方剂大全】
  14. 九转灵丹【方剂大全】
  15. 九制豨莶草药酒【方剂大全】
  16. 九转灵砂丹【方剂大全】
  17. 九制松香膏【方剂大全】
  18. 九转神丹【方剂大全】
  19. 九制牛膝葆真丸【方剂大全】
  20. 九转长生神鼎玉液膏【方剂大全】
  21. 九制硫黄丸【方剂大全】
  22. 九子不离母【中药大全】
  23. 九制大黄丸【方剂大全】
  24. 九子地黄丸【方剂大全】
  25. 九制草灵丹【方剂大全】
  26. 九子还阳丹【方剂大全】
  27. 九蒸苍术散【方剂大全】
  28. 九子连环草【中药大全】
  29. 九珍散【方剂大全】
  30. 九子丸【方剂大全】
  1. 九种诊断法诊察小儿温热《重订广温热论》
  2. 九种心胃痛《奇效简便良方》
  3. 九注《中医词典》
  4. 九种心痛秘方《华佗神方》
  5. 九转《中医词典》
  6. 九种心痛方三首《外台秘要》
  7. 九转丹《目经大成》
  8. 九种心痛《中医词典》
  9. 九转丹《外科传薪集》
  10. 九种心痛《圣济总录》
  11. 九转炼形《女丹合编选注》
  12. 九种心痛《中医名词词典》
  13. 九子疱《中医词典》
  14. 九种心疼痛在胃脘《医学传心录》
  15. 九子疡秘方《华佗神方》
  16. 九种咳嗽方一首《外台秘要》
  17. 久《中医词典》
  18. 九蒸黄精《医方考》
  19. 久崩成漏《竹林女科证治》
  20. 九蒸地黄《医方考》
  21. 久病而瘠必养必和《类经》
  22. 九蒸大黄《医方考》
  23. 久病发惊《中医词典》
  24. 九蒸苍术散《医方考》
  25. 久病可刺《类经》
  26. 九针之义应天人《类经》
  27. 久病死期候《古今医统大全》
  28. 九针之宜各有所为《类经》
  29. 久病心痛《傅青主男科》
  30. 九针之一《黄帝内经太素》
  31. 久病之痰《傅青主男科》


验方_《重订广温热论》_中医内科_【岐黄之术】

验方

验方

  • 上一页
  • 目录
  • 相关
  • 下一页

栀豉汤 焦山栀（三钱） 淡豆豉（三钱）

葛根芩连汤 生葛根（钱半） 青子芩（钱半） 小川连（八分） 炙草（六分）

麻杏石甘汤 青麻黄（六分） 光杏仁（三钱） 生石膏（四钱） 炙草（五分）

黄芩汤 青子芩（三钱） 生白芍（钱半） 生甘草（八分） 红枣（两枚）

葳蕤汤 生玉竹（钱半） 石膏（三钱） 青麻黄（五分） 光杏仁（一钱） 川芎（六分） 青木香（八分）东白薇（一钱） 独活（八分） 炙草（五分）

按∶此方为冬温咳嗽咽干痰结发热自利之专药，即春时伏气发温更感于风之证亦不出此，妙在麻黄配石膏，则有分解寒热互结之功。倘病势较轻，去麻黄、石膏、独活、川芎、杏仁等味，加葱白、香豉之类足矣∶如果热势郁结急须开泄者，麻黄、石膏又所必需，在用方者临病之权衡耳。

六神通解散 青麻黄（五分） 生石膏（五钱） 杜苍术（八分） 黄芩（钱半） 飞滑石（三钱）生甘草（五分） 淡香豉（三钱） 葱白（三枚）

藿朴夏苓汤 杜藿香（二钱） 真川朴（一钱） 姜半夏（钱半） 赤苓（三钱） 光杏仁（三钱）生苡仁（四钱） 白蔻末（六分） 猪苓（钱半） 淡香豉（三钱） 建泽泻（钱半）

茵陈胃苓汤 杜苍术（一钱） 真川朴（一钱） 炒广皮（钱半） 浙苓（三钱） 生晒术（钱半）川桂枝（五分） 建泽泻（钱半） 猪苓钱半 炙甘草（五分） 先用西茵陈八钱煎汤代水。

茵陈五苓散 西茵陈（三钱） 生晒术（钱半） 川桂枝（六分） 浙苓（三钱） 建泽泻（二钱）猪苓（二钱）

除疸丸 阿硫黄（三两） 净青矾（一两） 以上两味，水泛为丸，姜半夏粉一两为衣，每服一钱或钱半，一日两次，为治黄胆之第一良方。

清热渗湿汤 焦川柏（钱半） 制苍术（一钱） 小川连（八分） 泽泻（钱半） 生晒术（一钱）淡竹叶（钱半） 生甘梢（五分） 赤苓（三钱）

黄连温胆汤 小川连（八分） 小枳实（钱半） 姜半夏（钱半） 赤苓（三钱） 新会皮（钱半） 生甘草（五分） 鲜刮淡竹茹五钱煎汤代水。

藿香左金汤 杜藿香（三钱） 吴茱萸（二分） 小川连（六分） 广皮（二钱） 姜半夏（钱半） 炒枳壳（钱半） 炒车前（钱半）赤苓（三钱） 六一散（四钱） 细木通（一钱） 建泽泻（二钱） 猪苓（钱半） 先用鲜刮淡竹茹五钱，炒香鲜枇杷叶一两，井水河水各一碗，煎至一碗，分两次服，服后毋多饮茶，多饮茶则连药吐出，不得药力矣，切宜忍耐。

按∶夏秋霍乱，多因湿遏热伏兼饮食过饱而发，亦有触秽恶而发者，此方化滞通痞以止呕，分利小便以止泻，为夏秋热霍乱症正治法；惟黄连、吴茱萸分两，随湿热轻重配合为要。凡治吐泻转筋，痞痛鸣肠，烦渴吐蛔，眶陷失音，手足厥冷，爪紫，脉伏或微者，即用此汤，和阴阳，治呕泻，投之辄效。

附加减法 舌赤营热，加广郁金三钱，苏丹参三钱，去茱萸半夏；热闭昏烦，加行军散二分，鲜石菖蒲汁四匙；气冲呃逆，加母丁香五分，柿蒂三十个；脘腹痛甚，加炒延胡钱半，紫金片四分；若转筋甚，加酒炒木瓜钱半，生苡仁六钱，原方去竹茹、枇杷叶，用丝瓜络、宽筋草各一两煎汤代水；若泻止，呕数日不止，加绢包旋复花三钱，代赭石四钱，原方去二苓、滑泽、车前、木通；若渴甚烦热，加生石膏六钱，西瓜汁一瓢，原方去萸、夏、藿、枳、二苓、滑、通；若吐蛔多，加乌梅肉五分，胡连六分，炒川椒二分。

绛矾丸 皂矾（五钱，面裹烧红） 杜苍术（五钱） 真川朴（八钱） 广皮（六钱） 炒焦甘草（三钱） 煮红枣肉为小丸，姜半夏粉一两为衣，每服钱半或二钱，一日两次，淡姜汤送下。

蚕矢汤 晚蚕沙（五钱） 生苡仁（四钱） 大豆卷（四钱） 通草（一钱） 陈木瓜（三钱） 仙露夏（一钱） 焦山栀（钱半）黄芩（一钱） 吴茱萸（三分拌炒小川连二钱） 地浆或阴阳水煎，稍凉徐服。

按∶此方分量，悉遵原方；专治霍乱转筋，肢冷腹痛，口渴烦躁，目陷脉伏，湿阻热郁之时行急证。

燃照汤 飞滑石（四钱） 真川朴（一钱） 焦山栀（二钱） 黄芩（钱半） 制半夏（一钱） 淡香豉（三钱） 省头草（钱半）水煎去滓，研冲白蔻仁八分温服。苔腻而浓浊者，去白蔻仁，加草果仁一钱。

连朴饮 小川连（一钱） 真川朴（二钱） 石菖蒲（一钱） 香豉（三钱） 制半夏（一钱） 焦山栀（三钱） 水芦根二两煎汤代水。

星香导痰丸 制南星（三两） 制半夏（三两） 香附子（三两） 陈皮（五两） 上四味同研末，姜汁皂角膏糊丸，梧桐子大，每服三钱，开水送下。按丹溪翁云∶此家传秘方，治痰嗽气逆屡验。

沉香百消曲 五灵脂（一斤） 制香附（一斤） 黑丑（二两） 白丑（二两） 上沉香（一两） 制法仿六神曲，每块一钱。

按∶此曲善能消水消食，消痞消痰，消气消滞，消瘀消痢，消蛊消膈，并痰迷心窍等症俱治，其功甚捷。

加味枳实栀豉合小陷胸汤 小枳实（钱半） 焦山栀（三钱） 淡豆豉（三钱） 连翘（三钱） 栝蒌仁（五钱） 姜半夏（二钱）小川连（八分） 条芩（二钱） 西茵陈（二钱） 姜水炒木通（一钱） 先用活水芦根二两，灯心一钱，煎汤代水。

加味芦根饮子 水芦根（二两） 鲜竹茹（五钱） 南花粉（三钱） 知母（三钱） 生粳米（三钱鲜荷叶包）生姜皮（五分）

加减白虎汤 生石膏（八钱） 白知母（四钱） 生甘草（八分） 鲜竹叶（五十片） 先用西瓜翠衣四两，鲜枇杷叶一两去毛净剪去大筋，煎汤代水。

加减银翘散 光杏仁（钱半） 牛蒡子（钱半） 木贼草（八分） 银花（钱半） 栝蒌皮（钱半） 川贝母（三钱） 老紫草（三钱）连翘（三钱） 粉丹皮（钱半） 鲜竹叶（三十片）

加味二陈汤 姜半夏（三钱） 浙茯苓（四钱） 北细辛（三分） 广皮（二钱） 白芥子（八分） 生苡仁（六钱） 飞滑石（四钱）猪苓（二钱） 建泽泻（二钱） 炙甘草（六分） 先用丝通草三钱煎汤代水。

加味五苓散 生晒术（钱半） 浙茯苓（四钱） 川桂枝（六分） 拌滑石（六钱） 建泽泻（二钱） 水芦根（一两） 淡竹叶（钱半）猪苓（钱半）

加味小陷胸汤 栝蒌仁（五钱） 姜半夏（二钱） 小川连（一钱） 枳实（二钱） 真川朴（一钱） 带皮苓（四钱） 新会皮（二钱）

加减半夏泻心汤 姜半夏（三钱） 小川连（一钱） 青子芩（二钱均用姜水炒） 飞滑石（四钱） 丝通草（钱半） 淡竹沥（一瓢） 姜汁（四滴）

控涎丹 白芥子 甘遂 大戟（各一两） 研末，姜汁糊丸，每服十丸，重则服三十丸，淡姜汤送下。

伐木丸 制苍术（一斤） 黄酒曲（二两同苍术炒赤色） 皂矾半斤醋拌晒干入阳城罐火 醋糊丸，梧子大，每服三四十丸，好酒、米汤任下，日二三服。

按∶张三丰仙传方云∶此治黄肿如土色，其效如神。李时珍云∶绛矾丸不及此方之妙。

加味连茹橘半汤 小川连（一钱） 青子芩（二钱） 龙胆草（一钱） 广皮（钱半） 仙露夏（钱半） 鲜石菖蒲根叶（钱半）

先用鲜竹茹五钱，鲜茅根一两，煎汤代水。

加减小陷胸合半夏泻心汤 栝蒌仁（五钱） 仙露夏（二钱） 小川连（一钱） 条芩（二钱） 淡竹沥（一瓢） 生姜汁（四滴）

昌阳泻心汤 鲜石菖蒲（钱半） 条芩（一钱） 仙露夏（一钱） 苏叶（四分） 小川连（六分） 真川朴（八分） 紫菀（三钱）先用鲜竹茹五钱，鲜枇杷叶一两去毛抽筋，活水芦根二两，煎汤代水。

按∶此方除痰泄热，宣气通津；专治暑秽夹痰，酿成霍乱，胸痞心烦，神昏谵语，或渴或呃，或呕酸吐苦，汤水碍下，小便秘涩等症。

太乙紫金丹 山慈菇（二两） 川文蛤（二两） 苏合油（两半） 大戟（两半） 白檀香（两半） 安息香（两半） 千金霜（一两）琥珀（五钱） 明雄黄（五钱） 当门子（三钱） 梅冰（三钱） 上十一味，各研极细，再合研匀，浓糯米饮杵丸，每重钱许，外以飞金为衣。

按∶薛一瓢先生云∶此丹比苏合丸而无热，较至宝丹而不凉，兼玉枢丹之解毒，备二方之开闭；专治霍乱痧胀，岚瘴中恶，水土不服，喉风中毒，蛇犬虫伤，五绝暴厥，癫狂痈疽，鬼胎魇魅，及暑湿温疫之邪，弥漫熏蒸，神明昏乱，危急诸症。

厥症返魂丹 飞辰砂 明雄黄 生玳瑁 麝香 白芥子（各二钱半） 上药同研如粉，于瓷器中熔安息香和丸，如绿豆大。

按∶此丹专治尸厥不语或冲恶不语，每服五丸，用童便化下。小儿热风痉厥，只服一丸。

承气陷胸汤 小枳实（钱半） 真川朴（八分） 生锦纹（三钱） 川连（一钱） 栝蒌仁（六钱） 仙露夏（三钱） 先用活水芦根，鲜冬瓜子各二两煎汤代水。阴虚者加鲜生地一两，元参五钱。

小陷胸汤合朴黄丸 栝蒌仁（六钱） 仙露夏（三钱） 朴黄丸（三钱） 川连（八分） 上药煎成，用绢筛滤清服。

朴黄丸 真川朴 陈皮（各十二两） 制锦纹（一斤四两） 木香（四两） 上用荷叶水泛为丸，如绿豆大，每服三钱，开水下，小儿二钱。

枳实导滞丸 小枳实 六神曲（各五钱） 制锦纹（一两） 小川连（三钱） 青子芩 生晒术（各三钱） 浙茯苓（三钱）建泽泻（二钱）

神芎导水丸 生锦纹 青子芩（各二两） 炒黑丑 飞滑石（各四两） 小川连 苏薄荷 川芎（各五钱） 上为细末，滴水为丸如小豆大，温水下十丸至十五丸，每服加十丸，日三服，冷水下亦得。

按∶此丸泻湿热，消酒食，清头目，利咽喉，能令胃肠结滞宣通，气和而愈，屡用辄效。

陆氏润字丸 酒炒锦纹（一两） 制半夏 前胡 山楂肉 天花粉 广陈皮 白术 枳实 槟榔（各一钱二分五厘）每药须略炒或晒干为末，姜汁打神曲为丸，如梧子大，每服二三钱。

按∶此丸善治湿热食积，胸满不食，腹痛便闭及夏秋赤白痢等证，最稳最灵，方载陆养愚三世医验中。

调胃承气汤 生锦纹（一钱） 元明粉（钱半） 炙甘草（六分）

犀连承气汤 白犀角（一钱） 小川连（一钱） 生锦纹（三钱）枳实（钱半） 元明粉（三钱） 真川朴（五分）

桃仁承气汤 原桃仁（三钱） 生锦纹（二钱） 元明粉（钱半） 桂枝（三分） 生甘草（六分）

按∶此汤乃仲景原方，吴又可去桂枝、甘草二味，加当归、赤芍、丹皮各二钱，亦名桃仁承气汤；吴鞠通去元明粉、桂枝、甘草三味，加细生地六钱，丹皮四钱，泽兰二钱，人中白二钱，名加减桃仁承气汤；同一治蓄血症，凉血通瘀之功，较原方尤胜。

犀角地黄汤 白犀角（一钱） 鲜生地（一两） 粉丹皮（三钱） 赤芍（二钱）

茵陈蒿汤 西茵陈（五钱） 焦山栀（四钱） 生锦纹（二钱）

千金生地黄汤 鲜生地（二两） 生锦纹（一钱） 生甘草（八分） 红枣（四枚） 芒硝（一钱）

养荣承气汤 鲜生地（一两） 油当归（三钱） 生白芍（二钱） 知母（三钱） 生锦纹（一钱） 小枳实（钱半） 真川朴（五分）

雪羹加味煎 淡海蜇（四两） 大荸荠（六个） 鲜地汁（二瓢） 元参（三钱） 栝蒌仁（五钱） 雅梨汁（一瓢） 净白蜜（二匙）姜汁（二滴） 先用鲜冬瓜皮子一个同海蜇、荸荠煎汤代水。

阿胶鸡子黄汤 真阿胶（钱半） 左牡蛎（五钱） 大生地（四钱） 白芍（三钱） 女贞子（三钱） 黄甘菊（二钱） 鸡子黄（一枚） 童便（一钟）

按∶此方甘咸静镇，善熄肝风；专治肝风上翔，头眩心悸，耳鸣躁扰狂厥等症。

导赤散合加味虎杖散 鲜生地（一两） 淡竹叶（钱半） 生甘梢（八分） 木通（一钱） 杜牛膝（一两）茺蔚子（三钱）琥珀末（五分） 麝香（一分）

猪苓汤合 鼠矢散 飞滑石（四钱） 真阿胶（一钱） 建泽泻（二钱）猪苓（二钱） 两头尖（一钱） 赤茯苓（钱半） 韭菜白（一钱）

新定达原饮 真川朴（八分） 花槟榔（钱半） 草果仁（五分） 枳壳（钱半） 焦山栀（三钱） 淡豆豉（三钱） 青子芩（二钱）桔梗（钱半） 鲜荷叶包六一散（三钱） 知母（三钱） 先用活水芦根二两，北细辛三分，煎汤代水。

加减甘露饮 细生地（四钱） 西洋参（钱半） 淡天冬（钱半） 麦冬（二钱） 青子芩（一钱） 西茵陈（钱半） 雅梨汁（一瓢） 蔗浆（一瓢） 先用炒香鲜枇杷叶一两，鲜茅根二两，煎汤代水。

参麦六味汤 潞党参（三钱） 提麦冬（三钱） 大熟地（四钱） 淮药（二钱） 山萸肉（钱半） 浙茯苓（三钱） 粉丹皮（钱半） 泽泻（钱半）

加减复脉汤 炙甘草（六钱） 大生地（六钱） 生白芍（六钱） 麦冬（五钱） 真阿胶（三钱） 大麻仁（三钱） 脉虚大欲散者，加人参二钱。

石氏犀地汤 白犀角（一钱） 鲜生地（一两） 青连翘（三钱） 银花（二钱） 广郁金（三钱） 雅梨汁（一瓢） 淡竹沥（一瓢）姜汁（二滴） 鲜石菖蒲根叶（钱半） 先用活水芦根二两，灯心一钱，煎汤代水。

按∶此方凉血开闭，泄热化湿，凉而不遏，润而不腻，用药最为空灵；善治邪传包络，化燥伤阴，神昏谵妄，舌赤无苔等证，屡用辄效。如或不应，再用瓜霜紫雪丹，或新定牛黄清心丸，透热宣窍，功力尤胜。

瓜霜紫雪丹 白犀角 羚羊角 青木香 上沉香（各五钱） 寒水石 石膏 灵磁石 飞滑石（各五两） 元参升麻（各一两六钱） 朱砂（五钱） 生甘草（八钱） 公丁香（二钱） 麝香（一钱二分） 金箔（一两） 西瓜硝（八钱）冰片（三钱） 制法照局方紫雪。

按∶此方以西瓜硝八两为君，又加冰片三钱，方载方省庵喉科，较局方紫雪尤胜；专治邪火毒火，穿经入脏，狂越躁乱，发斑发黄，瘴毒疫疠，蛊毒鬼魅，口疮香港脚，小皂惊痫火痘，咽痛喉风，重 痰核，舌疔紫泡等证，善能消解，其效如神，

拔萃犀角地黄汤 白犀角（一钱） 鲜生地（两半） 生锦纹（三钱） 川连（一钱） 青子芩（二钱）

叶氏加减复脉汤 炙甘草（一钱） 大生地（钱半） 真阿胶（钱半） 麦冬（三钱） 吉林参（五分） 生苡仁（四钱） 北沙参（四钱） 燕窝（一钱） 枇杷叶（三钱去毛蜜炙） 南枣（两枚） 咳血加白芨一钱，夜热加地骨皮四钱，便溏舌燥去生地。

三甲复脉汤 生龟板（六钱） 生鳖甲（五钱） 生牡蛎（六钱） 生地（四钱） 真阿胶（钱半） 炙甘草（一钱） 生白芍（三钱）麦冬（三钱） 大麻仁（三钱）

邵氏热郁汤 苏薄荷（八分） 青连翘（钱半） 栝蒌皮（钱半） 焦栀（三钱） 广郁金（三钱） 青子芩（钱半） 生甘草（六分）桔梗（一钱） 鲜竹叶（三十片） 青蒿露（一两冲）

犀地桑丹汤 白犀角（八分） 鲜生地（八钱） 冬桑叶（三钱） 丹皮（二钱） 生山栀（三钱） 青连翘（三钱） 老紫草（三钱）子芩（钱半） 青蒿脑（钱半） 元参心（二钱） 池菊花（三钱） 知母（三钱） 先用活水芦根二两，鲜茅根二两，嫩桑枝一两，鲜竹叶五十片，煎汤代水。

更衣丸 芦荟（七钱） 飞辰砂（五钱） 上药滴酒和丸，辰砂为衣，每服二钱，代代花五朵泡汤送下。

按∶此丸专治肝火烁液，液枯肠燥，大便秘结等症，奏功甚捷。

加味犀羚白虎汤 白犀角（一钱） 羚角片（钱半） 生石膏（八钱） 知母（四钱） 生甘草（八分） 陈仓米（三钱） 荷叶包白颈蚯蚓（三支） 陈金汁（一两） 甘罗根汁（一瓢和匀同冲） 上药先将犀羚二味，用水四碗，煎成二碗，代水煎药。

按∶此方凉血解毒，清热存津，不特透发斑疹，即火风发痉亦甚效。

千金生地黄煎 生玉竹（三钱） 天花粉（二钱） 地骨皮（三钱） 茯神（三钱） 生石膏（四钱） 白知母（三钱） 鲜生地汁麦冬汁（各二瓢） 鲜竹沥（一瓢） 生姜汁（四滴） 净白蜜（半钱） 上药用水两碗，将前六味煎成一碗，去滓，加地冬等四汁及白蜜，再煎数沸，冬月煎膏尤妙。

按∶此方生液凉血，清火撤热，兼擅其长；善治积热烦渴，日晡转剧，喘咳面赤，能食便秘等症。若加西洋参钱半，乃治虚热之良剂。

加减竹叶石膏汤 西洋参（一钱） 生石膏（三钱） 生甘草（八分） 麦冬（钱半） 仙露夏（一钱） 青蔗浆（一钱） 生姜汁（两滴和匀同冲） 先用鲜刮淡竹茹三钱，鲜茅根一两，鲜稻穗三支，煎汤代水。

加减犀羚二鲜汤 鲜生地（一两） 鲜金钗（三钱） 生石膏（一两） 川连（一钱） 甘中黄（一钱） 人中白（五分） 陈金汁（一两） 元参（五钱） 新银花（三钱） 青连翘（三钱） 东白薇（五钱） 池菊（三钱） 先用白犀角一钱，羚羊角钱半，鲜茅根一两，同石膏用水四碗，煎成两碗，去渣，再煎前药至一碗，冲入金汁服。

滋液救焚汤 白犀角（一钱） 鲜生地（一两） 玄精石（一钱） 麦冬（二钱） 西洋参（钱半） 大麻仁（三钱） 生甘草（八分）阿胶（一钱） 柏子仁（二钱） 紫石英（三钱） 西牛黄（一分调服）

龙胆泻肝汤 龙胆草（八分） 生山栀（钱半） 青子芩（二钱） 银胡（一钱） 鲜生地（五钱） 车前子（钱半） 生甘梢（八分） 归须（八分） 建泽泻（钱半） 细木通（八分）

按∶此方专治胁痛苦，耳聋耳肿，筋痿阴湿，阴痒阴肿，血淋溲血等证，凡属肝肾实火者均效。

平阳清里汤 生石膏（六钱） 生甘草（六分） 青子芩（钱半） 知母（三钱） 小川连（八分） 生川柏（六分） 先用白犀角六分，羚角一钱，煎汤代水。

清澡救肺汤 霜桑叶（三钱） 甜杏仁（三钱） 黑芝麻（一钱） 阿胶（八分） 西洋参（一钱） 生石膏（二钱） 生甘草（八分）麦冬（钱半） 蜜炙枇杷叶（三钱） 痰多加栝蒌仁四钱，岩制川贝三分；血枯加大生地三钱，白木耳五分；火旺生风，加犀角五分，羚角一钱。

岩制川贝 川贝母（一斤） 研细末，浸以竹沥三次，海粉汁二次，再加柿霜三两二钱，春冬加麻黄末一两六钱，夏秋加皂角刺一两六钱，研作成锭，每重一钱。

按∶此药历经实验，凡属肝火烁肺，液郁为痰，久嗽不止，不拘火痰、燥痰、粘痰、胶痰，投无不效；惟寒嗽稀痰，湿嗽糊痰，均不可服。

葛氏保和汤 甜杏仁（三钱） 生苡仁（三钱） 真阿胶（八分） 川贝（三钱） 天花粉（二钱） 炙百部（钱半） 淡天冬（一钱）知母（二钱） 杜兜铃（一钱） 炙甘草（五分） 薄荷梗（五分） 麦冬（二钱） 款冬花（三钱） 苏百合（一钱）甜桔梗（五分） 紫菀（钱半） 白归身（五分） 紫苏旁枝（五分）

按∶葛可久原方云∶此方治痨嗽肺痿，服之决效。

附加减法 血盛加藕节五个，茅根一两，煎汤代水；痰盛加栝蒌仁四钱，淡竹沥一瓢；喘盛加苏子八分，白前二钱；热盛加生桑皮三钱，地骨皮五钱。

润肺悉尼膏 悉尼（六十支取汁二十杯） 生地、茅根、藕肉（各取汁十杯） 萝卜、麦冬（各取汁五杯） 将六汁煎炼，入蜜一斤，饴糖八两，姜汁半杯，再熬如稀糊，即成膏矣。每服一瓢，开水化服，一日三次。

青蒿 鳖甲煎 青蒿脑（钱半） 生鳖甲（四钱） 霜桑叶（二钱） 丹皮（二钱） 鲜生地（四钱） 白知母（三钱） 地骨皮（五钱）银胡钱半

顾氏清金散 生桑皮（三钱） 地骨皮（四钱） 生甘草（八分） 麦冬（二钱） 苏百合（三钱） 款冬花（三钱） 生苡仁（五钱）川贝（三钱） 生藕汁（一杯） 清童便（一杯同冲） 先用枇杷叶一两去毛净，鲜茅根一两，煎汤代水。

按∶此方清肺润燥，降气消痰；专治阴虚咳嗽，痰中带血或咳血。顾松园治肺痨初起，自制此方，随症加减，屡用辄效。

顾氏保阴煎 大熟地（四钱） 大生地（三钱） 淡天冬（二钱） 麦冬（三钱） 生玉竹（三钱） 炙鳖甲（四钱） 炙龟板（四钱）山药（三钱） 浙茯苓（三钱） 淮牛膝（二钱） 龙眼肉（十朵） 骨蒸有汗，加地骨皮五钱， 牡蛎四钱；无汗，加粉丹皮钱半，全青蒿一钱；腰膝痛，加甘杞子三钱，川杜仲二钱；盗汗，加炒枣仁三钱，五味子三分；咳嗽，加苏百合三钱，款冬花三钱，蜜炙枇杷叶三钱；痰多，加川贝三钱，竹沥一瓢；咳血，加藕汁、童便各一杯冲∶食少，加炒米仁五钱，炒谷芽三钱；肺脏无热，右寸脉虚弱无力，加高丽参一钱，炙棉 钱半。

按∶此方甘咸滋肾，甘淡养胃；专治真阴虚衰，相火炽盛，发热在于午子前后，或但皮里骨蒸，五心常热，鼻中干燥，唇红颧赤，口苦舌干，耳鸣目眩，腰膝 软，四肢无力，倦怠思卧，大便燥结，小便黄赤，六脉弦数或虚数无力。若病日久，饮食少思，大便溏泄，午后洒淅发寒，少顷发热，热至鸡鸣寅卯时分，盗汗出而身凉，均以此方加减治之。

新加六味汤 一名经验加味地黄汤 大生地（三钱） 大熟地（四钱） 浙茯苓（三钱） 麦冬（二钱） 山萸肉（钱半）淮山药（三钱）粉丹皮（钱半） 泽泻（钱半） 咳嗽，加苏百合三钱，蜜炙枇杷叶三钱，痰血，加梨汁、童便各一杯；热盛，加生桑皮三钱，地骨皮五钱。

六味加犀角汤 大熟地（四钱） 山萸肉（钱半） 浙茯苓（三钱） 泽泻（钱半） 淮山药（三钱） 粉丹皮（钱半） 白犀角（一钱）

生脉散 别直参（钱半） 原麦冬（五钱） 北五味（五分）

大补阴丸 川柏 知母各四两俱用盐酒炒 熟地 炙龟板（各六两） 共研细末，用猪脊髓一条蒸熟，炼蜜为丸，每服三钱，空心淡盐汤下。

张氏左归饮 大熟地（三钱） 山萸肉（一钱） 甘杞子（二钱） 山药（钱半） 粉丹皮（钱半） 炙甘草（一钱） 肺热而烦者，加辰砂染麦冬二钱，女贞子三钱；肺热而咳者，加苏百合二钱，川贝母三钱；血虚生热者，加阿胶一钱，生白芍三钱；咳血、吐血、便血，加鲜生地五钱，白木耳八分。

黄芩加半夏生姜汤 青子芩（二钱） 生白芍（钱半） 生甘草（五分） 红枣（两枚） 姜半夏（钱半） 鲜生姜（两片）

白虎加人参汤 生石膏（四钱） 白知母（三钱） 生甘草（八分） 粳米（三钱） 西洋参（钱半）

甘草汤 生甘草 炙甘草（各一钱） 泉水、童便各一碗，煎取一碗服。

桔梗汤 白桔梗（钱半） 生甘草（一钱）

猪肤汤 猪肉皮（一两刮去白膏） 白蜜（一两） 炒米粉（五钱）

黄连 阿胶汤 小川连（钱半） 真阿胶（钱半） 青子芩（一钱） 白芍（一钱） 鸡子黄（两枚）

大承气汤 生锦纹（三钱） 元明粉（三钱） 小枳实（钱半） 川朴（一钱）

黄连汤 小川连（八分） 姜半夏（一钱） 川桂枝（五分） 干姜（四分） 潞党参（五分） 炙甘草（四分） 大红枣（四枚）

千金泻肝汤 生山栀（三钱） 淡香豉（二钱） 鲜生地（五钱） 大青（一钱） 生石膏（六钱） 元明粉（钱半） 川柴胡（六分）桂枝（二分）

千金清肝饮 生山栀（钱半） 青子芩（三钱） 生石膏（四钱） 元参（二钱） 元明粉（钱半） 鲜竹叶（三十片） 车前草（两株）细辛（二分）

千金清心汤 鲜生地（一两） 生山栀（二钱） 青子芩（二钱） 大青（一钱） 生石膏（四钱） 白知母（三钱） 元明粉（一钱）元参（钱半）

千金清脾饮 羚羊角（八分） 寒水石（钱半） 元明粉（一钱） 大青（一钱） 焦山栀（三钱） 元参（钱半） 射干（八分）升麻（三分）

千金清肺汤 青麻黄（五分） 生石膏（四钱） 光杏仁（二钱） 前胡（钱半） 焦山栀（三钱） 生甘草（五分） 紫菀（钱半）大青（一钱）

千金清肾汤 西茵陈（二钱） 焦山栀（三钱） 元明粉（一钱） 苦参（五分） 鲜生地（五钱） 生葛根（一钱） 淡豆豉（三钱）石膏（四钱） 鲜葱白（两枚）

千金清胃饮 生山栀（三钱） 淡香豉（三钱） 干薤白（钱半烧酒洗三次捣烂）

千金麦冬汤 提麦冬（三钱） 炙甘草（一钱） 生粳米（三钱荷叶包煎） 大红枣（四钱） 鲜竹叶（二十四片）

千金栀豉加石膏鼠矢汤 焦山栀（三钱） 淡豆豉（三钱） 生石膏（六钱） 两头尖（五十粒包煎）

千金栀豉加鼠矢大黄汤 焦山栀（三钱） 淡豆豉（三钱） 生锦纹（一钱） 两头尖（五十粒包煎）

知母解肌汤 白知母（三钱） 生石膏（六钱） 生葛根（一钱）麻黄（五分） 生甘草（五分）

漏芦橘皮汤 漏芦（钱半） 新会皮（钱半） 光杏仁（三钱） 麻黄（五分） 煨甘遂（八分） 青子芩（二钱）

备急黑奴丸（补） 釜底墨（一两） 梁上尘（二两） 灶突墨（一两） 麻黄（三两） 生锦纹（二钱） 元明粉（一两） 青子芩（一两） 上七味研细，用蜜和如弹子大，新汲井水磨汁一碗服之。若渴，但与井水，须臾当寒，寒讫便汗则解。

肘后黑膏 鲜生地（二两） 淡豆豉（五钱） 猪板油（五钱） 腰黄（三分） 麝香（一分冲）

短剧茅根汤 鲜茅根（一两） 生葛根（二钱）

枇杷叶饮子 枇杷叶（二两去毛净剪去大筋） 鲜茅根（一两）

茅根橘皮汤 鲜茅根（一两） 新会皮（三钱） 生葛根（一钱） 官桂（五分）

删繁香豉汤 淡香豉（三钱） 生山栀（三钱） 生石膏（六钱） 大青（一钱） 元明粉（钱半） 升麻（一钱） 葱白（五个）

深师芍药汤 生白芍（钱半） 小川连（四分） 青子芩（二钱） 官桂（三分） 栝蒌仁（四钱） 生甘草（三分）

解肌汤 生葛根（钱半） 青子芩（二钱） 生白芍（一钱） 官桂（三分） 青麻黄（三分） 生甘草（三分）

知母干葛汤 白知母（三钱） 生石膏（六钱） 青子芩（二钱） 防风（一钱） 生玉竹（钱半） 光杏仁（二钱） 广木香（五分）川芎（五分） 制南星（八分） 西潞党（五分） 炙甘草（二分） 麻黄（四分） 羌活（三分） 升麻（二分） 生葛根（八分）

栝蒌根汤 栝蒌根（三钱） 生石膏（四钱） 生葛根（一钱） 防风（五分） 南沙参（钱半） 生甘草（五分）

汉防己汤 汉防己（钱半） 生 皮（一钱） 生晒术（一钱） 炙草（三分） 鲜生姜（两片） 大红枣两（枚）

白虎加苍术汤 生石膏（六钱） 白知母（三钱） 杜苍术（一钱） 生甘草（六分） 生梗米（三钱荷叶包）

葛根橘皮汤 生葛根（钱半） 新会皮（二钱） 光杏仁（钱半） 知母（钱半） 青子芩（钱半） 生甘草（五分） 青麻黄（三分）

黄连橘皮汤 小川连（一钱） 新会皮（二钱） 光杏仁（钱半） 枳实（八分） 生葛根（一钱） 真川朴（八分） 生甘草（五分）麻黄（三分）

白虎加桂枝汤 生石膏（六钱） 白知母（四钱） 川桂枝（八分） 生甘草（六分） 生粳米（三钱荷叶包）

疟母煎丸 鳖甲胶（十二分） 黄芩 乌扇 鼠妇 干姜 大黄 肉桂 紫葳 浓朴（各三分） 葶苈 石韦桃仁 半夏（各二分） 人参 瞿麦（各一分） 牡丹皮 芍药 虻虫（各五分） 阿胶 蜂窠（各四分） 朴硝（十二分） 柴胡（六钱）羌螂（六分） 上药研细，以鳖甲胶化烊捣丸，如梧子大。

桂枝石膏扬 川桂枝（六分） 生石膏（六钱） 青子芩（二钱） 升麻（三分） 生山栀（二钱） 白药子（一钱） 生甘草（五分）葛根（五分）

栀子 升麻汤 生山栀（二钱） 生石膏（六钱） 鲜生地（六钱） 升麻（五分） 川柴胡（八分）

凉膈合天水散 元明粉（钱半） 生锦纹（一钱） 青子芩（二钱） 薄荷（一钱） 焦山栀（三钱） 天水散（四钱） 鲜竹叶（三十片）连翘（三钱）

大柴胡合大承气汤 川柴胡（八分） 生锦纹（三钱） 元明粉（三钱） 枳实（钱半） 青子芩（二钱） 姜半夏（钱半）真川朴（一钱） 赤芍（钱半） 鲜生姜（二片） 大红枣（二枚）

大柴胡合三一承气汤 川柴胡（八分） 生锦纹（二钱） 元明粉（二钱） 枳实（钱半） 青子芩（二钱） 姜半夏（钱半） 真川朴（八分） 赤芍（一钱） 生甘草（六分）

知母石膏汤 白知母（四钱） 生石膏（四钱） 生甘草（五分）

雄黄解毒丸 腰黄（一两） 广郁金（一两） 巴霜（五钱） 上药共研细末，先用银花一两煎浓汤捣为丸，如桐子大，朱砂为衣，再用白蜡擂明，每服五七丸，清茶下，吐出痰涎立醒。如未吐，再服。倘人事昏愦心头温者，急急研末灌之。

局方妙香丸 巴豆霜（三分） 西牛黄（三钱） 头梅冰（一钱） 麝香（一钱） 轻粉（三钱） 砂（五分） 辰砂（九钱）金箔（十张） 上药研匀，炼黄蜡六钱，入白蜜三分，同炼匀为丸，金箔为衣，每重一分。

按∶此丸药力甚大，取效甚速，轻服一丸，重服三丸，屡试辄验，姑述其证治如下∶如治潮热积热，伤寒结胸发黄，狂走躁热，口干面赤，大小便不通，大黄炙甘草汤下三丸；毒痢下血，黄连汤调轻粉少许下∶如患酒毒食毒茶毒瓦斯毒，风痰伏痞吐逆等症，并用轻粉龙脑米饮下；中毒吐血闷乱烦躁欲死者，用人乳下立愈；小儿百病惊痫，涎潮搐搦，用龙脑轻粉蜜汤下一丸；诸积食积，颊赤烦躁，睡卧不宁，惊哭泻痢，并用金银薄荷汤下；如男妇因病伤寒时疾，阴阳气交，结伏毒瓦斯，胃中喘燥，眼赤潮发，经七八日至半月日未安，医所不明证候，脉息交乱者，可服三丸，亦可用龙脑轻粉米饮调下；如要药即行，用针刺一孔，冷水浸少时服之，其效更速。

牛黄散 焦山栀（三钱） 炒黑丑（一钱） 生锦纹（五分） 广郁金（钱半） 生甘草（五分）

刘氏桔梗汤 苦桔梗（钱半） 生甘草（一钱） 苏薄荷（一钱） 片芩（一钱） 焦山栀（一钱） 青连翘（二钱） 鲜竹叶（三十片）

栀子 黄芩汤 焦山栀（五钱） 青子芩（三钱）

三黄丸 青子芩（一两） 小川连（八钱） 生锦纹（五钱） 上药研细，水泛为丸，朱砂为衣，轻服钱半至二钱，重服三钱至五钱。

大黄牵牛散 生锦纹（二两） 炒黑丑（五钱） 上为细末，每服三钱，四肢厥冷，用酒调下，无厥冷而手足烦热者，蜜汤调下。

归地六味丸 白归身（三两） 大生地（四两） 大熟地（四两） 萸肉（两半） 淮山药（三两） 浙茯苓（三两） 粉丹皮（两半） 泽泻（两半）

牛黄膏 西牛黄（二钱） 广郁金（三钱） 粉丹皮（三钱） 梅冰（一钱） 飞辰砂（三钱） 生甘草（一钱） 上为细末，用雪水调下一钱。

当归承气汤 全当归（三钱） 生锦纹（三钱） 元明粉（钱半） 生甘草（五分） 鲜生姜（两片） 大红枣（两枚）

四顺饮子 生锦纹（钱半） 白归身（一钱） 生甘草（八分） 白芍（一钱）

加味八正散 生锦纹（一钱） 车前子（三钱） 焦山栀（三钱） 瞿麦（三钱） 飞滑石（四钱） 生甘梢（八分） 细木通（一钱）蓄（二钱） 灯心（八分） 沉香汁（两匙） 木香汁（两匙同冲）

水解散 焦山栀（三钱） 淡豆豉（三钱） 生葛根（钱半） 大青（钱半） 鲜生地（五钱） 生石膏（四钱） 风化硝（一钱）雪水煎。

按∶此方辛凉达邪，甘咸救液，表里双解，专清阳明气血之热；善治伏气温病，天行热病，热结在里，表里俱热，阴气先伤，阳气独发等症，最稳而灵。

大黄汤 生锦纹（钱半） 小川连（一钱） 生山栀（二钱） 川柏（八分） 淡香豉（五钱） 鲜葱白（三枚）

按∶此方三黄汤之变法，能除六经之热；专治伏气温病，天行热病，头痛壮热，四肢烦疼，二便俱秘，不得饮食等症。王氏外台秘要云∶此许推然方，神良。

防风通圣散 防风（钱半） 全当归（五分） 生白芍（五分） 川芎（三分） 苏薄荷（五分） 青连翘（五分） 青子芩（五分）麻黄（三分） 生锦纹（三分） 元明粉（三分） 生石膏（五分） 白术（三分） 荆芥穗（五分） 飞滑石（一钱）白桔梗（八分） 生姜（一片） 焦山栀（五分） 生甘草（五分）

按∶此方发表攻里，清上导下，气血兼顾，面面周到。河间制此，善治四时春温夏热，秋燥冬寒，凡邪在三阳，表里不解者，以两许为剂，加鲜葱白两茎，淡豆豉三钱，煎服之，候汗下兼行，表里即解。形气强者，两半为剂；形气弱者，五钱为剂。若初服因汗少不解，则为表实，倍加麻黄以汗之；因便硬不解，则为里实，倍加硝黄以下之；连进二服，必令汗出下利而解，其法甚捷，莫不应手取效，从无寒中痞结之变。顾松园于本方去麻黄、川芎、当归、白术、生姜等五味，加原麦冬五分，名加减防风通圣散，云表里三焦，分消其势，治伏火初起之良方也。外科以此方治里有实热疥疮满身者，余每加鲜生地、白菊花、银花各一两，绿豆一合煎汤代水煎药，饮之殊效。

升麻解肌汤 升麻（一钱） 生葛根（钱半） 生白芍（一钱） 生甘草（八分）

三黄石膏汤 小川连（一钱） 青子芩（二钱） 生川柏（一钱） 知母（钱半） 生石膏（三钱） 生山栀（一钱） 元参（一钱）生甘草（七分）

按∶此方从王氏类方准绳录出；若外台秘要方，无元参、知母、甘草三味，有淡豆豉三钱，麻黄五分；一专清里，一表里解双，功用不同。顾松园于秘要方去麻黄，加知母五钱，生甘草八分，苏薄荷钱半，名加减三黄石膏汤；专治热病壮热无汗，烦躁，鼻干面红，目赤唇焦，舌干齿燥，大渴饮水，狂叫欲走等症，投之辄效。杨玉衡于秘要方中去麻黄，加酒炒白僵蚕三钱，蝉衣十只，苏薄荷二钱，知母二钱，名增损三黄石膏汤；云此方内外分消其势，热郁腠理，先见表证为尤宜。专治温病主方。表里三焦大热，五心烦热，两目如火，鼻干面赤，舌黄唇焦，身如涂朱，燥渴引饮，神昏谵语，服之皆愈。

白虎合黄连解毒汤 生石膏（八钱） 白知母（三钱） 生甘草（八分） 粳米（三钱） 小川连（一钱） 青子芩（二钱）生山栀（三钱） 川柏（八分）

三黄泻心汤 生锦纹（二钱） 小川连（一钱） 青子芩（钱半）

大柴胡加芒硝汤 川柴胡（一钱） 青子芩（二钱） 姜半夏（钱半） 枳实（一钱） 生锦纹（二钱） 元明粉（钱半） 赤芍（一钱） 生姜（两片） 大红枣（一枚）

人参化斑汤 西洋参（钱半） 生石膏（三钱） 生玉竹（钱半） 知母（钱半） 生甘草（五分） 陈仓米（三钱荷叶包）

元参升麻合黑膏 元参（钱半） 升麻（五分） 生甘草（五分） 雄黄（一分） 鲜生地（一两捣） 淡豆豉（三钱） 熟猪油（一匙） 麝香（五厘）

大青四物汤 大青叶（三钱） 淡豆豉（三钱） 陈阿胶（八分） 生甘草（六分）

凉膈散 青子芩（二钱） 生山栀（二钱） 苏薄荷（二钱） 连翘（二钱） 生锦纹（三钱） 生甘草（一钱） 鲜竹叶（三十片） 先用元明粉三钱，提净白蜜一两，煎汤代水。

按∶局方凉膈散，即调胃承气加疏风清火之品，专泻上中二焦之火；善治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，诸风螈 ，发斑发狂，及小儿惊风，痘疮黑陷等症。杨玉衡于本方加酒炒白僵蚕三钱，全蝉衣十二只，广姜黄七分，小川连二钱，名加味凉膈散。小便赤数，加滑石四钱，炒车前二钱∶胸满，加枳实二钱，川朴一钱；呕渴，加生石膏六钱，知母四钱。统用提净生白蜜一两，陈老酒一瓢，元明粉三钱，鲜竹叶五十片，加水四碗，煎成两碗，代水煎药。云∶凡余治治温病，用增损双解散及加味凉膈散而愈者，不计其数。若大头瘟、瓜瓤瘟等危在旦夕，数年来赖以救活者已百余人，真神方也。丹溪于本方中加小川连一钱，名清心汤，专治火郁上焦，大热面赤，舌黄唇焦，大便不通等症。河间于本方去硝黄，加桔梗钱半，名刘氏桔梗汤，专治风温暑风热郁上焦之症。余师愚极赞其妙，又加生石膏六钱，专治热疫初起之重症，最稳而灵。

葛根葱白汤 生葛根（钱半） 白知母（三钱） 生白芍（一钱） 川芎（八分） 鲜葱白（二枚） 鲜生姜（一片）

防风解毒汤 防风（八分） 荆芥穗（八分） 生石膏（一钱） 知母（八分） 苏薄荷（七分） 炒牛蒡（一钱） 青连翘（一钱）通草（八分） 淡竹叶（八分） 生枳壳（七分） 生甘草（三分） 桔梗（八分）

按∶风温风毒，痧疹初发，最忌误用辛热，骤用寒凉；治以此汤，辛凉开达，宣气疏肺，使痧疹发透，则毒解矣。

荷杏石甘汤 苏薄荷（一钱） 光杏仁（三钱） 生石膏（四钱） 知母（三钱） 生甘草（六分） 北细辛（三分） 鲜竹叶（三十片）

缪氏竹叶石膏汤 生石膏（五钱） 苏薄荷（一钱） 荆芥穗（一钱） 蝉衣（一钱） 炒牛蒡（钱半） 生葛根（钱半） 白知母（一钱） 麦冬（一钱） 生甘草（一钱） 元参（二钱） 西河柳叶（五钱） 鲜竹叶（三十片） 冬米（一撮）

按∶温毒痧疹，热壅于肺，逆传于心包络，喘咳烦闷，躁乱狂越者，非西河柳不能解。仲淳用此汤解肌发汗，清营透毒，表里并治，最有效力，切勿拘执吴鞠通西河柳温散之说，因循贻误也。

加味栀豉汤 焦山栀（三钱） 淡香豉（三钱） 生甘草（六分） 桔梗（一钱） 生枳壳（一钱） 苏薄荷（一钱） 枇杷叶（三钱） 葱白（两枚）

葱豉白虎汤 鲜葱白（三枚） 淡香豉（三钱） 生石膏（四钱） 知母（三钱） 北细辛（三分） 生甘草（五分） 生粳米（三钱荷叶包）

栀豉芩葛汤 焦山栀（三钱） 淡香豉（三钱） 生葛根（钱半） 片芩（一钱） 小川连（三分） 粉丹皮（一钱） 苦桔梗（一钱）生甘草（五分）

刘氏苏羌饮 紫苏叶（钱半） 羌活（八分） 新会皮（钱半） 防风（一钱） 淡香豉（三钱） 鲜生姜（一钱） 鲜葱白（两枚）

按∶此方纯以辛胜，即是汗药；专治深秋入冬，暴冷折阳，外感风寒，头疼发热，身痛呕恶等症，一剂即效。惟伤风证，肺病居多，宜去羌活、生姜，加光杏仁二钱，前胡钱半，桔梗一钱。叶天士治正伤寒症，每用此方，以代麻桂二汤。

葱豉加葛根汤 鲜葱白（两枚） 淡香豉（三钱） 生葛根（钱半） 冬令恶寒甚而无汗者，如服此方不应，加青麻黄五分，此王焘外台法也，投之辄效。

九味羌活汤 羌活（八分） 防风（八分） 川芎（六分） 白芷（八分） 北细辛（三分） 杜苍术（七分）青子芩（一钱）当归（一钱） 炙甘草（五分） 鲜生姜（两片） 鲜葱白（两枚）

五叶芦根汤 藿香叶（一钱） 薄荷叶（一钱） 佩兰叶（一钱） 荷叶（一钱） 先用枇杷叶一两，水芦根一两 鲜冬瓜二两，煎汤代水。

新定牛黄清心丸 西牛黄 明雄黄 黄连 黄芩 山栀 犀角 郁金 朱砂（各一两） 真珠（五钱） 冰片 麝香（各二钱五分） 研末炼蜜丸，每重一钱，金箔为衣，蜡匮，去蜡用。

按∶此方治热病邪入心包，昏狂谵妄，较万氏牛黄丸力量尤大，重症用此，轻症仍用万方。

犀珀至宝丹 白犀角（五钱） 羚羊角（五钱） 广郁金（三钱） 琥珀（三钱） 炒川甲（二钱） 连翘心（三钱） 石菖蒲（三钱）蟾酥（五分） 飞辰砂（五钱） 真玳瑁（五钱） 当门子（一钱） 血竭（三钱） 藏红花（五钱） 桂枝尖（二钱）粉丹皮（三钱）上药研细，猪心血为丸，金箔为衣，每丸计重五分，大人每服一丸，小儿每服半丸，婴孩每服半丸之半。

按∶此丹大剂通瘀，直达心窍，又能上清脑络，下降浊阴；专治一切时邪内陷血分，瘀塞心房，不省人事，昏厥如尸；目瞪口呆，四肢厥冷等症，又治妇人热结血室，及产后瘀血冲心，小儿痘疹内陷，急惊暴厥，中风中恶等症，用之得当，奏功极速。

加减普济消毒饮 青连翘（钱半） 苏薄荷（一钱） 炒牛蒡（钱半） 马勃（四分） 荆芥穗（一钱） 白僵蚕（一钱） 大青叶（钱半） 元参（一钱） 新银花（钱半） 苦桔梗（一钱） 生甘草（八分） 先用活水芦根二两煎汤代水。

代赈普济散 苦桔梗 升麻 浮萍 银花 连翘 元参（各十两） 牛蒡子 荆芥穗（各八两） 蝉衣 黄芩 大青叶 白僵蚕（各六两） 苏薄荷 人中黄 马勃 射干 制锦纹（各四两） 上药各为粗末，秤和匀，以滚水煎三五沸，去渣热服。

按∶此方载在吴鞠通医案，通治风温温毒，喉痹项肿面肿， 疹麻痘，杨梅疮毒，疙瘩 。凡上中二焦及肌腠一切风热等证，外则身热恶风寒无汗，内则懊 烦郁，咳呛不寐，二便不畅。势重者，昼夜服至十二包，至轻者服四包，量病增减，大人每包五钱，小儿减半。如喉痹滴水难下咽者，噙一口，仰面浸患处，少顷有稀涎吐出，再噙再吐，至四五次，喉自能开；或绞取汁，从鼻孔灌之，毒尽则愈。如服至八九次，外不怕冷，内则大便不通，腹中满痛，每包加酒炒大黄一钱，牙皂三分，研入同煎。

荆防败毒散加金汁方 荆芥穗（钱半） 防风（一钱） 川柴胡（八分） 前胡（八分） 新银花（钱半） 青连翘（钱半）苦桔梗（一钱） 羌活（六分） 生甘草（六分） 独活（六分） 炒牛蒡（一钱） 川芎（六分） 苏木（八分） 白芷（八分） 漏芦（一钱）归尾（八分） 坚肿不消，加皂角刺八分，穿山甲一钱；大便燥结，加酒制锦纹。

水仙膏 水仙花根不拘多少，剥去老赤皮与根须，入石臼捣如膏，敷肿处，中留一孔出热气，干则易之，以肌肤上生黍米大小黄疮为度。

三黄二香散 小川连（一两） 生锦纹（一两） 明乳香（五钱） 川柏（一两） 净没药（五钱） 上为极细末，初用细茶汁调敷，干则易之，继则用香油调敷。

伍氏凉血解毒汤 鲜生地（一两） 老紫草（三钱） 青连翘（三钱） 桔梗（钱半） 白僵蚕（钱半） 藏红花（五分） 生甘草（六分） 先用紫花地丁八钱，新银花五钱，煎汤代水。血热，加白犀角八分，丹皮二钱；火盛，加羚角钱半，生石膏八钱，小川连一钱；有 ，加金汁一两，元参三钱；头面不起，加川芎一钱，鸡冠血十滴冲；咽喉痛，加元参三钱，山豆根八分，射干钱半，西藏橄榄八分；狂乱躁扰，加瓜霜紫雪丹五分冲；毒重血凝，加猪尾血十滴，梅冰五厘同冲。

费氏清火解毒汤 白犀角（一钱） 生锦纹（钱半） 粉丹皮（三钱） 赤芍（钱半） 老紫草（三钱） 青连翘（三钱） 净楂肉（三钱） 木通（一钱） 小青皮（八分） 天花粉（钱半） 生石膏（八钱） 红花（五分）

拔萃犀角地黄汤加金汁元明粉方 白犀角（一钱） 鲜生地（一两） 生锦纹（三钱） 川连（一钱） 青子芩（三钱）元明粉（三钱） 金汁（一两冲）

叶氏竹叶地黄汤 鲜生地（五钱） 粉丹皮（钱半） 淡天冬（一钱） 麦冬（一钱） 连翘心（五分） 元参心（钱半）鲜卷心竹叶（三十片）

紫草承气汤 老紫草（三钱） 生锦纹（三钱） 小枳实（钱半） 川朴（六分）

十全苦寒救补汤 生石膏（八钱） 青子芩（六钱） 生锦纹（三钱） 川连（三钱） 白犀角（二钱） 真朴（一钱） 小枳实（钱半）芒硝（三钱） 生川柏（四钱） 白知母（六钱） 上药不拘时刻及剂散，频频急投，以挽回之。

按∶此方系茂名梁玉瑜传，云∶余于辛卯七月，道出清江浦，见船户数人，同染瘟病，浑身发臭，不省人事，就地医者，俱云不治，置之岸上，徐俟其死。余目击心悯，故往诊视，皆口开吹气，人事不省，舌则黑苔黑瓣底。其亲人向余求救，不忍袖手，即用此方，惟生石膏加重四倍，循环急灌，一日夜连投多剂，病患陆续泻出极臭之红黑粪甚多，次日即神识稍清，舌中黑瓣亦渐退，复连服数剂，三日皆全愈。以一方活四十九人，是时该处居民，均视余方谓仙方云。

犀角大青汤 白犀角（一钱） 生石膏（一两） 小川连（一钱） 大青（钱半） 焦山栀（钱半） 人中黄（钱半） 青子芩（钱半）川柏（一钱） 元参（钱半） 生甘草（五分） 升麻（五分）

叶氏神犀丹 白犀角（六两磨汁） 鲜石菖蒲（六两捣汁） 鲜银花（一斤捣汁） 鲜生地（二斤八两捣汁）青连翘（十两） 人中黄（四两） 飞青黛（九两） 青子芩（六两） 淡豆豉（八两） 元参（七两） 老紫草（四两）天花粉（四两） 上药各生晒研细，切勿见火，以各汁和捣为丸，切勿加蜜，如难丸，可将香豉煮烂，每丹重三钱，凉开水调服，小儿减半。

按∶此丹由苏州温疫盛行，告危甚速，苏抚嘱叶天士先生撰方救世∶专治温热暑疫，耗液伤营，痉厥昏谵， 疹，舌色光绛，或圆硬，或黑苔，皆以此丹救之。若初病即神情躁乱，舌赤口干，是热邪直入营分，酷热之时，阴虚之体，及新产妇人，尤易患此，急须用此挽回，不可拘泥日数，迟疑贻害，兼治痘 毒重，夹带紫，及痘后余毒，口糜目赤，神烦螈 等症，屡效。

黄连解毒合犀角地黄汤 小川连（二钱） 青子芩（钱半） 焦山栀（钱半） 川柏（钱半） 鲜生地（一两）白犀角（一钱）粉丹皮（二钱） 赤芍（钱半）

陈氏四虎饮 白犀角（一钱） 生锦纹（三钱） 生石膏（一两） 川连（钱半） 鲜生地（一两） 白知母（四钱） 上青黛（五分）元参（三钱） 苏马勃（八分） 先用西藏橄榄一钱，生萝卜四两，煎汤代水。

陈氏夺命饮 小川连（一钱） 鲜生地（一两） 粉丹皮（二钱） 赤芍（钱半） 鲜沙参（三钱） 青连翘（三钱） 甘中黄（钱半）元参（三钱） 上青黛（五分） 土贝母（钱半） 苏马勃（五分） 金汁（一两） 先用白犀角一钱，羚角片钱半，生石膏二两，煎汤代水。

犀羚二鲜汤 鲜生地（一两） 鲜沙参（四钱） 焦山栀（三钱） 象贝（钱半） 小川连（一钱） 甘中黄（一钱） 人中白（五分）金汁（一两） 新银花（三钱） 青连翘（三钱） 苏马勃（五分） 元参（三钱） 先用白犀角一钱，羚角片钱半，生石膏二两，煎汤代水。

陈氏清肺饮 冬桑叶（钱半） 鲜沙参（三钱） 川贝母（三钱） 广皮（钱半） 青连翘（钱半） 苦桔梗（一钱） 生甘草（八分） 先用羚角一钱，鲜枇杷叶一两去毛抽筋，煎汤代水。

桑丹泻白散 冬桑叶（二钱） 生桑皮（三钱） 地骨皮（三钱）丹皮（二钱） 光杏仁（三钱） 滁菊花（二钱） 川贝母（三钱） 银花（钱半） 生甘草（八分）

叶氏养胃汤 生玉竹（三钱） 生扁豆（三钱） 北沙参（三钱） 麦冬（三钱） 冬桑叶（二钱） 生甘草（一钱）

麦门冬汤 大麦冬（五钱） 仙露夏（三钱） 潞党参（二钱） 红枣（四枚） 炙甘草（一钱） 生粳米（四钱荷叶包）

按∶此方大生津液，上输于肺，妙在佐半夏一味以降气，从胃中降冲气下行，使火不上干之法。或去粳米，加白蜜，更滋润。善治燥痰咳嗽，及冲气上逆，挟痰血而干肺者，皆效。加乌贼骨丸五钱，能治妇人气竭肝伤，液燥气冲，经闭不通者，屡验。

养阴清肺汤 鲜生地（一两） 北沙参（四钱） 川贝母（四钱） 元参（八钱） 大麦冬（六钱） 生白芍（三钱） 生甘草（二钱）丹皮（四钱） 苏薄荷（二钱） 喉间肿甚者，加生石膏四钱；大便燥结，数日不通者，加青麟丸二钱，元明粉二钱；胸下胀闷者，加神曲二钱，焦山楂二钱，小便短赤者，加细木通一钱，泽泻二钱，知母二钱；燥渴者，加天冬三钱，马兜铃一钱；面赤身热，或舌苔黄色者，加银花四钱，连翘三钱。

桑麻六味汤 冬桑叶（二钱） 黑芝麻（三钱） 大熟地（四钱） 萸肉（八分） 浙茯苓（三钱） 淮山药（三钱） 粉丹皮（钱半） 泽泻（钱半）

藿香正气散 杜藿香（钱半） 真川朴（一钱） 姜半夏（钱半） 广皮（钱半） 带皮苓（三钱） 生晒术（七分） 苦桔梗（八分）白芷（一钱） 紫苏（一钱） 炙甘草（五分） 春砂仁（八分研冲）

藿朴二陈汤 杜藿香（二钱） 真川朴（一钱） 姜半夏（钱半） 广皮（钱半） 佩兰叶（钱半） 生苡仁（四钱） 带皮苓（四钱）泽泻（钱半） 白蔻末（八分拌） 飞滑石（六钱） 紫金片二分开水烊冲

千金苇茎汤 生苡仁（六钱） 原桃仁（三钱） 冬瓜子（五钱） 苇茎（二钱）

苏合香丸 苏合香（五钱） 安息香（一两） 公丁香（一两） 沉香（一两） 青木香（一两） 白檀香（一两） 制香附（一两）荜茇（一两） 薰陆香（二钱） 飞朱砂（一两） 白犀角（一两） 梅冰（二钱） 当门子（二钱） 上为细末，入安息香膏炼蜜和剂，丸如芡实大，每四丸，空心用沸汤化下，温酒下亦得。

按∶此辟邪驱秽之圣方，专治传尸骨蒸， 盘肺痿，疰忤鬼气，卒心痛，霍乱吐泻，时气瘴疟，赤白暴痢，瘀血经闭， 癖疔肿，惊痫，小儿吐乳，大人狐迷等症。

二金汤 焦鸡金（五钱） 薄川朴（三钱） 大腹绒（三钱） 猪苓（三钱） 先用海金沙五钱，丝通草三钱，煎汤代水。

开郁通络饮 香橼皮（钱半） 广郁金（三钱） 炒延胡（钱半） 远志（八分） 真新绛（钱半） 陈木瓜（钱半） 蜣螂虫（二钱）通草（一钱） 佛手片（五分） 先用丝瓜络一枚，路路通十枚，生苡仁八钱，煎汤代水。

按∶薛瘦吟医赘云∶鼓胀证，湿邪入络居多，消滞利水，徒伤气分，焉能奏功；用此方出入加减，自能奏效。至消滞，莫如红曲，鸡内金；达下，莫如车前子；降气，莫如苏子、川贝。

宽膨散 活癞蛤蟆十只，将腹皮剖开，用五灵脂、砂仁末各半分量，垫满腹中，用酒捣黄泥包裹，炭火上 燥，研极细末，每服一钱，一日三次，绿萼梅五分泡汤送下；专治气胀气膨，小儿疳积腹大，妇人胸痞脘痛等症，屡奏捷效。

宣清导浊汤 赤苓（五钱） 猪苓（五钱） 炒香皂荚子（钱半） 先用寒水石六钱，晚蚕沙四钱，煎汤代水。

加味控涎丹 白芥子（一两） 煨甘遂（一两） 大戟（一两） 巴霜（一钱） 炒黑丑（二两） 炒葶苈（一两） 芫花（五钱）沉香（五钱）上药研细，姜汁糊丸，金箔为衣，如梧桐子大，每服五丸，淡姜汤送下。

按∶此丹名医危亦林得效方，善治积水停饮，化胀化膨，大效。

胃苓汤合半硫丸方 杜苍术（一钱） 真川朴（一钱） 炒冬术（钱半） 广皮（钱半） 安边桂（五分） 浙茯苓（三钱）建泽泻（钱半） 猪苓（钱半） 炙甘草（一钱） 半硫丸（钱半包煎）

术附汤合半硫丸方 生茅术（三钱） 浓附块（钱半） 真川朴（一钱） 广皮（三钱） 高丽参（二钱） 黑炮姜（一钱）半硫丸（二钱包煎）

补中益气汤 潞党参（三钱） 嫩棉 （二钱） 江西术（钱半） 炙甘（八分） 白归身（钱半） 新会皮（钱半） 川柴胡（五分）升麻（三分）

炙甘草汤 一名复脉汤 炙甘草（二钱） 潞党参（钱半） 大生地（八钱） 麦冬（五钱） 胡麻仁（三钱）真阿胶（钱半）川桂枝（八分） 黑枣（四枚） 鲜生姜（六分） 酒水各半煎。

柴胡四物汤 川柴胡（钱半） 姜半夏（钱半） 青子芩（钱半） 川芎（五分） 潞党参（钱半） 白归身（钱半） 细生地（钱半）白芍（一钱） 炙甘草（五分） 鲜生姜（两片） 大红枣（两枚）

参胡三白汤 潞党参（二钱） 川柴胡（一钱） 生于术（钱半） 炙草（六分） 浙茯苓（钱半） 炒白芍（钱半） 鲜生姜（两片）红枣（四枚）

清脾饮 川柴胡（钱半） 青子芩（钱半） 姜半夏（一钱） 川朴（八分） 草果仁（五分） 生于术（八分） 小青皮（七分）炙草（六分） 鲜生姜（两片） 大红枣（两枚）

仓廪汤 西潞党（钱半） 浙茯苓（三钱） 川柴胡（八分） 前胡（八分） 苦桔梗（一钱） 炙甘草（六分） 炒枳壳（钱半）羌活（五分）独活（五分） 川芎（六分） 鲜生姜（两片）

白头翁汤 白头翁（三钱） 小川连（一钱） 生川柏（八分） 秦皮（六分）

稀涎散 猪牙皂角四条，去皮弦子，酥炙 白矾一两，半生半枯 上药各研细末，和入巴霜三分，共研极匀，每用五分，开水一茶钟调服，牙环紧闭者，每用一分，吹入鼻中即吐。

按∶喉科过玉书于原方去巴霜，加杜牛膝根汁末一两，白僵蚕五钱，其炙牙皂用一两，枯白矾用五钱，名加味稀涎散，一名导痰开关散，治喉证，连吹数管，吐出稠痰，重者吹数次。若中风痰升，开水调服钱许，令吐痰涎，然后续进他药。又云∶喉症之痰，多属风痰，稠而难吐，且不能化，宜先用通关散取嚏，以通肺窍，再用导痰开关散以去风痰。俾痰毒去尽，则证日轻矣。

加味导痰汤 制南星（一钱） 小枳实（钱半） 仙露夏（三钱） 赤苓（三钱） 赖橘红（一钱） 炙甘草（六分） 滁菊花（三钱）钩藤（三钱） 皂角炭（五分） 石菖蒲（钱半） 鲜竹沥（一瓢） 姜汁（四滴）

按∶此方吴坤安制，专治痰阻肺络，肝风内扰为病。若张路玉加味导痰汤，于导痰汤原方，加白术、黄芩、黄连、栝蒌仁、桔梗、竹沥、姜汁等味，专治温热痰饮，眩晕气塞等症。若陆九芝加味导痰汤，于导痰汤原方，加苏子、白芥子、莱菔子三味，专治痰壅气喘，胸膈痞满等症。又于导痰汤原方，加羌活、天麻、蝎尾、雄黄末，名十味导痰汤，治痰湿上盛，头目不清等症。又于导痰汤原方，加羌活、防风、白术、姜汁竹沥，名祛风导痰汤，专治类中风筋脉颤掉。

牛黄清心丸 西牛黄 羚羊角 浙茯苓 生于术 桂枝尖 归须 炙甘草（各三钱） 麝香 雄黄（各二钱）潞党参 白犀角（各五钱） 梅冰（钱半） 上十二味，各取净末配匀，蜜和成剂，分作五十丸，金箔为衣，待干蜡护，临用开化 沸汤、姜汤任下。

按∶此方张路玉从局方裁定，专治气虚血郁，痰涎壅盛，昏愦不省，语言蹇涩， 不遂，一切痰气闭塞等证。

万氏牛黄丸 小川连（五钱） 青子芩（三钱） 焦山栀（三钱） 辰砂（钱半） 广郁金（三钱） 西牛黄（三分）

按∶喻嘉言曰∶牛黄清心丸，古有数方，其义各别。若治温邪内陷包络神昏者，惟万氏之方为妙，调入犀角、羚羊角、金汁、甘中黄、连翘、薄荷等汤剂中，定建奇功。

大陷胸汤 煨甘遂（一钱） 生锦纹（六分） 元明粉（一钱）

连豆散 小川连（一钱） 巴豆霜（一分） 上研细末，用酒和成饼，填入脐心，以艾炷不拘壮数灸其上，候腹中有声为度，灸毕，汤浸用帛拭净，恐生疮。

按∶此名结胸灸法，载在丹溪心法附余，善法各种结胸症，张景岳极赞其妙。

四磨饮子 老东参五分，台乌药一钱，海南子一钱，沉香（一钱） 上药用薄荷汤将四味原料磨汁，和入开水半汤碗服。

吴氏桃仁承气汤 原桃仁（三钱） 生锦纹（二钱） 元明粉（钱半） 归须（钱半） 粉丹皮（二钱） 赤芍（钱半）

香壳散 制香附（三钱） 炒枳壳（二钱） 藏红花（五分） 归尾（三钱） 炒青皮（一钱） 新会皮（一钱） 台乌药（一钱）赤芍（一钱） 醋炒莪术（一钱） 炙甘草（五分） 上药共研为散，每用五钱，水煎去渣，冲童便半盏，空心温服。

若症势极重，加白薇五钱，炒延胡钱半，炒穿甲一钱，用原桃仁五钱，青糖五钱，陈酒一瓢，加水四碗煎成两碗，代水煎药。

代抵当丸 酒炒锦纹（四两） 桃仁（三十枚） 炒穿甲 醋炒莪术 元明粉 归尾 细生地（各一两） 安边桂（三钱） 上药研末蜜丸。蓄血在上部者，丸如芥子，黄昏去枕仰卧，以津咽之，令停喉以搜逐瘀积；在中部食远，下部空心，俱丸如梧子，百劳水煎汤下之。如血老成积，攻之不动，去归、地，倍蓬术、安边桂。

参苏饮（补） 潞党参（八分） 紫苏叶（一钱） 姜半夏（一钱） 广皮（八分） 浙茯苓（一钱） 生葛根（五分） 炒枳壳（五分）桔梗（五分） 前胡（五分） 炙甘草（三分） 广木香（三分） 生姜（一片）

按∶本方治虚人感冒，偏于气分者，若去党参、前胡，木香，加川芎、柴胡，名芎苏散，治三时感冒，偏于血分者。

三黄枳术丸 青子芩（一两） 小川连（五钱） 生锦纹（八钱） 神曲 白术 小枳实 新会皮（各五钱）

鲜荷叶一枚煎水和为丸。

陶氏黄龙汤 生锦纹（三钱） 元明粉（二钱） 真川朴（一钱） 枳实（一钱） 潞党参（钱半） 全当归（二钱） 炙甘草（一钱）生姜（两片） 大红枣（一颗） 肠鸣，去元明粉，加仙露夏钱半，浙茯苓钱半；血秘，去甘草，加原桃仁钱半，鲜生地汁两瓢冲；气闭，去当归，加油木香八分；风秘，去红枣，加羌活八分；年老气虚，去元明粉、枳、朴，大黄减半。

按∶此方为失下证，循衣撮空，虚极热盛，不下必死者立法。

黄连泻心汤 小川连（一钱） 青子芩（二钱） 黑炮姜（五分） 炙草（五分） 潞党参（一钱） 大红枣（两颗） 仙露夏（一钱）

参胡温胆汤 潞党参（钱半） 川柴胡（一钱） 淡竹茹（二钱） 广皮（钱半） 仙露夏（钱半） 浙茯苓（钱半） 小枳实（钱半）炙草（五分）

参胡芍药汤 潞党参（钱半） 川柴胡（一钱） 生白芍（钱半） 炙草（六分） 青子芩（一钱） 大红枣（两颗）

知柏六味汤 白知母（三钱） 生川柏（一钱） 细生地（四钱） 萸肉（八分） 浙茯苓（钱半） 淮山药（钱半） 粉丹皮（钱半） 泽泻（一钱）

甘露饮 大生地（三钱） 霍石斛（三钱） 淡天冬（钱半） 麦冬（二钱） 生甘草（八分） 西茵陈（一钱） 青子芩（一钱）枳壳（八分） 枇杷叶（三钱） 先用熟地六钱切丝，泡取汁两碗，代水煎药。

小甘露饮 霍石斛（二钱） 西茵陈（一钱） 鲜生地（四钱） 黄芩（一钱） 苦桔梗（一钱） 焦栀子（一钱） 升麻（三分）

七味葱白汤 淡豆豉（三钱） 生葛根（钱半） 细生地（钱半） 麦冬（一钱） 鲜生姜（两片） 连须葱白（三枚） 百劳水四汤碗煎药。

刘氏双解散 防风 桔梗 黄芩（各一钱） 荆芥 苏薄荷 青麻黄 川芎 焦栀 连翘 大黄 芒硝 白术 甘草 当归 白芍（各五分） 生石膏（四钱） 飞滑石（三钱）

按∶杨玉衡曰∶河间立双解散，解郁散结，清热导滞，以两解温病表里之热毒，以发明温病与伤寒异治之秘奥，其见高出千古；惟麻黄性烈大热，太泄肺气，川芎香窜，走泄真元，白术气浮，填塞胃口，皆非温病所宜。故余易以僵蚕、蝉衣，透邪解毒，黄连、姜黄，清火通血，佐归、芍凉血散郁以退蒸，则心肝和而风火自熄矣。因名增损双解散，专治温毒流注，无所不至，上干则头痛目眩耳聋，下流则腰痛足肿，注于皮肤则 疹疮疡，壅于肠胃则毒利脓血，伤于阳明则腮脸肿痛，结于太阴则腹满呕吐，结于少阴则喉痹咽痛，结于厥阴则舌卷囊缩等症，投无不效。

千金苇茎合文蛤汤 生苡仁（六钱） 原桃仁（九粒） 海蛤壳（六钱） 麻黄（五分） 生石膏（四钱） 光杏仁（三钱） 炙甘草（五分） 先用苇茎五钱，鲜冬瓜子二两，煎汤代水。

白果定喘汤 光杏仁（三钱） 真川朴（八分） 姜半夏（钱半） 麻黄（八分） 款冬花（三钱） 炙桑皮（三钱） 青子芩（钱半）苏子（一钱） 炙甘草（六分） 盐水炒白果（七枚）

按∶此方解表清里，降气豁痰，治寒包热邪，哮喘痰嗽，遇冷即发等症颇效。

苏子降气汤 姜半夏（钱半） 赖橘红（一钱） 真川朴（八分） 苏子（二钱） 沉香片（五分） 炙甘草（一钱） 全当归（钱半）前胡（钱半） 鲜生姜（三片） 大红枣（两颗）

安神养血汤 辰茯神（四钱） 炒枣仁（三钱） 大生地（三钱） 归身（二钱） 生白芍（三钱） 远志肉（一钱） 新会皮（一钱）桔梗（一钱） 炙甘草（八分）

枳实栀豉汤 小枳实（钱半） 焦山栀（三钱） 淡豆豉（三钱）

归 建中汤 白归身（二钱） 炙棉 （钱半） 生白芍（三钱） 桂枝（六分） 炙甘草（一钱） 大麦糖（三钱） 嫩闽姜（一钱）红枣（四颗）

陈氏六神汤 潞党参（三钱） 江西术（钱半） 浙茯苓（二钱） 炙草（六分） 淮山药（二钱） 炒扁豆（三钱） 鲜生姜（两片）红枣（两枚）

按∶温病发热，有解表已复热，攻里热已复热，利小便愈后复热，养阴滋清热亦不除者，张季明谓元气无所归着，阳浮则倏热矣，六神汤主之。

金水六君煎 白归身（三钱） 大熟地（六钱） 姜半夏（钱半） 浙苓（钱半） 新会皮（钱半） 炙甘草（八分） 金橘饼（一个）蜜枣（两枚）

烧 散 治男子病， 裆近阴处剪取一块，烧灰，调入药服，或白汤下亦可；妇人病，取男子 裆如前一般。

陶氏逍遥汤 潞党参（钱半） 白归身（三钱） 细生地（三钱）知母（钱半） 烧 散（一钱） 生甘梢（一钱） 细木通（一钱） 滑石（三钱） 两头尖（一钱） 韭菜根（一钱）小青皮（八分） 先用青竹皮一两煎汤代水。

当归四逆汤 全当归（钱半） 川桂枝（八分） 生白芍（一钱） 甘草（五分） 北细辛（三分） 丝通草（一钱） 生姜（两片） 大枣（两枚）

苏子降香汤 炙苏子（钱半） 紫降香（一钱） 制香附（钱半） 川贝（四钱） 广郁金（三钱） 焦山栀（三钱） 淡竹茹（二钱）白前（二钱） 旋复花（三钱包煎） 葱须（三分冲）

开郁正元散 白术 陈皮 青皮 香附 山楂 海粉 桔梗 茯苓 砂仁 延胡 麦芽 甘草 神曲（各五钱）每用一两，生姜三片，水煎。

按∶此散健脾消食，化痰理气；专治痰饮食积，搏结气血而成瘕聚。

茴香橘核丸 小茴香（五钱） 炒橘核（三两） 炒延胡（两半） 青皮（八钱） 炒桃仁（三两） 川楝子（两半） 两头尖（五钱）归须（两半） 杜牛膝（两半） 炒穿甲（一两） 柏子仁（三两） 葱白汁捣丸，朱砂为衣，每服钱半，淡盐汤送下。

紫菀散 紫菀茸 潞党参（各二两） 麦门冬 桔梗 茯苓 阿胶 川贝母（各一两） 五味子 炙甘草（各五钱）上药为散，每服四五钱，水煎去渣服。

劫痨散 细生地（三钱） 生白芍（三钱） 白归身（二钱） 阿胶（钱半） 潞党参（钱半） 炙棉 （钱半） 五味子（三分）炙草（一钱） 仙露夏（钱半） 以上各药为散，每服三四钱，温汤调下，空心服。

杜瘵膏 老枇杷叶（五十六片刷毛净绵包浓煎去渣） 红莲子（四两煮熟去衣心连原汤研成膏） 雅梨汁（一饭碗） 藕节汁（一茶杯梨藕渣均与枇杷叶同煎） 大红枣（八两煮熟去皮核连原汤研成膏） 炼白蜜（一两） 川贝母（一两） 生苡仁（四两二味并去心煮熟连原汤研成膏） 同入锅内熬稠，入瓷瓶重汤煮一炷香。每用一匙，开水调服，日三五次。冬月可多制，夏月须逐日制小料。

按∶此琼玉膏之变法，药味清和，常服无弊；专治骨蒸痨热，腰 肢软，羸瘦遗泄。咳痰吐血，一切阴虚火动之证。久服免成瘵疾，屡收奇效，勿以平淡而忽之。

当归活血汤 全当归（三钱） 川桂枝（钱半） 原桃仁（二钱） 赤芍（八分） 炒枳壳（八分） 黑炮姜（四分） 藏红花（二分）炙草（五分） 赤茯苓（一钱） 鳖血柴胡（八分） 鲜生地（一两，酒浸捣烂） 上除生地，水煎去滓，入地黄再煎数沸，加陈酒一瓢。服之不应，加穿山甲五分；又不应，加附子三分；有实热难用附子者，须与大黄钱许同用。

下瘀血汤 原桃仁（三钱） 生锦纹（钱半醋酒各半炒） 虫（十只）

桃仁承气合逍遥散加味方 原桃仁（三钱） 生锦纹（钱半） 风化硝（一钱） 官桂（五分） 全当归（三钱） 赤茯苓（三钱）生晒术（八分） 赤芍（二钱） 川柴胡（五分） 苏薄荷（四分） 北细辛（三分） 炙草（五分） 炒蝼蛄（十只研末包煎）

加味平胃散 杜苍术（八分） 真川朴（八分） 新会皮（钱半） 炙草（八分） 小枳实（钱半） 净楂肉（三钱） 六和曲（三钱）青皮（八分） 炒麦芽（一钱） 莱菔子（钱半拌炒砂仁一钱）

苡仁糯米粥 生苡仁（一两） 炒糯米（五钱） 加水两碗，煮成粥服。

人参养荣汤 潞党参（三钱） 炙棉 （三钱） 白归身（钱半） 熟地（二钱） 生晒术（钱半） 浙茯苓（钱半） 生白芍（钱半）官桂（五分） 远志肉（八分） 五味子（九粒） 炒广皮（一钱） 炙草（八分）

清燥养荣汤 白知母（三钱） 天花粉（三钱） 白归身（二钱） 白芍（钱半） 生地汁（二杯） 新会皮（钱半） 炙甘草（五分）上药加灯心一帚煎服。

按∶吴氏养荣汤，共有五方∶一为本方；二为蒌贝养荣汤，即于本方去生地、炙草、新会皮，加栝蒌仁四钱，川贝三钱，苏子钱半，赖橘红八分；三为柴胡养荣汤，即于本方加柴胡八分，青子芩钱半；四为人参养荣汤，即于本方去花粉，加潞党参二钱，麦冬二钱，北五味念一粒；五为参附养荣汤，即于本方去花粉、知母、新会皮、炙甘草，加人参一钱，淡附片七分，淡干姜一钱。

加味温胆汤 淡竹茹（二钱） 仙露夏（二钱） 浙茯苓（三钱） 广皮（钱半） 川柴胡（五分） 双钩藤（钱半） 池菊花（钱半）通草（一钱） 小枳实（钱半） 炙甘草（六分） 鲜荷叶（一角） 鲜石菖蒲（根叶一钱挫熟生冲）

加减导痰汤 小枳实（钱半） 浙茯苓（三钱） 新会皮（钱半） 炙草（五分） 栝蒌皮（钱半） 杜兜铃（一钱） 川贝母（三钱去心对劈） 鲜石菖蒲（根叶搓熟生冲 先用枇杷叶一两去毛抽筋，丝通草三钱，煎汤代水。）

耳聋左慈丸 熟地黄（八两） 山萸肉 淮山药（各四两） 丹皮 建泽泻 浙茯苓（各三两） 磁石（二两） 石菖蒲（两半） 北五味（五钱） 炼蜜为丸，每服三钱，淡盐汤送下。

磁朱丸 磁石（二两） 飞辰砂（一两） 六神曲（三两） 上药共研细末，更以六神曲一两，水和作饼煮浮，入前药炼蜜为丸，每服钱半至三钱，淡盐汤送下。

按∶柯韵伯云∶此丸治聋癫狂痫如神。

耳聋神丹 一名通耳神丹 鼠脑（一个） 青龙齿（一分） 冰片（一分） 麝香（一分） 朱砂（一分） 明乳香（半分） 樟脑（半分） 上药各研细末，用人乳为丸，如桐子大，外用丝绵裹之，塞耳深处，至不可受而止，塞三日取出，耳聪，永不再聋。

普济消毒饮 川柴胡（一钱） 苏薄荷（一钱） 炒牛蒡（钱半） 白芷（八分） 板蓝根（钱半） 白僵蚕（八分） 苏马勃（五分）升麻（五分） 小川连（三分） 青子芩（八分均用酒炒） 广橘红（八分） 生甘草（八分） 白桔梗（一钱） 元参（钱半） 水煎，食远徐服，或炼蜜为丸，每重一钱，噙化尤妙。

按∶李东垣制此饮，专治大头天行，初觉憎寒体重，次传头面肿盛，口不能开，气喘舌燥，咽喉不利等证，全活甚众。

连翘败毒散 青连翘（三钱） 苏薄荷（一钱） 炒牛蒡（钱半） 荆芥（一钱） 苦桔梗（一钱） 生甘草（八分） 白蒺藜（钱半）银花（二钱） 羌活（八分） 独活（八分） 防风（八分） 赤芍（钱半） 象贝母（钱半） 便秘加酒炒生锦纹一钱。

当归六黄汤 全当归（一钱） 小川连（六分） 青子芩（钱半） 川柏（五分） 大生地（钱半） 大熟地（钱半） 棉 皮（二钱）

朱砂安神丸 飞辰砂 小川连（各五钱） 生地黄（三钱） 当归 甘草（各二钱） 共为细末，酒泡蒸饼丸如麻子大，朱砂为衣，每服钱半至三钱，淡盐汤送下。

半夏秫米汤合交泰丸 仙露夏（三钱） 北秫米（六钱） 交泰丸（七分） 辰砂（五分）

交泰丸 安边桂（一钱） 小川连（六钱） 陈酒糊丸，朱砂为衣，每服七分，淡盐汤送下。

按∶韩飞霞制此方，善治怔忡不寐，能交心神于顷刻。汪春圃合灵枢半夏秫米汤，治阴亏阳盛，脉左寸浮洪，两尺沉细，每日晡后发热微渴，心胸间怔忡如筑，至晚辄生懊 ，欲骂欲哭，昼夜不能寐，诸药不效，一剂即得酣睡，毛慎夫仿交泰丸法，用北沙参三钱，细生地三钱，麦冬钱半，归身钱半，远志八分，生白芍钱半，辰茯神三钱，炙甘草五分，川连二分，肉桂一分，以甘澜水先煮秫米一两，去渣，将汤煎药；治心肾不交，昼夜不寐，交睡则惊恐非常，如坠如脱，叫呼不宁，时悲时笑等证，尝用之而奏效。余定其方名曰∶心肾交泰汤。

温胆合酸枣仁汤 仙露夏（三钱） 新会皮（钱半） 炒枳壳（一钱） 知母（钱半） 辰茯神（四钱） 炒枣仁（三钱） 炙甘草（六分） 先用鲜刮淡竹茹五钱，北秫米一两，煎汤代水。

参麦茯神汤（补） 西洋参（钱半） 辰茯神（三钱） 鲜石斛（三钱） 麦冬（二钱） 甜石莲（钱半） 生谷芽（钱半）生甘草（六分） 木瓜（八分）

按∶温热诸证，经开泄下夺后，恶候虽平，而正亦大伤，见证多气液两虚，元神大亏之象，故宜清补；若用腻滞阴药，反伤胃气。如其症中虚泄泻，则宜香砂理中汤，守补温运。同一调补善后，最宜厘清界限。

加味导赤散 鲜生地（五钱） 淡竹叶（钱半） 生甘梢（八分） 木通（八分） 原麦冬（二钱） 莲子心（三分） 辰砂染灯心（二十一支）

贞元饮 大熟地（八钱） 白归身（三钱） 炙甘草（二钱）

按∶此治燥渴易饥，气短似喘，呼吸急促，提不能升，咽不能降，气道噎塞，势剧垂危者。常人但知为气急，其病在上；而不知元海无根，亏损肝肾，此子午不交，气脱症也。妇人血海常亏者，最多此证，宜急用此饮以济之缓之。

集灵膏 天冬 麦冬 生地 熟地（各十两） 党参 甘杞子（各六两） 淮牛膝（四两） 冰糖（一斤熬膏）血虚便难，加归身四两；脾弱便溏，加白术八两；带下 遗精，去牛膝，加川柏一两，砂仁一两；大便易滑，亦去牛膝，加炒扁豆、炒苡仁各一斤。

按∶王孟英曰∶峻滋肝肾之阴，无出此方之右者。凡少年气弱倦怠，津液亏少，虚火上炎，身弱咳嗽者，急宜服之。

乌梅北枣丸 乌梅肉（十个） 大黑枣（五枚） 俱去核，共杵为泥，加炼蜜丸弹子大，每用一丸噙化。

六君子汤 潞党参（三钱） 生晒术（二钱） 浙茯苓（三钱） 广皮（一钱） 姜半夏（钱半） 炙甘草（八分） 闽姜（两片）大红枣（四枚）

加味都气饮 大熟地（四钱） 山萸肉（一钱） 浙茯苓（三钱） 淮药（三钱） 北五味（五分） 补骨脂（三钱） 胡桃肉（两枚盐水炒） 粉丹皮（一钱） 建泽泻（钱半） 淡附片（五分）

香砂理中汤 广木香（八分） 春砂仁（八分） 潞党参（二钱） 白术（二钱） 淡干姜（八分） 炙甘草（八分）

大黄饮子 生锦纹（二钱） 鲜生地（钱半） 焦山栀（钱半） 枳壳（钱半） 光杏仁（钱半） 青子芩（一钱） 西洋参（七分）升麻（五分） 炙甘草（五分） 鲜生姜（两片） 淡香豉（一钱） 乌梅（一枚）

苁蓉润肠丸 淡苁蓉（二两） 上沉香（一两） 为末，用麻子仁汁打糊为丸，梧子大，每服七十丸，空心服。

黄 汤 嫩棉 （钱半） 新会皮（钱半） 麻仁（五钱研） 白蜜（一匙）

苁蜜地黄汤 淡苁蓉（三钱） 大熟地（四钱） 山萸肉（一钱） 山药（钱半） 浙茯苓（钱半） 粉丹皮（钱半） 建泽泻（钱半） 白蜜（一瓢）

益血润肠丸 大熟地（六两） 甜杏仁 大麻仁（各三两杵膏炒枳壳） 赖橘红（各二两半） 真阿胶 肉苁蓉（各一两半）苏子 荆芥（各一两） 当归（三两） 为末，以前三味膏同杵千余下，加炼蜜为丸，如桐子大，每服五六十丸，空心白汤下。

五仁丸 柏子仁（半两） 松子仁 原桃仁 甜杏仁 郁李净仁（各一两） 广皮（四两） 先将五仁另研如膏，入陈皮末研匀，炼蜜丸梧子大，每服五十丸，空心米饮下。

东垣润肠丸 当归梢 羌活 生锦纹（各半两） 大麻仁 原桃仁（各一两） 上为丸梧桐子大，每服三五十丸，白汤下。

加味皂角丸 皂角（一两炙去子） 炒枳壳（一两） 麻仁 甜杏仁（各一两） 防风 广皮（各八钱） 为末，蜜丸梧桐子大，每服七十丸，米饮下。

苏子降气加枳杏汤 姜半夏（一钱） 新会皮（一钱） 炙苏子（钱半） 前胡（一钱） 白归身（一钱） 真川朴（一钱） 沉香片（五分） 枳实（钱半） 光杏仁（钱半） 炙甘草（五分） 鲜生姜（两片）

六磨饮子 一名六磨汤 上沉香 广木香 尖槟榔 乌药 枳实 生锦纹（各一钱） 用开水各磨汁二匙，仍和入开水一汤碗服。

脏连丸 川连（八两） 用雄猪直肠一段，长一尺二寸，洗净，将川连末入内，两头线扎紧，陈酒二斤半煮干捣丸，每服一钱，开水送下。

按∶ 景岳全书∶治痔漏下血肛门重坠，去川连，用炒槐米八两入猪肠内，米醋煮烂捣丸，名猪脏丸。余用黑木耳一两，炒槐米两半，川连两半，同入猪肠内，用酒醋各半斤煮烂捣丸，名加味脏连丸，用荸荠、红枣各四颗煎汤送下，奏功尤捷。

脏连六味丸 川连（两半） 熟地炭（二两） 山萸肉 炒丹皮 白矾（一钱嵌柿饼 炭各一两） 淮药 赤苓泽泻（各五钱） 同入猪肠内，酒二斤煮烂捣丸，每服三钱，淡盐汤下。

固精封髓丹 黄鱼胶（一斤） 蛤粉（炒松） 沙苑子（五两） 牡蛎粉（炒松） 真川柏（三两） 春砂仁（一两） 炙甘草（七钱）秋石（五钱） 淮山药（一两） 半煮烂捣丸，淡盐汤送下三钱。

三才封髓丹 潞党参（两半） 熟地炭（二两） 天冬（一两） 焦川柏（三两） 春砂仁（两半） 炙甘草（八钱） 糯米浆糊丸，每服三钱。

黄 建中汤 嫩棉 （钱半） 生白芍（三钱） 川桂枝（八分） 炙草（八分） 嫩闽姜（一钱） 大麦糖（三钱） 大红枣（四枚）

河间天水散 一名六一散 飞滑石（六两） 炙甘草（一两） 为细末，每服三钱，温水或新汲水调下，日三次。

暑湿内侵风寒外袭者，淡豆豉三钱，葱白两个，水一盏，煮汁调下即解，甚者两服必愈。催生下乳，温水擂胡麻浆调下，并可下死胎，解斑蝥毒。加辰砂少许，名益元散；加黄丹少许，名红玉散；加青黛少许，名碧玉散；加薄荷叶末少许，名鸡苏散。

石膏大青汤 生石膏（四钱） 白知母（一钱） 青子芩（钱半） 大青（二钱） 焦山栀（二钱） 前胡（钱半） 鲜葱白（四枚）

按∶此方既可散热，又能安胎，为妊妇温热病之良剂。

玉烛散 鲜生地（五钱） 白归身（钱半） 生白芍（三钱） 川芎（六分） 生锦纹（一钱） 风化硝（八分） 生甘草（六分）

生化汤（补） 全当归（三钱） 原桃仁（钱半） 黑炮姜（三分） 川芎（八分） 炙甘草（六分） 或加益母草三钱，童便一钟冲。

加味猪肤汤 净猪肤（八钱） 炒米粉（三钱） 白蜜（一瓢） 童便（一瓢同冲） 松子仁（三钱） 柏子仁（三钱） 先煮猪肤、松、柏去渣，和入三味。

按∶此方治液枯便难之良剂，不仅产后一症也。

小定风珠 生龟板（六钱） 伏淡菜（三钱） 鸡子黄（一个先放罐底） 先将三味煎，去渣入阿胶再煎，胶烊冲童便一杯。

大定风珠 大生地（三钱） 生白芍（三钱） 生牡蛎（四钱） 麻仁（二钱） 生龟板（四钱） 生鳖甲（四钱） 炙甘草（二钱）麦冬（三钱） 五味子（一钱） 鸡子黄一枚，先放罐底，先将前药煎，去渣入阿胶再煎，胶烊即倾出，分三次服。喘息，加吉林参一钱；自汗，加化龙骨三钱， 皮二钱，淮小麦三钱；心悸，加辰茯神四钱，琥珀末四分冲。

黑神丸 一名保产黑神丹 陈京墨二锭，无根水磨成浓汁，倾入瓷盘中晒燥，刮下研细，每料约用净墨粉（四钱） 陈百草霜二钱，须近山人家，烧各种野草者佳，烧独种柴草者勿用，必要灶门上积烟，切勿误用锅底煤。明天麻（二钱） 淮小麦粉（二钱） 赤金箔（五十张） 上药各研极细，称准分量再研匀，即将淮麦粉一钱打糊为丸 金箔为衣，约重一分，外用蜡壳封固，症轻者服一丸，重者服二三丸，童便一钟，陈酒一瓢研送。

按∶黑神丸以陈京墨为主，而以消瘀镇心之药佐之，为产后安神定魄去瘀生新之要方。凡产后血晕血崩，头痛眼花，心神慌乱，瘀冲血厥，肝风发痉等证，用豆淋酒（黑大豆五钱炒热，陈酒浸半刻，去豆用酒）一钟，热童便一杯，调入此丸，屡验如神。

回生丹 一名回生保产至宝丹 制锦纹（二斤） 苏木（三两） 大黑豆（三升各煎汁三碗） 杜红花（三两煎汁三碗）

先将大黄末二斤，入净砂锅内，以好米醋三斤，文武火煎，以长木箸不住手搅之，成膏再加醋三斤熬，熬后又加醋三斤，次第加毕，然后下豆汁三碗再熬，次下苏木汁，又次下红花汁，熬成膏后，取入瓦盆盛之，大黄锅焦，亦铲下入药同磨。

高丽参（三两） 全当归 制香附 川芎 茯苓 陈酒炒延胡 制苍术 炒蒲黄 熟地 桃仁（各一两） 羌活 白芍山棱 淮牛膝 化橘红 炙甘草 山萸肉 地榆 五灵脂（各五钱） 广木香 高良姜（各四钱） 木瓜 炒青皮炒白术（各三钱） 明乳香 净没药（各二钱） 台乌药（二两五钱） 上药二十七味，一方加益母草二两，冬葵子、马鞭草各五钱，并前黑豆壳共晒干为末，入石臼内，下大黄膏拌匀，再下炼蜜一斤，共捣千杵，取起为丸，每丸重三钱，阴干须二十天，可日晒，不可火烘，待干后，约重二钱零，外用蜡壳护之。

按∶此丹治临产、产后百病之要方。孕妇难产，用川芎三分，归须一钱，煎汤调下；子死腹中，藏红花五分，淮牛膝钱半，煎汤调下；胞衣不出，淮牛膝三钱，煎汤调下；恶露不行，藏红花五分，青糖一钱，煎汤调下；儿枕块痛，净楂肉钱半，青糖一钱，煎汤调下；败血流经，桂枝五分，陈酒一杯，煎汤调下；瘀血不尽，益母草三钱，青糖二钱，煎汤调下；血迷血晕，童便豆淋酒各一杯调下；目闭不语，鲜石菖蒲叶一钱，泡汤调下；狂言妄语，辰茯神三钱，琥珀末三分，泡汤调下。若用以催生，胞浆已破，方可服，未破切不可服，至要至要。

无极丸 生锦纹一斤，分作四份∶一份用童便两碗，食盐二钱，浸一日，切晒；一份用醇酒一碗，浸一日，切晒，再以巴豆三十五粒同炒，豆黄去豆不用；一份用杜红花四两，泡水一碗，浸一日，切晒；一份用当归四两，入淡醋一碗，同浸一日，去归切晒。为末，炼蜜丸梧子大，每服五十丸，空心温酒下，取下恶物为验，未下再服。

按∶此丸武当高士孙碧云传，为通瘀重剂；专治妇人经水不通，赤白带下，崩漏不止，肠风下血，五淋，产后积血，恶露不行，发狂谵语， 瘕腹痛，男子五痨七伤，小儿骨蒸潮热等症，其效甚速。

沈氏六神汤 赖橘红（一钱） 杜胆星（一钱） 旋复花（三钱绢包煎） 辰茯神（三钱） 鲜石菖蒲叶（一钱）戈制半夏（五分）

按∶此汤消痰通络，治产后痰迷，神昏谵语，恶露不断，甚或半身不遂，口眼歪斜，舌蹇不语，癫狂昏厥等症极效；故产后理血不应，六神汤为要药。

加减小柴胡汤 鳖血柴胡（钱半） 条芩（钱半） 仙露夏（钱半）桃仁（三钱） 鲜生地（五钱） 黑犀角（八分） 净楂肉（三钱） 丹皮（二钱） 炙甘草（六分） 鲜生姜（一片）

按∶小柴胡汤，在经主气，在脏主血，故能治热入血室。舒驰远于此方只用柴胡 桃仁两味，加当归、青皮、炒穿山甲各二钱，羚角、万年霜各三钱，党参、红花各一钱，较本方尤力大而效速。

白虎加生地黄汤 生石膏（四钱） 白知母（三钱） 生甘草（八分） 粳米（三钱） 鲜生地（一两） 热童便一杯冲

羚地清营汤 羚角片（钱半） 鲜生地（五钱） 青连翘（三钱） 银花（二钱） 焦山栀（三钱） 生蒲黄（钱半） 生藕汁、热童便各一瓢冲。

加减四物汤 鲜生地（五钱） 生白芍（三钱） 东白薇（三钱） 归身（钱半） 冬桑叶（二钱） 粉丹皮（二钱） 地骨皮（三钱）银胡（钱半）

四逆散合白薇汤 鳖血柴胡（钱半） 赤芍（二钱） 小枳实（钱半） 归须（钱半） 东白薇（五钱） 西洋参（一钱） 生甘梢（八分）绛通（一钱）

加味大柴胡汤 鳖血柴胡（钱半） 醋炒锦纹（一钱） 酒炒青子芩（一钱） 小枳实（钱半） 姜半夏（一钱） 原桃仁（三钱）赤芍（二钱） 鲜生姜（一片） 大红枣（两枚）

加味桂枝 红花汤 川桂枝（五分） 藏红花（五分） 原桃仁（三钱） 炙草（四分） 海蛤壳（五钱） 鲜生姜（二片） 大红枣（二枚） 童便（一杯）

新加绛复汤 旋复花（三钱包煎） 真新绛（钱半） 原桃仁（钱半） 柏子仁（三钱） 青葱管（五寸切碎冲） 归须（钱半）乌贼骨（三钱） 炒延胡（一钱） 川楝子（一钱） 茜根（八分）

新加桑菊饮 冬桑叶（二钱） 滁菊花（一钱） 青连翘（钱半）薄荷（八分） 光杏仁（二钱） 苦桔梗（一钱） 生甘草（八分） 钩藤（钱半） 天竺黄（钱半） 鲜石菖蒲叶（一钱） 竹沥五匙同冲 先用活水芦根五钱，嫩桑枝一尺，煎汤代水。

羚麻白虎汤 羚角片（一钱） 明天麻（一钱） 生石膏（四钱） 知母（三钱） 栝蒌仁（四钱） 川贝母（三钱） 生甘草（六分）生粳米（三钱鲜荷叶包煎） 其羚角、石膏必须先煎代水。

吴氏清络饮 鲜银花（二钱） 丝瓜皮（二钱） 西瓜翠衣（二钱） 鲜竹叶心（二钱） 鲜荷叶边（二钱）

犀羚镇痉汤 鲜生地（八钱） 青连翘（三钱） 元参心（二钱） 银花（二钱） 滁菊花（三钱） 甘中黄（一钱） 生甘梢（六分）莲心（二分） 先用犀角八分，羚角钱半，煎汤代水。

犀羚白虎汤 生石膏（六钱） 白知母（四钱） 滁菊花（三钱） 钩藤（钱半） 生甘草（六分） 生粳米（三钱荷叶包煎）先用犀角一钱，羚角片钱半，煎汤代水。

安宫牛黄丸 西牛黄 广郁金 白犀角 小川连 飞辰砂（各一两） 梅冰 麝香（各二钱五分） 真珠（五钱）焦山栀 飞雄黄 青子芩（各一两） 共为极细末，炼蜜为丸，每丸重一钱，金箔为衣，蜡护。脉虚者，人参汤下；实者，银花薄荷汤下，每服一丸。兼治飞尸猝厥，五痫中恶，大人小儿痉厥之因于热者。大人病重体实者，日再服，甚至日三服；小儿服半丸，不知，再服半丸。

按∶安宫牛黄丸最凉，瓜霜紫雪丹次之，犀珀至宝丹、牛黄清心丸、新定牛黄清心丸、万氏牛黄丸又次之。芳香开窍，辛凉透络，主治略同而各有所长，临用对证斟酌可也。

加味翘荷汤 青连翘（钱半） 苏薄荷（钱半） 炒牛蒡（钱半） 桔梗（钱半） 焦栀皮（钱半） 绿豆皮（二钱） 生甘草（六分）蝉衣（十只） 苇茎（一钱） 老紫草（钱半）

新加麻杏石甘汤 炙麻黄（八分） 光杏仁（二钱） 生石膏（四钱） 连翘（钱半） 牛蒡子（钱半） 苏薄荷（八分） 象贝母（钱半） 枯芩（钱半） 苦桔梗（八分） 生甘草（四分） 丝通草（一钱） 先用犀角尖八分，活水芦根一两，煎汤代水。

千金苇茎合陈氏清肺饮 光杏仁（三钱） 生苡仁（四钱） 栝蒌仁（四钱） 川贝（三钱） 冬桑叶（钱半）青连翘（钱半）

冬瓜子（三钱） 苇茎（一钱） 赖橘红（八分） 生甘草（八分） 竹衣纸（一钱） 桔梗（八分） 先用生萝卜四两，鲜枇杷叶（一两去毛抽筋，煎汤代水。）

费氏必胜汤 生锦纹（八分至三钱） 原桃仁（一钱至三钱） 鲜地龙（五支） 藏红花（五分至八分）小青皮（五分至钱半） 生葛根（一钱） 荆芥（一钱至三钱） 净楂肉（三钱至五钱） 细木通（一钱）蝉衣（一钱至二钱） 赤芍（钱半至二钱） 先用活水芦根三两，紫花地丁两半，煎汤代水。

按∶孙际康治痘说要云∶枭毒烈焰之痘症，恶形恶色，一见点而烁血耗气，诸般肆虐。此等之疫痘，攻解万不可缓，且解缓而攻速，更万不可以凉解姑试之，以贻溃脏腑。费建中制此汤加减，其胆极大，其心极小。

治见点血凝气滞，窠粒不松，色滞不活，经络锢蔽，诸般痛楚，或贯珠攒簇，紫暗 块，毒火伏而不透者，极效。

清瘟败毒饮 生石膏大剂六两至八两，中剂二两至四两，小剂八钱至一两。鲜生地大剂八钱至一两，中剂四钱至五钱，小剂三钱至四钱。乌犀角大剂二钱至四钱，中剂二钱至三钱，小剂一钱至二钱。真川连大剂三钱至四钱，中剂二钱至三钱，小剂一钱至钱半。青子芩（二钱至三钱） 生山栀（三钱至五钱） 生甘草（八分）青连翘（三钱至六钱） 白知母（三钱至六钱） 苦桔梗（二钱） 赤芍（二钱至三钱） 粉丹皮（二钱至三钱）元参（三钱）

先用鲜竹叶五十片，加水六碗，煮石膏数百沸，后下诸药，犀角磨汁冲服。头面肿大，加紫花地丁五钱，酒浸生锦纹钱半； 腮颈肿，加银花二钱，上青黛五分；红丝绕目，眼光昏瞀，加羚角钱半，龙胆草八分，滁菊花三钱，藏红花五分；耳后肿痛，加大青叶钱半，紫花地丁四钱；嗒舌弄舌，加木通一钱，童便一杯冲；舌上白点如珍珠，加蔷薇根五钱，金汁一两冲；舌上发疔，或红或紫，甚则流脓出血，舌上成坑，加银花露、金汁各一两冲，外以锡类散或珠黄散掺之；舌苔如腻粉，言语不清，加梨汁、竹沥，西瓜汁，蕉根汁各一瓢冲；舌衄、齿衄、鼻衄，加鲜茅根五十支，陈京墨汁、童便各一钟冲；气粗呃逆，加鲜竹茹五钱，鲜枇杷叶一两去毛抽筋，煎汤代水，冲沉香、青皮、广郁金、小枳实汁各一匙；气喘胸满，去地、芍、甘、桔，加栝蒌仁六钱，旋复花三钱，再用萝卜淡海蜇各四两，活水芦根三两，煎汤代水；咽喉肿痛，加山豆根八分，金汁一两冲，再以生萝卜四两，西藏橄榄二钱，安南子五颗，煎汤代水，外以锡类散吹之，吹后嗽口净，以玉霜梅含之；筋脉抽惕，甚则循衣摸床撮空，加羚角钱半，滁菊花三钱，龙胆草八分，再以嫩桑枝二两，丝瓜络一个，煎汤代水；若气实者宜兼通腑，加生锦纹三钱，风化硝二钱，小枳实二钱；血虚者兼养阴，加鲜金钗三钱，熟地露一两，童便一杯，同冲；骨节烦疼，腰如被杖，加黄柏钱半，木通一钱；口秽喷人，加鲜佩兰钱半，野蔷薇露、金汁各一两冲；里急后重，或下恶垢，或下紫血，似痢非痢，加元明粉四钱，青泻叶一钱，净白蜜一两，煎汤代水；小便混赤短涩，甚则血淋，加滑石四钱，琥珀末四分冲，再以鲜茅根五十支，鲜车前草两株，杜牛膝五钱，煎汤代水。

按∶此十二经泻火之大剂。凡一切温毒热疫，表里俱热，狂躁心烦，口干咽痛，大热干呕，错语不眠，吐血衄血，热甚发，头痛如劈，烦乱谵妄，身热肢冷，舌刺唇焦，上呕下泄，六脉沉细而数。即用大剂；沉而数者，即用中剂；浮大而数者，即用小剂。如 一出，即加大青叶二钱，少佐升麻四五分，引毒外透。此内化外解，浊降清升之法，治一得一，治十得十。此余师愚疫疹一得之言也。若六脉细数沉伏，面色青惨，昏愦如迷，四肢逆冷，头汗如雨，其痛如劈，腹内搅肠，欲吐不吐，欲泄不泄，男则仰卧，女则复卧，摇头鼓颔，由热毒深入厥阴血瘀气闭所致，此为闷疫，毙不终朝，清瘟败毒饮，不可轻试。治法∶宜急刺少商、曲池、委中三穴，以泄营分之毒，灌以瓜霜紫雪八分至一钱，清透伏邪，使其外达，更以新加绛复汤，加局方来复丹钱半至二钱，通其阴络，庶可挽回。

清凉攻毒散 生石膏（五钱至一两） 小川连（一钱至三钱） 牛蒡子（钱半） 荆芥穗（四分）小青皮（七分） 细木通（四分） 丹皮（一钱） 鲜生地（五钱至一两） 紫花地丁（三钱） 犀角汁（三分冲藏红花四分） 酒洗生锦纹（一钱） 灯心草（一分）

消毒活血汤 老紫草（钱半） 青连翘（钱半） 炒牛蒡（一钱） 木通（七分） 鲜生地（钱半） 净楂肉（一钱） 酒炒青子芩（五分）潞党参（五分） 生棉 （钱半） 酒炒小川连（三分） 当归须（八分） 苦桔梗（六分） 酒洗赤芍药（五分） 前胡（一钱） 生甘草（三分）鲜生姜（一片）

按∶本方去参，名清毒和血汤，治毒滞血凝，不能行浆。如形气壮实者，去参、 ；治痘不如期灌浆，板硬干黄或灰滞黑暗，倍紫草、芩、连，去参、 ；治毒炽血凝，痘晕红紫，或带干枯，兼有焦黑者，均效。

三妙血 白雄鸡冠血 猪尾血 蚯蚓血各一匙 陈酒一钟冲服。

按∶鸡冠血性温提浆，升表治上；猪尾血性动活血，入里治下，二血有上下表里之分；鲜地龙血，性凉活血，善通经络，能引诸药直破恶毒所聚之处。治痘五六朝，根赤转紫而顶有孔，如针刺，如嵌顶，必身热苔黄，口渴 便秘，盖毒火盛而蔽其气瘀其血，浆必不化，宜此方合解毒药，如加减普济消毒饮、周氏五味消毒饮之类；若痘根色紫，甚至转黑，而顶下陷者，为毒陷，宜三妙血合紫雪等药加金汁；如身热便秘，顶嵌根紫，或发水泡而间有半浆者，将无浆之泡挑去，用此方入流气败毒之药，如银花败毒散、人参败毒散之类。

周氏五味消毒饮（补） 鲜杜银花（三钱） 鲜野菊花（钱半） 鲜蒲公英（钱半） 紫花地丁（二钱） 紫贝天葵（钱半）

参归鹿茸汤 吉林参（三钱） 白归身（一钱） 炙棉 （二钱） 炙甘（五分） 鹿茸血片（三分） 龙眼肉（三朵） 鲜生姜（一片） 上药煎成，冲陈酒一杯。倦食，手足厥冷，加广木香八分，公丁香、安边桂各三分，寒战切牙，加安边桂二分，浓附块三分，酒炒白芍七分，煨诃子、煨肉果各二分。

按∶聂久吾制此方，大能补气暖血；专治痘色淡白，气血虚缩，不能成脓，并灰陷白陷，温服一二剂，立刻起浆，奏功之捷，莫过于此。若嫌鹿茸血片价昂，代以鹿角尖一钱亦可，如有鹿茸酒，更妙。

附 制鹿茸酒法∶邱柳樊曰∶用二三寸真茄茸一两，以酒入瓦瓶，煮令皮脱，取出，将酒滤过。其茸之真膏，俱在此酒内；再将瓦瓶注酒，煮令皮烂，逐渐添酒，看皮烂时，以布滤过，其皮揉烂，化在酒内，其毛去之；又将茸内骨，酥炙焦为末，将前膏酒皮酒，总和一处候用。此制茸酒妙法，人多不知，一概炙之，其真膏悉去，无效矣。

费氏清解散 荆芥 防风 川芎 连翘 木通 炒牛蒡（各七分） 生葛根 山楂（各八分） 桔梗（六分） 前胡（一钱） 老紫草 青子芩 升麻（各五分） 川连（二分） 甘草（三分）蝉蜕（十二只） 生姜（两片） 水煎温服。

费氏苏解散 荆芥 防风 川芎 细木通 苏叶 白芷（各七分） 生葛根 山楂（各八分） 桔梗（六分）前胡（一钱） 老紫草 连翘心 升麻 炒牛蒡 羌活（各五分） 甘草（二分） 蝉蜕（十二只） 生姜（三片） 水煎温服。

按∶张逊玉种痘新书云∶上二方为初热见点之要药，痘出齐后莫用。

椒梅丸 炒川椒（三钱） 乌梅炭 炒川连（各一钱为末） 饴糖丸如黍米大，量儿大小分二三服，服后须臾得入虫口。治痘为虫闷，不得发出，最效。次与紫草承气汤下之。

飞马金丹（补） 巴豆霜 广木香 赖橘红（各三钱） 五灵脂 广郁金 生打上雄黄 制锦纹（各一两）飞辰砂（五钱） 明乳香 净没药 山慈菇 百草霜（各二钱） 各秤另研净末分两，再合研一时许令匀，米醋法丸，金箔为衣，如绿豆大，隔纸晒干，紧贮瓷器，置高燥处。二十岁以上者，每服十二丸，禀强者加三丸，老幼随减，三两岁者七丸或五丸，七八十岁者九丸，温开水送下，半日或一二时许，非吐必泻，孕妇遇急症，七丸为度。

按∶温热伏邪及病霍乱痧胀者，临时每多夹水、夹食、夹饮、蓄血之故，与邪互并，结于胸胁，如食结胸、水结胸、血结胸，每因伏邪与夹邪互结，痛不可按，或时昏冒，因虽不同，而其结痛拒按，闭塞不容喘息之状则同。若不细察详问，鲜不认为本病应得之候，不先行探吐去之，则所受之邪，为其羁留伏匿，不得透达，必致夭殇。宜即与飞马金丹一服，自能随所结之上下，而施其吐下之功，得夹邪一解，正气自伸，按法调治本症，为较易耳。故此丹治水食痰血寒热诸邪，结于胸膈，高突痛胀，不可抑按，不得呼吸，欲吐不得吐，欲泻不得泻者。凡外感内伤，飞尸猝中，暴厥自经，跌压诸症，见有此状者，无论大小均可服之。

枳实导滞汤 小枳实（钱半） 制川朴（一钱） 酒洗生锦纹（八分） 仙露夏（钱半） 净楂肉（三钱） 青连翘（钱半） 川连（四分） 海南子（钱半） 老紫草（三钱） 细木通（八分） 炙草（五分）

按∶孙际康曰∶此等症昧者最多，以急于治痘而忽于里滞，不知胃主肌肉，胃不宣化，肌肉无自而松，即极力凉解，反成冰伏。此方开者开，降者降，不升发而自升发矣。故治有形之物与无形之毒，留滞于中，令气血不能流通者，极效。

参 茸升汤 别直参（五钱） 炙棉 （一两） 鹿茸片（三分） 升麻（一钱） 煎成，冲陈酒一杯。

按∶痘之生死，判于浆之有无∶有浆，毒从外散，故生；无浆，毒留内攻，故死。至其脓浆之不成，其病有二∶一毒瓦斯炽盛则血燥而枯，一元气虚弱则血寒而缩，俱不能运化而成脓，脓不成则浆不行，而五陷之症作矣。如痘稠密，晕红紫而顶陷下，紫陷也。甚则晕脚干枯，中有黑脐而成黑陷。此毒热炽盛，蔽其气凝其血而陷也。宜急以聂氏清毒活血汤、伍氏凉血解毒汤二方为主。然当其紫陷时，不过一二剂痘立起，及至黑陷则受毒已深，虽用此等大剂，亦不过十救一二。又如痘出稠密，色淡白，根无红晕而顶陷者，白陷也。甚则迟一二日，转为灰陷。此血气虚寒，不能运化毒瓦斯以成浆，故陷也。宜乘白陷之时，大补气血，急以聂氏参归鹿茸汤、张氏参 茸升汤为主，连进一二剂，犹可望生。又有一种痘，颗粒通红，成血泡而不成浆，此气虚不能统血，血反上居气位，治宜参 保元汤大补其气，气充则毒化而成浆，血泡失治，则气愈虚而为血陷，治法亦不外此二方。以上五陷之症辨明，则初起泛浆、长浆、催浆、足浆之法，可类推矣。

导赤泻心汤（补） 治热陷心经神昏，及胃热蒸脑，撮空见鬼。小川连（一钱） 青子芩（钱半） 生山栀（钱半）知母（钱半） 西洋参（一钱） 辰茯神（二钱） 益元散（三钱） 麦冬（一钱） 先用犀角八分，灯心七分，煎汤代水。

加减服蛮煎（补） 治温热病舌绛神昏最效。

鲜生地（五钱） 鲜金钗（二钱） 原麦冬（一钱） 知母（二钱） 粉丹皮（二钱） 辰茯神（二钱） 细木通（一钱） 广皮（一钱）鲜石菖蒲叶（一钱搓热冲） 犀角汁（一瓢） 西黄（一分冲）

来复丹（补） 治上盛下虚，暑湿入络，肢厥神迷，便泻溺涩，极效。玄精石 倭硫黄 牙硝（各一两） 赖橘红 小青皮 五灵脂（各二钱） 醋糊丸，每服二钱或三十丸，空心醋汤下，善能交通阴阳。

参茸养阳汤（增） 治遗精足痿，气促自汗。如嫌茸价太贵，易鹿角胶一钱。大山参（一钱） 鹿茸片（二分）甘杞子（三钱） 归身（二钱） 小茴香（五分） 生雄羊内肾（一对） 盐水炒胡桃肉（一枚）

按∶此方柔剂养阳，填精血，补督任，非桂附刚燥气烈劫阴者比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九种诊断法诊察小儿温热
  • 当前页：验方
  • 下一页：验方妙用
<<< 返回本书目录
  1. 验方《重订广温热论》
  2. 验方妙用《重订广温热论》
  3. 验方《重订囊秘喉书》
  4. 验肺痈法《医门补要》
  5. 验方《伤科方书》
  6. 验坟内及屋下攒殡尸《洗冤集录》
  7. 验二便论《伤寒大白》
  8. 验骨《洗冤集录》
  9. 验耳目口鼻歌诀《冯氏锦囊秘录》
  10. 验黑陷《冯氏锦囊秘录》
  11. 验耳《冯氏锦囊秘录》
  12. 验虎口法《慈幼便览》
  13. 验儿体可种不可种《儿科萃精》
  14. 验坏烂尸《洗冤集录》
  15. 验痘疑似歌括《冯氏锦囊秘录》
  16. 验经色症《女科秘要》
  17. 验痘要略《冯氏锦囊秘录》
  18. 验颈项《冯氏锦囊秘录》
  19. 验痘吉凶诸候《冯氏锦囊秘录》
  20. 验口唇论《伤寒大白》
  21. 验痘出稠密吉凶诀《疡医大全》
  22. 验邻县尸《洗冤集录》
  23. 验痘变症死候《冯氏锦囊秘录》
  24. 验麻色吉凶《麻科活人全书》
  25. 验唇口《冯氏锦囊秘录》
  26. 验苗诀《疡医大全》
  27. 验初发热时吉凶断诀《疡医大全》
  28. 验膜《外科大成》
  29. 验齿《温热论》
  30. 验男女法-胎产须知 《古今医统大全》
  1. 验方《重订广温热论》
  2. 验方《重订囊秘喉书》
  3. 验方妙用《重订广温热论》
  4. 验二便论《伤寒大白》
  5. 验方四则《伤科方书》
  6. 验二便《医述》
  7. 验肺痈法《医门补要》
  8. 验二便《医述》
  9. 验坟内及屋下攒殡尸《洗冤集录》
  10. 验耳目口鼻歌诀《冯氏锦囊秘录》
  11. 验骨《洗冤集录》
  12. 验耳《冯氏锦囊秘录》
  13. 验黑陷《冯氏锦囊秘录》
  14. 验儿体可种不可种《儿科萃精》
  15. 验虎口法《慈幼便览》
  16. 验痘疑似歌括《冯氏锦囊秘录》
  17. 验坏烂尸《洗冤集录》
  18. 验痘要略《冯氏锦囊秘录》
  19. 验经色症《女科秘要》
  20. 验痘吉凶诸候《冯氏锦囊秘录》
  21. 验颈项《冯氏锦囊秘录》
  22. 验痘出稠密吉凶诀《疡医大全》
  23. 验口唇论《伤寒大白》
  24. 验痘变症死候《冯氏锦囊秘录》
  25. 验痨病有虫否《奇效简便良方》
  26. 验唇口《冯氏锦囊秘录》
  27. 验邻县尸《洗冤集录》
  28. 验初发热时吉凶断诀《疡医大全》
  29. 验颅囟《医述》
  30. 验齿《塘医话》
  31. 验麻色吉凶《麻科活人全书》


验方妙用_《重订广温热论》_中医内科_【岐黄之术】

验方妙用

验方妙用

  • 上一页
  • 目录
  • 相关
  • 下一页

温热病首用辛凉以解，次用苦寒以清里，终用甘寒以救液，此治温热本症国中末之三法也。然有兼症、夹症、复症、遗症，及妇人、小儿种种之不同，不得不多备方法以施治，庶免医家道少之患。兹特分列八法，详言以发明之∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方
  • 当前页：验方妙用
  • 下一页：验方妙用\发表法
<<< 返回本书目录
  1. 验方妙用《重订广温热论》
  2. 验肺痈法《医门补要》
  3. 验方《重订广温热论》
  4. 验坟内及屋下攒殡尸《洗冤集录》
  5. 验方《重订囊秘喉书》
  6. 验骨《洗冤集录》
  7. 验方《伤科方书》
  8. 验黑陷《冯氏锦囊秘录》
  9. 验二便论《伤寒大白》
  10. 验虎口法《慈幼便览》
  11. 验耳目口鼻歌诀《冯氏锦囊秘录》
  12. 验坏烂尸《洗冤集录》
  13. 验耳《冯氏锦囊秘录》
  14. 验经色症《女科秘要》
  15. 验儿体可种不可种《儿科萃精》
  16. 验颈项《冯氏锦囊秘录》
  17. 验痘疑似歌括《冯氏锦囊秘录》
  18. 验口唇论《伤寒大白》
  19. 验痘要略《冯氏锦囊秘录》
  20. 验邻县尸《洗冤集录》
  21. 验痘吉凶诸候《冯氏锦囊秘录》
  22. 验麻色吉凶《麻科活人全书》
  23. 验痘出稠密吉凶诀《疡医大全》
  24. 验苗诀《疡医大全》
  25. 验痘变症死候《冯氏锦囊秘录》
  26. 验膜《外科大成》
  27. 验唇口《冯氏锦囊秘录》
  28. 验男女法-胎产须知 《古今医统大全》
  29. 验初发热时吉凶断诀《疡医大全》
  30. 验内痈法《医宗金鉴》
  1. 验方妙用《重订广温热论》
  2. 验方《重订广温热论》
  3. 验方四则《伤科方书》
  4. 验方《重订囊秘喉书》
  5. 验肺痈法《医门补要》
  6. 验二便论《伤寒大白》
  7. 验坟内及屋下攒殡尸《洗冤集录》
  8. 验二便《医述》
  9. 验骨《洗冤集录》
  10. 验二便《医述》
  11. 验黑陷《冯氏锦囊秘录》
  12. 验耳目口鼻歌诀《冯氏锦囊秘录》
  13. 验虎口法《慈幼便览》
  14. 验耳《冯氏锦囊秘录》
  15. 验坏烂尸《洗冤集录》
  16. 验儿体可种不可种《儿科萃精》
  17. 验经色症《女科秘要》
  18. 验痘疑似歌括《冯氏锦囊秘录》
  19. 验颈项《冯氏锦囊秘录》
  20. 验痘要略《冯氏锦囊秘录》
  21. 验口唇论《伤寒大白》
  22. 验痘吉凶诸候《冯氏锦囊秘录》
  23. 验痨病有虫否《奇效简便良方》
  24. 验痘出稠密吉凶诀《疡医大全》
  25. 验邻县尸《洗冤集录》
  26. 验痘变症死候《冯氏锦囊秘录》
  27. 验颅囟《医述》
  28. 验唇口《冯氏锦囊秘录》
  29. 验麻色吉凶《麻科活人全书》
  30. 验初发热时吉凶断诀《疡医大全》
  31. 验苗诀《疡医大全》


发表法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\发表法

验方妙用\发表法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能发汗、发 、发疹、发斑、发丹、发痧、发 、发痘等方，皆谓之发表法。温热病，首贵透解其伏邪，而伏邪初发，必有着落，方着落在皮肉肌腠时，非发表则邪无出路，故发表法为治温热病之一大法也。其大要不专在乎发汗，而在乎开其郁闭，宣其气血。郁闭在表，辛凉芳淡以发之；郁闭在半表半里，苦辛和解以发之。阳亢者饮水以济其液，阴虚者生津以润其燥，气滞者宣其气机，血凝者通其络瘀；庶几有 者则发 ，有疹斑者则发疹斑，有 者则发 ，有痘者则发痘，必察其表无一毫阻滞，始为发表法之完善，此温热病发表之法，大不同于风寒也。谨述发表验方，胪列于下∶

一、温热发汗，虽宜辛凉开达；而初起欲其发越，必须注重辛散，佐以轻清，庶免凉遏之弊。方伏邪传变出表时，轻者亦可得表药而汗散，重者虽大剂麻葛羌防亦无汗。但须清其络热，宣其气机，以治温热；或开其湿郁，达其募原，以治湿温；必待伏邪尽发，表里全彻，然后或战汗或狂汗而解。亦有不用表药而自汗淋漓邪终不解者，盖自汗缘里热郁蒸而出，乃邪汗非正汗也，仍宜开达其伏邪为要。风温风热，如邵氏热郁汤（邵步青四时病机方）、栀豉芩葛汤（陆久芝不谢方）之类，湿温湿热，如连朴饮（王孟英霍乱论方）、新定达原饮（樊开周先师验方）之类，随症酌用可也。至其发汗诸方，辛凉轻剂如葱豉加葛根汤（王焘外台方）、葛根葱白汤（和剂局方）刘氏桔梗汤（河间六书方）、加味栀豉汤（樊先师验方）之类，辛凉重剂如麻杏石甘汤（张仲景伤寒论方）千金清肺汤、千金葳蕤汤（孙思邈千金方）、葛根橘皮汤（外台方）、知母解肌汤、知母干葛汤（朱肱活人书方）、荷杏石甘汤（叶天士医案方）、加减三黄石膏汤（顾松园医镜方）、增损三黄石膏汤（杨玉衡寒温条辨方）、葱豉白虎汤（赵晴初医案方）之类，此皆辛以散风，凉以泄热，为治温热内发风寒外搏之要方。其间有风寒搏束过甚而温热伏邪不能外达者，则葱豉加葛根 麻黄汤（外台方），苏羌饮（刘草窗广嗣全书方）之类，亦可暂用以疏散。亦有风寒遏伏太甚而湿热伏邪不克外溃者，则藿香正气散（和剂局方）、九味羌活汤（张洁古方）之类，正可暂用以开达，初不必嫌其辛温化燥也。其芳淡轻剂如葱豉汤调天水散（河间六书方）、茵陈五苓散（金匮要略方）、藿朴夏苓汤（石芾楠医原方）、藿朴二陈汤（樊师验方）之类，芳淡重剂如六神通解散（局方）、茵陈胃苓汤（万密斋幼科发挥方）、加味五苓散、加味二陈汤（石氏医原方）之类，此皆芳香辟秽，辛淡化湿，为治湿温湿热湿重挟秽之初方。若湿开热透热重于湿者，则宜苦辛开泄，治在上中二焦，不在发表之例。外此，又有不求汗而自汗解者四∶如里热闭甚，用三黄泻心汤（伤寒论方）、许氏大黄汤（外台方）、大柴胡合大承气汤（河间六书方）之类，以疏通其里结，一不已而再，再不已而三，直待里邪逐尽，表里通彻，多有战汗而解者，此其一。

又如里热燥甚，病者思得凉水，久而不得，忽得痛饮，饮盏落枕而汗大出即解者，此其二。又如平素气虚，屡用汗药而不得汗，后加人参于解表药中，如参苏饮、人参败毒散（局方）之类，复杯即汗者，此其三。又如阴虚及夺血液枯之人，用纯表药全然无汗，后用润燥生津药于轻解方中，如七味葱白汤（外台方）、加减葳蕤汤（一名加减葱豉汤，张氏医通方）之类，而汗出如水者，此其四。谨摘诸汗症列下∶发热恶寒，无汗，头项痛、背痛、肩背痛、腰痛、膝胫痛、周身肢节痛。

二、温热发 ，每见于夏秋湿温伏暑之症，春冬风温兼湿症亦间有之，初由湿郁皮腠汗出不彻之故，白如水晶色者多，但当轻宣肺气，开泄卫分，如五叶芦根汤（薛生白湿热条辨方）最稳而灵。若久延而伤及气液，白如枯骨样者多凶，急用甘润药以滋气液，如麦门冬汤（金匮要略方）、清燥救肺汤（喻嘉言新方）之类，挽回万一，切忌苦燥温升，耗气液而速其毙。谨摘发 症如下。

色白点细，形如肌粟，摸之触手而微痒，抓破微有水，状如水晶珠而明润者吉；热势壮则外见，热势缓则隐伏，出无定期，甚至连发三五次，若干白如枯骨色者大凶。脉必微弱或细数，神倦气怯，粘汗自出。

三、温热发疹，红点高起，与 痧一类，系孙络中血热之病。惟 多发于小儿，痧疹不拘男妇大小皆有，每见于春夏之间，发于风温风热者十之七八，温毒暑热者十之二三，然亦必夹 带疹。疹虽宜见而不宜多见，身热二三日而发者轻，四五日而发者重， 疹杂出者尤重。治虽宜疏风散热为先，亦当辨其风与热孰轻孰重，风重而热郁者，辛散佐以清透，防风解毒汤（王晋三古方选注方）最当。热重而风轻者，清透佐以辛散，加减银翘散（石氏医原方）、加减普济消毒饮（吴鞠通温病条辨方）二方为妙。若温毒夹 带疹，色赤如丹，甚或紫红，胃经血热上蒸心包也，急宜缪氏竹叶石膏汤（古方选注方），甚则犀角大青汤（邵步青温病论方）肃清胃热，凉透血络，使 疹发透，则温毒自解。若因循失治，则血热之毒逆传心包肝络，而变神昏痉厥之危证矣，此时急救之法，惟有用拔萃犀角地黄汤（温毒论方）或犀连承气汤（吕震伤寒寻源方）凉血攻毒，急下存阴而已。谨摘发疹证列下∶风温发疹之候∶琐碎小粒，高出于肤，怕风咳嗽，咽阻喉痛，胸闷心烦或气喘，壮热无汗。

温毒发疹之候∶舌绛如朱，夹 带疹，疹色紫红或深红，紧束有根，环口燥裂，大渴引饮，心神烦躁，便秘溺涩。

四、温热发 ，或布于胸腹，或现于四肢，平而成片，与丹一类，发于温毒病最多，其次大热病亦恒见之，系经络血热之毒，窜入肌表而外越。经血热则色红，热毒重则色深红，热毒尤重则色娇红，艳如胭脂，统名红 。络血热则色紫，名曰紫 ；络血热而毒瘀则色黑，名曰黑 ；甚则色青如蓝，名曰蓝 。更有云头隐隐，伏而不现于皮肤者，曰伏 ；内发于肠胃咽膈之间，肌肤间不得而见者，曰内 。至若隐隐而微，胸腹略见数点而色淡红者，曰阴 ；甚或淡红似白者，曰白 ；统名虚 ，多发于湿热大病后，凉泻太过，经脉血涸，元气虚寒之候。故凡见斑，首要辨明其形色。如斑一出，松浮洒于皮面，起发稀朗，红如朱点纸，黑如墨涂肤，此毒之松活外现者，虽紫黑成片可生。若形干而滞，或枯而晦，稠密成片，紧束有根，如履透针，如矢贯的，此毒之有根锢结者，纵不紫黑青亦死。凡斑皆胃家血热，色红而鲜润者顺，色紫而晦滞者凶，紫黑蓝而枯晦者死，以其胃烂也。故红斑九生一死，紫斑五死五生，黑斑九死一生，若杂蓝斑黑烂者必死。治法∶红斑主凉血透热，轻剂如五味解毒饮加紫草 连翘（周澹然温证指归方）、犀地桑丹汤（吴坤安感症宝筏方）之类，重剂如加味犀羚白虎汤（樊师验方）、加减犀羚二鲜汤（廉臣验方）之类。紫斑主凉血解毒，如犀角大青汤（邵氏温毒病论方）、小剂清瘟败毒饮（余师愚疫疹一得方）、增损双解散（杨玉衡寒温条辨方）之类，黑斑蓝斑主凉血攻毒，如拔萃犀角地黄汤加金汁元明粉（温毒病论方）、十全苦寒救补汤（梁玉瑜舌鉴辨症方）、加味凉膈散、增损三黄石膏汤加锦纹（寒温条辨方）之类。伏斑内斑，主宣气凉血，解毒透 ，如元参升麻合黑膏（王肯堂证治类方）、犀角大青汤加紫草 皂角刺，甚则清瘟败毒饮加紫草 升麻紫雪之类。阴斑白斑，主温补血气，如复脉汤（伤寒论方）、人参养荣汤（证治类方）之类；甚则主扶阳暖血，如参附养荣汤（吴又可温疫论方）、归 建中汤（叶氏医案方）之类。总之，凡见发斑，不可专以 治，须察脉之浮沉，病之虚实，而分别用药可也。谨摘发斑症如下∶温毒及大热病，发汗不出，或虽汗不解，发 轻重之候∶面红目赤，汗出津津，口燥大渴，热盛胸闷，发纯红、深红、胭脂红不等，若唇口焦燥，舌紫或黄，胸膈烦闷，呕恶不纳，热壮神昏，便秘溺赤，遍体紫者重；若神昏谵语，或不语如尸厥，口开吹气，臭秽喷人，或咯血鼻衄，足冷耳聋，舌苔焦黑起瓣，或见黑晕，遍体黑 或蓝 如翠者死。

伏 之候∶表无大热，脉似沉缓，神识不清，或郑声作笑，舌甚灰黑，或黄苔而中心黑晕。

内 之候∶口燥目赤，手足指冷，烦躁气急，不欲见火，恶闻人声，耳热面赤，或寒噤喷嚏，昏不知人，谵语带笑，六脉似躁非躁，舌紫苔黄，或黄腻带灰。点隐隐而微，色现淡红，甚或 白，手足逆冷，似寐非寐，神识乍清乍昧，舌苔淡红或紫，舌形胖嫩圆大，或舌苔白滑，或黑苔胖滑。以上虚 之候。

五、温热发丹，多见于小儿，俗名赤游丹是也，与红 一类。丹与 皆出于肤，平而成片，皆里热血毒之症。治法∶惟大剂凉血解毒乃克胜任，参用发 诸方可也。至辨法∶凡有丹 痧疹者脘必闷，四者之齐与不齐，以脘闷之解与未解为辨；且热必壮，四者之解与不解，以汗出之透与未透为辨。

六、温热发痧，由于风温者则为时痧，亦名风痧，俗称红斑痧，病虽传染而症轻；由于温毒者则为疫痧，亦名喉痧，俗称烂喉痧，病多传染而症重。风痧初起，必须疏达，如荆防败毒散（雷少逸时病论方）、连翘败毒散（伤寒指掌方）二方均加青松针一两煎汤代水，投无不效；即或宜兼清散，总以散字为重，防风解毒汤加青松针最效。切忌骤用寒凉。喉痧初起，自须轻散解毒，如加减普济消毒饮（温病条辨方），代赈普济散（鞠通医案方）二方最当。迨表分之痧毒发透，内蕴之伏火方张，势轻者清化，如陈氏清肺饮、夺命饮、犀羚二鲜汤（陈继宣疫痧草方）三方酌用；势重者寒泻，如陈氏四虎饮（疫痧草方）、拔萃犀角地黄汤加金汁元明粉（温毒病论方）二方酌用，方能泻火泄热，热一尽而病自愈。若仍执辛散之方，则火得风而愈炽，炎势燎原，杀人最暴。谨摘发痧症列下∶风痧之候∶头痛怕风，身热恶寒，痧现无汗，一身筋骨大痛，咽阻喉痛而不腐，胸痞心烦，舌苔白腻。

喉痧国中末之候∶始恶寒，后但壮热烦渴，痧密肌红宛如锦纹，咽喉疼肿，或但痛不肿不红，甚则白腐喉烂，胸痞咽阻不能食，挟湿则舌苔滑腻，或渴甚而苔仍白滑，或黄滑而腻，或黄燥，内陷则舌赤或鲜绛，神昏谵语，灼热无汗，痧隐成片，或厥或痉，口秽喷人，音哑气急，鼻煽呃逆者凶。

七、温热发 ，与痧一类，吴地曰痧子，浙江曰 子，恒发于小儿，年长亦间有之。由风温而发者则为常，宜散风解热为先，加味翘荷汤、防风解毒汤，二方最良，使 毒发透即愈。由温毒而发者则为时 ，与治温毒发疹发痧例同，从痧疹中对症选方可也。惟闷 一症最险，宜急急开肺透 ，清热解毒，如新加麻杏石甘汤（感症宝筏方）、千金苇茎合陈氏清肺饮加瓜霜紫雪（疫痧草方），速使 毒外达，方有生机。气液两亏者，陈氏清肺饮合黑膏加西洋参毛燕，清补而提透之。谨述发 症列下∶顺症之候∶身热烦闷，咳嗽鼻塞，面目有水红光，咽痛气急，指尖时冷， 出周身匀朗，色鲜润，形高突，颗粒分明，一二日见点者轻，三五日见点者稍重；既出后一日三潮，潮则热盛烦躁，超时方退，三日九潮， 已齐透，然后徐徐回退。

逆险之候∶ 发易隐易回，热壮无汗，喘咳胸闷，咽痛喉哑，齿燥龈烂，神昏欲寐，或兼腹胀赤痢；甚或虽外达，艳红紫滞，目封 赤，狂躁闷乱，便秘 腹痛，或便泄无度者凶；更或见点细碎平塌， 色灰滞淡白，模糊一片，既出不潮，忽然隐默，喘急昏闷者死。

八、温热发痘，因风温而发者多顺症，因温毒而发者多逆症险症。其病多发于小儿，壮年亦偶有之。

顺症多不必用药，即有必须用药者，亦必先观形察色，辨别其气血虚实为首要。如体肥白而嫩，声音微细，目少精神，痘形多凹而色淡红者，气弱血虚也。宜急急补托，以催其起胀灌浆，如补中益气汤重用归 （李东垣内伤辨惑论方）加白雄鸡冠血最良，其次参苏饮加生 川芎龙眼肉亦可酌用，必察其浆充痘起，庶易于结痂收功。又如体苍瘦而坚实，声音粗壮，目有精彩，痘有斑晕而色紫黑者，气实血滞也。宜宣气活血解肌透毒为先，如荆防败毒散（雷少逸时病论方），重用大黑豆、杜赤小豆、绿豆、各一两（名稀痘三豆汤，越人扁鹊方）煎汤代水最效，或聂氏清解散（聂久吾痘门方旨方）亦佳。迨痘已发齐，脓浆灌足，自宜活血清毒，如聂氏清毒活血汤（痘门方旨方）、伍氏凉血解毒汤（叶天士幼科要略方）二方酌用可也。若逆症多陷，紫陷以清毒活血汤重加犀角猪尾血为主，黑陷以费氏必胜汤（费建中救偏琐言方）加瓜霜紫雪丹为主。险症多闷痘症，紫闷最急，症多毒盛火闭，首用瓜霜紫雪丹钱许，大剂芳透，继用局方妙香丸三五粒，峻剂开达，次用费氏必胜汤，大剂清凉攻毒，外以针刺少商、曲池、委中、三穴，以泄血毒，庶可十救一二。但闷多夹症，夹食为食闭，夹痰为痰闭，夹瘀为血闭，因夹而闭，因闭而闷者甚多，急进飞马金丹（沈樾亭验方传信方），使上吐下泻，开通气道血路，得夹邪一解，然后察其病势之轻重，对症发药。势轻者但须活血解毒，如聂氏清毒活血汤、伍氏凉血解毒汤、小剂清瘟败毒饮之类。势重者必须凉血攻毒，如清凉攻毒散（王晋三古方选注方）、费氏必胜汤、清火解毒汤（救偏琐言方）之类。惟温毒挟虫而闷者，宜先与椒梅丸诱入虫口，继以紫草承气汤（张氏医通方）下之。更有真元大虚而闷者，宜急以参归鹿茸汤（痘门方旨方）、参茸升汤（张氏医通方）二方挽救之，然温热病中百不一见。若闷而缓者名曰轻性闷痘，火毒内壅，聂氏清解散凉透之；风冷外束，聂氏苏解散疏达之。谨述发痘症列下∶顺症之候∶一二日初出如粟痘，色淡红而润，口鼻年寿间先发两三点，二三日根窠圆混长发饱满，四五日大圆光泽大小不一，五六日红活鲜明，六七日光洁饱满，七八日神全色润，八九日浆足根化而无他症，十一二日浆足而敛，十三四日浆老结痂，十四五日痂落瘢明。

逆险症之候∶鼻煤衄血，咽痛声哑，烦躁癫狂，弄舌黑刺，唇裂肌燥，目胞红肿，消渴饮冷，口秽喷人，泪热出血，暴泻如注 溺膏溲血 痘则洒墨涂朱 迸裂泡涌紫陷、黑陷之候∶痘稠密，晕红紫，顶陷下，甚则晕脚干枯，中有黑脐而陷，气粗身热，神昏躁乱，甚或血厥如尸，闷乱搐搦。

轻性闷痘之候∶身热三日，痘欲出不出，痘影红紫，声亮气粗，手足心热，惊搐烦躁，或声重鼻塞流涕。

重性闷痘，毒盛火闭之候∶一发热即报点如丹，身热如烙，痘渐干焦紫黑，烦躁闷乱唇焦口臭，或唇口肿满。

闷痘夹食之候∶初发时便大热神昏，腹痛谵语，舌刺如芒，气粗便闭，狂叫闷乱。

闷痘夹痰之候∶发热时便头项不举，痰嗽气急，目闭神昏，眩晕颠仆，闷乱搐搦。

闷痘夹瘀之候∶一发热见点即谵语神昏，喘胀衄血，烦闷躁扰，胸痹作痛，舌色紫暗。

闷痘夹虫之候∶一发热即烦闷呕吐，舌下常流清水，或时沉默喜唾，或时躁扰不宁，或腹痛狐疑，或频频叫喊，舌下筋青，或下唇有黑白细点。

重性闷痘，真元亏极之候∶身热二三日，痘欲出未出，一见点细白如 ，身无大热，气怯无力，目闭无神，面唇反鲜泽娇艳、光彩倍常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用
  • 当前页：验方妙用\发表法
  • 下一页：验方妙用\攻里法
<<< 返回本书目录
  1. 发表【中药主治】
  2. 发表法-验方妙用《重订广温热论》
  3. 发背治之难易《外科理例》
  4. 发表附子散【方剂大全】
  5. 发背治验《一得集》
  6. 发表攻里散【方剂大全】
  7. 发背治贵在早论《外科精要》
  8. 发表清里汤【方剂大全】
  9. 发背痈疽【方剂主治】
  10. 发表散【方剂大全】
  11. 发背痈疽《普济方·针灸》
  12. 发表散寒【中药主治】
  13. 发背熏药【方剂大全】
  14. 发表渗湿汤【方剂大全】
  15. 发背神验方【方剂大全】
  16. 发表汤【方剂大全】
  17. 发背脑疽《经方实验录》
  18. 发表透疹【中药主治】
  19. 发背门《丹台玉案》
  20. 发表丸【方剂大全】
  21. 发背溃后《圣济总录》
  22. 发表消毒汤【方剂大全】
  23. 发背灸法〔一〕《洪氏集验方》
  24. 发表雄黄散【方剂大全】
  25. 发背灸法〔二〕《洪氏集验方》
  26. 发表之剂《医方论》
  27. 发背膏药【方剂大全】
  28. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  29. 发背膏【方剂大全】
  30. 发鬓《卫生易简方》
  1. 发表法《重订广温热论》
  2. 发表不远热《中医词典》
  3. 发表攻里《证治准绳·疡医》
  4. 发表不远热《中医名词词典》
  5. 发表温经《中医词典》
  6. 发表《松峰说疫》
  7. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  8. 发表《证治准绳·疡医》
  9. 发鬓《卫生易简方》
  10. 发表《证治准绳·疡医》
  11. 发病机理《急诊医学》
  12. 发表《证治准绳·疡医》
  13. 发病机理《急诊医学》
  14. 发表《证治准绳·幼科》
  15. 发病机理《中医基础理论》
  16. 发边疽《奇效简便良方》
  17. 发病机理《中医外科学》
  18. 发髲《神农本草经》
  19. 发病机理《预防医学》
  20. 发背诸毒《奇效简便良方》
  21. 发病机理《传染病》
  22. 发背治之难易《外科理例》
  23. 发病机理《神经精神疾病诊断学》
  24. 发背治验《一得集》
  25. 发病机理《儿科学》
  26. 发背治贵在早论《外科精要》
  27. 发病机理《基因诊断与性传播疾病》
  28. 发背欲死《奇方类编》
  29. 发病机理《基因诊断与性传播疾病》
  30. 发背欲死《外科理例》
  31. 发病机理《基因诊断与性传播疾病》


攻里法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\攻里法

验方妙用\攻里法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能降气、蠲痰、导滞、逐水、通瘀、退黄、下胀、追虫等方，皆谓之攻里法。攻里法者，解其在里之结邪也。结邪为病，所关甚大，病之为痞为满，为喘为肿，为闷为闭，为痛为胀，直无一不涉于结。如内经所云，结阴者便血，结阳者肿，一阴一阳结谓之喉痹，二阳结谓之消，三阳结谓之膈；与夫伤寒论中，小结胸在心下，按之则痛，大结胸心下痛，按之石硬，心中结痛，心下支结，少腹急结，热结在里，热结膀胱，热入血室，其血必结，及食结胸、水结胸、血结胸、寒实结胸，热实结胸者，不一而足，故里病总以解结为治，结一解而病无不去，岂但大便闭结、大肠胶闭、协热下利、热结旁流四者之邪结在里而必须攻以解结哉。试述攻里之方，历陈如下∶温热结邪，总属伏火，自宜以苦寒泻火为正治。三黄泻心汤（伤寒论方）为主，许氏大黄汤（外台方）尤效。但必辨其为毒火宜急下，如紫草承气汤、清凉攻毒散（古方选注方）、费氏必胜汤、清火解毒汤（救偏琐言方）、陈氏四虎饮（疫痧草）、十全苦寒救补汤（舌鉴辨正方）、拔萃犀角地黄汤加金汁元明粉、（温毒病论方）之类，对症酌用。风火宜疏下，如局方凉膈散、加味凉膈散（寒温条辨方）、清心汤（丹溪心法方）之类。湿火宜缓下，如茵陈蒿汤（金匮方）、加味小陷胸汤（医原方）、小陷胸汤合朴黄丸（程国彭医学心悟方）、三黄枳术丸（东垣脾胃论方）、神芎导水丸之类。燥火宜润下，如千金生地黄汤（孙思邈千金要方）、养荣承气汤（吴又可温疫论方）、当归承气汤、四顺饮子（河间六书方）、东垣润肠丸、五仁丸（尤在泾金匮翼方），雪羹加味煎（樊师验方）之类。痰火宜降下，如小陷胸合加减半夏泻心汤（医原方）、承气陷胸汤（温病条辨方）、漏芦橘皮汤（外台方）、牛黄散（河间六书方）加雪羹（古方选注方）、加味皂角丸（金匮翼方）、凉膈散加葶苈子、甘遂、白芥子、姜汁、竹沥（医通方）之类。食积化火宜清下，如枳实导滞汤（聂氏验方）、枳实导滞丸（脾胃论方）、朴黄丸（医学心悟方）、陆氏润字丸（陆养愚三世医验方）之类。瘀血化火宜通下，如桃仁承气汤、下瘀血汤（张仲景方）、加味大柴胡汤（叶天士温病论方）、吴氏桃仁承气汤（温疫论方）、代抵当丸（寒温条辨方）、无极丸（李时珍本草纲目方）、回生至宝丹（华氏妇科验方）、桃仁承气合逍遥散加味之类。水火互结宜导下，如大陷胸汤（伤寒论方）、控涎丹（和剂局方）之类。水火互结而又夹虫者，宜导下兼杀虫，如加味控涎丹（丹波廉夫观聚方要补方）、雄黄解毒丸（喉科秘旨方）之类。此外体虚及久病，或屡汗屡清下，下症虽具而不任峻攻，如气虚失下者，宜润下兼补气，如黄 汤（金匮翼方）、补中益气汤加元明粉白蜜（高鼓峰己任编方）之类。血虚失下者，宜润下兼益血，如玉烛散（金鉴妇科心法方）、益血润肠丸（金匮翼方）之类。气血两亏而又不得不下者，宜气血双补兼以攻下，邪正合治，陶氏黄龙汤（温疫论方）主之，三一承气汤加人参（医通方）亦主之。阳虚失下者，宜温润法以代下，苁蓉润肠丸（金匮翼方）最当，半硫丸（和剂局方）亦可暂用。阴虚失下者，宜滋润法以代下，苁蜜地黄汤（验方新编方）最稳，千金生地黄煎（千金要方）亦效。

次必辨其三焦部位∶结邪在胸中及肺，法宜肺肠合治，急降其气以下之，如枇杷叶饮子（外台方）重加栝蒌皮三钱，畅肺宽胸，川贝母八钱至一两，解结降气，投无不效；其次苏子降气加枳杏汤，重则六磨饮子（金匮翼方）、叶氏菀杏汤（紫菀八钱，光杏仁三钱，栝蒌仁五钱，广郁金三钱，小枳实钱半，苦桔梗一钱）之类，效亦甚捷。结邪在胸中及心，法宜心胃并治，凉通其血以下之，如千金生地黄汤、千金清心汤、拔萃犀角地黄汤（温毒病论方）、犀连承气汤（伤寒寻源方）或加紫雪或加牛黄丸之类。结邪在胸膈，宜开胸膈以下之，轻则加味小陷胸汤，重则承气陷胸汤。结邪在胸胁连及右胁肝胆者，宜达其膜以下之，如大柴胡汤（伤寒论方）、大柴胡合三一承气汤（河间六书方）、千金泻肝汤（千金要方）之类；或通其络以下之，如四顺饮子、又可桃仁承气汤、费氏清火解毒汤之类。结邪在胸脘连及左胁脾部者，宜疏其气以下之，如千金清脾饮、枳实导滞丸、三黄枳术丸之类。结邪在脐上胃脘者，宜和其中以下之，如调胃承气汤（伤寒论方）、三一承气汤（河间六书方）之类。结邪在当脐及脐下小肠者，宜宽其肠以下之，如小承气汤（伤寒论方）、小承气汤加黄连（感症宝筏方）之类。结邪在胸膈大腹，三焦俱结，痞满燥实坚悉具者，宜急攻三焦以下之，如大承气汤（伤寒论方）、陷胸承气汤、陈氏四虎饮、十全苦寒救补汤之类。结邪在小腹连及两腰肾部者，宜急清其肾以下之，如千金清肾汤、栀豉加鼠矢大黄汤（千金要方）、加味八正散（河间六书方）之类。此皆攻里诸方法之大要也。外治∶如蜜煎导法、猪胆导法、灌肠法、亦足补助汤饮丸散之不逮。至其攻里法之轻重缓急，总以见症为主，详列如下∶温热症急下之候∶发热汗多，鼻如烟煤，舌干、舌卷、舌短、舌黑焦燥、舌生芒刺，齿燥牙宣，胸腹满痛，谵语发狂，甚或昏厥，身冷呃逆，大便秘结，小便短涩，甚或不通，手足发痉。

温热症当下之候∶头胀痛，烦躁，谵语，多言，善忘，舌黄苔燥，协热下利，或热结旁流，小便短赤。

温热症缓下之候∶潮热口渴，齿燥，腋下汗，胸腹热盛，舌黄苔糙，大肠胶闭，矢气臭，小便黄赤。

以上诸症，缓下者不下，则必渐重而为当下症；当下者缓下，则必加重而为急下症；急下者失下，则虽下之多不通，而结热自下逆上，胀满直至心下，上透膈膜，至胸满如石，咽喉锯响，目直视反白，或睛盲瞳散，耳聋，九窍不通，虽有神丹，亦莫能救矣。

温热症风火内盛之候∶大热无汗，目赤头眩，面红唇焦，口疮唇裂，舌苔黄燥，大小便秘，甚则鼻衄、吐血，手足发痉，发 发狂，神昏谵语。

温热症燥火熏肺之候∶咳逆无痰，即有痰亦粘而难出，鼻孔干，甚或咽痛喉哑，耳鸣如聋，胸膈烦闷。

温热症痰火壅肺之候（即凉膈散加味症）∶痰多咳嗽，喉有水鸡声，鼻孔扇胀，气出入多热，胸膈痞满，喘胀闷乱，舌苔芒刺，便秘，甚或胸腹坚如铁石，胀闷而死。

湿火挟食，蕴结胃肠之候∶发热自汗，胸痞腹满，按之灼手，大肠胶闭，矢气极臭，或下黄黑稠粘，少而不爽，小便黄赤短涩，舌苔黄腻而糙。

毒火内灼上中下三焦之候∶面目俱赤，渴喜凉饮，胸腹热甚，坚满拒按，大便闭结，小便赤涩，神昏肢厥，甚则通体皆厥，舌苔老黄，或焦黑起芒刺，或焦苔黑瓣底，口开吹气，秽浊喷人，甚或浑身发臭，昏厥如尸，舌卷囊缩，或口噤齿 ，手足挛急，卧不着席。

温热症水火互结之候（即蓄水夹结粪症）∶口干不渴，从心下至小腹，硬满而痛不可按，揉之漉漉有声，胸腹热盛，但头汗出，肌表微热，大便热结旁流，少而不畅，或协热下利，虽利而重滞难出，小便不利，甚或癃闭，舌苔黄腻而浓。

温热症蓄血化火之候∶口干舌燥，漱水不欲咽，胸中痹痛，少腹硬满，甚或胀疼，身体重滞，腹背拘束不遂，发躁如狂，谵语善忘，小便自利；粪虽硬，大便反易而色黑，或大便但下血水，见粪者生，不见者死；舌色紫暗而润。

总按∶以上温热里症，以夹痰杂食为最多，蓄水蓄血次之；以毒火燥火为最急而险，风火次之，湿火又次之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\发表法
  • 当前页：验方妙用\攻里法
  • 下一页：验方妙用\和解法
<<< 返回本书目录
  1. 攻里发表寒热殊涂笺《儒门事亲》
  2. 攻里法-验方妙用《重订广温热论》
  3. 攻坚散【方剂大全】
  4. 攻里消毒饮【方剂大全】
  5. 攻坚败毒膏【方剂大全】
  6. 攻里之剂《医方论》
  7. 攻积饮子【方剂大全】
  8. 攻略《景岳全书》
  9. 攻积丸【方剂大全】
  10. 攻略《张氏医通》
  11. 攻击行为【疾病症状】
  12. 攻温固脉煎【方剂大全】
  13. 攻火汤【方剂大全】
  14. 攻下类《景岳全书》
  15. 攻寒汤【方剂大全】
  16. 攻下诸方《疯门全书》
  17. 攻风败毒散【方剂大全】
  18. 攻邪遏流汤【方剂大全】
  19. 攻方《盘珠集胎产症治》
  20. 攻心腹疼痛【方剂主治】
  21. 攻毒丸【方剂大全】
  22. 攻药门《医学摘粹》
  23. 攻毒汤【方剂大全】
  24. 攻阵《景岳全书》
  25. 攻毒散【方剂大全】
  26. 攻阵《景岳全书》
  27. 攻毒【中药主治】
  28. 攻阵《目经大成》
  29. 攻刺疼痛【方剂主治】
  30. 肱部（自肩至肘曰 ）《外科心法要诀》
  1. 攻里法《重订广温热论》
  2. 攻里发表寒热殊涂笺《儒门事亲》
  3. 攻略《景岳全书》
  4. 攻里不远寒《中医词典》
  5. 攻略《张氏医通》
  6. 攻里不远寒《中医名词词典》
  7. 攻气类《医学摘粹》
  8. 攻里《松峰说疫》
  9. 攻食类《医学摘粹》
  10. 攻里《证治准绳·疡医》
  11. 攻水类《医学摘粹》
  12. 攻里《证治准绳·疡医》
  13. 攻痰类《医学摘粹》
  14. 攻里《证治准绳·疡医》
  15. 攻下法《中医内科学》
  16. 攻里《证治准绳·幼科》
  17. 攻下缓急《四圣悬枢》
  18. 攻里《中医词典》
  19. 攻下类《景岳全书》
  20. 攻溃《中医词典》
  21. 攻下派《中医词典》
  22. 攻坚《中医词典》
  23. 攻下药《中药学》
  24. 攻积类《医学摘粹》
  25. 攻下诸方《疯门全书》
  26. 攻积《女科证治准绳》
  27. 攻血类《医学摘粹》
  28. 攻积《女科证治准绳》
  29. 攻阵《景岳全书》
  30. 攻方《盘珠集胎产症治》
  31. 攻阵《景岳全书》


和解法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\和解法

验方妙用\和解法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡属表里双解，温凉并用，苦辛分消，补泻兼施，平其复遗，调其气血等方，皆谓之和解法，和法者，双方并治，分解其兼症夹症之复方，及调理复症遗症之小方缓方也。温热伏邪，初起自内外出，每多因新感风寒暑湿而发。惟温病之发，因风寒者居多；热病之发，兼暑湿者为甚。兼风兼暑，其性阳，其气轻扬，伏邪反因而易溃；兼寒兼湿，其性阴，其气抑遏，伏邪每滞而难达。故一宜表里双解，一宜温凉并用，其病每多夹并而传变，如夹食、夹痰、夹水、夹瘀之类，与伏邪互并，结于胸胁脘腹之膜络中，致伏邪因之郁结不得透发，不透发安能外解。凡用双解法不效，即当察其所夹为何物，而于双解法中，加入消食消痰消水消瘀等药，效始能捷，病始能去，故治宜苦辛分消。更有气血两虚，阴阳并亏，如吴又可所谓四损四不足者，复受温热伏邪，往往有正气内溃而邪入愈深者；亦有阴气先伤而阳气独发者；内经所云病温虚甚死，即此类也，故治宜补泻兼施。且有病患不讲卫生，病家不知看护，每见劳复、食复、自复、怒复者；亦有余邪未净，或由失于调理，或由故犯禁忌，而见遗症迭出者；故治宜平其复遗，调其气血，为温热病中期末期之善后要法。凡此和解之法，虽名为和，实寓有汗下温清消化补益之意，此皆和解法之精微神妙变化无穷者也。试历述其方略∶

一、表里双解，约法有三∶一为解肌清里，如白虎加桂枝汤（伤寒论方）、知母解肌汤、葛根橘皮汤、三黄石膏汤（外台方）、石膏大青汤（千金方）、加减三黄石膏汤（顾氏医镜方）、增损三黄石膏汤（寒温条辨方）、新加麻杏石甘汤（感症宝筏方）、栀豉芩葛汤（陆氏不谢方）之类；一为发汗利溺，如六神通解散（局方）、凉膈去硝黄合天水散、六一葱豉汤（河间六书方）、五叶芦根汤（湿热条辨方）、燃照汤（王氏霍乱论方）、藿朴夏苓汤（医原方）、新定达原饮（樊氏验方）之类；一为发表攻里，如删繁香豉汤、许氏大黄汤、备急黑奴丸（外台方）、凉膈散（局方）、防风通圣散、双解散（刘河间方）、加减防风通圣散（顾氏医镜方）、增损双解散、加味凉膈散（寒温条辨方）之类；轻重不一，缓急攸殊，临时对症酌用可也。以余所验，凡治温热病初起，不问兼风兼寒，脉浮脉紧，恶风恶寒，而外热势盛，法当偏重于表者，通用双解散加葱豉，或凉膈散去硝黄加葱豉，以和解内外之热邪，使表里齐解，奏功最捷。若汗后不恶寒但恶热，自汗谵语，不大便，咽干腹满，而内热势盛，法当偏重于里者，急用许氏大黄汤，下而和解之，或用局方凉膈散、加味凉膈散，大剂以退其热，毋使热盛危剧，亦妙。汗下后，余热未尽，烦不得眠，口干渴而身微热者，短剧茅根汤（外台方）合益元散，清利以和解之，甚则用加味导赤散（王孟英方）其功尤捷。

二、温凉并用，之谓和者，以寒非温不散，湿非温不化，而热则非凉不清，火则非凉不泻也。古今名医∶如宋和剂局方主用六神通解散，金刘河间主用防风通圣散，前清张路玉主用凉膈合天水散，尤在泾主用大黄饮子，其方皆发表攻里，宣上导下，气血兼顾，面面周到，使风寒湿热，从表里三焦一齐通解，诚为和解之捷法；然此惟体实证实，杂感风寒暑湿者适宜。若但病湿温湿热，当从三焦分治∶上焦宜芳淡开泄，如五叶芦根汤、加味二陈汤、加味五苓散、藿朴二陈汤、藿朴夏苓汤之类；中焦宜苦降辛通，如枳实栀豉汤、白虎加苍术汤（仲景伤寒论方）、黄连温胆汤（观聚方要补方）、藿香左金汤、连朴饮（霍乱论方）之类；下焦宜苦寒淡渗，如茵陈五苓散（金匮要略方）、龙胆泻肝汤（局方）、加味八珍散（刘河间方）、清热渗湿汤（医门法律方）、宣清导浊汤（叶天士医案方）之类。惟素禀阴虚而挟湿热者，膏粱辈每多患此，治法与寻常湿热迥殊。若用风药胜湿，虚火易于僭上；淡渗利水，阴津易于脱亡；专于燥湿，必致真阴耗竭；纯用滋阴，反助痰湿上壅。务使润燥合宜，刚柔协济，轻清和解，始克渐渐奏功，如元米煎（用炒香江西术钱半，第二次米泔水泡术，约六句钟，去术煎饮。薛生白方）、参麦冬瓜汤（北沙参五钱，原麦冬钱半，黄草川斛三钱，炒香枇杷叶三钱，鲜冬瓜皮子各一两，煎汤代水）、加味导赤散（王孟英方）、加减甘露饮之类，养阴逐湿，两擅其长。樊师喜用童便四草汤（鲜茅草根、鲜车前草各一两，鲜三白草三钱，鲜荸荠草二钱，莹白童便一杯，广郁金磨汁四匙，和匀，作两次分冲），亦稳而灵。

三、苦辛分消，亦谓之和解者，因温热结邪在里，非苦辛开泄，不足以解其里结；非分消其夹邪，不足以解其伏邪也。其间却有轻重缓急之分∶夹邪重而病势急者，当先进飞马金丹（沈樾亭验方传信方），吐泻兼施，以去其夹邪，然后再治温热本病。夹邪轻而病势缓者，当察其所夹何邪，参用消药以和解，如枳实栀豉汤合陆氏润字丸、小陷胸汤合朴黄丸之分消痰食，加味小陷胸汤、加减半夏泻心汤、加味连茹橘半汤、加味枳实栀豉合小陷胸汤之分消痰火，昌阳泻心汤、小陷胸合加减半夏泻心汤之分消湿热痰火，漏芦橘皮汤、加味小陷胸汤合控涎丹之分消痰水，加减小柴胡汤、增损小柴胡汤、四逆散合白薇汤之分消瘀热，对症酌用，历验不爽。

他如沉香百消曲，善能消食消痰，消水消瘀，其功甚捷，随症均可佐使。惟病后液枯气逆肝火上冲者，膏粱辈最多此症，最难消解，治以五汁四磨饮（西瓜汁、甘蔗汁、雅梨汁、鲜生地汁、金汁各一瓢，广郁金、广木香、上沉香、乌药各磨汁一茶匙，冲入开水一半，和匀即饮。薛生白方）最妙，以诸汁滋胃液，辛香散逆气，凡治阴虚气滞者，均可仿此用药以和解之。

四、补泻兼施者，因其人平素体虚，或宿有内伤，复感温热伏邪，不得不邪正并治，标本兼顾，于是乎有补泻合用之法，有先泻后补之法，有寓泻于补之法。如参苏饮、人参败毒散、仓廪汤（喻氏医门法律方）之类，益气与发表并用；七味葱白汤、短剧茅根汤（外台方）、加减葳蕤汤之类，滋阴与解肌并用∶人参白虎汤、竹叶石膏汤、加减竹叶石膏汤（廉臣验方）之类，益气与清热并用；黄连 阿胶汤（仲景方）、千金生地黄煎、犀角地黄汤（千金要方）之类，滋阴与泻火并用；水解散（外台方）、陶氏黄龙汤（温疫论方）之类，补正与逐邪并用；补中益气汤、调中益气汤（补中益气汤加片芩、神曲）之类，益气与透邪并用；三黄积术丸、枳实导滞丸（东垣方）之类，益气与消导并用；黄 汤，益气与润肠并用；益血润肠丸，养血与润下并用；养荣承气汤，养血与通便并用；猪苓汤（仲景方）、加味导赤散，滋阴与利溺并用；陶氏逍遥汤，清补阴气与通逐败精并用；导赤合加味虎杖散、猪苓汤合 鼠矢散，滋阴利溺与通逐败精并用。此皆补泻合用之法也。

又如本病阴虚火旺，复感风温风热，则风助火势而劫阴愈剧，急宜辛凉散风以治标，葱豉汤加童便最稳；重则荷杏石甘汤以速祛其邪，次用五汁四磨饮、千金生地黄煎之类，滋阴降火以治本。若复感暑湿湿热，则湿火交煎而阴气愈伤，急宜养阴逐湿以治标，猪苓汤、加味导赤散二方最稳；重则童便四草汤亦可酌用，次用参麦冬瓜汤、加减甘露饮之类，滋阴清里以善后。又如本病阳虚气滞，复感湿温湿热，则中气愈郁而湿遏热伏，急宜芳淡泄湿，加味二陈汤最当，其次加味五苓散，亦可参用以透邪，次用香砂理苓汤（即香砂理中汤合五苓散）疏中益气、辛淡化湿以治本；茵陈胃苓汤，法亦标本兼顾。此皆先泻后补之法也。若内伤肺痨，病当中期之候，一遇风温与湿热，则外感与内伤交灼，标邪与本病纠结，风则引其喘，湿则助其痰，热则增咳而动血，若不细加诊察，每认本病变重，仍与蛮补，如以 术滞其气，胶地腻其血，甚至白芍五味敛其邪，势急者，譬如双斧伐枯树，立刻倾折，势缓者，亦如鼷鼠入牛角，愈深入而难出矣。此时急救之法，虽宜补虚治本为主，亦必兼轻理标症，如葛氏保和汤（十药神书方）之用薄荷、紫苏，养阴清肺汤（耐修子白喉抉微方）之用薄荷、桔梗之类，皆能轻解风温；又如加减甘露饮（樊师验方）之用茵陈、芩、枳，沙参麦冬汤（王孟英验方）之重用冬瓜皮、子之类，皆能清理湿热；此皆寓泻于补之法也。总之，内伤兼外感，其病虚中夹实，实中夹虚，调治固要轻灵，亦必先明本体之气虚血虚，或气血并虚，精虚神虚，或精神并虚，继必辨其为房劳伤、思郁伤、医药伤、饮食伤，然后参详感邪之轻重，急则先治标以去邪，邪去正自安，缓则但治本以养正，正足邪乃去。

五、平其复遗调其气血者，因伏邪之大势已去而余邪未解，即用小方缓方，平治复症遗症以和解之，戴北山所谓平其亢厉是也。或用发表攻里消化，而小其剂料，参以调养，或用清凉补益，而变其汤方，易以膏散丸丹者皆是，方法甚多，已详载总论复症遗症篇，兹不赘。惟怒复而夙有饮痛，胸胀脘闷，诸法不效，一瓢用千金五香汤（千金霜一钱煎汤，磨上沉香、广木香、母丁香、白檀香、紫降香各一匙服）迭泻水饮而痊，余历验不爽，故特表彰之。至其见症，表里三焦，寒热杂发，湿火互结，食痰水瘀，内外夹发，气虚血郁，血虚气滞，变症多端，未能一一曲尽，聊陈大要如下∶寒热往来，盗汗，口苦，喜呕，咽干，头眩，舌苔白浓，微兼淡黄，烦渴，胸胁满痛，耳聋，小便黄，呕吐下利而心下痛，口干舌强而恶寒，大小便闭而寒热，胸膈痞满而悸，二便自利而舌苔粘腻，形体虚怯而舌苔滑浓。

以上宜和解之症，引此数端，余可类推，方法大备，总以对症发药为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\攻里法
  • 当前页：验方妙用\和解法
  • 下一页：验方妙用\开透法
<<< 返回本书目录
  1. 和解导水汤【方剂大全】
  2. 和解法说(与《少阳三禁》篇参看)《读医随笔》
  3. 和剂方《秘传眼科龙木论》
  4. 和解法-验方妙用《重订广温热论》
  5. 和合阴阳汤【方剂大全】
  6. 和解方《瘴疟指南》
  7. 和合草【中药大全】
  8. 和解化疟汤【方剂大全】
  9. 和攻散【方剂大全】
  10. 和解散【方剂大全】
  11. 和膈散【方剂大全】
  12. 和解四物汤【方剂大全】
  13. 和肝滋肾地黄丸【方剂大全】
  14. 和解汤《医学衷中参西录》
  15. 和肝饮【方剂大全】
  16. 和解汤【方剂大全】
  17. 和肝益肾饮【方剂大全】
  18. 和解丸【方剂大全】
  19. 和肝醒脾化湿丸【方剂大全】
  20. 和解宣化汤【方剂大全】
  21. 和肝汤【方剂大全】
  22. 和解养胃汤【方剂大全】
  23. 和肝散【方剂大全】
  24. 和解之剂《医方论》
  25. 和肝清痢汤【方剂大全】
  26. 和解至圣丹【方剂大全】
  27. 和肝补脾汤【方剂大全】
  28. 和金汤【方剂大全】
  29. 和腹汤【方剂大全】
  30. 和筋草【中药大全】
  1. 和解法《重订广温热论》
  2. 和解《中医词典》
  3. 和解法《中医内科学》
  4. 和剂黄连膏子《冯氏锦囊秘录》
  5. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  6. 和剂方《秘传眼科龙木论》
  7. 和解兼攻法《时病论歌括新编》
  8. 和缓《中医词典》
  9. 和解散《冯氏锦囊秘录》
  10. 和缓《中医名词词典》
  11. 和解散《太平惠民和剂局方》
  12. 和合四象《中医词典》
  13. 和解散《仁术便览》
  14. 和肝（滋阴疏肝）《中医名词词典》
  15. 和解散《瘴疟指南》
  16. 和肝《中医词典》
  17. 和解少阳《中医名词词典》
  18. 和肺引子《痰火点雪》
  19. 和解少阳《中医词典》
  20. 和方《盘珠集胎产症治》
  21. 和解汤《医学衷中参西录》
  22. 和法《广瘟疫论》
  23. 和解汤《是斋百一选方》
  24. 和法《中医词典》
  25. 和髎《针灸大成》
  26. 和法《中医名词词典》
  27. 和髎《中医词典》
  28. 和表证《伤寒总病论》
  29. 和略《景岳全书》
  30. 和安郎《中医词典》
  31. 和略《张氏医通》


开透法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\开透法

验方妙用\开透法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能芳香开窍，辛凉透络，强壮心机，兴奋神经等方，皆谓之开透法，唯一则去实透邪，一则补虚提陷为异耳，此为治温热伏邪，内陷神昏，蒙闭厥脱等危症之要法，急救非此不可。此等危症，虽由于心肺包络及胃肝内肾冲督等之结邪，而无不关于脑与脑系（脑系，西医曰脑筋，东医曰神经）。盖以脑为元神之府，心为藏神之脏，心之神明，所得乎脑而虚灵不昧，开智识而省人事，具众理而应万机。但为邪热所蒸，痰湿所迷，瘀热所蔽，血毒所攻，则心灵有时而昏，甚至昏狂、昏颠、昏蒙、昏闭、昏痉、昏厥，而全不省人事矣；厥而不返，亦必内闭而外脱矣。何则？人之神在心，而心之灵以气，苟脑气衰弱，肺气虚脱，则心脏必麻痹而死；故东西医生理学，以心肺脑为人身三大要经，洵精确不磨也。治宜先其所因，解其所结，补其所虚，提其所陷，以复心主之神明，此开透法之所以出死入生，而为最紧要最珍贵之良法也。试为胪举其方略∶

一、开窍透络者，叶天士所谓清络热必兼芳香，开里窍以清神识是也。里窍即神所出入之清窍，属心与脑。因神以心为宅，以囟为门，（六书精蕴说）而其所出入之窍，得以外见者惟目，因心脉上连目系，而目系上通于脑。故瞳神散大者心神虚散，目不了了者脑被火烁，目眶陷下者脑气虚脱，目瞪直视者脑髓无气，瞳神停而不轮，舌强不语者，脑与心神气俱脱，故昏厥如尸。王清任医林改错曰∶脑髓中一时无气，不但无灵机，必死一时。洵足发明厥闭之精义也。络者络脉（即西医所云回血管），有阴络阳络之分∶阳络即胃之大络，阴络即肺脾心包肝肾冲督之内络也，内络之间，尤多孙络（即西医所云微丝血管），介于脉络之间，为交通经络之细血管。其在脏腑者，则以心包络与肝冲为最多。以心包主血亦主脉，横通四布；肝主藏血，亦主四合回管，上通脑而后贯督；冲为血海，导气而上，导血而下，丽于胃而通于胞中者也。观此，则邪热内陷入络，不仅心包一症，即药之清透络热者，亦各有所主不同；然总以犀羚、西黄、龙脑、蟾酥、玳瑁，西瓜硝等为最有效用，而麝香尤为开窍透络壮脑提神之主药。故凡治邪热内陷，里络壅闭，堵其神气出入之窍而神识昏迷者，不问蒙闭痉厥，首推瓜霜紫雪（方省庵方）、犀珀至宝丹（廉臣验方）二方为前锋，安宫牛黄丸（鞠通条辨方）、新定牛黄清心丸（王孟英方）、局方紫雪（医通更定方）次之，牛黄膏（河间六书方）、厥症返魂丹（准绳类方）又次之，而以局方妙香丸、局方来复丹为后劲。总之，热陷神昏，必先辨其陷入之淡深，别其轻重以定方。如热初蒸及心之经，心烦多言，间有糊涂语，其邪虽陷，尚浅而轻，但须丹溪清心汤去硝黄，以泄卫透营可也。迨陷入心包，妄言妄见，疑鬼疑神，其邪陷渐深而重，先以茶竹灯心汤（细芽茶五分，卷心竹叶三十片，灯心两小帚）调下万氏牛黄丸一颗至二颗，每多奏效。若服后犹不清醒，反昏厥不语，全不省人事者，则邪热直陷心脏，极深而重，急用新定牛黄清心丸或安宫牛黄丸，甚或瓜霜紫雪丹调入石氏犀地汤剂中以开透之，犹可十全一二；或用加减服蛮煎（祝春渠歌方集论方）调入厥症返魂丹四五丸，亦可幸全十中之一；如或不应，必至内闭外脱而毙；此热陷浅深之次第，用药轻重之方法也。然昏沉虽系热深，却有夹痰浊、夹湿秽、夹胃实、夹血结、夹毒攻、夹冲逆之分，而无不关系于神经。其分布于心肺胃三经者，即第十对迷走神经，主心肺胃之知觉运动，凡结邪在此神经，其人知觉即昏迷，即肝肾冲督，亦有交感神经反射之作用。由是推之，肺主气，气闭而神昏迷者，由于痰浊迷漫神经也，故曰痰迷，亦曰痰厥。治宜先用卧龙丹（西黄、金箔各四分，梅冰、荆芥、闹羊花各二钱，麝香、辰砂各五分，猪牙皂角钱半，细辛一钱，灯心灰二钱五分，共研细末）搐鼻取嚏，以通肺窍；次用导痰开关散（过玉书治疔汇要方）开水调服一钱，以吐稠痰；若痰虽吐而神犹不醒，急用犀角三汁饮（犀角汁五匙，生萝卜汁半碗，梨汁三瓢，雪水三煎沸，和入三汁即服）调入炼雄丹（明雄黄一分，牙硝六分，研细同入铜勺内，微火熔化拨匀，俟如水时，急滤清者于碗内，俟其将凝，即印成锭）三厘或五厘，徐徐冷灌，一日三服，每见有吐出清痰粘涎数碗而神识全清；终以枇杷叶饮子（外台方）调入岩制川贝（顾松园方）一二方，去余痰以整肃肺气，或用二陈汤善其后；此治痰厥重症之方法也。若势轻者，加味导痰汤（感症宝筏方）亦效。其夹湿秽而神昏迷者，由于湿热郁蒸过极，迷蒙神经也，故曰湿蒙。治以芳香辟秽，辛淡开闭，藿朴夏苓汤去蔻朴，加细辛三分，白芥子八分，芦根一两，滑石五钱，煎汤代水，乘热即饮，蒙闭即开，屡验不爽；甚则调入太乙紫金丹一丸，投无不效。

若热势稍重者，宜以清凉透热，芳烈宣窍，清芳透邪汤（鲜石菖蒲叶钱半，泽兰叶二钱、薄荷叶八分，青蒿脑钱半，鲜茅根四十支，水芦根一两，解毒万病丹一锭，即紫金锭加雄黄、琥珀各五钱。徐洄溪验方）亦屡投辄验，樊师每用藿朴二陈汤亦屡验，或去本方中紫金片，磨冲苏合香丸一颗，尤效。若夹胃实而神昏迷者，多属胃热蒸脑，脑筋起炎，神即昏蒙，头摇目瞪矣；延及脊脑筋亦发炎，则手足发痉，甚则角弓反张矣。盖胃为五脏 六腑之海，其清气上注于目，其悍气上冲于头，循咽喉，上走空窍，循眼系，入络脑，脑为元神之府，所以胃热蒸脑，无不发现神经诸病也，此为温热病最多之候，方法已详载攻里篇，兹不赘。其夹血结而神昏迷者，蓄血迷乱神经也，蓄血在上焦者属心包络，症必脉细肢厥，胸痹痛厥，故曰血结胸。法宜横开旁达，加味桂枝 红花汤（叶氏温病论方）、四逆散合白薇汤（廉臣验方）二方最效，甚则调入厥症返魂丹五粒，屡验，蓄血在中焦者属脾络，症必脘痛串胁，脉涩肢厥，胀痛在左胁者居多，故名脾胀。和血逐邪汤（鳖血柴胡、荆芥穗、制香附、嫩苏梗、秦艽各钱半，川朴、枳壳各一钱，抚芎八分，益母草、泽兰各三钱，绛通一钱，生姜皮二分。沈月光验方）甚效，五枝松针汤（紫苏旁枝钱半，川桂枝五分，樟树嫩枝、桃树嫩枝各五寸，酒炒嫩桑枝二尺，青松针八钱煎汤代水。廉臣验方）亦验，重则加鳖甲煎丸（张仲景方）四五钱，或加宽膨散（叶氏验方）一钱，奏功最捷，蓄血在下焦者属肝络冲脉，症必左脉弦涩，手足厥冷，大便溏黑，小便自利，神昏如狂。治宜宣气解结，透络通瘀，叶氏加减小柴胡汤（天士论温二十则方）、舒氏增损小柴胡汤（驰远伤寒集注方）、四逆散合白薇汤。三方酌用。延久必变肝胀血蛊，治宜开郁通络，如新加绛复汤（徐氏医学举要方）、开郁通络饮（薛瘦吟医赘方）、开郁正元散（金鉴妇科心法方）、当归活血汤（医通方）、代抵当丸（寒温条辨方）、无极丸（本草纲目方）、回生至宝丹（华氏妇科验方）、桃仁承气合逍遥散加味（王馥原验方）之类，临时对症选用可也。若夹毒攻而神昏迷者，血毒攻心也，名曰血闭，其症有三∶一为温毒烁血，血毒攻心，法宜峻下，已详前攻里篇；一为产后结瘀，血毒攻心，回生至宝丹最灵，黑神丸（洄溪验方）最稳而效；一为溺毒入血，血毒攻心，甚或血毒上脑，其症极危，急宜通窍开闭，利溺逐毒，导赤泻心汤（陶节庵伤寒六书方）调入犀珀至宝丹，或导赤散合加味虎杖散（廉臣验方）调入局方来复丹二三钱，尚可幸全一二。此皆治实症之开透法也。若夹冲逆而神昏痉厥者，症属阴虚火亢，法宜镇摄，不在此例。

二、强心提神法，为温热病已经汗下清透后，内伤气血精神，而其人由倦而渐昏，由昏而渐沉，乃大虚将脱之危症，急宜强壮心机，兴奋神经，不得不于开透法中筹一特开生面之峻补提陷法，庶几九死者尚可一生，此与普通调补法迥殊。其法有四∶一为强壮心脑，如参归鹿茸汤（聂久吾方）冲入葡萄酒（东西医用以壮脑提神近已盛行）一瓢，人参养荣汤（和剂局方）冲入鹿茸酒一瓢，补中益气汤加鹿茸血片三分（程祖植医学新报方）之类，能治脑气衰弱心神虚散者，惟此三方最力大而效速，为急救大虚昏沉之峻剂。

二为急救阴阳，如陶氏回阳急救汤（黑附块、安边桂、川姜各五分，别直参、湖广术、辰茯神各一钱，姜半夏、炒橘白各七分，炙甘草五分，五味子三分，麝香三厘冲）最妙。凡治温热病凉泻太过，克伐元阳而阳虚神散者多效，此为节庵老名医得意之方，妙在参附桂与麝香同用，世俗皆知麝香为散气通窍之药，而不知其实为壮脑补神之要药，阅过丁氏实验化学新本草及曹氏麝香辨者皆深悉之，惜吾医界多茫茫耳。次如冯氏全真一气汤（别直参二钱，提麦冬五钱，北五味三分，大熟地五七钱至一两，江西术三钱，淡附片一钱，酒蒸怀牛膝二钱）亦佳，凡治湿热症劫伤太甚，阴损及阳而神沉不语者颇验，此为楚瞻锦囊中得意之方，功在于一派滋养阴液之中，得参附气化，俾上能散津于肺，下能输精于肾，且附子得牛膝引火下行，不为食气之壮火，而为生气之少火，大有云腾致雨之妙，故救阴最速。陶冯二方虽同为急救阴阳之良剂，而一则注重阳气，一则注重阴气，临症用方时务宜注意。

三为复脉振神，如复脉汤冲入参桂养荣酒一瓢奏功最速，其次千金生脉散煎汤冲鹿茸酒一瓢亦灵。二方之效，效在酒能提神，刺激血液之循环，以强壮心机而复经脉之营运，庶几脉无息止而神亦因之清醒矣。

四为开闭固脱，其症有二∶一内闭而外脱，内闭者络闭，外脱者气脱。叶天士云∶平时心虚有痰，外热一陷，里络就闭，人即昏厥发痉。若不急开其闭，或开闭不得其法，必致心气与肺气不相顺接，而其人肤冷汗出，躁扰不卧，脉细而急疾，便为气脱之症矣。此时急救之法，急宜开其内闭，固其外脱，如叶氏加减复脉汤去苡仁、枇杷叶，加绵 皮钱半，北五味念粒，调入牛黄清心丸；甚则陶氏回阳急救汤，调入叶氏神犀丹，尚可幸全十中之一二。一外闭而内脱，外闭者，邪束阳郁之谓也；内脱者，阳盛阴涸之谓也。多由温热病兼风兼寒之候，不先祛风散寒以解表，早用苦寒直降，致表不解而邪陷入内。此时仍以轻扬发表者解其外而外不闭，如邵氏热郁汤、五叶芦根汤之类，以撤热存阴者救其内而内不脱，如竹叶石膏汤、加减竹叶石膏汤之类，皆可酌用以奏功。一方并治，如外台三黄石膏汤、杨氏增损三黄石膏汤之类。

若胸腹胀满，痛而拒按，大便不通者，急宜下之，法详攻里篇。此皆补虚提陷之法也。与开透法虽迥异，而用意则同。惟治外闭内脱，则不在此例。谨述宜于开透及提陷诸症如下∶邪热初蒸心经之候∶心神不安，睡多梦语，醒时自清，甚则心神渐烦而多言，然所言皆日用常行之事，无糊涂语，夜间或有一二谵语，然犹清白语居多，舌红苔粘，小便黄赤，里热重而表热反轻，胸闷不舒。

邪陷心包，热深厥深之候∶神昏谵语，言多妄见妄闻，甚至疑鬼疑神，人所未见未闻，然对而呼之犹省人语，舌色绛而尚有粘腻似苔非苔，望之若干，手扪之尚有津液，两目大小 赤，唇红耳聋，心中热痛，拒按而软，四肢厥冷，指甲青紫，大便溏黑极臭，或下鲜血，小便黄赤涩痛。

邪热深入心脏之候∶神昏不语，不省人事，如痴如醉，形若尸厥，面有笑容，目瞪直视，舌硬或卷短，舌苔红中有黑点黑中有红点，身冷肢厥，胸中独热按之灼手，神气虽醒似睡，时作鼾睡声，齿龈结瓣，紫如干漆。

按∶此等见证，虽脏气将绝之候，若囊不缩，面不青，息不高，喉颡不直，鼻不扇，耳不焦，不鱼目，不鸦口，尚有一线生机，大剂急救，频频灌服，药能下咽至胃者，犹可幸全十中之一。如目珠不轮，瞳神散大，舌色淡灰无神，遗溺自汗者，必死不治。

热陷痰迷之候∶终日神昏嗜睡，似寐非寐，或烦躁狂言，或错语呻吟，或独语如见鬼，或喉中有水鸡声，不语如尸厥，口吐粘涎，胸虽满痛，按之则软，鼻扇气急，舌绛而润，扪之粘腻，或舌虽欲伸退场门而抵齿难骤伸者，甚或闷乱搐搦，状如惊痫。

热陷湿蒙之候∶胸膈痞满，心烦懊 ，两眼欲闭，神昏谵语，舌苔白滑甚或黄腻，小便短涩黄热，大便溏而不爽，面色油腻，口气秽浊，耳聋干呕。

热陷血厥之候∶神昏如醉，呼之即觉，与之言亦知人事，若任其自睡而心放，即神昏谵语，甚或昏厥不语，身重胸痛，四肢厥逆，粪虽硬而大便反易，色紫黑，小便自利，舌色紫暗而润。

邪热结瘀，血毒攻心之候∶神昏如狂，或如惊痫，喜笑怒骂，见人欲啮，舌紫而暗，口噤难开，或手足发痉。

溺毒入血，血毒上脑之候∶头痛而晕，视力蒙 ，耳鸣耳聋，恶心呕吐，呼气带有溺臭，间或猝发癫痫状，甚或神昏痉厥不省人事，循衣摸床撮空，舌苔起腐，间有黑点。

汗下清消后，大虚将脱之候∶神由倦而渐昏，由昏而渐沉，或郑声错语，或独语如见鬼，声颤无力，语不接续，如痴如迷，喜向里睡，似寐非寐，似寤非寤，呼之不应；四肢厥冷，面色苍白，眼珠现青白色，冷汗自出，气少息促，二便清利，循衣摸床撮空；舌色淡晦少神，或阔大胖嫩，或淡红圆浓。

按∶延医以上诸症，不论其脉，速用强壮心脑，急救阴阳，复脉振神等方，对症发药，庶可幸全一二，稍缓则不及救矣。医家病家，幸毋迟疑贻误。

邪陷正虚，内闭外脱之候∶神昏谵语，甚则昏厥发痉，不语如尸，或妄笑如痴，目闭舌强，欲伸而不得伸，气短息促，扬手踯足，躁不得卧，手足厥逆，冷汗自出，在男子则囊缩，在妇人则乳缩，舌苔焦紫起刺，或色绛而胖嫩。

热深阳郁，外闭内脱之候∶目 赤，或眼白现红丝，鼻孔干，唇红燥，耳聋心烦，渴喜凉饮；舌苔黄黑而燥，起刺如锋；小便黄赤涩痛，大便黄黑稠粘，或溏泻而极臭，或下鲜血，下时肛门热痛；胸至少腹热甚，按之灼手，一身肌表反不发热，虽热亦微，恶寒无汗，反欲拥被向火，甚则四肢厥冷，指甲青紫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\和解法
  • 当前页：验方妙用\开透法
  • 下一页：验方妙用\清凉法
<<< 返回本书目录
  1. 开天门法《推拿抉微》
  2. 开透法-验方妙用《重订广温热论》
  3. 开痰饮【方剂大全】
  4. 开胃【中药主治】
  5. 开痰顺气汤【方剂大全】
  6. 开胃【方剂主治】
  7. 开痰神应丹【方剂大全】
  8. 开胃阿胶散【方剂大全】
  9. 开痰降火汤【方剂大全】
  10. 开胃炒面方【方剂大全】
  11. 开痰安虫汤【方剂大全】
  12. 开胃健脾【中药主治】
  13. 开生门而复婴儿《养生导引秘籍》
  14. 开胃健脾【方剂主治】
  15. 开青散黑汤【方剂大全】
  16. 开胃健脾丸【方剂大全】
  17. 开窍引【方剂大全】
  18. 开胃进食【方剂主治】
  19. 开窍药《中药学》
  20. 开胃进食汤【方剂大全】
  21. 开窍消痰汤【方剂大全】
  22. 开胃救亡汤【方剂大全】
  23. 开窍【中药主治】
  24. 开胃利膈丸【方剂大全】
  25. 开气消痰汤【方剂大全】
  26. 开胃散【方剂大全】
  27. 开气散【方剂大全】
  28. 开胃山楂丸【方剂大全】
  29. 开脾汤【方剂大全】
  30. 开胃填精汤【方剂大全】
  1. 开透法《重订广温热论》
  2. 开天门法《推拿抉微》
  3. 开胃《中医词典》
  4. 开天门《中医词典》
  5. 开胃《中医词典》
  6. 开天门《中医词典》
  7. 开胃散《妇人大全良方》
  8. 开题前的调研和论证《医院药学》
  9. 开胃丸《太平惠民和剂局方》
  10. 开提《中医词典》
  11. 开心散《备急千金要方》
  12. 开提《中医词典》
  13. 开璇玑《中医词典》
  14. 开提《中医名词词典》
  15. 开璇玑《中医词典》
  16. 开痰《女科证治准绳》
  17. 开牙散《冯氏锦囊秘录》
  18. 开生门而复婴儿《养生导引秘籍》
  19. 开盐酱服药方《回生集》
  20. 开窍药应用注意事项《中药学》
  21. 开郁《傅青主男科》
  22. 开窍药《中医眼科学》
  23. 开郁法《中医词典》
  24. 开窍药《中药学》
  25. 开郁法《中医词典》
  26. 开窍法《中医内科学》
  27. 开郁汤《仁术便览》
  28. 开窍《中医词典》
  29. 开元寿面《保健药膳》
  30. 开窍《中医词典》
  31. 开元寿面《食物疗法》


清凉法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\清凉法

验方妙用\清凉法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热郁于气分为伏热，郁于血分为伏火，通称伏邪，热与火，未有不当清凉者也。当其伏邪外溃在表，法宜辛凉开达，使热从表泄，则发表法亦清凉法也。伏邪内结在里，法宜苦寒通降，使火从下泄，则攻里法亦清凉法也。伏邪在半表半里，法宜双方和解，使热从表泄，火从里泄，则和解法亦清凉法也。若在表已得汗而热不退，在里已下而热不解，在半表里已和解而热犹不净，或本来有热无结，则惟以清凉直折，以整肃其火而已，故清凉法可济发表攻里和解之不逮，四者之用，可合而亦可分，温热病当清凉者十之六七，则清凉法不可不细讲也。凡用清凉方法，必先辨其为伏热，为伏火。热属气分，为虚而无形（俗称浮游火），如盛夏酷暑炎蒸，虽挥汗淋漓，一遇凉风而即解，故人身之热，气清即退。至其清热之法，首用辛凉继用轻清者，所以清肃气分之浮热也。终用甘寒者，所以清滋气分之燥热也。火属血分，为实而有物（俗称实火），其所附丽者，非痰即滞，非滞即瘀，非瘀即虫，但清其火，不去其物，何以奏效，必视其附丽者为何物，而于清火诸方加入取消痰滞瘀积虫等药，效始能捷。如燔柴炙炭，势若燎原，虽沃以水，犹有沸腾之恐慌，必撤去柴炭而火始熄。

故凡清火之法，虽以苦寒直降为大宗，而历代医方，往往有清火兼消痰法，清火兼导滞法，清火兼通瘀法，清火兼杀虫法者，皆所以清化火之所附丽者也。若无所附丽之伏火，但为血郁所化者，自以清其络热宣其气机为第一要义。而有时苦寒复甘寒法者，甘苦化阴，以存胃肠之津液，使苦寒不致化燥，苦寒复酸寒法者，酸苦泄肝，善通孙络之积血（会报云∶酸味，能通微丝血管之积血），使络热转出气分而解。苦寒复咸寒法者，咸苦达下，一则清利内肾之溺毒，一则清镇冲气之上逆，一则清通外肾之败精也。总而言之，凡温热病宜于辛凉开达者，早用苦寒直降，即为误遏，冰伏其邪而内陷；宜于苦寒直降者，但用轻清甘寒，只能清热，不能退火。

虽然，火散则为热，热聚则为火，火与热只在聚散之间，故清热与泻火，可分而亦可合；但其先后缓急之间，所用方法，界限必须厘清耳。试为胪举其方略∶

一、辛凉开达，其法有二∶一为宣气达卫，使伏邪从气分而化，卫分而解。兼风者透风于热外，刘氏桔梗汤、加味栀豉汤二方最灵而稳；挟湿者渗湿于热下，五叶芦根汤、藿朴夏苓汤二方亦轻而灵；俾风湿不与热相搏，从或汗或 而外解，则伏热势孤，自易整肃。一为透营泄卫，使伏邪从营分而透，转气分而解。毒盛者清营解毒，加减银翘散（医原方）最妙，羚地清营汤（验方传信方）、犀角大青汤、凉血解毒汤、犀地桑丹汤（樊师验方）四方亦可选用；挟秽者透营辟秽，清芳透邪汤（徐洄溪医案方）、加味翘荷汤磨冲太乙紫金丹，二方最灵，即一起舌绛咽干，甚有脉伏肢冷之假象，亦不外此二方加减；次与五味消毒饮加紫金片，清解余秽。俾毒与秽从疹斑而解，或从战汗而解。间有邪盛正虚，不能一战而解者，法宜益胃透邪，七味葱白汤加西洋参鲜茅根，服后停一二日，再战汗而解。但战汗出后，肺气空虚，其人虽倦卧不语，肤冷一昼夜，却非脱症，待气还自温暖如常矣。余方详载发表篇，参看可也。

二、轻清化气，王孟英所谓展气化以轻清，如栀、芩、蒌、苇等味是也。又谓伏气温病，自里出表，先从血分而后达气分，初起多舌润无苔，但诊其脉，软而或弦，或弦而微数，口未渴而心烦恶热；夜甚无寐，或斑点隐隐，即宜投以清解营热之药，迨伏邪从气分而化，苔始渐布，然后再清其气分可也。然其气分之所以不清者，湿热居多，痰热次之，病之为肿为喘，为痞为闷，为懊 ，为咳嗽，为呃逆，为四肢倦懈，为小便黄赤，为便溏不爽，皆由于此，总以轻清化气为首要。其清气分湿热，如叶氏新加栀豉汤（光杏仁十粒，生苡仁三钱，飞滑石钱半，白通草一钱，浙苓皮三钱，淡香豉钱半，焦栀皮一钱，鲜枇杷叶三钱）加减芦根饮（活水芦根一两，光杏仁、冬瓜子、生苡仁、鲜枇杷叶各三钱，白蔻仁三分冲，以上皆天士验方）、芦根通橘汤（活水芦根一两，川通草一钱，广橘皮一钱，鲜枇杷叶五钱，生姜皮五分，淡竹茹钱半。此外台偶方）、六花苇茎汤（旋复花三钱，滁菊花钱半，川朴花八分，豆蔻花、佛手花各五分，代代花二分，苇茎一钱，生苡仁、冬瓜子各四钱，廉臣验方）之类。其轻清气分痰热，如陈氏清肺饮（疫痧草方）蒌杏橘贝汤（栝蒌皮钱半，光杏仁三钱，蜜炙橘红一钱，川贝母三钱，桔梗一钱，鲜枇杷叶三钱，冬瓜子三钱，冬桑叶钱半。叶天士验方）、新加桑菊饮（廉臣验方）、枇杷叶饮子（外台方）加岩制川贝（顾氏医镜方）之类。此皆能清化肺气，通调水道，下输膀胱，俾气分伏热，上能从咯痰而出，下能从小便而出。吴茭山曰∶凡气中有热者，当用清凉薄剂。吴鞠通曰∶治上焦如羽，非轻不举。王孟英曰∶用药极轻清极平淡者，取效更捷。

皆属此类。

三、甘寒救液，其法有二∶一为清养气液，如金匮麦门冬汤、千金麦冬汤、清燥救肺汤（喻嘉言验方）、叶氏养胃汤、沙参杏仁汤（南沙参、甜杏仁、川贝各三钱，鲜枇杷叶四钱，雅梨汁、青蔗浆各一瓢冲）、润肺悉尼膏（以上皆叶天士验方）、参燕麦冬汤（吉林参一钱，龙芽燕八分，麦冬三钱，奎冰四钱。江笔花医镜方）

之类。一为清养血液，如千金生地黄煎、清燥养荣汤（吴氏温疫论方）、叶氏竹叶地黄汤、叶氏加减复脉汤（皆天士验方）、顾氏八汁饮（甘蔗汁、藕汁、梨汁、芦根汁、西瓜汁、鲜生地汁、鲜茅根汁各一酒杯，鲜荷叶汁三匙。晓澜验方）之类。此皆温热大病后，劫伤气津血液，善后调养之良方。总之温热诸病，未经汗下和解而化燥者，火盛则燥也，当用苦寒清火为主；已经汗下和解而化燥者，液涸则燥也，当以甘寒滋燥为主；此其大要也。

四、苦寒直降，即叶天士所谓苦寒直清里热也。黄芩汤（伤寒论方）、栀子 黄芩汤（河间六书方）二方最轻，黄连解毒汤（外台方）较重，准绳三黄石膏汤（内科准绳类方）尤重，当察伏火之浅深轻重，对证选用。

凡温热病之宜于苦寒者，切忌早用甘寒，盖因苦寒为清，甘寒为滋，自时医以鲜地鲜斛元参麦冬等之清滋法，认作清泄法，于是热益壮，神益昏，其弊由甘寒清滋之药，得大热煎熬，其膏液即化为胶涎，结于脘中，反致伏火不得从里而清泄，从此为闭为厥，为痉为癫，甚则为内闭外脱，变症蜂起者，多由于此。

五、清火兼消痰者，因伏火熏蒸津液，液郁为痰，故兼用化痰药以分消之。法宜苦辛开泄，如小陷胸汤、黄芩加半夏生姜汤（皆伤寒论方）、石膏大青汤（千金方）、黄连温胆汤（观聚方要补方）、连朴饮、昌阳泻心汤（王氏霍乱论方）、加味小陷胸汤、加减半夏泻心汤、加味连茹橘半汤（皆医原方）之类，皆可选用。其法与苦寒清泄有别，清泄是直降，一意整肃伏火；开泄是横疏，兼能清化痰浊；分际最宜斟酌。叶天士所谓舌白不燥，或黄白相兼，或灰白不渴，慎不可乱投苦泄，虽有脘中痞痛，宜从苦辛开泄是也。

六、清火兼导滞者，因温热病最多夹食一症也。王孟英曰∶凡治温热病必察胸脘，如拒按者，即舌绛神昏亦宜开化。其方如枳实导滞汤、三黄枳术丸、枳实导滞丸、陆氏润字丸之类，皆可酌用。栀朴枳实汤（仲景方）冲生萝卜汁，方亦灵稳。

七、清火兼通瘀者，因伏火郁蒸血液，血被煎熬而成瘀，或其人素有瘀伤，不得不兼通瘀法以分消之。

如黄连解毒合犀角地黄汤、加减小柴胡汤、增损小柴胡汤、四逆散合白薇汤之分消瘀热，皆可对证酌用。此即叶天士所谓宿血在胸膈中，舌色必紫而暗，扪之潮湿，当加散血之品于清火法中，如琥珀、丹参、桃仁、丹皮等，否则瘀血与伏火相搏，阻遏正气，遂变如狂发狂之症也。

八、清火兼杀虫者，因伏火在胃，胃热如沸，蛔动不安，因而脘痛烦躁昏乱欲死者，名曰蛔厥，但清其胃，略兼杀虫之药，蛔厥自愈。清中安蛔汤（姜汁炒川连二钱，黄柏钱半，枳实二钱，乌梅三个，川椒三十粒。

伤寒广要方）、犀角黄连汤（犀角一钱，小川连钱半，青木香五分，乌梅三个。外台方）二方最效。惟有下症者，宜用三黄泻心汤加青木香、枣儿槟榔、胡连等攻下之。

九、清络宣气者，所以清其血热，灵其气机，使无形者令其转旋，有形者令其流畅也。盖因温热伏邪，内舍于营，盘踞络中，其血必郁而热，其气亦钝而不灵，凡春夏温病晚发，秋冬伏暑晚发，邪伏深沉者，类多如此。此即王孟英所谓邪伏深沉，不能一齐外出，虽治之得法，而苔退舌淡之后，逾一二日，舌复干绛，苔复黄燥，正如抽蕉剥茧，层出不穷，不比外感温暑，由卫及气，自营而血也，且每见有变为痈肿者。徐洄溪云∶凡伏邪留于隧络，深则入于脏腑骨髓之中，无从发泄，往往上为发颐肺痈，中为肝痈痞积，下为肠痈便毒，发于皮肉则为 疹疮疡，留于关节则为痛痹拘挛，注于足胫则为鹤膝足痿，此等证候，皆络瘀为之也。精气旺则不发，至血气偶虚，或有所感触，虽数年之久，亦有复发者。其病俱属有形，煎丸之力，太轻则不能攻邪，太重则反伤其正，当用外治之法，以透毒散瘀，内服丸散，以消其痰火，化其毒涎，或从咯吐而出，或从二便而出，而以轻清宣透芳香通灵之煎剂，以托其未透之伏邪，内外之症皆然，医者均所当知也。观此二则，辨论络中结邪之病理，发明殆尽。但其间用药最难，此等络瘀之伏火，非芩连所能清，非参 所能托，惟有用轻清灵通之剂，渐渐拨醒其气机，宣通其络瘀，庶邪气去而正气不与之俱去；若一涉呆钝，则非火闭即气脱，非气脱即液涸矣，选药制方，可不慎之又慎欤。

以余所验，清宣肺络，首推清宣瘀热汤（活水芦笋、鲜枇杷叶各一两，旋复花三钱包煎，真新绛一钱，青葱管二寸，广郁金磨汁四匙冲。常熟曹仁伯医案验方）最灵，其次六花绛复汤（滁菊花二钱，新银花钱半，藏红花三分，豆蔻花、佛手花各五分，旋复花三钱，真新绛一钱，青葱管三寸冲）、五皮绛复汤（白蔻皮六分，陈香橼皮五分，雅梨皮三钱，丹皮钱半，紫荆皮钱半，旋复花三钱，新绛一钱，青葱管三寸冲。以上皆廉臣验方）方亦轻稳。惟胸痹气急痰多者，宜用蒌薤绛复汤（栝蒌皮二钱，干薤白三枚，桂枝二分，仙半夏钱半，浙苓三钱，旋复花五钱，新绛钱半，青葱管五寸，春砂壳七分。徐守愚医案验方）。清宣包络，首推石氏犀地汤、加减服蛮煎二方，其次晋三犀角地黄汤（犀角汁四匙，鲜生地汁二瓢，同冲，青连翘三钱，生甘草八分。王氏古方选注方）、加味清宫汤（元参心二钱，连翘心一钱，竹叶卷心二钱，莲子心五分，犀角汁四匙，竹沥、梨汁各一瓢，鲜石菖蒲汁五匙，和匀同冲。吴氏温病条辨方）方亦清灵。清宣肝络，首推二仁绛复汤（桃仁九粒，柏子仁钱半，归须钱半，新绛一钱，旋复花三钱，青葱管三寸冲。天士验方）、新加绛复汤二方为主。气滞挟湿者，四七绛复汤（仙露夏钱半，川朴花八分，紫苏旁枝一钱，赤苓三钱，白前二钱，旋复花三钱，新绛一钱，青葱管五寸冲。徐守愚医案验方）化湿宣络。血虚气郁者，首推四物绛复汤（细生地三钱，归须一钱，赤芍钱半，抚芎五分，新绛一钱，旋复花三钱，青葱管三寸冲）。其次鱼胶绛复汤（墨鱼骨三钱，真阿胶二钱，真新绛钱半，旋复花三钱，青葱管三寸）养血濡络。或用活血通络汤（归须三钱，川芎钱半，酒炒白芍一钱，秦艽钱半，冬桑叶三钱，鸡血藤胶一钱，广橘络二钱。雷少逸时病论方）荣筋舒络。络伤血溢者，羚地清营汤，清络止血（以上各方均沈樾亭验方传信方），孙氏五胆墨（熊胆汁、牛胆汁、猪胆汁、青鱼胆汁各一分，羊胆汁二分，当门子五厘，陈京墨研粉六钱，和捣成锭，每重三分，金箔为衣。孙文垣历验秘方）尤为神妙；又次，四汁绛复汤（鲜生地汁一瓢，生藕汁两瓢，童便五瓢，陈京墨汁五匙，同冲，真新绛八分，旋复花三钱，葱须二分。廉臣验方）亦灵而稳。络瘀化胀者，三虫二甲汤（羌螂虫一对，青糖一钱拌炒 虫五只，酒炒九香虫三只，生鳖甲五钱，炒川甲一钱，桃仁钱半，蜜炙延胡钱半，归须二钱，五灵脂钱半，净楂肉三钱。叶天士验方）、开郁通络饮二方最灵。络燥发痉者，犀羚镇痉汤（陆定圃验方）、羚麻白虎汤（邴味清验方）、犀羚白虎汤（王孟英验方）三方最效，轻则新加桑菊饮亦验。

若阳邪亢极厥深热深之候，其人昏厥四逆，自利酱粪，虽急当清络宣气，救逆存阴，如羚地清营汤、犀地桑丹汤、四汁紫金锭（西瓜汁、芦根汁、生萝卜汁各五瓢，甘蔗汁一杯，紫金锭五分磨汁冲。徐洄溪验方）之类，方虽神效，然须防热去寒起。每见服后，神识虽清而虚烦自利，手足仍冷，口燥渴饮者，即转机而用既济汤（吉林参五分，原麦冬钱半，生甘草五分，仙露夏一钱，淡附片五分，鲜竹叶念片，荷叶包生粳米三钱。宋玉硕易简方），其应如神。须知阳极似阴，其人根气必虚也。甚则有用当归四逆汤（仲景方）调入犀珀至宝丹（廉臣验方）。或用五枝绛复汤（川桂枝五分，西河柳嫩枝三钱，紫苏旁枝钱半，嫩桑枝二尺，桃树嫩枝一尺，真新绛钱半，旋复花三钱，青葱管五寸，沈云臣验方）调入局方来复丹，皆能通阴回阳，而令神清厥回者。然一经肢温阳回，即当易辙，不可过剂，以耗其精液，此为根气下虚者而设。若根气不虚，但因火郁络中而四逆者，治宜仲景四逆散（川柴胡八分，小枳实钱半，赤芍钱半，生甘草五分）加双钩藤、天仙藤、络石藤各三钱，嫩桑枝二尺，桔梗一钱，发越肝络之伏风，使转出气分而解。又如肢冷甲青唇黑便秘者，当参厥应下之一法，治宜仲景大柴胡合绛复汤，通泄肝络之伏邪，转出肠络而解，亦为正宗治法。惟肝络血郁，延累包络，手足厥阴同病，神昏肢冷，血厥如尸者，宜用通窍活血汤（赤芍、川芎各一钱，桃仁三钱，藏红花五分，青葱管五寸，鲜姜汁二滴，红枣二枚，当门子五厘。王勋臣医林改错方）调入珠黄散一服（珠粉、西黄、辰砂各二分，川贝末六分，周澹然温证指归方），服后每见有咯出紫血及粘涎而神清厥回者。清宣脑络，瓜霜紫雪丹、济生羚犀汤（羚角一钱，犀角八分，生石膏四钱，生甘草六分，旋复花三钱，紫菀、前胡各钱半，细辛三分。严用和济生方）二方最灵，其次，犀羚镇痉汤亦有殊功。此皆清络宣气之精要者也。余详开透法中夹血结一节。

十、苦寒复甘寒法者，陈修园谓之苦甘化阴法，吴鞠通谓之甘苦合化阴气法。因伏火烁津耗液，或其人素禀液虚，虽治当苦寒清火，亦必参以甘寒生津，此为清气血两燔之正法。轻则如白虎加生地黄汤（王孟英方）、清燥养荣汤（吴又可方）、加减白虎汤（廉臣验方）之类，重则如千金生地黄煎、准绳三黄石膏汤、白虎合黄连解毒汤（准绳类方）之类。若汗出或疹 出后热仍不解者，胃津亡也，当以甘寒为主，略参苦泄以坚阴。如白虎加人参汤（仲景方）、人参化 汤（准绳类方）、加味芦根饮子（廉臣验方）之类，皆可酌用，新定五汁饮（鲜生地汁、鲜金钗汁各三瓢，鲜芦根汁、雅梨汁、甘蔗汁各二瓢，重汤炖温服。廉臣验方）尤为灵效，此为甘寒参苦寒法。总之苦寒复甘寒者，注重在清降实火，甘寒参苦寒者，注重在清滋虚热，先后虚实之间，临症制方，不可不细辨也。

十一、苦寒复酸寒法者，苦以清胃，酸以泄肝也。如黄芩汤（仲景方）之芩、芍并用，犀角黄连汤（外台方）之连、梅并用，清中安蛔汤（汪琥伤寒论注方）之连、柏、乌梅并用，清毒活血汤（聂久吾方）之芩、连、木通与赤芍、山楂并用，连梅安胃汤（川连六分，川楝子一钱，生白芍钱半，乌梅肉三分，归须八分，赖橘红五分，炒川椒一分。叶天士验方）之黄连、川楝与乌梅、白芍并用，皆内经所谓酸苦泄热也。若胃阴已亏者，宜用吴氏连梅汤（小川连一钱，乌梅肉一钱，连心麦冬三钱，细生地三钱，阿胶二钱。鞠通验方）酸苦复甘寒法。若胃阳已虚者，宜用王氏安胃汤（米炒潞党参钱半，淡干姜八分，小川连五分，乌梅肉五分，炒枳实八分，炒川椒二分。晋三新制验方）酸苦复辛甘法。他如张氏猪脏丸（景岳全书方）、加味脏连丸（廉臣验方），一则槐米与醋同煮，一则槐连与醋同煮，则为苦以坚肠、酸以泄肝法，脏连六味丸则为酸苦泄热、酸甘化阴法，人参 乌梅汤（西洋参钱半，乌梅肉三分，木瓜八分，炙甘草五分，淮山药三钱，带心石莲子一钱。吴氏温病条辨方）则为酸甘化阴、微苦泄热法。总之同一酸苦泄热，而立法各有不同，功用各擅其长，临时对症选用可也。

十二、苦寒复咸寒法者，取其咸苦达下也。其法有四∶一清利内肾溺毒，如陈氏夺命饮、犀羚二鲜汤（皆疫痧草方）效力最大；小便饮子（童子小便、鲜生地汁、生藕汁各一杯，生川柏浸汁两瓢。庞安常伤寒总病论方）、红白散（辰砂一钱，人中白、元明粉各五分，开水泡去渣服。龚居中寿世仙丹方）、导赤散冲四汁饮（细木通钱半，生甘梢八分，淡竹叶二钱，开水一碗，煎成冲入∶鲜生地汁、生藕汁、鲜茅根汁、童便各一杯。廉臣验方）、童便四草汤四方亦屡奏捷效。

一清镇冲气上逆，资液救焚汤（医门法律方）、平阳清里汤（梁氏舌鉴辨正方）、加减犀羚二鲜汤（廉臣验方）三方最有效力；黄连 阿胶汤（仲景方）冲入童便一杯，三甲白薇汤（生鳖甲、生打左牡蛎、生龟甲心各六钱，东白薇五钱，西洋参钱半，归须一钱，生甘梢八分，金银器各一具煎汤代水。廉臣验方）二方亦极灵验。

一清通外肾败精，首推千金栀豉加石膏鼠矢汤、陶氏逍遥汤（陶节庵伤寒全生集方）二方，其次导赤散合加味虎杖散、猪苓汤合 鼠矢散（皆廉臣验方）皆可酌用。若子宫蓄有败精，每与血浊互结，其症小腹胀痛，牵引腰腹，攻刺难忍，二便不通，不能坐卧，立哭呻吟，宜急治之，缓则自下胀上，十死不救，急用鼠麝通精丸（雄鼠粉、王不留行各一两，炒黑丑、五灵脂、炒穿甲、桃仁各五钱，杜牛膝汁粉三钱，麝香三分，研匀令细，生韭汁泛丸，如麻子大，每服一钱。廉臣验方）一钱或钱半，煎牵牛楝实汤（炒黑丑三钱，盐水炒川楝子钱半，炒穿甲一钱，小茴香三分。李濒湖验方）送下，往往一服而减，三服而平。

一清滋任脉阴精，丹溪大补阴丸最妙，滋肾益阴煎（炙龟板、大熟地各四钱，川柏八分，知母二钱，生甘梢八分，春砂仁六分。金鉴妇科心法方）亦灵。他如滋肾六味汤（知母钱半，川柏六分，熟地三钱，山萸肉八分，丹皮、泽泻、赤苓各钱半，淮药四钱，炙龟板三钱，蒙自桂二分，童便一杯冲）、救阴滋任汤（大黑豆三钱，熟地二钱，麦冬、冬桑叶、丹皮、山药、南沙参各钱半，猪脊髓一条，青盐二分。皆廉臣验方）亦多奏效。

以上一十二节，皆述清凉法之条目，至于热之浅者在营卫，以石膏、黄芩为主，柴葛为辅；热之深者在胸膈，以花粉、知母、蒌仁、栀子、豆豉为主；热在肠胃者，当用下法，不用清法，或下法兼清亦可；热入心包者，黄连、犀角、羚羊角为主；热直入心脏，则难救矣，用牛黄犹可十中救一，须用至钱许，少则无济，非若小儿惊风诸方，每用分许，即可有效，如戴北山原书云云者。此但言其大要耳。今将当清凉诸症，详列于下∶热在营卫之候∶身热汗自出，不恶寒反恶热，身重，头面项红肿，周身红肿，眼白黄，目珠胀，鼻孔干，唇燥，烦躁；轻发疹 ，重发丹斑；舌苔白而底绛，或两边白苔而中红；或身热反减，恶热反甚，咳嗽有痰，上气喘急，口渴或呕，四畔舌色紫绛中见粉白苔。

热在胸膈，气分抑郁之候∶咽干喉痛，胸胁满痛，甚或胸前红肿按之热甚，小便色黄；舌苔浓白而糙，或黄腻而燥，或见朱点，或有裂纹，或黄白相兼，或灰白。

热陷心包及心，血分灼烁之候∶谵语发狂，或沉昏嗜睡，或烦扰不寐，四肢厥逆，指甲青紫，大便溏黑极臭，小便赤涩或痛，舌绛无苔，或舌上略有粘苔（余详开透法诸症中）。

邪热攻脑，或溺毒上脑之候∶晕厥不语，两手发痉，状如惊痫，时 ，头独摇，甚或遗尿直视，筋惕肉，循衣摸床撮空，舌苔起腐，间有黑点，或起黑晕黑瓣。

热在胃肠之候∶便血，便脓血，谵语多言，腹满痛，唇裂，齿燥，舌苔黄燥（余详攻里法诸症中）。

热陷肝肾之候∶日轻夜重，朝凉暮热，面少华色，口干消渴，气上冲心，心中痛热，饥不欲食，食则吐蛔，四肢厥逆，烦躁不寐，小便涩痛，甚或癃闭，腰 足冷，大便或秘或溏，甚或泻水，舌绛无苔，干粘带涩，或紫中兼有黑点。

热陷冲任之候∶朝凉暮热，冲任脉动，少腹里急，阴中拘挛，甚或舌卷囊缩，小便涩痛，男则遗精 腰痛，女则带下如注；舌色焦紫起刺如杨梅，或舌紫无苔而有点，或舌红无苔而胶干，或舌红中有白糜点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\开透法
  • 当前页：验方妙用\清凉法
  • 下一页：验方妙用\温燥法
<<< 返回本书目录
  1. 清凉丹【方剂大全】
  2. 清凉法-验方妙用《重订广温热论》
  3. 清利饮【方剂大全】
  4. 清凉甘露饮【方剂大全】
  5. 清利湿热【方剂主治】
  6. 清凉膏《外科传薪集》
  7. 清利湿热【中药主治】
  8. 清凉膏《外科传薪集》
  9. 清利理化汤【方剂大全】
  10. 清凉膏【方剂大全】
  11. 清理皮下垃圾的古方《人体使用手册》
  12. 清凉华盖饮《医学衷中参西录》
  13. 清理类《景岳全书》
  14. 清凉解毒【中药主治】
  15. 清里法《厘正按摩要术》
  16. 清凉解毒饮【方剂大全】
  17. 清离滋坎汤【方剂大全】
  18. 清凉救苦散【方剂大全】
  19. 清离固精丸【方剂大全】
  20. 清凉散《外科传薪集》
  21. 清冷渊穴【上肢外侧穴位】
  22. 清凉散《外科传薪集》
  23. 清阑液【方剂大全】
  24. 清凉散【方剂大全】
  25. 清空膏【方剂大全】
  26. 清凉饮子【方剂大全】
  27. 清咳汤【方剂大全】
  28. 清凉枕法【方剂大全】
  29. 清开灵口服液【方剂大全】
  30. 清灵膏【方剂大全】
  1. 清凉法《重订广温热论》
  2. 清凉涤暑法《时病论歌括新编》
  3. 清凉膏《外科传薪集》
  4. 清凉荡热法《时病论歌括新编》
  5. 清凉膏《外科传薪集》
  6. 清痢荡积法《时病论歌括新编》
  7. 清凉华盖饮《医学衷中参西录》
  8. 清理类《景岳全书》
  9. 清凉散《冯氏锦囊秘录》
  10. 清里热《中医词典》
  11. 清凉散《奇方类编》
  12. 清里法《厘正按摩要术》
  13. 清凉散《明目至宝》
  14. 清里法《中医词典》
  15. 清凉散《明目至宝》
  16. 清离定巽法《时病论歌括新编》
  17. 清凉散《外科传薪集》
  18. 清冷渊《针灸学》
  19. 清凉散《外科传薪集》
  20. 清冷渊《中医词典》
  21. 清凉透邪《中医词典》
  22. 清冷渊《针灸大成》
  23. 清凉透邪法《时病论歌括新编》
  24. 清冷泉《中医词典》
  25. 清凉饮《外科理例》
  26. 清空散《目经大成》
  27. 清凉饮子《冯氏锦囊秘录》
  28. 清空膏《医方论》
  29. 清凉饮子《太平惠民和剂局方》
  30. 清空膏《奇方类编》
  31. 清凉饮子《儒门事亲》


温燥法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\温燥法

验方妙用\温燥法

  • 上一页
  • 目录
  • 相关
  • 下一页

温热为伏火症，本不当用温燥，然初起客寒包火，搏束过甚，致伏邪不能外达，不得不暂用温散法，如刘氏苏羌饮、局方芎苏散之类；亦有湿遏热伏，抑郁太甚，致伏邪不能外出，不得不暂用辛燥法，如藿香正气散、九味羌活汤之类；一经寒散热越，湿开热透，即当转用他法，以速清其伏邪，此在表兼寒兼湿之当用温燥法也。

更有初起夹水气症，在表时不宜纯用辛凉发散，若纯用辛凉，则表必不解而转见沉困；有里症不可遽用苦寒，若早用苦寒，则里热内陷，必转加昏蒙；此水气郁遏伏邪，阳气受困，宜于发表清里药中加温燥之品以祛水气，如藿香、浓朴、半夏、苍术、草果、豆蔻、广皮、赤苓等品，皆可对症酌用，迨水气去，郁遏开，然后议攻议凉，则无不效者矣。又有夹冷食伤胃，往往有脉沉肢冷者，若胸膈痞满，舌苔白浓，益为食填膈上之明证，即当用温化燥削，如加味平胃散（戴北山验方）、沉香百消曲（道藏方）、绛矾丸（张氏医通方）之类，甚则用吐法以宣之，如椒盐汤、生萝卜汁等，使膈开而阳气宣达，然后伏邪外溃，或当解表，或当清里，自无误治矣。此在里夹水夹食之当用温燥法也。此等兼症夹症，每用温燥药见功者，遂相讼清热泻火之非，归咎于冰伏凉遏之弊，不知温热乃其本气，兼夹乃其间气也，岂可拘执兼症夹症之用温燥法见功，遂并其温热本症之当用清凉而一概抹煞也耶。更有并无兼症夹症，而邪深入里，失于攻下，而热深厥深，反欲拥被向火，凛凛恶寒，身冷肢厥，而二三处独见火症，如目大小 赤，舌苔黄黑燥，小便黄赤涩痛，大便稀黄极臭，或下利鲜血，此皆热深阳郁之象，当以温燥通郁为主，佐以辛凉透热，如新定达原饮、加减藿朴夏苓汤之类，使里气通而郁阳发，反大热而烦渴，即转机而用清用下，以收全功者甚多。至若本系温热伏邪，因其人平素阳虚，或年已衰老，医用发表攻里太过，至汗出不止，呕利俱作，四肢微厥，脉微恶寒者，不得不暂用温燥扶阳，如胃苓汤合半硫丸之温运脾阳，术附汤合半硫丸（皆吴氏温病条辨方）之温固命阳；但须知虽属阳虚，却从热症来而阴必亏，半硫桂附，亦不可过用，当佐以护阴药为妙，如归 建中汤、参附养荣汤之类，皆可酌用。总之此症温补略缓及温补不到必死，或过用温补，阳虽回而阴竭亦死，此处不可不斟酌至当也。又如湿温湿热方伏于膜原，未经传变之时，胸膈必多痰滞，有见其烦躁而过用知膏芩连者，有因其作渴而遽用生地麦冬者，有病者自认火症而恣啖冷水西瓜梨荠太早者，皆能抑郁阳气，壅闭伏火；火遏于中下二焦，停痰滞于上焦，每见恶寒胸痞，甚则烦躁昏谵，宜先以宣导痰滞为主，如加味二陈汤、藿朴二陈汤、吴氏导痰汤、三子导痰汤之类，痰滞通则伏火之症发现，随其传变以施凉解攻利之剂，乃有效也。

以上温补温化二法，非治温热正病，特救药误食误耳。总之温热诸症中，惟湿温一症，其病情半阴半阳，其病原水火互结，其病状反复变迁，不可穷极，在上焦如伤寒，在下焦如内伤，在中焦或如外感，或如内伤，至其变症则有湿痹、水气、咳嗽、痰饮、黄汗、黄胆、肿胀、疟疾、痢疾、淋症、带症、便血、疝气、痔疮、痈脓等症，其间宜清凉芳烈者固多，宜温化燥渗者亦不少，方法已详温热即是伏火篇。若夫病后调理，凡属湿温湿热当以扶阳为法，温健胃阳如香砂理中汤、六君子汤之类，温升脾阳如补中益气汤、参胡三白汤之类。然亦有病后化燥，有当用甘凉濡润者，或有用酸甘化阴者，全在临症者活法机变也。谨述宜温燥诸症，条列于下∶温热兼寒，新凉外束之候∶头痛身热，恶寒无汗，甚或肩背腰痛，或膝胫痛，口虽不渴，间有烦躁口苦，便溏不爽，小便黄热，舌苔滑白，或两边白中淡黄。

温热兼湿，湿遏热伏之候∶凛凛恶寒，甚或足冷，头目胀痛昏重，如裹如蒙，身痛不能屈伸，身重不能转侧，肢节肌肉疼而且烦，腿足痛而且酸，沉困嗜睡，胸膈痞满，渴不引饮，或竟不渴，午后先寒后热，状若湿疟；舌苔白腻，或白滑而浓，或白苔带灰兼粘腻浮滑，或白带黑点而粘腻，或兼黑纹而粘腻，甚或舌苔满布，浓如积粉，板贴不松。

温热夹水，停积胸脘之候∶胸脘满痛，按之则软，略加揉按，漉漉有声，甚则肠下抽痛，干呕短气，或腰重足肿，下利溺少，甚或沉困昏愦；舌苔滑白，间有转黄转黑而胖滑，或满舌黄黑，半边夹一二条白色，或舌尖舌本俱黄，中间夹一段白色。

温热夹冷食，填塞膈脘之候∶恶食吞酸，嗳气胀满，欲吐不吐，呕逆痞闷，甚或脉沉肢冷，舌苔白浓，微间淡黄。

温热夹虚，凉泻太过之候∶气少息促，声颤无力，语不接续，喜向里睡，汗出恶寒，呕利俱作，四肢微厥，甚或两足冷甚，舌色淡红圆浓，或淡晦少神，或舌青胖嫩。

温热夹痰，冷遏太过之候∶头目昏眩，胸膈痞闷，按之不痛，口吐涎沫。懊 烦躁，甚或神昏如迷，舌苔白滑黄滑不等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\清凉法
  • 当前页：验方妙用\温燥法
  • 下一页：验方妙用\消化法
<<< 返回本书目录
  1. 温脏丸【方剂大全】
  2. 温燥法-验方妙用《重订广温热论》
  3. 温疫总论《研经言》
  4. 温针《古今医统大全》
  5. 温疫由来《四圣悬枢》
  6. 温针《针灸聚英》
  7. 温疫说（补）《张聿青医案》
  8. 温疹《医学衷中参西录》
  9. 温疫说《研经言》
  10. 温疹兼喉痧《医学衷中参西录》
  11. 温疫门（凡二十三案）《湖岳村叟医案》
  12. 温证论治《吴医汇讲》
  13. 温疫论《叶选医衡》
  14. 温症论治《类证治裁》
  15. 温疫初起《温疫论》
  16. 温治法《石室秘录》
  17. 温疫（大头病附）《脉症治方》
  18. 温中《本草求真》
  19. 温疫《吴鞠通医案》
  20. 温中【中药主治】
  21. 温疫《古今医鉴》
  22. 温中【方剂主治】
  23. 温一渠内人血虚咳嗽《孙文垣医案》
  24. 温中补脾汤【方剂大全】
  25. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  26. 温中方《瘴疟指南》
  27. 温阳消散汤【方剂大全】
  28. 温中固下方《瘴疟指南》
  29. 温阳通脉汤【方剂大全】
  30. 温中行气【中药主治】
  1. 温燥法《重订广温热论》
  2. 温燥《中医词典》
  3. 温者清之《中医词典》
  4. 温燥《中医名词词典》
  5. 温针《针灸大成》
  6. 温隐居泽兰汤《妇人大全良方》
  7. 温针《中医名词词典》
  8. 温隐居求嗣保生篇方论《妇人大全良方》
  9. 温针《中医词典》
  10. 温淫《中医词典》
  11. 温针《古今医统大全》
  12. 温疫总论《研经言》
  13. 温针《针灸聚英》
  14. 温疫由来《四圣悬枢》
  15. 温针歌《医宗金鉴》
  16. 温疫续法《医学纲目》
  17. 温针灸《中医词典》
  18. 温疫说（补）《张聿青医案》
  19. 温针亡阳证十三　太阳一百四《伤寒悬解》
  20. 温疫说《研经言》
  21. 温疹《中医词典》
  22. 温疫论《叶选医衡》
  23. 温疹《医学衷中参西录》
  24. 温疫发斑《中医词典》
  25. 温疹兼喉痧《医学衷中参西录》
  26. 温疫初起《温疫论》
  27. 温证《医学摘粹》
  28. 温疫（大头病附）《脉症治方》
  29. 温证《医学摘粹》
  30. 温疫《友渔斋医话》
  31. 温证论治《吴医汇讲》


消化法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\消化法

验方妙用\消化法

  • 上一页
  • 目录
  • 相关
  • 下一页

消者去其壅也，化者导其滞也，凡人气血所以壅滞者，必有所因，先其所因而坚者削之，此即消化之法也。

虽然，凡用消化方药，必须按其部分，而君臣佐使，驾驭有方，使不得移，则病处当之，不致诛伐无过。不明乎此而妄用克削，则病处未消而元气已伤，其害不可胜言。况其所以积滞者，有食积、痰积、水积、瘀积、虫积之不同，种种见症，不一而足，务在明辨症候，按法而消化之。以余所验，温热伏邪，临时每多夹食、夹痰、夹水、夹瘀、夹虫之故，必为消化，乃得其平。

一、消食诸方 如加味平胃散、沉香百消曲、绛矾丸之类，皆可酌用，而以枳实导滞汤，枳实栀豉汤加竹沥萝卜汁二方，奏功尤速。

二、消痰诸方 如加味二陈汤、藿朴二陈汤、加减导滞汤、加味小陷胸汤、加减半夏泻心汤、雪羹加生萝卜汁、星香导痰丸之类，皆可选用，而以节斋化痰丸（淡天冬、青子芩，栝蒌霜、青海粉、赖橘红各一两，苦桔梗、制香附、青连翘各五钱，上青黛、风化硝各三钱，研细加姜汁蜜丸。王节斋名医杂着方）岩制川贝二方，效用最繁。若痰塞咽喉，可用导痰开关散、雄黄解毒丸等吐之。痰壅胸膈，则以降痰奔马汤（悉尼汁一杯，生姜汁四滴，蜂蜜半杯，薄荷细末一钱，和匀器盛，重汤煮一时之久，任意与食，降痰如奔马，善治痰气壅塞故名。

陈飞霞幼幼集成方）调下珍珠滚痰丸（半夏五十粒，巴豆三十粒去壳，同半夏煮，待半夏熟烂，取出巴豆，止用半夏烘干为细末，米糊为丸如菜子大，朱砂为衣，晒干，用萝卜汁吞服七丸，大人倍之。吴庚生按∶此方治痰极有效，癫痫痰厥及喉闭之属有痰者均可用。赵恕轩串雅内编方），服之立效。痰迷清窍，当以昌阳泻心汤、沈氏六神汤二方，随症加减，症轻加万氏牛黄丸及珠黄散等，症重加牛黄清心丸、新定牛黄清心丸、安宫牛黄丸、集成太极丸（天竺黄、杜胆星各五钱，酒炒生锦纹二钱，直僵蚕三钱，麝香、梅冰各二分，蜜丸如芡实大，朱砂为衣，小儿每服一丸，大人五丸。陈氏幼幼集成方）等宣化之，痰积胃肠，宜以五仁橘皮汤（光杏仁四钱，生苡仁、栝蒌仁各五钱，蔻仁八分拌捣郁李净仁三钱，蜜炙赖橘红钱半。廉臣验方）、加味小陷胸汤为主，酌加节斋化痰丸，或集成金粟丹（九制杜胆星、明天麻、明乳香各二两、炒竹节、白附子、净全蝎、代赭石、直僵蚕各一两，赤金箔五十张，真麝香二分，梅花 冰片三分，蜜丸皂角子大，贴以金箔，每用一丸，姜汤化服。

此方比抱龙、金液、保命、至宝、定命等方，功倍十百；善治咳嗽上气，喘急不定，嗽声不转，眼翻手搐，昏沉不醒等症，一服即全，因九制胆星，虽真牛黄莫能及此。惟虚寒之痰，无根之气，绝脱之证不可用。陈氏幼幼集成方）等消逐之。症势极重者，必用张氏新加凉膈散合礞石滚痰丸（青子芩、酒蒸大黄各八两，火硝 礞石一两，上沉香五钱，水丸，量大小用之。王汝言养生主论方），消化而峻逐之。痰滞经络，宜以竹沥五汁饮（淡竹沥一杯，生姜汁一匙，生萝卜汁、鲜桑枝汁、生雅梨汁各三羹瓢，荆沥、陈酒各一瓢，和匀，重汤煮一时之久，温服。廉臣验方）为主，轻加指迷茯苓丸（浙茯苓二两，半夏一两生研澄粉，炒枳实半两，风化硝二钱半，姜汁和丸如桐子大，每服三十丸。徐洄溪兰台轨范通治方），重加圣济大活络丹（白花蛇、乌梢蛇、威灵仙、两头尖如无可用竹节白附子代之，草乌、煨天麻、净全蝎、制首乌、炙龟板、麻黄、贯众、炙甘草、羌活、官桂、藿香、乌药、川连、熟地、酒蒸大黄、广木香、沉香，以上各二两，细辛、赤芍、净没药、公丁香、明乳香、白僵蚕、姜制南星、青皮、骨碎补、白豆蔻、安息香酒熬，黑附块、炒黄芩、浙茯苓、制香附、元参、白术，以上各一两，防风二两半，葛根、炙虎胫骨、当归各一两半，血竭七钱，炙地龙、犀角、麝香、松脂各五钱，牛黄、片脑各一钱半，人参三两，共五十味为末，蜜丸如桂圆核大，金箔为衣，陈酒送下。徐洄溪兰台轨范通治方云∶顽痰恶风，热毒瘀血，入于经络，非此方不能透达，凡治肢体大症必备之药也。汪谢城方甲云∶近人所制人参再造丸，一名回生再造丸，即此方减去草乌、贯众、黄芩、香附、骨碎补、麝香、没药、乳香八味，加入黄 ，琥珀、白芷、桑寄生、川芎、浓朴、天竺黄、草果、红花、穿山甲、姜黄、萆 十二味，治证并同），宣化而消散之。

三、消水诸方 分消上焦之积水，蒌芦橘皮汤、叶氏加减芦根饮、叶氏新加栀豉汤三方酌用。分消中焦之积水，宜以茵陈胃苓汤、藿朴胃苓汤二方为主，或加三因控涎丹，或加神芎导水丸，随其轻重而选用之。分消下焦之积水，茵陈五苓散、加味八珍散二方为主；势重者，或用加味控涎丹，或合大陷胸汤，使积水从二便而逐去之，舟车神 丸（炒黑丑四两，酒炒锦纹二两，煨甘遂、煨大戟醋炒芫花、炒青皮、广橘红各一两，广木香五分，轻粉一钱，水法丸。刘河间方），尤能捷效。

四、清瘀诸方 轻剂，如沉香百消曲、香壳散（医通方）、失笑散（五灵脂、生蒲黄各一两，研末，每服二钱至三钱。武氏济阴纲目方）、七厘散（真血竭一两，粉口儿茶二钱四分，明乳香、净没药、杜红花各钱半，飞辰砂一钱二分，冰、麝各一分二厘，研细，每服七厘。增广新编验方）、九分散（明乳香、净没药各一两，麻黄、烧酒浸马前子各五钱，研细，每服九分。新编验方）之类，重剂，如飞马金丹、无极丸、郁金丸（广郁金、海南子、明乳香、净没药、飞雄黄、朱砂、巴霜各四钱，合研极匀细，米醋飞面糊为丸，如绿豆大，大人每服九十一丸，小儿五丸三丸，孕妇忌服，服时宜先备冷粥，见所下既多而不止者，即饮一二杯止之。见沈樾亭验方传信）、局方聚宝丹（广木香、上沉香、春砂仁各三钱，麝香八分，炒延胡、明乳香、净没药各三钱，血竭钱半，共研细末，糯米粉糊丸，弹子大，朱砂为衣，顾松园医镜方）之类，皆可随症佐入于清解剂中，屡投辄效。尤以童便、陈酒、生藕汁、活虫浆等四味效用最多，随症均可加入，确为普通消瘀之良药。至于专门消瘀，当分部位∶消一身经络之瘀，羌防行痹汤（羌活、防风各一钱，威灵仙、全当归各三钱，川断、秦艽各二钱，明乳香、净没药、杜红花各五分，先用嫩桑枝三两，青松针一两，煎汤代水。头痛，加白菊花一钱，川芎六分；背痛，加片姜黄八分；肩背痛，加桔梗钱半；腰膝脚痛，加淮牛膝、川萆 各三钱；筋络拘挛，加络石藤、 羊胫骨各三钱；红肿疼痛，加鲜生地五钱，酒炒青子芩钱半。顾氏医镜方）、身痛逐瘀汤（羌活、秦艽、川芎、杜红花、制香附各一钱，全当归三钱，五灵脂、淮牛膝、酒炒地龙各二钱，原桃仁、净没药各钱半，炙甘草一钱。王清任医林改错方）二方最灵。消上焦血府之瘀∶血府逐瘀汤（生枳壳二钱，苦桔梗钱半，炙甘草一钱，川芎八分，全当归、鲜生地各三钱，原桃仁、赤芍各钱半，鳖血柴胡、淮牛膝各钱半，藏红花三分。医林改错方）、加味桂枝 红花汤二方最验。消中焦膈下之瘀，膈下逐瘀汤（当归、原桃仁各三钱，五灵脂、赤芍、丹皮、乌药各二钱，制香附、炒枳壳各钱半，蜜炙延胡、川芎、炙甘草各一钱，藏红花五分。医林改错方）、鞠通桃仁承气汤、拔萃犀角地黄汤加琥珀、五灵脂、 虫、蒲黄等，奏功皆捷。消下焦少腹之瘀，少腹逐瘀汤（当归尾，生蒲黄各三钱，五灵脂、赤芍、净没药各二钱，蜜炙延胡、川芎、官桂各一钱，酒炒小茴香七粒，黑炮姜二分。医林改错方）、叶氏加减小柴胡汤、舒氏增损小柴胡汤、沈氏和血逐邪汤四方选用。

消一身窍隧之瘀，通窍活血汤、犀珀至宝丹、苏合香丸等，皆可酌用。消一身络脉之瘀，已详清凉法中清络宣气一节，用方者参看可也，兹不赘。

五、消虫积诸方 当分安蛔杀虫二法。安蛔，如犀角黄连汤、清中安蛔汤、连梅安胃汤、沈氏椒梅饮炒川椒一分，乌梅五枚，干姜二分，小川连一钱，川楝子三钱，水煎，槟榔一钱磨汁冲。（沈氏验方传信方）

等选用。如因凉泻太过，确有虚寒现症者，宜用晋三安胃汤，甚则仲景乌梅丸（乌梅三百个，人参六两，当归四两，黄连一斤，黄柏、细辛、桂枝各六两，干姜十两，蜀椒四两，淡附片八两，共十味，研细末，以醋浸乌梅一宿，去核蒸之五升米下，饭熟捣成泥，和药令相得，纳臼中，与蜜杵二千下，丸如桐子大，先食饮，服十丸，日三服，稍加至二十丸，禁生冷滑物臭食等。伤寒论方）。

杀虫，轻则槟黄丸（枣儿槟榔一两，雄精，制绿矾各五钱。为末，饭糊丸，如小米大，空心服一钱至三钱，量人虚实用之），重则下虫万应丸（醋制雷丸、枣儿槟榔、炒黑丑、酒炒锦纹、广、木香各一两，上沉香五钱，共研细末，皂荚、苦楝根各四两，煎水泛丸，绿豆大，每服一钱至三钱，五更时砂糖汤送下。以上皆顾氏医镜方）、程氏化虫丸（芜荑、白雷丸各五钱，枣儿槟榔二钱半，雄黄钱半，广木香、白术、陈皮各三钱，炒神曲四钱，酒炒锦纹五钱，以百部二两熬膏糊丸，如桐子大，每服钱半，米饮下。医学心悟方）、山西青金丹（ 透使君子五十个，香墨枣大一块，金银箔各五张，轻粉二钱，先研使君子墨令细，次箔，次粉，再加麝香少许，合研匀细，稀糊为丸，如桐子大，阴干，每服一丸至三丸，薄荷汤磨下，山西一家制售此药，治小儿惊疳积滞风痫之疾，日得数十万钱，传已数世矣），皆可酌用。使君子蛋（轻粉五厘，使君子二枚，葱白半寸，合研细，击鸡蛋小孔一个，入药封好蒸熟，日吃二枚。以上二方见沈氏验方传信），尤为灵妙。余如沉香百消曲、更衣丸、椒梅丸、加味控涎丹等，皆有杀虫消积之功。

总而言之，不拘食积、痰积、水积、瘀积、虫积，乔氏阴阳攻积丸（吴茱萸、炮干姜、官桂、炒川乌、姜汁炒川连、姜半夏、浙茯苓、炒延胡、人参各一两，上沉香，真琥珀各五钱，巴豆霜一钱，为末，皂角四两煎汁糊丸，绿豆大，每服八分，加至钱半，淡姜汤下。见李士材医宗必读，乔三余方）、秘方化滞丸（小川连、姜半夏各三钱，三棱、莪术、广木香各二钱，巴霜、陈皮、丁香各一钱，蜜丸，每服五分至八分。唐容川血证论方）二方最有效力，随症均可佐入。谨述宜消化诸症，条列于下∶食滞胃肠之候∶食积在上，胸膈饱闷，嗳腐吞酸；食积在中，腹满硬痛拒按；食积在下，绕脐硬痛拒按。

痰滞胸脘之候∶头目晕眩，耳鸣颊赤，眼皮及眼下有烟雾灰黑色，烦满膈热，口干思水，吞酸嘈杂，二便滞赤，甚则神昏如迷，口吐涎沫，气喘息粗。

水停三焦之候∶干呕吐涎，或咳或噎，或短气，心下虽满痛，按之则软，揉之作水声，甚或腰重足肿，下利溺少，面目两手肿而且亮。

瘀积三焦之候∶胸腹胁肋结痛，痛有定处而不移，转侧若刀锥之刺遇夜则甚，甚则神思如狂，面色暗黑，或吐紫血，或便如黑漆。

虫积脘腹之候∶脘腹痛有休止，面白唇红，或唇之上下有白斑点，或口吐白沫，饥时更甚，饱食则安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\温燥法
  • 当前页：验方妙用\消化法
  • 下一页：验方妙用\补益法
<<< 返回本书目录
  1. 消化道重复畸形【疾病大全】
  2. 消化法-验方妙用《重订广温热论》
  3. 消化道异物的急救《现代院外急救手册》
  4. 消化管《组织学与胚胎学》
  5. 消化道狭窄【疾病症状】
  6. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  7. 消化道生理解剖简介《现代院外急救手册》
  8. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  9. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  10. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  11. 消化道憩室病【疾病大全】
  12. 消化管的一般结构《组织学与胚胎学》
  13. 消化道憩室【疾病症状】
  14. 消化管蠕动不协调【疾病症状】
  15. 消化道憩室《家庭医学百科-医疗康复篇》
  16. 消化内科病历《病历书写规范》
  17. 消化道内毛石或毛粪石形成【疾病症状】
  18. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  19. 消化道免疫与胃肠疾病《消化病学》
  20. 消化汤【方剂大全】
  21. 消化道溃疡急症的急救《现代院外急救手册》
  22. 消化丸【方剂大全】
  23. 消化道疾病中的心理问题《医学心理学》
  24. 消化吸收不良综合征《默克家庭诊疗手册》
  25. 消化道激惹【疾病症状】
  26. 消化系癌伴血液病综合征【疾病大全】
  27. 消化道分泌生IgA《实用免疫细胞与核酸》
  28. 消化系统《人体解剖学》
  29. 消化道穿孔【疾病症状】
  30. 消化系统《人体解剖学歌诀》
  1. 消化法《重订广温热论》
  2. 消化道异物的急救《现代院外急救手册》
  3. 消化管《组织学与胚胎学》
  4. 消化道生理解剖简介《现代院外急救手册》
  5. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  6. 消化道蠕虫病《消化病学》
  7. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  8. 消化道全层铺片技术《实用免疫细胞与核酸》
  9. 消化管的一般结构《组织学与胚胎学》
  10. 消化道憩室《家庭医学百科-医疗康复篇》
  11. 消化机能改变《病理生理学》
  12. 消化道平滑肌的一般特性《生理学》
  13. 消化链球菌属《医学微生物学》
  14. 消化道平滑肌的特性《生理学》
  15. 消化内科病历《病历书写规范》
  16. 消化道平滑肌的电生理特性《生理学》
  17. 消化器《止园医话》
  18. 消化道免疫与胃肠疾病《消化病学》
  19. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  20. 消化道溃疡急症的急救《现代院外急救手册》
  21. 消化球菌属《医学微生物学》
  22. 消化道疾病中的心理问题《医学心理学》
  23. 消化吸收不良综合征《默克家庭诊疗手册》
  24. 消化道畸形《默克家庭诊疗手册》
  25. 消化吸收与五脏调节《中医基础理论》
  26. 消化道分泌生IgA《实用免疫细胞与核酸》
  27. 消化系表现《减肥新法与技巧》
  28. 消化道的变化《病理生理学》
  29. 消化系统《人体解剖学》
  30. 消化道出血《急诊医学》
  31. 消化系统《儿科学》


补益法_《重订广温热论》_中医内科_【岐黄之术】

验方妙用\补益法

验方妙用\补益法

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云∶精气夺则虚，虚者补之。难经云∶损其肺者益其气，损其心者调其营卫，损其脾者调其饮食，适其寒温，损其肝者缓其中，损其肾者益其精。此用补益法之原理也。温热为伏火症，本不当用补益法。然内经谓冬不藏精，春必病温，病温虚甚死，当实其阴以补其不足，此即后贤治四不足与四损者复病温热，创立先补后泻，先泻后补，补泻兼施之法之导师也，况温热诸症，每有屡经汗下清解不退者，必待补益而始痊。此由本体素虚，或原素有内伤，或为病药所残，自当消息其气血阴阳，以施补益之法。温热虽伤阴分血液者居多，然亦有凉药太过而伤阳气者，则补血补阴，补气补阳，又当酌其轻重，不可偏废。凡屡经汗下清和而烦热更甚者，当补阴血以济阳，所谓寒之不寒责其无水者是也。屡汗下清和热退而昏倦痞利不止者，当补阳气以培元，所谓祛邪必先扶正，正足邪自去也。试述清补、温补、调补、平补、峻补、食补诸方法以发明之∶

一、清补即清滋法，张景岳所谓阻虚者宜补而兼清，二冬地芍之类是也。陆九芝所谓甘寒为滋，生地石斛以养胃阴是也。如金匮麦门冬汤、千金麦冬汤、千金生地黄煎、叶氏养胃汤、竹叶地黄汤、吴氏五汁饮（悉尼汁、荸荠汁、芦根汁、麦冬汁，藕汁，临时斟酌多少，和匀凉服，不甚喜凉者重汤炖温服。温病条辨方）之类，为温热病后清滋津液之良方。惟徐洄溪谓大病后必有留热，治宜清养，独推仲景竹叶石膏汤为善后要方。虽然，清滋之法亦当分辨。

如肺胃之阴则津液也，惟清润之品可以生之，如参燕麦冬汤、清燥救肺汤、养阴清肺汤、加减甘露饮、润肺悉尼膏、景岳四阴煎（细生地三钱，麦冬、白芍、苏百合、北沙参各二钱，浙茯苓钱半，生甘草一钱。景岳新方）

三参冬燕汤（太子参、西洋参各一钱，北沙参四钱，麦冬二钱，光燕条八分，青蔗浆一酒杯，建兰叶三片。樊师验方）、程氏月华丸（天麦冬，生熟地，山药、百部、北沙参、川贝、阿胶，茯苓、獭肝、广三七各五钱，冬桑汁叶二两煎膏，将阿胶化入膏内，和药，稍加炼蜜为丸，如弹子大，每服一丸，噙化，日三服。程氏医学心悟方）、八仙玉液（藕汁二杯，梨汁、芦根汁、蔗汁、人乳、童便各一杯，先将生鸡子白三枚，白茅根四十支，煎取浓汁二杯，和入前六汁，重汤炖温服。顾氏医镜方）之类，皆可随症选用。

心肝脾肾之阴则血液也，清补心阴，如清燥养荣汤、叶氏加减复脉汤、王氏小复脉汤（原麦冬五钱，甘杞子三钱，炙甘草一钱，鲜刮淡竹茹三钱，南枣两枚。王孟英新验方）等选用。清补脾阴，如补阴益气煎（潞党参一钱，归身二钱，淮山药、熟地炭各三钱，新会皮一钱，炙甘草八分，升麻二分，柴胡三分。景岳新方）、参燕异功煎（潞党参一钱，光燕条八分，生晒术五分，浙茯苓一钱，炙甘草、新会白各八分。见何书田医学妙谛）、参粉甘芍汤（西党参钱半，南花粉三钱，炙甘草八分，炒白芍钱半。唐容川血证论方）之类；而慎柔养真汤（西党参、生晒术、嫩棉 、甜石莲各钱半，淮山药、生白芍、提麦冬各三钱，炙甘草六分，北五味二分。慎柔五书方）煎去头煎，止服二三煎，取甘淡以养脾，深得清滋脾阴之秘法。清补肝阴，如吴氏小定风珠（温病条辨方）、加减四物汤、四物绛复汤、阿胶鸡子黄汤（均见沈樾亭验方传信）、地骨皮饮（地骨皮五钱，粉丹皮、细生地、生白芍各三钱，归身钱半，川芎五分。见陈修园时方歌括）、酒沥汤（焦山栀、粉丹皮、归身各钱半，生白芍三钱，鳖血柴胡八分，辰茯神三钱，生晒术五分，苏薄荷三分，陈酒一匙，淡竹沥一瓢，和匀同冲。张氏医通妇科方）等选用∶而魏氏一贯煎（细生地三钱，归身、麦冬各钱半，北沙参四钱，甘杞子一钱，川楝子钱半，口苦燥者加酒炒川连六分。见魏玉横续名医类案）柔剂和肝，善治胸脘胁痛，吞酸吐苦，疝气瘕聚，一切肝病，尤为清滋肝阴之良方。清补内肾之阴，如甘露饮（宋和剂局方）、知柏地黄汤（戴氏广温疫论）、顾氏保阴煎（见松园医镜）、新加六味汤（见周小颠三指禅）等选用。

脑督外肾之阴，则精髓也，盖以脑为髓海，督为脊髓，外肾主藏精，非粘腻之物不能填之。清补脑肾之阴，如六味加犀角汤（见陆定圃冷庐医话）桑麻六味汤（见何书田医学妙谛）救阴滋任汤、清滋脊髓汤（熟地炭、炙龟板各四钱，盐水炒川柏八分，知母钱半，猪脊髓一条，甲鱼头一枚，煎成，冲甜酱油半瓢。均何廉臣验方）

等选用。

总之，清补之法必须清而不凉，滋而不腻，时时兼顾脾胃，庶足为病后滋阴之善法。

二、温补之法，张景岳所谓补而兼暖，桂附干姜之属是也。然亦有辨∶一胃中之阳，后天所生者也；一肾中之阳，先天所基者也。胃中之阳喜升浮，虚则反陷于下，再行清降，则生气遏抑不伸；肾中之阳贵降纳，亏则恒浮于上，若行升发，则真气消亡立至；此阳虚之治有不同也。

温补胃阳，首推理中汤（别直参钱半，湖广术钱半，炒干姜八分，炙甘草八分）、黄 建中汤（皆仲景方）

二方为主，次如养中煎（潞党参三钱，浙茯苓二钱，炒扁豆二钱，炒黄干姜、炒山药各一钱，炙甘草八分）、五君子煎（西党参三钱，江西术，浙茯苓各二钱，炒干姜、炙甘草各一钱）、圣术煎（冬白术五钱，炒干姜、蒙自桂各一钱，炒广皮八分）、苓术二陈煎（浙茯苓三钱，炒冬术、姜半夏各二钱，炒广皮、炒干姜各一钱，泽泻钱半，炙甘草八分。以上皆景岳方）、归 建中汤（叶天士医案方）之类，皆可对症选用。

温补肾阳，约分二法∶一为刚剂回阳，其方如四逆汤（浓附块三钱，干姜二钱，炙甘草钱半）、通脉四逆汤（即前方加葱白五枚）、白通汤（葱白四枚，干姜二钱，黑附块三钱）、白通加猪胆汁汤（即前方加猪胆汁一匙，童便一杯冲。以上皆仲景方）、四味回阳饮（别直参、炒干姜、黑附块各二钱，炙甘草钱半。景岳新方）、附姜归桂汤（黑附块、炒干姜、全当归各钱半，安边桂一钱，净白蜜一瓢，陈酒一瓢，加水同煎。喻嘉言经验方）之类。一为柔剂养阳，其方如六味回阳饮（西党参、大熟地各五钱，黑炮姜三分，淡附片一钱，白归身三钱，炙甘草一钱）、理阴煎（大熟地五钱，白归身三钱，炒黄干姜一钱，炙甘草八分，蒙自桂五分）、镇阴煎（大熟地二两，淮牛膝二钱，炙甘草一钱，泽泻钱半，淡附片八分，蒙自桂五分）、胃关煎（熟地五钱，炒山药、炒扁豆、炒冬术各二钱，吴茱萸、炒干姜各五分，炙甘草一钱）、四味散（米炒西党参五钱，淡附片、炒干姜各一钱，炙甘草一钱，乌梅炭五分，共为细末，每服一二钱，温汤调下。以上皆景岳方）、全真一气汤（冯氏锦囊方）、附姜归桂参甘汤（淡附片、黑炮姜、全当归、官桂各钱半，西党参、炙甘草各二钱，鲜生姜两片，大红枣两枚，净白蜜一瓢，加水同煎。喻嘉言验方）、参茸养阳汤（叶天士医案方）加味都气饮（感证宝筏方）之类；而金匮肾气丸（即附桂六味丸方）尤为温补肾阳之祖方。

他如温补肺阳，参 保元汤（别直参钱半，炙绵 二钱，官桂八分，炙甘草六分。魏桂岩验方）为主，其次参姜饮（老东参三钱，黑泡姜，炙甘草各五分。景岳新方）、观音应梦散（吉林参一钱，胡桃肉一枚，蜜煨生姜两片。江笔花医镜方），亦可对症酌用。温补心阳，首推人参养荣汤（见时方歌括），其次参附养荣汤（别直参、淡干姜各一钱，淡附片八分，白归身、熟地炭各二钱，酒炒白芍钱半。吴又可温热论方）亦佳。温补脾阳，首推补中益气汤（李东垣脾胃论方）、六君子汤（和剂局方）二方为主，寿脾煎（别直参一钱，炒冬术二钱，炒干姜八分，淮山药二钱，炒湘莲三十粒，炒枣仁钱半，归身二钱，远志肉五分，炙甘草五分。景岳新方）方亦纯粹。温补肝阳，首推当归四逆汤（仲景方），其次暖肝煎（当归、甘杞子、赤苓各二钱，小茴香、官桂、乌药、沉香各五分）、五物煎（全当归、熟地炭各三钱，酒炒白芍二钱，川芎一钱，蒙自桂五分。以上皆景岳方），方亦精当。

温补督阳，首推龟鹿二仙胶（鹿角、龟板各十斤，甘杞子二十两，西党参十五两，龙眼肉五两，如法熬胶，初服酒化一钱五分，渐服三钱。张氏医通方）、参茸聚精丸（线鱼胶一斤，沙苑子五两，西党参十两，鹿茸片五钱，每服八九十丸，温酒下。张路玉妇科方），二方最有效力。此皆温补方法之大要者也。

三、调补之法，为虚而不受峻补者设。由温热病后，气液虽亏，夹有气郁，或夹痰涎，或夹瘀血，或夹食滞，或夹湿浊，或夹败精，必兼用对症疗法以调理之，古谓病有三虚一实者，先治其实，后治其虚是也。此为虚症夹实，其症大约有三∶一者湿热盘踞中焦，先以小厘清饮（真川朴、炒枳壳各五分，赤苓、生苡仁各三钱，猪苓、泽泻各钱半。

景岳新方）、吴氏四苓汤（新会皮钱半，茯苓三钱，猪苓、泽泻各钱半。吴又可温疫论方）等，调脾胃而宣其湿热。继则察其气虚者，香砂理中汤（和剂局方）小其剂而调补之。液虚者，吴氏五汁饮，清润法以调补之。

二者肝木横穿土位，当分乘脾犯胃二种∶乘脾则腹必胀满，大便或溏或不爽，用药宜远柔用刚，四七绛复汤最妙，其次逍遥二陈汤（枳壳五分拌炒仙居术八分，仙半夏、浙茯苓各钱半，炒橘白、归须、赤芍各一钱，川柴胡五分，苏薄荷四分，炙甘草二分，代代花十朵冲。廉臣验方）亦效。犯胃则恶心干呕，脘痞胁胀，甚或吐酸嘈杂，胃痛不食，用药则忌刚喜柔，二仁绛复汤合左金丸最效，其次连梅安胃汤亦妙。若脾阳已虚气滞失运者，则以治中汤（丽参须八分，焦冬术一钱，炒黄干姜五分，炙甘草三分，炒橘白八分，醋炒小青皮三分。

和剂局方）、六味异功煎（即五君子煎加广皮一钱。景岳新方），调补脾阳以疏肝。若胃液已亏肝风内扰者，则以阿胶鸡子黄汤、桑丹泄肝汤（冬桑叶二钱，醋炒丹皮钱半，石决明六钱，茯神木三钱，生白芍四钱，东白薇三钱，大麦冬二钱，鲜石斛三钱，木瓜八分，童便一钟冲。廉臣验方）等，调补胃阴以柔肝。

三者前医误用呆腻，闭塞胃气，致胃虽虚而不受补，法当先和胃气，和胃二陈煎（炒黄干姜一钱，春砂仁五分，姜半夏、炒广皮、浙茯苓各钱半，炙甘草五分）最稳。其次大和中饮（炒橘白一钱，炒枳实八分，春砂仁五分，炒山楂二钱，炒麦芽一钱，真川朴五分，泽泻钱半。以上皆景岳新方）亦可酌用。虽然，和胃有阴阳之别，寒热之分，胃阳受伤，和以橘半姜砂之类，固属正当治法；若胃阴受伤，则甘凉养胃，如金匮麦门冬汤、叶氏养胃汤、吴氏五汁饮之类，略加代代花、佛手花、豆蔻花、建兰叶、炒香枇杷叶等品，方合调补胃阴之正法。至于调气解郁，莫如制香附、广郁金、炒川贝；除痰控涎，莫如戈制半夏、赖橘红、控涎丹；祛瘀活血，莫如五灵脂、生蒲黄、原桃仁、藏红花；消食导滞，莫如楂曲平胃散、枳实导滞丸；利湿泄浊，莫如滑石、二苓、冬葵子、榆白皮、佩兰叶、晚蚕沙；通逐败精，莫如杜牛膝、 裆灰、两头尖、韭菜白；皆可对症选用。此皆调补方法之纲要者也。

四、平补之法，不寒不热，刚柔并济，最为普通补益之良剂。补气，如四君子汤（西党参、炒冬术各钱半，浙茯苓三钱，炙甘草六分）；补血，如四物汤（全当归钱半，大生地三钱，生白芍钱半，川芎六分。以上皆和剂局方）；补液，如麦门冬汤（仲景方）；气血双补，如八珍汤（即四君子汤合四物汤。和剂局方）、五福饮（西党参、熟地炭各三钱，炒白术、白归身各钱半，炙甘草八分。景岳新方）、双和饮（生白芍二钱，炙黄钱半，炙甘草、官桂、川芎各七分，归身、熟地各一钱，生姜两片，大枣两枚。医学金针方）之类；气液双补，如参麦饮（孙氏千金方）、参麦茯神汤（薛生白验方）、参燕异功煎（吉林参一钱，光燕条一钱，湖广术八分，浙茯苓钱半，新会白八分，炙甘草五分。何书田验方）之类；补精，如新加六味汤（周小颠三指禅方）、张氏左归饮（景岳新方）、顾氏保阴煎（松园医镜方）、聚精方（黄鱼胶一斤，沙苑子五两，为末蜜丸）、四味鹿茸丸（鹿茸、北五味、归身各一两，熟地二两，为末，酒和丸。以上皆张氏医通方）、龟头六味丸（龟头十个，熟地八两，山萸肉、山药各四两，茯苓、泽泻、丹皮各三两，蜜丸。徐有堂医案方）、五子六味丸（菟丝子、甘杞子、沙苑子各二两，五味子、车前子各一两，合六味丸一料为丸。汪朴斋产科心法方）、九龙丹（枸杞子、金樱子、莲须、莲肉、芡实、山萸肉、白归身、熟地、茯苓各三两，为末，酒糊丸）、崔进萃仙丸（沙苑子八两，山萸肉、芡实、莲须、甘杞子各四两，菟丝子、覆盆子、川断各二两，金樱膏二两，同白蜜为丸，每服三钱。以上皆张氏医通方）之类；补神，如十味补心汤（辰茯神八钱，炒枣仁、归身各二钱，西党参、熟地炭、浙茯苓各三钱，麦冬二钱，远志一钱，制香附三钱，龙眼肉五朵。张心在经验方）、茯神汤（辰茯神四钱，炒枣仁、生地、归身、西党参各二钱，浙茯苓、远志、石菖蒲、湘莲各一钱，炙甘草五分。

陈修园医学实在易方）、安神养血汤（吴又可温疫论方）、心肾交泰汤（陆定圃冷庐医话方）、朱砂安神丸（李东垣脾胃论方）、天王补心丹（酸枣仁、归身各一两，生地黄四两，柏子仁、麦冬、天门冬各一两，远志五钱，五味子一两，浙茯苓、人参、丹参、元参、桔梗各五钱，炼蜜丸，每两分作十丸，金箔为衣，每服一丸，灯心汤化下，食远临卧服，或作小丸亦可）之类；此皆用平和之药，调补气血津液精神之方法也。

五、峻补之法，盖因极虚之人，垂危之病，非大剂汤液不能挽回。程钟龄所谓尝用参附煎膏，日服数两，而救阳微将脱之症；参麦煎膏，服至数两，而救津液将枯之症；随时处治，往往有功是也。亦即陈心典所谓虚极之候，非无情草木所能补，如肉削之极，必须诸髓及羊肉胶之类，阴中之阴虚极，必须龟胶、人乳粉、牡蛎、秋石、麋茸之类，阴中之阳虚极，必须鹿角胶、鹿茸、海狗肾之类是也。至其峻补之方∶气血双补，如参归鹿茸汤（聂久吾经验方）、十全大补汤（党参、白术、茯苓各三钱，炙甘草一钱，归身、熟地各三钱，生白芍二钱，川芎钱半，黄五钱，肉桂五分。和剂局方）、大补元煎（党参少则一二钱，多则一二两，山药炒二钱，熟地少则二三钱，多则二三两，杜仲二钱，当归二三钱，山萸肉一钱，枸杞二三钱，炙甘草一二钱。景岳新方）、坎气汤（制净坎气一支，吉林参一钱，甘杞子三钱，熟地八钱，人乳一钟冲。临证指南集方）之类；阴阳并补，如右归饮（熟地二三钱，或加至一二两，山药炒二钱，山萸肉、炙草、甘杞子各一钱，杜仲二钱，肉桂一钱，制附子二钱。景岳新方）、鹿茸汤（别直参钱半，鹿茸三分，淡附片一钱，当归、菟丝子、杜仲各三钱，小茴香五分）、肉苁蓉汤（淡苁蓉三钱，淡附子、党参、炮干姜、当归各二钱，炒白芍三钱）、复亨丹（倭硫黄十分，鹿茸、云苓、淡苁蓉各八分，杞子、归身、小茴、萆各六分，安南桂、吉林参各四分，川椒炭三分，炙龟板十分，益母膏为丸，每服二钱。以上皆温病条辨方）

之类；气血阴阳统补，如燮理十全膏（党参、黄 各三两，白术六两，熟地八两，归身、白芍、川芎各二两，炙甘草一两，上八味熬膏，将成，入鹿角胶四两，龟板胶三两收之，每服五钱至一两，开水冲下。薛生白膏丸挡子方）、全鹿丸（法用中鹿一只，宰好，将肚杂洗净，同鹿肉加酒煮熟，将肉横切，焙干为末，取皮同杂，仍入原汤煮膏，和药末绞肉，炙酥骨末，同党参、白术、茯苓、炙甘草、当归、川芎、生地、熟地、黄 、天冬、麦冬、杞子、杜仲、牛膝，山药、芡实、菟丝子、五味子、锁阳、肉苁蓉、破故纸、巴戟肉、胡芦巴、川续断、覆盆子、楮实子、秋石、陈皮各一斤，川椒、小茴香、沉香、青盐各半斤，法须精制诸药为末，候鹿胶成就，和捣为丸，梧桐子大，焙干，用生绢作小袋五十条，每袋约盛一斤，悬置透风处，用尽一袋，又取一袋，阴湿天须用火烘一二次为妙，每服八九十丸，空心临卧姜汤盐汤送下，冬月酒下，能补诸虚百损，五劳七伤，功效不能尽述，惟肥浓痰多之人，内蕴湿热者忌服。景岳古方）、香茸八味丸（熟地八两，山萸肉、山药各四两，茯苓、泽泻、丹皮各三两，沉香一两，鹿茸一具，蜜丸，每服五七十丸。张氏医通方）之类；气血精髓统补，如十珍补髓丹（猪脊髓、羊脊髓、各一条，甲鱼一枚，乌骨鸡一只，四味制净，去骨存肉，用酒一大碗，于瓦罐内煮熟擂细，再入后药∶大山药五条，莲肉半斤，京枣一百枚，霜柿一个，四味修制净，用井花水一大瓶于沙瓮内煮熟擂细，与前熟肉一处用慢火熬之，却下黄明胶四两，真黄蜡三两，上二味逐渐下，与前八味和一处捣成膏子，和入老东参、茅术、川朴、广皮、知母、黄柏各一两，白术两半，茯苓二两，炙甘草五钱，共十两研末，加蜜为丸，每服百丸。葛可久十药神书方）、乌骨鸡丸（乌骨白丝毛鸡一只，男雌女雄，取嫩长者溺倒，泡去毛，竹刀剖胁出肫肝，去秽，留内金，并去肠垢，仍入腹内，北五味一两碎，熟地四两，如血热加生地黄二两，上二味入鸡腹内，用陈酒酒酿童便各二碗，水数杯，于砂锅中旋煮旋添，糜烂汁尽，捣烂焙干，骨用酥炙，共为细末，绵黄 去皮蜜酒同炙、真于术各三两，白茯苓、白归身、炒白芍各二两，上五味预为粗末，同鸡肉捣烂焙干，共为细末，入人参三两，虚甚加至六两，牡丹皮二两，川芎一两，上三味各为细末，和前药中，另用干山药末六两打糊，众手丸成，晒干瓷瓶收贮，每服三钱，开水送下。张氏医通方）、加味虎潜丸（黄柏、知母、熟地各三两，龟板四两，白芍、当归、牛膝各二两，虎胫骨、锁阳、陈皮、人参、黄 、杜仲、菟丝子、茯苓、破故纸、山药、枸杞各一两半，以猪脊髓蒸熟，同炼蜜为丸，如桐子大，每服五六十丸，淡盐汤送下。时方歌括方）之类；滋养血液，如集灵膏（缪仲淳广笔记方）、白凤膏（蓬头白鸭一只，宰好，去毛及肠杂，用生、熟地，天、麦冬，全青蒿、地骨皮、女贞子各四两，冬虫夏草二两，共入鸭腹中，酒水各半，煮取浓汁，和入鳖甲膏四两，真阿胶二两，冰糖一斤收膏，每服一两，开水冲下。

顾松园医镜方）、滋营养液膏（玉竹、熟地各一斤，女贞子、旱莲草、冬桑叶、白池菊、黑芝麻、归身、白芍、大黑豆、南烛子、辰茯神、橘红各四两，沙苑子、炙甘草各二两，以上十六味，煎成浓汁，和入真阿胶、炼白蜜各三两收膏，每服八钱，开水冲服。薛生白膏丸挡子方）、龙眼代参膏（龙眼肉六两，西洋参一两，冰糖七两收膏，每服一两，开水冲下，如欲催生，加淮牛膝一两，酒煎一碗，冲入代参膏一瓢。王孟英经验方）之类；填补精髓，如坤髓膏（牛髓粉八两，原支山药八两，炼白蜜四两，冰糖十两收膏，每服半瓢，开水冲下。顾氏医镜方）、填精两仪膏（牛髓粉、猪脊髓、羊脊髓、麋角胶、萸肉、芡实、湖莲、山药、茯神各四两，五味子、金樱子各三两，党参、熟地各八两，冰糖一斤收膏，每服六钱，开水冲下。叶天士验方）、专翕大生膏（龟胶、鳖甲胶各四两，真阿胶八两，党参、熟地各一斤，白芍、麦冬各八两，沙苑子、杞子、茯苓、湖莲、芡实、牡蛎、天冬、桑寄生各四两，乌骨鸡一只，制法照乌骨鸡丸，十番参、南洋鲍鱼各六两，羊腰子四对，鸡子黄五个，鹿茸一具，猪脊髓四条，冰糖一斤，收膏，每服六钱，如欲炼丸，以茯苓、白芍、湖莲、芡实等末为丸，每服二钱，渐加至三钱。吴氏温病条辨方）、鹿 固本丸（鹿 即鹿精，其法用初生牡鹿三五只，苑囿驯养，每日以人参煎汤，同一切料草、任其饮食，久之，以硫黄细末和入，从少至多，燥则渐减，周而复始，大约三年之内，一旦毛脱筋露，气胜阳极，别以牝鹿隔囿诱之，欲交不得，或泄精于外，或令其一交，即设法取其精，置瓷器内，香粘如饧，是 也，配合天、麦冬，生、熟地，各八两，别直参四两，以此加炼蜜三分之一，同和丸，每服二三钱，空心淡盐汤送下）、异类有情丸（鹿角霜、炙龟板各三两六钱，鹿茸、虎胫骨各二两四钱，研极细，炼白蜜入雄猪脊髓九条，同杵为丸，每服五、七、八十丸，空心淡盐汤下。

以上均韩氏医通方）、长春广嗣丸（生地八钱，萸肉、杞子、菟丝子、淮牛膝、杜仲、山药、党参、麦冬、天冬、北五味、柏子仁、归身、补骨脂、巴戟肉，淡苁蓉、莲须、覆盆子、沙苑子各二两，鹿角胶、龟胶、虎骨胶、黄鱼胶各一两六钱，猪脊髓四条，黄牛肉一斤，海狗肾四条，京河车一具，雄晚蚕蛾去足翅一两，以上将各药先研净末，入诸髓胶为丸，桐子大，空心淡盐汤下四钱）、顾氏回生丸（地黄十三两，砂仁制，山萸肉晒，甘杞子晒，菟丝子制，牛膝酒蒸晒，淮山药蒸，浙茯苓人乳拌蒸晒至加倍重，生白芍酒炒，莲肉去心炒，提麦冬，天门冬共去心炒，北五味蜜水拌蒸焙，酸枣仁炒，桂圆肉炙，莲须，黑元参蒸，女贞子酒蒸，地骨皮以上各四两，龟甲胶、鳖甲胶各八两俱地黄汁溶化，鳔胶、 牡蛎粉拌炒八两，猪脊髓三十条去筋膜杵烂入蜜熬，黄牛肉去油十斤熬膏，紫河车四具至十具泔水洗净隔汤煮、杵烂干药拌晒干，共二十味，诸胶髓为丸，如桐子大，空心淡盐汤、圆眼汤送下，每服三五钱，不可间断。以上皆松园医镜方）、青囊斑龙丸（鹿角胶一两，龟胶、鹿角霜、柏子仁、补骨脂各二两，菟丝子、浙茯苓各四两，蜜丸，每服三钱，淡盐汤下）、斑龙二至百补丸（鹿角、黄精、杞子、熟地、菟丝子、金樱子、天门冬、麦冬、淮牛膝、楮实子、龙眼肉各四两，熬成膏，加入炼蜜，调入鹿角霜、党参、黄 、知母、萸肉、五味子各一两，芡实、浙茯苓、淮山药各四两，共研细末，杵合为丸，每服三钱，淡盐汤下）、河车大造丸（京河车一具，龟板胶、两仪膏各一两，和入天、麦冬各一两，牛膝、杜仲各二两，黄柏三钱，共研细末，杵合为丸，每服三钱，淡盐汤下。以上皆临证指南集方）、补天大造丸（人参二两，黄蜜炙，白术陈土蒸，各三两，当归酒蒸，枣仁去壳炒，远志去心，甘草水泡炒，白芍酒炒，山药乳蒸，茯苓乳蒸，各一两五钱，枸杞子酒蒸，大熟地九蒸晒，各四两，京河车一具甘草水洗，鹿角一斤熬膏，龟板八两与鹿角同熬膏，以龟鹿胶和药，加炼蜜为丸，每服四钱，早晨下。程钟龄医学心悟方）之类；育阴潜阳，如三甲复脉汤、大定风珠（吴鞠通温病条辨方）、龟牡八味丸（龟板一两，牡蛎粉二两，熟地八两，萸肉、淮药各三两，茯苓四两，胡连二两，真秋石一两，研末蜜丸，每服三钱，淡盐汤下。叶天士医案方）之类；滋任纳冲，如贞元饮（景岳方）、铅石镇冲汤（熟地八钱，归身、杞子、淮牛膝各三钱，盐水炒胡桃肉两枚，坎气一条，先用青铅、紫石英各一两，煎二百余滚，澄取清汤煎药）、六味四磨饮（熟地八钱，淮药、茯苓各四钱，山萸肉、泽泻、丹皮各钱半，沉香、乌药、槟榔、枳实各磨汁一匙冲。以上皆俞东扶古今医案按方）、加味震灵丹（禹粮石、赤石脂、紫石英、代赭石各四两，上四味作小块，入净锅中，盐泥封固候干，用炭十斤 ，炭尽为度，入地出火气，必得二昼夜，研细末，乳香二两，没药二两，朱砂水飞一两，五灵脂二两，熟地六两，甘杞子四两，龟胶二两，坎气四具，共研细末，先将胶烊化，杵合为丸，如弹子大，沉香汁汤化下。顾氏医镜方）之类；此皆峻补方法之确有大效者也。

六、食补之法，程钟龄谓药补不如食补，凡病邪未尽，元气虽虚，而不任重补，则从容和缓以补之，相其机宜，循序渐进，脉症相安，渐为减药，谷肉果菜，食养尽之，以底于平康。顾松园曰∶白花百合汤、麦冬汤清肺止咳，真柿霜消痰解热，人乳为补血神品，童便乃降火仙丹，悉尼生食能清火，蒸熟则滋阴，苡仁汤肺热脾虚服之有益，淡莲子汤、芡实粥遗精 泄泻最属相宜。扁豆红枣汤专补脾胃，龙眼肉汤兼养心脾，鳇鲟鳔、线鱼胶（同猪蹄燕窝海参或鸡鸭荤中煮烂饮汁更佳）填精益髓，凤头白鸭、乌骨白鸡补阴除热，猪肺蘸白及末，保肺止血。以上诸物随宜恒食，此食补方法之大要也。虽然，食物有寒有热，犹人脏腑有阴有阳，脏阳而不得性寒之物以为之协，则脏性益阳矣；脏阴而不得性热之物以为之济，则脏性益阴矣。脏有阴阳兼见之症，而不用不寒不热之物以为调剂，则脏性益互杂而不平矣。食之入口，等于药之治病，合则于人脏腑有益而可却病卫生，不合则于人脏腑有损而即增病促死，此食治所以见重于方书而与药物并传也。

惟食物之种不下数百，姑即日用常食之物以为辨别∶如谷食之有面、曲、蚕豆、豆油、酒醋，是性之至温者也；若芦稷、稻米、粳米、陈仓米、黑豆、黄豆、白豆、豌豆、豇豆，则稍平矣；又若粟米、黍稷、荞麦、绿豆、豆腐、豆豉、豆酱，则性寒矣；此谷食之分其寒热也。

又如瓜菜之有姜、蒜、葱、韭、芹菜、胡荽、白芥、胡萝卜，是性温者也；若山药、薤菜、匏瓠、南瓜，性稍平；又若苋菜、油菜、菠菜、 菜、白苣、莴苣、黄瓜、甜瓜、丝瓜、冬瓜、西瓜、酱瓜、诸笋、芋艿、茄子，是性寒者也；此瓜菜之分其寒热也。

至于果品，如龙眼、荔枝、大枣、饴糖、砂糖、白糖、莲子、葡萄、蜂蜜、胡桃、杨梅、木瓜、橄榄、青桃、李子、栗子，温性也；榧实、黄精、枇杷、青梅、花生，平性也；梨子、菱角、莲藕、橘瓤、乌芋、百合、甘蔗、白果、柿干、柿霜，寒性也；但生李性温，则多生痰而助温，生桃性燥，则多助热而生毒，此果品之分其寒热也。

至于禽兽之物，如鸡肉、鸭肉、山雉、鹧鸪、犬肉、羊肉、牛肉、鹿肉、鹿筋、猫肉，是至温矣；燕窝、斑鸠、雁肉、鹳肉、凫肉、竹鸡、猪肉，是至平矣；兔肉、麋肉、麋筋，是至寒矣；但山雉、鸡肉、鹧鸪性虽温，而不免有发风壅毒之害，猪肉性虽平，而不免有多食动痰之虞，此禽兽之分其寒热也。

他如鱼鳖龟介虫类，其在鲫鱼、鲢鱼、鲥鱼、海虾、鳝鱼，皆温性也；鲤鱼、鲨鱼、鲍鱼、鳅鱼、纸鱼、乌贼，皆平性也；鳢鱼、鳗鱼、田蛙、螃蟹、鳖肉、龟肉、田螺、蛤蜊肉，皆寒性也；但虾肉性燥，不免动风助火之变，鳖蟹性寒有毒，不免动气破血之虞，此鱼鳖介虫之分其寒热也。再于诸味之中，又细分其气辛而荤，则性助火散气，味重而甘，则性助温生痰，体柔而滑，则性通肠利便，质硬而坚，则食之不化，烹炼不熟，则服之气壅，必审其于人之病症虚实是否相符，则于养生之道始得，且胜于药多多矣。

以上皆补益方法之纲要者也。谨述当补益诸症如下∶气虚当补之候∶面色痿白，言语轻微，四肢无力，少气薄力，动则气高而喘，或痞满痰多，或饮食难化作酸，或头晕自汗，大便泄泻，或咳嗽气短，舌苔白嫩，或淡红而润。

血虚当补之候∶面白唇淡，头晕目眩，睡卧不安，五心烦热作渴，神志不宁，津液枯竭，健忘怔忡，肠燥便艰，口干舌燥，或口舌生疮，舌苔嫩红而干，或绛底浮白，或舌绛而燥。

阴虚当补之候∶身体枯瘦，耳聋目眩，或视物不明，神倦多睡，腰膝痿软，骨节 痛，遗精梦泄，足后跟痛；咯痰味咸，甚或盗汗失血，痰带血丝，咳嗽 气喘；甚或虚火上浮，目赤颧红，大渴烦躁，舌绛无苔，或舌黑燥而无刺；服清凉药渴不止身热愈甚，或烦热加重；服攻下药舌苔愈长，或芒刺燥裂愈甚；用利水药小便愈不通；用疏散药周身骨节 痛不可移动。

阳虚当补之候∶多冷汗，汗出身冷经日不回，饮食少思，脐腹胀痛，小便清而多，大便利清谷，水泛为痰，状如白沫；呕吐 痞满用清降开导药愈甚，自利用清下药愈甚，甚或四肢厥冷，腹痛面赤，舌淡红而胖嫩，或微白而圆浓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\消化法
  • 当前页：验方妙用\补益法
  • 下一页：温热本证医案
<<< 返回本书目录
  1. 补益地黄丸【方剂大全】
  2. 补益法-验方妙用《重订广温热论》
  3. 补益地黄煎【方剂大全】
  4. 补益方【方剂大全】
  5. 补益大枣粥【方剂大全】
  6. 补益附子丸【方剂大全】
  7. 补益大豆方【方剂大全】
  8. 补益覆盆子丸【方剂大全】
  9. 补益苁蓉獭肝丸【方剂大全】
  10. 补益甘草丸【方剂大全】
  11. 补益赤石脂丸【方剂大全】
  12. 补益肝肾【中药主治】
  13. 补益柏子仁丸【方剂大全】
  14. 补益肝肾【方剂主治】
  15. 补益白薇丸【方剂大全】
  16. 补益干地黄汤【方剂大全】
  17. 补益巴戟天丸【方剂大全】
  18. 补益干地黄丸【方剂大全】
  19. 补益阿胶丸【方剂大全】
  20. 补益干漆丸【方剂大全】
  21. 补益【方剂主治】
  22. 补益膏【方剂大全】
  23. 补益【中药主治】
  24. 补益还少丸【方剂大全】
  25. 补益《养生导引秘籍》
  26. 补益黄耆浸酒【方剂大全】
  27. 补益《万病回春》
  28. 补益黄耆丸【方剂大全】
  29. 补益《寿世保元》
  30. 补益活络丹【方剂大全】
  1. 补益法《重订广温热论》
  2. 补益当归丸《备急千金要方》
  3. 补益法《中医内科学》
  4. 补益白薇丸《妇人大全良方》
  5. 补益方《备急千金要方》
  6. 补益《养生导引秘籍》
  7. 补益方《妇人大全良方》
  8. 补益《万病回春》
  9. 补益门《养生导引秘籍》
  10. 补益《古今医鉴》
  11. 补益食谱《家庭医学百科·预防保健篇》
  12. 补益《寿世保元》
  13. 补益统论《圣济总录》
  14. 补益《备急千金要方》
  15. 补益虚损方七首《外台秘要》
  16. 补益《圣济总录》
  17. 补益药《中医眼科学》
  18. 补义《白喉条辨》
  19. 补益治漏，秘精丸《洪氏集验方》
  20. 补遗篇一《性命要旨》
  21. 补益诸疾《圣济总录》
  22. 补遗篇二《性命要旨》
  23. 补阴《中医词典》
  24. 补遗各方《医学集成》
  25. 补阴丹《博济方》
  26. 补遗方一百五十七《外科正宗》
  27. 补阴散《仁术便览》
  28. 补遗方（妇科心镜 下）《古今医统大全》
  29. 补阴丸《医学心悟》
  30. 补遗方《外科选要》
  31. 补阴丸（加味补阴丸）《仁术便览》


温热本证医案_《重订广温热论》_中医内科_【岐黄之术】

温热本证医案

温热本证医案

  • 上一页
  • 目录
  • 相关
  • 下一页

案一（载伤寒论广要） 元罗太无先生治验劳役受热，饮食失节，损伤脾胃，时发烦躁而渴，又食冷物过度，遂病身体困倦，头痛四肢逆冷，呕吐而心下痞。医者不审，见其四肢逆冷，呕吐心下痞，乃用桂末三钱匕，热酒调服，仍以绵衣裹之，作阴毒伤寒治之，汗遂大出，汗后，即添口干舌涩，眼白睛红，项强硬，肢体不柔和，小便淋赤，大便秘涩，循衣摸床，如发狂状，问之则言语错乱，视其舌则赤而欲裂，朝轻暮剧，凡七八日，家人辈视为危殆，不望生全。予诊其脉六七至，知其热症明矣，遂用大承气汤苦辛大寒之剂，服之利下三行，折其锐势；翌日以黄连解毒汤大苦寒之剂，使徐徐服之，以去余热；三日后，病十分中减之五六，更与白虎加人参汤泻热补气，前症皆退；戒以慎起居，节饮食，月余平复。

又案（载三世医验） 明陆养愚先生治验史洞庭尊正，四月间患头痛 发热，予诊其脉，洪数见于气口，用清解药二剂，大约柴葛栀芩之类，未服，而病者之兄唐承尊延一医来，用大青龙汤二剂，病家止服一剂，夜间遍身如烧，口渴咽干，已有谵语矣。明日唐复延其诊，又谓非伤寒，乃痛风也，用羌、独活，何首乌、牛膝等二剂，乃登高而歌，弃衣而走，骂詈不避亲疏。史家复延予。予至，闻欲裸而出，令数妇人持之。予谓洞庭曰∶此阳症也，扰动之益剧，宜婉言谕之。

果如予言而止。因先用糖水法灌之，其势便缓，随以白虎加元明粉、芩、连、蒌仁、犀角，数帖而骂詈始止；然犹或妄言，知大便久不去也；以润字丸三钱投之，夜出燥屎一二十枚，而谵语犹未全止；复进前汤，又以丸药二钱投之，出燥屎数枚，溏便少许；又三日，方思粥饮，以清气养荣汤（归身、白芍、川芎、茯苓、木香、豆蔻、陈皮、川连）调理之。

吴煦野公子，年二十三岁，精神极旺，三月清明节馆中归家，夜大醉遂有房事，五更小解，忽脐下作痛，肠中雷鸣，小便不利，明日遂发寒热头痛。延医诊脉，自告以酒后犯远归之戒。医者疑是阴症伤寒，以理中汤两剂令一日夜尽服之。第二日呕逆大作，烦躁口渴，饮食不进，昼夜不卧。延予延医，已第三日矣，其脉左弦右洪，寸关有力，尺部尚和，面赤戴阳。予不知其服理中之故，出撮柴葛解肌汤（柴胡、葛根、赤芍、甘草、黄芩、知母、川贝、生地、丹皮、石膏、淡竹叶）二剂。煦野及亲友见之大骇，因备述远归阴虚，投理中不减，正拟倍加参附。予曰∶脉症俱阳，纵有房事，阴未尝虚，若再用参附，恐仙人亦难拯救。予令今夜必服此二剂，庶不传里。病者自抱心虚，止服一剂。明早诊视，症尚不剧，脉仍洪大，并两尺亦大。予曰∶热邪已入腑矣，日晡必剧。以白虎汤二剂投之，病者尚犹豫未决。予曰∶今日怕石膏，明日大黄也。延挨煎就未服，而烦渴躁热大作，且有谵语。煦野公骇之。予曰∶此势所必然。连进二服，热略不减，于是群然议用大黄。予曰∶今日大黄又用不得。仍以前方二剂与之，至五更始得少睡，早间诊视，两尺沉实，舌苔已浓，改用小陷胸汤送润字丸一钱，至晚又进一钱，夜半出燥屎数十枚，热减泄止，大势始定；此后枳实 黄连服至数十剂，少用滋补，即痞膈饮食不能进，调治将二月，方得全愈。

又案（载张氏医通） 清张路玉先生治验徐君育，素禀阴虚多火，且有脾约便血证，十月间患冬温，发热咽痛。里医用麻黄杏仁半夏枳橘之属，遂喘逆倚息不得卧，声飒如哑，头面赤热，手足逆冷，右手寸关虚大微数，此热伤手太阴气分也。与葳蕤、甘草等药不应，为制猪肤汤一瓯，令隔汤顿热，不时挑服，三日声清，终剂而痛如失。

又治郑墨林室，素有便红，怀妊七月，正肺气养胎时而患冬温，咳嗽咽痛如刺，下血如崩，脉较平时反觉小弱而数，此热伤手太阴血分也。与黄连 阿胶汤二剂，血止后，去黄连加葳蕤、桔梗、人中黄四剂而安。

又案 清吴鞠通先生治验脉不浮而细数，大渴引饮大汗，里不足之热病也。用玉女煎法∶知母四钱，生石膏一两，桑叶三钱，麦冬、细生地各五钱，粳米一撮，甘草三钱。复诊∶昨用玉女煎法，诸症俱减，平素有消渴病，用玉女煎，大便稀溏加牡蛎，一面护阴，一面收下∶牡蛎一两，生石膏五钱，炒知母二钱，麦冬、大生地各五钱，炙甘草三钱，粳米一撮；终与益胃汤调理而愈。

又案 清王孟英先生治验姚某，年未三旬，烟瘾甚大，适伊芳母病温而殁，劳瘁悲哀之际，复病温邪，胁痛筋掣，气逆痰多，热壮神昏，茎缩自汗，医皆束手。所亲徐丽生瞩其速孟英诊之，脉见芤数，舌绛无津，有阴虚阳越，热炽液枯之险；况初发即尔，其根蒂之不坚可知。与犀、羚、元参、知母，壮水熄风；苁蓉、楝实、鼠矢、石英，潜阳镇逆；沙参、麦冬、石斛、葳蕤，益气充津；花粉、栀子、银花、丝瓜络，蠲痰清热。一剂知，四剂安，随以大剂养阴而愈。

朱敦书令爱病温，医投温散，服二剂，遍身麻 ，月事适来，医进小柴胡汤，遂狂妄莫制，乞援于孟英。

脉至洪滑弦数，目赤苔黄，大渴不寐，是 因温邪而发，所以起病至今，时时大汗，何必再攻其表，汛行为热迫于营，胡反以姜枣温之，参柴升之，宜其燎原而不可遏也。与大剂犀角、元参、生地、石膏、知母、花粉、银花、竹叶、贝母、白薇，以清卫凉营，服后即眠，久而未醒。或疑为昏沉也，屡为呼唤。病者惊寤，即令家人启箧易服，穿鞋梳头，告别父母，云欲往花神庙归位。人莫能拦，举家痛哭，急迓孟英复视脉象。嘱其家静守勿哭，仍以前方加重，和以竹沥童便，灌下即安，继用养阴清热而愈。

毕方来室，患痰嗽碍眠，医与补摄，而至涕泪全无，耳闭不饥，二便涩滞，干嗽无痰，气逆自汗。孟英切脉，右寸沉滑，左手细数而弦，乃高年阴亏，温邪在肺，未经清化，率为补药所锢，宜开其痹而通其胃，与蒌、薤、紫菀、兜铃、杏、贝、冬瓜子、甘、桔、旋、茹之剂而安。

许少卿室，故医陈启东先生之从女也。夏初病温，何新之十进清解，病不略减，因邀诊于孟英。脉至弦洪豁大，左手为尤，大渴大汗，能食妄言，面赤足冷，彻夜不瞑。孟英曰∶证虽属温，而真阴素亏，久伤思虑，心阳外越，内风鸱张；幸遇明手，未投温散，尚可无恐。与龙、牡、犀、珠、龟板、鳖甲、贝母、竹沥、竹叶、辰砂、小麦、元参、丹参、生地、麦冬为大剂投之，外以烧铁淬醋令吸其气，蛎粉扑止其汗，捣生附子贴于涌泉穴。甫服一剂，所亲荐胡某往视，大斥王议为非，而主透疹之法。病家惑之，即煎胡药进焉。病者神气昏瞀，又易服王药，渐以向愈，而阴不易复，频灌甘柔滋镇，月余始能起榻，季夏汛行，惟情志不怡，易生惊恐，与麦、参、熟地、石英、茯神、龙眼、甘、麦、大枣、三甲等药善其后。

姚令舆室，素患喘嗽，复病春温，医知其本元久亏，投以温补，痉厥神昏，耳聋谵语，面赤舌绛，痰喘不眠，医皆束手矣。延孟英诊之，脉犹弦滑，曰∶证虽危险，生机未绝，遽尔轻弃，毋乃太忍。与犀角、羚羊、元参、沙参、知母、花粉、石膏，以清热熄风，救阴生液，佐苁蓉、石英、鳖甲、金铃、旋复、贝母、竹沥，以潜阳镇逆，通络蠲痰，三剂而平。继去犀羚石膏，加生地黄，服旬日而愈。

余侄森伯，患发热面赤，渴而微汗。孟英视之曰∶春温也，乘其初犯，邪尚在肺，是以右寸之脉洪大，宜令其下行由腑而出，则即可霍然。投知母、花粉、冬瓜子、桑叶、枇杷叶、黄芩、苇茎、栀子等药，果大便连泻极热之水二次，而脉静身凉，知饥啜粥，遂痊。

王皱石广文令弟，患春温，始则谵语发狂，连服清解大剂，遂昏沉不语，肢冷如冰，目闭不开，遗溺不饮。

孟英诊其脉，弦大而缓滑，黄腻之苔满布，秽气直喷。投承气汤加银花、石斛、黄芩、竹茹、元参、石菖蒲，下胶黑矢甚多，而神稍清，略进汤饮。次日去硝黄，加海蜇、莱菔、黄连、石膏，服二剂而战解肢和，苔退进粥，不劳余力而愈。

褚芹香女校书，患月愆寒热，医以为损，辄投温补，驯至腹胀不饥，带淋便闭，溲涩而痛。孟英诊脉弦劲而数。乃热伏厥阴，误治而肺亦壅塞也。与清肃开上之剂，吞当归龙荟丸，两服，寒热不作而知饥，旬日诸恙悉安。

张养之，己亥九月间，患恶寒头痛，自饵温散，不效，邀孟英诊之。脉极沉重，按至骨则弦滑隐然，卧曲房密帐之中，炉火重裘，尚觉不足以御寒，且涎沫仍吐，毫不作渴，胸腹无胀闷之苦，咳嗽无暂辍之时，惟大解坚燥，小溲不多，口气极重耳。乃谓曰∶此积热深锢，气机郁而不达，非大苦寒以泻之不可也；重用硝黄犀角，冀顽邪蕴毒得以通泄下行，则周身之气机自然流布矣。养之伏枕恭听，大为感悟，如法服之。越二日，大便下如胶漆，秽恶之气达于户外，而畏寒即以降序，糜粥日以加增，旬日后粪色始正，百日后康健胜常。

段春木之室烂喉，内外科治之束手。姚雪蕉孝廉荐孟英视之，骨瘦如柴，肌热如烙，韧痰阻于咽喉，不能咯吐，须以纸帛搅而曳之，患处红肿白腐，龈舌皆糜，米饮不沾，月事非期而至，按其脉，左细数，右弦滑。

曰∶此阴亏之体，伏火之病，失于清降，扰及于营。先以犀角地黄汤，清营分而调妄行之血；续与白虎汤加西洋参等，肃气道而泻燎原之火；外用锡类散，扫痰腐而消恶毒；继投甘润药，蠲余热而充津液。日以向安，月余而起。

廉按∶温热病，最怕发热不退及痉厥昏蒙，更有无端而发晕及神清而忽间以狂言者，往往变生不测，遇此等证最能惑人，不比阳证阴脉阳缩舌卷撮空见鬼者，易烛其危也。要诀在辨明虚实，辨得真方可下手。

以余临证实验，温热实症，阳明胃肠病居多；温热虚症，少阴心肾病居多。前哲俞东扶颇有发明，试节述其说曰∶今之所谓伤寒者，大概皆温热病耳。惟伤寒则足经为主，温热则手经病多。如风温之咳嗽鼻鼾，热病之神昏谵语，或溏泻粘垢，皆手太阴肺、手厥阴心包络、手阳明大肠现证。甚者喉肿肢掣，昏蒙如醉，躁扰不宁，齿焦舌燥，发 发颐等证，其邪分布充斥，无复六经可考，故不以六经法治耳。就予生平所验，初时兼挟表邪者最多，仍宜发散，如防、葛、豉、薄、牛蒡、杏仁、滑石、连翘等，以得汗为病轻，无汗为病重。如有 ，则参入蝉蜕、桔梗、芦根、西河柳之类；如有痰，则参入土贝、天虫、栝蒌、橘红之类，如现阳明证，则白虎承气；少阳证则小柴胡去参半，加花粉、知母；少阴证，则黄连 阿胶汤、猪苓汤、猪肤汤；俱宗仲景六经成法有效。但温热病之三阴证多死，不比伤寒；盖冬不藏精者，东垣所谓肾水内竭，孰为滋养也。惟大剂养阴，佐以清热，或可救之。养阴如二地、二冬、阿胶、丹皮、元参、人乳、蔗浆梨汁，清热如三黄、石膏、犀角、大青、知母、芦根、茅根、金汁、雪水、西瓜、银花露、丝瓜汁，随其对症者选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验方妙用\补益法
  • 当前页：温热本证医案
  • 下一页：温热兼症医案
<<< 返回本书目录
  1. 温热本证医案《重订广温热论》
  2. 温热病《古今医案按》
  3. 温热《医述》
  4. 温热病脉论《温热暑疫全书》
  5. 温热《叶天士医案精华》
  6. 温热部《本草易读》
  7. 温热《也是山人医案》
  8. 温热发斑其人反清《读医随笔》
  9. 温热《邵兰荪医案》
  10. 温热复症疗法《重订广温热论》
  11. 温热《伤寒指掌》
  12. 温热腹疼兼下痢《医学衷中参西录》
  13. 温热《临证指南医案》
  14. 温热夹症疗法《重订广温热论》
  15. 温热《顾松园医镜》
  16. 温热兼症医案《重订广温热论》
  17. 温泉汤【方剂大全】
  18. 温热论《塘医话》
  19. 温泉【中药大全】
  20. 温热论从种福堂本补入《医效秘传》
  21. 温清饮【方剂大全】
  22. 温热散寒茶《茶饮保健》
  23. 温清丸【方剂大全】
  24. 温热舌苔辨证篇《形色外诊简摩》
  25. 温清并进《章次公医案》中附子的应用
  26. 温热温疫辨《证治心传》
  27. 温脐化湿汤【方剂大全】
  28. 温热泄泻《医学衷中参西录》
  29. 温脾胃【方剂主治】
  30. 温热遗症疗法（添加）《重订广温热论》
  1. 温热本证医案《重订广温热论》
  2. 温热《伤寒指掌》
  3. 温热便结《症因脉治》
  4. 温热《也是山人医案》
  5. 温热病《中医词典》
  6. 温热《叶天士医案精华》
  7. 温热病《古今医案按》
  8. 温热《邵兰荪医案》
  9. 温热病脉论《温热暑疫全书》
  10. 温热《顾松园医镜》
  11. 温热病说《温病正宗》
  12. 温热《临证指南医案》
  13. 温热部《本草易读》
  14. 温热《医述》
  15. 温热发斑其人反清《读医随笔》
  16. 温热《中医词典》
  17. 温热发热《症因脉治》
  18. 温热《中医名词词典》
  19. 温热复症疗法《重订广温热论》
  20. 温泉水《本草撮要》
  21. 温热腹疼兼下痢《医学衷中参西录》
  22. 温泉《药性切用》
  23. 温热夹症疗法《重订广温热论》
  24. 温泉《本草分经》
  25. 温热兼症医案《重订广温热论》
  26. 温泉《本草从新》
  27. 温热痉《中医词典》
  28. 温泉《饮食须知》
  29. 温热痉《温病条辨》
  30. 温清并进《章次公医案》中附子的应用
  31. 温热久在一经解《温病正宗》


温热兼症医案_《重订广温热论》_中医内科_【岐黄之术】

温热兼症医案

温热兼症医案

  • 上一页
  • 目录
  • 相关
  • 下一页

风温验案（见张氏医通） 清张路玉先生治验黄以宽，风温十余日，壮热神昏，语言难出，自利溏黑，舌苔黑燥，唇焦鼻煤；先前误用发散消导药数剂，烦渴弥甚。张石顽曰∶此本伏热郁发，更遇于风，遂成风温。风温脉气本浮，以热邪久伏少阴，从火化发出太阳，即是两感，变患最速。今幸年壮质强，已逾三日六日之期，证虽危殆，良由风药性升，鼓激周身元气皆化为火，伤耗真阴，少阴之脉不能内藏，所以反浮。考诸南阳先师，原无治法，而少阴例中，则有救热存阴承气下之一证，可借此以迅扫久伏之邪，审其鼻息不鼾，知肾水之上源未绝，无虑其直视失溲也。时歙医胡晨敷在坐，同议凉膈散加人中黄、生地黄，服后下溏粪三次，舌苔未润，烦渴不减，此杯水不能救车薪之火也。更与大剂凉膈，大黄加至二两，兼黄连犀角，三下方得热除，于是专用生津止渴，多服而愈。

又案 清王孟英先生治验程燮庭乃朗芷香，今春病温，而精关不固，旬日后，陡然茎缩寒颤，自问不支。人谓为虚疟，欲投参附。

孟英曰∶非疟也。平日体丰，多浓味酿痰，是以苔腻不渴，善噫易吐，而吸受风温，即以痰湿为山险，乘其阴亏阳扰，流入厥阴甚易，岂容再投温补，以劫液锢邪而速其痉厥耶。伊芳家以六代单传，父母深忧之，坚求良治。

孟英曰∶予虽洞识其症，而病情 ，纵有妙剂，难许速功，治法稍乖，亦防延损；倘信吾言，当邀顾听泉会诊，既可匡予之不逮，即以杜人之妄议。程深然之。于是王顾熟筹妥治，午后，进整肃肺胃方，以解客邪、蠲痰渴而斡枢机；早晨，投凉肾舒肝法，以靖浮越、搜隧络而守关键。病果降序；奈善生嗔怒，易招外感，不甘淡泊，反复多次，每复必茎缩寒颤，甚至齿缝见紫血瓣，指甲有微红色，溺短而浑黑极臭。孟英曰∶幸上焦已清，中枢已运；亟宜填肾阴，清肝热。以西洋参、二冬、二地、苁蓉、花粉、知、柏、连、楝、斛、芍、石英、牡蛎、龟板、鳖甲、阿胶、鸡子黄之类，相迭为方，大剂连服二十余帖，各恙渐退；继以此药熬膏晨服，午用缪氏资生丸方，各品不炒，皆生晒为末，竹沥为丸，枇杷叶汤送下，服至入秋，始得康健。

王氏七旬有三，风温伤肺，头晕目瞑，舌缩无津，身痛肢厥，口干不饮，昏昧鼻鼾，语言难出，寸脉大，症属痰热阻窍。先清气分热邪，杏仁、象贝、羚角、花粉、嫩桑叶、竹茹、山栀，一服症减肢和；但舌心黑而尖绛，乃心胃火燔，惧其入营劫液，用鲜生地、犀角汁、元参、丹皮、麦冬、阿胶、蔗浆、梨汁，三服，舌润神苏，身凉脉静；但大便未通，不嗜粥饮，乃灼热伤阴，津液未复，继与调养胃阴，兼佐醒脾，旬日霍然。

廉按∶温为伏气，风是新感，风温一症，即叶天士所谓新邪引动伏邪是也。法当辛凉清解，轻剂如刘氏桔梗汤、防风解毒汤，重剂如缪氏竹叶石膏汤、叶氏荷杏石甘汤，皆有特效；切忌辛温消散，劫铄津液，骤变则为痉厥，缓变则为肺痨，临症者切宜慎重。

冷温验案 清张路玉先生治验陆中行室，年二十余，腊月中旬，患咳嗽，挨过半月，病热稍减；新正五日，复咳倍前，自汗体倦，咽喉干痛；至元夕，忽微恶寒发热，明日转为腹痛自利，手足逆冷，咽痛异常，又三日则咳唾脓血。张诊其脉，轻取微数，寻之则仍不数，寸口似动而软，尺部略重则无，审其脉症，寒热难分，颇似仲景厥阴例中麻黄 升麻汤证。盖始本冬温，所伤原不为重，故咳至半月渐减；乃勉力支持岁事，过于劳役，伤其脾肺之气，故咳复甚于前；至望夜忽憎寒发热，来日遂自利厥逆者，当是病中体疏，复感寒邪之故；热邪既伤于内，寒邪复加于外，寒闭热邪，不得外散，势必内奔而为自利，致邪传少阴厥阴，而为咽喉不利唾脓血也。虽伤寒大下后与伤热后自利不同，而寒热错杂则一。遂与麻黄 升麻汤，一剂，肢体微汗，手足温暖，自利即止；明日诊之，脉亦向和；嗣后与异功生脉合服，数剂而安。

又案 清雷少逸先生治验城东章某，得春温时病。前医不识，遂谓伤寒，辄用荆防羌独等药，一剂得汗，身热退清，次剂罔灵，复热如火，大渴饮冷，其势如狂，更医治之，谓为火证，竟以三黄解毒为君，不但热势不平，更变神昏 。急来商治于予，诊其脉弦滑有力，视其舌黄燥无津。予曰∶此春温病也。初起本宜发汗，解其在表之寒，所以热从汗解；惜乎继服原方，过汗遂化为燥，又加苦寒遏其邪热，以致诸变丛生。当从邪入心包肝风内动治之。急以祛热宣窍法（去心连翘三钱，犀角一钱，川贝三钱去心，鲜石菖蒲一钱，加牛黄至宝丹一颗去蜡壳化冲）加羚角、钩藤，一剂 稍定，神识亦清；惟津液未回，唇舌尚燥，原方去至宝菖蒲，加入沙参鲜地，三剂诸恙咸安。

又案 清朱心农先生治验人身之气，冬令伏藏，易于化火，当时晴亢过久，人病咳喘，俗谓客寒包火是也。身热，舌白，胁痛，咳痰胶浓，逾闷逾烦，汗出不解，先宜开泄∶麻黄六分，杏仁三钱，生甘草五分，石膏三钱研细，生桑皮二钱，苦桔梗一钱，川贝母钱半，枇杷叶二钱炒。二剂，喘热已减，去麻、甘、膏，加蒌皮二钱，泡淡黄芩五分，马兜铃一钱而愈。

寒遏伏热，肺为邪侵，气不通利，肺痹喘咳上逆，一身气化不行，防变肺胀，急宜轻开清降∶苏叶五分，杏仁二钱，栝蒌皮钱半，广郁金磨汁一匙，生苡仁二钱，桔梗一钱，枇杷叶钱半，白通草一钱。三服已效，惟咳逆不止，仍属肺气失降，原方去苡仁苏叶，加紫菀钱半，川贝三钱，二剂即愈。

廉按∶温热伏邪，因新寒触动而发者，俗称冷温，发于春者为春温，发于冬者为冬温，俗称客寒包火，皆属此症。初起多头身皆痛，寒热无汗，咳嗽 口渴，舌苔浮白，脉息举之有余，或弦或紧，寻之或滑或数。先宜辛温解表法（防风、杏仁、桔梗各钱半，广皮一钱，淡豆豉三钱，加葱白两枚煎）；倘或舌苔化燥，或黄或焦，是温热已铄于胃，即用凉解里热法（鲜芦根五钱，大豆卷三钱，天花粉二钱，生石膏四钱，生甘草六分）；如舌绛齿燥，谵语神昏，是温热深踞阳明营分，即宜清热解毒法（西洋参、大麦冬、鲜生地各三钱，元参钱半，金银花、青连翘各二钱，加绿豆三钱煎服）以保其津液；如有手足 ，脉来弦数，是为热极生风，即宜祛热熄风法（大麦冬五钱，鲜生地四钱，甘菊花二钱，羚羊角二钱，钩藤钩五钱，先将羚羊角煎一炷香代水，再入诸药煎服）；如或昏愦不知人，不语如尸厥，此温邪窜入心包，即宜祛热宣窍法（见前）；冷温变幻，不一而足，务在临机应变，此皆前哲雷少逸经验法也。

湿温验案 清叶天士先生治验湿温秽浊之气，胶结于三焦，故脉搏濡滞，苔灰边白，气喘脘结，周身痛难转侧，小溲窒涩而痛，老年精气已衰，恐有内闭外脱之变。先与辛淡开泄∶鲜石菖蒲、浓朴、茯苓皮、橘红、白蔻仁、光杏仁、冲服苏合香丸一颗。次诊∶湿开热透，气喘身痛俱减，惟热壅脘结，溺仍涩痛，湿复阻气，郁而成病。须知热自湿中而来，徒进清热无功，仍以宣通气分∶白蔻仁、大腹皮、茯苓皮、滑石、通草、猪苓、黄芩。三诊∶脘结溺痛已痊，惟吞酸形寒，乏阳营运，以致寒热不饥。盖以湿属阴晦，必伤阳气，法当转旋脾胃，与苓姜术桂汤加味∶浙茯苓、淡干姜、生于术、川桂枝、半贝丸、生苡仁、炒橘白、荷叶拌炒谷芽。四诊∶寒热瘥，食不化，中州阳失健运，当以温药和之∶益智仁、炒谷芽、炒广皮、炙甘草、浙茯苓、檀香汁、半夏曲、炒荷叶。此湿重于温之疗法。

湿温长夏最多，其湿蒸之气，多由口鼻而入，上焦先病，渐布中下，河间所谓三焦病也，治与风寒食积迥异。仲景云∶湿家不可发汗，汗之则痉。湿本阴邪，其中人也则伤阳，汗则阳易泄越，而邪留不解，湿蒸热郁，发现为黄，熏蒸气隧之间，正如罨曲之比。斯时病全在气分，连翘 赤小豆汤（连翘、赤小豆、光杏仁、梓白皮、生姜、甘草、红枣）可以奏效。今经一月，邪弥三焦，自耳前后左肿及右，痈疡大发。夫痈者壅也，不惟气滞，血亦阻塞，蒸而为脓，谷食不思，陡然肉消殆尽，胃气索然矣。商治之法，补则助壅，清则垂脱，前辈成法，一无可遵。因思湿热秽浊，结于头面清窍，议轻可去实之法，选芳香气味，使胃无所苦，或者壅遏得宣，少进浆粥，便是进步。

经云∶从上病者治其上。灵枢云∶上焦如雾。非轻扬芳香之气，何以开之∶青菊叶、荷叶边、金银花、象贝、绿豆皮、马兜铃、连翘、射干，临服冲金汁一小杯。次诊∶痈肿痛连背部，此属郁伤气血，经脉流行失司，已经月余不痊，恐有流注溃脓之忧，法当内外兼治，治在少阳阳明∶焦山栀、粉丹皮、夏枯草、双钩藤、制香附、广郁金、薄荷梗、鲜菊叶，另用紫金锭磨汁、涂敷疮边。三诊、痈溃流脓，身热渐减，以辛凉法兼理气血可愈∶银花、连翘、元参、丹皮、生甘草、青菊叶，犀角解毒丸磨冲。四诊∶痈虽愈，而胃虚少纳，不口燥，音低气馁，此胃中阴气受伤也，当与清养∶麦冬、北沙参、生玉竹、生扁豆、冬桑叶、生甘草，临服入青蔗浆一杯。

此温重于湿之疗法。

年已二旬，夏月咳嗽，时带血出，常发寒热，饮食减，身渐瘦，口不渴，行动时或仆地，有日轻，有日重，牙宣龈肿，晨起则血胶浓于齿龈上，脉细带数，群以弱证治，二地二冬等滋阴药，遍尝不效，此湿温久郁，似乎虚痨也。用芦根、滑石、杏仁、苡仁，通草、钩藤、白豆蔻。嘱云∶服二十帖全愈矣；若不满二十帖，后当疟也。其人服十帖已霍然，即停药，十月中果发疟，仍服前药而疟愈。

酒客中虚，内伏湿温，口鼻又吸秽浊之气，初病头胀，胸痞，身痛，微汗不解，湿温在膜原内蒸，邪从中道斜行，兼以鼻受秽湿，皆蕴结于气分，治以芳香，邪气得开；奈不分气血，偏以消导清热 攻下，致邪混血分成，陷入膻中，神昏谵妄，内闭脏络，外反肢冷大汗，势已危笃。勉以芳透胞络，庶神气稍清，冀其回生∶至宝丹四颗，金汁一杯，石菖蒲汁一匙，研细和匀，重汤温服。次诊∶凡湿温秽浊，填塞内窍，神识昏迷，胀闷欲绝者，须以芳香宣窍，深入脏络，以开锢闭之邪。前投至宝丹开透法，初则神气稍清，继即闭目不语，昏厥如尸，病情危笃若此，勉以紫雪丹五分，微温开水调服，百中图一而已。三诊∶ 疹遍发，心胸前后尤多，咯出粘涎数口，神清厥回；惟头摇发痉，火升烦躁，病已牵动肝阳，陡动肝风，必有风火痰涎之滋扰。治法虽当清营，然必熄其风火，蠲其痰涎，庶险者平危者安矣。若但用滋阴柔肝之法，姑息养奸，必无澄清之一日。质以晋三先生，以为何如？犀角尖、羚角片、鲜生地、粉丹皮、东白薇、元参心、鲜竹沥、鲜石菖蒲汁、金汁二两，万氏牛黄丸两颗。四诊∶诸证轻减，惟熏灼胃脘，逆冲为呕，舌络被熏，则赤绛如火，消渴便阻，犹剩事耳，似此犹属晕厥根萌，当加慎静养为宜。凡治此等症，必兼熄风消痰，方有出路，一味滋补，中病而不能去病，不可不知也。与黄连 阿胶汤（川连、阿胶、鲜生地、生白芍、鸡子黄、川贝、滁菊花、淡竹沥、童便冲）

加减，调理以善其后。此湿温内陷，危症挽救之疗法。

湿遏温邪内迫，经水不应期而至，淋淋不断，二便不通，唇舌俱白，不喜冷冻饮料，神呆恍惚，言语支离，诊脉细小欲绝。当芒种夏至，阳极泄越，阴未来复，神魂不摄，是谓亡阳昏谵，最属危脱之象。拟用仲景救逆法，以拯其危∶人参、淡附子、川桂枝、化龙骨、 牡蛎、炒蜀漆、清炙草、南枣。次诊∶任阴未固，冲阳内扰，上则咽燥喉痛，下则遗溺带红，阳虽初回，阴气欲尽，难进温热之补，当以收摄真阴，急固根蒂，与参麦散合贞元饮∶人参、麦冬、北五味、熟地炭、白归身、清炙草。三诊∶夜寐不安，心神烦躁，睡时谵语盗汗，阴阳尚未交合，防有厥脱变幻，急急镇固阴气，以冀复元∶人参、辰茯神、真阿胶、淮小麦、化龙骨、 牡蛎。四诊∶诸症俱痊，惟胃弱微呕，此阳明气液两虚也。宜养胃以调本∶人参、麦冬、生玉竹、清炙草、南枣、生粳米。

据述产育频多，产后两年，经水至今未来，此为病根，已属下元阴亏，长夏初患泄泻，必天雨地湿，潮雾秽浊，气由口鼻吸受，原非发散消攻可去，只因体质甚薄，致湿浊蔓延，充布三焦，上则咳痰不饥，下则二便涩少，非表有风寒，故无寒热见证，然气分壅塞，津化浊痰，入夜渴饮，胃汁消乏，求助于水，是本亏标实之病。夫肺位最高，与大肠相表里，清肃不行，小便不利矣。芦根、苡仁、通草、茯苓、桑叶、西瓜翠衣，冲入白蔻末。再诊∶前议虚不受补，皆因夏令伏邪，着于气分。夫肺主一身之气，既因气阻，清肃不行，诸经不能流畅，三焦悉被其蒙。前言攻邪不效，盖湿热由吸而受，与风寒感冒不同，乃氤氲虚空，聚则为殃耳。故取淡渗无味气薄之品，仅通其上，勿动中下，俾虚无伤，伏气可去，稍佐辛香，非燥也，仿辟秽之义∶经霜桑叶、鲜枇杷叶、茯苓、蔻仁、苡仁、芦根。此湿温犯肺之轻症疗法。

又案 清王孟英先生治验黄纯光，年七十八岁，患湿温至旬余，脉形歇代，呃忒连朝，诸医望而畏之。孟英诊曰∶脉虽歇而弦搏有根，是得乎天者浓，虽属高年，犹为实象。参以病深声哕，原非小故，而二便窒涩，苔腻而灰，似腑气未宣，痰湿热阻其气化流行之道也。清宣展布，尚可图焉。何新之韪其议。因以旋复花、淡竹茹、焦山栀、川楝子、枇杷叶、光杏仁、吴茱萸、小川连、紫菀、蒌仁、陈海蜇、大地栗等为剂，片通草一两煎汤煮药。投匕即减，数服而大吐胶痰，连次更衣，遂安粥食；惟动则嗽逆，渐露下虚之象。予西洋参、龟板、牡蛎、苁蓉、石斛、牛膝、冬虫夏草、石英、茯苓、当归等药而各恙递安，继加砂仁熟地而起。

翁嘉顺之妇弟吴某，劳伤之后，发热身黄，自以为脱力也。

孟英察脉软数，是湿温重证，故初起即黄。亟与清解，大便渐溏，小溲甚赤，湿热已得下行，其热即减。因家住茅家埠，吝惜舆金，遽迩辍药。七八日后复热，谵语昏聋，抽痉遗溺，再恳孟英视之，湿热之邪扰营矣。投元参、犀角、菖蒲、连翘、竹茹、竹叶、银花、石膏，泄卫清营之法，佐牛黄丸、紫雪丹而瘳。臀皮已塌，亟令贴羊皮金，不致成疮而愈。

又案 清周雪樵先生治验去年七月内人患湿温，初亦不以为意，而内人素性不肯服药，仆亦听之。至五六日，病情忽重，其状恶寒发热，热高一百零三度，头痛胸痞，渴甚而不能饮，数日不食，亦不大便，苔白腻如粉而浓，与以饮食，绝不知味，口出秽气，数尺外即闻之，神思迷糊，语无伦次，大有垂危之势。仆乃自制化浊汤，以浓朴为君，佐以藿香、黄芩、前胡、腹皮、佩兰、枳壳、香豉、栀仁等，而加玉枢丹以降之，一剂后，热竟全退，神思亦清。

但苔腻如故，大便不行，仍不能进食，乃以轻泻药药通其大便，兼以平胃散法调理之，至五六日后，食始知味，又二三日乃能起。

朱雅南先生之二哲嗣达哉，去年秋，兄弟夫妇同就学于沪，其来也途次感冒，复饥饱不节，至寓而病湿温，头晕 发热，胸痞作恶，吐出痰饮甚多。初以涤饮剂治之，热益重，至一百零四度许，周身瘫痪，口出秽气，苔腻如粉，神识迷蒙，其兄甚焦急。仆仍用化浊汤治之，而重加苏梗。一剂后，得大汗甚彻，热竟全退，神识亦清；但大便已六七日不行，秽气苔色仍如故，用前方加减，入制大黄三钱下之，一剂不知，再加大黄二钱，又二剂乃得大便，秽气顿已，食亦渐进。仆曰∶病已去矣，但以饮食善调之自愈，不必服药矣。

今年四月初，同乡汪太史渊若之次子廉卿，年四岁，亦病湿温，但尚不能自言其苦，屡屡惊厥，有一次厥去一点钟许，家人意为死而哭，幸复苏，数夕不得眠。邀仆治之，见其色惨白，其头倒，其神思倦怠，喉间咯咯有声，脉滑数，知有痰极多，按其腹满而软，曰∶数日不食，不应有此，殆有食积。以表候其腋下，得一百零二度，曰∶口中之度，必零三度许也。其汗则粘腻非常，泣而无泪，渴且嗜饮，然卧时复被，不知自去之也，知必有表邪。又每以手自按其头，知头必有痛胀等事。口中亦有秽气，数武外即可嗅而知之。因知亦为化浊汤之症，亦以此方与之，而改苏梗为苏子，用玉枢丹四分。未服药之前，尚惊厥，请推拿者推之。始已。服药数分钟后，忽呕出胶痰两大堆，约一小钟许，粘浓成块，又数点钟后，得大便一次，极臭而多，其色黑，此夕即能安卧，明日复诊，则热退神清，病竟全去，以搜捕余邪法治之，曰∶一剂后，可不药矣。次日竟下地行走如常。

廉按∶湿热与湿温似同实异，湿热者，先受湿，后化热，其来也渐；湿温者，先伏温，后受湿，其来也暴。

湿热轻而湿温重。初起时，最要辨明孰轻孰重，如湿重于温者，当以吴氏三仁汤、周氏化浊汤二方为主。即雪樵君云∶湿温之病，多在胃肠，舌苔滑白浓腻者，重用川朴为君；口有秽气者，玉枢丹亦要药。其说甚是。如温重于湿者，当以加减藿朴夏苓汤、清芳透邪汤二方为主。湿与温并重，当以新定达原饮、枳实栀豉合小陷胸汤加减，或藿香佐金汤亦佳。此治湿温初起之方法也。其他变症甚多，论中方法毕备，对症酌用可也。今所选之案虽少，而大致粗备，亦足为后学导夫先路矣。

又按∶验方妙用论中，添加百八十四方，以上统计五百十一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热本证医案
  • 当前页：温热兼症医案
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 温热兼症医案《重订广温热论》
  2. 温热论《塘医话》
  3. 温热夹症疗法《重订广温热论》
  4. 温热论从种福堂本补入《医效秘传》
  5. 温热腹疼兼下痢《医学衷中参西录》
  6. 温热散寒茶《茶饮保健》
  7. 温热复症疗法《重订广温热论》
  8. 温热舌苔辨证篇《形色外诊简摩》
  9. 温热发斑其人反清《读医随笔》
  10. 温热温疫辨《证治心传》
  11. 温热部《本草易读》
  12. 温热泄泻《医学衷中参西录》
  13. 温热病脉论《温热暑疫全书》
  14. 温热遗症疗法（添加）《重订广温热论》
  15. 温热病《古今医案按》
  16. 温热总论《重订广温热论》
  17. 温热本证医案《重订广温热论》
  18. 温三焦《本草害利》
  19. 温热《医述》
  20. 温散《本草求真》
  21. 温热《叶天士医案精华》
  22. 温涩《本草求真》
  23. 温热《也是山人医案》
  24. 温肾《本草害利》
  25. 温热《邵兰荪医案》
  26. 温肾《本草求真》
  27. 温热《伤寒指掌》
  28. 温肾【中药主治】
  29. 温热《临证指南医案》
  30. 温肾汤【方剂大全】
  1. 温热兼症医案《重订广温热论》
  2. 温热夹症疗法《重订广温热论》
  3. 温热痉《中医词典》
  4. 温热腹疼兼下痢《医学衷中参西录》
  5. 温热痉《温病条辨》
  6. 温热复症疗法《重订广温热论》
  7. 温热久在一经解《温病正宗》
  8. 温热发热《症因脉治》
  9. 温热论《塘医话》
  10. 温热发斑其人反清《读医随笔》
  11. 温热论从种福堂本补入《医效秘传》
  12. 温热部《本草易读》
  13. 温热舌苔辨证篇《形色外诊简摩》
  14. 温热病说《温病正宗》
  15. 温热暑各伏气有兼邪《温病正宗》
  16. 温热病脉论《温热暑疫全书》
  17. 温热提要《温病正宗》
  18. 温热病《古今医案按》
  19. 温热温疫辨《证治心传》
  20. 温热病《中医词典》
  21. 温热泄泻《医学衷中参西录》
  22. 温热便结《症因脉治》
  23. 温热遗症疗法（添加）《重订广温热论》
  24. 温热本证医案《重订广温热论》
  25. 温热有外感有伏邪《温病正宗》
  26. 温热《伤寒指掌》
  27. 温热燥证宜保津液《温病正宗》
  28. 温热《也是山人医案》
  29. 温热总论《重订广温热论》
  30. 温热《叶天士医案精华》
  31. 温润辛金法《时病论歌括新编》


《重订广温热论》

  • 作者：何廉臣 朝代：清 年份：公元1644-1911年
  • 绪言
  • 第一卷
    • 温热总论
    • 论温热四时皆有（添加）
    • 论温热五种辨法
    • 论温热与风寒各异
    • 论温热伏气与新感不同（添加）
    • 论温热即是伏火（添加）
    • 论湿火之症治
    • 论燥火之症治
    • 论温热本症疗法（添加）
    • 论温热兼症疗法
      • 其一兼风
      • 其二兼寒
      • 其三兼暑
      • 其四兼湿、其五兼燥
      • 其六兼毒
      • 其七兼疟
      • 其八兼痢
    • 温热夹症疗法
    • 温热复症疗法
      • 四损
      • 四不足
    • 温热遗症疗法（添加）
    • 论温热症辨似要义
    • 论妇人温热
    • 论小儿温热（添加）
      • 时痧
      • 天花
    • 九种诊断法诊察小儿温热
  • 第二卷
    • 验方
    • 验方妙用
    • 验方妙用\发表法
    • 验方妙用\攻里法
    • 验方妙用\和解法
    • 验方妙用\开透法
    • 验方妙用\清凉法
    • 验方妙用\温燥法
    • 验方妙用\消化法
    • 验方妙用\补益法
    • 温热验案
    • 温热本证医案
    • 温热兼症医案
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行