生物制品统一名称规程_《中国生物制品规程》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中国生物制品规程》
生物制品统一名称规程
在线购买《中国生物制品规程》正版书籍

生物制品统一名称规程

  • 上一页
  • 目录
  • 相关
  • 下一页

生物制品系指以微生物、寄生虫、动物毒素、生物组织作为起始材料，采用生物学工艺或分离纯化技术制备，并以生物学技术和分析技术控制中间产物和成品质量制成的生物活性制剂，包括菌苗，疫苗，毒素，类毒素，免疫血清，血液制品，免疫球蛋白，抗原，变态反应原，细胞因子，激素，酶，发酵产品，单克隆抗体，DNA重组产品，体外免疫诊断制品等。

1　生物制品种类

根据所采用的材料、制法或用途不同，分类如下：

1.1　菌苗

指由有关细菌、螺旋体制成。

1.2　噬菌体

指由特定宿主菌的噬菌体制成。

1.3　疫苗

指由有关立克次体、病毒制成。

1.4　抗血清与抗毒素

指经特定抗原免疫动物后，采血分离血浆或血清制成。

1.5　类毒素

指由有关细菌产生的外毒素经脱毒使之类毒化后制成。

1.6　混合制剂

1.7　血液制品

指由人的血液分离提取制成。

1.8　细胞因子

1.9　诊断制品

1.10　其他

2　各种生物制品定名原则

2.1　基本名称

基本名称分两部分.第一部分列出病名(如麻疹、伤寒等)，或菌名、病毒名（如大肠艾希氏菌、乙型肝炎病毒等），或人名（如卡介、锡克等），或材料来源（如人血、人胎盘血等）。第二部分列出制品种类（如菌苗、疫苗、诊断血清等）。

举例：伤寒菌苗

诊断用伤寒、副伤寒、变形菌OX19、OX2、OXK菌液

人胎盘血白蛋白

锡克试验毒素

2.2为进一步阐明制品的性质，必要时在基本名称前或中或后加以适当的形容词。如A群脑膜炎球菌多糖菌苗。

2.2.1　制造方法

一般不要标明。如地鼠肾细胞流行性乙型脑炎灭活疫苗，可省略“地鼠肾细胞”等字样，但：

（1）由于制品制造方法上改变，为区别过去习用名称或两种制造方法同时存在，则应在基本名称前标明。

举例：人用浓缩狂犬病疫苗

（2）剂型为液体者，液体二字不要标明，其他剂型则应标明。

举例：钩端螺旋体菌苗

冻干麻疹活疫苗

2.2.2菌苗、疫苗分“灭活”及“活”的两种。灭活菌苗、灭活疫苗之“灭活”两字均不要标明。活菌苗、活疫苗除习用的如卡介苗外，其他则应标明。若两种制品同时存在，则应标明“灭活”及“活”字样。

举例：流行性乙型脑炎灭活疫苗

流行性乙型脑炎活疫苗

2.2.3　用法与用途

（1）一般用法均不要标明，但作特定途径使用者则应标明。

举例：冻干皮上划痕用鼠疫活菌苗

冻干皮内注射用卡介苗

（2）预防制品均不要在基本名称前标明预防用，其他用途者则应标明。

举例：治疗用布氏菌病菌苗

（3）预防人、畜共患疾病的同型制品，为区别于兽用者，可标明人用。

举例：皮上划痕人用炭疽活菌苗

（4）诊断用品有用于体内、体外两类。用于体内者如旧结核菌素、锡克试验毒素，不加诊断用字样。用于体外者，可加诊断或诊断用字样，并根据制品的诊断目的（如抗鼠疫菌噬菌体）、剂型（如冻干、诊断用血球）、种类（如抗原、诊断血清）等定名。

2.2.4　多联多价制品

（1）一种剂型的成分包括几个同类制品者，于制品种类前加“×联”字样。

举例：伤寒、副伤寒甲、乙三联菌苗

（2）一种剂型的成分包括同一制品之不同群、型别者，于制品名称前加“多价”字样，并加括号注明每个群、型别名称。

举例：冻干多价精制气性坏疽（威氏、水肿、脓毒、溶组织）抗毒素

2.2.5　混合制剂

一种剂型的成分包括不同类制品者，于列举各制品名称后加“混合制剂”字样。

举例：吸附百日咳菌苗、白候、破伤风类毒素混合制剂

3　其他

不属于菌苗、疫苗、抗毒素、类毒素等者，可参照上述方法定名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：生物制品统一名称规程
  • 下一页：生物制品生产、检定用菌种、毒种管理规程
<<< 返回本书目录
  1. 生物制品统一名称规程《中国生物制品规程》
  2. 生物制品无菌试验规程《中国生物制品规程》
  3. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  4. 生物制品注册分类及申报资料要求《中药法规》
  5. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  6. 生犀磨汁《小儿药证直诀》
  7. 生物制品热原质试验规程《中国生物制品规程》
  8. 生犀散《小儿药证直诀》
  9. 生物制品化学规定规程《中国生物制品规程》
  10. 生犀散《小儿药证直诀》
  11. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  12. 生犀散【方剂大全】
  13. 生物制品分装规程《中国生物制品规程》
  14. 生下胎疾《医学纲目》
  15. 生物制品分批规程《中国生物制品规程》
  16. 生下胎疾《证治准绳·幼科》
  17. 生物制品的管理《医院药学》
  18. 生硝《本草纲目》完整版
  19. 生物制品储存、运输规程《中国生物制品规程》
  20. 生硝《证类本草》
  21. 生物制品包装规程《中国生物制品规程》
  22. 生蟹足敷方【方剂大全】
  23. 生物制品《国家基本药物目录》（2009版）
  24. 生新血【中药主治】
  25. 生物应答调节与免疫治疗《医学免疫学》
  26. 生血补髓汤【方剂大全】
  27. 生物医学研究的基本途径《实验动物科学》
  28. 生血片【方剂大全】
  29. 生物药剂学《医院药学》
  30. 生血清热方【方剂大全】
  1. 生物制品统一名称规程《中国生物制品规程》
  2. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  3. 生物制品无菌试验规程《中国生物制品规程》
  4. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  5. 生物制品注册分类及申报资料要求《中药法规》
  6. 生物制品热原质试验规程《中国生物制品规程》
  7. 生物钟先兆《中医疾病预测》
  8. 生物制品化学规定规程《中国生物制品规程》
  9. 生物转化《药理学》
  10. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  11. 生物转化的反应类型《临床生物化学》
  12. 生物制品分装规程《中国生物制品规程》
  13. 生物转化反应类型《生物化学与分子生物学》
  14. 生物制品分批规程《中国生物制品规程》
  15. 生犀磨汁《小儿药证直诀》
  16. 生物制品的管理《医院药学》
  17. 生犀散《冯氏锦囊秘录》
  18. 生物制品储存、运输规程《中国生物制品规程》
  19. 生犀散《太平惠民和剂局方》
  20. 生物制品包装规程《中国生物制品规程》
  21. 生犀散《小儿药证直诀》
  22. 生物源性地方病分布特点《预防医学》
  23. 生犀散《小儿药证直诀》
  24. 生物应答调节剂的种类及生物学功能《医学免疫学》
  25. 生犀散《普济本事方》
  26. 生物应答调节剂的概念《医学免疫学》
  27. 生犀丸《博济方》
  28. 生物因素《预防医学》
  29. 生下胎疾《医学纲目》
  30. 生物医学研究中的应用《实验动物科学》
  31. 生下胎疾《证治准绳·幼科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


生物制品生产、检定用菌种、毒种管理规程_《中国生物制品规程》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中国生物制品规程》
生物制品生产、检定用菌种、毒种管理规程
在线购买《中国生物制品规程》正版书籍

生物制品生产、检定用菌种、毒种管理规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　总则

1.1　本规程所称之菌、毒种系指直接用于制造和检定生物制品的细菌、立克次体或病毒，以下简称菌、毒种。菌、毒种按《中国医学微生物菌种保藏管理办法》第二条分类。菌、毒种的管理由中国药品生物制品检定所（以下简称检定所）负责。

1.2　各生产单位按规程生产或检定生物制品所用之菌、毒种由检定所或卫生部委托的单位保存、检定及分发。各生产单位自行分离或收集的菌、毒种，凡拟用于生产或检定者，均须经检定所审查认可。新生物制品所用的菌、毒种按卫生部《新生物制品审批办法》办理。

1.3　生物制品生产应采用种子批系统。原始种子库应验明其记录、历史、来源和生物学特性。从原始种子库传出、扩增后冻干保存的为生产用种子库。生产用种子批的生物学特征应与原始种子批一致。每批生产用种子批均应按规程要求保管、检定和使用。

1.4　各生产单位应指定专业部门对本单位的菌、毒种施行统一管理，每年向单位领导书面报告管理情况，并抄报检定所。

1.5　凡增加、减少或变更生产及检定用菌、毒种须经检定所审查认可。

2　菌、毒种登记程序

2.1　菌、毒种由检定所统一进行国家菌、毒种编号，各单位不得更改。各生产单位自行分离、收集的菌、毒种，凡正式用于生产和检定者，经检定所审查同意后给予正式国家编号。

2.2　保管菌、毒种应有严格的登记制度，建立详细的总帐及分类帐。收到菌、毒种后应立即进行编号登记，详细记录菌、毒种的学名、株名、历史、来源、特性、用途、批号、传代冻干日期、数量。在保管过程中，凡传代、冻干及分发，均应及时登记，并定期核对库存数量。

2.3　收到菌、毒种后一般应于3个月内进行检定。用培养基保存的菌种应及时检定。

3　菌、毒种的检定

3.1　生产用菌、毒种应按各项制品规程要求定期进行检定。

3.2　所有菌、毒种检定结果应及时记入菌、毒种检定专用记录内。

3.3　不同属或同属菌、毒种的强毒及弱毒株不得同时在同一或未经严格消毒的无菌室内操作。一、二类菌、毒种及芽胞菌、真菌必须在严格隔离的专用实验室及动物室内操作，并应加强对操作人员的防护。活菌、活毒操作必须严格执行《活菌、活毒操作管理制度》。

3.4　三、四类菌、毒种的操作应按各项制品规程的规定在专用或适当的实验室内进行。

3.5　各单位的质量检定部门应定期了解本单位的菌、毒种保管、检定及使用情况，必要时进行抽查，或会同制造部门进行检查。

4　菌、毒种的保存

4.1　菌、毒种经检定后，应根据其特性选用适当方法及时保存。最好冻干，低温保存。

4.2　不能冻干保存的菌、毒种，应保存2份或保存于2种培养基，一份供定期移种或传代用，另一份供经常移种或传代用。用培养基保存的菌种管应用石蜡密封或熔封。

4.3　保存的菌、毒种传代或冻干均应填写专用记录。

4.4　菌种管上应有牢固的标签，标明菌、毒种编号、批号（或代次）、日期。

5　菌、毒种的销毁

5.1　销毁无保存价值的一、二类菌、毒种须经单位领导批准，销毁三四类菌、毒种须经科室主任批准，并在帐上注销，写明销毁原因。

5.2　保存的菌、毒种传代、移种后，销毁原菌、毒种之前，应仔细检查新旧菌、毒种的标签是否正确。

6　菌、毒种的交换

6.1　菌、毒种最好冻干、真空封口发出，如不可能，毒种亦可以组织块的形式保存于50%甘油内发出，菌种亦可用培养基保存发出，但管口必须严封。

6.2　各生产单位或其他机构之间相互索取的菌、毒种，凡直接用于生产及检定者，均须经检定所审查认可。

7　菌、毒种的索取与分发

7.1　索取或邮寄菌、毒种必须按《中国医学微生物菌种保藏管理办法》和卫生部、邮电部、交通部、铁道部颁布的有关菌、毒种邮寄与包装规定的要求办理。

7.2　分发生物制品生产和检定用菌、毒种应附上详细的历史记录及各项检定结果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品统一名称规程
  • 当前页：生物制品生产、检定用菌种、毒种管理规程
  • 下一页：生物制品国家标准品的制备和标定规程
<<< 返回本书目录
  1. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  2. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  3. 生物制品热原质试验规程《中国生物制品规程》
  4. 生物制品统一名称规程《中国生物制品规程》
  5. 生物制品化学规定规程《中国生物制品规程》
  6. 生物制品无菌试验规程《中国生物制品规程》
  7. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  8. 生物制品注册分类及申报资料要求《中药法规》
  9. 生物制品分装规程《中国生物制品规程》
  10. 生犀磨汁《小儿药证直诀》
  11. 生物制品分批规程《中国生物制品规程》
  12. 生犀散《小儿药证直诀》
  13. 生物制品的管理《医院药学》
  14. 生犀散《小儿药证直诀》
  15. 生物制品储存、运输规程《中国生物制品规程》
  16. 生犀散【方剂大全】
  17. 生物制品包装规程《中国生物制品规程》
  18. 生下胎疾《医学纲目》
  19. 生物制品《国家基本药物目录》（2009版）
  20. 生下胎疾《证治准绳·幼科》
  21. 生物应答调节与免疫治疗《医学免疫学》
  22. 生硝《本草纲目》完整版
  23. 生物医学研究的基本途径《实验动物科学》
  24. 生硝《证类本草》
  25. 生物药剂学《医院药学》
  26. 生蟹足敷方【方剂大全】
  27. 生物利用度测定法《医院药学》
  28. 生新血【中药主治】
  29. 生物碱《医用化学》
  30. 生血补髓汤【方剂大全】
  1. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  2. 生物制品热原质试验规程《中国生物制品规程》
  3. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  4. 生物制品化学规定规程《中国生物制品规程》
  5. 生物制品统一名称规程《中国生物制品规程》
  6. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  7. 生物制品无菌试验规程《中国生物制品规程》
  8. 生物制品分装规程《中国生物制品规程》
  9. 生物制品注册分类及申报资料要求《中药法规》
  10. 生物制品分批规程《中国生物制品规程》
  11. 生物钟先兆《中医疾病预测》
  12. 生物制品的管理《医院药学》
  13. 生物转化《药理学》
  14. 生物制品储存、运输规程《中国生物制品规程》
  15. 生物转化的反应类型《临床生物化学》
  16. 生物制品包装规程《中国生物制品规程》
  17. 生物转化反应类型《生物化学与分子生物学》
  18. 生物源性地方病分布特点《预防医学》
  19. 生犀磨汁《小儿药证直诀》
  20. 生物应答调节剂的种类及生物学功能《医学免疫学》
  21. 生犀散《冯氏锦囊秘录》
  22. 生物应答调节剂的概念《医学免疫学》
  23. 生犀散《太平惠民和剂局方》
  24. 生物因素《预防医学》
  25. 生犀散《小儿药证直诀》
  26. 生物医学研究中的应用《实验动物科学》
  27. 生犀散《小儿药证直诀》
  28. 生物医学研究中的应用《实验动物科学》
  29. 生犀散《普济本事方》
  30. 生物医学研究中的应用《实验动物科学》
  31. 生犀丸《博济方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


生物制品国家标准品的制备和标定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《中国生物制品规程》
生物制品国家标准品的制备和标定规程
在线购买《中国生物制品规程》正版书籍

生物制品国家标准品的制备和标定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　标准品的种类和定义

国家标准品分三类：

1.1　国家标准品系指用国际标准品标定的，用于衡量某一制品效价或毒性的特定物质，其生物活性以国际单位表示。

1.2　国家参考品系指用国际参考品标定的，用途与国家标准品相似的特定物质，一般不定国际单位。

1.3　国家参考试剂系指用国际参考试剂标定的，用于微生物（或其产物）鉴定或疾病诊断的生物诊断试剂，生物材料或特异性抗血清。

2　制备、标定、供应单位

2.1　国家标准品由中国药品生物制品检定所（下称检定所）负责制备（或委托其他单位制备）、检定、初步标定、组织协作标定及供应。

2.2　国际标准品、参考品及参考试剂由检定所向WHO联系索取、保管和使用。

3　新国家标准品的建立

3.1　原料选择

3.1.1　原料应具有高度稳定性和适合检测或试验要求的特异性，不应含有干扰使用目的的杂质。

3.1.2　尽可能使标准品在性质上与供试品相对一致。

3.1.3　必须具有足够数量的原料，以满足多年使用的需要。

3.2　初步标定

选好原料后，根据各种标准品的不同要求，用适宜的保护缓冲液稀释，然后用国际标准品进行初步标化，大体确定其效价单位数。

3.3　标准品的分装，冻干和熔封

3.3.1　将上述初步标定的标准品精确分装，精确度应在±1%以内。

3.3.2　需要干燥保存者分装后立即进行冻干和熔封。

3.3.3　整个分装、冻干和熔封过程，必须密切注意各安瓿间效价和稳定性的一致性。

3.4　正式标定

3.4.1　标准品应进行效价测定，特异活性稳定性试验，无菌试验。冻干标准品还应进行水分测定和真空度检查。

3.4.2　效价协作标定

由检定所负责，以国际同类标准品为依据，组织有关单位参加，对国家标准品的效价进行协作标定，标定结果必须经统计学处理，然后由检定所负责写出建立国家标准品的全面技术总结，提交卫生部生物制品标准化委员会审查。

4　标准品的审定

4.1　卫生部生物制品标准化委员会常委会组织有关委员和专家对检定所提交的新标准品（包括国家标准品、参考品和参考试剂）的建立进行全面的技术审查，最后报卫生部审批。

4.2　已建立的国家标准品在制备新的批号时应报卫生部生物制品标准化委员会及卫生部备案。

5　保存与效期

应依据各标准品的性质具体确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品生产、检定用菌种、毒种管理规程
  • 当前页：生物制品国家标准品的制备和标定规程
  • 下一页：生物制品分批规程
<<< 返回本书目录
  1. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  2. 生物制品化学规定规程《中国生物制品规程》
  3. 生物制品分装规程《中国生物制品规程》
  4. 生物制品热原质试验规程《中国生物制品规程》
  5. 生物制品分批规程《中国生物制品规程》
  6. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  7. 生物制品的管理《医院药学》
  8. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  9. 生物制品储存、运输规程《中国生物制品规程》
  10. 生物制品统一名称规程《中国生物制品规程》
  11. 生物制品包装规程《中国生物制品规程》
  12. 生物制品无菌试验规程《中国生物制品规程》
  13. 生物制品《国家基本药物目录》（2009版）
  14. 生物制品注册分类及申报资料要求《中药法规》
  15. 生物应答调节与免疫治疗《医学免疫学》
  16. 生犀磨汁《小儿药证直诀》
  17. 生物医学研究的基本途径《实验动物科学》
  18. 生犀散《小儿药证直诀》
  19. 生物药剂学《医院药学》
  20. 生犀散《小儿药证直诀》
  21. 生物利用度测定法《医院药学》
  22. 生犀散【方剂大全】
  23. 生物碱《医用化学》
  24. 生下胎疾《医学纲目》
  25. 生物化学数据《实验动物科学》
  26. 生下胎疾《证治准绳·幼科》
  27. 生物化学实验biochemical tests《神经精神疾病诊断学》
  28. 生硝《本草纲目》完整版
  29. 生物反馈治疗《胃肠动力检查手册》
  30. 生硝《证类本草》
  1. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  2. 生物制品分装规程《中国生物制品规程》
  3. 生物制品化学规定规程《中国生物制品规程》
  4. 生物制品分批规程《中国生物制品规程》
  5. 生物制品热原质试验规程《中国生物制品规程》
  6. 生物制品的管理《医院药学》
  7. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  8. 生物制品储存、运输规程《中国生物制品规程》
  9. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  10. 生物制品包装规程《中国生物制品规程》
  11. 生物制品统一名称规程《中国生物制品规程》
  12. 生物源性地方病分布特点《预防医学》
  13. 生物制品无菌试验规程《中国生物制品规程》
  14. 生物应答调节剂的种类及生物学功能《医学免疫学》
  15. 生物制品注册分类及申报资料要求《中药法规》
  16. 生物应答调节剂的概念《医学免疫学》
  17. 生物钟先兆《中医疾病预测》
  18. 生物因素《预防医学》
  19. 生物转化《药理学》
  20. 生物医学研究中的应用《实验动物科学》
  21. 生物转化的反应类型《临床生物化学》
  22. 生物医学研究中的应用《实验动物科学》
  23. 生物转化反应类型《生物化学与分子生物学》
  24. 生物医学研究中的应用《实验动物科学》
  25. 生犀磨汁《小儿药证直诀》
  26. 生物医学研究中的应用《实验动物科学》
  27. 生犀散《冯氏锦囊秘录》
  28. 生物医学研究的选择与应用《实验动物科学》
  29. 生犀散《太平惠民和剂局方》
  30. 生物医学研究的基本途径《实验动物科学》
  31. 生犀散《小儿药证直诀》


生物制品分批规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品分批规程

生物制品分批规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　生物制品之成品均应按照本规程分批。有专门规定者除外。

2　生物制品之批号由生产部门编制，质量检定部门审定。

3　生物制品之批号的编码原则为年-月-流水号。

4　生物制品之某一批号，其所含内容必须完全一致，即同一批的任何一瓶制品之来源与质量必须与其他任何一瓶完全相同，于抽检若干瓶数后，能对整批制品作出评定（单人或少数人份血液、血浆制备的制品除外）。

5　制品分装前最后一道工序为稀释、混合、吸附、混合后过滤或稀释后过滤时，应在此时编写制品之批号。如在上述工序之后，该批制品必须分做若干大瓶时，应于每瓶记载之批号后，加上亚批号。非同日或同次稀释、混合、吸附、过滤的制品不得做为一批。

混匀或稀释后的制品如用两个以上滤器过滤时，应按滤器划分为不同批（或亚批）号，同一制品分次过滤时，亦应按次数划分为不同批（或亚批）号。

用大罐稀释后直接分装的制品，每罐为一个批号，并按分装机分为亚批号。

同一批制品如用不同冻干机进行冻干，或分为数次冻干时应按冻干机或冻干次数划分为亚批号。

在分装过程中更换注射器后应另编亚批号。

6　制品于分批后，每批所用器械及用具非经洗净灭菌后，不得用于另一批制品。

7　同一制品的批号不得重复。

8　凡经检定合格的成品，每批应保留足够二次检定用的数量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品国家标准品的制备和标定规程
  • 当前页：生物制品分批规程
  • 下一页：生物制品分装规程
<<< 返回本书目录
  1. 生物制品分批规程《中国生物制品规程》
  2. 生物制品分装规程《中国生物制品规程》
  3. 生物制品的管理《医院药学》
  4. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  5. 生物制品储存、运输规程《中国生物制品规程》
  6. 生物制品化学规定规程《中国生物制品规程》
  7. 生物制品包装规程《中国生物制品规程》
  8. 生物制品热原质试验规程《中国生物制品规程》
  9. 生物制品《国家基本药物目录》（2009版）
  10. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  11. 生物应答调节与免疫治疗《医学免疫学》
  12. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  13. 生物医学研究的基本途径《实验动物科学》
  14. 生物制品统一名称规程《中国生物制品规程》
  15. 生物药剂学《医院药学》
  16. 生物制品无菌试验规程《中国生物制品规程》
  17. 生物利用度测定法《医院药学》
  18. 生物制品注册分类及申报资料要求《中药法规》
  19. 生物碱《医用化学》
  20. 生犀磨汁《小儿药证直诀》
  21. 生物化学数据《实验动物科学》
  22. 生犀散《小儿药证直诀》
  23. 生物化学实验biochemical tests《神经精神疾病诊断学》
  24. 生犀散《小儿药证直诀》
  25. 生物反馈治疗《胃肠动力检查手册》
  26. 生犀散【方剂大全】
  27. 生物反馈疗法《医学心理学》
  28. 生下胎疾《医学纲目》
  29. 生物反馈《胃肠动力检查手册》
  30. 生下胎疾《证治准绳·幼科》
  1. 生物制品分批规程《中国生物制品规程》
  2. 生物制品的管理《医院药学》
  3. 生物制品分装规程《中国生物制品规程》
  4. 生物制品储存、运输规程《中国生物制品规程》
  5. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  6. 生物制品包装规程《中国生物制品规程》
  7. 生物制品化学规定规程《中国生物制品规程》
  8. 生物源性地方病分布特点《预防医学》
  9. 生物制品热原质试验规程《中国生物制品规程》
  10. 生物应答调节剂的种类及生物学功能《医学免疫学》
  11. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  12. 生物应答调节剂的概念《医学免疫学》
  13. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  14. 生物因素《预防医学》
  15. 生物制品统一名称规程《中国生物制品规程》
  16. 生物医学研究中的应用《实验动物科学》
  17. 生物制品无菌试验规程《中国生物制品规程》
  18. 生物医学研究中的应用《实验动物科学》
  19. 生物制品注册分类及申报资料要求《中药法规》
  20. 生物医学研究中的应用《实验动物科学》
  21. 生物钟先兆《中医疾病预测》
  22. 生物医学研究中的应用《实验动物科学》
  23. 生物转化《药理学》
  24. 生物医学研究的选择与应用《实验动物科学》
  25. 生物转化的反应类型《临床生物化学》
  26. 生物医学研究的基本途径《实验动物科学》
  27. 生物转化反应类型《生物化学与分子生物学》
  28. 生物医学的研究中的应用《实验动物科学》
  29. 生犀磨汁《小儿药证直诀》
  30. 生物药剂学的实验设计《医院药学》
  31. 生犀散《冯氏锦囊秘录》


生物制品分装规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品分装规程

生物制品分装规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　质量检定部门认可

经质量检定部门认可，符合质量标准的半成品方可进行分装（有专门规定者除外）。

2　分装容器及用具

2.1　分装制品的玻璃容器，应一律为硬质中性玻璃制成，其检查方法及标准应符合《中国药典》规定。玻璃容器至少经高压蒸汽120℃灭菌1小时，或干热180℃灭菌2小时，或能达到同样效果的其他灭菌方式处理，不得有玻璃碎片掉下和碱性物质析出。

2.2　凡接触制品的分装容器及用具必须单独刷洗。血清类制品、血液制品、卡介苗、结核菌素等分装用具应专用，未经严格处理，不得用于其他制品。

3　分装车间

3.1　分装应在100级洁净环境中进行。分装车间建筑须坚固，不易受到振动的影响。顶棚、地面、墙壁的材料及构造须不发生尘埃和便于清洁。管线应设在技术夹层内，并有防尘、防昆虫、防鼠及防污染的设施。不得设地漏。

3.2　分装洁净室与其他区域应保持一定压差，并有显示压差的装置。

3.3　分装车间应光线充足，但须避免光线直接射入。室内应经常保持干燥。冻干制品封品之洁净室的相对湿度不宜超过60%。

3.4　分装车间内的设备、器具应力求简单，避免积藏尘埃污垢。室内应不用竹、藤、木器，以防生霉。

3.5　分装车间用的清洁器具应符合洁净室的要求。

4　分装人员

直接参加分装的人员，每年至少健康检查一次。凡有活动性结核、急性传染性肝炎或其他有污染制品危险的传染病患者，应禁止参加分装工作。

5　关于待分装制品的规定

5.1　待分装之制品，其最后一次无菌试验不可超过6个月，超过6个月者，应由有关部门重新抽检。

5.2　标签必须完整明确，品名、批号须与分装通知单完全相符，瓶口需包扎严密，瓶塞须完整，容器无裂痕，制品之外观须符合各项制品制造及检定规程中的要求。

6　分装要求

6.1　分装前应加强核对，防止错批、混批。分装规格、制品颜色相同而品名不同或活菌苗、活疫苗与其他制品不得在同室同时分装。

6.2　全部分装过程中应严格注意无菌操作。制品尽量由原容器内直接分装（有专门规定者除外），同一容器的制品应当日分装完毕。原容器为大罐当日未能分装完者，可延至次日分装完毕。不同亚批的制品不得连续使用同一套灌注用具。

6.3　制品分装应做到随分装随熔封。用瓶子分装者，须加橡皮塞并用灭菌的铝盖加封。

6.4　分装活疫苗、活菌苗及其他对温度敏感的制品时，分装过程中制品应维持在25℃以下，分装后之制品应尽速采取降温措施（有专门规定者，按有关制品的要求进行）。

6.5　含有吸附剂的制品或其他悬液，在分装过程中应保持均匀。

6.6　分装时，可根据不同制品的具体情况，采取适当措施除去微量沉淀。

7　制品实际装量

制品的实际装量应多于标签标示量，分装20ml者补加1ml，分装10ml者补加0.5ml，分装50ml者补加0.3ml，分装2ml者补加0.2ml。分装50ml者补加2ml，分装100ml者补加4ml。抗毒素除上述规定外按单位计算另补加10%或20%，保证做到每安瓿的抽出量不低于标签上所标明的数量。

8　分装卡片和记录

分装后之制品要按批号填写分装卡片，写明制品名称、批号、亚批号、规格、分装日期等。并应立即填写分装记录，注明分装、熔封、加塞、加铝盖等主要工序中直接操作人员的姓名。

9　抽取无菌试验样品

分装后制品每批或亚批（大罐分装的制品应以分装机为单位分为亚批）按《生物制品无菌试验规程》规定，在分装过程的前、中、后三个阶段任意抽取样品，送质量检定部门检定。样品之瓶样、装量及分装情形须与同批内其他安瓿一致，不得选择。质量检定部门也可以到分装部门抽取样品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品分批规程
  • 当前页：生物制品分装规程
  • 下一页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程
<<< 返回本书目录
  1. 生物制品分装规程《中国生物制品规程》
  2. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  3. 生物制品分批规程《中国生物制品规程》
  4. 生物制品化学规定规程《中国生物制品规程》
  5. 生物制品的管理《医院药学》
  6. 生物制品热原质试验规程《中国生物制品规程》
  7. 生物制品储存、运输规程《中国生物制品规程》
  8. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  9. 生物制品包装规程《中国生物制品规程》
  10. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  11. 生物制品《国家基本药物目录》（2009版）
  12. 生物制品统一名称规程《中国生物制品规程》
  13. 生物应答调节与免疫治疗《医学免疫学》
  14. 生物制品无菌试验规程《中国生物制品规程》
  15. 生物医学研究的基本途径《实验动物科学》
  16. 生物制品注册分类及申报资料要求《中药法规》
  17. 生物药剂学《医院药学》
  18. 生犀磨汁《小儿药证直诀》
  19. 生物利用度测定法《医院药学》
  20. 生犀散《小儿药证直诀》
  21. 生物碱《医用化学》
  22. 生犀散《小儿药证直诀》
  23. 生物化学数据《实验动物科学》
  24. 生犀散【方剂大全】
  25. 生物化学实验biochemical tests《神经精神疾病诊断学》
  26. 生下胎疾《医学纲目》
  27. 生物反馈治疗《胃肠动力检查手册》
  28. 生下胎疾《证治准绳·幼科》
  29. 生物反馈疗法《医学心理学》
  30. 生硝《本草纲目》完整版
  1. 生物制品分装规程《中国生物制品规程》
  2. 生物制品分批规程《中国生物制品规程》
  3. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  4. 生物制品的管理《医院药学》
  5. 生物制品化学规定规程《中国生物制品规程》
  6. 生物制品储存、运输规程《中国生物制品规程》
  7. 生物制品热原质试验规程《中国生物制品规程》
  8. 生物制品包装规程《中国生物制品规程》
  9. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  10. 生物源性地方病分布特点《预防医学》
  11. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  12. 生物应答调节剂的种类及生物学功能《医学免疫学》
  13. 生物制品统一名称规程《中国生物制品规程》
  14. 生物应答调节剂的概念《医学免疫学》
  15. 生物制品无菌试验规程《中国生物制品规程》
  16. 生物因素《预防医学》
  17. 生物制品注册分类及申报资料要求《中药法规》
  18. 生物医学研究中的应用《实验动物科学》
  19. 生物钟先兆《中医疾病预测》
  20. 生物医学研究中的应用《实验动物科学》
  21. 生物转化《药理学》
  22. 生物医学研究中的应用《实验动物科学》
  23. 生物转化的反应类型《临床生物化学》
  24. 生物医学研究中的应用《实验动物科学》
  25. 生物转化反应类型《生物化学与分子生物学》
  26. 生物医学研究的选择与应用《实验动物科学》
  27. 生犀磨汁《小儿药证直诀》
  28. 生物医学研究的基本途径《实验动物科学》
  29. 生犀散《冯氏锦囊秘录》
  30. 生物医学的研究中的应用《实验动物科学》
  31. 生犀散《太平惠民和剂局方》


吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程

吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由百日咳菌苗原液、精制白喉类毒素及精制破伤风类毒素用氢氧化铝吸附制成。供儿童预防百日咳、白喉及破伤风之用。

1　抗原要求

1.1　百日咳菌苗原液应符合附录1《百日咳菌苗原液制造及检定要求》中2.4项的规定。

1.2　精制白喉类毒素应符合《吸附精制白喉类毒素制造及检定规程》中4项的要求。

1.3　精制破伤风类毒素应符合《吸附精制破伤风类毒素制造及检定规程》中4项的要求。

2　制造

2.1　配方

每ml制剂中各种抗原成份含量如下：

百日咳菌45亿～90亿

精制白喉类毒素20Lf

精制破伤风类毒素5Lf

2.2　吸附剂配制，见《吸附精制破伤风类毒素制造及检定规程》5项。

2.3　氢氧化铝稀释

以蒸馏水按吸附后之总量将氢氧化铝原液稀释成1.0～1.5mg　/ml。硫柳汞含量不超过0.01%（g　/ml），氯化钠含量补足至0.85%（g　/ml），高压蒸汽灭菌。

2.4　吸附

按计算量将精制白喉类毒素、精制破伤风类素及百日咳菌苗原液加入稀释好的吸附剂内。调节pH至5.8～7.2。

2.5　分批

同批吸附剂同批配合的原液同次吸附的制品为1批。如用大罐吸附时，所用抗原和吸附剂可以多批混合（精制类毒素不超过3批），每罐为1批。

3　成品检定

3.1　物理化学检查

3.1.1　振摇后应呈均匀乳白色混悬液。不应有摇不散的凝块或异物。

3.1.2pH值应为5.8～7.2。

3.1.3　氯化钠含量为0.75%～0.9%(g　/ml)。

3.1.4　硫柳汞含量为1.0%～0.5%(mg　/ml)。

3.1.5　硫柳汞含量不超过0.01%(g　/ml)。

3.2　鉴别试验

抽取样品，另枸橼酸钠或用其他适宜方法将吸附剂溶解后，离心沉淀百日咳菌体和残留的吸附剂，按《吸附精制白喉类毒素制造及检定规程》中7.6项、《吸附精制破伤风类毒素制造及检定规程》中7.6项和附录1《百日咳菌苗原液制造及检定要求》中2.4.3项进行鉴别试验。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　毒性试验

应符合附录1《百日咳菌苗原液制造及检定要求》中2.4.5项的规定。

3.5　安全试验

3.5.1　小白鼠法

用体重18～20g之健康小白鼠5只，每只皮下注射检品0.5ml观察7日，不得有局部脓肿或死亡。

3.5.2　豚鼠法

用体得300～400g豚鼠，每批制品不少于4只，每只皮下注射2.5ml，分两侧，每侧1.25ml，应符合《吸附精制白喉类毒素制造及检定规程》中4.4项及《吸附精制破伤风类毒素制造及检定规程》中4.5项要求。

3.6　效力试验

3.6.1　百日咳菌苗免疫力试验

每3批抽1批进行，应符合附录1《百日咳菌苗原液制造及检定要求》中1.2.5项的规定。

3.6.2　白喉及破伤风类毒素的效力试验

每更换1批类毒素时进行。取体重300～400g豚鼠4只，每只皮下注射0.5ml，第30天采血，将分离的血清等量混合，进行白喉及破伤风抗毒素单位测定。

3.6.2.1　白喉抗毒素单位测定

用Lr　/300家兔皮内法，要求每ml血清达到0.25IU。

3.6.2.2　破伤风抗毒素单位测定

用L+/100小白鼠皮下法，要求每ml血清达到0.5IU。

3.6.2.3　白喉类毒素的效力试验亦可采用攻毒法。取体重300～350g豚鼠5只以上，每只皮下注射0.5ml。第30天各皮下攻击白喉毒素200个MLD，观察7天，豚鼠死亡不得超过20%；同时另取体重240～270g豚鼠3只，各皮下注射1个MLD毒素作为对照，2只对照豚鼠应发病并于96小时内死亡，允许另1只较晚死亡或发病。

3.6.2.4　亦可按WHO推荐的效力检定方法（见《吸附精制白喉类毒素制造及检定规程》附录和《吸附精制破伤风类毒素制造及检定规程》附录）。

4　保存与效期

应保存于2～8℃。自吸附之日起效期为1年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品分装规程
  • 当前页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程
  • 下一页：附录1　百日咳菌苗原液制造及检定要求
<<< 返回本书目录
  1. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  4. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  5. 吸法门《串雅内外编》
  6. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  7. 吸毒易遭艾滋病《免疫与健康》
  8. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  9. 西州续命汤【方剂大全】
  10. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  11. 西医生理学《止园医话》
  12. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  13. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  14. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  15. 西医篇家庭常备药免除小病痛《中医之钥》
  16. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  17. 西医检查，中医治疗是否可行呢?《中医之钥》
  18. 吸气困难【疾病症状】
  19. 西医的传入和成长《中国医学通史》
  20. 吸气时鼻腔阻塞【疾病症状】
  21. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  22. 吸气时出现连枷胸【疾病症状】
  23. 西药减肥法《减肥新法与技巧》
  24. 吸气时上气道陷闭【疾病症状】
  25. 西洋参解《医学衷中参西录》
  26. 吸气时胸口痛【疾病症状】
  27. 西洋参【中药大全】
  28. 吸气时有蝉鸣音【疾病症状】
  29. 西洋参《药笼小品》
  30. 吸入性肺炎【疾病大全】
  1. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  4. 吸附《医学微生物学》
  5. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  6. 吸而微数《中医词典》
  7. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  8. 吸毒易遭艾滋病《免疫与健康》
  9. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  10. 吸促《中医词典》
  11. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  12. 吸　收《生理学》
  13. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  14. 吸《中医词典》
  15. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  16. 西州续命汤《备急千金要方》
  17. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  18. 西州续命汤《备急千金要方》
  19. 吸门《中医词典》
  20. 西岳真人灵飞散方《备急千金要方》
  21. 吸入《中医名词词典》
  22. 西岳莲华峰神传齿药方《三因极一病证方论》
  23. 吸入《中医词典》
  24. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  25. 吸入剂滥用《默克家庭诊疗手册》
  26. 西医篇家庭常备药免除小病痛《中医之钥》
  27. 吸入麻醉《外科学总论》
  28. 西医检查，中医治疗是否可行呢?《中医之钥》
  29. 吸入性肺炎《默克家庭诊疗手册》
  30. 西医的传入《中国医学通史》
  31. 吸收《药理学》


百日咳菌苗原液制造及检定要求_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　百日咳菌苗原液制造及检定要求

附录1　百日咳菌苗原液制造及检定要求

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用百日咳第Ⅰ相菌种经培育后取菌体制成悬液，加适当杀菌剂，以磷酸盐缓冲生理盐水稀释制成，每ml含菌45亿～90亿。用于制备百日咳菌苗、白喉、破伤风类毒素混合制剂。

1　菌种

1.1　制造百日咳菌苗之菌种、检定用的Ⅰ相诊断血清、百日咳分型血清及百日咳参考菌苗，由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

1.2.1　培养特性

于包-姜（Bordet-Gengou）氏或其他适宜的培养基上培育，各菌株应具有典型的形态及生化特性。

1.2.2　血清学特性

将35～37℃培育40～48小时的菌苔，混悬于生理盐水或磷酸盐缓冲生理盐水内，使每ml含菌20亿个，与Ⅰ相血清做定量凝集反应，凝集效价应达到血清原效价之半。同时与单价分型血清做定量凝集反应，其型别应与该菌种标定型别相同。

1.2.3皮肤坏死试验

用健康家兔或豚鼠至少2只，用培育40～48小时的菌苔混悬于磷酸盐缓冲生理盐水内，然后稀释为几个不同浓度的菌液，分别用每一稀释度的菌液注射于家兔或豚鼠的皮内0.1ml，经72小时观察反应。如2只家兔或豚鼠中有1只注射0.4亿个菌以下的菌液部位出现出血性坏死者为阳性反应，判为合格。

1.2.4　毒力试验

用体重16～18g之小白鼠至少3组，每组至少10只，在麻醉状态下从鼻腔滴入经培育40～48小时，以磷酸盐缓冲生理盐水稀释的菌液0.05ml观察14天，记录小白鼠生死情况，按Reed　Muench法计算LD50，LD50菌数不超过1.2亿判为合格。

1.2.5　免疫力试验

1.2.5.1　方法

按附录2《百日咳菌苗原液免疫力试验方法》进行。

1.2.5.2判定

试验菌液每个接种剂量的免疫效价应不少于4.0IU。若试验菌液的效价低于此要求时，可复试，其结果的几何平均值（如用概率分析法时，应用加权几何平均值）≥4.0IU，仍判为合格。

1.3　菌种保存

1.3.1　菌种应用冻干法保存。

1.3.2　冻干菌种应保存在2～8℃。冻干后抽样按1.2项进行检查，合格的菌种可使用2年，以后每年检查1次，如仍合格可继续使用1年。

2.　制造

2.1　制造百日咳菌苗原液至少应选用2个菌株，制成的菌苗应含1、2、3型因子。

2.2　制造百日咳菌苗原液用活性炭半综合培养基或其他适宜的培养基。如用液体培养基，不得含有已知引起人体毒性或变态反应的成分。

2.3　原液制造

2.3.1　菌种

冻干菌种启开后接种于改良包-姜氏或活性炭半综合培养基或其他适宜的培养基上。于35～37℃培育不超过72小时，以后各代不超过48小时，传代菌种保存不得超过14天，冻干菌种启开后用于生产时不应超过10代。

2.3.2　培育

可用固体法或液体法培育。培育时间不得超过48小时，经检查为纯菌后，用适当方法收集菌体，混悬于pH值为7.0～7.4的磷酸盐缓冲生理盐水中。

2.3.3　杀菌

原液可用不超过0.1%（ml　/ml）甲醛溶液杀菌，放37℃2～3天。亦可用其他适宜的杀菌剂和杀菌方法杀菌。

2.3.4纯菌试验

原液应逐瓶（罐）抽样接种普通琼脂斜面及普通血液琼脂斜面（或活性炭半综合培养基）各1管，放35～37℃培育2天，然后放24～26℃1天。有杂菌生长者应废弃。

2.3.5　原液合并

固体法工艺生产经纯菌试验合格的原液应进行合并。不同菌株不同日期制造2的原液应分别合并。合并后，可加适量防腐剂，并保存于2～8℃。

2.4　原液检定

2.4.1　浓度测定

每瓶原液应按中国细菌浊度标准与质量检定部门会同测定浓度。稀释菌苗时即按此浓度计算。

2.4.2　镜检

每瓶原液取样稀释至成品浓度，涂片染色镜检，应为革兰氏阴性球杆菌。至少观察10个视野，应无杂菌。

2.4.3　凝集反应

每瓶原液按1.2.2项与Ⅰ相血清做定量凝集试验，其凝集效价应达血清原效价之半，如仅达到或低于血清原效价1/4时，应作免疫力试验，合格后方可使用；同时应用单价分型血清做定性凝集试验，其所含型别应与制造原液的菌种型别相同。

2.4.4　无菌试验

每瓶原液除按《生物制品无菌试验规程》进行无菌试验外，并做特异无菌试验。如特异无菌试验有百日咳菌生长，可复试一次，若仍有百日咳菌生长，原液应判为不合格。

2.4.5　毒性试验

2.4.5.1方法

按附录3《百日咳菌苗原液毒性试验方法》进行。

2.4.5.2　判定

试验组小白鼠注射后72小时的总体重不少于注射前总体重，第7天小白鼠增加的体重不少于对照组增加体重的60%，并不得有死亡，该批原液毒性试验判为合格。

试验结果达不到上述要求，可复试一次。仍达到不过要求，可将原液放置1.2.5项方法及要求进行。

2.5　原液保存

应保存于2～8℃。原液自采集之日起至成品发出不得少于4个月。原液自采集之日起效期为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程
  • 当前页：附录1　百日咳菌苗原液制造及检定要求
  • 下一页：附录2　百日咳菌苗原液免疫力试验方法
<<< 返回本书目录
  1. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  2. 百日咳新药【方剂大全】
  3. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  4. 百日内发搐《冯氏锦囊秘录》
  5. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  6. 百日内发搐《小儿药证直诀》
  7. 百日咳杆菌《医学微生物学》
  8. 百蕊草【中药大全】
  9. 百日咳（顿咳）《小儿常见病单验方》
  10. 百蕊草根【中药大全】
  11. 百日咳【中药主治】
  12. 百伤饮【方剂大全】
  13. 百日咳【疾病大全】
  14. 百舌《本草纲目》完整版
  15. 百日咳《家庭医学百科-医疗康复篇》
  16. 百舌窠中土《本草纲目》完整版
  17. 百日咳《传染病》
  18. 百舌鸟【中药大全】
  19. 百日还丹【方剂大全】
  20. 百神散【方剂大全】
  21. 百日草【中药大全】
  22. 百生方【方剂大全】
  23. 百全丸【方剂大全】
  24. 百生汤【方剂大全】
  25. 百内嗽第五十五问《婴童百问》
  26. 百声娇《毓麟验方》
  27. 百内嗽《保婴撮要》
  28. 百寿散【方剂大全】
  29. 百脉齐到则孕成（布种二）《宜麟策》
  30. 百寿丸【方剂大全】
  1. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  2. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  3. 百日内发搐《冯氏锦囊秘录》
  4. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  5. 百日内发搐《小儿药证直诀》
  6. 百日咳杆菌《医学微生物学》
  7. 百日内嗽《中医词典》
  8. 百日咳（顿咳）《小儿常见病单验方》
  9. 百日内嗽《幼科释谜》
  10. 百日咳《传染病》
  11. 百乳草《证类本草》
  12. 百日咳《中医词典》
  13. 百舌鸟《医学入门》
  14. 百日咳《手穴手纹诊治》
  15. 百舌鸟《证类本草》
  16. 百日咳《中医名词词典》
  17. 百舌鸟窠中土《证类本草》
  18. 百日咳《家庭医学百科-医疗康复篇》
  19. 百生方《中藏经》
  20. 百日咳《默克家庭诊疗手册》
  21. 百声娇《毓麟验方》
  22. 百日还丹《儒门事亲》
  23. 百嗽《医述》
  24. 百日儿疟《中医词典》
  25. 百嗽论《幼幼集成》
  26. 百日疮《中医词典》
  27. 百脺嗽《中医名词词典》
  28. 百内嗽第五十五问《婴童百问》
  29. 百台《冯氏锦囊秘录》
  30. 百内嗽《保婴撮要》
  31. 百味茶《茶饮保健》


百日咳菌苗原液免疫力试验方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　百日咳菌苗原液免疫力试验方法

附录2　百日咳菌苗原液免疫力试验方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　免疫

1.1　动物

选用体重10～12g同性或雌雄性各半的健康NIH小白鼠。

将动物随机分为三组，每组16只或20只（同性或雌雄性各半，为保证攻击后有16只或20只小白鼠，可适当多免疫几只小白鼠），同时饲养健康小白鼠55只，备做对照用。

1.2　免疫原稀释

将百日咳原液用生理盐水或pH7.3±0.1磷酸盐缓冲生理盐水稀释至成品菌苗浓度的1/2，然后再稀释7.5×、37.5×、187.5×，百日咳参考菌苗稀释至每ml含8IU，然后再稀释成每ml含1.0IU（0.125ml）、0.2IU（0.025ml）及0.04IU（0.005ml）。

1.3　免疫方法

将不同稀释度的免疫原分别免疫小白鼠，每只小白鼠各腹腔注射0.5ml。

2　攻击菌及攻击菌液的制备

2.1　菌种

小白鼠脑内攻击用58030（18323）菌株。

2.2　培养基

可用包-姜氏培养基（含羊血20%～30%）或其他适宜的培养基。

2.3　培养温度及时间

放35～37℃培育，第一代不超过72小时，攻击时菌种的培育时间为20～24小时。原代菌种放2～8℃可保存2周。

2.4攻击菌液的制备

将培育20～24小时的菌苔经肉眼检查为纯菌后，刮入生理盐水或pH7.3±0.1缓冲生理盐水，用灭菌脱脂棉过滤，测定浓度，然后用pH7.0～7.2水解酷素、蛋白胨水或肉汤稀释成每0.03ml含菌8万，作为试验组的攻击菌液，然后再连续稀释，使每0.03ml分别含8000、800、80及8个菌，以上5个不同稀释度的菌液，作为对照组的攻击菌液。

2.5　工作起止时间

自攻击菌液制备（开始刮菌）至注射完最后1只小白鼠不得超过2.5小时。

2.6活菌计数

在攻击前后，可将0.03ml含8个菌的攻击菌液，接种于包一姜氏培养基或其他适宜的培养基平皿中，每个平皿0.2ml，每次不得少于2个平皿，其菌落形成单位约为浊度测定的1/4。

3　攻击

动物免疫后14天，每只小白鼠脑内攻击0.03ml菌液（含8万个菌），用0.25ml注射器，4号针头。在试验组攻击后再进行对照组毒力测定，对照组每稀释度攻击10只小白鼠。

4　记录结果

动物攻击后观察14天。攻击后第2天，将试验组动物处理成每组16只或20只。以后逐日观察动物并记录死亡数，最初3天死亡的动物不作统计，至第14天有麻痹、头部肿胀、弓背及明显耸毛的动物按死亡计算。

5　结果计算

5.1　按Wilson-Worcester氏法计算参考菌苗及待检菌苗的ED50±SD%，每个ED50标准差的范围一般应为64%～156%。

5.2　按Reed-Muench氏法计算对照组LD50，1个LD50的菌数应不高于800个菌。

5.3　计算均质性因子“α”。

5.4IU计算

待检原液每ml应含IU=参考菌苗ED50/待检原液ED50×参考菌苗每ml的IU数

6　效力评价

百日咳原液按成品菌苗尝试稀释后，每个接种剂量的免疫效价应不少于4.0IU。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　百日咳菌苗原液制造及检定要求
  • 当前页：附录2　百日咳菌苗原液免疫力试验方法
  • 下一页：附录3　百日咳菌苗原液毒性试验方法
<<< 返回本书目录
  1. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  2. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  3. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  4. 百日咳新药【方剂大全】
  5. 百日咳杆菌《医学微生物学》
  6. 百日内发搐《冯氏锦囊秘录》
  7. 百日咳（顿咳）《小儿常见病单验方》
  8. 百日内发搐《小儿药证直诀》
  9. 百日咳【中药主治】
  10. 百蕊草【中药大全】
  11. 百日咳【疾病大全】
  12. 百蕊草根【中药大全】
  13. 百日咳《家庭医学百科-医疗康复篇》
  14. 百伤饮【方剂大全】
  15. 百日咳《传染病》
  16. 百舌《本草纲目》完整版
  17. 百日还丹【方剂大全】
  18. 百舌窠中土《本草纲目》完整版
  19. 百日草【中药大全】
  20. 百舌鸟【中药大全】
  21. 百全丸【方剂大全】
  22. 百神散【方剂大全】
  23. 百内嗽第五十五问《婴童百问》
  24. 百生方【方剂大全】
  25. 百内嗽《保婴撮要》
  26. 百生汤【方剂大全】
  27. 百脉齐到则孕成（布种二）《宜麟策》
  28. 百声娇《毓麟验方》
  29. 百脉疽门主论《疡医大全》
  30. 百寿散【方剂大全】
  1. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  2. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  3. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  4. 百日咳杆菌《医学微生物学》
  5. 百日内发搐《冯氏锦囊秘录》
  6. 百日咳（顿咳）《小儿常见病单验方》
  7. 百日内发搐《小儿药证直诀》
  8. 百日咳《传染病》
  9. 百日内嗽《中医词典》
  10. 百日咳《中医词典》
  11. 百日内嗽《幼科释谜》
  12. 百日咳《手穴手纹诊治》
  13. 百乳草《证类本草》
  14. 百日咳《中医名词词典》
  15. 百舌鸟《医学入门》
  16. 百日咳《家庭医学百科-医疗康复篇》
  17. 百舌鸟《证类本草》
  18. 百日咳《默克家庭诊疗手册》
  19. 百舌鸟窠中土《证类本草》
  20. 百日还丹《儒门事亲》
  21. 百生方《中藏经》
  22. 百日儿疟《中医词典》
  23. 百声娇《毓麟验方》
  24. 百日疮《中医词典》
  25. 百嗽《医述》
  26. 百内嗽第五十五问《婴童百问》
  27. 百嗽论《幼幼集成》
  28. 百内嗽《保婴撮要》
  29. 百脺嗽《中医名词词典》
  30. 百内嗽《证治准绳·幼科》
  31. 百台《冯氏锦囊秘录》


百日咳菌苗原液毒性试验方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录3　百日咳菌苗原液毒性试验方法

附录3　百日咳菌苗原液毒性试验方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　选用体重14～16g健康小白鼠，每批原液不少于10只（同性或雌雄性各半）。

2　以灭菌生理盐水或pH7.3±0.1磷酸盐缓冲生理盐水（含成品菌苗相同量的防腐剂），将百日咳原液稀释至成品菌苗浓度的1/2。

3　每只小白鼠腹腔注射稀释的原液0.5ml。另取同数量同体重的小白鼠（同性或雌雄性各半），腹腔注射稀释用生理盐水或pH7.3±0.1磷酸盐缓冲生理盐水0.5ml作为对照。

4　注射后的小白鼠应逐日观察，并于喂食后2小时进行称重。

5　于注射前、注射后72小时及7天，分别称试验组及时对照组小白鼠的体重。

6　试验组小白鼠注射后72小时的总体重不少于注射前的总体重；7天小白鼠平均增加的体重不少于对照组平均增加体重的60%，并不得有死亡，该批原液毒性试验判为合格。

7　试验结果若达不到上述要求，可进行复试，仍达不到上述要求，原液可放置2～8℃保存3～4个月再进行复试，如仍达不到上述要求，该批原液的毒性判为不合格。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　百日咳菌苗原液免疫力试验方法
  • 当前页：附录3　百日咳菌苗原液毒性试验方法
  • 下一页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书
<<< 返回本书目录
  1. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  2. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  3. 百日咳杆菌《医学微生物学》
  4. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  5. 百日咳（顿咳）《小儿常见病单验方》
  6. 百日咳新药【方剂大全】
  7. 百日咳【中药主治】
  8. 百日内发搐《冯氏锦囊秘录》
  9. 百日咳【疾病大全】
  10. 百日内发搐《小儿药证直诀》
  11. 百日咳《家庭医学百科-医疗康复篇》
  12. 百蕊草【中药大全】
  13. 百日咳《传染病》
  14. 百蕊草根【中药大全】
  15. 百日还丹【方剂大全】
  16. 百伤饮【方剂大全】
  17. 百日草【中药大全】
  18. 百舌《本草纲目》完整版
  19. 百全丸【方剂大全】
  20. 百舌窠中土《本草纲目》完整版
  21. 百内嗽第五十五问《婴童百问》
  22. 百舌鸟【中药大全】
  23. 百内嗽《保婴撮要》
  24. 百神散【方剂大全】
  25. 百脉齐到则孕成（布种二）《宜麟策》
  26. 百生方【方剂大全】
  27. 百脉疽门主论《疡医大全》
  28. 百生汤【方剂大全】
  29. 百脉疽《医宗金鉴》
  30. 百声娇《毓麟验方》
  1. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  2. 百日咳杆菌《医学微生物学》
  3. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  4. 百日咳（顿咳）《小儿常见病单验方》
  5. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  6. 百日咳《传染病》
  7. 百日内发搐《冯氏锦囊秘录》
  8. 百日咳《中医词典》
  9. 百日内发搐《小儿药证直诀》
  10. 百日咳《手穴手纹诊治》
  11. 百日内嗽《中医词典》
  12. 百日咳《中医名词词典》
  13. 百日内嗽《幼科释谜》
  14. 百日咳《家庭医学百科-医疗康复篇》
  15. 百乳草《证类本草》
  16. 百日咳《默克家庭诊疗手册》
  17. 百舌鸟《医学入门》
  18. 百日还丹《儒门事亲》
  19. 百舌鸟《证类本草》
  20. 百日儿疟《中医词典》
  21. 百舌鸟窠中土《证类本草》
  22. 百日疮《中医词典》
  23. 百生方《中藏经》
  24. 百内嗽第五十五问《婴童百问》
  25. 百声娇《毓麟验方》
  26. 百内嗽《保婴撮要》
  27. 百嗽《医述》
  28. 百内嗽《证治准绳·幼科》
  29. 百嗽论《幼幼集成》
  30. 百脉齐到则孕成（布种二）《宜麟策》
  31. 百脺嗽《中医名词词典》


吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书

吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由百日咳菌苗原液、精制白喉类毒素及精制破伤风类毒素用氢氧化铝吸附制成。每ml中含百日咳菌8个效力单位，精制白喉类毒素20Lf、精制破伤风类毒素5Lf。供儿童预防百日咳、白喉及破伤风之日。

本品为乳白色悬液，含硫柳汞防腐剂，放置后菌体易下沉，但经振摇后能均匀分散。

接种对象

3个月～6周岁儿童。

用法

1.臀部外上方1/4处或上臂外侧三角肌附着处皮肤经消毒后肌内注射。

2.免疫程序与剂量

自3月龄开始免疫，至12月龄完成三针次免疫，每针间隔4～6周。18～24月龄注射第4针。每次注射剂量为0.5ml。

禁忌

有癫痫、神经系统疾患及抽风史者禁用。急性传染病（包括恢复期）及发热者暂缓注射。

反应

注射本品后，局部可有红肿、疼痛、发痒，或有低热、疲倦、头痛等，一般不须特殊处理即行消退，如有严重反应应及时诊治。

注意事项

1.使用时应充分摇匀，如出现摇不散之凝块，有异物，安瓿有裂纹，制品曾经冻结，标签不清和过期失效者不可使用。

2.注射后，局部可能有硬结，可逐步吸收。注射第2针时应更换另侧部位。

3.应备1∶1000肾上腺素，供偶有发生休克时急救用。

4.注射第一针后出现高热、惊厥等异常情况者，不再注射第二针。

保存

应保存于2～8℃暗处，不得冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录3　百日咳菌苗原液毒性试验方法
  • 当前页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书
  • 下一页：吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程
<<< 返回本书目录
  1. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  3. 吸法门《串雅内外编》
  4. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  5. 吸毒易遭艾滋病《免疫与健康》
  6. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  7. 西州续命汤【方剂大全】
  8. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  9. 西医生理学《止园医话》
  10. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  11. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  12. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  13. 西医篇家庭常备药免除小病痛《中医之钥》
  14. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  15. 西医检查，中医治疗是否可行呢?《中医之钥》
  16. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  17. 西医的传入和成长《中国医学通史》
  18. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  19. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  20. 吸气困难【疾病症状】
  21. 西药减肥法《减肥新法与技巧》
  22. 吸气时鼻腔阻塞【疾病症状】
  23. 西洋参解《医学衷中参西录》
  24. 吸气时出现连枷胸【疾病症状】
  25. 西洋参【中药大全】
  26. 吸气时上气道陷闭【疾病症状】
  27. 西洋参《药笼小品》
  28. 吸气时胸口痛【疾病症状】
  29. 西洋菜干【中药大全】
  30. 吸气时有蝉鸣音【疾病症状】
  1. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  2. 吸附《医学微生物学》
  3. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  4. 吸而微数《中医词典》
  5. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  6. 吸毒易遭艾滋病《免疫与健康》
  7. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  8. 吸促《中医词典》
  9. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  10. 吸　收《生理学》
  11. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  12. 吸《中医词典》
  13. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  14. 西州续命汤《备急千金要方》
  15. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  16. 西州续命汤《备急千金要方》
  17. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  18. 西岳真人灵飞散方《备急千金要方》
  19. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  20. 西岳莲华峰神传齿药方《三因极一病证方论》
  21. 吸门《中医词典》
  22. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  23. 吸入《中医名词词典》
  24. 西医篇家庭常备药免除小病痛《中医之钥》
  25. 吸入《中医词典》
  26. 西医检查，中医治疗是否可行呢?《中医之钥》
  27. 吸入剂滥用《默克家庭诊疗手册》
  28. 西医的传入《中国医学通史》
  29. 吸入麻醉《外科学总论》
  30. 西药调剂室工作制度《医院药学》
  31. 吸入性肺炎《默克家庭诊疗手册》


吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程

吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由百日咳菌苗原液和精制白喉类毒素用氢氧化铝吸附制成。用于经吸附百日咳菌苗、白喉、破伤风类毒素混合制剂全程免疫后的儿童做加强注射，预防百日咳和白喉。

1　抗原要求

1.1　百日咳菌苗原液应符合《吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程》附录1中2.4项的要求。

1.2　精制白喉类毒素应符合《吸附精制白喉类毒素制造及检定规程》中4项要求。

2　制造

2.1　配方

每ml制剂中各种抗原成分含量如下：

百日咳菌45亿～90亿

精制白喉类毒素20Lf

2.2　吸附剂配制，见《吸附精制破伤风类毒素制造及检定规程》5项。

2.3　氢氧化名稀释

以蒸馏水按吸附后之总量将氢氧化铝原液稀释成1.0～1.5mg/ml，硫柳汞含量不超过0.01%(g/ml)，氯化钠含量补足至0.85%(g/ml)，高压蒸汽灭菌。

2.4　吸附

按计算量将精制白喉类毒素及百日咳菌苗原液加入稀释好的吸附剂内。调节pH至5.8～7.2。

2.5　分批

同批吸附剂同批配合的原液同次吸附的制品为1批。如用大罐吸附时，所用抗原和吸附剂可多批混合（精制类毒素不超过3批），每罐为1批。

3　成品检定

3.1　物理化学检查

3.1.1振摇后应呈均匀混悬液，不应有摇不散的凝块或异物。

3.1.2pH值应为5.8～7.2。

3.1.3　氯化钠含量为0.75%～0.95%(g/ml)。

3.1.4　氢氧化铝含量为1.0～1.5ml/ml。

3.1.5　硫柳汞含量不超过0.01%(g/ml)。

3.2　鉴别试验

按《吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程》3.2项进行。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　毒性试验

应符合《吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程》附录1中2.4.5项的要求。

3.5　安全试验

应符合《吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程》中3.5项的要求。

3.6　效力试验

3.6.1　百日咳原液免疫力试验

成品应每3批抽检1批。应符合《吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程》附录1中1.2.5项要求。

3.6.2白喉类毒素的效力试验

每更换1批类毒素时进行。用体理300～400g豚鼠4只，每只皮下注射0.5ml，第30天采血，将分离的血清等量混合，进行白喉抗毒素单位测定。

3.6.2.1　白喉抗毒素单位测定

用Lr/300家兔皮内法，要求每ml血清达到0.25IU。

3.6.2.2　白喉类毒素的效力试验亦可采用攻毒法。用体重300～350g豚鼠5只以上，每只皮下注射0.5ml。第30天各皮下攻击白喉毒素200个MLD，观察7天，豚鼠死亡不得超过20%；同时另取体重240～270g豚鼠3只，各皮下注射1个MLD毒素作为对照，2只对照豚鼠应发病并于96小时内死亡，允许另1只较晚死亡或发病。

4　保存与效期

宜保存于2～8℃。自吸附之日起效期为1年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书
  • 当前页：吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程
  • 下一页：吸附百日咳菌苗、白喉类毒素混合制剂使用说明书
<<< 返回本书目录
  1. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  2. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  4. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  5. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  6. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  7. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  8. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  9. 吸法门《串雅内外编》
  10. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  11. 吸毒易遭艾滋病《免疫与健康》
  12. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  13. 西州续命汤【方剂大全】
  14. 吸气困难【疾病症状】
  15. 西医生理学《止园医话》
  16. 吸气时鼻腔阻塞【疾病症状】
  17. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  18. 吸气时出现连枷胸【疾病症状】
  19. 西医篇家庭常备药免除小病痛《中医之钥》
  20. 吸气时上气道陷闭【疾病症状】
  21. 西医检查，中医治疗是否可行呢?《中医之钥》
  22. 吸气时胸口痛【疾病症状】
  23. 西医的传入和成长《中国医学通史》
  24. 吸气时有蝉鸣音【疾病症状】
  25. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  26. 吸入性肺炎【疾病大全】
  27. 西药减肥法《减肥新法与技巧》
  28. 吸入性损伤【疾病大全】
  29. 西洋参解《医学衷中参西录》
  30. 吸入综合征【疾病症状】
  1. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  3. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  4. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  5. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  6. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  7. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  8. 吸附《医学微生物学》
  9. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  10. 吸而微数《中医词典》
  11. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  12. 吸毒易遭艾滋病《免疫与健康》
  13. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  14. 吸促《中医词典》
  15. 吸门《中医词典》
  16. 吸　收《生理学》
  17. 吸入《中医名词词典》
  18. 吸《中医词典》
  19. 吸入《中医词典》
  20. 西州续命汤《备急千金要方》
  21. 吸入剂滥用《默克家庭诊疗手册》
  22. 西州续命汤《备急千金要方》
  23. 吸入麻醉《外科学总论》
  24. 西岳真人灵飞散方《备急千金要方》
  25. 吸入性肺炎《默克家庭诊疗手册》
  26. 西岳莲华峰神传齿药方《三因极一病证方论》
  27. 吸收《药理学》
  28. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  29. 吸收不良综合征《病理学》
  30. 西医篇家庭常备药免除小病痛《中医之钥》
  31. 吸收不良综合征《消化病学》


吸附百日咳菌苗、白喉类毒素混合制剂使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附百日咳菌苗、白喉类毒素混合制剂使用说明书

吸附百日咳菌苗、白喉类毒素混合制剂使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由百日咳菌苗原液和精制白喉类毒素用氢氧化铝吸附制成，每ml制剂中含百日咳菌8个效力单位，精制白喉类毒素20Lf。用于经吸附百日咳菌苗、白喉、破伤风类毒素混合制剂全程免疫后的儿童做加强注射，预防百日咳和白喉。

本品为乳白色混悬液，含硫柳汞防腐剂，放置后菌体易下沉，但经振摇后能均匀分散。

接种对象

6周岁以下儿童。

用法

1.臀部外上方1/4处或上臂外侧三角肌附着处皮肤经消毒后肌内注射。

2.剂量：0.5ml。

禁忌

有癫痫、神经系统疾患及抽风史者禁用。急性传染病及发热者暂缓注射。

反应

注射本品后，局部可有红肿、疼痛、发痒或有低热、疲倦、头痛等，一般不需特殊处理即自行消退。如有严重反应，应请医生及时诊治。

注意事项

1.使用时应充分摇匀，如出现摇不散之凝块，有异物，安瓿有裂纹，标签不清或过期失效者不可使用。

2.注射后，局部可能有硬结，可用热敷，可逐步吸收。

3.应备1∶1000肾上腺素，供偶有发生休克时急救用。

保存

宜保存于2～8℃暗处，不得冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程
  • 当前页：吸附百日咳菌苗、白喉类毒素混合制剂使用说明书
  • 下一页：钩端螺旋体菌苗制造及检定规程
<<< 返回本书目录
  1. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  4. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  5. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  6. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  7. 吸法门《串雅内外编》
  8. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  9. 吸毒易遭艾滋病《免疫与健康》
  10. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  11. 西州续命汤【方剂大全】
  12. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  13. 西医生理学《止园医话》
  14. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  15. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  16. 吸气困难【疾病症状】
  17. 西医篇家庭常备药免除小病痛《中医之钥》
  18. 吸气时鼻腔阻塞【疾病症状】
  19. 西医检查，中医治疗是否可行呢?《中医之钥》
  20. 吸气时出现连枷胸【疾病症状】
  21. 西医的传入和成长《中国医学通史》
  22. 吸气时上气道陷闭【疾病症状】
  23. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  24. 吸气时胸口痛【疾病症状】
  25. 西药减肥法《减肥新法与技巧》
  26. 吸气时有蝉鸣音【疾病症状】
  27. 西洋参解《医学衷中参西录》
  28. 吸入性肺炎【疾病大全】
  29. 西洋参【中药大全】
  30. 吸入性损伤【疾病大全】
  1. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  4. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  5. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  6. 吸附《医学微生物学》
  7. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  8. 吸而微数《中医词典》
  9. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  10. 吸毒易遭艾滋病《免疫与健康》
  11. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  12. 吸促《中医词典》
  13. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  14. 吸　收《生理学》
  15. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  16. 吸《中医词典》
  17. 吸门《中医词典》
  18. 西州续命汤《备急千金要方》
  19. 吸入《中医名词词典》
  20. 西州续命汤《备急千金要方》
  21. 吸入《中医词典》
  22. 西岳真人灵飞散方《备急千金要方》
  23. 吸入剂滥用《默克家庭诊疗手册》
  24. 西岳莲华峰神传齿药方《三因极一病证方论》
  25. 吸入麻醉《外科学总论》
  26. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  27. 吸入性肺炎《默克家庭诊疗手册》
  28. 西医篇家庭常备药免除小病痛《中医之钥》
  29. 吸收《药理学》
  30. 西医检查，中医治疗是否可行呢?《中医之钥》
  31. 吸收不良综合征《病理学》


钩端螺旋体菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

钩端螺旋体菌苗制造及检定规程

钩端螺旋体菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用各地区主要的钩端螺旋体流行菌型，经培育、杀菌后，按型别配成单价或多价菌苗，用于预防钩映螺旋体病。

1　菌种

1.1　菌种来源

制造菌苗用之菌种，由中国药品生物制品检定所分发或经同意。疫情需要时，新分离的菌种经与质量检定部门会同检定符合规程要求，并经中国药品生物制品检定所同意后方可用于生产。

1.2　菌种检定。

生产用的菌种应通过体重120～220g的豚鼠传代，2～3天后或濒死前抽取心血或摘取肝组织，接种生产用养基或其他适宜的培养基，并培育传至4代以上即可进行各项检定。

1.2.1　培养特性

将上述菌种搁于生产培养基，接种量在5%以下，28～32℃培育5～10天，钩端螺旋体菌数应达每视野100条/400x以上。培养物应透明，微带乳光，摇动时稍有云雾状混浊，菌形要求整齐，运动活泼，两端形成钩状。

1.2.2　血清凝集反应

用3～10天的活培养物，每视野50～100条/400x，运动良好，且无自凝的钩端螺旋体，与特异性血清做定量凝集反应，其凝集效价应达血清原效价之半。终点效价以菌数减少50%（++）为判定标准。新菌种要求用凝集素交叉吸收试验法定型。

1.2.3　毒力试验

用体重180～220g的健康豚鼠6只，分成两组，弱毒、强毒株分别各皮下注射培育5～10天，每视野50～100条/400x活培养物2ml。弱毒株注射后48小时抽取心血，按1%量接种于生产培养基或其他适宜培养基2支，培育14天，镜检。要求培育全部阳性，判为合格。强毒株注射后，观察10天，至少应有2只豚鼠因患钩端螺旋体病死亡，判为合格。

1.2.4　免疫力试验

用培育5～10天每视野70～100条/400x经56～58℃加温1小时或0.3%(ml/ml)苯酚杀死的钩端螺旋体培养物，以生理盐水做3倍稀释，免疫体重120～220g健康豚鼠3只（对照组3只应同时饲养），皮下免疫2次，第1次0.5ml，第2次1ml，间隔5天，末次注射后10～12天用同株或同型异株培育5～10天每视野50～100条/400x的培养物2ml进行皮下攻击。

强毒株：攻击后观察10天，免疫组豚鼠应健存，外观及食欲正常，不耸毛，运动活泼，体重增加，解剖无黄疸。对照组豚鼠至少应有2只患钩端螺旋体病死亡，判为合格。

弱毒株：攻击后，24小时抽取心血，接种2管5%～8%兔血清培养基，每管1～2滴（约为1%接种量）。培育14天。免疫组心血培养要求2/3以上为阴性，对照组均为阳性，判为合格。

1.2.5　抗原性试验

用培育5～10天每视野70～100条/400x经56℃加温1小时杀死的培养物，静脉免疫体重2.0～2.5kg的健康家兔3只，各按1ml、2ml与5ml，共注射3次，间隔5天，末次注射10～15天取家兔血清与同株培养物作凝集反应，至少应有2只家兔血清效价达到1∶10000以上判为合格。

1.3　菌各保存

1.3.1　钩端螺旋体菌种应保存于含兔血清培养基或其他适宜培养基内，存放在18～22℃暗处，定期传代保存或液氮保存。

1.3.2　为保存菌种的毒力及纯度，每传3～6代，应通过体重120～220g健康豚鼠一次，并同时做血清学特性检查。

2　菌苗制造

制造菌苗用的菌种每型可包括1～3株。

2.1　菌种

用体重120～220g的健康豚鼠，皮下注射培育5～10天生长良好的种子培养物2ml，注射后2～3天或濒死前抽取心血或摘取肝组织，按1%以下量接种于生产用培养基或其他适宜的培养基，28～32℃培育7～18天，个别不易生长的菌种可延至30天，经检查为生长良好，运动活泼的纯培养，方可用于大量接种。此外洗种法也可使用。液氮保存菌种复苏后即可用于生产。

第1代菌种须做纯菌试验及血清学特性检查。前5代接种量均不应超过10%。

制造菌苗所用之菌种不应低于4代（洗种法除外），最多不超过菌种检定许可的代数（从感染动物或复苏后接种第1代算起）。

2.2　培育

2.2.1　生产用培养基可用综合或半综合培养基。用10L大瓶或大罐通气培养时，经28～32℃培育5～14天，菌数应达300条/400x以上。取样作纯菌试验及镜检，应无杂菌。培养物可用适当的方法浓缩。

2.2.2　培养物用苯酚或其他适宜杀菌剂杀菌。苯酚含量为0.25%～0.35%(g/ml)。

2.2.3　加苯酚的菌液于配合后，混匀，至少放置30分钟，取样镜检菌体灭活情况，测苯酚含量。

大瓶培养应逐瓶做无菌试验。

2.3　菌苗配制

2.3.1　杀菌后，按预定比例将不同菌型培养物混合成1批。大罐培养亦可先合并后杀菌。若移至大瓶存放，应按前、中、后抽样做无菌试验。菌液如放置放半年以上。合并前应逐瓶重做无菌试验。

2.3.2　菌苗所含菌型应按当地主要流行菌型配合，5价以下（含5价）者，每型含菌数不低于1.5亿条/ml，各型配合比例，不应超过或低于计算量的10%。六价以上菌苗，每型含菌数不应低于1亿条/m.l，但菌苗的总菌数不应超过12.5亿条/ml。

2.3.3　菌苗中应加氯化钠，使其最后含量为0.75%～0.9%(g/ml)。

2.4　菌苗分批

同日合并的菌苗作为1批。大罐混合者，每罐作为1批，并按分装机分为亚批。

2.5　分装

分装后按亚批抽样，送质量检定部门检定。

3　成品检定

3.1　物理化学检查

应为微带乳光的液体，不应变色，无异臭，无摇不散的凝块及异物。PH值应为6.4～7.4。氯化钠含量应为0.75%～0.9%（g/ml）。苯酚含量不超过0.25%～0.35%(g/ml)。

3.2　无菌试验

按《生物制品无菌试验规程》进行。

3.3　安全试验

3.3.1　防腐剂试验

用体重18～20g健康小白鼠2只，各皮下注射0.5ml，注射后战栗不得超过半小时，观察7天，应活存。局部不得有脓肿或坏死。

3.3.2　毒性试验

用体重18～20g之健康小白鼠5只，每只腹腔注射菌苗0.5ml，或用体重350～450g之健康豚鼠2只，腹腔注射菌苗0.5ml，观察7日，应无死亡。

3.4　免疫力试验

按成品菌苗所含菌型价数检定，用生理盐水将菌苗稀成每型含菌数0.5亿条/ml。每生产年度生产前3批均匀应做免疫力试验，以后每5批至少抽检1批。试验方法与判定标准同1.2.4项。

3.5　鉴别试验

采用反向间接炭凝集试验，按成品菌苗所含菌型价数与相应炭血清做炭凝集试验，应产生特异性凝集。

4　保存与效期

应保存于2～8℃暗处，自杀菌之日起效期为1年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附百日咳菌苗、白喉类毒素混合制剂使用说明书
  • 当前页：钩端螺旋体菌苗制造及检定规程
  • 下一页：钩端螺旋体菌苗使用说明书
<<< 返回本书目录
  1. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  2. 钩割针烙《目经大成》
  3. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  4. 钩割针烙说《张氏医通》
  5. 钩端螺旋体肺炎【疾病大全】
  6. 钩割针烙宜戒慎论《审视瑶函》
  7. 钩端螺旋体病神经系统表现【疾病大全】
  8. 钩割针镰《圣济总录》
  9. 钩端螺旋体病的肾损害【疾病大全】
  10. 钩割针镰法《秘传眼科龙木论》
  11. 钩端螺旋体病【中药主治】
  12. 钩股按穴取平法《普济方·针灸》
  13. 钩端螺旋体病【疾病大全】
  14. 钩股按穴取平法《炙膏肓腧穴法》
  15. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  16. 钩骨附近的压痛【疾病症状】
  17. 钩端螺旋体病《病理学》
  18. 钩回发作【疾病症状】
  19. 钩端螺旋体《医学微生物学》
  20. 钩军汤【方剂大全】
  21. 钩虫性十二指肠炎综合征【疾病大全】
  22. 钩栲【中药大全】
  23. 钩虫丸【方剂大全】
  24. 钩栗《本草纲目》完整版
  25. 钩虫皮炎【疾病大全】
  26. 钩栗【中药大全】
  27. 钩虫病（Ancylostomiasis）《消化病学》
  28. 钩凝菜【中药大全】
  29. 钩虫病【中药主治】
  30. 钩钱草【中药大全】
  1. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  2. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  3. 钩割法《中医词典》
  4. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  5. 钩割针烙《目经大成》
  6. 钩端螺旋体病《病理学》
  7. 钩割针烙说《张氏医通》
  8. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  9. 钩割针烙宜戒慎论《审视瑶函》
  10. 钩端螺旋体病《默克家庭诊疗手册》
  11. 钩割针镰《圣济总录》
  12. 钩端螺旋体《医学微生物学》
  13. 钩割针镰法《秘传眼科龙木论》
  14. 钩虫感染《默克家庭诊疗手册》
  15. 钩股按穴取平法《普济方·针灸》
  16. 钩虫病《消化病学》
  17. 钩股按穴取平法《炙膏肓腧穴法》
  18. 钩虫病《中医内科学》
  19. 钩栗《证类本草》
  20. 钩肠痔《中医词典》
  21. 钩镰《中医词典》
  22. 钩《证类本草》
  23. 钩脉《中医词典》
  24. 钩《中医词典》
  25. 钩藤《本草纲目》
  26. 佝偻病胸《百病自测》
  27. 钩藤《雷公炮制药性解》
  28. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  29. 钩藤《千金翼方》
  30. 佝偻病和骨软化症《病理学》
  31. 钩藤《药笼小品》


钩端螺旋体菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

钩端螺旋体菌苗使用说明书

钩端螺旋体菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用不同型别之钩端螺旋体菌株分别培育杀菌后，按各地流行菌型配成单价或多价菌苗。用于预防钩端螺旋体病。

本品为白色微带乳光的液体，含苯酚防腐剂，不应有摇不散的凝块及异物。

接种对象

流行地区7至60岁的人群。应在流行季节前完成注射。

用法

1.上臂外侧三角肌附着处皮肤经消毒后皮下注射。

2.剂量：第1针0.5ml，第2针1.0ml，间隔7～10天。7～13周岁用量减半。必要时，7周岁以下儿童酌量注射，但不超过成人量之1/4。

禁忌

1.发热，急性传染病，严重心脏病，高血压，肝、肾脏病，神经和精神疾病。

2.孕妇，哺乳期妇女。

3.有过敏史者。

4.月经期暂缓注射。

反应

全身及局部反应一般轻微，偶有发热及局部疼痛、红肿。

注意事项

1.安瓿内有摇不散的凝块、异物或菌苗变色，曾经冻结，安瓿有裂纹等均不能使用。

2.应备有1∶1000肾上腺素，供偶有发生休克时急救用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩端螺旋体菌苗制造及检定规程
  • 当前页：钩端螺旋体菌苗使用说明书
  • 下一页：冻干皮内注射用卡介苗制造及检定规程
<<< 返回本书目录
  1. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  2. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  3. 钩端螺旋体肺炎【疾病大全】
  4. 钩割针烙《目经大成》
  5. 钩端螺旋体病神经系统表现【疾病大全】
  6. 钩割针烙说《张氏医通》
  7. 钩端螺旋体病的肾损害【疾病大全】
  8. 钩割针烙宜戒慎论《审视瑶函》
  9. 钩端螺旋体病【中药主治】
  10. 钩割针镰《圣济总录》
  11. 钩端螺旋体病【疾病大全】
  12. 钩割针镰法《秘传眼科龙木论》
  13. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  14. 钩股按穴取平法《普济方·针灸》
  15. 钩端螺旋体病《病理学》
  16. 钩股按穴取平法《炙膏肓腧穴法》
  17. 钩端螺旋体《医学微生物学》
  18. 钩骨附近的压痛【疾病症状】
  19. 钩虫性十二指肠炎综合征【疾病大全】
  20. 钩回发作【疾病症状】
  21. 钩虫丸【方剂大全】
  22. 钩军汤【方剂大全】
  23. 钩虫皮炎【疾病大全】
  24. 钩栲【中药大全】
  25. 钩虫病（Ancylostomiasis）《消化病学》
  26. 钩栗《本草纲目》完整版
  27. 钩虫病【中药主治】
  28. 钩栗【中药大全】
  29. 钩虫病【疾病大全】
  30. 钩凝菜【中药大全】
  1. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  2. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  3. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  4. 钩端螺旋体病《病理学》
  5. 钩割法《中医词典》
  6. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  7. 钩割针烙《目经大成》
  8. 钩端螺旋体病《默克家庭诊疗手册》
  9. 钩割针烙说《张氏医通》
  10. 钩端螺旋体《医学微生物学》
  11. 钩割针烙宜戒慎论《审视瑶函》
  12. 钩虫感染《默克家庭诊疗手册》
  13. 钩割针镰《圣济总录》
  14. 钩虫病《消化病学》
  15. 钩割针镰法《秘传眼科龙木论》
  16. 钩虫病《中医内科学》
  17. 钩股按穴取平法《普济方·针灸》
  18. 钩肠痔《中医词典》
  19. 钩股按穴取平法《炙膏肓腧穴法》
  20. 钩《证类本草》
  21. 钩栗《证类本草》
  22. 钩《中医词典》
  23. 钩镰《中医词典》
  24. 佝偻病胸《百病自测》
  25. 钩脉《中医词典》
  26. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  27. 钩藤《本草纲目》
  28. 佝偻病和骨软化症《病理学》
  29. 钩藤《雷公炮制药性解》
  30. 佝偻病的诊断标准《临床营养学》
  31. 钩藤《千金翼方》


冻干皮内注射用卡介苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮内注射用卡介苗制造及检定规程

冻干皮内注射用卡介苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系卡介菌经培育后冻干制成。用于预防结核病。

1　菌种

1.1　制造卡介苗的菌种，应由中国药品生物制品检定所分发或经同意。严禁使用通过动物的菌种制造卡介苗。

1.2　如果采用次代种子批，单批收获培养物的总代数不得超过12代（包括在马铃薯培养基上培育的代数与在液体苏通培养基上的代数）。

1.3　菌种检定

新收到的菌种或新制备种子批应进行下列检定。

1.3.1　培养特性

卡介菌在苏通培养基上发育良好。培育温度在37～39℃之间。抗酸染色应为抗酸杆菌。在苏通马铃薯培养基上发育的卡介菌应是干皱成团略呈浅黄色。在牛胆汁马铃薯培养基上为浅灰色粘膏状菌苔。在鸡蛋培养基上有突起的皱型和扩散型两类菌落，且带浅黄色。在苏通培养基上卡介菌应浮于表面，为多皱微带黄色的菌膜。

1.3.2毒力试验

用结素试验（PPD　100IU）阴性，体重300～400g的同性健康豚鼠4只，各腹腔注射1ml菌液（5mg/ml），每周称体重，4～5周后解剖检查，大网膜上可出现脓疱，肠系膜淋巴结及脾可能肿大，肝及其他脏器应无肉眼可见的病变。

1.3.3　毒力试验

用结素试验（PPD　100IU）阴性，体重300～400g的同性健康豚鼠6只，于肌内侧皮下各注射1ml菌液（10mg/ml），注射前称体重，注射后每周观察1次注射部位及局部淋巴结的变化。每2周称体重1次。6周时解剖3只，满3个月将另3只豚鼠解剂，检查各脏器应无肉眼可见的结核病变。若有可疑病灶时，应作涂片和组织切片检查，并采取部分病灶磨碎，加少量生理盐水混匀，皮下注射2只豚鼠。若证明系结核病变，该菌种即应废弃。试验经过详细记录备查。若未满3个月试验豚鼠因其他病患死亡应解剖检查，依上法处理。若死亡2只以上应重试。

1.3.4免疫力试验

用原代种子批以1/100人份的剂量免疫豚鼠，以103～104强毒人型结核分枝杆菌感染，免疫组与对照组动物的病变指数及脾脏毒菌分离数的对数值经统计学处理，应有显著差异。如无条件，可送中国药品生物制品检定所进行。

1.4　菌种保存

冻干菌种保存于2～8℃。

2　菌苗制造

2.1　卡介苗制造室必须与其他生物制品部门及实验室分开。所需用具如高压锅、冰箱及玻璃器皿等，均须单独设置并专用。卡介苗制造、包装及保存过程均须避光。

卡介苗制造的工作人员及经常进入卡介苗制造室的人员，必须身体健康，经X线检查无结核病，且以后每年经X线检查1～2次，可疑者暂不在卡介苗制造室工作，其检查记录必须保存备查。

2.2制造用培养基

生产用培养基不得含有能使人产生毒性或变态反应的物质。培养基所用的原料应符合《中国生物制品主要原材料试行标准》规定。

2.3　菌种传代与培养

冻干菌种在苏通马铃薯培养基、胆汁马铃薯培养基以及液体苏通培养基上每传一次为一代。马铃薯培养基上培育的菌种放冰箱保存不超过2个月。用于生产菌苗的培养物的总代数不超过12代。

2.4　原液制造

2.4.1　收集

培养瓶应逐瓶检查，若有污染、湿膜、混浊等情况应废弃。收集菌膜压干，移入盛有不锈钢珠瓶内，钢珠与菌体的比例应根据研磨机转速控制在一适宜的范围，并尽可能在低温下研磨。加入适量无致敏原保护液稀释成一定浓度的原液。

2.4.2　稀释

用中国药品生物制品检定所发给的冻干卡介苗参考比浊标准，以分光光度法或其他适宜方法测定原液浓度，用保护液将原液稀释成1.0mg/ml。

2.4.3　纯菌试验

用于制造卡介苗的培养物、原液、以及稀释后的菌苗均应按《生物制品无菌试验规程》抽样做纯菌试验。

2.5　菌苗分批

用同一代菌种同时制造的菌苗为1批，稀释为数瓶者，按瓶分亚批。

2.6　分装

分装过程中勿使苗混合均匀。每10人份卡介苗应为0.5±0.1mg。

3　冻干

菌苗原液分装后应立即进行冻干。干燥完毕后立即进行真空封口。亦可充氮封口。

4　成品检定

4.1　物理化学检查

冻干卡介苗应为白色疏松体或粉末状。加入稀释液后，应于3分钟内完全溶解成均匀悬液。残余水分不应超过3%。包装前应每支安瓿检查真空，不合格的安瓿应废弃。

4.2　鉴别试验

每批菌苗须做涂片检查，抗酸染色应是抗酸杆菌。

4.3　纯菌试验

每亚批菌苗抽样按《生物制品无菌试验规程》进行。

4.4　活菌计数

同一代菌种制造的各批冻干卡介苗应抽1批做干前活菌计数。同一批菌种制造的各亚批菌苗均应做干后活菌计数，抽安瓿5支稀释混合。冻干菌苗活菌数应在100万/mg以上。可与热稳定性试验同时进行。

4.5　热稳定性试验

取冻干后菌苗放置37℃28天进行加速失活试验，测定活菌数，与4℃保存的同一批菌苗同时进行比较，计算降低的百分离。加温放置制品的活菌数应不少于冷藏菌苗的2%，但不得低于20万/mg。此试验可与参考菌苗同时进行（参考菌苗加入试验的目的为检查培养基的质量）。每一机柜冻干菌勒应抽样进行此项试验。

4.6　安全试验

同一代菌种生产的各批冻干卡介苗应抽1个亚批做安全试验。用结素试验（PPd　10IU）阴性，体重300～400g的同性健康豚鼠6只。每只皮下注射相当于50人份的冻干皮内注射用卡介苗，每2周称重一次，观察6周后，解剖检查每只动物，若肝、脾、肺等脏器无结核病变，该批菌苗即可发出使用。若有可疑病灶时，应按1.3.3项处理。

5　保存与效期

保存于2～8℃暗处。自首次活菌计数结束之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩端螺旋体菌苗使用说明书
  • 当前页：冻干皮内注射用卡介苗制造及检定规程
  • 下一页：冻干皮内注射用卡介苗使用说明书
<<< 返回本书目录
  1. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  2. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  3. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  4. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  5. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  6. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  7. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  8. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  9. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  10. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  11. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  12. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  13. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  14. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  15. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  16. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  17. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  18. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  19. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  20. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  21. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  22. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  23. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  24. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  25. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  26. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  27. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  28. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  29. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  30. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  1. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  2. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  3. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  4. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  5. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  6. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  7. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  8. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  9. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  10. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  11. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  12. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  13. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  14. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  15. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  16. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  17. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  18. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  19. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  20. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  21. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  22. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  23. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  26. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  27. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  28. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  29. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  30. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  31. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》


冻干皮内注射用卡介苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮内注射用卡介苗使用说明书

冻干皮内注射用卡介苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

严禁皮下或肌内注射

本品系卡介菌经培育后冻干制成。用于预防结核病。

本品为白色疏松体或粉末，按规定量加入稀释液后，应于3分钟内完全溶解成均匀悬液。

接种对象

出生3个月以内的婴儿或用5IUPPD或5IU稀释旧结核菌素试验阴性的儿童（PPD或结素试验后48～72小时局部硬结在5mm以下者为阴性）。

用法

1.菌苗稀释

用灭菌的1ml注射器将随制品附发的稀释液定量加入冻干皮内注射用卡介苗安瓿中（）稀释液应有足够的附加量，以保证吸出量与标示量一致），放置约1分钟，摇动安瓿使之溶化后，用注射器来回抽取数次，使充分混匀，每支安瓿自稀释时起，必须在半小时内用守，以防污染。

2.接种方法

先用75%酒精消毒上臂外侧三角肌中部略下处的皮肤，然后用灭菌的1ml蓝心注射器（25～26号针头）吸取摇匀的菌苗，皮内注射0.1ml。

反应

接种后2周左右，局部可出现红肿浸润，若随后化脓，形成小溃疡，可用1%龙胆紫涂抹，以防感染。一般8～12周后结痂，如遇局部淋巴结肿大可用热敷处理，如已软化形成脓疱，可用灭菌注射器抽脓。如已穿孔，则请医生检查，可用10%磺胺软膏或20%对氨基柳酸软膏处理。

禁忌

凡患有结核病、急性传染病、肾炎、心脏病、湿疹、免疫缺陷症或其他皮肤病者均不予接种。

注意事项

1.安瓿有裂纹和过期失效者不可使用。

2.接种对象必须详细登记姓名、性别、年龄、住址、菌苗批号及亚批号、制造单位和接种日期。

3.接种卡介苗的注射器应专用，不得用作其他注射，以防止产生化脓反应。

4.使用时制品注意避光。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮内注射用卡介苗制造及检定规程
  • 当前页：冻干皮内注射用卡介苗使用说明书
  • 下一页：A群脑膜炎球菌多糖菌苗制造及检定规程
<<< 返回本书目录
  1. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  2. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  3. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  4. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  5. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  6. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  7. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  8. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  9. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  10. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  11. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  12. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  13. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  14. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  15. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  16. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  17. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  18. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  19. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  20. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  21. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  22. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  23. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  24. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  25. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  26. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  27. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  28. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  29. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  30. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  1. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  2. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  3. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  4. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  5. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  6. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  7. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  8. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  9. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  10. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  11. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  12. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  13. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  14. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  15. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  16. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  17. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  18. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  19. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  20. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  21. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  22. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  23. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  24. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  25. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  26. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  27. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  28. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  29. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  30. 冻风《外科正宗》
  31. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》


A群脑膜炎球菌多糖菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

A群脑膜炎球菌多糖菌苗制造及检定规程

A群脑膜炎球菌多糖菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

A群脑膜炎球菌多糖菌苗系用A群脑膜炎球菌液体培养后，经提纯获得的多糖抗原冻干制成。供预防A群脑膜炎球菌引起的流行性脑脊髓膜炎之用。

1　菌种

1.1　菌种来源

制造用的菌种及检定菌种用的各种诊断血清，由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

1.2.1　形态及培养特性

将待检的菌种接种在含10%羊血普通琼脂培养基上，脑膜炎球菌在25℃不生长。35～37℃二氧化碳的环境中培养16～20小时，涂片镜检应为革兰氏阴性双球菌，亦可有单个阴性球菌。平皿分离培养显现光滑、湿润、灰白色的菌落、菌苔易取下，在生理盐水中呈均匀混悬液。

1.2.2　生化反应

接种葡萄糖、乳糖、麦芽糖、甘露醇、果糖及蔗糖，于35～37℃培养5～7日，发酵葡萄糖、麦芽糖，产酸不产气。

1.2.3　血清学特性

将在35～37℃培养16～20小时的菌苔，混悬于0.5%（ml　/ml）甲醛生理盐水中，或56℃加热30分钟杀菌后，使每ml含菌10亿～20亿，与同群血清做定量凝集反应，放置35～37℃过夜，次日再放置室温2小时观察结果，以肉眼可见清晰凝集现象之血清最高稀释度（+）为凝集反应效价，必须达到原血清效价之半。

1.3　菌种保存

1.3.1　菌种应冻干保存。冻干后抽样按上述各项要求进行检查，合格后可作为种子批菌种用于生产。

1.3.2　种子批菌种可低温保存或置2～8℃冰箱中，生产前应检查菌种的全部特性，合格后方可用于生产。

2　制造

2.1　菌种

将生产用种子批菌种启开后，接种在10%羊血琼脂或其他适宜培养基上，放35～37℃二氧化碳环境培养一般不超过18小时，第2～4代菌种可用适宜的固体或液体培养基，35～37℃固体培养基培养不超过18小时，液体培养基培养不超过12小时。菌种自启开后最多不能超过5代。

2.2　培养基

生产多糖菌苗可选用适宜培养基。生产用的液体培养基不应含有能与加入的十六烷基三甲基溴化铵形成沉淀的成分。培养基中不应含有对人体有害或其他过敏物质。

2.3　培养

采用培养罐液体培养，在培养过程中及杀菌前取样进行纯菌试验，涂片做革兰氏染色镜检，如发现污染杂菌，应废弃。培养物于对数生长期后或静止期前期收获。一般培养6～8小时（随菌种接种量及使用培养基种类的不同而异）为宜。

2.4　杀菌

培养物加入甲醛溶液杀菌，或加热56℃10分钟，以确保杀菌完全及不损伤流脑多糖为宜。

2.5　去核酸

杀菌完成后，离心去菌体收集上清液，于其中加入十六烷基三甲溴化铵，充分混匀形成沉淀。放置适当时间离心，收集沉淀物。沉淀物中加入氯化钙溶液，使其最终浓度为1mol/L，摇动或搅拌1小时，使多糖十六烷基三甲基溴化铵解离，加入乙醇至最终浓度为25%（ml/ml）。冷库静置1～3小时或过夜，离心去沉淀，收集澄清的上清液。

2.6　沉淀多糖

于上述上清液中加入冷却乙醇至最终浓度为80%（ml　/ml），充分振摇。使多糖沉淀，离心收集沉淀多糖，然后用无水乙醇及两酮各洗二次以上，将沉淀物（多糖粗制品）保存在-20℃以下待进一步提取。

2.7　多糖的精制

将粗制品溶解于1/10饱和中性醋酸钠溶液中，使其浓度达10～20mg/ml，然后按1∶2容量用冷酚（100g结晶酚溶于40ml1∶10饱和醋酸钠溶液）提取2～3次，提取时充分振摇。然后离心收集上清液，并用0.1mol/L氯化钙溶液或适宜的溶液透析。必要或有条件时也可用其他方法去除内毒素活性。再加乙醇至最终浓度为75%～80%（ml　/ml）。离心收集沉淀物用无水乙醇及丙酮各洗二次以上。离心后倾去上清液，用无热原蒸馏水溶解沉淀的多糖，所得溶液即为提取之多糖，经除菌过滤后，取样进行无菌试验、血清学试验及各项生化测定。提取过程应尽量在15℃以下进行。提纯多糖应保存在-20℃或以下。

3　半成品检定

3.1　化学测定

按《生物制品化学检定规程》进行。每批多糖应测定固体总量，计算干重。

3.1.1　蛋白质含量

每批提纯多糖抗原的蛋白质含量（按重量）应小于10mg/g。按Lowry法，用牛血清白蛋白作对照。

3.1.2　核酸含量

每批提纯多糖的核酸含量（按重量）应小于10mg/g。按分光光度法，核酸在260nm处的吸收系数（E1%1cm）为200。

3.1.3　O-乙酰基含量测定

每批提纯多糖的O-乙酰基含量应≥2mmol/g。按Hestrin法测定。

3.1.4　磷含量

每批提纯多糖的磷含量应≥80mg/g。用钼酸胺法测定。

3.2　分子大小测定

每批提纯多糖的分子大小应用琼脂糖-4B或CL-4B凝胶过滤法测定。Kd值应≤0.40。kd值在0.5以前的洗脱液多糖回收应在65%以上。

3.3血清学特异性试验

每批提纯多糖应用血凝抑制试验（或其他适宜方法）进行血清学特异性试验。A群半成品多糖抗原在抗A群脑膜炎球菌抗体存在下，应特异抑制A群脑膜炎抗原致敏的红血球凝集。

3.4　提纯多糖的蛋白、核酸及脂多糖含量若达不到要求可进行再处理。

4　提纯多糖稀释

可用单批或多批多糖合并，然后加入无菌乳糖和无菌蒸馏水（无热原）稀释，使每人份菌苗含多糖30μg，乳糖2.5～3.0mg。乳糖规格应为分析纯结晶体。

5　分装与干燥

分装及容器的要求同《生物制品分装规程》。

6　成品检定

6.1　鉴别试验

每批分装菌苗至少取一瓶进行鉴别试验，按3.3项方法进行。

6.2　多糖浓度

每批菌苗应检查多糖含量，每人份多糖应不少于30μg。磷含量应在2.25μg以上。

6.3　无菌试验

每批菌苗应按《生物制品无菌试验规程》进行。

6.4　安全试验

6.4.1　热原质试验

每批菌苗应按《生物制品热原质试验规程》进行，家兔注射剂量为0.025μg/kg。判定标准按该规程4.2项要求进行。

6.4.2　毒性试验

6.4.2.1　豚鼠毒性试验

至少用5只体重350～400g的豚鼠，每只腹腔注射500μg多糖（1ml），观察7天，不应引起明显症状或死亡。

6.4.2.2　小白鼠毒性试验

至少用5只体重18～20g的小白鼠，每只腹腔注射100μg多糖（0.5ml），观察7天，不应引起明显症状或死亡。

6.5　分子大小测定

分装的菌苗至少5批抽一批测多糖分子大小，用琼脂糖-4B或CL-4B凝胶过滤法测定，kd值应≤0.40。kd值在0.5以前的洗脱液多糖回收率应在65%以上。

6.6　水分测定

每批菌苗应测水分（费休氏法），其含量应不超过3%。

7　菌苗稀释液检定

稀释菌苗用的pH6.8～7.2缓冲生理盐水应经过下列检定。

7.1　无菌试验

每批稀释液应按《生物制品无菌试验规程》进行。

7.2　安全试验

每批稀释液用体重18～20g小白鼠5只，每只腹腔注射0.5ml，观察7天，应健存。

7.3　热原质试验

按《生物制品热原质试验规程》进行。

8　保存与效期

半成品多糖保存于-20℃或以下，自收菌之日起效期为5年。冻干菌苗保存于2～8℃，自冻干之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮内注射用卡介苗使用说明书
  • 当前页：A群脑膜炎球菌多糖菌苗制造及检定规程
  • 下一页：A群脑膜炎球菌多糖菌苗使用说明书
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. Barrett食管【疾病大全】
  3. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  4. Bazin硬红斑【疾病大全】
  5. A链球菌群感染【疾病大全】
  6. Behcet病【疾病大全】
  7. A-V综合征【疾病大全】
  8. BEST疾病《基因与疾病》
  9. Austin型幼儿脑硫脂病【疾病大全】
  10. Brenneman综合征【疾病大全】
  11. ATP的生成、储存和利用《生物化学与分子生物学》
  12. B链球菌群感染【疾病大全】
  13. Asperger综合征【疾病症状】
  14. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  15. APUD系统肿瘤《病理学》
  16. B疱疹病毒感染【疾病大全】
  17. Alagille综合征【疾病大全】
  18. B细胞《医学免疫学》
  19. ADH分泌过多综合征【疾病大全】
  20. B细胞表面标志的检测《免疫学和免疫学检验》
  21. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  22. B细胞功能的检测《免疫学和免疫学检验》
  23. Ⅳ型肾小管性酸中毒【疾病大全】
  24. C5功能不全综合征【疾病大全】
  25. Ⅳ型超敏反应性疾病【疾病大全】
  26. Castleman病【疾病大全】
  27. Ⅳ型超敏反应《医学免疫学》
  28. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  29. Ⅲ型超敏反应性疾病【疾病大全】
  30. CD4+T细胞介导的细胞免疫《医学免疫学》
  1. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  2. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  3. B《伤寒悬解》
  4. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  5. B《金匮悬解》
  6. Avllis氏综合征《神经精神疾病诊断学》
  7. B《伤寒说意》
  8. ATP能量的转移《生物化学与分子生物学》
  9. Ｂ《四圣心源》
  10. ATP的生成方式《生物化学与分子生物学》
  11. Ｂ《四圣悬枢》
  12. ATP的生成、储存和利用《生物化学与分子生物学》
  13. B《生理学》
  14. Aronld-Pick氏综合征《神经精神疾病诊断学》
  15. B《医学统计学》
  16. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  17. B《医学遗传学基础》
  18. Argyll Robertson氏综合征《神经精神疾病诊断学》
  19. B《传染病》
  20. APUD系统肿瘤《病理学》
  21. Balint氏综合征《神经精神疾病诊断学》
  22. ApoE异常症《动脉粥样硬化》
  23. Barre-Lieou氏综合征《神经精神疾病诊断学》
  24. ApoE基因型的检测《动脉粥样硬化》
  25. Barrett食管《胃肠动力检查手册》
  26. ApoE基因的多态性《动脉粥样硬化》
  27. BCR的组成及功能《细胞和分子免疫学》
  28. ApoE多态性与疾病《动脉粥样硬化》
  29. BCR复合物《细胞和分子免疫学》
  30. ApoE多态性《动脉粥样硬化》
  31. BCR和TCR基因重排检测《医学免疫学》


A群脑膜炎球菌多糖菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

A群脑膜炎球菌多糖菌苗使用说明书

A群脑膜炎球菌多糖菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用A群脑膜炎球菌经提纯制成的多糖菌苗，供预防A群脑膜炎球菌引起的流行性脑脊髓膜炎之用。

本品为白色疏松体，加所附缓冲生理盐水后迅速溶解，溶液澄明无异物。

接种对象

6个月～15周岁儿童。初免年龄从6月龄开始，3岁以下接种2针，间隔3个月。3岁以上接种一针，接种应于流脑流行季节前完成。根据需要每3年复种一次。在遇有流行的情况下，可扩大年龄组作应急接种。

用法

1.使用前检查安瓿，不应有裂纹，安瓿内不应有异物。

2.用所附缓冲生理盐水溶解干燥菌苗后，摇匀，立即使用。

3.上臂外侧三角肌附着处皮肤经消毒后皮下注射0.5ml。

禁忌

有下列情况者不得使用本菌苗。

1.癫痫、抽风、脑部疾患及有过敏史者。

2.肾脏病，心脏病及活动性结核。

3.急性传染病及发热者。

反应

反应轻微，偶有短暂低热，局部稍有压痛感。

保存

应保存于2～8℃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：A群脑膜炎球菌多糖菌苗制造及检定规程
  • 当前页：A群脑膜炎球菌多糖菌苗使用说明书
  • 下一页：冻干皮上划痕用鼠疫活菌苗制造及检定规程
<<< 返回本书目录
  1. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  2. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  3. A链球菌群感染【疾病大全】
  4. Barrett食管【疾病大全】
  5. A-V综合征【疾病大全】
  6. Bazin硬红斑【疾病大全】
  7. Austin型幼儿脑硫脂病【疾病大全】
  8. Behcet病【疾病大全】
  9. ATP的生成、储存和利用《生物化学与分子生物学》
  10. BEST疾病《基因与疾病》
  11. Asperger综合征【疾病症状】
  12. Brenneman综合征【疾病大全】
  13. APUD系统肿瘤《病理学》
  14. B链球菌群感染【疾病大全】
  15. Alagille综合征【疾病大全】
  16. B淋巴细胞的分化和表面标志《细胞和分子免疫学》
  17. ADH分泌过多综合征【疾病大全】
  18. B疱疹病毒感染【疾病大全】
  19. ABO血型与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  20. B细胞《医学免疫学》
  21. Ⅳ型肾小管性酸中毒【疾病大全】
  22. B细胞表面标志的检测《免疫学和免疫学检验》
  23. Ⅳ型超敏反应性疾病【疾病大全】
  24. B细胞功能的检测《免疫学和免疫学检验》
  25. Ⅳ型超敏反应《医学免疫学》
  26. C5功能不全综合征【疾病大全】
  27. Ⅲ型超敏反应性疾病【疾病大全】
  28. Castleman病【疾病大全】
  29. Ⅲ型超敏反应《医学免疫学》
  30. CD30阳性皮肤T细胞淋巴瘤【疾病大全】
  1. A群脑膜炎球菌多糖菌苗使用说明书《中国生物制品规程》
  2. Axenfeld –Schurenberg氏综合征《神经精神疾病诊断学》
  3. A群脑膜炎球菌多糖菌苗制造及检定规程《中国生物制品规程》
  4. Avllis氏综合征《神经精神疾病诊断学》
  5. B《伤寒悬解》
  6. ATP能量的转移《生物化学与分子生物学》
  7. B《金匮悬解》
  8. ATP的生成方式《生物化学与分子生物学》
  9. B《伤寒说意》
  10. ATP的生成、储存和利用《生物化学与分子生物学》
  11. Ｂ《四圣心源》
  12. Aronld-Pick氏综合征《神经精神疾病诊断学》
  13. Ｂ《四圣悬枢》
  14. Arnold-Chiari氏综合征《神经精神疾病诊断学》
  15. B《生理学》
  16. Argyll Robertson氏综合征《神经精神疾病诊断学》
  17. B《医学统计学》
  18. APUD系统肿瘤《病理学》
  19. B《医学遗传学基础》
  20. ApoE异常症《动脉粥样硬化》
  21. B《传染病》
  22. ApoE基因型的检测《动脉粥样硬化》
  23. Balint氏综合征《神经精神疾病诊断学》
  24. ApoE基因的多态性《动脉粥样硬化》
  25. Barre-Lieou氏综合征《神经精神疾病诊断学》
  26. ApoE多态性与疾病《动脉粥样硬化》
  27. Barrett食管《胃肠动力检查手册》
  28. ApoE多态性《动脉粥样硬化》
  29. BCR的组成及功能《细胞和分子免疫学》
  30. ApoE的生理功能《动脉粥样硬化》
  31. BCR复合物《细胞和分子免疫学》


冻干皮上划痕用鼠疫活菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮上划痕用鼠疫活菌苗制造及检定规程

冻干皮上划痕用鼠疫活菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系采用鼠疫菌弱毒菌株，经培育后冻干制成。用于预防鼠疫。

1　菌种

1.1　菌种来源

用弱毒的EV菌株，由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

冻干菌种在生产前每年需要检查一次培养特性、生化特性、噬菌体裂解试验及安全性。

1.2.1　培养特性

在琼脂平皿上，37℃培育44～48小时之菌落应为粗糙型，在肉汤中液面有薄菌膜，管底有沉淀物，肉汤透明。

1.2.2　生化特性

应分解葡萄糖，产酸不产气，石蕊牛乳轻度变红，在甘油培养基内不产酸不产气。

1.2.3　噬菌体裂解试验

将EV菌种涂于琼脂平皿上，加滴度为10-6以上的鼠疫噬菌体1滴，于28℃培育44～48小时，在噬菌体流过的地方应无本菌生长。

1.2.4　安全试验

用体重300～400g豚鼠3只，每只皮下注射120亿菌（28～30℃培育44～48小时的培养物）。在注射后第6天解剖1只，第21天解剖2只，检查注射部位、脾、肝、肺，并用脾、肝、肺及心血进行培育。其中心血和肺培育应无本菌生长。肉眼检查病变，注射部位可见充血，浸润变为脓疡，肝和脾可有丘疹状结节，肺部不应有鼠疫特异病变为安全试验合格。肺部如有显著病变时，应用同量豚鼠复试，若仍有显著病变时，菌种应废弃。

1.2.5　免疫力试验

用体得200～250g的豚鼠10只，每只皮下注射70万菌（28～30℃培育44～48小时的培养物）一次。于20～25天后进行攻击，每只皮下感染鼠疫强毒菌200个MLD。。同时用3组豚鼠作对照，每组3只，各组豚鼠皮下分别注射0.5、1及2个MLD的毒菌。免疫组及对照组至少观察25天。免疫动物存活不少于8只，而对照动物注射1个及2个MLD全部死亡时，免疫力试验为合格。

1.3　菌种保存

菌种应冻干保存，冻干菌种保存于2～8℃暗处。

2　菌苗制造

2.1　制造鼠疫活菌苗之实验室在生产期间应专用，不得作其他细菌工作，绝对禁止保存鼠疫毒菌。

2.2　制造用培养基

制造菌种可用pH6.8~　7.2的厚氏琼脂培养基或其他适宜的培养基。

2.3　原液制造

2.3.1　第1代菌种

启开干燥菌种加入生理盐水溶解后，接种于厚氏琼脂培养基上，于28～30℃培育44～48小时为第1代。放2～8℃保存可使用半个月。

2.3.2　第2代菌种

用生理盐水将第1工菌种洗下，接种足够量的种子瓶，于28～30℃培育44～48小时为第2代，供大批生产用。不得用第3代菌种生产。

2.3.3　大量接种

第2代菌种经肉眼检查无杂菌后，加入适量生理盐水洗下菌苔，制成均匀的菌悬液，用此菌悬液接种培养瓶，于28～30℃培育44～48小时后，逐瓶肉眼检查，有杂菌者废弃。

2.3.4　采集

用由蔗糖、明胶、硫脲、味精及尿素组成的保护液洗下菌苔（洗菌前将凝固水倒去）或将菌苔刮入上述保护液内，制成原液。每瓶原液均应按《生物制品无菌试验规程》进行纯菌试验，不得有杂菌生长。

2.3.5　合并、稀释、分装

用4层纱布或绢布将纯菌试验合格之原液过滤合并，按中国细菌浊度标准比浊后用保护液稀释，使稀释后每人份含菌数7亿～9亿。然后按10或20人份分装于安瓿，并进行冻干。采集至冻干，原液不得超过7天，合并后的原液应按《生物制品无菌试验规程》进行纯菌试验。

2.4　菌苗分批

同一日培育的原液于同一次冷冻干燥者为1批。如1批有数瓶，应分亚批。

3　冻干

菌苗分装后应立即在-30℃以下进行冷冻。干燥时间可根据水含量及活菌数来决定。干燥完毕后进行真空封口，亦可充氮封口。

4　成品检定

4.1　物理性状检查

本品为白色或淡黄色疏松体。用真空测定器检查安瓿应为真空。菌苗水分含量不得超过3%。加入生理盐水后应在半分钟内溶解成均匀悬液。

4.2　浓度测定

菌苗经稀释后，按中国细菌浊度标准（7亿/ml）测定浓度。皮上划痕用菌苗每人份含菌数为7亿～9亿。

4.3　活菌数测定

由生产部门会同质量检定部门进行。每亚批取3支安瓿，加生理盐水溶解后，混匀比浊，稀释至10亿/ml。再按10倍系列稀释至10-6。用10-6稀释度悬液接种5个平皿，每个平皿接种0.1ml。涂匀后放28～30℃培育2～3天，计算活菌数。冻干后活菌率不少于45%为合格。如低于45%时可复试，如仍不合格则该批菌苗应废弃。

4.4　纯菌试验

每批菌苗按《生物制品无菌试验规程》进行。

5　菌落、菌形检查

应呈典型粗糙型菌落，涂片镜检，为革兰氏阴性杆菌。

4.6　安全试验

由生产部门会同质量检定部门进行。每亚批菌苗取2支安瓿，用生理盐水溶解后，用体重300～400g豚鼠2只，每只皮下注射120亿菌，第6天称豚鼠体重（不应比原体重减轻1/5以上）并取其中1只解剖，另1只观察到21天解剖。检查项目及要求均同1.2.4项。

4.7　免疫力试验

每10批菌苗抽检，10批以下者每3～5年至少检查1次。由生产部门会同质量检定部门进行。用体重250～300g豚鼠10只，每只皮下注射5000万菌，注射后20～25天以200个MLD的鼠疫毒菌进行皮下攻击。同时有3组豚鼠作对照，每组3只，分别于各组豚鼠皮下注射0.5、1和2个MLD。各组动物于注射后，观察25天。免疫动物活存不少于8只，而对照动物注射1个和2个MLD全部死亡时，免疫力试验为合格。

5　保存与效期

应保存于2～8℃暗处。自冻干后活菌数检定合格之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：A群脑膜炎球菌多糖菌苗使用说明书
  • 当前页：冻干皮上划痕用鼠疫活菌苗制造及检定规程
  • 下一页：冻干皮上划痕用鼠疫活菌苗使用说明书
<<< 返回本书目录
  1. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  2. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  3. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  4. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  5. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  6. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  7. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  8. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  9. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  10. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  11. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  12. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  13. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  14. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  15. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  16. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  17. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  18. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  19. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  20. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  21. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  22. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  23. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  24. 冻僵【疾病大全】
  25. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  26. 冻僵【疾病大全】
  27. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  28. 冻结肩【疾病症状】
  29. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  30. 冻烂肿疮《圣济总录》
  1. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  2. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  3. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  4. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  5. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  6. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  7. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  8. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  9. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  10. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  11. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  12. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  13. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  14. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  15. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  16. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  17. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  18. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  19. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  20. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  21. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  22. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  23. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  24. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  25. 冻僵《默克家庭诊疗手册》
  26. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  27. 冻僵（全身冻伤）《外科学总论》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 冻脚指欲堕《奇效简便良方》
  30. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  31. 冻烂疮候《诸病源候论》


冻干皮上划痕用鼠疫活菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮上划痕用鼠疫活菌苗使用说明书

冻干皮上划痕用鼠疫活菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

严禁注射！

本品系采用鼠疫菌弱毒菌株经培育后冻干制成。用于预防鼠疫。

本品为白色或淡黄色的疏松体。另入氯化钠注射液后在半分钟内完全溶解。

接种对象

疫源地或通过疫源地的人员，每年应免疫1次。

用法

1.菌苗按所载人份量加入氯化钠注射液溶解。每安瓿20人份加入1.0ml，10人份加入0.5ml，溶解后应在3小时内用完。

2.在上臂外侧上部皮上划痕接种。在接种处用酒精棉消毒，待酒精干后滴上菌苗（每人份滴0.05ml）。用消毒针划成“井”字。划痕长度约1～1.5cm，应以划破表皮稍见血迹为宜。划痕处用针涂压10余次，使菌液充分进入痕内。接种后局部应裸露至少5分钟。

3.14周岁以下儿童，菌苗滴2处划2个“井”字，14周岁以上者菌苗滴于3处划3个“井”字。“井”字间隔2～3cm。

反应

接种后反应轻微，少数人划痕处出现浸润，一般不影响劳动，个别人体温可能稍有增高。

禁忌

1.患严重疾病、免疫缺陷症者及用免疫抑制剂治疗者。

2.妊娠期或前6个月授乳期。

注意事项

1.本品仅供皮上划痕用，严禁注射。

2.安瓿有裂纹、标签不清、制品过期失效者不可使用。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮上划痕用鼠疫活菌苗制造及检定规程
  • 当前页：冻干皮上划痕用鼠疫活菌苗使用说明书
  • 下一页：皮上划痕人用炭疽活菌苗制造及检定规程
<<< 返回本书目录
  1. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  2. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  3. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  4. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  5. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  6. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  7. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  8. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  9. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  10. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  11. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  12. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  13. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  14. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  15. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  16. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  17. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  18. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  19. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  20. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  21. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  22. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  23. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  24. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  25. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  26. 冻僵【疾病大全】
  27. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  28. 冻僵【疾病大全】
  29. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  30. 冻结肩【疾病症状】
  1. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  2. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  3. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  4. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  5. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  6. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  7. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  8. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  9. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  10. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  11. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  12. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  13. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  14. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  15. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  16. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  17. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  18. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  19. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  20. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  21. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  22. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  23. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  24. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  25. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  26. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  27. 冻僵《默克家庭诊疗手册》
  28. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  29. 冻僵（全身冻伤）《外科学总论》
  30. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  31. 冻脚指欲堕《奇效简便良方》


皮上划痕人用炭疽活菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

皮上划痕人用炭疽活菌苗制造及检定规程

皮上划痕人用炭疽活菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用弱毒炭疽菌株制成的活芽胞悬液。专供预防炭疽病之用。

1　菌种

1.1　菌种来源

为无荚膜，水肿型，具有一定残余毒力，免疫原性较好的A16R菌株。由中国药品生物制品检定所分发或经同意。

1.2菌种应以冻干法或用50%(ml/ml)甘油保存。每3~5年应全面检定其培养特性、残余毒力、安全性及免疫力，建立种子批。生产前只检查菌形，培养特性及噬菌体特异性。

1.3菌种检定

1.3.1　培养及生化特性

在牛肉消化液琼脂或其他适宜固体培养基上生长，菌落为灰白色，不透明，呈卷发状。为革兰氏阳性大杆菌，呈链状排列。无运动力。能够形成芽胞。液体培养呈絮状发育，在血清培养基上不形成荚膜。能发酵葡萄糖、麦芽糖、蔗糖，不分解水杨苷。

1.3.2　残余毒力试验

用体重350～400g健康豚鼠5只，各皮下注射0.5亿/ml的牙包悬液1ml。另用体重18～20g小白鼠5只，各皮下注射0.5亿/ml的芽胞悬液0.1ml。观察10天，3只以上动物应出现水肿，可有特异死亡。但脏器涂片只应找到无荚膜的本菌。若全部动物不出现水肿，应重试。重试仍无水肿，菌种不得用于生产。

1.3.3　安全试验

用体重2.0～2.5kg分健康家兔10只，各皮下注射2.5亿/ml的芽胞悬液1ml，观察10天，在注射部位可出现水肿，全部动物应活存。如有死亡，应用同数动物重试，重试仍有死亡，菌种不得用于生产。

1.3.4　免疫力试验

上述安全试验动物于注射后18～20天，用炭疽毒菌攻击，各皮下注射20个MLD。同时用同体重的健康家兔3只，各皮下注射1个MLD作为对照。观察10天，对照动物死亡3只。试验组保护60%；对照组死亡2只，试验组保护80%为合格。对照动物死亡1只或无死亡，为对照不成立，应重试。

2　制造

制造菌苗的工作室及设备应当专用，不得与其他细菌工作混用。生产中应严格执行无菌操作，非制造菌苗用的其他炭疽菌株不得带到生产工作室内。

2.1　菌种

接种牛肉消化液琼脂或其他适宜固体培养基，于34℃培育18～20小时，经检查为纯菌者，保存于2～8℃，在2周内供作生产种子用。

2.2　培养基

用pH7.2～7.4牛肉消化液琼脂或其他培养基。

2.3　种子

将供制造用菌种，移种于牛肉消化液中。于34℃培育20～24小时，检查其生长特性、菌形及纯度，应符合1.3.1项要求。

2.4　接种

经检查合格之种子培养物，接种于牛肉消化液琼脂上，置33～34℃培育。成熟的典型芽胞达至80%以上、无杂菌者采集。

2.5　采集

将培养物刮入50%（ml/ml）甘油蒸馏水原液瓶内，振摇使成均匀悬液。每瓶取样按《生物制品无菌试验规程》进行纯菌试验。

2.6　合并

将纯菌试验合格之原液进行合并分批，取样做纯菌试验、浓度测定及活菌计数。

2.6.1　纯菌试验

按《生物制品无菌试验规程》进行。

2.6.2　浓度测定

按中国细菌浊度标准测定浓度。

2.6.3　活菌计数

取0.5亿/ml的菌液1ml，按10倍系列稀释至10-5。取10-5稀释菌液接种5个平皿，每个平皿接种0.1ml。置37℃培育24小时，计算每ml菌苗的芽胞活存率。芽胞活存率在50%以上为合格。

2.7　稀释分装

2.7.1　稀释

用灭菌的50%甘油蒸馏水将原液稀释成每ml含芽胞40亿个，即为皮上划痕用菌苗。同批原液稀释之菌苗为作1批。稀释若干大瓶时，应按瓶号分为亚批。

2.7.2　分装

皮上划痕用菌苗按20人份/ml分装。规格为每安瓿1或2ml，抽样进行成品检定。

3　成品检定

3.1　物理检查

应为灰白色之均匀悬液，无异物及摇不散之菌块。

3.2　纯菌试验

按《生物制品无菌试验规程》进行。

3.3　浓度测定

按中国细菌浊度标准测定浓度，应为每ml含菌40亿±20%

3.4　活菌计数

按2.6.3项进行。

3.5　安全试验

每批菌苗用体重2.0～2.5kg，健康家兔5只，各皮下注射2.5亿/ml的芽胞悬液1ml。观察10天。可有水肿，全部动物应活存。如有死亡，应用加倍量动物重试。如仍有死亡，判为不合格。

3.6　免疫力试验

每5批菌苗或不足5批者，至少抽检1批（可利用安全试验的动物）按1.3.4项进行。

4　保存与效期

应保存于2～8℃。自检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮上划痕用鼠疫活菌苗使用说明书
  • 当前页：皮上划痕人用炭疽活菌苗制造及检定规程
  • 下一页：皮上划痕人用炭疽活菌苗使用说明书
<<< 返回本书目录
  1. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  2. 皮哨子《滇南本草》
  3. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  4. 皮哨子【中药大全】
  5. 皮色不变【方剂主治】
  6. 皮水方《外台秘要》
  7. 皮内针疗法《中医刺灸》
  8. 皮损可呈角样突起【疾病症状】
  9. 皮面上针头大小瘙痒点【疾病症状】
  10. 皮损皮黄到橙色【疾病症状】
  11. 皮毛治法《石室秘录》
  12. 皮损似干燥的灰泥样【疾病症状】
  13. 皮毛须发肌肉筋骨四肢二阴《医碥》
  14. 皮温降低【疾病症状】
  15. 皮毛须发肌肉筋骨四肢二阴《医碥》
  16. 皮纹先兆——手相学、足相学《中医疾病预测》
  17. 皮毛肌肉筋骨脏腑论《疡医大全》
  18. 皮下T细胞淋巴瘤【疾病大全】
  19. 皮毛窦【疾病症状】
  20. 皮下沉积所出现的粟粒样结节【疾病症状】
  21. 皮克病性痴呆【疾病大全】
  22. 皮下结节【疾病症状】
  23. 皮克病【疾病大全】
  24. 皮下静脉呈网状怒张【疾病症状】
  25. 皮巾子《本草纲目》完整版
  26. 皮下囊肿【疾病症状】
  27. 皮角【疾病大全】
  28. 皮下气肿【疾病症状】
  29. 皮急《目经大成》
  30. 皮下深部筋膜进行性坏死性感染【疾病症状】
  1. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  2. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  3. 皮哨子《滇南本草》
  4. 皮散《三因极一病证方论》
  5. 皮神经《人体解剖学》
  6. 皮散《备急千金要方》
  7. 皮神经《人体解剖学》
  8. 皮茹《千金翼方》
  9. 皮神经《人体解剖学》
  10. 皮肉蟹走《古今医统大全》
  11. 皮生恶物《古今医统大全》
  12. 皮热《中医词典》
  13. 皮水《中医名词词典》
  14. 皮片的愈合过程《外科学总论》
  15. 皮水《中医词典》
  16. 皮内注射法《基础护理学》
  17. 皮水《金匮翼》
  18. 皮内针疗法《中医刺灸》
  19. 皮水《医学三字经》
  20. 皮内针（皮下埋针）《中医名词词典》
  21. 皮水方三首《外台秘要》
  22. 皮内针《中医词典》
  23. 皮水候《诸病源候论》
  24. 皮膜《中医词典》
  25. 皮丸《备急千金要方》
  26. 皮毛治法《石室秘录》
  27. 皮丸《外科理例》
  28. 皮毛痒《中医名词词典》
  29. 皮痿《中医词典》
  30. 皮毛须发肌肉筋骨四肢二阴《医碥》
  31. 皮纹先兆的理论基础《中医疾病预测》


皮上划痕人用炭疽活菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

皮上划痕人用炭疽活菌苗使用说明书

皮上划痕人用炭疽活菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

严禁注射！

本品系用弱毒炭疽菌株制成的50%甘油活芽胞悬液。专供预防炭疽病之用。

本品为灰白色均匀悬液，无异物或摇不散的菌块。

接种对象

炭疽病常发地区人群、皮毛加工与制革工人、放牧员以及其他与牧畜密切接触者，应每半年或1年接种1次。

用法

1.用消毒注射器吸取菌苗，在消毒过的上臂外侧上部滴菌苗两滴，相距3～4cm。划痕时用手将皮肤绷紧，用消毒划痕针在每滴菌苗处作“井”字划前，每条痕长约1～1.5cm。划破表皮以现出间断小血点为度。

2.用同一划痕针反复涂压，使菌苗充分进入划痕处。接种后局部应裸露至少5～10分钟，然后用消毒干棉球擦净。

3.接种后24小时划痕部位无任何反应者应重新接种。

禁忌

患严重疾病、免疫缺陷症、严重皮肤病患者，用免疫抑制剂治疗者，有严重过敏史者不予接种。

注射事项

1.本品仅供皮上划痕用，严禁注射。

2.凡制品内有摇不散的菌块或安瓿有裂纹、过失效期等均不能使用。

3.用前应将菌苗充分摇匀。消毒皮肤只用酒精，不用碘酒。

4.菌苗安瓿启开后，应于3小时内用完。

5.剩余菌苗，空安瓿及用具，需用3%碱水煮沸消毒30分钟。

保存

应保存于2～8℃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮上划痕人用炭疽活菌苗制造及检定规程
  • 当前页：皮上划痕人用炭疽活菌苗使用说明书
  • 下一页：冻干皮上划痕人用布氏菌病活菌苗制造及检定规程
<<< 返回本书目录
  1. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  2. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  3. 皮色不变【方剂主治】
  4. 皮哨子《滇南本草》
  5. 皮内针疗法《中医刺灸》
  6. 皮哨子【中药大全】
  7. 皮面上针头大小瘙痒点【疾病症状】
  8. 皮水方《外台秘要》
  9. 皮毛治法《石室秘录》
  10. 皮损可呈角样突起【疾病症状】
  11. 皮毛须发肌肉筋骨四肢二阴《医碥》
  12. 皮损皮黄到橙色【疾病症状】
  13. 皮毛须发肌肉筋骨四肢二阴《医碥》
  14. 皮损似干燥的灰泥样【疾病症状】
  15. 皮毛肌肉筋骨脏腑论《疡医大全》
  16. 皮温降低【疾病症状】
  17. 皮毛窦【疾病症状】
  18. 皮纹先兆——手相学、足相学《中医疾病预测》
  19. 皮克病性痴呆【疾病大全】
  20. 皮下T细胞淋巴瘤【疾病大全】
  21. 皮克病【疾病大全】
  22. 皮下沉积所出现的粟粒样结节【疾病症状】
  23. 皮巾子《本草纲目》完整版
  24. 皮下结节【疾病症状】
  25. 皮角【疾病大全】
  26. 皮下静脉呈网状怒张【疾病症状】
  27. 皮急《目经大成》
  28. 皮下囊肿【疾病症状】
  29. 皮肌炎与多肌炎《家庭医学百科-医疗康复篇》
  30. 皮下气肿【疾病症状】
  1. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  2. 皮散《三因极一病证方论》
  3. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  4. 皮散《备急千金要方》
  5. 皮哨子《滇南本草》
  6. 皮茹《千金翼方》
  7. 皮神经《人体解剖学》
  8. 皮肉蟹走《古今医统大全》
  9. 皮神经《人体解剖学》
  10. 皮热《中医词典》
  11. 皮神经《人体解剖学》
  12. 皮片的愈合过程《外科学总论》
  13. 皮生恶物《古今医统大全》
  14. 皮内注射法《基础护理学》
  15. 皮水《中医名词词典》
  16. 皮内针疗法《中医刺灸》
  17. 皮水《中医词典》
  18. 皮内针（皮下埋针）《中医名词词典》
  19. 皮水《金匮翼》
  20. 皮内针《中医词典》
  21. 皮水《医学三字经》
  22. 皮膜《中医词典》
  23. 皮水方三首《外台秘要》
  24. 皮毛治法《石室秘录》
  25. 皮水候《诸病源候论》
  26. 皮毛痒《中医名词词典》
  27. 皮丸《备急千金要方》
  28. 皮毛须发肌肉筋骨四肢二阴《医碥》
  29. 皮丸《外科理例》
  30. 皮毛须发肌肉筋骨四肢二阴《医碥》
  31. 皮痿《中医词典》


冻干皮上划痕人用布氏菌病活菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮上划痕人用布氏菌病活菌苗制造及检定规程

冻干皮上划痕人用布氏菌病活菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系采用布氏菌弱毒菌株，经培育后冻干制成。用于预防布氏菌病。

1　菌种

1.1　用弱毒牛型104M菌种。菌种应由中国药品生物制品检定所分发或经同意。

1.2　菌种应经冻干，保存于2～8℃，并指定专人负责保管。

1.3　禁止使用通过动物后再分离培育出之菌株制造菌苗。

1.4　菌种的免疫力试验每3年至少检定一次。

1.5　菌种检定

1.5.1　培养特性

在含有1∶50000碱性复红培养基上应生长，但在含有同样浓度的硫堇培养基上不应生长（亦可用纸片法检查），在肝琼脂斜面培养基上产生微量硫化氢。涂片镜检应为革兰氏阴性球杆菌。

1.5.2　变异检查

用生理盐水将新鲜培养物制成含菌数为25亿～30亿/ml的菌悬液，置90℃水浴中30分钟，不应出现凝集现象。用同样浓度的菌悬液，与1∶1000三胜黄素水溶液等量混合，于37℃放24小时，不应出现凝集现象。用结晶紫菌落染色法检查，菌落变异率不得超过3%。

1.5.3　噬菌体裂解试验

将菌种接种于肝琼脂平皿上，滴加布氏菌Tb噬菌体1滴，于37℃培育44～48小时，在噬菌体流过的地方应无本菌生长。

1.5.4　血清学试验

用生理盐水将新鲜培养物制成含菌数为50亿/ml的菌悬液，与已知效价的布氏菌诊断血清作凝集反应，其凝集价应达到血清原效价。

1.5.5　残余毒力检查

用生理盐水将37℃培育44～48小时之肝琼脂斜面新鲜培养物制成菌悬液，并稀释成15亿/ml、30亿/ml、60亿/ml、120亿/ml和240亿/ml等5个浓度的菌悬液。取体重18～20g小白鼠25只分为5组，各组分别用不同浓度的菌悬液腹腔注射，每只0.5ml，观察7天，计算LD50，其值应为10～20亿菌。

1.5.6　免疫力试验

用生理盐水将菌种1代新鲜培养物制成浓度为2亿/ml的菌悬液。取体重300～350g豚鼠10只。每只皮下注射1ml，经25～30天后，每只豚鼠皮下攻击羊型强毒布氏菌10个或20个感染量（MID）。同时取3组健康豚鼠作对照，每组3只，分别于各组豚鼠皮下注射0.5、1及2个MID。免疫及对照豚鼠于注射毒菌悬液后均观察25～30天后解剖，取出鼠蹊部淋巴结、腹主动脉旁淋巴结、肝及脾分别接种肝琼脂中管斜面培养基，于37℃培育10天。如免疫动物组织之培养物有布氏菌生长，应用硫堇染科培养基（亦可用纸片法）和硫化氢反应做菌型鉴别试验。注射1个MID的3只对照豚鼠都必须发生全身感染，即肝脏或脾脏应分离出羊型毒菌。免疫组攻击10个MID时，　10只豚鼠中不应有2只以上分离出羊型毒菌；攻击20个MID时，10只豚鼠中不应有3只以上分离出羊型毒菌。

2　菌苗制造

2.1　制造菌苗的工作室应专用，不得与其他细菌工作混用。生产中应严格执行无菌操作，非制造菌苗用的其他布氏菌不得带到生产工作室内。

2.2　制造菌苗可用pH6.6～7.2的肝浸液琼脂或其他适宜培养基。

2.3　启开冻干菌种，接种在肝琼脂斜面或其他适宜的培养基上，放37℃培育44～48小时为第1代。第1代菌须进行1∶500三胜黄素玻片凝集试验，只有光滑型菌方可用于制造菌苗。第1代菌种斜面于2～8℃可保存15日。

2.4　将第1代菌种接种到肝琼脂或其他适宜培养基上，放37℃培育44～48小时为第2代菌种。经肉眼纯菌检查合格后，弃去凝固水，用无菌生理盐水制成菌悬液。

2.5　将第2代菌种接种到琼脂或其他适宜培养基上，放37℃培育44～48小时，肉眼逐瓶检查，有杂菌者废弃。

2.6　用含有蔗糖、明胶、硫脲和味精组成的保护液或其他适宜的保护液洗下菌苔或刮取菌苔，放入保护液内。每数瓶培养物可采入或刮入1瓶（或1大管）保护液内，此为菌苗原液，置2～8℃保存。每瓶（或大管）原液均按《生物制品无菌试验规程》进行纯菌试验。

2.7　将纯菌试验合格的原液合并，如每安瓿冻干菌苗为10人份，装量0.5ml原液，则应合并后的原液稀释成每ml含菌1800亿～2000亿，使每1人份菌苗含90亿～100亿。由原液采集到冷冻干燥之间隔不得超过7天。稀释后的原液经纯菌试验合格后即可分装安瓿冻干。

2.8　同一日采集的原液同一次冻干者为1批。如1批有数瓶，应分为亚批。

3　冷冻干燥

菌苗原液分装安瓿完毕后应立即在-30℃以下进行冷冻。干燥时间可根据水分含量及活菌数来决定。干燥完毕后进行真空封口。亦可用充氮封口。

4　成品检定

4.1　物理化学检查

冻干菌苗应为乳白色疏松体，加入生理盐水后，应于1分钟内溶解成均匀悬液。用真空测定器检查安瓿应为真空。水分含量不得超过3%。

4.2　菌型检查

每亚批菌苗应用硫堇培养基或纸片法及硫化氢反应做菌型鉴别检查，应呈牛型布氏菌的培养特性。

4.3　纯菌试验

每亚批菌苗抽样按《生物制品无菌试验规程》进行。

4.4　活菌计数及菌落变异检查

每亚批取3支安瓿，加生理盐水溶解混匀后比浊。将菌液浓度稀释为含菌10亿/ml，再用生理盐水做10倍系列稀释至10-6，取10-6或其他适宜的稀释度之菌液接种5个平皿，每个平皿接种0.1ml。用涂菌棒涂匀后放37℃培育4～5天，计算活菌数。冻干后活菌率不得少于50%，如不合格可复试，经复试仍低于50%者则该批菌苗废弃。同时用结晶此菌落染色法检查，菌落变异率不得超过10%。

4.5　浓度测定

菌苗经溶解后，按中国细菌浊度标准测定浓度，每人份含菌数应为90亿～100亿。

4.6　安全试验

每亚批取3支安瓿，用生理盐水溶解后混匀。用体重18～20g小白鼠5只，每只皮下注射10亿菌/ml的菌悬液0.5ml。观察7日不应有死亡，如有死亡应复试一次，仍有死亡，则该批菌苗废弃。

4.7　免疫力试验

10批以下者至少抽1批进行免疫力试验，10批以上者，每10批抽1批。用灭菌生理盐水溶解冻干菌苗，并稀释成5亿菌/ml菌悬液。取体重300～350g豚鼠10只，每只皮下注射1ml。经25～30日后，每只豚鼠皮下攻击羊型线毒布氏菌10个或20个MID。同时用3组健康豚鼠作对照，每组3只，各组豚鼠分别于皮下注射0.5、1和2MID。各组不能自拔于注射毒菌悬液后25～30日解剖，取鼠蹊部淋巴结、腹主动脉旁淋巴结、肝及脾，分别接种肝琼脂中管斜面培养基，于37℃培育10天。如免疫动物组织之培养物有布氏菌生长，需用硫堇培养基（亦可用纸片法）和硫化氢反应做菌型鉴别试验。注射1个MID的3只对照豚鼠都必须发生全身感染，即肝脏或脾脏应分离出羊型毒菌。攻击10个MID时，10只免疫豚鼠中不应有3只以上分离出羊型毒菌；攻击20个MID时10只免疫豚鼠中不应有4只以上分离出羊型毒菌。

5　保存与效期

应保存于2～8℃暗处。自冻干后活菌数检定合格之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮上划痕人用炭疽活菌苗使用说明书
  • 当前页：冻干皮上划痕人用布氏菌病活菌苗制造及检定规程
  • 下一页：冻干皮上划痕人用布氏菌病活菌苗作用说明书
<<< 返回本书目录
  1. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  2. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  3. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  4. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  5. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  6. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  7. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  8. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  9. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  10. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  11. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  12. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  13. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  14. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  15. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  16. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  17. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  18. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  19. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  20. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  21. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  22. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  23. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  24. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  25. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  26. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  27. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  28. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  29. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  30. 冻僵【疾病大全】
  1. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  2. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  3. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  4. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  5. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  6. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  7. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  8. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  9. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  10. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  11. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  12. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  13. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  14. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  15. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  16. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  17. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  18. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  19. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  20. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  21. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  22. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  23. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  24. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  25. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  26. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  27. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  28. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  29. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  30. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  31. 冻僵《默克家庭诊疗手册》


冻干皮上划痕人用布氏菌病活菌苗作用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干皮上划痕人用布氏菌病活菌苗作用说明书

冻干皮上划痕人用布氏菌病活菌苗作用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

严禁注射！

本品系采用布氏菌弱毒菌种，经培育后冻干制成。用于预防布氏菌病。

本品为乳白色疏松体，加入生理盐水后，应于1分钟内溶解成均匀悬液。

接种对象

凡与布氏菌病传染源有密切接触者，每年应免疫一次。布氏菌素反应阳性者可不予接种。

用法

1.使用前应仔细检查安瓿，安瓿不应有裂纹。

2.菌苗按所载人份量加入灭菌生理盐水溶解。每支安瓿10人份，加入0.5ml，溶解后之菌苗应3小时内用完。

3.上臂外侧上部皮上划痕接种。在接种处用酒精消毒，待干后，滴上菌苗（每人份0.05ml），再用消毒针划痕。10岁以下儿童及复种者菌苗滴于一处划一个“井”字，10岁以上初种者菌苗滴于二处划二个“井”字，间隔2～3cm，划痕长度1～1.5cm，应以划破表皮微见血迹为宜。划痕处用针涂压10余次，使菌液充分进入痕内。接种后局部应裸露至少5分钟。

禁忌

1.患严重疾病，免疫缺陷症者及用免疫抑制剂治疗者。

2.妊娠期，前6个月授乳期。

反应

接种后局部反应轻微，少数人划痕处会出现轻度浸润，一般不影响劳动。个别人体温稍有增高。如因使用途径错误，出现类似急性布氏菌病症状者，要按急性布菌病进行彻底治疗。

注意事项

1.本品仅供皮上划痕用，严禁注射。

2.安瓿有裂纹、标签不清、制品过期失效者不可使用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮上划痕人用布氏菌病活菌苗制造及检定规程
  • 当前页：冻干皮上划痕人用布氏菌病活菌苗作用说明书
  • 下一页：治疗用布氏菌病菌苗制造及检定规程
<<< 返回本书目录
  1. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  2. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  3. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  4. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  5. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  6. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  7. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  8. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  9. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  10. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  11. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  12. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  13. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  14. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  15. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  16. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  17. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  18. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  19. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  20. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  21. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  22. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  23. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  24. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  25. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  26. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  27. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  28. 冻僵【疾病大全】
  29. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  30. 冻僵【疾病大全】
  1. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  2. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  3. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  4. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  5. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  6. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  7. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  8. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  9. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  10. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  11. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  12. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  13. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  14. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  15. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  16. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  17. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  18. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  19. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  20. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  21. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  22. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  23. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  24. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  25. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  28. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  29. 冻僵《默克家庭诊疗手册》
  30. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  31. 冻僵（全身冻伤）《外科学总论》


治疗用布氏菌病菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

治疗用布氏菌病菌苗制造及检定规程

治疗用布氏菌病菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用弱毒牛型布氏菌经加热杀菌制成。专供治疗亚急性、慢性布氏菌病使用。

1　菌种

有关菌种的规定及菌种检定按《冻干皮上划痕人用布氏菌病活菌苗制造及检定规程》1.1～1.4项及1.5.1～1.5.5项执行。

2　制造

2.1　可用肝浸液琼脂或其他适宜培养基制造。

2.2　启开冻干菌种，接种于肝琼脂斜面或其他适宜培养基上，37℃培育44～48小时为第1代菌种。第1代菌种在2～8℃可以保存15日。

2.3　将第1代菌种移种肝琼脂或其他适宜培养基上，放37℃培育44～48小时，为第2代菌种，经肉眼纯菌检查合格后，用灭菌生理盐水洗下菌苔制成悬液。

2.4　用第2代菌悬液接种肝琼脂或其他适宜培养基，放37℃培育44～48小时，肉眼逐瓶检查，有杂菌者废弃。

2.5　用灭菌生理盐水洗下菌苔或刮取菌苔，制成菌液。用绸布袋过滤，合并至灭菌瓶内。

2.6　合并后菌液按中国细菌浊度标准将菌液的浓度调为每ml含150亿～300亿菌，随后放70～80℃水浴摇动1小时杀菌。

2.7　无菌试验

除按《生物制品无菌试验规程》进行外，另接种2管肝琼脂斜面，放37℃培育7天，应无杂菌及本菌生长。

2.8　用灭菌生理盐水将无菌试验合格的菌液稀释为含菌30亿/ml，稀释后应取样做无菌试验，不应有菌生长。

2.9　菌苗内不加防腐剂。稀释菌液分装安瓿后应加热70～80℃1小时。

3　成品检定

3.1　物理性状检查

菌苗应呈均匀菌悬液，无摇不散的菌块及异物。

3.2　无菌试验

按《生物制品无菌试验规程》进行。

3.3　浓度测定

按中国细菌浊度标准测定。每ml含菌30亿±20%。

3.4　鉴别试验

菌苗应与布氏菌诊断血清发生凝集反应。

3.5　安全试验

每批菌苗用体重18～20g小白鼠5只，每只皮下注射0.5ml，注射后7日内小白鼠不得有死亡。凡有死亡者应复试，仍有死亡者则该批菌苗应废弃。

4　保存与效期

应保存于2～8℃。自检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干皮上划痕人用布氏菌病活菌苗作用说明书
  • 当前页：治疗用布氏菌病菌苗制造及检定规程
  • 下一页：治疗用布氏菌病菌苗使用说明书
<<< 返回本书目录
  1. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  2. 治疗用气味《本草蒙筌》
  3. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  4. 治疗用气味《冯氏锦囊秘录》
  5. 治疗药物监测的临床应用《临床生物化学》
  6. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  7. 治疗药物监测常用标本及预处理《临床生物化学》
  8. 治疗重药性《冯氏锦囊秘录》
  9. 治疗精神障碍药《国家基本药物目录》（2009版）
  10. 治临产病方《妇科玉尺》
  11. 治疗的费用效益《流行病学》
  12. 治淋《洪氏集验方》
  13. 治疗次数《气功外气疗法》
  14. 治癃闭熨吐汗三法《杂病心法要诀》
  15. 治疗《外科学总论》
  16. 治漏疮《洪氏集验方》
  17. 治痢诸方《史载之方》
  18. 治漏液胡臭方《集验方》
  19. 治痢宜和营卫养筋膜《伤寒补例》
  20. 治陆令仪尊堂肺痈奇验《寓意草》
  21. 治痢要诀《仁斋直指方论（附补遗）》
  22. 治瘰《苏沈良方》
  23. 治痢散【方剂大全】
  24. 治瘰，柴胡汤《苏沈良方》
  25. 治痢，四神散。《苏沈良方》
  26. 治瘰方《集验方》
  27. 治痢，芍药散。《苏沈良方》
  28. 治瘰神效方法《仙传外科集验方》
  29. 治痢《洪氏集验方》
  30. 治瘰痔灸刺法《圣济总录》
  1. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  2. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  3. 治疗用气味《本草蒙筌》
  4. 治疗药物监测的临床应用《临床生物化学》
  5. 治疗用气味《冯氏锦囊秘录》
  6. 治疗药物监测常用标本及预处理《临床生物化学》
  7. 治疗用生物制品《中药法规》
  8. 治疗效果《药理学》
  9. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  10. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  11. 治疗与预防并发症《预防医学》
  12. 治疗情感性精神障碍药《临床生物化学》
  13. 治疗原则《临床营养学》
  14. 治疗计划发生错误的原因《默克家庭诊疗手册》
  15. 治疗重药性《冯氏锦囊秘录》
  16. 治疗和处理《预防医学》
  17. 治疗作用《理疗学》
  18. 治疗副作用《默克家庭诊疗手册》
  19. 治疗作用《理疗学》
  20. 治疗方法《理疗学》
  21. 治临产病方《妇科玉尺》
  22. 治疗的费用效益《流行病学》
  23. 治淋《洪氏集验方》
  24. 治疗次数《气功外气疗法》
  25. 治流火方《奇方类编》
  26. 治疗艾滋病毒感染的对策《医院药学》
  27. 治瘤方《奇方类编》
  28. 治疗《基因诊断与性传播疾病》
  29. 治癃闭熨吐汗三法《医宗金鉴》
  30. 治疗《基因诊断与性传播疾病》
  31. 治癃闭熨吐汗三法《杂病心法要诀》


治疗用布氏菌病菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

治疗用布氏菌病菌苗使用说明书

治疗用布氏菌病菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用弱毒牛型布氏菌经加热杀菌制成，每ml含菌30亿。专供治疗亚急性、慢性布氏菌病使用。

本品为乳白色均匀菌悬液，不应有摇不散的菌块及其他异物。

用法

1.用灭菌生理盐水进行稀释。

2.可采用静脉注射或肌内注射。

（1）静脉注射法

注射部位为肘部正中静脉。每次注射分作两针注入，间隔1.5～2小时。如患者可以耐受，可酌情加大下一次注射剂量。例如：第1次1、2针剂量均为3万个菌，第2次1、2针可分别加至10万和15万个菌。但最后1、2针的最大剂量分别不应超过500万个菌和1000万个菌。每1疗程包括数次以至十余次注射不等，每次间隔3天、5天或7天。所用剂量及注射间隔应视反应及效果决定。

（2）肌内注射法

注射处以臀部为宜。可在臀部两侧肌内交替注射。每个疗程约为6～10次，第1次可注射1亿个菌，渐次增大，最后可用50亿个菌。间隔2天、3天或5天。如效果不良时，还可考虑加大剂量。

禁忌

有下列情况者不得使用本菌苗治疗。

1.严重心脏病，心肌损害，显著的心血管硬化，心内膜炎，急性实质性肝炎及其他有肝功能损害的肝脏疾病，急性或慢性肾炎，活动性结核，妊娠后期等。

2.极度衰弱及重症贫血者。

3.消化道及呼吸系统有反复出血者。

4.重症布氏菌病患者。

5.有骨骼损害者，布氏菌病性脊椎炎，骨髓炎，髋关节炎，脓漏。

反应

1.注射菌苗后，体温可有升高，有的高达40℃左右，个别伴有休克样反应。应对此类反应密切注意，及时处理或治疗。

2.本品不含防腐剂，安瓿开封后一次用不完应予废弃。

3.病人应住院治疗。治疗室应备有急救药品。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗用布氏菌病菌苗制造及检定规程
  • 当前页：治疗用布氏菌病菌苗使用说明书
  • 下一页：短棒状杆菌菌苗制造及检定规程
<<< 返回本书目录
  1. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  2. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  3. 治疗药物监测的临床应用《临床生物化学》
  4. 治疗用气味《本草蒙筌》
  5. 治疗药物监测常用标本及预处理《临床生物化学》
  6. 治疗用气味《冯氏锦囊秘录》
  7. 治疗精神障碍药《国家基本药物目录》（2009版）
  8. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  9. 治疗的费用效益《流行病学》
  10. 治疗重药性《冯氏锦囊秘录》
  11. 治疗次数《气功外气疗法》
  12. 治临产病方《妇科玉尺》
  13. 治疗《外科学总论》
  14. 治淋《洪氏集验方》
  15. 治痢诸方《史载之方》
  16. 治癃闭熨吐汗三法《杂病心法要诀》
  17. 治痢宜和营卫养筋膜《伤寒补例》
  18. 治漏疮《洪氏集验方》
  19. 治痢要诀《仁斋直指方论（附补遗）》
  20. 治漏液胡臭方《集验方》
  21. 治痢散【方剂大全】
  22. 治陆令仪尊堂肺痈奇验《寓意草》
  23. 治痢，四神散。《苏沈良方》
  24. 治瘰《苏沈良方》
  25. 治痢，芍药散。《苏沈良方》
  26. 治瘰，柴胡汤《苏沈良方》
  27. 治痢《洪氏集验方》
  28. 治瘰方《集验方》
  29. 治例《针灸聚英》
  30. 治瘰神效方法《仙传外科集验方》
  1. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  2. 治疗药物监测的临床应用《临床生物化学》
  3. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  4. 治疗药物监测常用标本及预处理《临床生物化学》
  5. 治疗用气味《本草蒙筌》
  6. 治疗效果《药理学》
  7. 治疗用气味《冯氏锦囊秘录》
  8. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  9. 治疗用生物制品《中药法规》
  10. 治疗情感性精神障碍药《临床生物化学》
  11. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  12. 治疗计划发生错误的原因《默克家庭诊疗手册》
  13. 治疗与预防并发症《预防医学》
  14. 治疗和处理《预防医学》
  15. 治疗原则《临床营养学》
  16. 治疗副作用《默克家庭诊疗手册》
  17. 治疗重药性《冯氏锦囊秘录》
  18. 治疗方法《理疗学》
  19. 治疗作用《理疗学》
  20. 治疗的费用效益《流行病学》
  21. 治疗作用《理疗学》
  22. 治疗次数《气功外气疗法》
  23. 治临产病方《妇科玉尺》
  24. 治疗艾滋病毒感染的对策《医院药学》
  25. 治淋《洪氏集验方》
  26. 治疗《基因诊断与性传播疾病》
  27. 治流火方《奇方类编》
  28. 治疗《基因诊断与性传播疾病》
  29. 治瘤方《奇方类编》
  30. 治疗《基因诊断与性传播疾病》
  31. 治癃闭熨吐汗三法《医宗金鉴》


短棒状杆菌菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

短棒状杆菌菌苗制造及检定规程

短棒状杆菌菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用具有免疫调节及抑瘤等活性的厌氧棒状杆菌经培养后制成悬液，加甲醛杀菌，以无菌缓冲生理盐水稀释而成。用于恶性肿瘤及其他疾病的免疫治疗。

1　菌种

1.1　菌种来源

制造菌苗用的菌种采用厌氧短棒状杆菌H75010或其他经试验证明安全有效的菌株。生产用菌种和检定用血清，由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

1.2.1　培养特性

检定菌种用碎肉半流体、肝硫乙醇酸钠培养基或其他适宜培养基。本菌应为革兰氏阳性短棒状菌，有异染颗粒。

1.2.2　生化反应

应发酵葡萄糖，不发酵棉子糖、麦芽糖、蔗糖，液化明胶，靛基质、硝酸盐反应阳性。

1.2.3　血清学试验

应属Ⅰ型。Ⅰ型血清由中国药品生物制品检定所供应或经同意。

1.2.4　脾激活试验

用体重18～20g纯种小白鼠（C3H、615或C57BL），试验及对照各10只，雌雄各半。试验组每只腹腔注射菌液0.5ml（15亿菌），对照组注射同量生理盐水，14天处死小白鼠，分别称体重、脾重、计算脾指数，其指数应不低于2.0。

脾指数=试验组脾重（mg）/总体重（g）÷对照组总脾重（mg）/总体重（g）

1.2.5　抑瘤试验（艾氏腹水癌）

用体重18～20g纯种小白鼠（C3H、615、C57BL或K-LACA），试验及对照组各10只。雌雄各半，每只腹腔注射活的瘤细胞100万/0.2ml（用传代5～8天非血性腹水）。试验组于注射瘤细胞前1天及攻瘤后次日起，连续腹腔注射菌液0.25ml（15亿）3～5次，每次间隔1天，对照组同时注射同量生理盐水，由对照组小白鼠全部因癌性腹水死亡起点计算试验组小白鼠存活率，观察期最长30天，其存活率应不低于70%。

1.2.6　毒性试验

小白鼠及分组要求同1.2.4项，称总体重，试验组每只小白鼠腹腔注射0.5ml菌液（15亿），对照组注射同量生理盐水，观察1周，到期称总体重，不得较试验前减轻或死亡。

1.3　菌种保存

菌种应冻干，置2～8℃保存。

2　菌苗制造

2.1　制造用培养基

可用蛋白胨、肝或酵母透析液培养基或其他适宜培养基。

2.2　原液制造

2.2.1　接种

连续2～4次传代的种子液接种于大瓶或培养罐，36～37℃厌氧培养4～6天。

2.2.2　采集

到期之培养物采集前逐瓶或逐罐镜检，有杂菌污染者废弃。

2.2.3　杀菌

采集之菌体加入不超过0.5%(ml/ml)甲醛溶液，杀菌48小时后进行无菌试验，不得有任何菌生长。

2.2.4　菌液洗涤

无菌试验合格的菌液经离心沉淀后，用新鲜无菌生理盐水洗涤3次，其最后一次用无菌生理盐水做成悬液，加温60～65℃1小时，逐瓶做无菌试验，合格后合并。

2.2.5　原液合并

无菌试验合格的菌液合并成批，放2～8℃保存。

2.3　原液检定

2.3.1　镜检

菌形正常，至少观察10个视野，应无杂菌。

2.3.2　无菌试验

按《生物制品无菌试验规程》进行。

2.3.3　浓度测定

按中国细菌浊度标准测定。

2.3.4　毒性试验

按1.2.6项进行。

2.3.5　脾激活试验

除脾指数应不低于1.5个，余同1.2.4项。

2.3.6　抑瘤试验

同1.2.5项。样品应先按2.6项加温处理。

2.4　菌液稀释

2.4.1　稀释

根据2.3.3项测定的原液浓度用无菌磷酸盐缓冲液生理盐水（pH7.2～7.4）稀释成每ml含菌体60亿±的菌苗。

2.4.2　分批

同一天由同一批原液稀释的菌苗作为1批，如1批有数瓶，应分亚批。

2.4.3　检定

稀释的菌苗应逐瓶做无菌试验。

2.5　分装

经2.4.3项检定合格的菌苗在充分摇匀下分装。

2.6　加热处理

分装安瓿后立即60℃±2℃加热30分钟。

3　成品检定

3.1　理化检定

菌苗应为乳白色悬液，pH6.6～7.2，无异味，无摇不散的菌块及异物。

甲醛含量不得超过0.006%（ml/ml）。

3.2　无菌试验

按《生物制品无菌试验规程》进行。

3.3　脾激活试验

按2.3.5项进行

3.4　抑瘤试验

按1.2.5项进行（检定合格的原液在半年内分装者，成品可不再作3.3～3.5项检定）。

3.　5　浓度测定

按2.3.3项测定，每ml应含菌体60亿±10%。

3.6　安全试验

用18～20g白小鼠5只，每只皮下注射菌苗0.5ml，观察7日，不得有局部脓肿或死亡。

4　保存与效期

应保存于2～8℃。自原液采集之日起效期为2年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗用布氏菌病菌苗使用说明书
  • 当前页：短棒状杆菌菌苗制造及检定规程
  • 下一页：短棒状杆菌菌苗使用说明书
<<< 返回本书目录
  1. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  2. 短柄菝葜【中药大全】
  3. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  4. 短柄枹栎虫瘿【中药大全】
  5. 短瓣女娄菜【中药大全】
  6. 短柄南蛇藤根【中药大全】
  7. 短瓣花【中药大全】
  8. 短柄南蛇藤果【中药大全】
  9. 短P-R综合征【疾病大全】
  10. 短柄南蛇藤茎叶【中药大全】
  11. 短（阴）《濒湖脉学》
  12. 短柄忍冬【中药大全】
  13. 短《脉确》
  14. 短柄五加【中药大全】
  15. 端坐呼吸【疾病症状】
  16. 短波疗法（Short Wave therapy）《理疗学》
  17. 端效丸【方剂大全】
  18. 短肠综合征【疾病大全】
  19. 端哼【中药大全】
  20. 短齿楼梯草【中药大全】
  21. 端法《伤科大成》
  22. 短朵《丹溪治法心要》
  23. 蠹鱼膏【方剂大全】
  24. 短萼蜂斗草【中药大全】
  25. 蠹疽门主论《疡医大全》
  26. 短骨骨干结核【疾病大全】
  27. 蠹疽《医宗金鉴》
  28. 短冠草【中药大全】
  29. 蠹疽《外科启玄》
  30. 短茎独活【中药大全】
  1. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  2. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  3. 短虫《中医词典》
  4. 短（阴）《濒湖脉学》
  5. 短刺《中医名词词典》
  6. 短《三指禅》
  7. 短刺《中医词典》
  8. 短《脉确》
  9. 短朵《丹溪治法心要》
  10. 端坐复位法《中医词典》
  11. 短骨《中医词典》
  12. 端正《手穴手纹诊治》
  13. 短剧方四首《外台秘要》
  14. 端午午时雨水《本草分经》
  15. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  16. 端法《伤科汇纂》
  17. 短脉《中医名词词典》
  18. 端法《医宗金鉴》
  19. 短脉《中医词典》
  20. 端法《伤科大成》
  21. 短脉《脉理求真》
  22. 端法《中医词典》
  23. 短脉（阴）《脉诀汇辨》
  24. 端法《中医名词词典》
  25. 短脉（阴）《诊家正眼》
  26. 蠹鱼《得配本草》
  27. 短脉余义《读医随笔》
  28. 蠹肉《中医词典》
  29. 短脉指法主病《脉诀乳海》
  30. 蠹疽门主论《疡医大全》
  31. 短期《中医词典》


短棒状杆菌菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

短棒状杆菌菌苗使用说明书

短棒状杆菌菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用具有免疫调节及抑瘤等活性的厌氧短棒状杆菌经培养后制成悬液，加甲醛杀菌，以无菌缓冲生理盐水稀释制成。本品为乳白色悬液，无异味，无摇不散的菌块及异物，每ml含菌体60亿。

主要用于癌性胸水，结合手术治疗早、中期肺癌。并可合理配合常规治疗方法进行乳腺癌、鼻咽癌、晚期肺癌、黑色素瘤以及癌症的体表转移灶等的治疗。本菌苗对牛皮癣（银屑病）、再生障碍性贫血、女阴白斑、感染性哮喘等也有一定疗效。

剂量

浓度60亿/ml菌苗，　初次注射0.5～1.0ml，以后可酌情逐次增加0.5ml，直至2ml。肌内、腔内及多点注射可酌情增量，最多4.0ml（皮下不宜超过2.0ml）。

用法

一般为皮下或肌内注射。腔内注射以氯化钠注射液进行适当稀释。瘤内或瘤周采用上述剂量，多点注射以减轻局部反应，女阴白斑等可在患部涂抹，每日1次，每次1.0～2.0ml，症状减轻，可根据需要，延长用药间隔。

副作用

注射局部常有肿痛、硬结，持续约两周，有时出现一过性发热。胸腔注射可有一过性反应加重及发热，可对症处理。

注意事项

1.发热38℃以上，重症心血管病人，肝、肾功能异常者禁用。

2.治疗前后，宜作血、尿常规及免疫指标等检查，出现常规或免疫指标持续下降者停用，注射后当日勿过度疲劳。

3.用前须充分摇匀，有摇不散凝块时勿用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短棒状杆菌菌苗制造及检定规程
  • 当前页：短棒状杆菌菌苗使用说明书
  • 下一页：流行性乙型脑炎灭活疫苗制造及检定规程
<<< 返回本书目录
  1. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  2. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  3. 短瓣女娄菜【中药大全】
  4. 短柄菝葜【中药大全】
  5. 短瓣花【中药大全】
  6. 短柄枹栎虫瘿【中药大全】
  7. 短P-R综合征【疾病大全】
  8. 短柄南蛇藤根【中药大全】
  9. 短（阴）《濒湖脉学》
  10. 短柄南蛇藤果【中药大全】
  11. 短《脉确》
  12. 短柄南蛇藤茎叶【中药大全】
  13. 端坐呼吸【疾病症状】
  14. 短柄忍冬【中药大全】
  15. 端效丸【方剂大全】
  16. 短柄五加【中药大全】
  17. 端哼【中药大全】
  18. 短波疗法（Short Wave therapy）《理疗学》
  19. 端法《伤科大成》
  20. 短肠综合征【疾病大全】
  21. 蠹鱼膏【方剂大全】
  22. 短齿楼梯草【中药大全】
  23. 蠹疽门主论《疡医大全》
  24. 短朵《丹溪治法心要》
  25. 蠹疽《医宗金鉴》
  26. 短萼蜂斗草【中药大全】
  27. 蠹疽《外科启玄》
  28. 短骨骨干结核【疾病大全】
  29. 度瘴散【方剂大全】
  30. 短冠草【中药大全】
  1. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  2. 短（阴）《濒湖脉学》
  3. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  4. 短《三指禅》
  5. 短虫《中医词典》
  6. 短《脉确》
  7. 短刺《中医名词词典》
  8. 端坐复位法《中医词典》
  9. 短刺《中医词典》
  10. 端正《手穴手纹诊治》
  11. 短朵《丹溪治法心要》
  12. 端午午时雨水《本草分经》
  13. 短骨《中医词典》
  14. 端法《伤科汇纂》
  15. 短剧方四首《外台秘要》
  16. 端法《医宗金鉴》
  17. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  18. 端法《伤科大成》
  19. 短脉《中医名词词典》
  20. 端法《中医词典》
  21. 短脉《中医词典》
  22. 端法《中医名词词典》
  23. 短脉《脉理求真》
  24. 蠹鱼《得配本草》
  25. 短脉（阴）《脉诀汇辨》
  26. 蠹肉《中医词典》
  27. 短脉（阴）《诊家正眼》
  28. 蠹疽门主论《疡医大全》
  29. 短脉余义《读医随笔》
  30. 蠹疽《外科启玄》
  31. 短脉指法主病《脉诀乳海》


流行性乙型脑炎灭活疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

流行性乙型脑炎灭活疫苗制造及检定规程

流行性乙型脑炎灭活疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

流行性乙型脑炎（下称乙脑）灭活疫苗是将乙脑病毒接种于地鼠肾细胞，培育后收获病毒液，加入甲醛溶液将病毒杀死后制成。用于预防乙脑。

1　毒种

1.1　毒种来源

P3株病毒，每3～5年应用新分离的乙脑流行株病毒检查P3株的保护力，以了解该毒株的有效性。P3株干燥毒种由中国药品生物制品检定所分发。

1.2　毒种检定

1.2.1　无菌试验

毒种启封和每次传代后均需做无菌试验，合格者方可使用。

1.2.2　病毒滴定

每正代必须用体重7～9g小白鼠进行脑内滴定，滴度≥9.0LogLD50/1.0ml可用于生产。

1.2.3　纯毒试验

生产前和生产末期用小白鼠做脑内法中和试验，以鉴定毒种的特异性。所用特异性抗血清由中国药品生物制品检定所提供。中和指数必须在500以上。生产过程中如对毒种发生疑问，应及时进行鉴定。

1.3毒种传代

分正亚代传递。从检定所取回的干燥毒种传递不超过15代称正代，由正代传递一代直接用于生产称亚代。每次用于传代的毒种不得少于3个鼠脑。

传代时选用体重7～9g健康小白鼠或乳鼠，脑内接种病毒，72小时后选眼结膜正常，有典型痉挛战粟、肢体麻痹的小白鼠，无菌取脑并进行无菌试验。

1.4　毒种保存

鼠脑毒种收剖经无菌试验后立即保存于-60℃以下，无菌试验通过后方可使用。亦可将鼠脑毒种研磨乳化制成10%脑悬液，分装小瓶冻存于-60℃以下，无菌试验合格后备用。

2　疫苗制造

2.1　细胞制备

2.1.1　地鼠

选用健康地鼠。如发现肾脏异常或有乳糜状腹水，应废弃。

2.1.2　细胞消化及培养

取肾剪碎，用适量的胰蛋白酶溶液消化。用营养液分散细胞，制备细胞悬液，分装培养瓶，于37℃进行培养。营养液中牛血清含量不得超过8%。

2.1.3　外源因子检查

每生产批细胞留5%（或不少于500ml）悬液作为对照细胞检查外源病毒。该细胞除不接种病毒外，细胞浓度和处理均与生产过程平行进行，至原液收获之日用显微镜观察，应无病变发生。并用0.2%～0.5%豚鼠红细胞（4℃保存不超过7天）进行血吸附试验，置4～8℃30分钟判定结果，再置20～25℃30分钟再次判定结果，均应为阴性。如有可疑病变或血吸附可疑阳性，在同种细胞上继续盲传，如传出病毒，该批细胞制备的疫苗应予废弃。

2.2　病毒接种和培育

挑选生长良好的细胞瓶，充分淋洗细胞后加入适量维持液，接种病毒，病毒量不得＞7.0LogLD50/1.0ml。在适当温度下培育适当时间，弃去病毒培养液，换以新维持液，继续培育一定时间。

疫苗生产过程中不得加青霉素或其他β内酰胺类抗生素。

2.3　原液

2.3.1　过滤

选择有典型细胞病变的培养瓶，经肉眼检查无菌者进行澄清过滤，细胞质量好时，可再加入新维持液，继续培育，再次收获病毒液。

2.3.2　病毒灭活

过滤后的原液，于取出无菌试验和病毒滴定样品后加入甲醛溶液，其最终浓度不得超过0.05%，置适当温度下一定时间灭活病毒。过滤后加入硫柳汞防腐剂，其最终浓度不得超过0.01%。

2.3.3　原液检定

2.3.3.1　无菌试验

按《生物制品无菌试验规程》进行。

2.3.3.2　病毒滴定

每个滴定批代表疫苗不得超过15万ml，将样品10倍系列稀释，取至少3个稀释度，每个稀释度用体重7～9g小白鼠4只，每只脑内接种0.03ml，逐日观察，3日内死亡者不计，观察14天，滴度≥7.0LogLD50/1.0ml判为合格，不合格者可重试一次。

2.4　半成品

2.4.1　半成品取样

无菌试验合格及病毒灭活到期的疫苗原液，取样做灭活试验、效力试验和无菌试验。每次解剖的地鼠制备的疫苗为一生产批，按生产批进行检定，但每批灭活试验代表疫苗量不得超过15万ml，每批效力试验代表疫苗量不得超过100万ml。无菌试验按《生物制品无菌试验规程》进行。

2.4.2　半成品检定

2.4.2.1　灭活试验

（1）动物法：将样品脑内接种体重12～14g小白鼠8只，每只　0.03ml，同时腹腔接种0.5ml，为第一代；7天后将第一代小白鼠处死3只，取脑做成10%悬液，脑内接种6只小白鼠，为第二代；7天后将第二代小白鼠处死3只，同法接种6只小白鼠，为第三代。从接种之日起逐日观察14天，每代小白鼠除处死和接种后3日内非特异性死亡者外，全部健存为合格。

若传代3日后有个别小白鼠死亡，应立即取死鼠脑乳化成悬液再接种3只小白鼠，观察14天，该3只小白鼠健存仍判为合格。如仍有小白鼠死亡，该批疫苗应重试，重试合格后仍可使用。若传出活病毒应重试，查明原因。必要时继续灭活并进行灭活试验，若仍传出活病毒，该批半成品应予废弃。

（2）细胞培养-动物法：将样品25ml透析24小时后，接种地鼠肾细胞或BHK21细胞，每ml样品接种不少于3cm2细胞片，置培养病毒的温度下培育14天，不得有细胞病变出现。到期的培养液脑内接种体重7～9g小白鼠10只，每只0.03ml，观察14天，应全部健存。若有死亡者应查明原因或重试，重试合格者仍可使用。不合格者应废弃。

以上两种灭活试验方法可任选一种。

2.4.2.2　效力试验

采用免疫小白鼠中和抗体测定法。中和抗体测定采用蚀斑减少试验。参考疫苗（RA和RB）及中和试验阳性血清由中国药品生物制品检定所提供。

将被检苗（T）和参考苗（R）稀释成1∶32腹腔免疫体重12～14g小白鼠10只，每只0.5ml，免疫2次，间隔7天，第二次免疫后7天采血，分离血清，同组小白鼠血清等量混合，56℃30分钟灭活，备用。

稀释阳性血清、被检苗血清和参考苗血清，分别与稀释好的病毒（约200PFU/0.4ml）等量混合，同时将稀释好的病毒再1∶2稀释，作为病毒对照，置37℃水浴作用90分钟，接种6孔板BHK21细胞，每孔0.4ml，37℃孵育90分钟，加入含甲基纤维素的培养基覆盖物，于CO2孵箱中培育5天，染色，蚀斑计数，计算被检苗和参考苗组对病毒对照组的蚀斑减少率。病毒对照组的蚀斑平均数应在50～150之间。

判定标准

（1）合格：T≥（RA+RB）/2-0.33

（2）重试：（RA+RB）/2-0.66＜T＜（RA+RB）/2-0.33

（3）不合格：T＜（RA+RB）/2-0.66

2.4.2.3　残余牛血清蛋白含量测定

用检定所认可的试剂和方法测定，残余牛血清蛋白含量应≤50ng/ml。

3　成品检定

3.1　外观检查

疫苗应为橘红色透明液体，无异物，无沉淀。

3.2　无菌试验

按《生物制品无菌试验规程》进行。

3.3　化学检查

按《生物制品化学检定规程》进行。pH值为7.2～8.0。游离甲醛不高于0.05%，硫柳汞不高于0.01%。

3.4　安全试验

每批疫苗腹腔注射体重18～20g小白鼠4只，每只0.5ml，逐日观察3天，均应健存，如有小白鼠死亡，除检查原因外，应立即进行重试。

3.5　亚硫酸氢钠检定

分装后的亚硫酸氢钠要进行含量测定和无毒性试验。含量不得低于原配浓度的60%。无毒性试验系将样品稀释成1∶100，腹腔注射体重18～20g小白鼠2只，每只0.5ml，观察5日，应全部健存。

4　保存与效期

保存于2～8℃暗处。自效力检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短棒状杆菌菌苗使用说明书
  • 当前页：流行性乙型脑炎灭活疫苗制造及检定规程
  • 下一页：流行性乙型脑炎灭活疫苗使用说明书
<<< 返回本书目录
  1. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  2. 流黄鼻涕【疾病症状】
  3. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  4. 流火【中药主治】
  5. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  6. 流火流痰痧《痧胀玉衡》
  7. 流行性乙型脑炎病毒《医学微生物学》
  8. 流火门主论《疡医大全》
  9. 流行性乙型脑炎【中药主治】
  10. 流积丸【方剂大全】
  11. 流行性乙型脑炎【疾病大全】
  12. 流金膏【方剂大全】
  13. 流行性乙型脑炎《赵绍琴临证验案精选》
  14. 流金凌木《目经大成》
  15. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  16. 流金丸【方剂大全】
  17. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  18. 流经散【方剂大全】
  19. 流行性乙型脑炎《传染病》
  20. 流泪【疾病症状】
  21. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  22. 流连气分《温热论》
  23. 流行性腮腺炎 一《赵绍琴临证验案精选》
  24. 流脑【中药主治】
  25. 流行性腮腺炎 三《赵绍琴临证验案精选》
  26. 流脑合剂【方剂大全】
  27. 流行性腮腺炎 二《赵绍琴临证验案精选》
  28. 流气导滞丸【方剂大全】
  29. 流行性腮腺炎【中药主治】
  30. 流气歌《针灸聚英》
  1. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  2. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  3. 流红《中医词典》
  4. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  5. 流火《中医名词词典》
  6. 流行性乙型脑炎病毒《医学微生物学》
  7. 流火《中医词典》
  8. 流行性乙型脑炎《传染病》
  9. 流火《奇效简便良方》
  10. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  11. 流火《外科全生集》
  12. 流行性乙型脑炎《赵绍琴临证验案精选》
  13. 流火毒《急救广生集》
  14. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  15. 流火流痰痧《痧胀玉衡》
  16. 流行性腮腺炎性睾丸炎《病理学》
  17. 流火门主方《疡医大全》
  18. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  19. 流火门主论《疡医大全》
  20. 流行性腮腺炎 一《赵绍琴临证验案精选》
  21. 流火神方《回生集》
  22. 流行性腮腺炎 三《赵绍琴临证验案精选》
  23. 流火验方《奇方类编》
  24. 流行性腮腺炎 二《赵绍琴临证验案精选》
  25. 流金凌木《中医词典》
  26. 流行性腮腺炎《传染病》
  27. 流金凌木《目经大成》
  28. 流行性腮腺炎《自我调养巧治病》
  29. 流浸膏剂与浸膏剂《医院药学》
  30. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  31. 流精不歇《古今医统大全》


流行性乙型脑炎灭活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

流行性乙型脑炎灭活疫苗使用说明书

流行性乙型脑炎灭活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系将流行性乙型脑炎病毒接种地鼠肾细胞，培养后收获病毒液，另入甲醛溶液将病毒灭活后制成，为橘红色透明液体，含硫柳汞防腐剂，用于预防流行性乙型脑炎。

接种对象

主要为6个月～10周岁儿童和由非疫区进入疫区的儿童和成人。

用法

1.于上臂外侧三角肌附着处皮肤消毒后皮下注射。

2.剂量如下：

年龄组（初免） | 第1针 | 第2针 | 加强针（初免后1年）
6个月～7周岁 | 0.5ml | 0.5ml | 0.5ml
7周岁以上 | 1.0ml | 1.0ml | 1.0ml

注：第1针与第2针间隔7～10日。为减少注射疼痛，在疫苗中可加入适量亚硫酸氢钠液，疫苗由红色变为黄色，即可注射。

禁忌

发热、急性疾病及严重慢性疾病、神经系统疾病、过敏性疾病和既往对抗生素、生物制品有过敏史者均不可注射。

反应

注射后一般无反应。个别有发热、头晕或皮疹者应注意观察，必要时给予适当治疗。

注意事项

1.疫苗混浊、变色、曾经冻结，安瓿有裂纹、有异物者均不可使用。

2.应备有1∶1000肾上腺素，以备偶尔发生休克时急救用。接受注射者在注射后应在现场休息片刻。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性乙型脑炎灭活疫苗制造及检定规程
  • 当前页：流行性乙型脑炎灭活疫苗使用说明书
  • 下一页：冻干流行性乙型脑炎活疫苗制造及检定规程
<<< 返回本书目录
  1. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  2. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  3. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  4. 流黄鼻涕【疾病症状】
  5. 流行性乙型脑炎病毒《医学微生物学》
  6. 流火【中药主治】
  7. 流行性乙型脑炎【中药主治】
  8. 流火流痰痧《痧胀玉衡》
  9. 流行性乙型脑炎【疾病大全】
  10. 流火门主论《疡医大全》
  11. 流行性乙型脑炎《赵绍琴临证验案精选》
  12. 流积丸【方剂大全】
  13. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  14. 流金膏【方剂大全】
  15. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  16. 流金凌木《目经大成》
  17. 流行性乙型脑炎《传染病》
  18. 流金丸【方剂大全】
  19. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  20. 流经散【方剂大全】
  21. 流行性腮腺炎 一《赵绍琴临证验案精选》
  22. 流泪【疾病症状】
  23. 流行性腮腺炎 三《赵绍琴临证验案精选》
  24. 流连气分《温热论》
  25. 流行性腮腺炎 二《赵绍琴临证验案精选》
  26. 流脑【中药主治】
  27. 流行性腮腺炎【中药主治】
  28. 流脑合剂【方剂大全】
  29. 流行性腮腺炎【疾病大全】
  30. 流气导滞丸【方剂大全】
  1. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  2. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  3. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  4. 流行性乙型脑炎病毒《医学微生物学》
  5. 流红《中医词典》
  6. 流行性乙型脑炎《传染病》
  7. 流火《中医名词词典》
  8. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  9. 流火《中医词典》
  10. 流行性乙型脑炎《赵绍琴临证验案精选》
  11. 流火《奇效简便良方》
  12. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  13. 流火《外科全生集》
  14. 流行性腮腺炎性睾丸炎《病理学》
  15. 流火毒《急救广生集》
  16. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  17. 流火流痰痧《痧胀玉衡》
  18. 流行性腮腺炎 一《赵绍琴临证验案精选》
  19. 流火门主方《疡医大全》
  20. 流行性腮腺炎 三《赵绍琴临证验案精选》
  21. 流火门主论《疡医大全》
  22. 流行性腮腺炎 二《赵绍琴临证验案精选》
  23. 流火神方《回生集》
  24. 流行性腮腺炎《传染病》
  25. 流火验方《奇方类编》
  26. 流行性腮腺炎《自我调养巧治病》
  27. 流金凌木《中医词典》
  28. 流行性腮腺炎《家庭医学百科-医疗康复篇》
  29. 流金凌木《目经大成》
  30. 流行性腮腺炎《默克家庭诊疗手册》
  31. 流浸膏剂与浸膏剂《医院药学》


冻干流行性乙型脑炎活疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干流行性乙型脑炎活疫苗制造及检定规程

冻干流行性乙型脑炎活疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系将流行性乙型脑炎（下称乙脑）SA14-14-2减毒株病毒接种于原代地鼠肾单层细胞，经培育后收获病毒液，加保护剂冻干制成。用于预防乙脑。

1　毒种

1.1　毒种来源

乙脑SA14-14-2减毒株病毒。由中国药品生物制品检定所检定与分发。

该毒株经用乙脑敏感动物试验证明其嗜神经毒力减弱，经检查无外源因子存在，用乙脑特异性免疫血清做中和试验证实为乙脑病毒，并经免疫力试验证明具有免疫原性，经临床观察证明安全有效。

1.2　生产毒种批制备

毒种启封后，在地鼠肾单层细胞上增殖传递，传递代数不得超过3代。从原始毒种算起，总代数不是超过10代。在传代细胞病变明显时收获病毒液，经检定合格后为生产毒种批。

1.3　毒种检定

1.3.1　无菌试验

按《生物制品无菌试验规程》进行。

1.3.2　支原体检查

按《生物制品无菌试验规程》进行。

1.3.3　病毒滴定

抽样品做10倍系列稀释，取10-4、10-5、10-6三个稀释度的病毒液，分别接种BHK21细胞，用蚀斑法进行滴定，病毒滴度≥7.2LogPFU/1.0ml为合格。冻干毒种批的滴度≥5.7LogPFU/1.0ml为合格。做病毒滴定同时应用参考苗进行滴定，以判断试验结果是否成立。

1.3.4　纯毒试验

生产毒种批与非同源性乙脑高价免疫血清混合，置37℃90分钟，接种地鼠肾单层细胞或BHK21细胞进行中和试验，观察5～7天判定结果。乙脑病毒完全被中和（无细胞病变或蚀斑出现）为合格，如仍有病变或蚀斑出现，应按上述方法再行中和。

1.3.5　脑内致病力试验

生产毒种批原液接种体重12～14g小白鼠10只，每只脑内注射0.03ml，接种后3天内死亡者不计，观察14天应活存。3天后如有小白鼠发病，应杀死取脑测定致病力，对小白鼠的脑内毒力不应超过3.0LogLD50/0.03ml，同时小白鼠皮下注射0.1ml10-1病鼠脑悬液进行皮下致病力试验，观察14天，应健存。

1.3.6　皮下感染人脑试验

生产毒种批原液接种体重10～12g小白鼠10只，每只皮下注射0.1ml，同时右侧脑内空刺，观察14天，应健存。

1.3.7　乳鼠传代返祖试验

生产毒种批原液接种3～5日龄乳鼠10只，每只脑内注射0.02ml。将发病的乳鼠杀死3只，解剖取脑测其致病力，用体重12～14g小白鼠测定，脑内毒力不应超过3.0LogLD50/0.03ml，同时皮下注射10只小白鼠，每只0.1ml10-1乳鼠脑悬液，观察14天，应健存。

1.3.8　外源因子检查

生产毒种批经非同源性乙脑高价免疫血清中和后，进行细胞培养试验。样品分别接种人二倍体细胞、BHK21细胞、原代地鼠肾细胞，于33～35℃进行培育，同时做对照培育。培育7、14天细胞应无病变，分别进行次代培育和血吸附试验；次代培育7、14天时亦分别观察细胞病变和进行血吸附试验。结果均无细胞病变并血吸附试验阴性为合格。

血吸附试验方法：观察到期的细胞，用0.2%～0.5%鸡、豚鼠红细胞混合液于4～8℃、20～25℃中依次进行血吸附检查。所用红细胞于2～8℃保存应不超过7天。

1.3.9　细胞基质外源因子检查

制备生产用种子批的细胞留取5%～10%不种毒，更换相应的维持液，置33～35℃培育。在培育7、14天时，镜下观察无细胞病变后分别做血吸附试验（方法同1.3.8项）。细胞无病变并血吸附试验阴性为合格。

1.4　生产毒种批保存

液体生产毒种批于-60℃保存不超过6个月可用于生产；冻干生产毒种批于-20℃以下保存2年内可用于生产。

2　疫苗制造

2.1　细胞制备

2.1.1　地鼠

选用10～14日龄健康地鼠，解剖取肾。如发现肾脏异常或有乳糜状腹水，应废弃。

2.1.2　疫苗生产过程中不得使用青毒素或其他β内酰胺类抗生素。

2.1.3　细胞消化及培养

解剖取出肾脏后剪成碎块，用适量的胰蛋白酶液消化，将分散后的细胞悬液种入培养瓶内，加入生长液，置36～37℃培养。细胞生长成致密单层即可接种病毒。

2.1.4　外源因子检查

每批细胞留取5%～10%不接种病毒，加入与生产相同维持液后置33～35℃培育14天。在培育7、14天时分别做血吸附试验（方法同1.3.8项）。在观察期内细胞无病变并血吸附试验阴性为合格。如细胞出现病变或血吸附试验阳性，由该批细胞制备的病毒原液应废弃。

2.2　病毒接种和培育

挑选长成致密单层的细胞，用洗液充分洗涤后加适量维持液，病毒接种量为2.7～3.7LogPFU/1.0ml，置35～36℃培育。

2.3　原液

2.3.1　收获病毒液

种毒后培育72小时以上，细胞出现明显病变时收获病毒液，澄清过滤后为原液。

2.3.2　原液检定

2.3.2.1　无菌试验

每瓶原液分别取样做无菌试验，样品种入硫乙醇酸盐、乙良马丁和肝斜面培养基，培养8天判定结果。

2.3.2.2　支原体检查

按《生物制品无菌试验规程》进行。

2.3.2.3　纯毒试验

每一消化批应抽样进行纯毒试验。方法同1.3.4项。

2.3.2.4　病毒滴定

方法同1.3.3项。滴度≥7.2LogPFU/1.0ml为合格。

2.4　疫苗半成品

2.4.1　疫苗混合

检定合格的原液合并后，加适宜保护剂。每批疫苗量应不超过15万ml。

2.4.2　无菌试验

按《生物制品无菌试验规程》进行

2.4.3　分装和冻干

疫苗应在冰浴下进行分装，采用适宜的冻干条件进行冻干。出柜后应在15℃以下进行封口。

3　成品检定

3.1　外观检查

冻干疫苗应为淡黄色疏松体。如稀释液后迅速溶解，溶解后应为橘红色透明液体，无异物。

3.2　残余水分含量

冻干疫苗残余水分应≤3.5%。

3.3pH值

冻干疫苗用蒸馏水复溶后，pH值应为7.2～8.0。

3.4　病毒滴定

方法同1.3.3项。病毒滴度≥5.7LogPFU/1.0ml为合格。

3.5　热稳定性试验

冻干疫苗置37℃7天后进行滴定（方法同1.3.3项），滴度下降不应超过1.0LogPFU/ml。

3.6　无菌试验

按《生物制品无菌试验规程》进行。

3.7　安全试验

3.7.1　脑内致病力试验

方法及判定标准同1.3.5项。

3.7.2　皮下感染入脑试验

方法及判定标准同1.3.6项。

3.7.3　乳鼠传代返祖试验。

方法及判定标准同1.3.7项。

3.8　毒性试验

冻干疫苗每支加稀释液2.5ml溶解复原后，用体重12～15g小白鼠4只，每只腹腔注射0.5ml。注射后密切观察，30分钟内不应有异常反应，观察3天应健存。

3.9　残余牛血清蛋白含量

冻干疫苗每支加稀释液2.5ml溶解复原后，残余牛血清蛋白含量≤50ng/ml为合格。

4　疫苗稀释液

pH7.4～7.6灭菌磷酸盐缓冲生理盐水。每支安瓿2.5ml。

5　保存与效期

疫苗自冻干后病毒滴定合格之日起，在8℃以下保存效期为1年半，在-20℃保存效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流行性乙型脑炎灭活疫苗使用说明书
  • 当前页：冻干流行性乙型脑炎活疫苗制造及检定规程
  • 下一页：冻干流行性乙型脑炎活疫苗使用说明书
<<< 返回本书目录
  1. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  3. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  4. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  5. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  6. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  7. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  8. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  9. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  10. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  11. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  12. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  13. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  14. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  15. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  16. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  17. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  18. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  19. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  20. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  21. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  22. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  23. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  24. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  25. 冻风《外科正宗》
  26. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  27. 冻疮药水【方剂大全】
  28. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  29. 冻疮破烂膏【方剂大全】
  30. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  1. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  3. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  4. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  5. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  6. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  7. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  8. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  9. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  10. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  11. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  12. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  13. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  14. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  15. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  16. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  17. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  18. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  19. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  22. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  23. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  24. 冻风《外科正宗》
  25. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  26. 冻耳成疮秘方《华佗神方》
  27. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  28. 冻耳《外科大成》
  29. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  30. 冻耳《中医词典》
  31. 冻干人纤维蛋白原使用说明书《中国生物制品规程》


冻干流行性乙型脑炎活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干流行性乙型脑炎活疫苗使用说明书

冻干流行性乙型脑炎活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系将流行性乙型脑炎SA14-14-2减毒株病毒接种于原代地鼠肾单层细胞，经培育后收获病毒液，加保护剂冻干制成。为淡黄色疏松体，溶解后为澄明橘红色液体。用于预防流行性乙型脑炎。

接种对象

1周岁以上健康儿童。

用法

1.冻干活疫苗使用前，以无菌手续于每安瓿内加本品附带的稀释液（灭菌磷酸盐缓冲生理盐水）2.5ml待完全溶解后使用。

2.上臂外侧三角肌附着处皮肤用75%酒精消毒，待酒精干后皮下一次注射0.5ml。

3.第1年1岁儿童注射1针，0.5ml；2岁时加强1针，0.5ml；7岁时注射1针，0.5ml。以后可不再免疫。

禁忌

发热，患急性传染病，中耳炎，活动性结核，心、肾及肝脏等疾病，体质衰弱，有过敏史或抽风史者，近期或正在进行免疫抑制治疗者，均不可注射本疫苗。

注意事项

1.启开安瓿和注射时切勿使消毒剂接触疫苗。

2.本疫苗溶解后有摇不散的块状物，安瓿有裂纹或溶解前疫苗变红，均不可使用。

3.疫苗溶解后应在1小时内用完，用不完的应废弃。

保存

应于8℃以下避光保存和运输。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干流行性乙型脑炎活疫苗制造及检定规程
  • 当前页：冻干流行性乙型脑炎活疫苗使用说明书
  • 下一页：森林脑炎疫苗制造及检定规程
<<< 返回本书目录
  1. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  2. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  3. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  4. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  5. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  6. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  7. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  8. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  9. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  10. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  11. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  12. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  13. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  14. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  15. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  16. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  17. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  18. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  19. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  20. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  21. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  22. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  23. 冻风《外科正宗》
  24. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  25. 冻疮药水【方剂大全】
  26. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  27. 冻疮破烂膏【方剂大全】
  28. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  29. 冻疮门主论《疡医大全》
  30. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  1. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  2. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  3. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  4. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  5. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  6. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  7. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  8. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  9. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  10. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  11. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  12. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  13. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  14. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  15. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  16. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  17. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  18. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  19. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  20. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  21. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  22. 冻风《外科正宗》
  23. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  24. 冻耳成疮秘方《华佗神方》
  25. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  26. 冻耳《外科大成》
  27. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  28. 冻耳《中医词典》
  29. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  30. 冻疮皮裂《奇效简便良方》
  31. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》


森林脑炎疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

森林脑炎疫苗制造及检定规程

森林脑炎疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

森林脑炎疫苗系用森林脑炎病毒“森林”株接种于地鼠肾单层细胞，培育后收获病毒液，加入甲醛溶液将病毒灭活后制成。用于预防森林脑炎。

1　毒种

1.1　毒种来源

卫生部长春生物制品研究所保存之冻干毒种“森林”株。每3～5年会同中国药品生物制品检定所应用新分离的流行株病毒攻击，检测“森林”株的保护力，以了解该毒株的有效性。

1.2　毒种检定

1.2.1　无菌试验

毒种启封及每次传代后，均需做无菌试验，合格者方可使用。

1.2.2　病毒滴定

每正代必须用小白鼠进行脑内滴定。滴度≥9.0LogLD50/1.0ml方可用于生产。

1.2.3　纯毒试验

生产前须用小白鼠脑内法做中和试验鉴定毒种的特异性，中和指数必须在500以上。生产中如对毒种有怀疑，应及时进行鉴定。

1.3　毒种传代

分正亚代传递。传递代数正代不得超过15代，传代时选用体重10～12g健康小白鼠或乳鼠。每次毒种传代不得少于3个鼠脑。脑内接种病毒，72小时后选择眼结膜正常，有典型战栗、痉挛、肢体麻痹的小白鼠，处死后无菌取脑，并进行无菌试验。如发现污染者，应及时废弃。

1.4　毒种保存

鼠脑毒种收剖经无菌试验后立即保存于-60℃以下，无菌试验通过后方可使用。亦可将鼠脑毒种研磨乳化制成10%脑悬液，分装小瓶，冻存于-60℃以下，无菌试验合格后备用。

冻干毒种保存在2～8℃。

森林脑炎病毒“森林”株属二类毒种，必须设专人按有关规定负责管理，使用前、后记录清楚。

2　疫苗制造

2.1　细胞制备

2.1.1　地鼠

选用2周龄左右的健康地鼠。如发现肾脏异常或有乳糜状腹水，应废弃。

2.1.2　细胞消化及培养

处死地鼠，无菌取肾，加入适量胰蛋白酶液消化。用营养液分散细胞，制备细胞悬液，分装培养瓶，于37℃进行培养。营养液中牛血清含量不得超过8%。

2.1.3　外源因子检查

每生产批细胞留5%（或不少于500ml）悬液作为对照细胞检查外源病毒。该细胞除不接种病毒外，细胞尝试和处理均与生产过程平行进行。至原液收获之日，用显微镜观察，应无病变发生。并用0.2%～0.5%豚鼠红细胞（4℃保存不超过7天）进行血吸附试验，置4～8℃30分钟判定结果；再置20～25℃30分钟再次判定结果，均应为阴性。如有可凝病变或血吸附可疑阳性，在同种细胞上继续盲传，如传出病毒，该批细胞制备的疫苗应予废弃。

2.2　病毒接种和培育

2.2.1　生产毒种配制

将鼠脑毒种解冻乳化，制成10%～20%脑悬液，离心，取上清液作为毒种。亦可用冰冻鼠脑毒种悬液感染细胞。

2.2.2　病毒接种和培育

选择生长良好的细胞瓶，充分喷洗细胞后，加入适量含有病毒的营养液（病毒量不得大于7.0LogLD50/1.0ml），在适当温度下培育适当时间，弃去病毒培养液，换以新维持液，继续培育一定时间。

2.2.3　疫苗生产过程中不得加青霉素或其他β内酰胺类抗生素。

2.3　原液

2.3.1　病毒灭活

选择有典型细胞病变的培养瓶，经肉眼检查无菌者进行澄清过滤，按瓶取无菌试验及病毒滴定样品，取样后立即加甲醛溶液和硫柳汞，使甲醛的最终浓度为0.05%，硫柳汞为0.005%，置适当温度下灭活。

无菌试验为接种琼脂斜面培养基，3天判定，长菌者废弃。

2.3.2　过滤合并及取样

单瓶无菌试验未长菌、灭活到期、病毒滴定合格的疫苗进行过滤合并，摇匀后做无菌试验，取安全试验和效力试验样品。

安全试验每批合并检定疫苗量不得超过15万ml，效力试验每批合并检定疫苗量不得超过100万ml。检定批号和成品批号应一致。

2.3.3　原液检定

2.3.3.1　无菌试验

按《生物制品无菌试验规程》进行。

2.3.3.2　病毒滴定

将滴定样品做10倍系列稀释，取至少3个稀释度，每个稀释度病毒液脑内接种体重7～9g小白鼠4只，每只0.03ml，逐日观察，14天判定结果（3天内非特异性死亡者不计，）滴度≥7.0LogLD50/1.0ml判为合格。不合格者可重试一次。

每个滴定批代表疫苗量不得超过15万ml。

2.4　半成品检定

2.4.1　灭活试验

（1）动物法：将样品脑内接种体重12～14g小白鼠8只，每只0.03ml，同时腹腔接种0.5ml，为第一代；7天后将第一代小白鼠处死3只，取脑做成10%悬液，脑内接种6只小白鼠，为第二代；7天后将第二代小白鼠处死3只，同法接种6只小白鼠，为第三代。每代小白鼠从接种之日起逐日观察14天，在观察过程中全部健存为合格，接种后3日内非特异性死亡者不计。

若传代3日后有个别小白鼠死亡，应立即取死鼠脑乳化成悬液再接种3只小白鼠，观察14天，该3只小白鼠健存仍判为合格。如仍有小白鼠死亡，该批疫苗应重试，重试合格后仍可使用。若传出活病毒应重试，查明原因。必要时继续灭活并进行灭活试验，若仍传出活病毒，该批半成品应予废弃。

（2）细胞培养-动物法：将样品50ml装入透析袋内，放入6000～8000ml维持液中于4℃透析24小时，接种地鼠肾细胞或BHK21细胞，每ml样品接种不少于3cm2的细胞片，置培养病毒的温度下培育14天，全部健存判为合格。若有死亡者应查明原因或重试，重试合格者仍可使用，不合格者应废弃。

以上两种灭活试验方法可任选一种。

2.4.2　残余牛血清蛋白含量测定

用检定所认可的试剂和方法测定，残余牛血清蛋白含量应≤50ng/ml。

2.4.3　效力试验

每批疫苗腹腔免疫体重10～12g小白鼠35只，于第1、3、5日共免疫3次，每次每只小白鼠0.3ml。另取同批小白鼠35只作为空白对照。于第10日以“森林”毒种0.3ml进行腹腔攻击，每天观察1次，观察21天判定结果。对照组LogLD50/0.3ml在7.5以上，免疫保护指数达100000以上为合格。不合格者可重试1次。

3　成品检定

3.1物理检查

疫苗应为橘红色透明液体，无异物。

3.2　化学检查

按《生物制品化学检定规程》进行。pH值为7.2～8.0。游离甲醛不高于0.05%，硫柳汞不高于0.01%。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　安全试验

每批疫苗腹腔注射体重18～20g小白鼠4只，每只0.5ml，逐日观察，3日内全部健存判为合格。如有小白鼠死亡，除检查原因外，应立即进行重试。

3.5亚硫酸氢钠检定

分装后亚硫酸氢钠要进行含量测定和无毒性试验。含量不得低于原配浓度的60%。无毒性试验系将样品稀释成1∶100，腹腔注射体重18～20g小白鼠2只，每只0.5ml，观察5日，应全部健存。

4　保存与效期

保存于2～8℃暗处。自效力检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干流行性乙型脑炎活疫苗使用说明书
  • 当前页：森林脑炎疫苗制造及检定规程
  • 下一页：森林脑炎疫苗使用说明书
<<< 返回本书目录
  1. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  2. 僧伽应梦人参散【方剂大全】
  3. 森林脑炎疫苗使用说明书《中国生物制品规程》
  4. 杀车槌法《伤寒六书》
  5. 森林脑炎病毒《医学微生物学》
  6. 杀虫《本草求真》
  7. 森林脑炎【疾病大全】
  8. 杀虫《流行病学》
  9. 森林脑炎《传染病》
  10. 杀虫【中药主治】
  11. 涩翳内障《秘传眼科龙木论》
  12. 杀虫丹【方剂大全】
  13. 涩翳歌《医宗金鉴》
  14. 杀虫解毒【中药主治】
  15. 涩翳歌《眼科心法要诀》
  16. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  17. 涩脉指法主病《脉诀乳海》
  18. 杀虫脒中毒【疾病大全】
  19. 涩脉论《格致余论》
  20. 杀虫丸【方剂大全】
  21. 涩脉不同《轩岐救正论》
  22. 杀虫消积【中药主治】
  23. 涩脉（阴）《诊家正眼》
  24. 杀虫之剂《医方论》
  25. 涩脉（阴）《脉诀汇辨》
  26. 杀虫止痒【中药主治】
  27. 涩脉【疾病症状】
  28. 杀虫止痒【方剂主治】
  29. 涩脉《脉理求真》
  30. 杀疳散【方剂大全】
  1. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  2. 森林脑炎疫苗使用说明书《中国生物制品规程》
  3. 僧伽应梦人参散《太平惠民和剂局方》
  4. 森林脑炎病毒《医学微生物学》
  5. 僧医《轩岐救正论》
  6. 森林脑炎《传染病》
  7. 杀《中医词典》
  8. 涩翳内障《明目至宝》
  9. 杀车槌法卷之三《伤寒六书》
  10. 涩翳内障《秘传眼科龙木论》
  11. 杀虫《本草求真》
  12. 涩翳内障《中医词典》
  13. 杀虫《流行病学》
  14. 涩翳歌《医宗金鉴》
  15. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  16. 涩翳歌《眼科心法要诀》
  17. 杀鬼烧药方《备急千金要方》
  18. 涩脱燥湿《女科证治准绳》
  19. 杀疥药《三因极一病证方论》
  20. 涩脉指法主病《脉诀乳海》
  21. 杀气《中医词典》
  22. 涩脉论《格致余论》
  23. 杀伤《洗冤集录》
  24. 涩脉不同《轩岐救正论》
  25. 杀伤《急救广生集》
  26. 涩脉（阴）《诊家正眼》
  27. 杀血心痛《景岳全书》
  28. 涩脉（阴）《脉诀汇辨》
  29. 杀血心痛《中医词典》
  30. 涩脉《脉理求真》
  31. 杀血心痛《竹林女科证治》


森林脑炎疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

森林脑炎疫苗使用说明书

森林脑炎疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

森林脑炎疫苗系用森林脑炎病毒“森张”株接种于地鼠肾单层细胞，培育后收获病毒液，加入甲醛溶液将病毒灭活后制成。为橘红色透明液体，含硫柳汞防腐剂。用于预防森林脑炎。

接种对象

有森林脑炎发生地区的居民及进入该地区的人员。

用法

1.于上臂外侧三角肌附着处皮肤消毒后皮下注射。

2.剂量：

针次 | 2～6岁 | 7～10岁 | 11～15岁 | 16岁以上
第一年第一针 | 0.5ml | 1.0ml | 1.5ml | 2.0ml
第一年第二针 | 0.5ml | 1.0ml | 1.5ml | 3.0ml
以后每年注射一次 | 0.5ml | 1.0ml | 1.5ml | 3.0ml

注：第1针与第2针间隔7～10日。为减轻注射疼痛，注射前每5ml疫苗加入亚硫酸氢钠液0.2ml，疫苗由红色变为黄色即可注射。

禁忌

发热，急性疾病及严重慢性疾病，神经系统疾病，过敏性疾病及既往对抗生素、生物制品有过敏史者，妇女哺乳期、妊娠期均不可注射。

反应

注射后一般无反应，个别有发热、头晕。有皮疹者应注意观察，必要时给予适当治疗。

注意事项

1.安瓿有裂纹，疫苗混浊、变色、曾经冻结、有异物及摇不散的絮状物者均不可使用。

2.应备有1∶1000肾上腺素，以备偶尔发生休克时急救用。接受注射者在注射后应在现场休息片刻。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：森林脑炎疫苗制造及检定规程
  • 当前页：森林脑炎疫苗使用说明书
  • 下一页：人用浓缩狂犬病疫苗制造及检定规程
<<< 返回本书目录
  1. 森林脑炎疫苗使用说明书《中国生物制品规程》
  2. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  3. 森林脑炎病毒《医学微生物学》
  4. 僧伽应梦人参散【方剂大全】
  5. 森林脑炎【疾病大全】
  6. 杀车槌法《伤寒六书》
  7. 森林脑炎《传染病》
  8. 杀虫《本草求真》
  9. 涩翳内障《秘传眼科龙木论》
  10. 杀虫《流行病学》
  11. 涩翳歌《医宗金鉴》
  12. 杀虫【中药主治】
  13. 涩翳歌《眼科心法要诀》
  14. 杀虫丹【方剂大全】
  15. 涩脉指法主病《脉诀乳海》
  16. 杀虫解毒【中药主治】
  17. 涩脉论《格致余论》
  18. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  19. 涩脉不同《轩岐救正论》
  20. 杀虫脒中毒【疾病大全】
  21. 涩脉（阴）《诊家正眼》
  22. 杀虫丸【方剂大全】
  23. 涩脉（阴）《脉诀汇辨》
  24. 杀虫消积【中药主治】
  25. 涩脉【疾病症状】
  26. 杀虫之剂《医方论》
  27. 涩脉《脉理求真》
  28. 杀虫止痒【中药主治】
  29. 涩梨叶【中药大全】
  30. 杀虫止痒【方剂主治】
  1. 森林脑炎疫苗使用说明书《中国生物制品规程》
  2. 森林脑炎病毒《医学微生物学》
  3. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  4. 森林脑炎《传染病》
  5. 僧伽应梦人参散《太平惠民和剂局方》
  6. 涩翳内障《明目至宝》
  7. 僧医《轩岐救正论》
  8. 涩翳内障《秘传眼科龙木论》
  9. 杀《中医词典》
  10. 涩翳内障《中医词典》
  11. 杀车槌法卷之三《伤寒六书》
  12. 涩翳歌《医宗金鉴》
  13. 杀虫《本草求真》
  14. 涩翳歌《眼科心法要诀》
  15. 杀虫《流行病学》
  16. 涩脱燥湿《女科证治准绳》
  17. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  18. 涩脉指法主病《脉诀乳海》
  19. 杀鬼烧药方《备急千金要方》
  20. 涩脉论《格致余论》
  21. 杀疥药《三因极一病证方论》
  22. 涩脉不同《轩岐救正论》
  23. 杀气《中医词典》
  24. 涩脉（阴）《诊家正眼》
  25. 杀伤《洗冤集录》
  26. 涩脉（阴）《脉诀汇辨》
  27. 杀伤《急救广生集》
  28. 涩脉《脉理求真》
  29. 杀血心痛《景岳全书》
  30. 涩脉《中医词典》
  31. 杀血心痛《中医词典》


人用浓缩狂犬病疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

人用浓缩狂犬病疫苗制造及检定规程

人用浓缩狂犬病疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用狂犬病固定毒（aG）适应株接种原代地鼠肾单层细胞，培养后收获病毒液，加入甲醛溶液灭活后浓缩，再加氢氧化铝制成。用于预防狂犬病。

1　毒种

1.1　毒种来源

狂犬病固定毒aG适应株系用狂犬病固定毒北京株先在地鼠肾细胞传代适应后，再通过豚鼠脑内交替传代适应而成。由中国药品生物制品检定所检定、保存与分发。生产用毒种传代应不超过10aG交替代。

1.2　毒种检定

1.2.1无菌试验

aG毒种每次传代收剖后均须做无菌试验，合格者方可使用。

1.2.2病毒滴定

aG毒种用体重11～13g小白鼠进行脑内病毒滴定，滴度≥8.0LogLD50/1.0ml方可用于生产。

1.2.3纯毒试验

生产前和生产末期用小白鼠做脑内法中和试验，以鉴定毒种的特异性。所用特异性抗血清由中国药品生物制品检定所提供。中和指数必须在500以上。生产过程中如对毒种发生疑问，应及时进行鉴定。

1.3　毒种传代

选择体重120～160g健康豚鼠，脑内注射，选潜伏期80～100小时具有典型狂犬病症状者放血致死，无菌取脑。豚鼠脑连续传代不超过5代。

1.4　毒种保存

供生产用aG株在-60℃以下保存，不得超过1年。

2　疫苗制造

2.1　细胞制备

2.1.1地鼠

选用12～14日龄健康地鼠，如腹腔有充血、渗出液、肾脏异常等应废弃。

2.1.2解剖

处死地鼠，用消毒液洗涤皮毛数次，末次浸泡一定时间，无菌取肾，置于瓶中剪碎。

2.1.3细胞消化及分装

将剪碎肾块洗涤数次，加入适量胰蛋白酶消化液，置2～8℃过夜（约16～20小时）或37℃水浴消化适当时间，弃去消化液，经洗液洗涤2～3次，振摇或吹打分散细胞，加入适量生长液，分装培养瓶，置37℃±0.5℃培养长成单层。

2.1.4使用液体

均不得含青霉素或其他β内酰胺类抗生素。

2.1.4.1生长液

为含不超过10%小牛血清水解乳蛋白SMI液或其他适宜培养液，可加入适量抗生素。

2.1.4.2浸泡液

为水解乳蛋白SMI液或其他适宜培养液，其中保护剂可选用0.1%以上人白蛋白，可加入适量抗生素。

2.1.4.3维持液

为199或其他适宜的溶液，其中保护剂中可选用0.4%以上人白蛋白，可加入适量抗生素。

2.1.5外源因子检查

每生产批细胞留5%（或不少于500ml）悬液作为对照细胞检查外源病毒。该细胞除不接种病毒外，细胞浓度和处理均与生产过程平行进行。至原液收获之日用显微镜观察，应无病变发生。并用0.2%～0.5%豚鼠红细胞（4℃保存不超过7天）进行血吸附试验，置4～8℃30分钟判定结果；再置20～25℃30分钟再次判定结果，均应为阴性。如有可疑病变或血吸附可疑阳性，在同种细胞上继续盲传，如传出病毒，该批细胞制备的疫苗应予废弃。

2.2　病毒接种和病毒液收获

2.2.1病毒接种

将长成单层细胞瓶倾去营养液，换入浸泡液。同时将无菌试验合格的aG株摇碎后，经1000r/min离心10分钟，吸取上清液按1∶1000～1∶4000种入细胞瓶，也可将细胞与病毒同时接种，置32～37℃继续培养。

2.2.2洗换

种毒后吸附适当时间倾去浸泡液，用Hanks液或其他适宜液体洗涤细胞，然后换入维持液，置32～37℃继续培育。

2.2.3病毒液收获

洗换后观察细胞生长情况，选择适当天数收获病毒液，取样品做病毒滴定及无菌试验。

2.2.4病毒滴定

将样品做10倍系列稀释，取3个稀释度的病毒液，每个稀释度用体重11～13g小白鼠4只，每只脑内接种0.03ml，逐日观察，14日判定结果，计算LD50（3日内死亡者不计）。滴度要求在5.5LogLD50/1.0ml以上。可重试1次。

2.3　灭活

病毒液内加入1/4000～1/5000的甲醛溶液，置32～37℃或2～8℃或其他适宜温度灭活一定时间。

2.4　过滤合并

将无菌试验合格的病毒液用滤球或绢布过滤后合并即为原液。

2.5　防腐剂

按0.005%～0.01%加入硫柳汞。

2.6　超滤浓缩

原液按其滴度进行不同倍数浓缩。按《生物制品无菌试验规程》进行无菌试验。

3　疫苗剂型

3.1　液体浓缩疫苗

病毒液灭活经超滤浓缩后再加入Al（OH）3，使最终含量为0.4～　0.7mg/ml。

3.2　冻干浓缩疫苗

用适当方法进行超滤或精制，然后冻干。

3.2.1冻干保护剂

1%明胶和5%蔗糖或其他适宜保护剂。

3.2.2疫苗稀释

将保护剂按比例加入疫苗内，充分摇匀，取样做冻干前无菌试验后立即分装与冻干。

4　半成品检定

4.1　无菌试验

按《生物制品无菌试验规程》进行。

4.2　灭活试验

将样品脑内接种体重11～13g小白鼠10只，每只0.03ml，观察14天，应健存，非特异死亡不超过20%。小白鼠如发病死亡，可继续灭活并进行灭活试验。

4.3　残余牛血清蛋白含量

用检定所认可的试剂和方法测定，液体浓缩疫苗与冻干浓缩疫苗牛血清蛋白含量应≤50ng/ml。

5　分装

半成品检定合格后即可进行分装。液体浓缩疫苗每支装量2ml，冻干浓缩疫苗每支装量1ml或2ml。

6　成品检定

6.1　效力试验

由质量检定部门进行。

6.1.1攻击毒株

攻击毒株（CVS）由中国药品生物制品检定所发给。

6.1.2击毒株的制备

6.1.2.1启开冻干毒种：稀释成10-2悬液，用体重11～13g小白鼠，脑内接种0.03ml，连续传2～3代，收脑时应选择4～5天有典型狂病症状的脑组织，放-60℃低温保存。

6.1.2.2病毒悬液的制备：将鼠脑研磨并加入适量正常马血清或小牛血清蒸馏水，制成20%悬液，经1000r/min沉淀10分钟，吸取上清液分装安瓿或小管，储存于-60℃冰箱中，经用体重18～20g小白鼠做病毒滴定，符合要求后，方可作攻击毒用。

6.1.3疫苗参考对照品。

由检定所定期发给。

6.1.4待检疫苗

取同批安全试验合格疫苗用pH7.6PBS做5倍连续稀释，一般采用3个稀释度以上进行免疫，如1∶5、1∶25、1∶125的稀释度。

6.1.5免疫

选用体重12～14g的小白鼠，免疫时应同时有参考对照品的对照和攻击病毒LD50测定的对照小白鼠，参考对照品可做1∶25、1∶125和1∶625共3个稀释度进行免疫，每只小白鼠腹腔注射0.5ml，间隔一周再免疫一次，免疫时将疫苗保存在冰浴中，各组小白鼠都应在同样的条件下饲养。

6.1.6攻击

小白鼠于第一次免疫后14天，用预先测定含5～100个LD50的病毒量脑内攻击0.03ml/只。病毒测定用10-0、10-1、10-2、10-3，每稀释度不少于8只，疫苗免疫组小白鼠每个稀释度为14～16只，所有小白鼠自攻击之日起观察14天。第5天后死亡和呈现典型脑病症状也作为因狂犬病死亡而计算在内。

6.1.7判定结果和合格指标

要求原病毒悬液注射的小白鼠80%以上死亡，攻击病毒含量为5～100个LD50。液体浓缩疫苗合格指标应≥2.5IU/安瓿（2ml），冻干浓缩疫苗应≥2.5IU/安瓿（1ml或2ml）。疫苗不合格可复试一次。

6.2　物理检查

液体浓缩疫苗应为橘红-紫红色混浊液体，久放形成可摇散的沉淀。冻干浓缩疫苗为淡黄色疏松体。

6.3　化学测定

按《生物制品化学检定规程》进行。

6.3.1　pH值

pH值应为7.2～8.0。

6.3.2氢氧化铝含量

不得超过0.7mg/ml。

6.3.3硫柳汞含量

不得超过0.01%。

6.3.4游离甲醛含量

不得超过0.015%。

6.3.5水分

冻干疫苗水分不得超过3.5%。

6.4　无菌试验

按《生物制品无菌试验规程》进行。

6.5　毒性试验

取疫苗接种11～13g小白鼠10只，每只腹腔注射0.5ml，观察7天，应健存。

6.6　稀释液

冻干浓缩疫苗用灭菌注射用水或其他适宜稀释液稀释，其质量应符合《中国药典》规定。

7　保存与效期

疫苗应保存于2～8℃。液体浓缩疫苗由效力合格之日起效期为1年，冻干浓缩疫苗由冻干之日起，效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：森林脑炎疫苗使用说明书
  • 当前页：人用浓缩狂犬病疫苗制造及检定规程
  • 下一页：人用浓缩狂犬病疫苗使用说明书
<<< 返回本书目录
  1. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  2. 人有阴阳治分五态《类经》
  3. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  4. 人鱼（孩儿鱼）《本草纲目》完整版
  5. 人迎穴【头部背面穴位】
  6. 人元例《此事难知》
  7. 人迎气口篇《经络全书》
  8. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  9. 人迎气口脉法《脉象统类》
  10. 人爪甲《本草易读》
  11. 人迎气口脉《丹医秘授古脉法》
  12. 人之四海《类经》
  13. 人迎气口脉《察病指南》
  14. 人指甲【中药大全】
  15. 人迎气口论《格致余论》
  16. 人中《经络全书》
  17. 人迎气口解《三指禅》
  18. 人中白《本草从新》
  19. 人迎气口辨《研经言》
  20. 人中白《本草易读》
  21. 人迎气口《诊家正眼》
  22. 人中白《药笼小品》
  23. 人迎脉口诊《黄帝内经太素》
  24. 人中白【中药大全】
  25. 人迎《诸脉主病诗》
  26. 人中白散【方剂大全】
  27. 人迎《经络全书》
  28. 人中白丸【方剂大全】
  29. 人咬伤疮《外科启玄》
  30. 人中黄《本草从新》
  1. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  2. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  3. 人有九损《达摩洗髓易筋经》
  4. 人迎气口篇《经络全书》
  5. 人有三伤《达摩洗髓易筋经》
  6. 人迎气口脉《察病指南》
  7. 人有阴阳治分五态《类经》
  8. 人迎气口脉《丹医秘授古脉法》
  9. 人元例《此事难知》
  10. 人迎气口论《格致余论》
  11. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  12. 人迎气口解《三指禅》
  13. 人爪甲《本草易读》
  14. 人迎气口辨《研经言》
  15. 人之四海《类经》
  16. 人迎气口《诊家正眼》
  17. 人之寤寐《思考中医》
  18. 人迎气口《医碥》
  19. 人指甲《中药炮制》
  20. 人迎脉口诊《黄帝内经太素》
  21. 人指甲《本草衍义》
  22. 人迎（一名五会）《针灸大成》
  23. 人中《经络全书》
  24. 人迎《针灸学》
  25. 人中《中医词典》
  26. 人迎《医述》
  27. 人中（水沟）《中医名词词典》
  28. 人迎《诸病主病诗》
  29. 人中白《药笼小品》
  30. 人迎《中医词典》
  31. 人中白《玉楸药解》


人用浓缩狂犬病疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

人用浓缩狂犬病疫苗使用说明书

人用浓缩狂犬病疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本疫苗为狂犬病固定毒（aG）适应株，接种于原代地鼠肾单层细胞，培养后收获病毒液，加入甲醛溶液灭活后浓缩，再加氢氧化铝制成。用于预防狂犬病。

液体浓缩疫苗为橘红色-紫红色微混浊液体，久放形成可摇散的沉淀。冻干浓缩疫苗为淡黄色疏松体。含硫柳汞防腐剂。

接种对象

凡被狂犬或其他疯动物咬伤、抓伤时，应立即处理局部伤口（用肥皂水反复冲洗后，再用碘酊消毒数次），并及时注射本疫苗。

用法

1.一般咬伤者于0（第1天，注射当天）、3（第4天，以下类推）、7、14、30天各注射本疫苗1安瓿（液体疫苗2ml，冻干疫苗1ml或2ml），儿童用量相同。严重咬伤者（头、面颈、手指、多部位3处以上咬伤，咬穿皮肤或舔触粘膜者），应按上述方法注射本疫苗。并应于0、3天注射加倍量疫苗，并于0天注射疫苗的同时用抗狂犬病血清（40IU/kg）或狂犬病免疫球蛋白（20IU/kg）浸润咬伤局部和肌内注射。凡联合使用抗狂犬病血清或免疫球蛋白者，必须在全程疫苗注射完毕后再加强注射2～3针疫苗，即在全程注射后第15、75天或第10、20、90天加强。

2.本疫苗供上臂三角肌肌内注射。儿童应在大腿前内侧区肌内注射。

3.使用前将疫苗振摇成均匀悬液。冻干浓缩疫苗则加入等量灭菌注射用水溶解后，以无菌手续将疫苗吸入注射器内。

4.对未咬伤健康者预防注射，可按0、7、21天注射3针。

禁忌

由于狂犬病是致死性疾病，疫苗注射无禁忌证。

注意事项

1.注射疫苗期间可照常工作，切忌饮酒、浓茶等刺激性食物及剧烈劳动等，以避免引起反应。

2.伤口不宜包扎或缝合。

保存

应保存于2～8℃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人用浓缩狂犬病疫苗制造及检定规程
  • 当前页：人用浓缩狂犬病疫苗使用说明书
  • 下一页：冻干麻疹活疫苗制造及检定规格
<<< 返回本书目录
  1. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  2. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  3. 人迎穴【头部背面穴位】
  4. 人有阴阳治分五态《类经》
  5. 人迎气口篇《经络全书》
  6. 人鱼（孩儿鱼）《本草纲目》完整版
  7. 人迎气口脉法《脉象统类》
  8. 人元例《此事难知》
  9. 人迎气口脉《丹医秘授古脉法》
  10. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  11. 人迎气口脉《察病指南》
  12. 人爪甲《本草易读》
  13. 人迎气口论《格致余论》
  14. 人之四海《类经》
  15. 人迎气口解《三指禅》
  16. 人指甲【中药大全】
  17. 人迎气口辨《研经言》
  18. 人中《经络全书》
  19. 人迎气口《诊家正眼》
  20. 人中白《本草从新》
  21. 人迎脉口诊《黄帝内经太素》
  22. 人中白《本草易读》
  23. 人迎《诸脉主病诗》
  24. 人中白《药笼小品》
  25. 人迎《经络全书》
  26. 人中白【中药大全】
  27. 人咬伤疮《外科启玄》
  28. 人中白散【方剂大全】
  29. 人咬伤《医宗金鉴》
  30. 人中白丸【方剂大全】
  1. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  2. 人迎气口篇《经络全书》
  3. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  4. 人迎气口脉《察病指南》
  5. 人有九损《达摩洗髓易筋经》
  6. 人迎气口脉《丹医秘授古脉法》
  7. 人有三伤《达摩洗髓易筋经》
  8. 人迎气口论《格致余论》
  9. 人有阴阳治分五态《类经》
  10. 人迎气口解《三指禅》
  11. 人元例《此事难知》
  12. 人迎气口辨《研经言》
  13. 人元之寿饮食有度者得之（养生余录 下）《古今医统大全》
  14. 人迎气口《诊家正眼》
  15. 人爪甲《本草易读》
  16. 人迎气口《医碥》
  17. 人之四海《类经》
  18. 人迎脉口诊《黄帝内经太素》
  19. 人之寤寐《思考中医》
  20. 人迎（一名五会）《针灸大成》
  21. 人指甲《中药炮制》
  22. 人迎《针灸学》
  23. 人指甲《本草衍义》
  24. 人迎《医述》
  25. 人中《经络全书》
  26. 人迎《诸病主病诗》
  27. 人中《中医词典》
  28. 人迎《中医词典》
  29. 人中（水沟）《中医名词词典》
  30. 人迎《中医名词词典》
  31. 人中白《药笼小品》


冻干麻疹活疫苗制造及检定规格_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干麻疹活疫苗制造及检定规格

冻干麻疹活疫苗制造及检定规格

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用麻疹病毒减毒株接种鸡胚细胞，经培育、收获病毒液后冻干制成。用于预防麻疹。

1　毒种

1.1　毒种来源

应用经卫生部批准符合疫苗制造要求的沪191、长47或其他减毒株。由中国药品生物制品检定所或卫生部指定的其他单位保管、分发。毒种来源、减毒过程历史应清楚。经纯毒试验证明为麻疹病毒，无外源因子污染，经临床观察证明安全有效。传代不应超过国家检定部门批准的代数，并保存于-20℃以下。

2.毒种检定

由制造部门会同质量检定部门进行。

1.2.1　无菌试验

按《生物制品无菌试验规程》进行。由合并的生产毒种批取样不得少于总量的1%，加抗生毒者，先将样品置20～25℃增菌2～4天，再移种培养基。剩余的样品分装2小瓶，分别放30～35℃及20～25℃培育。检查需、厌氧菌及霉菌，培育8天判定结果。加抗生素者，由开始增菌时算起。检查支原体于35～37℃培育14天判定结果，阳性者不重试。

1.2.2病毒滴定

取样品做10倍系列稀释，每个稀释度病毒液接种FL细胞或Vero细胞，于适宜温度下培育，7～8天判定结果。病毒滴度不得低于4.5LogCCID50/1.0ml。应用病毒参考品同时进行滴定（参考品由检定所供应）。

1.2.3　纯毒试验

用20个中和单位麻疹抗血清与麻疹病毒（稀释至1000～5000CCID50/1.0ml）等量混合后，置37℃水浴60分钟，接种FL或Vero细胞，7～8天判定结果。麻疹病毒应完全被中和，并不应有其他病变出现（抗血清参考品由检定所供应）。

1.2.4　外源因子检查

1.2.4.1　血吸附病毒检查

按2。4　项进行。

1.2.4.2非血吸附病毒检查

在对照细胞观察结束时，取10ml细胞培养合并液接种同种不同批制备种子批用的细胞，另取10ml接种传代细胞，留一瓶细胞作对照，置35～37℃观察14天，应无异常。

1.2.5　免疫原性检查

用检定代毒种批制成疫苗，按常规接种易感儿，于免疫前采血及免疫后1个月采血，测定血抑抗体，每次检查至少要包括免前抗体阴性（＜1∶2）者20名，抗体阳转（免后抗体≥1∶2）率不应低于95%。

1.3　毒种传代

应按种毒株的培育条件进行传代，以保持其特性。疫苗所用的毒种代次应在国家检定部门许可范围内。生产毒种批不得通过任何传代细胞系。

1.4　毒种保存

1.4.1必须选择早代毒种批进行冻干保存。

1.4.2液体毒种批需加3%～5%灭能小牛血清，置-60℃以下保存。

1.5　生产用毒种

检定合格的毒种批可再传递10代。10代以内只做上述1.2.1～1.2.3项检定。

2　疫苗制造

2.1　细胞制备

选用来自SPF鸡群的9～10日龄鸡胚，经胰蛋白酶消化分散。同一容器内制备的细胞为1个消化批。

2.2　使用液体

生长液为含适量灭能小牛血清乳蛋白水解物欧氏液或经国家检定部门批准的其他适宜培养液。

2.2.1疫苗生产过程中不得加毒霉素或其他β内酰胺类抗生素。

2.3　培育方法

毒种与细胞数按一定比例接种，放31～33℃培育，当出现“++”左右病变时，倾去培养液，用不少于原培养液量的洗液洗涤细胞表面，并换以疫苗液，当病变达一定程度时，放2～8℃或采用其他适宜方法释放病毒。

2.4　对照细胞外源因子检查

每消化批细胞应留5%（不少于500ml）作为细胞对照，观察细胞病变至少14天。第7天时取其中25%培养瓶用0.2%～0.5%鸡、豚鼠红细胞混合液进行血吸附试验，先于4～8℃放置30分钟后判定，如为阴性再移至20～25℃放置30分钟判定结果，应为阴性。凡有可疑细胞病变或血吸附阳性者，应用同种不同批的细胞进行盲传。

2.5　半成品检定

释放病毒后按每一培养瓶或合并批为1批，及时抽样进行检定。

2.5.1　病毒滴定

方法同1.2.2项。冻干前滴度不得低于4.5LogCCID50/1.0ml。

2.5.2　纯毒试验

每一消化批应抽样进行纯毒试验。方法同1.2.3项。

2.5.3　无菌试验

取样量不少于总液量的0.5%，方法及判定同1.2.1项。支原体检查按消化批与质量检定部门会同进行。

2.6　疫苗冻干

半成品检定合格后按比例加适宜保护剂，及时进行分装，分装时置冰浴中保冷，采用适宜的冻干条件进行冻干。封口时间不得超过4小时，亦可采用其他适宜封口方法。

2.7　疫苗包装

按包装规程进行。

3　成品检定

应从每亚批抽样进行。

3.1　物理检查

应为乳酪色疏松体，溶解后应为澄明橘红色液体，无异物。

3.2　残余水分含量

冻干疫苗残余水分应≤3.5%。

3.3　无菌试验

按《生物制品无菌试验规程》抽样，按1.2.1项规定进行。成品不做支原体检查。

3.4病毒滴定及稳定性试验

每批成品疫苗必须同时做病毒滴定及37℃放置7天进行稳定性试验。取3～5支样品混合滴定，方法同1.2.2项。疫苗的滴度于37℃放置7天前后均不得低于3.5LogCCID50/1.0ml。37℃放置7天后滴度下降不得超过1个Log。

3.5　安全试验

从每消化批所做的各批疫苗中抽1批进行。用体重14～16g小白鼠4只，每只腹腔注射0.5ml，注射后密切观察3天，应健存。

3.6　残余牛血清蛋白含量测定。

用检定所认可的试剂和方法测定，残余牛血清蛋白含量应≤50ng/ml。

4　疫苗稀释液

灭菌注射用水，其质量应符合《中国药典》规定。

5　保存与效期

应保存于8℃以下暗处。运输应在冷藏条件下进行。疫苗自病毒滴定之日起效期为1年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人用浓缩狂犬病疫苗使用说明书
  • 当前页：冻干麻疹活疫苗制造及检定规格
  • 下一页：冻干麻疹活疫苗使用说明书
<<< 返回本书目录
  1. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  2. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  3. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  4. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  5. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  6. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  7. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  8. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  9. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  10. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  11. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  12. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  13. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  14. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  15. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  16. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  17. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  18. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  19. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  20. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  21. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  22. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  23. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  24. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  25. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  26. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  27. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  28. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  29. 冻风《外科正宗》
  30. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  1. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  2. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  3. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  4. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  5. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  6. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  7. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  8. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  9. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  10. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  11. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  12. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  13. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  14. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  15. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  16. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  17. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  18. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  19. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  20. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  21. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  24. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  25. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  26. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  27. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  28. 冻风《外科正宗》
  29. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  30. 冻耳成疮秘方《华佗神方》
  31. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》


冻干麻疹活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干麻疹活疫苗使用说明书

冻干麻疹活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用麻疹病毒减毒株接种鸡胚细胞，经培育、收获病毒液后冻干制成。冻干疫苗为奶酪色疏松体，经溶解后为澄明橘红色液体。用于预防麻疹。

接种对象

年龄为8个月以上的麻疹易感者。

按瓶签所示用量加灭菌注射用水，待完全溶解后作用。上臂外侧三角肌附着处皮肤用酒精消毒，待干后皮下注射0.2ml（可增至0.5ml）。

禁忌

患严重疾病、发热或有过敏史者不得接种。

反应

注射后局部一般无反应。在6～10天时少数人可能发热，一般不超过2天，偶有散在皮疹。

注意事项

1.启开安瓿和注射时切勿使消毒剂接触疫苗。

2.安瓿有裂纹、标签不清或溶解不好者均不可使用。

3.安瓿开封后，疫苗应在1小时内用完。

4.注射过丙种球蛋白者，接种本疫苗应间隔1个月以上。

保存及运输

应于8℃以下避光保存和运输。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干麻疹活疫苗制造及检定规格
  • 当前页：冻干麻疹活疫苗使用说明书
  • 下一页：冻干流行性腮腺炎活疫苗制造及检定规程
<<< 返回本书目录
  1. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  2. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  3. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  4. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  5. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  6. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  7. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  8. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  9. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  10. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  11. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  12. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  13. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  14. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  15. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  16. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  17. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  18. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  19. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  20. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  21. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  22. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  23. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  24. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  25. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  26. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  27. 冻风《外科正宗》
  28. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  29. 冻疮药水【方剂大全】
  30. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  1. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  2. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  3. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  4. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  5. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  6. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  7. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  8. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  9. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  10. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  11. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  12. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  13. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  14. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  15. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  16. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  17. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  18. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  19. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  20. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  21. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  22. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  23. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  24. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  25. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  26. 冻风《外科正宗》
  27. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  28. 冻耳成疮秘方《华佗神方》
  29. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  30. 冻耳《外科大成》
  31. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》


冻干流行性腮腺炎活疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干流行性腮腺炎活疫苗制造及检定规程

冻干流行性腮腺炎活疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用流行性腮腺炎病毒减毒株接种鸡胚细胞，经培育、收获病毒液后冻干制成。用于预防流行性腮腺炎。

1　毒种

1.1　毒种来源

应用经卫生部批准符合疫苗制造要求的流行性腮腺炎病毒上海S79减毒株或其他减毒株。由中国药品生物制品检定所或卫生部指定的其他单位保管、分发。毒种来源、减毒过程历史应清楚。经纯毒试验证明为流行性肋腺炎病毒，无外源因子污染，经临床观察证明安全有效。传代不应超过国家检定部门批准的代数，并冻干保存于-20℃以下。

1.2　毒种检定

由制造部门会同质量检定部门进行。

1.2.1　无菌试验

按《生物制品无菌试验规程》进行。由合并的生产毒种批取样不得少于总量的1%。加抗生素者，先将样品置20～25℃增菌2～4天，再移种培养基。剩余的样品分装2小瓶，分别放30～35℃或20～25℃培育。检查需、厌氧菌及霉菌，培育8天判定结果。加抗生素者，由开始增菌时算起。检查支原体于35～37℃培育14天判定结果，阳性者不重试。

1.2.2　病毒滴定

取样品做10倍系列稀释，每个稀释度病毒液接种鸡胚细胞或其他适宜的传代细胞，于适宜温度培育8～10天判定结果（可用鸡胚细胞作血吸附试验判定）。病毒滴度不得低于5.5LogCCID50/1.0ml。应用病毒参考品同时进行滴定（参考品由检定所供应）。

1.2.3　纯毒试验

用经稀释的腮腺炎抗血清与一定量的病毒液等量混合后，置37℃水浴60分钟，接种鸡胚细胞或其他适宜的传代细胞，37℃培育7～8天判定结果。腮腺炎病毒应完全被中和，并不应有其他病变出现（抗血清参考品由检定所供应）。

1.2.4.外源因子检查

1.2.4.1　血吸附病毒检查

每消化批细胞应留5%（不少于500ml）用为细胞对照，观察细胞病变至少14天。取其中25%培养瓶于第7天时用0.2%～0.5%鸡、豚鼠混合红细胞进行血吸附试验，先于4～8℃放置30分钟后判定，如为阴性，再移至20～25℃放置30分钟判定结果，应为阴性。凡有可疑细胞病变或血吸附试验可疑阳性者，应用同种不同批细胞进行盲传。

1.2.4.2非血吸附病毒检查

在对照细胞观察结束时，取10ml细胞培养合并液接种同种不同批制备种子批用的细胞，另取10ml接种人源和猴源细胞，同时各留一瓶人源和猴源细胞作对照，置35～37℃观察14天，应无异常。

1.2.5　免疫原性检查

取检定代毒种批制成疫苗，按常规接种易感儿，免疫前及免疫后1个月采血，测定血抑抗体或中和抗体，每次检查至少要包括免前抗体阴性（＜1∶2）者20名。抗体阳转（免后抗体≥1∶2）率不应低于95%，并不应有腮腺肿大等反应。

1.3　毒种传代

应按各毒株的培育条件进行传代，以保持其特性。疫苗所用的毒种代次应在国家检定部门许可范围内。生产毒种批不得通过任何传代细胞系。

1.4　毒种保存

1.4.1必须选择早代毒种批进行冻干保存。

1.4.2液体毒种批需加5%～10%灭能小牛血清，置-60℃以下保存。

1.5　生产用毒种

检定合格的毒种批可再传递10代，10代以内只做上述1.2.1～1.2.3项检定。

2　疫苗制造

2.1　细胞制备

选用来自SPF鸡群的9～10日龄鸡胚，经胰蛋白酶消化分散。同一容器内制备的细胞为1个消化批。

2.2　使用液体

生长液为含适量灭能小牛血清乳蛋白水解物欧氏液或经国家检定部门批准的其他适宜培养液。

2.2.1疫苗生产过程中不得加青霉素或其他β-内酰胺类抗生素。

2.3　培育方法

以适量病毒接种鸡胚单层细胞，置33℃培育，当出现“+”病变时，倾去培养液，用不少于原培养液量的洗液洗涤细胞表面，并换以疫苗液，当病变达+++、++++时，放2～8℃或用其他适宜方法释放病毒。

2.4　外源因子检查

每消化批细胞留5%（不少于500ml）作为细胞对照，观察细胞病变至少14天，取其中25%培养瓶于第7天时用0.2%～0.5%豚鼠和鸡红细胞混合液进行血吸附试验，先于4～8℃放置30分钟后判定，如为阴性再移至20～25℃放置30分钟判定结果，应为阴性。凡有可疑细胞病变或血吸附试验可疑阳性者，应用同种不同批的细胞进行盲传。

2.5　半成品检定

释放病毒后按每1培养瓶或合并批为1批，及时抽样进行检定。

2.5.1病毒滴定

方法同1.2.2项。冻干前滴度不得低于4.75LogCCID50/1.0ml。

2.5.2　无菌试验

按《生物制品无菌试验规程》进行。支原体检查与质量检定部门会同进行。

2.5.3　纯毒试验

每一消化批应抽样进行纯毒试验。方法同1.2.3项。

2.6　疫苗冻干

半成品检定合格后按比例加适宜保护剂，及时进行分装，分装时置冰浴中保冷，采用适宜的冻干条件进行冻干。封口时间不得超过4小时，亦可采用其他适宜封口方法。

2.7　包装

按《生物制品包装规程》进行。

3　成品检定

3.1　物理检查

应为乳酪色疏松体，溶解后应为橘红色透明液体，无异物。

3.2　无菌试验

按《生物制品无菌试验规程》进行，成品不做支原体检查。

3.3　残余水分含量

冻干疫苗残余水分应≤3.5%。

3.4病毒滴定及稳定性试验

每批成品疫苗必须同时做病毒滴定及37℃放置7天进行稳定性试验。取3～5支样品混合滴定，方法同1.2.2项。疫苗滴度于37℃放置7天前后均不得低于4.0LogCCID50/1.0ml。37℃7天后滴度下降不得超过1Log。

3.5　安全试验

用体重14～16g小白鼠4只，每只腹腔注射0.5ml，注射后密切观察3天，应健存。

3.6　残余牛血清蛋白含量测定

用检定所认可的试剂和方法测定，残余牛血清蛋白含量应≤　50ng/ml。

4　疫苗稀释液

灭菌注射用水，其质量应符合《中国药典》规定。

5　保存与效期

应保存于8℃以下。运输应在冷藏条件下进行。疫苗自病毒滴定合格之日起效期为1年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干麻疹活疫苗使用说明书
  • 当前页：冻干流行性腮腺炎活疫苗制造及检定规程
  • 下一页：冻干流行性腮腺炎活疫苗使用说明书
<<< 返回本书目录
  1. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  3. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  4. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  5. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  6. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  7. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  8. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  9. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  10. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  11. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  12. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  13. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  14. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  15. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  16. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  17. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  18. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  19. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  20. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  21. 冻风《外科正宗》
  22. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  23. 冻疮药水【方剂大全】
  24. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  25. 冻疮破烂膏【方剂大全】
  26. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  27. 冻疮门主论《疡医大全》
  28. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  29. 冻疮论《小儿卫生总微论方》
  30. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  1. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  3. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  4. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  5. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  6. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  7. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  8. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  9. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  10. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  11. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  12. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  13. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  14. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  15. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  16. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  17. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  20. 冻风《外科正宗》
  21. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  22. 冻耳成疮秘方《华佗神方》
  23. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  24. 冻耳《外科大成》
  25. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  26. 冻耳《中医词典》
  27. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  28. 冻疮皮裂《奇效简便良方》
  29. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  30. 冻疮秘方《华佗神方》
  31. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》


冻干流行性腮腺炎活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干流行性腮腺炎活疫苗使用说明书

冻干流行性腮腺炎活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用流行性腮腺炎病毒减毒株接种鸡胚细胞，经培养、收获病毒液后冻干制成。为奶酪色疏松体，溶解后为澄明橘红色液体。用于预防流行性腮腺炎。

接种对象

年龄为8个月以上腮腺炎易感者。

用法

上臂外侧三角肌附着处皮肤用酒精消毒，待干后皮下注射0.5ml，按瓶签所载用量加灭菌注射用水，待完全溶解后使用。

禁忌

严重疾病，急性及慢性感染，发热或有过敏史者不得接种。孕妇禁用。

反应

注射后局部一般无反应，在注射后6～10天时少数人可能发热，一般不超过2天。

注意事项

1.启开安瓿和注射时切勿使消毒剂接触疫苗。

2.安瓿有裂纹，标签不清，冻干疫苗变红或溶解后混浊者均不可使用。

3.安瓿开封后，疫苗应在1小时内用完。

4.注射过丙种球蛋白者，接种本疫苗应间隔1个月以上。

保存及运输

应于8℃以下保存和运输。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干流行性腮腺炎活疫苗制造及检定规程
  • 当前页：冻干流行性腮腺炎活疫苗使用说明书
  • 下一页：口服脊髓灰质炎活疫苗制造及检定规程
<<< 返回本书目录
  1. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  2. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  3. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  4. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  5. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  6. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  7. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  8. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  9. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  10. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  11. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  12. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  13. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  14. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  15. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  16. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  17. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  18. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  19. 冻风《外科正宗》
  20. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  21. 冻疮药水【方剂大全】
  22. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  23. 冻疮破烂膏【方剂大全】
  24. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  25. 冻疮门主论《疡医大全》
  26. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  27. 冻疮论《小儿卫生总微论方》
  28. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  29. 冻疮膏【方剂大全】
  30. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  1. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  2. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  3. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  4. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  5. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  6. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  7. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  8. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  9. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  10. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  11. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  12. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  13. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  14. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  15. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  16. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  17. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  18. 冻风《外科正宗》
  19. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  20. 冻耳成疮秘方《华佗神方》
  21. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  22. 冻耳《外科大成》
  23. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  24. 冻耳《中医词典》
  25. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  26. 冻疮皮裂《奇效简便良方》
  27. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  28. 冻疮秘方《华佗神方》
  29. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  30. 冻疮门主论《疡医大全》
  31. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》


口服脊髓灰质炎活疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

口服脊髓灰质炎活疫苗制造及检定规程

口服脊髓灰质炎活疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

口服脊髓灰质炎活疫苗系用具有高度抗原性的脊髓灰质炎Ⅰ、Ⅱ、Ⅲ型减毒株，分别接种于猴肾或人二倍体细胞培养制成的单价或三价液体疫苗。用于预防脊髓灰质炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干流行性腮腺炎活疫苗使用说明书
  • 当前页：口服脊髓灰质炎活疫苗制造及检定规程
  • 下一页：A、猴肾细胞脊髓灰质炎活疫苗
<<< 返回本书目录
  1. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  2. 口服降血糖药《药理学》
  3. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  4. 口甘《证治准绳·类方》
  5. 口服给药法《基础护理学》
  6. 口甘苦《丹溪手镜》
  7. 口底多间隙感染【疾病大全】
  8. 口疳《外科启玄》
  9. 口淡无味【方剂主治】
  10. 口疳《续名医类案》
  11. 口淡无味【疾病症状】
  12. 口疳门主论《疡医大全》
  13. 口淡黏腻【疾病症状】
  14. 口干《伤寒六书》
  15. 口唇周围有炎性鳞状皮肤【疾病症状】
  16. 口干《伤寒六书》
  17. 口唇周围麻木感刺痛【疾病症状】
  18. 口干《幼幼新书》
  19. 口唇严重充血呈红色【疾病症状】
  20. 口干《止园医话》
  21. 口唇生疮日久不愈《喉舌备要秘旨》
  22. 口干【疾病症状】
  23. 口唇渗液【疾病症状】
  24. 口干【中药主治】
  25. 口唇舌鼻杂疗方《外台秘要》
  26. 口干【方剂主治】
  27. 口唇青紫【疾病症状】
  28. 口干多渴【方剂主治】
  29. 口唇疱疹【疾病症状】
  30. 口干烦渴【中药主治】
  1. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  2. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  3. 口服降血糖药《药理学》
  4. 口服给药法《基础护理学》
  5. 口盖骨《中医词典》
  6. 口服避孕药《默克家庭诊疗手册》
  7. 口盖骨《中医词典》
  8. 口底蜂窝织炎《口腔科学》
  9. 口甘《中医词典》
  10. 口底蜂窝织炎《中西医结合耳鼻喉科》
  11. 口甘《中医词典》
  12. 口淡、口咸《百病自测》
  13. 口甘《医学纲目》
  14. 口淡《中医词典》
  15. 口甘《证治准绳·类方》
  16. 口淡《中医词典》
  17. 口甘《广瘟疫论》
  18. 口寸法《中医词典》
  19. 口甘苦《丹溪手镜》
  20. 口寸法《中医词典》
  21. 口疳《中医名词词典》
  22. 口唇肿黑痛痒不可忍《奇效简便良方》
  23. 口疳《中医词典》
  24. 口唇缩小《奇效简便良方》
  25. 口疳《中医词典》
  26. 口唇四周疮如黄蜡《奇效简便良方》
  27. 口疳《续名医类案》
  28. 口唇生疮日久不愈《喉舌备要秘旨》
  29. 口疳《临证指南医案》
  30. 口唇舌鼻杂疗方一十四首《外台秘要》
  31. 口疳《外科启玄》


猴肾细胞脊髓灰质炎活疫苗_《中国生物制品规程》_中医杂集_【岐黄之术】

A、猴肾细胞脊髓灰质炎活疫苗

A、猴肾细胞脊髓灰质炎活疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

1　毒种

1.1毒种来源

可用Sabin株，Sabin纯化株，中Ⅱ17，中Ⅲ2株。所有疫苗生产用毒株均须经卫生部批准。

1.2　毒种批

1.2.1　毒种批制备与保存

毒种批用原毒株在猴肾细胞或人二倍体细胞上制备。从原毒株算起，SabinⅠ、Ⅱ型、中Ⅱ17及中Ⅲ2型传代次数均不得超过3代，SabinⅢ型不超过2代。所有毒种均应于-60℃以下保存。

1.2.2　毒种批检定

每一毒种批均按A3项分批检定（滴度不得低于6.5LogPFU/1.0ml）。

2　疫苗制备

生产用房应为独立的单元，不得携入或操作强毒株或其他病毒、致病菌。生产前，应对生产区进行消毒。

工作人员必须经过专业培训，身体健康，并服用脊髓灰质炎活疫苗。每年生产前应进行体检。传染性肝炎、痢疾、活动性肺结核患者不得进入生产部门。在猴区工作的人员不得患有肺结核。

2.1　猴肾细胞制备

2.1.1　动物选择和检疫

用未做过其他试验或做过本疫苗检定的健康猕猴制备细胞培养物。所用动物隔离检疫应不少于6周，应无结核、B病毒感染及其他急性传染病。凡有严重化脓灶、赘生物以及明显的肝、肾病理改变者不得用于制备疫苗。

2.1.2　细胞消化与培养

采用电磁搅拌或灌注法以胰蛋白酶或其他分散剂消化猴肾细胞。细胞培养瓶置37±0.5℃培养，应于9天内长成单层。每只猴所获细胞为一个细胞批。

可把原代猴肾细胞连续传5代后，用于接种病毒。

2.2　病毒接种、培育与收集

细胞维持液含3.0～5.0g/L碳酸氢钠（pH7.6～7.8）。病毒接种量为0.01～0.5MOI，种毒后置33±0.5℃培养，出现完全病变时间应在40～96小时。

病毒液按细胞批收集于大瓶中，澄清过滤。

2.3　病毒液合并或浓缩

病毒液合并或浓缩时可用0.2μm的滤膜过滤。

2.4　加氯化镁与分批

病毒液加氯化镁，最终浓度为1mol/L（pH6.8～7.2）即为液体疫　苗。

同日制备的病毒液为一个亚批，数个亚批组成一个疫苗批，批量一般不超过40万ml。

2.5　分装

半成品经检定合格后分装即为液体疫苗成品。

3　检定

3.1　猴肾细胞外源因子检查

3.1.1　对照细胞检查

于接种病毒当天（0天），每批猴肾细胞留取10%～25%换维持液，作为正常细胞对照，以检查外源因子。

该细胞瓶置33～35℃培育，观察14天，以此期间检查细胞病变。有疑似病毒存在者，用猴肾细胞传代，传代后仍有类似现象，该细胞批所制疫苗应废弃。用于传代的猴肾细胞应设细胞对照。

3.1.2　血吸附检查

种毒后7天，检查对照细胞中血吸附病毒。通常用0.2%～0.5%鸡、豚鼠红细胞（储存于2～8℃不超过7天），分别放4～8℃、20～25℃30分钟观察结果，应为阴性。如血吸附可疑阳性，在同种细胞上继续盲传，如传出病毒，该批细胞制备的疫苗应予废弃。

3.1.3SV40及其他外源因子检查

当日生产猴肾细胞批同时接种小方瓶数个做外源因子检查，于种毒0～2天，将细胞上清混合液接种于对SV40病毒敏感的Vero细胞瓶中，混合液在培养液中的含量应不少于20%，同种细胞最少留一瓶以上不接种，作为细胞对照，观察14天。于接种后5～8天，再把上述细胞培养的上清液盲传一代，传代后观察14天。

3.2　病毒液检查

3.2.1　外源因子检查

样品以脊髓灰质炎病毒型特异性抗体（该抗体不能用猴制备，免疫用抗原必须用非灵长类细胞制备）或单克隆抗体中和。中和物（可稀释，但稀释度不应超过1∶4）接种猴肾细胞或其他已知对SV40敏感的细胞，并留取正常细胞对照，37℃培养观察4周。观察到2周时，用同样细胞再传一代，并观察2周。观察期满因其他原因剔除不能观察的细胞瓶数不大于20%，本试验为成立。如培养物发生病变，应查清原因。如证实该病变是由于未中和的脊髓灰质炎病毒引起的则须重试。如证实病变确系SV40或其他外源因子污染所致，并证明与病毒液有关，则该批病毒液应废弃。

3.2.2　无菌试验及支原体检查

按《生物制品无菌试验规程》进行。支原体检查使用已证实支持需固醇和非需固醇支原体生长的液体和固体两种培养基。

3.2.3　病毒滴定

用微量细胞病变法或空斑法在猴肾或Hep-2或其他敏感细胞上进行。培养温度为35～36℃，病变法7天判定结果，空斑法4天判定结果。病毒滴定时应设病毒参考品。

3.2.4型特异性检定

取Ⅰ、Ⅱ、Ⅲ型单价或三价脊髓灰质炎病毒抗血清与等量样品混合，置37℃中和1小时，接种猴肾、Hep-2或其他敏感细胞，7天判定结果。样品应为单价病毒液，型别正确无误。

3.2.5　家兔试验

经3.2.1～3.2.4项检定合格的样品，每瓶等量取样合并。如果不立即进行检定，样品应保存于-20℃以下。

样品应进行猕猴疱疹病毒（B病毒）和其他病毒检查。用体重为1.5～2.5kg的健康家兔最少5只，每只家兔注射的样品量不少于10ml，用其中1ml进行皮内多点注射，其余的进行皮下注射，观察时间不少于3周。到期动物死亡数不得超过20%。无B病毒和其他病毒感染判为合格。

家兔在试验24小时以后死亡，疑有B病毒感染时作尸体解剖检查，取部分神经组织及脏器标本冻存待查。同时用脑细胞制成10%悬液，以同样方法接种5只家兔，证实有B病毒感染时，应终止生产并报告国家检定当局，未采取措施防止再感染之前，不得继续生产。

3.2.6猴体试验

猴体神经毒力试验可采用脊髓注射或脑内注射方法。应使用健康猕猴，体重在1.5kg以上并应符合2.1.1项规定。猴血清经1∶4稀释后应证明不含同型病毒中和抗体。

3.2.6.1　脊髓法

（1）猴的数量

疫苗猴体试验必须设立参考制品。评价Ⅰ、Ⅱ型疫苗及其参考制品最少应各有11只有效猴，评价Ⅲ型疫苗应至少有18只有效猴。数个亚批疫苗可合并作一个疫苗批进行猴体试验，疫苗量一般不超过40万ml。猴子的大小和性别应承受机分配各组。同型参考制品可用于测试一批以上疫苗。

有效猴系指在中枢神经系统看到脊髓灰质炎病毒引起的特异性神经元损伤的猴子。

有效猴数不足时，允许补足，但也应同时设有参考猴数。如试验需要2个工作日，则每一个工作日用疫苗和同型参考制品接种的猴子数应相等。为了得到11只和18只有效猴，通常要相应地增加接种猴数。

（2）疫苗和参考制品的病毒滴度

疫苗和同型参考制品的病毒含量应调整到尽可能接近，每只猴注射6.5～7.5LogCCID50/1.0ml，但只用一个病毒浓度接种动物。

（3）试验观察

全部猴子应观察17～22天。在接种24小时后死亡猴应作尸体解剖，检查是否因脊髓灰质炎引起的死亡。因其他原因死亡的猴子在判定时可以剔除。

在观察期内死亡的猴数不超过20%时，试验为成立。

呈濒死状态或严重麻痹的猴子应处死进行尸检。

（4）检查切片数

每只猴子取中枢神经系统进行组织学检查。切片厚度为10～15μm，没食子蓝染色检查切片数如下：

腰膨大12个切面；

颈膨大10个切面；

延髓2个切面；

桥脑和小脑各1个切面；

中脑1个切面；

大脑皮层左右侧和丘脑各1个切面。

（5）病毒活性的计分

为了评价脑和脊髓半个切面的病毒活性，由同一人员统一采用4级计分法判断其病变严重程度。

（一）仅有细胞浸润（这不足以认为是有效猴）；

（二）细胞浸润伴有少量的神经元损害；

（三）细胞浸润伴有广泛的神经元损害；

（四）大量的神经元损害，伴有或无细胞浸润。

切片中有神经元损害，但未见针迹者应视为有效猴。切片中由外伤引起的损害，而又无特异的病理改变则不视为有效猴。

严重程度的分值是由腰髓、颈髓和脑组织切片的整个切片的计分累计而成的。每只有效猴的病变分值为：

Ls=〔腰髓分值总和/半个切片数+颈髓分值总和/半个切片数+脑分值总和/半个切片数〕÷3

再计算每组有效猴的平均分值。

（6）神经毒力试验的评价。

参考制品的平均病变分值在上限与下限之间时，各生产单位才能根据各自的C1、C2、C3值判定疫苗合格与否，判定标准如下：

疫苗的平均病变分值（Xtest）与参考制品的平均病变分值（Xref）想比较。

合格：Xtest-Xref＜C1

不合格：Xtest-xref＞C2

重试：（1）C1＜Xrest-Xref＜C2（仅限一次）；

（2）同一次试验中，疫苗组平均分值与参考组平均分值之差小于C1时，而疫苗组中单只猴最高分值≥2.5，并大于疫苗参考组单只猴最高分值的两倍时，本批疫苗应重试。

重试合格：[X（test1+test2）-X（ref1+ref2）]/2＜C3

重试不合格：[X（test1+test2）-X（ref1+ref2）]/2＞C3

3.2.6.2　脑内法

取健康猴20只，麻醉后在两侧视丘分别注入0.5ml样品，不低于　7.0LogPFU/1.0ml及10-1各10只，观察21天。到期动物死亡数和未命中数不得超过20%，否则应补足。注射后48小时内死亡或出现非特异性麻痹症状者剔除不计。中途死亡及到期处死动物，做中枢神经系统病理组织学检查，判定标准如下：

合格标准：凡符合下列情况之一判为合格：

（1）中枢神经系统无脊髓灰质炎病理组织学改变；

（2）有2只猴发生轻度及其以下病变；

（3）1只猴发生中度及其以下病变。

不合格标准：

（1）一只猴有中度病变，同时一只猴有轻度以上病变者；

（2）一只猴有重度以上病变者。

重试标准：

2个亚批疫苗合并试验结果不合格者，可以分批重试，并按上述标准判定。

3.2.7rct特征试验

将单价病毒液分别在36℃及40℃温度条件下进行病毒滴定，培养温度差不超过±0.1℃，试验设t+和t-样品（生产毒种或已知对人安全的疫苗）为对照。如果被试病毒液和参考病毒在36℃的繁殖滴度比40℃的滴度高5.0Log，则rct特征试验合格。此外，也可进行d特征试验，以弥补rct特征试验的不足。

3.3　成品检定

3.3.1　外观检查

疫苗应为橘红色液体，澄清无异物。

3.3.2　无菌试验

按《生物制品无菌试验规程》进行。

3.3.3　病毒滴定

与3.2.3项相同。每人份三价疫苗病毒含量（LogCCID50或PFU/1.0ml）应≥6.15,Ⅰ型6.0，Ⅱ型5.0，Ⅲ型5.5。单价应≥5.0。

3.3.4　热稳性定试验

疫苗批样品于37℃放置48小时，病毒滴度降低不得超过0.5Log。

4　保存与效期

于-20℃以下保存，自病毒滴定合格之日起效期为2年。2～8℃保存效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口服脊髓灰质炎活疫苗制造及检定规程
  • 当前页：A、猴肾细胞脊髓灰质炎活疫苗
  • 下一页：B、人二倍体细胞脊髓灰质炎活疫苗
<<< 返回本书目录
  1. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  2. 猴闼子【中药大全】
  3. 猴楠【中药大全】
  4. 猴头《食物疗法》
  5. 猴马油【方剂大全】
  6. 猴头健胃灵胶囊【方剂大全】
  7. 猴黎酒【方剂大全】
  8. 猴头菌【中药大全】
  9. 猴接骨草【中药大全】
  10. 猴枣【中药大全】
  11. 猴姜丸【方剂大全】
  12. 猴枣化毒丹【方剂大全】
  13. 猴骨【中药大全】
  14. 猴枣鹭涎散【方剂大全】
  15. 猴高铁【中药大全】
  16. 猴枣散【方剂大全】
  17. 猴痘【疾病大全】
  18. 猴樟（图）【中药大全】
  19. 猴（Monkeys）《实验动物科学》
  20. 猴樟果（图）【中药大全】
  21. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  22. 吼叫声【疾病症状】
  23. 喉阻塞【疾病大全】
  24. 后《经验麻科》
  25. 喉阻塞《中西医结合耳鼻喉科》
  26. 后跋《慎柔五书》
  27. 喉阻塞《家庭医学百科-自救互救篇》
  28. 后跋《性命要旨》
  29. 喉卒塞痛及卒毒攻痛方《外台秘要》
  30. 后壁穿孔性溃疡【疾病大全】
  1. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  2. 猴肉《饮膳正要》
  3. 猴狲疳《中医词典》
  4. 猴经《冷庐医话》
  5. 猴头《食物疗法》
  6. 猴姜《本草分经》
  7. 猴枣《中药学》
  8. 猴姜《玉楸药解》
  9. 瘊子《中医词典》
  10. 猴骨《中药炮制》
  11. 瘊子《奇效简便良方》
  12. 猴病毒40《实用免疫细胞与核酸》
  13. 后《中医词典》
  14. 喉阻塞《耳鼻咽喉外科学》
  15. 后《经验麻科》
  16. 喉阻塞《中西医结合耳鼻喉科》
  17. 后跋《性命要旨》
  18. 喉阻塞《家庭医学百科-自救互救篇》
  19. 后跋《慎柔五书》
  20. 喉卒肿《中医词典》
  21. 后病《中医词典》
  22. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  23. 后不利《中医词典》
  24. 喉珠风《中医词典》
  25. 后蹬《中医词典》
  26. 喉珠《外科全生集》
  27. 后顶《中医词典》
  28. 喉珠《中医词典》
  29. 后顶《针灸学》
  30. 喉肿秘方《华佗神方》
  31. 后顶（一名交冲）《针灸大成》


人二倍体细胞脊髓灰质炎活疫苗_《中国生物制品规程》_中医杂集_【岐黄之术】

B、人二倍体细胞脊髓灰质炎活疫苗

B、人二倍体细胞脊髓灰质炎活疫苗

  • 上一页
  • 目录
  • 相关
  • 下一页

1　毒种

与A1项相同。

2　细胞

2.1　细胞株

用于疫苗生产的人二倍体细胞株必须不含外源因子，核型正常，对病毒敏感。可用KMB-17、2BS等株。所用细胞株须经卫生部批准。

2.2　原始细胞种子批

一个细胞种子批，应有足够量的早世代细胞，分装安瓿保存于液氮中。

2.3　生产用细胞种子批

用一个或多个安瓿细胞种子，传代繁殖到适宜世代，具有一定量的均一细胞，分装安瓿，冻存于液氮中。

2.4　生产用细胞种子批检定

按《人二倍体细胞建株、检定及制备疫苗规程》要求进行。

3　疫苗制备

3.1　细胞培养

从生产用细胞种子开始培养，以适宜分种率连续传代，直至累积足够量的细胞培养物。用于生产的细胞代次应在整个生命周期的前2/3代次内。

3.2　病毒接种、培养与收集

与A2.2项相同。

3.3　病毒液合并

与A2.3项相同。

3.4加氯化镁与分批

与A2.4项相同。

3.5　分装

与A2.5项相同。

4　检定

4.1　生产用人二倍体细胞外源因子检查

于种毒当天，每批细胞留取2%～5%不种毒，换液作为正常细胞对照，以检查外源因子。从接种之日起，观察2周，其形态不应有改变。

于种毒0～2天，对照细胞上清液接种原代幼兔肾、非人灵长类传代细胞及另一株人二倍体细胞。接种的样品量应占维持液的20%以上，观察14天。种毒后5～8天用上述细胞盲传一代，传代后观察14天，应无细胞病变。

在种毒时，用0.5%鸡、豚鼠混合红细胞在4～8℃和20～25℃做血吸附试验，检查对照细胞。

4.2细胞鉴别试验

在生产用细胞水平世代或其后数代，作中期细胞染色体检查，粗数300个细胞，细数100个细胞，其核型应正常。以鉴别确为生产用细胞无误。

4.3　病毒液检定

4.3.1　外源因子检查

样品以脊髓灰质炎病毒型特异性抗体（非人源抗体，该抗体不能用猴制备，免疫用的抗原不能用生产用的细胞制备）或单克隆抗体中和，中和物（可稀释，但稀释度不应超过1∶4）接种对麻疹病毒敏感的细胞和另一株人二倍体细胞，并留取正常细胞对照，37℃培养观察2周。观察期间由于非特异原因废弃的细胞瓶数应少于20%。如发生任何因外源因子引起的细胞病变，则该批病毒液应废弃。

4.3.2　无菌试验及支原体检查

与A3.2.2项相同。

4.3.3　病毒滴定

结果判定蚀斑法为4～6天，其他同A3.2.3项。

4.3.4　型特异性检定

与A3.2.4项相同。

4.3.5　猴体试验

与A3.2.6项相同。

4.3.6rct特征试验

与A3.2.7项相同。

4.4　成品检定

与A3.3项相同。

5　保存与效期

与4项相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：A、猴肾细胞脊髓灰质炎活疫苗
  • 当前页：B、人二倍体细胞脊髓灰质炎活疫苗
  • 下一页：口服脊髓灰质炎活疫苗使用说明书
<<< 返回本书目录
  1. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  2. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  3. 人痘接种术的发明与传染病学的进步《中国医学通史》
  4. 人法于天地论《中藏经》
  5. 人的血型《免疫与健康》
  6. 人粪《本草纲目》图文版
  7. 人道大阴阳疏《内经博议》
  8. 人格的客观评估《医学心理学》
  9. 人胆《本草纲目》完整版
  10. 人格改变【疾病症状】
  11. 人参紫金丹【方剂大全】
  12. 人格解体【疾病症状】
  13. 人参子【中药大全】
  14. 人格解体-现实解体综合征【疾病大全】
  15. 人参煮散【方剂大全】
  16. 人格与人格障碍的概念《医学心理学》
  17. 人参竹叶汤【方剂大全】
  18. 人格障碍《默克家庭诊疗手册》
  19. 人参竹叶石膏汤【方剂大全】
  20. 人格障碍【疾病大全】
  21. 人参粥【方剂大全】
  22. 人格障碍的类型《医学心理学》
  23. 人参正误《轩岐救正论》
  24. 人工关节《家庭医学百科-医疗康复篇》
  25. 人参再造丸【方剂大全】
  26. 人工关节置换术后关节感染【疾病大全】
  27. 人参圆【方剂大全】
  28. 人工合成抗菌药　制剂与用法《药理学》
  29. 人参饮子【方剂大全】
  30. 人工流产《中医妇科学》
  1. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  2. 人耳的听阈和听域《生理学》
  3. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  4. 人痘接种术的发明《中国医学通史》
  5. 人发《本草便读》
  6. 人痘接种法《中医词典》
  7. 人法于天地论《中藏经》
  8. 人痘接种法《中医名词词典》
  9. 人粪《本草蒙筌》
  10. 人的血型《免疫与健康》
  11. 人粪《冯氏锦囊秘录》
  12. 人道大阴阳疏《内经博议》
  13. 人肝藤《海药本草》
  14. 人胆《证类本草》
  15. 人肝藤《证类本草》
  16. 人参紫菀汤《是斋百一选方》
  17. 人格的客观评估《医学心理学》
  18. 人参紫金圆《妇人大全良方》
  19. 人格解体《默克家庭诊疗手册》
  20. 人参煮散《博济方》
  21. 人格类型《预防医学》
  22. 人参煮散《太平惠民和剂局方》
  23. 人格与人格障碍的概念《医学心理学》
  24. 人参竹叶汤《三因极一病证方论》
  25. 人格障碍《默克家庭诊疗手册》
  26. 人参竹茹汤《冯氏锦囊秘录》
  27. 人格障碍的类型《医学心理学》
  28. 人参粥（《食医心鉴》）《中医饮食营养学》
  29. 人工关节《家庭医学百科-医疗康复篇》
  30. 人参粥《医学入门》
  31. 人工呼吸器的应用《基础护理学》


口服脊髓灰质炎活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

口服脊髓灰质炎活疫苗使用说明书

口服脊髓灰质炎活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

口服脊髓灰质炎活疫苗系用具有高度免疫原性的脊髓灰质炎Ⅰ、Ⅱ、Ⅲ型减毒株，分别接种于猴肾或人二倍体细胞培养制成的单价或三价液体疫苗。用于预防脊髓灰质炎（又称小儿麻痹症）。

（一）三价活疫苗使用说明书

服用对象

主要为2个月龄以上儿童。

用法

首次免疫从2月龄开始，第1年连续口服3次，每次2滴，每次间隔4～6周。4岁时再加强免疫1次，切勿用热水送服。其他年龄组在需要时也可服用。

禁忌

凡发热、患急性传染病、免疫缺陷症、接受免疫抑制剂治疗者及孕妇忌服。

注意事项

1.本品只供口服，不可注射！

2.本品系活疫苗，切勿加在热开水或热的食物内服用。

保存与运输

应保存于2～8℃暗处，运输应在冷藏条件下进行。

（二）单价活疫苗使用说明书

主要用于应急免疫，使用方案由各省卫生防疫站自行规定。用法同三价活疫苗使用说明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：B、人二倍体细胞脊髓灰质炎活疫苗
  • 当前页：口服脊髓灰质炎活疫苗使用说明书
  • 下一页：血源乙型肝炎疫苗制造及检定规程
<<< 返回本书目录
  1. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  2. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  3. 口服给药法《基础护理学》
  4. 口服降血糖药《药理学》
  5. 口底多间隙感染【疾病大全】
  6. 口甘《证治准绳·类方》
  7. 口淡无味【方剂主治】
  8. 口甘苦《丹溪手镜》
  9. 口淡无味【疾病症状】
  10. 口疳《外科启玄》
  11. 口淡黏腻【疾病症状】
  12. 口疳《续名医类案》
  13. 口唇周围有炎性鳞状皮肤【疾病症状】
  14. 口疳门主论《疡医大全》
  15. 口唇周围麻木感刺痛【疾病症状】
  16. 口干《伤寒六书》
  17. 口唇严重充血呈红色【疾病症状】
  18. 口干《伤寒六书》
  19. 口唇生疮日久不愈《喉舌备要秘旨》
  20. 口干《幼幼新书》
  21. 口唇渗液【疾病症状】
  22. 口干《止园医话》
  23. 口唇舌鼻杂疗方《外台秘要》
  24. 口干【疾病症状】
  25. 口唇青紫【疾病症状】
  26. 口干【中药主治】
  27. 口唇疱疹【疾病症状】
  28. 口干【方剂主治】
  29. 口唇麻木【疾病症状】
  30. 口干多渴【方剂主治】
  1. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  2. 口服给药法《基础护理学》
  3. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  4. 口服避孕药《默克家庭诊疗手册》
  5. 口服降血糖药《药理学》
  6. 口底蜂窝织炎《口腔科学》
  7. 口盖骨《中医词典》
  8. 口底蜂窝织炎《中西医结合耳鼻喉科》
  9. 口盖骨《中医词典》
  10. 口淡、口咸《百病自测》
  11. 口甘《中医词典》
  12. 口淡《中医词典》
  13. 口甘《中医词典》
  14. 口淡《中医词典》
  15. 口甘《医学纲目》
  16. 口寸法《中医词典》
  17. 口甘《证治准绳·类方》
  18. 口寸法《中医词典》
  19. 口甘《广瘟疫论》
  20. 口唇肿黑痛痒不可忍《奇效简便良方》
  21. 口甘苦《丹溪手镜》
  22. 口唇缩小《奇效简便良方》
  23. 口疳《中医名词词典》
  24. 口唇四周疮如黄蜡《奇效简便良方》
  25. 口疳《中医词典》
  26. 口唇生疮日久不愈《喉舌备要秘旨》
  27. 口疳《中医词典》
  28. 口唇舌鼻杂疗方一十四首《外台秘要》
  29. 口疳《续名医类案》
  30. 口唇紧小不能开合《奇效简便良方》
  31. 口疳《临证指南医案》


血源乙型肝炎疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

血源乙型肝炎疫苗制造及检定规程

血源乙型肝炎疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由无症状HBsAg携带者血浆提取的HBsAg，经纯化、灭活及加佐剂吸附后制成。用于预防乙型肝炎。

1　血源

1.1　对献血员的要求

1.1.1　献血员应为20～50岁无症状HBsAg携带者，其肝功能应无显着异常，并稳定。对献血员的其他要求按《原料血浆采集（单采血浆术）规程》执行。

1.1.2个月接种过活疫苗，1年内接种过狂犬病疫苗者，均不采血。

1.1.3　必要时以免疫扩散法（ID）测定HBsAg亚型。血源应以ad亚型为主，可有少量ay亚型。

1.2　单份血浆检查

1.2.1　无菌试验

按《生物制品无菌试验规程》进行。

1.2.2HbsAg测定

用对流电泳法测定，HBsAg滴度应≥1∶8，或用反向血凝法（RPHA）测定，滴度应≥1∶1024。

1.3　混合血浆检查

1.3.1支原体检查

按《生物制品无菌试验规程》进行。

1.3.2　取样接种孔雀绿培养基，35～37℃培养28天，结果应为阴性。

1.3.3　外源病毒检查

用Vero细胞和人二倍体细胞各3瓶，每瓶容量为10～15ml，各接种0.2ml样品，35～37℃培养10天，应无病变出现。用0.2%～0.5%鸡与豚鼠红细胞等量混合后于37℃吸附1小时，测定血吸附反应，应均为阴性。

2　抗原的浓缩和变化

2.1　血浆脱纤维

于血浆中加入氯化钙溶液，使之脱纤维。

2.2硫酸铵沉淀

于血清中加入硫酸铵饱和溶液，或用固体硫酸铵，使最后达到适宜的饱和度，沉淀HBsA.

2.3　超离心纯化

溴化钾等密度区带离心2～3次，每次离心后分部收样，根据紫外监测峰及密度测定，合并合格的样品，经超滤去盐浓缩。蔗糖速率区带离心1～2次，分离出HBsAg。

3　灭活

3.1　胃酶处理

将HBsAg悬液加入适量胃酶，置35～37℃处理4～5小时，最后超滤去胃酶。

3.2　尿素处理

于HBsAg悬液中加尿素至4～8mol/L置37℃处理4～5小时，超滤去尿素。亦可不用尿素处理。

3.3福尔马林灭活

于HBsAg悬液中按1∶4000加入福尔马林，置37℃72～96小时。不用尿素处理者可用1∶2000福尔马林灭活。

4　稀释与吸附

已灭活的疫苗原液经除菌过滤后，根据Lowry法检测折算的特异性蛋白含量进行稀释，加入A1（OH）3吸附，并于疫苗内加入防腐剂。

5　半成品检定

5.1　总蛋白含量测定

用Lowry法测定，使用检定所提供的标准品。

5.2HBsAg含量测定

按总蛋白含量将样品稀释至不同稀释度，用RIA或火箭电泳法测定，使用检定所提供的标准品，HBsAg含量应在90%以上。

5.3　电镜检查

取每台离心机每次蔗糖离心后的样品，制作5个铜网，在60000倍电镜下，每个铜网观察6个视野，结果应主要为22nm球形颗粒，未见Dane颗粒为合格。有可疑Dane颗粒者应以加倍视野数检查。

5.4　残留杂蛋白检查

5.4.1　聚丙烯酰胺凝胶电泳法

浓缩胶浓度为4%，分离胶为7.5%，加10μgHBsAg样品和适量的人血清白蛋白进行电泳，银染，试验样品应不出现明显杂蛋白带。

5.4.2SDS聚丙烯酰胺凝胶电泳法

HBsAg样品经SDS处理后在7.0%浓缩胶和15%分离胶中加入5μg进行电泳，结果在分离胶中应主要存在22000及28000分子量带，应不出现明显的杂蛋白带。

5.5HBV　DNA检查

用HBv　DNA片段制备探针，取200μg除菌后的样品与探针进行杂交，结果应为阴性。控针的灵敏度应≤1pg。

5.6　无菌试验

按《生物制品无菌试验规程》进行。

6　分装

每支安瓿分装1.0ml，HBsAg含量分别为10μg和30μg两种规程。

7　成品检定

7.1　无菌试验

按《生物制品无菌试验规程》进行。

7.2　安全试验

每亚批疫苗皮下注射体重14～16g小白鼠，每只0.5ml，注射后第3天和第7天各观察一次，允许皮下有硬结，但应健存。

7.3　化学检定

按《生物制品化学规定规程》进行。

7.3.1pH值测定

应为5.5～6.8。

7.3.2　游离甲醛测定

应含游离甲醛，但含量应≤0.01%。

7.3.3　氢氧化铝含量测定

每ml应不超过1.25mg。

7.3.4　氯化钠含量测定

应为0.8～0.95%。

7.3.5硫柳汞含量测定

不应超过0.01%。

7.4　效力和鉴别试验

将疫苗4倍递增稀释，每个稀释度接种BALB/cH2d或NIHq型雌性小白鼠20只，每只腹腔注射1.0ml，4～6周后采血，以RIA法测定抗-HBs，计算小白鼠ED50值与参比苗ED50值，结果以检品ED50值/参比ED50值，其比值≥1为合格。

7.5　抗-HBc检测

每批用6只体重为300～350g同性豚鼠，每只腹部皮下注射疫苗0.5ml，间隔一个月免疫第2次，之后一个月心脏采血，用RIA法检测免疫前后血清，结果抗-HBc应阴性，否则应重试。

7.6人体免疫观察及标准

每年度生产的头3批疫苗或前、中、后各一批疫苗进行人体免疫观察，观察对象为小学生或学龄前儿童，按0、1、2个月程序每批至少接种20人，每人于上臂三角肌肌内注射1.0ml，于3针接种后一个月采血，用RIA法测定三项指标，抗-HBs阳性率（S/N≥10）大于90%，6个月内未出现HBsAg者判为合格，否则需要重试。对免疫后单独出现高滴度抗-HBc者应分析原因。

8　保存与效期

保存于2～8℃暗处，不得冻结。自检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口服脊髓灰质炎活疫苗使用说明书
  • 当前页：血源乙型肝炎疫苗制造及检定规程
  • 下一页：血源乙型肝炎疫苗使用说明书
<<< 返回本书目录
  1. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  2. 血晕《古今医案按》
  3. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  4. 血晕《济阴纲目》
  5. 血郁汤【方剂大全】
  6. 血晕《女科折衷纂要》
  7. 血余炭解《医学衷中参西录》
  8. 血晕《女科证治准绳》
  9. 血余炭【中药大全】
  10. 血晕《盘珠集胎产症治》
  11. 血余散【方剂大全】
  12. 血晕《证治准绳·女科》
  13. 血余【中药大全】
  14. 血晕【方剂主治】
  15. 血余《侣山堂类辩》
  16. 血晕门《辨证录》
  17. 血余《本草择要纲目》
  18. 血晕气脱《女科切要》
  19. 血余《本草从新》
  20. 血晕饮【方剂大全】
  21. 血瘀体质【疾病症状】
  22. 血晕证治《妇科心法要诀》
  23. 血瘀散【方剂大全】
  24. 血晕证治《医宗金鉴》
  25. 血瘀经闭【中药主治】
  26. 血运障碍【疾病症状】
  27. 血瘀格食《医门补要》
  28. 血证《博济方》
  29. 血瘀《四圣心源》
  30. 血证《古今医案按》
  1. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  2. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  3. 血晕《傅青主女科》
  4. 血郁要诀《华佗神方》
  5. 血晕《家传女科经验摘奇》
  6. 血郁《中医词典》
  7. 血晕《医述》
  8. 血余炭解《医学衷中参西录》
  9. 血晕《证治准绳·女科》
  10. 血余炭《中药学》
  11. 血晕《济阴纲目》
  12. 血余炭《中药炮制》
  13. 血晕《古今医案按》
  14. 血余散《仁术便览》
  15. 血晕《明医指掌》
  16. 血余胶《本草害利》
  17. 血晕《竹林女科证治》
  18. 血余怪病《奇方类编》
  19. 血晕《女科折衷纂要》
  20. 血余《药性切用》
  21. 血晕《盘珠集胎产症治》
  22. 血余《侣山堂类辩》
  23. 血晕《评注产科心法》
  24. 血余《本草择要纲目》
  25. 血晕《女科证治准绳》
  26. 血余《得配本草》
  27. 血晕《是斋百一选方》
  28. 血余《本草从新》
  29. 血晕门（二则）《辨证录》
  30. 血余《本草求真》
  31. 血晕气脱《女科切要》


血源乙型肝炎疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

血源乙型肝炎疫苗使用说明书

血源乙型肝炎疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由无症状HBsAg携带者血浆提取的HBsAg，经纯化、灭活及加佐剂吸附后制成。

接种对象

乙型肝炎易感者（表面抗原阴性，转氨酶正常）。主要用于婴幼儿。

用法

1.上臂三角肌肌内注射。

2.免疫程序均按0、1、6个月各注射一针。新生儿接种时，0系指第一针免疫，免疫应于出生后24小时内完成，然后间隔1个月及6个月再各注射一针。

3.孕妇不进行乙肝感染指标检测时，所有新生儿均注射30μg、10μg、10μg/支疫苗3针。

4.孕妇进行乙肝感染指标检测时，乙肝表面抗原（特别是e抗原）阳性母亲的新生儿，注射30μg/支疫苗3针。与抗乙型肝炎免疫球蛋白（HBIG）联合使用，效果更佳。0时先注射HBIG一针，2～4周后开始注射疫苗。乙肝表面抗原阴性母亲的新生儿，注射30μg、10μg、10μg/支疫苗3针。

5.其他高成人群，如肾透析，以及其他职业性乙肝密切接触者，注射30μg/支疫苗3针。

6.一般易感者（包括婴幼儿、儿童及成人）注射10μg/支疫苗3针。

禁忌

患有肝炎、发热、急性或慢性严重疾病，或有过敏史者。

注意事项

1.本疫苗在注射前要充分摇匀。

2.如安瓿破裂，疫苗变质有摇不散的块状物不得使用。

装量

本疫苗分为10μg/支及30μg/支两种规格。

保存

保存于2～8℃暗处，严防冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血源乙型肝炎疫苗制造及检定规程
  • 当前页：血源乙型肝炎疫苗使用说明书
  • 下一页：冻干黄热活疫苗制造及检定规程
<<< 返回本书目录
  1. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  2. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  3. 血郁汤【方剂大全】
  4. 血晕《古今医案按》
  5. 血余炭解《医学衷中参西录》
  6. 血晕《济阴纲目》
  7. 血余炭【中药大全】
  8. 血晕《女科折衷纂要》
  9. 血余散【方剂大全】
  10. 血晕《女科证治准绳》
  11. 血余【中药大全】
  12. 血晕《盘珠集胎产症治》
  13. 血余《侣山堂类辩》
  14. 血晕《证治准绳·女科》
  15. 血余《本草择要纲目》
  16. 血晕【方剂主治】
  17. 血余《本草从新》
  18. 血晕门《辨证录》
  19. 血瘀体质【疾病症状】
  20. 血晕气脱《女科切要》
  21. 血瘀散【方剂大全】
  22. 血晕饮【方剂大全】
  23. 血瘀经闭【中药主治】
  24. 血晕证治《妇科心法要诀》
  25. 血瘀格食《医门补要》
  26. 血晕证治《医宗金鉴》
  27. 血瘀《四圣心源》
  28. 血运障碍【疾病症状】
  29. 血友病乙【疾病大全】
  30. 血证《博济方》
  1. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  2. 血郁要诀《华佗神方》
  3. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  4. 血郁《中医词典》
  5. 血晕《傅青主女科》
  6. 血余炭解《医学衷中参西录》
  7. 血晕《家传女科经验摘奇》
  8. 血余炭《中药学》
  9. 血晕《医述》
  10. 血余炭《中药炮制》
  11. 血晕《证治准绳·女科》
  12. 血余散《仁术便览》
  13. 血晕《济阴纲目》
  14. 血余胶《本草害利》
  15. 血晕《古今医案按》
  16. 血余怪病《奇方类编》
  17. 血晕《明医指掌》
  18. 血余《药性切用》
  19. 血晕《竹林女科证治》
  20. 血余《侣山堂类辩》
  21. 血晕《女科折衷纂要》
  22. 血余《本草择要纲目》
  23. 血晕《盘珠集胎产症治》
  24. 血余《得配本草》
  25. 血晕《评注产科心法》
  26. 血余《本草从新》
  27. 血晕《女科证治准绳》
  28. 血余《本草求真》
  29. 血晕《是斋百一选方》
  30. 血余《中医词典》
  31. 血晕门（二则）《辨证录》


冻干黄热活疫苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干黄热活疫苗制造及检定规程

冻干黄热活疫苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用减毒的黄热病毒17D株接种鸡胚，经研磨、离心，取上清液冻干制成。专供进入或经过黄热流行地区的人员预防黄热之用。

1　毒种

1.1　毒种来源

减毒黄热病毒17D株。

1.2　毒种检定

1.2.1　无菌试验

按《生物制品无菌试验规程》进行。

1.2.2　纯毒试验

用已知黄热病毒免疫血清做中和试验，证明其为黄热病毒。

1.2.3　猴体安全及效力试验

取冻干黄热17D毒种，加无菌生理盐水恢复其原液量，接种无黄热病毒中和抗体之恒河猴10只，每只脑内注射0.25ml（50000个小白鼠LD50）。注射后第2、4、6日各采血1次，分离血清，分别做10倍系列稀释。以原血清及10-1～10-3各稀释度的血清分别脑内注射体重10～12g小白鼠6只，每只0.03ml，观察21天，检查病毒量，LD50均不得超过Log2（4天以内死亡的小白鼠不计算在内）。猴子经注射后2～4周，再采血1次，分离血清，做中和抗体测定。10只猴中至少要有9只血清表现阳性中和反应。在1个月的观察期中，发现脑炎症状或因而死亡者不得超过1只猴。

1.3　毒种保存

原毒种和生产毒种批均应冻干后真空封口，保存于-70℃以下。

1.4　毒种传代和生产毒种的制备

取毒种3支，启开安瓿后立即以稀释液（不应含有任何人体蛋白和外源血清或抗体）溶化。待全部溶化后接种于7日龄鸡胚卵黄囊，每胚0.2ml。分2组进行，每组不得少于10胚，置37.5～38℃培育。70～80小时按组收取活存鸡胚，每组不得少于4胚。去眼后分组混合研磨，加稀释液做成悬液，经2000r/min离心10分钟，吸取上清液，在鸡胚中传代，并抽样按《生物制品无菌试验规程》进行无菌试验。按同法连续传递2代，传代时可不等无菌试验结果，第3代毒种的鸡胚收获后，吸取容器内液体做无菌试验（方法同上），并将鸡胚冻存于-40℃以下。将无菌试验阴性之鸡胚取出融化。按每胚加入1ml稀释液研磨，经2000r/min离心10分钟，吸取上清液，加入稀释液稀释5倍后置冰浴中待用。同时做毒力滴定。此代即为生产毒种。

2　疫苗制造

2.1　接种鸡胚

用7日龄鸡胚，每胚接种适当稀释度毒种液0.1～0.2ml于卵黄囊，接种后滴蜡封口。

2.2　培育

接种后37.5～38℃培育，70～80小时开始收获。

2.3　收获

收获时剔去死胚，分组收获活存鸡胚，去眼，装入大管中，逐管吸取管内液体做无菌试验，在操作过程中盛鸡胚之大管应置冰浴中保冷，收获完毕置-40℃冻存。

2.4　研磨、离心

2.4.1　研磨

剔除洒菌鸡胚，将冰冻鸡胚大管置冷水中融化，倒入研磨桶内，按每胚1ml加入灭菌双蒸水，用电动研磨机8000r/min研磨3分钟。

2.4.2　离心，收取上清液

将研磨后的鸡胚悬液以减压虹吸法分装于500ml瓶中，塞以胶塞，用2000r/min离心30分钟。离心应在2～5℃进行。

收取上清液，每批装一个球瓶，换以胶塞，保存在冰浴中。

2.5　半成品检定

2.5.1　无菌试验

按《生物制品无菌试验规程》进行

2.5.2　冻干前病毒滴定

吸取球瓶中样品，作10倍系列稀释。取10-1～10-6之病毒液，每个稀释度用体重10～12g小白鼠6只，每只脑内注射0.03ml，接种部位忌用碘酒消毒，观察21天，计算LD50。

2.6　分装

疫苗保存在冰浴中进行分装，每安瓿分装量为0.5ml（10人份）。分装后将盛安瓿之金属盒放入-40～-50℃预冻2小时。

2.7　冻干

全部冻干过程为15～17小时，最后5小时升温20～25℃，最高不得超过25℃。冻干后安瓿真空封口。

3　成品检定

3.1　物理检查

外观为略带粉红色的疏松体，水分不应超过3%（g/g），加入稀释液应迅速溶解。

3.2无菌试验

按《生物制品无菌试验规程》进行。

3.3　猴体安全及效力试验

方法及要求见1.2.3项，如生产毒种做过猴体安全及效力试验则疫苗可免做。

3.4　豚鼠安全试验

按原分装量加入生理盐水溶解疫苗，用体重300～500g豚鼠2只，试验前2～3天每天量体温、称体重。然后每只腹腔注射0.5ml，观察7天，每天量体温，应无病症发生。如2只豚鼠均有显著反应（体温超过40℃，体重减轻）或死亡，则该批疫苗应废弃；如有1只豚鼠有症症发生，可再用3只豚鼠重试，重试中如有2只以上豚鼠发病时，判为不合格，制品应废弃；如有1只发病，则再重试，仍有发病则判为不合格，制品应废弃。

3.5　病毒滴定

同半成品检定。每只小白鼠脑内注射0.03ml。病毒滴度应≥3.66LogLD50。

3.6　稳定性试验

由每批疫苗成品取3安瓿，置37℃2周，滴度下降不应超过1Log。

3.7　鉴别试验

每亚批成品应按1.2.2项进行鉴别试验。

3.8　稀释液

氯化钠注射液，其质量应符合《中国药典》规定。

4　保存与效期

应保存于-20℃，自干燥之日起效期为1年半，如保存于2～8℃，效期为6个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血源乙型肝炎疫苗使用说明书
  • 当前页：冻干黄热活疫苗制造及检定规程
  • 下一页：冻干黄热活疫苗使用说明书
<<< 返回本书目录
  1. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  3. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  4. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  5. 冻风《外科正宗》
  6. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  7. 冻疮药水【方剂大全】
  8. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  9. 冻疮破烂膏【方剂大全】
  10. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  11. 冻疮门主论《疡医大全》
  12. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  13. 冻疮论《小儿卫生总微论方》
  14. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  15. 冻疮膏【方剂大全】
  16. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  17. 冻疮【方剂主治】
  18. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  19. 冻疮【中药主治】
  20. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮【疾病大全】
  22. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  23. 冻疮【疾病症状】
  24. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  25. 冻疮《自我调养巧治病》
  26. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  27. 冻疮《中医外科学》
  28. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  29. 冻疮《证治准绳·疡医》
  30. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  1. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  2. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  3. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  4. 冻风《外科正宗》
  5. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  6. 冻耳成疮秘方《华佗神方》
  7. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  8. 冻耳《外科大成》
  9. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  10. 冻耳《中医词典》
  11. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  12. 冻疮皮裂《奇效简便良方》
  13. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  14. 冻疮秘方《华佗神方》
  15. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  16. 冻疮门主论《疡医大全》
  17. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  18. 冻疮门主方《疡医大全》
  19. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  20. 冻疮论《小儿卫生总微论方》
  21. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  22. 冻疮溃烂《奇效简便良方》
  23. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  24. 冻疮《中医外科学》
  25. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  26. 冻疮《外科全生集》
  27. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  28. 冻疮《外科启玄》
  29. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  30. 冻疮《丹溪治法心要》
  31. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》


冻干黄热活疫苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干黄热活疫苗使用说明书

冻干黄热活疫苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用减毒的黄热病毒17D株接种鸡胚，经研磨、离心，取上清液冻干制成，为略带粉红色的疏松体。用于预防黄热。

接种对象

进入或经过黄热流行地区的人员。

用法

1.按标签标明的疫苗量，加10倍量的氯化钠注射液，混合均匀后方可进行接种。

2.于上臂外侧三角肌附着处，皮肤经酒精消毒后皮下注射0.5ml，一次。

禁忌

1.发热及急性疾病患者。

2.严重心、肝、肾等慢性病患者。

3.有过敏史，尤其对鸡蛋过敏者。

4.孕妇。

注意事项

1.启开安瓿和注射时切勿使消毒剂接触疫苗。

2.疫苗溶解不好，安瓿有裂纹，标签不清或过期失效者均不得使用。

3.安瓿启开后，疫苗应在1小时内用完。

保存

应保存于2～8℃避光处或-20℃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干黄热活疫苗制造及检定规程
  • 当前页：冻干黄热活疫苗使用说明书
  • 下一页：吸附精制白喉类毒素制造及检定规程
<<< 返回本书目录
  1. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  2. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  3. 冻风《外科正宗》
  4. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  5. 冻疮药水【方剂大全】
  6. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  7. 冻疮破烂膏【方剂大全】
  8. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  9. 冻疮门主论《疡医大全》
  10. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  11. 冻疮论《小儿卫生总微论方》
  12. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  13. 冻疮膏【方剂大全】
  14. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  15. 冻疮【方剂主治】
  16. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  17. 冻疮【中药主治】
  18. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  19. 冻疮【疾病大全】
  20. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  21. 冻疮【疾病症状】
  22. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  23. 冻疮《自我调养巧治病》
  24. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  25. 冻疮《中医外科学》
  26. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  27. 冻疮《证治准绳·疡医》
  28. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  29. 冻疮《幼幼新书》
  30. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  1. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  2. 冻风《外科正宗》
  3. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  4. 冻耳成疮秘方《华佗神方》
  5. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  6. 冻耳《外科大成》
  7. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  8. 冻耳《中医词典》
  9. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  10. 冻疮皮裂《奇效简便良方》
  11. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  12. 冻疮秘方《华佗神方》
  13. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  14. 冻疮门主论《疡医大全》
  15. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  16. 冻疮门主方《疡医大全》
  17. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  18. 冻疮论《小儿卫生总微论方》
  19. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  20. 冻疮溃烂《奇效简便良方》
  21. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  22. 冻疮《中医外科学》
  23. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  24. 冻疮《外科全生集》
  25. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  26. 冻疮《外科启玄》
  27. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  28. 冻疮《丹溪治法心要》
  29. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  30. 冻疮《外科证治全书》
  31. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》


吸附精制白喉类毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制白喉类毒素制造及检定规程

吸附精制白喉类毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素经氢氧化铝吸附制成。用于预防白喉。

1　毒素制造

1.1菌种

1.1.1　应选用中国药品生物制品检定所分发或同意的白喉杆菌PW8株，或经由PW8株筛选的产毒高、免疫力强的菌种。必要时可对菌种进行筛选。

1.1.2　菌种宜用冻干法保存。亦可用血清斜面或产毒培养基传代保存，但代数不宜过多。

1.2　培养基

宜用胰酶牛肉消化液培养基或其他适宜培养基，但不得采用马肉或其他马体组织，应尽量减少对人体引起过敏反应的物质，不应含有可以引起人体毒性反应的物质。

1.3　毒素

1.3.1　毒素制造过程应严格控制杂菌污染。凡经镜检或纯菌试验发现污染者应废弃。

1.3.2　用于生产的毒素效价不得低于150Lf/ml。

1.3.3培养物加甲醛溶液或甲苯杀菌后进行精制或过滤后进行脱毒。所用化学原料应符合《中国生物制品主要原材料试行标准》。

2　精制

2.1毒素或类毒素可采用硫酸铵活性炭二段盐析法或其他适宜方法精制。

2.2用于精制的毒素或类毒素可多批混合，但不得超过5批。

2.3精制过程应避免染菌，透析过程可加适量防腐剂，有肉眼可见染菌者应废弃。

2.4　化学原料等级应不低于化学纯。

2.5用同一菌种、培养基处方、精制方法制造的类毒素在同一容器内混合均匀后除菌过滤者为1批。除菌不彻底者可重滤。

3　类毒素制造

3.1制造过程应减少污染机会，如有肉眼可见染菌应予废弃。

3.2　毒素或精制毒素中加入适量的甲醛溶液，置适宜温度进行脱毒。精制毒素亦可加适量赖氨酸后再加甲醛脱毒。所用化学原科等级不应低于化学纯。

3.3　脱毒试验

每瓶类毒素或精制类毒素取样，用灭菌生理盐水分别稀释至100Lf/ml，用体重2.0kg左右的家兔2只，每只动物分别皮内注射上述稀释样品各0.1ml及25倍稀释的锡克毒素0.1ml,于96小时判定结果。样品注射部位须无反应或仅有几无可量的反应，锡克反应须为阳性。

3.4　脱毒不完全者可继续脱毒，必要时可补加适量甲醛溶液。

3.5　用于生产的类毒素效价不应低于100Lf/ml。

3.6　毒性逆转试验

每瓶精制类毒素取样，用pH7.0～7.4磷酸盐缓冲盐水分别稀释至30～50Lf/ml，置37℃20～30天，用体重2.0kg左右的家兔2只，每只家兔分别皮内注射上述稀释样品各0.1ml及25倍稀释的锡克毒素0.1ml，于72小时判定结果。样品注射部位红肿反应直径不应超过15mm，锡克反应须为阳性。

3.7　精制类毒素应加0.01%(g/ml)硫柳汞为防腐剂，毒素精制法制造的精制类毒素未除游离甲醛者可免加防腐剂。

3.8　类毒素保存于2～8℃，自脱毒合格之日起不得超过3年。

4　精制类毒素检定和保存

4.1pH应为6.4～7.4

4.2　无菌试验

按《生物制品无菌试验规程》进行

4.3　纯度

应不低于1500Lf/mgPN。

4.4　安全试验

用生理盐水将各亚批等量混合的精制类毒素稀释成50Lf/ml，用体重300～400g豚鼠4只，每只腹侧皮下注射5ml，观察30天。前5日注意观察注射局部，第10、20、30天称取体重。观察期间每只动物体重不得持续下降，到期每只动物体重应比注射前增加，注射局部无坏死，无连片脱皮、脱毛。后期不得有麻痹症状。

4.5　效力试验

将各亚批等量混合的精制类毒素稀释成35Lf/ml，用体重270～350g健康豚鼠5只，每只皮下注射0.5ml，第30天各攻击10MLD白喉毒素。用于配制含有百日咳菌苗的制品，可按成品比例与百日咳菌苗配成小量二联制剂样品，免疫方法与剂量同上，第30天各皮下攻击50MLD白喉毒素。二种攻毒均观察7日，攻击后动物死亡数不得超过20%。同时另用体重240～270g健康豚鼠3只，各皮下攻击1MLD白喉毒素作对照，其中2只应在96小时内死亡，允许1只晚死或发病。

4.6　保存与效期

保存于2～8℃。自精制之日起效期为3年半。

5　吸附剂的配制

见《吸附精制破伤风类毒素制造及检定规程》中5项。

6　吸附精制类毒素的制造

6.1吸附制品应含精制白喉类毒素30～50Lf/ml。

6.2氢氧化铝用量不得超过3mg/ml。

6.3　吸附制品应加0.005%～0.01%（g/ml）硫柳汞为防腐剂。

6.4　同批精制类毒素及同批吸附剂吸附的制品为1批。用大罐吸附者每罐为1批，所用精制类毒素及吸附剂可多批混合，但各不得超过3批。

7　成品检定

7.1理化性状

7.1.1　吸附精制白喉类毒素振荡后应为乳白色均匀悬液，无摇不散的凝块或异物。

7.1.2pH值应为6.0～7.0。

7.1.3　氢氧化铝含量不应超过3mg/ml。

7.1.4　氯化钠含量为0.75%～0.9%（g/ml）。

7.1.5硫柳汞含量不应超过0.01%（g/ml）。

7.1.6　游离甲醛含量不应超过0.02%（g/ml）。

7.2　无菌试验

按《生物制品无菌试验规程》进行。

7.3　安全试验

每亚批取样等量混合，用体重300～400g健康豚鼠4只，每只腹侧皮下注射2.5ml，观察30天，注射部位可有浸润，经5～10天变成硬结，30天可吸收不完全，在第10、20、30天称体重，到期每只动物体重比注射前增加，豚鼠无晚期麻痹者评为合格。

7.4　效力试验

每亚批取样等量混合，用体重300～350g健康豚鼠5只，每只皮下注射0.1ml，第30天各皮下攻击200MLD白喉毒素，观察7日，攻毒后动物死亡数不应超过20%。同时另用体重240～270g健康豚鼠3只，各皮下攻击1MLD白喉毒素作对照，其中2只应在96小时内死亡，允许1只晚死或发病。

亦可按WHO推荐的效力试验方法（见附录）进行。

7.5　稳定性试验

生产工艺有改变时应做稳定性试验。抽三批不同批号的精制类毒素配制的成品，保存于2～8℃，在效期结束之日进行效力检定，应符合规程要求。

7.6　鉴别试验

抽取样品加构橼酸钠将吸附剂溶解后作絮状试验，或将样品调pH至9.0作凝胶免疫沉淀试验，以出现絮状反应或免疫沉淀反应者为合格。

8　保存与效期

保存于2～8℃。自吸附之日起效期为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干黄热活疫苗使用说明书
  • 当前页：吸附精制白喉类毒素制造及检定规程
  • 下一页：附录　WHO推荐的白喉类毒素效价测定方法
<<< 返回本书目录
  1. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  3. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  4. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  5. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  6. 吸气困难【疾病症状】
  7. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  8. 吸气时鼻腔阻塞【疾病症状】
  9. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  10. 吸气时出现连枷胸【疾病症状】
  11. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  12. 吸气时上气道陷闭【疾病症状】
  13. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  14. 吸气时胸口痛【疾病症状】
  15. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  16. 吸气时有蝉鸣音【疾病症状】
  17. 吸法门《串雅内外编》
  18. 吸入性肺炎【疾病大全】
  19. 吸毒易遭艾滋病《免疫与健康》
  20. 吸入性损伤【疾病大全】
  21. 西州续命汤【方剂大全】
  22. 吸入综合征【疾病症状】
  23. 西医生理学《止园医话》
  24. 吸收《生理学》
  25. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  26. 吸收不良综合征【疾病症状】
  27. 西医篇家庭常备药免除小病痛《中医之钥》
  28. 吸收不良综合征【疾病大全】
  29. 西医检查，中医治疗是否可行呢?《中医之钥》
  30. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  1. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  3. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  4. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  5. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  6. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  7. 吸门《中医词典》
  8. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  9. 吸入《中医名词词典》
  10. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  11. 吸入《中医词典》
  12. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  13. 吸入剂滥用《默克家庭诊疗手册》
  14. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  15. 吸入麻醉《外科学总论》
  16. 吸附《医学微生物学》
  17. 吸入性肺炎《默克家庭诊疗手册》
  18. 吸而微数《中医词典》
  19. 吸收《药理学》
  20. 吸毒易遭艾滋病《免疫与健康》
  21. 吸收不良综合征《病理学》
  22. 吸促《中医词典》
  23. 吸收不良综合征《消化病学》
  24. 吸　收《生理学》
  25. 吸收剂量《核、化学武器损伤》
  26. 吸《中医词典》
  27. 吸收与代谢《预防医学》
  28. 西州续命汤《备急千金要方》
  29. 吸吮反射　强握反射《神经精神疾病诊断学》
  30. 西州续命汤《备急千金要方》
  31. 吸铁石《玉楸药解》


WHO推荐的白喉类毒素效价测定方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　WHO推荐的白喉类毒素效价测定方法

附录　WHO推荐的白喉类毒素效价测定方法

  • 上一页
  • 目录
  • 相关
  • 下一页

可选用以下两种方法之一种进行。

（一）Vero细胞测定抗体法

1　免疫与采血

用生理盐水将吸附白喉类毒素标准品和待检样品以2倍稀释法稀释成3～5个适当稀释度，每一稀释度样品免疫体重10～14g小白鼠8只，皮下注射0.5ml，免疫5周后，每个小白鼠采血，分离血清，56℃30分钟灭活，放-20℃保存。

2　毒素试验量测定

Vero细胞测定白喉抗体试验时毒素试验量采用Lcd/10000。

在96孔培养板中用RPMI1640（或199）培养液将毒素做2倍系列稀释，每孔50μl，然后向各孔中加入50μl标准白喉抗毒素（0.0001IU），用胶带密封，在室温放置1小时后，加入50μlVero细胞悬液（见3项）密封，放37℃CO2孵箱培养6～7天后，观察结果，使细胞死亡的最大毒素稀释度孔（红色）就是Lcd/10000。

Lcd/10000的毒素量约相当于1×10-4Lf的毒素适用于本试验。

3　Vero细胞

RPMI1640（或199）培养液（加青霉素100IU/ml，链霉素100μg/ml，胎牛血清10%）。Vero细胞培养于150cm2培养瓶中，待细胞长成占瓶底80%～100%单层时，弃去上层培养液，加10ml0.25%胰酶，放37℃数分钟，弃去胰酶，加入10ml培养液，打匀细胞进行计数（1瓶150cm2培养瓶大约可得10～40×106细胞）。用培养液调整细胞浓度至2.5×105细胞/ml。

4　阳性对照小白鼠血清

用吸附白喉类毒素免疫1批小白鼠，免疫5周后采血，分离血清，分装小管，冷冻干燥，保存于-20℃。

5　抗体滴定

按下图将培养板编号：

A1　A2　A3　A4　A5　A6　A7　A8　A9　A10　A11　A12

B1

C1

D1

E1

F1

G1

H1

（1）向每孔加入50μl培养液，但A11、A12和H11、H12孔不加，而G11、G12加100μl培养液。

（2）取8份待检血清，分别加入A1至H1孔各50μl，横向进行2倍系列稀释，直至A10和H10孔。

（3）将标准白喉抗毒素稀释至0.008IU/ml，加入A11、A12、B11和B12孔各50μl，从B11和B12孔开始竖向做2倍稀释至D11和D12孔。

（4）H11和H12孔加入阳性小白鼠对照血清50μl。

（5）除G11和G12孔外，向其余各孔中加入毒素（Ldc/10000）50μl，轻轻转动培养板，混匀，在培养板上贴上胶带将板孔封闭，放室温1小时。

（6）收集Vero细胞，进行计数，并稀释成2.5×细胞/ml的Vero细胞悬液。

（7）室温放置1小时之培养板，去胶带，立即加入50μlVero细胞悬液，再用胶带封闭培养板，放37℃CO2孵箱培养6天。在24小时及48小时检查胶带封闭情况，如出现封闭不严应更换。

（8）培养6天后取出培养板，根据培养液颜色变化记录结果，黄色为（+），红色为（-），羲色不明显者则可用显微镜观察，如单层细胞完整无损则为（+），否则记录（-）。最终结果以打分表示，即变成黄色的最高稀释度孔的2的指数，例如：变黄的最后一孔是1/256即28，则结果记为8。

6　试验要求

E11、E12、F11和F12孔代表毒素量和Vero细胞敏感度都出现（-），如果出现（+），则毒素量和细胞敏感度都很低，应重试。

细胞孔G11、G12和阳性对照孔H11、H12必须是（+），如出现（-），应重视。

Lcd/10000毒素量的准确性，根据以上计划下列各孔中所加标准抗毒素为：

孔A11和A120.0004IU

B11和B120.0002IU

C11和C120.0001IU

D11和D120.00005IU

如毒素用量准确（Lcd/10000），则A11、A12和B11、B12孔应为（+），而C11、C12和D11、D12应为（-），否则应重试。

7　结果计算

用平行线分析法进行结果计算

8　结果判定

待检样品的效价每剂量应不少30IU。如95%可信限大于50%～200%，则95%可信限的低限效价应大于30IU/1个人用剂量。

（二）豚鼠毒素攻击法

1　免疫及攻击

用生理盐水将吸附白喉类毒素标准品和待检样品稀释成等比间隔的3～5个稀释度（中间的稀释度必须在攻毒后能保护约半数动物），每一稀释度样品免疫体重250～300g之豚鼠至少10只，另外5只豚鼠不注射作为对照。免疫后4周，每只免疫豚鼠攻击白喉毒素100LD50，皮下注射1.0ml。对照组健康动物注射100倍稀释之上述毒素，每只皮下注射1.0ml。攻击毒素后观察5日，每日记录结果。

2　试验成立应具备的条件

（1）检品的最低稀释度能保护半数以上动物。

（2）检品的最高稀释度保护半数以下动物。

（3）对照组动物应部分死亡而不全部死亡。

（4）检品和标准品的剂量反应曲线在平行性及直线性上没有太大的偏差。

3　结果计算及结果判定

见Vero细胞法7和8项。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制白喉类毒素制造及检定规程
  • 当前页：附录　WHO推荐的白喉类毒素效价测定方法
  • 下一页：吸附精制白喉类毒素使用说明书
<<< 返回本书目录
  1. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  2. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  3. Whitfield硬红斑【疾病大全】
  4. x[SB]2[/SB]检验《预防医学》
  5. Whipple病【疾病大全】
  6. X2检验《医学统计学》
  7. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  8. X2检验的注意事项《医学统计学》
  9. u检验和t检验《预防医学》
  10. XA-现象【疾病症状】
  11. u检验《医学统计学》
  12. XV-现象【疾病症状】
  13. t值表《预防医学》
  14. X联锁鱼鳞病【疾病大全】
  15. T细胞受体基因《细胞和分子免疫学》
  16. X-现象【疾病症状】
  17. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  18. X线成像《医学影像学》
  19. T细胞功能的检测《免疫学和免疫学检验》
  20. X线防护《放射诊断学》
  21. T细胞表面标志的检测《免疫学和免疫学检验》
  22. X线检查X-rays examination《神经精神疾病诊断学》
  23. T细胞《医学免疫学》
  24. X线检查的基本原理和方法《放射诊断学》
  25. T淋巴细胞及其亚群《细胞和分子免疫学》
  26. X线诊断《医学影像学》
  27. t检验与u检验《医学统计学》
  28. X线诊断原则《放射诊断学》
  29. t检验《预防医学》
  30. X综合征【疾病大全】
  1. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  2. Whipple病《病理学》
  3. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  4. West氏综合征《神经精神疾病诊断学》
  5. X《伤寒悬解》
  6. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  7. X《金匮悬解》
  8. W《传染病》
  9. X《伤寒说意》
  10. W《医学遗传学基础》
  11. Ｘ《四圣心源》
  12. W《医学统计学》
  13. X《生理学》
  14. W《生理学》
  15. X《医学遗传学基础》
  16. Ｗ《四圣心源》
  17. x[SB]2[/SB]检验《预防医学》
  18. W《金匮悬解》
  19. X2检验《医学统计学》
  20. VLDL受体《临床生物化学》
  21. X2检验的注意事项《医学统计学》
  22. V《传染病》
  23. XX（é噎）《中医词典》
  24. V《医学遗传学基础》
  25. XX（nì匿）《中医词典》
  26. V《医学统计学》
  27. xx（xīn欣）疡《中医词典》
  28. u检验和t检验《预防医学》
  29. XX鼻《中医词典》
  30. u检验 用于σ已知或σ未知但n足够大[用样本标准差s作为σ的估计值，代入式（19.6）]时。《预防医学》
  31. XX齿《中医词典》


吸附精制白喉类毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制白喉类毒素使用说明书

吸附精制白喉类毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素经氢氧化铝吸附制成。用于预防白喉。

本品为乳白色均匀混悬液，含防腐剂硫柳汞，长时间放置后吸附剂下沉，溶液上层应澄明无色，但经振摇后能均匀分散。

接种对象

主要为6个月～12周岁儿童。

用法

1.上臂三角肌肌内注射。

2.剂量如下：

 |  | 针 次 | 剂量（ml）
全程免疫 | 第1年 | 第1针（间隔4～8周） 第2针 | 0.5 0.5
 | 第2年 | 注射1针 | 0.5
加强免疫 | 3～5年后 | 加强1针 | 0.5

禁忌

患严重疾病、发热或有过敏史者及注射白喉类毒素后发生神经系统反应者应禁用。

反应

注射本品局部可有红肿、疼痛、发痒，或有低热、疲倦、头痛等，一般不需处理即行消退。

注意事项

1.使用时应充分摇匀，如出现摇不散之凝块、异物，安瓿有裂纹，制品曾经冻结，标签不清及过期失效者均不可使用。

2.注射后局部可能有硬结，1～2个月即可吸收，注射第2针时应换另侧部位。

3.应备1∶1000肾上腺素，供偶有发生休克时急救用。

保存

保存于2～8℃暗处，不可冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　WHO推荐的白喉类毒素效价测定方法
  • 当前页：吸附精制白喉类毒素使用说明书
  • 下一页：吸附精制破伤风类毒素制造及检定规程
<<< 返回本书目录
  1. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  2. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  3. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  4. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  5. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  6. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  7. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  8. 吸气困难【疾病症状】
  9. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  10. 吸气时鼻腔阻塞【疾病症状】
  11. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  12. 吸气时出现连枷胸【疾病症状】
  13. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  14. 吸气时上气道陷闭【疾病症状】
  15. 吸法门《串雅内外编》
  16. 吸气时胸口痛【疾病症状】
  17. 吸毒易遭艾滋病《免疫与健康》
  18. 吸气时有蝉鸣音【疾病症状】
  19. 西州续命汤【方剂大全】
  20. 吸入性肺炎【疾病大全】
  21. 西医生理学《止园医话》
  22. 吸入性损伤【疾病大全】
  23. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  24. 吸入综合征【疾病症状】
  25. 西医篇家庭常备药免除小病痛《中医之钥》
  26. 吸收《生理学》
  27. 西医检查，中医治疗是否可行呢?《中医之钥》
  28. 吸收不良综合征【疾病症状】
  29. 西医的传入和成长《中国医学通史》
  30. 吸收不良综合征【疾病大全】
  1. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  2. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  3. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  4. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  5. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  6. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  7. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  8. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  9. 吸门《中医词典》
  10. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  11. 吸入《中医名词词典》
  12. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  13. 吸入《中医词典》
  14. 吸附《医学微生物学》
  15. 吸入剂滥用《默克家庭诊疗手册》
  16. 吸而微数《中医词典》
  17. 吸入麻醉《外科学总论》
  18. 吸毒易遭艾滋病《免疫与健康》
  19. 吸入性肺炎《默克家庭诊疗手册》
  20. 吸促《中医词典》
  21. 吸收《药理学》
  22. 吸　收《生理学》
  23. 吸收不良综合征《病理学》
  24. 吸《中医词典》
  25. 吸收不良综合征《消化病学》
  26. 西州续命汤《备急千金要方》
  27. 吸收剂量《核、化学武器损伤》
  28. 西州续命汤《备急千金要方》
  29. 吸收与代谢《预防医学》
  30. 西岳真人灵飞散方《备急千金要方》
  31. 吸吮反射　强握反射《神经精神疾病诊断学》


吸附精制破伤风类毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制破伤风类毒素制造及检定规程

吸附精制破伤风类毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制破伤风类毒素经氢氧化铝吸附制成。用于预防破伤风。

1　毒素制造

制造破伤风毒素应在隔离的具有专用消毒设备的实验室内进行。实验室的墙面、地面及实验台应使用便于消毒的材料。工作人员应经过培训并接受破伤风类毒素全程免疫，以后每10年进行一次加强免疫，凡发生外伤未完全治愈前不能参加工作。

1.1　菌种

1.1.1　应选用中国药品生物制品检定所分发或同意的产毒效价高、免疫力强的破伤风菌株，必要时可对菌种进行筛选。

1.1.2菌种应定期作全面性状检查（如细菌形态、纯菌试验、糖发酵反应、产毒试验及特异性中和试验等），并有完整的传代、检定记录。

1.1.3菌种应用冻干或其他适宜方法保存在2～8℃。

1.2　培养基

制造种子管及毒素培养基所用的酪蛋白、黄豆蛋白、牛肉等蛋白质应适当加深水解。其他原材料应尽量减少对人体产生过敏反应的物质，不得含有可引起人体毒性反应的物质。培养基原材料应保证质量，所用化学原料应符合《中国生物制品主要原材料试行标准》。

1.3　毒素

1.3.1　毒素制造过程应严格控制杂菌污染，经显微镜检查或纯菌试验发现污染者应废弃。

1.3.2　毒素须经除菌过滤后方可进行下步制造程序，亦可杀菌后进行精制。

1.3.3　毒素Lf测定

用生理盐水将Lf　检定用标准破伤风抗毒素稀释至100Lf/ml，按一定间隔递增量加于一列絮状检定用试管中，每管加待检毒素1ml，摇匀后立即放入50℃水浴中，以首先出现絮状者判定毒素的Lf值，并记录絮状反应时间。

1.3.4用于生产的毒素不得低于40Lf/ml。

2　类毒素制造

2.1　毒素或精制毒素的脱毒

毒素或精制毒素中加入适量甲醛溶液，置适宜温度进行脱毒。所用甲醛溶液等级应不低于化学纯。

2.2　脱毒试验

每瓶取样，用体重300～400g豚鼠1只，皮下注射10ml。精制毒素脱毒者可事先用生理盐水稀释成100Lf/ml，皮下注射5ml，于注射后第7、14、21天进行观察，动物不应有破伤风症状，到期每只动物体重不得较注射前减轻且健存者为合格，发生破伤风症状者应继续脱毒，体重减轻者应予重试。

2.3　脱毒试验合格的类毒素应做Lf测定。类毒素应为黄色或棕黄色透明液体。

2.4类毒素之保存时间，自脱毒合格之日起保存于2～8℃不得超过3年。

3　精制

3.1　毒素或类毒素可用等电点沉淀、超滤、硫酸铵盐析等方法或其他适宜方法精制。

3.2　用于精制的类毒素应透明，无肉眼可见之染菌。

3.3　精制时所用化学药品等级应不低于化学纯或符合《中国药典》规定，蒸馏水应新鲜。

3.4　类毒素精制后应加0.01%(g/ml)硫柳汞防腐并尽快除菌过滤。

3.5用同一菌种、培养基处方、精制方法制造的类毒素在同一容器内混合均匀后除菌过滤者为1批。

4　精制类毒素的检定和保存

4.1pH值应为6.6～7.4。

4.2　无菌试验

按《生物制品无菌试验规程》进行。无菌试验不合格时可重新除菌过滤，如制品有肉眼可见之染菌应废弃。

4.3　效价测定

每瓶取样进行Lf测定。测定方法见1.3.3项。

4.4　纯度

精制类毒素的纯度应在1500Lf/mgPN以上。

4.5　安全试验

每亚批取样，等量混合，用生理盐水稀释为250Lf/ml，用体重300～400g豚鼠4只，每只皮下注射2ml。于注射后第7、14、21天进行观察并称体重。动物不应有破伤风症状，局部无化脓、坏死，到期每只动物体重比注射前增加者为合格。

4.6　保存与效期

保存于2～8℃。类毒素精制者自精制之日起，先精制后脱毒制品从脱毒试验合格之日起，效期为3年半。

5　吸附剂配制

5.1　吸附剂配制过程所用的器具应清洁、蒸馏水应新鲜，各种药品等级应不低于化学纯。

5.2　配制氢氧化铝，可用三氯化铝加氨水法或三氯化铝加氢氧化钠法，用氨水配制者需透析除氨后使用。

5.3配制成的氢氧化铝原液应为浅蓝色或乳白色的胶体悬液，不应含有凝块或异物。

5.4　氢氧化铝原液应取样测定氢氧化铝及氯化钠含量。

6　吸附精制类毒素的制造

6.1　吸附制品每ml应含精制破伤风类毒素7～10Lf。

6.2　氢氧化铝用量不得超过3mg/ml。

6.3　吸附制品应加0.005%～0.01%(g/ml)硫柳汞为防腐剂。

6.4同批精制类毒素用同批吸附剂吸附者为1批，用大罐吸附时每罐为1批，但所用精制破伤风类毒素、氢氧化铝各不得超过3批。

7　成品检定

7.1　理化性状

7.1.1吸附精制破伤风类毒素振摇后为乳白色均匀悬液，无摇不散的凝块及异物。

7.1.2pH值应为6.0～7.0。

7.1.3　氢氧化铝含量不应超过3mg/ml。

7.1.4　氯化钠含量应为0.75%～0.9%(g/ml)。

7.1.5　硫柳汞含量不应超过0.01%(g/ml)。

7.1.6　游离甲醛含量不应超过0.02%（g/ml）。

7.2　无菌试验

按《生物制品无菌试验规程》进行。

7.3　安全试验

每亚批取样等量混合，用体重300～400g，豚鼠4只，每只注射2.5ml于腹部皮下，注射后于第7、14、21天各观察1次并称体重，动物不应有破伤风症状，注射部位无化脓、坏死，到期体重比注射前增加者为合格。

7.4　效力试验

每亚批取样等量混合，用体重300～400g豚鼠4只，每只皮下注射0.5ml，第30天采心血，分离血清，等量混合，测定破伤风抗毒素单位，至少应含1IU/ml。

抗毒素单位测定方法：

用pH7.0～7.4之硼酸硼砂缓冲生理盐水，将被检血清做系列稀释，各取1ml放入一列试管中，然后各加入5个L+/100量破伤风标准毒素1ml（由0.05IU/ml破伤风标准抗毒素标定），盖上胶塞，混合均匀，放37℃结合45分钟，每个混合液各用体重15～17g小白鼠3只，每只于后腿皮下注射0.4ml。

同时设对照组，即取0.05IU/ml的标准抗毒素1ml，加入5个L+/100的标准毒素1ml，放37℃结合45分钟。用体重15～17g小白鼠3只，每只于后腿皮下注射0.4ml，每日观察动物发病情况并记录。以72～120小时动物全部死亡为判定标准。

以被检样品与对照组动物死亡数相同之最高稀释度判定之。

亦可按WHO推荐的效力检定方法（见附录）进行。

7.5　稳定性试验

生产工艺有改变时应做稳定性试验。抽3批不同批号的精制类毒素配制的成品，保存于2～8℃，在效期结束之日，进行效力检定，应符合规程要求。

7.6　鉴别试验

抽取样品加枸橼酸钠将吸附剂溶解后作絮状试验，或将样品调pH至9.0作凝胶免疫沉淀试验，以出现絮状反应或免疫沉淀反应者为合格。

8　保存与效期

保存于2～8℃。自吸附之日起效期为3年半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制白喉类毒素使用说明书
  • 当前页：吸附精制破伤风类毒素制造及检定规程
  • 下一页：附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）
<<< 返回本书目录
  1. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  2. 吸气困难【疾病症状】
  3. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  4. 吸气时鼻腔阻塞【疾病症状】
  5. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  6. 吸气时出现连枷胸【疾病症状】
  7. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  8. 吸气时上气道陷闭【疾病症状】
  9. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  10. 吸气时胸口痛【疾病症状】
  11. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  12. 吸气时有蝉鸣音【疾病症状】
  13. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  14. 吸入性肺炎【疾病大全】
  15. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  16. 吸入性损伤【疾病大全】
  17. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  18. 吸入综合征【疾病症状】
  19. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  20. 吸收《生理学》
  21. 吸法门《串雅内外编》
  22. 吸收不良综合征【疾病症状】
  23. 吸毒易遭艾滋病《免疫与健康》
  24. 吸收不良综合征【疾病大全】
  25. 西州续命汤【方剂大全】
  26. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  27. 西医生理学《止园医话》
  28. 吸吮反射消失【疾病症状】
  29. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  30. 吸吮反射阳性【疾病症状】
  1. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  2. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  3. 吸门《中医词典》
  4. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  5. 吸入《中医名词词典》
  6. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  7. 吸入《中医词典》
  8. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  9. 吸入剂滥用《默克家庭诊疗手册》
  10. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  11. 吸入麻醉《外科学总论》
  12. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  13. 吸入性肺炎《默克家庭诊疗手册》
  14. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  15. 吸收《药理学》
  16. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  17. 吸收不良综合征《病理学》
  18. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  19. 吸收不良综合征《消化病学》
  20. 吸附《医学微生物学》
  21. 吸收剂量《核、化学武器损伤》
  22. 吸而微数《中医词典》
  23. 吸收与代谢《预防医学》
  24. 吸毒易遭艾滋病《免疫与健康》
  25. 吸吮反射　强握反射《神经精神疾病诊断学》
  26. 吸促《中医词典》
  27. 吸铁石《玉楸药解》
  28. 吸　收《生理学》
  29. 吸筒疗法《中医词典》
  30. 吸《中医词典》
  31. 吸吸《中医词典》


WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）
在线购买《中国生物制品规程》正版书籍

附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　免疫及攻击

用生理盐水将吸附破伤风类毒素标准品和待检样品以2倍稀释法稀释成3～5个稀释度（中间的稀释度必须在攻毒后能保护约半数动物）。每一稀释度样品免疫体重14～16g小白鼠14只（或250～350g豚鼠至少10只）。另外10只小白鼠不注射作为对照（另外5只豚鼠不注射作为对照）。免疫4周，每只免疫小白鼠攻击破伤风毒素50LD50(免疫豚鼠攻击100LD50)，皮下注射0.5ml。对照组健康小白鼠注射25倍稀释的上述毒素（对照组豚鼠注射100倍稀释的上述毒素），每只皮下注射0.5ml，攻击后观察5日，每日记录结果。

2　试验成立应具备的条件

（1）检品的最低稀释度能保护半数以上动物。

（2）检品的最高稀释度能保护半数以下动物。

（3）对照组动物应部分死亡而不全部死亡。

（4）检品和标准品的剂量反应曲线在平行性及直线性上没有太大的偏差。

3　结果计算

用平行线分析法进行结果计算。

4　结果判定

待检样品的效价每个剂量应不少于40IU。如95%可信限大于50%～200%则95%可信限的低限效价应大于40IU/1个人用剂量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制破伤风类毒素制造及检定规程
  • 当前页：附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）
  • 下一页：吸附精制破伤风类毒素使用说明书
<<< 返回本书目录
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. x[SB]2[/SB]检验《预防医学》
  3. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  4. X2检验《医学统计学》
  5. Whitfield硬红斑【疾病大全】
  6. X2检验的注意事项《医学统计学》
  7. Whipple病【疾病大全】
  8. XA-现象【疾病症状】
  9. Wegner肉芽肿伴发的葡萄膜炎【疾病大全】
  10. XV-现象【疾病症状】
  11. u检验和t检验《预防医学》
  12. X联锁鱼鳞病【疾病大全】
  13. u检验《医学统计学》
  14. X-现象【疾病症状】
  15. t值表《预防医学》
  16. X线成像《医学影像学》
  17. T细胞受体基因《细胞和分子免疫学》
  18. X线防护《放射诊断学》
  19. T细胞基因的转录激活及其表达《细胞和分子免疫学》
  20. X线检查X-rays examination《神经精神疾病诊断学》
  21. T细胞功能的检测《免疫学和免疫学检验》
  22. X线检查的基本原理和方法《放射诊断学》
  23. T细胞表面标志的检测《免疫学和免疫学检验》
  24. X线诊断《医学影像学》
  25. T细胞《医学免疫学》
  26. X线诊断原则《放射诊断学》
  27. T淋巴细胞及其亚群《细胞和分子免疫学》
  28. X综合征【疾病大全】
  29. t检验与u检验《医学统计学》
  30. Y-现象和菱形现象【疾病症状】
  1. WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）《中国生物制品规程》
  2. WHO推荐的白喉类毒素效价测定方法《中国生物制品规程》
  3. X《伤寒悬解》
  4. Whipple病《病理学》
  5. X《金匮悬解》
  6. West氏综合征《神经精神疾病诊断学》
  7. X《伤寒说意》
  8. Werdnig–Hoffmann氏综合征《神经精神疾病诊断学》
  9. Ｘ《四圣心源》
  10. W《传染病》
  11. X《生理学》
  12. W《医学遗传学基础》
  13. X《医学遗传学基础》
  14. W《医学统计学》
  15. x[SB]2[/SB]检验《预防医学》
  16. W《生理学》
  17. X2检验《医学统计学》
  18. Ｗ《四圣心源》
  19. X2检验的注意事项《医学统计学》
  20. W《金匮悬解》
  21. XX（é噎）《中医词典》
  22. VLDL受体《临床生物化学》
  23. XX（nì匿）《中医词典》
  24. V《传染病》
  25. xx（xīn欣）疡《中医词典》
  26. V《医学遗传学基础》
  27. XX鼻《中医词典》
  28. V《医学统计学》
  29. XX齿《中医词典》
  30. u检验和t检验《预防医学》
  31. XX疮《中医词典》


吸附精制破伤风类毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制破伤风类毒素使用说明书

吸附精制破伤风类毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制破伤风类毒素经氢氧化铝吸附制成。用于预防破伤风。

本品为乳白色均匀混悬液，含防腐剂硫柳汞，长时间放置后吸附剂下沉，溶液上层应澄明无色，但经振摇后能均匀分散。

接种对象

主要是发生创伤机会较多的人群，孕妇接种本品可预防产妇及新生儿破伤风。

用法

1.上臂三角肌肌内注射。

2.剂量

（1）无破伤风类毒素免疫史者应按附表方法进行全程免疫。

（2）经全程免疫和加强免疫之人员，自最后1次接种3年以内受伤时，不需注射本品，超过3年者应用本品做1次加强注射，严重污染的创伤或受伤前未经全程免疫者，除注射本品外，可酌情在另一部位注射破伤风抗毒素。

（3）用含破伤风类毒素的混合制剂做过全部免疫者，以后每10年用本品做1针加强注射即可。

 |  | 针 次 | 剂量（ml）
全程免疫 | 第1年 第2年 | 第1针（间隔4～8周） 第2针 注射1针 | 1.5 1.5 0.5
加强免疫 | 以后一般每10年注射1针，如遇特殊情况也可5年加强1针 |  | 0.5

孕妇可在妊娠第4个月注射第1针，6～7个月时注射第2针，每次注射0.5ml。

禁忌

患严重疾病、发热或有过敏史者及注射破伤风类毒素后发生神经系统反应者禁用。

反应

注射本品后局部可有红肿、疼痛、发痒，或有低热、疲倦、头痛等，一般不需处理即行消退。

注意事项

1.使用时应充分摇匀，如出现摇不散之凝块、异物，安瓿有裂纹，制品曾经冻结，标签不清及过期失效者均不可使用。

2.注射后局部可能有硬结，1～2个月即可吸收，注射第2针时应换另侧部位。

3.应备1∶1000肾上腺素，供偶有发生休克时急救用。

保存

保存于2～8℃暗处，不可冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）
  • 当前页：吸附精制破伤风类毒素使用说明书
  • 下一页：成人用吸附精制白喉类毒素制造及检定规程
<<< 返回本书目录
  1. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  2. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  3. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  4. 吸气困难【疾病症状】
  5. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  6. 吸气时鼻腔阻塞【疾病症状】
  7. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  8. 吸气时出现连枷胸【疾病症状】
  9. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  10. 吸气时上气道陷闭【疾病症状】
  11. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  12. 吸气时胸口痛【疾病症状】
  13. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  14. 吸气时有蝉鸣音【疾病症状】
  15. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  16. 吸入性肺炎【疾病大全】
  17. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  18. 吸入性损伤【疾病大全】
  19. 吸法门《串雅内外编》
  20. 吸入综合征【疾病症状】
  21. 吸毒易遭艾滋病《免疫与健康》
  22. 吸收《生理学》
  23. 西州续命汤【方剂大全】
  24. 吸收不良综合征【疾病症状】
  25. 西医生理学《止园医话》
  26. 吸收不良综合征【疾病大全】
  27. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  28. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  29. 西医篇家庭常备药免除小病痛《中医之钥》
  30. 吸吮反射消失【疾病症状】
  1. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  2. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  3. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  4. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  5. 吸门《中医词典》
  6. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  7. 吸入《中医名词词典》
  8. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  9. 吸入《中医词典》
  10. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  11. 吸入剂滥用《默克家庭诊疗手册》
  12. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  13. 吸入麻醉《外科学总论》
  14. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  15. 吸入性肺炎《默克家庭诊疗手册》
  16. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  17. 吸收《药理学》
  18. 吸附《医学微生物学》
  19. 吸收不良综合征《病理学》
  20. 吸而微数《中医词典》
  21. 吸收不良综合征《消化病学》
  22. 吸毒易遭艾滋病《免疫与健康》
  23. 吸收剂量《核、化学武器损伤》
  24. 吸促《中医词典》
  25. 吸收与代谢《预防医学》
  26. 吸　收《生理学》
  27. 吸吮反射　强握反射《神经精神疾病诊断学》
  28. 吸《中医词典》
  29. 吸铁石《玉楸药解》
  30. 西州续命汤《备急千金要方》
  31. 吸筒疗法《中医词典》


成人用吸附精制白喉类毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

成人用吸附精制白喉类毒素制造及检定规程

成人用吸附精制白喉类毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素经氢氧化铝吸附制成。用于经白喉类毒素全程免疫后的青少年及成人加强免疫及供预防白喉的应急接种。

1　精制白喉类毒素

精制白喉类毒素应符合《吸附精制白喉类毒素制造及检定规程》中4项的要求，其纯度不低于2000Lf/mgPN。

2　吸附剂的配制

见《吸附精制破伤风类毒素制造及检定规程》中5项。

3　制造

3.1　吸附制品含精制白喉类毒素不超过4Lf/ml。

3.2　氢氧化铝用量不得超过2.5mg/ml。

3.3　按测定结果补加氯化钠，使制品中含量为0.85%(g/ml)。

3.4　应加0.005%～0.01%（g/ml）硫柳汞为防腐剂。

3.5　同批精制类毒素用同批吸附剂吸附者为1批。用大罐吸附时每罐为1批，但所用精制类毒素、吸附剂均不得超过3批。

4　成品检定

4.1　理化性状

4.1.1　本制品振摇后应为乳白色均匀悬液，无摇不散的凝块或异物。

4.1.2pH值应为6.0～7.0。

4.1.3　氢氧化铝含量不得超过2.5mg/ml。

4.1.4　氯化钠含量应为0.75%～0.90%(g/ml)。

4.1.5　硫柳汞含量不应超过0.01%(g/ml)。

4.1.6　游离甲醛含量不应超过0.02%(g/ml)。

4.2　无菌试验

按《生物制品无菌试验规程》进行。

4.3　安全试验

每亚批取样等量混合，用体重300～400g豚鼠4只，每只腹侧皮下注射2.5ml，观察30天，注射部位可有浸润，经5～10天变成硬结，可能30天不完全吸收。在第10、20、30天称体重，到期体重比注射前增加，豚鼠无晚期麻痹者评为合格。

4.4　效力试验

每亚批取样等量混合，用体重300～350g健康豚鼠5只，每只皮下注射0.5ml，于第30天各皮下攻击100MLD白喉毒素，观察7天，死亡豚鼠不得超过20%。同时另用体重240～270g豚鼠3只，各皮下注射1MLD白喉毒素作对照，其中2只应发病，并在96小时内死亡，允许1只晚死或发病。也可在30天采心血，分离血清等量混合，用Lr/300家兔皮内法测定抗毒素单位，要求每ml血清至少应含0.1IU。

4.5　鉴别试验

按《吸附精制白喉类毒素制造及检定规程》7.6项进行。

5　保存与效期

保存于2～8℃。自吸附之日起效期为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制破伤风类毒素使用说明书
  • 当前页：成人用吸附精制白喉类毒素制造及检定规程
  • 下一页：成人用吸附精制白喉类毒素使用说明书
<<< 返回本书目录
  1. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 成软骨细胞瘤【疾病大全】
  3. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  4. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  5. 成人硬肿症【疾病大全】
  6. 成视网膜细胞瘤《基因与疾病》
  7. 成人痒疹【疾病大全】
  8. 成胎造化章《济生集》
  9. 成人型女性乳房肥大症【疾病大全】
  10. 成童脉法《医学入门》
  11. 成人型慢性粒细胞白血病【疾病大全】
  12. 成纤维性纤维瘤【疾病大全】
  13. 成人斯蒂尔病【疾病大全】
  14. 成瘾【疾病症状】
  15. 成人生长激素分泌不足【疾病症状】
  16. 成釉细胞瘤《临床激光治疗学》
  17. 成人全垂体功能减退【疾病大全】
  18. 成注《伤寒论》论《研经言》
  19. 成人脐疝【疾病大全】
  20. 呈红色条索，游走的浅静脉【疾病症状】
  21. 成人类风湿性关节炎性巩膜炎【疾病大全】
  22. 呈开口状态而不能闭合【疾病症状】
  23. 成人呼吸窘迫综合征【疾病大全】
  24. 呈马蜂螫型游走性水肿【疾病症状】
  25. 成人呼吸窘迫综合征《呼吸病学》
  26. 呈泡沫样有腥臭味稀便【疾病症状】
  27. 成人呼吸窘迫综合征《病理生理学》
  28. 呈肾上腺素能依赖性【疾病症状】
  29. 成人骨坏死【疾病大全】
  30. 枨汤【方剂大全】
  1. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  3. 成人智残评定量表《医学心理学》
  4. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  5. 成人智残评定量表主要内容《医学心理学》
  6. 成人呼吸窘迫综合征的原因《病理生理学》
  7. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  8. 成人呼吸窘迫综合征的防治原则《病理生理学》
  9. 成视网膜细胞瘤《基因与疾病》
  10. 成人呼吸窘迫综合征的发病机制《病理生理学》
  11. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  12. 成人呼吸窘迫综合征《呼吸病学》
  13. 成熟红细胞的代谢特点《生物化学与分子生物学》
  14. 成人呼吸窘迫综合征《病理生理学》
  15. 成胎《女科证治准绳》
  16. 成人呼吸窘迫综合征《放射诊断学》
  17. 成胎以百脉齐到分男女《女科经纶》
  18. 成人呼吸窘迫综合征《急诊医学》
  19. 成胎以精血先后分男女《女科经纶》
  20. 成人多囊肾脏病《基因与疾病》
  21. 成胎以日数精血之胜分男女《女科经纶》
  22. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  23. 成胎以先天之阴阳相胜分男女《女科经纶》
  24. 成人抽风的急救《现代院外急救手册》
  25. 成胎以子宫之左右分男女《女科经纶》
  26. 成全郎《中医词典》
  27. 成胎以左右阴阳之气动分男女《女科经纶》
  28. 成全大夫《中医词典》
  29. 成胎有二男二女属精血之盛《女科经纶》
  30. 成年人营养素的需要《临床营养学》
  31. 成胎造化章《济生集》


成人用吸附精制白喉类毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

成人用吸附精制白喉类毒素使用说明书

成人用吸附精制白喉类毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素经氢氧化铝吸附制成。用于经过白喉类毒素全程免疫后的青少年及成人加强注射及供预防白喉的应急接种。

本品为乳白均匀混悬液，含防腐剂硫柳汞，长时间放置后吸附剂下沉，溶液上层应澄明无色，但经振摇后能均匀分散。

接种对象

12岁以上的人群。

用法

1.上臂三角肌肌内注射。

2.注射剂量：1次，0.5ml。

禁忌

患严重疾病、发热或有过敏史者及注射白喉类毒素后发生神经系统反应者禁用。

反应

1.注射本品局部可有红肿、硬结、疼痛、发痒或有低热、疲倦、头痛等，一般不需特殊处理即自行消退。

2.注射后局部可能有硬结，1～2个月即可吸收。

注意事项

1.使用时应充分摇匀，如出现摇不散之凝块、异物，安瓿有裂纹，标签不清，制品曾经冻结及过期失效者均不可使用。

2.应备1∶1000肾上腺素，供偶有发生休克时急救用。

保存

保存于2～8℃暗处，不可冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成人用吸附精制白喉类毒素制造及检定规程
  • 当前页：成人用吸附精制白喉类毒素使用说明书
  • 下一页：吸附精制白喉、破伤风二联类毒素制造及检定规程
<<< 返回本书目录
  1. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  2. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  3. 成人硬肿症【疾病大全】
  4. 成软骨细胞瘤【疾病大全】
  5. 成人痒疹【疾病大全】
  6. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  7. 成人型女性乳房肥大症【疾病大全】
  8. 成视网膜细胞瘤《基因与疾病》
  9. 成人型慢性粒细胞白血病【疾病大全】
  10. 成胎造化章《济生集》
  11. 成人斯蒂尔病【疾病大全】
  12. 成童脉法《医学入门》
  13. 成人生长激素分泌不足【疾病症状】
  14. 成纤维性纤维瘤【疾病大全】
  15. 成人全垂体功能减退【疾病大全】
  16. 成瘾【疾病症状】
  17. 成人脐疝【疾病大全】
  18. 成釉细胞瘤《临床激光治疗学》
  19. 成人类风湿性关节炎性巩膜炎【疾病大全】
  20. 成注《伤寒论》论《研经言》
  21. 成人呼吸窘迫综合征【疾病大全】
  22. 呈红色条索，游走的浅静脉【疾病症状】
  23. 成人呼吸窘迫综合征《呼吸病学》
  24. 呈开口状态而不能闭合【疾病症状】
  25. 成人呼吸窘迫综合征《病理生理学》
  26. 呈马蜂螫型游走性水肿【疾病症状】
  27. 成人骨坏死【疾病大全】
  28. 呈泡沫样有腥臭味稀便【疾病症状】
  29. 成人腹股沟斜疝【疾病大全】
  30. 呈肾上腺素能依赖性【疾病症状】
  1. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  2. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  3. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  4. 成人呼吸窘迫综合征的原因《病理生理学》
  5. 成人智残评定量表《医学心理学》
  6. 成人呼吸窘迫综合征的防治原则《病理生理学》
  7. 成人智残评定量表主要内容《医学心理学》
  8. 成人呼吸窘迫综合征的发病机制《病理生理学》
  9. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  10. 成人呼吸窘迫综合征《呼吸病学》
  11. 成视网膜细胞瘤《基因与疾病》
  12. 成人呼吸窘迫综合征《病理生理学》
  13. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  14. 成人呼吸窘迫综合征《放射诊断学》
  15. 成熟红细胞的代谢特点《生物化学与分子生物学》
  16. 成人呼吸窘迫综合征《急诊医学》
  17. 成胎《女科证治准绳》
  18. 成人多囊肾脏病《基因与疾病》
  19. 成胎以百脉齐到分男女《女科经纶》
  20. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  21. 成胎以精血先后分男女《女科经纶》
  22. 成人抽风的急救《现代院外急救手册》
  23. 成胎以日数精血之胜分男女《女科经纶》
  24. 成全郎《中医词典》
  25. 成胎以先天之阴阳相胜分男女《女科经纶》
  26. 成全大夫《中医词典》
  27. 成胎以子宫之左右分男女《女科经纶》
  28. 成年人营养素的需要《临床营养学》
  29. 成胎以左右阴阳之气动分男女《女科经纶》
  30. 成年肥胖症《默克家庭诊疗手册》
  31. 成胎有二男二女属精血之盛《女科经纶》


吸附精制白喉、破伤风二联类毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制白喉、破伤风二联类毒素制造及检定规程

吸附精制白喉、破伤风二联类毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素及精制破伤风类毒素经氢氧化铝吸附制成。用于经百日咳菌苗、白喉、破伤风类毒素混合制剂全程免疫后儿童，以加强白喉、破伤风之免疫。

1　精制类毒素

1.1　精制白喉类毒素应符合《吸附精制白喉类毒素制造及检定规程》中4项的要求。

1.2　精制破伤风类毒素应符合《吸附精制破伤风类毒素制造及检定规程》中4项的要求。

2　吸附剂的配制

见《吸附精制破伤风类毒素制造及检定规程》中5项。

3　制造

3.1　吸附制品含精制白喉类毒素20Lf/ml及精制破伤风类毒素3Lf/ml。

3.2　氢氧化铝含量不超过3mg/ml。

3.3　按测定结果补加氯化钠，使制品中含量为0.85%(g/ml)。

3.4　应加0.005%～0.01%(g/ml)硫柳汞为防腐剂。

3.5　同批精制类毒素用同批吸附剂吸附者为1批。用大罐吸附时每罐为1批，但所用精制类毒素、吸附剂均不得超过3批。

4　成品检定

4.1　理化性状

4.1.1　本制品振摇后应为乳白色均匀悬液，无摇不散的凝块或异物。

4.1.2pH值应为6.0～7.0。

4.1.3　氢氧化铝含量不得超过3mg/ml。

4.1.4　氯化钠含量应为0.75%～0.90%(g/ml)。

4.1.5　硫柳汞含量不超过0.01%(g/ml)。

4.1.6　游离甲醛含量不应超过0.02%(g/ml)。

4.2　无菌试验

按《生物制品无菌试验规程》进行。

4.3　安全试验

每亚批取样等量混合，用体重300～400g豚鼠4只，每只腹侧皮下注射2.5ml，观察30天。注射部位有浸润，经5～10天变成硬结，可能30天不完全吸收。在第10、20、30天称体重，到期体重比注射前增加，豚鼠无晚期麻痹及破伤风症状者评为合格。

4.4　效力试验

4.4.1　白喉

每亚批抽样等量混合，用体重300～350g健康豚鼠5只，每只皮下注射0.2ml，于第30天各皮下攻击100个MLD白喉毒素，观察7天。死亡豚鼠不得超过20%。同时另用体重240～270g豚鼠3只，每只皮下注射1个MLD白喉毒素作为对照，其中2只应发病，并在96小时内死亡，允许另1只晚死或发病。

4.4.2破伤风

每亚批抽样等量混合，用体重300～400g豚鼠4只，每只皮下注射0.5ml。第30天采心血，分离血清，等量混合，用L+/100小白鼠皮下法测定破伤风抗毒素单位，要求每ml血清至少应含0.5IU。

4.5　鉴别试验

白喉类毒素按《吸附精制白喉类毒素制造及检定规程》中7.6项进行。

破伤风类毒素按《吸附精制破伤风类毒素制造及检定规程》中7.6项进行。

5　保存与效期

保存于2～8℃。自吸附之日起效期为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成人用吸附精制白喉类毒素使用说明书
  • 当前页：吸附精制白喉、破伤风二联类毒素制造及检定规程
  • 下一页：吸附精制白喉、破伤风二联类毒素使用说明书
<<< 返回本书目录
  1. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  2. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  3. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  4. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  5. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  6. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  7. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  8. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  9. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  10. 吸气困难【疾病症状】
  11. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  12. 吸气时鼻腔阻塞【疾病症状】
  13. 吸法门《串雅内外编》
  14. 吸气时出现连枷胸【疾病症状】
  15. 吸毒易遭艾滋病《免疫与健康》
  16. 吸气时上气道陷闭【疾病症状】
  17. 西州续命汤【方剂大全】
  18. 吸气时胸口痛【疾病症状】
  19. 西医生理学《止园医话》
  20. 吸气时有蝉鸣音【疾病症状】
  21. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  22. 吸入性肺炎【疾病大全】
  23. 西医篇家庭常备药免除小病痛《中医之钥》
  24. 吸入性损伤【疾病大全】
  25. 西医检查，中医治疗是否可行呢?《中医之钥》
  26. 吸入综合征【疾病症状】
  27. 西医的传入和成长《中国医学通史》
  28. 吸收《生理学》
  29. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  30. 吸收不良综合征【疾病症状】
  1. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  2. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  3. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  4. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  5. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  6. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  7. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  8. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  9. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  10. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  11. 吸门《中医词典》
  12. 吸附《医学微生物学》
  13. 吸入《中医名词词典》
  14. 吸而微数《中医词典》
  15. 吸入《中医词典》
  16. 吸毒易遭艾滋病《免疫与健康》
  17. 吸入剂滥用《默克家庭诊疗手册》
  18. 吸促《中医词典》
  19. 吸入麻醉《外科学总论》
  20. 吸　收《生理学》
  21. 吸入性肺炎《默克家庭诊疗手册》
  22. 吸《中医词典》
  23. 吸收《药理学》
  24. 西州续命汤《备急千金要方》
  25. 吸收不良综合征《病理学》
  26. 西州续命汤《备急千金要方》
  27. 吸收不良综合征《消化病学》
  28. 西岳真人灵飞散方《备急千金要方》
  29. 吸收剂量《核、化学武器损伤》
  30. 西岳莲华峰神传齿药方《三因极一病证方论》
  31. 吸收与代谢《预防医学》


吸附精制白喉、破伤风二联类毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

吸附精制白喉、破伤风二联类毒素使用说明书

吸附精制白喉、破伤风二联类毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系精制白喉类毒素和精制破伤风类毒素经氢氧化铝吸附制成。用于经百日咳菌苗、白喉、破伤风类毒素混合制剂全程免疫后的儿童做加强注射，供预防白喉和破伤风。

本品振摇后应为乳白色均匀悬液，含防腐剂硫柳汞，长时间放置后吸附剂下沉，溶液上层应澄明无色，但经振摇后能均匀分散。

接种对象

12岁以下儿童。

用法

1.上臂三角肌肌内注射。

2.剂量：1次，0.5ml。

禁忌

患严重疾病、发热或有过敏史者及注射白喉或破伤风类毒素后发生神经系统反应者禁用。

反应

注射本品后局部可有红肿、疼痛、发痒，或有低热、疲倦、头痛等，一般不需处理即行消退。局部可能有硬结，1～2月即可吸收。

注意事项

1.使用时充分摇匀，如出现摇不散之沉淀、异物，安瓿有裂纹，制品曾经冻结，标签不清和过期失效者均不可使用。

2.应备1∶1000肾上腺素，供偶有发生休克时急救用。

保存

保存于2～8℃暗处，不可冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制白喉、破伤风二联类毒素制造及检定规程
  • 当前页：吸附精制白喉、破伤风二联类毒素使用说明书
  • 下一页：精制抗毒素制造及检定规程
<<< 返回本书目录
  1. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  2. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  3. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  4. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  5. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  6. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  7. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  8. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  9. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  10. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  11. 吸法门《串雅内外编》
  12. 吸气困难【疾病症状】
  13. 吸毒易遭艾滋病《免疫与健康》
  14. 吸气时鼻腔阻塞【疾病症状】
  15. 西州续命汤【方剂大全】
  16. 吸气时出现连枷胸【疾病症状】
  17. 西医生理学《止园医话》
  18. 吸气时上气道陷闭【疾病症状】
  19. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  20. 吸气时胸口痛【疾病症状】
  21. 西医篇家庭常备药免除小病痛《中医之钥》
  22. 吸气时有蝉鸣音【疾病症状】
  23. 西医检查，中医治疗是否可行呢?《中医之钥》
  24. 吸入性肺炎【疾病大全】
  25. 西医的传入和成长《中国医学通史》
  26. 吸入性损伤【疾病大全】
  27. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  28. 吸入综合征【疾病症状】
  29. 西药减肥法《减肥新法与技巧》
  30. 吸收《生理学》
  1. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  2. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  3. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  4. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  5. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  6. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  7. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  8. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  9. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  10. 吸附《医学微生物学》
  11. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  12. 吸而微数《中医词典》
  13. 吸门《中医词典》
  14. 吸毒易遭艾滋病《免疫与健康》
  15. 吸入《中医名词词典》
  16. 吸促《中医词典》
  17. 吸入《中医词典》
  18. 吸　收《生理学》
  19. 吸入剂滥用《默克家庭诊疗手册》
  20. 吸《中医词典》
  21. 吸入麻醉《外科学总论》
  22. 西州续命汤《备急千金要方》
  23. 吸入性肺炎《默克家庭诊疗手册》
  24. 西州续命汤《备急千金要方》
  25. 吸收《药理学》
  26. 西岳真人灵飞散方《备急千金要方》
  27. 吸收不良综合征《病理学》
  28. 西岳莲华峰神传齿药方《三因极一病证方论》
  29. 吸收不良综合征《消化病学》
  30. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  31. 吸收剂量《核、化学武器损伤》


精制抗毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗毒素制造及检定规程

精制抗毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本规程适用于白喉、破伤风、气性坏疽及肉毒四种精制抗毒素。

精制白喉、破伤风、气性坏疽、肉毒抗毒素系分别由各该抗毒素的马血浆经胃酶消化后用硫酸铵盐析法制得的液体或冻干抗毒素球蛋白制剂。分别用于各该疾病的预防和治疗。

1　制造

1.1对血浆的要求

1.1.1制造精制抗毒素的血浆，应符合附录1《抗毒素生产用马匹免疫方法》的规定。在保存期间如发一周明显的溶血、染菌及其他异常现象，不得投入生产。

1.1.2血浆的抗毒素效价不得低于下列要求：

血浆种类每瓶血浆效价（IU/ml）

白喉1000

破伤风1000

威氏250

脓毒300

水肿550

溶组织550

A型肉毒1000

B型肉毒600

E型肉毒600

以上效价均以动物测定方法为准。

1.2制造程序

1.2.1消化

1.2.1.1第1法

血浆用2～4倍水稀释，调节pH至3.2～3.6，加入胃酶适量及甲苯0.2%～0.4%（ml/ml），于29～31℃消化1～1.5小时。

1.2.1.2第2法

血浆用2～4倍水稀释，调节pH至3.6～4.0，加入胃酶适量及甲苯0.2%～0.4%（ml/ml），于22±℃消化20～22小时。

1.2.2第1次沉淀及加热处理。

每100ml消化液加硫酸铵14～16g，白喉及破伤风抗毒素调节pH至4.8～5.6，气性坏疽及肉毒抗毒素调节pH至4.5～5.0；白喉、破伤风、气性坏疽抗毒素加温至57～57℃，肉毒抗毒素加温至50～52℃，均保持30分钟。加温终了，尽速降温至45℃以下，分离，取清液。

1.2.3第2次沉淀

上述清液调节pH至7.0～7.4，每100ml加硫酸铵19～21g，分离，取沉淀，压干。

上述沉淀用水稀释至蛋白含量不超过2%（g/ml），加明矾不少于0.8%(g/ml)，调节pH至7.7～7.9，分离，取清液。

1.2.5浓缩

1.2.5.1第1法

将上述清液第100ml加硫酸铵38g，分离，取沉淀，压干。沉淀物透析至硫酸铵含量0.1%（g/ml）以下。

1.2.5.2第2法

将上述清液混合，通过超滤装置进行超滤，浓缩至硫酸铵含量为0.1%（g/ml）以下。

1.2.6最后处理

上述透析后的血清进行下列处理：

1.2.6.1调整固体总量不超过20%（g/ml）。蛋白含量不超过17%（g/ml）。

1.2.6.2加氯化钠使最终含量为0.9%（g/ml）。

1.2.6.3加三氯甲烷使最终含量为0.5%（ml/ml）或硫柳汞液使最终含量为0.01%(g/ml)为防腐剂。用于制造冻干抗毒素者只用三氯甲烷为防腐剂。

1.2.6.4调节pH至6.0～7.0。

1.2.6.5除菌过滤，并做无菌试验。

1.2.7冻干

经除菌过滤及半成品检定合格的精制抗毒素，可用冻干法制成干燥制品。

1.3对制造工艺的要求及规定

1.3.1制造室内部装修材料应便于清洁消毒，地面耐腐蚀，室内尽可能低温，力争做到无菌操作。

1.3.2所用仪表和量具应精密准确，并经常校正。一切与血浆接触的器皿、用具等，应注意不染有热原质，不含有毒物物质。消化液加热处理前后的器皿、用具须严格处理。未经处理的器皿、用具不得用于不同批。

1.3.3所用化学原料的规格应不低于化学纯（三级纯）或符合《中国生物制品主要原材料试行标准》规定。胃酶应力求活力高，粘液素含量少，类A血型物质含量低，并经过活力单位及类A血型物质含量测定。制造用水，应采取有效措施防止污染或产生热原质。

1.3.4抗毒素精制的每步操作均应尽量除净非抗毒素蛋白质，以提高制品纯度。

1.3.5制造过程中加酸、碱及硫酸铵等时，速度不宜过快，避免局部浓度过高；酸、碱原液尝试不宜超过2mol/L。操作时应尽量避免产生大量泡沫。应采取有效措施防止染菌和产生热原质。除必要的操作时间外，应尽量缩短生产周期。

1.3.6制造过程中必须严格执行《生物制品分批规程》，不得将中间回收品并入不同批内。制造批号不同但制造方法与所含防腐剂相同并经检定（无菌试验、安全试验、热原质试验）合格的半成品可进行合并，但合并批数不得超过2批。多价制品，其各单价半成品合并时，亦应符合上述原则。

1.3.7关于精制抗毒素再制的规定

1.3.7.1凡属下列范围的半成品及成品，可予再制。

（1）热原质试验结果阳性者。

（2）非肉眼可见而通过无菌试验发现的染菌，经过滤不能除菌者。

（3）理化检定不合格者。

（4）成品装量不足者。

（5）超过效期的库存制品。

（6）种类及制造方法相同，批号及数量清楚的分装检损品及滤器冲洗液可合并再制（但该批再制品的分装检损品应予废弃）。

1.3.7.2再制方法可根据具体情况制定，但制成后的质量必须符合检定要求。

1.3.8多价气性坏疽抗毒素按下列单位比例进行混合。

威氏：水肿：脓毒=2∶2∶1。

必要时可加入1份溶组织抗毒素。

1.3.9制成之精制抗毒素，须在冷暗处保存至少1个月作为稳定期。

1.4半成品检定

由制造部门进行理化检定、无菌试验、安全试验、热原质试验、类A血型物质测定及效价测定。效价测定、类A血型物质测定及热原质试验可与质量检定部门会同进行。检定方法及要求同成品检定。

2　成品检定

由质量检定部门进行全面检定，半成品已会同检定的项目可抽检。

2.1鉴别试验

每批成品至少抽取一瓶作以下鉴别试验：

2.1.1作动物中和试验（同效价测定）或免疫扩散试验，以验证本品系瓶签标示的抗毒素。

2.1.2用兔抗马血浆的兔Igg　与本品作免疫扩散试验，以验证本品为马血清蛋白成分（如同一制造室无其他动物免疫血清生产，本试验可免做）。

2.2理化检定

2.2.1外观

液体精制抗毒素应为几乎无色或淡黄色的澄明液体，不得含有渣粒或异物，长期贮存后可有微量能摇散的沉淀产生。除血清本身及防腐剂的特有气味外，不得有其他气味。冻干精制抗毒素应为白色或微带粉红色的疏松体，加入规定量蒸馏水后轻轻摇动，应于15分钟内完全溶解。溶解后的外观应与液体精制抗毒素相同。

2.2.2固体总量及蛋白含量

液体精制抗毒素以及冻干制品的安规定量溶解后，固体总量不得超过20%（g/ml）。蛋白含量不得超过17%（g/ml）。

2.2.3pH值应为6.0～7.0。

2.2.4氯化钠含量应为0.85%～0.95%(g/ml)。

2.2.5硫酸铵含量

液体精制抗毒素以及冻干制品按规定量溶解后，均不得超过0.1%（g/ml）。

2.2.6液体精制抗毒素的防腐剂，用三氯甲烷者不得超过0.5%（mlg/ml），用硫柳汞者不得超过0.01%（g/ml）。

2.2.7冻干精制抗毒素水分含量不得超过3%。

2.2.8电泳检查

将样品稀释至2%蛋白浓度，做琼脂糖电泳分析，应不含或仅含痕量白蛋白迁移率的蛋白。

2.2.9F（ab）2含量

用SDS-PAGE法（见《生物制品化学检定规程》）测定，预防用抗毒素的F（ab）2含量不得低于50%，治疗用抗毒素的F（ab）2含量不得低于60%。

2.3无菌试验

按《生物制品无菌试验规程》进行。

2.4安全试验

取体重300～400g豚鼠2只，每只皮下注射精制抗毒素5ml，于第3至5日观察局部，除轻度红肿外，应无脓肿及坏死；第7日局部反应应消失，且体重不轻于注射前，如体重有轻微下降，可继续观察3日，如体重上升且高于注射前，可判为合格。

2.5热原质试验

按《生物制品热原质试验规程》进行，注射剂量为3ml/kg。判定标准按该4.1项要求进行。

2.6类A血型物质含量。

用血凝抑制法（附录6）测定，类A血型物质不得超过4μg/ml。

2.7效价测定

2.7.1效价测定用标准抗毒素及试验毒素由中国药品生物制品检定所统一定期分发。

2.7.2各种抗毒素的效价测定分别按附录2～5进行。

2.7.3对各种抗毒素成品（冻干制品系按规定溶解后）的最低效价要求如下：

抗毒素种类IU/ml　IU/gp

白喉预防用：2000　30000

治疗用：3000　40000

破伤风预防用：2000　35000

治疗用：3000　45000

气性坏疽（多价）1000

气性坏疽（威氏）1000　8000

气性坏疽（脓毒）1500　12500

气性坏疽（水肿）2500　20000

气性坏疽（溶组织）2500　20000

A型肉毒3000　20000

B型肉毒3000　20000

E型肉毒3000　20000

3　保存

应保存在2～8℃冷暗干燥处。

4　效期

自效价测定合格之日起，精制抗毒素装20%（不得低于16%）超量者，液体制品效期为5年，冻干制品效期为7年；装10%（不得低于8%）超量者，液体制品效期为3年，冻干制品效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吸附精制白喉、破伤风二联类毒素使用说明书
  • 当前页：精制抗毒素制造及检定规程
  • 下一页：附录1　抗毒素生产用马匹免疫方法
<<< 返回本书目录
  1. 精制抗毒素制造及检定规程《中国生物制品规程》
  2. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  3. 精制冠心片【方剂大全】
  4. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  5. 精制冠心颗粒【方剂大全】
  6. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  7. 精制狗皮膏【方剂大全】
  8. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  9. 精制白喉抗毒素使用说明书《中国生物制品规程》
  10. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  11. 精义汇通《医医小草》
  12. 精制抗炭疽血清使用说明书《中国生物制品规程》
  13. 精遗《四圣心源》
  14. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  15. 精液信号《中医疾病预测》
  16. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  17. 精液稀【疾病症状】
  18. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  19. 精液少【疾病症状】
  20. 精浊《中医外科学》
  21. 精液量多【疾病症状】
  22. 精浊论《叶选医衡》
  23. 精液量《常用化验值及意义》
  24. 精浊门《医方考》
  25. 精液和前列腺液检查《临床基础检验学》
  26. 精子不液化【疾病症状】
  27. 精液发黄【疾病症状】
  28. 精子存活率低【疾病症状】
  29. 精液带血【疾病症状】
  30. 精子大头畸形【疾病症状】
  1. 精制抗毒素制造及检定规程《中国生物制品规程》
  2. 精制白喉抗毒素使用说明书《中国生物制品规程》
  3. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  4. 精汁《中医词典》
  5. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  6. 精原细胞瘤《病理学》
  7. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  8. 精义汇通《医医小草》
  9. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  10. 精遗《医学摘粹》
  11. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  12. 精遗《医学摘粹》
  13. 精制抗炭疽血清使用说明书《中国生物制品规程》
  14. 精遗《四圣心源》
  15. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  16. 精液信号的临床意义《中医疾病预测》
  17. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  18. 精液信号的理论基础《中医疾病预测》
  19. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  20. 精液信号《中医疾病预测》
  21. 精浊《中医词典》
  22. 精液量《常用化验值及意义》
  23. 精浊《中医外科学》
  24. 精液廓《中医词典》
  25. 精浊论《叶选医衡》
  26. 精液检查《临床基础检验学》
  27. 精浊门《医方考》
  28. 精液《中医词典》
  29. 精子的原因《默克家庭诊疗手册》
  30. 精阳气《中医词典》
  31. 精子活动度《常用化验值及意义》


抗毒素生产用马匹免疫方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　抗毒素生产用马匹免疫方法

附录1　抗毒素生产用马匹免疫方法

  • 上一页
  • 目录
  • 相关
  • 下一页

本方法适用于白喉、破伤风、气性坏疽、肉毒等抗毒素生产。

1　马匹

1.1用于免疫采血的马匹必须符合《生物制品用马匹检疫及管理规程》的规定。新马检疫期间的免疫采血必须与正常生产分开。

1.2马匹一经发现有传染病或其他严重疾患时，必须立即停止免疫采血。

1.3免疫不成功的马匹可转其他种类免疫或予以淘汰。

1.4用于抗毒素生产的马匹不得使用青霉素或链霉素。

2　抗原与佐剂

2.1免疫用抗原应选用免疫原性好的精制类毒素或类毒素。必要时也可用脱毒不完全或未经脱毒的抗原免疫。

2.2种类不同的抗原应作明显的标记，予以严格区分。

2.3抗原应妥善保存于2～8℃冷暗处，分装和调制应在无菌操作下进行，凡发现染菌者应予废弃。

2.4凡装过脱毒不完全或未经脱毒抗原的容器和注射器等须经消毒处理后洗刷。

2.5免疫用佐剂应优质、安全、高效、无抗原性，并不得含人体成份。

3　免疫及采血

操作时严格进行核对，采血应尽可能在无菌条件下进行。

3.1基础免疫

马匹在超免疫前应给予基础免疫，可按各自的条件和经验制定实施计划进行。

3.2超免疫

根据基础免疫和前程免疫的具体情况，制定有效的免疫及采血计划。

3.3采血及血浆分离

3.3.1　免疫成功的马匹可进行采血，其血清的效价不得低于下列要求：

免疫种类　采血时血清最低效价（IU/ml）

破伤风1100

白喉1100

威氏300

水肿700

脓毒350

溶组织700

A型肉毒1500

B型肉毒800

E型肉毒800

采血量，应根据马匹体重及健康状况，一般每kg体重采血14～20ml。

3.3.2采血马匹应于采血前至少6小时以内不喂给精料。黄疸严重及其他重患病马均不得采血。

3.3.3所采血液应含适宜的抗凝剂。

浆应做效价测定并抽样做无菌试验。血浆应加适宜的防腐剂（例如不超过0.5%的苯酚等），保存于冷暗处。

3.3.5分离血浆时，应注意不混入血细胞。发现严重溶血或严重黄疸者不应混并。

3.3.6新马在检疫期间所采的免疫血浆应单分离单保存，至检疫期满合格后方可用于生产。

3.3.7患传染性贫血的马匹，应追查，前次检疫以后的血浆及被该血浆所污染的半成品及成品应予废弃。患恶性肿瘤或马鼻疽的马匹，应追查，发现前3个月内的血浆及被该血浆所污染的半成品及成品应予废弃。

3.3.8凡与血液及血浆直接接触的器皿、用具及溶液等均应无菌，并应注意不染有热原质或含有毒性物质。

3.3.9加入血液或血浆中的化学试剂，其规格应不低于化学纯（三级纯）或符合《中国生物制品主要原材料试行标准》规定。

4　效价测定

马匹免疫效价及血浆的效价，可采用适宜的方法测定，其结果应与《精制抗毒素制造及检定规程》所附各有关的《抗毒素效价测定方法》测定的结果相符合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗毒素制造及检定规程
  • 当前页：附录1　抗毒素生产用马匹免疫方法
  • 下一页：附录2　白喉抗毒素效价测定法（家兔皮肤试验法）
<<< 返回本书目录
  1. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  2. 抗毒汤【方剂大全】
  3. 抗动脉粥样硬化药《药理学》
  4. 抗毒丸【方剂大全】
  5. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  6. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  7. 抗癫痫药《药理学》
  8. 抗恶性肿瘤药《药理学》
  9. 抗滴虫病药《药理学》
  10. 抗恶性肿瘤药　制剂及用法《药理学》
  11. 抗胆碱酯酶药《药理学》
  12. 抗恶性肿瘤药的作用及分类《药理学》
  13. 抗肠蠕虫药　制剂和用法《药理学》
  14. 抗感颗粒【方剂大全】
  15. 抗肠蠕虫药《药理学》
  16. 抗感染能力下降【疾病症状】
  17. 抗病毒药《药理学》
  18. 抗感染药物《默克家庭诊疗手册》
  19. 抗变态反应药《国家基本药物目录》（2009版）
  20. 抗高血压药《药理学》
  21. 抗白喉合剂【方剂大全】
  22. 抗高血压药　制剂及用法《药理学》
  23. 抗癌汤【方剂大全】
  24. 抗高血压药物的分类《药理学》
  25. 抗癌【中药主治】
  26. 抗高血压药物的应用原则《药理学》
  27. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  28. 抗骨增生丸【方剂大全】
  29. 抗阿米巴病药《药理学》
  30. 抗骨增生饮【方剂大全】
  1. 抗毒素生产用马匹免疫方法《中国生物制品规程》
  2. 抗动脉粥样硬化药《药理学》
  3. 抗独特抗体的制备《细胞和分子免疫学》
  4. 抗癫痫药《药理学》
  5. 抗独特型的分类《细胞和分子免疫学》
  6. 抗癫痫药《医院药学》
  7. 抗独特型抗体及其在医学研究中的应用《细胞和分子免疫学》
  8. 抗癫痫药《临床生物化学》
  9. 抗独特型抗体在医学中的应用《细胞和分子免疫学》
  10. 抗滴虫病药《药理学》
  11. 抗恶性肿瘤药《药理学》
  12. 抗胆碱酯酶药《药理学》
  13. 抗恶性肿瘤药的作用及分类《药理学》
  14. 抗代谢药类《药理学》
  15. 抗恶性肿瘤药物的不良反应及相互作用《医院药学》
  16. 抗肠蠕虫药《药理学》
  17. 抗感染药物《默克家庭诊疗手册》
  18. 抗病毒药物的不良反应及相互作用《医院药学》
  19. 抗高血压药《药理学》
  20. 抗病毒药物《默克家庭诊疗手册》
  21. 抗高血压药物的分类《药理学》
  22. 抗病毒药《药理学》
  23. 抗高血压药物的应用原则《药理学》
  24. 抗癌食物《家庭医学百科·预防保健篇》
  25. 抗核抗体《免疫学和免疫学检验》
  26. 抗癌措施《中医疾病预测》
  27. 抗核抗体《常用化验值及意义》
  28. 抗癌措施《中医疾病预测》
  29. 抗核抗体（Antinuclearantibodies, ANA）的检测《实用免疫细胞与核酸》
  30. 抗癌措施《中医疾病预测》
  31. 抗核仁抗体的检测法《实用免疫细胞与核酸》


白喉抗毒素效价测定法（家兔皮肤试验法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　白喉抗毒素效价测定法（家兔皮肤试验法）
在线购买《中国生物制品规程》正版书籍

附录2　白喉抗毒素效价测定法（家兔皮肤试验法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1标准抗毒素

由中国药品生物制品检定所按期分发，所标单位应与国际单位等值。标准抗毒素应保存于2～8℃。

1.2毒素

由中国药品生物制品检定所分发。亦可自备，但应选经保存一年以上，毒力适宜的毒素。其制法（包括菌种、培养基、培养条件等）应与中国药品生物制品检定所分发者相同。试验用的毒素须以检定所分发的标准抗毒素准确标定其试验量（Lr/300），并每3个月复检1次。毒素应保存于2～8℃暗处，并加入甲苯或其他适宜防腐剂。

1.3稀释液

硼酸盐缓冲盐水，灭菌后pH值应为7.0～7.4。配方为：

氯化钠8.5g

硼酸4.5g

硼砂0.5g

加蒸馏水至1000ml，过滤。

2　用具

吸管、容量瓶、注射器应经标化（用双蒸馏水称量法或其他准确方法）。吸管、试管、容量瓶应洁净干燥，注射器及针头应煮沸消毒。

3　试验动物

用体重2～3kg的健康白皮肤家兔，试验前一日用适宜方法进行背部脱毛，凡皮肤有发炎或大量斑点现象者不应使用。

4　试验方法

4.1标准抗毒素之稀释

用稀释液稀释标准抗毒素，使每ml含IU/15（即20个IU/300），即与毒素等量混合后每0.1ml注射量中含IU/300。标准抗毒素原液的一次吸取量不应少于0.5ml。

4.2毒素之稀释

用稀释液稀释毒素，使每ml含20个试验量（Lr/300），即与抗毒素等量混合后每0.1ml注射量中含1个试验量（Lr/300）

4.3待检抗毒素之稀释

用稀释液将待检抗毒素稀释成数个稀释度，使每ml约含IU/15（即20个IU/300）或其上下，即与毒素等量混合后每0.1ml注射量中约含IU/300或其上下。稀释度之间隔约为5～10%。

4.4混合

定量吸取已稀释的标准抗毒素及不同稀释度之待检抗毒素分别装入小试管中，每管加入等量之稀释毒素，混合均匀，加塞，37℃结合1小时，立即注射。

混合时，吸取标准抗毒素，待检抗毒素及毒素的吸管不得混用（若不得不用同1支吸管混合待检抗毒素，则应由高稀释度向低稀释度依次吸取混合。每当更换1稀释度之前须将吸管内的剩余液吹净，将吸管外部所沾残液拭净，吸取下1稀释度液到前次吸取的最高处，废弃之，再于该管内连续吸吹3次。但1支吸管只得用于1份样品）。

4.5注射

每份样品注射2只家兔，每只家兔不能超过4份样品。每稀释度注射0.1ml于家兔皮内（应在近背脊两侧）。每只家兔至少应包括3个不同注射部位（前、中、后）的对照试验。

4.6观察

试验家兔于注射后48及72小时各观察1次，并测量反应面积。

4.7结果判定

4.7.1以48～72小时结果作最后判定。注射对照部位一般于48～72小时内轻度发红，其直径应为10～14mm。待检抗毒素之效价应以与多数对照的反应强度相同之最高稀释度判定之，但反应强度不得超过对照。

4.7.2有下列情况之一者应予重试：

（1）对照反应不合规定标准。

（2）待检抗毒素的稀释度过高或过低。

（3）反应不规则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　抗毒素生产用马匹免疫方法
  • 当前页：附录2　白喉抗毒素效价测定法（家兔皮肤试验法）
  • 下一页：附录3　破伤风抗毒素效价测定法（小白鼠试验法）
<<< 返回本书目录
  1. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  2. 白喉热证吹药《白喉全生集》
  3. 白喉寒证尚轻治法《白喉全生集》
  4. 白喉热证渐重治法《白喉全生集》
  5. 白喉寒证渐重治法《白喉全生集》
  6. 白喉热证尚轻治法《白喉全生集》
  7. 白喉寒证吹药《白喉全生集》
  8. 白喉误治坏证治法《白喉全生集》
  9. 白喉寒热错杂证治法《白喉全生集》
  10. 白喉性心肌炎【疾病大全】
  11. 白喉寒热错杂证吹药《白喉全生集》
  12. 白喉虚寒证治法《白喉全生集》
  13. 白喉杆菌《医学微生物学》
  14. 白喉虚热证治法《白喉全生集》
  15. 白喉【中药主治】
  16. 白喉愈后补虚治法《白喉全生集》
  17. 白喉【疾病大全】
  18. 白喉杂治通用方《白喉全生集》
  19. 白喉《家庭医学百科-医疗康复篇》
  20. 白喉针穴经络法《白喉全生集》
  21. 白喉《传染病》
  22. 白喉证论《白喉全生集》
  23. 白鹤子《本草纲目》完整版
  24. 白虎（儿科）《冯氏锦囊秘录》
  25. 白鹤血《本草纲目》完整版
  26. 白虎抱龙丸【方剂大全】
  27. 白鹤藤根【中药大全】
  28. 白虎病《幼幼新书》
  29. 白鹤藤【中药大全】
  30. 白虎病考《研经言》
  1. 白喉抗毒素效价测定法（家兔皮肤试验法）《中国生物制品规程》
  2. 白喉忌表《中医词典》
  3. 白喉咙《中医词典》
  4. 白喉寒证尚轻治法《白喉全生集》
  5. 白喉猛将《中医词典》
  6. 白喉寒证渐重治法《白喉全生集》
  7. 白喉热证吹药《白喉全生集》
  8. 白喉寒证吹药《白喉全生集》
  9. 白喉热证渐重治法《白喉全生集》
  10. 白喉寒热错杂证治法《白喉全生集》
  11. 白喉热证尚轻治法《白喉全生集》
  12. 白喉寒热错杂证吹药《白喉全生集》
  13. 白喉三不可《中医词典》
  14. 白喉杆菌《医学微生物学》
  15. 白喉误治坏证治法《白喉全生集》
  16. 白喉杆菌《急诊医学》
  17. 白喉虚寒证治法《白喉全生集》
  18. 白喉次将《中医词典》
  19. 白喉虚热证治法《白喉全生集》
  20. 白喉败象《中医词典》
  21. 白喉养阴忌表论《张聿青医案》
  22. 白喉案《丁甘仁医案》
  23. 白喉愈后补虚治法《白喉全生集》
  24. 白喉《传染病》
  25. 白喉杂治通用方《白喉全生集》
  26. 白喉《中医词典》
  27. 白喉针穴经络法《白喉全生集》
  28. 白喉《中医名词词典》
  29. 白喉正将《中医词典》
  30. 白喉《中医名词词典》
  31. 白喉证论《白喉全生集》


破伤风抗毒素效价测定法（小白鼠试验法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录3　破伤风抗毒素效价测定法（小白鼠试验法）
在线购买《中国生物制品规程》正版书籍

附录3　破伤风抗毒素效价测定法（小白鼠试验法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1标准抗毒素

由中国药品生物制品检定所按期分发，所标单位应与国际单位等值。标准抗毒素应保存于2～8℃。

1.2毒素

由中国药品生物制品检定所分发。试验用的毒素须以检定所分发的标准抗毒素准确标定其试验量（L+/10），并每3个月复检1次。使用干燥毒素时，须以精确的分析天平称取，每次称取量不得少于10mg。溶解后应一次用完。余存之干燥毒素应封存于装有干燥剂之真空器皿中。亦可用干燥毒素制成液体甘油毒素，即干燥毒素生理盐水溶解液与中性甘油（经116℃10分钟高压蒸汽灭菌）等量混合，每ml至少含20个试验量。毒素应保存于2～8℃暗处。

1.3稀释液

硼酸盐缓冲盐水，灭菌后pH值应为7.0～7.4。配方为：

氯化钠8.5g

硼酸4.5g

硼砂0.5g

加蒸馏水至1000ml，过滤。

2　用具

吸管容量瓶注射器应经标化（用双蒸馏水称量法或其他准确方法）。吸管、试管、容量瓶应洁净干燥，注射器及针头应煮沸消毒。

3　试验动物

用体重17～19g健康小白鼠。

4　试验方法

4.1标准抗毒素之稀释

用稀释液稀释标准抗毒素，使每ml含0.5IU（即5个IU/10）；即与毒素等量混合后每0.4ml注射量中含IU/10。标准抗毒素原液的一次吸取量不应少于0.5ml。

4.2毒素之稀释

用稀释液稀释毒素，使每ml含5个试验量（L+/10），即与抗毒素等量混合后每0.4ml注射量中含1个试验量（L+/10）。

4.3待检抗毒素之稀释

用稀释液将待检抗毒素稀释成数个稀释度，使每ml约含0.5IU（即5个IU/10）或其上下，即与毒素等量混合后每0.4ml注射量中约含IU/10或其上下。稀释度之间隔约为5%。

4.4混合

定量吸取已稀释之标准抗毒素及不同稀释度之待检抗毒素分别装入小试管中，每管加入等量之稀释试验毒素，混合均匀，加塞，37℃结合1小时，立即注射。

混合时，吸取标准抗毒素、待检抗毒素及毒素的吸管不得混用（若不得不用同1支吸管混合待检抗毒素，则应由高稀释度向低稀释度依次吸取混合，每当更换1稀释度之前须将吸管内的剩余液吹净，将吸管外部所沾残液拭净，吸取下1稀释度液到前次吸取的最高处，废弃之，再于该管内连续吸吹3次。但1支吸管只得用于1份样品）。

4.5注射

注射0.4ml于小白鼠腹部或大腿根部皮下，应注意勿使注射液流出，对照及待检抗毒素之每个稀释度各注射小白鼠至少3只。对照与待检抗毒素不得用同1支注射器注射。待检抗毒素1份样品可用同1支注射器注射。在更换稀释度时应用下1稀释度液洗2～3次，洗液废弃。由高稀释度向低稀释度依次注射。

4.6观察

试验小白鼠至少应每日上、下午各观察1次，并记录发病及死亡情况，连续5日。

4.7结果判定

4.7.1对照小白鼠应于72～120小时之内全部死亡，待检抗毒素之效价应以与对照小白鼠同时死亡的最高稀释度判定之。

4.7.2有下列情况之一者应予重试：

（1）待检抗毒素之稀释度过高或过低。

（2）对照试验小白鼠在72小时前或120小时后死亡。

（3）死亡不规则以及在一稀释度的小白鼠中有2只以上属非特异死亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　白喉抗毒素效价测定法（家兔皮肤试验法）
  • 当前页：附录3　破伤风抗毒素效价测定法（小白鼠试验法）
  • 下一页：附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）
<<< 返回本书目录
  1. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 破伤风论治《类证治裁》
  3. 破伤风抗毒素过敏试验《基础护理学》
  4. 破伤风门《古今医统大全》
  5. 破伤风的急救《现代院外急救手册》
  6. 破伤风门《张氏医通》
  7. 破伤风【方剂主治】
  8. 破伤风门主论《疡医大全》
  9. 破伤风【中药主治】
  10. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  11. 破伤风【疾病大全】
  12. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  13. 破伤风《周慎斋遗书》
  14. 破伤风邪《儒门事亲》
  15. 破伤风《中医外科学》
  16. 破伤风原有三种治别三经《医学传心录》
  17. 破伤风《证治准绳·杂病》
  18. 破伤风证《幼幼集成》
  19. 破伤风《证治准绳·类方》
  20. 破伤风治法《外科证治全书》
  21. 破伤风《证治汇补》
  22. 破伤中风【方剂主治】
  23. 破伤风《张氏医通》
  24. 破伤总录《救伤秘旨》
  25. 破伤风《杂病心法要诀》
  26. 破水【疾病大全】
  27. 破伤风《杂病广要》
  28. 破天菜【中药大全】
  29. 破伤风《医宗金鉴》
  30. 破头风【中药大全】
  1. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 破伤风抗毒素过敏试验《基础护理学》
  3. 破伤风里症《正体类要》
  4. 破伤风方论《仁斋直指方论（附补遗）》
  5. 破伤风论治《类证治裁》
  6. 破伤风方《奇方类编》
  7. 破伤风脉候《类证治裁》
  8. 破伤风方《救伤秘旨》
  9. 破伤风门《张氏医通》
  10. 破伤风的急救《现代院外急救手册》
  11. 破伤风门主方《疡医大全》
  12. 破伤风病《回生集》
  13. 破伤风门主论《疡医大全》
  14. 破伤风表症《正体类要》
  15. 破伤风秘方《华佗神方》
  16. 破伤风《外科学总论》
  17. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  18. 破伤风《慈幼便览》
  19. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  20. 破伤风《杂病心法要诀》
  21. 破伤风梭菌《医学微生物学》
  22. 破伤风《中医外科学》
  23. 破伤风邪《儒门事亲》
  24. 破伤风《医学启源》
  25. 破伤风原有三种治别三经《医学传心录》
  26. 破伤风《经验丹方汇编》
  27. 破伤风证《幼幼集成》
  28. 破伤风《扁鹊心书》
  29. 破伤风治法《外科证治全书》
  30. 破伤风《奇效简便良方》
  31. 破伤风诸方《卫生宝鉴》


气性坏疽抗毒素效价测定法（小白鼠试验法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）
在线购买《中国生物制品规程》正版书籍

附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1标准抗毒素

气性坏疽（威氏、水肿、脓毒、溶组织）标准抗毒素由中国药品生物制品检定所按期分发，所标单位应与国际单位等值，标准抗毒素应保存于2～8℃。

1.2毒素

由中国药品生物制品检定所分发。亦可自备，但其制法（包括菌种、培养基、培养条件及干燥方法等）应与检定所分发者相同。试验用的毒素须以中国药品生物制品检定所分发的标准抗毒素准确标定其试验量（见一览表），并每3个月复检1次。使用干燥毒素时，须以精确的分析天平称取，每次称取量不得少于10mg，溶解后应一次用完。余存之干燥毒素应封存于装有干燥剂之真空器皿中。亦可用干燥毒素制成液体甘油毒素，即干燥毒素生理盐水溶解液与中性甘油（经116℃10分钟高压蒸汽灭菌）等量混合，每ml至少含50个试验量。毒素应保存于2～8℃暗处。

1.3稀释液

硼酸盐缓冲盐水，灭菌后pH值应为7.0～7.4。配方为：

氯化钠8.5g

硼酸4.5g

硼砂0.5g

蒸馏水加至1000ml，过滤。

2　用具

吸管、容量瓶、注射器应经标化（用双蒸馏水称量法或其他准确方法）。吸管、试管、容量瓶应洁净干燥，注射器及针头应煮沸消毒。

3　试验动物

用体重17～19g健康小白鼠。

4　试验方法

4.1标准抗毒素之稀释

用稀释液稀释标准抗毒素，使每ml含一览表所示单位。标准抗毒素原液的一次吸取量不应少于0.5ml。

4.2毒素之稀释

用稀释液稀释毒素，使每ml含5个（水肿：20个）毒素试验量，如一览表所示。

4.3待检抗毒素之稀释

用稀释液将待检抗毒素稀释成数个稀释度，使每ml约含一览表所示单位或其上下。稀释度之间隔约为5%～10%。

4.4混合

4.4.1标准抗毒素对照组

吸取已稀释之标准抗毒素0.9、1.0、1.1ml分别装入小试管中，再依次分别补加稀释液0.6、0.5、0.4ml（可在抗毒素之前加入）。

4.4.2待检抗毒素试验组

吸取不同稀释度之待检抗毒素各1.0ml分别装入小试管中，每管补加稀释液0.5ml（可在抗毒素之前加入）。

以上各管分别加入稀释毒素1.0ml（水肿：0.5ml），混合均匀，加塞，20～25℃结合1个小时，立即注射。

混合时，吸取标准抗毒素、待检抗毒素及毒素的吸管不得混用（若不得不用同1支吸管吸取待检抗毒素，则应由高稀释度向低稀释度依次吸取，每更换1稀释度之前须将吸管内的剩余液吹净，将吸管外部所沾残液拭净，吸取下1稀释度液到前次吸取的最高处，废弃之，再于该管内连续吸吹3次，但1支吸管只得用于1份样品）。

4.5注射

按一览表所示剂量与余径，每1稀释度注射小白鼠4只。

4.6观察

每天上、下午各观察试验动物1次，并记录发病及死亡情况，连续3天。

4.7结果判定

4.7.1对照动物在3天之内，至少是抗毒素量最少（即0.9ml）的4只中应有2只以上死亡。以对照组动物死亡情况比较待检抗毒素试验组动物死亡情况推算待抗毒素的效价。

4.7.2有下列情况之一者应予重试：

（1）对照组动物在3天之内全部死亡或者全无死亡，或者抗毒素量最少的4只动物死亡不足半数，抗毒素量最多的4只动物死亡超过半数。

（2）待检组动物在3天内全部死亡或者全无死亡。

（3）动物死亡数极不规则，以致无法进行判定。

（4）在一稀释度的动物中有2只以上属非特异死亡。

气性坏疽抗毒素效价测定法一览表

抗毒素种类 | 毒素试验量 | 稀释 |  | 混合 |  |  |  | 注射
 |  | 抗毒素(IU/ml) | 毒素(试验量/ml) | 抗毒素(ml) | 毒素(ml) | 稀释液(ml) | 剂量(ml) | 抗毒素(IU) | 毒素(试验量) | 动物只数 | 途径
威氏 | L+/5 | 1.0 | 5 | 1.0 | 1.0 | 0.5 | 0.5 | 1/5 | 1 | 4 | 静脉
脓毒 | L+ | 5.0 | 5 | 1.0 | 1.0 | 0.5 | 0.5 | 1 | 1 | 4 | 静脉
溶组织 | L+/2 | 2.5 | 5 | 1.0 | 0.5 | 0.5 | 0.5 | 1/2 | 1 | 4 | 静脉
水肿 | L+/50 | 0.2 | 20 | 1.0 | 0.5 | 0.5 | 0.2 | 1/50 | 1 | 4 | 肌内

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录3　破伤风抗毒素效价测定法（小白鼠试验法）
  • 当前页：附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）
  • 下一页：附录5　肉毒抗毒素效价测定法（小白鼠试验法）
<<< 返回本书目录
  1. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 气性膀胱炎【疾病大全】
  3. 气性坏疽病【疾病大全】
  4. 气胸《呼吸病学》
  5. 气性坏疽【疾病大全】
  6. 气胸《家庭医学百科-医疗康复篇》
  7. 气性坏疽《家庭医学百科-医疗康复篇》
  8. 气胸【疾病症状】
  9. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  10. 气胸【疾病大全】
  11. 气性坏疽《百病自测》
  12. 气虚《续名医类案》
  13. 气泄《医学读书记》
  14. 气虚【方剂主治】
  15. 气象先兆《中医疾病预测》
  16. 气虚成瘤《医门补要》
  17. 气象条件测定方法《预防医学》
  18. 气虚发热其二《临证实验录》
  19. 气相得则和不相得则病《医学读书记》
  20. 气虚发热其一《临证实验录》
  21. 气息周身五十营四时十分漏刻《针灸甲乙经》
  22. 气虚乏力【中药主治】
  23. 气息异常【疾病症状】
  24. 气虚体质【疾病症状】
  25. 气息平定内视神宫《养生导引秘籍》
  26. 气虚脱肛《医宗金鉴》
  27. 气息喘急【方剂主治】
  28. 气虚下陷《凌临灵方》
  29. 气息不通【方剂主治】
  30. 气虚眩晕【疾病大全】
  1. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 气性坏疽《外科学总论》
  3. 气胸《默克家庭诊疗手册》
  4. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  5. 气胸《默克家庭诊疗手册》
  6. 气性坏疽《百病自测》
  7. 气胸《家庭医学百科-医疗康复篇》
  8. 气性坏疽《家庭医学百科-医疗康复篇》
  9. 气胸《呼吸病学》
  10. 气心痛《中医词典》
  11. 气胸及液气胸《放射诊断学》
  12. 气泻《中医词典》
  13. 气虚《中医名词词典》
  14. 气泄《医学读书记》
  15. 气虚《中医词典》
  16. 气消《中医词典》
  17. 气虚《续名医类案》
  18. 气象学的证明《圆运动的古中医学》
  19. 气虚《明医指掌》
  20. 气象先兆的临床意义《中医疾病预测》
  21. 气虚《明医指掌》
  22. 气象先兆的理论基础《中医疾病预测》
  23. 气虚 附血虚。《明医指掌》
  24. 气象先兆《中医疾病预测》
  25. 气虚崩漏《中医名词词典》
  26. 气相得则和不相得则病《医学读书记》
  27. 气虚崩漏《中医词典》
  28. 气陷血崩《中医词典》
  29. 气虚崩漏用断下汤论《女科经纶》
  30. 气陷泄泻《中医词典》
  31. 气虚痹《中医词典》


肉毒抗毒素效价测定法（小白鼠试验法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录5　肉毒抗毒素效价测定法（小白鼠试验法）
在线购买《中国生物制品规程》正版书籍

附录5　肉毒抗毒素效价测定法（小白鼠试验法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1标准抗毒素

由中国药品生物制品检定所按期分发，所标单位应与国际单位等值。标准抗毒素应保存于2～8℃。

1.2毒素

由中国药品生物制品检定所分发。亦可自备，但其制法（包括菌种、培养基、培养条件及干燥方法等）应与检定所分发者相同。试验用的毒素须以中国药品生物制品检定所分发的标准抗毒素准确标定其试验量（见一览表），并每3个月复检1次。使用干燥毒素时，须以精确的分析天平称取，每次称量不得少于10mg，溶解后应一次用完。余存之干燥毒素应封存于装有干燥剂之真空器皿中。亦可用干燥毒素制成液体甘油毒素，即干燥毒素生理盐水溶解液与中性甘油（经116℃10分钟高压蒸汽灭菌者）等量混合，每ml至少含20个试验量。毒素应保存于2～8℃暗处。

1.3稀释液

1.2%明胶磷酸盐缓冲盐水，灭菌后pH值应为6.2～6.8，配方为：

磷酸二氢钾　0.7g

磷酸氢二钠（12结晶水）2.4g

氯化钠　6.8g

加蒸馏水至1000ml，加明胶2.0g，溶解后过滤。

2　用具

吸管、容量瓶、注射器应经标化（用双蒸馏水称量法或其他准确方法）。吸管、试管、容量瓶应洁净干燥，注射器及针头应煮沸消毒。

3　试验动物

用体重14～16g健康小白鼠。

4　试验方法

4.1标准抗毒素之稀释

用稀释液稀释标准抗毒素，使每ml所含IU如一览表所示。原液的一次吸取量不应少于0.5ml。

4.2毒素之稀释

用稀释液稀释毒素，使每ml含5个毒素试验量，如一览表所示。

4.3待检抗毒素之稀释

用稀释液将待检抗毒素稀释成数个稀释度，使每ml约含一览表所示单位或其上下。稀释度之间隔约为5%～10%。

4.4混合

4.4.1标准抗毒素对照组

吸取已稀释之标准抗毒素0.9、1.0、1.1ml分别装入小试管中，再依次分别补加稀释液0.6、0.5、0.4ml（可在抗毒素之前加入）。

4.4.2待检抗毒素试验组

吸取不同稀释度之待检抗毒素各1.0ml分别装入小试管中，每管补加稀释液0.5ml（可在抗毒素之前加入）。

以上各管分别加入稀释毒素1.0ml，混合均匀，加塞，37℃结合45分钟，立即注射。

混合时，吸取标准抗毒素、待检抗毒素及毒素的吸管不得混用（若不得不用同1支吸管吸取待检抗毒素，则应由高稀释度向低稀释度依次吸取。每更换1稀释度之前须将吸管内的剩余液吹净，将吸管外部所沾残液拭净，吸取下1稀释度液到前次吸取的最高处，废弃之，再于该管内连续吸吹3次。但1支吸管只得用于1份样品）。

4.5注射

按一览表所示剂量与途径，每1稀释度液注射小白鼠4只。

4.6观察

每天上、下午各观察试验动物1次，并记录发病及死亡情况，连续4天。

4.7结果判定

4.7.1以对照组动物50%死亡终点比较待检抗毒素试验组动物的50%保护终点推算待检抗毒素的效价。

4.7.2有下列情况之一者予以重试：

（1）对照组动物无死亡或死亡，或死亡极不规律而无法计算50%死亡终点。

（2）待检组动物无死亡或全死亡，或死亡极不规律而无法计算50%保护终点。

（3）在一稀释度的动物中有2只以上属非特异死亡。

肉毒抗毒素效价测定法一览表

抗毒素型别 | 毒素试验量 | 稀释 |  | 混合 |  |  | 注射
抗毒素(IU/ml) |  | 毒素(试验量/ml) | 抗毒素(ml) | 毒素(ml) | 稀释液(ml) | 剂量(ml) | 抗毒素(IU) | 毒素(试验量) | 动物只数 | 途径 |
A | L+/5 | 1.0 | 5 | 1.0 | 1.0 | 0.5 | 0.5 | 1/5 | 1 | 4 | 静脉
B | L+/10 | 0.5 | 5 | 1.0 | 1.0 | 0.5 | 0.5 | 1/50 | 1 | 4 | 皮下
E | L+/50 | 0.1 | 5 | 1.0 | 1.0 | 0.5 | 0.5 | 1/50 | 1 | 4 | 静脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）
  • 当前页：附录5　肉毒抗毒素效价测定法（小白鼠试验法）
  • 下一页：附录6　类A血型物质测定法（血凝抑制法）
<<< 返回本书目录
  1. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 肉毒中毒【疾病大全】
  3. 肉豆蔻圆【方剂大全】
  4. 肉方《外台秘要》
  5. 肉豆蔻衣【中药大全】
  6. 肉根还阳参【中药大全】
  7. 肉豆蔻丸【方剂大全】
  8. 肉龟疮门主论《疡医大全》
  9. 肉豆蔻汤《洪氏集验方》
  10. 肉桂《本草经解》
  11. 肉豆蔻散【方剂大全】
  12. 肉桂《本草新编》
  13. 肉豆蔻散《洪氏集验方》
  14. 肉桂《本草易读》
  15. 肉豆蔻【中药大全】
  16. 肉桂《本草择要纲目》
  17. 肉豆蔻《本草纲目》图文版
  18. 肉桂《药笼小品》
  19. 肉豆蔻《证类本草》
  20. 肉桂【中药大全】
  21. 肉豆蔻《药笼小品》
  22. 肉桂粉【方剂大全】
  23. 肉豆蔻《轩岐救正论》
  24. 肉桂解《医学衷中参西录》
  25. 肉豆蔻《本草择要纲目》
  26. 肉桂散（出《灵苑《苏沈良方》
  27. 肉豆蔻《本草易读》
  28. 肉桂叶【中药大全】
  29. 肉豆蔻《本草新编》
  30. 肉桂油【中药大全】
  1. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  2. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  3. 肉毒梭菌《医学微生物学》
  4. 肉豆蔻丸《万氏秘传片玉心书》
  5. 肉毒中毒《默克家庭诊疗手册》
  6. 肉豆蔻丸《仁术便览》
  7. 肉毒中毒《预防医学》
  8. 肉豆蔻丸《太平惠民和剂局方》
  9. 肉度《中医词典》
  10. 肉豆蔻汤《洪氏集验方》
  11. 肉蛾《中医词典》
  12. 肉豆蔻散《太平惠民和剂局方》
  13. 肉方二首《外台秘要》
  14. 肉豆蔻散《洪氏集验方》
  15. 肉分《中医名词词典》
  16. 肉豆蔻《本草图经》
  17. 肉分《中医词典》
  18. 肉豆蔻《本草乘雅半偈》
  19. 肉附丸《是斋百一选方》
  20. 肉豆蔻《药性切用》
  21. 肉覆瞳《奇效简便良方》
  22. 肉豆蔻《本草撮要》
  23. 肉疙瘩《中医词典》
  24. 肉豆蔻《本草害利》
  25. 肉羹《饮膳正要》
  26. 肉豆蔻《本草害利》
  27. 肉羹《食疗方》
  28. 肉豆蔻《本草择要纲目》
  29. 肉龟《中医词典》
  30. 肉豆蔻《增广和剂局方药性总论》
  31. 肉龟疮门主论《疡医大全》


类A血型物质测定法（血凝抑制法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录6　类A血型物质测定法（血凝抑制法）
在线购买《中国生物制品规程》正版书籍

附录6　类A血型物质测定法（血凝抑制法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1抗A血型血清

1.2A血型物质：制备一标准溶液，含量1mg/ml，由中国药品生物制品检定所分发或经其认可。

1.31%A型红细胞（悬于生理盐水，6人份混合）。

2　方法

2.1抗A血型血清试验剂量的测定

准备一组10支9mm直径试管，将抗A血型血清用生理盐水进行2倍系列稀释，体积为0.1ml，由1/2稀释度开始，加1%A型人红细胞0.1ml。同时以0.1ml盐水和0.1mlA型红细胞作阴性对照。摇匀，室温放置15分钟，1500r/min离心1分钟，按细胞沉降压缩情况观察凝集程度。抗A血型血清的最高稀释度仍呈现4+完全凝集（在摇匀后，红细胞沉降物必须保持不受触动）者含一个抗体试验剂量。

2.2制品中A血型物质的滴度

准备一组10支9mm直径试管，将样品用生理盐水进行2倍系列稀释，体积为0.1ml，由原倍样品开始。

A血型物质对照：准备一组10支9mm直径试管，将A血型物质标准液用生理盐水进行2倍系列稀释，体积为0.1ml，由1/100稀释度（0.01mg/ml）开始。

于每稀释度样品及A血型物质标准溶液中加0.1ml含2个试验剂量抗A血型血清。摇匀，置37±0.5℃10分钟，再于上述各管中加入1%A型人红细胞，摇匀，37±0.5℃放置15分钟，1500r/min离心1分钟，按红细胞沉降压缩情况观察凝集程度。

3　结果计算及判定限度

3.1计算

将样品呈现完全血凝抑制（终点）的最高稀释倍数乘以对照组呈现相似血凝抑制的最高倍稀释管的血型物质含量，即为每ml样品所含类A血型物质的mg数。

3.2判定限度

制品中类A血型物质含量不得超过0.004mg/ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录5　肉毒抗毒素效价测定法（小白鼠试验法）
  • 当前页：附录6　类A血型物质测定法（血凝抑制法）
  • 下一页：精制白喉抗毒素使用说明书
<<< 返回本书目录
  1. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  2. 类癌《默克家庭诊疗手册》
  3. 泪溢【疾病症状】
  4. 类癌【疾病大全】
  5. 泪液分泌过多【疾病大全】
  6. 类癌面红【疾病症状】
  7. 泪液、唾液及汗液分泌减少或消失【疾病症状】
  8. 类癌综合征【疾病症状】
  9. 泪腺肿大【疾病症状】
  10. 类癌综合征【疾病大全】
  11. 泪腺炎【疾病大全】
  12. 类白血病反应《家庭医学百科-医疗康复篇》
  13. 泪腺脱垂【疾病症状】
  14. 类白血病反应【疾病大全】
  15. 泪腺肉样瘤病【疾病大全】
  16. 类鼻疽【疾病大全】
  17. 泪腺囊肿【疾病症状】
  18. 类鼻疽杆菌肺炎【疾病大全】
  19. 泪腺混合瘤【疾病大全】
  20. 类从散【方剂大全】
  21. 泪腺汗腺及涎腺等先分泌增多而后减少【疾病症状】
  22. 类丹毒【疾病大全】
  23. 泪腺分泌功能减退【疾病大全】
  24. 类倒散【方剂大全】
  25. 泪腺发炎【疾病症状】
  26. 类肺炎性胸腔积液【疾病大全】
  27. 泪腺多形性腺瘤【疾病大全】
  28. 类风《续名医类案》
  29. 泪腺多形性腺癌【疾病大全】
  30. 类风湿《自我调养巧治病》
  1. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  2. 类《名医别录》
  3. 类癌《默克家庭诊疗手册》
  4. 类《证类本草》
  5. 类白血病反应《家庭医学百科-医疗康复篇》
  6. 类《新修本草》
  7. 类鼻《千金翼方》
  8. 类《千金翼方》
  9. 类鼻《新修本草》
  10. 泪液检查《临床基础检验学》
  11. 类鼻《证类本草》
  12. 泪腺混合瘤《眼科学》
  13. 类鼻《名医别录》
  14. 泪堂《中医词典》
  15. 类搐《中医词典》
  16. 泪泉《中医词典》
  17. 类毒素《医学微生物学》
  18. 泪窍（泪堂）《中医名词词典》
  19. 类风《续名医类案》
  20. 泪窍《中医词典》
  21. 类风湿《自我调养巧治病》
  22. 泪器病《眼科学》
  23. 类风湿关节炎《家庭医学百科-医疗康复篇》
  24. 泪器《眼科学》
  25. 类风湿关节炎《老年百病防治》
  26. 泪器《眼科学》
  27. 类风湿性关节　炎先兆《中医疾病预测》
  28. 泪器《人体解剖学》
  29. 类风湿性关节炎《默克家庭诊疗手册》
  30. 泪囊感染《默克家庭诊疗手册》
  31. 类风湿性关节炎《默克家庭诊疗手册》


精制白喉抗毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制白喉抗毒素使用说明书

精制白喉抗毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系白喉类毒素免疫马的血浆经胃酶消化后用盐析法制得的液体或冻干抗毒素球蛋白制剂。用于治疗及预防白喉。

液体制剂为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。

冻干制剂为白色或乳白色的疏松体，按标签规定量加灭菌注射用水溶化后呈无色或淡黄色的澄明液体。

用法

1.已出现白喉症状者应及早注射抗毒素治疗。未经受过白喉类毒素免疫注射或免疫史不清者，如与白喉患者有密切接触，可注射抗毒素进行紧急预防，但也应同时开始白喉类毒素预防注射，以获得持久免疫。

2.皮下注射应在上臂三角肌附着处。同时注射类毒素时注射部位须分开。肌内注射应在上臂三角肌中部或臀大肌外上部。只有经过皮下或肌内注射未发生异常反应者方可作静脉注射。静脉注射应缓慢，开始每分钟不超过1ml，以后每分钟亦不宜超过4ml。一次静脉注射不应超过40ml，儿童每kg体重不宜超过0.8ml，亦可将抗毒素加入葡萄糖注射液、氯化钠注射液等输液中静脉点滴。静脉注射前应将安瓿在温水中加温至接近体温，注射中如发现异常反应，应立即停止。

3.剂量

预防：1次皮下或肌内注射1000～2000IU。

治疗：下表可作参考，应力争早期大量注射。

假膜所侵范围 | 注射与发病相距时间（小时） | 应注射抗毒素剂量（IU）
一边扁桃体 | 24 48 72 | 8000 16000 24000
二边扁桃体 | 24 48 72 | 16000 32000 72000
二边扁桃体、悬雍垂、鼻咽 或喉部 | 24 48 72 | 24000 48000 72000
白喉病变仅限于鼻部 |  | 8000～16000

注意事项

1.本品有液体及冻干两种剂型。

2.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制品应按标签上规定的量加入灭菌注射用水，轻摇使完全溶解。

3.每次注射时须保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后的反应情况、本次过敏试验结果及注射后反应情况、所用抗毒素的生产单位名称及批号等。

4.注射用具及注射部位应严格消毒。注射器宜专用，如不能专用，用后应彻底洗净处理，最好干烤或高压蒸汽灭菌。同时注射类毒素时，注射器须分开。

5.使用抗毒素须特别注射防止过敏反应。

注射前须详细询问即既往过敏史。凡本人及直系亲属曾有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须先做过敏试验

过敏试验：用氯化钠注射液将抗毒素稀释10倍（0.1ml抗毒素加0.9ml氯化钠注射液），在前臂掌侧皮内注射0.05ml，观察30分钟。注射部位无明显反应者，即为阴性，可在严格观察下直接注射抗毒素。如注射局部出现皮丘增大、红肿、浸润，特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射。如注射局部反应特别严重或局部反应外伴有全身症状反应，如荨麻疹、鼻咽刺痒、喷嚏等，则为强阳性反应，应尽量避免使用抗毒素。如必须使用时，则应采用脱敏注射，并做好一切准备，一旦发生过敏休克，立即抢救。

无过敏史或过敏反应阴性者，也并非没有发生过敏休克的可能。为慎重起见，可先注射小量于皮下进行试验，观察30分钟，无异常反应，再将全量注射于皮下或肌内。

脱敏注射法：在一般情况下，可用氯化钠注射液将抗毒素稀释10倍，分小量数次作皮下注射，每次注射后观察30分钟。第1次可注射10倍稀释的抗毒素0.2ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，即可注射第2次0.4ml，如仍无反应则可注射第3次0.8ml，如仍无反应即可将安瓿中未稀释的抗毒素全量作皮下或肌内注射。有过敏史或过敏试验强阳性者，即应将第1次注射量和以后的递增量适当减少，分多次注射，以免发生剧烈反应。

门诊病人注射抗毒素后须观察至少30分钟始可离开。

过敏反应的处理

1.过敏休克：可在注射中或注射后数分钟至数十分钟内突然发生。患者突然表现沉郁或烦躁、脸色苍白或潮红、胸闷或气喘、出冷汗、恶心或腹痛、脉搏细速、血压下降、重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺素后即可缓解，重者须输液输氧，使用升压药物维持血压，并使用抗毒素药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大、局部浮肿，偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿。一般系在注射后7～14天发病，称为延缓型。亦有在注射后2～4天发病，称为加速型。对血清病应进行对症疗法。可使用钙剂或抗组织胺药物，一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录6　类A血型物质测定法（血凝抑制法）
  • 当前页：精制白喉抗毒素使用说明书
  • 下一页：精制破伤风抗毒素使用说明书
<<< 返回本书目录
  1. 精制白喉抗毒素使用说明书《中国生物制品规程》
  2. 精制狗皮膏【方剂大全】
  3. 精义汇通《医医小草》
  4. 精制冠心颗粒【方剂大全】
  5. 精遗《四圣心源》
  6. 精制冠心片【方剂大全】
  7. 精液信号《中医疾病预测》
  8. 精制抗毒素制造及检定规程《中国生物制品规程》
  9. 精液稀【疾病症状】
  10. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  11. 精液少【疾病症状】
  12. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  13. 精液量多【疾病症状】
  14. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  15. 精液量《常用化验值及意义》
  16. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  17. 精液和前列腺液检查《临床基础检验学》
  18. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  19. 精液发黄【疾病症状】
  20. 精制抗炭疽血清使用说明书《中国生物制品规程》
  21. 精液带血【疾病症状】
  22. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  23. 精液稠【疾病症状】
  24. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  25. 精血以分男女之本源《女科百问》
  26. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  27. 精血盛衰之验（培原一）《宜麟策》
  28. 精浊《中医外科学》
  29. 精血论《女科折衷纂要》
  30. 精浊论《叶选医衡》
  1. 精制白喉抗毒素使用说明书《中国生物制品规程》
  2. 精汁《中医词典》
  3. 精制抗毒素制造及检定规程《中国生物制品规程》
  4. 精原细胞瘤《病理学》
  5. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  6. 精义汇通《医医小草》
  7. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  8. 精遗《医学摘粹》
  9. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  10. 精遗《医学摘粹》
  11. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  12. 精遗《四圣心源》
  13. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  14. 精液信号的临床意义《中医疾病预测》
  15. 精制抗炭疽血清使用说明书《中国生物制品规程》
  16. 精液信号的理论基础《中医疾病预测》
  17. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  18. 精液信号《中医疾病预测》
  19. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  20. 精液量《常用化验值及意义》
  21. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  22. 精液廓《中医词典》
  23. 精浊《中医词典》
  24. 精液检查《临床基础检验学》
  25. 精浊《中医外科学》
  26. 精液《中医词典》
  27. 精浊论《叶选医衡》
  28. 精阳气《中医词典》
  29. 精浊门《医方考》
  30. 精血以分男女之本源《女科百问》
  31. 精子的原因《默克家庭诊疗手册》


精制破伤风抗毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制破伤风抗毒素使用说明书

精制破伤风抗毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系破伤风类毒素免疫马的血浆经胃酶消化后用盐析法制得的液体或冻干抗毒素球蛋白制剂。用于治疗及预防破伤风。

液体制剂为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。冻干制剂为白色或乳白色疏松体，按标签规定量加灭菌注射用水溶化后呈无色或淡黄色的澄明液体。

用法

1.已出现破伤风或其可疑症状时，应在进行外科处理及其他疗法的同时，及时使用抗毒素治疗。

开放性外伤（特别是创口深、污染严重者）有感染破伤的危险时，应及时进行预防：凡已接受过破伤风类毒素免疫注射者，应在受伤后再注射1针类毒素加强免疫，不必注射抗毒素；未接受过类毒素免疫或免疫史不清者，须注射抗毒素预防，但也应同时开始类毒素预防注射，以获得持久免疫。

2.皮下注射应在上臂三角肌附着处。同时注射类毒素时，注射部位须分开。肌内注射应在上臂三角肌中部或臀大肌外上部。只有经过皮下或肌内注射未发生异常反应者方可作静脉注射。静脉注射应缓慢，开始每分钟不超过1ml，以后每分钟亦不宜超过4ml。一次性静脉注射不应40ml，儿童每kg体重不应超过0.8ml，亦可将抗毒素加入葡萄糖注射液、氯化钠注射液等输液中静脉点滴。静脉注射前应将安瓿在温水中加温至接近体温，注射中如发生异常反应，应立即停止。

3.剂量

预防：1次皮下或肌内注射1500～3000IU。儿童与成人用量相同。伤势严重者可增加用量1～2倍。经5～6日，如破伤风感染危险未消除，应重复注射。

治疗：第1次肌内或静脉注射50000～200000IU，儿童与成人用量相同。以后视病情决定注射剂量与间隔时间。同时还可将适量的抗毒素注射于伤口周围的组织中。

初生儿破伤风，24小时内分次或1次肌内或静脉注射20000～100000IU。

注射事项

1.本品有液体及冻干两种剂型。

2.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制品应按标签上规定的量加入灭菌注射用水，轻摇使完全溶解。

3.每次注射须保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后的反应情况、本次过敏试验结果及注射后反应情况、所用抗毒素的生产单位名称及批号等。

4.注射用具及注射部位应严格消毒。注射器宜专用。如不能专用，用后应彻底洗净处理，最好干烤或高压蒸汽灭菌。同时注射类毒素时，注射器须分开。

5.使用抗毒素须特别注意防止过敏反应。

注射前须详细询问既往过敏史。凡本人及其直系亲属曾有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去曾注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须先做过敏试验

过敏试验：用氯化钠注射液将抗毒素稀释10倍（0.1ml抗毒素加0.9ml氯化钠注射液），在前臂掌侧皮内注射0.05ml，观察30分钟。注射部位无明显反应者，即为阴性，可在严密观察下直接注射抗毒素。如注射局部出现皮丘增大、红肿、浸润，特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射。如注射局部反应特别严重或除局部反应外并伴有全身症状，如荨麻疹、鼻咽刺痒、喷嚏等，则为强阳性反应，应尽量避免使用抗毒素。如必须使用时，则应采用脱敏注射，并做好一切准备，一旦发生过敏休克，立即抢救。

无过敏史或过敏反应阴性者，也并非没有发生过敏休克的可能。为慎重起见，可先注射小量于皮下进行试验，观察30分钟，无异常反应，再将全量注射于皮下或肌内。

脱敏注射法：在一般情况下，可用氯化钠注射液将抗毒素稀释10倍，分小量数次作皮下注射，每次注射后观察30分钟。第1次可注射10倍稀释的抗毒素0.2ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，即可注射第2次0.4ml，如仍无反应则可注射第3次0.8ml，如仍无反应即可将安瓿中未稀释的抗毒素全量作皮下或肌内注射。有过敏史或过敏试验强阳性者，即应将第1次注射量和以后的递增量适当减少，分多次注射，以免发生剧烈反应。

门诊病人注射抗毒素后须观察至少30分钟始可离开。

过敏反应的处理

1.过敏休克：可在注射中或注射后数分钟至数十分钟内突然发生。患者突然表现沉郁或烦躁、脸色苍白或潮红、胸闷或气喘、出冷汗、恶心或腹痛、脉搏细速、血压下降、重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺素后即可缓解；重者须输液输氧，使用升压药物维持血压，并使用抗过敏药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大、局部浮肿，偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿。一般系在注射后7～14天发病，称为延缓型。亦有在注射后2～4天发病，称为加速型。对血清病应进行对症疗法，可使用钙剂或抗组织胺药物，一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制白喉抗毒素使用说明书
  • 当前页：精制破伤风抗毒素使用说明书
  • 下一页：多价精制气性坏疽抗毒素使用说明书
<<< 返回本书目录
  1. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  2. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  3. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  4. 精浊《中医外科学》
  5. 精制抗炭疽血清使用说明书《中国生物制品规程》
  6. 精浊论《叶选医衡》
  7. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  8. 精浊门《医方考》
  9. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  10. 精子不液化【疾病症状】
  11. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  12. 精子存活率低【疾病症状】
  13. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  14. 精子大头畸形【疾病症状】
  15. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  16. 精子活动度《常用化验值及意义》
  17. 精制抗毒素制造及检定规程《中国生物制品规程》
  18. 精子活力低【疾病症状】
  19. 精制冠心片【方剂大全】
  20. 精子活力低【疾病症状】
  21. 精制冠心颗粒【方剂大全】
  22. 精子计数《常用化验值及意义》
  23. 精制狗皮膏【方剂大全】
  24. 精子凝集【疾病症状】
  25. 精制白喉抗毒素使用说明书《中国生物制品规程》
  26. 精子稀少【疾病症状】
  27. 精义汇通《医医小草》
  28. 精子形态《常用化验值及意义》
  29. 精遗《四圣心源》
  30. 精子异常【疾病症状】
  1. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  2. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  3. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  4. 精制抗炭疽血清使用说明书《中国生物制品规程》
  5. 精浊《中医词典》
  6. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  7. 精浊《中医外科学》
  8. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  9. 精浊论《叶选医衡》
  10. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  11. 精浊门《医方考》
  12. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  13. 精子的原因《默克家庭诊疗手册》
  14. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  15. 精子活动度《常用化验值及意义》
  16. 精制抗毒素制造及检定规程《中国生物制品规程》
  17. 精子计数《常用化验值及意义》
  18. 精制白喉抗毒素使用说明书《中国生物制品规程》
  19. 精子形态《常用化验值及意义》
  20. 精汁《中医词典》
  21. 精子性肉芽肿《病理学》
  22. 精原细胞瘤《病理学》
  23. 井《中医词典》
  24. 精义汇通《医医小草》
  25. 井底泥《本草便读》
  26. 精遗《医学摘粹》
  27. 井底沙《证类本草》
  28. 精遗《医学摘粹》
  29. 井花水《医方考》
  30. 精遗《四圣心源》
  31. 井华水《饮膳正要》


多价精制气性坏疽抗毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

多价精制气性坏疽抗毒素使用说明书

多价精制气性坏疽抗毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系气性坏疽（威氏、水肿、脓毒、溶组织）免疫马血浆经胃酶消化后，用盐析法制得的并按一定的抗毒素单位比例（威氏∶水肿∶脓毒∶溶组织=2∶2∶1∶1）混合而成的液体或冻干四价抗毒素球蛋白制剂。用于预防及治疗气性坏疽。

液体制剂为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。冻干制剂为白色或乳白色疏松体，按标签规定量加灭菌注射用水溶化后呈无色或淡黄色的澄明液体。

用法

1.当受严重外伤，认为有发生气性坏疽的危险或不能及时施行外科处置时，应及时注射本品预防。一旦病症出现，除及时采取其他措施外，要尽速使用大量抗毒素进行治疗。

2.皮下注射应在上臂三角肌附着处。同时注射类毒素时，注射部位须分开。肌内注射应在上臂三角肌中部或臀大肌外上部。只有经过皮下或肌内注射未发生异常反应者方可静脉注射。静脉注射应缓慢，开始每分钟不超过1ml，以后每分钟亦不宜超过4ml。一次静脉注射不应超过40ml，儿童每kg体重不应超过0.8ml。亦可将抗毒素加入葡萄糖注射液、氯化钠注射液等输液中静脉点滴。静脉注射前应将安瓿在温水中加温至接近体温，注射中如发生异常反应，应立即停止。

3.剂量

预防：1次皮下或肌内注射10000IU（混合）左右。在紧急情况下，可酌增用量，亦可采用静脉注射。伤口感染的危险未消除者，可每隔5～6天反复注射一次。

治疗：第1次注射30000～500000IU（混合）于静脉内，同时注射适量于伤口周围健康组织内。以后可根据病情，经适当的间隔时间（如4～6或12小时）反应注射。病情开始好转后，可酌情减量（例如减半）或延长间隔时间（例如24～48小时）直到确认无需继续注射时为止。

注意事项

1.本品有液体及冻干两种剂型。

2.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制品应按标签上规定的量加入灭菌注射用水，轻摇使完全溶解。

3.每次注射须保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后反应情况、本次过敏试验结果及注射后反应情况、所用抗毒素的生产单位名称及批号等。

4.注射用具及注射部位应严格消毒。注射器宜专用。如不能专用，用后应彻底洗净处理，最好干烤或高压蒸汽灭菌。同时注射类毒素时，注射器须分开。

5.使用抗毒素须特别注意防止过敏反应。注射前须详细询问既往过敏史。凡本人及其直系亲属曾有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去曾注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须先做过敏试验

过敏试验：用氯化钠注射液将抗毒素稀释10倍（0.1ml抗毒素加0.9ml氯化钠注射液），在前臂掌侧皮内注射0.05ml，观察30分钟，注射部位无明显反应者，即为阴性，可在严密观察下直接注射抗毒素。如注射局部出现皮丘增大、红肿、浸润、特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射。如注射局部反应特别严重或除局部反应外并伴有全身症状，如荨麻疹、鼻咽刺痒、喷嚏等，则为强阳性反应，应尽量避免使用抗毒素。如必须使用时，则应采用脱敏注射并做好一切准备，一旦发生过敏休克，立即抢救。

无过敏史或过敏反应阴性者，也并非没有发生过敏休克的可能。为慎重起见，可先注射小量于皮下进行试验，观察30分钟，无异常反应，再将全量注射于皮下或肌内。

脱敏注射法：在一般情况下，可用氯化钠注射液将抗毒素稀释10倍，分小量数次作皮下注射，每次注射后观察30分钟。第1次可注射10倍稀释的抗毒素0.2ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，邓可注射第2次0.4ml，如仍无反应则可注射第3次0.8ml，如仍无反应即可将安瓿中未稀释的抗毒素全量作皮下或肌内注射。有过敏史或过敏试验强阳性者，即应将第1次注射量和以后的递增量适当减少，分多次注射，以免发生剧裂反应。

门诊病人注射抗毒素后须观察至少30分钟始可离开。

过敏反应的处理

1.过敏休克：可在注射中或注射后数分钟至数十分钟内突然发生。患者突然表现沉郁或烦躁、脸色苍白或潮红、胸闷或气喘、出冷汗、恶心或腹痛、脉搏细速、血压下降，重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺素后即可缓解；重者须输液输氧，使用升压药物维持血压，并使用抗过敏药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大、局部浮肿，偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿，一般系在注射后7～14天发病，称为延缓型。亦有在注射后2～4天发病，称为加速型。对血清病应进行对症疗法，可使用钙剂或抗组织胺药物，一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制破伤风抗毒素使用说明书
  • 当前页：多价精制气性坏疽抗毒素使用说明书
  • 下一页：精制肉毒抗毒素使用说明书
<<< 返回本书目录
  1. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  2. 多见黑花【方剂主治】
  3. 多寄生现象《人体寄生虫学》
  4. 多茎野豌豆【中药大全】
  5. 多纪庭《先哲医话》
  6. 多渴【方剂主治】
  7. 多纪桂山《先哲医话》
  8. 多克隆型冷球蛋白血症【疾病症状】
  9. 多基因遗传与数量遗传《医学遗传学基础》
  10. 多困《幼幼新书》
  11. 多基因病复发风险估计《医学遗传学基础》
  12. 多困少力【方剂主治】
  13. 多基因病《医学遗传学基础》
  14. 多类型血管瘤《临床激光治疗学》
  15. 多肌腱末端病【疾病大全】
  16. 多裂独活【中药大全】
  17. 多环芳香烃《医用化学》
  18. 多裂委陵菜【中药大全】
  19. 多花野牡丹【中药大全】
  20. 多鳞鳞毛蕨【中药大全】
  21. 多花沿阶草【中药大全】
  22. 多脉鹅耳枥【中药大全】
  23. 多花猕猴桃茎叶【中药大全】
  24. 多毛症《家庭医学百科-医疗康复篇》
  25. 多花猕猴桃根【中药大全】
  26. 多毛症【疾病大全】
  27. 多花猕猴桃【中药大全】
  28. 多毛状小阴唇【疾病大全】
  29. 多花景天三七【中药大全】
  30. 多寐论治《类证治裁》
  1. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  2. 多寄生现象《人体寄生虫学》
  3. 多脚虫伤《奇效简便良方》
  4. 多纪庭《先哲医话》
  5. 多克隆抗体《医学免疫学》
  6. 多纪桂山《先哲医话》
  7. 多困《幼幼新书》
  8. 多基因遗传与数量遗传《医学遗传学基础》
  9. 多类型血管瘤《临床激光治疗学》
  10. 多基因遗传病《病理学》
  11. 多毛症《默克家庭诊疗手册》
  12. 多基因病复发风险估计《医学遗传学基础》
  13. 多毛症《家庭医学百科-医疗康复篇》
  14. 多基因病《医学遗传学基础》
  15. 多酶复合体《生物化学与分子生物学》
  16. 多环芳香烃《医用化学》
  17. 多寐《中医词典》
  18. 多核糖体循环《生物化学与分子生物学》
  19. 多寐论治《类证治裁》
  20. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  21. 多眠《中医词典》
  22. 多汗症《默克家庭诊疗手册》
  23. 多眠《伤寒捷诀》
  24. 多汗辨病《常见病自测》
  25. 多眠《伤寒六书》
  26. 多汗《卫生宝鉴》
  27. 多眠（伤寒门 下）《古今医统大全》
  28. 多汗《中医词典》
  29. 多眠多汗脉浮为风温《医学纲目》
  30. 多汗《景岳全书》
  31. 多眠歌《伤寒百证歌》


精制肉毒抗毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制肉毒抗毒素使用说明书

精制肉毒抗毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品分为A、B、E3型，系含各型肉毒抗毒素的免疫马血浆分别经胃酶消化后用硫酸铵盐析法制得的液体或冻干抗毒素球蛋白制剂。用于治疗及预防肉毒中毒。

液体制剂为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。冻干制为白色或乳白色的疏松体，按标签规定量加灭菌注射用水溶化后呈无色或淡黄色的澄明液体。

用法

1.凡已出现肉毒中毒症状者，应尽速使用本抗毒素进行治疗。对可疑中毒者亦应尽早使用本抗毒素进行预防。在一般情况下，人的肉毒中毒多为A型、B型或E型，中毒的毒素型别尚未得到确定之前，可同时使用两个型，甚至三个型的抗毒素。

2.皮下注射应在上臂三角肌附着处。同时注射类毒素时，注射部位须分开。肌内注射应在上臂三角肌中部或臀大肌外上部。只有经过皮下或肌内注射未发生异常反应者方可作静脉注射。静脉注射应缓慢，开始每分钟不超过1ml，以后每分钟亦不宜超过4ml。一次静脉注射不应超过40ml，儿童每kg体重不应超过0.8ml。亦可将抗毒素加入葡萄糖注射液、氯化钠注射液等输液中静脉点滴。静脉注射前应将安瓿在温水中加温至接近体温，注射中如发生异常反应，应立即停止。

3.剂量

预防：1次皮下或肌内注射1000～20000IU（指一个型）。若情况紧急，亦可酌情增量或采用静脉注射。

治疗：采用肌内注射或静脉滴注。第一次注射10000～200000IU（指一个型），以后视病情决定，可每隔约12小时注射1次。只要病情开始好转或停止发展，即可酌情减量（例如减半）或延长注射间隔时间。

注意事项

1.本品有液体及冻干两种剂型。

2.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制品应按标签上规定的量加入灭菌注射用水，轻摇使完全溶解。

3.每次注射须保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后反应情况、本次过敏试验结果及注射后反应情况、所用抗毒素的生产单位名称及批号等。

4.注射用具及注射部位应严格消毒。注射器宜专用。如不能专用，用后应彻底洗净处理，最好干烤或高压蒸汽灭菌。同时注射类毒素时，注射器须分开。

5.使用抗毒素须特别注意防止过敏反应。

注射前须详细询问既往过敏史。凡本人及其直系亲属有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去曾注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须先做过敏试验

过敏试验：用氯化钠注射液将抗毒素稀释10倍（0.1ml抗毒素加0.9ml氯化钠注射液），在前臂掌侧皮内注射0.05ml，观察30分钟，注射部位无明显反应者，即为阴性，可在严密观察下直接注射抗毒素。如注射局部出现皮丘增大、红肿、浸润、特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射。如注射局部反应特别严重或除局部反应外并伴有全身症状，如荨麻疹、鼻咽刺痒、喷嚏等，则为强阳性反应，应尽量避免使用抗毒素。如必须使用时，则应采用脱敏注射并做好一切准备，一旦发生过敏休克，立即抢救。

无过敏史或过敏反应阴性者，也并非没有发生过敏休克的可能。为慎重起见，可先注射小量于皮下进行试验，观察30分钟，无异常反应，再将全量注射于皮下或肌内。

脱敏注射法：在一般情况下，可用氯化钠注射液将抗毒素稀释10倍，分小量数次作皮下注射，每次注射后观察30分钟。第1次可注射10倍稀释的抗毒素0.2ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，即可注射第2次0.4ml，如仍无反应则可注射第3次0.8ml，如仍无反应即可将安瓿中未稀释的抗毒素全量作皮下或肌内注射。有过敏史或过敏试验哟阳性者，即应将第1次注射量和以后的递增量适当减少，分多次注射，以免发生剧裂反应。

门诊病人注射抗毒素后须观察至少30分钟始可离开。

过敏反应的处理

1.过敏休克：可在注射中或注射后数分钟至数十分钟内突然发生。患者突然表现沉郁或烦躁、脸色苍白或潮红、胸闷或气喘、出冷汗、恶心或腹痛、脉搏细速、血压下降、重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺素后即可缓解；重者须输液输氧，使用升压药物维持血压，并使用抗过敏药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大，局部浮肿，偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿。一般系在注射后7～15天发病，称为延缓型。亦有在注射后2～4天发病，称为加速型。对血清病进行对症疗法，可使用钙剂或抗组织胺药物，一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多价精制气性坏疽抗毒素使用说明书
  • 当前页：精制肉毒抗毒素使用说明书
  • 下一页：精制抗蛇毒血清制造及检定规程
<<< 返回本书目录
  1. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  2. 精浊《中医外科学》
  3. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  4. 精浊论《叶选医衡》
  5. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  6. 精浊门《医方考》
  7. 精制抗炭疽血清使用说明书《中国生物制品规程》
  8. 精子不液化【疾病症状】
  9. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  10. 精子存活率低【疾病症状】
  11. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  12. 精子大头畸形【疾病症状】
  13. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  14. 精子活动度《常用化验值及意义》
  15. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  16. 精子活力低【疾病症状】
  17. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  18. 精子活力低【疾病症状】
  19. 精制抗毒素制造及检定规程《中国生物制品规程》
  20. 精子计数《常用化验值及意义》
  21. 精制冠心片【方剂大全】
  22. 精子凝集【疾病症状】
  23. 精制冠心颗粒【方剂大全】
  24. 精子稀少【疾病症状】
  25. 精制狗皮膏【方剂大全】
  26. 精子形态《常用化验值及意义》
  27. 精制白喉抗毒素使用说明书《中国生物制品规程》
  28. 精子异常【疾病症状】
  29. 精义汇通《医医小草》
  30. 精子增多症【疾病大全】
  1. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  2. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  3. 精浊《中医词典》
  4. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  5. 精浊《中医外科学》
  6. 精制抗炭疽血清使用说明书《中国生物制品规程》
  7. 精浊论《叶选医衡》
  8. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  9. 精浊门《医方考》
  10. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  11. 精子的原因《默克家庭诊疗手册》
  12. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  13. 精子活动度《常用化验值及意义》
  14. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  15. 精子计数《常用化验值及意义》
  16. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  17. 精子形态《常用化验值及意义》
  18. 精制抗毒素制造及检定规程《中国生物制品规程》
  19. 精子性肉芽肿《病理学》
  20. 精制白喉抗毒素使用说明书《中国生物制品规程》
  21. 井《中医词典》
  22. 精汁《中医词典》
  23. 井底泥《本草便读》
  24. 精原细胞瘤《病理学》
  25. 井底沙《证类本草》
  26. 精义汇通《医医小草》
  27. 井花水《医方考》
  28. 精遗《医学摘粹》
  29. 井华水《饮膳正要》
  30. 精遗《医学摘粹》
  31. 井华水《医学入门》


精制抗蛇毒血清制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗蛇毒血清制造及检定规程

精制抗蛇毒血清制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系蛇毒或脱毒蛇毒免疫马的血浆，经胃酶消化后用硫酸铵盐析法制成的抗蛇毒球蛋白制剂，能中和相应蛇毒，用于治疗被相应毒蛇咬伤之患者。

1　制造

1.1　对血浆的要求

1.1.1　用于制造精制抗蛇毒血清的血浆应符合附录1《抗蛇毒血清生产用马匹免疫方法》的规定。

1.1.2对血浆效价的最低要求如下：

血浆种类 | 每瓶血浆效价（U/ml）
蝮蛇 | 150
五步蛇 | 50
银环蛇 | 200
眼镜蛇 | 12

1.2　制造程序

按《精制抗毒素制造及检定规程》中1.2项进行。

1.3　对制造工艺的要求及规定

按《精制抗毒素制造及检定规程》中1.3项进行。

1.4　半成品检定

由制造部位进行理化检定、无菌试验、安全试验、热原质试验、类A血型物质测定及效力试验。热原质试验、类A血型物质测定及效力试验可与质量检定部门会同进行。检定方法及要求同成品检定。

2　成品检定

由质量检定部门进行全面检定，半成品已会同检定的项目可抽检。

2.1　鉴别试验

按《精制抗毒素制造及检定规程》2.1项进行。

2.2　理化检定

按《精制抗毒素制造及检定规程》中2.2项进行

2.3　无菌试验

按《生物制品无菌试验规程》进行。

2.4　安全试验

按《精制抗毒素制造及检定规程》2.4项进行。

2.5　热原质试验

按《生物制品热原质试验规程》进行。注射剂量为3ml/kg。判定标准按该规程4.1项要求进行。

2.6　类A血型物质测定

按《精制抗毒素制造及检定规程》2.6项进行。

2.7　效价测定

2.7.1　效价测定方法见附录2。

2.7.2对各种抗蛇毒血清成品的最低效价要求如下：

抗血清种类 | 血清效价（U/ml）
蝮蛇 | 500
五步蛇 | 180
银环蛇 | 800
眼镜蛇 | 100

3　保存与效期

保存在2～8℃。自效价测定合格之日起，液体血清效期为3年，冻干血清效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制肉毒抗毒素使用说明书
  • 当前页：精制抗蛇毒血清制造及检定规程
  • 下一页：附录1　抗蛇毒血清生产用马匹免疫方法
<<< 返回本书目录
  1. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  2. 精制抗炭疽血清使用说明书《中国生物制品规程》
  3. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  4. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  5. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  6. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  7. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  8. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  9. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  10. 精浊《中医外科学》
  11. 精制抗毒素制造及检定规程《中国生物制品规程》
  12. 精浊论《叶选医衡》
  13. 精制冠心片【方剂大全】
  14. 精浊门《医方考》
  15. 精制冠心颗粒【方剂大全】
  16. 精子不液化【疾病症状】
  17. 精制狗皮膏【方剂大全】
  18. 精子存活率低【疾病症状】
  19. 精制白喉抗毒素使用说明书《中国生物制品规程》
  20. 精子大头畸形【疾病症状】
  21. 精义汇通《医医小草》
  22. 精子活动度《常用化验值及意义》
  23. 精遗《四圣心源》
  24. 精子活力低【疾病症状】
  25. 精液信号《中医疾病预测》
  26. 精子活力低【疾病症状】
  27. 精液稀【疾病症状】
  28. 精子计数《常用化验值及意义》
  29. 精液少【疾病症状】
  30. 精子凝集【疾病症状】
  1. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  2. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  3. 精制抗炭疽血清使用说明书《中国生物制品规程》
  4. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  5. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  6. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  7. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  8. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  9. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  10. 精制抗毒素制造及检定规程《中国生物制品规程》
  11. 精浊《中医词典》
  12. 精制白喉抗毒素使用说明书《中国生物制品规程》
  13. 精浊《中医外科学》
  14. 精汁《中医词典》
  15. 精浊论《叶选医衡》
  16. 精原细胞瘤《病理学》
  17. 精浊门《医方考》
  18. 精义汇通《医医小草》
  19. 精子的原因《默克家庭诊疗手册》
  20. 精遗《医学摘粹》
  21. 精子活动度《常用化验值及意义》
  22. 精遗《医学摘粹》
  23. 精子计数《常用化验值及意义》
  24. 精遗《四圣心源》
  25. 精子形态《常用化验值及意义》
  26. 精液信号的临床意义《中医疾病预测》
  27. 精子性肉芽肿《病理学》
  28. 精液信号的理论基础《中医疾病预测》
  29. 井《中医词典》
  30. 精液信号《中医疾病预测》
  31. 井底泥《本草便读》


抗蛇毒血清生产用马匹免疫方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　抗蛇毒血清生产用马匹免疫方法

附录1　抗蛇毒血清生产用马匹免疫方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　马匹

1.1　用于免疫采血之马匹必须符合《生物制品生产用马匹检疫及管理规程》的规定。

1.2　马匹开始免疫前可做破伤风预防注射。

1.3抗蛇毒血清生产用马匹，如解剖确诊为蛇毒中毒死亡者，应将尸体焚毁或深埋。

2　抗原与佐剂

2.1　免疫用蛇毒抗原选用蛇毒或脱毒蛇毒。

2.2　用作免疫之蛇毒毒素必须经除菌处理。

2.3　蛇毒应于2～8℃真空干燥保存。免疫抗原为配制稀释成一定浓度的蛇毒液。

2.4凡接触蛇毒之用具，用前用后都应煮沸消毒，手有创伤者，操作时应有保护措施。

2.5　免疫用佐剂应符合《精制抗毒素制造及检定规程》附录1中的有关要求。

3　免疫与采血

3.1　马匹免疫采血按《抗毒素生产马匹免疫方法》中的要求及规定进行。

3.2　基础免疫、超免疫

根据基础免疫情况，制定超免疫计划。免疫注射量应逐渐递增，可视注射反应而定。

3.3　采血

经试血效力试验合格之马匹可进行采血，其血清的效价不得低于下列要求。分离之血浆加适宜防腐剂（如0.5%苯酚）。

抗血清种类 | 采血要求最低效价（U/ml）
抗蝮蛇毒 | 180
抗五步蛇毒 | 60
抗银环蛇毒 | 300
抗眼镜蛇毒 | 15

4　效价测定

效价测定方法见附录2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗蛇毒血清制造及检定规程
  • 当前页：附录1　抗蛇毒血清生产用马匹免疫方法
  • 下一页：附录2　抗蛇毒血清效价测定方法（小白鼠试验法）
<<< 返回本书目录
  1. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  3. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  4. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  5. 抗贫血药《药理学》
  6. 抗生素的合理应用《医院药学》
  7. 抗帕金森病药　制剂及用法《药理学》
  8. 抗生素相关性结肠炎《默克家庭诊疗手册》
  9. 抗帕金森病药《药理学》
  10. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  11. 抗疟药：制剂及用法《药理学》
  12. 抗衰老茶《茶饮保健》
  13. 抗凝血药《药理学》
  14. 抗衰老机制《中医疾病预测》
  15. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  16. 抗衰老研究进展《老年学》
  17. 抗内膜抗体阳性【疾病症状】
  18. 抗丝虫病药《药理学》
  19. 抗慢性心功能不全药　制剂及用法《药理学》
  20. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  21. 抗慢性心功能不全药《药理学》
  22. 抗体产生的细胞学基础《医学免疫学》
  23. 抗麻风病药《药理学》
  24. 抗体的发现及其特性《医学免疫学》
  25. 抗卵巢抗体阳性【疾病症状】
  26. 抗体的制备《实用免疫细胞与核酸》
  27. 抗磷脂抗体综合征【疾病大全】
  28. 抗体的制备《医学免疫学》
  29. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  30. 抗体法检测LDL-R《动脉粥样硬化》
  1. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗去甲肾上腺素能神经末梢药《药理学》
  3. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  4. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  5. 抗肾上腺皮质抗体《常用化验值及意义》
  6. 抗平滑肌抗体《常用化验值及意义》
  7. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  8. 抗贫血药《药理学》
  9. 抗生素《默克家庭诊疗手册》
  10. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  11. 抗生素《医学微生物学》
  12. 抗帕金森病药《药理学》
  13. 抗生素（Antibiotics）及分类《医院药学》
  14. 抗呕吐药物《急诊医学》
  15. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  16. 抗疟药《医院药学》
  17. 抗生素的不良反应《医院药学》
  18. 抗凝药、溶栓药《急诊医学》
  19. 抗生素的联合应用与配伍《医院药学》
  20. 抗凝血药《药理学》
  21. 抗生素的使用原则《医院药学》
  22. 抗凝系统的作用《生理学》
  23. 抗生素类阻断剂《生物化学与分子生物学》
  24. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  25. 抗生素相关性结肠炎《默克家庭诊疗手册》
  26. 抗凝剂《临床基础检验学》
  27. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  28. 抗敏茶《茶饮保健》
  29. 抗衰老措施《中医疾病预测》
  30. 抗慢性心功能不全药《药理学》
  31. 抗衰老机制《中医疾病预测》


抗蛇毒血清效价测定方法（小白鼠试验法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　抗蛇毒血清效价测定方法（小白鼠试验法）
在线购买《中国生物制品规程》正版书籍

附录2　抗蛇毒血清效价测定方法（小白鼠试验法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　标准抗蛇毒血清

由中国药品生物制品检定所分发。标准抗蛇毒血清应保存于2～8℃。

1.2　蛇毒

由检定所分发。试验用的蛇毒须以检定所分发的标准抗蛇毒血清准确标定其试验量（蝮蛇、眼镜蛇及银环蛇1个L+，五步蛇2个L+）。使用干毒时，须以精确的分析天平称取，每次称取量不得少于5mg，溶解后应在3天内（保存于2～8℃）用完。干毒应封存于装有干燥剂的真空器皿中。亦可将干毒制成液体甘油蛇毒，即干毒溶解液与中性甘油（经116℃10分钟灭菌）等量混合，每ml至少含50个试验量，保存于2～8℃暗处。

1.3　稀释液

硼酸盐缓冲盐水，灭菌后pH应为7.0～7.4。配方为：

氯化钠8.5g

硼酸　4.5g

硼砂0.5g

加蒸馏水至1000ml，过滤。

2　用具

吸管、容量瓶、注射器应经标化。吸管、试管、容量瓶应洁净干燥，其他用具应灭菌。

3　试验动物

体重18～20g健康小白鼠。

4　试验方法

4.1　稀释标准抗蛇毒血清

用稀释液稀释标准抗蛇毒血清使每ml含抗银环蛇、眼镜蛇或抗蝮蛇毒血清5U、或抗五步蛇毒血清10U，即与5个相应蛇毒试验量混合后每0.4ml注射量中含1U或2U。

4.2　稀释蛇毒

用稀释液稀释蛇毒，使其5个试验量不超过0.8ml，在与抗蛇毒血清混合时补加稀释液至2ml，即每0.4ml注射量中含1个试验量。

4.3　稀释待检抗蛇毒血清

用稀释液将待检抭蛇毒清稀释成数个稀释度，使每ml抗蝮蛇、眼镜蛇或银环蛇毒血清约含5U或其上下：抗五步蛇毒血清约含10U或其上下。各稀释度间隔5%～10%。

4.4　混合

4.4.1　待检组

定量吸取不同稀释度之待检抗蛇毒血清各1ml，分别装入小试管中，每管加入5个试验量与待检抗蛇毒血清相应的稀释蛇毒液，补加稀释液至2ml，混合均匀，加塞，置37℃结合45分钟后立即注射小白鼠。

4.4.2　对照组

按下表定量吸取已稀释之待检抗蛇毒血清相应的标准抗蛇毒血清，分别装入小试管中：

对照①

对照②

标准抗眼镜蛇毒血清　1ml　1.2ml

每管加入5个试验量之相应稀释蛇毒液，补加稀释液至2ml，混合均匀，加塞，置37℃结合45分钟后立即注射小白鼠。

4.5　注射

每个稀释度的待检抗蛇毒血清、对照①及对照②各注射小白习4只，每只腹腔注射0.4ml。应注意勿使注射液流出。

4.6　观察

试验小白鼠每日观察1次，并记录发病及死亡情况，抗银环蛇毒血清及抗五步蛇毒血清之试验小白鼠观察48小时，抗腹蛇毒血清及抗眼镜蛇毒血清之试验小白鼠观察72小时。

4.7　结果判定

对照①小白鼠死亡50%以上，对照②小白鼠应比对照①死亡晚或不死亡。待检抗蛇毒血清之效价应以与对照①小白鼠同时死亡之最高稀释度判定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　抗蛇毒血清生产用马匹免疫方法
  • 当前页：附录2　抗蛇毒血清效价测定方法（小白鼠试验法）
  • 下一页：精制抗蛇毒血清使用说明书
<<< 返回本书目录
  1. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  2. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  3. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  4. 抗生素的合理应用《医院药学》
  5. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  6. 抗生素相关性结肠炎《默克家庭诊疗手册》
  7. 抗贫血药《药理学》
  8. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  9. 抗帕金森病药　制剂及用法《药理学》
  10. 抗衰老茶《茶饮保健》
  11. 抗帕金森病药《药理学》
  12. 抗衰老机制《中医疾病预测》
  13. 抗疟药：制剂及用法《药理学》
  14. 抗衰老研究进展《老年学》
  15. 抗凝血药《药理学》
  16. 抗丝虫病药《药理学》
  17. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  18. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  19. 抗内膜抗体阳性【疾病症状】
  20. 抗体产生的细胞学基础《医学免疫学》
  21. 抗慢性心功能不全药　制剂及用法《药理学》
  22. 抗体的发现及其特性《医学免疫学》
  23. 抗慢性心功能不全药《药理学》
  24. 抗体的制备《实用免疫细胞与核酸》
  25. 抗麻风病药《药理学》
  26. 抗体的制备《医学免疫学》
  27. 抗卵巢抗体阳性【疾病症状】
  28. 抗体法检测LDL-R《动脉粥样硬化》
  29. 抗磷脂抗体综合征【疾病大全】
  30. 抗体免疫缺陷病【疾病大全】
  1. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  2. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  3. 抗肾上腺皮质抗体《常用化验值及意义》
  4. 抗去甲肾上腺素能神经末梢药《药理学》
  5. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》
  6. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  7. 抗生素《默克家庭诊疗手册》
  8. 抗平滑肌抗体《常用化验值及意义》
  9. 抗生素《医学微生物学》
  10. 抗贫血药《药理学》
  11. 抗生素（Antibiotics）及分类《医院药学》
  12. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  13. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  14. 抗帕金森病药《药理学》
  15. 抗生素的不良反应《医院药学》
  16. 抗呕吐药物《急诊医学》
  17. 抗生素的联合应用与配伍《医院药学》
  18. 抗疟药《医院药学》
  19. 抗生素的使用原则《医院药学》
  20. 抗凝药、溶栓药《急诊医学》
  21. 抗生素类阻断剂《生物化学与分子生物学》
  22. 抗凝血药《药理学》
  23. 抗生素相关性结肠炎《默克家庭诊疗手册》
  24. 抗凝系统的作用《生理学》
  25. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  26. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  27. 抗衰老措施《中医疾病预测》
  28. 抗凝剂《临床基础检验学》
  29. 抗衰老机制《中医疾病预测》
  30. 抗敏茶《茶饮保健》
  31. 抗衰老研究进展《老年学》


精制抗蛇毒血清使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗蛇毒血清使用说明书

精制抗蛇毒血清使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用蛇毒免疫马匹后由马血浆精制而成，供治疗蛇咬伤者之用，其中蝮蛇抗血清对竹叶青和烙铁头咬伤亦有疗效。咬伤后，应迅速注射本品，愈早愈好。

本品为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。

用法

1.注射途径：通常采用静脉注射，也可做肌内或皮下注射。

2.剂量：一般蝮蛇咬伤注射抗蝮蛇毒血清6000U；五步蛇咬伤注射抗五步蛇毒血清8000U；银环蛇或眼镜蛇咬伤注射抗银环蛇毒血清10000U或抗眼镜蛇毒血清2000U。以上剂量约可中和一条相应蛇的排毒量。视病情可酌量增减。

3.儿童用量应与成人相等，不应减少。

4.注射前必须先做过敏试验，阴性者才可全量注射。

过敏试验方法

取0.1ml抗血清加1.9ml氯化钠注射液，好20倍稀释。在前臂掌侧皮内注射0.1ml，经20～30分钟，注射部位皮丘在2cm以内，且皮丘周围无红晕及蜘蛛足者为阴性，可直接注射。若阳性可疑者，预先注射扑尔敏10mg（儿童剂量根据体重酌减），15分钟后再注射本品。若阳性者应采用脱敏注射法。

脱敏注射法

用氯化钠注射液将抗血清稀释20倍。分数次做皮下注射，每次观察10～20分钟，第1次注射0.4ml。如无反应，可酌情增量注射。注射观察3次以上，无异常反应者，即可做静脉、肌内或皮下注射。注射前将制品在37℃水浴加温数分钟。注射时速度应慢，开始每分钟不超过1ml，以后亦不宜超过4ml。注射时，如有异常反应，应立即停止注射。

注意事项

1.遇有血清过敏反应，即肌内注射扑尔敏。必要时，应用地塞米松5mg加入25%（或50%）葡萄糖注射液20ml中静脉注射或氢化可的松琥珀酸钠135mg或氢化可的松100mg加入25%（或50%）葡萄糖注射液40ml中静脉注射，亦可静脉滴注。

2.对咬伤者不论是否毒蛇咬伤，遇有伤口污染较明显者，应同时注射破伤风抗毒素1500～3000U。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　抗蛇毒血清效价测定方法（小白鼠试验法）
  • 当前页：精制抗蛇毒血清使用说明书
  • 下一页：精制抗炭疽血清制造及检定规程
<<< 返回本书目录
  1. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  2. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  3. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  4. 精制抗炭疽血清使用说明书《中国生物制品规程》
  5. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  6. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  7. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  8. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  9. 精制抗毒素制造及检定规程《中国生物制品规程》
  10. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  11. 精制冠心片【方剂大全】
  12. 精浊《中医外科学》
  13. 精制冠心颗粒【方剂大全】
  14. 精浊论《叶选医衡》
  15. 精制狗皮膏【方剂大全】
  16. 精浊门《医方考》
  17. 精制白喉抗毒素使用说明书《中国生物制品规程》
  18. 精子不液化【疾病症状】
  19. 精义汇通《医医小草》
  20. 精子存活率低【疾病症状】
  21. 精遗《四圣心源》
  22. 精子大头畸形【疾病症状】
  23. 精液信号《中医疾病预测》
  24. 精子活动度《常用化验值及意义》
  25. 精液稀【疾病症状】
  26. 精子活力低【疾病症状】
  27. 精液少【疾病症状】
  28. 精子活力低【疾病症状】
  29. 精液量多【疾病症状】
  30. 精子计数《常用化验值及意义》
  1. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  2. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  3. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  4. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  5. 精制抗炭疽血清使用说明书《中国生物制品规程》
  6. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  7. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  8. 精制抗毒素制造及检定规程《中国生物制品规程》
  9. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  10. 精制白喉抗毒素使用说明书《中国生物制品规程》
  11. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  12. 精汁《中医词典》
  13. 精浊《中医词典》
  14. 精原细胞瘤《病理学》
  15. 精浊《中医外科学》
  16. 精义汇通《医医小草》
  17. 精浊论《叶选医衡》
  18. 精遗《医学摘粹》
  19. 精浊门《医方考》
  20. 精遗《医学摘粹》
  21. 精子的原因《默克家庭诊疗手册》
  22. 精遗《四圣心源》
  23. 精子活动度《常用化验值及意义》
  24. 精液信号的临床意义《中医疾病预测》
  25. 精子计数《常用化验值及意义》
  26. 精液信号的理论基础《中医疾病预测》
  27. 精子形态《常用化验值及意义》
  28. 精液信号《中医疾病预测》
  29. 精子性肉芽肿《病理学》
  30. 精液量《常用化验值及意义》
  31. 井《中医词典》


精制抗炭疽血清制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗炭疽血清制造及检定规程

精制抗炭疽血清制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由炭疽杆菌抗原免疫的马血浆经胃酶消化后，用硫酸铵盐析法制得的液体或冻干免疫球蛋白制剂。用于炭疽病的治疗和预防。

1　制造

1.1对血浆的要求

用于精制的血浆应符合附录《抗炭疽血清生产用马匹免疫方法》的规定。不得有严重溶血或严重黄疸。投产前混合血浆的效力检定应合格。

1.2　制造程序

按《精制抗毒素制造及检定规程》中1.2项进行。

1.3　对制造工艺的要求及规定

按《精制抗毒素制造及检定规程》中1.3项进行。

1.4　半成品检定

由制造部门进行理化检定、无菌试验、安全试验、热原质试验、类A血型物质测定及效力试验。热原质试验、类A血型物质测定及效力试验可与质量检定部门会同进行。检定方法及要求同成品检定。

2　成品检定

由质量检定部门进行全面检定，半成品已会同检定的项目可抽检。

2.1　鉴别试验

按《精制抗毒素制造及检定规程》2.1项进行。

2.2　理化检定

2.2.1　外观

液体精制抗炭疽血清为无色或淡黄色澄明液体、不得有异物。长期贮存可有微量可摇散之沉淀物。冻干精制血清加入规定量的蒸馏水后应在15分钟内完全溶解。溶解后的外观应与液体精制血清相同。

2.2.2　蛋白含量应为6%～8%（g/ml）；固休总量不超过12%（g/ml）。

2.2.3pH值应为6.0～7.0。

2.2.4氯化钠含量应为0.85%～0.95%（g/ml）。

2.2.5液体血清及冻干血清按规定量溶解后的硫酸铵含量均不得超过0.1%（g/ml）。

2.2.6　液体血清内加三氯甲烷，含量不超过0.5%（ml/ml）。

2.2.7　冻干血清用费休氏水分测定法测定。水分含量不得超过3%。

2.2.8　电泳检查及F（ab）2含量测定按《精制抗毒素制造及检定规程》2.2.8及2.2.9项进行。

2.3　无菌试验

按《生物制品无菌试验规程》进行。

2.4安全试验

取体重300～400g的豚鼠2只，各皮下注射精制血清5ml，于第3、5日观察局部反应，除轻度红肿外，无脓肿及坏死，并于第7日局部反应消失，体重不轻于注射前，判为合格。如体重有轻微下降，可继续观察3日，如体重上升且高于注射前可判为合格。

2.5　热原质试验

按《生物制品热原质试验规程》进行。注射剂量为3ml/kg。判定标准按该规程4.1项要求进行。

2.6　类A血型物质测定

按《精制　抗毒素制造及检定规程》2.6项进行。

2.7　效力试验

取体重350～400g豚鼠8只，各皮下注射精制血清0.5ml，24小时后，攻击1个MLD的PNo.2标准芽胞液，并用未注射血清的同体重豚鼠4只，各注射1个MLD作为对照，观察14天。结果判定：试验组有6/8以上动物活存，对照组至少有3只动物死亡（允许另1只较晚死亡或发病），判为合格。

3　保存与效期

保存地2～8℃。自效力试验合格之日起，液体血清效期为3年，冻干血清效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗蛇毒血清使用说明书
  • 当前页：精制抗炭疽血清制造及检定规程
  • 下一页：附录　抗炭疽血清生产用马匹免疫方法
<<< 返回本书目录
  1. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  2. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  3. 精制抗炭疽血清使用说明书《中国生物制品规程》
  4. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  5. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  6. 精浊《中医外科学》
  7. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  8. 精浊论《叶选医衡》
  9. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  10. 精浊门《医方考》
  11. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  12. 精子不液化【疾病症状】
  13. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  14. 精子存活率低【疾病症状】
  15. 精制抗毒素制造及检定规程《中国生物制品规程》
  16. 精子大头畸形【疾病症状】
  17. 精制冠心片【方剂大全】
  18. 精子活动度《常用化验值及意义》
  19. 精制冠心颗粒【方剂大全】
  20. 精子活力低【疾病症状】
  21. 精制狗皮膏【方剂大全】
  22. 精子活力低【疾病症状】
  23. 精制白喉抗毒素使用说明书《中国生物制品规程》
  24. 精子计数《常用化验值及意义》
  25. 精义汇通《医医小草》
  26. 精子凝集【疾病症状】
  27. 精遗《四圣心源》
  28. 精子稀少【疾病症状】
  29. 精液信号《中医疾病预测》
  30. 精子形态《常用化验值及意义》
  1. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  2. 精制抗炭疽血清使用说明书《中国生物制品规程》
  3. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  4. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  5. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  6. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  7. 精浊《中医词典》
  8. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  9. 精浊《中医外科学》
  10. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  11. 精浊论《叶选医衡》
  12. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  13. 精浊门《医方考》
  14. 精制抗毒素制造及检定规程《中国生物制品规程》
  15. 精子的原因《默克家庭诊疗手册》
  16. 精制白喉抗毒素使用说明书《中国生物制品规程》
  17. 精子活动度《常用化验值及意义》
  18. 精汁《中医词典》
  19. 精子计数《常用化验值及意义》
  20. 精原细胞瘤《病理学》
  21. 精子形态《常用化验值及意义》
  22. 精义汇通《医医小草》
  23. 精子性肉芽肿《病理学》
  24. 精遗《医学摘粹》
  25. 井《中医词典》
  26. 精遗《医学摘粹》
  27. 井底泥《本草便读》
  28. 精遗《四圣心源》
  29. 井底沙《证类本草》
  30. 精液信号的临床意义《中医疾病预测》
  31. 井花水《医方考》


抗炭疽血清生产用马匹免疫方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　抗炭疽血清生产用马匹免疫方法

附录　抗炭疽血清生产用马匹免疫方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　马匹

1.1用于免疫采血之马匹必须符合《生物制品生产用马匹检疫及管理规程》的规定。

1.2在检疫期间，马匹先接种炭疽活菌苗1ml（含1000万活芽胞），1个月后进行免疫。

2　抗原及佐剂

2.1制备抗原用菌种，不得少于4株，包括有荚膜与无荚膜菌株、分解与不分解动物蛋白菌株。

2.2使用活菌全培养物抗原，可加适宜佐剂。免疫用佐剂应符合《精制抗毒素制造及检定规程》附录1中的有关要求。

3　免疫与采血

3.1基础免疫

根据经验，应适当进行基础免疫。

3.2　超免疫

根据基础免疫情况，制定超免疫计划。

3.3　采血

经试血效力试验合格之马匹可进行采血。分离之血浆加适宜防腐剂（如0.5%苯酚等），并按《生物制品无菌试验规程》做无菌试验。

4　效力试验

按《精制抗炭疽血清制造及检定规程》2.7项进行。每只试验动物注射免疫血浆或原血清1ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗炭疽血清制造及检定规程
  • 当前页：附录　抗炭疽血清生产用马匹免疫方法
  • 下一页：精制抗炭疽血清使用说明书
<<< 返回本书目录
  1. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗体产生的细胞学基础《医学免疫学》
  3. 抗丝虫病药《药理学》
  4. 抗体的发现及其特性《医学免疫学》
  5. 抗衰老研究进展《老年学》
  6. 抗体的制备《实用免疫细胞与核酸》
  7. 抗衰老机制《中医疾病预测》
  8. 抗体的制备《医学免疫学》
  9. 抗衰老茶《茶饮保健》
  10. 抗体法检测LDL-R《动脉粥样硬化》
  11. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  12. 抗体免疫缺陷病【疾病大全】
  13. 抗生素相关性结肠炎《默克家庭诊疗手册》
  14. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  15. 抗生素的合理应用《医院药学》
  16. 抗痛风药《药理学》
  17. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  18. 抗微生物药《国家基本药物目录》（2009版）
  19. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  20. 抗细菌感染的免疫《医学微生物学》
  21. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  22. 抗消化性溃疡药《药理学》
  23. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  24. 抗心梗合剂【方剂大全】
  25. 抗贫血药《药理学》
  26. 抗心绞痛药《药理学》
  27. 抗帕金森病药　制剂及用法《药理学》
  28. 抗心绞痛药　制剂及用法《药理学》
  29. 抗帕金森病药《药理学》
  30. 抗心律失常的基本电生理作用及药物分类《药理学》
  1. 抗炭疽血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗酸药《药理学》
  3. 抗体产生的细胞学基础《医学免疫学》
  4. 抗酸剂和消化不良辅助剂《默克家庭诊疗手册》
  5. 抗体产生的一般规律《医学免疫学》
  6. 抗衰老研究进展《老年学》
  7. 抗体产生细胞的特点《实用免疫细胞与核酸》
  8. 抗衰老机制《中医疾病预测》
  9. 抗体的标记和纯化《实用免疫细胞与核酸》
  10. 抗衰老措施《中医疾病预测》
  11. 抗体的发现《医学免疫学》
  12. 抗生物素—生物素—过氧化酶复合物技术（Avidin Biotin–Peroxidase Complex technique, 简称ABC技术）《实用免疫细胞与核酸》
  13. 抗体的理化性质《医学免疫学》
  14. 抗生素相关性结肠炎《默克家庭诊疗手册》
  15. 抗体的生物学活性《医学免疫学》
  16. 抗生素类阻断剂《生物化学与分子生物学》
  17. 抗体的特异性《实用免疫细胞与核酸》
  18. 抗生素的使用原则《医院药学》
  19. 抗体的调节作用《医学免疫学》
  20. 抗生素的联合应用与配伍《医院药学》
  21. 抗体的制备《医学免疫学》
  22. 抗生素的不良反应《医院药学》
  23. 抗体的制备和配制《实用免疫细胞与核酸》
  24. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  25. 抗体多样性的遗传学基础《医学免疫学》
  26. 抗生素（Antibiotics）及分类《医院药学》
  27. 抗体法检测《动脉粥样硬化》
  28. 抗生素《医学微生物学》
  29. 抗体介导的抗病毒作用《医学微生物学》
  30. 抗生素《默克家庭诊疗手册》
  31. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》


精制抗炭疽血清使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗炭疽血清使用说明书

精制抗炭疽血清使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由炭疽杆菌抗原免疫的马血浆经精制而成的冻干或液体免疫球蛋白制剂。用于炭疽病的治疗和预防。

液体制剂为无色或淡黄色的澄明液体，含防腐剂，久置可析出少量能摇散的沉淀。冻干制剂为白色或乳白色的疏松体，按标签规定量加灭菌注射用水溶解后呈无色或淡黄色的澄明液体。

使用对象

炭疽病人或有炭疽感染危险者。

用法

1.作预防用皮下或肌内注射。作治疗用根据病情肌内注射或静脉滴注。

2.剂量

预防：1次20ml。

治疗：原则应是早期给予大剂量，第1天注射20～30ml。待体温恢复正常，水肿消退后，临床医生可根据病情给予维持量。

注意事项

1.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制品应按标签上规定的量加入灭菌注射用水，轻摇使完全溶解。

2.每次注射应保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后反应情况、本次过敏试验结果及注射后反应情况、所用血清的生产单位名称及批号等。

3.使用血清须特别注意防止过敏反应

注射前须详细询问既往过敏史，凡本人及其直系亲属曾有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去曾注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须先做过敏试验

过敏试验：用氯化钠注射液将血清稀释10倍（0.1ml血清加0.9ml氯化钠注射液），在前臂掌侧皮内注射0.05ml，观察30分钟，注射部位无明显反应者，即为阴性，可在严密观察下直接注射本血清。如注射局部出现皮丘增大、红肿、浸润、特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射，并做好一切准备，一旦发生过敏休克，立即抢救。

脱敏注射法：在一般情况下，可用氯化钠注射液将本血清稀释10倍，分小量数次做皮下注射，每次注射后观察30分钟。第1次可注射10倍稀释的血清0.2ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，即可注射第2次0.4ml，如仍无反应则可注射第3次0.8ml，如仍无反应即可将安瓿中未稀释的血清全量做皮下或肌内注射。有过敏史或过敏试验强阳性者，即应将第1次注射量和以后的递增量适当减少，分多次注射，以免发生剧裂反应。

门诊病人注射血清后须观察至少30分钟始可离开。

过敏反应的处理

1.过敏休克：要在注射中或注射后数分钟至数十分钟内突然发生，患者突然表现沉郁或烦躁、脸色苍白或潮红、胸闷或气喘、出冷汗、恶心或腹痛、脉搏细速、血压下降，严重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺毒后可缓解，重者须输液输氧，使用升压药物维持血压，并使用抗过敏药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大、局部浮肿，偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿。一般系在注射后7～14天发病，称为延缓型。亦有在注射后2～4天发病，称为加速型。对血清病应进行对症疗法，可使用钙剂或抗组织胺药物，一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　抗炭疽血清生产用马匹免疫方法
  • 当前页：精制抗炭疽血清使用说明书
  • 下一页：精制抗狂犬病血清制造及检定规程
<<< 返回本书目录
  1. 精制抗炭疽血清使用说明书《中国生物制品规程》
  2. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  3. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  4. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  5. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  6. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  7. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  8. 精浊《中医外科学》
  9. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  10. 精浊论《叶选医衡》
  11. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  12. 精浊门《医方考》
  13. 精制抗毒素制造及检定规程《中国生物制品规程》
  14. 精子不液化【疾病症状】
  15. 精制冠心片【方剂大全】
  16. 精子存活率低【疾病症状】
  17. 精制冠心颗粒【方剂大全】
  18. 精子大头畸形【疾病症状】
  19. 精制狗皮膏【方剂大全】
  20. 精子活动度《常用化验值及意义》
  21. 精制白喉抗毒素使用说明书《中国生物制品规程》
  22. 精子活力低【疾病症状】
  23. 精义汇通《医医小草》
  24. 精子活力低【疾病症状】
  25. 精遗《四圣心源》
  26. 精子计数《常用化验值及意义》
  27. 精液信号《中医疾病预测》
  28. 精子凝集【疾病症状】
  29. 精液稀【疾病症状】
  30. 精子稀少【疾病症状】
  1. 精制抗炭疽血清使用说明书《中国生物制品规程》
  2. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  3. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  4. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  5. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  6. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  7. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  8. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  9. 精浊《中医词典》
  10. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  11. 精浊《中医外科学》
  12. 精制抗毒素制造及检定规程《中国生物制品规程》
  13. 精浊论《叶选医衡》
  14. 精制白喉抗毒素使用说明书《中国生物制品规程》
  15. 精浊门《医方考》
  16. 精汁《中医词典》
  17. 精子的原因《默克家庭诊疗手册》
  18. 精原细胞瘤《病理学》
  19. 精子活动度《常用化验值及意义》
  20. 精义汇通《医医小草》
  21. 精子计数《常用化验值及意义》
  22. 精遗《医学摘粹》
  23. 精子形态《常用化验值及意义》
  24. 精遗《医学摘粹》
  25. 精子性肉芽肿《病理学》
  26. 精遗《四圣心源》
  27. 井《中医词典》
  28. 精液信号的临床意义《中医疾病预测》
  29. 井底泥《本草便读》
  30. 精液信号的理论基础《中医疾病预测》
  31. 井底沙《证类本草》


精制抗狂犬病血清制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗狂犬病血清制造及检定规程

精制抗狂犬病血清制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由狂犬病固定毒免疫马的血浆，经胃酶消化后用硫酸铵盐析法制得的液体或冻干免疫球蛋白制剂。仅用于配合狂犬病疫苗对被疯动物严重咬伤者进行预防注射。对已有狂犬病临床症状的患者，注射本制品无效。

1　制造

1.1对血浆的要求

1.1.1　用于制造精制抗狂犬病血清的血浆除须按附录1《抗狂犬病血清生产用马匹免疫方法》中的要求外，应符合《抗毒素生产用马匹免疫方法》的规定。在保存期间如发现明显的溶血、染菌及其他异常现象，不得投入生产。

1.1.2　血浆的中和效价不得低于80IU/ml。

1.2　制造程序

按《精制抗毒素制造及检定规程》中1.2项进行。

1.3　制造工艺的要求及规定

按《精制抗毒素制造及检定规程》中1.3项进行。

1.4　半成品检定

按《精制抗毒素制造及检定规程》中1.4项进行。

2成品检定

由质量检定部门进行全面检定，半成品已会同检定的项目可抽检。

2.1　鉴别试验

按《精制抗毒素制造及检定规程》2.1项进行。

2.2理化检定、无菌试验、安全试验、热原质试验及类A血型物质测定等项均按《精制抗毒素制造及规定规程》中2.2～2.6项规定进行。

2.3　效价测定

2.3.1　按《精制抗狂犬病血清效价测定方法》（附录2）进行。效价测定用血清标准品由中国药品生物制品检定所分发或认可。

2.3.2　效价要求

精制抗狂犬病血清效价在200IU/ml以上为合格。

3保存与效期

保存于2～8℃。自效价测定合格之日起，液体制品效期为3年；冻干制品效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗炭疽血清使用说明书
  • 当前页：精制抗狂犬病血清制造及检定规程
  • 下一页：附录1　抗狂犬病血清生产用马匹免疫方法
<<< 返回本书目录
  1. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  2. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  3. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  4. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  5. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  6. 精制抗炭疽血清使用说明书《中国生物制品规程》
  7. 精制抗毒素制造及检定规程《中国生物制品规程》
  8. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  9. 精制冠心片【方剂大全】
  10. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  11. 精制冠心颗粒【方剂大全】
  12. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  13. 精制狗皮膏【方剂大全】
  14. 精浊《中医外科学》
  15. 精制白喉抗毒素使用说明书《中国生物制品规程》
  16. 精浊论《叶选医衡》
  17. 精义汇通《医医小草》
  18. 精浊门《医方考》
  19. 精遗《四圣心源》
  20. 精子不液化【疾病症状】
  21. 精液信号《中医疾病预测》
  22. 精子存活率低【疾病症状】
  23. 精液稀【疾病症状】
  24. 精子大头畸形【疾病症状】
  25. 精液少【疾病症状】
  26. 精子活动度《常用化验值及意义》
  27. 精液量多【疾病症状】
  28. 精子活力低【疾病症状】
  29. 精液量《常用化验值及意义》
  30. 精子活力低【疾病症状】
  1. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  2. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  3. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  4. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  5. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  6. 精制抗毒素制造及检定规程《中国生物制品规程》
  7. 精制抗炭疽血清使用说明书《中国生物制品规程》
  8. 精制白喉抗毒素使用说明书《中国生物制品规程》
  9. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  10. 精汁《中医词典》
  11. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  12. 精原细胞瘤《病理学》
  13. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  14. 精义汇通《医医小草》
  15. 精浊《中医词典》
  16. 精遗《医学摘粹》
  17. 精浊《中医外科学》
  18. 精遗《医学摘粹》
  19. 精浊论《叶选医衡》
  20. 精遗《四圣心源》
  21. 精浊门《医方考》
  22. 精液信号的临床意义《中医疾病预测》
  23. 精子的原因《默克家庭诊疗手册》
  24. 精液信号的理论基础《中医疾病预测》
  25. 精子活动度《常用化验值及意义》
  26. 精液信号《中医疾病预测》
  27. 精子计数《常用化验值及意义》
  28. 精液量《常用化验值及意义》
  29. 精子形态《常用化验值及意义》
  30. 精液廓《中医词典》
  31. 精子性肉芽肿《病理学》


抗狂犬病血清生产用马匹免疫方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　抗狂犬病血清生产用马匹免疫方法

附录1　抗狂犬病血清生产用马匹免疫方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　马匹

用于免疫采血之马匹必须符合《生物制品生产用马匹检疫及管理规程》的规定。

2　抗原及佐剂

2.1基础免疫用抗原

用羊脑死毒抗原或羊脑固定毒抗原，灭活前病毒滴度应在7.0Log/1.0ml以上。

2.2　超免疫用抗原

用羊脑固定毒抗原或细胞培养疫苗抗原。

2.3　所用抗原及佐剂不得含有人体成分。

3　免疫与采血

3.1马匹免疫采血参照《抗毒素生产用马匹免疫方法》中有关规定进行。

3.2基础免疫

在超免疫前应适当进行基础免疫。

3.3　超免疫

基础免疫1月后可进行超免疫。

3.4　采血指标

血清效价在100IU/ml以上。

4　效价测定方法

按《精制抗狂犬病血清效价测定方法》（附录2）进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗狂犬病血清制造及检定规程
  • 当前页：附录1　抗狂犬病血清生产用马匹免疫方法
  • 下一页：附录2　精制抗狂犬病血清3效价（IU）测定方法
<<< 返回本书目录
  1. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗利尿激素(ADH)分泌减少【疾病症状】
  3. 抗狂犬病血清过敏试验《基础护理学》
  4. 抗利尿激素(ADH)分泌增多【疾病症状】
  5. 抗菌药作用机制《药理学》
  6. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  7. 抗菌药中毒性肾病【疾病大全】
  8. 抗利尿激素分泌异常综合征【疾病大全】
  9. 抗菌药物概论《药理学》
  10. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  11. 抗菌药物的选择《外科学总论》
  12. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  13. 抗菌药的合理使用《药理学》
  14. 抗磷脂抗体综合征【疾病大全】
  15. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  16. 抗卵巢抗体阳性【疾病症状】
  17. 抗精子抗体阳性【疾病症状】
  18. 抗麻风病药《药理学》
  19. 抗精神失常药　制剂及用法《药理学》
  20. 抗慢性心功能不全药《药理学》
  21. 抗精神失常药《药理学》
  22. 抗慢性心功能不全药　制剂及用法《药理学》
  23. 抗精神病药《药理学》
  24. 抗内膜抗体阳性【疾病症状】
  25. 抗惊厥药《药理学》
  26. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  27. 抗结核药的治疗原则《药理学》
  28. 抗凝血药《药理学》
  29. 抗结核病药及抗麻风病药　制剂及用法《药理学》
  30. 抗疟药：制剂及用法《药理学》
  1. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  2. 抗狂犬病血清过敏试验《基础护理学》
  3. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  4. 抗菌药作用机制《药理学》
  5. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  6. 抗菌药物概论《药理学》
  7. 抗利尿激素《生理学》
  8. 抗菌药物的应用原则《传染病》
  9. 抗利尿激素，加压素《常用化验值及意义》
  10. 抗菌药物的药代动力学《传染病》
  11. 抗链球菌溶血素O试验《常用化验值及意义》
  12. 抗菌药物的选择《外科学总论》
  13. 抗淋巴细胞球蛋白《药理学》
  14. 抗菌药物的副作用及其防治《传染病》
  15. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  16. 抗菌药临床应用的基本原则《药理学》
  17. 抗卵子透明带抗体《常用化验值及意义》
  18. 抗菌药对实验小动物的饮水给药量《实验动物科学》
  19. 抗麻风病药《药理学》
  20. 抗菌药的联合应用《药理学》
  21. 抗慢性心功能不全药《药理学》
  22. 抗菌药的合理使用《药理学》
  23. 抗敏茶《茶饮保健》
  24. 抗菌机制、影响抗菌作用因素及细菌耐药性《药理学》
  25. 抗凝剂《临床基础检验学》
  26. 抗精子抗体《实用免疫细胞与核酸》
  27. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  28. 抗精子抗体《常用化验值及意义》
  29. 抗凝系统的作用《生理学》
  30. 抗精神失常药《药理学》
  31. 抗凝血药《药理学》


精制抗狂犬病血清3效价（IU）测定方法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　精制抗狂犬病血清3效价（IU）测定方法

附录2　精制抗狂犬病血清3效价（IU）测定方法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　中和用病毒悬液的制备

要求中和用病毒悬液经37℃水浴作用1小时的LD50在32～320之间。

1.1病毒株的选择：选用CVS毒种。

1.2　病毒株的传代：取CVS毒种（一般为冻干毒种）制成10-2悬液，脑内接种体重10～12g健康小白鼠0.03ml，待发病后取脑再制成10-2悬液，接种于小白鼠脑内进行传代，一般传至2～3代即可制成冻干中和用病毒或–70℃冻存的中和用病毒，但要选用小白鼠在第5天发病并麻痹的服制备。

1.3　冻干病毒的制备：用第5天发病并麻痹的鼠脑以脱脂牛乳研磨稀释成20%的脑悬液，按0.5ml分装安瓿冻干后真空封口，存-30℃待用。

1.4-70℃冻存病毒的制备：用第5天发病并麻痹的鼠脑用20%小牛血清磷酸盐缓冲液研磨稀释成10-1悬液，经2000r/min20分钟沉淀，取上清混匀后分装小管，存-70℃冰箱待用。

1.5　病毒悬液的预测

1.5.1冻干病毒的预测：取含20%脑悬液的冻干病毒，启开后加入含2%小牛血清PBS1.0ml，吹打均匀后再用4.0ml上述稀释液与病毒液充分混匀，1500r/min沉淀10分钟，取上清与等量的稀释液混合则为10-2悬液，然后再用10-3、10-4、10-5、10-6稀释，从10-6至10-2各取0.5ml加入5个小管内，每管再加入2%小牛血清PBS0.5ml，放置37℃水浴一小时。用体重10~12g小白鼠30只，分成5组，每组6只，经用37℃作用的10-6至10-2病毒悬液接种小白鼠，每个稀释度接种6只小白鼠，每只小白鼠脑内接种0.03ml，观察14天，每天观察小白鼠发病死亡情况，接种后4天内死亡的小白鼠按非特异性死亡计。以接种5天后的发病死亡小白鼠统计LD50。

1.5.2-70℃冻存病毒悬液的预测：取含10%脑悬液的冰冻病毒用流水融化后即为10-1悬液，然后再做10-2至10-7稀释。从10-7至10-3各取0.5ml加至5个小管内，每管再加入2%小牛血清PBS0.5ml，放置37℃水浴1小时，用体重10～12g小白鼠30只，分成5组，每组6只，用经37℃作用的10-7至10-3病毒悬液接种小白鼠，每个稀释度接种小白鼠6只，每只小白鼠脑内接种0.03ml，观察14天，每天观察小白鼠发病死亡情况。接种后4天内死亡的小白鼠按非特异性死亡计。以接种5天后的发病死亡小白鼠统计LD50。

1.5.3按以上二种病毒的悬液预测的结果计算LD50。将用其100个LD50的病毒稀释度作为中和用病毒悬液稀释倍数，用于小白鼠中和试验。

2　小白鼠的准备

用作中和试验的小白鼠必须是未进行过其他试验的健康小白鼠，体重为10～12g。

3　中和试验

3.1狂犬病血清中和试验用的血清参考标准品：由中国药品生物制品检定所提供，或用经检定所认可的各生产单位工作用参考标准品。

3.2待检定血清样品的稀释：取有代表性的血清样品，按二倍连续稀释的方法用2%小牛血清PBS进行稀释，一般可采用1∶800、1∶1600…1∶102400，但可根据血清实际效价的情况适当减低或提高试验时最低稀释倍数，如采用上述8个稀释倍数，则用待检血清按2.7ml稀释液加入0.3ml血清作为1∶10，然后再用3.5ml稀释液加入混匀的1∶10倍的血清0.5ml为1∶80，再按2.7ml稀释液加入0.3ml为1∶800。然后均按0.5ml加0.5ml稀释的方法制成1∶800、1∶1600…1∶1024008个稀释倍数，以上8个稀释倍数的不同稀释度分别以0.5ml加入8个小试管内待用。

3.3　效价检定用血清标准品的稀释：方法同待检血清样品的稀释。如用检定所的85RS国家标准品，稀释度应从1∶80开始，其国际单位为26.53/ml。

3.4　中和用病毒悬液的制备：按病毒悬液预测的100个LD50的稀释度作为中和用病毒悬液。

3.5　中和：将上述3.2项的8个稀释度的各装0.5ml的8支小试管和3.3项的8个稀释度的各装0.5ml的8支小试管共16支小试管各加入中和用病毒悬液0.5ml，放置37℃水浴1小时，作注射小白鼠用。另用相同体重的小白鼠测定中和用病毒悬液的实际LD50。其方法可将中和用病毒悬液作为原液再稀释10-1、10-2、10-3四个稀释度，以上4个稀释度各加入0.5ml于小管内，每管再加入2%小牛血清PBS0.5ml，同样放置37℃水浴1小时作为中和病毒对照。

3.6接种小白鼠：将已中和的待检血清和血清标准品的不同稀释度的悬液和病毒对照接种小白鼠，血清按从浓到稀的倍数接种小白鼠，而病毒对照则按从稀到浓的倍数接种小白鼠。每只小白鼠脑内接种0.03ml。

3.7　观察：共观察14天，每天记录小白鼠的发病死亡情况，接种后4天死亡的小白鼠作为非特异性死亡计。

4　待检血清效价

按下列公式计算：

相对效力=待检血清ED50的倒数/血清标准品ED50的倒数

血清效价（IU/ml）=相对效力×血清标准品的国际单位

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　抗狂犬病血清生产用马匹免疫方法
  • 当前页：附录2　精制抗狂犬病血清3效价（IU）测定方法
  • 下一页：精制抗狂犬病血清使用说明书
<<< 返回本书目录
  1. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  2. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  3. 精制抗毒素制造及检定规程《中国生物制品规程》
  4. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  5. 精制冠心片【方剂大全】
  6. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  7. 精制冠心颗粒【方剂大全】
  8. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  9. 精制狗皮膏【方剂大全】
  10. 精制抗炭疽血清使用说明书《中国生物制品规程》
  11. 精制白喉抗毒素使用说明书《中国生物制品规程》
  12. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  13. 精义汇通《医医小草》
  14. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  15. 精遗《四圣心源》
  16. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  17. 精液信号《中医疾病预测》
  18. 精浊《中医外科学》
  19. 精液稀【疾病症状】
  20. 精浊论《叶选医衡》
  21. 精液少【疾病症状】
  22. 精浊门《医方考》
  23. 精液量多【疾病症状】
  24. 精子不液化【疾病症状】
  25. 精液量《常用化验值及意义》
  26. 精子存活率低【疾病症状】
  27. 精液和前列腺液检查《临床基础检验学》
  28. 精子大头畸形【疾病症状】
  29. 精液发黄【疾病症状】
  30. 精子活动度《常用化验值及意义》
  1. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  2. 精制抗毒素制造及检定规程《中国生物制品规程》
  3. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  4. 精制白喉抗毒素使用说明书《中国生物制品规程》
  5. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  6. 精汁《中医词典》
  7. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  8. 精原细胞瘤《病理学》
  9. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  10. 精义汇通《医医小草》
  11. 精制抗炭疽血清使用说明书《中国生物制品规程》
  12. 精遗《医学摘粹》
  13. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  14. 精遗《医学摘粹》
  15. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  16. 精遗《四圣心源》
  17. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  18. 精液信号的临床意义《中医疾病预测》
  19. 精浊《中医词典》
  20. 精液信号的理论基础《中医疾病预测》
  21. 精浊《中医外科学》
  22. 精液信号《中医疾病预测》
  23. 精浊论《叶选医衡》
  24. 精液量《常用化验值及意义》
  25. 精浊门《医方考》
  26. 精液廓《中医词典》
  27. 精子的原因《默克家庭诊疗手册》
  28. 精液检查《临床基础检验学》
  29. 精子活动度《常用化验值及意义》
  30. 精液《中医词典》
  31. 精子计数《常用化验值及意义》


精制抗狂犬病血清使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

精制抗狂犬病血清使用说明书

精制抗狂犬病血清使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由狂犬病固定毒免疫马的血浆，经胃酶消化后用硫酸铵盐析法制得的液体或冻干免疫球蛋白制剂。仅用于配合狂犬病疫苗对被疯动物严重咬伤如头、脸、颈部或多部位咬伤者进行预防注射。

液体制剂为无色或淡黄色的澄明液体，含硫柳汞防腐剂，久置可析出少量能摇散的沉淀。冻干制剂为白色或乳白色的疏松体，按标签规定量加灭菌注射用水溶化后呈无色或微黄色的澄明液体。

使用对象

被疯动物咬伤后注射愈早愈好。咬后48小时之内注射本品，可减少发病率。对已有狂犬病症状的患者，注射本品无效。

用法

1.受伤部位应先进行处理。若伤口曾用其他化学药品处理过时，应冲洗干净。先在受伤部位进行浸润注射，余下的血清进行肌内注射（头部咬伤可注射于颈背部肌内）。

2.注射量均按体重计算，每kg体重注射40IU（特别严重者可酌情增至80～100IU），在1～2日内分数次注射，注射完毕后开始注射狂犬病疫苗。亦可同时注射狂犬病疫苗。

注意事项

1.本品有液体及冻干两种剂型。

2.制品混浊、有摇不散的沉淀、异物或安瓿有裂纹、标签不清、过期失效者均不可使用。安瓿打开后应一次用完。冻干制口应加标签规定量灭菌注射用水，轻摇使完全溶解。

3.每次注射须保存详细记录，包括姓名、性别、年龄、住址、注射次数、上次注射后的反应情况、本次过敏试验结果及注射后反应情况、所用抗血清的生产单位名称及批号等。

4.使用抗血清须特别注意防止过敏反应。注射前须详细询问既往过敏史，凡本人及其直系亲属曾有支气管哮喘、枯草热、湿疹或血管神经性水肿等病史，或对某种物质过敏，或本人过去曾注射过马血清制剂者，均须特别提防过敏反应的发生。

注射前必须做过敏试验

1.过敏试验：用氯化钠注射液将抗血清稀释10倍（0.1ml抗血清加0.9ml氯化钠注射液）。在前臂掌侧皮内注射0.05ml，观察30分钟。注射部位无明显反应者，即为阴性，可在严密观察下直接注射抗血清。如注射局部出现皮丘增大、红肿、浸润，特别是形似伪足或有痒感者，为阳性反应，必须用脱敏法进行注射。注射局部反应特别严重或除局部反应外并伴有全身症状，如荨麻疹、鼻咽刺痒、喷嚏等，为强阳性反应，则采用脱敏注射，并做好一切准备，一旦发生过敏休克，立即抢救。

无过敏史或过敏反应阴性者，也并非没有发生过敏休克的可能。为慎重起见，可先注射小量于皮下进行试验，观察30分钟，无异常反应再将全量注射于皮下或肌内。

2.脱敏注射法：在一般情况下，可用氯化钠注射液将抗血清稀释10倍，分小量数次作皮下注射，每次注射后观察20～30分钟。第1次可注射1ml，观察无紫绀、气喘或显著呼吸短促、脉搏加速时，即可注射第2次2ml，如注射量达到4ml仍无反应，可缓慢地将全量注入。

门诊病人注射抗血清后须观察至少30分钟方可离开。

过敏反应处理

1.过敏休克：可在注射中或注射后数分钟至数十分钟内突然发生。患者突然表现抑郁或烦躁，脸色苍白或潮红，胸闷或气喘，出冷汗，恶心或腹痛，脉搏细速，血压下降，重者神志昏迷或虚脱，如不及时抢救可以迅速死亡。轻者注射肾上腺素后即可缓解；重者须输液输氧，使用升压药物维持血压，并使用抗过敏药物及肾上腺皮质激素等进行抢救。

2.血清病：主要症状为荨麻疹、发热、淋巴结肿大、局部浮肿。偶有蛋白尿、呕吐、关节痛，注射部位可出现红斑、搔痒及水肿。一般系在注射后7～14天发病，称为迟缓型；亦有在注射后2～4天发病，称为加速型。对血清病应进行对症疗法，可使用钙剂或抗组织胺药物。一般数日至十数日即可痊愈。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　精制抗狂犬病血清3效价（IU）测定方法
  • 当前页：精制抗狂犬病血清使用说明书
  • 下一页：原料血浆采集（单采知浆术）规程
<<< 返回本书目录
  1. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  2. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  3. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  4. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  5. 精制抗毒素制造及检定规程《中国生物制品规程》
  6. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  7. 精制冠心片【方剂大全】
  8. 精制抗炭疽血清使用说明书《中国生物制品规程》
  9. 精制冠心颗粒【方剂大全】
  10. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  11. 精制狗皮膏【方剂大全】
  12. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  13. 精制白喉抗毒素使用说明书《中国生物制品规程》
  14. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  15. 精义汇通《医医小草》
  16. 精浊《中医外科学》
  17. 精遗《四圣心源》
  18. 精浊论《叶选医衡》
  19. 精液信号《中医疾病预测》
  20. 精浊门《医方考》
  21. 精液稀【疾病症状】
  22. 精子不液化【疾病症状】
  23. 精液少【疾病症状】
  24. 精子存活率低【疾病症状】
  25. 精液量多【疾病症状】
  26. 精子大头畸形【疾病症状】
  27. 精液量《常用化验值及意义》
  28. 精子活动度《常用化验值及意义》
  29. 精液和前列腺液检查《临床基础检验学》
  30. 精子活力低【疾病症状】
  1. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  2. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  3. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  4. 精制抗毒素制造及检定规程《中国生物制品规程》
  5. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  6. 精制白喉抗毒素使用说明书《中国生物制品规程》
  7. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  8. 精汁《中医词典》
  9. 精制抗炭疽血清使用说明书《中国生物制品规程》
  10. 精原细胞瘤《病理学》
  11. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  12. 精义汇通《医医小草》
  13. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  14. 精遗《医学摘粹》
  15. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  16. 精遗《医学摘粹》
  17. 精浊《中医词典》
  18. 精遗《四圣心源》
  19. 精浊《中医外科学》
  20. 精液信号的临床意义《中医疾病预测》
  21. 精浊论《叶选医衡》
  22. 精液信号的理论基础《中医疾病预测》
  23. 精浊门《医方考》
  24. 精液信号《中医疾病预测》
  25. 精子的原因《默克家庭诊疗手册》
  26. 精液量《常用化验值及意义》
  27. 精子活动度《常用化验值及意义》
  28. 精液廓《中医词典》
  29. 精子计数《常用化验值及意义》
  30. 精液检查《临床基础检验学》
  31. 精子形态《常用化验值及意义》


原料血浆采集（单采知浆术）规程_《中国生物制品规程》_中医杂集_【岐黄之术】

原料血浆采集（单采知浆术）规程

原料血浆采集（单采知浆术）规程

  • 上一页
  • 目录
  • 相关
  • 下一页

原料血浆系以单采血浆术采集的供血液制品生产用的健康人血浆。

为确保单采血浆献血员（简称献血员）的健康及所采集血浆的质量，施行单采血浆术时必须遵守下述规定。

1　单采血浆站（简称采浆站）

1.1　单采血浆站的建立，必须符合卫生部现行《单采血浆站基本标准》中的有关规定，并经省（市）卫生行政部门审核批准。

1.2　采浆站应具备单独的适宜工作室。

房屋的面积、结构及配置应适宜，便于进行正常操作、清洁和日常卫生的维护。布局部符合工艺流程要求，力求人流、物流分开。应有适当的空间、采光及通风。

采浆站必须有整洁的环境，周围应无污染源。

1.3　人员

站长应由有正式资格的医师、药师或护理师担任。体检、化验及质量检定部门应由有资格的相当于医师积称的人员负责。技术人员均应经过系统专业培训并经技术考核合格才能参加岗位工作。

采浆站工作人员应每年体检一次，并有健康体检档案。凡有传染病、严重皮肤病等疾病者不得从事直接生产工作。

1.4　采浆站应具备与采血、分血浆、还输、化验、保存、消毒灭菌等相适应的设备和器材，主要设备应有专人负责，并设置器材设备档案，应有详细的使用记录。

1.5　采浆站应有健全的技术档案，包括献血员的登记、体检、化验和采血浆记录。最好使用微机管理。

1.6采浆站必须设立独立的与采浆部门平行的质量检定机构，直属站长领导。

2　献血员

2.1　献血员的确定，应通过询问病史、体检和化验，由有经验的或经过专门培训的正式医师作出决定，并对之负责。

在确定献血员之前，应由有资格的正式医师向候选献血员解释采集血浆的方法和过程，以及在这个过程中可能发生的反应及危险，并征得同意（口头或书面）后，方可发给体检表，进行体格检查。

2.2　对献血员应按《单采血浆献血员体检及化验标准》（见附录1）进行体检化验，并须符合规定。献血员在献血浆前2天勿吃油腻荤食，可吃素食。

2.3采集血浆的频度与限量

每个献血员的献血浆量每年不得超过10000ml，每月不超过1000ml，双程采血浆者，间隔不得短于2周。单程采血浆者，间隔不得短于1周。献血员应一人一卡，必须明确并严格执行献血浆间隔规定，不得缩短限期，频繁献血浆。

2.4献血员应经乙型肝炎疫苗免疫，产生抗体后方可献血浆。免疫情况应有详尽记录。

3　采集血浆器材的要求

3.1　一切直接接触血液及血浆的一次性采血器材，均应保证无菌、无热原质。每批器材均应按《生物制品热原质试验规程》作热原质试验（附录2），亦可用细菌内毒素检查法检测热效力，不应含有防腐剂和抗生素。一般采用4%（g/ml）注射用枸橼酸三钠（Na3C6H5O7·2H2O），pH7.2～7.6或其他适宜的抗凝剂。如使用前者，则抗凝剂与采血量的容量比应为1∶10（允许有10%附加量）。灭菌后应抽取一定比例的成品检查装量，误差不得大于5%，应逐袋检查澄明度，有异物混浊者不得使用。应规定效期。

3.3还输的红细胞以氯化钠注射液稀释，所用氯化钠注射液应符合《中国药典》要求。

4　单采血浆术程序

4.1　单采血浆程序为献血员来到采浆站，经体检化验合格后完成采血、分血浆，并将红细胞还输给献血员的程序。

4.2　每程采全血不应超过400ml（不包括抗凝剂）。双程采血浆，应在第一程采出的红细胞已还输给献血员后再进行第二程。

4.3　采血必须采用无菌的密闭系统在洁净环境中严格无菌操作。

4.4　采血过程中应及时将抗凝剂与全血混匀，血液应无凝块。

4.5单采浆术程序中所用的器材（注射器，输血器材等）均应为一次性的，用后毁形。采浆过程中最好采用多联袋，每人用一把剪刀。

5　离心

5.1　采血后应严格检查采血袋有无破损，并及时热合、离心。

5.2　离心应在10～20℃进行。离心的转速与时间应根据离心机的性能决定，应使血浆与有形成份完全分离。

6　分血浆

6.1　离心后应及时分出血浆。

6.2　操作必须采用无菌的密闭系统，在100级净化环境下严格无菌操作。

6.3　分出血浆后应逐袋检查，发现溶血、脂肪血或有肉眼可见的异物者应另作处理。

6.4　原料血浆在2～8℃下进行二次离心后分出血浆，以保证血浆有好的澄清度，并防止少量血球可能导致的溶血现象。原料血浆袋应连有与血浆袋远端热合而近端未热合的塑料小管，管内血浆供复检HBsAg、抗HCV、抗HIV、梅毒和ALT用。

6.5　分离后的血浆应详细记录，贴上明显的标签。液体血浆放置2～8℃冷藏，若冷冻保存应及时放-20℃以下冻存（最好-30℃以下）。

7　红细胞还输

7.1　在严密的无菌条件下于压积红细胞中加入适量的氯化钠注射液，轻轻摇动使成均匀悬液。所用氯化钠注射液应符合3.3项要求。一副输血器、一瓶氯化钠注射液只能用于一个献血员，严禁共用。

7.2　还输的红细胞必须经过严格核对，并应采取有效措施，防止发生红细胞还输错误。

7.3　红细胞还输时应采用带有滤网的输血器。

7.4　红细胞还输过程中应密切观察献血员的反应，发现异常情况立即报告负责医师，并采取相应措施迅速处理。

7.5如采出的红细胞因故未能还输给献血员，则应按采全血的规定办理，下次采血浆应间隔3个月。

8　自动血浆分离机

使用自动血浆分离机（如Hemonetic）等设备采集血浆优点甚多，应提倡推广使用。

9　血浆贮存和管理要求

9.1　每一人份血浆应有明显的标签，标签内容至少包括：血型、姓名、献血号和采集血浆日期，并有化验记录可查。

9.2　不合格血浆应与合格血浆分开放置，并标有红色不合格标志。不合格血浆应及时进行消毒处理，同时应有记录备查。

9.3　血浆贮存中应有温度记录，如果在低温贮存中发生温度升高，致使血浆融化，但不超过72小时，可用于分离白蛋白和丙种球蛋白。

10　血浆运输要求

10.1　液体血浆应在8～20℃运输，冰冻血浆应在-15℃以下运输，并有记录。

10.2　原料血浆须有完整的外包装，以防运输过程中造成损坏。每箱内应放有装箱单，并附有化验合格单。

10.3　如果在运输过程中发生温度升高的意外事故，按9.3项处理。

11　制备特异免疫球蛋白用原料血浆及其献血员免疫的要求

11.1　血浆

11.1.1经特定的已批准生产的菌苗、疫苗（或免疫原），如甲型或乙型肝炎疫苗，破伤风类毒素，狂犬病疫苗等进行自动免疫，其抗体水平已达到要求的献血员血浆。

11.1.2　经自然免疫或患过特定传染病，其抗体水平已达到要求的恢复者血浆。

11.1.3　单个献血员血浆及多个献血员的合并血浆，其抗体效价应分别制定明确的合格标准。

11.1.4　以上献血员的血浆采集及质量要求，应符合1～10项规定。

11.2　献血员

11.2.1　提供血浆的献血员，其健康标准应符合附录1要求。

11.2.2　对接受免疫的献血员应事先详告有关注意事项，如可能发生的局部或全身性免疫注射反应等，并取得献血员的同意和合作或签订合同。

11.3　献血员免疫

11.3.1　免疫用菌苗、疫苗或其他免疫原需经卫生部批准或认可。免疫程序应尽可能采用最少剂量免疫原及注射针次。

11.3.2　如需要进行一种以上免疫原免疫，必须事先证明免疫的安全性。

11.3.3　对献血员的免疫程序可以不同于菌苗、疫苗的常规免疫程序，但采用的特定免疫程序需证明其安全性，并经卫生部批准或认可。

11.3.4　在任何一次免疫之后，应观察献血员30分钟，确定是否有立即反应，以防意外。

11.3.5用人红细胞免疫献血员，必须有特殊规定和要求，并经卫生部批准或认可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精制抗狂犬病血清使用说明书
  • 当前页：原料血浆采集（单采知浆术）规程
  • 下一页：附录1　单采血浆献血员体检及化验标准
<<< 返回本书目录
  1. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  2. 原羚角【中药大全】
  3. 原例（次序略经更定）《本草分经》
  4. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  5. 原理源流篇《达摩洗髓易筋经》
  6. 原梦《察病指南》
  7. 原理上篇导言《圆运动的古中医学》
  8. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  9. 原经水不调《女科秘要》
  10. 原荣卫《研经言》
  11. 原经水不行《女科秘要》
  12. 原痧《研经言》
  13. 原呼吸《医旨绪余》
  14. 原生《达生编》
  15. 原核基因表达调控《生物化学与分子生物学》
  16. 原始《经络汇编》
  17. 原风湿《研经言》
  18. 原始论《麻疹备要方论》
  19. 原发灶不明的转移灶【疾病症状】
  20. 原始人类的体质和健康状况《中国医学通史》
  21. 原发性纵隔肿瘤【疾病大全】
  22. 原始人类及其卫生活动《中国医学通史》
  23. 原发性纵隔感染【疾病大全】
  24. 原始人类生产工具与医疗器具《中国医学通史》
  25. 原发性椎管内肿瘤【疾病大全】
  26. 原始人类生活方式的演进与医药卫生《中国医学通史》
  27. 原发性中枢神经系统淋巴瘤【疾病大全】
  28. 原始人类药物的发现和使用《中国医学通史》
  29. 原发性直立性低血压【疾病大全】
  30. 原始人类医疗技术的创造与发明《中国医学通史》
  1. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  2. 原例（次序略经更定）《本草分经》
  3. 原络配穴法《中医词典》
  4. 原理上篇导言《圆运动的古中医学》
  5. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  6. 原理《动脉粥样硬化》
  7. 原梦《察病指南》
  8. 原理《医用化学》
  9. 原平仲《中医词典》
  10. 原经水不调《女科秘要》
  11. 原气《中医名词词典》
  12. 原经水不行《女科秘要》
  13. 原气《中医词典》
  14. 原机启微论《古今医统大全》
  15. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  16. 原呼吸《医旨绪余》
  17. 原荣卫《研经言》
  18. 原核基因表达调控《生物化学与分子生物学》
  19. 原痧《研经言》
  20. 原风湿《研经言》
  21. 原生《中医词典》
  22. 原发性支气管肺癌《呼吸病学》
  23. 原生《达生编》
  24. 原发性支气管肺癌《常见中老年疾病防治》
  25. 原生论《达摩洗髓易筋经》
  26. 原发性硬化性胆管炎《默克家庭诊疗手册》
  27. 原始《经络汇编》
  28. 原发性隐匿性肾小球疾病《肾脏病学》
  29. 原始论《麻疹备要方论》
  30. 原发性血小板增多症《病理学》
  31. 原始篇《素女妙论》


单采血浆献血员体检及化验标准_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　单采血浆献血员体检及化验标准

附录1　单采血浆献血员体检及化验标准

  • 上一页
  • 目录
  • 相关
  • 下一页

1　总则

1.1　公民义务献血的体格检查是保证献血者不影响身体的发育和健康，并使受血者不致因输血和使用血液制品而导致疾病的发生的重要保证。

1.2　各地区、各部门、各单位的献血领导机构应在普遍动员报名的基础上，根据健康情况认真地选择，凡不符合献血条件者，则不必进行体检。

1.3　体检工作人员应有科学精神和高度的责任感，认真细致地询问病史，进行全面的体格检查，从各方面的资料综合分析，根据以下标准衡量，以确定候选单采血浆献血员（简称献血员）是否可以参加献血浆。

1.4献血员体检和化验应以本站的结果为准。

2　符合下列条件者可以参加献血

2.1　年龄

男18～50岁，女18～45岁。

2.2　体重

男≥kg，女≥45kg。

2.3　血压

13～20/8～12kPa（100～150/60～90mmHg），脉压差：4kPa（30mmHg）以上。

2.4　脉搏

60～100次/min。

2.5　体温

正常。

2.6发育正常，皮肤无黄疸，无传染性皮肤病，浅表淋巴结无明显肿大，颈淋巴结无肿大，四肢皮肤无Kaposi肉瘤。

2.7　五官无严重疾患，甲状腺不肿大，四肢无严重残疾，关节无红肿及功能性障碍。

2.8　胸部

心脏正常（包括心脏生理性杂音），胸透正常（肺结核钙化3年以上），每处透视一次。新献血员必须进行胸透。

2.9　腹部

正常，肝脾不肿大、无肿块、无压痛。

3　献血员化验结果要求

3.1　全血比重（硫酸铜法）

男：≥1.052，即≥12.5%（g　/ml）。

女：≥1.050，即≥11.5%（g　/ml）。

血清蛋白含量：≥6%（g　/ml）。

可采用硫酸铜比重法，亦可采用其他蛋白质测定法。

3.2　血型

用抗A抗B血型定型试剂测定。ABO血型以正反定型法鉴定。

3.3　肝功能

3.3.1　丙氨酸氨基转移酶（ALT）

采用赖氏法，应≤25单位，每次献血浆前做，献血浆后留样复测。

初筛时可用酮体粉法。

3.3.2　胆红素

1mg%以下。

3.4乙型肝炎表面抗原

使用敏感度为1ng/ml以下的试剂盒检测，应为阴性。每次献血浆前做，献血浆后留样复测。

3.5　尿液检查

每4个月检测一次（可用试纸法），尿糖、尿蛋白皆应为阴性。

3.6　血清电泳

每年检查一次，白蛋白不低于50%，图谱正常。

3.7　梅毒检查　采用敏感方法检测，应为阴性。每次献血浆前做，献血浆后留样复测。

3.8HIV-1、HIV-2抗体测定

采用敏感方法检测，应为阴性。每次献血浆前做，献血浆后留样复测。

3.9HCV抗体测定

采用敏感方法检测，应为阴性。每次献血浆前测定，献血浆后复测。

4　献血员接受免疫后采血浆的规定

4.1　近期接受过免疫无症状的献血员经下列期限可以献血浆

麻疹、腮腺炎、黄热、脊髓灰质炎活疫苗免疫者最后一次免疫后2周，风疹活疫苗、狂犬病疫苗最后一次免疫后4周方可献血浆。被狂犬咬伤后经狂犬病疫苗免疫者应于最后一次免疫后1年方可献血浆。

4.2　接受动物血清者于最后一次注射后4周。

4.3　健康者接受乙型肝炎疫苗免疫后抗体阳性者不须推迟献血浆。

5　有下列情况者暂不献血浆

5.1　半月内曾作过拔牙或其他小手术者。

5.2　妇女月经前后3天，月经失调、妊娠期，流产后未满6个月，分娩及哺乳期未满1年者。

5.3　感冒、急性胃肠炎患者病愈未满1周，急性泌尿系统感染病愈未满1月，肺炎病愈未满半年者。

5.4　某些传染病和防疫部门特定的传染病流行易感区暂不献血浆。痢疾病愈未满半年，伤寒、布氏杆菌病病愈未满1年，3年内有过疟疾病史者。

6　有如下情况及病史者不能献血浆

6.1　体弱多病、经常头昏、眼花、耳鸣及有美尼尔氏病和晕针、晕血、经常晕倒史者。接受过输血治疗者，2年内不得献血浆。

6.2有性病、麻风、艾滋病、HIV-1、HIV-2抗体阳性者。

6.3　有肝病史者、经检测乙型肝炎表面抗原阳性、HCV抗体阳性及ALT连续二次以上升高者。

6.4　有反复发作过敏性疾病、荨麻疹、支气管哮喘、药物过敏（单纯性荨麻疹不在急性发作期可以献血浆）。

6.5　有肺结核、肾结核、淋巴腺结核、骨结核等病史者。

6.6　有心血管疾病及病史者，各种心脏病、高血压、低血压、心肌炎、血栓性静脉炎。

6.7　有呼吸系统病者

慢性支气管炎、肺气肿、支气管扩张、肺功能不全。

6.8　胃及十二指肠溃疡、慢性胃肠炎、急慢性肾炎、慢性泌尿系统感染、肾病综合征、慢性胰腺炎。

6.9　各种血液病患者

贫血、白血病、真性红细胞增多症及各种出血凝血性疾病。

6.10内分泌疾患或代谢障碍性疾病者

甲亢、肢端肥大症、尿崩症、糖尿病等。

6.11　神经系统有器质性疾患或精神病患者

脑炎、脑外伤后遗症、癫痫、精神分裂症、癔症、严重神经衰弱。

6.12　寄生虫病及地方病

黑热病、血吸虫病、丝虫病、钩虫病、绦虫病、肺吸虫病、克山病、大骨节病。

6.13　恶性肿瘤及影响健康的良性肿瘤。

6.14已做过切除胃、肾、胆囊、脾、肺等重要脏器手术者。

6.15　接触有害物质、放射性物质者。

6.16医生认为不能参加献血浆的其他疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原料血浆采集（单采知浆术）规程
  • 当前页：附录1　单采血浆献血员体检及化验标准
  • 下一页：附录2　抗凝剂、分血浆袋及采血器的热原质检查
<<< 返回本书目录
  1. 单采血浆献血员体检及化验标准《中国生物制品规程》
  2. 单侧鼻腔阻塞【疾病症状】
  3. 单兵散【方剂大全】
  4. 单侧肺气肿【疾病大全】
  5. 单鞭【中药大全】
  6. 单侧关节突关节脱位【疾病大全】
  7. 担罗《本草纲目》完整版
  8. 单侧及假性手足徐动【疾病症状】
  9. 担肩门主论《疡医大全》
  10. 单侧面部萎缩【疾病症状】
  11. 担肩瘤《外科启玄》
  12. 单侧肾缺如【疾病大全】
  13. 担尖《本草纲目》完整版
  14. 单侧头痛【疾病症状】
  15. 丹字丸【方剂大全】
  16. 单侧眼底出现肉芽肿性改变【疾病症状】
  17. 丹脂散【方剂大全】
  18. 单纯骨折【疾病症状】
  19. 丹栀饮【方剂大全】
  20. 单纯红细胞再障性贫血【疾病大全】
  21. 丹栀逍遥散【方剂大全】
  22. 单纯糠诊《家庭医学百科-医疗康复篇》
  23. 丹栀龙胆逍遥汤【方剂大全】
  24. 单纯糠疹【疾病大全】
  25. 丹疹方《外台秘要》
  26. 单纯疱疹《家庭医学百科-医疗康复篇》
  27. 丹疹《卫生易简方》
  28. 单纯疱疹《自我调养巧治病》
  29. 丹疹《千金翼方》
  30. 单纯疱疹【疾病大全】
  1. 单采血浆献血员体检及化验标准《中国生物制品规程》
  2. 单按、总按《中医名词词典》
  3. 单层细胞培养物免疫酶染色法《实用免疫细胞与核酸》
  4. 单按《中医词典》
  5. 单缠风《中医词典》
  6. 担手惊《幼科推拿秘书》
  7. 单缠风《重楼玉钥》
  8. 担罗《证类本草》
  9. 单缠喉风《中医词典》
  10. 担截《中医词典》
  11. 单缠症《中医词典》
  12. 担肩痈疖《奇效简便良方》
  13. 单缠症《喉舌备要秘旨》
  14. 担肩门主论《疡医大全》
  15. 单纯结扎法《中医词典》
  16. 担肩门主方《疡医大全》
  17. 单纯糠诊《家庭医学百科-医疗康复篇》
  18. 担肩瘤《外科启玄》
  19. 单纯扩散《生理学》
  20. 担肩瘤《中医词典》
  21. 单纯疱疹《默克家庭诊疗手册》
  22. 担肩疮《奇效简便良方》
  23. 单纯疱疹《家庭医学百科-医疗康复篇》
  24. 担肠痔《中医词典》
  25. 单纯疱疹《自我调养巧治病》
  26. 丹桎木皮《证类本草》
  27. 单纯疱疹《口腔科学》
  28. 丹疹方四首《外台秘要》
  29. 单纯疱疹病毒感染《默克家庭诊疗手册》
  30. 丹疹《脉因证治》
  31. 单纯疱疹病毒性角膜炎《眼科学》


抗凝剂、分血浆袋及采血器的热原质检查_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　抗凝剂、分血浆袋及采血器的热原质检查

附录2　抗凝剂、分血浆袋及采血器的热原质检查

  • 上一页
  • 目录
  • 相关
  • 下一页

采用家兔法。亦可用细菌内毒素检查法，有异议时用家兔法仲裁。

1　家兔法

按《生物制品热原质试验规程》进行，判定标准按该规程4.2项要求进行，其抽样方法与注射剂量如下：

1.1　抗凝剂

按家兔体重2ml/kg注射。

1.2　采血器及分血浆器

采血器及分血浆器应有批号，每批抽一定数量进行检查，方法为用100ml氯化钠注射液通过，检查流过液，应无肉眼可见的混浊或异物，注射剂量按家兔体重10ml/kg注射，合格后方能使用。

1.3　分血浆袋

抽取分血浆袋10只，用100ml氯化钠注射液清洗，检查清洗液，应无肉眼可见的混浊和异物，按家兔体重10ml/kg注射。

2　细菌内毒素检查法

2.1　试验要求

2.1.1　用具处理

试验所用器皿需除去可能存在的外源性内毒素，常用的方法是250℃至少30分钟或180℃至少2小时干烤。

2.1.2　鲎试剂灵敏度复核

根据鲎试剂灵敏度的标示值（λ）将细菌内毒素国家标准品，用细菌内毒素检查用水溶解，在旋涡混合器上混合15分钟，然后制备成合适的2倍稀释浓度，即2λ、λ、0.5λ、0.25λ备用，每稀释一步均应在旋涡混合器上混合30秒钟，按2.2项试验，每一稀释液平行做4管，如最高浓度4管均为阳性，最低浓度4管均为阴性，按下式计算鲎试剂灵敏度测定值（λc）。

Λc=log-1（ΣΧ）/4

X为反应终点内毒素浓度的对数值。

当λc在0.5～2.0λ（包括0.5λ和2.0λ）时，方可用于细菌内毒素检查，并以λc为该批鲎试剂的灵敏度。每批新的鲎试剂在用于试验前都要进行灵敏度的复核。

2.1.3　供试品干扰试验

按2.1.2项试验，用供试品的最大有效稀释液将细菌内毒素国家标准品制成2.0λ、0.5λ、0.25λ浓度稀释液。供试品的最大有效稀释倍数（D）按下式计算：

D=L/λ

L为供试品的细菌内毒素限值（EU/ml）。

如果有供试品和无供试品测得的鲎试剂灵敏度（λc）在0.5～2.0λ（包括0.5λ和2.0λ）时，则认为供试品在该浓度下不干扰试验，否则需要进行适当处理后重复本试验。使用更灵敏的鲎试剂，对供试品进行更大的倍数稀释，是排除干扰的简单有效方法。

2.1.4　供试品

2.1.4.1　抗凝剂

取原液作160倍稀释后测定。原液细菌内毒素含量应≤5.56EU/ml。

2.1.4.2　采血浆器及分血浆器

取1.2项流过液测定。细菌内毒素含量应≤0.5EU/ml。

2.1.4.3　分血浆袋

取1.3项清洗液测定。细菌内毒素含量应≤0.5EU/ml。

2.2　方法

取装有0.1ml鲎试剂溶液的10×75mm试管（或0.1ml/支规格的鲎试剂原安瓿）4支，其中2支加入0.1ml供试品作为供试管，1支加入2λ内毒素工作标准品溶液0.1ml作为阳性对照管，1支加入细菌内毒素检查用水0.1ml作为阴性对照管。将试管中溶液轻轻混匀后，封闭管口，垂直放入37±1℃水浴中，保温60±2分钟。保温和拿取试管过程应避免受到振动造成假阴性结果。

2.3　结果判定

将试管从水浴中轻轻取出，缓缓倒转180°时，管内凝胶不变形，不从管壁滑脱者为阳性，记录为（+）；凝胶不能保持完整并从管壁滑脱者为阴性，记录为（-）。供试品两管均为（-）应认为符合规定；如两管均为（+），应认为不符合规定；如两管中1管为（+），1管为（-），按上述方法另取4管供试品管复试，4管中有1管为（+），即认为不符合规定。阳性对照为（-）或阴性对照为（+），试验无效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　单采血浆献血员体检及化验标准
  • 当前页：附录2　抗凝剂、分血浆袋及采血器的热原质检查
  • 下一页：人胎盘血白蛋白制造及检定规程
<<< 返回本书目录
  1. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  2. 抗凝血药《药理学》
  3. 抗内膜抗体阳性【疾病症状】
  4. 抗疟药：制剂及用法《药理学》
  5. 抗慢性心功能不全药　制剂及用法《药理学》
  6. 抗帕金森病药《药理学》
  7. 抗慢性心功能不全药《药理学》
  8. 抗帕金森病药　制剂及用法《药理学》
  9. 抗麻风病药《药理学》
  10. 抗贫血药《药理学》
  11. 抗卵巢抗体阳性【疾病症状】
  12. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  13. 抗磷脂抗体综合征【疾病大全】
  14. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  15. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  16. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  17. 抗链球菌溶血素O试验（ASO）《常用化验值及意义》
  18. 抗生素、磺胺药和喹诺酮类药物的临床应用《传染病》
  19. 抗利尿激素分泌异常综合征【疾病大全】
  20. 抗生素的合理应用《医院药学》
  21. 抗利尿激素，加压素（ADH）《常用化验值及意义》
  22. 抗生素相关性结肠炎《默克家庭诊疗手册》
  23. 抗利尿激素(ADH)分泌增多【疾病症状】
  24. 抗生物素—生物素免疫细胞化学染色法《实用免疫细胞与核酸》
  25. 抗利尿激素(ADH)分泌减少【疾病症状】
  26. 抗衰老茶《茶饮保健》
  27. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  28. 抗衰老机制《中医疾病预测》
  29. 抗狂犬病血清过敏试验《基础护理学》
  30. 抗衰老研究进展《老年学》
  1. 抗凝剂、分血浆袋及采血器的热原质检查《中国生物制品规程》
  2. 抗凝剂《临床基础检验学》
  3. 抗凝系统的作用《生理学》
  4. 抗敏茶《茶饮保健》
  5. 抗凝血药《药理学》
  6. 抗慢性心功能不全药《药理学》
  7. 抗凝药、溶栓药《急诊医学》
  8. 抗麻风病药《药理学》
  9. 抗疟药《医院药学》
  10. 抗卵子透明带抗体《常用化验值及意义》
  11. 抗呕吐药物《急诊医学》
  12. 抗磷脂抗体综合征《家庭医学百科-医疗康复篇》
  13. 抗帕金森病药《药理学》
  14. 抗淋巴细胞球蛋白《药理学》
  15. 抗皮肤成分自身抗体的检测《实用免疫细胞与核酸》
  16. 抗链球菌溶血素O试验《常用化验值及意义》
  17. 抗贫血药《药理学》
  18. 抗利尿激素，加压素《常用化验值及意义》
  19. 抗平滑肌抗体《常用化验值及意义》
  20. 抗利尿激素《生理学》
  21. 抗球蛋白参与的血凝试验《免疫学和免疫学检验》
  22. 抗类风湿关节　炎相关核抗原的抗体《实用免疫细胞与核酸》
  23. 抗去甲肾上腺素能神经末梢药《药理学》
  24. 抗溃疡药物对Hp酶类的影响《中国幽门螺杆菌研究》
  25. 抗蛇毒血清生产用马匹免疫方法《中国生物制品规程》
  26. 抗狂犬病血清生产用马匹免疫方法《中国生物制品规程》
  27. 抗蛇毒血清效价测定方法（小白鼠试验法）《中国生物制品规程》
  28. 抗狂犬病血清过敏试验《基础护理学》
  29. 抗肾上腺皮质抗体《常用化验值及意义》
  30. 抗菌药作用机制《药理学》
  31. 抗肾小球和肺泡基底膜抗体的检测《实用免疫细胞与核酸》


人胎盘血白蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

人胎盘血白蛋白制造及检定规程

人胎盘血白蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由健康人胎盘血液经盐析、辛酸钠处理的方法或卫生部批准的其他适宜方法提取，经60℃10小时加温灭活病毒素制成。白蛋白含量96%以上，含适宜的稳定剂，不含防腐剂和抗生素，专供静脉输注。主要用于治疗创伤性、失血性休克，严重烧伤以及低蛋白血症等。

1　制造

1.1　制造要求

1.1.1　胎盘及血液（包括脐带和胎盘后血）必须取自健康产妇。凡患传染性肝炎、恶性肿瘤、免疫缺陷症、艾滋病、性病（梅毒、淋病）及急性传染病尚未恢复的产妇分娩之胎盘，以及人工流产、死胎、各种畸形儿之胎盘与血液均不得使用。

1.1.2　胎盘应于娩出后立即由接生人员用无菌操作手续放入无菌容器内，并立即冷藏（10℃以下），在收集运输过程中也应冷藏。

1.1.3　胎盘血应采用敏感性为1ng/ml以下的试剂盒逐只进行HBsAg检查、梅毒检查、HIV-1、HIV-2抗体和HCV抗体检查，阴性者方可投入生产，投产之胎盘，自娩出至开始投产一般不应超过48小时（如特殊情况可延长至72小时）。冰冻胎盘（-15℃以下）应在2个月内投产。

1.1.4　制造工作室及各种生产用具必须专用，严禁与其他异种蛋白质混用。

1.1.5　在制造过程中应采取各种有效措施防止制品污染热原质。如操作室温度应不超过25℃，注意无菌操作，接触制品的各种用具用前须经除热原质处理，用后应立即洗净。

1.1.6生产用水应符合饮用标准，直接用于制品的水应符合注射用水标准。所用各种化学药品应符合《中国生物制品主要原材料试行标准》，未纳入试行标准者应不低于化学纯。硫酸铵也可用粗制品自行加工提纯，提纯后铁盐、重金属、砷盐的含量亦应达到上述要求。饱和硫酸铵溶液的比重在20℃时为1.245。

1.2　制造工艺

1.2.1　采用硫酸铵盐析、酸沉淀以及辛酸钠保护下的热处理等步骤，自胎盘浸液中提取白蛋白，并结合适宜的吸附剂吸附，或低温乙醇分段沉淀等处理步骤进一步提纯。亦可用卫生部批准的其他适宜方法。应含适量的稳定剂（每g蛋白质加0.16mmol辛酸钠或0.08mmol辛酸钠和0.08mmol乙酰色氨酸钠）。

1.2.2　热处理

每批制品经60±0.5℃加温10小时处理。热处理可在除菌过滤前或分装后24小时内进行。

1.2.3　分批

同一制造工艺、同一容器混合的制品作为一批。不同滤器除菌过滤或不同机柜冻干的制品应分为亚批。

1.2.4　半成品检定

液体制剂于除菌过滤后应做理化检查及热原质试验，并应按亚批抽样做无菌试验。

1.2.5　冻干

除菌过滤后，制品应及时分装、旋冻，并按《人血白蛋白制造及检定规程》1.2.5项规定进行冻干。

1.3　剂型与规格

1.3.1　剂型分为液体及冻干两种。

1.3.2　规格

液体制剂蛋白质浓度可分为5%、10%、20%或25%四种，每瓶蛋白质装量为2g，5g及10g。冻干制剂每瓶蛋白质装量为5g和10g。

1.4　制品重滤和再制

1.4.1　无菌试验不合格，无肉眼可见混浊或沉淀，可立即再除菌过滤一次。

1.4.2　理化检查或热原质试验及豚鼠离体回肠收缩试验不符合规定的制品，允许用适当方法加工再制一次。

1.4.3　经过重滤或再制的制品均应重新进行检定，并根据不同的再制方法，可增加必要的质量检查项目。

1.4.4　再制品的效期应按混合的各批中最早一批的效期计算。

1.5液体制剂分装后，应放置20～35℃至少14天逐瓶检查，应符合外观规定。

2　成品检定

2.1　抽样

每批成品应抽样做全面质量检定，不同机柜冻干的制品应分别抽样做无菌试验及水分测定。

2.2　物理检查

2.2.1　外观

冻干制剂应为灰白色疏松体，无融化迹象。液体制剂和冻干制剂重溶后应为略粘稠，黄色或黄褐色澄明液体，不应有异物、混浊或沉淀。

2.2.2　真空度

冻干制剂以高频火花真空测定器检测，瓶内应出现蓝紫色辉光。

2.2.3　溶解时间

冻干制剂溶解成10%（g　/ml）蛋白质浓度时，其溶解时间不应超过15分钟。

2.2.4　热稳定性试验（液体制剂）

取检品一瓶（支），放入57±0.5℃水浴保温50小时后，与同批未保温的另一瓶（支）检品比较，除颜色有轻微变化外，应无肉眼可见的变化。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1　水分

冰干制剂水分含量应≤1%（g/g）。

2.3.2pH值

以生理盐水稀释成1%蛋白质浓度，在20±2℃测定，pH值应为6.4～7.4。

2.3.3　蛋白质含量

用钨酸沉淀法测定。蛋白质含量应不低于标示量的95%。每瓶蛋白质的总量应不低于出品规格。

2.3.4纯度

白蛋白含量应不低于蛋白质总量的96%。

2.3.5　残余硫酸铵含量

若末次沉淀系采用硫酸铵盐析的制品，残余硫酸铵含量应不超过0.05%(g/ml)。

2.3.6　钠离子测定

钠离子含量应≤160mmol/L。

2.3.7　铝离子测定

如用氢氧化铝吸附处理的制品，其残余铝离子含量应≤50μg/g蛋白质。

2.3.8钾离子测定

钾离子含量应≤160mmol/L。

2.3.9　吸收度测定

1%蛋白质溶液在1cm比色池403nm波长下测定吸收收度，应≤0.15。

2.3.10　多聚体含量

多聚体含量应≤5%。

2.3.11　辛酸钠含量

辛酸钠含量应≤0.18mmol/g蛋白质。

2.4HBsAg测定

用敏感性为1ng/ml以下的试剂盒测定，应为阴性。

2.5鉴别试验

用免疫双扩散法。仅与抗人的血清产生沉淀线，与抗马、抗牛的血清不产生沉淀线。

2.6　无菌试验

按《生物制品无菌试验规程》进行

2.7　安全试验

2.7.1　豚鼠试验

取体重300～400g健康豚鼠2只，每只皮下注射检品5ml，注射后半小时内动物不应有明显的异常反应，观察7天，动物均应健存，每只体重增加，无局部脓肿、坏死或结痂者，判为合格。体重不增加时，可继续观察7天。体重上升，无上述局部反应时可判为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.7.2小白鼠试验

取体重18～20g小白鼠5只，每只腹腔注射检品0.5ml，半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.8　热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.75g/kg。判定标准按该规程4.2项要求进行。

2.9　豚鼠离体回肠收缩试验

取体重350～500g健康豚鼠解剖，取出回肠，剪下约3～4cm肠段。浸沉于台氏液中，供给空气，保持水恒温（±0.5℃，水浴温度可在30～36℃之间任选一个温度），待稳定后，先用阳性、阴性对照样品检查肠段的敏感度，阳性对照应使肠段收缩峰高约1cm。然后注入检品（检品中所含的蛋白质mg数与台氏液容积ml数比值为1∶1～2∶1），观察1～2分钟，以2只豚鼠的各一个肠段的反应与阴性对照相同者为合格。如两只豚鼠的肠段中有一个有反应，可另取一只豚鼠的肠段进行检查，阴性者为合格，否则判为不合格。

3　保存与效期

液体制剂保存于2～8℃暗处，冻干制剂应严格保存于10℃以下避光干燥处。自浸渍胎盘之日起效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　抗凝剂、分血浆袋及采血器的热原质检查
  • 当前页：人胎盘血白蛋白制造及检定规程
  • 下一页：人胎盘血白蛋白使用说明书
<<< 返回本书目录
  1. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  2. 人体背部穴位图【人体背部穴位】
  3. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  4. 人体的功能系统《人体使用手册》
  5. 人兽部《千金翼方》
  6. 人体的生命活动与五脏调节《中医基础理论》
  7. 人事顺逆险《医宗金鉴》
  8. 人体的天然防线《免疫与健康》
  9. 人事顺逆险《痘疹心法要诀》
  10. 人体的系统《人体使用手册》
  11. 人势《本草纲目》完整版
  12. 人体的修复能力《人体使用手册》
  13. 人屎《证类本草》
  14. 人体的血气能量系统《人体使用手册》
  15. 人屎《本草纲目》完整版
  16. 人体的硬件结构：五脏六腑《人体使用手册》
  17. 人始生先成精脉道通血气行《类经》
  18. 人体关节概论《中医伤科按摩学》
  19. 人虱《本草纲目》完整版
  20. 人体结构概况《人体解剖学》
  21. 人神在曰不宜灸单《灸法秘传》
  22. 人体解剖学的定义、分野和任务《人体解剖学》
  23. 人神所在不宜针灸《普济方·针灸》
  24. 人体解剖学发展简史《人体解剖学》
  25. 人神所在不宜针灸《黄帝明堂灸经》
  26. 人体免疫力越强越好吗?《免疫与健康》
  27. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  28. 人体免疫屏障《免疫与健康》
  29. 人神禁忌《针灸大成》
  30. 人体胚胎学总论《组织学与胚胎学》
  1. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  2. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  3. 人体的能量平衡《临床营养学》
  4. 人兽部《千金翼方》
  5. 人体的热能需要量《临床营养学》
  6. 人事顺逆险《痘疹心法要诀》
  7. 人体的生命活动与五脏调节《中医基础理论》
  8. 人事顺逆险《医宗金鉴》
  9. 人体的天然防线《免疫与健康》
  10. 人屎《名医别录》
  11. 人体的营养需要《基础护理学》
  12. 人屎《增广和剂局方药性总论》
  13. 人体对感染的防御《默克家庭诊疗手册》
  14. 人屎《证类本草》
  15. 人体分布《预防医学》
  16. 人屎《本草衍义》
  17. 人体分布《预防医学》
  18. 人屎《新修本草》
  19. 人体关节概论《中医伤科按摩学》
  20. 人屎《本草经集注》
  21. 人体结构概况《人体解剖学》
  22. 人屎《千金翼方》
  23. 人体解剖学的定义、分野和任务《人体解剖学》
  24. 人始生先成精脉道通血气行《类经》
  25. 人体解剖学发展简史《人体解剖学》
  26. 人神在曰不宜灸单《灸法秘传》
  27. 人体经穴模型《中医词典》
  28. 人神所在不宜针灸《黄帝明堂灸经》
  29. 人体免疫力越强越好吗?《免疫与健康》
  30. 人神所在不宜针灸《普济方·针灸》
  31. 人体免疫屏障《免疫与健康》


人胎盘血白蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

人胎盘血白蛋白使用说明书

人胎盘血白蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由健康产妇胎盘血液中分离提取经60℃10小时加温灭活病毒制成。为略粘稠、黄色或黄褐色的澄明液体。成品内所含蛋白质中96%以上为白蛋白，含适宜稳定剂，不含防腐剂和抗生素。供静脉输注用。

本品有增加循环血容量和维持血浆参透压的作用，每5g白蛋白溶液在维持机体内的胶体渗透压方面，约相当于100ml血浆或200ml全血的功能。用于治疗因失血、创伤及烧伤等引起的休克，脑水肿及大脑损伤所致的脑压增高，防治低蛋白血症以及肝硬化或肾病引起的水肿或腹水，有较好的疗效。

用法

一般采用静脉滴注或静脉推注。为防止大量注射时使机体组织脱水，必要时可用5%葡萄糖注射液或氯化钠注射液适当稀释作静脉滴注，滴注速度每分钟以不超过2ml（约60滴）为宜，但在开始15分钟内，应特别注意速度要缓慢，逐渐加速至上述速度。

使用剂量由医师酌情考虑。一般因严重烧伤或失血等所致休克，可直接注射本品5～10g，隔4～6小时重复注射一次。在治疗肾病及肝硬化等慢性白蛋白缺乏症时，可每日注射本品5～10g，直至水肿消失、血清白蛋白含量恢复正常为止。

注意事项

1.制品呈现混浊、或有异物、沉淀或瓶子有裂纹、过期失效者均不可使用。

2.安瓿打开后应一次输用完毕，不得分次或给第二人输用。

3.在输注过程中如发现病人有不适反应，应立即停止输用。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人胎盘血白蛋白制造及检定规程
  • 当前页：人胎盘血白蛋白使用说明书
  • 下一页：冻干人胎盘血白蛋白使用说明书
<<< 返回本书目录
  1. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  2. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  3. 人兽部《千金翼方》
  4. 人体背部穴位图【人体背部穴位】
  5. 人事顺逆险《医宗金鉴》
  6. 人体的功能系统《人体使用手册》
  7. 人事顺逆险《痘疹心法要诀》
  8. 人体的生命活动与五脏调节《中医基础理论》
  9. 人势《本草纲目》完整版
  10. 人体的天然防线《免疫与健康》
  11. 人屎《证类本草》
  12. 人体的系统《人体使用手册》
  13. 人屎《本草纲目》完整版
  14. 人体的修复能力《人体使用手册》
  15. 人始生先成精脉道通血气行《类经》
  16. 人体的血气能量系统《人体使用手册》
  17. 人虱《本草纲目》完整版
  18. 人体的硬件结构：五脏六腑《人体使用手册》
  19. 人神在曰不宜灸单《灸法秘传》
  20. 人体关节概论《中医伤科按摩学》
  21. 人神所在不宜针灸《普济方·针灸》
  22. 人体结构概况《人体解剖学》
  23. 人神所在不宜针灸《黄帝明堂灸经》
  24. 人体解剖学的定义、分野和任务《人体解剖学》
  25. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  26. 人体解剖学发展简史《人体解剖学》
  27. 人神禁忌《针灸大成》
  28. 人体免疫力越强越好吗?《免疫与健康》
  29. 人身左右上下虚实不同刺《针灸素难要旨》
  30. 人体免疫屏障《免疫与健康》
  1. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  2. 人兽部《千金翼方》
  3. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  4. 人事顺逆险《痘疹心法要诀》
  5. 人体的能量平衡《临床营养学》
  6. 人事顺逆险《医宗金鉴》
  7. 人体的热能需要量《临床营养学》
  8. 人屎《名医别录》
  9. 人体的生命活动与五脏调节《中医基础理论》
  10. 人屎《增广和剂局方药性总论》
  11. 人体的天然防线《免疫与健康》
  12. 人屎《证类本草》
  13. 人体的营养需要《基础护理学》
  14. 人屎《本草衍义》
  15. 人体对感染的防御《默克家庭诊疗手册》
  16. 人屎《新修本草》
  17. 人体分布《预防医学》
  18. 人屎《本草经集注》
  19. 人体分布《预防医学》
  20. 人屎《千金翼方》
  21. 人体关节概论《中医伤科按摩学》
  22. 人始生先成精脉道通血气行《类经》
  23. 人体结构概况《人体解剖学》
  24. 人神在曰不宜灸单《灸法秘传》
  25. 人体解剖学的定义、分野和任务《人体解剖学》
  26. 人神所在不宜针灸《黄帝明堂灸经》
  27. 人体解剖学发展简史《人体解剖学》
  28. 人神所在不宜针灸《普济方·针灸》
  29. 人体经穴模型《中医词典》
  30. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  31. 人体免疫力越强越好吗?《免疫与健康》


冻干人胎盘血白蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人胎盘血白蛋白使用说明书

冻干人胎盘血白蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由健康产妇胎盘血液中分离提取经60℃10小时加温灭活病毒后冻干制成，为灰白色疏松体。溶解后应为略粘稠、黄色或黄褐色澄明液体。每瓶装量含蛋白质5g或10g，其中96%以上为白蛋白。本品含适宜稳定剂，不含防腐剂和抗生素。供静脉输注用。

本品对增加循环血容量和维持血浆渗透压起主要作用。每5g白蛋白溶解后，在维持机体内胶体渗透压方面，约相当于100ml血浆或200ml全血的功能。用于治疗因失血、创伤及烧伤等引起的休克，脑水肿及大脑损伤所致的脑压增高，防治低蛋白血症以及肝硬化或肾病引起的水肿或腹水，有较好的疗效。

用法

使用剂量由医师酌情考虑。冻干粉末可用5%葡萄糖注射液或灭菌注射用水溶解，液量可按临床需要酌定，一般根据瓶签所载蛋白质量加入适当溶解液使制品溶解成10%（g/ml）白蛋白溶液，可在15分钟内溶解完毕。当需要获得20%～25%（g/ml）浓度白蛋白时，则溶解所需时间较长。一切稀释、注射等操作，均应按严格的消毒手续进行。输注方法一般采用静脉滴注，使用时宜用备有滤网装置的输血器，滴注速度每分钟以不超过2ml（约60滴）为宜，但在开始的15分钟内，应特别注意速度要缓慢，逐渐加至上述速度。

注意事项

1.白蛋白在溶液状态时应为澄清溶液，如遇有混浊或有沉淀、异物时，或瓶子有裂纹、过期失效者均不可使用。

2.溶解后应一次输注完毕，不得分次或给第二人输用。

3.如在输注过程中，发现病人有不适反应，应立即停止输用。

保存

保存于10℃以下避光干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人胎盘血白蛋白使用说明书
  • 当前页：冻干人胎盘血白蛋白使用说明书
  • 下一页：人血白蛋白（低温乙醇法）制造及检定规程
<<< 返回本书目录
  1. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  2. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  3. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  4. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  5. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  6. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  7. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  8. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  9. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  10. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  11. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  12. 冻僵【疾病大全】
  13. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  14. 冻僵【疾病大全】
  15. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  16. 冻结肩【疾病症状】
  17. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  18. 冻烂肿疮《圣济总录》
  19. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  20. 冻裂伤《急救广生集》
  21. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  22. 冻绿刺【中药大全】
  23. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  24. 冻绿叶【中药大全】
  25. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  26. 冻青叶【中药大全】
  27. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  28. 冻青饮【方剂大全】
  29. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  30. 冻伤《家庭医学百科-医疗康复篇》
  1. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  2. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  3. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  4. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  5. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  6. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  7. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  8. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  9. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  10. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  11. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  13. 冻僵《默克家庭诊疗手册》
  14. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  15. 冻僵（全身冻伤）《外科学总论》
  16. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  17. 冻脚指欲堕《奇效简便良方》
  18. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  19. 冻烂疮候《诸病源候论》
  20. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  21. 冻烂肿疮《圣济总录》
  22. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  23. 冻烂肿疮候《诸病源候论》
  24. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  25. 冻裂伤《急救广生集》
  26. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  27. 冻伤《默克家庭诊疗手册》
  28. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  29. 冻伤《家庭医学百科-医疗康复篇》
  30. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  31. 冻伤（局部冻伤）《外科学总论》


人血白蛋白（低温乙醇法）制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

人血白蛋白（低温乙醇法）制造及检定规程

人血白蛋白（低温乙醇法）制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆或血清经低温乙醇法分离提取，经60℃10小时加温灭活病毒后制成。白蛋白含量96%以上，含适宜稳定剂，不含防腐剂和抗生素，专供静脉输注。主要用于治疗创伤性、出血性休克、严重烧伤以及低蛋白血症等。

1　制造

1.1　制造要求

1.1.1　新鲜分离的液体血浆、过期血分离的血浆、半成品、成品检定剩余血浆、轻度溶血或脂肪血浆、去除其他血浆蛋白的组分，均可用于制备。所用之血浆或血清的来源应符合《原料血浆采集（单采血浆术）规程》。

1.1.2　血浆或血清应尽可能保持无菌，否则应及时投料制造或低温冰冻保存。低温冰冻保存血浆量长保存期不应超过2年。

1.1.3制造工作室应符合工艺流程。冷库及各种生产用具必须专用，严禁与其他异种蛋白质混用。制造工作室的建筑应便于清洁、消毒、防霉。在制造过程中为防止制品污染热原质，应采取各种有效措施，如降低操作室温度，注意无菌操作等。各种直接接触制品的用具，用后应立即洗净，用前须经除热原质或灭菌处理。

1.1.4　生产用水应符合饮用水标准，直接用于制品的水应符合注射用水标准。所用各种化学药品应符合《中国生物制品主要原材料试行标准》规定，未纳入试行标准者应不低于化学纯。

1.2　制造工艺

1.2.1　采用低温乙醇法。应含适量的稳定剂（每g蛋白质用0.16mmol辛酸钠或0.08mmol辛酸钠和0.08mmol乙酰色氨酸钠）。

1.2.2　热处理

每批制品必须经60±0.5℃加温10小时处理。热处理可在除菌过滤前或分装后24小时内进行。

1.2.3　分批

同一制造工艺、同一容器混合的制品作为一批。不同滤器除菌过滤或不同机柜冻干的制品应分为亚批。

1.2.4　半成品检定

液体制剂于除菌过滤后应做理化检查（残余乙醇含量≤0.03%）及热原质试验，并应按亚批抽样做无菌试验。直接分装时应留样做上述试验。

1.2.5　冻干

除菌过滤后制品应及时分装、旋冻、冻干。制品的冻干工艺可根据机器性能特点制定，但应保证制品制备质量及保存质量符合要求。在冻干的全过程中，制品温度最高不得超过50℃。冻干的全过程必须在严格无菌条件下进行。

1.3　剂型与规格

1.3.1　剂型分为液体及冻干两种。

1.3.2　规格

按蛋白质浓度分为5%、10%、20%或25%四种。每瓶（支）蛋白质装量为2g、5g及10g。冻干制剂每瓶蛋白质装量为5g及10g。

1.4　制品重滤和再制

1.4.1　无菌试验不合格，无肉眼可见混浊或沉淀，可立即再除菌过滤一次。

1.4.2　理化检查或热原质试验不符合规程要求的制品，允许用适当方法加工再制一次。

1.4.3　经过重滤或再制的制品均应重新进行检定。根据不同的再制方法，可增加必要的质量检查项目。

1.4.4　再制品的效期应按混合的各批中最早一批制品的效期计算。

1.5　液体制剂分装后，应放置20～35℃至少14天后逐瓶检查，应符合外观规定。

2　成品检定

2.1　抽样

每批成品应抽样作全面质量检定。不同机柜冻干制品应分别抽样作无菌试验及水分测定。

2.2　物理检查

2.2.1　外观

冻干制剂应为白色或灰白色疏松体，无融化迹象。液体制剂和冻干制剂重溶后应为略粘稠、黄色或绿色至棕色澄明液体，不应有异物、混浊和沉淀。

2.2.2　真空度

冻干制剂以高频火花真空测定器测试，瓶内应出现蓝紫色辉光。

2.2.3　溶解时间

冻干制剂溶解为10%蛋白质浓度时，其溶解时间不得超过15分钟。

2.2.4　热稳定性试验（液体制剂）

取检品一瓶（支），放入57±0.5℃水浴保温50小时后，与同批未保温的另一瓶（支）检品比较，除颜色有轻微变化外，应无肉眼可见的变化。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1　水分

冻干制剂的水分含量应≤1%（g/g）。

2.3.2pH值

用生理盐水稀释成1%蛋白质浓度，在20±2℃测定，pH值应为6.4～7.4。

2.3.3　蛋白质含量及总量

用钨酸沉淀法测定，蛋白质含量应不低于标示量的95%，每瓶蛋白质总量应不低于出品规格。

2.3.4　纯度

白蛋白含量应不低于蛋白质总量的96%。

2.3.5　钠离子测定

钠离子含量应≤160mmol/L。

2.3.6　钾离子测定

钾离子含量应≤2mmol/L。

2.3.7　吸收度测定

1%蛋白质溶液在1cm比色池403nm波长下测定吸收度，应≤0.15。

2.3.8　多聚体含量

多聚体含量应≤5%。

2.3.9　辛酸钠含量

辛酸钠含量应≤0.18mmol/g蛋白质。

2.4　鉴别试验

免疫双扩散法。仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.5　无菌试验

按《生物制品无菌试验规程》进行。

2.6　安全试验

2.6.1豚鼠试验

用体重300～400g健康豚鼠2只，每只腹腔注射检品5ml，注射后半小时内动物不应有明显的异常反应，观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.6.2　小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射检品0.5ml，半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.7　热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.6g/kg。判定标准按该规程4.2项要求进行。

3　保存与效期

液体制剂保存于2～8℃暗处，冻干制剂应保存于10℃以下避光干燥处。自血浆投产之日起效期为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人胎盘血白蛋白使用说明书
  • 当前页：人血白蛋白（低温乙醇法）制造及检定规程
  • 下一页：人血白蛋白（低温乙醇法）使用说明书
<<< 返回本书目录
  1. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  2. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  3. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  4. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  5. 人血《本草纲目》完整版
  6. 人血丙种球蛋白使用说明书《中国生物制品规程》
  7. 人肖天地《此事难知》
  8. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  9. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  10. 人血七【中药大全】
  11. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  12. 人牙《本草纲目》图文版
  13. 人为脂膜炎【疾病大全】
  14. 人咬门主论《疡医大全》
  15. 人为性皮炎【疾病大全】
  16. 人咬伤《急救广生集》
  17. 人头七【中药大全】
  18. 人咬伤《医宗金鉴》
  19. 人体怎样抵抗病菌《免疫与健康》
  20. 人咬伤疮《外科启玄》
  21. 人体一定比计算机完美《人体使用手册》
  22. 人迎《经络全书》
  23. 人体血气升降趋势的症状和疾病《人体使用手册》
  24. 人迎《诸脉主病诗》
  25. 人体染色体畸变《医学遗传学基础》
  26. 人迎脉口诊《黄帝内经太素》
  27. 人体染色体《医学遗传学基础》
  28. 人迎气口《诊家正眼》
  29. 人体胚胎学总论《组织学与胚胎学》
  30. 人迎气口辨《研经言》
  1. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  2. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  3. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  4. 人血《证类本草》
  5. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  6. 人肖天地《此事难知》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  9. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  10. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  11. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  12. 人为倮虫之长《思考中医》
  13. 人牙《本草备要》
  14. 人体怎样抵抗病菌《免疫与健康》
  15. 人牙《冯氏锦囊秘录》
  16. 人体与天地的关系《中医之钥》
  17. 人牙《本草求真》
  18. 人体热能代谢的测定《临床营养学》
  19. 人牙《本经逢原》
  20. 人体染色体数目、结构和形态《医学遗传学基础》
  21. 人牙《得配本草》
  22. 人体胚胎学总论《组织学与胚胎学》
  23. 人牙《药性切用》
  24. 人体免疫屏障《免疫与健康》
  25. 人牙齿《本草蒙筌》
  26. 人体免疫力越强越好吗?《免疫与健康》
  27. 人牙齿《证类本草》
  28. 人体经穴模型《中医词典》
  29. 人牙齿《增广和剂局方药性总论》
  30. 人体解剖学发展简史《人体解剖学》
  31. 人牙散《冯氏锦囊秘录》


人血白蛋白（低温乙醇法）使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

人血白蛋白（低温乙醇法）使用说明书

人血白蛋白（低温乙醇法）使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆经低温乙醇法分离提取，经60℃10小时加温灭活病毒后制成，为略粘稠、黄色或绿色至棕色的澄明液体。成品内所含蛋白质中96%以上为白蛋白，含适宜稳定剂，不含防腐剂和抗生素，供静脉输注用。

本品有增加循环血溶量和维持血浆渗透压的作用。每5g白蛋白在维持机体内的胶体渗透压方面，约相当于100ml血浆或200ml全血的功能。用于治疗因失血、创伤及烧伤等引起的休克，脑水肿及大脑损伤所致的脑压增高，防治低蛋白血症以及肝硬化或肾病引起的水肿或腹水，有较好的疗效。

用法

一般采用静脉滴注或静脉推注。为防止大量注射时使机体组织脱水，必要时可用5%葡萄糖注射液或氯化钠注射液适当稀释作静脉滴注。滴注速度每分钟以不超过2ml（约60滴）为宜，但在开始15分钟内，应特别注意速度要缓慢，逐渐加速至上速度。

使用剂量由医师酌情考虑。一般因严重烧伤或失血等所致休克，可直接注射本品5～20g，隔4～6小时重复注射一次。在治疗肾病及肝硬化等慢性白蛋白缺乏症时，可每日注射本品5～10g，直至水肿消失、血清白蛋白含量恢复正常为止。

注射事项

1.制品呈现混浊、沉淀或有异物及瓶子有裂纹、过期失效等情况，不可使用。

2.安瓿打开后，应一次输注完毕，不得分次或给第二人输注。

3.输注过程中如发现病人有不适反应，应立即停止输用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血白蛋白（低温乙醇法）制造及检定规程
  • 当前页：人血白蛋白（低温乙醇法）使用说明书
  • 下一页：冻干人血白蛋白（低温乙醇法）使用说明书
<<< 返回本书目录
  1. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  2. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  3. 人血《本草纲目》完整版
  4. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  5. 人肖天地《此事难知》
  6. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  7. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  8. 人血丙种球蛋白使用说明书《中国生物制品规程》
  9. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  10. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  11. 人为脂膜炎【疾病大全】
  12. 人血七【中药大全】
  13. 人为性皮炎【疾病大全】
  14. 人牙《本草纲目》图文版
  15. 人头七【中药大全】
  16. 人咬门主论《疡医大全》
  17. 人体怎样抵抗病菌《免疫与健康》
  18. 人咬伤《急救广生集》
  19. 人体一定比计算机完美《人体使用手册》
  20. 人咬伤《医宗金鉴》
  21. 人体血气升降趋势的症状和疾病《人体使用手册》
  22. 人咬伤疮《外科启玄》
  23. 人体染色体畸变《医学遗传学基础》
  24. 人迎《经络全书》
  25. 人体染色体《医学遗传学基础》
  26. 人迎《诸脉主病诗》
  27. 人体胚胎学总论《组织学与胚胎学》
  28. 人迎脉口诊《黄帝内经太素》
  29. 人体免疫屏障《免疫与健康》
  30. 人迎气口《诊家正眼》
  1. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  2. 人血《证类本草》
  3. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  4. 人肖天地《此事难知》
  5. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  6. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  7. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  8. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  9. 人血丙种球蛋白使用说明书《中国生物制品规程》
  10. 人为倮虫之长《思考中医》
  11. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 人体怎样抵抗病菌《免疫与健康》
  13. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  14. 人体与天地的关系《中医之钥》
  15. 人牙《本草备要》
  16. 人体热能代谢的测定《临床营养学》
  17. 人牙《冯氏锦囊秘录》
  18. 人体染色体数目、结构和形态《医学遗传学基础》
  19. 人牙《本草求真》
  20. 人体胚胎学总论《组织学与胚胎学》
  21. 人牙《本经逢原》
  22. 人体免疫屏障《免疫与健康》
  23. 人牙《得配本草》
  24. 人体免疫力越强越好吗?《免疫与健康》
  25. 人牙《药性切用》
  26. 人体经穴模型《中医词典》
  27. 人牙齿《本草蒙筌》
  28. 人体解剖学发展简史《人体解剖学》
  29. 人牙齿《证类本草》
  30. 人体解剖学的定义、分野和任务《人体解剖学》
  31. 人牙齿《增广和剂局方药性总论》


冻干人血白蛋白（低温乙醇法）使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人血白蛋白（低温乙醇法）使用说明书

冻干人血白蛋白（低温乙醇法）使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆经低温乙醇法分离提取，经60℃10小时加温灭活病毒后冻干制成，为白色或灰白色疏松体，溶解后，溶液应为略粘稠、黄色或绿色至棕色澄明液体。每瓶含蛋白质5g或10g，其中96%以上为白蛋白。本品含适宜稳定剂，不含防腐剂和抗生素。供静脉输注用。

本品对增加循环血容量和维持血浆渗透压起主要作用。每5g白蛋白溶解后，在维持机体胶体渗透压方面，约相当于100ml血浆或200ml全血的功能。用于治疗因失血、创伤及烧伤等引起的休克，脑水肿及大脑损伤所致的脑压增高，防治低蛋白血症以及肝硬化或肾病引起的水肿和腹水，有较好的疗效。

用法

使用剂量由医师酌情考虑。冻干制剂可用5%葡萄糖注射液或灭菌注射用水溶解，液量可按临床需要酌定。一般根据瓶签所载蛋白质量加入适当溶解液使成10%（g/ml）白蛋白溶液，应在15分钟内溶解完毕。当需要获得20%～25%（g/ml）高浓度白蛋白时，则溶解所需时间较长。一切稀释、注射等操作，均应按严格的消毒手续进行。输注方法一般采用静脉滴注，使用时宜用备有滤网装置的输血器。滴注速度每分钟以不超过2ml（约60滴）为宜，但在开始的15分钟内，应特别注意速度要缓慢，逐渐加速至上述速度。

注意事项

1.白蛋白在溶液状态时应为澄清溶液，如遇有混浊、沉淀、异物时，或瓶子有裂纹、过期失效者均不可使用。

2.制品溶解后应一次输注完毕，不得分次或给第二人输用。

3.在输注过程中，如发现病人有不适反应，应立即停止输用。

保存

保存于10℃以下避光干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血白蛋白（低温乙醇法）使用说明书
  • 当前页：冻干人血白蛋白（低温乙醇法）使用说明书
  • 下一页：人血丙种球蛋白制造及检定规程
<<< 返回本书目录
  1. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  2. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  3. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  4. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  5. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  6. 冻僵【疾病大全】
  7. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  8. 冻僵【疾病大全】
  9. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  10. 冻结肩【疾病症状】
  11. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  12. 冻烂肿疮《圣济总录》
  13. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  14. 冻裂伤《急救广生集》
  15. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  16. 冻绿刺【中药大全】
  17. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  18. 冻绿叶【中药大全】
  19. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  20. 冻青叶【中药大全】
  21. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  22. 冻青饮【方剂大全】
  23. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  24. 冻伤《家庭医学百科-医疗康复篇》
  25. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  26. 冻伤《外科学总论》
  27. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  28. 冻伤【疾病大全】
  29. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  30. 冻伤【中药主治】
  1. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  2. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  3. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  4. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  5. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  7. 冻僵《默克家庭诊疗手册》
  8. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  9. 冻僵（全身冻伤）《外科学总论》
  10. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  11. 冻脚指欲堕《奇效简便良方》
  12. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  13. 冻烂疮候《诸病源候论》
  14. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  15. 冻烂肿疮《圣济总录》
  16. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  17. 冻烂肿疮候《诸病源候论》
  18. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  19. 冻裂伤《急救广生集》
  20. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  21. 冻伤《默克家庭诊疗手册》
  22. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  23. 冻伤《家庭医学百科-医疗康复篇》
  24. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  25. 冻伤（局部冻伤）《外科学总论》
  26. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  27. 冻伤的分级救治《外科学总论》
  28. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  29. 冻伤的预防《外科学总论》
  30. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  31. 冻生《中医词典》


人血丙种球蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

人血丙种球蛋白制造及检定规程

人血丙种球蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆或血清经低温乙醇法提取的免疫球蛋白制剂。含两种球蛋白90%以上。用于常见病毒性感染的被动免疫，主要用于预防麻疹和传染性肝炎。

1　制造

1.1制造要求

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.1项规定相同。

1.2制造工艺

1.2.1采用低温乙醇法。可含适宜稳定剂（如含甘氨酸，应为0.3或0.4mol/L）。

1.2.2分批

每批制品最少应由1000名以上健康献血员的血浆（清）混合制成。同一制造工艺同一空中溶解稀释的制品作为一批，不同滤器除菌过滤或不同机柜冻干的制品应分为亚批。

1.2.3半成品检定

液体制剂于除菌过滤后应做理化检查（残余乙醇含量≤0.03%）及热原质试验，并按亚批抽样做无菌试验。直接分装时应留样做上述实验。

1.2.4　冻干

半成品经检定合格后及时分装，并按《人血白蛋白（低温乙醇法）制造及检定规程》1。2。5项规定进行冻干，但制品温度不得超过35℃。

1.3剂型与规格

1.3.1剂型分为液体及冻干两种。

1.3.2规格

液体制剂蛋白质浓度为10%。液体和冻干制剂每瓶（支）蛋白质装量均为150mg、300mg。

1.4制品重滤和再制

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.4项相同。

2　成品检定

2.1抽样

每批成品应抽样做全面检定，不同机柜冻干的制品应分别抽样做无菌试验及水分测定。

2.2物理检查

2.2.1外观

冻干制剂应为白色或灰白色的疏松体，无融化迹象。液体制剂和冻干制剂溶解后溶液应为接近无色，可带乳光，或淡黄色澄明液体，不应含有异物、混浊或摇不散的沉淀。

2.2.2冻干制剂溶解时间

冻干制剂加入20～25℃标示量的灭菌注射用水后，应在15分钟内完全溶解。

2.2.3热稳定性试验

液体制剂置57±0.5℃水浴保温4小时后，应无凝胶化或絮状物。

2.3化学检定

按《生物制品化学检定规程》进行。

2.3.1水分

冻干制剂的水分含量应≤3%（g/g）。

2.3.2pH值

用生理盐水稀释成1%蛋白质浓度，在20±℃测定，pH值应为6.4～7.4。

2.3.3蛋白质含量

用钨酸沉淀法测定。蛋白质含量应不低于标示量的95%。

2.3.4纯度

丙种球蛋白含量应不低于蛋白总量的90%。

2.3.5硫柳汞含量

若制品中加硫柳汞，其含量应≤0.01%（g/ml）。

2.3.6IgG各组分含量测定

IgG单体及二聚体含量之和应≥90%。

2.4抗体测定

2.4.1抗-HBs测定

用RIA法测定。抗-HBs应≥6IU/g蛋白质。

2.4.2白喉抗体测定

用PHA法测定。白喉抗体应≥2HAU/g蛋白质。

2.5鉴别试验

用免疫双扩散法。仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.6无菌试验

按《生物制品无菌试验规程》进行。

2.7安全试验

2.7.1豚鼠试验

用体重300～400g健康豚鼠2只，每只腹腔注射检品5ml，注射后半小时内动物不应有明显的异常反应，观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.7.2小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射检品0.5ml，半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.8热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体得注射0.15g/kg。判定标准按该规程4.2项要求进行。

3　保存与效期

液体制剂保存于2～8℃暗处，冻干制剂保存于10℃以下。效期自效价检定合格之日起，液体制剂为3年，冻干制剂为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人血白蛋白（低温乙醇法）使用说明书
  • 当前页：人血丙种球蛋白制造及检定规程
  • 下一页：人血丙种球蛋白使用说明书
<<< 返回本书目录
  1. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  2. 人血七【中药大全】
  3. 人血丙种球蛋白使用说明书《中国生物制品规程》
  4. 人牙《本草纲目》图文版
  5. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  6. 人咬门主论《疡医大全》
  7. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  8. 人咬伤《急救广生集》
  9. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  10. 人咬伤《医宗金鉴》
  11. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  12. 人咬伤疮《外科启玄》
  13. 人血《本草纲目》完整版
  14. 人迎《经络全书》
  15. 人肖天地《此事难知》
  16. 人迎《诸脉主病诗》
  17. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  18. 人迎脉口诊《黄帝内经太素》
  19. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  20. 人迎气口《诊家正眼》
  21. 人为脂膜炎【疾病大全】
  22. 人迎气口辨《研经言》
  23. 人为性皮炎【疾病大全】
  24. 人迎气口解《三指禅》
  25. 人头七【中药大全】
  26. 人迎气口论《格致余论》
  27. 人体怎样抵抗病菌《免疫与健康》
  28. 人迎气口脉《察病指南》
  29. 人体一定比计算机完美《人体使用手册》
  30. 人迎气口脉《丹医秘授古脉法》
  1. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  2. 人血丙种球蛋白使用说明书《中国生物制品规程》
  3. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  4. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  5. 人牙《本草备要》
  6. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  7. 人牙《冯氏锦囊秘录》
  8. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  9. 人牙《本草求真》
  10. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  11. 人牙《本经逢原》
  12. 人血《证类本草》
  13. 人牙《得配本草》
  14. 人肖天地《此事难知》
  15. 人牙《药性切用》
  16. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  17. 人牙齿《本草蒙筌》
  18. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  19. 人牙齿《证类本草》
  20. 人为倮虫之长《思考中医》
  21. 人牙齿《增广和剂局方药性总论》
  22. 人体怎样抵抗病菌《免疫与健康》
  23. 人牙散《冯氏锦囊秘录》
  24. 人体与天地的关系《中医之钥》
  25. 人牙散《仁术便览》
  26. 人体热能代谢的测定《临床营养学》
  27. 人咬《证治准绳·疡医》
  28. 人体染色体数目、结构和形态《医学遗传学基础》
  29. 人咬不烂方《急救广生集》
  30. 人体胚胎学总论《组织学与胚胎学》
  31. 人咬门主论《疡医大全》


人血丙种球蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

人血丙种球蛋白使用说明书

人血丙种球蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫的健康人血浆经低温乙醇法分离提取的免疫球蛋白制剂（主要为IgG），液体制剂为接近无色、可带乳光或淡黄色的澄明液体，含硫柳汞防腐剂。冻干制剂为白色或灰白色疏松体。成品含10%蛋白质，其中90%以上为丙种球蛋白。主要用于预防麻疹、传染性肝炎等，若与抗生素合并使用，可提高对某些严重细菌及病毒性感染的疗效。

用法

本品只限于肌内注射，不得用于静脉输注。

冻干制剂可用灭菌注射用水溶解。一切溶解、注射等操作均应按严格的消毒手续进行。

预防麻疹：为预防发病或减轻症状，可在与麻疹患者接触7日内按每kg体重注射0.05～0.15ml，或5岁以下儿童注射1.5～3ml，6岁以上儿童最大量不超过6ml。一次注射预防效果通常为2至4周。

预防传染性肝炎：按每kg体重注射0.05～0.1ml，或儿童每次注射1.5～3ml，成人每次注射3ml。一次注射预防效果通常为1个月左右。

注意事项

1.液体制剂和冻干制剂溶解后应为澄明或可带乳光液体，可能出现微量沉淀，但一经摇动应即消散。如有摇不散的沉淀、异物或安瓿有裂纹、过期失效者均不可使用。

2.安瓿打开后，制品应一次输注完毕，不得分次使用。

保存

液体制剂保存于2～8℃暗处，冻干制剂保存于10℃以下干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血丙种球蛋白制造及检定规程
  • 当前页：人血丙种球蛋白使用说明书
  • 下一页：乙型肝炎免疫球蛋白制造及检定规程
<<< 返回本书目录
  1. 人血丙种球蛋白使用说明书《中国生物制品规程》
  2. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  3. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  4. 人血七【中药大全】
  5. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  6. 人牙《本草纲目》图文版
  7. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  8. 人咬门主论《疡医大全》
  9. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  10. 人咬伤《急救广生集》
  11. 人血《本草纲目》完整版
  12. 人咬伤《医宗金鉴》
  13. 人肖天地《此事难知》
  14. 人咬伤疮《外科启玄》
  15. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  16. 人迎《经络全书》
  17. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  18. 人迎《诸脉主病诗》
  19. 人为脂膜炎【疾病大全】
  20. 人迎脉口诊《黄帝内经太素》
  21. 人为性皮炎【疾病大全】
  22. 人迎气口《诊家正眼》
  23. 人头七【中药大全】
  24. 人迎气口辨《研经言》
  25. 人体怎样抵抗病菌《免疫与健康》
  26. 人迎气口解《三指禅》
  27. 人体一定比计算机完美《人体使用手册》
  28. 人迎气口论《格致余论》
  29. 人体血气升降趋势的症状和疾病《人体使用手册》
  30. 人迎气口脉《察病指南》
  1. 人血丙种球蛋白使用说明书《中国生物制品规程》
  2. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  3. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  4. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  5. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  6. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  7. 人牙《本草备要》
  8. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  9. 人牙《冯氏锦囊秘录》
  10. 人血《证类本草》
  11. 人牙《本草求真》
  12. 人肖天地《此事难知》
  13. 人牙《本经逢原》
  14. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  15. 人牙《得配本草》
  16. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  17. 人牙《药性切用》
  18. 人为倮虫之长《思考中医》
  19. 人牙齿《本草蒙筌》
  20. 人体怎样抵抗病菌《免疫与健康》
  21. 人牙齿《证类本草》
  22. 人体与天地的关系《中医之钥》
  23. 人牙齿《增广和剂局方药性总论》
  24. 人体热能代谢的测定《临床营养学》
  25. 人牙散《冯氏锦囊秘录》
  26. 人体染色体数目、结构和形态《医学遗传学基础》
  27. 人牙散《仁术便览》
  28. 人体胚胎学总论《组织学与胚胎学》
  29. 人咬《证治准绳·疡医》
  30. 人体免疫屏障《免疫与健康》
  31. 人咬不烂方《急救广生集》


乙型肝炎免疫球蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

乙型肝炎免疫球蛋白制造及检定规程

乙型肝炎免疫球蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由经乙型肝炎疫苗免疫献血员后采集的含有一定乙型肝炎抗体效价的血浆或血清，按低温乙醇法制备的特异性免疫球蛋白，其中丙种球蛋白在90%以上。用于乙型肝炎的预防。

1　制造

1.1　制造要求

1.1.1　原料血浆应符合《原料血浆采集（单采血浆术）规程》中11项要求。

乙型肝炎疫苗免疫按卫生部批准的免疫程序进行。每次免疫前采血样用被动血凝法或其他适宜方法测定乙型肝炎表面抗体效价，当抗HBs效价≥8IU/ml时即可采血浆或血清。在抗体高峰时可按《原料血浆采集（单采血浆术）规程》采集血浆。

1.1.2原料血浆或血清应无热原质污染，并保持无菌。不能及时投料制备时应及时于-20℃以下冻存，冻存期最长不应超过2年。原料血浆或血清混合后抗-HBs效价应不低于8IU/ml。

1.1.3　对制造室、冷库及各种生产工具等要求，同《人血白蛋白（低温乙醇法）制造及检定规程》中1.1.3项。

1.1.4　生产用水应符合饮用水标准，直接用于制品的水应符合注射用水标准。各种化学药品应符合《中国生物制品主要原材料试行标准》，未纳入试行标准者应不低于化学纯。

1.2　制造工艺

1.2.1　采用低温乙醇法，制品中可加稳定剂和防腐剂。若以硫柳汞为防腐剂，其含量不得超过0.009%(g/ml)。

1.2.2　分批

每批制品最少应由100名以上免疫献血员的血浆混合制成。同一制造工艺同一容器溶解、稀释的制品为1批，用不同滤器除菌过滤或不同机柜冻干的制品分为亚批。

1.2.3　半成品检定

除菌过滤后每批半成品应进行理化检定、抗-HBs效价测定、无菌试验及热原质试验。

1.2.4　冻干

半成品检定合格后及时分装、冷冻，并按《人血白蛋白（低温乙醇法）制造及检定规程》1.2.5项的规定进行冻干。制品温度最高不得超过35℃。

1.3　剂型及规格

剂型：分为冻干及液体两种。

规格：抗-HBs效价应不少于100IU/ml。每支装量为100IU、200IU及400IU。

1.4制品重滤与再制

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.4项相同。抗-HBs效价低于100IU/ml者，可再制一次。但制品蛋白浓度不得超过18%（g/ml）。

2成品检定

2.1　抽样

每批成品应抽样作全面质量检定，不同机柜冻干的制品应分别抽样作无菌试验及水分测定。

2.2　物理检查

2.2.1　外观

冻干制剂应为白色或灰白色疏松体，无融化迹象。液体制剂和冻干制剂溶解后溶液应为接近无色、可带乳光或淡黄色澄明液体，不应有异物、混浊或摇不散的沉淀。

2.2.2　溶解时间

冻干制剂加标示量的20～25℃灭菌注射用水后轻轻摇动，应在15分钟内完全溶解。

2.3　化学检定

按《生物制品化学检定规程》进行

2.3.1pH值

用生理盐水稀释至1%蛋白质浓度，在20±2℃测定，pH应为6.4～7.4。

2.3.2　水分

冻干制剂的水分含量应≤3%（g/g）。

2.3.3　纯度

丙种球蛋白含量应不低于蛋白质含量的90%。

2.3.4硫柳汞含量

应≤0.01%（g/ml）。

2.3.5IgG单体及二聚体含量。

IgG单体及二聚体含量之和应≥90%。

2.4　稳定性试验

液体制剂于57±0.5℃水浴保温4小时，后无凝胶化或絮状沉淀。

2.5　蛋白质含量

用钨酸沉淀法测定，蛋白质含量应≤18%（g/ml）。

2.6　鉴别试验

用免疫双扩散法。应只与抗人血清生产沉淀线，与抗马、抗牛血清不产生沉淀线。

2.7　抗-HBs效价测定

按附录方法测定，应不低于标示量。

2.8　无菌试验

按《生物制品无菌试验规程》进行。

2.9　安全试验

按《人血丙种球蛋白制造及检定规程》2.7项进行。

2.10　热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.15g/kg。判定标准按该规程4.2项要求进行。

2.11上述检定项目，仅适用于按低温乙醇法制造的制品，用其他工艺生产者应增加必要检定项目。

3　保存与效期

液体制剂保存于2～8℃暗处，冻干制剂保存于10℃以下干燥处。效期自效价测定合格之日起，液体制剂为2年，冻干制剂为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血丙种球蛋白使用说明书
  • 当前页：乙型肝炎免疫球蛋白制造及检定规程
  • 下一页：附录　抗-HBs效价测定（RIA法）
<<< 返回本书目录
  1. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  3. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  4. 乙酉岁图《圣济总录》
  5. 乙型肝炎抗原血症【疾病大全】
  6. 乙状窦血栓性静脉炎【疾病大全】
  7. 乙型肝炎病毒性关节炎【疾病大全】
  8. 乙状结肠间疝【疾病大全】
  9. 乙型肝炎病毒相关性肾炎【疾病大全】
  10. 乙状结肠扭转【疾病大全】
  11. 乙型肝炎病毒《医学微生物学》
  12. 乙状结肠造口旁沟疝【疾病大全】
  13. 乙型肝炎《自我调养巧治病》
  14. 乙字花蕊石散《增订十药神书》
  15. 乙型病毒性肝炎【疾病大全】
  16. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  17. 乙型病毒性肝炎《老年百病防治》
  18. 已出红肿太甚《麻科活人全书》
  19. 乙酰苯胺类中毒【疾病大全】
  20. 已出热甚不减《麻科活人全书》
  21. 乙未岁图《圣济总录》
  22. 已风丹【方剂大全】
  23. 乙巳岁图《圣济总录》
  24. 已戍丹【方剂大全】
  25. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  26. 已死有脉复生无脉《读医随笔》
  27. 乙脑伴发的精神障碍【疾病大全】
  28. 已字化毒丸【方剂大全】
  29. 乙脑【中药主治】
  30. 以脉主病《脉理求真》
  1. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  3. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  4. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  5. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  6. 乙型肝炎核心抗体《常用化验值及意义》
  7. 乙酉岁图《圣济总录》
  8. 乙型肝炎病毒《医学微生物学》
  9. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  10. 乙型肝炎表面抗原《常用化验值及意义》
  11. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  12. 乙型肝炎表面抗体《常用化验值及意义》
  13. 乙状结肠动脉《人体解剖学》
  14. 乙型肝炎e抗原《常用化验值及意义》
  15. 乙状结肠系膜《人体解剖学》
  16. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  17. 乙字号方《医学心悟》
  18. 乙型肝炎《自我调养巧治病》
  19. 乙字花蕊石散《增订十药神书》
  20. 乙型病毒性肝炎《老年百病防治》
  21. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  22. 乙酰唑胺《医院药学》
  23. 已《中医词典》
  24. 乙酰水杨酸《药理学》
  25. 已病之痰《傅青主男科》
  26. 乙酰胂胺《药理学》
  27. 已出红肿太甚《麻科活人全书》
  28. 乙酰螺旋霉素《药理学》
  29. 已出热甚不减《麻科活人全书》
  30. 乙酰胆碱《生物化学与分子生物学》
  31. 已发搐《小儿卫生总微论方》


抗-HBs效价测定（RIA法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　抗-HBs效价测定（RIA法）
在线购买《中国生物制品规程》正版书籍

附录　抗-HBs效价测定（RIA法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　用（人）HBsAg（亚型ad,ay）包被的聚乙烯珠子。

1.2　125I标记的（人）HBsAg（亚型ad,ay）试液。

1.30.01mol/L　Tris缓冲液，内含4%牛血清白蛋白，pH7.4。

1.4　抗-HBs参比标准品，含抗-HBs10～160mIU　/ml。采用四点法　或五点法。

2　测定

先将检品按估计效价稀释成不同倍数，使其cpm计数落在参比标准品直线范围内。一般10%肌注丙种球蛋白可进行10、20、40倍稀释。乙型肝炎免疫球蛋白可进行500、1000、2000倍稀释。正式试验时根据预试结果调整稀释倍数。预试验用3个稀释倍数，正式试验用2个稀释倍数。

2.1　各取0.2ml参比标准品及不同稀释倍数的检品，加入反应盘的不同孔中。预试验时每个稀释倍数检品加1孔，正式试验每个稀释倍数检品加3孔。于每孔中小心加入一个HBsAg包被珠子，盖上密封胶纸，振荡或轻拍反应盘，排出气泡，并使珠子全部浸入液体中，置室温（15～30℃）结合18小时（16～20小时）。

2.2　去除胶纸，吸出孔内液体，每珠用4～5ml蒸馏水洗3次，最后一次尽量将水吸干。

2.3　于每孔中加0.2ml125I标记HBsAg试液，轻拍反应盘，排出气泡，并使珠子全部浸入液体中，盖上新的密封胶纸，置室温结合4小时（或45℃水浴2小时），去除胶纸，按2.2项冲洗。

2.4　用纸试管架将珠子从反应盘转移至塑料管中，其编号应与反应盘孔号一致。将反应管置适宜的井型γ计数器中计数cpm，洗后24小时内均可使用。

3　计算

3.1　先救求出参比标准品和各稀释倍数检品的平均cpm计数，以参比标准品抗-HBsmIu　/ml为横座标，以cpm计数为纵座标在座标纸上作图，连接各点成一直线。

3.2　从标准直线上查出各稀释倍数检品的cpm计数点，并从此点向下作一垂直线，在横座标上查出抗-HBs　mIU，再乘以检品稀释倍数，除以1000，求出2点或3点的平均值即为该检品的抗-HBs　IU/ml。

4　注意事项

4.1　预试验时应按试剂盒要求做阳性和阴性对照。

4.2　冰箱保存的试剂，用前应先于室温内放置1小时。

4.3使用不能自动减本底的γ计数器时，应减本底后再计算。

4.4　所有测定操作应遵守同位素实验室安全防护制度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎免疫球蛋白制造及检定规程
  • 当前页：附录　抗-HBs效价测定（RIA法）
  • 下一页：乙型肝炎免疫球蛋白使用说明书
<<< 返回本书目录
  1. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  2. 抗-HCVAg阳性【疾病症状】
  3. 亢则害承乃制制则生化《侣山堂类辩》
  4. 抗Jo-1抗体阳性【疾病症状】
  5. 亢则害承乃制体用说《寿世保元》
  6. 抗阿米巴病药《药理学》
  7. 亢则害承乃制论《医经溯洄集》
  8. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  9. 亢则害承乃制论《古今医统大全》
  10. 抗癌【中药主治】
  11. 亢则害承乃制《丹溪心法》
  12. 抗癌汤【方剂大全】
  13. 亢阳《洄溪医案》
  14. 抗白喉合剂【方剂大全】
  15. 亢害承制《周慎斋遗书》
  16. 抗变态反应药《国家基本药物目录》（2009版）
  17. 扛板归根【中药大全】
  18. 抗病毒药《药理学》
  19. 扛板归【中药大全】
  20. 抗肠蠕虫药《药理学》
  21. 糠油【中药大全】
  22. 抗肠蠕虫药　制剂和用法《药理学》
  23. 糠锌油【方剂大全】
  24. 抗胆碱酯酶药《药理学》
  25. 糠蜜南瓜子【方剂大全】
  26. 抗滴虫病药《药理学》
  27. 糠焦油糊膏【方剂大全】
  28. 抗癫痫药《药理学》
  29. 糠谷老【中药大全】
  30. 抗癫痫药和抗惊厥药　制剂及用法《药理学》
  1. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  2. 抗ENA抗体《常用化验值及意义》
  3. 抗阿米巴病药《药理学》
  4. 亢则害承乃制制则生化《侣山堂类辩》
  5. 抗阿米巴病药物中毒《医院药学》
  6. 亢则害承乃制体用说《寿世保元》
  7. 抗阿米巴及抗滴虫药《医院药学》
  8. 亢则害承乃制论《医经溯洄集》
  9. 抗癌措施《中医疾病预测》
  10. 亢则害承乃制论《慎柔五书》
  11. 抗癌措施《中医疾病预测》
  12. 亢则害承乃制论《古今医统大全》
  13. 抗癌措施《中医疾病预测》
  14. 亢则害承乃制《丹溪心法》
  15. 抗癌措施《中医疾病预测》
  16. 亢阳《中医词典》
  17. 抗癌措施《中医疾病预测》
  18. 亢阳《中医词典》
  19. 抗癌措施《中医疾病预测》
  20. 亢害承制《周慎斋遗书》
  21. 抗癌措施《中医疾病预测》
  22. 亢害承制《中医词典》
  23. 抗癌措施《中医疾病预测》
  24. 亢害承制《中医词典》
  25. 抗癌措施《中医疾病预测》
  26. 亢害承制《中医名词词典》
  27. 抗癌措施《中医疾病预测》
  28. 扛抬法《中医词典》
  29. 抗癌措施《中医疾病预测》
  30. 扛抬法《中医词典》
  31. 抗癌措施《中医疾病预测》


乙型肝炎免疫球蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

乙型肝炎免疫球蛋白使用说明书

乙型肝炎免疫球蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用经乙型肝炎疫苗免疫健康人后采集的高效价血浆或血清经低温乙醇法分离提取制备的免疫球蛋白制剂，液体制剂为接近无色，可带乳光可淡黄色澄明液体，含硫柳汞防腐剂。冻干制为白色或灰白色的疏松体，丙种球蛋白占总蛋白质90%以上，每支含乙型肝炎表面抗体效价不低于100IU。主要用于乙型肝炎的预防。

用法

只限肌内注射，不得用于静脉输注。

本品冻干制剂用灭菌注射用水溶解。一般根据瓶签所载IU数加入适量溶解液，使制品溶解成100IU/ml溶液。一切溶解及注射等操作均应按严格的消毒手续进行。

1.乙型肝炎预防：一次肌内注射量儿童为100IU，成人为200IU，必要时可间隔3～4周再注射一次。

2.母婴阻断：婴儿出生24小时内注射100IU，注射乙型肝炎疫苗的剂量及时间见乙型肝炎疫苗说明书或按医生推荐的其他适宜使用方案。

注意事项

1.安瓿破裂，瓶签不清楚或过期者不可使用。

2.液体制剂和冻干制剂溶解后应为澄明或可带乳光液体。如有摇不散的沉淀或异物不可使用。液体制剂久存可能出现微量沉淀，但一经摇动应立即消散。

3.安瓿打开后，制品应一次注射完毕，不得分次使用。

保存

液体制剂保存于2～8℃暗处，冻干制剂保存于10℃以下干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　抗-HBs效价测定（RIA法）
  • 当前页：乙型肝炎免疫球蛋白使用说明书
  • 下一页：狂犬病免疫球蛋白制造及检定规程
<<< 返回本书目录
  1. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  2. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  3. 乙型肝炎抗原血症【疾病大全】
  4. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  5. 乙型肝炎病毒性关节炎【疾病大全】
  6. 乙酉岁图《圣济总录》
  7. 乙型肝炎病毒相关性肾炎【疾病大全】
  8. 乙状窦血栓性静脉炎【疾病大全】
  9. 乙型肝炎病毒《医学微生物学》
  10. 乙状结肠间疝【疾病大全】
  11. 乙型肝炎《自我调养巧治病》
  12. 乙状结肠扭转【疾病大全】
  13. 乙型病毒性肝炎【疾病大全】
  14. 乙状结肠造口旁沟疝【疾病大全】
  15. 乙型病毒性肝炎《老年百病防治》
  16. 乙字花蕊石散《增订十药神书》
  17. 乙酰苯胺类中毒【疾病大全】
  18. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  19. 乙未岁图《圣济总录》
  20. 已出红肿太甚《麻科活人全书》
  21. 乙巳岁图《圣济总录》
  22. 已出热甚不减《麻科活人全书》
  23. 乙手厥阴心包络经《扁鹊神应针灸玉龙经》
  24. 已风丹【方剂大全】
  25. 乙脑伴发的精神障碍【疾病大全】
  26. 已戍丹【方剂大全】
  27. 乙脑【中药主治】
  28. 已死有脉复生无脉《读医随笔》
  29. 乙醚中毒【疾病大全】
  30. 已字化毒丸【方剂大全】
  1. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  2. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  3. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  4. 乙型肝炎核心抗体《常用化验值及意义》
  5. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  6. 乙型肝炎病毒《医学微生物学》
  7. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  8. 乙型肝炎表面抗原《常用化验值及意义》
  9. 乙酉岁图《圣济总录》
  10. 乙型肝炎表面抗体《常用化验值及意义》
  11. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  12. 乙型肝炎e抗原《常用化验值及意义》
  13. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  14. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  15. 乙状结肠动脉《人体解剖学》
  16. 乙型肝炎《自我调养巧治病》
  17. 乙状结肠系膜《人体解剖学》
  18. 乙型病毒性肝炎《老年百病防治》
  19. 乙字号方《医学心悟》
  20. 乙酰唑胺《医院药学》
  21. 乙字花蕊石散《增订十药神书》
  22. 乙酰水杨酸《药理学》
  23. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  24. 乙酰胂胺《药理学》
  25. 已《中医词典》
  26. 乙酰螺旋霉素《药理学》
  27. 已病之痰《傅青主男科》
  28. 乙酰胆碱《生物化学与分子生物学》
  29. 已出红肿太甚《麻科活人全书》
  30. 乙酰胆碱《药理学》
  31. 已出热甚不减《麻科活人全书》


狂犬病免疫球蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

狂犬病免疫球蛋白制造及检定规程

狂犬病免疫球蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫后，再经狂犬病疫苗免疫的献血员中采集狂犬病抗体效价较高的血浆，经低温乙醇法提制的特异性免疫球蛋白制剂。本品所含丙种球蛋白占总蛋白量的90%以上，每ml含狂犬病抗体效价不低于100IU。主要用于狂犬病的预防。

1　制造

1.1　制造要求

1.1.1　原料血浆应符合《原料血浆采集（单采血浆术）规程》中11项要求。

1.1.2　狂犬病疫苗免疫按卫生部批准的免疫程序进行。所用抗原应符合《人用狂犬病浓缩疫苗制造及检定规程》要求。免疫后血样用酶标法或蚀斑法或小鼠脑内中和试验测定抗体效价，达到10Iu　/ml以上者即可采集免疫血浆作为原料。在末次免疫后半年中，可每间隔2周采浆一次，每次400ml。

1.1.3　原料血浆应无热原污染，并保持无菌。不能及时投料制备时，应及时置-20℃以下冻存。冻存期最长不应超过1年。

1.1.4　制造工作室、冷库及各种生产用具等要求同《人血白蛋白（低温乙醇法）制造及检定规程》中1.1.3项。

1.1.5　生产用水应符合饮用水标准，直接用于制品的水应符合注射用水标准。所用各种化学药品应符合《中国生物制品主要原材料试行标准》，未纳入试行标准者应不低于化学纯。

1.2　制造工艺

1.2.1　采用低温乙醇法，可加适宜稳定剂。若加防腐剂硫柳汞，其含量不得超过0.009%(g　/ml)。

1.2.2　分批

每批制品最少应由100名以上免疫献血员的血浆混合制成。同一制造工艺、同一容器溶解、稀释的制品作为1批；用不同滤器除菌过滤或不同机柜冻干的制品分为亚批。

1.2.3　半成品检定

除菌过滤后每批半成品应进行理化检定、抗体效价测定、无菌试验及热原质试验，其方法及要求同成品检定。

1.2.4　冻干

除菌过滤的制品应及时分装，并按《人血白蛋白（低温乙醇法）制造及检定规程》中1.2.5项进行冻干。制品温度不得超过35℃。

1.3　剂型与规格

剂型：分为冻干及液体两种。

规格：狂犬病抗体效价应不低于100Iu　/ml。每支装量为100IU、200IU或500IU。

1.4　制品重滤与再制

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.4项相同。抗体效价低于100Iu　/ml的可再制一次，但制品蛋白浓度不得超过18%（g/ml）。

2　成品检定

2.1　抽样

每批成品应抽样做全面检定，不同机柜冻干的制品应分别抽样做无菌试验及水分测定。

2.2　物理检查

2.2.1外观

冻干制剂应为白色或灰白色的疏松体，无融化迹象。液体制剂和冻干制剂溶解后应为接近无色，微带乳光或淡黄色澄明液体，不应含有异物、混浊或摇不散的沉淀。

2.2.2　冻干制剂溶解时间

冻干制剂加20～25℃标示量的灭菌注射用水后，轻轻摇动，应在15分钟内完全溶解。

2.2.3　热稳定性试验

液体制剂置57±0.5℃水浴保温4小时后，应无凝胶化或絮状物。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1pH值

用生理盐水稀释成1%蛋白质浓度，在20±℃测定，pH值应为6.4～7.4。

2.3.2　水分

冻干制剂的水分含量应≤3%（g/g）。

2.3.3　水分

用钨酸沉淀法测定，蛋白质含量应≤18%（g/ml）。

2.3.4　纯度

丙种球蛋白含量应不低于蛋白质总量的90%。

2.3.5　硫柳汞含量

若制品中加硫柳汞，其含量应≤0.01%（g/ml）。

2.3.6IgG各组分含量测定

IgG单体及二聚体含量之和应≥90%。

2.4　抗-HBs测定

RIA法。抗-HBs应≥1IU/g蛋白质。

2.5　鉴别试验

用免疫双扩散法。仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.6　狂犬病抗体效价测定

取本品1支用蒸馏水溶解至1ml，按《精制抗狂犬病血清制造及检定规程》附录2《精制抗狂犬病血清效价（IU）测定方法》进行，应不低于100IU/ml。

2.7　无菌试验

按《生物制品无菌试验规程》进行。

2.8　安全试验

按《人血丙种球蛋白制造及检定规程》中2.7项进行。

2.9　热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.15g/kg；判定标准按该规程4.2项要求进行。

3　保存与效期

冻干制品保存于10℃以下干燥处。液体制品保存于2～8℃暗处。自成品效价检定合格之日起冻干制品效期为5年，液体制品效期为3年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙型肝炎免疫球蛋白使用说明书
  • 当前页：狂犬病免疫球蛋白制造及检定规程
  • 下一页：狂犬病免疫球蛋白使用说明书
<<< 返回本书目录
  1. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 狂犬咬人方《外台秘要》
  3. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  4. 狂犬咬伤【中药主治】
  5. 狂犬病的急救《现代院外急救手册》
  6. 狂笑【疾病症状】
  7. 狂犬病病毒《医学微生物学》
  8. 狂言妄语【方剂主治】
  9. 狂犬病【疾病大全】
  10. 狂言谵语《女科证治准绳》
  11. 狂犬病《家庭医学百科-医疗康复篇》
  12. 狂言谵语《证治准绳·女科》
  13. 狂犬病《传染病》
  14. 狂语《幼幼新书》
  15. 狂门《张氏医通》
  16. 狂躁《经验麻科》
  17. 狂叫喘呼《冯氏锦囊秘录》
  18. 狂证夺命丹【方剂大全】
  19. 狂惑《本草纲目》完整版
  20. 狂证论《三因极一病证方论》
  21. 狂汗《温疫论》
  22. 狂症《石室秘录》
  23. 狂癫痫《医碥》
  24. 矿泉浴《中医养生学》
  25. 狂癫痫《医碥》
  26. 矿物类《中药炮制》
  27. 狂癫《医学纲目》
  28. 矿物质《预防医学》
  29. 狂病门《辨证录》
  30. 眶底爆折【疾病症状】
  1. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  3. 狂犬啮人《中医词典》
  4. 狂犬病的急救《现代院外急救手册》
  5. 狂犬啮人《中医词典》
  6. 狂犬病病毒《医学微生物学》
  7. 狂犬咬人方二十二首《外台秘要》
  8. 狂犬病《传染病》
  9. 狂跳邪语《回生集》
  10. 狂犬病《家庭医学百科-医疗康复篇》
  11. 狂妄《医述》
  12. 狂犬病《默克家庭诊疗手册》
  13. 狂言《中医名词词典》
  14. 狂门《张氏医通》
  15. 狂言《中医词典》
  16. 狂乱续法《医学纲目》
  17. 狂言《中医词典》
  18. 狂乱《伤寒指掌》
  19. 狂言喉风《中医词典》
  20. 狂乱《医学心悟》
  21. 狂言喉风《中医词典》
  22. 狂乱《医述》
  23. 狂言谵语《证治准绳·女科》
  24. 狂乱《医学纲目》
  25. 狂言谵语《竹林女科证治》
  26. 狂叫喘呼《冯氏锦囊秘录》
  27. 狂言谵语《女科证治准绳》
  28. 狂叫不避亲疏《医法圆通》
  29. 狂语《幼幼新书》
  30. 狂汗《广瘟疫论》
  31. 狂越《中医词典》


狂犬病免疫球蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

狂犬病免疫球蛋白使用说明书

狂犬病免疫球蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫后，再经狂犬病疫苗免疫的献血员中采集狂犬病抗体效价高的血浆，经低温乙醇法提制的特异性免疫球蛋白制剂。冻干制剂为白色或灰白色疏松体。液体制剂为接近无色或淡黄色澄明液体，可带乳光。本品丙种球蛋白占总蛋白量的90%以上，每ml含狂犬病抗体效价不低于100IU，并含有适量硫柳汞防腐剂。

本品含有高效价的狂犬病抗体，是狂犬病的被动免疫制剂。主要用于被狂犬或其他疯动物咬伤者进行狂犬病疫苗预防注射的同时，配合进行被动免疫，以提高预防效果。

被狂犬或其他疯动物咬伤者应及时注射，愈早愈好。咬伤后24小时内注射本品，可减少发病率。但对已有狂犬病症状的患者无效。

用法：

1.液体制剂直接使用。冻干制剂每支安瓿启开后，加灭菌注射用水1ml，轻摇使其完全溶解后使用。

2.动物咬伤部位应及时、彻底处理局部伤口、然后于受伤部位用本制品所需总剂量的1/2作皮下浸润注射，余下制剂进行肌内注射（头部咬伤，可注射于背部肌肉）。

3.注射剂量：按每kg体重注射20IU计算（特别严重者可酌情增至40IU），一次注射。如所需总剂量大于10ml，可在1～2日内分次注射。注射完毕后，即可进行狂犬病疫苗的注射。亦可同时注射疫苗，但两种制品不宜注射于同一部位。

禁忌与反应

本品不得用作静脉注射。肌内注射一般无过敏反应，使用时不需做过敏试验和脱敏注射。

注意事项

1.安瓿启开溶解后一次注射完毕，不得分次使用。

2.如有安瓿破裂、瓶签不清楚或溶解后制品混蚀、有摇不散的沉淀或异物等，均不得使用。

3.超过有效期者不宜使用。

保存

冻干制品保存于10℃以下干燥处。液体制品保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂犬病免疫球蛋白制造及检定规程
  • 当前页：狂犬病免疫球蛋白使用说明书
  • 下一页：破伤风免疫球蛋白制造及检定规程
<<< 返回本书目录
  1. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  2. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  3. 狂犬病的急救《现代院外急救手册》
  4. 狂犬咬人方《外台秘要》
  5. 狂犬病病毒《医学微生物学》
  6. 狂犬咬伤【中药主治】
  7. 狂犬病【疾病大全】
  8. 狂笑【疾病症状】
  9. 狂犬病《家庭医学百科-医疗康复篇》
  10. 狂言妄语【方剂主治】
  11. 狂犬病《传染病》
  12. 狂言谵语《女科证治准绳》
  13. 狂门《张氏医通》
  14. 狂言谵语《证治准绳·女科》
  15. 狂叫喘呼《冯氏锦囊秘录》
  16. 狂语《幼幼新书》
  17. 狂惑《本草纲目》完整版
  18. 狂躁《经验麻科》
  19. 狂汗《温疫论》
  20. 狂证夺命丹【方剂大全】
  21. 狂癫痫《医碥》
  22. 狂证论《三因极一病证方论》
  23. 狂癫痫《医碥》
  24. 狂症《石室秘录》
  25. 狂癫《医学纲目》
  26. 矿泉浴《中医养生学》
  27. 狂病门《辨证录》
  28. 矿物类《中药炮制》
  29. 狂病【疾病大全】
  30. 矿物质《预防医学》
  1. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  2. 狂犬病的急救《现代院外急救手册》
  3. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  4. 狂犬病病毒《医学微生物学》
  5. 狂犬啮人《中医词典》
  6. 狂犬病《传染病》
  7. 狂犬啮人《中医词典》
  8. 狂犬病《家庭医学百科-医疗康复篇》
  9. 狂犬咬人方二十二首《外台秘要》
  10. 狂犬病《默克家庭诊疗手册》
  11. 狂跳邪语《回生集》
  12. 狂门《张氏医通》
  13. 狂妄《医述》
  14. 狂乱续法《医学纲目》
  15. 狂言《中医名词词典》
  16. 狂乱《伤寒指掌》
  17. 狂言《中医词典》
  18. 狂乱《医学心悟》
  19. 狂言《中医词典》
  20. 狂乱《医述》
  21. 狂言喉风《中医词典》
  22. 狂乱《医学纲目》
  23. 狂言喉风《中医词典》
  24. 狂叫喘呼《冯氏锦囊秘录》
  25. 狂言谵语《证治准绳·女科》
  26. 狂叫不避亲疏《医法圆通》
  27. 狂言谵语《竹林女科证治》
  28. 狂汗《广瘟疫论》
  29. 狂言谵语《女科证治准绳》
  30. 狂汗《温疫论》
  31. 狂语《幼幼新书》


破伤风免疫球蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

破伤风免疫球蛋白制造及检定规程

破伤风免疫球蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫后再经破伤风类毒素免疫的献血员中采集破伤风抗体效价高的血浆或血清，经低温乙醇法提取的特异性免疫球蛋白制剂，含丙种球蛋白90%以上。用于防治破伤风。

1　制造

1.1制造要求

1.1.1除原料血浆外，均与《人血白蛋白（低温乙醇法）制造及检定规程》中1.1项规定相同。

1.1.2原料血浆

应符合《原料血浆采集（单采血浆术）规程》中11项要求。

破伤风类毒素免疫按卫生部批准的免疫程序进行。

1.2制造工艺

1.2.1与《人血丙种球蛋白制造及检定规程》1.2.1～1.2.4项规定相同。原料血浆合并后破伤风抗体效价应不低于8IU/ml。

1.2.2分批

每批制品最少应由100名以上免疫献血员的血浆混合制成。同一制造工艺及同一容器溶解、稀释的制品作为一批，不同滤器除菌过滤或不同机柜冻干的制品应分为亚批。

1.2.3半成品检定

除菌过滤后每批半成品应做理化检查、无菌试验、热原质试验及抗体效价测定。

1.2.4冻干

除菌过滤后，制品应及时分装、冷冻，并按《人血白蛋白（低温乙醇法）制造及检定规程》1.2.5项规定进行冻干，但制品温度不得超过35℃。

1.3剂型与规格

剂型：液体及冻干两种。

规格：破伤风抗体效价不低于100IU/ml，每支250IU。

1.4制品重滤与再制

与《人血白蛋白（低温乙醇法）制造及检定规程》1.4项规定相同。破伤风抗体效价低于100IU/ml者亦可再制一次，但制品蛋白质浓度不得超过18%。

2　成品检定

2.1抽样

每批成品应抽样作全面质量检定，不同机柜冻干的制品应分别抽样做无菌试验及水分测定。

2.2物理检查

2.2.1外观

冻干制剂应为白色或灰白色的疏松体，无融化迹象。冻干制剂溶解后及液体制剂应为接近无色，可带乳光或淡黄色澄明液体，不应含有异物、混浊或摇不散的沉淀。

2.2.2溶解时间

冻干制剂加入标示量的20～25℃灭菌注射用水，轻轻摇动，应在15分钟内完全溶解。

2.3化学检定

按《生物制品化学检定规程》进行。

2.3.1pH值

用生理盐水稀释至1%蛋白质浓度，在20±2℃测定，pH值应为6.4～7.4。

2.3.2水分

冻干制剂水分应≤3%（g/g）。

2.3.3纯度

丙种球蛋白应不低于蛋白质总量的90%。

2.3.4硫柳汞含量

应≤0.01%(g/ml)。

2.3.5IgG单体及二聚体含量

IgG单体与二聚体含量之和应≥90%。

2.3.6蛋白质含量

用钨酸沉淀法测定，蛋白质含量应≤18%（g/ml）。

2.4热稳定性试验

液体制剂于57±0.5℃保温4小时后，不应出现凝胶化或絮状物。

2.5破伤风抗体效价测定

按《精制抗毒素制造及检定规程》附录3测定，应不低于标示量。

2.6抗-HBs测定。

RIA法，抗-HBs应≥1IU/g蛋白质。

2.7无菌试验

按《生物制品无菌试验规程》进行。

2.8热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.15g/kg。判定标准按该规程4.2项要求进行。

2.9安全试验

按《生物制品热原质试验规程》进行。注射剂量按家兔体重注射0.15g/kg。判定标准按该规程4.2项进要求进行。

2.10鉴别试验

用免疫双扩散法测定，仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

3　保存与效期

液体制剂2保存于2～8℃暗处，冻干制剂保存于10℃以下干燥处。效期自效价检定合格之日起，液体制剂为3年，冻干制剂为5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂犬病免疫球蛋白使用说明书
  • 当前页：破伤风免疫球蛋白制造及检定规程
  • 下一页：破伤风免疫球蛋白使用说明书
<<< 返回本书目录
  1. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 破伤风邪《儒门事亲》
  3. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  4. 破伤风原有三种治别三经《医学传心录》
  5. 破伤风门主论《疡医大全》
  6. 破伤风证《幼幼集成》
  7. 破伤风门《张氏医通》
  8. 破伤风治法《外科证治全书》
  9. 破伤风门《古今医统大全》
  10. 破伤中风【方剂主治】
  11. 破伤风论治《类证治裁》
  12. 破伤总录《救伤秘旨》
  13. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  14. 破水【疾病大全】
  15. 破伤风抗毒素过敏试验《基础护理学》
  16. 破天菜【中药大全】
  17. 破伤风的急救《现代院外急救手册》
  18. 破头风【中药大全】
  19. 破伤风【方剂主治】
  20. 破碗掌脚树【中药大全】
  21. 破伤风【中药主治】
  22. 破宿血【中药主治】
  23. 破伤风【疾病大全】
  24. 破血【中药主治】
  25. 破伤风《周慎斋遗书》
  26. 破血丹【中药大全】
  27. 破伤风《中医外科学》
  28. 破血红花散【方剂大全】
  29. 破伤风《证治准绳·杂病》
  30. 破血散疼汤【方剂大全】
  1. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  2. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  3. 破伤风梭菌《医学微生物学》
  4. 破伤风秘方《华佗神方》
  5. 破伤风邪《儒门事亲》
  6. 破伤风门主论《疡医大全》
  7. 破伤风原有三种治别三经《医学传心录》
  8. 破伤风门主方《疡医大全》
  9. 破伤风证《幼幼集成》
  10. 破伤风门《张氏医通》
  11. 破伤风治法《外科证治全书》
  12. 破伤风脉候《类证治裁》
  13. 破伤风诸方《卫生宝鉴》
  14. 破伤风论治《类证治裁》
  15. 破伤湿《中医词典》
  16. 破伤风里症《正体类要》
  17. 破伤中风法《医学启源》
  18. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  19. 破伤总录《救伤秘旨》
  20. 破伤风抗毒素过敏试验《基础护理学》
  21. 破痰消饮丸《是斋百一选方》
  22. 破伤风方论《仁斋直指方论（附补遗）》
  23. 破头症《喉舌备要秘旨》
  24. 破伤风方《奇方类编》
  25. 破血《中医词典》
  26. 破伤风方《救伤秘旨》
  27. 破血《女科证治准绳》
  28. 破伤风的急救《现代院外急救手册》
  29. 破血劫痰《女科证治准绳》
  30. 破伤风病《回生集》
  31. 破血伤风《活幼心书》


破伤风免疫球蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

破伤风免疫球蛋白使用说明书

破伤风免疫球蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫后，再经破伤风类毒素免疫的健康献血员中采集效价高的血浆或血清，经低温乙醇法提取的特异性免疫球蛋白制剂，其中90%以上为丙种球蛋白，含有高效价破伤风抗体。主要用于预防和治疗破伤风，尤其适宜于对马血清破伤风抗毒素（TAT）有过敏反应者。

液体制剂为接近无色，可带乳光或淡黄色澄明液体，含硫柳汞作防腐剂。冻干制剂为白色疏松体。

用法

只限臀部肌内注射，不需作皮试，不得作静脉注射。

冻干制剂用灭菌注射用水溶解，一般根据瓶签所示IU数加入适量溶解液溶解。一切溶解及注射等操作均应按严格的消毒手续进行。

剂量

预防剂量：儿童、成人一次用量250IU。创面严重或创面污染严重者可加倍。

应用本品作被动免疫的同时，可使用破伤风类毒素进行自动免疫，但注射部位和用具应分开。

注意事项

1.安瓿破裂，瓶签不清楚或过期失效者不可使用。

2.冻干制剂重溶解后应为澄明或可带乳光液体。如有摇不散的沉淀或异物不可使用。液体制剂久存可能出现微量沉淀，但一经摇动应立即消散。

3.安瓿打开后，制品应一次注射完毕，不得分次使用。

保存

液体制剂保存于2～8℃暗处，冻干制剂保存于10℃以下干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风免疫球蛋白制造及检定规程
  • 当前页：破伤风免疫球蛋白使用说明书
  • 下一页：冻干组织胺丙种球蛋白制造及检定规程
<<< 返回本书目录
  1. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  2. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  3. 破伤风门主论《疡医大全》
  4. 破伤风邪《儒门事亲》
  5. 破伤风门《张氏医通》
  6. 破伤风原有三种治别三经《医学传心录》
  7. 破伤风门《古今医统大全》
  8. 破伤风证《幼幼集成》
  9. 破伤风论治《类证治裁》
  10. 破伤风治法《外科证治全书》
  11. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  12. 破伤中风【方剂主治】
  13. 破伤风抗毒素过敏试验《基础护理学》
  14. 破伤总录《救伤秘旨》
  15. 破伤风的急救《现代院外急救手册》
  16. 破水【疾病大全】
  17. 破伤风【方剂主治】
  18. 破天菜【中药大全】
  19. 破伤风【中药主治】
  20. 破头风【中药大全】
  21. 破伤风【疾病大全】
  22. 破碗掌脚树【中药大全】
  23. 破伤风《周慎斋遗书》
  24. 破宿血【中药主治】
  25. 破伤风《中医外科学》
  26. 破血【中药主治】
  27. 破伤风《证治准绳·杂病》
  28. 破血丹【中药大全】
  29. 破伤风《证治准绳·类方》
  30. 破血红花散【方剂大全】
  1. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  2. 破伤风秘方《华佗神方》
  3. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  4. 破伤风门主论《疡医大全》
  5. 破伤风梭菌《医学微生物学》
  6. 破伤风门主方《疡医大全》
  7. 破伤风邪《儒门事亲》
  8. 破伤风门《张氏医通》
  9. 破伤风原有三种治别三经《医学传心录》
  10. 破伤风脉候《类证治裁》
  11. 破伤风证《幼幼集成》
  12. 破伤风论治《类证治裁》
  13. 破伤风治法《外科证治全书》
  14. 破伤风里症《正体类要》
  15. 破伤风诸方《卫生宝鉴》
  16. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 破伤湿《中医词典》
  18. 破伤风抗毒素过敏试验《基础护理学》
  19. 破伤中风法《医学启源》
  20. 破伤风方论《仁斋直指方论（附补遗）》
  21. 破伤总录《救伤秘旨》
  22. 破伤风方《奇方类编》
  23. 破痰消饮丸《是斋百一选方》
  24. 破伤风方《救伤秘旨》
  25. 破头症《喉舌备要秘旨》
  26. 破伤风的急救《现代院外急救手册》
  27. 破血《中医词典》
  28. 破伤风病《回生集》
  29. 破血《女科证治准绳》
  30. 破伤风表症《正体类要》
  31. 破血劫痰《女科证治准绳》


冻干组织胺丙种球蛋白制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干组织胺丙种球蛋白制造及检定规程

冻干组织胺丙种球蛋白制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由人血丙种球蛋白、磷酸组织胺（或盐酸组织胺）配制而成。能刺激机体产生抗组织胺的抗体，从而消除内源性组织胺的致病作用，用于治疗过敏性疾病。

1　制造

1.1原料要求

1.1.1　配制用水应符合《中国药典》要求。

1.1.2　化学药品应符合《中国生物制品主要原材料试行标准》要求，未纳入试行标准者应不低于化学纯。组织胺应符合生化制剂要求。

1.1.3　稀释液为生理盐水或注射用，可加0.5%（ml/ml）氯仿或0.009%（g/ml）硫柳汞作为防腐剂。

1.1.4　丙种球蛋白应符合《人血丙种球蛋白制造及检定规程》要求。

1.2配制

按每ml含磷酸组织胺（或盐酸组织胺）0.075～0.25μg，丙种球蛋白6.0mg，硫代硫酸钠（包括结晶水）8～30mg配制而成，冻干制剂可加入葡萄糖5mg，亦可浓缩配制。

1.3　除菌过滤

配制好的半成品应立即进行除菌过滤。除菌过滤前应调pH为6.6～7.4。

1.4　分批

用同一工艺同一容器溶解、稀释的制品为一批，不同滤器除菌过滤或不同机柜冻干的制品分为亚批。

1.5　半成品检定

除菌过滤后每批半成品应做理化检定、无菌试验及热原质试验。

1.6冻干

本品经各项检定合格后进行分装，或除菌过滤后及时分装，每支分装量为2.0ml。冻干时制品温度不得超过35℃。

1.7　规格

每支装量2.0ml。

2　成品检定

2.1外观

应为白色或淡黄色疏松体，无融化迹象。溶解后溶液为无色或淡黄色，可带乳光，不应有异物、混浊或摇不散的沉淀。

2.2　水分

应≤5%（g/g）。

2.3溶解时间

每支加灭菌注射用水2ml，应在10分钟内溶解，溶解后外观应符合2.1项要求。

2.4pH值

pH值应为6.0～8.0.

2.5　蛋白质含量

应≥0.6%(g/ml)。

2.6硫柳汞含量

应≤0.01%（g/ml）。

2.7　无菌试验

按《生物制品无菌试验规程》进行。

2.8安全试验

按《人血丙种蛋白制造及检定规程》2.7项进行。

2.9　热原质试验

按《生物制品热原质试验规程》进行。家兔注射剂量为3ml/kg体重。判定标准按该规程4.2项要求进行。

2.10　鉴别试验

免疫电泳法。主要成分为丙种球蛋白。

3　保存与效期

保存于10℃以下暗处。自配制之日起，效期为4年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风免疫球蛋白使用说明书
  • 当前页：冻干组织胺丙种球蛋白制造及检定规程
  • 下一页：冻干组织胺丙种球蛋白使用说明书
<<< 返回本书目录
  1. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  2. 冻僵【疾病大全】
  3. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  4. 冻僵【疾病大全】
  5. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  6. 冻结肩【疾病症状】
  7. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  8. 冻烂肿疮《圣济总录》
  9. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  10. 冻裂伤《急救广生集》
  11. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  12. 冻绿刺【中药大全】
  13. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  14. 冻绿叶【中药大全】
  15. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  16. 冻青叶【中药大全】
  17. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  18. 冻青饮【方剂大全】
  19. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  20. 冻伤《家庭医学百科-医疗康复篇》
  21. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  22. 冻伤《外科学总论》
  23. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  24. 冻伤【疾病大全】
  25. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  26. 冻伤【中药主治】
  27. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  28. 冻死方《外台秘要》
  29. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  30. 洞当饮【方剂大全】
  1. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  2. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  3. 冻僵《默克家庭诊疗手册》
  4. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  5. 冻僵（全身冻伤）《外科学总论》
  6. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  7. 冻脚指欲堕《奇效简便良方》
  8. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  9. 冻烂疮候《诸病源候论》
  10. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 冻烂肿疮《圣济总录》
  12. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  13. 冻烂肿疮候《诸病源候论》
  14. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  15. 冻裂伤《急救广生集》
  16. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  17. 冻伤《默克家庭诊疗手册》
  18. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  19. 冻伤《家庭医学百科-医疗康复篇》
  20. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  21. 冻伤（局部冻伤）《外科学总论》
  22. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  23. 冻伤的分级救治《外科学总论》
  24. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  25. 冻伤的预防《外科学总论》
  26. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  27. 冻生《中医词典》
  28. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  29. 冻死方一首《外台秘要》
  30. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  31. 冻死候《诸病源候论》


冻干组织胺丙种球蛋白使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干组织胺丙种球蛋白使用说明书

冻干组织胺丙种球蛋白使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由人血丙种球蛋白、磷酸组织胺（或盐酸组织胺）配制而成，为白色或淡黄色疏松体，无融化迹象，溶解后为微带黄色或无色透明液体，允许有少量能摇散的沉淀。具有增强机体组织胺的免疫功能，用于预防支气管哮喘、过敏性皮肤病、荨麻疹等过敏性疾病。

用法

临用时将灭菌注射用水2ml注入本品安瓿内，充分溶解后皮下注射，每次用1支。

每个疗程注射3～5次，通常成人每次间隔4～7天，儿童每次间隔6～10天，观察1个月，若疗效不显着时，可按上述用法重复1～2个疗程，为维持效果可每3～4个月皮下注射一次。

注射事项

1.本品仅供皮下注射，严禁静脉注射。

2.溶解后的制品出现混浊、异物或摇不散的沉淀，安瓿有裂纹或过期失效者均不可使用。

3.使用激素类药物，哮喘剧烈发作期，月经期，孕妇及极度衰弱的病人忌用。

4.下列病人慎用

（1）过敏体质病人，首次注射的剂量适当减少，然后逐次增加。

（2）IgG缺乏的患者。

副作用

注射本品一般无副作用，只有少数过敏体质的病人，注射本品可能发生哮喘症状加剧、或荨麻疹、变态反应性鼻炎等症状，这些症状是一过性的，第二次注射时可以减量继续治疗。若哮喘明显加剧则应停止使用。

保存

保存于10℃以下暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干组织胺丙种球蛋白制造及检定规程
  • 当前页：冻干组织胺丙种球蛋白使用说明书
  • 下一页：冻干人凝血因子Ⅷ浓制剂制造及检定规程
<<< 返回本书目录
  1. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  2. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  3. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  4. 冻僵【疾病大全】
  5. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  6. 冻僵【疾病大全】
  7. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  8. 冻结肩【疾病症状】
  9. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  10. 冻烂肿疮《圣济总录》
  11. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  12. 冻裂伤《急救广生集》
  13. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  14. 冻绿刺【中药大全】
  15. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  16. 冻绿叶【中药大全】
  17. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  18. 冻青叶【中药大全】
  19. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  20. 冻青饮【方剂大全】
  21. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  22. 冻伤《家庭医学百科-医疗康复篇》
  23. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  24. 冻伤《外科学总论》
  25. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  26. 冻伤【疾病大全】
  27. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  28. 冻伤【中药主治】
  29. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  30. 冻死方《外台秘要》
  1. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  2. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  3. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  4. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  5. 冻僵《默克家庭诊疗手册》
  6. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  7. 冻僵（全身冻伤）《外科学总论》
  8. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  9. 冻脚指欲堕《奇效简便良方》
  10. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  11. 冻烂疮候《诸病源候论》
  12. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  13. 冻烂肿疮《圣济总录》
  14. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  15. 冻烂肿疮候《诸病源候论》
  16. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  17. 冻裂伤《急救广生集》
  18. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  19. 冻伤《默克家庭诊疗手册》
  20. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  21. 冻伤《家庭医学百科-医疗康复篇》
  22. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  23. 冻伤（局部冻伤）《外科学总论》
  24. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  25. 冻伤的分级救治《外科学总论》
  26. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  27. 冻伤的预防《外科学总论》
  28. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  29. 冻生《中医词典》
  30. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  31. 冻死方一首《外台秘要》


冻干人凝血因子Ⅷ浓制剂制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人凝血因子Ⅷ浓制剂制造及检定规程

冻干人凝血因子Ⅷ浓制剂制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的新鲜血浆分离、提纯、冻干并经病毒灭活制成。主要成份为人凝血因子Ⅷ及少量纤维蛋白原，含适量枸橼酸钠，不含防腐剂。本品对缺秒人凝血因子Ⅷ所致的凝血机能缺陷具有纠正作用，专供防治甲型血友病患者的出血症状。

1　制造

1.1制造要求

1.1.1　对血浆的要求

1.1.1.1所用之血浆来源应符合《原料血浆采集（单采血浆术）规程》要求，血浆应无凝块、无纤维蛋白析出，非脂血，无溶血。在采集时应减少皮肤损伤，保持血流通畅，并与抗凝剂充分混合，用塑料袋采集。新鲜分离液体血浆或新鲜冰冻血浆及冻结冷沉淀，均可用于生产。

1.1.1.2分离后的血浆应保持无菌，并应及时冰冻保存。自采血到冻结一般在8小时内完成。液体血浆应在4±2℃贮放，贮放时间应不超过小时，最长不得超过12小时。冰冻血浆（-30℃以下）保存期不超过6个月。

1.1.2　对制造工作室、设备及原材料的要求，与《人血白蛋白（低温乙醇法）制造及检定规程》中1.1.3～1.1.4项要求相同。

1.2　制造工艺

1.2.1　采用低温乙醇法或冻融法制得冷沉淀，经抽提、吸附、精制，亦可采用经卫生部批准的其他工艺制备，并经卫生部批准的适宜方法进行病毒灭活处理。

1.2.2　分批

同一制造工艺、同一容器混合的制品作为一批，不同滤器和不同机柜冻干的制品分为亚批。

1.2.3　稳定剂及防腐剂

制品内允许加稳定剂，制品应不含防腐剂。

1.2.4除菌过滤及分装

本品应用微孔薄膜过滤，可直接分装无菌的成品瓶内，每瓶装量根据效价及规格确定。

1.2.5　半成品检定

每批半成品应进行效价测定及热原质试验，并按亚批做无菌试验。

1.2.6　冻干

除菌过滤分装的制品经外观检查后立即冻结，并按《人血白蛋白（低温乙醇法）制造及检定规程》1。2。5项规定进行冻干，但制品温度不得超过35℃。

1.3　规格

每瓶含人凝血因子Ⅷ的效价可有50、100、200、300、400IU五种，制品的效价应标示在瓶签及包装上。

2　成品检定

2.1抽样

每批制品应抽样作全面质量检定，不同机柜冻干的制品分别抽样做无菌试验和水分测定。

2.2　物理检查

2.2.1　外观

应为乳白色疏松体，无融化迹象。溶解后溶液澄清或轻微乳光，允许有微量细小蛋白颗粒。

2.2.2　真空度

以高频火花真空测定器检测，瓶内应出现蓝紫色辉光。

2.2.3　溶解时间

从冰箱取出的制品应先平衡至25～37℃，然后按瓶签标示量加入适量30～37℃灭菌注射用水，使其每ml含4IU。制品应于30分钟内溶解。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1　水分

水分含量应≤3%（g/g）。

2.3.2pH值

取2.2.3项下溶解在20±2℃测定，pH值应为6.8～7.6。

2.3.3　钠离子测定

取2.2.3　项下溶液测定，钠离子含量应≤160mmol/L。

2.3.4枸橼酸离子测定

取2.2.3项下溶液测定，如加枸橼酸钠作稳定剂，其枸橼酸离子含量应≤25mmol/L。

2.4　效价测定

取2.2.3项下溶液用一步或二步法（见附录）进行测定，每瓶所含人凝血因子Ⅷ的效价应不低于标示量的80%。

2.5　比活性

每mg蛋白质所含人凝血因子Ⅷ的效价应≥0.25IU。

2.6HBsAg检测

用敏感性为1ng/ml以下的试剂盒检测，应为阴性。

2.7　抗HCV检测

用敏感的方法检测，应为阴性。

2.8抗HIV-1及2检测

用敏感的方法检测，应为阴性。

2.9　无菌试验

样品溶解后按《生物制品无菌试验规程》进行。

2.10　安全试验

2.10.1　豚鼠试验

用体重300～400g健康豚鼠2只，每只腹腔注射检品15IU，注射后半小时内动物不应有明显的异常反应，观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.10.2　小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射检品1.5IU，半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.11　热原质试验

按《生物制品热原质试验规程》进行，注射剂量按家兔体重注射10IU/kg。判定标准按该4.2项要求进行。

2.12　鉴别试验

用免疫双扩散法，仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.13根据病毒灭活方法，必要时应增加相应的检定项目。

3　保存与效期

应严格保存于10℃以下避光干燥处，运输期间亦应冷藏。效期自效价检定合格之日起为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干组织胺丙种球蛋白使用说明书
  • 当前页：冻干人凝血因子Ⅷ浓制剂制造及检定规程
  • 下一页：附录1　人凝血因子Ⅷ效价测定（一步法）
<<< 返回本书目录
  1. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  2. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  3. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  4. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  5. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  6. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  7. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  8. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  9. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  10. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  11. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  12. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  13. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  14. 冻僵【疾病大全】
  15. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  16. 冻僵【疾病大全】
  17. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  18. 冻结肩【疾病症状】
  19. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  20. 冻烂肿疮《圣济总录》
  21. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  22. 冻裂伤《急救广生集》
  23. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  24. 冻绿刺【中药大全】
  25. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  26. 冻绿叶【中药大全】
  27. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  28. 冻青叶【中药大全】
  29. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  30. 冻青饮【方剂大全】
  1. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  2. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  3. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  4. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  5. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  6. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  7. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  8. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  9. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  10. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  11. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  12. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  13. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  14. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  15. 冻僵《默克家庭诊疗手册》
  16. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  17. 冻僵（全身冻伤）《外科学总论》
  18. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  19. 冻脚指欲堕《奇效简便良方》
  20. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  21. 冻烂疮候《诸病源候论》
  22. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  23. 冻烂肿疮《圣济总录》
  24. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  25. 冻烂肿疮候《诸病源候论》
  26. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  27. 冻裂伤《急救广生集》
  28. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  29. 冻伤《默克家庭诊疗手册》
  30. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  31. 冻伤《家庭医学百科-医疗康复篇》


人凝血因子Ⅷ效价测定（一步法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　人凝血因子Ⅷ效价测定（一步法）
在线购买《中国生物制品规程》正版书籍

附录1　人凝血因子Ⅷ效价测定（一步法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1样品稀释液：取1容积的3.8%枸橼酸钠液加入5容积咪唑缓冲液。

1.1.1　咪唑缓冲液

称0.68g咪唑和1.17g氯化钠溶于100ml蒸馏水中，加入42.2ml　0.1mol/L盐酸，然后被　加入蒸馏水至200ml,pH为7.3。

1.1.23.8%枸橼酸钠溶液

称9.5g枸橼酸钠溶解于250ml蒸馏水中。

1.2　血小板代用品“兔（人）脑组织的氯仿抽提液”。用前用生理盐水稀释至适当倍数。

1.3白陶土生理盐水混悬液

称0.5g白陶土加生理盐水至100ml即可使用。

1.4　基质血浆

取人凝血因子Ⅷ含量低于2%的血友病病人血浆或人工基质血浆，然后分装于5ml安瓿，冻干或-30℃保存。

1.50.05mol/L氯化钙溶液

称111g氯化钙溶于1000ml蒸馏水中，配制成1mol/L氯化钙贮存液，用前进行20倍稀释，配成0.05mol/L氯化钙溶液。

1.6　人凝血因子Ⅷ标准品及标准血浆

人凝血因子Ⅷ国家标准品或经国家标准品标化的工作标准（定量分装冻干，置-30℃保存，一般2IU/ml左右），用前取样品稀释液溶解成1IU/ml。

标准血浆系取30份新鲜正常人血浆等量混合后，分装于小瓶内，置-30℃保存。自采血后至分浆冻结整个过程不得超过4小时。

1.7待测样品

按标示量加入注射用水溶解，测定时稀释成1IU/ml。

2　测定

2.1取2支试管，每管加入0.1ml基质血浆和0.1ml样品稀释液，混匀，再加0.1ml血小板代用品和0.1ml白陶土悬液，混匀，将试管置37℃水浴保温一定时间（一般2～6分钟），然后加入0.1ml0.05mol/L氯化钙溶液，记录凝固时间，2管平均值为基质血浆的“空白”值（一般应大于3分钟）。

2.2　标准品或标准血浆

用样品稀释液分别进行10倍、20倍、40倍、100倍和200倍稀释，用不同稀释浓度标准品代替2.1项试验中样品稀释液，按上述方法分别测定凝固时间。

2.3　待测样品稀释成约0.02～0.04IU/ml，代替2.1项试验中样品稀释液，同时分别测定凝固时间。

2.4测定时要求每个稀释度平行测定2管，两管之差不得超过均值10%，否则重测。

3　计算

将标准品5个不同稀释度所含人凝血因子Ⅷ单位（IU/ml），分别取其对数值，再将其各相应浓度所测得凝固时间（秒），也分别取对数值，然后按照统计学方法作直线回归方程。

方程式：log　y=b　olg　x+a

其中x代表人凝血固子Ⅷ单位数，y代表测得相应凝固时间（秒）。

将测试样品所得到凝固时间（秒）代入方程式计算x值。然后将所得x值乘以样品稀释的倍数，即为每ml中人凝血因子Ⅷ含量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人凝血因子Ⅷ浓制剂制造及检定规程
  • 当前页：附录1　人凝血因子Ⅷ效价测定（一步法）
  • 下一页：附录2　人凝血因子Ⅷ效价测定（二步法）
<<< 返回本书目录
  1. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  2. 人疱疹病毒-6型感染【疾病大全】
  3. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  4. 人魄《本草纲目》完整版
  5. 人尿【中药大全】
  6. 人气《本草纲目》完整版
  7. 人尿《本草纲目》图文版
  8. 人气《本草从新》
  9. 人尿《长沙药解》
  10. 人情论《目经大成》
  11. 人尿《药征续编》
  12. 人群健康研究的流行病学原理和方法《预防医学》
  13. 人尿《本草思辨录》
  14. 人群健康研究的统计学方法《预防医学》
  15. 人尿《本草乘雅半偈》
  16. 人群健康状况评价《预防医学》
  17. 人尿《本草纲目》完整版
  18. 人群易感性《流行病学》
  19. 人溺《证类本草》
  20. 人绒毛膜促性腺激素（hCG）《妇产科学》
  21. 人面子叶【中药大全】
  22. 人绒毛膜促性腺激素检查《临床基础检验学》
  23. 人面子根皮【中药大全】
  24. 人肉《本草纲目》完整版
  25. 人面子【中药大全】
  26. 人蠕形螨病【疾病大全】
  27. 人面疮门主论《疡医大全》
  28. 人乳《本草经解》
  29. 人面疮部《外科启玄》
  30. 人乳《本草新编》
  1. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  2. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  3. 人品起居《脉诀汇辨》
  4. 人尿《本草乘雅半偈》
  5. 人气《中医词典》
  6. 人尿《药征续编》
  7. 人气《冯氏锦囊秘录》
  8. 人尿《本草思辨录》
  9. 人气《本草从新》
  10. 人尿《医方考》
  11. 人气《本草分经》
  12. 人尿《汤液本草》
  13. 人气《药性切用》
  14. 人尿《长沙药解》
  15. 人情论《目经大成》
  16. 人尿《本草纲目》
  17. 人群分布《预防医学》
  18. 人溺《名医别录》
  19. 人群分布特点《预防医学》
  20. 人溺《增广和剂局方药性总论》
  21. 人群健康研究的流行病学原理和方法《预防医学》
  22. 人溺《医方考》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人溺《顾松园医镜》
  25. 人群健康状况评价《预防医学》
  26. 人溺《证类本草》
  27. 人群特征《预防医学》
  28. 人溺《医学入门》
  29. 人群易感性《流行病学》
  30. 人溺《本草蒙筌》
  31. 人群易感性《预防医学》


人凝血因子Ⅷ效价测定（二步法）_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　人凝血因子Ⅷ效价测定（二步法）
在线购买《中国生物制品规程》正版书籍

附录2　人凝血因子Ⅷ效价测定（二步法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　材料

1.1试剂

1.1.10.05mol/L　CaCl2溶液

称7.35gCaCl2·2H2O（分析纯），加蒸馏水溶解，稀释至1000ml。

1.1.20.025mol/L　CaCl2溶液

称3.675gCaCl2·2H2O（分析纯），加蒸馏水溶解，稀释至1000ml。

1.1.3　咪唑缓冲液

称0.68g咪唑和1.17gNaCl，溶于约100ml蒸馏水中，加37.2ml0.1mol/l　HCl，加蒸馏水至200ml，pH为7.3～7.4。

1.1.4　枸橼酸盐-氯化钠溶液

1份3.8%枸橼酸三钠溶液加5份0.85%NaCl溶液混匀。

1.1.5Al(OH)3胶

a称（NH4）2SO45.5g，溶于150ml63℃蒸馏水中。

B称氨明矾19.175g，溶于250ml58℃的蒸馏水中。

C最取12.5ml氨水（比重0.88），加12.5ml蒸馏水。

三种溶液配毕后，立即将c液迅速倒入a液中搅匀，然后在搅拌下将此混合液迅速倒入b液，用力搅拌10分钟（保持温度不低于58℃），离心（2500r/min，15分钟），弃上清，沉淀洗涤5次。

第一次：用75ml蒸馏水加0.055ml氨水（比重0.88）混匀，离心，弃上清。

第二次：用75ml蒸馏水加0.11ml氨水（比重0.88）混匀，离心，弃上清。

第三、四、五次分别用75ml蒸馏水洗。

将沉淀物悬浮于总体积为175ml蒸馏水中，混匀，分装，4℃保存。

1.1.6　正常人血清

分别收集20份以上正常人血于干燥灭菌的玻璃瓶中，待血凝固后，放于37℃保温5～6小时，置4℃冰箱过液，分离血清，混匀，定量分装（0.5ml/安瓿），冷冻干燥，-20℃保存。

用时，取冻干品1支，按标示量加蒸馏水溶解，然后用咪唑缓冲液作1∶10稀释，4℃冰箱过夜（使血清活化），试验当日再用咪唑缓冲液作最适浓度稀释（一般为1∶20），置冰浴备用。

1.1.7　牛Ⅴ因子

收集公牛血于干燥灭菌的玻璃容器中，室温放置4小时，离心（2500r/min，30分钟），分离血清，取血清加10%（g/ml）BaSO4在室温下搅拌吸附40分钟，离心（2500r/min，40分钟），弃沉淀，定量（1ml/瓶）分装，冷冻干燥，-20℃保存。

用时取冻干品1支，按标示量加蒸馏水溶解，用生理盐水作最适浓度稀释（一般为1∶20），置冰浴备用。

1.1.8　磷脂

取新鲜脑（人，牛，兔），除去表面血管、脑膜，尽可能除去白质，切成薄片，称重，轻轻捣碎，用3倍脑组织的丙酮提取5次，每次用双层绸布滤干，最后脑粉于37℃干燥1小时，称取脑粉1g，加20ml氯仿提取，于室温振摇2小时后，用单层滤纸过滤，滤液放抽气柜内用吹内机吹至微干，加10ml生理盐水研制成白色均匀乳状液，定量（0.1ml/瓶）分装，冷冻干燥，-20℃保存。

用时，取冻干品1支，按标示量加蒸馏水溶解后，用盐水作最适浓度稀释（一般为1∶100～1∶500），置冰浴备用。

1.1.9　基质血浆

正常枸橼酸血浆，按3ml分装，-20℃保存。

1.2标准品和样品。

2　操作

2.1试剂混合

取稀释人血清、Ⅴ因子、磷脂等量混合，置冰浴30分钟后备用。

2.2标准品、样品的准备和稀释

2.2.1　若试验血浆对标准血装（标准血浆为未吸附者）：二者按1ml血浆加0.1ml　Al(OH)3悬浮液混合，置37℃水浴吸附3分钟，离心取上清备用。

2.2.2　试验血浆对浓缩标准或试验浓制品对标准血浆：用Ⅷ因子严重缺乏的血浆（Ⅷ因子含量＜1%）稀释浓缩标准品或试验浓制品使成0.5～1.0IU/ml，然后按2.2.1法进行吸附处理。

2.2.3浓缩试验品对浓缩标准品：直接溶解稀释成0.5～1.0IU/ml。

2.2.4标准品和检品准备好后，立即用枸橼酸盐一氯化钠溶液分别作3个连续倍倍稀释，使最低和最高稀释度的凝结时间在17～35秒间（一般为1∶16～1∶256）

2.3　测定

2.3.1　第一步，混合物的保温

取7支玻璃凝集管放入冰浴中，每管加0.3ml混合试剂，然后于第1、2、3管分别加高、中、低稀释度的标准品各0.1ml，第4、5、6管分别加高、中、低稀释度的样品各0.1ml，第7管加枸橼酸盐-氯化钠溶液0.1ml（作空白）；从第1管开始逐管移入37℃水浴，加0.05mol　/L预温CaCl2溶液0.1ml，混匀，记时。每管移入37℃水浴及加CaCl2溶液的时间间隔均为1分钟。

2.3.2　第二步，凝血酶原激活物生成量的测定（取样时间以15分钟和21分钟为例）

另取13支凝集管，每管各加入0.025mol/l　CaCl2溶液0.2ml，当第一步第1管保温至12分钟时，将此13支凝集管和1支装有基质血浆的试管放入37℃水浴中，待混合物保温至14分钟40秒时，从第1保温管中取出0.1ml混合物加到1支含有0.025mol/l　CaCl2溶液的凝集管中，于15分钟时，加入0.2ml基质血浆混匀，另用一只秒表记录从基质血浆加入到纤维蛋白形成所需的时间（纤维蛋白形成可用肉眼观察，也可用仪器测量），其余各管每隔1分钟如此依次进行，并于第21～26分钟作第二系列测定，两系列所测得凝结时间不应相差5%（说明稳定的凝血酶原激活物已形成，否则保温时间应调整）。空白管于第27分钟时取样测定。

为了消除试验顺序误差，将标准品和样品的试验顺序改变，2.3.1及2.3.2项过程重复一次。

2.4　计算

2.4.1　作图法

用双对数纸，以凝结时间（秒）为纵坐标，稀释度（如25%、50%、100%……）为横坐标，分别将标准品和样品两套试验结果的平均凝结时间作两条平行线，从100%含量的稀释度处作一垂直线与试验线相交，通过交点作一水平线与标准线相交，再通过交点作一垂直线与横坐标相交，其交点读数即为试验样品相当于标准品的百分含量。若标准线和试验线的直线性、平行关系有显著性差异，或空白试验小于40秒，则分析结果无效。

2.4.2　用3.3平行线法公式计算

样品效价（IU/ml）=log-1（I·V/W）标准品效价·样品稀释倍数×D值

I=0.301(2倍系列稀释法的常数)

V=1/3（T1+T2+T3－S1―S2―S3）

T1、T2、T3为样品3个倍倍稀释度的凝固时间（秒）

S1、S2、S3为标准品3个倍倍稀释度的凝固时间（秒）

若V为负值，变为正值后再代入上面公式计算，若V为正值，变成负值后再代入上面公式计算。

W=1/4（T3－T1＋S3－T1）

D值=标准品的最大稀释度/样品的最大稀释度

3　注意事项

3.1因Ⅷ因子易变不稳定，因此在进行标准品和样品的稀释时，应快而准确，稀释后立即检定，冰浴中不得放置30分钟以上。

3.2试验中各试剂的最适稀释度和混合物保温时间随试剂的变化而异，故应作试验预测，稀释试剂应在冰浴中放置，使用时间超过半天应重新配制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　人凝血因子Ⅷ效价测定（一步法）
  • 当前页：附录2　人凝血因子Ⅷ效价测定（二步法）
  • 下一页：冻干人凝血因子Ⅷ浓制剂使用说明书
<<< 返回本书目录
  1. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  2. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  3. 人尿【中药大全】
  4. 人疱疹病毒-6型感染【疾病大全】
  5. 人尿《本草纲目》图文版
  6. 人魄《本草纲目》完整版
  7. 人尿《长沙药解》
  8. 人气《本草纲目》完整版
  9. 人尿《药征续编》
  10. 人气《本草从新》
  11. 人尿《本草思辨录》
  12. 人情论《目经大成》
  13. 人尿《本草乘雅半偈》
  14. 人群健康研究的流行病学原理和方法《预防医学》
  15. 人尿《本草纲目》完整版
  16. 人群健康研究的统计学方法《预防医学》
  17. 人溺《证类本草》
  18. 人群健康状况评价《预防医学》
  19. 人面子叶【中药大全】
  20. 人群易感性《流行病学》
  21. 人面子根皮【中药大全】
  22. 人绒毛膜促性腺激素（hCG）《妇产科学》
  23. 人面子【中药大全】
  24. 人绒毛膜促性腺激素检查《临床基础检验学》
  25. 人面疮门主论《疡医大全》
  26. 人肉《本草纲目》完整版
  27. 人面疮部《外科启玄》
  28. 人蠕形螨病【疾病大全】
  29. 人面疮《医宗金鉴》
  30. 人乳《本草经解》
  1. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  2. 人尿《本草乘雅半偈》
  3. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  4. 人尿《药征续编》
  5. 人品起居《脉诀汇辨》
  6. 人尿《本草思辨录》
  7. 人气《中医词典》
  8. 人尿《医方考》
  9. 人气《冯氏锦囊秘录》
  10. 人尿《汤液本草》
  11. 人气《本草从新》
  12. 人尿《长沙药解》
  13. 人气《本草分经》
  14. 人尿《本草纲目》
  15. 人气《药性切用》
  16. 人溺《名医别录》
  17. 人情论《目经大成》
  18. 人溺《增广和剂局方药性总论》
  19. 人群分布《预防医学》
  20. 人溺《医方考》
  21. 人群分布特点《预防医学》
  22. 人溺《顾松园医镜》
  23. 人群健康研究的流行病学原理和方法《预防医学》
  24. 人溺《证类本草》
  25. 人群健康研究的统计学方法《预防医学》
  26. 人溺《医学入门》
  27. 人群健康状况评价《预防医学》
  28. 人溺《本草蒙筌》
  29. 人群特征《预防医学》
  30. 人溺《本草衍义》
  31. 人群易感性《流行病学》


冻干人凝血因子Ⅷ浓制剂使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人凝血因子Ⅷ浓制剂使用说明书

冻干人凝血因子Ⅷ浓制剂使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的新鲜血浆分离、提纯、经病毒灭活、冻干制成。主要成份为人凝血因子Ⅷ及少量纤维蛋白原，含适量稳定剂，不含防腐剂，为乳白色疏松体。本品对缺少凝血因子Ⅷ所致的凝血机能缺陷具有纠正作用，专供防治甲型血友病患者的出血症状。

用法

本品专供静脉输注，应在临床医师的严格监督下使用。用前应先以30～37℃灭菌注射用水或5%葡萄糖注射液按瓶签的标示量注入瓶内（制品刚从冰箱取出或在冬季温度较低时应特别注意使制品温度升高到26～37℃，然后进行溶解，否则易析出沉淀），轻轻摇动，使制品全部溶解（注意勿使产生泡沫），然后用带有滤网的输血器进行静脉滴注，滴注速度一般以每分钟60滴左右为宜，制品溶解后应立即使用。并在1小时内输完，不得放置。

使用剂量由医师视病人的症状而定，本品有50、100、200、300及400IU等不同规格，以供不同情况下使用。每kg体重输入1IU因子Ⅷ，可使循环血液中因子Ⅷ水平提高2.5%左右，一般在轻度出血时需将病人血液中因子Ⅷ含量提高到正常人水平的15%左右，并维持24～72小时。中度出血或小手术时需提高到20%～30%水平，维持48～96小时。大出血或进行较大手术时，则需提高到30%～50%或更高水平，维持4～14天以上。后期的维持量可适当减少，治疗至伤口愈合。根据因子Ⅷ的生物半衰期，在临床使用时一般间隔8～12小时补充输注一次，以保证循环血液中的因子Ⅷ达止血水平。

注意事项

1.在大量反复输入本品时，应注意出现过敏反应，溶血反应及肺水肿的可能性，对有心脏病的患者尤应注意。

2.本品溶解后一般为澄清略带乳光的溶液，允许微量细小蛋白颗粒存在，为此用于输注的输血器必须带有滤网装置，但如发现有大块不溶物时，则不可使用。

3.本品对于因缺乏因子Ⅸ（血浆凝血活酶成分，即PTC）所致的乙型血友病，或因缺乏因子Ⅸ（血浆凝血活酶前质，即PTA）所致的丙型血友病没有疗效，故在用前应确诊患者系属因子Ⅷ缺乏，方能对症下药。

4.本品不得用于静脉外的注射途径。

保存

应严格保存于10℃以下避光干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　人凝血因子Ⅷ效价测定（二步法）
  • 当前页：冻干人凝血因子Ⅷ浓制剂使用说明书
  • 下一页：冻干人凝血酶原复合物制造及检定规程
<<< 返回本书目录
  1. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  2. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  3. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  4. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  5. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  6. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  7. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  8. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  9. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  10. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  11. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  12. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  13. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  14. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  15. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  16. 冻僵【疾病大全】
  17. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  18. 冻僵【疾病大全】
  19. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  20. 冻结肩【疾病症状】
  21. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  22. 冻烂肿疮《圣济总录》
  23. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  24. 冻裂伤《急救广生集》
  25. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  26. 冻绿刺【中药大全】
  27. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  28. 冻绿叶【中药大全】
  29. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  30. 冻青叶【中药大全】
  1. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  2. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  3. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  4. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  5. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  6. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  7. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  8. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  9. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  10. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  11. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  12. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  13. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  14. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  15. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  16. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  17. 冻僵《默克家庭诊疗手册》
  18. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  19. 冻僵（全身冻伤）《外科学总论》
  20. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  21. 冻脚指欲堕《奇效简便良方》
  22. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  23. 冻烂疮候《诸病源候论》
  24. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  25. 冻烂肿疮《圣济总录》
  26. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  27. 冻烂肿疮候《诸病源候论》
  28. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  29. 冻裂伤《急救广生集》
  30. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  31. 冻伤《默克家庭诊疗手册》


冻干人凝血酶原复合物制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人凝血酶原复合物制造及检定规程

冻干人凝血酶原复合物制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆或血清，经低温乙醇法或卫生部批准的其他适宜方法提制而得的冻干制剂，并经病毒灭活处理。内含凝血因子Ⅱ、Ⅶ、Ⅸ、Ⅹ，主要治疗Ⅱ、Ⅶ、Ⅸ、Ⅹ因子缺乏症及对肝病或各种原因所致的凝血酶原时间延长而拟作外科手术等患者。

1　制造

1.1制造要求

1.1.1血浆应无凝块，无纤维蛋白析出，非脂血，无溶血。新鲜分离的液体血浆或冰冻血浆、去除冷沉淀以及凝血固子Ⅷ以后的血浆均可用于生产。血浆蛋白分离的组分Ⅲ沉淀存放时间最长不得超过半年。所用之血浆来源应符合《原料血浆采集（单采血浆术）规程》。

1.1.2对制造工作室、设备及原材料的要求。

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.1.3～1.1.4项要求相同。

1.2　制造工艺

1.2.1　可采用自血浆中直接凝胶吸附法或低温乙醇和聚乙二醇（PEG，MW4000或6000）分离蛋白并经DEAE葡萄糖凝胶A-50吸附法，亦可用经卫生部批准的其他适宜方法制备，并经卫生部批准的适宜方法进行病毒灭活处理。

1.2.2　稳定剂

制品内可加稳定剂，若加肝素，按总效价即血浆当量单位（PE）数加入等单位的肝素注射液。

1.2.3　除菌过滤及分装

本品宜采用薄膜过滤，直接分装入无菌的成品瓶内，每瓶装量根据效价及成品规格确定。

1.2.4　冻干

除菌过滤分装的制品经外观检查后立即旋冻，并按《人血白蛋白（低温乙醇法）制造及检定规程》1.2.5项的规定进行冻干，但制品温度不得超过35℃。

1.2.5　分批

同一制造工艺、同一容器混合的制品作为一批，不同滤品和不同机柜冻干的制品分为亚批。

1.3　半成品检定

每批半成品应进行效价测定及热原质试验，并按亚批做无菌试验。

1.4　成品规格

每瓶凝血酶原复合物的效价可有100、200、300、400、1000PE分钟。

2　成品检定

2.1抽样

每批成品应抽样作全面质量检定。不同机柜冻干制品应分别抽样作无菌试验及水分测定。

2.2　物理检查

2.2.1　外观

应为白色或灰绿色疏松体，无融化亦象，溶解后应为淡黄色或黄绿色澄明溶液，不应有异物或沉淀。

2.2.2　真空度

以高频火花真空测定器检测，瓶内应出现蓝紫色辉光。

2.2.3溶解时间

从冰箱取出制品，温度应先平衡至20～25℃，按瓶签标示量加入适量20～25℃灭菌注射用水，使每ml含10PE。制品应于15分钟内溶解。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1　水分

水分含量应≤3%（g/g）。

2.3.2pH值

取2.2.3项下溶液在20±2℃测定，pH值应为6.8～7.6。

2.3.3PEG含量测定

取2.2.3项下溶液测定，PEG含量应≤0.05%（g/ml）。

2.3.4　钠离子含量测定

钠离子含量≤160mmol/L。

2.4　凝血酶活性测定

取2.2.3项下的溶液按附录1进行测定。不得有凝块或纤维蛋白析出。

2.5效价测定

取2.2.3项下的溶液按附录2进行测定。每瓶效价应不低于标示量的80%。

2.6HBsAg检测

用敏感性为1ng/ml以下的试剂盒检测，应为阴性。

2.7抗HCV检测

用敏感的方法检测，应为阴性。

2.8　抗HIV-1及2检测

用敏感的方法检测，应为阴性。

2.9　无菌试验

按《生物制品无菌试验规程》进行。

2.10　安全试验

2.10.1豚鼠试验

用体重300～400g健康豚鼠2只，每只腹腔注射检品5ml（每ml含10PE），注射后半小时内动物不应有明显的异常反应，观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.10.2小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射检品0.5ml(每ml含10PE)，半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.11　热原质试验

按《生物制品热原质试验规程》进行，注射剂量按家兔体重注射30PE/kg。判定标准按该规程4.2项要求进行。

2.12　鉴别试验

用免疫双扩散法，仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.13根据病毒灭活方法，必要时应增加相应检定项目。

3　保存与效期

应严格保存于10℃以下避光干燥处。效期自效价检定合格之日起为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人凝血因子Ⅷ浓制剂使用说明书
  • 当前页：冻干人凝血酶原复合物制造及检定规程
  • 下一页：附录1　凝血酶活性测定法
<<< 返回本书目录
  1. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  2. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  3. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  4. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  5. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  6. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  7. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  8. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  9. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  10. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  11. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  12. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  13. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  14. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  15. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  16. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  17. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  18. 冻僵【疾病大全】
  19. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  20. 冻僵【疾病大全】
  21. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  22. 冻结肩【疾病症状】
  23. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  24. 冻烂肿疮《圣济总录》
  25. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  26. 冻裂伤《急救广生集》
  27. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  28. 冻绿刺【中药大全】
  29. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  30. 冻绿叶【中药大全】
  1. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  2. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  3. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  4. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  5. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  6. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  7. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  8. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  9. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  10. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  11. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  12. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  13. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  14. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  15. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  16. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  17. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  18. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  19. 冻僵《默克家庭诊疗手册》
  20. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  21. 冻僵（全身冻伤）《外科学总论》
  22. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  23. 冻脚指欲堕《奇效简便良方》
  24. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  25. 冻烂疮候《诸病源候论》
  26. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  27. 冻烂肿疮《圣济总录》
  28. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  29. 冻烂肿疮候《诸病源候论》
  30. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  31. 冻裂伤《急救广生集》


凝血酶活性测定法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录1　凝血酶活性测定法

附录1　凝血酶活性测定法

  • 上一页
  • 目录
  • 相关
  • 下一页

取人凝血酶原复合物溶液0.2ml，加0.5%（g/ml）纤维蛋白原溶液0.2ml，在37℃放置24小时，不得有任何凝块或纤维蛋白出现。测定时应同时做阴性及阳性对照。

阴性对照：0.2ml生理盐水加入0.5%(g/ml)纤维蛋白原溶液0.2ml，在37℃放置4小时，不得有任何凝块纤维蛋白出现。

阳性对照：取0.2ml0.5IU/ml凝血酶，加入0.5%(g/ml)纤维蛋白原溶液0.2ml，在37℃放置24小时，应有凝块或纤维蛋白出现。

注：含肝素的样品应根据肝素含量，用适量的硫酸鱼精蛋白中和样品内的肝素后再取样检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人凝血酶原复合物制造及检定规程
  • 当前页：附录1　凝血酶活性测定法
  • 下一页：附录2　冻干人凝血酶原复合物效价测定法
<<< 返回本书目录
  1. 凝血酶活性测定法《中国生物制品规程》
  2. 凝血酶原时间（PT）《常用化验值及意义》
  3. 凝血功能障碍【疾病症状】
  4. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  5. 凝水石丸【方剂大全】
  6. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  7. 凝水石散【方剂大全】
  8. 凝血时间（CT）《常用化验值及意义》
  9. 凝水石《本草纲目》图文版
  10. 凝血因子功能的障碍【疾病症状】
  11. 凝水石《证类本草》
  12. 凝血障碍【疾病症状】
  13. 凝水石《雷公炮炙论》
  14. 凝壅聚结辨《痧胀玉衡》
  15. 凝水石《本草图经》
  16. 凝脂翳《中医眼科学》
  17. 凝水石《本草纲目》完整版
  18. 凝脂翳变《目经大成》
  19. 凝视征【疾病症状】
  20. 牛《本草纲目》完整版
  21. 凝视麻痹【疾病症状】
  22. 牛《食物疗法》
  23. 凝神饮子【方剂大全】
  24. 牛《本草纲目》图文版
  25. 凝露散【方剂大全】
  26. 牛巴嘴【中药大全】
  27. 凝胶内沉淀试验《免疫学和免疫学检验》
  28. 牛白藤【中药大全】
  29. 凝胶《医用化学》
  30. 牛白藤根【中药大全】
  1. 凝血酶活性测定法《中国生物制品规程》
  2. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  3. 凝血酶原的激活《生物化学与分子生物学》
  4. 凝血和纤溶的变化《病理生理学》
  5. 凝血酶原激活物的生成《生物化学与分子生物学》
  6. 凝雪汤《备急千金要方》
  7. 凝血酶原时间《常用化验值及意义》
  8. 凝形殊禀章《妇人大全良方》
  9. 凝血酶原消耗试验《常用化验值及意义》
  10. 凝唾汤《备急千金要方》
  11. 凝血酶原消耗试验《常用化验值及意义》
  12. 凝水石《本草图经》
  13. 凝血时间《常用化验值及意义》
  14. 凝水石《药性切用》
  15. 凝血时间测定《临床基础检验学》
  16. 凝水石《本草撮要》
  17. 凝血系统在ARDS发病中的作用《病理生理学》
  18. 凝水石《本草分经》
  19. 凝血作用的调节《生物化学与分子生物学》
  20. 凝水石《名医别录》
  21. 凝壅聚结辨《痧胀玉衡》
  22. 凝水石《增广和剂局方药性总论》
  23. 凝脂翳《中医名词词典》
  24. 凝水石《得配本草》
  25. 凝脂翳《中医词典》
  26. 凝水石《本草从新》
  27. 凝脂翳《中医词典》
  28. 凝水石《本经逢原》
  29. 凝脂翳《中医眼科学》
  30. 凝水石《证类本草》
  31. 凝脂翳变《目经大成》


冻干人凝血酶原复合物效价测定法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　冻干人凝血酶原复合物效价测定法

附录2　冻干人凝血酶原复合物效价测定法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1标准血浆

用3.8%枸橼酸三钠作抗凝剂，按1∶10比例采集全血（1份抗凝剂+9份全血）。4℃2000r/min离心20分钟，分离血浆。取30份新鲜正常人血浆等量混合后，分装于小塑料管内（0.5ml/支）。置-30℃冰箱保存备用。从采血到血浆冻结完毕不超过4小时。用时在37℃水浴中融化，然后置冰浴中备用，亦可制成冻干品。

1.2　基质血浆

用1.34%草酸钠人和抗凝剂，按1∶10比例采集健康人血（1份草酸钠+9份全血）10℃以下2000r/min离心20分钟，分离血浆，然后按10%（W/V）加入BaSO4，在37℃水浴内搅拦吸附15分钟，10℃以下2000r/min离心30分钟，取上清分装（3ml/支）。-30℃保存备用。从采血到血浆冻结不超过6小时。使用时在37℃水浴中融化，然后置冰浴中备用。

1.3　凝血活酶溶液

取干兔脑粉120mg，加2ml生理盐水，加0.1ml1.34%草酸钠溶液，放入45～50℃水浴中搅拌15分钟，2000r/min离心5分钟，取上清液置冰浴中备用。当日配制当日使用，或存放于-30℃1个月内使用。

1.40.025mol/LCaCl2溶液

称2.775g无水氯化钙（分子量110.98，AR），加水溶解至1000ml。

1.5　稀释液

生理盐水调pH7.4，再加白蛋白使最终浓度为0.2%。

2　测定

2.1空白

取10×75mm试管2支，每管加0.1ml稀释液，0.1ml基质血浆，0.1ml凝血活酶，然后置37℃水浴中保温1分钟，再加0.1ml37℃预热的0.025mol　/LCaCl2溶液，记录CaCl2加入至纤维蛋白形成的时间，应大于3分钟。

2.2标准曲线的准备

用稀释液将标准血浆作1∶2至1∶32的2倍系列稀释，然后取不同稀释度的标准血浆0.1ml代替空白稀释液，其他按空白测定过程和要求进行，两管测定结果相对误差应≤10%。

2.3　样品测定

用稀释液将样品作适当的2个稀释度（使凝固时间落于标准曲线内），然后取不同稀释度的样品0.1ml，代替空白稀释液，其他按空白测定过程和要求进行。

2.4结果计算

用回归方程计算：将不同稀释度的标准血浆凝固时间（秒）和稀释度的对数值输入到科计算器，得到一条标准曲线，r值应大于0.97。然后将稀释样品的凝固时间的对数分别输入到计算器内，得到相应的标准血浆的稀释倍数，用样品的稀释倍数除以相应的标准血浆的稀释倍数即为凝血酶原复合物的效价单位/ml（每一单位相当于1ml正常人血浆血液凝固因子Ⅱ、Ⅶ、Ⅸ、Ⅹ的活性）。取样品两个稀释度的效价单位的均值为本样品效价单位/ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　凝血酶活性测定法
  • 当前页：附录2　冻干人凝血酶原复合物效价测定法
  • 下一页：冻干人凝血酶原复合物使用说明书
<<< 返回本书目录
  1. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  2. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  3. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  4. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  5. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  6. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  7. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  8. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  9. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  10. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  11. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  12. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  13. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  14. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  15. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  16. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  17. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  18. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  19. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  20. 冻僵【疾病大全】
  21. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  22. 冻僵【疾病大全】
  23. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  24. 冻结肩【疾病症状】
  25. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  26. 冻烂肿疮《圣济总录》
  27. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  28. 冻裂伤《急救广生集》
  29. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  30. 冻绿刺【中药大全】
  1. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  2. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  3. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  4. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  5. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  6. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  7. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  8. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  9. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  10. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  11. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  12. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  13. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  14. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  15. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  17. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  18. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  19. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  20. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  21. 冻僵《默克家庭诊疗手册》
  22. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  23. 冻僵（全身冻伤）《外科学总论》
  24. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  25. 冻脚指欲堕《奇效简便良方》
  26. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  27. 冻烂疮候《诸病源候论》
  28. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  29. 冻烂肿疮《圣济总录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  31. 冻烂肿疮候《诸病源候论》


冻干人凝血酶原复合物使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人凝血酶原复合物使用说明书

冻干人凝血酶原复合物使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本系由乙型肝炎疫苗免疫健康人的血浆，经低温乙醇法或经卫生部批准的其他适宜方法提制，再经病毒灭活处理的冻干制剂，为白色或灰绿色疏松体。每200血浆当量单位（PE）约相当于200ml新鲜人血浆中的Ⅱ、Ⅶ、Ⅸ、Ⅹ凝血固子含量，成品中尚含有200单位肝素及适量枸橼酸钠和氯化钠。

本品对凝血固子Ⅱ、Ⅶ、Ⅸ、Ⅹ缺乏血症、抗凝剂过量、维生素K缺乏症、因肝病导致的凝血机制紊乱，以及凝血酶原时间延长而拟作外科手术等患者，均有显着的效果。

用法

本品专供静脉输注，应在临床医师的严格监督下使用。用前应先以20～25℃的灭菌注射用水或5%葡萄糖注射液按瓶签标示容量注入瓶内（制品刚从冰箱取出或在冬季温度较低时应特别注意使制品温度升高至20～25℃，然后进行溶解，否则易析出沉淀），轻轻摇动，使制品全部溶解（注意勿使产生很多泡沫），亦可用氯化钠注射液或5%葡萄糖注射液稀释成50～100ml，然后用带有滤网的输血器进行静脉滴注，滴注速度开始要缓慢，15分钟后稍加快滴注速度，一般每瓶200血浆当量单位在30～60分钟左右滴完。滴注时，医师要随时注意使用情况，若发现DIC的临床症状，要立即终止使用。并用肝素拮抗。

使用剂量随所缺乏的因子而异，一般每kg体重输10～20血浆当量单位（以后因子Ⅶ缺乏者，每隔6～8小时，因子Ⅸ缺乏者每隔24小时，因子Ⅱ和因子Ⅹ缺乏者每隔24～48小时，减少或酌情减少用量，一般历时2～3天）。在出血量较大或大手术时可根据病情适当增加剂量。在凝血酶原时间延长如拟作脾切除者要先于手术前用药，术中和术后根据病情决定。

注意事项

1.除肝病出血患者外，一般在用药前应确认患者是缺乏Ⅱ、Ⅶ、Ⅸ、Ⅹ因子，方能对症下药。

2.本品不得用于静脉外的注射途径。

保存

应严格保存于10℃以下避光干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　冻干人凝血酶原复合物效价测定法
  • 当前页：冻干人凝血酶原复合物使用说明书
  • 下一页：冻干人纤维蛋白原制造及检定规程
<<< 返回本书目录
  1. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  2. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  3. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  4. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  5. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  6. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  7. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  8. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  9. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  10. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  12. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  13. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  14. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  15. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  16. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  17. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  18. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  19. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  20. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  21. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  22. 冻僵【疾病大全】
  23. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  24. 冻僵【疾病大全】
  25. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  26. 冻结肩【疾病症状】
  27. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  28. 冻烂肿疮《圣济总录》
  29. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  30. 冻裂伤《急救广生集》
  1. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  2. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  3. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  4. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  5. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  6. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  7. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  8. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  9. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  10. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  11. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  12. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  13. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  14. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  15. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  16. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  17. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  18. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  19. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  20. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  21. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  22. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  23. 冻僵《默克家庭诊疗手册》
  24. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  25. 冻僵（全身冻伤）《外科学总论》
  26. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  27. 冻脚指欲堕《奇效简便良方》
  28. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  29. 冻烂疮候《诸病源候论》
  30. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  31. 冻烂肿疮《圣济总录》


冻干人纤维蛋白原制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人纤维蛋白原制造及检定规程

冻干人纤维蛋白原制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆中分离、提纯、冻干并经病毒灭活处理制成。主要成份为纤维蛋白原，纯度在70%以上。含适量枸橼酸钠、氯化钠和葡萄糖作为稳定剂。不含防腐剂，专供静脉输注用。用于治疗产后大出血及因大手术、外伤或内出血等引起的纤维蛋白原缺乏而造成的凝血障碍。

1　制造

1.1　制造要求

1.1.1　对血浆的要求

1.1.1.1　血浆应符合《原料血浆采集（单采血浆术）规程》要求

新鲜分离的液体血浆或冰冻血浆，去除冷沉淀以及凝血因子Ⅱ、Ⅶ、Ⅸ、Ⅹ后的血浆，均可用于生产。

1.1.1.2　分离后的血浆应保持无菌，否则应及时投料制造或低温水冰冻保存。冰冻保存期最长不应超过2年。

1.1.2　对制造工作室、设备及原材料的要求

与《人血白蛋白（低温乙醇法）制造及检定规程》中1.1.3～1.1.4项要求相同。

1.2　制造工艺

1.2.1　采用低温乙醇法提制，并经卫生部批准的适宜方法进行病毒灭活处理。

1.2.2　分批

同一容器混合溶解的制品作为1批，不同机柜冻干的制品分别作为亚批。

1.2.3　溶解液及稳定剂的规定

溶解纤维蛋白原沉淀用的溶解液所含的稳定剂应符合下列规定：

枸橼酸三钠（2H2O）　1.2%（g/ml）

注射用葡萄糖5%（g/ml）

氯化钠0.85%（g/ml）

1.2.4　除菌过滤及分装

制品可直接滤入无菌的成品瓶内，每瓶纤维蛋白原装量应不少于出品规格。

1.2.5　冻干

过滤分装后应立即冻结，　并按《人血白蛋白（低温乙醇法）制造及检定规程》1.2.5项的规定进行冻干，在冻干全过程中，制品温度不应超过35℃。

1.2.6　半成品检定

半成品应抽样做理化检查及热原质试验，并按亚批做无菌试验。

1.3　剂型与规格

为冻干剂型，每瓶成品含纤维蛋白原0.5、1.0、1.5或2.0g。

2　成品检定

2.1　抽样

每批成品应抽样作全面质量检定，不同机柜冻干的制品应分别抽样做无菌及水分检定。

2.2　物理检查

2.2.1　外观

应为灰白色或淡黄色疏松体，无融化迹象。重溶后，溶液应澄明或轻微乳光，允许有少量细小絮状物或蛋白颗粒。

2.2.2　真空度

以高频火花真空测定器检测，瓶内应出现蓝紫色辉光。

2.2.3　溶解时间

制品温度应先平衡至30～37℃，按瓶签标示量加30～37℃注射用水，为约1%蛋白浓度溶液，制品应在30分钟内完全溶解。

2.3　化学检定

按《生物制品化学检定规程》进行。

2.3.1　pH值

取2.2.3项下溶液测定，pH值应为6.8～7.8。

2.3.2　水分

水分含量应≤5%（g/g）。

2.3.3　纯度

取2.2.3项下溶液，用生理盐水稀释至每ml含纤维蛋白原2～3mg，用钨酸沉淀法测定蛋白含量。

另取上述稀释液10ml，加入每ml含0.3IU凝血酶溶液10ml，搅匀待凝固后，置一盛水的盘内加罩密封。在室温放置1～2小时。移置2～10℃过夜。然后搅碎凝块，离心（或过滤）分离清液。用钨酸沉淀法测定其残余蛋白量，按下式计算制品的纯度，应不低于70%。

纤维蛋白原制品纯度（%）=（蛋白总量—残余蛋白量）/蛋白总量×100

2.3.4　纤维蛋白原含量

根据2.3.3项的测定结果，按下式计算纤维蛋白原含量，应不低于出口规格。

纤维蛋白原含量（g）=蛋白总%（g/ml）×制品纯度%×总体积（ml）。

2.3.5　枸橼酸离子测定

取2.2.3项下溶液测定，枸橼酸离子含量应为1.1%～1.3%（g/ml）。

2.3.6　葡萄糖含量

应为4.5%～5.5%（g/ml）。

2.3.7　氯化钠含量

应为0.8%～0.9%（g/ml）。

2.4　凝固活力测定

于小试管内加入凝血酶溶液（3IU/ml）0.5ml，置37℃水浴预热1分钟，再中入2.2.3项下的溶液。用生理盐水稀释成每ml含3mg纤维蛋白原，加0.5ml，摇匀。置37℃水浴中观察其凝固时间。两次测定结果平均值应不超过60秒。

2.5　无菌试验

按《生物制品无菌试验规程》进行。

2.6　安全试验

2.6.1　豚鼠试验

用体重300～400g健康豚鼠2只，每只腹腔注射检品5ml（约1%蛋白浓度），注射后半小时内动物不应有明显异常反应，观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用4只豚鼠复度，判定标准同前。

2.6.2　小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射检品0.5ml（约1%蛋白浓度），半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上术要求，用10只小白鼠复试一次，判定标准同前。

2.7　热原质试验

按《生物制品热原质试验规程》进行。注射剂量按家兔每kg体重注射30mg纤维蛋白原。判定标准按该规程4.2项要求进行。

2.8　HBsAg检测

用敏感性为1ng/ml以下的试剂盒检测，应为阴性。

2.9　抗HCV检测

用敏感的方法检测，应为阴性

2.10　抗HIV—1及2检测

用敏感方法检测，应为阴性。

2.11　鉴别试验

用免疫双扩散法，仅与抗人的血清产生沉淀线，与抗马、抗牛血清不产生沉淀线。

2.12　根据病毒灭活方法，必要时增加相应的检查项目。

3　保存与效期

保存于10℃以下干燥处，效期自血浆投产之日起若成品水分含量低于3%者为5年；成品水分含量为2%～5%者为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人凝血酶原复合物使用说明书
  • 当前页：冻干人纤维蛋白原制造及检定规程
  • 下一页：冻干人纤维蛋白原使用说明书
<<< 返回本书目录
  1. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  2. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  3. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  4. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  5. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  6. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  7. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  8. 冻僵【疾病大全】
  9. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  10. 冻僵【疾病大全】
  11. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  12. 冻结肩【疾病症状】
  13. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  14. 冻烂肿疮《圣济总录》
  15. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  16. 冻裂伤《急救广生集》
  17. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  18. 冻绿刺【中药大全】
  19. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  20. 冻绿叶【中药大全】
  21. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  22. 冻青叶【中药大全】
  23. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  24. 冻青饮【方剂大全】
  25. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  26. 冻伤《家庭医学百科-医疗康复篇》
  27. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  28. 冻伤《外科学总论》
  29. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  30. 冻伤【疾病大全】
  1. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  2. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  3. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  4. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  5. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  6. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  7. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  8. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  9. 冻僵《默克家庭诊疗手册》
  10. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  11. 冻僵（全身冻伤）《外科学总论》
  12. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  13. 冻脚指欲堕《奇效简便良方》
  14. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  15. 冻烂疮候《诸病源候论》
  16. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  17. 冻烂肿疮《圣济总录》
  18. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  19. 冻烂肿疮候《诸病源候论》
  20. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  21. 冻裂伤《急救广生集》
  22. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  23. 冻伤《默克家庭诊疗手册》
  24. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  25. 冻伤《家庭医学百科-医疗康复篇》
  26. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  27. 冻伤（局部冻伤）《外科学总论》
  28. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  29. 冻伤的分级救治《外科学总论》
  30. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  31. 冻伤的预防《外科学总论》


冻干人纤维蛋白原使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干人纤维蛋白原使用说明书

冻干人纤维蛋白原使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系由乙型肝炎疫苗免疫健康人的血浆中分离、提纯、冻干并经病毒灭活处理制成。为灰白色或淡黄色疏松体，主要成分为纤维蛋白原。纯度不低于70%含适量的枸橼酸钠、氯化钠和葡萄糖作稳定剂，不含防腐剂，专供静脉输注。用于治疗产后大出血及因大手术、外伤或内出血等引起的纤维蛋白原缺乏而造成的凝血障碍。

用法

用前应先以30～37℃的灭菌注射用水按标示量注入瓶内。轻轻摇动使制品全部溶解（切忌剧烈振摇致使蛋白变性）。然后用带有滤网装置的输血器进行静脉滴注。滴注速度一般以每分钟60滴左右为宜。用量应根据病情及临床检验结果决定，一般为1～6g。

注意事项

1.本品溶解后应为澄清略带乳光溶液，允许有微量细小的蛋白颗粒存在，为此用于输注的输血器应带有滤风装置，但如发现有大量或大块不溶物时，不可使用。

2.在寒冷季节溶解制品或制品刚从冷处取出时，应特别注意先使制品和溶解液的温度升高到30～37℃，然后进行溶解。温度过低往往会造成溶解困难并导致蛋白变性。

3.应在效期内使用。

保存

应严格保存于10℃以下避光干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人纤维蛋白原制造及检定规程
  • 当前页：冻干人纤维蛋白原使用说明书
  • 下一页：冻干基因工程α1b干扰素制造及检定规程
<<< 返回本书目录
  1. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  2. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  3. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  4. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  5. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  6. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  7. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  8. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  9. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  10. 冻僵【疾病大全】
  11. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  12. 冻僵【疾病大全】
  13. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  14. 冻结肩【疾病症状】
  15. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  16. 冻烂肿疮《圣济总录》
  17. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  18. 冻裂伤《急救广生集》
  19. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  20. 冻绿刺【中药大全】
  21. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  22. 冻绿叶【中药大全】
  23. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  24. 冻青叶【中药大全】
  25. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  26. 冻青饮【方剂大全】
  27. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  28. 冻伤《家庭医学百科-医疗康复篇》
  29. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  30. 冻伤《外科学总论》
  1. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  2. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  3. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  4. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  5. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  6. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  7. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  8. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  9. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  10. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  11. 冻僵《默克家庭诊疗手册》
  12. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  13. 冻僵（全身冻伤）《外科学总论》
  14. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  15. 冻脚指欲堕《奇效简便良方》
  16. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  17. 冻烂疮候《诸病源候论》
  18. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  19. 冻烂肿疮《圣济总录》
  20. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  21. 冻烂肿疮候《诸病源候论》
  22. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  23. 冻裂伤《急救广生集》
  24. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  25. 冻伤《默克家庭诊疗手册》
  26. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  27. 冻伤《家庭医学百科-医疗康复篇》
  28. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  29. 冻伤（局部冻伤）《外科学总论》
  30. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  31. 冻伤的分级救治《外科学总论》


冻干基因工程α1b干扰素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干基因工程α1b干扰素制造及检定规程

冻干基因工程α1b干扰素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用从健康人白细胞中获得的α1b干扰素基因重组质粒，转染大肠杆菌，使之高效表达人α1b干扰素，经高度纯化后冻干制成。用于治疗慢性乙型肝炎、丙型肝炎和毛细胞白血病等疾病。

1　菌种

1.1菌种来源

系带有人α1b干扰素基因的pBVXα1b质粒转化的大肠杆菌JM103株。投产的工程菌需经卫生部批准。

1.2菌种特性

菌种表达稳定，表达水平符合投产菌种要求。

1.3制造用菌种库的建立

从原始菌种库传出，经扩大后冻干保存，或由上一代制造用菌种库传出，扩大后冻干保存作为制造用菌种库，但每次只限传三代。每批制造用菌种库均应进行下列检定，合格后方可投产。

1.3.1划种LB琼脂平板

应呈典型大肠杆菌集落形态，无其他杂菌生长。

1.3.2涂片革兰氏染色

在光学显微镜下观察应为典型的革兰氏阴性杆菌。

1.3.3对抗生素的抗性

应与原始菌种相符。

1.3.4电镜检查

应为典型大肠杆菌形态，排除支原体、病毒样颗粒及其他微生物污染。

1.3.5生化反应

应符合大肠杆菌生物学性状。

1.3.6干扰素表达量

在摇床中培养，应符合原始菌种的表达量。

1.3.7表达的干扰素型别

应用标准抗α型干扰素血清作中和试验，证明型别无误。

1.3.8质粒检查

应做该质粒的酶切图谱，应与原始质粒相符。

1.4种子液制备

1.4.1菌种传代用LB培养基

液体LB培养基不含琼脂，供摇床培养用，含2%琼脂供制备平板和斜面用，含0.5%琼脂的半固体供短期保存菌种用。

1.4.2生产菌种的制备和检定

取制造用菌种库冻干菌种，开启后划种培养基平板2～3块，培养后挑取平板中典型集落8～10个，分别培养后保存，然后分别进行干扰素表达量测定，至少重复一次，先其中干扰素表达量最高的一份供生产制备种子液用，其表达量应符合原始菌种库的表达量，所表达的干扰素应用标准抗α型干扰素血清作中和试验，证明型别无误。

1.4.3种子液的制备

将菌种接种M9CA培养基，在摇床中培养至OD值在0.4～0.8之间即可供发酵罐接种用。种子液应进行质粒稳定性检查。

2　发酵

2.1每次发酵前必须进行一次空罐灭菌。

2.2发酵用GMD培养基，用蒸馏水配制，其中不含有任何抗生素，配制后进行实罐灭菌。

2.3发酵温度为36.5±0.1℃，根据工程菌生长情况到后期可适当调整温度，并作必要的培养基成分添加，发酵时间根据工程菌生长情况确定。发酵结束时放出菌液，发酵灌应再进行一次灭菌并清洗。

3　收菌

用离心法收取菌体，称重，容器上标明批号、罐别、重量、日期。收获的菌体如在24小时内破菌裂解可保存于4～8℃冷库，否则应置?/FONT>30℃冻存。

4　菌体裂解与粗制干扰素制备

用高压匀浆法裂解菌体，将菌体作成10%～20%的悬液进行高压匀浆，压力50Mpa/cm2，连续匀浆二次，匀浆后的悬液离心后取上清即为粗制干扰素。

5　浓缩与纯化

5.1初步纯化

采用不同原理多步骤的方法，使初步纯化的干扰素达到外观无色透明，无絮状物，比活性在105IU/mg蛋白以上，并将其浓缩至原体积的1/10～1/20，保存于4℃，如3天内不能进行高度纯化，应冻存于?/FONT>30℃冰箱内。

5.2高度纯化

经初步纯化后进行高度纯化，去除绝大部分非干扰素蛋白，使其达到本规程7～8项要求。高度纯化应在洁净度为10000级的恒温（15～18℃）室内进行。

5.3在高度纯化过程中应进一步浓缩，使体积为初步纯化干扰素的1/5～1/10。并应转换缓冲液系统，使之适合于人体注射用。

5.4在整个浓缩与纯化过程中不得加入对人体有害的物质。

5.5在浓缩纯化过程中应特别注意去除热原质，用于分子筛层析的溶液，配合后应进行去除热原质处理。容器应干热灭菌，不能干热灭菌者应用适当浓度的NaOH处理。

5.6浓缩纯化最后所得的纯化干扰素即为“半成品原液”，取样进行7.1～7.4项检定后，立即加入人白蛋白，使其最终含量为2%，称为“加白蛋白半成品”，取样测定干扰素效价，其余冻存于－30℃冰箱中，应尽量避免冻融。

5.7所用的人白蛋白应符合相应规程要求，HBsAg。

6　稀释、除菌过滤

6.1将检定合格的加白蛋白半成品以乳径为0.22μm的滤膜除菌过滤，除菌后立即进行稀释。

6.2稀释液制备

用合格的蒸馏配制生理盐水，经高压灭菌，加入检定合格的注射用人白蛋白，使最终含量为2%，即为稀释液。配制后应立即用于稀释。

6.3稀释

除菌后加白蛋白半成品用稀释液稀释至所需浓度。稀释后用孔径为0.22μm滤膜过滤除菌，保存于4℃，并取样作无菌试验和热原试验，合格后进行冻干。

7　半成品检定

每批半成品抽样进行7.1～7.7项检定。启开新菌种生产的前3批或生产条件有较大改变时进行7.8～7.12项检定。

7.1效价测定

用细胞病变抑制法，Wish细胞/VSV为检测系统。用国家参考品校准为IU。

7.2蛋白含量

用Lowry法测定。同批不同阶段的样品比较时应尽可能同时测定。

7.3比活性

根据效价测定及蛋白含量计算比活性，本品的比活性应在107IU/mg蛋白以上。

7.4纯度

7.4.1电泳纯度

用非还原型SDS?/FONT>PAGE法，加样量不低于5μg，经扫描仪扫描，纯度应在95%以上，聚合体不得超过10%。

7.4.2高效液相色谱纯度

用280nm检测，应呈一个吸收峰，或主峰占总面积95%以上。

7.5分子量测定

用还原型SDS?/FONT>PAGE法。加样量不低于5μg。制品的分子量与理论值比较，误差不超过10%。

7.6残余外源性DNA含量

用固相斑点杂效法，以地高辛标记的核酸探针法测定，其含量应少于100pg/剂量。

7.7残余IgG含量

如采用单克隆抗体亲和层析法纯化，应进行本项检定。采用ELISA双抗体夹心法测定，IgG含量应少于100ng/剂量。

7.8残余工程菌蛋白含量

用酶标法或其他敏感方法测定，残余工程菌蛋白不得超过总蛋白的0.02%.

7.9抗生素活性

半成品中不应有残余氨苄青霉素活性。

7.10肽图测定

应符合α1干扰素的图形，批与批之间图形应一致。

7.11等电聚集

测定等电点，应有固定的范围（4.0～6.5之间）。

7.12紫外光谱扫描

检查半成品的光谱吸收值，批与批之间应一致，应有固定的最大吸收值。

8　除菌半成品检定

8.1效价测定

同7.1项。

8.2无菌试验

按《生物制品无菌试验规程》进行。

8.3热原质试验

按《生物制品热原质试验规程》进行。每只家兔静脉注射干扰素5万，判定标准按该规程4.1项要求进行。

9　成品检定

9.1处观

应为微黄色薄壳状疏松体，加入1ml蒸馏水后溶解迅速，不得含有肉眼可见的不溶物。

9.2　pH值

pH值应为6.5～7.5。

9.3无菌试验

同8.2项。每批抽样不少于10支。

9.4水分

应≤3%。

9.5热原质试验

同8.3项。

9.6价测定

同7.1项。效价应为标示量的80%～150%。

9.7安全试验

9.7.1豚鼠试验

用体重300～400g豚鼠2只，每只腹侧皮下注射1ml（于1ml生理盐水内），观察7天，豚鼠应健存，每只体重增加判为合格。

9.7.2小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射0.5ml（于0.5ml生理盐水内），观察7天，动物应健存，每只体重增加判为合格。

10规格

10μg/瓶，20μg/瓶和30μg/瓶。

11保存与效期

保存于2～8℃，自效价检定合格之日起效期为2年6个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干人纤维蛋白原使用说明书
  • 当前页：冻干基因工程α1b干扰素制造及检定规程
  • 下一页：冻干基因工程α1b干扰素使用说明书
<<< 返回本书目录
  1. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  2. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  3. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  4. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  5. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  6. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  7. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  8. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  9. 冻风《外科正宗》
  10. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  11. 冻疮药水【方剂大全】
  12. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  13. 冻疮破烂膏【方剂大全】
  14. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  15. 冻疮门主论《疡医大全》
  16. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  17. 冻疮论《小儿卫生总微论方》
  18. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  19. 冻疮膏【方剂大全】
  20. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  21. 冻疮【方剂主治】
  22. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  23. 冻疮【中药主治】
  24. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  25. 冻疮【疾病大全】
  26. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  27. 冻疮【疾病症状】
  28. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  29. 冻疮《自我调养巧治病》
  30. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  1. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  2. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  3. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  4. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  5. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  6. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  7. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  8. 冻风《外科正宗》
  9. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  10. 冻耳成疮秘方《华佗神方》
  11. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  12. 冻耳《外科大成》
  13. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  14. 冻耳《中医词典》
  15. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  16. 冻疮皮裂《奇效简便良方》
  17. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  18. 冻疮秘方《华佗神方》
  19. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  20. 冻疮门主论《疡医大全》
  21. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  22. 冻疮门主方《疡医大全》
  23. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  24. 冻疮论《小儿卫生总微论方》
  25. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  26. 冻疮溃烂《奇效简便良方》
  27. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  28. 冻疮《中医外科学》
  29. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  30. 冻疮《外科全生集》
  31. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》


冻干基因工程α1b干扰素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干基因工程α1b干扰素使用说明书

冻干基因工程α1b干扰素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用健康人白细胞中获得的α1b干扰素基因组建杂交质粒，转化大肠杆菌，使之高效表达人α1b干扰素，经高度纯化后冻干制成。本品为微黄色疏松体，每支含α1b干扰素10μg、20μg或30μg，相当于用MDBK/EMC系统测定的效价100万单位，200万单位和300万单位，用于慢性乙型肝炎、丙型肝炎及毛细胞白血病的治疗。

用法

每支用灭菌注射用水1ml溶解，肌内或皮下注射，不得静脉注射，建议晚上给药。剂量及疗程推荐如下：

毛细胞白血病：40～60μg，每天注射一次，连续用药6个月以上。可根据病情适当调整，缓解后可改为隔天注射1次。

慢性乙型肝炎：40μg（20～60μg），每天注射一次，或在用药4周后改为每周3次，连续治疗3个月或更长。

副反应

最常见的副反应为发热和疲劳，常在开始用药阶段出现，多数为低热（38℃以下），一般为一过性。其他副反应有头痛、肌痛、关节痛、食欲不振、恶心等。

常见的化验异常是颗粒白细胞减少和血小板减少，停药后可恢复。

如出现上述患者不能忍受的严重副反应，应减少剂量或停药，并进行对症治疗。

禁忌证

1.已知对干扰素制品过敏者；

2.有心绞痛、心肌梗塞病史以及其他严重心血管病史者；

3.有其他严重疾病，不能耐受本品之副反应者；

4.癫痫和其他中枢神经系统功能紊乱者。

注意事项

1.凡有明显过敏体质，特别是对抗生素有过敏者，本品应慎用，　必须使用时应先用本品作皮肤试验（1:100稀释，皮内注射），阴性者方可使用。在使用过程中如发生过敏反应应立即停药，并给予相应治疗。

2.使用前应仔细检查安瓿，如安瓿有裂缝、破损不可使用。在加入灭菌注射用水后稍加振荡，制品应溶解良好，如有不能溶解的块状或絮状物，不可使用。

3.制品溶解后应一次用完，不得分次使用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干基因工程α1b干扰素制造及检定规程
  • 当前页：冻干基因工程α1b干扰素使用说明书
  • 下一页：冻干基因工程α2a干扰素制造及检定规程
<<< 返回本书目录
  1. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  2. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  3. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  4. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  5. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  6. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  7. 冻风《外科正宗》
  8. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  9. 冻疮药水【方剂大全】
  10. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  11. 冻疮破烂膏【方剂大全】
  12. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  13. 冻疮门主论《疡医大全》
  14. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  15. 冻疮论《小儿卫生总微论方》
  16. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  17. 冻疮膏【方剂大全】
  18. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  19. 冻疮【方剂主治】
  20. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  21. 冻疮【中药主治】
  22. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  23. 冻疮【疾病大全】
  24. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  25. 冻疮【疾病症状】
  26. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  27. 冻疮《自我调养巧治病》
  28. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  29. 冻疮《中医外科学》
  30. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  1. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  2. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  3. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  4. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  5. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  6. 冻风《外科正宗》
  7. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  8. 冻耳成疮秘方《华佗神方》
  9. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  10. 冻耳《外科大成》
  11. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  12. 冻耳《中医词典》
  13. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  14. 冻疮皮裂《奇效简便良方》
  15. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  16. 冻疮秘方《华佗神方》
  17. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  18. 冻疮门主论《疡医大全》
  19. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  20. 冻疮门主方《疡医大全》
  21. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  22. 冻疮论《小儿卫生总微论方》
  23. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  24. 冻疮溃烂《奇效简便良方》
  25. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  26. 冻疮《中医外科学》
  27. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  28. 冻疮《外科全生集》
  29. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  30. 冻疮《外科启玄》
  31. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》


冻干基因工程α2a干扰素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干基因工程α2a干扰素制造及检定规程

冻干基因工程α2a干扰素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用带有人α2a型干扰素基因重组质粒的大肠杆菌，经发酵培养及单克隆抗体亲和层析后精制而成。用于治疗某些病毒性疾病及部分肿瘤疾病。

1　菌种

1.1菌种来源

基因工程α2a干扰素工程菌由带有人α2a干扰素基因的重组质粒转化大肠杆菌而来。投产的工程菌需经卫生部批准。

1.2菌种特性

菌种表达稳定，表达水平符合投产菌种要求。

1.3制造用菌种库的建立

从原始菌种库传出，经扩大后冻干保存，或由上一代制造用菌种库传出，扩大后冻干保存作为制造用菌种库，但每次只限传三代。每批制造用菌种库均进行下列检定，合格后方可投产。

1.3.1划种LB琼脂平板

应呈典型大肠杆菌集落形态，无其他杂菌生长。

1.3.2涂片革兰氏染色

在光学显微镜下观察，应为典型的革兰氏阴性杆菌。

1.3.3对抗生素的抗性

应与原始菌株相符。

1.3.4电镜检查

应为典型大肠杆菌形态，并证明无支原体、病毒样颗粒及其他微生物污染。

1.3.5生化反应

应符合大肠杆菌生物学性状。

1.3.6干扰素的表达量

在摇床培养，应符合原始菌种的表达量。

1.3.7质粒检查

应做该质粒的酶切图谱，并应与原始质粒相符。

1.3.8表达的干扰素型别

应用标准抗α干扰素血清做中和试验，证明型别正确。

1.4生产菌种

从制造用菌种库传出供生产用的菌种，称为生产菌种。

1.4.1生产菌种的制备及检定

取制造用菌种库冻干菌种开启后划种LB平板2～3块，培养后挑取平板中5～10个菌落，分别培养后保存，然后每个菌落分别进行干扰素表达量测定，至少重复一次，选出其中干扰素表达量最高的一份，供生产制备种子液用，其表达量应符合原始菌种的表达量。

1.5种子液

从生产菌种选出的菌种供做发酵用的称“种子液”。种子液的制备：将1.4.1项检定合格的生产菌种，根据实际需要做扩充传代，作为罐培养的种子液。

2　发酵培养

2.1空罐灭菌和实罐灭菌严格按照使用说明书要求操作。

2.2发酵培养基

应为适于发酵培养的培养基，根据菌种的抗生素抗性，培养若中允许加入少量抗生素，但应尽量避免含有β椖邗０防嗫股亍?/P>

2.3发酵培养参数

根据工程菌和发酵工艺要求设置和变换各项培养参数。

3　收集菌体

用离心法或其他适宜方法收集菌体，菌体可在?/FONT>20℃下保存1年。

4　菌体裂解

用盐酸胍或溶菌酶或高压匀浆泵等适宜方法裂解菌体。

5　制备粗制干扰素

菌体裂解后经离心所得上清液即为粗制干扰素。

6　纯化

粗制干扰素经单克隆抗体亲和层析等纯化步骤后即精制成“干扰素半成品原液”。

7　加白蛋白

取干扰素半成品原液检定合格后，立即另入适量人白蛋白保护剂，即为“加人白蛋白半成品”，保存于?/FONT>30℃。

8　稀释、除菌过滤

将“加人白蛋白半成品”用无热原生理盐水稀释至所需浓度，补加人白蛋白，使最终含量1%～2%。然后用0.22μm孔径滤膜除菌，除菌后抽样进行干扰素效价测定，热原质试验和无菌试验，合格后进行分装冻干。

9　分装、冻干

9.1　每支安瓿分装1ml，内含α2a干扰素100或300万IU。

9.2　冻干过程制品温度不得超过33℃。

9.3　冻干后成品置10℃以下干燥处保存，成品检定合格后进行包装。

10　半成品检定

每批半成品抽样进行10.1～10.8项检定。启开新菌种生产的前3批或生产条件有较大改变时进行10.9～10.12项检定。

10.1　效价测定

用细胞病变抑制法，Wish细胞/VSV为基本检测系统，用国家参考品校准为IU。

10.2　蛋白含量

用Lowry法测定。

10.3　比活性

应≥108Iumg蛋白。

10.4　纯度

10.4.1　电泳纯度

用非还原型SDS?/FONT>PAGE法，加样量不低于5μg，经扫描仪扫描纯度应在95%以上，聚合体不得超过10%。

10.4.2　高效液相色谱纯度

用280nm检测，应是一个吸收峰或主峰占总面积95%以上。

10.5　分子量

用还原型SDS?/FONT>PAGE法，加样量不低于5μg，α2a干扰素分子量应为19KD±10%。

10.6　残余外源性DNA含量

用同位素或生物素标记探针法测定，每剂量中残余外源性DNA应低于100pg。

10.7　残余鼠IgG含量

用酶标或其他敏感方法测定，每剂量（20μg）的鼠IgG含量应在100ng以下。

10.8　残余工程菌蛋白含量

用酶标或其他敏感方法测定，残余工程菌蛋白不得超过总蛋白的0.02%。

10.9　残留抗生素活性

半成品中不应有残余抗生素活性存在。

10.10　肽图测定

应符合α2a型干扰素图形，批与批之间图形应一致。

10.11　等电聚集

测定等电点，α2a型干扰素等电点应5.7～6.7范围内。

10.12　紫外光谱扫描

检查半成品的吸收光谱，批与批之间应一致，α2a干扰素的最大吸收光谱应为280±3nm。

11　除菌半成品检定

11.1　效价测定

同10.1项。

11.2　无菌试验

按《生物制品无菌试验规程》进行。

11.3　热原质试验

按《生物制品热原质试验规程》进行，注射剂量按家兔体重注射20万IU/kg，判定标准按该规程4.1项要求进行。

12　成品检定

12.1　外观

应为白色或微黄色疏松体，另入1ml灭菌注射用水溶解后，不得含有肉眼可见的不溶物。

12.2　pH值

pH值应为6.5～7.5。

12.3　效价测定

同10.1项。其效价应为标示量的80%～150%。

12.4　水分含量

应≤3%（g/g）。

12.5　鉴别试验

用中和试验法，其抗病毒活性能被抗α2a型干扰素血清所中和或用免疫印染法。

12.6　HBsAg检测

用敏感度为1ng/ml以下的试剂盒测定，应为阴性。

12.7　无菌试验

同11.2项，每批抽样不少于10支。

12.8　热原质试验

同11.3项。

安全试验

12.9.1　豚鼠试验

用体重300～400g豚鼠2只，每只腹侧皮下注射干扰素1ml，观察7天，局部无红肿、坏死、体重增加者为合格。

12.9.2　小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射干扰素0.5ml，观察7天，动物全部存活，每只体重增加判为合格。

13　保存与效期

保存于10℃以下干燥处。自效价检定合格之日起效期为2年6个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干基因工程α1b干扰素使用说明书
  • 当前页：冻干基因工程α2a干扰素制造及检定规程
  • 下一页：冻干基因工程α2a干扰素使用说明书
<<< 返回本书目录
  1. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  2. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  3. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  4. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  5. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  6. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  7. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  8. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  9. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  10. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  11. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  12. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  13. 冻风《外科正宗》
  14. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  15. 冻疮药水【方剂大全】
  16. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  17. 冻疮破烂膏【方剂大全】
  18. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  19. 冻疮门主论《疡医大全》
  20. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  21. 冻疮论《小儿卫生总微论方》
  22. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  23. 冻疮膏【方剂大全】
  24. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  25. 冻疮【方剂主治】
  26. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  27. 冻疮【中药主治】
  28. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  29. 冻疮【疾病大全】
  30. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  1. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  2. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  3. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  4. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  5. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  6. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  7. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  8. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  9. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  10. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  11. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  12. 冻风《外科正宗》
  13. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  14. 冻耳成疮秘方《华佗神方》
  15. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  16. 冻耳《外科大成》
  17. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  18. 冻耳《中医词典》
  19. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  20. 冻疮皮裂《奇效简便良方》
  21. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  22. 冻疮秘方《华佗神方》
  23. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  24. 冻疮门主论《疡医大全》
  25. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  26. 冻疮门主方《疡医大全》
  27. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  28. 冻疮论《小儿卫生总微论方》
  29. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  30. 冻疮溃烂《奇效简便良方》
  31. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》


冻干基因工程α2a干扰素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干基因工程α2a干扰素使用说明书

冻干基因工程α2a干扰素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用带有人α2a型干扰素基因重组质粒的大肠肝菌，经发酵培养及单克隆抗体亲和层析后精制而成。本品为白色疏松，每支含α2a型干扰素100万或300万IU，具有广谱抗病毒、抗肿瘤和调节机体免疫功能等生物学活性。用于治疗某些病毒性疾病，如两型肝炎、慢性活动性乙型肝炎、带状疱疹和尖锐湿疣等。对于毛细胞白血病、慢性髓细胞性白血病、多发性骨髓瘤、T细胞淋巴瘤、表面膀胱癌和肾癌等均有良好疗效。

用法

每支用灭菌注射用水1ml溶解，通常根据病种确定给药方法、剂量、间隔和疗程。常采用皮下或肌内注射，尖锐湿疣亦可采用病损基底部注射。成人常用剂量每天1～3×106IU，肿瘤患者可适当加大剂量。连日或隔日注射，疗程遵医嘱。

注意事项

1.使用本品后少数病人可发热或伴有寒战、头痛、乏力、肌痛、关节痛等流感样症状，常出现在用药的第一周，可在注射后48小时内消失。如遇有严重不良反应，须修改治疗方案或停止用药。

2.过敏者不可使用，严重心脏病患者、肾功能不良者、中枢神经系统功能紊乱者不宜使用。孕妇及小儿慎用。

3.一旦发一过敏反应，应立即停止用药，并给予适当的治疗。

4.本品溶解后为无色透明液体，如遇有混浊、沉淀现象，则不宜使用。

5.用注射用水溶解时应沿瓶壁注入，以免产生气泡，溶解后须于当日用完，不得放置保存，以免生物活性下降或污染。

保存

保存于10℃以下干燥处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干基因工程α2a干扰素制造及检定规程
  • 当前页：冻干基因工程α2a干扰素使用说明书
  • 下一页：冻干精制人白细胞干扰素制造及检定规程
<<< 返回本书目录
  1. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  2. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  3. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  4. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  5. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  6. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  7. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  8. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  9. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  10. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  11. 冻风《外科正宗》
  12. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  13. 冻疮药水【方剂大全】
  14. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  15. 冻疮破烂膏【方剂大全】
  16. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  17. 冻疮门主论《疡医大全》
  18. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  19. 冻疮论《小儿卫生总微论方》
  20. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  21. 冻疮膏【方剂大全】
  22. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  23. 冻疮【方剂主治】
  24. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  25. 冻疮【中药主治】
  26. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  27. 冻疮【疾病大全】
  28. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  29. 冻疮【疾病症状】
  30. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  1. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  2. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  3. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  4. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  5. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  6. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  7. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  8. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  9. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  10. 冻风《外科正宗》
  11. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  12. 冻耳成疮秘方《华佗神方》
  13. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  14. 冻耳《外科大成》
  15. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  16. 冻耳《中医词典》
  17. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  18. 冻疮皮裂《奇效简便良方》
  19. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  20. 冻疮秘方《华佗神方》
  21. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  22. 冻疮门主论《疡医大全》
  23. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  24. 冻疮门主方《疡医大全》
  25. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  26. 冻疮论《小儿卫生总微论方》
  27. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  28. 冻疮溃烂《奇效简便良方》
  29. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  30. 冻疮《中医外科学》
  31. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》


冻干精制人白细胞干扰素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干精制人白细胞干扰素制造及检定规程

冻干精制人白细胞干扰素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用特定的诱生剂诱导健康人白细胞，经提取后制成的冻干干扰素注射剂。用于某些病毒性疾病和肿瘤的辅助治疗，对免疫缺陷性疾病也有一定疗效。

1　制造

1.1制造要求

1.1.1白细胞

献血员供血应符合献血员体检及化验标准。一次供血不超过400ml，供全血间隔在3个月以上。

白细胞的分离，应在采血后48小时内进行。活细胞数应达到90%以上。

1.1.2诱生病毒

采用新城疫病毒（NDV）F株或仙台病毒，经检定血凝效价达到适宜滴度，方可投产。

1.1.3培养液

采用RPMI-1640，内含适量人血清和庆大霉素或卡那霉素。不得使用β椖邗０防嗫股亍Ｒ部捎闷渌室伺嘌骸?/P>

1.1.4制造工作室的设置，应符合工艺流程要求。冷库及各种生产用具，必须专用，严禁与其他异种蛋白质混用。制造工作室建筑应便于清洁、消毒、防霉。在制造过程中，应采取各种有效措施，防止细菌及热原质污染。直接接触制品的用具，用后应立即洗净，用前应除热原质及灭菌处理。

1.1.5生产用水应符合饮用水标准，直接用于制品的水应符合注射用水标准。所用各种化学药品应符合《中国生物制品主要原材料试行标准》规定，未纳入试行标准者应不低于分析纯。

1.2制造工艺

1.2.1诱生病毒

采用9～10日龄健康鸡胚，于尿囊腔接种适量病毒，37℃培养48～72小时，鸡胚发育良好，病毒达到适宜滴度后，收集尿囊液，并做无菌试验，合格后合并，抽样做滴度测定，放?/FONT>20℃待用。亦可用其他适宜方法制备诱生病毒。

1.2.2　白细胞悬液

用离心法分离血浆，吸取白细胞层，用氯化铵液裂解红细胞，或用其他适宜方法分离白细胞。然后用培养液稀释，以每ml含活细胞1.0×107为宜。

1.2.3　起动与诱生

白细胞悬液中加入少许白细胞干扰素，于37℃水浴搅拌培育2小时，加入适量诱生病毒，待干扰素效价达到最高峰时，收集上清，即为粗制干扰素，置?/FONT>20℃保存。

1.2.4　纯化

在粗制干扰素（效价应在1.0×104IU以上）中加入硫氰酸钾盐析，然后分别在酸性和碱性条件下用乙醇分级沉淀，去除杂蛋白，再用硫氰酸钾提纯一次。亦可采用经卫生部批准的其他适宜方法。

1.2.5　溶解、透析或超滤

检查硫氰酸钾为阴性，除菌过滤后进行半成品检定。合格后方可分装、冻干。

1.2.6　半成品检定

半成品应做理化检查和比活性测定，比活性应≥1.0×106IU/mg蛋白。加入人血白蛋白作保护剂后，应做无菌试验、安全试验和热原质试验。试验方法及判定标准同成品检定。

1.2.7　冻干

按《人血白蛋白（低温乙醇法）制造及检定规程》1.2.5项规定进行冻干，但制品温度不得超过35℃。

2　成品检定

2.1　外观

本品应为白色或淡黄色疏松体，加水溶解后，为无色或淡黄色澄清液体，不得有摇不散的颗粒。

2.2　化学检定

按《生物制品化学检定规程》进行。

2.2.1　水分测定

水分含量应≤3%（g/g）。

2.2.2　pH值

pH值应为6.8～7.8。

2.2.3　硫氰酸钾残余量测定。

取2滴干扰素原液加2滴9%三氯化铁溶液，不呈现微红色为合格。

2.3　无菌试验

按《生物制品无菌试验规程》进行。每批抽样品不少于10支。

2.4　热原质试验

按《生物制品热　原质试验规程》进行。每只家兔静脉注射0.2ml（2×105IU）。判定标准按该规程4.1项要求进行。

2.5　全试验

2.5.1　豚鼠试验

用体重300～400g豚鼠2只，每只腹侧皮下注射干扰素1ml（1.0×106IU），观察7天，动特健存，每只体重增加者为合格。如不符合上述要求，用4只豚鼠复试一次，判定标准同前。

2.5.2　小白鼠试验

用体重18～20g小白鼠5只，每只腹腔注射干扰素0.5ml（5×105IU），半小时内动物不应有明显的异常反应，继续观察7天，动物均健存，每只体重增加者判为合格。如不符合上述要求，用10只小白鼠复试一次，判定标准同前。

2.6　HBsAg检测

每安瓿冻干制品（1ml装）加0.1ml灭菌注射用水溶解，用敏感性为1ng/ml以下的试剂盒测定，应为阴性。

2.7　效价测定

按附录方法测定，应为标示量的80%～150%。

2.8　残余牛血清蛋白含量测定

如采用组织培养法制备诱生病毒，则成品中残余牛血清蛋白含量应≤50ng/支。

3　规格

1.0×106IU/支

4　保存与效期

应保存于10℃以下。有效期自品效价检定合格之日起为1.5年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干基因工程α2a干扰素使用说明书
  • 当前页：冻干精制人白细胞干扰素制造及检定规程
  • 下一页：附录　干扰素效价测定
<<< 返回本书目录
  1. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  2. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  3. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  4. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  5. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  6. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  7. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  8. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  9. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  10. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  11. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  12. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  13. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  14. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  15. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  16. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  17. 冻风《外科正宗》
  18. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  19. 冻疮药水【方剂大全】
  20. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  21. 冻疮破烂膏【方剂大全】
  22. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  23. 冻疮门主论《疡医大全》
  24. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  25. 冻疮论《小儿卫生总微论方》
  26. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  27. 冻疮膏【方剂大全】
  28. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  29. 冻疮【方剂主治】
  30. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  1. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  2. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  3. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  4. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  5. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  6. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  7. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  8. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  9. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  10. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  11. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  12. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  13. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  14. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  15. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  16. 冻风《外科正宗》
  17. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  18. 冻耳成疮秘方《华佗神方》
  19. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  20. 冻耳《外科大成》
  21. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  22. 冻耳《中医词典》
  23. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  24. 冻疮皮裂《奇效简便良方》
  25. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  26. 冻疮秘方《华佗神方》
  27. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  28. 冻疮门主论《疡医大全》
  29. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  30. 冻疮门主方《疡医大全》
  31. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》


干扰素效价测定_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　干扰素效价测定

附录　干扰素效价测定

  • 上一页
  • 目录
  • 相关
  • 下一页

采用CPE（细胞致病效应）抑制为基础的抑制微量测定法，以每ml干扰素检品的最高稀释度仍能保护半数细胞（50）免受病毒攻击的稀释度的倒数定为干扰素单位。以国际单位（IU）表示，并用国家标准品校正结果。

1　细胞培养

将新鲜传代24～48小时的Wish细胞（人羊膜细胞）以约35万/ml的浓度另入96孔组织培养板上，每孔100μl，置37℃5%CO2孵箱中培养4～6小时。

2　样品稀释与细胞混合

干扰素检品做4倍系列稀释，每份检品做6个稀释度（如100万单位，则测4-12～4-7）每个稀释度加2孔，与培养板中的细胞等量混合，置37℃5%CO25%CO2孵箱培养18～24小时。

3　加病毒

倒掉培养板中的上清液，以100CCID50/ml的浓度加入VSV（水泡性口腔炎病毒），每孔100μl，37℃5%CO2孵箱培养24小时左右。

4　观察结果

显微镜下观察细胞病变，若病毒对照各孔细胞出现75%～1000%的明显病变和死亡（变圆、死亡、脱落（，而细胞对照组中的细胞仍生长良好（病变=0），则表明对照系统合格，结果成立。

5　计算

通常可按Reed?/FONT>Muench法计算，其步骤如下：

（1）计算保护百分比

稀释度 | 病变平均值（每孔） | 正常平均值（每孔） | 累积数 |  | 比例 | 百分比（%）
 |  |  | 病变 | 正常 | 正常/病变+正常
4-1 | 0 | 4 | 0 | 13 | 13/13 | 100
4-2 | 0 | 3 | 0 | 9 | 9/9 | 100
4-3 | 1 | 2 | 1 | 5 | 5/6 | 83
4-4 | 2 | 2 | 3 | 2 | 2/5 | 40
4-5 | 4 | 0 | 7 | 0 | － | －
4-6 | 4 | 0 | 11 | 0 | － | －

（2）求出干扰素单位

距离比=（·高于50%的百分数－50）/（高于50%的百分数－低分50%百分数）=（83－50）/（83－40）=33/43=0.77

即此批干扰素稀释到4-3。77（1∶186）时能保护半数细胞免受攻击病毒损害。此批干扰素效价为186单位，经国家标准品修正，得出干扰素的国际单位（以IU表示）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干精制人白细胞干扰素制造及检定规程
  • 当前页：附录　干扰素效价测定
  • 下一页：冻干精制人白细胞干扰素使用说明书
<<< 返回本书目录
  1. 干扰素效价测定《中国生物制品规程》
  2. 干散【方剂大全】
  3. 干扰素《免疫学和免疫学检验》
  4. 干涩昏花《目经大成》
  5. 干扰电流疗法（Interference electrotherapy）《理疗学》
  6. 干涩昏花歌《眼科心法要诀》
  7. 干清散【方剂大全】
  8. 干涩昏花歌《医宗金鉴》
  9. 干漆芜荑散【方剂大全】
  10. 干生地黄【方剂大全】
  11. 干漆丸【方剂大全】
  12. 干生地黄散【方剂大全】
  13. 干漆汤【方剂大全】
  14. 干湿《证治准绳·幼科》
  15. 干漆散【方剂大全】
  16. 干湿霍乱及痰饮方《外台秘要》
  17. 干漆煎丸【方剂大全】
  18. 干湿脚气【方剂主治】
  19. 干漆（图）【中药大全】
  20. 干湿香港脚《圣济总录》
  21. 干漆《证类本草》
  22. 干湿癣《孙真人海上方》
  23. 干漆《长沙药解》
  24. 干湿癣方《外台秘要》
  25. 干漆《药征续编》
  26. 干柿煎丸【方剂大全】
  27. 干漆《药笼小品》
  28. 干柿散【方剂大全】
  29. 干漆《神农本草经百种录》
  30. 干柿丸【方剂大全】
  1. 干扰素效价测定《中国生物制品规程》
  2. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  3. 干桑葚《本草从新》
  4. 干扰素的抗病毒作用《医学微生物学》
  5. 干桑椹《药性切用》
  6. 干扰素《医学免疫学》
  7. 干桑叶《本草从新》
  8. 干扰素《细胞和分子免疫学》
  9. 干桑枝《本草从新》
  10. 干扰素《药理学》
  11. 干骚《中医词典》
  12. 干扰素《免疫学和免疫学检验》
  13. 干涩昏花《目经大成》
  14. 干扰素《医院药学》
  15. 干涩昏花歌《眼科心法要诀》
  16. 干扰电流疗法的特点《理疗学》
  17. 干涩昏花歌《医宗金鉴》
  18. 干扰电流的生理作用和治疗作用《理疗学》
  19. 干涩难产《中医词典》
  20. 干漆丸《妇人大全良方》
  21. 干神莫救《友渔斋医话》
  22. 干漆丸《冯氏锦囊秘录》
  23. 干生地《药性切用》
  24. 干漆丸《备急千金要方》
  25. 干湿《证治准绳·幼科》
  26. 干漆汤《备急千金要方》
  27. 干湿霍乱及痰饮方五首《外台秘要》
  28. 干漆散《妇人大全良方》
  29. 干湿球温度计《预防医学》
  30. 干漆（煅干漆）《中药炮制》
  31. 干湿香港脚《圣济总录》


冻干精制人白细胞干扰素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

冻干精制人白细胞干扰素使用说明书

冻干精制人白细胞干扰素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用特定诱生剂，诱导健康人白细胞，经提取后制成的冻干干扰素注射剂，为白色或淡黄色疏松体，加水溶解后为无色或淡黄色澄清液体。用于某些病毒性疾病和肿瘤的辅助治疗，对某些免疫缺陷性疾病也有一定疗效。

主要用于治疗慢性乙型肝炎、丙型肝炎、流行性出血热、尖锐湿疣、毛细胞白血病、小儿婴幼儿病毒性肺炎、子宫颈炎、疱疹性角膜炎、带状疱疹、流行性腮腺炎等疾病。如与化疗、放疗配合治疗肿瘤，可改善患者血象和全身症状。

用法

本品用1～2ml灭菌注射用水溶解。可肌内注射或病变局部使用。肌内注射，每日1～2次，每次一支，连续5～10天为一疗程，每疗程间隔2～3天，或遵医嘱。

注意事项

1.对鸡蛋过敏者忌用。

2.注射本品后，一般无反应，个别患者注射后有低热反应或不同程度不适，停药后即可消失。

3.如安瓿有裂纹或溶解后有摇不散的颗粒，不可使用。

保存

应保存于10℃以下暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　干扰素效价测定
  • 当前页：冻干精制人白细胞干扰素使用说明书
  • 下一页：旧结核菌素制造及检定规程
<<< 返回本书目录
  1. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  2. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  3. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  4. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  5. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  6. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  7. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  8. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  9. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  10. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  11. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  12. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  13. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  14. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  15. 冻风《外科正宗》
  16. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  17. 冻疮药水【方剂大全】
  18. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  19. 冻疮破烂膏【方剂大全】
  20. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  21. 冻疮门主论《疡医大全》
  22. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  23. 冻疮论《小儿卫生总微论方》
  24. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  25. 冻疮膏【方剂大全】
  26. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  27. 冻疮【方剂主治】
  28. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  29. 冻疮【中药主治】
  30. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  1. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  2. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  3. 冻干精制人白细胞干扰素制造及检定规程《中国生物制品规程》
  4. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  5. 冻干流行性腮腺炎活疫苗使用说明书《中国生物制品规程》
  6. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  7. 冻干流行性腮腺炎活疫苗制造及检定规程《中国生物制品规程》
  8. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  9. 冻干流行性乙型脑炎活疫苗使用说明书《中国生物制品规程》
  10. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  11. 冻干流行性乙型脑炎活疫苗制造及检定规程《中国生物制品规程》
  12. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  13. 冻干麻疹活疫苗使用说明书《中国生物制品规程》
  14. 冻风《外科正宗》
  15. 冻干麻疹活疫苗制造及检定规格《中国生物制品规程》
  16. 冻耳成疮秘方《华佗神方》
  17. 冻干皮内注射用卡介苗使用说明书《中国生物制品规程》
  18. 冻耳《外科大成》
  19. 冻干皮内注射用卡介苗制造及检定规程《中国生物制品规程》
  20. 冻耳《中医词典》
  21. 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程《中国生物制品规程》
  22. 冻疮皮裂《奇效简便良方》
  23. 冻干皮上划痕人用布氏菌病活菌苗作用说明书《中国生物制品规程》
  24. 冻疮秘方《华佗神方》
  25. 冻干皮上划痕用鼠疫活菌苗使用说明书《中国生物制品规程》
  26. 冻疮门主论《疡医大全》
  27. 冻干皮上划痕用鼠疫活菌苗制造及检定规程《中国生物制品规程》
  28. 冻疮门主方《疡医大全》
  29. 冻干人凝血酶原复合物使用说明书《中国生物制品规程》
  30. 冻疮论《小儿卫生总微论方》
  31. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》


旧结核菌素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

旧结核菌素制造及检定规程

旧结核菌素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用结核菌的液体培养物，经杀菌后除去菌体，加温浓缩制成的粘性液体，含有结核菌的新陈代谢产物，对已受结核菌感染或曾接受卡介苗免疫的相体，能引起特异的变态反应。用以检查是否已受结核菌的感染及观察免疫反应。

1　菌种

1.1　由中国药品生物制品检定所分发或经同意。

1.2　制造旧结核菌素的菌种为人型结核菌。

1.3　菌种可冻干保存，亦可保存于骆（Lowenstein）氏培养基上，每3～6个月传代一次。

2　制造

2.1　启开菌种接种于骆氏培养基，置37℃培养2～3周，然后移种在苏通综合培养基或其他适宜培养基上，于27℃表面培育2～3周，再在甘油肉汤或苏通培养基上移种1～2代供大量接种之用。

2.2　接种

用接种环挑取一块生长良好的菌膜，轻轻移种于5%（ml/ml）甘油肉汤或其他适宜培养基的表面，菌膜应不下沉。

接种后37℃培育8～10周，要避免振动以免菌膜下沉。培育3周左右如培养瓶中菌膜未铺满表面，或培养期间有污染者应废弃。

2.3　杀菌

高压蒸汽121℃30分钟，或100℃流动蒸汽加热1小时。

2.4　杀菌后用无菌绒布或滤纸过滤除去菌体。

2.5　浓缩

滤液置蒸发皿中于75～80℃水浴上加温蒸发。应在通风柜内进行，并不时搅拌（亦可用其他方法）。浓缩至约为原量的1/10。

2.4　杀菌后用无菌绒布或滤纸过滤除去菌体。

2.5　浓缩

滤液置蒸发皿中于75～80℃水浴上加温蒸发。应在通风柜内进行，并不时搅拌（亦可用其他方法）。浓缩至约为原量的1/10。

2.5.1　浓缩后取样少许，进行效价测定（参见2.7.4项）。如效价较标准旧结核菌素为低，应再适当浓缩，如较标准为高，可加入适量灭菌蒸馏水或50%（ml/ml）甘油，再重新抽样测定效价，直至合格。然后，加入0.25%～0.5%（g/ml）苯酚或其他适宜防腐剂。

2.5.2　不同菌株生产的旧结核菌素可混合后进行浓缩，亦可分别浓缩，效价测定合格后混合。

2.5.3　浓缩后的旧结核菌素应放2～8℃最少1个月，使不溶解的物质析出并除去（如用离心沉淀法）。然后除菌处理，并做无菌试验。

2.6　分批

同日杀菌的旧结核菌素作为1批，　同时有数瓶者，按瓶分为亚批。

2.7　半成品检定

2.7.1　物理检查

旧结核菌素为深棕色澄明液体，不应含渣粒、沉淀物或其他杂质，并有特殊的气味。

2.7.2　无菌试验

按《生物制品无菌试验规程》进行。

2.7.3　安全试验

用体重300～400g的健康豚鼠2只，每只腹腔注射1.0ml，观察6周，豚鼠应活存。到期解剖，肉眼观察应夫任何进行性结核病变。如在观察期间豚鼠死亡，以加倍量动物进行复试。

2.7.4　效价测定

标准旧结核菌素由中国药品生物制品检定所发给。

2.7.4.1　动物试验

将标准及待检结核菌素分别稀释成1:1000、1:500、1:100等3个稀释度，用体重400～600g已致敏的白色豚鼠最少4只，去毛后于背部脊柱两侧相对部位分别皮内注射上述稀释度的旧结核菌素各0.1ml（从尾侧起先注射稀释度高者）。于注射后24、48、72小时各观察结果一次（亦可根据48小时的反应），算出待检和标准旧结核菌素的反应面积总和之比即为反应总面积比。同样也可求出标准旧结核菌素的平均反应）。比值1±0.1者为合格。

2.7.4.2　人体反应测定

动物试验合格后做人体反应测定，选择对旧结核菌素1个单位反应阳性的敏感成人最少4人，每人于两前臂内侧皮内相对部位分别注射10单位、5单位、2.5单位的标准及待检旧结核菌素各0.1ml，注射生24、48及72小时观察结果，并求出其比值（计算方法与2.7.4.1项相同）。不同浓度亦可不在同一人身上注射，但人数要增加，每个稀释度最少4人。

2.8　分装

物理检查、无菌试验、安全试验及效价测定合格后即可分装，分装后抽样做成品检定。

3　成品检定

包括物理检查、无菌试验、安全试验等，试验方法见2.7项。

4　保存与效期

保存于2～8℃暗处。自检定合格之日起效期为5年。

5　稀释旧结核菌素

5.1　稀释用的旧结核菌素应为经检定合格并未过效期者。

5.2　可用含有0.25%～0.5%(g/ml)苯酚或其他适宜防腐剂的生理盐水或缓冲生理盐水稀释，使每ml含50单位。

5.3　稀释旧结核菌素应进行无菌试验。防腐剂试验：用体重18～20g之健康小白鼠2只，每只皮下注射稀释旧结核菌素0.5ml。用苯酚作防腐剂量，小白鼠会出现战粟症状，但不应超过半小时，观察7天，不得有局部脓肿或死亡。

5.4　稀释旧结核菌素效期自检定合格之日起为42天。保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻干精制人白细胞干扰素使用说明书
  • 当前页：旧结核菌素制造及检定规程
  • 下一页：旧结核菌素使用说明书
<<< 返回本书目录
  1. 旧结核菌素制造及检定规程《中国生物制品规程》
  2. 救哀汤【方剂大全】
  3. 旧结核菌素使用说明书《中国生物制品规程》
  4. 救败丹【方剂大全】
  5. 旧案有败证收功太速者《读医随笔》
  6. 救败求生汤【方剂大全】
  7. 酒醉过度恐肠烂及喉舌生疮方《外台秘要》
  8. 救败散【方剂大全】
  9. 酒煮茵陈汤【方剂大全】
  10. 救败汤【方剂大全】
  11. 酒煮木瓜粥【方剂大全】
  12. 救斑再苏汤【方剂大全】
  13. 酒煮鳗鲡鱼【方剂大全】
  14. 救暴散【方剂大全】
  15. 酒煮解毒汤【方剂大全】
  16. 救必应【中药大全】
  17. 酒煮黄连丸【方剂大全】
  18. 救产丸【方剂大全】
  19. 酒煮矾【方剂大全】
  20. 救产益母丸【方剂大全】
  21. 酒煮当归丸【方剂大全】
  22. 救产止痉汤【方剂大全】
  23. 酒肿丸【方剂大全】
  24. 救肠败毒至圣丹【方剂大全】
  25. 酒中毒性周围神经病【疾病大全】
  26. 救唇汤【方剂大全】
  27. 酒中毒性小脑变性【疾病大全】
  28. 救从高坠下门主论《疡医大全》
  29. 酒中毒性痴呆【疾病大全】
  30. 救呆至神汤【方剂大全】
  1. 旧结核菌素制造及检定规程《中国生物制品规程》
  2. 旧结核菌素使用说明书《中国生物制品规程》
  3. 旧伤天阴作痛《奇效简便良方》
  4. 旧案有败证收功太速者《读医随笔》
  5. 臼齿《中医词典》
  6. 酒醉心痛《奇效简便良方》
  7. 疚疽《中医词典》
  8. 酒醉小便不通《奇效简便良方》
  9. 救从高坠下门主方《疡医大全》
  10. 酒醉过度恐肠烂及喉舌生疮方三首《外台秘要》
  11. 救从高坠下门主论《疡医大全》
  12. 酒醉不醒秘方《华佗神方》
  13. 救冻死《急救便方》
  14. 酒注《中医词典》
  15. 救冻死《奇效简便良方》
  16. 酒煮黄连丸《医方考》
  17. 救冻死门主论《疡医大全》
  18. 酒煮大黄丸《目经大成》
  19. 救荒《古今医鉴》
  20. 酒痔《中医词典》
  21. 救荒本草序《古今医统大全》
  22. 酒症丸《儒门事亲》
  23. 救荒辟谷《寿世保元》
  24. 酒症丸《太平惠民和剂局方》
  25. 救急《医学见能》
  26. 酒胀《中医词典》
  27. 救急部《疡医大全》
  28. 酒胀《中医名词词典》
  29. 救急解毒丸《增订叶评伤暑全书》
  30. 酒齄鼻《中医词典》
  31. 救急门《幼科切要》


旧结核菌素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

旧结核菌素使用说明书

旧结核菌素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用结核菌的液体培养物，经杀菌后除去菌体，加温浓缩制成的粘性液体，含有结核菌的新陈代谢产物，对已受结核菌感染或曾接受卡介苗免疫的机体，能引起特异的变态反应。用以检查是否已受结核菌的感染及观察免疫反应。

本品为深棕色澄明液体，含苯酚防腐剂，不含渣粒、沉淀物或其他杂质。

婴儿、儿童及成人均可使用。

用法

用生理盐水稀释成10单位、100单位、1000单位3种稀释液。由10单位稀释液开始注射。如呈阴性，以100单位注射，如仍呈阴性，再以1000单位注射，仍属阴性，方可判为阴性。

注射方法

于一侧前臂掌侧皮内注射0.1ml。注射后72小时检查。

判定标准

注射局部有红肿硬块，其纵横直径平均在5mm以上者，即为阳性反应。

禁忌

患急性传染病（如麻疹、百日咳、流行性感冒、肺炎等），急性眼结合膜炎、急性中耳炎、广泛性皮肤病者暂不宜使用。

注意事项

1.用于注射旧结核菌素的注射器及针头，不得作任何其他注射之用。

2.安瓿有裂纹，制品内有异物者不可使用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旧结核菌素制造及检定规程
  • 当前页：旧结核菌素使用说明书
  • 下一页：稀释旧结核菌素使用说明书
<<< 返回本书目录
  1. 旧结核菌素使用说明书《中国生物制品规程》
  2. 旧结核菌素制造及检定规程《中国生物制品规程》
  3. 旧案有败证收功太速者《读医随笔》
  4. 救哀汤【方剂大全】
  5. 酒醉过度恐肠烂及喉舌生疮方《外台秘要》
  6. 救败丹【方剂大全】
  7. 酒煮茵陈汤【方剂大全】
  8. 救败求生汤【方剂大全】
  9. 酒煮木瓜粥【方剂大全】
  10. 救败散【方剂大全】
  11. 酒煮鳗鲡鱼【方剂大全】
  12. 救败汤【方剂大全】
  13. 酒煮解毒汤【方剂大全】
  14. 救斑再苏汤【方剂大全】
  15. 酒煮黄连丸【方剂大全】
  16. 救暴散【方剂大全】
  17. 酒煮矾【方剂大全】
  18. 救必应【中药大全】
  19. 酒煮当归丸【方剂大全】
  20. 救产丸【方剂大全】
  21. 酒肿丸【方剂大全】
  22. 救产益母丸【方剂大全】
  23. 酒中毒性周围神经病【疾病大全】
  24. 救产止痉汤【方剂大全】
  25. 酒中毒性小脑变性【疾病大全】
  26. 救肠败毒至圣丹【方剂大全】
  27. 酒中毒性痴呆【疾病大全】
  28. 救唇汤【方剂大全】
  29. 酒制通圣散【方剂大全】
  30. 救从高坠下门主论《疡医大全》
  1. 旧结核菌素使用说明书《中国生物制品规程》
  2. 旧案有败证收功太速者《读医随笔》
  3. 旧结核菌素制造及检定规程《中国生物制品规程》
  4. 酒醉心痛《奇效简便良方》
  5. 旧伤天阴作痛《奇效简便良方》
  6. 酒醉小便不通《奇效简便良方》
  7. 臼齿《中医词典》
  8. 酒醉过度恐肠烂及喉舌生疮方三首《外台秘要》
  9. 疚疽《中医词典》
  10. 酒醉不醒秘方《华佗神方》
  11. 救从高坠下门主方《疡医大全》
  12. 酒注《中医词典》
  13. 救从高坠下门主论《疡医大全》
  14. 酒煮黄连丸《医方考》
  15. 救冻死《急救便方》
  16. 酒煮大黄丸《目经大成》
  17. 救冻死《奇效简便良方》
  18. 酒痔《中医词典》
  19. 救冻死门主论《疡医大全》
  20. 酒症丸《儒门事亲》
  21. 救荒《古今医鉴》
  22. 酒症丸《太平惠民和剂局方》
  23. 救荒本草序《古今医统大全》
  24. 酒胀《中医词典》
  25. 救荒辟谷《寿世保元》
  26. 酒胀《中医名词词典》
  27. 救急《医学见能》
  28. 酒齄鼻《中医词典》
  29. 救急部《疡医大全》
  30. 酒齄鼻《中医名词词典》
  31. 救急解毒丸《增订叶评伤暑全书》


稀释旧结核菌素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

稀释旧结核菌素使用说明书

稀释旧结核菌素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用结核菌的液体培养物，经杀菌除去菌体，加温浓缩制成的粘性液体，含有结核菌的新陈代谢产物，经稀释含一定量单位而成，为试验人体对结核病有无感染之用，在接种卡介苗前经本品试验为阴性者方可接种卡介苗。

本品为无色澄明液体，　含苯酚防腐剂，不含渣粒、沉淀物或其他杂质。

对象

婴儿、儿童及成人均可使用。

用法

本品为每ml含50单位的旧结核菌素稀释液。接种卡介苗前按规定日期皮内注射0.1ml。忌用碘酒消毒以免引起假反应。3个月以内婴儿可以不作。为了避免强反应，成人可将本品用生理盐水稀释5倍（即每ml内含10单位）后皮内注射0.1ml，如呈阴性，方可用本品试验。

反应

注射后48～72小时检查反应，以局部红肿或硬块为准，用尺量其纵横直径，凡纵横走私在5mm以上者好为阳性，以下者为阴性。

禁忌

受注射者须身体健康，发热者不得注射。

保存

应保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旧结核菌素使用说明书
  • 当前页：稀释旧结核菌素使用说明书
  • 下一页：结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程
<<< 返回本书目录
  1. 稀释旧结核菌素使用说明书《中国生物制品规程》
  2. 稀涎《汤头歌诀》
  3. 稀花蓼【中药大全】
  4. 稀涎千缗汤【方剂大全】
  5. 稀痘仙方《达生编》
  6. 稀涎散【方剂大全】
  7. 稀痘神《汤头歌诀》
  8. 翕翕发热【方剂主治】
  9. 稀痘法《保幼新编》
  10. 犀《本草纲目》完整版
  11. 稀便【疾病症状】
  12. 犀《本草纲目》图文版
  13. 惜三宝《急救广生集》
  14. 犀豉饮【方剂大全】
  15. 淅二泔（米沈）《本草纲目》完整版
  16. 犀地清络饮【方剂大全】
  17. 烯烃《医用化学》
  18. 犀地玄参汤【方剂大全】
  19. 悉生动物《实验动物科学》
  20. 犀黄丸【方剂大全】
  21. 硒缺乏【疾病症状】
  22. 犀角《本草纲目》完整版
  23. 硒及其化合物引起的皮肤病【疾病大全】
  24. 犀角《本草乘雅半偈》
  25. 菥子《本草图经》
  26. 犀角《本草崇原》
  27. 菥蓂子【中药大全】
  28. 犀角《本草经解》
  29. 菥蓂【中药大全】
  30. 犀角《本草思辨录》
  1. 稀释旧结核菌素使用说明书《中国生物制品规程》
  2. 稀屎痨《奇效简便良方》
  3. 稀涎《汤头歌诀》
  4. 稀痘仙方《达生编》
  5. 稀涎千缗汤《医宗金鉴》
  6. 稀痘乌鱼汤《冯氏锦囊秘录》
  7. 稀涎千缗汤《删补名医方论》
  8. 稀痘鼠肉方《冯氏锦囊秘录》
  9. 稀涎散《冯氏锦囊秘录》
  10. 稀痘神方《回生集》
  11. 稀涎散《冯氏锦囊秘录》
  12. 稀痘神方《冯氏锦囊秘录》
  13. 稀涎散《儒门事亲》
  14. 稀痘神《汤头歌诀》
  15. 稀涎散《医方考》
  16. 稀痘龙风膏《冯氏锦囊秘录》
  17. 稀涎散《医方考》
  18. 稀痘简便方《奇效简便良方》
  19. 稀涎散《仁术便览》
  20. 稀痘鲫鱼方《冯氏锦囊秘录》
  21. 稀涎散《退思集类方歌注》
  22. 稀痘鸡蛋方《冯氏锦囊秘录》
  23. 稀涎散《医方论》
  24. 稀痘蛤蟆方《冯氏锦囊秘录》
  25. 稀涎汤《时方歌括》
  26. 稀痘方《济阴纲目》
  27. 翕翕发热《中医词典》
  28. 稀痘法《保幼新编》
  29. 犀《本草纲目》
  30. 稀痘丹《奇方类编》
  31. 犀黄散《外科全生集》


结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程

结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用结核杆菌经液体表面培养、蒸汽杀菌过滤除去菌体，用沉淀分离、洗涤及再溶解的提纯方法制成的液体或冻干制品，含有从结核杆菌培养滤液中获得的活性物质，其主要成分是蛋白质，对已受结核菌感染或曾接受卡介苗免疫的机体，能引起特异的皮肤变态反应。用于检查结核杆菌的感染及观察免疫反应。

1　菌种

1.1　菌种由中国药品生物肉制品检定所分发或经同意。

1.2　制造TB-PPD用人型结核杆菌，菌号93009（H37Rv）。菌种应有完整的历史资料，经过全面检定，冻干保存。

1.3　应制备生产用菌种批，次级菌种批应控制在5代以内。

2　制造

全部生产过程，包括杀死分枝杆菌，应在完全隔离的区域内用专用设备进行。

2.1　制造用培养基

使用苏通马铃薯培养基，改良苏通综合培养基，或其他适宜培养基。培养基中应不含已知能对人或动物造成毒性和变态性反应的成分。

2.2　启开菌种（菌种批）反接种于苏通马铃薯培养基上。置37℃培养2～3周，可在苏通马铃薯培养基上再传一代或直接挑取苏通马铃薯管内生长良好的菌膜，移种于改良苏通综合培养基或其他适宜培养基的表面，置37℃静止培养1～2周，供大量接种用。

2.3　大量接种

挑取发育良好的菌膜移种于改良苏通综合培养基或其他适宜培养基的表面，置37℃静止培育8～10周。凡在培养期间或培养终止时，有菌膜下沉、发育异常或污染杂菌者，必须废弃。

2.4　杀菌

培养终止，将培养物加热，121℃30分钟进行杀菌处理。

2.5　除菌

杀菌后用滤器除去菌膜及菌体，收集滤液并取样做无菌试验，然后，加入0.3%苯酚或其他适宜的防腐剂。滤液保存在4～8℃，但要防止冻结。

2.6　提纯

用三氯乙酸和饱和硫酸铵法分别沉淀蛋白，加压过滤除去清液，并收集沉淀物于3μm孔径的滤膜上，然后用10%氯化钠液洗酸脱盐至中性为止，最后以磷酸盐缓冲液将沉淀物溶解，除菌过滤后即为原液。亦可采用其他适宜方法提纯。

2.7　分批

每次提纯的原液作为1亚批。最多将5个亚批混合组成为1批。

2.8　半成品检定

2.8.1　物理检查

原液应为深棕色的澄明液体，不应有沉淀物或其他杂质。

2.8.2　无菌试验

按《生物制品无菌试验规程》进行。

2.8.3　安全试验

用体重300～400g健康豚鼠2只，每只腹腔注射原液1.0ml，观察6周，检查其症征或死亡。所有在试验后24小时内死亡的或表现出症征的动物应作镜检，然后将有关的组织镜检和培养，检查其有无分枝杆菌存在的证据。观察期中活存的动物也要以同样方法检查。

如果分析杆菌活菌培养试验阴性，在观察期中全部豚鼠健康存活，无一动物出现分枝杆菌的症征，则可判定浓缩原液通过试验。

如果未到观察期，任何动物死于非结核病因，本试验可复试一次。

2.8.4　致敏效应试验

实验组与对照组分别用体重300～400g未做过任何试验的健康豚鼠各3只，实验组每只豚鼠皮内注射0.1ml含500IUTB—PPD样品，共3次，每次间隔5天，在第3次注射后15天，实验组与对照组每只豚鼠各皮内注射0.1ml含500IUTB—PPD样品，连续观察3天，两组动物反应不应有明显区别。

2.8.5　纯度测定

应测定蛋白（凯氏定氮法）、多糖（蒽酮法）与核酸（紫外分光光度法）含量。蛋白含量应≥90%，多糖含量≤3%。

2.8.6　效价测定

TB—PPD标准品由中国药品生物制品检定所提供。

2.8.6.1　动物试验

将标准品及待检原液分别稀释马0.1ml含100IU、20IU及4IU或其他适宜的稀释度，用体重400～600g已致敏的白色雌性豚鼠最少4只，去毛后于背部脊柱两侧相对部位，分别皮内注射上述稀释度各0.1ml（从尾侧起先注射稀释度最高者）。于注射后24、48小时各观察结果1次（可根据48小时的反应结果判定），算出待检和标准TB-PPD的平均硬结反应（纵横直径相加除2）计算累计值，并求其比值，比值1±0.2者为合格。

也可按WHO规程要求，标准品及待检样品分别稀释3个不同的适宜稀释度，用6只致敏豚鼠，以轮圈法注射于豚鼠背部两则，每侧3点，每点皮内注射0.1或0.2ml样品，用双盲法分别记录24及48小时局部硬结的纵径与横径。计算每个稀释度2天的总和（也可计算2天的平均面积），并求其比值，比值1±0.2者为合格。

稀释度的选择应能使注射后24小时所产生的局部硬结反应直径不小于8mm，不大于25mm，两个样品的反应直径大致相同及两个样品的3个稀释度的剂量对数反应线应基本平行。

如待检样品效价与标准品效价不一致，可用同样方法重试一次，并算出相当于标准品的效价进行调整，调整后再重新抽样测定效价，直至合格。

2.8.6.2　人体反应测定

动物试验合格后，应进行小量人体测定，选择对TB—PPD1IU（好0.02μg结核蛋白）反应阳性的敏感成人最少5人或者皮内接种卡介苗12周后免疫效果观察的婴幼儿至少20人，每人于两前臂内侧相对部位分别注射5IU的标准品与待检样品各0.1ml，注射后72小时观察结果，并求其比值（计算方法与2.8.6.1项相同）。比值1±0.2，并无1例异常反应者为合格。

2.9　分装冻干

经物理检查、无菌试验、安全试验、致敏效应试验、蛋白质含量及效价测定合格后，即可根据蛋白质含量将原液进行定量稀释至规定浓度，然后定量分装安瓿，每安瓿装量为0.5ml，分装后立即进行冻干。每安瓿的分装误差应符合标准品的要求（差异系数不超过1%）。

冻干后抽样做成品检定，亦可将原液保存备用。

3　浓缩物检定

3.1　物理检查

冻干TB—PPD应为白色疏松体，无融化迹象。加入稀释液后，应于3分钟内全部溶解，呈棕黄色澄明液体，不得有不容物或杂质。

如系液体原液，亦应为棕黄色澄明液体，不应有不溶物或杂质。

3.2　水分测定

冻干制品水分含量应≤3%。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　安全试验

按2.8.3项进行。

3.5　纯度测定

按2.8.5项进行。

3.6　致敏效应试验

按2.8.4项进行。

3.7　效价测定

动物试验按2.8.6.1项进行。人体反应测定按2.8.6.2项进行。但观察人数需增加1～2倍。

3.8　保存与效期

保存于2～8℃冷暗处。冻干制品自效价测定合格之日起效期为10年。液体原液自效价测定合格之日起效期为5年。

4　TB—PPD和稀释

4.1　稀释

经检定合格的浓缩物用内含0.0005%吐温80及0.3%苯酚的pH7.2～7.4的0.01mol的磷酸盐缓冲生理盐水稀释至20IU或50IU。

各处稀释用具应专用。加入TB—PPD后应充分摇匀，并逐瓶抽样作无菌试验，合格后分装。

4.2　分批

每次稀释的同一浓度的稀释TB—PPD为一批，同时有数瓶者，按瓶分为亚批。

4.3　分装

由专人用专用工具进行。

5　成品检定

5.1　物理检查

分装后应进行破漏、装量、外观检查。应为无色澄明液体，不得有不容物或杂质。

5.2　化学检查

pH值应为6.8～7.4。苯酚含量应为0.25%～0.5%。

5.3　无菌试验

按《生物制品无菌试验规程》进行。

5.4　防腐剂试验

用体重18～20g小白鼠2只，各皮下注射样品0.5ml，小白鼠震颤时间不得超过半小时，观察7天，不得有局部脓肿或死亡。

5.5　安全试验

每批用体重18～20g小白鼠5只，各腹腔注射样品0.5ml，观察1周，小白鼠应健康活存。

5.6　效价测定

按2.8.6.1项进行。比值1±0.2者为合格。

6　保存与效期

保存于2～8℃暗处。自稀释检定合格之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀释旧结核菌素使用说明书
  • 当前页：结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程
  • 下一页：50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书
<<< 返回本书目录
  1. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  2. 结核菌素试验《基础护理学》
  3. 结核杆菌血行播散【疾病症状】
  4. 结核菌素试验阳性和阴性的意义《免疫与健康》
  5. 结核杆菌《医学微生物学》
  6. 结核门（独形而单核者为结核。）《古今医统大全》
  7. 结核病的预防《免疫与健康》
  8. 结核消解散【方剂大全】
  9. 结核病《默克家庭诊疗手册》
  10. 结核性肠系膜淋巴结炎【疾病大全】
  11. 结核病《病理学》
  12. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  13. 结核《证治准绳·疡医》
  14. 结核性腹膜炎【疾病大全】
  15. 结核《医宗金鉴》
  16. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  17. 结核《续名医类案》
  18. 结核性宫颈炎【疾病大全】
  19. 结核《续名医类案》
  20. 结核性巩膜炎【疾病大全】
  21. 结核《万病回春》
  22. 结核性脊髓炎【疾病大全】
  23. 结核《外科大成》
  24. 结核性角膜病变【疾病大全】
  25. 结核《寿世保元》
  26. 结核性溃疡【疾病大全】
  27. 结核《金匮钩玄》
  28. 结核性脑膜炎《儿科学》
  29. 结核《古今医鉴》
  30. 结核性脑膜炎【疾病大全】
  1. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  2. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  3. 结核菌素试验《基础护理学》
  4. 结核杆菌《医学微生物学》
  5. 结核菌素试验阳性和阴性的意义《免疫与健康》
  6. 结核病的预防《免疫与健康》
  7. 结核门（独形而单核者为结核）《古今医统大全》
  8. 结核病《病理学》
  9. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  10. 结核病《默克家庭诊疗手册》
  11. 结核性腹膜炎 《消化病学》
  12. 结核病《默克家庭诊疗手册》
  13. 结核性脑膜炎《儿科学》
  14. 结核《金匮钩玄》
  15. 结核性脑膜炎的治疗《儿科学》
  16. 结核《丹溪治法心要》
  17. 结核穴《中医词典》
  18. 结核《外科大成》
  19. 结核主方《痰火点雪》
  20. 结核《外科心法要诀》
  21. 结喉《中医名词词典》
  22. 结核《万病回春》
  23. 结喉《中医词典》
  24. 结核《古今医鉴》
  25. 结喉风痈《万氏秘传外科心法》
  26. 结核《寿世保元》
  27. 结喉疽《医门补要》
  28. 结核《证治准绳·疡医》
  29. 结喉痈《中医词典》
  30. 结核《续名医类案》
  31. 结喉痈《医宗金鉴》


50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书

50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品为每ml含50IU结核菌素纯蛋白衍化物（TB—PPD）的稀释制剂，经与国家标准品标准，达到完全一致。专供结核病的临床诊断，卡介苗接种对象的选择及卡介苗接种后质量监测用。

本品为无色澄明液体，含苯酚防腐剂，不得有不溶物或杂质。

对象

婴儿、儿童及成人均可使用。

用法

吸取上述稀释液0.1ml（5IU），采取孟都氏法注射于前臂掌侧皮内，于注射后48～72小时检查注射部位反应。测量应以硬结的横径及其垂直径的mm数记录之。反应平均直径≥5mm为阳性反应。凡有水泡、坏死、淋巴管炎者均属强阳性反应，应详细注明。

禁忌

患急性传染病（如麻疹、百日咳、流行性感冒、肺炎等），急性眼结合摸炎，急性中耳炎，广泛性皮肤病者暂不宜使用。

注射事项

1.注射器及针头应当专用，不可作任何其他注射之用。

2.安瓿有裂纹、制品内有异物者不可使用。

保存

本品为已稀释制品，于2～8℃保存，效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程
  • 当前页：50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书
  • 下一页：20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）
<<< 返回本书目录
  1. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  2. 5－羟色胺（5HT）《常用化验值及意义》
  3. 3例痛经的临床治验《名师垂教》
  4. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  5. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  6. Ⅰ型超敏反应《医学免疫学》
  7. 2号养胃汤【方剂大全】
  8. Ⅰ型超敏反应性疾病【疾病大全】
  9. 24小时胆汁监测《胃肠动力检查手册》
  10. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  11. 24小时pH监测《胃肠动力检查手册》
  12. Ⅰ重量与计量单位《默克家庭诊疗手册》
  13. 24小时pH监测《胃肠动力检查手册》
  14. Ⅱ常用医学检验《默克家庭诊疗手册》
  15. 21世纪的人口老龄化《老年学》
  16. Ⅱ型超敏反应《医学免疫学》
  17. 21-羟化酶缺陷症【疾病症状】
  18. Ⅱ型免疫母细胞性淋巴腺病【疾病大全】
  19. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  20. Ⅲ常用药物的非专利名和商品名《默克家庭诊疗手册》
  21. 1无菌试验培养基处方《中国生物制品规程》
  22. Ⅲ型超敏反应《医学免疫学》
  23. 1岁左右出现进行性面容丑陋【疾病症状】
  24. Ⅲ型超敏反应性疾病【疾病大全】
  25. 1呼吸衰竭判定标准《儿科学》
  26. Ⅳ型超敏反应《医学免疫学》
  27. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  28. Ⅳ型超敏反应性疾病【疾病大全】
  29. 17－羟孕酮《常用化验值及意义》
  30. Ⅳ型肾小管性酸中毒【疾病大全】
  1. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  2. 4月份疾病预测预报《家庭医学百科-家庭护理篇》
  3. 5-氟尿嘧啶《药理学》
  4. 4Hp感染后慢性胃炎及胃溃疡的治疗《中国幽门螺杆菌研究》
  5. 5－羟色胺《常用化验值及意义》
  6. 4Hp感染的治疗研究《中国幽门螺杆菌研究》
  7. 5－羟色胺《生物化学与分子生物学》
  8. 4Hp的致病机理《中国幽门螺杆菌研究》
  9. 5月份疾病预测预报《家庭医学百科-家庭护理篇》
  10. 407车芪茶《茶饮保健》
  11. 60年代的重要发现《医学免疫学》
  12. 3月份疾病预测预报《家庭医学百科-家庭护理篇》
  13. 6-颈基嘌呤《药理学》
  14. 3例痛经的临床治验《名师垂教》
  15. 6月份疾病预测预报《家庭医学百科-家庭护理篇》
  16. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  17. 70年代的重要发现《医学免疫学》
  18. 3Hp与胃癌的关系《中国幽门螺杆菌研究》
  19. 7月份疾病预测预报《家庭医学百科-家庭护理篇》
  20. 3Hp流行病学及发病机理《中国幽门螺杆菌研究》
  21. 80年代的重要发现《医学免疫学》
  22. 3Hp检测方法进展《中国幽门螺杆菌研究》
  23. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  24. 3Hp的遗传学研究《中国幽门螺杆菌研究》
  25. 8月份疾病预测预报《家庭医学百科-家庭护理篇》
  26. 38g、泽粉茶《茶饮保健》
  27. 9月份疾病预测预报《家庭医学百科-家庭护理篇》
  28. 30°额枕位（Town氏位）《耳鼻咽喉外科学》
  29. ⅠA类药物《药理学》
  30. 2月份疾病预测预报《家庭医学百科-家庭护理篇》
  31. ⅠB类药物《药理学》


20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）_《中国生物制品规程》_中医杂集_【岐黄之术】

20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）
在线购买《中国生物制品规程》正版书籍

20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）

  • 上一页
  • 目录
  • 相关
  • 下一页

本品为每ml含20IU结核菌素纯蛋白衍化物（TB—PPD）的稀释制剂，经与国家标准品及PPD—PT23标化，达到完全一致。专供结核病流行病学调查及临床疑似结核病人诊断用。

本品为无色澄明液体，含苯酚防腐剂，不得有不溶物或杂质。

用法

吸取上述稀释液0.1ml（2IU），采取孟都氏法注射于前臂掌侧皮内，于注射后48～72小时检查注射部位反应。测量应以硬结的横径及其垂直径的mm数记录之，反应平均直径≥6mm为阳性反应。凡有水泡（包括微小水泡）、坏死、淋巴管炎者均属强阳性反应，应详细注明。

反应判定及处理

凡强阳性及硬结直径≥20mm，或3岁以内未接种过卡介苗的儿童（根据接种史和检查局部卡痕确定），结素反应阳性者，即使胞部透视正常，仍需按活动性结核处理，并建议予以内服异烟肼半年至1年。

禁忌

患急性传染病（如麻疹、百日咳、流行性感冒、肺炎等）、急性眼结合膜炎、急性中耳炎、广泛性皮肤病者暂不宜使用。

注意事项

1.注射器及针头应当专用，不可作任何其他注射之用。

2.安瓿有裂纹、制品内有异物者不可使用。

保存

本品为已稀释制品，于2～8℃保存，效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书
  • 当前页：20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）
  • 下一页：卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程
<<< 返回本书目录
  1. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  2. 21-羟化酶缺陷症【疾病症状】
  3. 1无菌试验培养基处方《中国生物制品规程》
  4. 21世纪的人口老龄化《老年学》
  5. 1岁左右出现进行性面容丑陋【疾病症状】
  6. 24小时pH监测《胃肠动力检查手册》
  7. 1呼吸衰竭判定标准《儿科学》
  8. 24小时pH监测《胃肠动力检查手册》
  9. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  10. 24小时胆汁监测《胃肠动力检查手册》
  11. 17－羟孕酮《常用化验值及意义》
  12. 2号养胃汤【方剂大全】
  13. □陷《医宗金鉴》
  14. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  15. □填《医宗金鉴》
  16. 3例痛经的临床治验《名师垂教》
  17. □沙《医宗金鉴》
  18. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  19. □乳《医宗金鉴》
  20. 5－羟色胺（5HT）《常用化验值及意义》
  21. □疮入眼歌《医宗金鉴》
  22. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  23. 〔月廉〕疮《医宗金鉴》
  24. Ⅰ型超敏反应《医学免疫学》
  25. 〔骨翏〕疽、肩风毒《医宗金鉴》
  26. Ⅰ型超敏反应性疾病【疾病大全】
  27. 〔倍〕癗《医宗金鉴》
  28. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  29. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  30. Ⅰ重量与计量单位《默克家庭诊疗手册》
  1. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  2. 2，3-二磷酸甘油酸（2，3-BPG）支路《生物化学与分子生物学》
  3. 20世纪物理学发展的启示《思考中医》
  4. 1月份疾病预测预报《家庭医学百科-家庭护理篇》
  5. 21世纪的人口老龄化《老年学》
  6. 1无菌试验培养基处方《中国生物制品规程》
  7. 24小时pH监测《胃肠动力检查手册》
  8. 1NUD患者Hp检出率《中国幽门螺杆菌研究》
  9. 24小时pH监测《胃肠动力检查手册》
  10. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  11. 24小时胆汁监测《胃肠动力检查手册》
  12. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  13. 2Hp的流行病学《中国幽门螺杆菌研究》
  14. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  15. 2Hp的致癌机理《中国幽门螺杆菌研究》
  16. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  17. 2Hp的致病机理《中国幽门螺杆菌研究》
  18. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  19. 2Hp的致病作用《中国幽门螺杆菌研究》
  20. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  21. 2Hp感染的传播方式《中国幽门螺杆菌研究》
  22. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  23. 2Hp感染的动物模型《中国幽门螺杆菌研究》
  24. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  25. 2Hp感染的诊断《中国幽门螺杆菌研究》
  26. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  27. 2Hp感染对胃泌素影响《中国幽门螺杆菌研究》
  28. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  29. 2Hp检测方法研究《中国幽门螺杆菌研究》
  30. 1Hp病原学研究《中国幽门螺杆菌研究》
  31. 2Hp酶类对胃粘液屏障的破坏作用《中国幽门螺杆菌研究》


卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程

卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用卡介菌生产菌种经液体表面培养，杀菌过滤除去菌体，经盐析、酸沉淀方法提纯制成的冻干制品，含有从细菌培养悬液中获得的活性物质。对接受卡介苗免疫或被结核菌感染的机体，能引起特异的皮肤变态反应。用于观察卡介苗免疫反应及检查结核菌的感染。

1　菌种

1.1　由中国药品生物制品检定所分发或经同意。

1.2　制造BCG-PPD的菌种为D2BP302S11甲10，应冻干保存于2～8℃。

1.3　菌种检定

1.3.1　培养特性

于37～39℃培养时，在苏通马铃薯培养基上发育成干皱成团略呈浅黄色菌苔。在牛胆汁马铃薯琼脂培养基上为浅灰色粘膏状菌苔。在苏通培养基上卡介菌应浮于表面，为多皱、微黄色的菌膜。抗酸染色为抗酸杆菌。

1.3.2　毒力试验

用体重300～400g的同性健康豚鼠4只，各腹腔注射1ml菌液（5mg/ml），每周称体重，4～5周后解剖检查，大网膜上可出现脓疱，肠系膜淋巴结可能肿大，肝及其他脏器应无肉眼可见的结核病变。

1.3.3　安全试验

用体重300～400g的同性健康豚鼠6只，于股内侧皮下注射1ml菌液（10mg/ml），注射前称体重，注射后每周观察1次注射部位及局部淋巴结变化，每2周称体重1次。6周解剖3只，满3个月将3只豚鼠解剖，检查，应无肉眼可见的结核病变。若有可疑病灶时，应做涂片和组织切片检查，并采取部分病灶研磨，加少量生理盐水混匀，皮下注射2只豚鼠。若证明系结核病变，该菌种应废弃。若未满3个月试验豚鼠因其他疾病死亡，应解剖检查，依上法处理。若死亡2只以上，应重试。

2　制造

按《结核菌素纯蛋白衍化物（TB—PPD）制造及检定规程》2.1～2.9项进行。

3　浓缩物检定与效期

按《结核菌素纯蛋白衍化物（TB—PPD）制造及检定规程》3.1～3.8项进行。

4　BCG—PPD的稀释、分批、分装

按《结核菌素纯蛋白衍化物（TB—PPD）制造及检定规程》4.1～4.3项进行。

5　成品检定

按《结核菌素纯蛋白衍化物（TB—PPD）制造及检定规程》5.1～5.6项进行。

6　保存与效期

保存于2～8℃暗处。自稀释检定合格之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）
  • 当前页：卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程
  • 下一页：卡介菌纯蛋白衍化物（BCG-PPD）使用说明书
<<< 返回本书目录
  1. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  2. 卡密【中药大全】
  3. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  4. 卡普兰综合征【疾病大全】
  5. 卡波西水痘样疹【疾病大全】
  6. 卡氏肺孢子虫《人体寄生虫学》
  7. 卡波西肉瘤【疾病大全】
  8. 卡氏肺孢子虫肺炎【疾病大全】
  9. 咖啡因与氨茶碱中毒【疾病大全】
  10. 卡氏肺囊虫病【疾病大全】
  11. 咖啡斑【疾病症状】
  12. 卡氏肺囊虫肺炎【疾病大全】
  13. 咖啡【中药大全】
  14. 卡斯钦-贝克病【疾病大全】
  15. 骏马散【方剂大全】
  16. 卡他莫拉菌感染【疾病大全】
  17. 浚血丸【方剂大全】
  18. 开板丹【方剂大全】
  19. 浚水汤【方剂大全】
  20. 开宝复位序《证类本草》
  21. 浚荣散【方剂大全】
  22. 开闭丹【方剂大全】
  23. 浚牛膏【方剂大全】
  24. 开闭法《厘正按摩要术》
  25. 浚川丸【方剂大全】
  26. 开闭煎【方剂大全】
  27. 峻补《圣济总录》
  28. 开刀麻药【方剂大全】
  29. 皲裂膏【方剂大全】
  30. 开导《目经大成》
  1. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  2. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  3. 卡介苗（结核活菌苗，BCG）《医院药学》
  4. 卡法《中医词典》
  5. 卡马西平《药理学》
  6. 卡法《中医词典》
  7. 卡氏肺孢子虫《人体寄生虫学》
  8. 卡波西肉瘤《默克家庭诊疗手册》
  9. 卡氏肺囊虫肺炎《急诊医学》
  10. 卡比多巴《药理学》
  11. 开、合、枢《中医名词词典》
  12. 咖啡因《药理学》
  13. 开宝复位序《证类本草》
  14. 峻下逐水药《中药学》
  15. 开闭法《中医词典》
  16. 峻下《中医词典》
  17. 开闭法《中医词典》
  18. 峻下《中医名词词典》
  19. 开闭法《厘正按摩要术》
  20. 峻补《中医词典》
  21. 开刺《中医词典》
  22. 峻补《圣济总录》
  23. 开刺《中医词典》
  24. 峻《周慎斋遗书》
  25. 开达膜原《中医名词词典》
  26. 麇舌《名医别录》
  27. 开达膜原《中医词典》
  28. 麇舌《新修本草》
  29. 开达膜原《中医词典》
  30. 麇舌《本草经集注》
  31. 开导《目经大成》


卡介菌纯蛋白衍化物（BCG-PPD）使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

卡介菌纯蛋白衍化物（BCG-PPD）使用说明书

卡介菌纯蛋白衍化物（BCG-PPD）使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品为卡介菌纯蛋白衍化物（BCG—PPD）和稀释制剂（每ml含50IU）经国家标准品标化，达到完全一致。供卡介菌接种对象选择、卡介苗接种后质量监测及对结核病的临床诊断之用。

本品为无色澄明液体，含苯酚防腐剂，不得有不溶物或杂质。

对象

婴儿、儿童及成人均可使用。

用法

吸取上述稀释液0.1ml（5IU），采取孟都氏法注射于前臂掌侧皮内，于注射后48～72小时检查注射部位反应。测量应以硬结的横径及其垂直径的mm数记录之。反应平均直径≥5mm为阳性反应。凡有水泡、坏死、淋巴管炎者均属强阳性反应，应详细注明。

禁忌

患急性传染病（如麻疹、百日咳、流行性感冒、肺炎等）、急性眼结合膜炎、急性中耳炎、广泛性皮肤病及有过敏史者暂不宜使用。

注意事项

1.注射器及针头应当专用，不可作任何其他注射之用。

2.安瓿有裂纹、制品内有异物者不可使用。

保存

本品为已稀释制品，于2～8℃保存，效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程
  • 当前页：卡介菌纯蛋白衍化物（BCG-PPD）使用说明书
  • 下一页：布氏菌素制造及检定规程
<<< 返回本书目录
  1. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  2. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  3. 卡波西水痘样疹【疾病大全】
  4. 卡密【中药大全】
  5. 卡波西肉瘤【疾病大全】
  6. 卡普兰综合征【疾病大全】
  7. 咖啡因与氨茶碱中毒【疾病大全】
  8. 卡氏肺孢子虫《人体寄生虫学》
  9. 咖啡斑【疾病症状】
  10. 卡氏肺孢子虫肺炎【疾病大全】
  11. 咖啡【中药大全】
  12. 卡氏肺囊虫病【疾病大全】
  13. 骏马散【方剂大全】
  14. 卡氏肺囊虫肺炎【疾病大全】
  15. 浚血丸【方剂大全】
  16. 卡斯钦-贝克病【疾病大全】
  17. 浚水汤【方剂大全】
  18. 卡他莫拉菌感染【疾病大全】
  19. 浚荣散【方剂大全】
  20. 开板丹【方剂大全】
  21. 浚牛膏【方剂大全】
  22. 开宝复位序《证类本草》
  23. 浚川丸【方剂大全】
  24. 开闭丹【方剂大全】
  25. 峻补《圣济总录》
  26. 开闭法《厘正按摩要术》
  27. 皲裂膏【方剂大全】
  28. 开闭煎【方剂大全】
  29. 皲裂疮【疾病大全】
  30. 开刀麻药【方剂大全】
  1. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  2. 卡法《中医词典》
  3. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  4. 卡法《中医词典》
  5. 卡介苗（结核活菌苗，BCG）《医院药学》
  6. 卡波西肉瘤《默克家庭诊疗手册》
  7. 卡马西平《药理学》
  8. 卡比多巴《药理学》
  9. 卡氏肺孢子虫《人体寄生虫学》
  10. 咖啡因《药理学》
  11. 卡氏肺囊虫肺炎《急诊医学》
  12. 峻下逐水药《中药学》
  13. 开、合、枢《中医名词词典》
  14. 峻下《中医词典》
  15. 开宝复位序《证类本草》
  16. 峻下《中医名词词典》
  17. 开闭法《中医词典》
  18. 峻补《中医词典》
  19. 开闭法《中医词典》
  20. 峻补《圣济总录》
  21. 开闭法《厘正按摩要术》
  22. 峻《周慎斋遗书》
  23. 开刺《中医词典》
  24. 麇舌《名医别录》
  25. 开刺《中医词典》
  26. 麇舌《新修本草》
  27. 开达膜原《中医名词词典》
  28. 麇舌《本草经集注》
  29. 开达膜原《中医词典》
  30. 麇舌《千金翼方》
  31. 开达膜原《中医词典》


布氏菌素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

布氏菌素制造及检定规程

布氏菌素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系牛、羊、猪型布氏菌的30天肉汤培养物，经加温杀菌的除菌过滤液。对已有布氏菌感染或曾接受布氏菌活菌苗免疫之机体。能引起特异的皮肤变态反应。供布氏菌病的诊断及检测免疫反应用。

1　菌种

1.1　制造布氏菌素所用牛、羊、猎型布氏菌菌种应由中国药品生物制品检定所分发或经同意。

1.2　菌种用冻干法保存。同1批冻干菌种经检定合格后，保存于2～8℃，每次启开菌种时可只做菌型鉴别及变异检查。凡在培养基上传代保存者，每月必须做变异检查。

1.3　菌种检定

1.3.1　培养特性

各型布氏菌菌种之硫堇、碱性复红染料抑制试验及硫化氢反应应具有型有典型特性。

1.3.2　变异检查

用三胜黄素凝集及加热沉淀反应作变异检查。如有变异则不可用于制造布氏菌素。

1.3.3　血清学检查

用各型菌种的新鲜培养物分别与已知效价的布氏菌诊断血清作凝集反应，其凝集价应达到血清之原效价。

2　制造

2.1　制造布氏菌素至少要用牛、羊、猎型菌种各1株，分别在pH6.8～7.0的普通肉汤中培育。

2.2　各型菌种分别接种在肝琼脂或其他适宜培养基上，于37℃培育44～48小时，经检查不含杂菌者，用灭菌生理盐水将菌苔洗下制成菌液，接种各大瓶肉汤培养基中，每1000ml培养基约接种200亿～500亿菌体，放37℃培育30天，在培养期的最初5天，要每天用肉眼逐瓶检查，凡有杂菌生长者应废弃。

2.3　纯菌试验

培养到期后，各瓶肉汤培养物分别抽样按《生物制品无菌试验规程》做纯菌试验，凡有杂菌生长者应废弃。

2.4　加温杀菌

将纯菌试验合格的每瓶肉汤培养物置水浴中，80℃加温1小时杀菌。

2.5　无菌试验

加温杀菌之各瓶培养物冷却后逐渐抽样按《生物制品无菌试验规程》做无菌试验，不应有布氏菌及杂菌生长。

2.6　除菌过滤

取检查合格的牛、羊及猪型肉汤培养物等量混合，然后除菌过滤作为1批。同批肉汤培养物同时滤入数瓶时按瓶分为亚批。

2.7　分装

除菌过滤后，必须将滤液尽快分装安瓿。封口后，将所有安瓿置37℃培育5日。长菌温浊及外观不合格者废弃。布氏菌素不加任何防腐剂。

2.8　制备对照液

用同批培养基但不接种布氏菌，于同样条件下培养制成布氏菌素对照液，并分装安瓿供检定用。

3　成品检定

3.1　物理检查

布氏菌素为澄明的淡黄色液体，无沉淀，无异物。

3.2　无菌试验

每亚批菌素均应按《生物制品无菌试验规程》进行无菌试验。

3.3　毒性及安全试验

用弱毒菌生产时，每亚批菌素抽样只做毒性试验。用体重18～20g小白鼠5只，每只皮下注射布氏菌素0.5ml。注射后3日内全部小白鼠健存，毒性试验判为合格。凡有死亡者应复试1次，如仍有死亡则该批菌素应废弃。如用毒菌生产，则半成品及成品均须做毒性及安全试验。将毒性试验全部活存之小白鼠，在注射后20日解剖，取鼠蹊部淋巴结，腹大动脉旁之淋巴结及肝、脾分别接种肝琼脂斜面上，放37℃培育5天。如无布氏菌生长，安全试验即判为合格。

3.4　效力试验

用牛型104M菌株或其他弱毒布氏菌株约10亿活菌，皮下注射体重250～300g豚鼠。豚鼠在免疫后2～6个月内均可供作效价试验用，但每只豚鼠只可作1次试验。每批菌素用4只已免疫的豚鼠和2只健康豚鼠，背部脱毛后，分别在3处皮内注射布氏菌素原液、10倍稀释液及对照液各0.1ml。注射部门之间距至少3cm。注射后24及48小时观察反应，免疫豚鼠在注射布氏菌素原液处应有明显红肿反应，10倍稀释液处可有微弱红肿反应，对照常液处应无反应。健康豚鼠各处均应无反应。

4　保存与效期

应保存于2～8℃。自检定合格之日起效期为2年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卡介菌纯蛋白衍化物（BCG-PPD）使用说明书
  • 当前页：布氏菌素制造及检定规程
  • 下一页：布氏菌素使用说明书
<<< 返回本书目录
  1. 布氏菌素制造及检定规程《中国生物制品规程》
  2. 布渣叶【中药大全】
  3. 布氏菌素使用说明书《中国生物制品规程》
  4. 布针《本草纲目》完整版
  5. 布氏菌肺炎【疾病大全】
  6. 步廊穴【胸部腹部穴位】
  7. 布氏菌病【疾病大全】
  8. 步利丸【方剂大全】
  9. 布氏姜片虫《人体寄生虫学》
  10. 步莲散【方剂大全】
  11. 布氏杆菌性关节炎【疾病大全】
  12. 步履艰难【方剂主治】
  13. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  14. 步履艰辛【方剂主治】
  15. 布氏杆菌红斑【疾病大全】
  16. 步态不稳【疾病症状】
  17. 布氏杆菌病【疾病大全】
  18. 步态异常【疾病症状】
  19. 布氏杆菌《医学微生物学》
  20. 步态异常【疾病大全】
  21. 布鲁氏菌病《传染病》
  22. 怖《推求师意》
  23. 布鲁菌病【疾病大全】
  24. 部（自肩至肘曰）《外科大成》
  25. 布朗耳蕨【中药大全】
  26. 部分性发作【疾病大全】
  27. 布卡综合症【疾病大全】
  28. 部色主病提纲《望诊遵经》
  29. 布精起痿汤【方剂大全】
  30. 部位《冯氏锦囊秘录》
  1. 布氏菌素制造及检定规程《中国生物制品规程》
  2. 布氏菌素使用说明书《中国生物制品规程》
  3. 布针《中医词典》
  4. 布氏姜片虫《人体寄生虫学》
  5. 布针《证类本草》
  6. 布氏杆菌凝集试验《常用化验值及意义》
  7. 布指《中医名词词典》
  8. 布氏杆菌病《默克家庭诊疗手册》
  9. 布指《中医词典》
  10. 布氏杆菌《医学微生物学》
  11. 步《中医词典》
  12. 布气《中医词典》
  13. 步法三种《类经图翼》
  14. 布洛芬《药理学》
  15. 步郎《中医词典》
  16. 布鲁氏菌病《传染病》
  17. 步廊《针灸大成》
  18. 布里草《证类本草》
  19. 步廊《中医词典》
  20. 布巾兜提法《中医词典》
  21. 步廊《针灸学》
  22. 布谷鸟《医学入门》
  23. 步态辨病《常见病自测》
  24. 布谷脚、脑、骨《证类本草》
  25. 步态分析系统《康复医学》
  26. 不足补之《痰火点雪》
  27. 步态检查《康复医学》
  28. 不自主运动《神经精神疾病诊断学》
  29. 步引《中医词典》
  30. 不子《中医词典》
  31. 怖《推求师意》


布氏菌素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

布氏菌素使用说明书

布氏菌素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系布氏菌培养物经杀菌后的过滤液，为澄明的淡黄色液体。专供布氏菌病诊断及检查机体免疫反应用。

用法

1.每次注射前必须详细询问并记录职业、健康情况，曾否患过布氏菌病，是否接种过布氏菌病活菌苗，即往有无过敏史。

2.前臂掌侧中部皮肤用75%酒精棉球消毒（不要用碘酒，以免引起假阳性反应），待干后，用1ml注射器皮内注射0.1ml。每注射1人应更换一个消毒针头。注射时针口向上，平刺入皮内，不应过深。注射后应在注射处有小白泡隆时，注射液不得从针口漏出。

3.判定反应时间：注射后48小时观察反应。

4.判定反应标准：强阳性反应为局部红肿达4×6cm以上。阳性反应局部红肿达2×2～4×6cm。阴性反应为注射局部无反应或红肿在2×2cm以下。

禁忌

既往有各种过敏史者、支气管哮喘病患者告示不可使用。

注意事项

1.制品混浊、有摇不散的沉淀、有异物或安瓿有裂纹、标签不清、过期失效者均不可使用。

2.部分人的阳性反应可能只有浮肿而没有发红，因此在检查反应结果时，必须用手指触摸注射处，探测出浸润大小。

3.呈阳性反应者说明被试者曾患过布氏菌病或接种过布氏菌病活菌苗。但患过布氏菌病或接种过布氏菌病活菌苗的人，也有呈布氏菌素反应阴性者，因此不能单独以皮肤变态反应作为诊断依据。

保存

保存于2～8℃冷暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布氏菌素制造及检定规程
  • 当前页：布氏菌素使用说明书
  • 下一页：锡克试验毒素制造及检定规程
<<< 返回本书目录
  1. 布氏菌素使用说明书《中国生物制品规程》
  2. 布氏菌素制造及检定规程《中国生物制品规程》
  3. 布氏菌肺炎【疾病大全】
  4. 布渣叶【中药大全】
  5. 布氏菌病【疾病大全】
  6. 布针《本草纲目》完整版
  7. 布氏姜片虫《人体寄生虫学》
  8. 步廊穴【胸部腹部穴位】
  9. 布氏杆菌性关节炎【疾病大全】
  10. 步利丸【方剂大全】
  11. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  12. 步莲散【方剂大全】
  13. 布氏杆菌红斑【疾病大全】
  14. 步履艰难【方剂主治】
  15. 布氏杆菌病【疾病大全】
  16. 步履艰辛【方剂主治】
  17. 布氏杆菌《医学微生物学》
  18. 步态不稳【疾病症状】
  19. 布鲁氏菌病《传染病》
  20. 步态异常【疾病症状】
  21. 布鲁菌病【疾病大全】
  22. 步态异常【疾病大全】
  23. 布朗耳蕨【中药大全】
  24. 怖《推求师意》
  25. 布卡综合症【疾病大全】
  26. 部（自肩至肘曰）《外科大成》
  27. 布精起痿汤【方剂大全】
  28. 部分性发作【疾病大全】
  29. 布荆【中药大全】
  30. 部色主病提纲《望诊遵经》
  1. 布氏菌素使用说明书《中国生物制品规程》
  2. 布氏姜片虫《人体寄生虫学》
  3. 布氏菌素制造及检定规程《中国生物制品规程》
  4. 布氏杆菌凝集试验《常用化验值及意义》
  5. 布针《中医词典》
  6. 布氏杆菌病《默克家庭诊疗手册》
  7. 布针《证类本草》
  8. 布氏杆菌《医学微生物学》
  9. 布指《中医名词词典》
  10. 布气《中医词典》
  11. 布指《中医词典》
  12. 布洛芬《药理学》
  13. 步《中医词典》
  14. 布鲁氏菌病《传染病》
  15. 步法三种《类经图翼》
  16. 布里草《证类本草》
  17. 步郎《中医词典》
  18. 布巾兜提法《中医词典》
  19. 步廊《针灸大成》
  20. 布谷鸟《医学入门》
  21. 步廊《中医词典》
  22. 布谷脚、脑、骨《证类本草》
  23. 步廊《针灸学》
  24. 不足补之《痰火点雪》
  25. 步态辨病《常见病自测》
  26. 不自主运动《神经精神疾病诊断学》
  27. 步态分析系统《康复医学》
  28. 不子《中医词典》
  29. 步态检查《康复医学》
  30. 不治之症《默克家庭诊疗手册》
  31. 步引《中医词典》


锡克试验毒素制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

锡克试验毒素制造及检定规程

锡克试验毒素制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品含精制白喉毒素约0.2MLD/ml。用于测定人体对白喉的敏感性。

1　制造

1.1　所用精制白喉毒素纯度应为2000Lf/mgPN以上，毒力应为25～50MLD/Lf。

1.2　毒素稀释液宜用甘油明胶硼酸盐缓冲液，或其他无抗原性和致敏性的适宜缓冲液。

2　半成品检定

2.1　物理性

本品应为无色或淡乳白色澄明液体，无沉淀或其他异物。

2.2　本品的pH值应为7.2～8.2。

2.3　无菌试验

按《生物制品无菌试验规程》进行。

2.4　效力试验

2.4.1　MLD试验

用体重240～270g豚鼠4只，各皮下注射待检锡克试验毒素5ml，至少应有3只在注射后72～96小时死亡，另1只可早死或晚死。即本品应含精制白喉毒素约0.2MLD/ml。

2.4.2　结合力测定

将标准抗毒素稀释至1/75IU/ml及1/125IU/ml，加等量待检锡克试验毒素，室温或37℃中和30分钟。分别注射2只体重2～3kg家兔皮内各0.2ml，72小时判定结果。含1/1250IU抗毒素的注射部位应呈10×10mm或稍强的红肿反应，含1/750IU/ml抗毒素中和液的注射部位应无反应。

2.4.3　效力稳定性试验

本品放置37℃24小时，其效力应符合2.4.1及2.4.2项的要求。

3　分装

将锡克试验毒素降温至15℃以下进行分装。封口应十分小心、快速，避免温度过高影响制品效价。

4　成品检定

4.1　物理性状

本品应为无色或淡乳白色澄明液体，无沉淀或其他异物。

4.2　pH值

pH值应为7.2～8.2。

4.3　无菌试验

按《生物制品无菌试验规程》进行。

4.4　效力试验

按2.4项进行。

5　保存与效期

必须保存于2～8℃。自效力试验合格之日起效期为1年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：布氏菌素使用说明书
  • 当前页：锡克试验毒素制造及检定规程
  • 下一页：锡克试验毒素使用说明书
<<< 返回本书目录
  1. 锡克试验毒素制造及检定规程《中国生物制品规程》
  2. 锡矿【中药大全】
  3. 锡克试验毒素使用说明书《中国生物制品规程》
  4. 锡兰肉桂【中药大全】
  5. 锡尘肺【疾病大全】
  6. 锡类散【方剂大全】
  7. 锡【中药大全】
  8. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  9. 锡《本草纲目》图文版
  10. 锡吝脂《本草纲目》完整版
  11. 锡《本草纲目》完整版
  12. 锡吝脂《本草纲目》图文版
  13. 犀蜈汤【方剂大全】
  14. 锡生藤【中药大全】
  15. 犀肉【中药大全】
  16. 锡饧不辨《趣味中医》
  17. 犀牛散【方剂大全】
  18. 锡铜镜鼻《证类本草》
  19. 犀牛皮【中药大全】
  20. 锡叶藤【中药大全】
  21. 犀羚二仙汤【方剂大全】
  22. 溪毒方《外台秘要》
  23. 犀连承气汤【方剂大全】
  24. 溪狗《本草纲目》完整版
  25. 犀角紫河车丸【方剂大全】
  26. 溪鬼虫《本草纲目》完整版
  27. 犀角圆【方剂大全】
  28. 溪黄草【中药大全】
  29. 犀角饮子【方剂大全】
  30. 溪荪【中药大全】
  1. 锡克试验毒素制造及检定规程《中国生物制品规程》
  2. 锡克试验毒素使用说明书《中国生物制品规程》
  3. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  4. 锡饼《中医词典》
  5. 锡磷脂丸《是斋百一选方》
  6. 锡《本经逢原》
  7. 锡饧不辨《趣味中医》
  8. 锡《本草纲目》
  9. 锡铜镜鼻《千金翼方》
  10. 犀肉《饮食须知》
  11. 锡铜镜鼻《本草经集注》
  12. 犀牛肉《饮膳正要》
  13. 锡铜镜鼻《新修本草》
  14. 犀牛角《得配本草》
  15. 锡铜镜鼻《证类本草》
  16. 犀洛《名医别录》
  17. 溪（xī，音夕，又读qī，音七）《中医词典》
  18. 犀洛《证类本草》
  19. 溪病《中医词典》
  20. 犀洛《新修本草》
  21. 溪毒《中医词典》
  22. 犀洛《千金翼方》
  23. 溪毒方二十一首《外台秘要》
  24. 犀角饮子《备急千金要方》
  25. 溪狗《证类本草》
  26. 犀角饮《冯氏锦囊秘录》
  27. 溪谷《中医名词词典》
  28. 犀角旋复花汤方《备急千金要方》
  29. 溪谷《中医词典》
  30. 犀角玄参汤《伤寒括要》
  31. 溪鬼虫《证类本草》


锡克试验毒素使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

锡克试验毒素使用说明书

锡克试验毒素使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用精制白喉毒素稀释而成。供测定人体对白喉敏感性之用。

本品为无色或淡乳白色澄明液体，无沉淀或其他异物。

用法

前臂掌侧下1/3处皮内注射0.1ml，注射部位应有小皮丘隆起。

结果判定

注射后72小时判定反应。注射部位呈10×10mm或以上的红肿反应判为阳性。10×10mm以下或无反应者判定为阴性。

阳性反应一般表示对白喉无免疫力。阳性反应一般表示对白喉有免疫力。

注意事项

如制品出现混浊、沉淀、异物，曾经冻结，标签不清及过期失效，均不可使用。

保存

必须保存于2～8℃暗处，不得冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锡克试验毒素制造及检定规程
  • 当前页：锡克试验毒素使用说明书
  • 下一页：生物制品包装规程
<<< 返回本书目录
  1. 锡克试验毒素使用说明书《中国生物制品规程》
  2. 锡克试验毒素制造及检定规程《中国生物制品规程》
  3. 锡尘肺【疾病大全】
  4. 锡矿【中药大全】
  5. 锡【中药大全】
  6. 锡兰肉桂【中药大全】
  7. 锡《本草纲目》图文版
  8. 锡类散【方剂大全】
  9. 锡《本草纲目》完整版
  10. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  11. 犀蜈汤【方剂大全】
  12. 锡吝脂《本草纲目》完整版
  13. 犀肉【中药大全】
  14. 锡吝脂《本草纲目》图文版
  15. 犀牛散【方剂大全】
  16. 锡生藤【中药大全】
  17. 犀牛皮【中药大全】
  18. 锡饧不辨《趣味中医》
  19. 犀羚二仙汤【方剂大全】
  20. 锡铜镜鼻《证类本草》
  21. 犀连承气汤【方剂大全】
  22. 锡叶藤【中药大全】
  23. 犀角紫河车丸【方剂大全】
  24. 溪毒方《外台秘要》
  25. 犀角圆【方剂大全】
  26. 溪狗《本草纲目》完整版
  27. 犀角饮子【方剂大全】
  28. 溪鬼虫《本草纲目》完整版
  29. 犀角玄参汤【方剂大全】
  30. 溪黄草【中药大全】
  1. 锡克试验毒素使用说明书《中国生物制品规程》
  2. 锡饼《中医词典》
  3. 锡克试验毒素制造及检定规程《中国生物制品规程》
  4. 锡《本经逢原》
  5. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  6. 锡《本草纲目》
  7. 锡磷脂丸《是斋百一选方》
  8. 犀肉《饮食须知》
  9. 锡饧不辨《趣味中医》
  10. 犀牛肉《饮膳正要》
  11. 锡铜镜鼻《千金翼方》
  12. 犀牛角《得配本草》
  13. 锡铜镜鼻《本草经集注》
  14. 犀洛《名医别录》
  15. 锡铜镜鼻《新修本草》
  16. 犀洛《证类本草》
  17. 锡铜镜鼻《证类本草》
  18. 犀洛《新修本草》
  19. 溪（xī，音夕，又读qī，音七）《中医词典》
  20. 犀洛《千金翼方》
  21. 溪病《中医词典》
  22. 犀角饮子《备急千金要方》
  23. 溪毒《中医词典》
  24. 犀角饮《冯氏锦囊秘录》
  25. 溪毒方二十一首《外台秘要》
  26. 犀角旋复花汤方《备急千金要方》
  27. 溪狗《证类本草》
  28. 犀角玄参汤《伤寒括要》
  29. 溪谷《中医名词词典》
  30. 犀角消毒饮《增订叶评伤暑全书》
  31. 溪谷《中医词典》


生物制品包装规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品包装规程

生物制品包装规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　经质量检定部门检定和综合审评符合质量标准的制品才能进入包装车间（有专门规定者除外）

2　同一车间有数条包装生产线同时进行包装时，各包装线之间应有隔离设施。外观相似的制品不应在相邻的包装线上包装。每条包装线均应标明正在包装的制品名称、批号。

3　熔封后的安瓿，须经破漏检查。破漏检查可采用减压或其他方法。用减压法时，应避免把安瓿泡入液体中。真空熔封的冻干制品，应测定真空度。充氮熔封的冻干制品，应测定氮气含量。

4　制品在包装前必须按照各制品制造及检定规程中的要求做外观检查。制品透视要求和标准如下：

4.1　透视灯光尽量采用15W日光灯，其背景按制品的颜色调整。

4.2　透视人员视力应每半年检查一次，视力应0.9以上。每天上午和下午应分别给予休息一次，每次休息15分钟。

4.3　凡制品颜色、澄明度异常，浓度过浓或过淡，有异物、摇不散的凝块、结晶析出、安瓿封口不严，有黑头、裂纹等应全部剔除（有专门规定者应按该制品制造及检定规程执行）。

5　包装前应按质量检定部门开出的包装通知单所载有效期准备瓶签、盒签或印字戳。瓶、盒签上字迹要清楚。

瓶签上应载明制品名称、批号及亚批号、有效期；抗血清、抗毒素及诊断血清应注明单位数或效价。在盒签上须载明制品名称、批号及亚批号、规格、有效期、保存温度、注意事项、生产单位名称、注册商标及批准文号。

6　在包装时要与质量检定部门发出的包装通知单仔细核对批号是否相符，防止包错包混。在包装过程中如发现制品的外观异常、容器破漏或有异物者应剔除。

7　包装制品应在25℃以下进行（有专门规定者应按该制品制造及检定规程执行）。

8　瓶、盒签要求贴牢，直接印字的制品要求字迹清楚，不易脱落或模糊。

9　每盒制品应附有说明书。各种制品的瓶、盒签及说明书，最好用不同颜色或式样，以资识别。

10　包装后制品装箱时，箱外要注明制品名称、批号、规格、数量、有效期、生产单位名称、保存及运输中应注意事项。

11　包装结束后应彻底清场，并有清场记录。

12　制品包装全部完成后，在未收到产品合格证前，应在待检区封存。收到合格证后，方可填写入库单，交成品库。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锡克试验毒素使用说明书
  • 当前页：生物制品包装规程
  • 下一页：生物制品储存、运输规程
<<< 返回本书目录
  1. 生物制品包装规程《中国生物制品规程》
  2. 生物制品储存、运输规程《中国生物制品规程》
  3. 生物制品《国家基本药物目录》（2009版）
  4. 生物制品的管理《医院药学》
  5. 生物应答调节与免疫治疗《医学免疫学》
  6. 生物制品分批规程《中国生物制品规程》
  7. 生物医学研究的基本途径《实验动物科学》
  8. 生物制品分装规程《中国生物制品规程》
  9. 生物药剂学《医院药学》
  10. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  11. 生物利用度测定法《医院药学》
  12. 生物制品化学规定规程《中国生物制品规程》
  13. 生物碱《医用化学》
  14. 生物制品热原质试验规程《中国生物制品规程》
  15. 生物化学数据《实验动物科学》
  16. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  17. 生物化学实验biochemical tests《神经精神疾病诊断学》
  18. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  19. 生物反馈治疗《胃肠动力检查手册》
  20. 生物制品统一名称规程《中国生物制品规程》
  21. 生物反馈疗法《医学心理学》
  22. 生物制品无菌试验规程《中国生物制品规程》
  23. 生物反馈《胃肠动力检查手册》
  24. 生物制品注册分类及申报资料要求《中药法规》
  25. 生物导弹与肿瘤导向治疗《免疫与健康》
  26. 生犀磨汁《小儿药证直诀》
  27. 生铁落饮【方剂大全】
  28. 生犀散《小儿药证直诀》
  29. 生铁《证类本草》
  30. 生犀散《小儿药证直诀》
  1. 生物制品包装规程《中国生物制品规程》
  2. 生物源性地方病分布特点《预防医学》
  3. 生物制品储存、运输规程《中国生物制品规程》
  4. 生物应答调节剂的种类及生物学功能《医学免疫学》
  5. 生物制品的管理《医院药学》
  6. 生物应答调节剂的概念《医学免疫学》
  7. 生物制品分批规程《中国生物制品规程》
  8. 生物因素《预防医学》
  9. 生物制品分装规程《中国生物制品规程》
  10. 生物医学研究中的应用《实验动物科学》
  11. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  12. 生物医学研究中的应用《实验动物科学》
  13. 生物制品化学规定规程《中国生物制品规程》
  14. 生物医学研究中的应用《实验动物科学》
  15. 生物制品热原质试验规程《中国生物制品规程》
  16. 生物医学研究中的应用《实验动物科学》
  17. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  18. 生物医学研究的选择与应用《实验动物科学》
  19. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  20. 生物医学研究的基本途径《实验动物科学》
  21. 生物制品统一名称规程《中国生物制品规程》
  22. 生物医学的研究中的应用《实验动物科学》
  23. 生物制品无菌试验规程《中国生物制品规程》
  24. 生物药剂学的实验设计《医院药学》
  25. 生物制品注册分类及申报资料要求《中药法规》
  26. 生物氧化酶类《生物化学与分子生物学》
  27. 生物钟先兆《中医疾病预测》
  28. 生物氧化的基本概念《生物化学与分子生物学》
  29. 生物转化《药理学》
  30. 生物学诊断《医学微生物学》
  31. 生物转化的反应类型《临床生物化学》


生物制品储存、运输规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品储存、运输规程

生物制品储存、运输规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　各生产单位应有冷藏设备，供储存半成品及成品之用。

2　下列各项半成品、成品须分别储存。如条件可能时应单设储存库，否则亦应隔开放置，以免混淆。

2.1　尚未或正在除菌、灭活、解毒之半成品，必须由制品部门隔离储存。

2.2　已经除菌、灭活或解毒之半成品，在尚未得出检定结果前，仍由制造部门分别储存。

2.3　待分装制品及分装后在检定中或检定合格尚未包装之制品，由分、包装室分别储存。

2.4　已经检定合格包装后之制品，应交成品库。

3　储存的半成品、成品的容器应有明显标志，注册品种、规格、数量，以及贮存日期。

4　储存的半成品、成品应填写库存货位卡及分类帐，由专人负责保管、整理，进出均需及时填写并签字。

5　各种半成品瓶口须严密包扎或封口。

6　各种半成品、成品按各该制品制造及检定规程所规定的温度、湿度及避光要求储存，应定时检查和记录储存库的温度。

7　半成品、成品储存库应指定专人负责管理。

8　有疑问之半成品或成品须加明显标志注明“保留”字样，待决定后再作处理。

9　检定不合格而应予废弃之半成品或成品，应及时处理。

10　超过规定储存时间之半成品（如菌苗原液等）或已过有效期之成品，应及时废弃。

11　生物制品在运输期间应遵守下列原则：

11.1　尽量采用最快速的运输方法，以缩短运输时间。

11.2　尽量用冷藏方法运输，尽量避免夏季运送制品。

11.3　冬季运输应注意防止制品发生冻结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品包装规程
  • 当前页：生物制品储存、运输规程
  • 下一页：生物制品生产用马匹检疫及管理规程
<<< 返回本书目录
  1. 生物制品储存、运输规程《中国生物制品规程》
  2. 生物制品的管理《医院药学》
  3. 生物制品包装规程《中国生物制品规程》
  4. 生物制品分批规程《中国生物制品规程》
  5. 生物制品《国家基本药物目录》（2009版）
  6. 生物制品分装规程《中国生物制品规程》
  7. 生物应答调节与免疫治疗《医学免疫学》
  8. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  9. 生物医学研究的基本途径《实验动物科学》
  10. 生物制品化学规定规程《中国生物制品规程》
  11. 生物药剂学《医院药学》
  12. 生物制品热原质试验规程《中国生物制品规程》
  13. 生物利用度测定法《医院药学》
  14. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  15. 生物碱《医用化学》
  16. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  17. 生物化学数据《实验动物科学》
  18. 生物制品统一名称规程《中国生物制品规程》
  19. 生物化学实验biochemical tests《神经精神疾病诊断学》
  20. 生物制品无菌试验规程《中国生物制品规程》
  21. 生物反馈治疗《胃肠动力检查手册》
  22. 生物制品注册分类及申报资料要求《中药法规》
  23. 生物反馈疗法《医学心理学》
  24. 生犀磨汁《小儿药证直诀》
  25. 生物反馈《胃肠动力检查手册》
  26. 生犀散《小儿药证直诀》
  27. 生物导弹与肿瘤导向治疗《免疫与健康》
  28. 生犀散《小儿药证直诀》
  29. 生铁落饮【方剂大全】
  30. 生犀散【方剂大全】
  1. 生物制品储存、运输规程《中国生物制品规程》
  2. 生物制品包装规程《中国生物制品规程》
  3. 生物制品的管理《医院药学》
  4. 生物源性地方病分布特点《预防医学》
  5. 生物制品分批规程《中国生物制品规程》
  6. 生物应答调节剂的种类及生物学功能《医学免疫学》
  7. 生物制品分装规程《中国生物制品规程》
  8. 生物应答调节剂的概念《医学免疫学》
  9. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  10. 生物因素《预防医学》
  11. 生物制品化学规定规程《中国生物制品规程》
  12. 生物医学研究中的应用《实验动物科学》
  13. 生物制品热原质试验规程《中国生物制品规程》
  14. 生物医学研究中的应用《实验动物科学》
  15. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  16. 生物医学研究中的应用《实验动物科学》
  17. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  18. 生物医学研究中的应用《实验动物科学》
  19. 生物制品统一名称规程《中国生物制品规程》
  20. 生物医学研究的选择与应用《实验动物科学》
  21. 生物制品无菌试验规程《中国生物制品规程》
  22. 生物医学研究的基本途径《实验动物科学》
  23. 生物制品注册分类及申报资料要求《中药法规》
  24. 生物医学的研究中的应用《实验动物科学》
  25. 生物钟先兆《中医疾病预测》
  26. 生物药剂学的实验设计《医院药学》
  27. 生物转化《药理学》
  28. 生物氧化酶类《生物化学与分子生物学》
  29. 生物转化的反应类型《临床生物化学》
  30. 生物氧化的基本概念《生物化学与分子生物学》
  31. 生物转化反应类型《生物化学与分子生物学》


生物制品生产用马匹检疫及管理规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品生产用马匹检疫及管理规程

生物制品生产用马匹检疫及管理规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本规格适用于生物制品生产用马、骡的检疫与饲养管理。

马匹的饲养管理中免疫区及检疫区应严格划分，其设备、用具应固定专用，禁止外来人员与牲畜进入该区。马匹的检疫、饲养管理、治疗及剖检等工作的一切技术事宜由兽医负责。

1　选购与运输

1.1　马匹的选购

1.1.1　马匹应体质健康、营养程度中等以上，年龄以4-15岁为宜。不得采购青毛、全白等淡色的马匹用于生产治疗、预防制品。

1.1.2　不得在疫病流行的地区采购马匹。

1.1.3　在采购当地应对马匹进行鼻疽菌素点眼试验。条件允许时可进行马传染性贫血、布氏标菌病及马副伤寒性流产等检查。

1.2　选好的马匹应予隔离，可进行破伤风预防接种。

1.3　运输马匹应有专人护送，注意安全。车运时应先检查、消毒车厢。

2　检疫

2.1　新马的检疫

2.1.1　新马直接进入检疫区应进行编号、烙印、检疫调教及进行必要的预防接种。

2.1.2　检疫期为90天。在检疫期间，除作系统临床观察外，并进行下列各项检查，方法及判定标准按中华人民共和国农业部颁布的有关检疫规定执行。

2.1.2.1　鼻疽

鼻疽菌素点眼试验。必要时可作其他变态反应试验或补体结合试验。

2.1.2.2　马传染性贫血

补体结合试验或琼脂扩散试验。亦可采取荧光抗体试验。

2.1.2.3　布氏杆菌病

试管凝集试验。

2.1.2.4　马副伤寒性流产

试管凝集试验。

2.1.2.5　必要时做其他传染病检查及一般常规检查。

2.2　免疫马匹每年检查鼻疽1-2次，马传染性贫血至少2次（蚊蝇活动季节前后各1次）。必要时也应做其他传染病及恶性肿瘤检查。

2.3　检疫结果为可疑或阳性的马匹，应立即采取有效措施处理，不得用于生产。

3　管理

3.1　免疫马匹应得到富含蛋白质、维生素的饲料，每马日料量含可消化蛋白不得低于720g（约需精料4kg）。马匹应适当的活动。马厩、运动场、饲槽、水槽及马匹体表应保持清洁卫生。马厩、运动场等定期消毒。定期称体重及削蹄。工作人员要爱护马匹，注意马匹的健康状况。

3.2　马匹患非传染性疾病时，须经兽医检查同意后方可进行采血或免疫。

3.3　马匹饲养管理区应注意安全生产。饲草贮存场地禁止烟火。注意防止草料霉烂。

3.4　发现马匹有传染病时，依下列原则处理，并制定详尽的防治措施。

3.4.1　早期检出病马、阳性马并立即处理；对可疑马进行隔离观察；阴性马进行有效的预防。

3.4.2　改善马群营养，加强管理。

3.4.3　凡属烈性传染病，阳性马尸体应予焚烧或深埋，其粪便和环境严格进行消毒，搜索疫源，杜绝传染。并应立即上报及与当地兽医机关联系，按农业部颁布的有关规定处理。

3.5　凡属下列情况的免疫马匹可予全采血：

3.5.1　免疫反应严重、体质衰弱不能持续免疫者；

3.5.2　非传染性疾病救治无效者；

3.5.3　肝脏破裂者；

3.5.4　其他特殊情况者。

3.6　剖检

3.6.1　全采血马匹或病死马匹（不包括传染病），均须于专设解剖室内经兽医剖检后处理，必要时作病理检查。

3.6.2　凡经剖检证实有传染病、恶性肿瘤等马匹的血液或血浆应予废弃。

3.6.3　马匹尸体的处理按国家颁发的《肉品卫生检验试行规程》中的有关规定执行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品储存、运输规程
  • 当前页：生物制品生产用马匹检疫及管理规程
  • 下一页：实验动物和动物试验管理规程
<<< 返回本书目录
  1. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  2. 生物制品统一名称规程《中国生物制品规程》
  3. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  4. 生物制品无菌试验规程《中国生物制品规程》
  5. 生物制品热原质试验规程《中国生物制品规程》
  6. 生物制品注册分类及申报资料要求《中药法规》
  7. 生物制品化学规定规程《中国生物制品规程》
  8. 生犀磨汁《小儿药证直诀》
  9. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  10. 生犀散《小儿药证直诀》
  11. 生物制品分装规程《中国生物制品规程》
  12. 生犀散《小儿药证直诀》
  13. 生物制品分批规程《中国生物制品规程》
  14. 生犀散【方剂大全】
  15. 生物制品的管理《医院药学》
  16. 生下胎疾《医学纲目》
  17. 生物制品储存、运输规程《中国生物制品规程》
  18. 生下胎疾《证治准绳·幼科》
  19. 生物制品包装规程《中国生物制品规程》
  20. 生硝《本草纲目》完整版
  21. 生物制品《国家基本药物目录》（2009版）
  22. 生硝《证类本草》
  23. 生物应答调节与免疫治疗《医学免疫学》
  24. 生蟹足敷方【方剂大全】
  25. 生物医学研究的基本途径《实验动物科学》
  26. 生新血【中药主治】
  27. 生物药剂学《医院药学》
  28. 生血补髓汤【方剂大全】
  29. 生物利用度测定法《医院药学》
  30. 生血片【方剂大全】
  1. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  2. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  3. 生物制品统一名称规程《中国生物制品规程》
  4. 生物制品热原质试验规程《中国生物制品规程》
  5. 生物制品无菌试验规程《中国生物制品规程》
  6. 生物制品化学规定规程《中国生物制品规程》
  7. 生物制品注册分类及申报资料要求《中药法规》
  8. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  9. 生物钟先兆《中医疾病预测》
  10. 生物制品分装规程《中国生物制品规程》
  11. 生物转化《药理学》
  12. 生物制品分批规程《中国生物制品规程》
  13. 生物转化的反应类型《临床生物化学》
  14. 生物制品的管理《医院药学》
  15. 生物转化反应类型《生物化学与分子生物学》
  16. 生物制品储存、运输规程《中国生物制品规程》
  17. 生犀磨汁《小儿药证直诀》
  18. 生物制品包装规程《中国生物制品规程》
  19. 生犀散《冯氏锦囊秘录》
  20. 生物源性地方病分布特点《预防医学》
  21. 生犀散《太平惠民和剂局方》
  22. 生物应答调节剂的种类及生物学功能《医学免疫学》
  23. 生犀散《小儿药证直诀》
  24. 生物应答调节剂的概念《医学免疫学》
  25. 生犀散《小儿药证直诀》
  26. 生物因素《预防医学》
  27. 生犀散《普济本事方》
  28. 生物医学研究中的应用《实验动物科学》
  29. 生犀丸《博济方》
  30. 生物医学研究中的应用《实验动物科学》
  31. 生下胎疾《医学纲目》


实验动物和动物试验管理规程_《中国生物制品规程》_中医杂集_【岐黄之术】

实验动物和动物试验管理规程

实验动物和动物试验管理规程

  • 上一页
  • 目录
  • 相关
  • 下一页

1　总则

1.1　为保证生物制品生产、检定和科研的质量，必须加强对实验动物和动物试验的科学管理。

1.2　本规程所指的实验动物是指来源清楚或遗传背景明确，符合微生物控制指标要求，用于生物制品生产、检定及科研的动物。

1.3　本规程包括实验动物生产和动物试验两部分。实行国家有关实验动物的认证制度。各单位实验动物部门应根据本规程和具体条件，制定相应的实施细则执行。

2　实验动物设施

2.1　选址：应符合国家和地方对建筑物的要求。此外，应从实验动物卫生防疫的角度充分考虑。周围无家畜、家禽及其他动物饲养场，选择无可能成为中间宿主的昆虫滋生或可以控制滋生的区域。尽量选择无空气污染及噪音干扰的区域。

2.2　实验动物设施分实验动物生产和实验动物试验两类，动物生产和动物试验设施应严格分开。

2.3　应根据实验动物的品种、品系及微生物控制的级别，建造相应的实验动物设施。以防不同品种动物相互干扰，不同品系动物发生遗传污染，以及不同级别动物发生微生物等污染。

2.4　应有足够数量的试验动物饲养间，以利于不同品种、品系，不同微生物控制等级、不同试验目的的动物试验能隔离饲养。

2.5　进行有感染性和放射性等生物危害性试验的动物饲养间，应该与一般性试验的动物房严格分开，且有严格的安全防护措施，以防止生物有害物质的外泄和对工作人员健康的危害。

2.6　设施的建筑要求

2.6.1　应符合国家及地方对建筑物设计、建造的的一般要求，但要充分考虑实验动物设施的特殊性。内墙表面应光滑平整，阴阳角均为圆孤形，易于清洗、消毒。墙面应采用不易脱落、耐腐蚀、无反光、耐冲击的材料。地面应防滑、耐磨、无渗漏，下水设计合理，保证水流通畅。天花板应耐水、耐腐蚀。饲养室应有良好的气密性。走廊应有足够宽度、门宽不应小于900mm，送排风应能控制，符合所饲养动物的微生物控制级别要求。应有二路电力供应及备用发电设备，以保证通风设备正常运行。

2.6.2　实验动物设施内应有明显的区域划分。

2.6.2.1　动物饲养区域：动物生产、繁殖、试验期饲养观察。

2.6.2.2　动物试验操作区域：与动物饲养间相邻或相近处，设置与试验种类相应的实验操作室。

2.6.2.3　动物受领、检疫区域：新搬入动物进行检查、检疫。

2.6.2.4　物品搬入、贮存区域：饲料、垫料等消耗性物品、笼器具的搬入及贮存区域。

2.6.2.5　事务管理区域：记录及各种事务管理、更衣、卫生间和浴室等。

2.6.2.6　废弃物处理区域：垃圾、动物尸体无害化处理前的暂存区域。

2.6.2.7　洗刷、消毒、灭菌区域：笼架具的洗涮消毒、饲料、垫料等物品的消毒灭菌。

2.6.2.8　机房区域：空调机房、配电室等设备设置区域。

2.6.2.9　其他区域：走廊、门厅、楼梯、电梯等区域。

2.7　实验动物饲养室的环境条件

根据对实验动物微生物控制要求的不同，饲养室的环境条件分为四类。

2.7.1　开放系统：适用于饲养普通级实验动物。

2.7.2　亚屏障系统：适用于饲养清洁级实验动物。

2.7.3　屏障系统：适用于饲养无特定病原体（SPF）级实验动物。

2.7.4　隔离系统：适用于饲养SPF级及无菌（GF）级实验动物。

2.8　实验动物环境条件标准：按卫生部《医学实验动物环境及设施标准》表1执行。

3　实验动物的饲养管理

3.1　实验动物生产种群应遗传背景明确、微生物控制符合卫生部《医学实验动物质量标准》。生物制品生产、检定及科研用大、小鼠的质量应达到清洁级以上标准。为保证动物质量，应定期进行微持物学、病理学、遗传学的监测。不符合标准的应及时更新种群。

3.2　根据生物制品生产、检定和科研的需要，选育、生产不同品种、品系，符合微生物控制要求的实验动物。

3.3　根据动物的品种，品系及微生物等级的不同，严格分开饲养，严格按各自的饲养操作细则加强管理。

3.4　实验动物生产应有能准确反映生产过程和动物繁殖生产能力的各种台帐、笼卡，并认真填写。

3.5　动物试验前应给予一定的适应期，以适应新的饲养环境。患病动物或试验期患病的动物，原则上不作治疗。啮齿类小动物应及时淘汰处理。犬、猴等中型动物在确认治疗不影响试验结果的前提下才能治疗，并应记录治疗所用药剂、方法等。

3.6　在同一动物试验室，使用同种、同品系的实验动物进行不同的试验时，应有明显的区别。动物的饲养架或笼子上应标明试验名称、试验期、动物只数、试验负责人等。同笼动物必要时采取适当的办法区别标记，如刺耳、耳标、烙印、涂色等。进行活菌、活病毒试验的动物应与其他试验动物严格分开。

3.7　垫料要吸水性好，无害并消毒或灭菌后使用。定期换笼、换垫料、保持笼架具清洁卫生、干燥等。

3.8　应定期喂料给水。动物的饲料、水应符合各种动物的营养需要。不能有影响动物健康及动物试验结果的病原体、化学有害物等的污染。严禁饲喂霉变饲料。必须饲喂蔬菜、水果等新鲜饲料时，应保证质量，有防止病原体和毒物污染的措施。饲料的营养水平应符合《医学实验动物全价营养饲料标准》。饮用水须符合城市饮水卫生标准。根据饲喂动物微生物控制等级，应采用相应的消毒、灭菌措施。

3.9　实验动物设施内应进行定期和临时的消毒杀虫。防止传播媒介的滋生。消毒杀虫剂不应对动物健康和动物试验带来不良影响。

4　实验动物的供应和使用

4.1　根据生物制品生产、检定、科研所需的动物规格、遗传及微生物等级要求，供应具有动物质量合格证的动物。

4.2　动物运输应使用符合动物生理及微生物控制级别要求的运输工具。

5　实验动物的检疫和传染病的控制

5.1　实验动物的疾病防治，应以卫生的饲养管理及严格的检疫为原则，以预防为主。原则上不得采取疫苗免疫接种，免疫后的动物不得用于生物制品的生产、检定和科研。

5.2　凡引入实验动物时，必须按检疫制度进行隔离检疫。

5.3　严格控制外来人员及物品出入动物繁育室。

5.4　应建立防疫消毒制度，加强动物饲养室内及院落的卫生消毒工作。定期消灭蚊蝇、野鼠等可能的传染源、传播媒介。

5.5　废弃或淘汰动物应及时处理，尸体及其他废弃物应及时进行无害化处理。

5.6　发生疫情应及时隔离封锁，查明病因，采取措施，慎重处理，必要时全部销毁。已污染的及可能被污染的动物、环境和物品亦应彻底消毒，并及时上报有关部门。

5.7　邻近地区发生疫情时，必须严格封锁，并加强防疫消毒措施。

6　实验动物工作人员

6.1　从事实验动物生产及试验期动物饲养管理的人员，应经过专门的技术训练并获得上岗证，应有一定数量的技术干部。

6.2　从事动物试验的试验人员，应具备实验动物的有关知识，掌握所用动物的特性、习性、饲养管理要点等。

6.3　实验动物工作者应身体健康，每年体检一次，发现患有人畜共患传染病者，应积极治疗，妥善安排。

6.4　实验动物工作人员作业时必须穿戴工作衣、帽、换工作鞋。且不同微生物等级控制的动物房应穿戴相应的工作衣、帽、鞋。凡进行对人有危害的动物试验，如人畜共患病、传染病、放射性、致癌性、致死性的试验，必须有切实可靠的防护措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品生产用马匹检疫及管理规程
  • 当前页：实验动物和动物试验管理规程
  • 下一页：人二倍体细胞建株、检定及制备疫苗规程
<<< 返回本书目录
  1. 实验动物和动物试验管理规程《中国生物制品规程》
  2. 实验动物科学在生物医学发展中的作用《实验动物科学》
  3. 实验动物的应用《实验动物科学》
  4. 实验法《医学心理学》
  5. 实验动物的饲育管理《实验动物科学》
  6. 实验设计的意义、原则与基本内容《医学统计学》
  7. 实验动物的进口与出口管理《实验动物科学》
  8. 实验室常用技术参数资料《实用免疫细胞与核酸》
  9. 实验动物的检疫和传染病控制《实验动物科学》
  10. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  11. 实验动物的分类方法《实验动物科学》
  12. 实验室诊断《医学微生物学》
  13. 实验动物常用的各种生物学数据《实验动物科学》
  14. 实验室质量保证概述《临床基础检验学》
  15. 实习十一　方差分析《预防医学》
  16. 实验性研究——临床试验《预防医学》
  17. 实习十五　相关回归分析《预防医学》
  18. 实胀《儿科萃精》
  19. 实习十四　非参数统计《预防医学》
  20. 实胀《医宗金鉴》
  21. 实习十三　x[SB]2[/SB]检验《预防医学》
  22. 实证《医学实在易》
  23. 实习十七　吸烟与肺癌《预防医学》
  24. 实证《圆运动的古中医学》
  25. 实习十六　疾病爆发调查《预防医学》
  26. 实证类《医学摘粹》
  27. 实习十二　相对数和标准化《预防医学》
  28. 实证类《医学摘粹》
  29. 实吐《医宗金鉴》
  30. 实证似虚论《张氏医通》
  1. 实验动物和动物试验管理规程《中国生物制品规程》
  2. 实验动物管理机构和专业人员要求暂行条例《实验动物科学》
  3. 实验动物和人各类正常组织细胞分裂间期各进相的时间《实验动物科学》
  4. 实验动物给药途径和方法《实验动物科学》
  5. 实验动物和人胃肠道各段重量和大小《实验动物科学》
  6. 实验动物肺和肝脏分叶数《实验动物科学》
  7. 实验动物红细胞总数、压积、体积、大小和血红蛋白浓度《实验动物科学》
  8. 实验动物繁殖生理数据《实验动物科学》
  9. 实验动物呼吸器官相对形态特点及外在气体代谢《实验动物科学》
  10. 实验动物对辐射效应的影响《实验动物科学》
  11. 实验动物及动物实验设施的要求《实验动物科学》
  12. 实验动物段肠的长度和体长的比例《实验动物科学》
  13. 实验动物及人体表面积比例《实验动物科学》
  14. 实验动物的自发性和诱发性骨髓瘤《实验动物科学》
  15. 实验动物脊椎骨的数量《实验动物科学》
  16. 实验动物的抓取固定方法《实验动物科学》
  17. 实验动物寄生虫检测等级标准《实验动物科学》
  18. 实验动物的肿瘤学特点《实验动物科学》
  19. 实验动物科学的研究范围《实验动物科学》
  20. 实验动物的应用《实验动物科学》
  21. 实验动物科学发展意义《实验动物科学》
  22. 实验动物的营养需要量《实验动物科学》
  23. 实验动物科学在生物医学发展中的作用《实验动物科学》
  24. 实验动物的循环时间《实验动物科学》
  25. 实验动物免疫反应的特点《实验动物科学》
  26. 实验动物的随机分组方法《实验动物科学》
  27. 实验动物器官和血浆中儿茶酚胺含量《实验动物科学》
  28. 实验动物的饲育管理《实验动物科学》
  29. 实验动物器官及血中水解酶活性《实验动物科学》
  30. 实验动物的麻醉《实验动物科学》
  31. 实验动物器官与血中醛缩酶及碳酸酐酶活性《实验动物科学》


人二倍体细胞建株、检定及制备疫苗规程_《中国生物制品规程》_中医杂集_【岐黄之术】

人二倍体细胞建株、检定及制备疫苗规程

人二倍体细胞建株、检定及制备疫苗规程

  • 上一页
  • 目录
  • 相关
  • 下一页

人二倍体细胞株来源于正常人胎儿组织，主要用于培养病毒制备疫苗等。

[B]A细胞株的要求[/B]

用于疫苗生产的人二倍体细胞株（以下简称细胞株）须按下列规定进行全面检定。新建立细胞株，应按《新生物制品审批办法》进行审批。

1　建立细胞株必须具备下列资料

1.1　建立细胞株所用的胎儿的胎龄和性别，中止妊娠原因。

1.2　建立细胞株所用胎儿的父、母年龄、职业及健康状况，胎儿父、母系三代应无明显遗传缺陷和肿瘤疾病历史。在取胎儿组织时，应作出详细调查，报卫生部审批前，应进行一次重复调查。

1.3　原始组织种类，原代培养的数量与生长状况。

1.4　细胞培养史和生长特征，细胞寿命、世代数。

1.5　细胞生长液的成分。

2　细胞株的检定

2.1　染色体的鉴定和制片

细胞原系建株过程，每8～12世代*应作一次染色体检查，一株细胞整个生命期内连续培养过程中，至少应有4～5次染色体检查结果。

每次染色体检查，应从同一世代不同细胞培养瓶中取细胞混合再培养，制备染色体标本片。染色体标本应长期保存（直至褪色不能用为止），以备复查。

每次染色体检查，至少应随机取1000个分裂中期细胞，进行染色体数目、形态和结构检查，并作出有助于复查的记录，其中至少选择50个分裂中期细胞进行显微照相，作出核型分析。并应粗数500个分裂中期细胞，检查多倍体的发生率。

可以G分带或Q分带技术检查50个中期细胞染色体带型，应用照相图片作出带型分析。以显带技术检出的核型异常（假二倍体、倒位、易位等）发生率应用比现用上限更宽的基本数据进行评价，合格上限尚未定出。

2.1.1　合格要求

1000个和500个中医细胞标本中，检查异常率、合格的上限（可信限95%，Poison法）如表1。

表1

异常 | 检查细胞数（个）
 | 1000 | 500 | 100
染色单体和染色体断裂 | 47 | 26 | 8
结构异常 | 17 | 10 | 2
超二培性 | 8 | 5 | 2
亚二倍性* | 180 | 90 | 18
多倍性** | 30 | 17 | 4

*亚二倍性超过上限时，可选用批标本片重数

**+一个中期细胞内超过53条染色体即为一个多倍体

2.1.2　染色体制片要求

应及时进行制片质量检查，如发现细胞堆积，染色体分散不好等，由于技术原因不适于读片时，可以及时重新制片。但已经读片后，不断因某项超过标准（亚二位性除外）而废弃不算。如考虑到制片技术与质量问题，可重试两次，当有一次结果与原结果相近时，又无可知原因，应以原结果为准。

2.2　外源因子检查

细胞株不应有细菌、霉菌、支原体和病毒等污染。每8～12世代细胞培养物，应进行下列检查。

2.2.1　细菌、霉菌、支原体检查

按《生物制品无菌试验规程》进行。

2.2.2　病毒检查

2.2.2.1　细胞直接观察及红细胞吸附试验

取混合瓶细胞样品，接种小瓶或小管，长成单层后更换维持液，观察2周，镜检细胞，应保持正常形态特征。培养7天，用0.2%～0.5%鸡和豚鼠混合红细胞悬液进行红细胞吸附试验，先置于4～8℃，后置于20～25℃，各30分钟，两次观察结果均应为阴性。

2.2.2.2　细胞培养检查

细胞培养的上清液混合样品，至少接种4种细胞（原代人肾或猴肾细胞、原代兔肾细胞、人源传代细胞和另一批人二倍体细胞）。接种的样品量应占维持液的20%以上，于培养5～7天和14天时，进行红细胞吸附试验（见2.2.2.1项）。培养7天的上清液在同种细胞培养上盲传一代，观察14天，应无细胞病变，红细胞吸附试验应为阴性（在该试验的细胞维持液中，允许加入少量该细胞培养用的牛血清，以利细胞维持和观察）。

2.2.2.3　动物试验检查

用乳鼠、成鼠、家兔、豚鼠和鸡胚各一组。每组动物或鸡胚接种受检细胞不应少于107。按表2所列要求进行试验和观察。如80%以上动物和鸡胚健存，此试验为通过。

2.2.2.4　其他检查

细胞株传代过程中，至少于2个不同世代水平进行包涵体、乙型肝炎表面抗原及电镜检查，结果均应为阴性。

2.3　肿瘤原体检查

每8～12世代做一次细胞株的异种移植试验，观察细胞株有无致肿瘤性质，每次实验使用6只乳鼠（3～5日龄）或体重8～10g小白鼠，经抗胸腺血清（ATS）处理，皮下接种活二倍体细胞（最适传代的细胞），观察14天，检查有无结节形成。有结节或可疑病灶时，做病理切片检查。试验同时，用HeLa或其他人源传代细胞系做阳性对照试验，用动物数与处理方法同试验组，接种被检二倍体细胞数应为对照肿瘤细胞数的5倍以上。结果二倍体细胞株不应有移植瘤形成，而对照组细胞则应有80%或更多的动物有典型移植瘤出现（肿瘤结节需经病理组织学诊断）。

表2

动物组别 | 要求 | 动物或鸡胚数 | 接种途径 | 接种细胞悬液量 （ml/只） | 观察天数 | 结果
乳鼠 | 24小时内 | 2窝≥10 | 脑内 腹腔 | 0.01 0.1 | 21 | 应健存
成鼠 | 12～14g | 10 | 脑内 腹腔 | 0.03 0.5 | 21 | 应健存
豚鼠 | 350～500g | 5 | 腹腔 | 5.0 | 42 | 应健存,解剖无结核病变
家兔 | 1.5～2.5kg | 5 | 皮内 皮下 | 0.1×10** 9.0 | 21 | 无异常 健存
鸡胚 | 9～11日龄 | 10 | 尿囊腔 | 0.2 | 3～4 | 尿液血凝试验阴性***

*豚鼠于注射前及观察4周作旧结核菌素试验，应为阴性

**每只于背部皮内注射10处，每处0.1ml

***应用豚鼠和鸡混合红细胞作直接血凝试验

可以用任何以免疫抑制剂处理，并对肿瘤细胞有同样敏感性的其他动物试验，如无胸腺小白鼠（nude　nu/nu基因型等）。

3　细胞种子

细胞株传代过程的早期，应选定适应世代数培养出大量细胞，制成悬液，分装安瓿作为细胞种子。置液氮中冻存，以备细胞株建成后，大量供应细胞。

冻存的种子细胞活存率应在60%以上。冻存后一定时间，应至少复苏培养一系至衰老期，并在不同传代水平，检查细胞株的生长、胞核学特征、异种移植等，证明细胞经冻存后的生物学性质无明显改变。

[B]B二倍体细胞用于疫苗生产的要求[/B]

1　细胞

1.1　细胞株

用于疫苗生产的细胞株，必须符合本规程要求。不含外源因子、核型正常、对病毒敏感和具有足够多的细胞种子。可用KMB-17、2BS等细胞株。所用细胞株均须经卫生部批准。

1.2　细胞种子批

一个细胞种子批应有足够量早世代细胞，分装安瓿保存于液氮中，作为细胞种子。

2　生产用细胞种子批

用一个或数个细胞种子安瓿传代增殖到适宜世代，具有一定量的均一细胞悬液，分装安瓿，标明世代、安瓿号和冻存的日期，保存于液氮中，作为生产用细胞种子。

2.1　生产用细胞种子批检定

2.1.1　细菌、霉菌、支原体检查

按《生物制品无菌试验规程》进行。

2.1.2　动物和鸡胚检查外源因子

用生产用细胞种子世代水平或至2/3世代寿命水平的细胞作检定样品。用下列动物和鸡胚检查：

乳鼠（24小时内） | 2窝最少 | 10只
成鼠 | 12～14g | 10只
豚鼠 | 350～500g | 5只
家兔 | 1.5～2.5kg | 5只
鸡胚 | 9～11日龄 | 10只

各种动物和鸡胚的接种法、观察期，按照A2.2.2.3条进行。

2.1.3　肿瘤原性检查

按A2.3项执行。

2.1.4　染色体的监测

检查用于生产的最后一个世代或其后任一世代，至少检查500个中期细胞的多倍性、染色体精确计数、断裂率、结构异常及其他异常发生率，例如螺旋消失或初级次缢痕或次级次缢痕的明显减弱等。按A2.1.1项进行评价。

生产用细胞库细胞染色体监测用的染色体标本片和照片，应作为该细胞批监测此细胞生产疫苗批的记录，永久保存。

3　生产用细胞的培养

3.1　从生产用细胞种子开始传代培养，以适宜分种率连续传代，直至增殖足够量的细胞培养物用于生产。用于生产的细胞世代，应在细胞整个寿命期的前2/3世代内。

3.2　细胞外源因子检查

于种毒当天，或在连续传代种毒，于最后一次细胞种毒当天，此批细胞留取2%～5%不种毒，换维持液作为正常细胞对照，以检查外源因子。从换液之日起观察2周，细胞应无异常变化。

用换维持液0～2天的对照细胞上清液，接种原代兔肾、非人灵长类传代细胞及另一批人二倍体细胞，接种样品量应占维持液的20%。观察14天，换液后5～8天用上清液，在相应细胞盲代一代，观察14天，做血吸附试验。

在收毒时，用0.2%～0.5%鸡和豚鼠红细胞，在2～8℃和20～25℃做血吸附试验，应为阴性。

3.3　细胞鉴别试验

在生产用细胞世代水平或其后数代，检查300个中期细胞，计数多倍体，作100个中期细胞染色体检查，应核型正常，鉴别确为本细胞无误。

除染色体监测外，还可用HLA表面抗原鉴定试验。

──────────────────

*细胞“世代”的说明：英文是“Population　doubling”，简写“PD”，译成“群体培增”，为通俗和习惯以名词“世代”来表示。PD可按实际计数，增加一倍，或按细胞培养面积，增加一倍，为一个PD，即一个世代。也就是细胞以1:2分种率传代则为一个世纪，以1:4分种率传代则为2个世代，1:8分种率传代则为3个世代。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实验动物和动物试验管理规程
  • 当前页：人二倍体细胞建株、检定及制备疫苗规程
  • 下一页：生物制品无菌试验规程
<<< 返回本书目录
  1. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  2. 人法于天地论《中藏经》
  3. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  4. 人粪《本草纲目》图文版
  5. 人痘接种术的发明与传染病学的进步《中国医学通史》
  6. 人格的客观评估《医学心理学》
  7. 人的血型《免疫与健康》
  8. 人格改变【疾病症状】
  9. 人道大阴阳疏《内经博议》
  10. 人格解体【疾病症状】
  11. 人胆《本草纲目》完整版
  12. 人格解体-现实解体综合征【疾病大全】
  13. 人参紫金丹【方剂大全】
  14. 人格与人格障碍的概念《医学心理学》
  15. 人参子【中药大全】
  16. 人格障碍《默克家庭诊疗手册》
  17. 人参煮散【方剂大全】
  18. 人格障碍【疾病大全】
  19. 人参竹叶汤【方剂大全】
  20. 人格障碍的类型《医学心理学》
  21. 人参竹叶石膏汤【方剂大全】
  22. 人工关节《家庭医学百科-医疗康复篇》
  23. 人参粥【方剂大全】
  24. 人工关节置换术后关节感染【疾病大全】
  25. 人参正误《轩岐救正论》
  26. 人工合成抗菌药　制剂与用法《药理学》
  27. 人参再造丸【方剂大全】
  28. 人工流产《中医妇科学》
  29. 人参圆【方剂大全】
  30. 人工流产术后出血【疾病症状】
  1. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  2. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  3. 人发《本草便读》
  4. 人耳的听阈和听域《生理学》
  5. 人法于天地论《中藏经》
  6. 人痘接种术的发明《中国医学通史》
  7. 人粪《本草蒙筌》
  8. 人痘接种法《中医词典》
  9. 人粪《冯氏锦囊秘录》
  10. 人痘接种法《中医名词词典》
  11. 人肝藤《海药本草》
  12. 人的血型《免疫与健康》
  13. 人肝藤《证类本草》
  14. 人道大阴阳疏《内经博议》
  15. 人格的客观评估《医学心理学》
  16. 人胆《证类本草》
  17. 人格解体《默克家庭诊疗手册》
  18. 人参紫菀汤《是斋百一选方》
  19. 人格类型《预防医学》
  20. 人参紫金圆《妇人大全良方》
  21. 人格与人格障碍的概念《医学心理学》
  22. 人参煮散《博济方》
  23. 人格障碍《默克家庭诊疗手册》
  24. 人参煮散《太平惠民和剂局方》
  25. 人格障碍的类型《医学心理学》
  26. 人参竹叶汤《三因极一病证方论》
  27. 人工关节《家庭医学百科-医疗康复篇》
  28. 人参竹茹汤《冯氏锦囊秘录》
  29. 人工呼吸器的应用《基础护理学》
  30. 人参粥（《食医心鉴》）《中医饮食营养学》
  31. 人工化学合成《生物化学与分子生物学》


生物制品无菌试验规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品无菌试验规程

生物制品无菌试验规程

  • 上一页
  • 目录
  • 相关
  • 下一页

生物制品不得含有杂菌（有专门规定者除外），灭活菌苗、疫苗不得含有活的本菌、本毒。在制造过程中应由制造部门按各制品制造及检定规程规定进行无菌试验，分装后的制品须经质量检定部门做最后检定。各种生物制品的无菌试验除有专门规定者外，均应按照本规程的规定进行。

1　抽样

1.1原液及半成品

原液及半成品应每瓶分别进行无菌试验，其抽样量应至少为0.1%，但不得少于1.0ml。

1.1.1　大罐稀释的制品抽样数量不得少于10ml。

1.1.2　原液及半成品每开瓶一次，应如上法抽验。

1.2　成品

每亚批均应进行无菌试验，样品应随机抽取，应具有代表性（包括分装过程的前、中、后样品）。

1.2.1分装量在100支（瓶）或以下者抽检不少于5支，101～500支（瓶）者抽检不少于10支（瓶），501～10000支（瓶）者抽检不少于20支（瓶，10001支（瓶）以上者抽检40支（瓶）。

1.2.2每瓶装量20ml以上的冻干血液制品，每柜冻干200瓶以下者抽检2瓶，200瓶及以上者抽检4瓶。6～20ml抽检量加倍。5ml和5ml以下者按1.2.1项抽检。

1.3凡规定需作支原体检查的制品，均应在半成品时按亚批进行检查，成品可不再做。

2　无菌试验用培养基（培养基处方可附录1）

2.1　检查制品中本菌是否存活应采用适于本菌发育生长的培养基（在半成品时检查，有专门规定者除外）。

2.2　检查需氧性和厌氧性杂菌应采用硫乙醇酸盐培养基。检查不含汞类防腐剂制品中的需氧性和厌氧性杂菌时，该培养基中可不加硫乙醇酸盐。

检查霉菌和腐生菌应采用改良马丁培养基。

检查混浊制品可采用不含琼脂的硫乙醇酸盐培养基。检查活菌苗时可加大琼脂含量，做成斜面。

2.3　检查支原体应采用猪胃消化液半固体或牛心消化液半固体培养基。

2.4　生物制品无菌试验用培养基亦可用经检定合格的干燥培养基配制。

2.5　无菌试验培养基的灵敏度，乙型溶血性链球菌（32210株）应达到10-8，短芽胞杆菌（7316株）和生孢子梭状芽胞杆菌（64941株）应达到10-7，白色念珠菌（ATCc　10231）和腊叶芽枝霉应达到10-6。

2.6　生物制品无菌试验培养基由质量检定部门与培养基制造部门会同进行灵敏度试验。每当更换主要原材料时，应进行灵敏度试验，合格后方可应用（灵敏度试验法见附录2、3）。

2.7　各生产单位的质量检定部门应定期抽检无菌试验培养基的灵敏度，检定所应定期抽检各所的无菌试验培养基。

3　无菌试验方法

3.1　无菌试验取样、移种等全部操作，应在无菌操作室内或无菌条件下进行，无菌操作室应经常保持清洁，在每次操作前，应彻底消毒。

3.2　菌苗、疫苗、类毒素、抗毒素类制品及粘稠不易过滤的血液制品应用直接接种法进行无菌试验。人白蛋白及人丙种球蛋白（包括各种剂型及应用途径的制品）应用薄膜过滤法进行无菌试验，其他血液制品亦可用薄膜过滤法或直接接种法进行。

3.3　直接接种法

3.3.1　菌苗、疫苗、类毒素、抗毒素类制品

3.3.1.1　每安瓿装量5.0ml以上者（不含5.0ml）取样不应少于1.0ml，装量在5.0ml以下者（含5.0ml）取样不得少于0.5ml，装量不足0.5ml者，全部吸取。

3.3.1.2　含防腐剂的制品，接种量与培养基的比例：用苯酚或氯仿作防腐剂者至少为1:20，用汞作防腐剂者或制品内含有甲醛、抗生素者至少为1:50。先按此比例接种于硫乙醇酸盐培养基内增菌，于20～25℃培育3～4天后移种至硫乙醇酸盐培养基、适宜的琼脂斜面、改良马丁培养基各2管，每管0.5ml。将硫乙醇酸盐培养基、适宜的琼脂斜面各1管置30～35℃培育，其余各管置20～25℃培育，培育时间除有专门规定者外共为8天。

3.3.1.3　不含防腐剂制品，装量在5.0ml以下者（包括5.0ml）每10支安瓿混合，装量在5.0ml以上者每7支安瓿混合，将混合后的样品直接接种一组培养基，分别置20～25℃、30～35℃培育，培育时间共为8天。

3.3.1.4　支原体培养基临用时将半固体煮沸10～15分钟后，冷却到56℃左右，加入未灭能马血清或灭能小牛血清和酵母浸液（培养基、血清、酵母浸液之比为7:2:1），并可酌情加入适量青霉素或醋酸铊，充分摇匀，等冷至35～37℃时种入待检样品0.5～1.0ml，共接种2支培养基，置35～37℃培育14天。

3.3.1.5　混浊和接种后不能判定结果的制品，可取规定量的样品接种于不含琼脂的硫乙醇酸盐培养基（200ml）内进行增菌培养，3～4天后移种。培养基种类和支数、培育温度同3.3.1.2项，共培育8天后判定结果。

3.3.2　血液制品

3.3.2.1　取规定抽样数，按下列规定，从每瓶抽取样品，并全部接种完。

样品每瓶装量不足1.0ml者，抽取全量，1～20ml以下者（不含20ml），抽取1.0ml以上，每支装量为15ml的培养基，接种1.0ml。

样品每瓶装量以下者（不含）抽取5.0ml以上,100ml及以上者按15%抽样，每支装量为40ml的培养基，接种5.0ml。

应接种的培养基支数依取样的总量而定。接种硫乙醇酸盐培养基与改良马丁培养基支数之比为2:1。

接种后将硫乙醇酸盐培养基总支数的1/2置30～35℃培育，其余置20～25℃培育，改良马丁培养基置20～25℃培育，培育时间不少于14天。

3.4　薄膜过滤法

滤膜孔径为0.22～0.3μm。

取规定抽检样品数，每瓶装量100ml及100ml以下者取全量，100ml以上者取半量加入灭菌薄膜过滤器内，加压或减压过滤。如为含汞防腐剂者，在样品过滤后，应用灭菌生理盐水或其他适宜溶剂冲洗滤膜3次，每次100ml。过滤后，无菌取出滤膜，分别放入硫乙醇酸盐培养基2支及改良马丁培养基1支（每支装量不少于40ml，高度不得低于7cm）。如果使用一个过滤装置，则将该膜剪成三等分，分别放入规定培养基中。将滤膜放入培养基后，一支硫乙醇酸盐培养基置30～35℃培育，其余各支培养基置20～25℃培育。培育时间不少于7天。

最好采用全封闭式一次性微孔过滤集菌器，要求每支培养器培养装量为100ml。

3.5　检查厌氧性杂菌用培养基需加热驱氧者，必须冷却到45℃以下再行接种。

3.6　冻干制品按使用说明书或瓶签规定的稀释量稀释后进行无菌试验。

4　判定

4.1　无杂菌生长判为合格（有专门规定者除外）。

4.2　无菌试验发现杂菌生长，可复试。该制品量应加倍。若复试仍有同样杂菌生长，该制品判为不合格。如为不同杂菌生长，可第二次复试，复试样品为第一次复试量的2倍，若仍有杂菌生长该制品判为不合格。支原体阳性者不复试，该批制品判为不合格。

4.3　成品无菌试验不合格的亚批数占整批的30%以上时，由质量检定部门会同有关部门根据具体情况，全部或部分废弃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人二倍体细胞建株、检定及制备疫苗规程
  • 当前页：生物制品无菌试验规程
  • 下一页：附录　1无菌试验培养基处方
<<< 返回本书目录
  1. 生物制品无菌试验规程《中国生物制品规程》
  2. 生物制品注册分类及申报资料要求《中药法规》
  3. 生物制品统一名称规程《中国生物制品规程》
  4. 生犀磨汁《小儿药证直诀》
  5. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  6. 生犀散《小儿药证直诀》
  7. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  8. 生犀散《小儿药证直诀》
  9. 生物制品热原质试验规程《中国生物制品规程》
  10. 生犀散【方剂大全】
  11. 生物制品化学规定规程《中国生物制品规程》
  12. 生下胎疾《医学纲目》
  13. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  14. 生下胎疾《证治准绳·幼科》
  15. 生物制品分装规程《中国生物制品规程》
  16. 生硝《本草纲目》完整版
  17. 生物制品分批规程《中国生物制品规程》
  18. 生硝《证类本草》
  19. 生物制品的管理《医院药学》
  20. 生蟹足敷方【方剂大全】
  21. 生物制品储存、运输规程《中国生物制品规程》
  22. 生新血【中药主治】
  23. 生物制品包装规程《中国生物制品规程》
  24. 生血补髓汤【方剂大全】
  25. 生物制品《国家基本药物目录》（2009版）
  26. 生血片【方剂大全】
  27. 生物应答调节与免疫治疗《医学免疫学》
  28. 生血清热方【方剂大全】
  29. 生物医学研究的基本途径《实验动物科学》
  30. 生血润肤饮【方剂大全】
  1. 生物制品无菌试验规程《中国生物制品规程》
  2. 生物制品统一名称规程《中国生物制品规程》
  3. 生物制品注册分类及申报资料要求《中药法规》
  4. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  5. 生物钟先兆《中医疾病预测》
  6. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  7. 生物转化《药理学》
  8. 生物制品热原质试验规程《中国生物制品规程》
  9. 生物转化的反应类型《临床生物化学》
  10. 生物制品化学规定规程《中国生物制品规程》
  11. 生物转化反应类型《生物化学与分子生物学》
  12. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  13. 生犀磨汁《小儿药证直诀》
  14. 生物制品分装规程《中国生物制品规程》
  15. 生犀散《冯氏锦囊秘录》
  16. 生物制品分批规程《中国生物制品规程》
  17. 生犀散《太平惠民和剂局方》
  18. 生物制品的管理《医院药学》
  19. 生犀散《小儿药证直诀》
  20. 生物制品储存、运输规程《中国生物制品规程》
  21. 生犀散《小儿药证直诀》
  22. 生物制品包装规程《中国生物制品规程》
  23. 生犀散《普济本事方》
  24. 生物源性地方病分布特点《预防医学》
  25. 生犀丸《博济方》
  26. 生物应答调节剂的种类及生物学功能《医学免疫学》
  27. 生下胎疾《医学纲目》
  28. 生物应答调节剂的概念《医学免疫学》
  29. 生下胎疾《证治准绳·幼科》
  30. 生物因素《预防医学》
  31. 生下吐《中医词典》


1无菌试验培养基处方_《中国生物制品规程》_中医杂集_【岐黄之术】

附录　1无菌试验培养基处方

附录　1无菌试验培养基处方

  • 上一页
  • 目录
  • 相关
  • 下一页

1硫乙醇酸盐培养基 |
胰酪蛋白胨（或酪素胰酶消化液，以总氮计2000mg） | 15g
酵母浸出粉（或酵母透析液200ml） | 5g
葡萄糖 | 5g
氯化钠 | 2.5g
L-胱氨酸（或半胱氨酸盐酸盐） | 0.5g
硫乙醇酸钠（或硫乙醇酸0.6ml） | 0.5g
琼脂 | 0.65～0.75g
新鲜配制的0.1%刃天青溶液（或0.2%美蓝溶液0.5ml） | 1.0ml
去离子水（或蒸馏水） | 加至1000ml
最后pH7.1±0.2 |
2 硫乙醇酸盐培养基（不含琼脂） |
胰酪蛋白胨（或酪素胰酶消化液，以总氮计2000mg） | 15g
酵母浸出粉（或酵母透析液200ml） | 5g
葡萄糖 | 5g
氯化钠 | 2.5g
L-胱氨酸（或半胱氨酸盐酸盐） | 0.5g
硫乙醇酸钠（或硫乙醇酸0.6ml） | 0.5g
去离子水（或蒸馏水） | 加至1000ml
最后pH7.1±0.2 |
3 改良马丁培养基 |
葡萄糖 | 20g
蛋白胨 | 5g
酵母浸出粉（或酵母透析液100ml） | 2g
磷酸氢二钾 | 1g
硫酸镁（含7分子结晶水） | 0.5g
去离子水（或蒸馏水） | 加至1000ml
最后pH6.4±0.2 |
4 猪胃消化液 |
半固体培养基 |
猪胃消化液 | 500ml
1:2牛肉浸液 | 500ml
氯化钠 | 2.5g
葡萄糖 | 1g
琼脂 | 3～4g
牛心消化液 | 1000ml
酵母浸膏 | 1g
琼脂 | 3～4g

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品无菌试验规程
  • 当前页：附录　1无菌试验培养基处方
  • 下一页：附录2　需-厌氧菌无菌试验培养基灵敏度试验法
<<< 返回本书目录
  1. 1无菌试验培养基处方《中国生物制品规程》
  2. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  3. 1岁左右出现进行性面容丑陋【疾病症状】
  4. 21-羟化酶缺陷症【疾病症状】
  5. 1呼吸衰竭判定标准《儿科学》
  6. 21世纪的人口老龄化《老年学》
  7. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  8. 24小时pH监测《胃肠动力检查手册》
  9. 17－羟孕酮《常用化验值及意义》
  10. 24小时pH监测《胃肠动力检查手册》
  11. □陷《医宗金鉴》
  12. 24小时胆汁监测《胃肠动力检查手册》
  13. □填《医宗金鉴》
  14. 2号养胃汤【方剂大全】
  15. □沙《医宗金鉴》
  16. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  17. □乳《医宗金鉴》
  18. 3例痛经的临床治验《名师垂教》
  19. □疮入眼歌《医宗金鉴》
  20. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  21. 〔月廉〕疮《医宗金鉴》
  22. 5－羟色胺（5HT）《常用化验值及意义》
  23. 〔骨翏〕疽、肩风毒《医宗金鉴》
  24. 816例小儿胃炎临床分析《中国幽门螺杆菌研究》
  25. 〔倍〕癗《医宗金鉴》
  26. Ⅰ型超敏反应《医学免疫学》
  27. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  28. Ⅰ型超敏反应性疾病【疾病大全】
  29. 『气』的调度《人体使用手册》
  30. Ⅰ型免疫母细胞性淋巴腺病【疾病大全】
  1. 1无菌试验培养基处方《中国生物制品规程》
  2. 1NUD患者Hp检出率《中国幽门螺杆菌研究》
  3. 1月份疾病预测预报《家庭医学百科-家庭护理篇》
  4. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  5. 2，3-二磷酸甘油酸（2，3-BPG）支路《生物化学与分子生物学》
  6. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  7. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  8. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  9. 20世纪物理学发展的启示《思考中医》
  10. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  11. 21世纪的人口老龄化《老年学》
  12. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  13. 24小时pH监测《胃肠动力检查手册》
  14. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  15. 24小时pH监测《胃肠动力检查手册》
  16. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  17. 24小时胆汁监测《胃肠动力检查手册》
  18. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  19. 2Hp的流行病学《中国幽门螺杆菌研究》
  20. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  21. 2Hp的致癌机理《中国幽门螺杆菌研究》
  22. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  23. 2Hp的致病机理《中国幽门螺杆菌研究》
  24. 1Hp病原学研究《中国幽门螺杆菌研究》
  25. 2Hp的致病作用《中国幽门螺杆菌研究》
  26. 1Hp病因学《中国幽门螺杆菌研究》
  27. 2Hp感染的传播方式《中国幽门螺杆菌研究》
  28. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  29. 2Hp感染的动物模型《中国幽门螺杆菌研究》
  30. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  31. 2Hp感染的诊断《中国幽门螺杆菌研究》


需-厌氧菌无菌试验培养基灵敏度试验法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录2　需-厌氧菌无菌试验培养基灵敏度试验法

附录2　需-厌氧菌无菌试验培养基灵敏度试验法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　菌种

1.1　需氧菌

乙型溶血性链球菌（32210株），短芽胞杆菌（7316株）。

1.2厌氧菌

生孢子梭状芽胞杆菌（64941株）。

以上菌株均由中国药品生物制品检定所分发。

2　培养基

凡应用于无菌试验的培养基（增菌和试验用）都应进行灵敏度试验。

3　操作

3.1　不应在同一无菌操作室内同时操作2个菌株。

3.2　将菌种接种于适宜的培养基，经30～35℃培育一定时间（乙型溶血性链球菌和生孢子梭状芽胞杆菌培育24～48小时，短芽胞杆菌培育18～20小时）后，将乙型溶血性链球菌和短芽胞杆菌分别刮入灭菌的生理盐水内制成均匀菌液，生子孢梭状芽胞杆菌先将菌液吸入灭菌的试管内，再用灭菌生理盐水稀释适宜浓度制成均匀菌液，再将菌液稀释至与标准比浊管相同之浓度。然后用0.1%蛋白胨水作10倍系列稀释。

3.3　将10-6～10-8（短芽胞杆菌、生子孢梭状芽胞杆菌为10-6～10-8，乙型溶血性链球菌为10-7～10-9）菌液各1ml分别接种到9ml（用于厌氧菌的培养基在试管中装置高度不得低于7cm）试验用培养基中，每个稀释度至少接种3管，并用未接种的培养基做对照，将接种乙型溶血性链球菌、生子孢梭状芽胞杆菌的培养基，置30～35℃培育3天，接种短芽胞杆菌的培养基培育5天，记录结果。

4　结果判定

以接种后培养基管数的2/3以上呈现生长的最高稀释度为该培养基的灵敏度，3次试验中，以2次达到的最高灵敏度为判定标准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录　1无菌试验培养基处方
  • 当前页：附录2　需-厌氧菌无菌试验培养基灵敏度试验法
  • 下一页：附录3　霉菌无菌试验培养基灵敏度试验法
<<< 返回本书目录
  1. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  2. 需要明确的几个基本概念《病理生理学》
  3. 需测定药物浓度进行监测的主要药物《临床生物化学》
  4. 徐春甫序《古今医统大全》
  5. 虚肿【中药主治】
  6. 徐果亭先生试验神方《毓麟验方》
  7. 虚中有热治验《卫生宝鉴》
  8. 徐何辨症《对山医话》
  9. 虚治法《石室秘录》
  10. 徐客兄子筋痿风《孙文垣医案》
  11. 虚症诸方《医学实在易》
  12. 徐老夫人胸膈痞闷《孙文垣医案》
  13. 虚症有六因《理虚元鉴》
  14. 徐氏子怪症《仿寓意草》
  15. 虚症调护论《冯氏锦囊秘录》
  16. 徐氏子午流注逐日按时定穴歌《针灸大成》
  17. 虚症似实辨《冯氏锦囊秘录》
  18. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  19. 虚证似实论《张氏医通》
  20. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  21. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  22. 徐序《华佗神方》
  23. 虚证类《医学摘粹》
  24. 徐序《金匮要略心典》
  25. 虚证类《医学摘粹》
  26. 徐序《金匮翼》
  27. 虚证防变论《张氏医通》
  28. 徐序《医学读书记》
  29. 虚证变实论《张氏医通》
  30. 徐序《证治汇补》
  1. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  2. 需测定药物浓度进行监测的主要药物《临床生物化学》
  3. 需要及满足《医学心理学》
  4. 虚坐努责《医述》
  5. 需要明确的几个基本概念《病理生理学》
  6. 虚坐努责《中医词典》
  7. 需要特别关注的问题《默克家庭诊疗手册》
  8. 虚坐努责《中医名词词典》
  9. 需要与护理《医学心理学》
  10. 虚撞搓十三法《针灸神书》
  11. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  12. 虚冢《中医名词词典》
  13. 徐安仁《中医词典》
  14. 虚肿《中医词典》
  15. 徐必达《中医词典》
  16. 虚肿《中医名词词典》
  17. 徐彪《中医词典》
  18. 虚中有热治验《卫生宝鉴》
  19. 徐彬《中医词典》
  20. 虚中夹实《中医词典》
  21. 徐豳（bīn音邠）《中医词典》
  22. 虚中夹实《中医名词词典》
  23. 徐成吉《中医词典》
  24. 虚中积《证治准绳·幼科》
  25. 徐春甫《中医词典》
  26. 虚中积《中医词典》
  27. 徐春甫序《古今医统大全》
  28. 虚中风《中医词典》
  29. 徐纯聊《中医词典》
  30. 虚中《中医词典》
  31. 徐存诚《中医词典》


霉菌无菌试验培养基灵敏度试验法_《中国生物制品规程》_中医杂集_【岐黄之术】

附录3　霉菌无菌试验培养基灵敏度试验法

附录3　霉菌无菌试验培养基灵敏度试验法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　菌种

白色念珠菌、腊叶芽枝霉，由中国药品生物制品检定所分发。

2　培养基

凡应用于霉菌无菌试验用的培养基都应进行灵敏度试验。

3　操作

3.1　操作霉菌的无菌室应与其他无菌室隔离，有2个以上菌株试验时，不应在同一无菌操作室内同时进行。

3.2　将菌接种在土豆培养基上，20～25℃培养5～7天后用灭菌生理盐水洗下菌苔，移入装有玻璃珠的大管中将孢子打散，经装有脱脂棉注射器过滤。将菌液稀释至与标准比浊管相同之浓度，然后做10倍系列稀释。

3.3　将10-5～10-7菌液各1ml分别接种到9ml试验培养基中，每个稀释度至少接种3管并用未接种过的培养基作对照，20～25℃培育5天，逐日观察结果。

4　结果判定

以接种培养基管数的2/3以上呈现生长的最高稀释度为该培养基的灵敏度，3次试验中以2次达到的最高灵敏度为判定标准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　需-厌氧菌无菌试验培养基灵敏度试验法
  • 当前页：附录3　霉菌无菌试验培养基灵敏度试验法
  • 下一页：生物制品热原质试验规程
<<< 返回本书目录
  1. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  2. 霉菌性外阴炎【疾病大全】
  3. 霉菌感染【疾病症状】
  4. 霉菌性阴道炎《女科宝鉴》
  5. 霉酱色苔舌总论《伤寒舌鉴》
  6. 霉菌性阴道炎【疾病大全】
  7. 霉疮《古今医案按》
  8. 每日气数百刻六千分解《类经图翼》
  9. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  10. 每月忌日不宜针灸出血《黄帝明堂灸经》
  11. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  12. 每月忌日不宜针灸出血《普济方·针灸》
  13. 酶免疫技术的分类《免疫学和免疫学检验》
  14. 每月经来二三次《女科秘要》
  15. 酶免疫测定的应用《免疫学和免疫学检验》
  16. 每月血忌《古今医统大全》
  17. 酶活性测定条件的选择和限定《临床生物化学》
  18. 每月血忌《针灸聚英》
  19. 酶活性测定的常用技术和方法《临床生物化学》
  20. 每月血支《普济方·针灸》
  21. 酶的作用特点《生物化学与分子生物学》
  22. 每月血支《针灸聚英》
  23. 酶的作用机理《生物化学与分子生物学》
  24. 美登木【中药大全】
  25. 酶的分子组成和化学结构《生物化学与分子生物学》
  26. 美汉草【中药大全】
  27. 酶的分类和命名《生物化学与分子生物学》
  28. 美花风毛菊【中药大全】
  29. 酶促反应的动力学《生物化学与分子生物学》
  30. 美酒酰《药征续编》
  1. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  2. 霉菌毒素《临床营养学》
  3. 霉菌性阴道炎《中医词典》
  4. 霉酱色苔舌总论《伤寒舌鉴》
  5. 霉菌性阴道炎《妇产科学》
  6. 霉疮《古今医案按》
  7. 霉湿《时病论歌括新编》
  8. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  9. 霉湿《时病论歌括新编》
  10. 酶作用在于降低反应活化能《生物化学与分子生物学》
  11. 霉湿《时病论》
  12. 酶作用高效率的机理《生物化学与分子生物学》
  13. 每分通气量《生理学》
  14. 酶原《生物化学与分子生物学》
  15. 每年至每月必病目《中医词典》
  16. 酶消化液《实用免疫细胞与核酸》
  17. 每日气数百刻六千分解《类经图翼》
  18. 酶系统《病理学》
  19. 每始王木《千金翼方》
  20. 酶桥法《实用免疫细胞与核酸》
  21. 每始王木《新修本草》
  22. 酶浓度对反应速度的影响《生物化学与分子生物学》
  23. 每始王木《证类本草》
  24. 酶免疫技术的分类《免疫学和免疫学检验》
  25. 每月忌日不宜针灸出血《普济方·针灸》
  26. 酶免疫技术的分类《免疫学和免疫学检验》
  27. 每月忌日不宜针灸出血《黄帝明堂灸经》
  28. 酶免疫测定的应用《免疫学和免疫学检验》
  29. 每月经来二三次《竹林女科证治》
  30. 酶类标志物《临床生物化学》
  31. 每月经来二三次《女科秘要》


生物制品热原质试验规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品热原质试验规程

生物制品热原质试验规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本试验系将一定剂量的供试品静脉注入家兔，在规定期间内观察家兔体温升高情况，以判定供试品中所含热原质的限度是否符合规定的一种方法。

1　供试验用家兔

1.1　应健康无伤，雌者无孕体重，1.7～2.5kg。

1.2　测温前至少3日应用同一饲料喂养。在此期间内，体重应不减轻，精神、食欲、排泄等不得有异常。

1.3　未曾用于热原质试验的家兔，应在试验前1～3日内预检体温挑选一次，挑选条件与检查供试品时相同，但不注射药液。测温探头插入肛内深度约6cm，保留2分钟或更长时间，间隔1小时测温1次，连测4小时。4小时内各兔体温均在38.0～39.8℃，且最高最低温差不超过0.5℃者，方可供试验用。

1.4　凡热原质试验用过的家兔，若供试品判为符合规定，家兔休息48小时后可重复使用。对血液制品、抗毒素和其他同一过敏原的供试品在5天内可重复使用。

2　试验前准备

2.1　试验用的注射器、针头及一切与供试液接触的器皿，洗净后应经250℃至少30分钟或180℃至少2小时干烤灭热原质。

2.2　测温探头的精确度应为±0.1℃。每只家兔注射前、后应使用同一支测温探头。

2.3　热原质检查前1～2日，供试验用家兔尽可能处于同一温度环境中。实验室温度保持在15～25℃。试验的全过程中室温变化不得大于3℃，并应保持安静，避免强光照射和噪音干扰。空气中氨含量应低于20ppm。

3　试验

3.1　每批供试品初试用3只，复试用5只家兔。

3.2　试验前家兔应禁食2小时以上再开始测量正常体温，共测两次，间隔30～60分钟，两次温差大得大于0.2℃，以此两次体温的平均值为该兔的正常体温，同组兔间正常体温之差不得大于1.0℃。用测温探头测量时，家兔固定30～60分钟后开始检温。

3.3　测家兔正常体温后15分钟内，按规定剂量自耳边静脉缓缓注入预热至38℃的供试品，每隔30分钟测量体温1次，连测6次。

3.4　若第6次较第5次升温超过0.2℃并超过正常体温时，应连续测量，直至与前一次相比升温不超过0.2℃。若降温>0.4℃，并低于正常体温时，应继续测量至降温≥0.6℃为止。

4　结果判断

每只兔的正常体温与注射供试品后最高升温之差，为该兔的应答。出现负值的规定如下：降温值≤0.4℃为兔温正常波动范围，以“0”计。降温值≥0.60℃需重试。降温值＞0.40至＜0.60℃时，若供试组家兔中仅一只降温在此范围内，以“0”计，若供试组家兔中有2只或2只以上降温在此范围内，应重试。

4.1　肌内注射制品判定标准

4.1.1　初试结果判定

4.1.1.1　符合下列情况之一者，判为合格：

3兔升温均低于0.80℃，并且3兔升温总和不超过1.80℃；3兔中1只升温达0.80℃，其他升温均低于0.80℃，并且3兔升温总和不超过1.80℃。

4.1.1.2　有下列情况之一者，复试一次：

3兔中1只升温超过0.80℃；3兔升温总和超过1.80℃。

4.1.1.3　有下列情况之一者，判为不合格：

3兔中有2只升温0.80℃或0.8℃以上；3兔升温总和超过2.40℃。

4.1.2　复试结果判定

4.1.2.1　符合下列情况者，判为合格：

初、复试8兔中，有2只或2只以下升温0.80℃或0.80℃以上，并且升温总和不超过4.00℃。

4.1.2.2　有下列情况之一者，判为不合格：

初、复试8兔中，有2只以上升温0.80℃或0.80℃以上，并且升温总和超过4.00℃。

4.2　静脉注射制品判定标准

4.2.1　初试结果判定

4.2.1.1　符合下列情况者，判为合格：

3兔升温均低于0.60℃，并且3兔升温总和不超过1.40℃。

4.2.1.2　有下列情况之一者，复试一次：

3兔中1只体温升高0.60℃或0.60℃以上；3兔升温总和超过1.40℃。

4.2.1.3　有下列情况之一者，判为不合格：

3兔中2只体温升高0.60℃或0.60℃以上；3兔升温总和为1.80℃或超过1.80℃。

4.2.2　复试结果判定

4.2.2.1　符合下列情况者，判为合格：

初、复试8兔中，2只或2只以下升温0.60℃或0.60℃以上，并且升温总和不超过3.50℃。

4.2.2.2　有下列情况之一者，判为不合格：

初、复试8兔中，2只以上升温0.60℃或0.60℃以上；初、复试8兔升温总和超过3.50℃

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录3　霉菌无菌试验培养基灵敏度试验法
  • 当前页：生物制品热原质试验规程
  • 下一页：生物制品化学规定规程
<<< 返回本书目录
  1. 生物制品热原质试验规程《中国生物制品规程》
  2. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  3. 生物制品化学规定规程《中国生物制品规程》
  4. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  5. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  6. 生物制品统一名称规程《中国生物制品规程》
  7. 生物制品分装规程《中国生物制品规程》
  8. 生物制品无菌试验规程《中国生物制品规程》
  9. 生物制品分批规程《中国生物制品规程》
  10. 生物制品注册分类及申报资料要求《中药法规》
  11. 生物制品的管理《医院药学》
  12. 生犀磨汁《小儿药证直诀》
  13. 生物制品储存、运输规程《中国生物制品规程》
  14. 生犀散《小儿药证直诀》
  15. 生物制品包装规程《中国生物制品规程》
  16. 生犀散《小儿药证直诀》
  17. 生物制品《国家基本药物目录》（2009版）
  18. 生犀散【方剂大全】
  19. 生物应答调节与免疫治疗《医学免疫学》
  20. 生下胎疾《医学纲目》
  21. 生物医学研究的基本途径《实验动物科学》
  22. 生下胎疾《证治准绳·幼科》
  23. 生物药剂学《医院药学》
  24. 生硝《本草纲目》完整版
  25. 生物利用度测定法《医院药学》
  26. 生硝《证类本草》
  27. 生物碱《医用化学》
  28. 生蟹足敷方【方剂大全】
  29. 生物化学数据《实验动物科学》
  30. 生新血【中药主治】
  1. 生物制品热原质试验规程《中国生物制品规程》
  2. 生物制品化学规定规程《中国生物制品规程》
  3. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  4. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  5. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  6. 生物制品分装规程《中国生物制品规程》
  7. 生物制品统一名称规程《中国生物制品规程》
  8. 生物制品分批规程《中国生物制品规程》
  9. 生物制品无菌试验规程《中国生物制品规程》
  10. 生物制品的管理《医院药学》
  11. 生物制品注册分类及申报资料要求《中药法规》
  12. 生物制品储存、运输规程《中国生物制品规程》
  13. 生物钟先兆《中医疾病预测》
  14. 生物制品包装规程《中国生物制品规程》
  15. 生物转化《药理学》
  16. 生物源性地方病分布特点《预防医学》
  17. 生物转化的反应类型《临床生物化学》
  18. 生物应答调节剂的种类及生物学功能《医学免疫学》
  19. 生物转化反应类型《生物化学与分子生物学》
  20. 生物应答调节剂的概念《医学免疫学》
  21. 生犀磨汁《小儿药证直诀》
  22. 生物因素《预防医学》
  23. 生犀散《冯氏锦囊秘录》
  24. 生物医学研究中的应用《实验动物科学》
  25. 生犀散《太平惠民和剂局方》
  26. 生物医学研究中的应用《实验动物科学》
  27. 生犀散《小儿药证直诀》
  28. 生物医学研究中的应用《实验动物科学》
  29. 生犀散《小儿药证直诀》
  30. 生物医学研究中的应用《实验动物科学》
  31. 生犀散《普济本事方》


生物制品化学规定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

生物制品化学规定规程

生物制品化学规定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本规程载人的化学检定项目，如采用其他方法测定，其结果与本规程所列应无显着差异。如遇制品质量存在疑问时，其最后判定应以本规程所列方法测定结果为准。

标准液的配制与标定方法参看最新版《中国药典》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品热原质试验规程
  • 当前页：生物制品化学规定规程
  • 下一页：PH值测定（电位法）
<<< 返回本书目录
  1. 生物制品化学规定规程《中国生物制品规程》
  2. 生物制品热原质试验规程《中国生物制品规程》
  3. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  4. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  5. 生物制品分装规程《中国生物制品规程》
  6. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  7. 生物制品分批规程《中国生物制品规程》
  8. 生物制品统一名称规程《中国生物制品规程》
  9. 生物制品的管理《医院药学》
  10. 生物制品无菌试验规程《中国生物制品规程》
  11. 生物制品储存、运输规程《中国生物制品规程》
  12. 生物制品注册分类及申报资料要求《中药法规》
  13. 生物制品包装规程《中国生物制品规程》
  14. 生犀磨汁《小儿药证直诀》
  15. 生物制品《国家基本药物目录》（2009版）
  16. 生犀散《小儿药证直诀》
  17. 生物应答调节与免疫治疗《医学免疫学》
  18. 生犀散《小儿药证直诀》
  19. 生物医学研究的基本途径《实验动物科学》
  20. 生犀散【方剂大全】
  21. 生物药剂学《医院药学》
  22. 生下胎疾《医学纲目》
  23. 生物利用度测定法《医院药学》
  24. 生下胎疾《证治准绳·幼科》
  25. 生物碱《医用化学》
  26. 生硝《本草纲目》完整版
  27. 生物化学数据《实验动物科学》
  28. 生硝《证类本草》
  29. 生物化学实验biochemical tests《神经精神疾病诊断学》
  30. 生蟹足敷方【方剂大全】
  1. 生物制品化学规定规程《中国生物制品规程》
  2. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  3. 生物制品热原质试验规程《中国生物制品规程》
  4. 生物制品分装规程《中国生物制品规程》
  5. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  6. 生物制品分批规程《中国生物制品规程》
  7. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  8. 生物制品的管理《医院药学》
  9. 生物制品统一名称规程《中国生物制品规程》
  10. 生物制品储存、运输规程《中国生物制品规程》
  11. 生物制品无菌试验规程《中国生物制品规程》
  12. 生物制品包装规程《中国生物制品规程》
  13. 生物制品注册分类及申报资料要求《中药法规》
  14. 生物源性地方病分布特点《预防医学》
  15. 生物钟先兆《中医疾病预测》
  16. 生物应答调节剂的种类及生物学功能《医学免疫学》
  17. 生物转化《药理学》
  18. 生物应答调节剂的概念《医学免疫学》
  19. 生物转化的反应类型《临床生物化学》
  20. 生物因素《预防医学》
  21. 生物转化反应类型《生物化学与分子生物学》
  22. 生物医学研究中的应用《实验动物科学》
  23. 生犀磨汁《小儿药证直诀》
  24. 生物医学研究中的应用《实验动物科学》
  25. 生犀散《冯氏锦囊秘录》
  26. 生物医学研究中的应用《实验动物科学》
  27. 生犀散《太平惠民和剂局方》
  28. 生物医学研究中的应用《实验动物科学》
  29. 生犀散《小儿药证直诀》
  30. 生物医学研究的选择与应用《实验动物科学》
  31. 生犀散《小儿药证直诀》


PH值测定（电位法）_《中国生物制品规程》_中医杂集_【岐黄之术】

PH值测定（电位法）
在线购买《中国生物制品规程》正版书籍

PH值测定（电位法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　仪器校准（定位）用标准缓冲溶液

应使用分析纯标准缓冲物质配制。

1.1　0.05mol/L邻苯二甲酸氢钾溶液

称取于115±5℃干燥2～3小时的邻苯二甲酸氢钾（KHC8H4O4）10.12±0.01g，溶于蒸馏水，并稀释至1000ml。

1.20.025mol/L磷酸氢二钠和0.025mol/L磷酸二氢钾混合溶液

分别称取在115±5℃干燥2～3小时的磷酸氢二钠（Na2HPO4）3.53±0.01g和磷酸二氢钾（KH2PO4）3.39±0.01g，溶于预先煮沸过15～30分钟并迅速冷却的蒸馏水中，并稀释至1000ml。

1.30.01mol/L硼砂溶液

称取硼砂（Na2B4O7·10H2O）3.80±0.01g（注意：不能烘！），溶于预先煮沸过15～30分钟并迅速冷却的蒸馏水中，并稀释至1000ml。置聚乙烯塑料瓶中密闭保存。

标准缓冲溶液于0～50℃的标准pH值

温度(℃) | 0.05mol/L邻苯二甲酸氢钾 | 0.025mol/L混合磷酸盐 | 0.01mol/L硼砂
0 | 4.01 | 6.98 | 9.46
5 | 4.00 | 6.95 | 9.39
10 | 4.00 | 6.92 | 9.33
15 | 4.00 | 6.90 | 9.28
20 | 4.00 | 6.88 | 9.23
25 | 4.00 | 6.86 | 9.18
30 | 4.01 | 6.85 | 9.14
35 | 4.02 | 6.84 | 9.10
40 | 4.03 | 6.84 | 9.07
45 | 4.04 | 6.83 | 9.04
50 | 4.06 | 6.83 | 9.02

2　操作

使用玻璃电极酸度计测定，操作方法按仪器说明书进行。用两种标准缓冲溶液校正或核对，相差不得超过0.05。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生物制品化学规定规程
  • 当前页：PH值测定（电位法）
  • 下一页：固体总量测定
<<< 返回本书目录
  1. PH值测定（电位法）《中国生物制品规程》
  2. PH值与缓冲溶液《医用化学》
  3. PCR仪器的发展《实用免疫细胞与核酸》
  4. Plummer-Vinson综合征【疾病大全】
  5. PCR临床应用领域及特点《实用免疫细胞与核酸》
  6. POEMS综合征【疾病大全】
  7. PCR技术的原理《实用免疫细胞与核酸》
  8. Poncet综合征【疾病大全】
  9. PCR各处应用模式《实用免疫细胞与核酸》
  10. PUVA雀斑样痣【疾病大全】
  11. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  12. Q-T间期延长【疾病症状】
  13. PAS染色阳性【疾病症状】
  14. Q角异常【疾病症状】
  15. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  16. Q热《传染病》
  17. Pancoast综合征【疾病大全】
  18. Q热【疾病大全】
  19. P53基因《基因与疾病》
  20. Q热肺炎【疾病大全】
  21. O－乙酰基含量测定《中国生物制品规程》
  22. Reis-Bucklers角膜营养不良【疾病大全】
  23. Oddi括约肌运动障碍《胃肠动力检查手册》
  24. Reiter综合征《家庭医学百科-医疗康复篇》
  25. Oddi括约肌关闭不全《胃肠动力检查手册》
  26. Reiter综合征【疾病大全】
  27. Oddi括约肌测压《胃肠动力检查手册》
  28. Rh血型不合【疾病大全】
  29. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  30. Rh血型不合溶血病【疾病大全】
  1. PH值测定（电位法）《中国生物制品规程》
  2. pH梯度法《胃肠动力检查手册》
  3. PH值与缓冲溶液《医用化学》
  4. pH对反应速度的影响《生物化学与分子生物学》
  5. PH值在医学上的应用《医用化学》
  6. PG、TX及LT的生理功能《生物化学与分子生物学》
  7. PKC的亚类及其结构特点《细胞和分子免疫学》
  8. PG《生物化学与分子生物学》
  9. PKC的转位与激活《细胞和分子免疫学》
  10. PE-标记蛋白A方法《实用免疫细胞与核酸》
  11. POMS的分量表及其所属项目《医学心理学》
  12. PEEP和CPAP的应用《急诊医学》
  13. PPI—抗生素联合《中国幽门螺杆菌研究》
  14. PE、社会药学与医院药学的关系《医院药学》
  15. P因子《细胞和分子免疫学》
  16. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  17. Ｑ《四圣心源》
  18. PCR应用特点《实用免疫细胞与核酸》
  19. Ｑ《四圣悬枢》
  20. PCR应用领域《实用免疫细胞与核酸》
  21. Q《生理学》
  22. PCR仪器的发展《实用免疫细胞与核酸》
  23. Q《医学统计学》
  24. PCR实验中常见问题对策《基因诊断与性传播疾病》
  25. Q《医学遗传学基础》
  26. PCR扩增产物的分析法《基因诊断与性传播疾病》
  27. Q《传染病》
  28. PCR介导的信号转导途径《细胞和分子免疫学》
  29. Q热《传染病》
  30. PCR技术的原理《实用免疫细胞与核酸》
  31. Ｒ《四圣心源》


固体总量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

固体总量测定

固体总量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、105℃干烤法

1　操作

精确量取一定体积样品于干燥至恒重的扁称量瓶中，置105℃烤箱中烘至恒重。

2　计算

烘干后样品重量

样品固体总量%（g/ml）=　──────────×100

样品ml数

乙、50℃干烤法

1　操作

精确量取1mlA群脑膜炎球菌多糖菌苗半成品原液于已干燥至恒重的称量瓶（2×2.5cm）中，置50℃干燥箱中，干燥至恒重。

2　计算

同105℃干烤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：PH值测定（电位法）
  • 当前页：固体总量测定
  • 下一页：半微量定氮法
<<< 返回本书目录
  1. 固体总量测定《中国生物制品规程》
  2. 固土车水丸【方剂大全】
  3. 固胎饮【方剂大全】
  4. 固脱【中药主治】
  5. 固胎泻火汤【方剂大全】
  6. 固卫御风汤【方剂大全】
  7. 固胎丸【方剂大全】
  8. 固胃丸【方剂大全】
  9. 固胎散【方剂大全】
  10. 固下人参煎【方剂大全】
  11. 固胎芩术散【方剂大全】
  12. 固下丸【方剂大全】
  13. 固胎煎【方剂大全】
  14. 固涎散【方剂大全】
  15. 固手指诀《养生秘旨》
  16. 固心丹【方剂大全】
  17. 固肾丸【方剂大全】
  18. 固血汤【方剂大全】
  19. 固肾调经汤【方剂大全】
  20. 固牙散【方剂大全】
  21. 固肾启脾丸【方剂大全】
  22. 固阳丹《毓麟验方》
  23. 固神丸【方剂大全】
  24. 固阳丹【方剂大全】
  25. 固涩丸【方剂大全】
  26. 固阳膏【方剂大全】
  27. 固荣散【方剂大全】
  28. 固阳散火汤【方剂大全】
  29. 固荣丹【方剂大全】
  30. 固阳汤【方剂大全】
  1. 固体总量测定《中国生物制品规程》
  2. 固体在液体中的溶解度《医用化学》
  3. 固下丸《医方论》
  4. 固手指诀《养生秘旨》
  5. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  6. 固肾涩精《中医词典》
  7. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  8. 固神丸《仁术便览》
  9. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  10. 固神类《医学摘粹》
  11. 固泄《中医名词词典》
  12. 固摄《中医词典》
  13. 固泄《中医词典》
  14. 固涩法《中医内科学》
  15. 固血《女科证治准绳》
  16. 固荣散《是斋百一选方》
  17. 固血类《医学摘粹》
  18. 固脬散《妇人大全良方》
  19. 固阳丹《毓麟验方》
  20. 固略《张氏医通》
  21. 固阴煎（新方）《虚损启微》
  22. 固略《景岳全书》
  23. 固有口腔《口腔科学》
  24. 固冷、积聚、腹痛、肠坚《千金翼方》
  25. 固真丹《妇人大全良方》
  26. 固精丸（《直指》）《虚损启微》
  27. 固真丹《是斋百一选方》
  28. 固精丸（《济生》）《虚损启微》
  29. 固真汤《仁术便览》
  30. 固精丸《毓麟验方》
  31. 固真汤《仁术便览》


半微量定氮法_《中国生物制品规程》_中医杂集_【岐黄之术】

半微量定氮法

半微量定氮法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　硫酸

化学纯，比重1.84。

1.2　消化剂

硫酸铜（CuSO4·5H2O）1份与硫酸钾（K2SO4）10份共同研细混匀即成。

1.3　12.5mol/L氢氧化钠液

取氢氧化钠500g，加蒸馏水至1000ml，摇匀。

1.4　2%硼酸吸收液

硼酸20g加蒸馏水使溶解成1000ml，加混合指标剂10ml，摇匀。

1.5　混合指示剂

0.2%（g/ml）溴甲酚绿酒精溶液5份与0.1%（g/ml）甲基红酒精溶液2份混合配成。

1.6　标准0.01mol/L盐酸或0.005mol/L硫酸溶液。

2　操作

2.1　消化

准确量取一定体积样品（含氮量在1～2mg左右）于凯氏定氮瓶中，加消化剂约0.3g，浓硫酸1.0ml进行消化，至澄明蓝绿色，继续消化约60分钟，同时做空白。

2.2　蒸馏与滴定

取10ml硼酸吸收液于100ml三角瓶内，将凯氏蒸馏器冷凝管末端浸入硼酸吸收液内，将消化好的样品移入凯氏蒸馏器内，用蒸馏水洗定氮瓶3～4次，洗液亦移入蒸馏器内，再加5ml　12.5mol/L氢氧化钠溶液，然后进行蒸馏，待接收液总体积约35～50ml,将冷凝管末端取出液面，让蒸汽冲洗约1分钟，再用少量蒸馏水冲洗冷凝管末端，接收液用标准0.01mol/L盐酸或0.005mol/L硫酸进行滴定，至溶液显著变色。

3　计算

（样品滴定数–　空白滴定数）×标准盐酸mol/L×14

样品总氮含量(mg/ml)────────────────────────

样品ml数

附注

1.蒸馏前应蒸洗蒸馏器15分钟。

2.蒸汽发生瓶内应加数滴硫酸及甲基红指示剂至呈明显红色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固体总量测定
  • 当前页：半微量定氮法
  • 下一页：蛋白质含量测定
<<< 返回本书目录
  1. 半微量定氮法《中国生物制品规程》
  2. 半温半热汤【方剂大全】
  3. 半头痛目翳《凌临灵方》
  4. 半夏《本草纲目》完整版
  5. 半天丸【方剂大全】
  6. 半夏《本草乘雅半偈》
  7. 半天河《本草纲目》图文版
  8. 半夏《本草崇原》
  9. 半天河《证类本草》
  10. 半夏《本草经解》
  11. 半天河《本草纲目》完整版
  12. 半夏《本草思辨录》
  13. 半提丹【方剂大全】
  14. 半夏《本草图经》
  15. 半苏丸【方剂大全】
  16. 半夏《本草新编》
  17. 半蒴苣苔【中药大全】
  18. 半夏《本草易读》
  19. 半身图说《达摩洗髓易筋经》
  20. 半夏《本草择要纲目》
  21. 半身不遂治验《疫疹一得》
  22. 半夏《雷公炮炙论》
  23. 半身不遂痧《痧胀玉衡》
  24. 半夏《神农本草经百种录》
  25. 半身不遂论叙《医林改错》
  26. 半夏《药鉴》
  27. 半身不遂【方剂主治】
  28. 半夏《药笼小品》
  29. 半身不遂【中药主治】
  30. 半夏《药征》
  1. 半微量定氮法《中国生物制品规程》
  2. 半头痛目翳《凌临灵方》
  3. 半夏《神农本草经》
  4. 半天回《证类本草》
  5. 半夏《本草纲目》
  6. 半天河水《药性切用》
  7. 半夏《雷公炮炙论》
  8. 半天河水《本草撮要》
  9. 半夏《雷公炮制药性解》
  10. 半天河水《本草从新》
  11. 半夏《千金翼方》
  12. 半天河水《医学入门》
  13. 半夏《药笼小品》
  14. 半天河水《饮食须知》
  15. 半夏《长沙药解》
  16. 半天河水《本草衍义》
  17. 半夏《本草经集注》
  18. 半天河《本草分经》
  19. 半夏《新修本草》
  20. 半天河《名医别录》
  21. 半夏《神农本草经百种录》
  22. 半天河《证类本草》
  23. 半夏《吴普本草》
  24. 半天河《新修本草》
  25. 半夏《本草衍义》
  26. 半天河《本草经集注》
  27. 半夏《汤液本草》
  28. 半天河《千金翼方》
  29. 半夏《本草备要》
  30. 半天河《本草纲目》
  31. 半夏《本草蒙筌》


蛋白质含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

蛋白质含量测定

蛋白质含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、钨酸沉淀法

1　试剂

1.110%钨酸钠溶液

取钨酸钠10g，加蒸馏水使溶解成100ml。

1.2　0.33mol/L硫酸溶液

量取化学纯硫酸1.86ml，缓缓注入适量的蒸馏水中，待冷加水稀释至100ml。

1.30.145mol/L氯化钠溶液

取氯化钠9g，加蒸馏水使溶解成1000ml。

2　操作

2.1　钨酸除蛋白质

精确量取样品2ml加蒸馏水14ml，加10%钨酸钠2ml，0.33mol/L硫酸2ml，摇匀，静置30分钟过滤。

2.2　精确量取样品1ml，用0.145mol/L氯化钠溶液准确稀释至每ml含氮量1mg左右。

2.3　精确量取稀释液1ml及除蛋白质滤液5ml，分别移入凯氏定氮瓶中，用半微量定氮法测定样品的总氮及非蛋白氮含量。

3　计算

样品总氮含量(mg/ml)=（样品滴定数-空白滴定数）×标准盐酸mol/L×14×稀释倍数

样品非蛋白氮含量(mg/ml)=（样品滴定数-空白滴定数）×标准盐酸mol/L×14×12

样品蛋白质含量(g/ml)=（总氮-非蛋白氮）×6.25×1/10

附注

1.样品蛋白质含量如超过10%(g/ml)，除蛋白质时应适当加大样品稀释倍数，10%钨酸钠及0.33mol/L硫酸用量相应地按比例增加，使溶液钨酸浓度仍保持1%。

2.总氮与非蛋白氮可用同一空白。

乙、三氯醋酸沉淀法

1　2%三氯醋酸溶液

取三氯醋酸12g，加蒸馏水溶解至100ml。

2　操作

精确量取一定体积的样品（含蛋白质6～12mg左右，于10ml尖底离心管中，加等体积的12%三氯醋酸混匀，放置半小时后3000r/min离心30分钟，倾净上清，沉淀用蒸馏水约3ml（分数次）洗入凯氏烧瓶，按半数量定氮法测定氮含量。

3　计算

（样品滴定数–　空白滴定数）×标准盐酸mol/L×14

样品蛋白质含量(mg/ml)──────────────────────×6.25

样品ml数

丙、微量法（Lowry法）

1.试剂

1.1　4%碳酸钠溶液

取4g碳酸钠，加蒸馏水溶解成100ml。

1.2　0.2mol/L氢氧化钠溶液

取0.8g氢氧化钠加蒸馏水，溶解成100ml。

1.3　0.04mol/L硫酸铜溶液

取1gCuSO4·5H2O加蒸馏水溶解成100ml。

1.42%酒石酸钾（或0.1mol/L酒石酸钠）

取2g酒石酸钾（或酒石酸钠），加蒸馏水溶解成100ml。

1.5　碱性铜液

临用前取试剂1.1和1.2各25ml，试剂1.3和1.3各0.5ml混匀配制而成。

1.6　酚试剂

称取100g钨酸钠(Na2WO4·2H2O),25g钼酸钠(Na2MoO4·2H2O)，置1500ml烧瓶中，加入700ml蒸馏水，50ml　85%磷酸及100ml浓盐酸，上联回流管（使用木塞或锡纸包裹的橡皮塞）微沸加流10小时，取下回流管，加入150g硫酸锂，50ml蒸馏水，几滴溴液，煮沸约15分钟，驱除过量的溴。冷却，加蒸馏水稀释至1000ml，过滤，为酚试剂贮备液。

酚试剂贮备液经标准氢氧化钠液滴定，测定酸浓度，而后用蒸馏水稀释至相当1mol/L盐酸浓度，即为酚试剂。

1.7　标准蛋白质溶液

取牛血清白蛋白标准品（由检定所统一标定发给），准确稀释至1mg/ml(含0.02%NaN3)，为标准蛋白质贮备液。精确量取标准蛋白质贮备液2.5ml于25ml容量瓶中，用含0.02%NaN3的蒸馏水稀释至刻度，为标准蛋白质溶液（100μg/ml）。

2　操作

2.1　样品

精确量取一定体积样品（含蛋白质50μg左右）于试管中，加5ml碱性铜液，混匀，于室温放置10分钟，快速加入0.5ml酚试剂，摇匀，于室温放置30分钟，用650nm波长或红色滤光片比色（呈色后，如发现混浊，经3000r/min离心15分钟后再比色）。

2.2　标准曲线

精确量取标准蛋白质溶液（100μg/ml）0、0.2、0.4、0.6、0.8、1.0ml，分别置于试管中，加蒸馏水补至1ml，其余操作同样品，可得一标准曲线。

3　计算

从标准曲线查出样品相当标准蛋白质溶液之ml数A；

A×0.01%

样品蛋白质含量（g/ml）=　────────

样品ml数

附注

检测A群脑膜炎多糖抗原半成品原液可取1ml（含抗原3～10mg）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半微量定氮法
  • 当前页：蛋白质含量测定
  • 下一页：硫酸铵含量测定
<<< 返回本书目录
  1. 蛋白质含量测定《中国生物制品规程》
  2. 蛋白质合成的抑制剂《生物化学与分子生物学》
  3. 蛋白质分子中氨基酸的连接方式《生物化学与分子生物学》
  4. 蛋白质合成后的分泌及加工修饰《生物化学与分子生物学》
  5. 蛋白质分子的组成《生物化学与分子生物学》
  6. 蛋白质化学(Chemistry of Protein)《生物化学与分子生物学》
  7. 蛋白质的生物合成(The Biosynthesis of protein)《生物化学与分子生物学》
  8. 蛋白质-能量营养不良《临床营养学》
  9. 蛋白质的理化性质《生物化学与分子生物学》
  10. 蛋白质-能量营养不良【疾病大全】
  11. 蛋白质的结构及其功能《生物化学与分子生物学》
  12. 蛋白质浓度的测定《动脉粥样硬化》
  13. 蛋白质的分类《生物化学与分子生物学》
  14. 蛋白质－热能营养不良《家庭医学百科-医疗康复篇》
  15. 蛋白质《食物疗法》
  16. 蛋白质生物合成过程《生物化学与分子生物学》
  17. 蛋白质《临床营养学》
  18. 蛋白质与临床诊断《临床生物化学》
  19. 蛋白丧失胃肠综合征【疾病大全】
  20. 蛋不老【中药大全】
  21. 蛋白尿指数（S@@PI）《常用化验值及意义》
  22. 蛋黄油搽剂【方剂大全】
  23. 蛋白尿【疾病症状】
  24. 氮负平衡【疾病症状】
  25. 蛋白酪氨酸磷酸酯酶《细胞和分子免疫学》
  26. 氮质血症【疾病症状】
  27. 蛋白酪氨酸激酶《细胞和分子免疫学》
  28. 当风散【方剂大全】
  29. 蛋白激酶C《细胞和分子免疫学》
  30. 当归《本草纲目》完整版
  1. 蛋白质含量测定《中国生物制品规程》
  2. 蛋白质分子中氨基酸的连接方式《生物化学与分子生物学》
  3. 蛋白质合成的抑制剂《生物化学与分子生物学》
  4. 蛋白质分泌细胞《组织学与胚胎学》
  5. 蛋白质合成后的分泌及加工修饰《生物化学与分子生物学》
  6. 蛋白质翻译后加工修饰《生物化学与分子生物学》
  7. 蛋白质和氨基酸的需要量《临床营养学》
  8. 蛋白质的元素组成《生物化学与分子生物学》
  9. 蛋白质化学《生物化学与分子生物学》
  10. 蛋白质的一级结构《生物化学与分子生物学》
  11. 蛋白质及肽类激素《细胞和分子免疫学》
  12. 蛋白质的吸收《生理学》
  13. 蛋白质检查《临床生物化学》
  14. 蛋白质的四级结构《生物化学与分子生物学》
  15. 蛋白质能量营养不良《默克家庭诊疗手册》
  16. 蛋白质的生物合成《生物化学与分子生物学》
  17. 蛋白质-能量营养不良与贫血《临床营养学》
  18. 蛋白质的生理功用《临床营养学》
  19. 蛋白质浓度的测定《动脉粥样硬化》
  20. 蛋白质的生化《临床营养学》
  21. 蛋白质－热能营养不良《家庭医学百科-医疗康复篇》
  22. 蛋白质的三级结构《生物化学与分子生物学》
  23. 蛋白质生物合成过程《生物化学与分子生物学》
  24. 蛋白质的两性电离和等电点《生物化学与分子生物学》
  25. 蛋白质一级结构的测定方法《生物化学与分子生物学》
  26. 蛋白质的理化性质《生物化学与分子生物学》
  27. 蛋白质营养状况的评价《临床营养学》
  28. 蛋白质的空间结构《生物化学与分子生物学》
  29. 蛋白质与多肽激素的放射性碘标记《实用免疫细胞与核酸》
  30. 蛋白质的结构与功能的关系《生物化学与分子生物学》
  31. 蛋白质与临床诊断《临床生物化学》


硫酸铵含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

硫酸铵含量测定

硫酸铵含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　1mol/L氢氧化钠液

取化学纯氢氧化钠20g，加蒸馏水溶解成500ml。

2　操作

2.1　除蛋白质

方法同蛋白质含量测定。

2.2　蒸馏

精确量取除蛋白质滤液10ml于凯氏蒸馏器内，加1mol/L氢氧化钠1ml，加少量蒸馏水，按半微量定氮法进行蒸馏、滴定。

3　计算

样品硫酸铵含量%（g/ml）=（样品滴定数-空白滴定数）×标准盐酸mol/L×14×4.715×1/10

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛋白质含量测定
  • 当前页：硫酸铵含量测定
  • 下一页：氯化钠含量测定
<<< 返回本书目录
  1. 硫酸铵含量测定《中国生物制品规程》
  2. 硫酸和硫醚《医用化学》
  3. 硫麝散【方剂大全】
  4. 硫痒膏【方剂大全】
  5. 硫麦丸【方剂大全】
  6. 硫朱丹【方剂大全】
  7. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  8. 硫朱丸【方剂大全】
  9. 硫苓丸【方剂大全】
  10. 馏水石膏饮《医学衷中参西录》
  11. 硫鲤丸【方剂大全】
  12. 馏水石膏饮【方剂大全】
  13. 硫椒蛋油【方剂大全】
  14. 榴附饮【方剂大全】
  15. 硫磺酒【方剂大全】
  16. 榴花《本草纲目》完整版
  17. 硫黄粥【方剂大全】
  18. 榴花散【方剂大全】
  19. 硫黄玉粉方【方剂大全】
  20. 榴灰散【方剂大全】
  21. 硫黄药酒【方剂大全】
  22. 榴梅散【方剂大全】
  23. 硫黄洗方【方剂大全】
  24. 瘤《圣济总录》
  25. 硫黄丸【方剂大全】
  26. 瘤《中医外科学》
  27. 硫黄涂敷方【方剂大全】
  28. 瘤孢地菇【中药大全】
  29. 硫黄涂方【方剂大全】
  30. 瘤方《外台秘要》
  1. 硫酸铵含量测定《中国生物制品规程》
  2. 硫脲类《药理学》
  3. 硫酸和硫醚《医用化学》
  4. 硫醚的构造和性质《医用化学》
  5. 硫酸镁《药理学》
  6. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  7. 硫酸镁（硫苦、泻盐）《医院药学》
  8. 硫黄香《证类本草》
  9. 硫酸右旋糖苷（DS）沉淀血清脂蛋白法《动脉粥样硬化》
  10. 硫黄丸《普济本事方》
  11. 硫糖铝《药理学》
  12. 硫黄丸《妇人大全良方》
  13. 硫杂蒽类《药理学》
  14. 硫黄丸《备急千金要方》
  15. 硫朱灸《中医词典》
  16. 硫黄汤《三因极一病证方论》
  17. 硫朱丸《三因极一病证方论》
  18. 硫黄散《三因极一病证方论》
  19. 馏水石膏饮《医学衷中参西录》
  20. 硫黄散《妇人大全良方》
  21. 榴花散《医方考》
  22. 硫黄散《备急千金要方》
  23. 镏洪《中医词典》
  24. 硫黄灸《中医词典》
  25. 瘤《中医名词词典》
  26. 硫黄《外科全生集》
  27. 瘤《圣济总录》
  28. 硫黄《本草撮要》
  29. 瘤《中医词典》
  30. 硫黄《本草便读》
  31. 瘤《儒门事亲》


氯化钠含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

氯化钠含量测定

氯化钠含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　0.1mol/L硝酸银溶液

取硝酸银17g，加蒸馏水溶解成1000ml。

1.2　标准0.05mol/L硫氰酸铵溶液

1.3　5.5mol/L硝酸

1.48%　硫酸铁铵指示液

取8g硫酸铁铵，加蒸馏水溶解成100ml。

1.5　饱和高锰酸钾

取高锰酸钾6.5g，加蒸馏水溶解成100ml。

2　操作

2.1　精确吸取样品1ml，准确加入0.1mol/L　硝酸银溶液5ml　，混匀（蛋白质含量高者加2ml饱和高锰酸钾），加10ml硝酸　(5.5mol/L)　，直接加热消化至溶液澄清为止。待冷，加蒸馏水50ml,8%硫酸铁铵指示液1ml,用标准　0.05mol/L硫氰酸铵溶液滴定至溶液呈淡棕红色，振摇匀仍不退色，即为终点。

2.2　空白试验

准确量陬0.1mol/L硝酸银溶液　5ml，加硝酸　(5.5mol/L)10ml，可不消化，其余操作同样品。

3　计算

样品氯化钠含量%(g/ml)＝（空白滴定数－样品滴定数）×硫氰酸铵mol/L×5.845

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫酸铵含量测定
  • 当前页：氯化钠含量测定
  • 下一页：钠离子含量测定（火焰亮度法）
<<< 返回本书目录
  1. 氯化钠含量测定《中国生物制品规程》
  2. 氯喹中毒【疾病大全】
  3. 氯仿含量测定《中国生物制品规程》
  4. 氯霉素《药理学》
  5. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  6. 氯气中毒【疾病大全】
  7. 氯丙嗪类中毒【疾病大全】
  8. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  9. 葎草花【中药大全】
  10. 滤泡性结膜炎【疾病大全】
  11. 葎草果穗【中药大全】
  12. 滤泡增大【疾病症状】
  13. 葎草根【中药大全】
  14. 麻《本草纲目》完整版
  15. 葎草【中药大全】
  16. 麻《本草择要纲目》
  17. 绿玉树【中药大全】
  18. 麻（白麻）《本草纲目》完整版
  19. 绿衣枳壳【中药大全】
  20. 麻（音坟）《证类本草》
  21. 绿叶五味子【中药大全】
  22. 麻，毛KT《本草纲目》完整版
  23. 绿盐【中药大全】
  24. 麻痹【疾病症状】
  25. 绿盐《证类本草》
  26. 麻痹不仁【方剂主治】
  27. 绿盐《本草纲目》完整版
  28. 麻痹性臂丛神经炎【疾病大全】
  29. 绿牙或棕褐色牙【疾病症状】
  30. 麻痹性肠梗阻【疾病症状】
  1. 氯化钠含量测定《中国生物制品规程》
  2. 氯化胺《医院药学》
  3. 氯喹《医院药学》
  4. 氯化铵《药理学》
  5. 氯喹《药理学》
  6. 氯仿含量测定《中国生物制品规程》
  7. 氯喹《药理学》
  8. 氯的测定《临床生物化学》
  9. 氯磷定《药理学》
  10. 氯氮《精神药品临床应用指导原则》
  11. 氯霉素《药理学》
  12. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  13. 氯霉素类抗生素《医院药学》
  14. 氯丙嗪《药理学》
  15. 氯米芬《药理学》
  16. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  17. 氯硝西泮《精神药品临床应用指导原则》
  18. 氯胺T法《实用免疫细胞与核酸》
  19. 滤过除菌法《医学微生物学》
  20. 氯《临床营养学》
  21. 滤过膜及其通透性《生理学》
  22. 葎草《中药学》
  23. 滤泡《组织学与胚胎学》
  24. 绿云膏《三因极一病证方论》
  25. 滤泡旁细胞《组织学与胚胎学》
  26. 绿映瞳神证《中医词典》
  27. 滤色系统《实用免疫细胞与核酸》
  28. 绿翳青盲《中医词典》
  29. 麻《千金翼方》
  30. 绿盐《证类本草》
  31. 麻《新修本草》


钠离子含量测定（火焰亮度法）_《中国生物制品规程》_中医杂集_【岐黄之术】

钠离子含量测定（火焰亮度法）
在线购买《中国生物制品规程》正版书籍

钠离子含量测定（火焰亮度法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

标准钠溶液：精确称取于110℃干燥至恒重的NaCl2.9227g,用双蒸水溶解并稀释至1000ml,　为500mmol/L标准钠溶液。

2　操作

2.1　样品

精确量取样品0.5ml于　50ml容量瓶中，用蒸馏水稀释至刻度，于火焰亮度计，589nm波长（或黄色滤光片）测其透光度。

2.2　标准曲线

精确量取标准钠溶液0.9、1.1、1.3、1.5、1.7ml　于50ml　容量瓶中，用蒸馏水稀释至刻度，钠含量分别为0.9、1.1、1.3、1.5、1.7mmol/L，其余操作同样品。

3　计算

由标准曲线上查出稀释后样品钠含量为a　mmol/L　。

样品钠含量(mmol/L)=A×100

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氯化钠含量测定
  • 当前页：钠离子含量测定（火焰亮度法）
  • 下一页：钾离子含量测定（火焰亮度法）
<<< 返回本书目录
  1. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 奶浆参【中药大全】
  3. 钠过多【疾病大全】
  4. 奶浆柴胡【中药大全】
  5. 纳子法《手掌与疾病》
  6. 奶浆果【中药大全】
  7. 纳音释义《医暇卮言》
  8. 奶浆木【中药大全】
  9. 纳气丸【方剂大全】
  10. 奶浆藤《滇南本草》
  11. 纳气歌《针灸聚英》
  12. 奶麻【疾病大全】
  13. 纳气法《厘正按摩要术》
  14. 奶麻子《冯氏锦囊秘录》
  15. 纳甲法《手掌与疾病》
  16. 奶癣《外科正宗》
  17. 纳尔逊综合征【疾病大全】
  18. 奶癣【疾病大全】
  19. 纳差【疾病症状】
  20. 奶癣疮门主论《疡医大全》
  21. 纳鳖《本草纲目》完整版
  22. 奶油芦笋《保健药膳》
  23. 那些人容易得艾滋病?《免疫与健康》
  24. 奶汁树【中药大全】
  25. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  26. 奶椎【中药大全】
  27. 拿总经《幼科推拿秘书》
  28. 奈瑟卡他球菌肺炎【疾病大全】
  29. 拿委中《幼科推拿秘书》
  30. 柰《证类本草》
  1. 钠离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 钠代谢《默克家庭诊疗手册》
  3. 钠平衡紊乱《临床生物化学》
  4. 钠、氯平衡《临床生物化学》
  5. 捺正《中医词典》
  6. 钠《临床营养学》
  7. 捺正《中医词典》
  8. 纳子法验案举例《手掌与疾病》
  9. 乃明医、世医中之有德者。《医学入门》
  10. 纳子法《中医词典》
  11. 奶疳《中医词典》
  12. 纳子法《中医词典》
  13. 奶疳《中医词典》
  14. 纳子法《手掌与疾病》
  15. 奶酣草《本草从新》
  16. 纳支法《中医词典》
  17. 奶酣草《本草分经》
  18. 纳支法《中医词典》
  19. 奶酣草《药性切用》
  20. 纳支补泻《中医词典》
  21. 奶浆藤《滇南本草》
  22. 纳支补泻《中医词典》
  23. 奶酪《饮食须知》
  24. 纳音释义《医暇卮言》
  25. 奶麻《中医词典》
  26. 纳气歌《针灸聚英》
  27. 奶麻《中医词典》
  28. 纳气法《厘正按摩要术》
  29. 奶麻子《中医词典》
  30. 纳气法《中医词典》
  31. 奶麻子《中医词典》


钾离子含量测定（火焰亮度法）_《中国生物制品规程》_中医杂集_【岐黄之术】

钾离子含量测定（火焰亮度法）
在线购买《中国生物制品规程》正版书籍

钾离子含量测定（火焰亮度法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

标准钾溶液：精确称取于110℃干燥至恒重的　KCl　0.3728g，用双蒸水溶解并稀释至500ml　，为10mmol/L标准钾溶液。

2　操作

2.1　样品

精确量取样品2ml　于50ml容量瓶中，用蒸馏水稀释至刻度，于火焰亮度计769nm波长（或红色滤光片）测其透光度。

2.2　标准曲线

精确量取标准钾溶液0.15、0.30、0.45、0.60、0.75ml　于50ml容量瓶中，用蒸馏水稀释至刻度，钾含量分别为0.03、0.06、0.09、0.12、0.15mmol/L，其余操作同样品。

3　计算

由标准曲线上查出稀释后样品钾含量为Ammol/L　。

样品钾含量(mmol/L)=A×25

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钠离子含量测定（火焰亮度法）
  • 当前页：钾离子含量测定（火焰亮度法）
  • 下一页：枸橼酸离子含量测定
<<< 返回本书目录
  1. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 假百合【中药大全】
  3. 钾代谢紊乱《病理生理学》
  4. 假斑秃【疾病大全】
  5. 钾（K）《常用化验值及意义》
  6. 假报春花【中药大全】
  7. 贾序《景岳全书》
  8. 假菠菜【中药大全】
  9. 贾第虫病【疾病大全】
  10. 假菠萝【中药大全】
  11. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  12. 假补中益气汤【方剂大全】
  13. 甲字丸【方剂大全】
  14. 假茶辣【中药大全】
  15. 甲字提毒药捻【方剂大全】
  16. 假刺藤【中药大全】
  17. 甲字十灰散《增订十药神书》
  18. 假大薯【中药大全】
  19. 甲字化毒丸【方剂大全】
  20. 假单胞菌感染【疾病大全】
  21. 甲子岁图《圣济总录》
  22. 假稻【中药大全】
  23. 甲状腺肿大【疾病症状】
  24. 假地豆【中药大全】
  25. 甲状腺肿【中药主治】
  26. 假黄麻【中药大全】
  27. 甲状腺肿【疾病症状】
  28. 假火《周慎斋遗书》
  29. 甲状腺相关眼病【疾病大全】
  30. 假结核结节【疾病症状】
  1. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  2. 钾的异常《外科学总论》
  3. 钾平衡紊乱《临床生物化学》
  4. 钾代谢紊乱《病理生理学》
  5. 假单胞菌感染《默克家庭诊疗手册》
  6. 钾代谢紊乱《急诊医学》
  7. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  8. 钾代谢《默克家庭诊疗手册》
  9. 假寒《中医名词词典》
  10. 钾、钠测定方法学评价《临床生物化学》
  11. 假寒《中医词典》
  12. 钾《常用化验值及意义》
  13. 假寒症方用《傅青主男科》
  14. 钾《临床营养学》
  15. 假火《周慎斋遗书》
  16. 贾一元《中医词典》
  17. 假令《中医词典》
  18. 贾序《景岳全书》
  19. 假热《中医名词词典》
  20. 贾所学《中医词典》
  21. 假热《中医词典》
  22. 贾思诚《中医词典》
  23. 假热气喘吐痰《傅青主男科》
  24. 贾铭《中医词典》
  25. 假热症方用《傅青主男科》
  26. 贾黄中《中医词典》
  27. 假设检验《医学统计学》
  28. 贾和元《中医词典》
  29. 假设检验的基本步骤《预防医学》
  30. 贾第虫病《默克家庭诊疗手册》
  31. 假设检验时应注意的事项《预防医学》


枸橼酸离子含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

枸橼酸离子含量测定

枸橼酸离子含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　标准枸橼酸钠浓溶液

精确称取枸橼酸钠(Na3C6H标准5O7·2H2O)0.5882g,加蒸馏水溶解，并准确稀释至100ml　，为20mmol/L　枸橼酸钠液。

1.2　标准枸橼酸钠溶液

精密量取标准枸橼酸钠浓溶液5ml，用5%三氯醋酸准确稀释至50ml，为2mmol/L枸橼酸钠标准液。

1.310%三氯醋酸：称取三氯醋酸10g，用蒸馏水稀释至100ml。

1.45%三氯醋酸：称取三氯醋酸5g，用蒸馏水稀释至100ml。

1.5　砒啶(A·R)。

1.6　醋酸酐(A·R)。

2　操作

2.1　样品

精确量取0.5ml样品，加　4.5ml　蒸馏水，加5ml10%三氯醋酸，混匀，置60℃水浴　5分钟，离心去沉淀。精确量取1ml上清液于25ml玻塞试管中，加1.3ml吡啶，混匀，加5.7ml　醋酸酐，立即混匀并置于31℃水浴，准确培育35分钟后，于　425nm波长下测　OD值，同时做空白试验：取1ml　5%三氯醋酸代替1ml去蛋白后样品上清液，其余操作同样品。

2.2　标准曲线

精确量取标准枸橼酸钠溶液0.0、0.25、0.50、0.75、1.0ml,分别加5%三氯醋酸1.0、0.75、0.5、0.25、0.0ml　（其相应的枸橼酸钠离子含量为0、0.5、1.0、1.5、2.0mmol/l　），其余操作从加1.3ml吡啶开始同样品。可得一标准曲线。

3　计算

由标准曲线查得样品稀释液相当标准枸橼酸离子Ammol/L。

样品枸橼酸离子含量(mmol/L)=A×20

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钾离子含量测定（火焰亮度法）
  • 当前页：枸橼酸离子含量测定
  • 下一页：亚硫酸氢钠含量测定
<<< 返回本书目录
  1. 枸橼酸离子含量测定《中国生物制品规程》
  2. 笱须散【方剂大全】
  3. 枸橼酸杆菌肺炎【疾病大全】
  4. 构菌【中药大全】
  5. 枸橼《本草纲目》图文版
  6. 构皮麻【中药大全】
  7. 枸橼《本草纲目》完整版
  8. 构皮汤【方剂大全】
  9. 枸杞子粥【方剂大全】
  10. 构树【中药大全】
  11. 枸杞子汁【方剂大全】
  12. 构音不良-手笨拙综合征【疾病症状】
  13. 枸杞子丸【方剂大全】
  14. 构音不清【疾病症状】
  15. 枸杞子散【方剂大全】
  16. 构音障碍【疾病症状】
  17. 枸杞子酒【方剂大全】
  18. 垢腻散【方剂大全】
  19. 枸杞子煎【方剂大全】
  20. 媾精受妊篇《外经微言》
  21. 枸杞子炖银耳《保健药膳》
  22. 孤独症【疾病症状】
  23. 枸杞子、地骨皮解《医学衷中参西录》
  24. 孤凤散【方剂大全】
  25. 枸杞子（图）【中药大全】
  26. 孤浆《女科指掌》
  27. 枸杞子（地骨皮）《本草新编》
  28. 孤浆《盘珠集胎产症治》
  29. 枸杞子《药鉴》
  30. 孤立肾【疾病症状】
  1. 枸橼酸离子含量测定《中国生物制品规程》
  2. 枸橼《得配本草》
  3. 构成比《预防医学》
  4. 枸橼《本草纲目》
  5. 构效关系《药理学》
  6. 枸杞子粥《食物疗法》
  7. 垢胎《中医词典》
  8. 枸杞子丸《妇人大全良方》
  9. 媾精受妊篇《外经微言》
  10. 枸杞子酒《食物疗法》
  11. 估计参加试验的人数，即估计样本量《预防医学》
  12. 枸杞子炖银耳《保健药膳》
  13. 估计样本含量的意义及条件《医学统计学》
  14. 枸杞子、地骨皮解《医学衷中参西录》
  15. 孤独感《医学心理学》
  16. 枸杞子（地骨皮）《本草新编》
  17. 孤独症《默克家庭诊疗手册》
  18. 枸杞子《本草崇原》
  19. 孤凤散《仁术便览》
  20. 枸杞子《药鉴》
  21. 孤腑《中医名词词典》
  22. 枸杞子《本草撮要》
  23. 孤腑《中医词典》
  24. 枸杞子《本草害利》
  25. 孤根《本草经集注》
  26. 枸杞子《本草害利》
  27. 孤拐《中医词典》
  28. 枸杞子《本草害利》
  29. 孤拐骨《中医词典》
  30. 枸杞子《本草择要纲目》
  31. 孤浆《中医词典》


亚硫酸氢钠含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

亚硫酸氢钠含量测定

亚硫酸氢钠含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　0.1mmol/L碘液

1.2　标准0.1mmol/L硫代硫酸钠液

1.3　0.5%淀粉指示剂

取可溶性淀粉0.5g，加蒸馏水　5ml搅匀后，缓缓倾入100ml沸蒸馏水中，随加随搅拌，煮沸，至适成稀薄的半透明液，放置使沉淀，倾取上层清液（配制时可加适当的防腐剂）。

1.4　6mol/L盐酸

2　操作

精确量取脑炎疫苗5~　10ml　或一定体积亚硫酸氢钠液（含亚硫酸氢钠2.5mg左右）于碘瓶中，精确加入0.1mol/L碘液20ml，放置　5分钟，沿瓶壁加6　mol/L盐酸2ml，摇匀，用标准0.1　mol/L硫代硫酸钠液滴定至溶液呈浅黄色，加0.5%　淀粉指示剂约0.5ml，滴定至蓝色消失，同时做空白。

(空白滴定数-样品滴定数)×硫代硫酸钠mol/L×5.203

样品亚硫酸氢钠含量%（g/ml）=─────────────────────

样品ml数

附注

如测定样品为亚硫酸氢钠液，只需根据其浓度和取样量，在测定时适当增加0.1mol/L碘液的用量即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橼酸离子含量测定
  • 当前页：亚硫酸氢钠含量测定
  • 下一页：氢氧化铝（或磷酸铝）含量测定
<<< 返回本书目录
  1. 亚硫酸氢钠含量测定《中国生物制品规程》
  2. 亚罗椿【中药大全】
  3. 亚临床型克汀病【疾病大全】
  4. 亚麻《本草纲目》完整版
  5. 亚临床甲状腺功能亢进【疾病大全】
  6. 亚麻《本草纲目》图文版
  7. 亚临床甲状腺功能减退症【疾病大全】
  8. 亚麻【中药大全】
  9. 亚急性硬膜外血肿【疾病大全】
  10. 亚麻子【中药大全】
  11. 亚急性硬化性全脑炎【疾病大全】
  12. 亚婆潮【中药大全】
  13. 亚急性渗液缩窄性心包炎《心脏病学》
  14. 亚香棒虫草【中药大全】
  15. 亚急性皮肤红斑狼疮【疾病大全】
  16. 亚硝酸盐中毒【疾病大全】
  17. 亚急性联合变性【疾病大全】
  18. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  19. 亚急性结节性游走性脂膜炎【疾病大全】
  20. 呀呷有声【方剂主治】
  21. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  22. 咽《经络全书》
  23. 亚急性甲状腺炎【疾病大全】
  24. 咽《人体解剖学》
  25. 亚急性坏死性脊髓炎【疾病大全】
  26. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  27. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  28. 咽嗌不利【方剂主治】
  29. 亚急性感染性心内膜炎【疾病大全】
  30. 咽白喉【疾病大全】
  1. 亚硫酸氢钠含量测定《中国生物制品规程》
  2. 亚临床感染《医学微生物学》
  3. 亚麻《饮食须知》
  4. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  5. 亚麻《冯氏锦囊秘录》
  6. 亚急性渗液缩窄性心包炎《心脏病学》
  7. 亚麻《本经逢原》
  8. 亚急性甲状腺炎《内分泌学》
  9. 亚麻《得配本草》
  10. 亚急性感染性心内膜炎　《心脏病学》
  11. 亚麻子《证类本草》
  12. 亚急性感染性心内膜炎《病理学》
  13. 亚系的命名法《实验动物科学》
  14. 痖瘴《中医词典》
  15. 亚硝基化合物《临床营养学》
  16. 哑瘴喉风《外科大成》
  17. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  18. 哑瘴喉风《外科心法要诀》
  19. 咽《经络全书》
  20. 哑瘴喉风《医宗金鉴》
  21. 咽《医学影像学》
  22. 哑瘴喉风《中医词典》
  23. 咽《中医名词词典》
  24. 哑瘴《松峰说疫》
  25. 咽《中医词典》
  26. 哑胎《中医词典》
  27. 咽《人体解剖学》
  28. 哑嗽《中医词典》
  29. 咽嗌《中医词典》
  30. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  31. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》


氢氧化铝（或磷酸铝）含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

氢氧化铝（或磷酸铝）含量测定

氢氧化铝（或磷酸铝）含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

甲、滴定法

1　试剂

1.1　0.05　mol/L　EDTA标准液。

1.2　标准0.025　mol/L锌液。

取标准0.05mol/L锌液稀释。

1.3　Ph4.5醋酸铵缓冲液

称取醋酸铵77.1g，溶于适量的蒸馏水中，加冰醋酸58ml,　稀释至1000ml。

1.40.1%二甲酚橙指示剂。

1.5　0.95　mol/L　磷酸

量取磷酸6ml，稀释至　100ml。

2　操作

精确量取吸附精制类毒素适量（含铝1～10mg），置　250ml三角瓶中，加　0.95mol/L　磷酸1.5ml，使完全溶解。必要时于水浴加温（难于溶解时尚可适当增加磷酸量）。加0.05　mol/L　EDTA10ml,　Ph4.5　醋酸铵缓冲液10ml，于沸水浴中加热10　分钟，冷至室温加0.1%二甲酚橙　1ml，用　0.025　mol/L锌标准液进行滴定，当溶液由亮黄转变为橙色，即为终点。同时做空白试验。

3　计算

(空白滴定数-样品滴定数)×标准锌液mol/L×78.01

样品氢氧化铝含量(mg/ml)=───────────────────────

样品ml数

(空白滴定数-样品滴定数)　×标准锌液mol/L×121.95

样品磷酸铝含量(mg/ml)=　────────────────────────

样品ml数

(空白滴定数-样品滴定数)　×标准锌液mol/L×26.98

样品铝含量(mg/ml)=　────────────────────────

样品ml数

乙、比色法

1　试剂

1.1　0.95mol/L磷酸

取磷酸6ml　，稀释至100ml。

1.2　1.5mol/L盐酸

1.31.2mol/L盐酸

1.4　0.2%铝试剂溶液

1.51.3mol/L醋酸铵溶液

1.6　标准铝溶液

精确称取钾明矾[KAl(SO4)2·12H2O]0.3518g,　加1.5mol/L　HCl　8ml　，加蒸馏水到1000ml，为含铝20μg/ml的标准液。

2　操作

2.1　样品

精密量取吸附制品　1ml　(含铝0.5～1mg)于50ml　容量瓶中，加0.95mol/L　磷酸1.5ml,使完全溶解（必要时于水浴加温），用水稀释至刻度。

取稀释样品1ml于　25ml带塞刻度试管中，加1.2mol/L　盐酸1ml,　加水15ml,0.2%　铝试剂1ml，摇匀，加1.3mol/L醋酸铵溶液5ml,加水至25ml,　摇匀，放置15　分钟，用530nm波长比色。

2.2　标准曲线

取标准铝溶液0、0.25、0.5、0.75、1.0、1.25ml于25ml带塞刻度试管中，铝含量分别为0、5、10、15、20、25μg，其余操作同样品管。绘制标准曲线。

3　计算

由标准曲线查出铝含量为Aμg。

Al(OH)3(mg/ml)=A×2.8918×50/1000

Al(PO4)(mg/ml)=A×4.52×50/1000

附注

边缘制品以滴定法为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚硫酸氢钠含量测定
  • 当前页：氢氧化铝（或磷酸铝）含量测定
  • 下一页：游离甲醛测定
<<< 返回本书目录
  1. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  2. 倾倒综合征【疾病症状】
  3. 氢键《医用化学》
  4. 倾倒综合征【疾病大全】
  5. 轻重损伤按穴治法《救伤秘旨》
  6. 倾仆《脉因证治》
  7. 轻重《证治准绳·幼科》
  8. 圊血《医学读书记》
  9. 轻重《圣济总录》
  10. 清白散【方剂大全】
  11. 轻重《麻疹阐注》
  12. 清斑青黛《汤头歌诀》
  13. 轻治法《石室秘录》
  14. 清拌银芽《保健药膳》
  15. 轻易服药戒《卫生宝鉴》
  16. 清茶油膏【方剂大全】
  17. 轻药愈病论《医学源流论》
  18. 清肠饮【方剂大全】
  19. 轻腰汤【方剂大全】
  20. 清晨或上午头痛【疾病症状】
  21. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  22. 清晨饮水有益《老年食养食疗》
  23. 轻瘫【疾病症状】
  24. 清晨早醒且不能再度入睡【疾病症状】
  25. 轻链病与轻链沉积病【疾病大全】
  26. 清臭饮【方剂大全】
  27. 轻脚圆【方剂大全】
  28. 清除率《生理学》
  29. 轻脚丸【方剂大全】
  30. 清喘汤【方剂大全】
  1. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  2. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  3. 倾《中医词典》
  4. 氢键对物质性质的影响。《医用化学》
  5. 倾仆《脉因证治》
  6. 氢键的键长和键能《医用化学》
  7. 倾移《中医词典》
  8. 氢键的本质《医用化学》
  9. 圊脓血《中医词典》
  10. 氢键的饱和性和方向性《医用化学》
  11. 圊血《中医名词词典》
  12. 轻重损伤按穴治法《救伤秘旨》
  13. 圊血《中医词典》
  14. 轻重失宜先后失序《友渔斋医话》
  15. 圊血《医学读书记》
  16. 轻重《证治准绳·幼科》
  17. 清《中医词典》
  18. 轻重《麻疹阐注》
  19. 清《周慎斋遗书》
  20. 轻重《中医词典》
  21. 清斑青黛《汤头歌诀》
  22. 轻重《圣济总录》
  23. 清半夏《中药炮制》
  24. 轻治法《石室秘录》
  25. 清拌银芽《保健药膳》
  26. 轻证暑病《圆运动的古中医学》
  27. 清便自调《中医词典》
  28. 轻易服药戒《卫生宝鉴》
  29. 清补《中医词典》
  30. 轻药愈病论《医学源流论》
  31. 清补并用《中医词典》


游离甲醛测定_《中国生物制品规程》_中医杂集_【岐黄之术】

游离甲醛测定

游离甲醛测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　复红亚硫酸试剂

1.1.1　取碱性复红4.5g　于3000ml三角瓶中加蒸馏水1500ml,振摇或加温使复红全部溶解，待冷后，加10g　亚硫酸钠，摇匀，静置5～10分钟，再加入40ml　3mol/L硫酸，摇匀，以橡皮塞塞紧瓶口，放置过夜，如有颜色，加骨炭5～10g迅速摇匀，以布氏漏斗快速抽滤。

1.1.2　试剂之SO2含量可控制在28～48mmol/L(SO2含量过多可通空气驱除之，过少可通入SO2)。

SO2含量测定：吸取复红亚硫酸试剂10ml于三角瓶内。加蒸馏水20ml，0.5%淀粉指示剂5ml，用0.1mol/L碘液滴定至呈浅蓝色。

计算：SO2mmol/L=50×碘液ml数×碘液mmol/L

1.2　混合酸

量取蒸馏水783ml于烧杯内，缓缓注入42ml盐酸，175ml硫酸，混匀。

1.3　标准甲醛溶液

为0.005%(g/ml)甲醛溶液。

精确量取已标定的甲醛溶液Vml，于500ml容量瓶中，用蒸馏水稀释至刻度，摇匀，临用时10倍稀释。

500×0.05

V=　─────────────

标定甲醛溶液含量%（g/ml）

2　操作

2.1　样品

精确量取样品1ml，用蒸馏水稀释至甲醛含量在0.003%(g/ml)左右。取稀释液2ml于50ml比色管中加蒸馏水到5ml，加10ml复红试剂，10ml混合酸，摇匀，在25℃放置3小时，用590nm波长比色。

2.2　标准曲线

精确量取0.005%(g/ml)标准甲醛溶液0、0.5、1.0、1.5、2.0ml，分别置于50ml比色管中，加蒸馏水至总体积为5ml，其余操作同样品。可得一标准曲线。

3　计算

从标准曲线查出样品相当标准甲醛溶液之ml数A。

样品游离甲醛含量%（g/ml）=A×0.005×稀释倍数

附注

1.标准液和样品与复红试剂的显色时间，有时不一致，测定时，显色慢者应酌情早加复红试剂。

2.样品中如含有酚红，标准管中应予以校正。

3.可做限度测定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氢氧化铝（或磷酸铝）含量测定
  • 当前页：游离甲醛测定
  • 下一页：苯酚含量测定
<<< 返回本书目录
  1. 游离甲醛测定《中国生物制品规程》
  2. 游离甲状腺素（FT4）《常用化验值及意义》
  3. 游魂《洄溪医案》
  4. 游离甲状腺素指数（T4）《常用化验值及意义》
  5. 游风猴疳《张氏医通》
  6. 游离皮片移植《外科学总论》
  7. 游风《外科大成》
  8. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  9. 游草【中药大全】
  10. 游艺志略《医医小草》
  11. 蚰蜒入耳方《外台秘要》
  12. 游艺志略自序《医医小草》
  13. 蚰蜒翻《松峰说疫》
  14. 游走不定【方剂主治】
  15. 莸叶醉鱼草【中药大全】
  16. 游走脾【疾病大全】
  17. 莸【中药大全】
  18. 游走肾【疾病症状】
  19. 莸《本草纲目》完整版
  20. 游走性结节性脂膜炎【疾病大全】
  21. 疣子论《小儿卫生总微论方》
  22. 友水龙骨【中药大全】
  23. 疣赘疵黑子杂疗方《外台秘要》
  24. 有柄石韦【中药大全】
  25. 疣赘【中药主治】
  26. 有虫入耳《证治准绳·杂病》
  27. 疣状肢端角化病【疾病大全】
  28. 有毒动物中毒的急救《现代院外急救手册》
  29. 疣状增殖【疾病症状】
  30. 有毒动植物食物中毒《预防医学》
  1. 游离甲醛测定《中国生物制品规程》
  2. 游火丹候《诸病源候论》
  3. 游离甲状腺素《常用化验值及意义》
  4. 游火丹《中医词典》
  5. 游离甲状腺素指数《常用化验值及意义》
  6. 游风证《中医词典》
  7. 游离皮片移植术（或游离植皮术）的定义《外科学总论》
  8. 游风猴疳《张氏医通》
  9. 游离三－碘甲腺原氨酸《常用化验值及意义》
  10. 游风《外科大成》
  11. 游离脂肪酸测定《临床生物化学》
  12. 游风《中医名词词典》
  13. 游疟《中医词典》
  14. 游丹《中医词典》
  15. 游疟《症因脉治》
  16. 游部《中医词典》
  17. 游气《中医词典》
  18. 游波虫毒《奇效简便良方》
  19. 游气候《诸病源候论》
  20. 蚰蜒入目《奇效简便良方》
  21. 游膝风《中医词典》
  22. 蚰蜒入耳秘方《华佗神方》
  23. 游艺志略《医医小草》
  24. 蚰蜒入耳方三首《外台秘要》
  25. 游艺志略自序《医医小草》
  26. 蚰蜒黄《中医词典》
  27. 游针之居《中医词典》
  28. 蚰蜒翻《松峰说疫》
  29. 游肿候《诸病源候论》
  30. 蚘咬心痛《中医词典》
  31. 游走血脾痈《中医词典》


苯酚含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

苯酚含量测定

苯酚含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　0.02mol/L溴液

取0.56g溴酸钾，加3g溴化钾，加蒸馏水溶解成1000ml。

1.225%碘化钾溶液

取碘化钾25g，加蒸馏水溶解成100ml。

1.3　标准0.02mol/L硫代硫酸钠溶液

取标准0.1mol/L硫代硫酸钠溶液准确稀释5倍。

1.46　mol/L盐酸溶液

1.5　淀粉指示剂

取可溶性淀粉0.5g，加蒸馏水5ml，搅匀后，缓缓倾入100ml的沸水中，随加随搅拌，煮沸，至适成稀薄的半透明液，放置，俟沉淀，倾取上层清液（配制时可加适当的防腐剂）。

1.60.17　mol/L硫酸锌溶液

取硫酸锌5g加蒸馏水溶解成100ml。

1.7　饱和氢氧化钡溶液

取氢氧化钡[Ba(OH)2·8H2O]5.6g，加蒸馏水溶解成100ml。

1.8　0.5%酚酞指示剂

取酚酞0.5g，加乙醇100ml,使溶解即得。

2　操作

2.1　菌苗类样品

精确量取样品1ml于碘瓶中，加入蒸馏水约50ml，精确加入0.02mol/L溴液15～25ml（样品含苯酚量0.3%～0.5%加25ml，小于0.3%则加15ml），沿瓶壁加入盐酸（6mol/L）10ml，摇匀，密塞，在暗处置30分钟后，加25%碘化钾2ml于碘瓶颈口，稍启瓶塞，使流下，密塞，摇匀。以少量蒸馏水洗瓶颈，用标准0.02mol/L硫代硫酸钠溶液滴定至溶液呈浅黄色，加淀粉指示剂约0.5ml，滴定至蓝色消失。同时做空白试验。

2.2　人胎盘血丙种球蛋白及疫苗类样品

精密量取除蛋白（方法同蛋白含量测定钨酸除蛋白法）后滤液5ml于碘瓶中，其余操作同2.1项。

2.3　人胎盘组织液

精确量取样品5ml于50ml容量瓶内，加适量蒸馏水，加0.5%酚酞指示剂2滴，加5%硫酸锌溶液2ml，饱和氢氧化钡溶液约2.5ml（加至溶液呈粉红色），加蒸馏水稀释至刻度，摇匀，放置30分钟，过滤。精确量取滤液5ml于碘瓶中，其余操作同2.1项。

3　计算

3.1　菌苗类样品

苯酚含量%（g/ml）=（空白滴定数-样品滴定数）×硫代硫酸钠mol/L×1.569

3.2　人胎盘血丙种球蛋白（或人胎盘组织液）及疫苗类样品

苯酚含量%（g/ml）=（空白滴定数-样品滴定数）×硫代硫酸钠mol/L×1.569×2

附注

1.蛋白类制品由于除蛋白后滤液仍含有小分子物质，对苯酚含量测定有干扰，使结果偏高，边缘制品可用蒸馏法，取除蛋白滤液5ml于凯氏蒸馏器内，接受液为0.02mol/L溴液15～25ml，蒸馏约20分钟后其余操作同上。

2.可做限度测定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：游离甲醛测定
  • 当前页：苯酚含量测定
  • 下一页：硫柳汞及硝酸汞苯含量测定
<<< 返回本书目录
  1. 苯酚含量测定《中国生物制品规程》
  2. 苯海拉明中毒【疾病大全】
  3. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  4. 苯基酮尿酸症《基因与疾病》
  5. 苯丙酮尿症【疾病大全】
  6. 苯中毒《预防医学》
  7. 苯丙胺中毒【疾病大全】
  8. 苯中毒【疾病大全】
  9. 苯丙氨酸代谢障碍【疾病症状】
  10. 崩《医法圆通》
  11. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  12. 崩疮药【中药大全】
  13. 苯胺类《药理学》
  14. 崩带《血证论》
  15. 本治法《石室秘录》
  16. 崩带【中药主治】
  17. 本症治验《疠疡机要》
  18. 崩带门《女科经纶》
  19. 本症治法《疠疡机要》
  20. 崩淋经漏不止《妇人规》
  21. 本章提要《生物化学与分子生物学》
  22. 崩淋经漏不止《景岳全书》
  23. 本脏《灵枢悬解》
  24. 崩淋门《丹台玉案》
  25. 本药【方剂大全】
  26. 崩漏《丹溪手镜》
  27. 本输第二（法地）《内经评文》
  28. 崩漏《丹溪心法》
  29. 本输《灵枢悬解》
  30. 崩漏《丹溪治法心要》
  1. 苯酚含量测定《中国生物制品规程》
  2. 苯二氮类《药理学》
  3. 苯环己哌啶滥用《默克家庭诊疗手册》
  4. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  5. 苯环上亲电取代的定位规律《医用化学》
  6. 苯的同系物的异构现象和命名《医用化学》
  7. 苯环上亲电取代反应的历程《医用化学》
  8. 苯的结构《医用化学》
  9. 苯基酮尿酸症《基因与疾病》
  10. 苯丙酮酸检验《神经精神疾病诊断学》
  11. 苯及其同系物的性质《医用化学》
  12. 苯丙哌林《药理学》
  13. 苯及其主要同系物《医用化学》
  14. 苯丙胺滥用《默克家庭诊疗手册》
  15. 苯妥英钠《药理学》
  16. 苯巴比妥和朴米酮《药理学》
  17. 苯妥英钠《药理学》
  18. 苯巴比妥《精神药品临床应用指导原则》
  19. 苯妥英钠（大仑丁）《医院药学》
  20. 本周蛋白尿检查《临床基础检验学》
  21. 苯溴马隆《药理学》
  22. 本治法《石室秘录》
  23. 苯氧酸类《药理学》
  24. 本症治验《疠疡机要》
  25. 苯佐那酯《药理学》
  26. 本症治法《疠疡机要》
  27. 崩《医法圆通》
  28. 本章英文缩写全名（包括符号）《急诊医学》
  29. 崩《中医词典》
  30. 本章提要《生物化学与分子生物学》
  31. 崩《胎产指南》


硫柳汞及硝酸汞苯含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

硫柳汞及硝酸汞苯含量测定

硫柳汞及硝酸汞苯含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　0.05%双硫腙浓溶液

称取纯净双硫腙50mg，溶于100ml氯仿中，保存于冷暗处。

1.2　0.00125%双硫腙滴定液

临用时取0.05%双硫腙浓溶液2.5ml，用四氯化碳稀释至100ml。

1.3　浓硫酸

1.48.0mol/L硝酸溶液

1.5　20%盐酸羟胺溶液

1.6　标准汞浓溶液

精确称取于H2SO4干燥器干至恒重的氯化高汞（HgCl2分析纯）0.1354g，用0.5mol/L　H2SO4溶解并准确稀释至100ml，为1mg汞/ml溶液。

1.7　标准汞溶液（50μg汞/ml）

精确量取标准汞浓溶液5ml，用0.5mol/L　H2SO4准确稀释至100ml。

2　操作

2.1　消化

精确量取样品（含汞约50μg）于150ml圆底磨口烧瓶（附长40cm回流管）中，加浓硫酸2ml，5.5mol/L硝酸0.5ml，电炉上加热回流15分钟（或于3×24cm试管中，加盖，于85～　90℃水浴加热1小时），冷却后加蒸馏水40ml，加20%盐酸羟胺5ml。

2.2　滴定

将上述样品用40ml水分数次冲洗入125ml分液漏斗中，用0.00125%双硫腙滴定液滴定，开始时每次可加入2ml左右，以后逐渐减少，至每次0.5ml，最后还可少至0.2ml。每次加入滴定液后，振摇10秒钟，静置分层，弃去四氯化碳层，继续滴定，直至双硫腙液的绿色不变，即为终点。

抗毒素及丙种球蛋白样品用水浴消化法滴定时会出现少量絮状物，但不影响结果。

2.3　双硫腙滴定液的标化

精确量取标准汞溶液1ml于125ml分液漏斗中，加浓硫酸2ml，加蒸馏水80ml，20%盐酸羟胺5ml，用双硫腙滴定液滴定，操作同上。

3　计算

0.050×2.04100

硫柳汞含量%（g/ml）=样品滴定数×────────×────────

标准汞液滴定数　样品ml数×1000

0.050×1.58100

硫酸汞苯含量%（g/ml）=样品滴定数×────────×────────

标准汞液滴定数　样品ml数×1000

附注

可做限度测定

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苯酚含量测定
  • 当前页：硫柳汞及硝酸汞苯含量测定
  • 下一页：氯仿含量测定
<<< 返回本书目录
  1. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  2. 硫麦丸【方剂大全】
  3. 硫苓丸【方剂大全】
  4. 硫麝散【方剂大全】
  5. 硫鲤丸【方剂大全】
  6. 硫酸铵含量测定《中国生物制品规程》
  7. 硫椒蛋油【方剂大全】
  8. 硫酸和硫醚《医用化学》
  9. 硫磺酒【方剂大全】
  10. 硫痒膏【方剂大全】
  11. 硫黄粥【方剂大全】
  12. 硫朱丹【方剂大全】
  13. 硫黄玉粉方【方剂大全】
  14. 硫朱丸【方剂大全】
  15. 硫黄药酒【方剂大全】
  16. 馏水石膏饮《医学衷中参西录》
  17. 硫黄洗方【方剂大全】
  18. 馏水石膏饮【方剂大全】
  19. 硫黄丸【方剂大全】
  20. 榴附饮【方剂大全】
  21. 硫黄涂敷方【方剂大全】
  22. 榴花《本草纲目》完整版
  23. 硫黄涂方【方剂大全】
  24. 榴花散【方剂大全】
  25. 硫黄散【方剂大全】
  26. 榴灰散【方剂大全】
  27. 硫黄烙方【方剂大全】
  28. 榴梅散【方剂大全】
  29. 硫黄菌【中药大全】
  30. 瘤《圣济总录》
  1. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  2. 硫黄香《证类本草》
  3. 硫醚的构造和性质《医用化学》
  4. 硫黄丸《普济本事方》
  5. 硫脲类《药理学》
  6. 硫黄丸《妇人大全良方》
  7. 硫酸铵含量测定《中国生物制品规程》
  8. 硫黄丸《备急千金要方》
  9. 硫酸和硫醚《医用化学》
  10. 硫黄汤《三因极一病证方论》
  11. 硫酸镁《药理学》
  12. 硫黄散《三因极一病证方论》
  13. 硫酸镁（硫苦、泻盐）《医院药学》
  14. 硫黄散《妇人大全良方》
  15. 硫酸右旋糖苷（DS）沉淀血清脂蛋白法《动脉粥样硬化》
  16. 硫黄散《备急千金要方》
  17. 硫糖铝《药理学》
  18. 硫黄灸《中医词典》
  19. 硫杂蒽类《药理学》
  20. 硫黄《外科全生集》
  21. 硫朱灸《中医词典》
  22. 硫黄《本草撮要》
  23. 硫朱丸《三因极一病证方论》
  24. 硫黄《本草便读》
  25. 馏水石膏饮《医学衷中参西录》
  26. 硫黄《中药学》
  27. 榴花散《医方考》
  28. 硫黄《本草新编》
  29. 镏洪《中医词典》
  30. 硫黄《医学入门》
  31. 瘤《中医名词词典》


氯仿含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

氯仿含量测定

氯仿含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　乙醚

不应含过氧化物，否则应加硫酸亚铁蒸馏。

1.2　20%氢氧化钠溶液

取氢氧化钠100g，加蒸馏水至500ml。

1.3　碱性吡啶

20%氢氧化钠溶液2份，加吡淀5份，振摇至呈硷性，放置分层，取上层液（此液需临时配制，如显红色，吡啶需重蒸馏）。

1.4　95%乙醇

1.5　标准氯仿液

精密量取氯仿1ml于100ml容量瓶中，用乙醇稀释至刻度，为1%氯仿溶液。临用前用蒸馏水准确稀释10倍，为0.1%(ml/ml)氯仿标准液。

2　操作

2.1　样品

精确量取样品1ml加蒸馏水4ml。精确量取样品稀释液0.5ml于玻塞试管中，加乙醚18ml，猛烈振摇3分钟，静置。于刻度玻塞试管中加5ml碱性吡啶。加5ml乙醚提取液，混匀，置80℃水浴中加热8分钟，取出后用水冷却，加蒸馏水至12ml，充分振摇，静置分层，倾去上层液，用绿色滤光片比色。

2.2　标准曲线

精确量取0.1%氯仿标准液0.1、0.2、0.3、0.4、0.5ml，各管加蒸馏水至0.5ml，其余操作同样品，可得一标准曲线。

3　计算

由标准曲线查得样品稀释液相当标准氯仿液之ml数A。

样品氯仿含量=A%（ml/ml）

附注

1.配制碱性吡啶的氢氧化钠须不含碳酸钠，否则有混浊现象。

2.可做限度测定

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫柳汞及硝酸汞苯含量测定
  • 当前页：氯仿含量测定
  • 下一页：费休（K.Fischer）氏水分测定法
<<< 返回本书目录
  1. 氯仿含量测定《中国生物制品规程》
  2. 氯化钠含量测定《中国生物制品规程》
  3. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  4. 氯喹中毒【疾病大全】
  5. 氯丙嗪类中毒【疾病大全】
  6. 氯霉素《药理学》
  7. 葎草花【中药大全】
  8. 氯气中毒【疾病大全】
  9. 葎草果穗【中药大全】
  10. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  11. 葎草根【中药大全】
  12. 滤泡性结膜炎【疾病大全】
  13. 葎草【中药大全】
  14. 滤泡增大【疾病症状】
  15. 绿玉树【中药大全】
  16. 麻《本草纲目》完整版
  17. 绿衣枳壳【中药大全】
  18. 麻《本草择要纲目》
  19. 绿叶五味子【中药大全】
  20. 麻（白麻）《本草纲目》完整版
  21. 绿盐【中药大全】
  22. 麻（音坟）《证类本草》
  23. 绿盐《证类本草》
  24. 麻，毛KT《本草纲目》完整版
  25. 绿盐《本草纲目》完整版
  26. 麻痹【疾病症状】
  27. 绿牙或棕褐色牙【疾病症状】
  28. 麻痹不仁【方剂主治】
  29. 绿笋片【中药大全】
  30. 麻痹性臂丛神经炎【疾病大全】
  1. 氯仿含量测定《中国生物制品规程》
  2. 氯的测定《临床生物化学》
  3. 氯化铵《药理学》
  4. 氯氮《精神药品临床应用指导原则》
  5. 氯化胺《医院药学》
  6. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  7. 氯化钠含量测定《中国生物制品规程》
  8. 氯丙嗪《药理学》
  9. 氯喹《医院药学》
  10. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  11. 氯喹《药理学》
  12. 氯胺T法《实用免疫细胞与核酸》
  13. 氯喹《药理学》
  14. 氯《临床营养学》
  15. 氯磷定《药理学》
  16. 葎草《中药学》
  17. 氯霉素《药理学》
  18. 绿云膏《三因极一病证方论》
  19. 氯霉素类抗生素《医院药学》
  20. 绿映瞳神证《中医词典》
  21. 氯米芬《药理学》
  22. 绿翳青盲《中医词典》
  23. 氯硝西泮《精神药品临床应用指导原则》
  24. 绿盐《证类本草》
  25. 滤过除菌法《医学微生物学》
  26. 绿盐《海药本草》
  27. 滤过膜及其通透性《生理学》
  28. 绿盐《新修本草》
  29. 滤泡《组织学与胚胎学》
  30. 绿盐《千金翼方》
  31. 滤泡旁细胞《组织学与胚胎学》


费休（K.Fischer）氏水分测定法_《中国生物制品规程》_中医杂集_【岐黄之术】

费休（K.Fischer）氏水分测定法

费休（K.Fischer）氏水分测定法

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　无水吡啶

取吡啶200ml，置干燥的蒸馏瓶中，加苯40ml，加热蒸馏，收集114～116℃蒸馏出的吡啶，含水量应在0.1%以下。

1.2　无水甲醇

取甲醇1000ml，于干燥蒸馏瓶中，加金属镁约15g与二氯化汞0.4g（或碘0.5g）回流2～4小时，然后蒸馏（蒸馏仪器均需干燥），收集64～65℃蒸馏出的甲醇，含水量应在0.05%以下。

1.3　二氧化硫

工业用，如无二氧化硫可用硫酸及亚硫酸钠配制。

Na2SO3+H2SO4→Na2SO4+H2SO3

H2SO3→H2O+SO2

按此反应根据SO2之需要量计算亚硫酸钠及硫酸之用量，将亚硫酸钠置于瓶中，加少量水，缓缓加入硫酸，将生成之二氧化硫通过浓硫酸洗气瓶，再通入费休氏试剂瓶中。

1.4　费休氏试剂

取干燥的1000ml玻璃容器，加入碘42.33g与无水吡啶133.3ml，加塞，振摇至碘全部溶解后，加无水甲醇333.3ml，称定重量，将此瓶置冰浴中，用密闭装置导入经浓硫酸洗气瓶脱水的二氧化硫直至重量增加32g为止，密封避光保存。

1.5　标准水的制备与标化

1.5.1　制备

于干燥无水的50ml容量瓶中，精密称取0.4g左右双蒸水，用无水甲醇稀释至刻度，密封保存。

1.5.2　标化

精密量取标准水1ml与制备标准水用的无水甲醇5ml分别置于干燥带塞的玻瓶中，用费休氏试剂滴定至溶液呈棕黄色。

1.5.3　计算

称取水重为Amg。

1ml标准水所需费休氏试剂为Bml。

5ml无水甲醇所需费休氏试剂为Cml。

每ml费休氏试剂相当于水的mg数为N=A/50　/　B-C/5

1ml标准水之含水量（mg）=N×B

2　操作

2.1　精密称取干燥制品0.1～0.5g于干燥带塞的玻瓶中，加无水甲醇5ml（按取样量情况可酌情减少甲醇加量），不断振摇，用费休氏试剂滴定至棕黄色，经振摇1分钟不退色，即为终点。同时取无水甲醇5ml作空白试验。

2.2　费休氏试剂标化

精密量取标准水1ml于干燥带塞的玻瓶中，用费休氏试剂滴定至终点。

1ml标准水含水量（mg）

费休氏试剂效价N=　────────────

费休氏试剂滴定数

3　计算

（样品滴定数-空白滴定数）×N1

样品水分含量%（g/g）=　────────────────×──

样品重量　10

附注

1．配制试剂及测定样品用的全部仪器均应干燥至无水。

2．布氏菌病活菌苗及鼠疫活菌苗等制品能在费休氏试剂中溶解，可不用加无水甲醇提取。

3．空气中湿度大，对水分测定有影响，取样时应备有防湿装置。相对湿度应30%以下。

4．有条件可采用卡氏水分测定仪测定。

5．如样品中含有干扰物质，可采用五氧化二磷真空低温干燥法测定。

5.1　试剂

五氧化二磷（工业用）。

5.2　操作

取制品0.2～1.0g置于已干燥至恒重的称量瓶中，加盖，精确称定重量（称量瓶中样品厚度应在5mm以下），放入五氧化二磷干燥器中，打开瓶盖，于60℃将干燥器抽真空至133Pa以下，干燥至恒重。干燥完毕应缓慢通入经浓硫酸脱水的干燥空气。

5．3　计算

样品水分含量%（g/g）=干燥失重/样品重量×100

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：氯仿含量测定
  • 当前页：费休（K.Fischer）氏水分测定法
  • 下一页：人白蛋白吸收度测定
<<< 返回本书目录
  1. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  2. 费一吾令政孕子淋《孙文垣医案》
  3. 费氏代参丸【方剂大全】
  4. 痱《洄溪医案》
  5. 费氏《救偏琐言》《专治麻痧初编》
  6. 痱《秘传证治要诀及类方》
  7. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  8. 痱《外科大成》
  9. 费若卿都督病源问答《张聿青医案》
  10. 痱【疾病大全】
  11. 费尔蒂综合征【疾病大全】
  12. 痱疮《圣济总录》
  13. 费菜【中药大全】
  14. 痱疮《幼科铁镜》
  15. 沸汤《药征续编》
  16. 痱疮论《小儿卫生总微论方》
  17. 废灶火丹《幼幼新书》
  18. 痱疮门主论《疡医大全》
  19. 废用性弱视【疾病症状】
  20. 痱痤《古今医案按》
  21. 狒狒《本草纲目》完整版
  22. 痱与喑俳不同说《研经言》
  23. 肺组织细胞增生症【疾病大全】
  24. 痱疹样皮疹【疾病症状】
  25. 肺转移性肿瘤【疾病大全】
  26. 痱子《家庭医学百科-医疗康复篇》
  27. 肺转移瘤【疾病大全】
  28. 痱子《小儿常见病单验方》
  29. 肺主燥《医学纲目》
  30. 痱子《幼幼新书》
  1. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  2. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  3. 费一吾令政孕子淋《孙文垣医案》
  4. 费若卿都督病源问答《张聿青医案》
  5. 费友棠《中医词典》
  6. 费启泰《中医词典》
  7. 费长房《中医词典》
  8. 费杰《中医词典》
  9. 疿疮《中医词典》
  10. 费伯雄《中医词典》
  11. 疿子《中医词典》
  12. 沸子《中医词典》
  13. 痱《外科大成》
  14. 沸汤《药征续编》
  15. 痱《秘传证治要诀及类方》
  16. 废灶火丹候《诸病源候论》
  17. 痱（féi，音肥）《中医词典》
  18. 废灶火丹候《诸病源候论》
  19. 痱（俗名痱子）《外科证治全书》
  20. 废灶火丹《证治准绳·幼科》
  21. 痱疮《圣济总录》
  22. 废灶火丹《幼幼新书》
  23. 痱疮《中医词典》
  24. 废《中医词典》
  25. 痱疮《幼科铁镜》
  26. 狒狒《证类本草》
  27. 痱疮论《小儿卫生总微论方》
  28. 肺主治节《中医词典》
  29. 痱疮门主方《疡医大全》
  30. 肺主治节《中医名词词典》
  31. 痱疮门主论《疡医大全》


人白蛋白吸收度测定_《中国生物制品规程》_中医杂集_【岐黄之术】

人白蛋白吸收度测定

人白蛋白吸收度测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　仪器

1．1　分光亮度计（有403nm波长）。

1．2　径长1cm的吸收池。

2　操作

精确量取样品1.0ml，用蒸馏水或0.15mol/L氯化钠准确稀释至1%蛋白质溶液，置吸收池中，在光路1cm，波长403nm处用分光亮度计测定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：费休（K.Fischer）氏水分测定法
  • 当前页：人白蛋白吸收度测定
  • 下一页：人白蛋白残留铝离子会计师测定（铝试剂法）
<<< 返回本书目录
  1. 人白蛋白吸收度测定《中国生物制品规程》
  2. 人胞《本草纲目》完整版
  3. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  4. 人胞《本草乘雅半偈》
  5. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  6. 人胞《本草纲目》图文版
  7. 人《神农本草经》
  8. 人秉大气的五行而生脏腑《圆运动的古中医学》
  9. 热肿《圣济总录》
  10. 人部《本草纲目》完整版
  11. 热治法《石室秘录》
  12. 人部《本草备要》
  13. 热症门《石室秘录》
  14. 人部《本草便读》
  15. 热症论治《类证治裁》
  16. 人部《本草撮要》
  17. 热症论《古今医彻》
  18. 人部《本草纲目》
  19. 热症《幼科折衷》
  20. 人部《本草蒙筌》
  21. 热症《胎产秘书》
  22. 人部《本经逢原》
  23. 热症《寿世保元》
  24. 人部《冯氏锦囊秘录》
  25. 热证论治（二十三共十一条）《景岳全书》
  26. 人部《顾松园医镜》
  27. 热证类《医学摘粹》
  28. 人部《景岳全书》
  29. 热证类《医学摘粹》
  30. 人部《雷公炮制药性解》
  1. 人白蛋白吸收度测定《中国生物制品规程》
  2. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  3. 人白细胞分化抗原《医学免疫学》
  4. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  5. 人白细胞分化抗原的分类《细胞和分子免疫学》
  6. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  7. 人胞《本草纲目》
  8. 热灼肾阴《中医名词词典》
  9. 人胞《证类本草》
  10. 热注大肠《疫疹一得》
  11. 人胞《顾松园医镜》
  12. 热肿《圣济总录》
  13. 人胞《本经逢原》
  14. 热中消中《灵素节注类编》
  15. 人胞《本草从新》
  16. 热中寒中《灵素节注类编》
  17. 人胞《本草乘雅半偈》
  18. 热中《中医词典》
  19. 人胞（脐带）《中药学》
  20. 热中《中医名词词典》
  21. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  22. 热治法《石室秘录》
  23. 人胞衣《医学入门》
  24. 热症饮水得汗而愈《友渔斋医话》
  25. 人被鬼击《古今医统大全》
  26. 热症门《石室秘录》
  27. 人秉大气的五行而生脏腑《圆运动的古中医学》
  28. 热症论治《类证治裁》
  29. 人病何者为多《友渔斋医话》
  30. 热症论《古今医彻》
  31. 人部《景岳全书》


人白蛋白残留铝离子会计师测定（铝试剂法）_《中国生物制品规程》_中医杂集_【岐黄之术】

人白蛋白残留铝离子会计师测定（铝试剂法）
在线购买《中国生物制品规程》正版书籍

人白蛋白残留铝离子会计师测定（铝试剂法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　盐酸（1∶9）

10ml浓盐酸加90ml蒸馏水。

1.2　0.2%铝试剂溶液

0.2g铝试剂加100ml蒸馏水溶解。

1.3　10%醋酸铵溶液

称取10g醋酸铵（AR），加蒸馏水溶解并稀释至100ml。

1.4　准铝溶液（10μg铝/ml）

精密称取明矾[KAl（SO4）2·12H2O]（AR，无风化）0.3518g，加1.5mol/l　HCl8ml，加蒸馏水到500ml，为40μg铝/ml的标准浓溶液。临用时精确量取2.5ml标准铝浓溶液于10ml容量瓶，用蒸馏水稀释至刻度，为10μg铝/ml标准液。

1.5　4mol　/L　NaOH溶液

称取40g　NaOH(A.R)，加蒸馏水溶解并稀释至250ml。

1.60.5mol　/L　NaOH溶液

取50ml　4mol　/L　NaOH加蒸馏水至400ml。

1.70.1mol　/L　HCl溶液

1ml浓HCl（A.R）加蒸馏水至120ml。

取溴麝香草酚蓝0.1g,加0.05mol/L　NaOH3.2ml,溶解，再加水衡稀释至200m。

2　操作

2.1样品

精密量取1ml样品于凯氏消化瓶内，加1ml浓H2SO4于电炉上消化。从浓的白烟生成到白烟基本消除，再继续消化15分钟，稍冷，向消化瓶中另入适量H2O2，于电炉上继续消化至无气泡生成，消化液呈无色透明。待冷后，用4mol/LNaOH中和消化液（10%白蛋白加5ml4mol/LNaOH）。然后将消化液转移至10ml容量瓶中，并用蒸馏水稀释至刻度。

取2ml稀释液于25ml带塞比色管中（取2管）。另取2ml稀释液于50ml三角烧瓶中，向三解烧瓶中加2滴BTB指示剂，如变蓝，用0.1mol/LHCl滴定至黄绿色；如为黄色就用0.5mol/LNaOH滴定至黄绿色或浅蓝色。用此方法将2ml样品或对照稀释液的pH值调至5.5~8.5，按此量将比色管内的稀释液pH值调至5.5~8.5。加1mlHCl(1∶9)，加蒸馏水使其总体积不超过17ml，加0.2%铝试剂1ml、10%醋酸铵溶液5ml，加蒸馏水至25ml。加塞摇匀。放置20分钟后，用530nm波长测其吸收度（OD值）。同时做空白对照，用1ml蒸馏水代替1ml样品，其余操作同样品。

2.2　标准曲线

精密量取标准铝溶液（10μg铝/ml）0、0.2、0.4、0.6、0.8、1.0ml于25ml带塞比色管中，铝含量分别为0、2、4、6、8、10μg，从加1mlHCl（1∶9）起同样品管。

3　计算

3.1　由标准曲线查出，或从标准计算出的直线回归方程中求出对照管和样品管的铝含量（A）。

3.2　根据中和用去的碱量计算出2ml样品和对照稀释液中含4mol/LNaOH的ml数。

3.3　根据2ml对照稀释液含的4mol/l　NaOH量和含铝量，计算出每ml4mol/l　NaOH含铝量。

3.4　根据每ml4mol/l　NaOH含铝量和2ml样品稀释液中含4mol/l　NaOH的ml数，计算出2ml样品稀释液中，中和用的4mol/l　NaOH含铝量（B）。

3.5　计算样品中含铝量

样品中含铝量（μg/g蛋白）=[（A－B）÷2×10]÷蛋白含量（g/ml）

附注

1．铝试剂不仅能与某些金属离子形成有色的络合物，同时也会由于溶液中H+浓度的改变而产生颜色的变化。因此测定时，要严格控制溶液的pH值在5.0左右，样品和标准的pH值一致。

2．铝试剂避光保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人白蛋白吸收度测定
  • 当前页：人白蛋白残留铝离子会计师测定（铝试剂法）
  • 下一页：人白蛋白（或丙种球蛋白）纯度测定
<<< 返回本书目录
  1. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  2. 人白蛋白吸收度测定《中国生物制品规程》
  3. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  4. 人胞《本草纲目》完整版
  5. 人《神农本草经》
  6. 人胞《本草乘雅半偈》
  7. 热肿《圣济总录》
  8. 人胞《本草纲目》图文版
  9. 热治法《石室秘录》
  10. 人秉大气的五行而生脏腑《圆运动的古中医学》
  11. 热症门《石室秘录》
  12. 人部《本草纲目》完整版
  13. 热症论治《类证治裁》
  14. 人部《本草备要》
  15. 热症论《古今医彻》
  16. 人部《本草便读》
  17. 热症《幼科折衷》
  18. 人部《本草撮要》
  19. 热症《胎产秘书》
  20. 人部《本草纲目》
  21. 热症《寿世保元》
  22. 人部《本草蒙筌》
  23. 热证论治（二十三共十一条）《景岳全书》
  24. 人部《本经逢原》
  25. 热证类《医学摘粹》
  26. 人部《冯氏锦囊秘录》
  27. 热证类《医学摘粹》
  28. 人部《顾松园医镜》
  29. 热证变虚论《张氏医通》
  30. 人部《景岳全书》
  1. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  2. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  3. 人白蛋白吸收度测定《中国生物制品规程》
  4. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  5. 人白细胞分化抗原《医学免疫学》
  6. 热灼肾阴《中医名词词典》
  7. 人白细胞分化抗原的分类《细胞和分子免疫学》
  8. 热注大肠《疫疹一得》
  9. 人胞《本草纲目》
  10. 热肿《圣济总录》
  11. 人胞《证类本草》
  12. 热中消中《灵素节注类编》
  13. 人胞《顾松园医镜》
  14. 热中寒中《灵素节注类编》
  15. 人胞《本经逢原》
  16. 热中《中医词典》
  17. 人胞《本草从新》
  18. 热中《中医名词词典》
  19. 人胞《本草乘雅半偈》
  20. 热治法《石室秘录》
  21. 人胞（脐带）《中药学》
  22. 热症饮水得汗而愈《友渔斋医话》
  23. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  24. 热症门《石室秘录》
  25. 人胞衣《医学入门》
  26. 热症论治《类证治裁》
  27. 人被鬼击《古今医统大全》
  28. 热症论《古今医彻》
  29. 人秉大气的五行而生脏腑《圆运动的古中医学》
  30. 热症《幼科折衷》
  31. 人病何者为多《友渔斋医话》


人白蛋白（或丙种球蛋白）纯度测定_《中国生物制品规程》_中医杂集_【岐黄之术】

人白蛋白（或丙种球蛋白）纯度测定

人白蛋白（或丙种球蛋白）纯度测定

  • 上一页
  • 目录
  • 相关
  • 下一页

（醋酸纤维素薄膜电泳法）

1试剂

1.1　巴比妥缓冲液（Ph8.6）

取巴比妥2.76g，巴比妥钠15.45g，加蒸馏水溶解成1000ml。

1.20.5%氨基黑染色液

取氨基黑10B0.5g，溶于甲醇50ml、冰醋酸10ml及蒸馏水40ml的混合液中。

1.3漂洗液

取乙醇45ml，冰醋酸5ml及蒸馏水50ml，混匀。

1.40.2mol　/L氢氧化钠

取8g氢氧化钠，加蒸馏水溶解成1000ml。

1.5透明液

取冰醋酸25ml，加无水乙醇75ml，混匀。

2　操作

2.1电泳

将膜条（2×8cm）粗糙面向下，浸入巴比妥缓冲液中，待完全浸透，取出用滤纸吸去多余的缓冲液，将膜条粗糙面向上，加于电泳支架上的滤纸桥上（或桥下），于膜上距负极端2cm处，直线状滴加蛋白质含量约5%的样品2～3μl，通电，电流控制在0.4~0.6mA/cm[总电流量=生产要膜的宽度（cm）×膜条数]，同时取新鲜人血清作对照，电泳时间以白蛋白与丙种球蛋白之间的电泳展开距离达3～4cm为宜。

2.2　染色

电泳完毕，将膜条取下浸于染色液中，2～3分钟后，用漂洗液反复漂洗至底色完全脱净。

2.3　透明

将漂净并完全干后的膜条浸于透明液至全部浸透为止，取出平铺于洁净的玻璃板上，干后即成透明薄膜，可供扫描法测定样品纯度和作为标本长期保存用。

2.4　纯度测定

2.4.1　洗脱法：将漂洗净的膜条用滤纸吸干，与正常人血清的电泳图谱作对照，剪下白（或丙种球蛋白）带A及其他杂蛋白质区带B，分别浸于5ml0.2mol/L氢氧化钠溶液中，振摇数次，至色泽完全浸出后，于620nm波长下测其OD值，以相同条件下，无蛋白质部分的膜条（其长度分别同A及B）作空白对照。

样品中白蛋白（或丙种球蛋白）含量%=A的OD值－A空白的OD值/（A的OD值－A空白的OD值）+（B的OD值－B空白的OD值）×100%

2.4.2　扫描法：将干燥的样品醋酸纤维素薄膜电泳图谱放入自动光密度扫描仪，通过反射（未透明薄膜）或透射（已透明薄膜）方式测定各蛋白质电泳区带的OD值，根据仪器性能，可自动或手工方法计算出样品白蛋白（或丙种球蛋白）的百分含量。

附注

用扫描法测定白蛋白（或丙种球蛋白）纯度时，可采用丽春红染色法，其染色液及漂洗液配方如下：

0.2%红染色液：

取丽春红0.2g，磺基水杨酸3g及三氯醋酸3g，用蒸馏水溶解并稀释至100ml。

漂洗液：

取冰醋酸3ml，用蒸馏水稀释至100ml。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人白蛋白残留铝离子会计师测定（铝试剂法）
  • 当前页：人白蛋白（或丙种球蛋白）纯度测定
  • 下一页：残留聚乙二醇（PEG）含量测定
<<< 返回本书目录
  1. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  2. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  3. 人《神农本草经》
  4. 人白蛋白吸收度测定《中国生物制品规程》
  5. 热肿《圣济总录》
  6. 人胞《本草纲目》完整版
  7. 热治法《石室秘录》
  8. 人胞《本草乘雅半偈》
  9. 热症门《石室秘录》
  10. 人胞《本草纲目》图文版
  11. 热症论治《类证治裁》
  12. 人秉大气的五行而生脏腑《圆运动的古中医学》
  13. 热症论《古今医彻》
  14. 人部《本草纲目》完整版
  15. 热症《幼科折衷》
  16. 人部《本草备要》
  17. 热症《胎产秘书》
  18. 人部《本草便读》
  19. 热症《寿世保元》
  20. 人部《本草撮要》
  21. 热证论治（二十三共十一条）《景岳全书》
  22. 人部《本草纲目》
  23. 热证类《医学摘粹》
  24. 人部《本草蒙筌》
  25. 热证类《医学摘粹》
  26. 人部《本经逢原》
  27. 热证变虚论《张氏医通》
  28. 人部《冯氏锦囊秘录》
  29. 热证《随息居重订霍乱论》
  30. 人部《顾松园医镜》
  1. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  2. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  3. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  4. 热灼肾阴《中医名词词典》
  5. 人白蛋白吸收度测定《中国生物制品规程》
  6. 热注大肠《疫疹一得》
  7. 人白细胞分化抗原《医学免疫学》
  8. 热肿《圣济总录》
  9. 人白细胞分化抗原的分类《细胞和分子免疫学》
  10. 热中消中《灵素节注类编》
  11. 人胞《本草纲目》
  12. 热中寒中《灵素节注类编》
  13. 人胞《证类本草》
  14. 热中《中医词典》
  15. 人胞《顾松园医镜》
  16. 热中《中医名词词典》
  17. 人胞《本经逢原》
  18. 热治法《石室秘录》
  19. 人胞《本草从新》
  20. 热症饮水得汗而愈《友渔斋医话》
  21. 人胞《本草乘雅半偈》
  22. 热症门《石室秘录》
  23. 人胞（脐带）《中药学》
  24. 热症论治《类证治裁》
  25. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  26. 热症论《古今医彻》
  27. 人胞衣《医学入门》
  28. 热症《幼科折衷》
  29. 人被鬼击《古今医统大全》
  30. 热症《寿世保元》
  31. 人秉大气的五行而生脏腑《圆运动的古中医学》


残留聚乙二醇（PEG）含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

残留聚乙二醇（PEG）含量测定

残留聚乙二醇（PEG）含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1试剂

1.1　PEG（MW4000或6000）。

1.20.5mol　/L高氯酸（HClO4）溶液。

1.3　5%BaCl2溶液。

1.40.1mol　/L碘溶液。

2　操作

2.1　取1ml样品，在灵敏度允许的范围内，先将样品稀释到蛋白质浓度≤1%，加入5.0ml　0.5mol　/L高氯酸溶液，15分钟后，用4000r/min，离心10分钟，取上清液（如蛋白浓度过高，上清混浊，则要过滤至清）。

2.2　PEG测定

于4ml上清液中加入1.0ml5%BaCl2和0.5ml的0.1mol/L碘溶液，反应15分钟后，进行比色。记录各样品的A535值。

2.3　标准曲线的绘制

取≤1%蛋白质溶液，另入PEG合成10～80μg/ml　溶液。根据样品的大致浓度，用去除蛋白质后溶液制剂作标准曲线。

2.4　根据样品读数，从标准曲线上查出PEG含量。

3　计算

样品中PCG浓度%（g/ml）=样品稀释倍数×查得标准曲线相应的PEG浓度

附注

1.整个比色过程应在试剂加入以后的15～45分钟内完成，否则将要影响结果。

2.本方法的灵敏度随被测定PEG的分子量的增加而提高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人白蛋白（或丙种球蛋白）纯度测定
  • 当前页：残留聚乙二醇（PEG）含量测定
  • 下一页：人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）
<<< 返回本书目录
  1. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  2. 残胃癌【疾病大全】
  3. 残槁蔃【中药大全】
  4. 残胃淋巴瘤【疾病大全】
  5. 残窦综合征【疾病大全】
  6. 残胃平滑肌肉瘤【疾病大全】
  7. 餐后综合征【疾病症状】
  8. 残霞膏【方剂大全】
  9. 餐后血糖过低症【疾病大全】
  10. 残鱼《本草纲目》完整版
  11. 餐后血糖过低【疾病症状】
  12. 残株型骨折【疾病症状】
  13. 餐后血糖高【疾病症状】
  14. 蚕《本草纲目》完整版
  15. 餐后发作性腹痛【疾病症状】
  16. 蚕《本草纲目》图文版
  17. 参子《本草纲目》图文版
  18. 蚕鳖散【方剂大全】
  19. 参竹汤【方剂大全】
  20. 蚕豆《本草纲目》完整版
  21. 参朱丸【方剂大全】
  22. 蚕豆《本草求真》
  23. 参脂四物汤【方剂大全】
  24. 蚕豆《滇南本草》
  25. 参知散【方剂大全】
  26. 蚕豆《食物疗法》
  27. 参赭镇气汤【方剂大全】
  28. 蚕豆《本草纲目》图文版
  29. 参赭镇气汤《医学衷中参西录》
  30. 蚕豆【中药大全】
  1. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  2. 残疾人辅助器具的分类《康复医学》
  3. 残霞膏《博济方》
  4. 残风《中医词典》
  5. 残鱼《饮食须知》
  6. 餐泄《中医词典》
  7. 残鱼《本经逢原》
  8. 参子《本草纲目》
  9. 残鱼《本草从新》
  10. 参赭镇气汤《医学衷中参西录》
  11. 残贼《中医词典》
  12. 参赭培气汤《医学衷中参西录》
  13. 蚕《本草纲目》
  14. 参照单位分析《医学统计学》
  15. 蚕草《证类本草》
  16. 参枣米饭《食物疗法》
  17. 蚕豆《本草纲目》
  18. 参枣米饭《保健药膳》
  19. 蚕豆《食物疗法》
  20. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  21. 蚕豆《饮食须知》
  22. 参与对免疫应答的遗传控制《医学免疫学》
  23. 蚕豆《本草求真》
  24. 参与对抗原处理《医学免疫学》
  25. 蚕豆《本草从新》
  26. 参与T细胞分化过程《医学免疫学》
  27. 蚕豆《本草分经》
  28. 参验求穴法《炙膏肓腧穴法》
  29. 蚕豆《本草撮要》
  30. 参验求穴法《普济方·针灸》
  31. 蚕豆《药性切用》


人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）_《中国生物制品规程》_中医杂集_【岐黄之术】

人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）
在线购买《中国生物制品规程》正版书籍

人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　仪器

1.1　高压液相泵

1.2　高压液相色谱柱：TSKG3000SW(直径7.5mm,长60cm)。TSk　Guard　Column　SW（直径7.5mm，长7.5cm）。

2　试剂

2.1　贮存液A：0.5mol　/L　NaH2PO4,pH4.8

称39g　NaH2PQ4·2H2O，用超纯水溶解，并稀释至500ml。

2.2　贮存液B：0.5mol　/L　Na2HPO4

称179.1g　Na2HPO4·12H2O，用超纯水溶解，并稀释至1000ml。

2.3　工作液C：0.2mol　/L　磷酸盐缓冲液，Ph7.0（含1%异丙醇）

准确量取200ml贮存液A、420ml贮存液B、914.5ml超纯水、15.5ml异丙醇，混匀，用0.45μm水溶性膜过滤并超声脱气。

3　样品处理

用生理盐水将样品稀释至4mg/ml，然后用0.45μm水溶性膜过滤。

4　操作

用工作液C以0.6ml/分钟流速平衡高压液相系统至基线平稳。取处理过的样品25μl上柱，用工作液C以0.6ml/分钟流速洗脱，同时在紫外检测器280nm波长下记录色谱图及有关数据。记录数据的时间为60分钟。

5　计算

5.1　人血白蛋白多聚体含量计算

用高压液相系统的色谱工作站或积分仪对试验结果进行数据处理，算出多聚体相对面积百分含量。再根据转化公式换算成相对重量百分含量。

转化公式*X（%）=Y－1.6504/1.6359

其中X为凯氏定氮结果，Y为高压液相结果（如Y值小于1.6504，结果不用转化成重量百分含量，但在试验报告中需注明为相对面积百分含量）。

5.2　人血丙种球蛋白中IgG各组份相对含量计算。

5.2.1IgG各组份峰的划界。

图谱中各峰的界限为两峰间最低点到基线的垂直线。

5.2.2IgG各组份相对含量计算。

用高压液相系统的色谱工作站或积分仪对试验结果进行数据处理，算出各组份相对百分含量。

*应根据各单位使用的HPLC仪器及层析柱型号，经试验后得出转化公式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：残留聚乙二醇（PEG）含量测定
  • 当前页：人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）
  • 下一页：人血白蛋白中辛酸钠含量测定（气相色谱法）
<<< 返回本书目录
  1. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  2. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  3. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  4. 人血丙种球蛋白使用说明书《中国生物制品规程》
  5. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  6. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  7. 人血《本草纲目》完整版
  8. 人血七【中药大全】
  9. 人肖天地《此事难知》
  10. 人牙《本草纲目》图文版
  11. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  12. 人咬门主论《疡医大全》
  13. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  14. 人咬伤《急救广生集》
  15. 人为脂膜炎【疾病大全】
  16. 人咬伤《医宗金鉴》
  17. 人为性皮炎【疾病大全】
  18. 人咬伤疮《外科启玄》
  19. 人头七【中药大全】
  20. 人迎《经络全书》
  21. 人体怎样抵抗病菌《免疫与健康》
  22. 人迎《诸脉主病诗》
  23. 人体一定比计算机完美《人体使用手册》
  24. 人迎脉口诊《黄帝内经太素》
  25. 人体血气升降趋势的症状和疾病《人体使用手册》
  26. 人迎气口《诊家正眼》
  27. 人体染色体畸变《医学遗传学基础》
  28. 人迎气口辨《研经言》
  29. 人体染色体《医学遗传学基础》
  30. 人迎气口解《三指禅》
  1. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  2. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  3. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  4. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  5. 人血丙种球蛋白使用说明书《中国生物制品规程》
  6. 人血《证类本草》
  7. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  8. 人肖天地《此事难知》
  9. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  10. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  11. 人牙《本草备要》
  12. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  13. 人牙《冯氏锦囊秘录》
  14. 人为倮虫之长《思考中医》
  15. 人牙《本草求真》
  16. 人体怎样抵抗病菌《免疫与健康》
  17. 人牙《本经逢原》
  18. 人体与天地的关系《中医之钥》
  19. 人牙《得配本草》
  20. 人体热能代谢的测定《临床营养学》
  21. 人牙《药性切用》
  22. 人体染色体数目、结构和形态《医学遗传学基础》
  23. 人牙齿《本草蒙筌》
  24. 人体胚胎学总论《组织学与胚胎学》
  25. 人牙齿《证类本草》
  26. 人体免疫屏障《免疫与健康》
  27. 人牙齿《增广和剂局方药性总论》
  28. 人体免疫力越强越好吗?《免疫与健康》
  29. 人牙散《冯氏锦囊秘录》
  30. 人体经穴模型《中医词典》
  31. 人牙散《仁术便览》


人血白蛋白中辛酸钠含量测定（气相色谱法）_《中国生物制品规程》_中医杂集_【岐黄之术】

人血白蛋白中辛酸钠含量测定（气相色谱法）
在线购买《中国生物制品规程》正版书籍

人血白蛋白中辛酸钠含量测定（气相色谱法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　氯仿（A.R）

1.2　辛酸（CP）标准液

用氯仿配成10mg/ml溶液。

1.3　庚酸（CP）内示液

用氯仿酸成10mg/ml溶液。

1.41.5mol/L高氯酸溶液

2　仪器

2.1　带有积分仪及氢火焰检测器的气相色谱仪。

2.2　色谱柱

色谱柱为内径3mm，长2m的玻璃柱，内装涂有10%聚乙二醇（20M）固定液的ChromsorbVV担体。

2.3　仪器工作条件

气化室温度230℃，柱温190℃，载气（纯氮）流速40ml/分钟；样品，标准液注入量为2μl。

2.4　振荡器

3　操作

3.1　标准曲线的绘制

取1.2项的辛酸标准液各10、20、30、40及50μl，分别与30μl.3项的庚酸内标液和4ml的氯仿组成5个标准管，混合均匀后，在通风橱中将氯仿挥发至干，然后定量加入0.1ml氯仿溶解残渣，上机测定。典型的色谱图中内标庚酸的保留值为9分钟左右，辛酸的保留值为13分钟左右。分别以自动积分仪显示的各管样品的辛酸和内标庚酸的峰面积之比，对各管中所含辛酸加入量进行回归统计，也可得到回归方程。

3.2　样品测定步骤

取已知蛋白浓度样品，用蒸馏水稀释至5%蛋白浓度，然后准确取0.5ml，加入庚酸内标液30μl，1.5mol　/L高氯酸0.2ml，在振荡器上混合均匀，然后加入氯仿4ml，加盖，用振荡器剧烈混合1分钟，2800r/min离心10分钟。用滤纸卷条小心吸去上层水，再用吸管小心吸出氯仿层，移入10ml管子中，在通风橱中待氯仿挥发至干，精确加入0.1ml氯仿，溶解残渣，上机测定。

4　计算

4.1　根据样品测定时所得的辛酸与内标庚酸的峰面积比代入已得回归方程，即得辛酸绝对含量。

白蛋白中辛酸量（mmol　/g蛋白）=测得辛酸绝对量（μg）/144.22×0.5×样品蛋白浓度×100

注：

1.辛酸量（mmol）相等于辛酸钠量（mmol）。

2.辛酸分子量为144.22。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）
  • 当前页：人血白蛋白中辛酸钠含量测定（气相色谱法）
  • 下一页：F（ab）2含量测定
<<< 返回本书目录
  1. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  2. 人血丙种球蛋白使用说明书《中国生物制品规程》
  3. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  4. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  5. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  6. 人血七【中药大全】
  7. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  8. 人牙《本草纲目》图文版
  9. 人血《本草纲目》完整版
  10. 人咬门主论《疡医大全》
  11. 人肖天地《此事难知》
  12. 人咬伤《急救广生集》
  13. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  14. 人咬伤《医宗金鉴》
  15. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  16. 人咬伤疮《外科启玄》
  17. 人为脂膜炎【疾病大全】
  18. 人迎《经络全书》
  19. 人为性皮炎【疾病大全】
  20. 人迎《诸脉主病诗》
  21. 人头七【中药大全】
  22. 人迎脉口诊《黄帝内经太素》
  23. 人体怎样抵抗病菌《免疫与健康》
  24. 人迎气口《诊家正眼》
  25. 人体一定比计算机完美《人体使用手册》
  26. 人迎气口辨《研经言》
  27. 人体血气升降趋势的症状和疾病《人体使用手册》
  28. 人迎气口解《三指禅》
  29. 人体染色体畸变《医学遗传学基础》
  30. 人迎气口论《格致余论》
  1. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  2. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  3. 人血丙种球蛋白使用说明书《中国生物制品规程》
  4. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  7. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  8. 人血《证类本草》
  9. 人牙《本草备要》
  10. 人肖天地《此事难知》
  11. 人牙《冯氏锦囊秘录》
  12. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  13. 人牙《本草求真》
  14. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  15. 人牙《本经逢原》
  16. 人为倮虫之长《思考中医》
  17. 人牙《得配本草》
  18. 人体怎样抵抗病菌《免疫与健康》
  19. 人牙《药性切用》
  20. 人体与天地的关系《中医之钥》
  21. 人牙齿《本草蒙筌》
  22. 人体热能代谢的测定《临床营养学》
  23. 人牙齿《证类本草》
  24. 人体染色体数目、结构和形态《医学遗传学基础》
  25. 人牙齿《增广和剂局方药性总论》
  26. 人体胚胎学总论《组织学与胚胎学》
  27. 人牙散《冯氏锦囊秘录》
  28. 人体免疫屏障《免疫与健康》
  29. 人牙散《仁术便览》
  30. 人体免疫力越强越好吗?《免疫与健康》
  31. 人咬《证治准绳·疡医》


F（ab）2含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

F（ab）2含量测定

F（ab）2含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　丙烯酰胺溶液

取丙烯酰胺14g，双丙烯酰胺0.367g，加蒸馏水至50ml。

1.2　缓冲液

Ph7.2，0.2mol　/L　PB-0.2%SDS：取NaH2PO4·2H2O17.8g,Na2HPQ4·12H2O103g,SDS4g，加蒸馏水至2000ml。

1.3　样品结合液

取10%SDS4ml,0.2mol/L　PB0.2ml，甘油10ml，加蒸馏水至20ml。

1.4　电极缓冲液

取上述1.2项缓冲液稀释1倍。

1.5　固定液

取甲醇400ml，冰醋酸70ml，加蒸馏水至1000ml。

1.6　染色液

取考马斯亮蓝2.5g，溶于500ml甲醇中，加冰醋酸70ml，再加蒸馏水至1000ml。

1.7　脱色液

取冰醋酸70ml，甲醇50ml，加蒸馏水至1000ml。

1.8　干燥液

取甘油30ml，甲醇200ml，加蒸馏水至1000ml。

2　操作

2.1　样品处理

取一定蛋白质浓度的样品0.1ml，加样品结合液0.1ml，100℃翥沸1～2分钟，或37℃2小时，冷却。

2.2　凝胶板制备

按下列比例制备所需量凝胶溶液∶0.2mol　/L　PB∶丙烯酰胺溶液∶水∶1.5%过硫酸铵=2∶1∶0.8∶0.25。最后加1～2滴四甲基乙二胺（TEMED），混匀后立即将胶液加入电泳槽的玻璃板间，要避免产生气泡。

2.3　加样

于每一样品孔内加入已经处理过的样品25μg蛋白。

2.4　电泳

电泳条件为每个样品孔的电流恒定为2～3mA。当溴酚蓝电泳至底部时停止电泳。

2.5　固定

将电泳后的胶板放入固定液中，过夜。

2.6　染色及脱色

于染色液中染色1～2小时，然后置脱色液中进行脱色，直至底色成为无色为止。

2.7　干燥保存

用适宜方法干燥。

3　结果计算

将干燥前或后的胶板用扫描仪于575nm或520nm处对每一样品进行扫描，得出（或计算出）样品中F（ab）2的百分含量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人血白蛋白中辛酸钠含量测定（气相色谱法）
  • 当前页：F（ab）2含量测定
  • 下一页：荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）
<<< 返回本书目录
  1. F（ab）2含量测定《中国生物制品规程》
  2. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  3. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  4. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  5. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  6. Felty综合征【疾病大全】
  7. ELISA的原理和类型《免疫学和免疫学检验》
  8. Flurazepam《精神药品临床应用指导原则》
  9. ELISA的技术要点《免疫学和免疫学检验》
  10. Friedreich共济失调症【疾病大全】
  11. Ehler-Danlos综合征【疾病大全】
  12. Fuchs角膜内皮营养不良【疾病大全】
  13. EB病毒感染【疾病大全】
  14. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  15. EB病毒《医学微生物学》
  16. Gardner综合征【疾病大全】
  17. DNA重组与基因工程DNARecombination and Genetic engineering《生物化学与分子生物学》
  18. Goodpasture综合征【疾病大全】
  19. DNA重组实验中常用的技术《实用免疫细胞与核酸》
  20. Graves病【疾病大全】
  21. DNA重组及基因工程技术对医学和生命科学发展的贡献《生物化学与分子生物学》
  22. G蛋白和磷脂酶C《细胞和分子免疫学》
  23. DNA指纹与法医鉴定《实用免疫细胞与核酸》
  24. H1受体阻断药《药理学》
  25. DNA及寡核苷酸探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  26. H2受体阻断药《药理学》
  27. DNA的一级结构与功能《生物化学与分子生物学》
  28. HBV与HCV重叠感染【疾病症状】
  29. DNA的序列测定《动脉粥样硬化》
  30. Hirschsprung病《胃肠动力检查手册》
  1. F（ab）2含量测定《中国生物制品规程》
  2. F《传染病》
  3. F/P比值的测定《实用免疫细胞与核酸》
  4. F《医学遗传学基础》
  5. F1动物的标志方法及要求《实验动物科学》
  6. F《医学统计学》
  7. F1动物系组选择和组合形式与命名《实验动物科学》
  8. F《生理学》
  9. F1动物在生物医学研究中的应用《实验动物科学》
  10. Ｆ《四圣悬枢》
  11. Fallot四联症《病理学》
  12. Ｆ《四圣心源》
  13. FCM的典型应用简介《实用免疫细胞与核酸》
  14. F《伤寒说意》
  15. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  16. F《金匮悬解》
  17. FCM应用的技术途径《实用免疫细胞与核酸》
  18. F《伤寒悬解》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. EPO《细胞和分子免疫学》
  21. FcαR《细胞和分子免疫学》
  22. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  23. FcγR（CD64、CD32、CD16）《细胞和分子免疫学》
  24. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  25. FcεR（FcεRⅠ、FcεRⅡ）《细胞和分子免疫学》
  26. ELISA的技术要点《免疫学和免疫学检验》
  27. Fisheer氏综合征《神经精神疾病诊断学》
  28. ELISA（或RIA）平心法《细胞和分子免疫学》
  29. FITC标记抗体的方法《实用免疫细胞与核酸》
  30. EDTA配合沆定的基本原理《医用化学》
  31. Foix–Alajouanine氏综合征《神经精神疾病诊断学》


荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）_《中国生物制品规程》_中医杂集_【岐黄之术】

荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）
在线购买《中国生物制品规程》正版书籍

荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　琼聚糖4B凝胶。

1.20.2mol　/L　氯化钠溶液，pH7.0洗脱液。

1.3　蓝色葡聚糖2000（2～4mg）加维生素B12（0.2mg），加蒸馏水1ml溶解。

2　仪器

2.1　层析柱（1.5～1.6×100cm）。

2.2　206nm波长紫外监测仪。

2.3　部分收集器及试管。

2.4　凝胶和洗脱液储瓶，适宜的控制装置和记录器。

3　操作

3.1　琼聚糖4B凝胶的漂洗

取琼聚糖4B凝胶约300ml，加0.2mol　/L　氯化钠溶液500ml，充分搅拌，静置1～2小时，倾去上层液体和悬浮于其中的细小颗粒，重复上述操作数次后至上层液体无细小颗粒，置真空罐内，抽去凝胶中的空气。

3.2　装柱

将洗好的琼聚糖4B凝胶慢慢注入柱中，避免夹杂气泡，装至约90cm，调整流速为10～12ml　/小时，流洗2天。

3.3　标定

空流体积（Vo）及柱床总体积（Vi）

取蓝色葡聚糖及维生素B12溶液1ml，加于已平衡的柱上，以0.2mol　/L　氯化钠溶液流洗，用部分收集器收集各组分，流速为10～12ml　/小时，每管2～4ml，同时于206nm波长下自动监测，记录流洗液图谱。第一峰为蓝色葡聚糖峰，计算由加样起至第一峰峰顶的流洗液体积，即为Vo。第二峰为维生素B12峰，计算由加样起至第二峰峰顶的流洗液体积，即为Vi。

3.4　多糖抗原Kd值的测定

3.4.1　取约1ml样品（含多糖抗原3～5mg，冻干样品可用1.2项溶液溶解）。加于已标定的琼聚糖4B胶柱上，用0.2mol　/L　氯化钠溶液流洗，流洗液用量为柱床总体积的1.5倍，每管收集2～4ml，同时于206nm波长下自动监测，记录流洗液图谱，由加样起至多糖峰峰顶流洗体积为Ve，计算分配系数（Kd）。

Kd=Ve―Vo/Vi―Vo

3.4.2Kd≤0.5多糖抗原回收率的计算

用求积仪分别计算Kd值0.5以前组分峰的面积除以所有组分峰的面积，即得Kd≤0.5多糖抗原回收率。

Kd≤0.5多糖回收率（%）=Kd0.5以前组分峰的面积/所有组分峰的总面积×100

注意：过柱操作在10～20℃下进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：F（ab）2含量测定
  • 当前页：荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）
  • 下一页：O－乙酰基含量测定
<<< 返回本书目录
  1. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  2. 荚膜组织胞浆菌病【疾病大全】
  3. 荚蒾子【中药大全】
  4. 荚囊蕨【中药大全】
  5. 荚蒾根【中药大全】
  6. 颊《经络全书》
  7. 荚蒾【中药大全】
  8. 颊《证治准绳·杂病》
  9. 荚果蕨贯众【中药大全】
  10. 颊部脂肪消失呈老年人面容【疾病症状】
  11. 荚（音迷）《证类本草》
  12. 颊车蹉闪《幼幼新书》
  13. 荚《本草纲目》完整版
  14. 颊车开不能合《喉舌备要秘旨》
  15. 夹竹桃中毒《家庭医学百科-自救互救篇》
  16. 颊车穴【头部背面穴位】
  17. 夹竹桃【中药大全】
  18. 颊车痈门主论《疡医大全》
  19. 夹纸膏【方剂大全】
  20. 颊赤口干【方剂主治】
  21. 夹纸膏《外科传薪集》
  22. 颊间隙感染【疾病大全】
  23. 夹证兼证论《时病论》
  24. 颊腮《经络考》
  25. 夹疹痘《保婴撮要》
  26. 颊疡《医宗金鉴》
  27. 夹疹《证治准绳·幼科》
  28. 蛱蝶《本草纲目》完整版
  29. 夹疹《医宗金鉴》
  30. 甲《食鉴本草》
  1. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  2. 荚（音迷）《证类本草》
  3. 颊《经络全书》
  4. 荚《新修本草》
  5. 颊《证治准绳·杂病》
  6. 荚《千金翼方》
  7. 颊1《中医名词词典》
  8. 夹竹桃中毒《中医词典》
  9. 颊2《中医名词词典》
  10. 夹竹桃中毒《家庭医学百科-自救互救篇》
  11. 颊车《中医名词词典》
  12. 夹钟《中医词典》
  13. 颊车《中医词典》
  14. 夹纸膏《外科传薪集》
  15. 颊车《针灸学》
  16. 夹纸膏《冯氏锦囊秘录》
  17. 颊车（一名机关，一名曲牙）《针灸大成》
  18. 夹肢痈《证治准绳·疡医》
  19. 颊车病《医学纲目》
  20. 夹证兼证论《时病论》
  21. 颊车蹉《中医词典》
  22. 夹疹痢《中医词典》
  23. 颊车蹉闪《幼幼新书》
  24. 夹疹夹丹《冯氏锦囊秘录》
  25. 颊车蹉闪《证治准绳·幼科》
  26. 夹疹痘《保婴撮要》
  27. 颊车风《中医词典》
  28. 夹疹《痘疹心法要诀》
  29. 颊车骨《中医词典》
  30. 夹疹《证治准绳·幼科》
  31. 颊车骨《正骨心法要旨》


O－乙酰基含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

O－乙酰基含量测定

O－乙酰基含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　2mol　/L　盐酸羟胺，冷处保存。

1.23.5mol　/L　氢氧化钠。

1.3　4mol　/L　盐酸

浓盐酸（比重1.18）1份，加2份蒸馏水稀释。

1.40.37mol　/L　三氯化铁（FeCl3·6H2O），溶解于0.1mol　/L　盐酸内。

1.50.001mol　/L　醋酸钠（pH4.5）。

1.62.5mmol　/L　的氯化乙酰胆碱液

精确称取已干燥至恒重的氯化乙酰胆碱22.7mg，用0.001mol　/L　醋酸钠液（pH4.5）溶解，移入50ml容量瓶中，用0.001mol　/L　醋酸钠液稀释至刻度。

2　操作

2.1　样品

精确量取样品1ml（含O-乙酰基0.5～2.5μmol）置于试管中，加2ml新鲜配制的碱性羟胺液（等体积的2mol　/L　盐酸羟胺与3.5mol　/L　氢氢化钠混合，3小时内可用），摇匀，于室温放置4分钟，加1ml　4mol　/L　盐酸，使pH为1.2±0.2，摇匀，加1ml　0.37mol　/L　三氯化铁，摇匀，于540nm比色，同时作一样品空白，取样品1ml于试管中，先加1ml　4mol　/L　盐酸，后加2ml碱性羟胺（即加酸与加碱性羟胺的次序颠倒），加三氯化铁等操作同上。

2.2　标准曲线

精确量取氯化乙酰胆碱（或溴化乙酰胆碱）标准液0、0.2、0.4、0.6、0.8、1.0ml，分别置于试管中，加蒸馏水补至1ml，其余操作同样品，同时作标准空白，即作与上相同的系列标准管，只是加酸与加碱性羟胺的次序颠倒，其他操作均同。

3　计算

标准管比色读数分别减去各自空白比色读数，然后画出标准曲线。样品比色读数减去其空白读数，再从标准曲线查出品相当标准液之ml数A。

样品O-乙酰基含量（mmol　/L）=A×2.5

附注

也可采用WHO规程法，但应相应提高样品用量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）
  • 当前页：O－乙酰基含量测定
  • 下一页：磷含量测定
<<< 返回本书目录
  1. O－乙酰基含量测定《中国生物制品规程》
  2. P53基因《基因与疾病》
  3. Oddi括约肌运动障碍《胃肠动力检查手册》
  4. Pancoast综合征【疾病大全】
  5. Oddi括约肌关闭不全《胃肠动力检查手册》
  6. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  7. Oddi括约肌测压《胃肠动力检查手册》
  8. PAS染色阳性【疾病症状】
  9. N-乙酰-β-D-氨基葡萄糖苷酶（NAG）《常用化验值及意义》
  10. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  11. N胆碱受体激动药《药理学》
  12. PCR各处应用模式《实用免疫细胞与核酸》
  13. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  14. PCR技术的原理《实用免疫细胞与核酸》
  15. Nezelot综合征【疾病大全】
  16. PCR临床应用领域及特点《实用免疫细胞与核酸》
  17. Newman-Keuls检验用q界值表《预防医学》
  18. PCR仪器的发展《实用免疫细胞与核酸》
  19. N2胆碱受体阻断药—骨骼肌松弛药《药理学》
  20. PH值测定（电位法）《中国生物制品规程》
  21. N1胆碱受体阻断药－神经节阻断药《药理学》
  22. PH值与缓冲溶液《医用化学》
  23. M胆碱受体激动药《药理学》
  24. Plummer-Vinson综合征【疾病大全】
  25. Morton跖头痛【疾病大全】
  26. POEMS综合征【疾病大全】
  27. Moro反应迟钝【疾病症状】
  28. Poncet综合征【疾病大全】
  29. Mirizzi综合征【疾病大全】
  30. PUVA雀斑样痣【疾病大全】
  1. O－乙酰基含量测定《中国生物制品规程》
  2. OxLDL与动脉粥样硬化《动脉粥样硬化》
  3. Ｐ《四圣心源》
  4. OxLDL存在的可能性《动脉粥样硬化》
  5. P《生理学》
  6. Othello综合征《神经精神疾病诊断学》
  7. P《医学统计学》
  8. OSM《细胞和分子免疫学》
  9. P《医学遗传学基础》
  10. Oddi括约肌运动障碍《胃肠动力检查手册》
  11. P《传染病》
  12. Oddi括约肌关闭不全《胃肠动力检查手册》
  13. P　Q　R《金匮悬解》
  14. Oddi括约肌测压《胃肠动力检查手册》
  15. P/0值测定《生物化学与分子生物学》
  16. O《传染病》
  17. P53基因《基因与疾病》
  18. O《医学遗传学基础》
  19. p56[SB]lck[/SB]《细胞和分子免疫学》
  20. O《医学统计学》
  21. p59[SB]fyn[/SB]的《细胞和分子免疫学》
  22. O《生理学》
  23. PaO[XB]2[/XB]下降，Paco[XB]2[/XB]升高，二者变化不成一定比例关系《病理生理学》
  24. N-乙酰-β-D-氨基葡萄糖苷酶《常用化验值及意义》
  25. Pao[XB]2[/XB]下降，Paco[XB]2[/XB]也明显下降《病理生理学》
  26. N胆碱受体激动药《药理学》
  27. PaO[XB]2[/XB]下降PaCO[XB]2[/XB]上升，二者成一定比例关系《病理生理学》
  28. NUD幽门螺杆菌感染与慢性糜烂性胃炎的关系《中国幽门螺杆菌研究》
  29. PaO[XB]2[/XB]下降而Paco[XB]2[/XB]变动不大《病理生理学》
  30. Nothnagel氏综合征《神经精神疾病诊断学》
  31. PAP包埋后染色法《实用免疫细胞与核酸》


磷含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

磷含量测定

磷含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　高氯酸。

1.2　浓硫酸。

1.3　30%过氧化氢。

1.40.04mol　/L　钼酸铵

取钼酸铵5g，加蒸馏水溶解成100ml。

1.5　还原剂

称取亚硫酸氢钠6g，亚硫酸钠1.2g，1-氨基-2-茶酚磺酸0.1g，加蒸馏水溶解成50ml，置棕色瓶中保存，一周内可用。

1.6　磷标准液

精确称取已干燥至恒重的磷酸二氢钾439.3mg，加蒸馏水溶解，移入100ml容量瓶中，稀释至刻度，为贮备液（1mg磷/ml）。精确量取贮备液2ml，于100ml容量瓶中，加蒸馏水稀释至刻度，为磷标准液（20μg/ml）。

2　操作

2.1　样品

A群脑膜炎球菌多糖菌苗成品测磷至少取三支安瓿溶解后混合使用。

精确量取一定体积样品（含磷4～20μg）于刻度试管中，加4滴浓硫酸（约0.08ml），加热至炭化，再加2滴高氯酸（约0.06ml），消化至无色澄清，必要时可加1～2滴30%过氧化氢，但最后必须将过氧化氢除尽。消化后稍置片刻，趁热另2ml蒸馏水（如冷却后加水，需再加热），加0.4ml0.04mol　/L　钼酸铵，混匀，加0.2ml还原剂，混匀，另蒸馏水至6ml，15～20分钟后，于820nm波长比色。

2.2　标准曲线

精确量取磷标准液（20μg　/ml）0、0.2、0.4、0.6、0.8、1.0ml，分别置于刻度试管中，补加蒸馏水至1ml，其余操作同样品，可得一标准曲线。

3　计算

从标准曲线查出样品相当标准液之ml数A。

样品磷含量（μg　/ml）=A×20/样品ml数

核酸含量测定

取含A群脑膜炎多糖抗原5±1mg　/ml溶液，采用紫外分光法于260nm波长测定OD值，按E1%1cm=200计算核酸含量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：O－乙酰基含量测定
  • 当前页：磷含量测定
  • 下一页：核糖含量测定
<<< 返回本书目录
  1. 磷含量测定《中国生物制品规程》
  2. 磷烧伤合并中毒【疾病症状】
  3. 淋浊遗精遗尿《急救良方》
  4. 磷脂测定《动脉粥样硬化》
  5. 淋浊论治《类证治裁》
  6. 磷脂代谢《生物化学与分子生物学》
  7. 淋浊论外方《妇人规》
  8. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  9. 淋浊带下【中药主治】
  10. 磷中毒【疾病大全】
  11. 淋浊案《丁甘仁医案》
  12. 鳞《食鉴本草》
  13. 淋浊【中药主治】
  14. 鳞部《本草纲目》完整版
  15. 淋浊《张聿青医案》
  16. 鳞部《本草纲目》
  17. 淋浊《医述》
  18. 鳞部（龙 蛇）《药性切用》
  19. 淋浊《叶天士医案精华》
  20. 鳞部（龙类四种）《得配本草》
  21. 淋浊《血证论》
  22. 鳞部（蛇类五种）《得配本草》
  23. 淋浊《续名医类案》
  24. 鳞部（无鳞鱼类八种）《得配本草》
  25. 淋浊《吴鞠通医案》
  26. 鳞部（鱼类四种）《得配本草》
  27. 淋浊《邵兰荪医案》
  28. 鳞花草【中药大全】
  29. 淋浊《女科宝鉴》
  30. 鳞介部《本草便读》
  1. 磷含量测定《中国生物制品规程》
  2. 霖霪《中医词典》
  3. 磷酸化的信号转导分子的鉴定《细胞和分子免疫学》
  4. 霖溃《中医词典》
  5. 磷酸肌酸《生物化学与分子生物学》
  6. 淋浊遗精遗尿《急救良方》
  7. 磷酸戊糖通路《生物化学与分子生物学》
  8. 淋浊脉案《类证治裁》
  9. 磷酸戊糖途径《生物化学与分子生物学》
  10. 淋浊论治《类证治裁》
  11. 磷酸盐代谢《默克家庭诊疗手册》
  12. 淋浊论外方《妇人规》
  13. 磷酸盐过低《默克家庭诊疗手册》
  14. 淋浊案《丁甘仁医案》
  15. 磷酸盐过高《默克家庭诊疗手册》
  16. 淋浊《何澹安医案》
  17. 磷脂《医用化学》
  18. 淋浊《邯郸遗稿》
  19. 磷脂测定《临床生物化学》
  20. 淋浊《叶天士医案精华》
  21. 磷脂测定《动脉粥样硬化》
  22. 淋浊《邵兰荪医案》
  23. 磷脂代谢《生物化学与分子生物学》
  24. 淋浊《校注医醇剩义》
  25. 磷脂酶C《细胞和分子免疫学》
  26. 淋浊《校注医醇剩义》
  27. 磷脂酸途径《生物化学与分子生物学》
  28. 淋浊《血证论》
  29. 鳞《食鉴本草》
  30. 淋浊《吴鞠通医案》
  31. 鳞介部《本草便读》


核糖含量测定_《中国生物制品规程》_中医杂集_【岐黄之术】

核糖含量测定

核糖含量测定

  • 上一页
  • 目录
  • 相关
  • 下一页

1　试剂

1.1　0.31mol　/L　三氯醋酸

称取三氯醋酸5g，加蒸馏水溶解成100ml。

1.2　0.61　mol　/L三氯醋酸

称取三氯醋酸10g，加蒸馏水溶解成100ml。

1.3　0.019mol　/L　三氯化铁-盐酸溶液

称取三氯化铁（FeCl3·6H2O）0.5g，加浓盐酸溶解成500ml，可长期使用。

1.4　1%二羟基甲苯（苔黑酚）

称取二羟基甲苯1g，溶于0.019mol　/L　三氯化铁-盐酸溶液中，临用新配。

1.5　标准核糖溶液

精密称取D核糖20mg，溶于0.31mol　/L　三氯醋酸，准确稀释至100ml为200μg　/ml核糖标准贮备液。精密吸取贮备液2.5ml于25ml容量瓶中，用0.31mol　/L　三氯醋酸稀释至刻度，即为标准核糖溶液（20μg/ml）。

2　操作

精密量取转移因子待检品1ml于试管中，另0.61mol　/L三氯醋酸1ml，置沸水浴水解15分钟，再吸取水解液0.4ml，加0.31ml/L三氯醋酸1.6ml,及1%二羟基甲苯2ml,混匀,再置沸水浴中加热30分钟,冷却至室温,在650nm波长测定OD值,同时准确吸取核糖标准液1ml,加0.31mol/L三氯醋酸1ml,混匀,其余操作同样品,并做空白对照。

3　计算

样品OD值

核糖含量(μg/ml)=　─────×20×5

标准OD值

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磷含量测定
  • 当前页：核糖含量测定
  • 下一页：伤寒菌苗制造及检定规程
<<< 返回本书目录
  1. 核糖含量测定《中国生物制品规程》
  2. 核桃炖蚕蛹【方剂大全】
  3. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  4. 核桃枸杞粥《保健药膳》
  5. 核酸的化学组成《生物化学与分子生物学》
  6. 核桃青龙皮【中药大全】
  7. 核酸的分子结构《实用免疫细胞与核酸》
  8. 核桃楸【中药大全】
  9. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  10. 核桃楸果【中药大全】
  11. 核上性垂直性眼肌瘫痪 【疾病症状】
  12. 核桃楸果仁【中药大全】
  13. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  14. 核桃楸皮【中药大全】
  15. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  16. 核桃仁【中药大全】
  17. 核黄素缺乏病【疾病大全】
  18. 核桃仁冰片【方剂大全】
  19. 核黄素缺乏病《皮肤性病学》
  20. 核桃仁鸡丁《保健药膳》
  21. 核黄疸【疾病症状】
  22. 核桃仁鸡卷《保健药膳》
  23. 核骨踝胫辩《吴医汇讲》
  24. 核桃仁粥《保健药膳》
  25. 核苷酸的化学结构《生物化学与分子生物学》
  26. 核桃肉粉【方剂大全】
  27. 核苷酸的分解代谢《生物化学与分子生物学》
  28. 核桃散【方剂大全】
  29. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  30. 核桃丸【方剂大全】
  1. 核糖含量测定《中国生物制品规程》
  2. 核酸杂交技术《临床生物化学》
  3. 核糖核蛋白体《生物化学与分子生物学》
  4. 核酸杂交法《生物化学与分子生物学》
  5. 核桃《老年食养食疗》
  6. 核酸一级结构（核苷酸序列sequence）分析《临床生物化学》
  7. 核桃风《解围元薮》
  8. 核酸限制性片段长度多态性（RFLP）分析《临床生物化学》
  9. 核桃膏《食物疗法》
  10. 核酸外切酶《实用免疫细胞与核酸》
  11. 核桃枸杞粥《保健药膳》
  12. 核酸探针的种类《基因诊断与性传播疾病》
  13. 核桃灸《中医词典》
  14. 核酸探针的种类《实用免疫细胞与核酸》
  15. 核桃仁炒韭菜（《方脉正宗》）《中医饮食营养学》
  16. 核酸探针的非放射性标记技术《实用免疫细胞与核酸》
  17. 核桃仁鸡丁《保健药膳》
  18. 核酸探针的常用酶促标记技术《实用免疫细胞与核酸》
  19. 核桃仁鸡卷《保健药膳》
  20. 核酸探针的标记和检测（详见每十九章　）《实用免疫细胞与核酸》
  21. 核桃仁粥《保健药膳》
  22. 核酸探针的标记和检测《基因诊断与性传播疾病》
  23. 核桃痔《中医词典》
  24. 核酸酶S1《实用免疫细胞与核酸》
  25. 核桃粥《食物疗法》
  26. 核酸扩增技术《临床生物化学》
  27. 核外电子的排布规律《医用化学》
  28. 核酸及蛋白质常用数据《实用免疫细胞与核酸》
  29. 核外电子的运动状态《医用化学》
  30. 核酸分子杂交实验因素的优化《实用免疫细胞与核酸》
  31. 核外电子运动的特征《医用化学》


伤寒菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒菌苗制造及检定规程

伤寒菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒菌培育后取菌苔制成悬液，加甲醛杀菌，以磷酸盐缓冲生理盐水稀释成每ml含菌3亿制成。用于预防伤寒。

1　菌种

1.1菌种来源

制造伤寒菌苗用的菌种及检定菌种用的诊断血清，应由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

定菌种可用pH7.2～7.4的肉汤琼脂、马丁琼脂或其他适宜的培养基。

1.2.1　培养特性

制造菌苗的菌株应具有典型的形态、培养和生化特性。

1.2.2血清凝集试验

用37℃培育18～20小时的培养物以磷酸盐缓冲生理盐水稀释成含菌6亿/ml，与伤寒菌诊断血清作定量凝集试验，充分混合后放37℃过夜，以肉眼见到凝集（+）之血清最高稀释度为凝集反应之效价。凝集价不应低于血清原效价之半。并用伤寒Vi及O血清做凝集试验，应与Vi血清有凝集，与O血清不凝集，或仅有较低凝集。

1.2.3　毒力试验

用37℃培育12～16小时的琼脂培养物以生理盐水稀释成6亿/ml、3亿/ml、1.5亿/ml及0.75亿/ml等浓度的菌液（根据菌种毒力情况稀释度可作更改也可增加稀释度）。每1稀释度的菌悬液腹腔注射体重14～16g之小白鼠，最少5只，每只0.5ml，观察3天。使小白鼠于感染后3天内全部死亡的最小剂量为1个致死量（LD），1LD应不超过1.5亿菌。

1.2.4　毒性试验

用37℃培育18～20小时之琼脂培养物混悬于磷酸盐缓冲生理盐水内，56℃加温1小时（或其他方法杀菌）。不加防腐剂。杀菌试验合格后稀释为每ml含菌60、30及15亿共3个浓度，每个浓度的菌悬液以0.5ml腹腔注射体重15～18g小白鼠5只，观察3天，注射7.5亿菌之小白鼠应全部生存，注射15亿菌之5只小白鼠可有3只死亡。

1.2.5免疫力试验

按《伤寒、副伤寒甲、乙三联菌苗制造及检定规程》1.2.5项进行。

1.2.6　抗原性试验

选体重2kg左右之健康家兔至少3只，用免疫力试验所用之菌液静脉注射3次，每次0.5ml，第1次注射7亿菌，第2次14亿菌，第3次21亿菌，每次间隔7天。末次注射后10～14天采血做定量凝集试验测定效价，2/3家兔血清之凝集效价不低于1∶12800为合格。

1.3　菌种保存

菌种应冻干保存，冻干菌种保存于2～8℃

菌种冻干后应抽取样品按1.2项进行检查，合格后可使用3年，以后每次生产前必须检查全部特性一次，合格者可继续使用2年。

2　菌苗制造

制造伤寒菌苗应选用2个菌株。

2.1　菌种

冻干菌种启开后应检查菌形、纯度及玻片凝集试验（包括用Vi血清做玻凝集反应），合格后即可使用，每启开1支冻干菌种用于生产不应超过6代。

2.2　制造用培养基

用pH7.2～7.4的马丁琼脂或肉汤琼脂或其他适宜的培养基。

2.3　原液制造

2.3.1　接种

可采用涂种，接种后置37℃培育18～24小时。

2.3.2　采集

采集前应逐瓶检查，有杂菌者废弃。刮取菌苔混悬于磷酸盐缓冲生理盐水中。

2.3.3　纯菌试验

原液采集后应逐瓶取样接种琼脂斜面1管，于37℃培育2天，24～26℃1天，如有杂菌生长应废弃。

2.3.4　杀菌

原液中加入不超过1.1%±0.1%(ml　/ml)的甲醛溶液杀菌。加杀菌剂后的原液应放在37℃，不得超过7天，以后保存于2～8℃。

2.3.5　无菌试验

纯菌试验合格的原液，应取样接种不含琼脂的硫乙醇酸盐培养基及普通琼脂斜面各1管，放37℃培育5天，如有本菌生长，可加培量复试一次；如有杂菌生长应废弃。

2.3.6　原液合并

无菌试验合格的原液按不同菌株或不同制造日期分别过滤合并。合并后应加不超过0.5%（g　/ml）苯酚或其他适宜防腐剂，保存于2～8℃。

2.4　原液检定

2.4.1　镜检

菌形应正常，无杂菌。

2.4.2　凝集试验

原液与相应血清进行凝集试验，其凝集效价不应低于血清原效价之半。

2.4.3　无菌试验

按《生物制品无菌试验规程》进行。

2.4.4　浓度制定

应按中国细菌浊度标准与质量检定部门会同测定浓度。

2.4.5　免疫力试验

原液于无菌试验合格后与质量检定部门会同进行，抽检批数不应少于生产批数的1/5。方法同1.2.5项，唯所用小白鼠每组至少15只，保护60%免疫小白鼠活存为合格。

2.5　原液保存

原液应保存于2～8℃。原液自采集之日起至用于菌苗稀释时不得少于4个月，保存效期自采集之日起为2年半。

2.6菌苗稀释

2.6.1　原液配合

稀释前应先将不同菌株所制之原液按菌数等量混合，但每个菌株所加的菌数与应加菌数在总菌数不变的原则下允许两个菌株之间在40%范围内互有增减。

2.6.2　菌苗稀释

稀释菌苗用含0.25%～0.5%（g　/ml）苯酚或其他适宜的防腐剂之磷酸盐缓冲生理盐水。

2.6.3　菌苗浓度

每ml含伤寒菌3亿

2.7　菌苗分批

同组配合的原液用同一批稀释液在同一日稀释的各瓶菌苗为1批。大罐稀释的应按大罐分批，并按分装机分为亚批。

2.8　检定

稀释后每批应逐瓶抽样进行无菌试验及测定防腐剂含量（大罐稀时除外）。

2.9　分装

分装后每亚批应抽样送质量检定部门进行成品检定。

3　成品检定

3.1物理化学检查

菌苗应为乳白色悬液，pH值为6.8～7.4，不应有摇不散的菌块及异物。苯酚含量应为0.25%～0.5%（g　/ml）。

3.2　菌形及纯度

染色镜检，应为革兰氏阴性杆菌。至少观察10个视野，平均每个视野内不得有10个以上非典型菌（线状、粗大或染色可颖杆菌），并不应有杂菌。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　安全试验

3.4.1　毒性试验

用体重18～20g之健康小白鼠5只，每只腹腔注射菌苗0.5ml，或用体重350～450g之健康豚鼠2只，腹腔注射菌苗1.5ml，观察7日，应无死亡。

3.4.2防腐剂试验

用体重18～20g之健康小白鼠2只，每只皮下注射菌苗0.5ml，用苯酚作防腐剂的菌苗注射之小白鼠会发生战栗症状，但不应超过半小时，观察7日，不得有局部脓肿或死亡。

4　保存与效期

应保存于2～8℃。自稀释之日起效期为1年半。如原液保存超过1年稀释，应相应缩短效期（自原液采集之日起总效期不得超过2年半）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核糖含量测定
  • 当前页：伤寒菌苗制造及检定规程
  • 下一页：伤寒菌苗使用说明书
<<< 返回本书目录
  1. 伤寒菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒咳嗽《冯氏锦囊秘录》
  3. 伤寒菌苗使用说明书《中国生物制品规程》
  4. 伤寒咳嗽《圣济总录》
  5. 伤寒厥《圣济总录》
  6. 伤寒咳嗽《孙真人海上方》
  7. 伤寒禁忌-伤寒补遗 《古今医统大全》
  8. 伤寒咳嗽《幼幼新书》
  9. 伤寒禁忌《伤寒括要》
  10. 伤寒咳嗽【方剂主治】
  11. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  12. 伤寒咳嗽伤风第五十四问《婴童百问》
  13. 伤寒筋惕肉《轩岐救正论》
  14. 伤寒可汗《圣济总录》
  15. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  16. 伤寒可吐《圣济总录》
  17. 伤寒结胸方《外台秘要》
  18. 伤寒可吐不可吐《冯氏锦囊秘录》
  19. 伤寒结胸【方剂主治】
  20. 伤寒可温《圣济总录》
  21. 伤寒结胸《幼幼新书》
  22. 伤寒可温歌《伤寒百证歌》
  23. 伤寒结胸《圣济总录》
  24. 伤寒可下《圣济总录》
  25. 伤寒见血非弱症《理虚元鉴》
  26. 伤寒口疮方《外台秘要》
  27. 伤寒见风-伤寒门（下）《古今医统大全》
  28. 伤寒口糜喉肿《冯氏锦囊秘录》
  29. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  30. 伤寒口内生疮并喉痛《幼幼新书》
  1. 伤寒菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒菌苗使用说明书《中国生物制品规程》
  3. 伤寒科《中医词典》
  4. 伤寒厥逆秘方《华佗神方》
  5. 伤寒咳《中医词典》
  6. 伤寒厥候《诸病源候论》
  7. 伤寒咳逆《奇效简便良方》
  8. 伤寒厥《圣济总录》
  9. 伤寒咳嗽《圣济总录》
  10. 伤寒灸之可否《续名医类案》
  11. 伤寒咳嗽《孙真人海上方》
  12. 伤寒九日以上候《诸病源候论》
  13. 伤寒咳嗽《中医词典》
  14. 伤寒痉候《诸病源候论》
  15. 伤寒咳嗽《冯氏锦囊秘录》
  16. 伤寒禁忌（伤寒补遗）《古今医统大全》
  17. 伤寒咳嗽《幼幼新书》
  18. 伤寒禁忌《伤寒括要》
  19. 伤寒咳嗽《症因脉治》
  20. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  21. 伤寒咳嗽候《诸病源候论》
  22. 伤寒筋惕肉《轩岐救正论》
  23. 伤寒咳嗽秘方《华佗神方》
  24. 伤寒金口诀《寿世保元》
  25. 伤寒咳嗽伤风第五十四问《婴童百问》
  26. 伤寒解肌发汗候《诸病源候论》
  27. 伤寒可汗《圣济总录》
  28. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  29. 伤寒可吐《圣济总录》
  30. 伤寒结胸秘方《华佗神方》
  31. 伤寒可吐不可吐《冯氏锦囊秘录》


伤寒菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒菌苗使用说明书

伤寒菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒菌培育后，取菌苔制成悬液，加甲醛杀菌，以磷酸盐缓冲生理盐水稀释制成。用于预防伤寒。

本品为乳白色的混悬液，含苯酚防腐剂，不应含有异物或摇不散的凝块。

接种对象

重点用于部队、港口、铁路沿线工地的工作人员，下水道、粪便、垃圾处理人员、饮食业、医务防疫人员及水上居民，或有本病流行地区的人群。

用法

1．上臂外侧三角肌附着处皮肤经消毒后皮下注射。

2．初次注射本菌苗者，需注射3次，每次间隔7～10天，注射剂量如下：

1～6周岁：第1针0.2ml，第2针0.3ml，第3针0.3ml。

6周岁以上～14周岁：第1针0.3ml，第2针0.5ml，第3针0.5ml。

14周岁以上：第1针0.5ml，第2针1.0ml，第3针1.0ml。

加强注射剂量与第3针相同。

禁忌

1．发热，严重高血压，心、肝、肾脏病及活动性结核。

2．孕妇，月经及哺乳期。

3．有过敏反应病史者。

反应

局部可出现红肿，有时全身有寒热或头痛。

注意事项

1．用前摇匀。瓶内有摇不散的凝块、异物，或安瓿有裂纹，曾经发生过冻结者都不能使用。

2．应备有1∶1000肾上腺素，以供偶有发生休克时急救之用。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒菌苗制造及检定规程
  • 当前页：伤寒菌苗使用说明书
  • 下一页：伤寒、副伤寒甲二联菌苗制造及检定规程
<<< 返回本书目录
  1. 伤寒菌苗使用说明书《中国生物制品规程》
  2. 伤寒菌苗制造及检定规程《中国生物制品规程》
  3. 伤寒厥《圣济总录》
  4. 伤寒咳嗽《冯氏锦囊秘录》
  5. 伤寒禁忌-伤寒补遗 《古今医统大全》
  6. 伤寒咳嗽《圣济总录》
  7. 伤寒禁忌《伤寒括要》
  8. 伤寒咳嗽《孙真人海上方》
  9. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  10. 伤寒咳嗽《幼幼新书》
  11. 伤寒筋惕肉《轩岐救正论》
  12. 伤寒咳嗽【方剂主治】
  13. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  14. 伤寒咳嗽伤风第五十四问《婴童百问》
  15. 伤寒结胸方《外台秘要》
  16. 伤寒可汗《圣济总录》
  17. 伤寒结胸【方剂主治】
  18. 伤寒可吐《圣济总录》
  19. 伤寒结胸《幼幼新书》
  20. 伤寒可吐不可吐《冯氏锦囊秘录》
  21. 伤寒结胸《圣济总录》
  22. 伤寒可温《圣济总录》
  23. 伤寒见血非弱症《理虚元鉴》
  24. 伤寒可温歌《伤寒百证歌》
  25. 伤寒见风-伤寒门（下）《古今医统大全》
  26. 伤寒可下《圣济总录》
  27. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  28. 伤寒口疮方《外台秘要》
  29. 伤寒兼症《医学心悟》
  30. 伤寒口糜喉肿《冯氏锦囊秘录》
  1. 伤寒菌苗使用说明书《中国生物制品规程》
  2. 伤寒厥逆秘方《华佗神方》
  3. 伤寒菌苗制造及检定规程《中国生物制品规程》
  4. 伤寒厥候《诸病源候论》
  5. 伤寒科《中医词典》
  6. 伤寒厥《圣济总录》
  7. 伤寒咳《中医词典》
  8. 伤寒灸之可否《续名医类案》
  9. 伤寒咳逆《奇效简便良方》
  10. 伤寒九日以上候《诸病源候论》
  11. 伤寒咳嗽《圣济总录》
  12. 伤寒痉候《诸病源候论》
  13. 伤寒咳嗽《孙真人海上方》
  14. 伤寒禁忌（伤寒补遗）《古今医统大全》
  15. 伤寒咳嗽《中医词典》
  16. 伤寒禁忌《伤寒括要》
  17. 伤寒咳嗽《冯氏锦囊秘录》
  18. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  19. 伤寒咳嗽《幼幼新书》
  20. 伤寒筋惕肉《轩岐救正论》
  21. 伤寒咳嗽《症因脉治》
  22. 伤寒金口诀《寿世保元》
  23. 伤寒咳嗽候《诸病源候论》
  24. 伤寒解肌发汗候《诸病源候论》
  25. 伤寒咳嗽秘方《华佗神方》
  26. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  27. 伤寒咳嗽伤风第五十四问《婴童百问》
  28. 伤寒结胸秘方《华佗神方》
  29. 伤寒可汗《圣济总录》
  30. 伤寒结胸候《诸病源候论》
  31. 伤寒可吐《圣济总录》


伤寒、副伤寒甲二联菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒、副伤寒甲二联菌苗制造及检定规程

伤寒、副伤寒甲二联菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒、副伤寒甲菌培育后取菌苔制成悬液，加甲醛杀菌，以磷酸盐缓冲生理盐水稀释成每ml含伤寒1.5亿菌，副伤寒甲1.5亿菌制成。用于预防伤寒、副伤寒甲。

1　菌种

1.1　菌种来源

制造伤寒、副伤寒甲二联菌苗用的菌种及检定菌种用的诊断血清，应由中国药品生物制品检定所分发或经同意。

1.2菌种检定

检定菌种可用pH7.2～7.4的肉汤琼脂、马丁琼脂或其他适宜的培养基。

1.2.1培养特性

制造菌苗的菌株应具有的典型的形态、培养和生化特性。

1.2.2血清凝集试验

用37℃培养18～20小时的培养物以磷酸盐缓冲生理盐水稀释成含菌6亿/ml，与相应的伤寒、副伤寒甲菌诊断血清作定量凝集试验，摇匀后37℃过夜，以肉眼见到凝集（+）之血清最高稀释度为凝集反应之效价。凝集价不应低于血清原效价之半。并用伤寒Vi及O血清做凝集试验，应与Vi血清有凝集，与O血清不凝集，或仅有较低凝集。

1.2.3毒力试验

用37℃培育12～16小时的琼脂培养物以生理盐水稀释，伤寒稀释成6亿/ml、3亿/ml、1.5亿/ml及0.75亿/ml，副伤寒甲稀释成15亿/ml、7.5亿/ml及3.75亿/ml等浓度的菌液（根据菌种毒力情况可作更改也可增加稀释度）。

第一稀释度菌悬液腹腔注射体重14～16g小白鼠至少5只，每只0.5ml，观察3天，使小白鼠于感染后3天内全部死亡的最小剂量为1个致死量（LD），伤寒菌种1LD应不超过1.5亿菌，副伤寒甲菌种不超过7.5亿菌。

1.2.4毒性试验

用37℃培育18～20小时琼脂培养物混悬于磷酸盐缓冲生理盐水内，56℃加温1小时（或其他方法杀菌），不加防腐剂。杀菌试验合格后稀释成每ml含菌60、30及15亿共3个浓度，每一浓度的菌悬液以0.5ml腹腔注射体重15～18g小白鼠5只，观察3天，注射7.5亿菌之小白鼠应全部生存，注射15亿菌的5只小白鼠可有3只死亡。

1.2.5免疫力试验

按《伤寒、副伤寒甲、乙三联菌苗制造及检定规程》1.2.5项进行。

1.2.6抗原性试验

选体重2kg左右之健康家兔至少3只，用免疫力试验所用之菌液静脉注射3次，每次0.5ml，第1次注射7亿菌，第2次14亿菌，第3次21亿菌，每次间隔7天。末次注射后10～14天采血做定量凝集试验测定效价。伤寒菌免疫的血清对免疫菌效价应不低于1∶12800，副伤寒甲效价不低于1∶6400，2/3家兔血清之凝集价达上述要求即为合格。

1.3菌种保存

菌种应冻干保存，冻干菌种保存于2～8℃。

菌种冻干后应抽取样品按1.2.2项进行检查，合格后可使用3年。以后每次生产前必须检查全部特性一次，合格者可继续使用2年。

2　菌苗制造

制造伤寒、副伤寒甲二联菌苗所用的每一菌种选用2个菌株。

2.1菌种

冻干菌种启开后检查菌形、纯度及进行玻片凝集试验（伤寒菌加用Vi血清），合格后即可使用。每启开1支冻干菌种用于生产不超过6代。

2.2制造用培养基

用pH7.2～7.4的马丁琼脂或其他适宜的培养基。

2.3原液制造

2.3.1接种

采用涂种，接种后置37℃培育18～24小时。

2.3.2采集

采集前应逐瓶检查，有杂菌者废弃。刮取菌苔混悬于磷酸盐缓冲生理盐水中。

2.3.3纯菌试验

原液采集后应逐瓶取样接种琼脂斜面1管，于37℃培育2天，24～26℃1天，有杂菌生长应废弃。

2.3.4杀菌

原液用甲醛溶液杀菌，各种原液加入甲醛溶液浓度如下：

伤寒菌原液不超过1.1%±0.1%（ml　/ml）。

副伤寒甲菌原液不超过1.4%±0.1%(ml　/ml)。

加杀菌剂后的原液应放在37℃，不得超过7天，以后保存于2～8℃。

2.3.5无菌试验

纯菌试验合格的原液，应取样接种不含琼脂的硫乙醇酸盐培养基及普通琼脂斜面各1管，放37℃培育5天，有本菌生长，可加倍量复试一次；有杂菌生长应废弃。

2.3.6原液合并

无菌试验合格之原液，安不同菌株或不同制造日期分别过滤合并，合并后应加不超过0.5%(g/ml)的苯酚或其他适宜之防腐剂，保存于2～8℃。

2.4原液检定

2.4.1镜检

菌形应正常，无杂菌。

2.4.2凝集试验

原液与相应血清进行凝集试验，其凝集效价不应低于血清原效价之半。

2.4.3无菌试验

按《生物制品无菌试验规程》进行。

2.4.4浓度测定

应按中国细菌浊度标准与质量检定部门会同测定浓度。

2.4.5免疫力试验

原液于无菌试验合格后与质量检定部门会同进行。抽验批数应不少于生产批数的1/5。方法同1.2.5项，唯所用小白鼠每组至少15只。对伤寒或副伤寒甲毒菌之攻击，均应保护60%小白鼠活存为合格。

2.5原液保存

原液应保存于2～8℃。原液自采集之日起至用于菌苗稀释时不得少于4个月，保存效期自采集之日起为2年半。

2.6菌苗稀释

2.6.1原液配合

稀释前应先将不同菌种所制之原液按比例配合。每一种菌所加的菌数与应加菌数在总菌数不变的原则下，允许两种菌之间在20%的范围内互有增减；同一种菌不同菌株之原液按等量混合，但每个菌株所加的菌数与应加菌数在总菌数不变的原则下，允许两个菌株之间在40%范围内互有增减。

2.6.2菌苗稀释

稀释菌苗用含0.25%～0.5%（g　/ml）苯酚或其他适宜的防腐剂之磷酸盐缓冲生理盐水。

2.6.3菌苗浓度

菌苗每ml含伤寒菌1.5亿，副伤寒甲菌1.5亿。

2.7菌苗分批

同组配合的原液用同批稀释液在同一日稀释的各瓶菌苗为1批。大罐稀释时应按大罐分批，并按分装机分为亚批。

2.8检定

稀释后每批应逐瓶抽样进行无菌试验及测定防腐剂含量（大罐稀释时除外）。

2.9分装

分装后应每亚批抽样送质量检定部门进行成品检定。

3　成品检定

3.1物理化学检查

菌苗应为乳白色悬液，pH值为6.8～7.4。不应有摇不散的菌块或异物。苯酚含量应为0.25%～0.5%（g　/ml）。

3.2菌形及纯度

染色镜检，应为革兰氏阴性杆菌。至少观察10个视野，平均每个视野内不得有10个以上非典型菌（线状、粗大或染色可疑杆菌），并不应有杂菌。

3.3无菌试验

按《生物制品无菌试验规程》进行。

3.4安全试验

3.4.1毒性试验

用体重18～20g之健康小白鼠5只，每只腹腔注射菌苗0.5ml，或用体重350～450g之健康豚鼠2只，腹腔注射菌苗1.5ml，观察7日，应无死亡。

3.4.2防腐剂试验

用体重18～20g之健康小白鼠2只，每只皮下注射菌苗0.5ml，用苯酚作防腐剂的菌苗注射的小白鼠可发生战栗症状，但不应超过半小时，观察7日不得有局部脓肿或死亡。

4　保存与效期

应保存于2～8℃。自稀释之日起效期为1年半。如原液保存超过1年稀释，应相应缩短效期（自原液采集之日起总效期不得超过2年半）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒菌苗使用说明书
  • 当前页：伤寒、副伤寒甲二联菌苗制造及检定规程
  • 下一页：伤寒、副伤寒甲二联菌苗使用说明书
<<< 返回本书目录
  1. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒、温病瘥后禁忌《集验方》
  3. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  4. 伤寒、温病用药大体及辟温方《集验方》
  5. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  6. 伤寒案《丁甘仁医案》
  7. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  8. 伤寒百合《圣济总录》
  9. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  10. 伤寒百合病《冯氏锦囊秘录》
  11. 伤寒（热病 阴证 阳证）《针灸资生经》
  12. 伤寒百合病方《外台秘要》
  13. 伤寒（附伤风）《万病回春》
  14. 伤寒暴死证《伤寒九十论》
  15. 伤寒【方剂主治】
  16. 伤寒奔豚《冯氏锦囊秘录》
  17. 伤寒【中药主治】
  18. 伤寒鼻衄《圣济总录》
  19. 伤寒【疾病大全】
  20. 伤寒鼻衄《幼幼新书》
  21. 伤寒《止园医话》
  22. 伤寒鼻塞《冯氏锦囊秘录》
  23. 伤寒《证治准绳·杂病》
  24. 伤寒闭目证《伤寒九十论》
  25. 伤寒《张氏医通》
  26. 伤寒变疽《幼幼新书》
  27. 伤寒《幼幼新书》
  28. 伤寒变温热病《增订叶评伤暑全书》
  29. 伤寒《幼科折衷》
  30. 伤寒变温热病论《伤寒六书》
  1. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  3. 伤寒、温病瘥后禁忌《集验方》
  4. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  5. 伤寒、温病用药大体及辟温方《集验方》
  6. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  7. 伤寒案《丁甘仁医案》
  8. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  9. 伤寒八日候《诸病源候论》
  10. 伤寒（通用古方诗括）《医学入门》
  11. 伤寒百合《圣济总录》
  12. 伤寒（热病 阴证 阳证）《针灸资生经》
  13. 伤寒百合病《冯氏锦囊秘录》
  14. 伤寒（附伤风）《万病回春》
  15. 伤寒百合病《诸病源候论》
  16. 伤寒（方一十六首）##《备急千金要方》
  17. 伤寒百合病方七首《外台秘要》
  18. 伤寒（《聚英》）《针灸大成》
  19. 伤寒百合病秘方《华佗神方》
  20. 伤寒《传染病》
  21. 伤寒斑疮候《诸病源候论》
  22. 伤寒《病理学》
  23. 伤寒暴死证《伤寒九十论》
  24. 伤寒《灸法秘传》
  25. 伤寒暴嗽《中医词典》
  26. 伤寒《针灸聚英》
  27. 伤寒奔豚《冯氏锦囊秘录》
  28. 伤寒《盘珠集胎产症治》
  29. 伤寒鼻衄《圣济总录》
  30. 伤寒《金匮钩玄》
  31. 伤寒鼻衄《幼幼新书》


伤寒、副伤寒甲二联菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒、副伤寒甲二联菌苗使用说明书

伤寒、副伤寒甲二联菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒、副伤寒甲菌分别培育，取菌苔制成悬液经甲醛杀菌，以磷酸盐缓冲生理盐水稀释制成。用于预防伤寒、副伤寒甲。

本品为乳白色的混悬液，含苯酚防腐剂，不应含有异物或摇不散的凝块。

接种对象

重点使用于部队、港口、铁路沿线工地的工作人员，下水道、粪便、垃圾处理人员，饮食行业、医务防疫人员及水上居民，或有本病流行地区的人群。

用法

1.于上臂外侧三角肌附着处皮肤经消毒后皮下注射。

2.初次注射本菌苗者，需注射3次，每次间隔7～10天。注射剂量如下：

1～6周岁：第1针0.2ml，第2针0.3ml，第3针0.3ml。

6周岁以上～14周岁：第1针0.3ml，第2针0.5ml，第3针0.5ml。

14周岁以上：第1针0.5ml，第2针1.0ml，第3针1.0ml。

禁忌

1.发热，严重心脏病，高血压，肝、肾脏病及活动性结核。

2.孕妇，月经及哺乳期。

3.有过敏反应病史者。

注意事项

1.用前摇匀。安瓿有裂纹，有异物、摇不散的凝块或曾经冻结者都不能使用。

2.应备有1∶1000肾上腺素，以供偶有发生休克时急救之用。

反应

局部可出现红肿，有时全身有寒热或头痛。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒、副伤寒甲二联菌苗制造及检定规程
  • 当前页：伤寒、副伤寒甲二联菌苗使用说明书
  • 下一页：伤寒、副伤寒甲、乙三联菌苗制造及检定规程
<<< 返回本书目录
  1. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  2. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  3. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  4. 伤寒、温病瘥后禁忌《集验方》
  5. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  6. 伤寒、温病用药大体及辟温方《集验方》
  7. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  8. 伤寒案《丁甘仁医案》
  9. 伤寒（热病 阴证 阳证）《针灸资生经》
  10. 伤寒百合《圣济总录》
  11. 伤寒（附伤风）《万病回春》
  12. 伤寒百合病《冯氏锦囊秘录》
  13. 伤寒【方剂主治】
  14. 伤寒百合病方《外台秘要》
  15. 伤寒【中药主治】
  16. 伤寒暴死证《伤寒九十论》
  17. 伤寒【疾病大全】
  18. 伤寒奔豚《冯氏锦囊秘录》
  19. 伤寒《止园医话》
  20. 伤寒鼻衄《圣济总录》
  21. 伤寒《证治准绳·杂病》
  22. 伤寒鼻衄《幼幼新书》
  23. 伤寒《张氏医通》
  24. 伤寒鼻塞《冯氏锦囊秘录》
  25. 伤寒《幼幼新书》
  26. 伤寒闭目证《伤寒九十论》
  27. 伤寒《幼科折衷》
  28. 伤寒变疽《幼幼新书》
  29. 伤寒《幼科释谜》
  30. 伤寒变温热病《增订叶评伤暑全书》
  1. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  2. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  3. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  4. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  5. 伤寒、温病瘥后禁忌《集验方》
  6. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  7. 伤寒、温病用药大体及辟温方《集验方》
  8. 伤寒（通用古方诗括）《医学入门》
  9. 伤寒案《丁甘仁医案》
  10. 伤寒（热病 阴证 阳证）《针灸资生经》
  11. 伤寒八日候《诸病源候论》
  12. 伤寒（附伤风）《万病回春》
  13. 伤寒百合《圣济总录》
  14. 伤寒（方一十六首）##《备急千金要方》
  15. 伤寒百合病《冯氏锦囊秘录》
  16. 伤寒（《聚英》）《针灸大成》
  17. 伤寒百合病《诸病源候论》
  18. 伤寒《传染病》
  19. 伤寒百合病方七首《外台秘要》
  20. 伤寒《病理学》
  21. 伤寒百合病秘方《华佗神方》
  22. 伤寒《灸法秘传》
  23. 伤寒斑疮候《诸病源候论》
  24. 伤寒《针灸聚英》
  25. 伤寒暴死证《伤寒九十论》
  26. 伤寒《盘珠集胎产症治》
  27. 伤寒暴嗽《中医词典》
  28. 伤寒《金匮钩玄》
  29. 伤寒奔豚《冯氏锦囊秘录》
  30. 伤寒《医学真传》
  31. 伤寒鼻衄《圣济总录》


伤寒、副伤寒甲、乙三联菌苗制造及检定规程_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒、副伤寒甲、乙三联菌苗制造及检定规程

伤寒、副伤寒甲、乙三联菌苗制造及检定规程

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒、副伤寒甲、乙菌分别培育，取菌苔制成悬液经甲醛杀菌，以磷酸盐缓冲生理盐水稀释成每ml含伤寒菌1.5亿、副伤寒甲、乙菌各0.75亿制成。用于预防伤寒及副伤寒甲、乙。

1　菌种

1.1菌种来源

制造伤寒、副伤寒甲、乙三联菌苗用的菌种及检定菌种用的各种诊断血清，应由中国药品生物制品检定所分发或经同意。

1.2　菌种检定

检定菌种可用pH7.2～7.4的肉汤琼脂、马丁琼脂或其他适宜的培养基。

1.2.1　培养特性

各菌株应具有典型的形态、培养及生化特性。

1.2.2　血清凝集试验

用37℃培育18～20小时的培养物以磷酸盐缓冲生理盐水稀释成含菌6亿/ml，与相应的伤寒、副伤寒甲、乙菌诊断血清做定量凝集试验，摇匀后放37℃过夜，以肉眼可见到凝集（+）之血清最高稀释度为凝集反应之效价，凝集价不应低于血清原效价之半。伤寒菌种加用伤寒Vi及O血清做凝集试验，应与Vi血清有凝集，与O血清不凝集，或仅有较低凝集。

1.2.3　毒力试验

用37℃培育12～16小时的琼脂培养物以生理盐水稀释为下列浓度的菌液：

伤寒、副伤寒乙菌种：3亿/ml、1.5亿/ml及0.75/ml。

副伤寒甲菌种；15亿/ml、7.5亿/ml及3.75亿/ml。

根据菌种毒力情况稀释度可作更改，也可增加稀释度。

每一稀释度的菌悬液腹腔注射体重14～16g之小白鼠，至少5只，每只0.5ml，观察3天，使小白鼠于感染后3天内全部死亡的最小剂量为1个致死量（LD），伤寒、副伤寒乙菌种1LD应不超过1.5亿菌，副伤寒甲不超过7.5亿菌。

1.2.4　毒性试验

用37℃培育18～20小时之琼脂培养物混悬于磷酸盐缓冲生理盐水内，伤寒及副伤寒甲菌液加温56℃1小时，副伤寒乙菌液加温58℃1小时杀菌（或其他方法杀菌），不加防腐剂。杀菌试验合格后稀释为每ml含菌60、30及15亿等3个浓度，每一浓度的菌悬液以0.5ml腹腔注射体重15～18g小白鼠5只，观察3天，注射7.5亿菌之小白鼠应全部生存，注射15亿菌之5只小白鼠可有3只死亡。

1.2.5　免疫力试验

用加温杀菌（或用其他方法杀菌）不加防腐剂的菌液稀释成如下的浓度：

伤寒及副伤寒乙菌液：2.5亿/ml。

副伤寒甲菌液：5亿/ml。

每一菌液免疫体重14～16g小白鼠至少30只，每只皮下注射上述浓度的菌液0.5ml。注射2次，间隔7天，末次免疫后9～11天进行毒菌攻击。每种死菌菌液免疫之小白鼠各腹腔注射1LD的相应毒菌（含于0.5ml中），同时应用同批饲养或体重与免疫组相同的小白鼠3组，每组至少5只作对照，分别于腹腔注射2、1及1/2LD的毒菌（各含于0.5ml中），观察3天。对照组小白鼠感染2及1LD者应全部死亡，感染1/2LD者要有部分死亡。伤寒、副伤寒乙菌液免疫组至少保护70%小白鼠活存，副伤寒甲菌液免疫组至少保护60%小白鼠活存，则免疫力试验为合格。

免疫力试验也可用LD50法判定结果：

用加温杀菌（或用其他方法杀菌）不加防腐剂的菌液稀释成如下的浓度：

伤寒及副伤寒乙菌液：2.5亿/ml。

副伤寒甲菌液：5亿/ml。

每一菌液免疫体重14～16g之小白鼠至少30只，每只皮下注射上述浓度的菌液0.5ml，注射2次，间隔7天，末次免疫后9～11天，用培养12～16小时的伤寒、副伤寒甲或乙菌株之菌苔以pH7.2～7.4的肉汤及生理盐水等稀释至适当的浓度进行攻击。免疫组小白鼠应感染100个LD50以上的毒菌。同时应用同批饲养或体重与免疫组相同的小白鼠分为3～4组，每组至少5只，分别感染不同剂量毒菌作对照。免疫组及地照组分别腹腔注射0.5ml，观察3天，计算LD50。免疫组至少应保护70%小白鼠存活。

在做免疫力试验时，应以参考菌苗作对照。

1.2.6　抗原性试验

选体重2kg左右之健康家兔至少3只，用免疫力试验所用之菌液静脉注射3次每次0.5ml，第1次注射7亿菌，第2次14亿菌，第3次21亿菌，每次间隔7天。末次注射后10～14天采血做定量凝集试验测定效价。伤寒菌免疫的血清对免疫菌效价应不低于1∶12800，副伤寒甲、乙效价不低于1∶6400，2/3家兔血清之凝集价达上述要求即为合格。

1.3　菌种保存

菌种应冻干保存，冻干菌种保存于2～8℃。

菌种冻干后应抽取样品按1.2项进行检查，合格后可使用3年。以后每次生产前必须检查全部特性一次，合格者可继续使用2年。

2　菌苗制造

制造伤寒、副伤寒甲、乙三联菌苗所用的每一菌种选用2个菌株。

2.1　菌种

冻干菌种启开后应检查菌形、纯度及进行玻片凝集试验（伤寒菌加用Vi血清），合格后即可使用。每启开1支冻干菌种用于生产不应超过6代。

2.2　制造用培养基

用pH7.2～7.4的马丁琼脂或肉汤琼脂或其他适宜的培养基。

2.3　原液制造

2.3.1　接种

采用涂种，接种后置37℃培育18～14小时。

2.3.2　采集

采集前逐瓶检查，有杂菌者废弃。刮取菌苔混悬于磷酸盐缓冲生理盐水中。

2.3.3　纯菌试验

原液采集后应逐瓶取样接种琼脂斜面1管，于37℃培育3天，24～26℃1天，有杂菌生长应废弃。

2.3.4　杀菌

原液用甲醛溶液杀菌，各种原液加入甲醛溶液浓度如下：

伤寒菌原液不超过1.1%±0.1%（ml　/ml）。

副伤寒甲菌原液不超过1.4%±0.1%（ml　/ml）。

副伤寒乙菌原液不超过1.8%±0.2%（ml　/ml）。

加杀菌剂后的原液应放在37℃，不得超过7天，以后保存于2～8℃。

2.3.5无菌试验

纯菌试验合格的原液，应取样接种不含琼脂的硫乙醇酸盐培养基及普通琼脂斜面各1管，放37℃培育5天有本菌生长，可加倍量复试一次；有杂菌生长应废弃。

2.3.6　原液合并

无菌试验合格之原液，按不同菌株或不同制造日期分别过滤合并，合并后应加不超过0.5%（g　/ml）的苯酚或其他适宜之防腐剂，保存于2～8℃。

2.4　原液检定

2.4.1　镜检

菌形应正常，无杂菌。

2.4.2　凝集试验

原液与相应血清进行凝集试验，其凝集效价不应低于血清原效价之半。

2.4.3无菌试验

按《生物制品无菌试验规程》进行。

2.4.4　浓度测定

应按中国细菌浊度标准与质量检定部门会同测定浓度。

2.4.5　免疫力试验

原液于无菌试验合格后与质量检定部门会同进行。抽验批数应不少于生产批数的1/5。方法同1.2.5项，唯所用小白鼠每组至少15只。对伤寒或副伤寒甲乙毒菌之攻击，均应保护60%小白鼠活存为合格。

2.5　原液保存

原液应保存于2～8℃。原液自采集之日起至用于菌苗稀释时不得少于4个月，保存效期自采集之日起为2年半。

2.6　菌苗稀释

2.6.1　原液配合

稀释前应先将不同菌种所制之原液按比例配合。每一种菌所加的菌数与应加菌数在总菌数不变的原则下，允许两种菌之间在20%的范围内互有增减；同一种菌不同菌株之原液按等量混合，但每个菌株所加的菌数与应加菌数在总菌数不变的原则下，允许两个菌株之间在40%范围内互有增减。

2.6.2　菌苗稀释

稀释菌苗用含0.25%～0.5%（g　/ml）苯酚或其他适宜的防腐剂之磷酸盐缓冲生理盐水。

2.6.3　苗菌浓度

菌苗每ml含伤寒菌1.5亿，副伤寒甲及副伤寒乙菌各0.75亿。

2.7　菌苗分批

同组配合的原液用同批稀释液在同一日稀释的种瓶菌苗为1批。大罐稀释时应按大罐分批，并按分装机分为亚批。

2.8　检定

稀释后每批应逐瓶抽样进行无菌试验及测定防腐剂含量（大罐稀释时除外）。

2.9　分装

分装后应每亚批抽样送质量检定部门进行成品检定。

3　成品检定

3.1物理化学检查

菌苗应为乳白色悬液，pH值为6.8～7.4，不应有摇不散的菌块或异物。苯酚含量应为0.25%～0.5%（g　/ml）。

3.2　菌形及纯度

染色镜检，应为革兰氏阴性杆菌。至少观察10个视野，平均每个视野内不得有10个以上非典型菌（线状、粗大或染色可疑杆菌），并不应有杂菌。

3.3　无菌试验

按《生物制品无菌试验规程》进行。

3.4　安全试验

3.4.1　毒性试验

用体重18～20g之健康小白鼠5只，每只腹腔注射菌苗0.5ml，或用体重350～450g之健康豚鼠2只，腹腔注射菌苗1.5ml，观察7日，应无死亡。

3.4.2　防腐剂试验

用体重18～20g之健康小白鼠2只，每只皮下注射菌苗0.5ml，用苯酚作防腐剂的菌苗注射的小白鼠可发生战栗症状，但不应超过半小时，观察7日不得有局部脓肿或死亡。

4　保存与效期

应保存于2～8℃。自稀释之日起效期为1年半。如原液保存超过1年稀释，应相应缩短效期（自原液采集之日起总效期不得超过2年半）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒、副伤寒甲二联菌苗使用说明书
  • 当前页：伤寒、副伤寒甲、乙三联菌苗制造及检定规程
  • 下一页：伤寒、副伤寒甲、乙三联菌苗使用说明书
<<< 返回本书目录
  1. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  3. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  4. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  5. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  6. 伤寒、温病瘥后禁忌《集验方》
  7. 伤寒（热病 阴证 阳证）《针灸资生经》
  8. 伤寒、温病用药大体及辟温方《集验方》
  9. 伤寒（附伤风）《万病回春》
  10. 伤寒案《丁甘仁医案》
  11. 伤寒【方剂主治】
  12. 伤寒百合《圣济总录》
  13. 伤寒【中药主治】
  14. 伤寒百合病《冯氏锦囊秘录》
  15. 伤寒【疾病大全】
  16. 伤寒百合病方《外台秘要》
  17. 伤寒《止园医话》
  18. 伤寒暴死证《伤寒九十论》
  19. 伤寒《证治准绳·杂病》
  20. 伤寒奔豚《冯氏锦囊秘录》
  21. 伤寒《张氏医通》
  22. 伤寒鼻衄《圣济总录》
  23. 伤寒《幼幼新书》
  24. 伤寒鼻衄《幼幼新书》
  25. 伤寒《幼科折衷》
  26. 伤寒鼻塞《冯氏锦囊秘录》
  27. 伤寒《幼科释谜》
  28. 伤寒闭目证《伤寒九十论》
  29. 伤寒《医宗金鉴》
  30. 伤寒变疽《幼幼新书》
  1. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  2. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  3. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  4. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  5. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  6. 伤寒（通用古方诗括）《医学入门》
  7. 伤寒、温病瘥后禁忌《集验方》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒、温病用药大体及辟温方《集验方》
  10. 伤寒（附伤风）《万病回春》
  11. 伤寒案《丁甘仁医案》
  12. 伤寒（方一十六首）##《备急千金要方》
  13. 伤寒八日候《诸病源候论》
  14. 伤寒（《聚英》）《针灸大成》
  15. 伤寒百合《圣济总录》
  16. 伤寒《传染病》
  17. 伤寒百合病《冯氏锦囊秘录》
  18. 伤寒《病理学》
  19. 伤寒百合病《诸病源候论》
  20. 伤寒《灸法秘传》
  21. 伤寒百合病方七首《外台秘要》
  22. 伤寒《针灸聚英》
  23. 伤寒百合病秘方《华佗神方》
  24. 伤寒《盘珠集胎产症治》
  25. 伤寒斑疮候《诸病源候论》
  26. 伤寒《金匮钩玄》
  27. 伤寒暴死证《伤寒九十论》
  28. 伤寒《医学真传》
  29. 伤寒暴嗽《中医词典》
  30. 伤寒《慈幼便览》
  31. 伤寒奔豚《冯氏锦囊秘录》


伤寒、副伤寒甲、乙三联菌苗使用说明书_《中国生物制品规程》_中医杂集_【岐黄之术】

伤寒、副伤寒甲、乙三联菌苗使用说明书

伤寒、副伤寒甲、乙三联菌苗使用说明书

  • 上一页
  • 目录
  • 相关
  • 下一页

本品系用伤寒、副伤寒甲、乙菌分别培育，取菌苔制成悬液经甲醛杀菌，以磷酸盐缓冲生理盐水稀释制成。用于预防伤寒、副伤寒甲、乙。

本品为乳白色的混悬液，含苯酚防腐剂，不应含有异物或摇不散的凝块。

接种对象

重点使用于部位、港口、铁路沿线工地的工作人员，下水道、粪便、垃圾处理人员，饮食行业、医务防疫人员及水上居民，或有本病流行地区的人群。

用法

1.于上臂外侧三角肌附着处皮肤经消毒后皮下注射。

2.初次注射本菌苗者，需注射3次，每次间隔7～10天。注射剂量如下：

1～6周岁：第1针0.2ml，第2针0.3ml，第3针0.3ml。

6周岁以上～14周岁：第1针0.3ml，第2针0.5ml，第3针0.5ml。

14周岁以上：第1针0.5ml，第2针1.0ml，第3针1.0ml。

加强注射剂量与第3针相同。

禁忌

1.发热，严重心脏病，高血压，肝、肾脏病及活动性结核。

2.孕妇，月经及哺乳期。

3.有过敏反应病史者。

注意事项

1.用前摇匀。安瓿有裂纹，有异物、摇不散的凝块或曾经冻结者都不能使用。

2.应备有1∶1000肾上腺素，以供偶有发生休克时急救之用。

反应

局部可出现红肿，有时全身有寒热或头痛。

保存

保存于2～8℃暗处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒、副伤寒甲、乙三联菌苗制造及检定规程
  • 当前页：伤寒、副伤寒甲、乙三联菌苗使用说明书
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  2. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  3. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  4. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  5. 伤寒（热病 阴证 阳证）《针灸资生经》
  6. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  7. 伤寒（附伤风）《万病回春》
  8. 伤寒、温病瘥后禁忌《集验方》
  9. 伤寒【方剂主治】
  10. 伤寒、温病用药大体及辟温方《集验方》
  11. 伤寒【中药主治】
  12. 伤寒案《丁甘仁医案》
  13. 伤寒【疾病大全】
  14. 伤寒百合《圣济总录》
  15. 伤寒《止园医话》
  16. 伤寒百合病《冯氏锦囊秘录》
  17. 伤寒《证治准绳·杂病》
  18. 伤寒百合病方《外台秘要》
  19. 伤寒《张氏医通》
  20. 伤寒暴死证《伤寒九十论》
  21. 伤寒《幼幼新书》
  22. 伤寒奔豚《冯氏锦囊秘录》
  23. 伤寒《幼科折衷》
  24. 伤寒鼻衄《圣济总录》
  25. 伤寒《幼科释谜》
  26. 伤寒鼻衄《幼幼新书》
  27. 伤寒《医宗金鉴》
  28. 伤寒鼻塞《冯氏锦囊秘录》
  29. 伤寒《医学正传》
  30. 伤寒闭目证《伤寒九十论》
  1. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  2. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  3. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  4. 伤寒（通用古方诗括）《医学入门》
  5. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  6. 伤寒（热病 阴证 阳证）《针灸资生经》
  7. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  8. 伤寒（附伤风）《万病回春》
  9. 伤寒、温病瘥后禁忌《集验方》
  10. 伤寒（方一十六首）##《备急千金要方》
  11. 伤寒、温病用药大体及辟温方《集验方》
  12. 伤寒（《聚英》）《针灸大成》
  13. 伤寒案《丁甘仁医案》
  14. 伤寒《传染病》
  15. 伤寒八日候《诸病源候论》
  16. 伤寒《病理学》
  17. 伤寒百合《圣济总录》
  18. 伤寒《灸法秘传》
  19. 伤寒百合病《冯氏锦囊秘录》
  20. 伤寒《针灸聚英》
  21. 伤寒百合病《诸病源候论》
  22. 伤寒《盘珠集胎产症治》
  23. 伤寒百合病方七首《外台秘要》
  24. 伤寒《金匮钩玄》
  25. 伤寒百合病秘方《华佗神方》
  26. 伤寒《医学真传》
  27. 伤寒斑疮候《诸病源候论》
  28. 伤寒《慈幼便览》
  29. 伤寒暴死证《伤寒九十论》
  30. 伤寒《医效秘传》
  31. 伤寒暴嗽《中医词典》


《中国生物制品规程》

  • 生物制品统一名称规程
  • 生物制品生产、检定用菌种、毒种管理规程
  • 生物制品国家标准品的制备和标定规程
  • 生物制品分批规程
  • 生物制品分装规程
  • 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程
    • 附录1　百日咳菌苗原液制造及检定要求
    • 附录2　百日咳菌苗原液免疫力试验方法
    • 附录3　百日咳菌苗原液毒性试验方法
    • 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书
  • 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程
    • 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书
  • 钩端螺旋体菌苗制造及检定规程
    • 钩端螺旋体菌苗使用说明书
  • 冻干皮内注射用卡介苗制造及检定规程
    • 冻干皮内注射用卡介苗使用说明书
  • A群脑膜炎球菌多糖菌苗制造及检定规程
    • A群脑膜炎球菌多糖菌苗使用说明书
  • 冻干皮上划痕用鼠疫活菌苗制造及检定规程
    • 冻干皮上划痕用鼠疫活菌苗使用说明书
  • 皮上划痕人用炭疽活菌苗制造及检定规程
    • 皮上划痕人用炭疽活菌苗使用说明书
  • 冻干皮上划痕人用布氏菌病活菌苗制造及检定规程
    • 冻干皮上划痕人用布氏菌病活菌苗作用说明书
  • 治疗用布氏菌病菌苗制造及检定规程
    • 治疗用布氏菌病菌苗使用说明书
  • 短棒状杆菌菌苗制造及检定规程
    • 短棒状杆菌菌苗使用说明书
  • 流行性乙型脑炎灭活疫苗制造及检定规程
    • 流行性乙型脑炎灭活疫苗使用说明书
  • 冻干流行性乙型脑炎活疫苗制造及检定规程
    • 冻干流行性乙型脑炎活疫苗使用说明书
  • 森林脑炎疫苗制造及检定规程
    • 森林脑炎疫苗使用说明书
  • 人用浓缩狂犬病疫苗制造及检定规程
    • 人用浓缩狂犬病疫苗使用说明书
  • 冻干麻疹活疫苗制造及检定规格
    • 冻干麻疹活疫苗使用说明书
  • 冻干流行性腮腺炎活疫苗制造及检定规程
    • 冻干流行性腮腺炎活疫苗使用说明书
  • 口服脊髓灰质炎活疫苗制造及检定规程
    • A、猴肾细胞脊髓灰质炎活疫苗
    • B、人二倍体细胞脊髓灰质炎活疫苗
    • 口服脊髓灰质炎活疫苗使用说明书
  • 血源乙型肝炎疫苗制造及检定规程
    • 血源乙型肝炎疫苗使用说明书
  • 冻干黄热活疫苗制造及检定规程
    • 冻干黄热活疫苗使用说明书
  • 吸附精制白喉类毒素制造及检定规程
    • 附录　WHO推荐的白喉类毒素效价测定方法
    • 吸附精制白喉类毒素使用说明书
  • 吸附精制破伤风类毒素制造及检定规程
    • 附录　WHO推荐的破伤风类毒素效价测定方法（毒素攻击法）
    • 吸附精制破伤风类毒素使用说明书
  • 成人用吸附精制白喉类毒素制造及检定规程
    • 成人用吸附精制白喉类毒素使用说明书
  • 吸附精制白喉、破伤风二联类毒素制造及检定规程
    • 吸附精制白喉、破伤风二联类毒素使用说明书
  • 精制抗毒素制造及检定规程
    • 附录1　抗毒素生产用马匹免疫方法
    • 附录2　白喉抗毒素效价测定法（家兔皮肤试验法）
    • 附录3　破伤风抗毒素效价测定法（小白鼠试验法）
    • 附录4　气性坏疽抗毒素效价测定法（小白鼠试验法）
    • 附录5　肉毒抗毒素效价测定法（小白鼠试验法）
    • 附录6　类A血型物质测定法（血凝抑制法）
    • 精制白喉抗毒素使用说明书
    • 精制破伤风抗毒素使用说明书
    • 多价精制气性坏疽抗毒素使用说明书
    • 精制肉毒抗毒素使用说明书
  • 精制抗蛇毒血清制造及检定规程
    • 附录1　抗蛇毒血清生产用马匹免疫方法
    • 附录2　抗蛇毒血清效价测定方法（小白鼠试验法）
    • 精制抗蛇毒血清使用说明书
  • 精制抗炭疽血清制造及检定规程
    • 附录　抗炭疽血清生产用马匹免疫方法
    • 精制抗炭疽血清使用说明书
  • 精制抗狂犬病血清制造及检定规程
    • 附录1　抗狂犬病血清生产用马匹免疫方法
    • 附录2　精制抗狂犬病血清3效价（IU）测定方法
    • 精制抗狂犬病血清使用说明书
  • 原料血浆采集（单采知浆术）规程
    • 附录1　单采血浆献血员体检及化验标准
    • 附录2　抗凝剂、分血浆袋及采血器的热原质检查
  • 人胎盘血白蛋白制造及检定规程
    • 人胎盘血白蛋白使用说明书
    • 冻干人胎盘血白蛋白使用说明书
  • 人血白蛋白（低温乙醇法）制造及检定规程
    • 人血白蛋白（低温乙醇法）使用说明书
    • 冻干人血白蛋白（低温乙醇法）使用说明书
  • 人血丙种球蛋白制造及检定规程
    • 人血丙种球蛋白使用说明书
  • 乙型肝炎免疫球蛋白制造及检定规程
    • 附录　抗-HBs效价测定（RIA法）
    • 乙型肝炎免疫球蛋白使用说明书
  • 狂犬病免疫球蛋白制造及检定规程
    • 狂犬病免疫球蛋白使用说明书
  • 破伤风免疫球蛋白制造及检定规程
    • 破伤风免疫球蛋白使用说明书
  • 冻干组织胺丙种球蛋白制造及检定规程
    • 冻干组织胺丙种球蛋白使用说明书
  • 冻干人凝血因子Ⅷ浓制剂制造及检定规程
    • 附录1　人凝血因子Ⅷ效价测定（一步法）
    • 附录2　人凝血因子Ⅷ效价测定（二步法）
    • 冻干人凝血因子Ⅷ浓制剂使用说明书
  • 冻干人凝血酶原复合物制造及检定规程
    • 附录1　凝血酶活性测定法
    • 附录2　冻干人凝血酶原复合物效价测定法
    • 冻干人凝血酶原复合物使用说明书
  • 冻干人纤维蛋白原制造及检定规程
    • 冻干人纤维蛋白原使用说明书
  • 冻干基因工程α1b干扰素制造及检定规程
    • 冻干基因工程α1b干扰素使用说明书
  • 冻干基因工程α2a干扰素制造及检定规程
    • 冻干基因工程α2a干扰素使用说明书
  • 冻干精制人白细胞干扰素制造及检定规程
    • 附录　干扰素效价测定
    • 冻干精制人白细胞干扰素使用说明书
  • 旧结核菌素制造及检定规程
    • 旧结核菌素使用说明书
    • 稀释旧结核菌素使用说明书
  • 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程
    • 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书
    • 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）
  • 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程
    • 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书
  • 布氏菌素制造及检定规程
    • 布氏菌素使用说明书
  • 锡克试验毒素制造及检定规程
    • 锡克试验毒素使用说明书
  • 生物制品包装规程
  • 生物制品储存、运输规程
  • 生物制品生产用马匹检疫及管理规程
  • 实验动物和动物试验管理规程
  • 人二倍体细胞建株、检定及制备疫苗规程
  • 生物制品无菌试验规程
    • 附录　1无菌试验培养基处方
    • 附录2　需-厌氧菌无菌试验培养基灵敏度试验法
    • 附录3　霉菌无菌试验培养基灵敏度试验法
  • 生物制品热原质试验规程
  • 生物制品化学规定规程
    • PH值测定（电位法）
    • 固体总量测定
    • 半微量定氮法
    • 蛋白质含量测定
    • 硫酸铵含量测定
    • 氯化钠含量测定
    • 钠离子含量测定（火焰亮度法）
    • 钾离子含量测定（火焰亮度法）
    • 枸橼酸离子含量测定
    • 亚硫酸氢钠含量测定
    • 氢氧化铝（或磷酸铝）含量测定
    • 游离甲醛测定
    • 苯酚含量测定
    • 硫柳汞及硝酸汞苯含量测定
    • 氯仿含量测定
    • 费休（K.Fischer）氏水分测定法
    • 人白蛋白吸收度测定
    • 人白蛋白残留铝离子会计师测定（铝试剂法）
    • 人白蛋白（或丙种球蛋白）纯度测定
    • 残留聚乙二醇（PEG）含量测定
    • 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）
    • 人血白蛋白中辛酸钠含量测定（气相色谱法）
    • F（ab）2含量测定
    • 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）
    • O－乙酰基含量测定
    • 磷含量测定
    • 核糖含量测定
  • 伤寒菌苗制造及检定规程
    • 伤寒菌苗使用说明书
  • 伤寒、副伤寒甲二联菌苗制造及检定规程
    • 伤寒、副伤寒甲二联菌苗使用说明书
  • 伤寒、副伤寒甲、乙三联菌苗制造及检定规程
    • 伤寒、副伤寒甲、乙三联菌苗使用说明书
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行