原叙_《重楼玉钥》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重楼玉钥》
原叙
在线购买《重楼玉钥》正版书籍

原叙

  • 上一页
  • 目录
  • 相关
  • 下一页

古人有言左手据天下之图右手刎其喉愚夫不为．何则天下虽大未若吾身之可贵也．故天下有心性之书．人心之所以死生存亡者也有医药之书人身之所以死生存亡者也故六经四子而下莫贵于医药之书．夫神农致辨于上药中药下药．周礼垂训于五气五色五声自古圣贤明哲之士未有不留心于此者．今之所谓喉科特大方中一事耳然其生死决于数日．安危判于顷刻．关系最大而世之业是科者．率学无根柢．不得真传．株守寒凉胶于偏见有识者不许也吾乡郑梅涧先生性好岐黄家言其先世得喉科秘授故于此尤精．远近无不知之．救危起死．不可胜数．余常见有垂毙者．先生刺其颈出血如墨豁然大愈．其妙如此．而未尝受人丝粟之报．惟以利人为急殆亦范文正陆忠宣之意欤．先生秘惜此书又恐人乘危邀利故未尝授人．余幸得阅一二故喜而叙之夫天下重器尊生者不以身易．而是书之泽利济无穷则其贵重宜何如也．

嘉庆乙亥春余家居无事日取医书玩味适友人过访．出重楼玉钥示曰此书无刻本．子录一帙存阅因受而读之恍然有悟后凡遇喉症惜未解针灸仅按方投药．无不神验．乡党知有此书时．借抄写而流传未广．其中鲁鱼亥豕，指不胜屈惟以意更订一二．余则阙如也．原序不系姓氏谓作者为郑梅涧先生亦不知何许人．然辨证施治．各具神妙．非怀济世之婆心者孰能与于斯．今年夏吾津时疫流行．患喉症者极多．而治不得法往往受害余闭户养 ．未能遍告邻里．私衷歉然．因与弟辈谋将此书再录稿本．寄至吴门．托孙君朴斋校订．付之剞劂则此后人人得所指南．患者即不延医而对证检方谅亦不致夭枉余心庶稍慰矣．

道光十八年岁次戊戌仲秋上浣津门冯相 识

人之一身百症皆可致危．独咽喉之症尤危之危者．不炊黍间毙可立俟．虽居近良医之门．旋发旋治．犹若恨晚．而林荒山僻之境．更可知已．余甚悯焉．余不知医．而遇古方之百试百效．为人人所传播者．手钞成帙．或刊附善书．或锓刷片纸以赠人．咽喉科一门流传者．当不下数十种．独喉科经验秘传．为程君瘦樵定本． 业是科者大半宗之．佥谓外此罕有其匹者．一日黄君竹亭自津门寓书于余谓冯君石农丹崖昆季秘藏．重楼玉钥一书为喉科指南．亟欲付梓．以公诸世．而近处鲜良工．君客吴门久．当易物色．且君亦乐为之．常若不及．窃欲以此事浼君可乎．余闻之距跃三百．亟思睹是书冀是书之速成而广行于世也促其寄余．不两月而书至．其间或针或药诸法赅备．足以补经验秘传所不及．洵喉科中之见所未见者．爰为之选工开雕慎校 ．以期无负良友之委任．而副良友济世之婆心也．竹亭向与余同客燕台．嗣而客吴．阊客由拳里．皆同几砚．无间臭味．盖恂恂然为行君子也．丹崖与余亦曾晤于京邸．乐善不倦．见义必为．常隐跃于眉宇间．其兄石农则余所愿见未能者．然闻其作令山右也．有能吏声．有生佛颂．余固久信之．且即于与丹崖之同梓是书．而益信之也．书成索序于余．余不知医．又何敢论医之书．然其书则固百试百效而当为人人所传播者也．余窃愿罄竹而印是书．使人人挟是书以防患于未然．微特林荒山僻之境不能入市问药者不啻家有一医．即居近医者之门．而既有此百试百效之书亦较愈于踵其门而求试其万有一效之技矣．是即石农诸君梓是书之意也夫．

道光十有九年岁次己亥花朝后一日桐乡孙学诗谨序于吴门之石泉古舍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原叙
  • 下一页：咽喉说
<<< 返回本书目录
  1. 原叙《重楼玉钥》
  2. 原易《研经言》
  3. 原叙《医学见能》
  4. 原因《研经言》
  5. 原叙《本草分经》
  6. 原引《达生编》
  7. 原序一《顾松园医镜》
  8. 原藻病【疾病大全】
  9. 原序三《顾松园医镜》
  10. 原贼邪《研经言》
  11. 原序二《顾松园医镜》
  12. 原瘴《研经言》
  13. 原序《竹林女科证治》
  14. 原子结构《医用化学》
  15. 原序《重订灵兰要览》
  16. 圆柏【中药大全】
  17. 原序《症因脉治》
  18. 圆柏果【中药大全】
  19. 原序《增订叶评伤暑全书》
  20. 圆柏叶【中药大全】
  21. 原序《增订十药神书》
  22. 圆瓣冷水花【中药大全】
  23. 原序《小儿药证直诀》
  24. 圆萼刺参【中药大全】
  25. 原序《洗冤集录》
  26. 圆果冷清草【中药大全】
  27. 原序《胎产指南》
  28. 圆果罗伞【中药大全】
  29. 原序《胎产秘书》
  30. 圆椒木耳《保健药膳》
  1. 原叙《重楼玉钥》
  2. 原叙《医学见能》
  3. 原叙二　周守儒序《达摩洗髓易筋经》
  4. 原叙《本草分经》
  5. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  6. 原序一《顾松园医镜》
  7. 原叙四　李卫公序《达摩洗髓易筋经》
  8. 原序三《顾松园医镜》
  9. 原叙五　牛将军序《达摩洗髓易筋经》
  10. 原序二《顾松园医镜》
  11. 原叙一　张瑶序《达摩洗髓易筋经》
  12. 原序《博济方》
  13. 原穴《中医名词词典》
  14. 原序《评注产科心法》
  15. 原穴《中医词典》
  16. 原序《小儿药证直诀》
  17. 原易《研经言》
  18. 原序《苏沈良方》
  19. 原因《研经言》
  20. 原序《胎产指南》
  21. 原因《骨科学》
  22. 原序《经验丹方汇编》
  23. 原因不明《默克家庭诊疗手册》
  24. 原序《增订叶评伤暑全书》
  25. 原引《达生编》
  26. 原序《经络全书》
  27. 原贼邪《研经言》
  28. 原序《奇效简便良方》
  29. 原瘴《研经言》
  30. 原序《麻科活人全书》
  31. 原子结构《医用化学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


咽喉说_《重楼玉钥》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重楼玉钥》
咽喉说
在线购买《重楼玉钥》正版书籍

咽喉说

  • 上一页
  • 目录
  • 相关
  • 下一页

呼者因阳出．吸者随阴入．呼吸之间．肺经主之．喉咙以下言六脏为手足之阴．咽门以下言六腑为手足之阳．盖诸脏属阴．为里．诸腑属阳．为表．以脏者藏也．藏诸神流通也．腑者府库．主出纳水谷糟粕转输之谓也．自喉咙以下六脏．喉应天气乃肺之系也．以肺属金．干为天．干金也．故天气之道．其中空长．可以通气息但喉咙与咽并行．其实两异．而人多惑之．盖喉咙为息道．咽中下水谷．其喉下接肺之气一云喉中三窍者．非果喉中具三窍．则水谷与气各从一窍而俱下．肺中肺下无窍何由传送水谷入于下焦．黄帝书云．肺为诸脏之华盖．藏真高之气于肺经也．故清阳出上窍浊阴出下窍．若世人不知保元风寒暑湿燥火之六气喜怒忧思悲恐惊之七情役冒非理．百病生焉病疡既成须寻所自若喉痹乳蛾缠喉风喉闭喉疮风毒热毒等症当刺者则刺不可乱医．宜吐者则吐不可妄治须识其标本辨其虚实而攻导之不失其法临症变通功效立见其患自安．至于虚损劳瘦咳伤咽痛者此乃真阴亏竭金木不能相生而龙雷之火奔腾上灼火炎则金伤金伤高源无以蒸吻布沤．而咳血声哑咽痛干紧之症作矣．吁如症至此不惟非法可治．且百无一生．可胜言哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原叙
  • 当前页：咽喉说
  • 下一页：喉科总论
<<< 返回本书目录
  1. 咽喉说《重楼玉钥》
  2. 咽喉疼痛【疾病症状】
  3. 咽喉十八证《明医指掌》
  4. 咽喉疼痛【中药主治】
  5. 咽喉生痈《圣济总录》
  6. 咽喉疼痛【方剂主治】
  7. 咽喉生疮方《外台秘要》
  8. 咽喉统论《圣济总录》
  9. 咽喉生疮《证治准绳·类方》
  10. 咽喉痛《麻科活人全书》
  11. 咽喉生疮《圣济总录》
  12. 咽喉痛《秘传证治要诀及类方》
  13. 咽喉生疮《金匮钩玄》
  14. 咽喉痛【中药主治】
  15. 咽喉舌诸疾方《外台秘要》
  16. 咽喉痛【方剂主治】
  17. 咽喉烧伤及化学伤【疾病大全】
  18. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  19. 咽喉伤《伤科补要》
  20. 咽喉痛门《辨证录》
  21. 咽喉七十二证考《包氏喉证家宝》
  22. 咽喉消肿汤【方剂大全】
  23. 咽喉鸣《普济方·针灸》
  24. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  25. 咽喉门第一（十一症图说）《喉科指掌》
  26. 咽喉虚实总辨《重楼玉钥续编》
  27. 咽喉门（凡十案）《湖岳村叟医案》
  28. 咽喉炎【疾病症状】
  29. 咽喉门《针灸大成》
  30. 咽喉炎【中药主治】
  1. 咽喉说《重楼玉钥》
  2. 咽喉十八种毒《奇效简便良方》
  3. 咽喉痰证《明医指掌》
  4. 咽喉十八症统治《奇效简便良方》
  5. 咽喉统论《圣济总录》
  6. 咽喉十八证《明医指掌》
  7. 咽喉痛《麻科活人全书》
  8. 咽喉声哑《奇效简便良方》
  9. 咽喉痛《秘传证治要诀及类方》
  10. 咽喉生痈《圣济总录》
  11. 咽喉痛（先治风火并治喉咙）《经验麻科》
  12. 咽喉生息肉《奇效简便良方》
  13. 咽喉痛门（七则）《辨证录》
  14. 咽喉生疮方四首《外台秘要》
  15. 咽喉虚实总辨《重楼玉钥续编》
  16. 咽喉生疮《金匮钩玄》
  17. 咽喉噎塞口开目瞪《医学纲目》
  18. 咽喉生疮《证治准绳·类方》
  19. 咽喉阴证《明医指掌》
  20. 咽喉生疮《中医词典》
  21. 咽喉壅塞《中医词典》
  22. 咽喉生疮《圣济总录》
  23. 咽喉杂疗方四首《外台秘要》
  24. 咽喉舌诸疾方七首《外台秘要》
  25. 咽喉证《古今名医汇粹》
  26. 咽喉伤《伤科补要》
  27. 咽喉证治《幼幼集成》
  28. 咽喉热证《明医指掌》
  29. 咽喉证治《推拿抉微》
  30. 咽喉七十二证考《包氏喉证家宝》
  31. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


喉科总论_《重楼玉钥》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《重楼玉钥》
喉科总论
在线购买《重楼玉钥》正版书籍

喉科总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫咽喉者生于肺胃之上．咽者咽也主通利水谷．为胃之系乃胃气之通道也．长一尺六寸重六两．喉者空虚．主气息出入呼吸为肺之系．乃肺气之通道也．凡九节．长一尺六寸重十二两．故咽喉虽并行其实异用也然人之一身惟此最为关要，一气之流行通于六脏六腑呼吸之经若脏腑充实．肺胃和平则体安身泰一有风邪热毒蕴积于内传在经络．结于三焦气凝血滞．不得舒畅．故令咽喉诸症种种而发苟非见症随治则风痰愈盛热毒日深渐至喉间紧闭水泄不通几何而不殒命耶．大抵风之为患好攻上而致疾者．三十六症内关咽喉为第一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉说
  • 当前页：喉科总论
  • 下一页：诸风秘论
<<< 返回本书目录
  1. 喉科总论《重楼玉钥》
  2. 喉口《周慎斋遗书》
  3. 喉科诸症煎剂歌《尤氏喉症指南》
  4. 喉瘤《外科十法》
  5. 喉科通关散【方剂大全】
  6. 喉瘤《医宗金鉴》
  7. 喉科金银散《凌临灵方》
  8. 喉瘤门主论《疡医大全》
  9. 喉科回春锭【方剂大全】
  10. 喉咙草（图）【中药大全】
  11. 喉科辨症《喉舌备要秘旨》
  12. 喉咙论《备急千金要方》
  13. 喉菌门主论《疡医大全》
  14. 喉咙冒黏液【疾病症状】
  15. 喉结增大【疾病症状】
  16. 喉咙痛【疾病症状】
  17. 喉结不明显【疾病症状】
  18. 喉咙痒【疾病症状】
  19. 喉节门主论《疡医大全》
  20. 喉麻痹《中西医结合耳鼻喉科》
  21. 喉煎方【方剂大全】
  22. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  23. 喉疾病《耳鼻咽喉外科学》
  24. 喉鸣声【疾病症状】
  25. 喉肌无力【疾病症状】
  26. 喉气管瘢痕性狭窄【疾病大全】
  27. 喉管阻塞【疾病症状】
  28. 喉气管食管裂【疾病大全】
  29. 喉管伤寒《松峰说疫》
  30. 喉气囊肿【疾病大全】
  1. 喉科总论《重楼玉钥》
  2. 喉科诸症煎剂歌《尤氏喉症指南》
  3. 喉口《中医词典》
  4. 喉科十六绝症《中医词典》
  5. 喉口《周慎斋遗书》
  6. 喉科秘药《外科全生集》
  7. 喉口唇舌部《类经图翼》
  8. 喉科金银散《凌临灵方》
  9. 喉烂秘方《华佗神方》
  10. 喉科《中国医学通史》
  11. 喉瘤《中医名词词典》
  12. 喉菌门主论《疡医大全》
  13. 喉瘤《中医词典》
  14. 喉菌《喉科指掌》
  15. 喉瘤《外科十法》
  16. 喉菌《重订囊秘喉书》
  17. 喉瘤《重订囊秘喉书》
  18. 喉菌《中医词典》
  19. 喉瘤《医宗金鉴》
  20. 喉吤（jiè，音戒）《中医词典》
  21. 喉瘤《外科心法要诀》
  22. 喉吤《中医名词词典》
  23. 喉瘤《外科大成》
  24. 喉结绝食《奇效简便良方》
  25. 喉瘤《医学心悟》
  26. 喉结核《中西医结合耳鼻喉科》
  27. 喉瘤《医学心悟》
  28. 喉节门主论《疡医大全》
  29. 喉瘤门主方《疡医大全》
  30. 喉节《中医词典》
  31. 喉瘤门主论《疡医大全》


诸风秘论_《重楼玉钥》_中医五官_【岐黄之术】

诸风秘论

诸风秘论

  • 上一页
  • 目录
  • 相关
  • 下一页

有人云．喉风无非热症便乱投凉剂或误用刀针夭枉人命者众矣．若识症真先治而后调理百发百中．有可吐者有可下者．有可发散者有可洗可漱者．苟若识症未真切勿孟浪如双鹅．单鹅．重舌．木舌．重 ．双缠喉单缠喉．爆骨搜牙诸症乃是恶症．善候则易治．双松子．单松子．双燕口．单燕口．鱼鳞．斗底．帝中．落架．鱼口．穿颔诸症．此是善候．恶疾则难治．合架．角架．粟房．瘰 掩颈．双搭．颊单搭．颊双单燕口．内外搜牙．乘枕驴嘴．悬鱼腮．咽疮．牙痈．叉喉．边头痛夺食．肥株子．诸风．此是善症善候．但要症候认真．随轻重治之不可误投凉药．若用针刀．俱要逐一对症先用药降定然后下药调理．如此等症．务须根据方进药．未可速于求安．则轻者一匕．重者二匕．自能取效．即信心诸药．仍须仔细详察．不可轻忽．大凡用药．自内攻出为上策．取痰攻上为中策．沉为下策．热重者．令去内热．用药取病归上．拦定风热．使其攻上不下．诚为善治者．不如是．则病入胃鬲．因传于心肺中．辄变他症．是医之罪也．切宜留心详审．慎毋轻率焉．咽在后主食．喉在前主气．十二经中．惟足太阳主表别下项．余经皆内循咽喉．尽得以病之．而统在君相二火．喉主天气属肺金．其变动为燥．燥则塞而闭．咽主地气属脾土．其变动为湿．湿则肿而胀．皆火郁上焦．致痰涎气血结聚于咽喉．肿达于外．麻痒且痛而紧．是为缠喉风．红肿于两旁兼闭塞．是为喉痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉科总论
  • 当前页：诸风秘论
  • 下一页：阴阳论
<<< 返回本书目录
  1. 诸风秘论《重楼玉钥》
  2. 诸风数类《黄帝内经太素》
  3. 诸风门《针灸大成》
  4. 诸风统论《圣济总录》
  5. 诸风门《卫生宝鉴》
  6. 诸风杂论《黄帝内经太素》
  7. 诸风疾症《儒门事亲》
  8. 诸风证治《仁斋直指方论（附补遗）》
  9. 诸风部《疡医大全》
  10. 诸风状论《黄帝内经太素》
  11. 诸风部《神应经》
  12. 诸疳《本草纲目》完整版
  13. 诸风病证《灵素节注类编》
  14. 诸疳《古今医鉴》
  15. 诸风【方剂主治】
  16. 诸疳《寿世保元》
  17. 诸风《医学纲目》
  18. 诸疳《小儿药证直诀》
  19. 诸风《卫生易简方》
  20. 诸疳疮疥《保婴撮要》
  21. 诸风《千金翼方》
  22. 诸疳疮论《外科集验方》
  23. 诸风《普济方·针灸》
  24. 诸疳方治《小儿卫生总微论方》
  25. 诸风《普济方·针灸》
  26. 诸疳口疮《保婴撮要》
  27. 诸风《景岳全书》
  28. 诸疳证《医学正传》
  29. 诸风《急救良方》
  30. 诸疳症治《幼幼集成》
  1. 诸风秘论《重楼玉钥》
  2. 诸风门《针灸大成》
  3. 诸风数类《黄帝内经太素》
  4. 诸风毒《活幼心书》
  5. 诸风统论《圣济总录》
  6. 诸风掉眩《中医词典》
  7. 诸风杂论《黄帝内经太素》
  8. 诸风部《疡医大全》
  9. 诸风证治《仁斋直指方论（附补遗）》
  10. 诸风部《神应经》
  11. 诸风状论《黄帝内经太素》
  12. 诸风《急救良方》
  13. 诸复《松峰说疫》
  14. 诸风《急救广生集》
  15. 诸疳《育婴家秘》
  16. 诸风《卫生易简方》
  17. 诸疳《寿世保元》
  18. 诸风《古今医鉴》
  19. 诸疳《古今医鉴》
  20. 诸风《普济方·针灸》
  21. 诸疳《小儿药证直诀》
  22. 诸风《普济方·针灸》
  23. 诸疳疮疥《保婴撮要》
  24. 诸风《医学纲目》
  25. 诸疳疮论《外科集验方》
  26. 诸风《备急千金要方》
  27. 诸疳口疮《保婴撮要》
  28. 诸风《景岳全书》
  29. 诸疳证《医学正传》
  30. 诸风《千金翼方》
  31. 诸疳症《慈幼便览》


阴阳论_《重楼玉钥》_中医五官_【岐黄之术】

阴阳论

阴阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云．痈从六腑生．疽从五脏出．皆阴阳相滞而成．气为阳．血为阴．血行脉中．气行脉外．相并周流．寒湿搏之则凝滞而行迟．为不及．火热抟之则沸腾而行速．为太过．气郁邪入血中．为阳滞于阴．血郁邪入气中．为阴滞于阳．致生诸症恶毒．然百病皆由此也．

凡头痛不止者．属外感．宜发散．乍痛乍止者．属内伤．当补虚．又有偏头痛者．（非边头风当审之 ）左属风与血虚．右属痰热与气虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风秘论
  • 当前页：阴阳论
  • 下一页：辨面色论
<<< 返回本书目录
  1. 阴阳论《重楼玉钥》
  2. 阴阳内外病生有纪《类经》
  3. 阴阳论《医贯》
  4. 阴阳篇《古今医统大全》
  5. 阴阳论《医碥》
  6. 阴阳篇《经络全书》
  7. 阴阳论《冯氏锦囊秘录》
  8. 阴阳篇《景岳全书》
  9. 阴阳两虚发热《临证实验录》
  10. 阴阳气绝死期《类经》
  11. 阴阳两救汤【方剂大全】
  12. 阴阳气血失衡【疾病症状】
  13. 阴阳两感歌《伤寒百证歌》
  14. 阴阳乔脉《黄帝内经太素》
  15. 阴阳两部多少《麻科活人全书》
  16. 阴阳清浊《黄帝内经·灵枢》
  17. 阴阳两补《章次公医案》中附子的应用
  18. 阴阳清浊《灵枢悬解》
  19. 阴阳例《此事难知》
  20. 阴阳清浊《内经评文》
  21. 阴阳离决精气乃绝论《张聿青医案》
  22. 阴阳清浊精气津液血脉《针灸甲乙经》
  23. 阴阳离合篇《黄帝内经·素问》
  24. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  25. 阴阳离合论篇《疡医大全》
  26. 阴阳圈《目经大成》
  27. 阴阳离合论篇《冯氏锦囊秘录》
  28. 阴阳上下篇《外经微言》
  29. 阴阳离合论《素问悬解》
  30. 阴阳升降论《脾胃论》
  1. 阴阳论《重楼玉钥》
  2. 阴阳论《医贯》
  3. 阴阳内外病生有纪《类经》
  4. 阴阳论《医碥》
  5. 阴阳配合讲论三十五法《针灸神书》
  6. 阴阳论《冯氏锦囊秘录》
  7. 阴阳配合五行运化五方位《松峰说疫》
  8. 阴阳两虚发热《临证实验录》
  9. 阴阳篇《景岳全书》
  10. 阴阳两虚《中医词典》
  11. 阴阳篇《古今医统大全》
  12. 阴阳两虚《中医名词词典》
  13. 阴阳篇《经络全书》
  14. 阴阳两感歌《伤寒百证歌》
  15. 阴阳气《景岳全书》
  16. 阴阳两部多少《麻科活人全书》
  17. 阴阳气绝死期《类经》
  18. 阴阳两补《章次公医案》中附子的应用
  19. 阴阳乔脉《黄帝内经太素》
  20. 阴阳例《此事难知》
  21. 阴阳清浊《黄帝内经·灵枢》
  22. 阴阳离决精气乃绝论《张聿青医案》
  23. 阴阳清浊《灵枢悬解》
  24. 阴阳离决《中医词典》
  25. 阴阳清浊《中医词典》
  26. 阴阳离决《中医名词词典》
  27. 阴阳清浊《内经评文》
  28. 阴阳离合篇《黄帝内经·素问》
  29. 阴阳清浊精气津液血脉《针灸甲乙经》
  30. 阴阳离合论篇《疡医大全》
  31. 阴阳清浊顺治逆乱大论《针灸甲乙经》


辨面色论_《重楼玉钥》_中医五官_【岐黄之术】

辨面色论

辨面色论

  • 上一页
  • 目录
  • 相关
  • 下一页

色青者．病属肝．合散血．色黄者．病属脾滞．宜消食．色赤者．病属心．合散血清火．色白者．病属肺．宜顺气．色黑者．病属肾虚．当滋补．以上所论五色乃就诸风病症愈后而言．以识调理本经也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳论
  • 当前页：辨面色论
  • 下一页：坏症须知
<<< 返回本书目录
  1. 辨面色论《重楼玉钥》
  2. 辨明伤寒时疫《温疫论》
  3. 辨梅核气喉喑论《疡科心得集》
  4. 辨木舌舌衄论《疡科心得集》
  5. 辨脉有亢制《诊脉三十二辨》
  6. 辨耐修药表并药忌《白喉条辨》
  7. 辨脉阴阳四时逆从病状《灵素节注类编》
  8. 辨男女脉法《女科秘要》
  9. 辨脉阴阳大法《脉经》
  10. 辨男女脉异《诊脉三十二辨》
  11. 辨脉形及变化所主病证法《全生指迷方》
  12. 辨囊痈悬痈论《疡科心得集》
  13. 辨脉无根《诊脉三十二辨》
  14. 辨脑疽对口论《疡科心得集》
  15. 辨脉太过不及中外异病《灵素节注类编》
  16. 辨内伤寒认作瘟疫《松峰说疫》
  17. 辨脉平病死旺之象《灵素节注类编》
  18. 辨内伤饮食用药所宜所禁《内外伤辨》
  19. 辨脉论《伤寒大白》
  20. 辨内外伤《周慎斋遗书》
  21. 辨脉法-胎产须知 《古今医统大全》
  22. 辨内外宜细分《诊脉三十二辨》
  23. 辨脉法篇《医宗金鉴》
  24. 辨脓法《外科精义》
  25. 辨脉法《银海指南》
  26. 辨脓窠疮黄水疮论《疡科心得集》
  27. 辨脉法《伤寒论》
  28. 辨疟病脉证并治《伤寒杂病论》
  29. 辨脉法《白喉全生集》
  30. 辨疟疾（附阴虚似疟）《幼科铁镜》
  1. 辨面色论《重楼玉钥》
  2. 辨梅核气喉喑论《疡科心得集》
  3. 辨明伤寒时疫《温疫论》
  4. 辨毛发《医学摘粹》
  5. 辨明致妄之由（易去惊字）《幼幼集成》
  6. 辨脉有亢制《诊脉三十二辨》
  7. 辨木舌舌衄论《疡科心得集》
  8. 辨脉阴阳四时逆从病状《灵素节注类编》
  9. 辨目色《医学摘粹》
  10. 辨脉阴阳大法《脉经》
  11. 辨耐修药表并药忌《白喉条辨》
  12. 辨脉形及变化所主病证法《全生指迷方》
  13. 辨男女脉法《女科秘要》
  14. 辨脉无根《诊脉三十二辨》
  15. 辨男女脉异《诊脉三十二辨》
  16. 辨脉提纲《温病正宗》
  17. 辨男女以左右气血论《女科经纶》
  18. 辨脉太过不及中外异病《灵素节注类编》
  19. 辨男女以左右阴阳虚实论《女科经纶》
  20. 辨脉平病死旺之象《灵素节注类编》
  21. 辨男女以左右之疾胜《女科经纶》
  22. 辨脉论《伤寒大白》
  23. 辨男女以左右之脉《女科经纶》
  24. 辨脉法正误《医宗金鉴》
  25. 辨囊痈悬痈论《疡科心得集》
  26. 辨脉法篇《医宗金鉴》
  27. 辨脑疽对口论《疡科心得集》
  28. 辨脉法（胎产须知）《古今医统大全》
  29. 辨内伤寒认作瘟疫《松峰说疫》
  30. 辨脉法《伤寒论》
  31. 辨内伤饮食用药所宜所禁《内外伤辨》


坏症须知_《重楼玉钥》_中医五官_【岐黄之术】

坏症须知

坏症须知

  • 上一页
  • 目录
  • 相关
  • 下一页

喉内生风莫待迟．胸中气急主倾危．

更加心胁如刀刺．妻子亲朋定别离．

大小便中添秘结．病患魂魄去如飞．

此是医家真妙诀．预将生死报君知．

病患眼直口开时．气出无收手散垂．

若见此形宜速退　休贪名利自狐疑．

翻唇鱼口误针时．不日黄泉实可悲．

此症亦名为恶症．卢医遇着也难医．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨面色论
  • 当前页：坏症须知
  • 下一页：论证
<<< 返回本书目录
  1. 坏症须知《重楼玉钥》
  2. 欢喜散【方剂大全】
  3. 坏症须知《喉科秘诀》
  4. 獾《本草纲目》完整版
  5. 坏症十五候《幼科推拿秘书》
  6. 獾《本草纲目》图文版
  7. 坏症《伤寒大白》
  8. 獾骨【中药大全】
  9. 坏症《古今医彻》
  10. 獾肉《本草纲目》完整版
  11. 坏证-伤寒补遗 《古今医统大全》
  12. 獾肉【中药大全】
  13. 坏血病《家庭医学百科-医疗康复篇》
  14. 獾油【中药大全】
  15. 坏涎丸【方剂大全】
  16. 獾油【方剂大全】
  17. 坏痰丸【方剂大全】
  18. 环草【中药大全】
  19. 坏死性龈炎《家庭医学百科-医疗康复篇》
  20. 环草石斛【中药大全】
  21. 坏死性龈口炎【疾病大全】
  22. 环唇疔《景景医话》
  23. 坏死性筋膜炎【疾病大全】
  24. 环甲肌失去收缩或牵引感【疾病症状】
  25. 坏死性筋膜炎【疾病症状】
  26. 环境的卫生学特征《预防医学》
  27. 坏死性结节病样肉芽肿病【疾病大全】
  28. 环境的要素《预防医学》
  29. 坏伤寒证治《三因极一病证方论》
  30. 环境污染《预防医学》
  1. 坏症须知《重楼玉钥》
  2. 坏症须知《喉科秘诀》
  3. 獾肉《饮膳正要》
  4. 坏症十五候《幼科推拿秘书》
  5. 环《中医词典》
  6. 坏症《古今医彻》
  7. 环孢素《药理学》
  8. 坏症《伤寒大白》
  9. 环孢素A《临床生物化学》
  10. 坏证伤寒《活幼心书》
  11. 环唇疔《景景医话》
  12. 坏证夺命饮《冯氏锦囊秘录》
  13. 环岗《中医词典》
  14. 坏证（伤寒补遗）《古今医统大全》
  15. 环谷《中医词典》
  16. 坏血病《家庭医学百科-医疗康复篇》
  17. 环甲肌《人体解剖学》
  18. 坏涎丸《博济方》
  19. 环境保护《医学遗传学基础》
  20. 坏死性龈炎《家庭医学百科-医疗康复篇》
  21. 环境的要素《预防医学》
  22. 坏死性龈口炎《口腔科学》
  23. 环境感染《预防医学》
  24. 坏死性小肠结肠炎《默克家庭诊疗手册》
  25. 环境化学物《预防医学》
  26. 坏死性筋膜炎《默克家庭诊疗手册》
  27. 环境监测《预防医学》
  28. 坏死性动脉炎《病理学》
  29. 环境危害因素的类型与健康的关系《预防医学》
  30. 坏死《病理学》
  31. 环境卫生《中国医学通史》


论证_《重楼玉钥》_中医五官_【岐黄之术】

论证

论证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡属喉风之症．预先必作寒发热．甚则大便秘结．小便涩赤头痛烦渴．时医不识．妄以羌活药味投之．不知羌活乃散寒邪达肌发表之品．非喉科所宜用．故是书所定紫正地黄散．专治一切诸风．无不神效．诚妙秘也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏症须知
  • 当前页：论证
  • 下一页：附：纂咽喉不治症
<<< 返回本书目录
  1. 论证《重楼玉钥》
  2. 论证候《中风论》
  3. 论证《虚损启微》
  4. 论肢体痿废之原因及治法《医学衷中参西录》
  5. 论证《景岳全书》
  6. 论治《类经》
  7. 论证《景岳全书》
  8. 论治《外科大成》
  9. 论证《妇人规》
  10. 论治《医经原旨》
  11. 论正伤寒名义《医学入门》
  12. 论治《重楼玉钥续编》
  13. 论正化度邪化度《古今医统大全》
  14. 论治（上）《痧疹辑要》
  15. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  16. 论治（下）《痧疹辑要》
  17. 论疹与痘治法《冯氏锦囊秘录》
  18. 论治病不出气血痰郁《质疑录》
  19. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  20. 论治病不可责效太速《外科理例》
  21. 论诊杂病生死脉歌《疡医大全》
  22. 论治病略例《备急千金要方》
  23. 论诊杂病必死候《中藏经》
  24. 论治赤白各带症《济生集》
  25. 论诊候入式法《疡医大全》
  26. 论治大纲《顾松园医镜》
  27. 论诊候肺疽肺痿法《外科精义》
  28. 论治疔宜重用大黄《医学衷中参西录》
  29. 论诊候《备急千金要方》
  30. 论治法《跌打秘方》
  1. 论证《重楼玉钥》
  2. 论证《妇人规》
  3. 论证候《中风论》
  4. 论证《虚损启微》
  5. 论证治《专治麻痧初编》
  6. 论证《景岳全书》
  7. 论症治法《喉舌备要秘旨》
  8. 论证《景岳全书》
  9. 论肢体痿废之原因及治法《医学衷中参西录》
  10. 论正靥倒靥《冯氏锦囊秘录》
  11. 论治《类经》
  12. 论正伤寒名义《医学入门》
  13. 论治《医经原旨》
  14. 论正化度邪化度《古今医统大全》
  15. 论治《外科大成》
  16. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  17. 论治《重楼玉钥续编》
  18. 论疹与痘治法《冯氏锦囊秘录》
  19. 论治（上）《痧疹辑要》
  20. 论疹形治法《温热经纬》
  21. 论治（下）《痧疹辑要》
  22. 论疹色治法《温热经纬》
  23. 论治病不出气血痰郁《质疑录》
  24. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  25. 论治病不可责效太速《外科理例》
  26. 论诊杂病生死脉歌《疡医大全》
  27. 论治病略例《备急千金要方》
  28. 论诊杂病必死脉候《华佗神方》
  29. 论治赤白各带症《济生集》
  30. 论诊杂病必死候《中藏经》
  31. 论治大纲《顾松园医镜》


纂咽喉不治症_《重楼玉钥》_中医五官_【岐黄之术】

附：纂咽喉不治症

附：纂咽喉不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

一凡虚阳上攻者．四肢厥冷上下不升降水火不既济．腰冷不知痛痒．口中痰多唇黑者不治．

一凡手足冷者声音不响喉中肿烂干痛无痰涎者．不治．

一凡妇人产前．咽喉肿痛．及心头疼而脉浮者．不治．

一面赤而目睛上视者不治．

一面色青白．眼目无神．咽痛音哑．唇白鼻扇者．不治．

一面黑头自汗而鼻塞者．不治．

一心胸紧满吐痰不出者．勿治．

一气喘促．四肢厥冷．勿治．

一心中忙忡．胸前红甚．舌卷．面赤浮肿．目斜视者．不治．

一朝热往来时节谵语．不治．

一胸满胀急．不治．

以上皆属咽喉中险症．凡患喉风．遇有现此等症者．宜详察早回．以免后咎．医者慎诸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论证
  • 当前页：附：纂咽喉不治症
  • 下一页：斗底风
<<< 返回本书目录
  1. 纂咽喉不治症《重楼玉钥》
  2. 钻齿疳门主论《疡医大全》
  3. 纂间《经络全书》
  4. 钻地风《滇南本草》
  5. 祖司麻【中药大全】
  6. 钻地风【中药大全】
  7. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  8. 钻秆虫【中药大全】
  9. 祖师麻【中药大全】
  10. 钻石风【中药大全】
  11. 祖气论《吴医汇讲》
  12. 钻天杨【中药大全】
  13. 祖方《张氏医通》
  14. 钻牙疳《医宗金鉴》
  15. 祖传明目神方《明目至宝》
  16. 嘴唇干裂《家庭医学百科-医疗康复篇》
  17. 组织液渗出【疾病症状】
  18. 嘴唇肿治验《疫疹一得》
  19. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  20. 嘴疔（似指唇疔而言）《外科十三方考》
  21. 组织学研究方法《组织学与胚胎学》
  22. 嘴角降肌发育不良【疾病症状】
  23. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  24. 醉饱后筑踏内损死《洗冤集录》
  25. 组织细胞增殖症【疾病大全】
  26. 醉汉步态【疾病症状】
  27. 组织细胞增生症X《病理学》
  28. 醉魂藤【中药大全】
  29. 组织细胞增生【疾病症状】
  30. 醉酒【疾病症状】
  1. 纂咽喉不治症《重楼玉钥》
  2. 纂神应经用针咒法《重楼玉钥》
  3. 钻齿疳《中医词典》
  4. 纂间《经络全书》
  5. 钻齿疳门主论《疡医大全》
  6. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  7. 钻地风《滇南本草》
  8. 祖气论《吴医汇讲》
  9. 钻牙疳《中医词典》
  10. 祖国医学中的心理治疗方法《医学心理学》
  11. 钻牙疳《医宗金鉴》
  12. 祖方《张氏医通》
  13. 钻牙疳《外科心法要诀》
  14. 祖传明目神方《明目至宝》
  15. 嘴唇干裂《家庭医学百科-医疗康复篇》
  16. 组织移植《外科学总论》
  17. 嘴唇肿《疫疹一得》
  18. 组织液的生成《生理学》
  19. 嘴唇肿治验《疫疹一得》
  20. 组织液的生成《生理学》
  21. 嘴疔（似指唇疔而言）《外科十三方考》
  22. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  23. 嘴角疮秘方《华佗神方》
  24. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  25. 最适工作浓度的选择《免疫学和免疫学检验》
  26. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  27. 最效散《冯氏锦囊秘录》
  28. 组织性缺氧《病理生理学》
  29. 晬时《中医名词词典》
  30. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  31. 醉饱后筑踏内损死《洗冤集录》


斗底风_《重楼玉钥》_中医五官_【岐黄之术】

斗底风

斗底风

  • 上一页
  • 目录
  • 相关
  • 下一页

欲识人间斗底风．十分红肿在心胸．更加痰壅咽喉内．针药无功命必终．

此症初起吞咽不下但胸前红肿渐至结喉．一时难安．初起能咽水者．可治．先用角药加摩风膏少许．冷井水调噙．取痰次开风路针．（所谓开风路针者盖喉风都是风邪按穴针刺开其风壅之路使之外出也）三吹冰硼散．四用紫地汤如病势紧急汤水不能下．遍身作痛．气喘眠卧不得．循屋下行．胸前赤肿．凡吐痰涎后仍不退者．百无一治．每初起胸前便现青筋须用破皮针．（即铍针也）针青筋边．立效．

枢扶氏曰．是症宜用雄黄解毒丸．服之．吹赤麟散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：纂咽喉不治症
  • 当前页：斗底风
  • 下一页：叉喉风
<<< 返回本书目录
  1. 斗底风《喉科秘诀》
  2. 斗肚丸【方剂大全】
  3. 钭叶榕【中药大全】
  4. 斗肛丸【方剂大全】
  5. 兜药【方剂大全】
  6. 斗纲解《类经图翼》
  7. 兜涩固精丸【方剂大全】
  8. 斗金丸【方剂大全】
  9. 兜纳香《本草择要纲目》
  10. 斗睛（胎症）《冯氏锦囊秘录》
  11. 兜纳香《本草纲目》完整版
  12. 斗精疮《外科十三方考》
  13. 兜娄婆香《本草纲目》完整版
  14. 斗门散【方剂大全】
  15. 兜铃丸【方剂大全】
  16. 斗门丸【方剂大全】
  17. 兜铃散【方剂大全】
  18. 斗母天尊肥亲丸方《急救广生集》
  19. 兜礼治伤寒法《痰火点雪》
  20. 斗肘走气法《推拿抉微》
  21. 兜兰【中药大全】
  22. 豆《本草纲目》完整版
  23. 兜冠黄共享【中药大全】
  24. 豆《本草择要纲目》
  25. 兜肚方【方剂大全】
  26. 豆瓣还阳【中药大全】
  27. 都咸子树皮【中药大全】
  28. 豆瓣绿【中药大全】
  29. 都咸子【中药大全】
  30. 豆瓣七【中药大全】
  1. 斗底风《重楼玉钥》
  2. 斗底风《喉科秘诀》
  3. 斗底症《喉舌备要秘旨》
  4. 斗底风《中医词典》
  5. 斗纲解《类经图翼》
  6. 抖法《中医词典》
  7. 斗鸡眼《中医词典》
  8. 抖法《中医名词词典》
  9. 斗睛（胎症）《冯氏锦囊秘录》
  10. 兜腮痈《医学心悟》
  11. 斗精疮《外科十三方考》
  12. 兜腮痈《中医词典》
  13. 斗门秘传方《时方歌括》
  14. 兜腮喉痈《喉科指掌》
  15. 斗门散《太平惠民和剂局方》
  16. 兜纳香《本草择要纲目》
  17. 斗母天尊肥亲丸方《急救广生集》
  18. 兜纳香《证类本草》
  19. 斗肘《中医词典》
  20. 兜纳香《海药本草》
  21. 斗肘走气《中医词典》
  22. 兜木香《证类本草》
  23. 斗肘走气法《推拿抉微》
  24. 兜礼治伤寒法《痰火点雪》
  25. 豆《冯氏锦囊秘录》
  26. 都响《中医词典》
  27. 豆《本草从新》
  28. 都咸子及皮、叶《证类本草》
  29. 豆《本草择要纲目》
  30. 都咸子《海药本草》
  31. 豆《本草撮要》


叉喉风_《重楼玉钥》_中医五官_【岐黄之术】

叉喉风

叉喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

叉喉之症最为殃迟了三时命不长．病者能根据方法治．管教依旧进茶汤．

男子妇人喉内生此疾者．极为急症．先咽喉作紧．风痰上涌多有绵涎内紧外浮肿不能饮食渐至咽喉紧闭．如叉叉住．甚则头面浮大其患最速．宜急治之．若一二日不知治者多致殒命先用冰硼散开窍．次用风路针三用摩风膏少许和角药调噙．取喉内痰涎并用角药敷颈外浮肿处．服紫正散加开关散如病势已极．不能开关者．不治．按此症既速凡初起当用赤麟散吹之．其效更捷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗底风
  • 当前页：叉喉风
  • 下一页：咽疮风
<<< 返回本书目录
  1. 叉分蓼【中药大全】
  2. 叉歧繁缕【中药大全】
  3. 曾青散【方剂大全】
  4. 叉手冒心证《伤寒九十论》
  5. 曾青【中药大全】
  6. 叉枝鸦葱【中药大全】
  7. 曾青《本草纲目》图文版
  8. 叉枝藻【中药大全】
  9. 曾青《证类本草》
  10. 插耳皂荚丸【方剂大全】
  11. 曾青《雷公炮炙论》
  12. 插田泡【中药大全】
  13. 曾青《本草乘雅半偈》
  14. 茶《药笼小品》
  15. 曾青《本草纲目》完整版
  16. 茶【中药大全】
  17. 曾宾谷中丞痢疾《程杏轩医案》
  18. 茶柏散【方剂大全】
  19. 层状鱼鳞癣【疾病症状】
  20. 茶方《苏沈良方》
  21. 层析技术的应用《临床生物化学》
  22. 茶膏【中药大全】
  23. 策应《随息居重订霍乱论》
  24. 茶花【中药大全】
  25. 策《针灸大成》
  26. 茶黄丸【方剂大全】
  27. 测验结果的分析和解释《医学心理学》
  28. 茶积丸【方剂大全】
  29. 测验法《医学心理学》
  30. 茶煎散【方剂大全】
  1. 叉喉风《重楼玉钥》
  2. 叉喉风《中医词典》
  3. 叉喉瘤《中医词典》
  4. 叉喉《中医词典》
  5. 叉喉瘤《喉科指掌》
  6. 曾懿（1853-?年）《中医词典》
  7. 叉手冒心《医学纲目》
  8. 曾世荣（1253-1332?年）《中医词典》
  9. 叉手冒心证《伤寒九十论》
  10. 曾氏治法《证治准绳·幼科》
  11. 叉手自冒心《中医词典》
  12. 曾若虚《中医词典》
  13. 插花《中医词典》
  14. 曾青散《太平惠民和剂局方》
  15. 插药《中医名词词典》
  16. 曾青散《备急千金要方》
  17. 插药《中医词典》
  18. 曾青《本草乘雅半偈》
  19. 茶《中医名词词典》
  20. 曾青《名医别录》
  21. 茶《药笼小品》
  22. 曾青《增广和剂局方药性总论》
  23. 茶《本草备要》
  24. 曾青《本经逢原》
  25. 茶《饮食须知》
  26. 曾青《证类本草》
  27. 茶《古今医统大全》
  28. 曾青《医学入门》
  29. 茶《本草从新》
  30. 曾青《新修本草》
  31. 茶《本草分经》


咽疮风_《重楼玉钥》_中医五官_【岐黄之术】

咽疮风

咽疮风

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉此症不为良黄烂成疮作祸殃．根据法频施无效处．必然长梦入黄粱．

初起生咽喉间．或红黄色如粟形者日久满喉成疮．及满口生者．渐变紫黑不能吞咽．先用角药次开风路针．服紫地散以冰硼散吹之．即效惟风热实症可治．若内伤咳嗽吐血后而发此症者．切不可用此等药致枉人命也．

枢扶氏曰．按咽疮一症虽曰真阴亏竭相火熏灼上升咽喉发为咽疮．最为虚损恶症．然其间虚实阴阳．亦当分别治之凡属实症．由于风热者．必须发热恶寒．疮色红黄．右脉浮数有力因病患平昔过食煎炙蕴积于胸膈．今又新受风邪．感触而发．治宜以喉科诸药投之．自然获效．若虚症．形色白而干燥不润内热口渴饮食微少疼．惟咽津液其痛更甚．此由真阴已亏．虚损所致．然内伤有二种．一属气亏 为阳虚．一属血亏为阴虚．阳虚者．两寸浮数遇劳益甚而行．动则气喘此脾肺气虚穷及肾水．须培补中土．庶无差误今时医不识．以清凉利痰之剂治之．遂致喉间变生咽疮．顿成不治之症．若阴虚者．两尺洪数．重按无力现于外者．内热咳嗽吐痰衄血．或饮食日减．此肝肾阴虚不能蓄养龙雷真火盖阴虚则火旺．火旺则水竭．水竭则肾元枯涸．肾元枯涸则相火奔腾而浮上斯喉痹咽疮．痰结烦燥声哑之症作矣俗曰火烧灶门是也．其时若以六味补水真水不能骤生．以生脉保肺而久炎之肺又非参麦能疗．以八味降火．而咽喉之地难受桂附之性．以滋肾丸互治水火．而水火不能既济．惟急用甘露饮治之．使水火各安其位．得以浚其源而安其流．能导龙归海使五行自有相生之象然后再按脉察色．分别治之．或八味六味或归脾养荣诸方佐之．自然获奏神效称为灵丹．然患者亦当早治勿待病入膏肓．虽有神丹．亦无济也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叉喉风
  • 当前页：咽疮风
  • 下一页：鱼鳞风
<<< 返回本书目录
  1. 咽侧壁憩室【疾病大全】
  2. 咽醋丸【方剂大全】
  3. 咽部灼伤【疾病大全】
  4. 咽的解剖及生理《耳鼻咽喉外科学》
  5. 咽部灼热疼痛【疾病症状】
  6. 咽反射【疾病症状】
  7. 咽部粘膜弥漫充血【疾病症状】
  8. 咽反射亢进【疾病症状】
  9. 咽部有异物感【疾病症状】
  10. 咽反射消失【疾病症状】
  11. 咽部有散在灰白色丘疱疹【疾病症状】
  12. 咽干《圣济总录》
  13. 咽部有散在灰白色丘疱疹【疾病症状】
  14. 咽干【方剂主治】
  15. 咽部硬结病【疾病大全】
  16. 咽干多渴【方剂主治】
  17. 咽部异物感【疾病症状】
  18. 咽干口燥【方剂主治】
  19. 咽部异物（foreign body in pharynx）《耳鼻咽喉外科学》
  20. 咽干音哑发呛《经验麻科》
  21. 咽部异物【疾病大全】
  22. 咽膈不利【方剂主治】
  23. 咽部异物《家庭医学百科-自救互救篇》
  24. 咽鼓管堵塞【疾病症状】
  25. 咽部异感症【疾病大全】
  26. 咽鼓管异常开放症【疾病大全】
  27. 咽部特异感染性疾病《中西医结合耳鼻喉科》
  28. 咽鼓管阻塞【疾病大全】
  29. 咽部神经鞘膜瘤【疾病大全】
  30. 咽喉《本草纲目》完整版
  1. 咽疮风《重楼玉钥》
  2. 咽疮风《中医词典》
  3. 咽的分部（图6－27、28）《人体解剖学》
  4. 咽疮《中医词典》
  5. 咽的划分《耳鼻咽喉外科学》
  6. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  7. 咽的解剖及生理《耳鼻咽喉外科学》
  8. 咽部肿瘤《病理学》
  9. 咽的生理机能《耳鼻咽喉外科学》
  10. 咽部用药《家庭医学百科-医疗康复篇》
  11. 咽的形态和位置（图6－27、28）《人体解剖学》
  12. 咽部异物《耳鼻咽喉外科学》
  13. 咽的血管、神经和淋巴《人体解剖学》
  14. 咽部异物《家庭医学百科-自救互救篇》
  15. 咽干《圣济总录》
  16. 咽部异常感觉《医学心理学》
  17. 咽干《中医词典》
  18. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  19. 咽干《广瘟疫论》
  20. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  21. 咽干口燥《中医词典》
  22. 咽扁桃体肥大《临床激光治疗学》
  23. 咽干音哑发呛《经验麻科》
  24. 咽壁的构造（图6－30、31）《人体解剖学》
  25. 咽歌诀《人体解剖学歌诀》
  26. 咽闭《中医词典》
  27. 咽鼓管《人体解剖学》
  28. 咽白喉《中医词典》
  29. 咽鼓管的功能《生理学》
  30. 咽白喉《中西医结合耳鼻喉科》
  31. 咽鼓管检查法《耳鼻咽喉外科学》


鱼鳞风_《重楼玉钥》_中医五官_【岐黄之术】

鱼鳞风

鱼鳞风

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间忽尔患鱼鳞．多少医家不识真．此症若求痊愈易．只须针药贵于频．

此症生在帝中之下与松子风相似但微肿处起白点．日久白点变成鳞．其鳞向下者是用冰硼散．赤麟散开风路针服紫地汤以角药加摩风膏调噙．不可用刀．此症极险难治．治与双松子同．初起未成鳞易治．若已成鳞．则饮食到喉俱作呕恶．乃属不治．或内伤咳嗽而发斯症者．万无一治．○如大便秘结不通．汤中须加犀角木通元明粉．以角药冰硼散赤麟散．相间吹噙勿断．用鹅毛多挑角药入帝中旁含少顷再绞取痰涎吐出．自然获效．

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽疮风
  • 当前页：鱼鳞风
  • 下一页：双松子风
<<< 返回本书目录
  1. 鱼鳞菜【中药大全】
  2. 鱼鳞甲【中药大全】
  3. 鱼鳞病【疾病大全】
  4. 鱼鳞胶《保健药膳》
  5. 鱼鳞病《家庭医学百科-医疗康复篇》
  6. 鱼鳞汤【方剂大全】
  7. 鱼鳞《本草纲目》完整版
  8. 鱼鳞癣样红皮【疾病症状】
  9. 鱼蓼【中药大全】
  10. 鱼脑石【中药大全】
  11. 鱼类《饮食须知》
  12. 鱼脑石散【方剂大全】
  13. 鱼类《本草分经》
  14. 鱼品《饮膳正要》
  15. 鱼口便毒论《外科正宗》
  16. 鱼脐疮《孙真人海上方》
  17. 鱼口便毒横门主论《疡医大全》
  18. 鱼脐疮《外科启玄》
  19. 鱼口便毒【方剂主治】
  20. 鱼脐疮《幼幼新书》
  21. 鱼口便毒《急救广生集》
  22. 鱼脐疮方《外台秘要》
  23. 鱼口【方剂主治】
  24. 鱼肉《本草纲目》完整版
  25. 鱼口《外科十三方考》
  26. 鱼师《本草纲目》完整版
  27. 鱼睛不夜《目经大成》
  28. 鱼虱子【中药大全】
  29. 鱼胶【中药大全】
  30. 鱼藤【中药大全】
  1. 鱼鳞风《重楼玉钥》
  2. 鱼鳞风《解围元薮》
  3. 鱼鳞胶《保健药膳》
  4. 鱼鳞风《中医词典》
  5. 鱼鳞障证《中医词典》
  6. 鱼鳞病《家庭医学百科-医疗康复篇》
  7. 鱼鳞症《喉舌备要秘旨》
  8. 鱼类《实验动物科学》
  9. 鱼络《中医名词词典》
  10. 鱼类《本草分经》
  11. 鱼络《中医词典》
  12. 鱼类《急救广生集》
  13. 鱼脑痢《中医词典》
  14. 鱼脍《饮食须知》
  15. 鱼品《饮膳正要》
  16. 鱼口症《喉舌备要秘旨》
  17. 鱼脐疮《孙真人海上方》
  18. 鱼口症《中医词典》
  19. 鱼脐疮《幼幼新书》
  20. 鱼口秘方《华佗神方》
  21. 鱼脐疮《奇效简便良方》
  22. 鱼口风《重楼玉钥》
  23. 鱼脐疮《外科启玄》
  24. 鱼口风《中医词典》
  25. 鱼脐疮方一十首《外台秘要》
  26. 鱼口疮下疳疮《古今医鉴》
  27. 鱼脐疮秘方《华佗神方》
  28. 鱼口便毒论《外科正宗》
  29. 鱼脐丁《中医词典》
  30. 鱼口便毒横门主论《疡医大全》
  31. 鱼脐疔疮《奇效简便良方》


双松子风_《重楼玉钥》_中医五官_【岐黄之术】

双松子风

双松子风

  • 上一页
  • 目录
  • 相关
  • 下一页

松子风生喉靥中．逐时胀大起鳞红．莫言此症多遭险．随即疗施亦见功．

此症生靠帝中下边初起两边红紫如粟形大．逐时胀肿．起鳞向上者是．渐长如绿豆大．似松子一样．甚至黄皮裹住及有莲子大者．斯难治矣．先开风路针．服紫地汤．加银锁匙开关散用角药加摩风膏调噙吹冰硼散．治与鱼鳞风同．二三日若转红为黄．就怕起鳞须以角药频噙勿离．根据法治之．亦不可用刀此症与鱼鳞风皆属险症勿得轻视也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳞风
  • 当前页：双松子风
  • 下一页：单松子风
<<< 返回本书目录
  1. 双手震颤【疾病症状】
  2. 双胎、多胎和联胎《组织学与胚胎学》
  3. 双手掐威灵《幼科推拿秘书》
  4. 双胎、品胎《妇科心法要诀》
  5. 双手轮替动作笨拙【疾病症状】
  6. 双胎静脉吻合【疾病症状】
  7. 双手活动软弱无力【疾病症状】
  8. 双胎品胎《医宗金鉴》
  9. 双肾子【中药大全】
  10. 双胎妊娠【疾病大全】
  11. 双肾藤【中药大全】
  12. 双胎输血综合征【疾病大全】
  13. 双肾皮质变薄【疾病症状】
  14. 双胎一死一生《女科指掌》
  15. 双肾弥漫性病变【疾病症状】
  16. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  17. 双肾草【中药大全】
  18. 双调祛风汤【方剂大全】
  19. 双肾参【中药大全】
  20. 双头鹿《本草纲目》完整版
  21. 双身伤寒《儒门事亲》
  22. 双尾参《滇南本草》
  23. 双身大小便不利《儒门事亲》
  24. 双尾草《滇南本草》
  25. 双身病疟《儒门事亲》
  26. 双胃【疾病大全】
  27. 双上眼睑的水肿性紫红色斑【疾病症状】
  28. 双吸气【疾病症状】
  29. 双色龙胆【中药大全】
  30. 双下肢可凹陷性水肿【疾病症状】
  1. 双松子风《重楼玉钥》
  2. 双松子风《中医词典》
  3. 双锁口《中医词典》
  4. 双松症《喉舌备要秘旨》
  5. 双锁口痘《中医词典》
  6. 双竖腿功《减肥新法与技巧》
  7. 双胎《默克家庭诊疗手册》
  8. 双手掐威灵《幼科推拿秘书》
  9. 双胎《中医词典》
  10. 双生《中医词典》
  11. 双胎、多胎和联胎《组织学与胚胎学》
  12. 双身伤寒《儒门事亲》
  13. 双胎、品胎《妇科心法要诀》
  14. 双身大小便不利《儒门事亲》
  15. 双胎脉法《女科切要》
  16. 双身病疟《儒门事亲》
  17. 双胎品胎《医宗金鉴》
  18. 双砂汤《外科全生集》
  19. 双胎属精气之有余《女科经纶》
  20. 双乳蛾《喉科指掌》
  21. 双胎一死一生《女科指掌》
  22. 双乳蛾《中医词典》
  23. 双胎证治《竹林女科证治》
  24. 双肉蛾《中医词典》
  25. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  26. 双躯《中医词典》
  27. 双头痔《中医词典》
  28. 双歧杆菌属《医学微生物学》
  29. 双丸子《博济方》
  30. 双目流血门主论《疡医大全》
  31. 双尾参《滇南本草》


单松子风_《重楼玉钥》_中医五官_【岐黄之术】

单松子风

单松子风

  • 上一页
  • 目录
  • 相关
  • 下一页

单名松子一边生左属心兮右肺金针药交施根据法治自然奇效立消平．

此症生在帝中下一边肿者是或生左或生右．亦不可用刀治法．与双松子同．惟生左者．汤中倍加丹皮赤芍．右者倍用桔梗 连翘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双松子风
  • 当前页：单松子风
  • 下一页：帝中风
<<< 返回本书目录
  1. 单双蛾门主论《疡医大全》
  2. 单瘫【疾病症状】
  3. 单肾草【中药大全】
  4. 单糖《医用化学》
  5. 单神经病与神经丛神经病【疾病大全】
  6. 单体蕊黄芪【中药大全】
  7. 单骑溃围散【方剂大全】
  8. 单条草【中药大全】
  9. 单品杂治《寿世保元》
  10. 单头紫菀【中药大全】
  11. 单面针【中药大全】
  12. 单头紫菀根【中药大全】
  13. 单鹿茸汤【方剂大全】
  14. 单腿半蹲痛【疾病症状】
  15. 单口风《喉科秘诀》
  16. 单仙遗粮丸【方剂大全】
  17. 单克隆抗体在医学中的应用《免疫学和免疫学检验》
  18. 单向免疫扩散法《动脉粥样硬化》
  19. 单克隆抗体研究中实验动物的选择与应用《实验动物科学》
  20. 单项ALT升高【疾病症状】
  21. 单克隆抗体的制备《免疫学和免疫学检验》
  22. 单心房【疾病大全】
  23. 单克隆丙种球蛋白病的临床免疫学特征《免疫学和免疫学检验》
  24. 单心室【疾病大全】
  25. 单克隆丙种球蛋白病的检测方法《免疫学和免疫学检验》
  26. 单眼失明【疾病症状】
  27. 单克隆丙种球蛋白病伴周围神经病【疾病大全】
  28. 单眼双上转肌麻痹【疾病大全】
  29. 单脚的香港脚《人体使用手册》
  30. 单眼双下转肌麻痹【疾病大全】
  1. 单松子风《重楼玉钥》
  2. 单松子风《中医词典》
  3. 单锁口《中医词典》
  4. 单松症《喉舌备要秘旨》
  5. 单瘫《神经精神疾病诊断学》
  6. 单双肉蛾《中医词典》
  7. 单糖《医用化学》
  8. 单双喉蛾《奇效简便良方》
  9. 单糖的结构《医用化学》
  10. 单双蛾门主论《疡医大全》
  11. 单糖的性质《医用化学》
  12. 单双蛾门主方《疡医大全》
  13. 单体及部分单体综合征《医学遗传学基础》
  14. 单双蛾喉闭《奇效简便良方》
  15. 单吐《幼科释谜》
  16. 单竖脚功《减肥新法与技巧》
  17. 单向扩散试验《免疫学和免疫学检验》
  18. 单室模型一级消除动力学《临床生物化学》
  19. 单向免疫扩散法《动脉粥样硬化》
  20. 单氏“一四二五三○”开穴法《手掌与疾病》
  21. 单泻《幼科释谜》
  22. 单神经病《默克家庭诊疗手册》
  23. 单燕口风《中医词典》
  24. 单乳蛾《喉科指掌》
  25. 单燕口风《重楼玉钥》
  26. 单乳蛾《中医词典》
  27. 单燕子症《中医词典》
  28. 单肉蛾《中医词典》
  29. 单燕子症《喉舌备要秘旨》
  30. 单盘《中医词典》
  31. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》


帝中风_《重楼玉钥》_中医五官_【岐黄之术】

帝中风

帝中风

  • 上一页
  • 目录
  • 相关
  • 下一页

时人忽患帝中风角药频噙自见功．若遇庸工无识辈．针刀误用命随终．

初起红肿作痛．生痰不能饮食日久渐长大出来．甚有长出寸许．拦腰烂去半截或帝中全行烂去者．虽一时难治．仍为无害只根据法治之．亦见奇效．若初起先以角药取痰开风路针吹冰硼散．服紫地汤不可用刀．如日久帝中黑烂者．回生丹不宜用．当以真功丹去牙硝吹之．或口疳散．圣功丹皆可互用．至于水剂．又当以紫地加减出入投治．不可执拘呆方也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单松子风
  • 当前页：帝中风
  • 下一页：双鹅风
<<< 返回本书目录
  1. 帝中风《喉科秘诀》
  2. 第1跖趾关节疼痛和肿大【疾病症状】
  3. 弟淑南三阳合病暑症《孙文垣医案》
  4. 第２肋软骨痛【疾病症状】
  5. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  6. 第3腰椎横突过长畸形【疾病大全】
  7. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  8. 第5指短小弯曲【疾病症状】
  9. 地竹《滇南本草》
  10. 第Ⅰ型脊髓血管畸形【疾病大全】
  11. 地中海贫血【疾病大全】
  12. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  13. 地芝丸【方剂大全】
  14. 第Ⅳ型脊髓血管畸形【疾病大全】
  15. 地支所属阴阳五行《手掌与疾病》
  16. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  17. 地支十二经流注歌《医宗金鉴》
  18. 第八十七《丹溪治法心要》
  19. 地支十二经流注歌《刺灸心法要诀》
  20. 第八问《异授眼科》
  21. 地支配合时间与脏腑经络《手掌与疾病》
  22. 第二大竹沥汤【方剂大全】
  23. 地支纪月与所属四季《手掌与疾病》
  24. 第二还真散【方剂大全】
  25. 地震伤《家庭医学百科-自救互救篇》
  26. 第二卷《素问悬解》
  27. 地震的急救《现代院外急救手册》
  28. 第二门（心气 心风）《是斋百一选方》
  29. 地毡草【中药大全】
  30. 第二十案~第二十九案《集思医案》
  1. 帝中风《重楼玉钥》
  2. 帝中风《喉科秘诀》
  3. 帝中喉风《中医词典》
  4. 帝中风《中医词典》
  5. 帝中喉风《重订囊秘喉书》
  6. 帝中弛软风《中医词典》
  7. 帝中樱桃风《中医词典》
  8. 帝休《证类本草》
  9. 帝钟风《中医词典》
  10. 帝尔玛·丹增彭措《中医词典》
  11. 第八问《异授眼科》
  12. 弟淑南三阳合病暑症《孙文垣医案》
  13. 第二产程《默克家庭诊疗手册》
  14. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  15. 第二产程的临床经过及处理《妇产科学》
  16. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  17. 第二大竹沥汤《备急千金要方》
  18. 弟鼻《中医词典》
  19. 第二服独活汤方《备急千金要方》
  20. 地主《证类本草》
  21. 第二级预防《预防医学》
  22. 地竹《滇南本草》
  23. 第二级预防《预防医学》
  24. 地中海贫血《默克家庭诊疗手册》
  25. 第二级预防《预防医学》
  26. 地芝丸《医方论》
  27. 第二卷《素问悬解》
  28. 地支所属阴阳五行《手掌与疾病》
  29. 第二十案~第二十九案《集思医案》
  30. 地支十二经流注歌《刺灸心法要诀》
  31. 第二十八问《异授眼科》


双鹅风_《重楼玉钥》_中医五官_【岐黄之术】

双鹅风

双鹅风

  • 上一页
  • 目录
  • 相关
  • 下一页

乳鹅红肿在喉间．病者求痊亦不难．角药频施兼服剂．自然取效莫愁烦．

凡咽间红肿似疖毒两枚．而生在两边者．是为双鹅．切勿误用刀．先以摩风膏少许入角药井水调噙．又以鹅翎挑入喉间疖毒上令病患闭目噙良久．俟满口痰来吐出．再吹赤麟散服紫地汤．自然立效．如日久疖毒未平．仍似莲子样．须用消芦散加巴豆七个去壳熏患处．如熏破后只可用吕雪丹．

枢扶氏曰．喉间诸症惟患双单鹅甚多．症候虽轻易治．却难速于平消．迩来庸医不识．欲求速效．每妄用针刀．反致枉人命者．亦复不少．今附参而订之．俾后世治者．庶不致有误苍生耳．盖此症由肺经积热．受风邪凝结感时而发．致生咽喉之旁．状如蚕蛾．亦有形若枣栗者．红肿疼痛．不能吞咽．然形有双有单．双者轻．单者重．凡初起先用三棱针刺少商少冲留三呼吸入一分．吹赤麟散．以角药调噙．仍服前药缓缓取效．凡针法以男左女右．若要速效．以捷妙丹吹入鼻中即消．然初起神效若日久者．不外消芦散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：帝中风
  • 当前页：双鹅风
  • 下一页：单鹅风
<<< 返回本书目录
  1. 双鹅风《喉科秘诀》
  2. 双蛾《孙真人海上方》
  3. 双动态调制中频电疗法《理疗学》
  4. 双耳廓发育不全【疾病症状】
  5. 双单乳蛾【方剂主治】
  6. 双耳廓缺损【疾病症状】
  7. 双缠风《喉科秘诀》
  8. 双耳汤《保健药膳》
  9. 双侧下腹坠痛【疾病症状】
  10. 双飞蝴蝶【中药大全】
  11. 双侧头痛【疾病症状】
  12. 双肺的吸气爆裂音【疾病症状】
  13. 双侧束支传导阻滞【疾病大全】
  14. 双肺水泡音【疾病症状】
  15. 双侧手足徐动【疾病症状】
  16. 双分支阻滞【疾病大全】
  17. 双侧肾上腺皮质增生【疾病症状】
  18. 双凤展翅法《厘正按摩要术》
  19. 双侧肾缺如【疾病大全】
  20. 双股箭【中药大全】
  21. 双侧肾内痛【疾病症状】
  22. 双胍类口服降糖药《减肥新法与技巧》
  23. 双侧睑外翻【疾病症状】
  24. 双果草《滇南本草》
  25. 双参【中药大全】
  26. 双和散【方剂大全】
  27. 双补丸【方剂大全】
  28. 双和汤【方剂大全】
  29. 双鬓发《外科启玄》
  30. 双颌前突【疾病大全】
  1. 双鹅风《重楼玉钥》
  2. 双鹅风《喉科秘诀》
  3. 双鹅症《喉舌备要秘旨》
  4. 双鹅风《中医词典》
  5. 双蛾《孙真人海上方》
  6. 双鹅《中医词典》
  7. 双蛾《中医词典》
  8. 双动态调制中频电疗法《理疗学》
  9. 双蛾风《中医词典》
  10. 双单乳蛾《医学心悟》
  11. 双耳汤《保健药膳》
  12. 双单喉蛾《奇效简便良方》
  13. 双耳汤（民间验方）《中医饮食营养学》
  14. 双搭颊风《重楼玉钥》
  15. 双凤展翅《中医词典》
  16. 双缠症《喉舌备要秘旨》
  17. 双凤展翅法《厘正按摩要术》
  18. 双缠症《中医词典》
  19. 双胍类《药理学》
  20. 双缠喉风《中医词典》
  21. 双果草《滇南本草》
  22. 双缠风《重楼玉钥》
  23. 双和散《内外伤辨》
  24. 双缠风《喉科秘诀》
  25. 双和散《仁术便览》
  26. 双缠风《中医词典》
  27. 双和散《普济本事方》
  28. 双侧心室肥厚《物理诊断学》
  29. 双和汤《太平惠民和剂局方》
  30. 双补丸《是斋百一选方》
  31. 双和饮《医宗金鉴》


单鹅风_《重楼玉钥》_中医五官_【岐黄之术】

单鹅风

单鹅风

  • 上一页
  • 目录
  • 相关
  • 下一页

左畔虚阳热上攻．乳蛾单重喉旁风．关前易治疗须急．关后生兮施不同．

此症生在帝中之旁．如莲子样．左属心．右属肺．治法与双蛾同．亦不可用刀．

枢扶氏曰．此症有部位之分．有虚实风热气郁之别．凡生于帝中两边者是．双单蛾属关前实症．为易治．若起于咽喉内者．名喉瘤．属关后气郁虚症．却难治．时医不识．概以鹅症治之．安能获效．然喉瘤．由肝肺二经郁热．更兼多语损气性躁而成．形如圆眼．红丝相裹．或双或单．生于喉内之旁．亦有顶大蒂小者．初起喉间微痛．不恶寒发热．日久形色带白而微硬．不犯不痛．或因醇酒炙爆．或因怒气喊叫．犯之则痛切．忌用针刀．吹以消瘤碧玉散．宜服加味逍遥散．益气清金汤．或用夏枯草同郁金煎汤代茶服之．日久自然消退．若体虚．因忧郁不舒而发是疾者．宜用归脾汤．加柴胡丹皮山栀．至于出入加减之法．又当神而明之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双鹅风
  • 当前页：单鹅风
  • 下一页：双燕口风
<<< 返回本书目录
  1. 单鹅风《喉科秘诀》
  2. 单发脑梗死性痴呆【疾病大全】
  3. 单地黄煎【方剂大全】
  4. 单发性骨软骨瘤【疾病大全】
  5. 单刀根【中药大全】
  6. 单发性坚实性结节【疾病症状】
  7. 单次发作抑郁症【疾病症状】
  8. 单发性毛鞘瘤【疾病大全】
  9. 单纯醉酒【疾病症状】
  10. 单方《焦氏喉科枕秘》
  11. 单纯性晕厥【疾病症状】
  12. 单方《经验丹方汇编》
  13. 单纯性牙周炎【疾病大全】
  14. 单方论《医学源流论》
  15. 单纯性下肢静脉曲张【疾病大全】
  16. 单方内治门《串雅内外编》
  17. 单纯性下肢静脉曲张《普通外科学》
  18. 单方奇病门《串雅内外编》
  19. 单纯性外阴阴道念珠菌病【疾病大全】
  20. 单方葶苈散【方剂大全】
  21. 单纯性外阴炎【疾病大全】
  22. 单方外治门《串雅内外编》
  23. 单纯性肾囊肿【疾病大全】
  24. 单方杂治门《串雅内外编》
  25. 单纯性上半身消瘦型【疾病症状】
  26. 单方总治门《串雅内外编》
  27. 单纯性乳腺增生症【疾病大全】
  28. 单房性骨囊肿【疾病大全】
  29. 单纯性雀斑样痣【疾病大全】
  30. 单伏双伏《伤寒捷诀》
  1. 单鹅风《重楼玉钥》
  2. 单鹅风《喉科秘诀》
  3. 单鹅症《喉舌备要秘旨》
  4. 单鹅《中医词典》
  5. 单蛾《中医词典》
  6. 单搭颊风《重楼玉钥》
  7. 单蛾风《中医词典》
  8. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  9. 单方《中医名词词典》
  10. 单纯性窒息性气体《预防医学》
  11. 单方《中医词典》
  12. 单纯性牙周炎《口腔科学》
  13. 单方《焦氏喉科枕秘》
  14. 单纯性下肢静脉曲张《普通外科学》
  15. 单方《经验丹方汇编》
  16. 单纯性甲状腺肿《普通外科学》
  17. 单方、验方《常见中老年疾病防治》
  18. 单纯性甲状腺肿《老年百病防治》
  19. 单方论《医学源流论》
  20. 单纯性甲状腺肿《家庭医学百科-医疗康复篇》
  21. 单伏《中医词典》
  22. 单纯性肛漏《中医词典》
  23. 单伏双伏《伤寒捷诀》
  24. 单纯性肥胖症《自我调养巧治病》
  25. 单服松脂《备急千金要方》
  26. 单纯性肥胖症《老年百病防治》
  27. 单腹胀《中医词典》
  28. 单纯性肥胖《家庭医学百科-医疗康复篇》
  29. 单腹胀《吴鞠通医案》
  30. 单纯性肥胖《家庭医学百科-医疗康复篇》
  31. 单个营养素缺乏和免疫《临床营养学》


双燕口风_《重楼玉钥》_中医五官_【岐黄之术】

双燕口风

双燕口风

  • 上一页
  • 目录
  • 相关
  • 下一页

燕口生在帝中旁欲尝饮食不能飧．针刀善施无差误．功效旋收亦不难．

此症生在帝中两边靠于上 左右俱有．皆红肿不能吞咽．甚至肿出舌上来连舌亦痛．用刀之法．宜靠肿处将刀轻轻刺破．切不可深．若上 中间及燕口形上．切勿将刀误用．先以角药取痰次开风路针．吹回生丹．服紫地汤．

枢扶氏曰．此症初起只须吹赤麟散．胜用角药针刀多多矣．内仍服紫地汤加开关散．火甚．量加石膏．此余屡经收效者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单鹅风
  • 当前页：双燕口风
  • 下一页：单燕口风
<<< 返回本书目录
  1. 双眼向上凝视【疾病症状】
  2. 双羊肾《毓麟验方》
  3. 双眼上斜肌麻痹【疾病大全】
  4. 双叶参《滇南本草》
  5. 双眼难以忍受的奇痒【疾病症状】
  6. 双叶金枪【中药大全】
  7. 双眼眶距宽，两眼外角上斜【疾病症状】
  8. 双掌猿线出现率增加和atd角增大【疾病症状】
  9. 双眼眶距宽【疾病症状】
  10. 双芝丸【方剂大全】
  11. 双眼单视《西医眼科学》
  12. 双治法《石室秘录》
  13. 双眼抽搐【疾病症状】
  14. 双重输尿管【疾病大全】
  15. 双眼Bell现象不对称【疾病症状】
  16. 双籽棕【中药大全】
  17. 双向性室性心动过速【疾病大全】
  18. 双足红肿热痛【疾病症状】
  19. 双相型体温【疾病症状】
  20. 霜打荷花《保健药膳》
  21. 双下肢突然性瘫痪【疾病症状】
  22. 霜红藤【中药大全】
  23. 双下肢瘫痪14天《名师垂教》
  24. 霜梅【方剂大全】
  25. 双下肢可凹陷性水肿【疾病症状】
  26. 霜样树枝状视网膜血管炎【疾病大全】
  27. 双吸气【疾病症状】
  28. 霜叶红【方剂大全】
  29. 双胃【疾病大全】
  30. 爽口茶《茶饮保健》
  1. 双燕口风《重楼玉钥》
  2. 双燕口风《中医词典》
  3. 双燕子症《中医词典》
  4. 双眼视觉和立体视觉《生理学》
  5. 双燕子症《喉舌备要秘旨》
  6. 双眼单视的形成与分级《眼科学》
  7. 双羊肾《毓麟验方》
  8. 双眼单视《眼科学》
  9. 双叶参《滇南本草》
  10. 双向扩散试验《免疫学和免疫学检验》
  11. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  12. 双香豆素中毒《医院药学》
  13. 双芝丸《是斋百一选方》
  14. 双下肢瘫痪14天《名师垂教》
  15. 双治法《石室秘录》
  16. 双尾草《滇南本草》
  17. 双重免疫荧光标记法《实用免疫细胞与核酸》
  18. 双尾参《滇南本草》
  19. 双重染色法《实用免疫细胞与核酸》
  20. 双丸子《博济方》
  21. 双重性《预防医学》
  22. 双头痔《中医词典》
  23. 霜《本草从新》
  24. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  25. 霜《本草分经》
  26. 双胎证治《竹林女科证治》
  27. 霜《本草撮要》
  28. 双胎一死一生《女科指掌》
  29. 霜《药性切用》
  30. 双胎属精气之有余《女科经纶》
  31. 霜打荷花《保健药膳》


单燕口风_《重楼玉钥》_中医五官_【岐黄之术】

单燕口风

单燕口风

  • 上一页
  • 目录
  • 相关
  • 下一页

单名燕口一边生．治法同前不用更．慎使针刀毋误及．赤麟吹上立奇功．是症．或生左．或生右．亦有肿上舌来不能饮食者．甚则将帝中挤往一边了．治法与双燕口同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双燕口风
  • 当前页：单燕口风
  • 下一页：重风
<<< 返回本书目录
  1. 单眼眼前黑影【疾病症状】
  2. 单叶铁线莲【中药大全】
  3. 单眼突然出现一过性黑蒙【疾病症状】
  4. 单叶血盆草【中药大全】
  5. 单眼双下转肌麻痹【疾病大全】
  6. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  7. 单眼双上转肌麻痹【疾病大全】
  8. 单油膏【方剂大全】
  9. 单眼失明【疾病症状】
  10. 单诊总按不同《读医随笔》
  11. 单心室【疾病大全】
  12. 单治法《石室秘录》
  13. 单心房【疾病大全】
  14. 单煮大黄汤【方剂大全】
  15. 单项ALT升高【疾病症状】
  16. 单煮青皮汤【方剂大全】
  17. 单向免疫扩散法《动脉粥样硬化》
  18. 瘅《医经原旨》
  19. 单仙遗粮丸【方剂大全】
  20. 瘅疟《凌临灵方》
  21. 单腿半蹲痛【疾病症状】
  22. 瘅疟《圣济总录》
  23. 单头紫菀根【中药大全】
  24. 胆《顾松园医镜》
  25. 单头紫菀【中药大全】
  26. 胆贝散【方剂大全】
  27. 单条草【中药大全】
  28. 胆病《千金翼方》
  29. 单体蕊黄芪【中药大全】
  30. 胆部（足少阳属腑）《笔花医镜》
  1. 单燕口风《重楼玉钥》
  2. 单燕口风《中医词典》
  3. 单燕子症《中医词典》
  4. 单泻《幼科释谜》
  5. 单燕子症《喉舌备要秘旨》
  6. 单向免疫扩散法《动脉粥样硬化》
  7. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  8. 单向扩散试验《免疫学和免疫学检验》
  9. 单诊总按不同《读医随笔》
  10. 单吐《幼科释谜》
  11. 单肢性感觉障碍《神经精神疾病诊断学》
  12. 单体及部分单体综合征《医学遗传学基础》
  13. 单治法《石室秘录》
  14. 单糖的性质《医用化学》
  15. 单治久痢《奇方类编》
  16. 单糖的结构《医用化学》
  17. 单治目昏《儒门事亲》
  18. 单糖《医用化学》
  19. 瘅《中医词典》
  20. 单瘫《神经精神疾病诊断学》
  21. 瘅《医经原旨》
  22. 单锁口《中医词典》
  23. 瘅疟《时病论歌括新编》
  24. 单松子风《重楼玉钥》
  25. 瘅疟《中医名词词典》
  26. 单松子风《中医词典》
  27. 瘅疟《圣济总录》
  28. 单松症《喉舌备要秘旨》
  29. 瘅疟《四圣心源》
  30. 单双肉蛾《中医词典》
  31. 瘅疟《时病论歌括新编》


重风_《重楼玉钥》_中医五官_【岐黄之术】

重风

重风

  • 上一页
  • 目录
  • 相关
  • 下一页

口内生来上 浮．心脾有热积成愁．倘然七窍流脓血．纵遇卢医未必瘳．

此症生在上 靠帝中之上位．红肿不能吞咽．症虽重却可治．以角药调噙．内消为贵．如不得消．直肿到牙床边者可用破皮刀轻切出血．若上 中间乃七孔相连之处．万勿误用刀．宜吹冰硼散．服紫地汤．开风路针．如口耳鼻中有一处出脓血者．即是病延日久．热毒蕴蓄．以致腐穿七窍．此诚不治之症．

枢扶氏曰．重 者．皆由心脾二经积热而成．倘病日久前药治之不效宜用紫雪散治之服黄连解毒汤．即效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单燕口风
  • 当前页：重风
  • 下一页：木舌风
<<< 返回本书目录
  1. 重度痛【疾病症状】
  2. 重复尿道【疾病大全】
  3. 重度烧伤【疾病症状】
  4. 重复膀胱【疾病大全】
  5. 重度贫血【疾病症状】
  6. 重复阴茎【疾病大全】
  7. 重度精神发育迟滞【疾病症状】
  8. 重感冒《赵绍琴临证验案精选》
  9. 重度黄疸【疾病症状】
  10. 重感冒《赵绍琴临证验案精选》
  11. 重度肥胖【疾病症状】
  12. 重感冒 二《赵绍琴临证验案精选》
  13. 重笃水臌证《余无言医案》
  14. 重感冒 一《赵绍琴临证验案精选》
  15. 重订凡例《外科全生集》
  16. 重广补注黄帝内经素问序《黄帝内经·素问》
  17. 重叠综合征【疾病大全】
  18. 重广补注黄帝内经素问序《素问悬解》
  19. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  20. 重剂《本草纲目》完整版
  21. 重雕宋刻伤寒总病论札记《伤寒总病论》
  22. 重剂排石汤【方剂大全】
  23. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  24. 重解虚则补之四句《针灸问对》
  25. 重唇鱼【中药大全】
  26. 重金属中毒性肾病【疾病大全】
  27. 众蛇螫方《外台秘要》
  28. 重刊《滇南本草》序《滇南本草》
  29. 众疾门《妇人大全良方》
  30. 重刊《儒门事亲》序《儒门事亲》
  1. 重风《重楼玉钥》
  2. 重方《中医词典》
  3. 重复言语《神经精神疾病诊断学》
  4. 重方《中医名词词典》
  5. 重感冒《赵绍琴临证验案精选》
  6. 重腭（è（口咢））《中医词典》
  7. 重感冒《赵绍琴临证验案精选》
  8. 重腭《中医词典》
  9. 重感冒 二《赵绍琴临证验案精选》
  10. 重度中毒《预防医学》
  11. 重感冒 一《赵绍琴临证验案精选》
  12. 重笃水臌证《余无言医案》
  13. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  14. 重订凡例《外科全生集》
  15. 重广补注黄帝内经素问序《黄帝内经·素问》
  16. 重迭痔《中医词典》
  17. 重广补注黄帝内经素问序《素问悬解》
  18. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  19. 重寒则热《中医词典》
  20. 重雕宋刻伤寒总病论札记《伤寒总病论》
  21. 重合疬《中医词典》
  22. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  23. 重剂《中医名词词典》
  24. 重插轻提《中医词典》
  25. 重剂《中医词典》
  26. 众数、中位数、百分位数的意义及计算法《医学统计学》
  27. 重见时《中医词典》
  28. 众蛇螫方七首《外台秘要》
  29. 重竭《中医词典》
  30. 众疾门《妇人大全良方》
  31. 重解虚则补之四句《针灸问对》


木舌风_《重楼玉钥》_中医五官_【岐黄之术】

木舌风

木舌风

  • 上一页
  • 目录
  • 相关
  • 下一页

口中舌表肿兼红热积心脾发是风．丹散频投根据法治．管教立刻见奇功．

初起舌头红肿不能转动渐至饮食不能迎送．言语不便．可用破皮刀于舌下弦两边无筋处刺之．（筋上不可刺 刺伤立死）先用角药加摩风膏少许．吹冰硼散．服紫地汤．自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重风
  • 当前页：木舌风
  • 下一页：重舌风
<<< 返回本书目录
  1. 木舌风《喉科秘诀》
  2. 木舌门主论《疡医大全》
  3. 木舌【方剂主治】
  4. 木薯【中药大全】
  5. 木舌《证治准绳·类方》
  6. 木薯中毒【疾病大全】
  7. 木舌《医宗金鉴》
  8. 木蹄【中药大全】
  9. 木舌《金匮钩玄》
  10. 木天蓼《本草纲目》完整版
  11. 木舌《喉舌备要秘旨》
  12. 木天蓼《本草图经》
  13. 木上森《滇南本草》
  14. 木天蓼《证类本草》
  15. 木奶果【中药大全】
  16. 木天蓼【中药大全】
  17. 木乃伊芳《本草纲目》完整版
  18. 木天蓼根【中药大全】
  19. 木面《本草纲目》完整版
  20. 木天蓼子【中药大全】
  21. 木棉皮【中药大全】
  22. 木通《本草崇原》
  23. 木棉花【中药大全】
  24. 木通《本草经解》
  25. 木棉根【中药大全】
  26. 木通《本草新编》
  27. 木棉【中药大全】
  28. 木通《本草易读》
  29. 木绵《本草纲目》完整版
  30. 木通《本草择要纲目》
  1. 木舌风《重楼玉钥》
  2. 木舌风《喉科秘诀》
  3. 木舌门主方《疡医大全》
  4. 木舌、重舌、莲花舌《医学心悟》
  5. 木舌门主论《疡医大全》
  6. 木舌《喉科指掌》
  7. 木舌乳蛾《中医词典》
  8. 木舌《金匮钩玄》
  9. 木舌胀《中医词典》
  10. 木舌《幼科心法要诀》
  11. 木舌症《喉舌备要秘旨》
  12. 木舌《竹林女科证治》
  13. 木舌肿满《奇效简便良方》
  14. 木舌《寿世保元》
  15. 木舌肿强《奇效简便良方》
  16. 木舌《证治准绳·类方》
  17. 木蛇叮《奇方类编》
  18. 木舌《证治准绳·幼科》
  19. 木肾《中医词典》
  20. 木舌《医宗金鉴》
  21. 木肾《明医指掌》
  22. 木舌《医学纲目》
  23. 木薯中毒《预防医学》
  24. 木舌《推求师意》
  25. 木天蓼《千金翼方》
  26. 木舌《重订囊秘喉书》
  27. 木天蓼《新修本草》
  28. 木舌《喉舌备要秘旨》
  29. 木天蓼《证类本草》
  30. 木舌《中医词典》
  31. 木天蓼《本草图经》


重舌风_《重楼玉钥》_中医五官_【岐黄之术】

重舌风

重舌风

  • 上一页
  • 目录
  • 相关
  • 下一页

重舌风兮亦不祥．或生左右或中央．专家有诀通元妙．善使针刀割不妨．

凡舌下又生一舌．渐比正舌尤长．以致正舌不能转动．用角药取痰．吹冰硼散．服紫地汤．可用破皮刀须按舌旁边下弦先破一边．如不效．再破一边．

枢扶氏曰．此症无论大人小儿．皆由心脾蕴热循经上冲舌本．遂令舌下血脉胀起如小舌状．故名重舌．用刀之法．先将角药加摩风膏噙久吐出．再将肿患刺破．即吹回生丹或紫雪散并获效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌风
  • 当前页：重舌风
  • 下一页：坐舌莲花风
<<< 返回本书目录
  1. 重舌风《喉科秘诀》
  2. 重舌门推法《推拿抉微》
  3. 重舌鹅口《小儿推拿广意》
  4. 重舌门主论《疡医大全》
  5. 重舌鹅口《丹台玉案》
  6. 重舌木舌《幼科铁镜》
  7. 重舌鹅喉《喉舌备要秘旨》
  8. 重舌木舌《幼科推拿秘书》
  9. 重舌、木舌、弄舌第三十八问《婴童百问》
  10. 重舌痰核重?舌疔《医宗金鉴》
  11. 重舌【方剂主治】
  12. 重舌胀肿《喉舌备要秘旨》
  13. 重舌【中药主治】
  14. 重身病《黄帝内经太素》
  15. 重舌《证治准绳·杂病》
  16. 重实重虚阴阳相附生死证《脉经》
  17. 重舌《证治准绳·类方》
  18. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  19. 重舌《医宗金鉴》
  20. 重听【疾病症状】
  21. 重舌《卫生易简方》
  22. 重午日午时水《本草纲目》完整版
  23. 重舌《外科正宗》
  24. 重下方《外台秘要》
  25. 重舌《孙真人海上方》
  26. 重校刊串雅内编小引《串雅内外编》
  27. 重舌《圣济总录》
  28. 重修本草之记《证类本草》
  29. 重舌《活幼心书》
  30. 重修证类本草序《证类本草》
  1. 重舌风《重楼玉钥》
  2. 重舌风《喉科秘诀》
  3. 重舌喉痹《奇效简便良方》
  4. 重舌鹅口《小儿推拿广意》
  5. 重舌候《诸病源候论》
  6. 重舌鹅口《活幼心书》
  7. 重舌候《诸病源候论》
  8. 重舌鹅口《奇效简便良方》
  9. 重舌口疮夜啼《中医词典》
  10. 重舌鹅口《丹台玉案》
  11. 重舌门推法《推拿抉微》
  12. 重舌鹅喉《喉舌备要秘旨》
  13. 重舌门主方《疡医大全》
  14. 重舌、木舌、弄舌第三十八问《婴童百问》
  15. 重舌门主论《疡医大全》
  16. 重舌《喉科指掌》
  17. 重舌木舌《幼科铁镜》
  18. 重舌《万氏秘传外科心法》
  19. 重舌木舌《幼科推拿秘书》
  20. 重舌《幼科心法要诀》
  21. 重舌痰核重?舌疔《医宗金鉴》
  22. 重舌《活幼心书》
  23. 重舌痰核重舌疔《外科心法要诀》
  24. 重舌《竹林女科证治》
  25. 重舌涎出《急救广生集》
  26. 重舌《外科正宗》
  27. 重舌涎出《奇方类编》
  28. 重舌《卫生易简方》
  29. 重舌龈《奇效简便良方》
  30. 重舌《外科大成》
  31. 重舌痈《中医词典》


坐舌莲花风_《重楼玉钥》_中医五官_【岐黄之术】

坐舌莲花风

坐舌莲花风

  • 上一页
  • 目录
  • 相关
  • 下一页

舌坐莲花六七尖．心家风火抟相炎．莫将斯症寻常看．日久缠绵最可嫌．

舌下浮肿多痰涎初生一二瓣渐至五六瓣形似莲花．凡两边尖瓣者可用刀若中间一瓣尖者．切不可用刀．盖人舌下中间俱有一筋．直连上下．乃心之苗．所以切不可用刀者．恐误伤筋．则枉人命匪浅也．先用角药调敷舌下取痰涎．再将冰硼散挑上．服紫地散．重加连翘．症甚者．外用气针自然取效．

枢扶氏曰．莲花证乃蕴热乘风而发于心．舌本属心．又为心之苗．心火上炎．或思虑太过或酒后当风受寒．以致风痰相搏．而成是症也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌风
  • 当前页：坐舌莲花风
  • 下一页：合架风
<<< 返回本书目录
  1. 坐起生花《银海精微》
  2. 坐身图说《达摩洗髓易筋经》
  3. 坐拿草《本草纲目》图文版
  4. 坐十二段锦图说《达摩洗髓易筋经》
  5. 坐拿草《本草纲目》完整版
  6. 坐卧不安【方剂主治】
  7. 坐马痈门主论《疡医大全》
  8. 坐卧不得【方剂主治】
  9. 坐马痈《医宗金鉴》
  10. 坐卧不宁【方剂主治】
  11. 坐立不安【疾病症状】
  12. 坐卧-养生余录（上）《古今医统大全》
  13. 坐诀《养生秘旨》
  14. 坐药方《外台秘要》
  15. 坐骨直肠窝脓肿【疾病大全】
  16. 坐月门《妇人大全良方》
  17. 坐骨丸【方剂大全】
  18. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  19. 坐骨神经痛（sciatica）《神经病学》
  20. 酢疮《幼幼新书》
  21. 坐骨神经痛【中药主治】
  22. 酢浆草《本草纲目》完整版
  23. 坐骨神经痛【疾病大全】
  24. 酢浆草《本草图经》
  25. 坐骨神经痛【疾病症状】
  26. 酢浆草《证类本草》
  27. 坐骨神经痛《自我调养巧治病》
  28. 酢浆草《本草纲目》图文版
  29. 坐骨神经痛《针灸学》
  30. 酢浆草【中药大全】
  1. 坐舌莲花风《重楼玉钥》
  2. 坐舌莲花风《中医词典》
  3. 坐身图说《达摩洗髓易筋经》
  4. 坐蓐《中医词典》
  5. 坐生《中医词典》
  6. 坐起生花《明目至宝》
  7. 坐桶《中医词典》
  8. 坐起生花《银海精微》
  9. 坐臀生《中医词典》
  10. 坐婆《中医词典》
  11. 坐忘《中医词典》
  12. 坐拿草《证类本草》
  13. 坐卧（养生余录 上）《古今医统大全》
  14. 坐拿草《医学入门》
  15. 坐药《中医词典》
  16. 坐拿草《本草纲目》
  17. 坐药法《妇人大全良方》
  18. 坐马痈门主论《疡医大全》
  19. 坐药方三首《外台秘要》
  20. 坐马痈《外科心法要诀》
  21. 坐引《中医词典》
  22. 坐马痈《医宗金鉴》
  23. 坐月门《妇人大全良方》
  24. 坐马痈《中医词典》
  25. 唑吡坦《精神药品临床应用指导原则》
  26. 坐诀《养生秘旨》
  27. 座莲花舌《喉科指掌》
  28. 坐剂《儒门事亲》
  29. 座舌莲花《中医词典》
  30. 坐罐法《中医词典》
  31. 酢（cù醋）心《中医词典》


合架风_《重楼玉钥》_中医五官_【岐黄之术】

合架风

合架风

  • 上一页
  • 目录
  • 相关
  • 下一页

合架风生齿尽头．牙关紧闭病难休．若还不识针刀法．患者如何得便瘳．

此症生在上下牙床两根头勾合之处．起一红核肿痛．牙关紧闭不能开口先用角药调噙．次用破皮刀切红肿处．吹冰硼散赤麟散可用消芦散熏之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐舌莲花风
  • 当前页：合架风
  • 下一页：角架风
<<< 返回本书目录
  1. 合魂丹【方剂大全】
  2. 合刻二书后跋《经络全书》
  3. 合欢饮【方剂大全】
  4. 合口散【方剂大全】
  5. 合欢丸【方剂大全】
  6. 合口收功散【方剂大全】
  7. 合欢皮【中药大全】
  8. 合理的膳食内容《食物疗法》
  9. 合欢皮《药笼小品》
  10. 合理的饮食配制《食物疗法》
  11. 合欢木皮《本草纲目》完整版
  12. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  13. 合欢酒《毓麟验方》
  14. 合理用药原则《药理学》
  15. 合欢花粥【方剂大全】
  16. 合论丹溪景岳相火大意《吴医汇讲》
  17. 合欢花【中药大全】
  18. 合论诸书之得失以示初学之从违《知医必辨》
  19. 合欢保元膏【方剂大全】
  20. 合萌【中药大全】
  21. 合欢《本草纲目》图文版
  22. 合萌根【中药大全】
  23. 合欢《证类本草》
  24. 合萌叶【中药大全】
  25. 合欢《本草择要纲目》
  26. 合明散【方剂大全】
  27. 合欢《本草图经》
  28. 合男女必当其年（布种一）《宜麟策》
  29. 合欢《本草乘雅半偈》
  30. 合手香【方剂大全】
  1. 合架风《重楼玉钥》
  2. 合架风《中医词典》
  3. 合架症《喉舌备要秘旨》
  4. 合剂《中医词典》
  5. 合刻二书后跋《经络全书》
  6. 合剂《中医名词词典》
  7. 合口长肉方《救伤秘旨》
  8. 合剂《医院药学》
  9. 合理的膳食内容《食物疗法》
  10. 合欢太子茶《茶饮保健》
  11. 合理的饮食配制《食物疗法》
  12. 合欢芍茶《茶饮保健》
  13. 合理膳食《家庭医学百科·预防保健篇》
  14. 合欢皮（合欢花）《中药学》
  15. 合理膳食《预防医学》
  16. 合欢皮《药性切用》
  17. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  18. 合欢皮《本草害利》
  19. 合理调配《减肥新法与技巧》
  20. 合欢皮《本草害利》
  21. 合理营养《家庭医学百科-医疗康复篇》
  22. 合欢皮《本草分经》
  23. 合理营养与健康《预防医学》
  24. 合欢皮《本草分经》
  25. 合理应用抗生素的方法《医院药学》
  26. 合欢皮《得配本草》
  27. 合理用药原则《药理学》
  28. 合欢皮《本草从新》
  29. 合颅《中医词典》
  30. 合欢皮《本经逢原》
  31. 合论丹溪景岳相火大意《吴医汇讲》


角架风_《重楼玉钥》_中医五官_【岐黄之术】

角架风

角架风

  • 上一页
  • 目录
  • 相关
  • 下一页

风名角架不为嘉肿痛须知药可加．昧却个中真妙诀．任他肘后秘方夸．

是症生上下牙床尽处．根上浮肿．以致闭口不便两齿难合咀嚼艰难．初起生在一边或延生两边者治法同合架风．可用破皮刀切肿处．即效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合架风
  • 当前页：角架风
  • 下一页：爆骨搜牙风
<<< 返回本书目录
  1. 角茴香【中药大全】
  2. 角煎丸【方剂大全】
  3. 角回受损【疾病症状】
  4. 角结膜干燥症【疾病症状】
  5. 角灰散【方剂大全】
  6. 角螺【中药大全】
  7. 角化棘皮瘤【疾病大全】
  8. 角螺厣【中药大全】
  9. 角花胡颓子【中药大全】
  10. 角膜变性《西医眼科学》
  11. 角花翠雀【中药大全】
  12. 角膜表面三角形胬肉【疾病症状】
  13. 角蒿升麻散【方剂大全】
  14. 角膜病《默克家庭诊疗手册》
  15. 角蒿散【方剂大全】
  16. 角膜病《西医眼科学》
  17. 角蒿【中药大全】
  18. 角膜病【疾病大全】
  19. 角蒿《证类本草》
  20. 角膜擦伤【疾病大全】
  21. 角蒿《雷公炮炙论》
  22. 角膜大小不等的透明水泡【疾病症状】
  23. 角蒿《本草纲目》完整版
  24. 角膜反射迟钝【疾病症状】
  25. 角果木子油【中药大全】
  26. 角膜干燥斑【疾病症状】
  27. 角果木叶【中药大全】
  28. 角膜后胚胎环【疾病症状】
  29. 角果木【中药大全】
  30. 角膜混浊【疾病症状】
  1. 角架风《重楼玉钥》
  2. 角架风《中医词典》
  3. 角落木皮《证类本草》
  4. 角化棘皮瘤《默克家庭诊疗手册》
  5. 角膜变性《眼科学》
  6. 角花头《中医词典》
  7. 角膜病《默克家庭诊疗手册》
  8. 角蒿（寒）《本草分经》
  9. 角膜病《眼科学》
  10. 角蒿《证类本草》
  11. 角膜挫伤《眼科学》
  12. 角蒿《本草衍义》
  13. 角膜接触镜《眼科学》
  14. 角蒿《新修本草》
  15. 角膜溃疡《默克家庭诊疗手册》
  16. 角蒿《千金翼方》
  17. 角膜软化症《默克家庭诊疗手册》
  18. 角蒿《雷公炮炙论》
  19. 角膜软化症《眼科学》
  20. 角弓痧《痧胀玉衡》
  21. 角膜先天异常《眼科学》
  22. 角弓痧《中医词典》
  23. 角膜炎各论《眼科学》
  24. 角弓反张候《诸病源候论》
  25. 角膜炎总论《眼科学》
  26. 角弓反张《女科证治准绳》
  27. 角膜异物《家庭医学百科-自救互救篇》
  28. 角弓反张《女科证治准绳》
  29. 角膜知觉检查法《眼科学》
  30. 角弓反张《保婴撮要》
  31. 角孙《针灸大成》


爆骨搜牙风_《重楼玉钥》_中医五官_【岐黄之术】

爆骨搜牙风

爆骨搜牙风

  • 上一页
  • 目录
  • 相关
  • 下一页

爆骨搜牙疾势骄声声痛楚费推敲．金针已度根据方法．功效随收心莫焦．

牙匡之上逐齿红肿骨中极痛不可忍者．名为爆骨搜牙．若通牙床上红肿．或在外牙床肿者．或在内牙床红肿．口内作烧生痰名搜牙风．若有面红肿者．恐成粟房风症．部位虽分内外．法宜同治．先用角药调噙．吹冰硼散．服紫地汤．次以针挑牙缝中有红紫血管者．即要挑断出血．若爆骨搜牙．每齿肿处俱要用破皮针．针出血即效．如症在牙床内者必须肿起牙上．方可用刀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角架风
  • 当前页：爆骨搜牙风
  • 下一页：牙痈风
<<< 返回本书目录
  1. 爆发与流行的调查《流行病学》
  2. 爆裂性眼眶骨折【疾病大全】
  3. 爆发性水泻【疾病症状】
  4. 爆裂音【疾病症状】
  5. 暴注《药症忌宜》
  6. 爆鹿心《保健药膳》
  7. 暴注《扁鹊心书》
  8. 爆仗竹【中药大全】
  9. 暴肿满方《外台秘要》
  10. 爆震性耳聋【疾病大全】
  11. 暴胀的颞浅动脉【疾病症状】
  12. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  13. 暴饮暴食【疾病症状】
  14. 爆竹《本草纲目》完整版
  15. 暴喑《药症忌宜》
  16. 杯弓蛇影《趣味中医》
  17. 暴牙【疾病症状】
  18. 杯菊【中药大全】
  19. 暴泻【疾病大全】
  20. 杯苋【中药大全】
  21. 暴泻《幼幼新书》
  22. 杯苋根【中药大全】
  23. 暴下方《苏沈良方》
  24. 杯状耳【疾病症状】
  25. 暴吐、暴泻、虚脱《名师垂教》
  26. 悲《医碥》
  27. 暴死《周慎斋遗书》
  28. 悲《张氏医通》
  29. 暴食后急性腹痛【疾病症状】
  30. 悲《证治准绳·杂病》
  1. 爆骨搜牙风《重楼玉钥》
  2. 爆骨搜牙《中医词典》
  3. 爆鹿心《保健药膳》
  4. 爆发与流行的调查《流行病学》
  5. 爆人参鸡片《食物疗法》
  6. 爆发《预防医学》
  7. 爆震性耳聋《耳鼻咽喉外科学》
  8. 暴注下迫《中医词典》
  9. 杯弓蛇影《趣味中医》
  10. 暴注《药症忌宜》
  11. 杯中蛇影《古今医统大全》
  12. 暴注《扁鹊心书》
  13. 杯状风速计《预防医学》
  14. 暴注《中医词典》
  15. 卑《中医词典》
  16. 暴注《中医名词词典》
  17. 卑惵《中医词典》
  18. 暴肿满方四首《外台秘要》
  19. 卑监《中医词典》
  20. 暴症秘方《华佗神方》
  21. 悲《中医词典》
  22. 暴症候《诸病源候论》
  23. 悲《张氏医通》
  24. 暴症《中医词典》
  25. 悲《证治准绳·杂病》
  26. 暴郁《中医词典》
  27. 悲《医碥》
  28. 暴瘖《中医词典》
  29. 悲《古今医案按》
  30. 暴喑《药症忌宜》
  31. 悲《银海指南》


牙痈风_《重楼玉钥》_中医五官_【岐黄之术】

牙痈风

牙痈风

  • 上一页
  • 目录
  • 相关
  • 下一页

牙匡生疖是牙痈上下生兮总共同．但用破皮针出血更加角药有奇功．

凡牙匡生疖毒或满匡红肿或一处红肿．先用冰硼散以角药调噙．服紫地汤．凡牙痈搜牙两症．以牙床高低界为辨．在牙床上高处为搜牙．在牙床下低处为牙痈．此症亦有内外生者．皆可用破皮针．针去脓血自效．

枢扶氏曰．此症由阳明胃热毒所致．初起身发寒热．腮颊浮肿红痛者．当以前法治之．若初起往往有误认牙疼等症．过服寒凉清火之剂．以致坚肿色淡．自破流黄水日久烂至牙根．及延烂咽喉．名曰骨槽风．又名附骨．一名穿珠．法当用二陈汤加阳和丸煎服．或阳和汤消之．倘遇溃者以阳和汤犀黄丸．每日早晚轮服．倘有多骨．以推车散吹入．隔一夜其骨不痛．自行刺出．须俟骨尖退出．摇则内动．方可渐次取下．再吹．次日无骨退出即以生肌散吹入内服保元汤．加肉桂归芎 草宜生自然获效收功．而愈矣．

凡骨槽风首．初起牙骨及腮内疼痛．不肿不红．惟肿连脸骨者．是骨槽风也然齿症不一．有齿 者．是虫蚀齿至龈．由胃经瘀湿风火凝聚而成．齿根胀痛腐烂时出脓血臭汁也．有齿龋者亦以阳明入风热之邪．抟齿龈气血．腐烂为脓血臭汁．谓之齿龋．（音拒）亦云风龋有齿历蠹者．由骨髓气不能荣盛．故令齿黑黯谓之历齿．皆由阳明之所致而治法各异．俱详注续集焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爆骨搜牙风
  • 当前页：牙痈风
  • 下一页：悬风
<<< 返回本书目录
  1. 牙痈草【中药大全】
  2. 牙痈门主论《疡医大全》
  3. 牙痈《医宗金鉴》
  4. 牙有伸长感及触痛【疾病症状】
  5. 牙痈《喉舌备要秘旨》
  6. 牙釉质腐蚀【疾病症状】
  7. 牙隐裂【疾病大全】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿胀【疾病症状】
  10. 牙源性囊肿《临床激光治疗学》
  11. 牙龈肿痛【方剂主治】
  12. 牙源性皮瘘【疾病大全】
  13. 牙龈肿痛【中药主治】
  14. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  15. 牙龈痒胀【疾病症状】
  16. 牙折【疾病大全】
  17. 牙龈萎缩【疾病症状】
  18. 牙症通剂歌《尤氏喉症指南》
  19. 牙龈痛【疾病症状】
  20. 牙种植体手术（Dental Implantation）《口腔科学》
  21. 牙龈深红或暗红色【疾病症状】
  22. 牙周病《常见中老年疾病防治》
  23. 牙龈上发生黑线【疾病症状】
  24. 牙周病《家庭医学百科-医疗康复篇》
  25. 牙龈出血【中药主治】
  26. 牙周病《自我调养巧治病》
  27. 牙龈出血【疾病症状】
  28. 牙周病【疾病大全】
  29. 牙龈病《家庭医学百科-医疗康复篇》
  30. 牙周病（periodontal disease）《口腔科学》
  1. 牙痈风《重楼玉钥》
  2. 牙痈《外科全生集》
  3. 牙痈门主论《疡医大全》
  4. 牙痈《医学心悟》
  5. 牙痈秘方《华佗神方》
  6. 牙痈《外科大成》
  7. 牙源性囊肿《临床激光治疗学》
  8. 牙痈《外科心法要诀》
  9. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  10. 牙痈《证治准绳·疡医》
  11. 牙皂《雷公炮制药性解》
  12. 牙痈《医宗金鉴》
  13. 牙折《口腔科学》
  14. 牙痈《重订囊秘喉书》
  15. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  16. 牙痈《喉舌备要秘旨》
  17. 牙震荡《口腔科学》
  18. 牙痈《中医词典》
  19. 牙症通剂歌《尤氏喉症指南》
  20. 牙痈《中医词典》
  21. 牙肿《中医词典》
  22. 牙龈肿痛《回生集》
  23. 牙肿如茄《医法圆通》
  24. 牙龈炎《理疗学》
  25. 牙种植体手术《口腔科学》
  26. 牙龈炎《默克家庭诊疗手册》
  27. 牙周病《常见中老年疾病防治》
  28. 牙龈烂穿唇破颊并口疮《奇方类编》
  29. 牙周病《家庭医学百科-医疗康复篇》
  30. 牙龈风《中医词典》
  31. 牙周病《自我调养巧治病》


悬风_《重楼玉钥》_中医五官_【岐黄之术】

悬风

悬风

  • 上一页
  • 目录
  • 相关
  • 下一页

牙床浮肿号悬 ．外症能疗内症危．烂及咽间妨饮食．蓬莱妙药亦难施．

凡牙匡下浮肿为外悬 ．起生牙根内为里悬 ．红肿如蜒蝣样．渐次而长．先用角药调噙．吹冰硼散．服紫地汤．初起可用破皮针．日久不宜针．（刺红肿处 出血效 若白烂者不可用针）凡外悬 属善症．易治．生于内属恶症．却难治．稍医差迟．即能伤人．若白烂延至咽喉．及落尽面颊肉者．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈风
  • 当前页：悬风
  • 下一页：夺食风
<<< 返回本书目录
  1. 悬垂型心脏【疾病症状】
  2. 悬疳风《喉科秘诀》
  3. 痃癖气【方剂主治】
  4. 悬钩根【中药大全】
  5. 痃癖【方剂主治】
  6. 悬钩茎【中药大全】
  7. 痃癖【中药主治】
  8. 悬钩子《本草纲目》完整版
  9. 玄珠密语《古今医统大全》
  10. 悬钩子《本草择要纲目》
  11. 玄珠《养生导引秘籍》
  12. 悬钩子【中药大全】
  13. 玄胰散【方剂大全】
  14. 悬壶医案章《韩氏医通》
  15. 玄玄赋《冯氏锦囊秘录》
  16. 悬厘穴【头部背面穴位】
  17. 玄武丹【方剂大全】
  18. 悬颅穴【头部背面穴位】
  19. 玄菟丹【方剂大全】
  20. 悬球《目经大成》
  21. 玄兔丹【方剂大全】
  22. 悬枢穴【人体背部穴位】
  23. 玄台【中药大全】
  24. 悬瘫候-幼幼汇集（下）《古今医统大全》
  25. 玄霜雪梨膏【方剂大全】
  26. 悬饮《经方实验录》
  27. 玄石《证类本草》
  28. 悬饮方《外台秘要》
  29. 玄石《本草纲目》完整版
  30. 悬饮咳嗽《临证实验录》
  1. 悬风《重楼玉钥》
  2. 悬疔《中医词典》
  3. 悬疳风《喉科秘诀》
  4. 悬丁《中医词典》
  5. 悬钩根《证类本草》
  6. 悬胆痔《中医词典》
  7. 悬钩子《本草择要纲目》
  8. 悬（疒其）风《中医词典》
  9. 悬壶医案章《韩氏医通》
  10. 悬（疒其）虫毒风《中医词典》
  11. 悬极俞《中医词典》
  12. 痃气《中医词典》
  13. 悬浆《中医词典》
  14. 痃癖《中医词典》
  15. 悬绝《中医词典》
  16. 痃癖《中医名词词典》
  17. 悬厘《针灸大成》
  18. 痃（xuán，音玄）《中医词典》
  19. 悬厘《中医词典》
  20. 玄珠密语《古今医统大全》
  21. 悬厘《针灸学》
  22. 玄珠《养生导引秘籍》
  23. 悬蒌散《儒门事亲》
  24. 玄胰散《医学入门》
  25. 悬颅《针灸大成》
  26. 玄玄赋《冯氏锦囊秘录》
  27. 悬颅《中医词典》
  28. 玄武汤《备急千金要方》
  29. 悬颅《针灸学》
  30. 玄菟丸《侣山堂类辩》
  31. 悬命《中医词典》


夺食风_《重楼玉钥》_中医五官_【岐黄之术】

夺食风

夺食风

  • 上一页
  • 目录
  • 相关
  • 下一页

（即呛食风）

呛食还将夺食名．舌根喉 陡然成．休惊是疾无方法．善使针刀泡立平．

此症或因饮食火物．触动肺胃积热．致陡起斯症．或在喉头上 ．及舌根左右生一血泡．或数小泡．即变大胀满不能吞咽气息不能出入急以竹针挑破．咯出紫血即吹赤麟散．或回生丹．其泡若起喉内．不能用针刀挑破．只须气针．针百会前顶后顶三穴．内泡自平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬风
  • 当前页：夺食风
  • 下一页：鱼口风
<<< 返回本书目录
  1. 夺气不语《温疫论》
  2. 夺天丹【方剂大全】
  3. 夺魄散【方剂大全】
  4. 夺天造化丸【方剂大全】
  5. 夺命坐丹【方剂大全】
  6. 夺痒散【方剂大全】
  7. 夺命紫金丹【方剂大全】
  8. 夺液无汗《温疫论》
  9. 夺命追魂散【方剂大全】
  10. 夺郁汤【方剂大全】
  11. 夺命箸头散【方剂大全】
  12. 夺真丹【方剂大全】
  13. 夺命饮【方剂大全】
  14. 夺治法《石室秘录》
  15. 夺命雄朱丹【方剂大全】
  16. 舵菜《本草纲目》完整版
  17. 夺命象皮丸【方剂大全】
  18. 堕胎《古今医案按》
  19. 夺命五毒丹【方剂大全】
  20. 堕胎《盘珠集胎产症治》
  21. 夺命丸【方剂大全】
  22. 堕胎《普济方·针灸》
  23. 夺命通关散【方剂大全】
  24. 堕胎【中药主治】
  25. 夺命裼散子【方剂大全】
  26. 堕胎半产《医述》
  27. 夺命汤【方剂大全】
  28. 堕胎辨（俗名小产）《胎产指南》
  29. 夺命神效膏【方剂大全】
  30. 堕胎恶报《达生编》
  1. 夺食风《重楼玉钥》
  2. 夺食风《中医词典》
  3. 夺血《中医名词词典》
  4. 夺气不语《温疫论》
  5. 夺血者无汗《中医词典》
  6. 夺命五毒丹《冯氏锦囊秘录》
  7. 夺血者无汗，夺汗者无血《中医名词词典》
  8. 夺命汤《外科全生集》
  9. 夺液无汗《温疫论》
  10. 夺命散《是斋百一选方》
  11. 夺治法《石室秘录》
  12. 夺命散《是斋百一选方》
  13. 朵角消毒饮《奇方类编》
  14. 夺命散《瘴疟指南》
  15. 亸曳风《中医词典》
  16. 夺命散《儒门事亲》
  17. 堕马伤秘方《华佗神方》
  18. 夺命回阳方《救伤秘旨》
  19. 堕伤《中医词典》
  20. 夺命丹《博济方》
  21. 堕伤瘀血秘方《华佗神方》
  22. 夺命丹《是斋百一选方》
  23. 堕胎《中医名词词典》
  24. 夺命丹《扁鹊心书》
  25. 堕胎《四圣心源》
  26. 夺命丹《仁术便览》
  27. 堕胎《中医词典》
  28. 夺命丹《仁术便览》
  29. 堕胎《新修本草》
  30. 夺命丹《外科理例》
  31. 堕胎《冯氏锦囊秘录》


鱼口风_《重楼玉钥》_中医五官_【岐黄之术】

鱼口风

鱼口风

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼口生来一片浮．心家有热夜啁啾上冲痰气医当急．莫待深沉始怨尤．

凡上唇生小疮或一二枚者．初起红肿渐至下唇．亦肿及面颊俱浮．若初起红赤发热作痒．痒后起小黄泡切勿用破皮针．如生在上唇中间者难治．若上唇赤肿直长出者．名龙唇发可针两鼻角．又一症上唇生小白红疮干燥．常欲以舌舐唇上．亦不可针．又一症唇上直痛入骨连颊俱痛不可忍可针鼻角．又一症不浮肿只口眼 斜转过一边．名转风此症宜针合谷颊车二穴．以上诸症．先以角药调敷．吹吕雪丹服紫地汤．加犀角．大凡唇皮生疮．初起者．不可以针妄挑破．若误针之．身必潮热．满身骨节疼痛不治．如用针刀必须根据法律．切勿妄任己意施为．至要至要．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺食风
  • 当前页：鱼口风
  • 下一页：驴嘴风
<<< 返回本书目录
  1. 鱼口便毒论《外科正宗》
  2. 鱼类《本草分经》
  3. 鱼口便毒横门主论《疡医大全》
  4. 鱼类《饮食须知》
  5. 鱼口便毒【方剂主治】
  6. 鱼蓼【中药大全】
  7. 鱼口便毒《急救广生集》
  8. 鱼鳞《本草纲目》完整版
  9. 鱼口【方剂主治】
  10. 鱼鳞病《家庭医学百科-医疗康复篇》
  11. 鱼口《外科十三方考》
  12. 鱼鳞病【疾病大全】
  13. 鱼睛不夜《目经大成》
  14. 鱼鳞菜【中药大全】
  15. 鱼胶【中药大全】
  16. 鱼鳞甲【中药大全】
  17. 鱼寄生【中药大全】
  18. 鱼鳞胶《保健药膳》
  19. 鱼际穴【上肢内侧穴位】
  20. 鱼鳞汤【方剂大全】
  21. 鱼脊疮门主论《疡医大全》
  22. 鱼鳞癣样红皮【疾病症状】
  23. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  24. 鱼脑石【中药大全】
  25. 鱼脊疮《医宗金鉴》
  26. 鱼脑石散【方剂大全】
  27. 鱼虎《本草纲目》完整版
  28. 鱼品《饮膳正要》
  29. 鱼笱《本草纲目》完整版
  30. 鱼脐疮《孙真人海上方》
  1. 鱼口风《重楼玉钥》
  2. 鱼口风《中医词典》
  3. 鱼口秘方《华佗神方》
  4. 鱼口疮下疳疮《古今医鉴》
  5. 鱼口症《中医词典》
  6. 鱼口便毒论《外科正宗》
  7. 鱼口症《喉舌备要秘旨》
  8. 鱼口便毒横门主论《疡医大全》
  9. 鱼脍《饮食须知》
  10. 鱼口便毒横门主方《疡医大全》
  11. 鱼类《急救广生集》
  12. 鱼口便毒《奇效简便良方》
  13. 鱼类《本草分经》
  14. 鱼口便毒《急救广生集》
  15. 鱼类《实验动物科学》
  16. 鱼口《外科十三方考》
  17. 鱼鳞病《家庭医学百科-医疗康复篇》
  18. 鱼口《中医词典》
  19. 鱼鳞风《中医词典》
  20. 鱼桔茶《茶饮保健》
  21. 鱼鳞风《解围元薮》
  22. 鱼睛不夜《目经大成》
  23. 鱼鳞风《重楼玉钥》
  24. 鱼睛不夜《中医词典》
  25. 鱼鳞胶《保健药膳》
  26. 鱼荆草《本草分经》
  27. 鱼鳞障证《中医词典》
  28. 鱼津草《医学入门》
  29. 鱼鳞症《喉舌备要秘旨》
  30. 鱼瘕候《诸病源候论》
  31. 鱼络《中医名词词典》


驴嘴风_《重楼玉钥》_中医五官_【岐黄之术】

驴嘴风

驴嘴风

  • 上一页
  • 目录
  • 相关
  • 下一页

驴嘴风生在下唇．逐时肿大不堪论．更加作痛如刀刺．敷药频施效自神．初起下唇生一红疮．逐时肿大渐至下唇长出．用消芦散熏．服紫地汤．吹冰硼散．可用破皮针．针破即效．针法须认两旁肿处针之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼口风
  • 当前页：驴嘴风
  • 下一页：鱼腮风
<<< 返回本书目录
  1. 驴嘴风《喉科秘诀》
  2. 闾茹《本草纲目》图文版
  3. 驴脂【中药大全】
  4. 闾茹散【方剂大全】
  5. 驴脂《本草纲目》完整版
  6. 榈木《本草纲目》完整版
  7. 驴阴茎【中药大全】
  8. 榈木【中药大全】
  9. 驴阴茎《本草纲目》完整版
  10. 榈木皮《证类本草》
  11. 驴眼疮门主论《疡医大全》
  12. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  13. 驴血《本草纲目》完整版
  14. 吕宋果【中药大全】
  15. 驴悬蹄《本草纲目》完整版
  16. 吕宋楸毛【中药大全】
  17. 驴尾轴垢《本草纲目》完整版
  18. 旅行者腹泻【疾病大全】
  19. 驴头肉《本草纲目》完整版
  20. 旅行者水肿【疾病症状】
  21. 驴头骨《本草纲目》完整版
  22. 旅途精神病【疾病大全】
  23. 驴头【中药大全】
  24. 铝尘肺【疾病大全】
  25. 驴蹄草【中药大全】
  26. 铝骨病【疾病大全】
  27. 驴蹄【中药大全】
  28. 穞豆【中药大全】
  29. 驴髓《本草纲目》完整版
  30. 律草《本草纲目》图文版
  1. 驴嘴风《重楼玉钥》
  2. 驴嘴风《奇效简便良方》
  3. 驴嘴症《喉舌备要秘旨》
  4. 驴嘴风《喉科秘诀》
  5. 闾茹《本草纲目》
  6. 驴嘴风《中医词典》
  7. 闾茹《吴普本草》
  8. 驴眼疮门主论《疡医大全》
  9. 闾上《中医词典》
  10. 驴眼疮门主方《疡医大全》
  11. 闾尾《中医词典》
  12. 驴眼《外科全生集》
  13. 榈木《海药本草》
  14. 驴涎马汗疮《证治准绳·疡医》
  15. 榈木《海药本草》
  16. 驴涎马汗疮《医学纲目》
  17. 榈木《证类本草》
  18. 驴头羹《食疗方》
  19. 榈木皮《证类本草》
  20. 驴头羹《饮膳正要》
  21. 吕罢《中医词典》
  22. 驴屎《证类本草》
  23. 吕才（600-665年）《中医词典》
  24. 驴屎《冯氏锦囊秘录》
  25. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  26. 驴屎《本草蒙筌》
  27. 吕复《中医词典》
  28. 驴屎《千金翼方》
  29. 吕坤（1536-1618年）《中医词典》
  30. 驴肉汤《食疗方》
  31. 吕留良《中医词典》


鱼腮风_《重楼玉钥》_中医五官_【岐黄之术】

鱼腮风

鱼腮风

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼腮疾染在腮颐．肿痛难当只自知．传诀与君根据法治．免教迟慢势难支．

是症生在酒腋边．两腮浮赤红肿．为双鱼腮．一边红肿者．为单鱼腮．治法以角药调敷．或用消芦散熏．服紫地汤．噙冰硼散．如逐日红肿极盛．方可用破皮针．针出血．仍以角药外敷．倘症日久腮穿出脓者．须内服蜡矾丸．外敷生肌散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴嘴风
  • 当前页：鱼腮风
  • 下一页：双搭颊风
<<< 返回本书目录
  1. 鱼肉《本草纲目》完整版
  2. 鱼师《本草纲目》完整版
  3. 鱼脐疮方《外台秘要》
  4. 鱼虱子【中药大全】
  5. 鱼脐疮《幼幼新书》
  6. 鱼藤【中药大全】
  7. 鱼脐疮《外科启玄》
  8. 鱼网《本草纲目》完整版
  9. 鱼脐疮《孙真人海上方》
  10. 鱼尾毒《医宗金鉴》
  11. 鱼品《饮膳正要》
  12. 鱼尾葵【中药大全】
  13. 鱼脑石散【方剂大全】
  14. 鱼尾葵根【中药大全】
  15. 鱼脑石【中药大全】
  16. 鱼尾葵叶【中药大全】
  17. 鱼鳞癣样红皮【疾病症状】
  18. 鱼香草【中药大全】
  19. 鱼鳞汤【方剂大全】
  20. 鱼香根【中药大全】
  21. 鱼鳞胶《保健药膳》
  22. 鱼香离笋丝《保健药膳》
  23. 鱼鳞甲【中药大全】
  24. 鱼腥草《滇南本草》
  25. 鱼鳞菜【中药大全】
  26. 鱼腥草【中药大全】
  27. 鱼鳞病【疾病大全】
  28. 鱼眼草《滇南本草》
  29. 鱼鳞病《家庭医学百科-医疗康复篇》
  30. 鱼眼草【中药大全】
  1. 鱼腮风《重楼玉钥》
  2. 鱼腮风《中医词典》
  3. 鱼山茶《茶饮保健》
  4. 鱼腮毒《中医词典》
  5. 鱼尾《中医词典》
  6. 鱼肉积滞《奇效简便良方》
  7. 鱼尾疔《中医词典》
  8. 鱼肉各骨入肉《奇效简便良方》
  9. 鱼尾毒《中医词典》
  10. 鱼鳅症《中医词典》
  11. 鱼尾毒《医宗金鉴》
  12. 鱼脐疔疮头黑《奇效简便良方》
  13. 鱼尾毒《外科心法要诀》
  14. 鱼脐疔疮候《诸病源候论》
  15. 鱼香离笋丝《保健药膳》
  16. 鱼脐疔疮《奇方类编》
  17. 鱼翔脉《中医名词词典》
  18. 鱼脐疔疮《奇效简便良方》
  19. 鱼翔脉《中医词典》
  20. 鱼脐丁《中医词典》
  21. 鱼腥草《中药学》
  22. 鱼脐疮秘方《华佗神方》
  23. 鱼腥草《药性切用》
  24. 鱼脐疮方一十首《外台秘要》
  25. 鱼腥草《滇南本草》
  26. 鱼脐疮《外科启玄》
  27. 鱼腥草拌莴笋《食物疗法》
  28. 鱼脐疮《奇效简便良方》
  29. 鱼腥草茶《茶饮保健》
  30. 鱼脐疮《幼幼新书》
  31. 鱼腥哮《中医词典》


双搭颊风_《重楼玉钥》_中医五官_【岐黄之术】

双搭颊风

双搭颊风

  • 上一页
  • 目录
  • 相关
  • 下一页

风名搭颊两边浮．赤肿难当筋似抽．若遇此风非易治．值时敷刺莫移游．

初起面颊两边红肿发热恶寒．须看口内牙上有肿无肿．如牙匡肿者．不是搭颊．乃是牙风．即以牙风法治之．若属搭颊先用角药外敷．服紫地汤重加连翘 桔梗 牛蒡子．如肿仍不消．宜用破皮针出血．不可针挑深．外仍不离敷药．加摩风膏少许．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腮风
  • 当前页：双搭颊风
  • 下一页：单搭颊风
<<< 返回本书目录
  1. 双缠风《喉科秘诀》
  2. 双单乳蛾【方剂主治】
  3. 双侧下腹坠痛【疾病症状】
  4. 双动态调制中频电疗法《理疗学》
  5. 双侧头痛【疾病症状】
  6. 双鹅风《喉科秘诀》
  7. 双侧束支传导阻滞【疾病大全】
  8. 双蛾《孙真人海上方》
  9. 双侧手足徐动【疾病症状】
  10. 双耳廓发育不全【疾病症状】
  11. 双侧肾上腺皮质增生【疾病症状】
  12. 双耳廓缺损【疾病症状】
  13. 双侧肾缺如【疾病大全】
  14. 双耳汤《保健药膳》
  15. 双侧肾内痛【疾病症状】
  16. 双飞蝴蝶【中药大全】
  17. 双侧睑外翻【疾病症状】
  18. 双肺的吸气爆裂音【疾病症状】
  19. 双参【中药大全】
  20. 双肺水泡音【疾病症状】
  21. 双补丸【方剂大全】
  22. 双分支阻滞【疾病大全】
  23. 双鬓发《外科启玄》
  24. 双凤展翅法《厘正按摩要术》
  25. 栓状齿【疾病症状】
  26. 双股箭【中药大全】
  27. 栓塞性肾炎【疾病症状】
  28. 双胍类口服降糖药《减肥新法与技巧》
  29. 栓塞性肾炎【疾病症状】
  30. 双果草《滇南本草》
  1. 双搭颊风《重楼玉钥》
  2. 双缠症《喉舌备要秘旨》
  3. 双单喉蛾《奇效简便良方》
  4. 双缠症《中医词典》
  5. 双单乳蛾《医学心悟》
  6. 双缠喉风《中医词典》
  7. 双动态调制中频电疗法《理疗学》
  8. 双缠风《重楼玉钥》
  9. 双鹅《中医词典》
  10. 双缠风《喉科秘诀》
  11. 双鹅风《中医词典》
  12. 双缠风《中医词典》
  13. 双鹅风《喉科秘诀》
  14. 双侧心室肥厚《物理诊断学》
  15. 双鹅风《重楼玉钥》
  16. 双补丸《是斋百一选方》
  17. 双鹅症《喉舌备要秘旨》
  18. 双鬓发《外科启玄》
  19. 双蛾《孙真人海上方》
  20. 双鳖丸《外科全生集》
  21. 双蛾《中医词典》
  22. 双标记免疫荧光染色《实用免疫细胞与核酸》
  23. 双蛾风《中医词典》
  24. 双鞭壮阳汤《老年百病防治》
  25. 双耳汤《保健药膳》
  26. 腨踵《中医词典》
  27. 双耳汤（民间验方）《中医饮食营养学》
  28. 腨下间《中医词典》
  29. 双凤展翅《中医词典》
  30. 腨肠《中医词典》
  31. 双凤展翅法《厘正按摩要术》


单搭颊风_《重楼玉钥》_中医五官_【岐黄之术】

单搭颊风

单搭颊风

  • 上一页
  • 目录
  • 相关
  • 下一页

一边红赤颊名单证治如双毋用参．日久肿浮牙赤肿．外敷角药内噙丹．

面颊一边浮赤肿痛．或日久致牙匡亦肿痛．须以角药外敷内噙．吹回生丹．服紫地汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双搭颊风
  • 当前页：单搭颊风
  • 下一页：落架风
<<< 返回本书目录
  1. 单次发作抑郁症【疾病症状】
  2. 单刀根【中药大全】
  3. 单纯醉酒【疾病症状】
  4. 单地黄煎【方剂大全】
  5. 单纯性晕厥【疾病症状】
  6. 单鹅风《喉科秘诀》
  7. 单纯性牙周炎【疾病大全】
  8. 单发脑梗死性痴呆【疾病大全】
  9. 单纯性下肢静脉曲张【疾病大全】
  10. 单发性骨软骨瘤【疾病大全】
  11. 单纯性下肢静脉曲张《普通外科学》
  12. 单发性坚实性结节【疾病症状】
  13. 单纯性外阴阴道念珠菌病【疾病大全】
  14. 单发性毛鞘瘤【疾病大全】
  15. 单纯性外阴炎【疾病大全】
  16. 单方《焦氏喉科枕秘》
  17. 单纯性肾囊肿【疾病大全】
  18. 单方《经验丹方汇编》
  19. 单纯性上半身消瘦型【疾病症状】
  20. 单方论《医学源流论》
  21. 单纯性乳腺增生症【疾病大全】
  22. 单方内治门《串雅内外编》
  23. 单纯性雀斑样痣【疾病大全】
  24. 单方奇病门《串雅内外编》
  25. 单纯性疱疹【疾病大全】
  26. 单方葶苈散【方剂大全】
  27. 单纯性甲状腺肿【疾病大全】
  28. 单方外治门《串雅内外编》
  29. 单纯性甲状腺肿《老年百病防治》
  30. 单方杂治门《串雅内外编》
  1. 单搭颊风《重楼玉钥》
  2. 单次跨膜受体及其信号转导《生物化学与分子生物学》
  3. 单鹅《中医词典》
  4. 单纯性窒息性气体《预防医学》
  5. 单鹅风《喉科秘诀》
  6. 单纯性牙周炎《口腔科学》
  7. 单鹅风《重楼玉钥》
  8. 单纯性下肢静脉曲张《普通外科学》
  9. 单鹅症《喉舌备要秘旨》
  10. 单纯性甲状腺肿《普通外科学》
  11. 单蛾《中医词典》
  12. 单纯性甲状腺肿《老年百病防治》
  13. 单蛾风《中医词典》
  14. 单纯性甲状腺肿《家庭医学百科-医疗康复篇》
  15. 单方《中医名词词典》
  16. 单纯性肛漏《中医词典》
  17. 单方《中医词典》
  18. 单纯性肥胖症《自我调养巧治病》
  19. 单方《焦氏喉科枕秘》
  20. 单纯性肥胖症《老年百病防治》
  21. 单方《经验丹方汇编》
  22. 单纯性肥胖《家庭医学百科-医疗康复篇》
  23. 单方、验方《常见中老年疾病防治》
  24. 单纯性肥胖《家庭医学百科-医疗康复篇》
  25. 单方论《医学源流论》
  26. 单纯疱疹性角膜炎《急诊医学》
  27. 单伏《中医词典》
  28. 单纯疱疹病毒性角膜炎《眼科学》
  29. 单伏双伏《伤寒捷诀》
  30. 单纯疱疹病毒感染《默克家庭诊疗手册》
  31. 单服松脂《备急千金要方》


落架风_《重楼玉钥》_中医五官_【岐黄之术】

落架风

落架风

  • 上一页
  • 目录
  • 相关
  • 下一页

落架风兮信不良．总因血气暗中伤．搭勾合上方无事．不合匡时费酌量．

此症或因酒后．或偶大笑或大呵欠致脱落下 不得合架．口大开而不能咀嚼．虽属上热下虚．实由气血有亏．以致 筋弛而不收．若起于一二日者可治．日久则其筋已纵．恐难安合矣．治用上兜之法先将下 轻轻托上．用绸手巾兜住．然后以手揣其搭勾之处．令其勾合．再用老姜一片．置颊车左右穴上．以艾丸置姜上用香点灸一再．即可断根．

枢扶氏曰．此症由内伤所致．宜灸不宜针．当服归脾汤．加熟地．气血虚者．或当归补血汤主之．切勿以喉风诸药妄投．致误人匪浅也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单搭颊风
  • 当前页：落架风
  • 下一页：粟房风
<<< 返回本书目录
  1. 落痂诸论《冯氏锦囊秘录》
  2. 落葵《本草纲目》完整版
  3. 落痂证治歌（凡五首，共三方）《幼幼集成》
  4. 落葵【中药大全】
  5. 落痂证治《证治准绳·幼科》
  6. 落葵花【中药大全】
  7. 落痂时备用诸药《冯氏锦囊秘录》
  8. 落葵子【中药大全】
  9. 落痂后辩吉凶《景岳全书》
  10. 落瘤饼【方剂大全】
  11. 落花生粥【方剂大全】
  12. 落马衣【中药大全】
  13. 落花生枝叶【中药大全】
  14. 落马坠井《儒门事亲》
  15. 落花生油【中药大全】
  16. 落脐疮《外科启玄》
  17. 落花生【中药大全】
  18. 落肾散【方剂大全】
  19. 落花参《滇南本草》
  20. 落霜红【中药大全】
  21. 落红散【方剂大全】
  22. 落霜红根【中药大全】
  23. 落弓痧《痧胀玉衡》
  24. 落水《外科十法》
  25. 落地小金钱【中药大全】
  26. 落水《幼幼新书》
  27. 落地生根【中药大全】
  28. 落胎【中药主治】
  29. 落地金钱【中药大全】
  30. 落胎去胎方《外台秘要》
  1. 落架风《重楼玉钥》
  2. 落架风《中医词典》
  3. 落井蛾喉《中医词典》
  4. 落痂诸论《冯氏锦囊秘录》
  5. 落颈喉风《中医词典》
  6. 落痂证治歌括《冯氏锦囊秘录》
  7. 落葵《千金翼方》
  8. 落痂证治歌（凡五首，共三方）《幼幼集成》
  9. 落葵《新修本草》
  10. 落痂证治《证治准绳·幼科》
  11. 落葵《食疗本草》
  12. 落痂余毒诀《丹台玉案》
  13. 落葵《证类本草》
  14. 落痂时备用诸药《冯氏锦囊秘录》
  15. 落葵《本经逢原》
  16. 落痂后辩吉凶《景岳全书》
  17. 落葵《名医别录》
  18. 落基山斑疹热《默克家庭诊疗手册》
  19. 落马发狂《儒门事亲》
  20. 落花生（《滇南本草图说》）《中医饮食营养学》
  21. 落马坠井《儒门事亲》
  22. 落花生《药性切用》
  23. 落脐疮《中医词典》
  24. 落花生《本草撮要》
  25. 落脐疮《外科启玄》
  26. 落花生《本草分经》
  27. 落射光装置《实用免疫细胞与核酸》
  28. 落花生《本草分经》
  29. 落石《吴普本草》
  30. 落花生《本草从新》
  31. 落水《外科十法》


粟房风_《重楼玉钥》_中医五官_【岐黄之术】

粟房风

粟房风

  • 上一页
  • 目录
  • 相关
  • 下一页

粟米疮形满面淫．或成大泡痛难禁．施针用药根据真法．病者舒眉患不侵．

初起发热满面红肿．先如粟米黄疮．日久合成大泡．先用荆芥葱白煎角药频洗．再以角药用荆芥煎水调敷泡上．服紫地汤．凡初起不可针破．俟合成大泡以针口向下挑出脓血．自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落架风
  • 当前页：粟房风
  • 下一页：瘰风
<<< 返回本书目录
  1. 粟疮作痒《医宗金鉴》
  2. 粟泔汁《本草纲目》完整版
  3. 粟《本草纲目》图文版
  4. 粟糠【中药大全】
  5. 粟《本草乘雅半偈》
  6. 粟壳《本草易读》
  7. 粟《本草纲目》完整版
  8. 粟壳饮【方剂大全】
  9. 速效散【方剂大全】
  10. 粟粒性结核【疾病症状】
  11. 速脉【疾病症状】
  12. 粟粒样丘疹【疾病症状】
  13. 速成的减肥多数是将垃圾脱水《人体使用手册》
  14. 粟米《本草纲目》完整版
  15. 素兴花【中药大全】
  16. 粟米《本草求真》
  17. 素馨花【中药大全】
  18. 粟米《本草易读》
  19. 素问针灸方宜始论《古今医统大全》
  20. 粟米《滇南本草》
  21. 素问摘要《医医小草》
  22. 粟米《证类本草》
  23. 素问泻必用方补必用圆法《普济方·针灸》
  24. 粟米【中药大全】
  25. 素问五脏疟证汤液之图《此事难知》
  26. 粟米草【中药大全】
  27. 素问六十年运气病治之纪《轩岐救正论》
  28. 粟米泔汁【中药大全】
  29. 素问六经疟候汤液之图《此事难知》
  30. 粟米粥【方剂大全】
  1. 粟房风《重楼玉钥》
  2. 粟疮作痒《外科心法要诀》
  3. 粟壳《玉楸药解》
  4. 粟疮作痒《医宗金鉴》
  5. 粟壳《本草易读》
  6. 粟疮《中医名词词典》
  7. 粟米《神农本草经》
  8. 粟《本草乘雅半偈》
  9. 粟米《千金翼方》
  10. 粟《本草撮要》
  11. 粟米《饮膳正要》
  12. 粟《本草从新》
  13. 粟米《新修本草》
  14. 粟《本草备要》
  15. 粟米《食疗本草》
  16. 粟《本草纲目》
  17. 粟米《本草衍义》
  18. 速效误人《轩岐救正论》
  19. 粟米《本草蒙筌》
  20. 速效散《冯氏锦囊秘录》
  21. 粟米《本草易读》
  22. 速儿麻酒《饮膳正要》
  23. 粟米《本草易读》
  24. 素问针灸方宜始论《古今医统大全》
  25. 粟米《饮食须知》
  26. 素问摘要《医医小草》
  27. 粟米《冯氏锦囊秘录》
  28. 素问泻必用方补必用圆法《普济方·针灸》
  29. 粟米《医学入门》
  30. 素问五脏疟证汤液之图《此事难知》
  31. 粟米《证类本草》


瘰风_《重楼玉钥》_中医五官_【岐黄之术】

瘰风

瘰风

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 风生似核形．又如疖毒一般称．莫疑此症由冤债．妙药能除夙孽平．

是症自面生起红肿如小疖毒．渐至满头俱浮肿生核可用破皮针逐个针出微血敷以角药服紫地汤效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟房风
  • 当前页：瘰风
  • 下一页：穿颔风
<<< 返回本书目录
  1. 瘰部论《外科启玄》
  2. 瘰寒热《圣济总录》
  3. 瘰病《幼幼新书》
  4. 瘰候-幼幼汇集（下）《古今医统大全》
  5. 瘰《针灸资生经》
  6. 瘰结核《圣济总录》
  7. 瘰《张聿青医案》
  8. 瘰结核方《外台秘要》
  9. 瘰《医学心悟》
  10. 瘰结核瘿瘤马刀论治《类证治裁》
  11. 瘰《医门补要》
  12. 瘰久不瘥《圣济总录》
  13. 瘰《医经原旨》
  14. 瘰烂法《疯门全书》
  15. 瘰《续名医类案》
  16. 瘰历《医宗金鉴》
  17. 瘰《卫生易简方》
  18. 瘰历溃后方《医宗金鉴》
  19. 瘰《万病回春》
  20. 瘰历未溃敷贴《医宗金鉴》
  21. 瘰《外科十三方考》
  22. 瘰疬《中医外科学》
  23. 瘰《外科十法》
  24. 瘰疬【中药主治】
  25. 瘰《外科启玄》
  26. 瘰疬【方剂主治】
  27. 瘰《外科理例》
  28. 瘰疬拔根方【方剂大全】
  29. 瘰《寿世保元》
  30. 瘰疬饼【方剂大全】
  1. 瘰风《重楼玉钥》
  2. 瘰部论《外科启玄》
  3. 瘰寒热《圣济总录》
  4. 瘰病《幼幼新书》
  5. 瘰候《巢氏病源补养宣导法》
  6. 瘰《保幼新编》
  7. 瘰候《诸病源候论》
  8. 瘰《外科十三方考》
  9. 瘰候《诸病源候论》
  10. 瘰《万氏秘传外科心法》
  11. 瘰候（幼幼汇集 下）《古今医统大全》
  12. 瘰《女科撮要》
  13. 瘰结核《圣济总录》
  14. 瘰《慈幼便览》
  15. 瘰结核方四首《外台秘要》
  16. 瘰《女科要旨》
  17. 瘰结核瘿瘤马刀论治《类证治裁》
  18. 瘰《时方妙用》
  19. 瘰久不瘥《圣济总录》
  20. 瘰《外科全生集》
  21. 瘰溃烂秘方《华佗神方》
  22. 瘰《医门补要》
  23. 瘰烂法《疯门全书》
  24. 瘰《扁鹊心书》
  25. 瘰历《中医名词词典》
  26. 瘰《立斋外科发挥》
  27. 瘰历《医宗金鉴》
  28. 瘰《脉因证治》
  29. 瘰历溃后方《医宗金鉴》
  30. 瘰《古今医彻》
  31. 瘰历未溃敷贴《医宗金鉴》


穿颔风_《重楼玉钥》_中医五官_【岐黄之术】

穿颔风

穿颔风

  • 上一页
  • 目录
  • 相关
  • 下一页

病生穿颔不为祥．幸赖仙传有秘方角药频敷汤紫地．徐徐图治莫惊惶．

两腮下红肿生核．或在一边初生一二枚者易治日久生多透入口内而自穿者．多至不治以角药敷．服紫地汤．可针．（俟肿甚用铍针刺肿头出血仍敷前药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰风
  • 当前页：穿颔风
  • 下一页：肥株子风
<<< 返回本书目录
  1. 穿骨散【方剂大全】
  2. 穿踝疽《外科正宗》
  3. 穿骨疽《医宗金鉴》
  4. 穿踝疽《医宗金鉴》
  5. 穿根藤【中药大全】
  6. 穿踝疽门主论《疡医大全》
  7. 穿腹膜疝【疾病大全】
  8. 穿结药【方剂大全】
  9. 穿粉散【方剂大全】
  10. 穿牛鼻绳《本草纲目》完整版
  11. 穿耳菝葜【中药大全】
  12. 穿破石【中药大全】
  13. 穿地龙【中药大全】
  14. 穿鞘花【中药大全】
  15. 穿裆疽门主论《疡医大全》
  16. 穿山甲《本草择要纲目》
  17. 穿裆发《医宗金鉴》
  18. 穿山甲《滇南本草》
  19. 穿肠丸【方剂大全】
  20. 穿山甲《药鉴》
  21. 穿肠草【中药大全】
  22. 穿山甲【中药大全】
  23. 川字纹【疾病症状】
  24. 穿山甲膏【方剂大全】
  25. 川榛【中药大全】
  26. 穿山甲骨贴熁膏【方剂大全】
  27. 川芎煮鸡蛋【方剂大全】
  28. 穿山甲解《医学衷中参西录》
  29. 川芎止痛汤【方剂大全】
  30. 穿山甲散【方剂大全】
  1. 穿颔风《重楼玉钥》
  2. 穿颔风《中医词典》
  3. 穿喉《中医词典》
  4. 穿拐痰《中医词典》
  5. 穿踝疽《中医词典》
  6. 穿拐毒《中医词典》
  7. 穿踝疽《医宗金鉴》
  8. 穿骨疽《外科心法要诀》
  9. 穿踝疽《外科心法要诀》
  10. 穿骨疽《医宗金鉴》
  11. 穿踝疽《外科正宗》
  12. 穿埂天蛇《中医词典》
  13. 穿踝疽门主论《疡医大全》
  14. 穿埂毒《中医词典》
  15. 穿踝痰《中医词典》
  16. 穿额症《喉舌备要秘旨》
  17. 穿窟天蛇《中医词典》
  18. 穿裆漏《中医词典》
  19. 穿颅术《妇产科学》
  20. 穿裆疽门主论《疡医大全》
  21. 穿入《医学微生物学》
  22. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  23. 穿腮《中医词典》
  24. 穿裆发《外科心法要诀》
  25. 穿腮毒《中医词典》
  26. 穿裆发《医宗金鉴》
  27. 穿腮发《中医词典》
  28. 穿裆发《中医词典》
  29. 穿山甲《雷公炮制药性解》
  30. 穿边天蛇《中医词典》
  31. 穿山甲《中药炮制》


肥株子风_《重楼玉钥》_中医五官_【岐黄之术】

肥株子风

肥株子风

  • 上一页
  • 目录
  • 相关
  • 下一页

肥株斯疾耳弦生．肿痛方知病不情紫正开关兼急进．频加敷药立时轻．

两耳坠上浮肿如核或一边生者外敷角药服紫地汤．加开关散可用针．针核上即效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿颔风
  • 当前页：肥株子风
  • 下一页：掩颈风
<<< 返回本书目录
  1. 肥中丸【方剂大全】
  2. 肥猪草【中药大全】
  3. 肥治法《石室秘录》
  4. 肥猪苗【中药大全】
  5. 肥粘疮《外科启玄》
  6. 腓〔月专〕发《医宗金鉴》
  7. 肥皂丸【方剂大全】
  8. 腓部《疡医大全》
  9. 肥皂荚丸【方剂大全】
  10. 腓肠肌痉挛【疾病症状】
  11. 肥皂荚【中药大全】
  12. 腓肠肌痉挛性疼痛【疾病症状】
  13. 肥皂荚《本草崇原》
  14. 腓肠肌拉伤【疾病症状】
  15. 肥皂荚《本草纲目》完整版
  16. 腓肠肌强直收缩并有疼痛【疾病症状】
  17. 肥皂核【中药大全】
  18. 腓肠肌撕裂【疾病症状】
  19. 肥皂膏【方剂大全】
  20. 腓肠肌压痛【疾病症状】
  21. 肥皂方【方剂大全】
  22. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  23. 肥油膏【方剂大全】
  24. 腓骨肌萎缩症【疾病大全】
  25. 肥瘦婴壮逆顺之刺《类经》
  26. 腓骨近端骨折【疾病大全】
  27. 肥瘦散【方剂大全】
  28. 腓疽门主论《疡医大全》
  29. 肥肉草【中药大全】
  30. 腓总神经卡压症【疾病大全】
  1. 肥株子风《重楼玉钥》
  2. 肥株子风《中医词典》
  3. 肥猪症《喉舌备要秘旨》
  4. 肥治法《石室秘录》
  5. 腓（féi，音肥）《中医词典》
  6. 肥知母《药性切用》
  7. 腓〔月专〕发《医宗金鉴》
  8. 肥粘疮《外科启玄》
  9. 腓部《疡医大全》
  10. 肥粘疮《中医词典》
  11. 腓发《证治准绳·疡医》
  12. 肥皂荚《本草崇原》
  13. 腓发《外科心法要诀》
  14. 肥皂荚《药性切用》
  15. 腓骨长短肌腱滑脱《中医伤科按摩学》
  16. 肥皂荚《得配本草》
  17. 腓疽门主论《疡医大全》
  18. 肥皂荚《本经逢原》
  19. 腓腨发《中医词典》
  20. 肥皂荚《本草求真》
  21. 腓腨疽《中医词典》
  22. 肥皂荚《本草备要》
  23. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  24. 肥皂《本草分经》
  25. 榧《本草蒙筌》
  26. 肥瘦婴壮逆顺之刺《类经》
  27. 榧《冯氏锦囊秘录》
  28. 肥人白带多痰《竹林女科证治》
  29. 榧（音匪）实《证类本草》
  30. 肥人白带多痰《中医词典》
  31. 榧实《本草纲目》


掩颈风_《重楼玉钥》_中医五官_【岐黄之术】

掩颈风

掩颈风

  • 上一页
  • 目录
  • 相关
  • 下一页

左右俄生掩颈风．分明赤肿似成痈．时人莫作寻常看．紫地辛乌有化工．

颈项上浮肿生痈．或左右．或一边．或浮肿．上头敷角药．服紫地汤．若浮大赤肿甚者．可以针肿处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥株子风
  • 当前页：掩颈风
  • 下一页：双缠风
<<< 返回本书目录
  1. 掩耳去头旋法《痰火点雪》
  2. 掩窍丹【方剂大全】
  3. 衍文《医述》
  4. 眼《急救良方》
  5. 兖州卷柏【中药大全】
  6. 眼《秘传证治要诀及类方》
  7. 檐溜下泥《本草纲目》图文版
  8. 眼《组织学与胚胎学》
  9. 檐溜下泥《本草纲目》完整版
  10. 眼、耳鼻咽喉科中的心理问题《医学心理学》
  11. 颜色《景岳全书》
  12. 眼暗《幼幼新书》
  13. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  14. 眼暗令明方《外台秘要》
  15. 颜面复发性皮炎【疾病大全】
  16. 眼白出现红点【疾病症状】
  17. 颜面发红紫色【疾病症状】
  18. 眼白发红【疾病症状】
  19. 颜面的形成《组织学与胚胎学》
  20. 眼白发黄【疾病症状】
  21. 颜面的火焰状母斑【疾病症状】
  22. 眼白过白【疾病症状】
  23. 颜面丹毒 一《赵绍琴临证验案精选》
  24. 眼白蓝灰色或黑色斑点【疾病症状】
  25. 颜面丹毒 二《赵绍琴临证验案精选》
  26. 眼胞菌毒《外科正宗》
  27. 颜面充血呈樱桃红色【疾病症状】
  28. 眼胞菌毒《医宗金鉴》
  29. 颜面潮红【疾病症状】
  30. 眼胞菌毒门主论《疡医大全》
  1. 掩颈风《重楼玉钥》
  2. 掩法《中医词典》
  3. 掩脐法《中医词典》
  4. 掩耳去头旋法《痰火点雪》
  5. 掩脐法《冯氏锦囊秘录》
  6. 掩耳屈首《中医词典》
  7. 掩头症《喉舌备要秘旨》
  8. 掩耳《中医词典》
  9. 眼《医学影像学》
  10. 衍义总叙《本草衍义》
  11. 眼《物理诊断学》
  12. 衍义方《冯氏锦囊秘录》
  13. 眼《中医词典》
  14. 衍文《医述》
  15. 眼《秘传证治要诀及类方》
  16. 衍庆编调经至言《宜麟策》
  17. 眼《急救良方》
  18. 兖州黑羊石《证类本草》
  19. 眼《组织学与胚胎学》
  20. 兖州白羊石《证类本草》
  21. 眼 出脓《外科大成》
  22. 奄闾子《神农本草经》
  23. 眼闇《中医词典》
  24. 奄闾《吴普本草》
  25. 眼暗《中医词典》
  26. 颜色辨病《常见病自测》
  27. 眼暗《幼幼新书》
  28. 颜色《常见病自测》
  29. 眼暗不明秘方《华佗神方》
  30. 颜色《景岳全书》
  31. 眼暗令明方一十四首《外台秘要》


双缠风_《重楼玉钥》_中医五官_【岐黄之术】

双缠风

双缠风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠喉之症本非奇日久无声气道危若见此形宜速退仓公遇了亦愁眉．

初起外颈红肿至咽喉．亦皆满塞不分红白渐四围俱肿．先以辛乌散．加摩风膏内噙外敷．吹赤麟散．回生丹．服紫地汤加开关散．若颈项遍肿及头亦肿者属极重症却可治须开风路针．如症日久难治．切勿用破皮针刀．

枢扶氏曰．此症由膏粱浓味太过．致肺胃积热．复受风邪上壅咽喉．红肿紧痛声音难出．汤水不下．而痰涎壅塞之声．颇以拽锯初发暴速．宜急针少商穴．以泻其热痰盛者．角药调噙．症重者．宜服雄黄解毒丸．若面青唇黑鼻流冷涕者．皆属逆症．又有因肾经有热内枯不能上润．致令心火盛而发是症者．内紧外肿．潮热恶寒．乃属实症法宜前治若体虚因思虑太过．兼过食五辛而生似此症者．其发缓．其色淡．其肿微．咽喉干燥．舌见白胎．大便自利．六脉微浮．重按无力．吞咽疼痛．名曰慢喉风．乃属虚症．法当从治．若午前痛者．宜补中益气汤加麦冬元参桔梗服之．午后痛者．或作渴身热足冷．此阴阳两虚也．忌用苦寒宜少阴甘桔汤．以宣达之．若面赤咽干不渴．而微塞痛者．其脉必虚大．当以清露饮服之．兼用青雪丹吹之．自然获验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掩颈风
  • 当前页：双缠风
  • 下一页：单缠风
<<< 返回本书目录
  1. 双缠风《喉科秘诀》
  2. 双单乳蛾【方剂主治】
  3. 双侧下腹坠痛【疾病症状】
  4. 双动态调制中频电疗法《理疗学》
  5. 双侧头痛【疾病症状】
  6. 双鹅风《喉科秘诀》
  7. 双侧束支传导阻滞【疾病大全】
  8. 双蛾《孙真人海上方》
  9. 双侧手足徐动【疾病症状】
  10. 双耳廓发育不全【疾病症状】
  11. 双侧肾上腺皮质增生【疾病症状】
  12. 双耳廓缺损【疾病症状】
  13. 双侧肾缺如【疾病大全】
  14. 双耳汤《保健药膳》
  15. 双侧肾内痛【疾病症状】
  16. 双飞蝴蝶【中药大全】
  17. 双侧睑外翻【疾病症状】
  18. 双肺的吸气爆裂音【疾病症状】
  19. 双参【中药大全】
  20. 双肺水泡音【疾病症状】
  21. 双补丸【方剂大全】
  22. 双分支阻滞【疾病大全】
  23. 双鬓发《外科启玄》
  24. 双凤展翅法《厘正按摩要术》
  25. 栓状齿【疾病症状】
  26. 双股箭【中药大全】
  27. 栓塞性肾炎【疾病症状】
  28. 双胍类口服降糖药《减肥新法与技巧》
  29. 栓塞性肾炎【疾病症状】
  30. 双果草《滇南本草》
  1. 双缠风《重楼玉钥》
  2. 双缠风《喉科秘诀》
  3. 双缠喉风《中医词典》
  4. 双缠风《中医词典》
  5. 双缠症《中医词典》
  6. 双侧心室肥厚《物理诊断学》
  7. 双缠症《喉舌备要秘旨》
  8. 双补丸《是斋百一选方》
  9. 双搭颊风《重楼玉钥》
  10. 双鬓发《外科启玄》
  11. 双单喉蛾《奇效简便良方》
  12. 双鳖丸《外科全生集》
  13. 双单乳蛾《医学心悟》
  14. 双标记免疫荧光染色《实用免疫细胞与核酸》
  15. 双动态调制中频电疗法《理疗学》
  16. 双鞭壮阳汤《老年百病防治》
  17. 双鹅《中医词典》
  18. 腨踵《中医词典》
  19. 双鹅风《中医词典》
  20. 腨下间《中医词典》
  21. 双鹅风《喉科秘诀》
  22. 腨肠《中医词典》
  23. 双鹅风《重楼玉钥》
  24. 腨[病捐]《中医名词词典》
  25. 双鹅症《喉舌备要秘旨》
  26. 腨（shuàn，音涮）《中医词典》
  27. 双蛾《孙真人海上方》
  28. 栓子的运行途径《病理学》
  29. 双蛾《中医词典》
  30. 栓塞的类型和对机体的影响《病理学》
  31. 双蛾风《中医词典》


单缠风_《重楼玉钥》_中医五官_【岐黄之术】

单缠风

单缠风

  • 上一页
  • 目录
  • 相关
  • 下一页

一边浮肿证缠单．或起头心或颈间．治法详前须识别．针开风路自绥安．

初起一边红肿作痛左属心．右属肺．或肿头项或肿颈上治同双缠风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双缠风
  • 当前页：单缠风
  • 下一页：边头风
<<< 返回本书目录
  1. 单侧眼底出现肉芽肿性改变【疾病症状】
  2. 单纯骨折【疾病症状】
  3. 单侧头痛【疾病症状】
  4. 单纯红细胞再障性贫血【疾病大全】
  5. 单侧肾缺如【疾病大全】
  6. 单纯糠诊《家庭医学百科-医疗康复篇》
  7. 单侧面部萎缩【疾病症状】
  8. 单纯糠疹【疾病大全】
  9. 单侧及假性手足徐动【疾病症状】
  10. 单纯疱疹《家庭医学百科-医疗康复篇》
  11. 单侧关节突关节脱位【疾病大全】
  12. 单纯疱疹《自我调养巧治病》
  13. 单侧肺气肿【疾病大全】
  14. 单纯疱疹【疾病大全】
  15. 单侧鼻腔阻塞【疾病症状】
  16. 单纯疱疹病毒《医学微生物学》
  17. 单采血浆献血员体检及化验标准《中国生物制品规程》
  18. 单纯疱疹病毒肺炎【疾病大全】
  19. 单兵散【方剂大全】
  20. 单纯疱疹病毒感染症【疾病大全】
  21. 单鞭【中药大全】
  22. 单纯疱疹病毒性巩膜炎【疾病大全】
  23. 担罗《本草纲目》完整版
  24. 单纯疱疹病毒性角膜炎【疾病大全】
  25. 担肩门主论《疡医大全》
  26. 单纯疱疹性脑炎【疾病大全】
  27. 担肩瘤《外科启玄》
  28. 单纯疱疹性葡萄膜炎【疾病大全】
  29. 担尖《本草纲目》完整版
  30. 单纯肾异位【疾病大全】
  1. 单缠风《重楼玉钥》
  2. 单缠风《中医词典》
  3. 单缠喉风《中医词典》
  4. 单层细胞培养物免疫酶染色法《实用免疫细胞与核酸》
  5. 单缠症《中医词典》
  6. 单采血浆献血员体检及化验标准《中国生物制品规程》
  7. 单缠症《喉舌备要秘旨》
  8. 单按、总按《中医名词词典》
  9. 单纯结扎法《中医词典》
  10. 单按《中医词典》
  11. 单纯糠诊《家庭医学百科-医疗康复篇》
  12. 担手惊《幼科推拿秘书》
  13. 单纯扩散《生理学》
  14. 担罗《证类本草》
  15. 单纯疱疹《默克家庭诊疗手册》
  16. 担截《中医词典》
  17. 单纯疱疹《家庭医学百科-医疗康复篇》
  18. 担肩痈疖《奇效简便良方》
  19. 单纯疱疹《自我调养巧治病》
  20. 担肩门主论《疡医大全》
  21. 单纯疱疹《口腔科学》
  22. 担肩门主方《疡医大全》
  23. 单纯疱疹病毒感染《默克家庭诊疗手册》
  24. 担肩瘤《外科启玄》
  25. 单纯疱疹病毒性角膜炎《眼科学》
  26. 担肩瘤《中医词典》
  27. 单纯疱疹性角膜炎《急诊医学》
  28. 担肩疮《奇效简便良方》
  29. 单纯性肥胖《家庭医学百科-医疗康复篇》
  30. 担肠痔《中医词典》
  31. 单纯性肥胖《家庭医学百科-医疗康复篇》


边头风_《重楼玉钥》_中医五官_【岐黄之术】

边头风

边头风

  • 上一页
  • 目录
  • 相关
  • 下一页

半边头痛苦无休病者何须两泪流风药不灵宜补剂管教肿痛去靡忧．

此症一边头痛如破．或左右红肿如核．须针风池二穴．服紫地散．加开关散．惟下元虚者．多致此疾．宜投补剂．以四物汤．加白芷服之．（虚症不可刺）

枢扶氏曰．儿头痛如破．前药罔效者．以当归五钱木通二钱．酒煎服下．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单缠风
  • 当前页：边头风
  • 下一页：乘枕风
<<< 返回本书目录
  1. 边红黑心舌《敖氏伤寒金镜录》
  2. 边缘溃疡性角膜炎【疾病症状】
  3. 边城十二味饮【方剂大全】
  4. 边缘鳞盖蕨【中药大全】
  5. 边臣十八味【方剂大全】
  6. 边缘性龈炎【疾病大全】
  7. 鸊鷉【中药大全】
  8. 砭法《厘正按摩要术》
  9. 鷩雉【中药大全】
  10. 砭镰《证治准绳·疡医》
  11. 臂痈门主论《疡医大全》
  12. 砭镰法《外科精义》
  13. 臂痈门《辨证录》
  14. 砭石《本草纲目》完整版
  15. 臂痈论《青囊秘诀》
  16. 砭石《圣济总录》
  17. 臂痈（附疽）《医宗金鉴》
  18. 砭石《本草纲目》图文版
  19. 臂痈《续名医类案》
  20. 萹蓄《药笼小品》
  21. 臂痈《外科理例》
  22. 萹蓄【中药大全】
  23. 臂痈《保婴撮要》
  24. 萹蓄汤【方剂大全】
  25. 臂形草【中药大全】
  26. 编后记《伤寒恒论》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 臂细《杂病广要》
  30. 编写说明《手掌与疾病》
  1. 边头风《重楼玉钥》
  2. 边头风《中医词典》
  3. 边缘性龈炎《口腔科学》
  4. 边舌《中医词典》
  5. 边缘叶《生理学》
  6. 边鳅喉《中医词典》
  7. 砭《外科大成》
  8. 边红黑心舌《敖氏伤寒金镜录》
  9. 砭法《中医词典》
  10. 躄《中医词典》
  11. 砭法《证治准绳·疡医》
  12. 璧玉《名医别录》
  13. 砭法《外科理例》
  14. 璧玉《证类本草》
  15. 砭法《外科证治全书》
  16. 璧玉《新修本草》
  17. 砭法《厘正按摩要术》
  18. 璧玉《千金翼方》
  19. 砭镰《证治准绳·疡医》
  20. 臂肘病《备急千金要方》
  21. 砭镰法《中医词典》
  22. 臂痈门主论《疡医大全》
  23. 砭镰法《外科精义》
  24. 臂痈门（一则）《辨证录》
  25. 砭门秘诀二百七十九法《针灸神书》
  26. 臂痈论《青囊秘诀》
  27. 砭石《圣济总录》
  28. 臂痈（附疽）《医宗金鉴》
  29. 砭石《中医词典》
  30. 臂痈（附∶疽）《外科心法要诀》
  31. 砭石（砭、石针）《中医名词词典》


乘枕风_《重楼玉钥》_中医五官_【岐黄之术】

乘枕风

乘枕风

  • 上一页
  • 目录
  • 相关
  • 下一页

乘枕风兮本不奇．若成枕发却难医．只须急急调敷药．紫地开关服勿离．

是症脑后生疖毒红浮肿痛．可用破皮针．服紫地汤．合开关散．取效如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：边头风
  • 当前页：乘枕风
  • 下一页：耳防风（附）
<<< 返回本书目录
  1. 乘雅半偈采录诸书大意《本草乘雅半偈》
  2. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  3. 乘山丸【方剂大全】
  4. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  5. 乘除《温疫论》
  6. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  7. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  8. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  9. 城东腐木《本草纲目》完整版
  10. 程好吾春温《孙文垣医案》
  11. 承制生化论《读医随笔》
  12. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  13. 承泽丸【方剂大全】
  14. 程菊泉暑月喘嗽《孙文垣医案》
  15. 承山穴歌《医宗金鉴》
  16. 程两峰令眷血痢《孙文垣医案》
  17. 承山穴歌《刺灸心法要诀》
  18. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  19. 承泣穴【头部正面穴位】
  20. 程六十喘后发肿《孙文垣医案》
  21. 承气转精丸【方剂大全】
  22. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  23. 承气浴汤【方剂大全】
  24. 程内眷新寡七日染疫适值梦泄神昏谵语《孙文垣医案》
  25. 承气养荣汤【方剂大全】
  26. 程七护兄脐腹右边疼痛小水不利呕吐不进食《孙文垣医案》
  27. 承气泻胃厚朴汤【方剂大全】
  28. 程七护丈发热背痛伏梁积块下痢红白《孙文垣医案》
  29. 承气丸【方剂大全】
  30. 程孺人黄氏春温过时热病《孙文垣医案》
  1. 乘枕风《重楼玉钥》
  2. 乘雅半偈采录诸书大意《本草乘雅半偈》
  3. 乘枕症《喉舌备要秘旨》
  4. 乘袭《中医词典》
  5. 程邦贤《中医词典》
  6. 乘颚症《喉舌备要秘旨》
  7. 程本遐《中医词典》
  8. 乘腭症《中医词典》
  9. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  10. 乘除《温疫论》
  11. 程充《中医词典》
  12. 乘《中医词典》
  13. 程从美《中医词典》
  14. 城市医疗卫生事业《中国医学通史》
  15. 程从周《中医词典》
  16. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  17. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  18. 城里赤柱《名医别录》
  19. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  20. 城里赤柱《证类本草》
  21. 程德斋《中医词典》
  22. 城里赤柱《新修本草》
  23. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  24. 城里赤柱《千金翼方》
  25. 程高《中医词典》
  26. 城东腐木《名医别录》
  27. 程公礼《中医词典》
  28. 城东腐木《证类本草》
  29. 程国彭《中医词典》
  30. 城东腐木《新修本草》
  31. 程好吾春温《孙文垣医案》


耳防风（附）_《重楼玉钥》_中医五官_【岐黄之术】

耳防风（附）
在线购买《重楼玉钥》正版书籍

耳防风（附）

  • 上一页
  • 目录
  • 相关
  • 下一页

耳内红浮痛倍常．或脓或血不安康．少年若是沾斯疾．定主他年重患殃．

此症耳内肿痛．或耳外亦红肿及头亦痛．或耳内出脓血．若肿痛甚者．至口齿紧闭不能开小便赤短．宜用紫地汤．加龙胆草木通．外敷角药．吹入五行丹．即效．

枢扶氏曰．以上三十六症妙以一方统治之．无不神验．故宜其秘也后之学人务须辨症详审毋致虚实有差．庶不稍误于万一耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乘枕风
  • 当前页：耳防风（附）
  • 下一页：秘诀
<<< 返回本书目录
  1. 耳方《外台秘要》
  2. 耳风毒门主论《疡医大全》
  3. 耳发疽门主论《疡医大全》
  4. 耳疳《医宗金鉴》
  5. 耳发《医宗金鉴》
  6. 耳疳门主论《疡医大全》
  7. 耳发《外科启玄》
  8. 耳疳散【方剂大全】
  9. 耳朵位置低【疾病症状】
  10. 耳疳丸【方剂大全】
  11. 耳钝不聪《凌临灵方》
  12. 耳膏【方剂大全】
  13. 耳堵【疾病症状】
  14. 耳根部疼痛【疾病症状】
  15. 耳冻伤【疾病症状】
  16. 耳根毒《医宗金鉴》
  17. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  18. 耳根毒门主论《疡医大全》
  19. 耳耵聍《圣济总录》
  20. 耳垢《本草纲目》完整版
  21. 耳疔门主论《疡医大全》
  22. 耳骨外翻【疾病症状】
  23. 耳疔【疾病大全】
  24. 耳鼓膜穿孔【疾病症状】
  25. 耳底油【方剂大全】
  26. 耳鼓膜破裂【疾病症状】
  27. 耳底散【方剂大全】
  28. 耳郭突出【疾病症状】
  29. 耳底八宝油【方剂大全】
  30. 耳和髎穴【头部背面穴位】
  1. 耳防风《重楼玉钥》
  2. 耳防风《中医词典》
  3. 耳风毒《中医词典》
  4. 耳方一十首《外台秘要》
  5. 耳风毒门主论《疡医大全》
  6. 耳方《冯氏锦囊秘录》
  7. 耳风聋《中医词典》
  8. 耳发疽门主论《疡医大全》
  9. 耳风聋候《诸病源候论》
  10. 耳发疽《中医词典》
  11. 耳疳《中医名词词典》
  12. 耳发《万氏秘传外科心法》
  13. 耳疳《中医词典》
  14. 耳发《外科启玄》
  15. 耳疳《医宗金鉴》
  16. 耳发《外科心法要诀》
  17. 耳疳《外科心法要诀》
  18. 耳发《证治准绳·疡医》
  19. 耳疳《外科大成》
  20. 耳发《医宗金鉴》
  21. 耳疳门主方《疡医大全》
  22. 耳发《中医词典》
  23. 耳疳门主论《疡医大全》
  24. 耳钝不聪《凌临灵方》
  25. 耳干痛《奇效简便良方》
  26. 耳定秘方《华佗神方》
  27. 耳根《中医词典》
  28. 耳耵聍《圣济总录》
  29. 耳根毒《中医词典》
  30. 耳疔门主论《疡医大全》
  31. 耳根毒《医宗金鉴》


秘诀_《重楼玉钥》_中医五官_【岐黄之术】

秘诀

秘诀

  • 上一页
  • 目录
  • 相关
  • 下一页

喉风诸症初起．必作寒发热 头痛．大便秘结小便赤涩．以紫正散地黄散合服．勿离其药．乃气血并治能理气散血．逐风痰．不使邪热壅塞．痰涎甚者．用角药调井水噙口取之．使痰涎外涌．不停蓄于肺胃．兼吹回生丹亦拔热邪外出也．凡患喉症．而误服凉药．致胸膈如坠不安者．以井水调角药噙之．心烦即止．科内所定方药总在拦定风热在上不下．然后随症治之．自获效神速．如修合诸药勿宜见火皆生用之．吹药务研极细．临用合愈妙．水剂宜蒸．不宜煎．以上皆口诀之秘．须究心焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳防风（附）
  • 当前页：秘诀
  • 下一页：紫正散
<<< 返回本书目录
  1. 秘精丸【方剂大全】
  2. 秘鲁香胶【中药大全】
  3. 秘结症《医学实在易》
  4. 秘涩《备急千金要方》
  5. 秘结证治《三因极一病证方论》
  6. 秘涩不通【方剂主治】
  7. 秘结门《医方考》
  8. 秘受不治法《伤科方书》
  9. 秘结门《丹台玉案》
  10. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  11. 秘结候《古今医统大全》
  12. 秘书源流《金疮秘传禁方》
  13. 秘结《证治汇补》
  14. 秘药饼《外科传薪集》
  15. 秘结《医宗金鉴》
  16. 秘药加料《外科传薪集》
  17. 秘结《医宗金鉴》
  18. 秘用三十七方就注三十七槌法《伤寒六书》
  19. 秘结《医学正传》
  20. 秘元煎【方剂大全】
  21. 秘结《续名医类案》
  22. 秘元煎（新方）《虚损启微》
  23. 秘结《景岳全书》
  24. 秘元汤【方剂大全】
  25. 秘结《冯氏锦囊秘录》
  26. 秘真丹《医学衷中参西录》
  27. 秘结《痘疹心法要诀》
  28. 秘真丸【方剂大全】
  29. 秘红丹【方剂大全】
  30. 秘旨安神丸【方剂大全】
  1. 秘诀《重楼玉钥》
  2. 秘精丸《是斋百一选方》
  3. 秘涩《备急千金要方》
  4. 秘金散《博济方》
  5. 秘受不治法《伤科方书》
  6. 秘结症《医学实在易》
  7. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  8. 秘结证治《三因极一病证方论》
  9. 秘授甘露饮《重楼玉钥》
  10. 秘结诗《医学实在易》
  11. 秘授神效散《冯氏锦囊秘录》
  12. 秘结门《丹台玉案》
  13. 秘书源流《金疮秘传禁方》
  14. 秘结门《医方考》
  15. 秘验带下丸《奇方类编》
  16. 秘结《伤科汇纂》
  17. 秘药饼《外科传薪集》
  18. 秘结《痘疹心法要诀》
  19. 秘药加料《外科传薪集》
  20. 秘结《医学摘粹》
  21. 秘用三十七方就注三十七槌法《伤寒六书》
  22. 秘结《医学摘粹》
  23. 秘元煎（新方）《虚损启微》
  24. 秘结《证治汇补》
  25. 秘真丹《医学衷中参西录》
  26. 秘结《医学正传》
  27. 秘真丸《目经大成》
  28. 秘结《续名医类案》
  29. 秘制白龙丹《外科传薪集》
  30. 秘结《冯氏锦囊秘录》
  31. 密度对比概念和影像形成原理《放射诊断学》


紫正散_《重楼玉钥》_中医五官_【岐黄之术】

紫正散

紫正散

  • 上一页
  • 目录
  • 相关
  • 下一页

紫荆皮（二钱） 荆芥穗（八分） 北防风（八分） 北细辛（四分去茆） 地黄散（一名内消散） 小生地（二钱） 京赤芍（八分） 苏薄荷（六分） 牡丹皮（八分） 牙桔梗（八分） 生甘草（六分） 净茜草（一钱又名地苏木） 上引加灯心二十节．红内消一钱．（即茜草藤五月五日采取阴干）以上紫地二散．每症合用．勿离用开水泡药蒸服．孕妇．去丹皮加四物汤．热盛者加连翘犀角．头痛闭塞．加开关散．烦渴．加银锁匙．潮热者．加柴胡 黄芩．咳嗽．加麦冬 知母．大便秘结．小便赤涩者加木通．数日不大便者．加元明粉．热壅肺闭致气喘促者．加麻黄五分．先滚去沫再入药内同蒸．

痰稠．加贝母．阴虚者．合四物汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘诀
  • 当前页：紫正散
  • 下一页：开关散
<<< 返回本书目录
  1. 紫真檀《证类本草》
  2. 紫正散【方剂大全】
  3. 紫云英子【中药大全】
  4. 紫芝《本草乘雅半偈》
  5. 紫云英马蓝【中药大全】
  6. 紫芝《证类本草》
  7. 紫云英【中药大全】
  8. 紫芝【中药大全】
  9. 紫云三仙《保健药膳》
  10. 紫芝（木芝）《本草纲目》完整版
  11. 紫云菜【中药大全】
  12. 紫珠【中药大全】
  13. 紫苑《本草易读》
  14. 紫珠叶【中药大全】
  15. 紫鸳鸯（溪鸭）《本草纲目》完整版
  16. 紫竹根【中药大全】
  17. 紫芋【中药大全】
  18. 自闭症《家庭医学百科-医疗康复篇》
  19. 紫玉簪叶【中药大全】
  20. 自闭症【疾病大全】
  21. 紫玉簪根【中药大全】
  22. 自病臂痛《程杏轩医案》
  23. 紫玉簪【中药大全】
  24. 自出《医宗金鉴》
  25. 紫玉盘【中药大全】
  26. 自出《幼科种痘心法要旨》
  27. 紫柚木【中药大全】
  28. 自动Babinske征阳性【疾病症状】
  29. 紫油木叶【中药大全】
  30. 自动症【疾病症状】
  1. 紫正散《重楼玉钥》
  2. 紫真檀木《名医别录》
  3. 紫芝《千金翼方》
  4. 紫真檀木《新修本草》
  5. 紫芝《本草经集注》
  6. 紫真檀木《本草经集注》
  7. 紫芝《新修本草》
  8. 紫真檀《证类本草》
  9. 紫芝《吴普本草》
  10. 紫真檀《千金翼方》
  11. 紫芝《证类本草》
  12. 紫云三仙《保健药膳》
  13. 紫芝《本草乘雅半偈》
  14. 紫云风《解围元薮》
  15. 紫芝丸《是斋百一选方》
  16. 紫云风《奇效简便良方》
  17. 紫芷茶《茶饮保健》
  18. 紫云斑《中医词典》
  19. 紫枳茶《茶饮保健》
  20. 紫苑汤《退思集类方歌注》
  21. 紫珠《证类本草》
  22. 紫苑《本草害利》
  23. 紫珠《中药学》
  24. 紫苑《冯氏锦囊秘录》
  25. 自闭症《家庭医学百科-医疗康复篇》
  26. 紫苑《本草易读》
  27. 自病臂痛《程杏轩医案》
  28. 紫印脸《中医词典》
  29. 自病亲验脉双弦《三十年临证经验集》
  30. 紫印脸《医林改错》
  31. 自出《医宗金鉴》


开关散_《重楼玉钥》_中医五官_【岐黄之术】

开关散

开关散

  • 上一页
  • 目录
  • 相关
  • 下一页

能清诸风止头目痛．

抚川芎（一钱） 杭白芷（八分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫正散
  • 当前页：开关散
  • 下一页：银锁匙
<<< 返回本书目录
  1. 开关润喉蓬莱雪【方剂大全】
  2. 开关散【方剂大全】
  3. 开关利膈丸【方剂大全】
  4. 开关散歌《尤氏喉症指南》
  5. 开关立效散【方剂大全】
  6. 开关神应散【方剂大全】
  7. 开关丹【方剂大全】
  8. 开光锭子【方剂大全】
  9. 开骨千金不易汤【方剂大全】
  10. 开光复明丸【方剂大全】
  11. 开骨膏【方剂大全】
  12. 开合【疾病大全】
  13. 开膈利痰汤【方剂大全】
  14. 开怀散【方剂大全】
  15. 开膈膏【方剂大全】
  16. 开豁腠理汤【方剂大全】
  17. 开割披针喉针形《外科正宗》
  18. 开睑及闭睑失用【疾病症状】
  19. 开肺解毒汤【方剂大全】
  20. 开角型青光眼【疾病大全】
  21. 开放性损伤【疾病症状】
  22. 开结导饮丸【方剂大全】
  23. 开放性损伤《外科学总论》
  24. 开结化痰汤【方剂大全】
  25. 开放性手外伤【疾病大全】
  26. 开结妙功丸【方剂大全】
  27. 开放性手部损伤的处理《骨科学》
  28. 开结舒经汤【方剂大全】
  29. 开放性神经管缺陷【疾病症状】
  30. 开结汤【方剂大全】
  1. 开关散《重楼玉钥》
  2. 开关散《冯氏锦囊秘录》
  3. 开关散歌《尤氏喉症指南》
  4. 开关散《重订囊秘喉书》
  5. 开鬼门《中医名词词典》
  6. 开关散《时病论歌括新编》
  7. 开鬼门《中医词典》
  8. 开瞽眼药《急救广生集》
  9. 开鬼门《中医词典》
  10. 开瞽复明《奇方类编》
  11. 开合枢病变《思考中医》
  12. 开瞽复明《急救广生集》
  13. 开阖补泻《中医名词词典》
  14. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  15. 开阖补泻《中医词典》
  16. 开割披针喉针形《外科正宗》
  17. 开阖补泻《中医词典》
  18. 开放性损伤《外科学总论》
  19. 开花疔《中医词典》
  20. 开放性气胸《胸外科学》
  21. 开花疔《中医词典》
  22. 开放性骨折的治疗《骨科学》
  23. 开角型青光眼《默克家庭诊疗手册》
  24. 开放性骨折的治疗《急诊医学》
  25. 开角型青光眼《眼科学》
  26. 开放型放射性工作的安全防护《核、化学武器损伤》
  27. 开结导引丸《外科理例》
  28. 开发野生动物的意义《实验动物科学》
  29. 开金锁《本草从新》
  30. 开导之后宜补论《审视瑶函》
  31. 开金锁《药性切用》


银锁匙_《重楼玉钥》_中医五官_【岐黄之术】

银锁匙

银锁匙

  • 上一页
  • 目录
  • 相关
  • 下一页

能止烦渴退口烧．

天花粉（八分） 元参（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开关散
  • 当前页：银锁匙
  • 下一页：四物汤
<<< 返回本书目录
  1. 银丝杜仲【中药大全】
  2. 银锁匙【中药大全】
  3. 银砂丸《小儿药证直诀》
  4. 银锁匙【方剂大全】
  5. 银翘辛夷汤【方剂大全】
  6. 银苇合剂【方剂大全】
  7. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  8. 银线草【中药大全】
  9. 银翘散加减方【方剂大全】
  10. 银线草根【中药大全】
  11. 银翘散【方剂大全】
  12. 银屑《证类本草》
  13. 银翘马勃散【方剂大全】
  14. 银屑病《百病自测》
  15. 银翘解毒丸【方剂大全】
  16. 银屑病《家庭医学百科-医疗康复篇》
  17. 银翘解毒片【方剂大全】
  18. 银屑病《赵绍琴临证验案精选》
  19. 银翘解毒颗粒【方剂大全】
  20. 银屑病《自我调养巧治病》
  21. 银翘红酱解毒汤【方剂大全】
  22. 银屑病《自我调养巧治病》
  23. 银翘公英汤【方剂大全】
  24. 银屑病【疾病大全】
  25. 银翘败毒汤【方剂大全】
  26. 银屑病【方剂主治】
  27. 银杞明目汤【方剂大全】
  28. 银屑病　Psoriasis《皮肤性病学》
  29. 银杞明目汤《保健药膳》
  30. 银屑病1号【方剂大全】
  1. 银锁匙《重楼玉钥》
  2. 银砂丸《小儿药证直诀》
  3. 银条鱼《医学入门》
  4. 银砂《药性切用》
  5. 银屑《千金翼方》
  6. 银翘散《时病论歌括新编》
  7. 银屑《本草经集注》
  8. 银杞明目汤《保健药膳》
  9. 银屑《新修本草》
  10. 银口《中医词典》
  11. 银屑《海药本草》
  12. 银花清利茶《茶饮保健》
  13. 银屑《本草衍义》
  14. 银花簿荷饮《保健药膳》
  15. 银屑《本草蒙筌》
  16. 银花《本草分经》
  17. 银屑《冯氏锦囊秘录》
  18. 银荷汤《外科全生集》
  19. 银屑《医学入门》
  20. 银海《中医词典》
  21. 银屑《证类本草》
  22. 银归茶《茶饮保健》
  23. 银屑《增广和剂局方药性总论》
  24. 银膏《证类本草》
  25. 银屑《名医别录》
  26. 银风内障《中医词典》
  27. 银屑病《皮肤性病学》
  28. 银耳粥《保健药膳》
  29. 银屑病《默克家庭诊疗手册》
  30. 银耳乌龙汤《保健药膳》
  31. 银屑病《家庭医学百科-医疗康复篇》


四物汤_《重楼玉钥》_中医五官_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地（三钱） 当归（二钱） 川芎（八分） 白芍（八分 酒炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银锁匙
  • 当前页：四物汤
  • 下一页：镇惊丸
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《重楼玉钥》
  2. 四物汤《瘴疟指南》
  3. 四物汤《时方歌括》
  4. 四物汤《医方论》
  5. 四物汤《是斋百一选方》
  6. 四物汤《明目至宝》
  7. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  8. 四物汤《万氏秘传片玉心书》
  9. 四物汤（加减四物汤）《妇人大全良方》
  10. 四物汤《周慎斋遗书》
  11. 四物汤（加减四物汤）《仁术便览》
  12. 四物汤《仁术便览》
  13. 四物汤（加减四物汤）《仁术便览》
  14. 四物汤《仁术便览》
  15. 四物汤（加味四物汤）《救伤秘旨》
  16. 四物汤《仁术便览》
  17. 四物汤（加味四物汤）《仁术便览》
  18. 四物汤《外科理例》
  19. 四物汤（加味四物汤）《仁术便览》
  20. 四物汤《医学心悟》
  21. 四物汤（加味四物汤）《外科全生集》
  22. 四物汤《医方考》
  23. 四物汤（局方）《张氏医通》
  24. 四物汤《医方考》
  25. 四物汤不宜产后论《胎产心法》
  26. 四物汤《目经大成》
  27. 四物汤加黄芩黄柏槐花方《医方考》
  28. 四物汤《儒门事亲》
  29. 四物汤加减歌《医学传心录》
  30. 四物汤《太平惠民和剂局方》
  31. 四物汤加芩连姜夏方《医方考》


镇惊丸_《重楼玉钥》_中医五官_【岐黄之术】

镇惊丸

镇惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名四神散） 凡喉症已平兼服此丸．

山药（四两） 桔梗（二两） 栀炭（二两） 甘草（一两） 上气者加广陈皮（一两）

上为细末．米糊为丸如莲子大．朱砂为衣每服一丸．薄荷灯心汤化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：镇惊丸
  • 下一页：辛乌散
<<< 返回本书目录
  1. 镇惊安神【方剂主治】
  2. 镇惊丸【方剂大全】
  3. 镇惊安神【中药主治】
  4. 镇痉【中药主治】
  5. 镇惊【中药主治】
  6. 镇静【中药主治】
  7. 镇经汤【方剂大全】
  8. 镇静、安定、催眠药中毒【疾病大全】
  9. 镇宫丸【方剂大全】
  10. 镇静、麻醉剂所致昏迷【疾病症状】
  11. 镇旰熄风汤证《临证实验录》
  12. 镇静催眠药《药理学》
  13. 镇肝圆【方剂大全】
  14. 镇静药中毒【疾病症状】
  15. 镇肝饮【方剂大全】
  16. 镇静止痛【中药主治】
  17. 镇肝熄风汤【方剂大全】
  18. 镇咳【中药主治】
  19. 镇肝熄风汤《医学衷中参西录》
  20. 镇咳宁糖浆【方剂大全】
  21. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  22. 镇咳祛痰【中药主治】
  23. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  24. 镇咳药《药理学》
  25. 镇肝丸【方剂大全】
  26. 镇逆白虎汤《医学衷中参西录》
  27. 镇肝决明丸【方剂大全】
  28. 镇逆承气汤《医学衷中参西录》
  29. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  30. 镇逆承气汤【方剂大全】
  1. 镇惊丸《重楼玉钥》
  2. 镇旰熄风汤证《临证实验录》
  3. 镇痉法《中医内科学》
  4. 镇肝熄风汤《医学衷中参西录》
  5. 镇静催眠药《药理学》
  6. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  7. 镇咳药《药理学》
  8. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  9. 镇逆白虎汤《医学衷中参西录》
  10. 镇肝丸《明目至宝》
  11. 镇逆承气汤《医学衷中参西录》
  12. 镇肝丸《太平惠民和剂局方》
  13. 镇逆汤《医学衷中参西录》
  14. 镇肝涤痰汤方《邹孟城三十年临证经验集》
  15. 镇摄汤《医学衷中参西录》
  16. 镇肝涤痰疗癫狂《三十年临证经验集》
  17. 镇痛抗炎药《默克家庭诊疗手册》
  18. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  19. 镇痛药《药理学》
  20. 镇风汤《医学衷中参西录》
  21. 镇心《证治准绳·幼科》
  22. 镇定《中医词典》
  23. 镇心丹《三因极一病证方论》
  24. 震烧木《本经逢原》
  25. 镇心汤《备急千金要方》
  26. 震烧木《证类本草》
  27. 镇心汤《扁鹊心书》
  28. 震肉《证类本草》
  29. 镇心丸《备急千金要方》
  30. 震灵丹《瘴疟指南》
  31. 镇心丸《备急千金要方》


辛乌散_《重楼玉钥》_中医五官_【岐黄之术】

辛乌散

辛乌散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名角药）

赤芍梢（一两） 草乌（一两） 桔梗（五钱） 荆芥穗（五钱） 甘草（五钱） 柴胡（三钱） 赤小豆（六钱） 连翘（五钱） 细辛（五钱） 紫荆皮（一两） 皂角（五钱） 小生地（五钱）

上诸药味不宜见火置日中晒燥．其为细末．收入瓷瓶．勿令走气．临用以令水调噙口内取风痰如神．若痰涎极盛．加摩风膏浓汁四五匙．其力愈速．凡颈项及口外红肿．即以角药敷之．亦可用角药作洗药．以荆芥同煎水频频洗之．洗后仍调角药敷上．若悬 风．加南星末少许．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镇惊丸
  • 当前页：辛乌散
  • 下一页：摩风膏
<<< 返回本书目录
  1. 辛未岁图《圣济总录》
  2. 辛乌散【方剂大全】
  3. 辛巳岁图《圣济总录》
  4. 辛香气味宜避《医门补要》
  5. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  6. 辛香散【方剂大全】
  7. 辛润汤【方剂大全】
  8. 辛序《医碥》
  9. 辛卯岁图《圣济总录》
  10. 辛夷《本草纲目》完整版
  11. 辛凉清解饮【方剂大全】
  12. 辛夷《本草乘雅半偈》
  13. 辛凉解表【方剂主治】
  14. 辛夷《本草崇原》
  15. 辛黄汤【方剂大全】
  16. 辛夷《本草图经》
  17. 辛亥岁图《圣济总录》
  18. 辛夷《本草新编》
  19. 辛梗汤【方剂大全】
  20. 辛夷《雷公炮炙论》
  21. 辛丑岁图《圣济总录》
  22. 辛夷《神农本草经百种录》
  23. 辛参【中药大全】
  24. 辛夷《证类本草》
  25. 心主手厥阴心包络之脉《经络考》
  26. 辛夷《本草纲目》图文版
  27. 心主三焦经虚实寒热证治《三因极一病证方论》
  28. 辛夷【中药大全】
  29. 心主热《医学纲目》
  30. 辛夷清肺饮【方剂大全】
  1. 辛乌散《重楼玉钥》
  2. 辛温平补汤《退思集类方歌注》
  3. 辛香气味宜避《医门补要》
  4. 辛温解表法《时病论歌括新编》
  5. 辛香散《救伤秘旨》
  6. 辛温解表《证治准绳·疡医》
  7. 辛序《医碥》
  8. 辛温解表《中医词典》
  9. 辛夷《神农本草经》
  10. 辛温解表《中医名词词典》
  11. 辛夷《本草纲目》
  12. 辛未岁图《圣济总录》
  13. 辛夷《雷公炮炙论》
  14. 辛巳岁图《圣济总录》
  15. 辛夷《雷公炮制药性解》
  16. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  17. 辛夷《千金翼方》
  18. 辛胜酸《中医词典》
  19. 辛夷《玉楸药解》
  20. 辛生肺《中医词典》
  21. 辛夷《本草经集注》
  22. 辛散太阳法《时病论歌括新编》
  23. 辛夷《神农本草经百种录》
  24. 辛散太阳法《时病论歌括新编》
  25. 辛夷《本草衍义》
  26. 辛散《中医词典》
  27. 辛夷《本草备要》
  28. 辛日 丙与辛合《普济方·针灸》
  29. 辛夷《冯氏锦囊秘录》
  30. 辛热燥湿法《时病论歌括新编》
  31. 辛夷《医学入门》


摩风膏_《重楼玉钥》_中医五官_【岐黄之术】

摩风膏

摩风膏

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌尖（即大川附子之尖每用尖一个以乳钵底浓磨汁入角药） 灯心灰（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛乌散
  • 当前页：摩风膏
  • 下一页：回生丹
<<< 返回本书目录
  1. 摩法《厘正按摩要术》
  2. 摩根菌肺炎【疾病大全】
  3. 摩厨子《本草纲目》完整版
  4. 摩勒《本草图经》
  5. 摩擦性苔藓样疹【疾病大全】
  6. 摩手熨目《养生导引秘籍》
  7. 摩擦型性变态【疾病症状】
  8. 摩挲圆【方剂大全】
  9. 摩擦黑变病【疾病大全】
  10. 摩腰膏【方剂大全】
  11. 膜增生性肾小球肾炎【疾病大全】
  12. 摩治法《石室秘录》
  13. 膜增生性肾小球肾炎【疾病症状】
  14. 磨刀散【方剂大全】
  15. 膜载体的酶免疫测定《免疫学和免疫学检验》
  16. 磨刀水《本草纲目》完整版
  17. 膜缘木香【中药大全】
  18. 磨刀水《本草纲目》图文版
  19. 膜性肾小球肾炎【疾病大全】
  20. 磨菇烧豆腐《保健药膳》
  21. 膜性肾病【疾病大全】
  22. 磨光散【方剂大全】
  23. 膜性口炎【疾病大全】
  24. 磨积丸【方剂大全】
  25. 膜性结膜炎【疾病大全】
  26. 磨积圆【方剂大全】
  27. 膜外气《圣济总录》
  28. 磨盘草【中药大全】
  29. 膜受体介导的信号转导《生物化学与分子生物学》
  30. 磨盘草子【中药大全】
  1. 摩风膏《重楼玉钥》
  2. 摩风膏《急救广生集》
  3. 摩腹《中医词典》
  4. 摩法《厘正按摩要术》
  5. 摩膏《备急千金要方》
  6. 摩法《中医词典》
  7. 摩膏《备急千金要方》
  8. 摩法《中医名词词典》
  9. 摩脊法《中医词典》
  10. 摩厨子《证类本草》
  11. 摩脊法《仁术便览》
  12. 摩厨子《海药本草》
  13. 摩勒《千金翼方》
  14. 摩抄《中医词典》
  15. 摩勒《新修本草》
  16. 摩《中医词典》
  17. 摩勒《海药本草》
  18. 膜原《中医词典》
  19. 摩勒《本草图经》
  20. 膜性口炎《口腔科学》
  21. 摩面《中医词典》
  22. 膜外气《中医词典》
  23. 摩目《中医词典》
  24. 膜外气《圣济总录》
  25. 摩脐法《中医词典》
  26. 膜受体介导的信号转导《生物化学与分子生物学》
  27. 摩手熨目《养生导引秘籍》
  28. 膜受体的分类《生物化学与分子生物学》
  29. 摩娑《中医词典》
  30. 膜入瞳神《中医词典》
  31. 摩挲（suō梭）《中医词典》


回生丹_《重楼玉钥》_中医五官_【岐黄之术】

回生丹

回生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（即冰硼散） 治一切喉证．有奇功．

大梅片（六厘） 麝香（四厘） 硼砂（一钱） 提牙硝（三分用萝卜同煮透再摅入清水内露一夜沉结成马牙者佳）

共研极细末以洁净为妙．入瓷瓶封固．临用挑少许吹患处．开关后次日并体虚头晕者．即宜去麝香．（名品雪丹） 毒肿渐平．并用刀破后者再去牙硝．（麝硝双去者名吕雪丹） 加青黛（名青雪丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩风膏
  • 当前页：回生丹
  • 下一页：真功丹
<<< 返回本书目录
  1. 回生丹《穴道秘书》
  2. 回生丹【方剂大全】
  3. 回生保命玉咽丹【方剂大全】
  4. 回生第一丹【方剂大全】
  5. 回生保命黑龙丹【方剂大全】
  6. 回生第一仙丹【方剂大全】
  7. 回生保命丹【方剂大全】
  8. 回生锭【方剂大全】
  9. 回生艾火《幼幼集成》
  10. 回生夺命丹【方剂大全】
  11. 回神膏【方剂大全】
  12. 回生夺命神丹【方剂大全】
  13. 回稍散【方剂大全】
  14. 回生膏【方剂大全】
  15. 回乳汤【方剂大全】
  16. 回生歌《济生集》
  17. 回乳四物汤【方剂大全】
  18. 回生酒【方剂大全】
  19. 回乳门主论《疡医大全》
  20. 回生救急散【方剂大全】
  21. 回乳方【方剂大全】
  22. 回生救苦上清丹【方剂大全】
  23. 回乳【疾病大全】
  24. 回生起死丹【方剂大全】
  25. 回乳《中医妇科学》
  26. 回生散【方剂大全】
  27. 回乳《沈氏女科辑要》
  28. 回生神丹【方剂大全】
  29. 回乳《女科宝鉴》
  30. 回生神膏【方剂大全】
  1. 回生丹《重楼玉钥》
  2. 回生丹《外科全生集》
  3. 回生歌《济生集》
  4. 回生丹《穴道秘书》
  5. 回生散《医方考》
  6. 回生茶《茶饮保健》
  7. 回生散《仁术便览》
  8. 回生艾火《幼幼集成》
  9. 回生散《是斋百一选方》
  10. 回舌症《喉舌备要秘旨》
  11. 回生丸《何氏虚劳心传》
  12. 回舌症《中医词典》
  13. 回食单《中医词典》
  14. 回乳门主论《疡医大全》
  15. 回天生育篇《外经微言》
  16. 回乳门主方《疡医大全》
  17. 回旋灸《中医名词词典》
  18. 回乳《沈氏女科辑要》
  19. 回旋灸《中医词典》
  20. 回乳《中医妇科学》
  21. 回阳丹《奇方类编》
  22. 回乳《中医词典》
  23. 回阳返本汤《冯氏锦囊秘录》
  24. 回气论《小儿卫生总微论方》
  25. 回阳返本汤《退思集类方歌注》
  26. 回气捷法《育婴家秘》
  27. 回阳急救汤《时方歌括》
  28. 回气法《竹林女科证治》
  29. 回阳九针歌《针灸大成》
  30. 回气（俗谓草迷）《针灸大成》
  31. 回阳九针歌《针灸聚英》


真功丹_《重楼玉钥》_中医五官_【岐黄之术】

真功丹

真功丹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孕妇患喉症者宜用此．

大冰片（一分） 真熊胆（一钱阴干临用乳细末） 芦甘石（一钱 用羌活煎汤 七次飞去脚晒干用） 硼砂（一钱） 牙硝（二分）

共乳极细末吹患处．毒肿渐平．去硝．刀破后须用吕雪丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回生丹
  • 当前页：真功丹
  • 下一页：消芦散
<<< 返回本书目录
  1. 真方圣散子【方剂大全】
  2. 真功丹【方剂大全】
  3. 真丹药《养生导引秘籍》
  4. 真核基因表达调控《生物化学与分子生物学》
  5. 真藏脉义《四圣心源》
  6. 真黄病《医门补要》
  7. 真藏脉《轩岐救正论》
  8. 真假疑似篇《外经微言》
  9. 真矮它它头《滇南本草》
  10. 真金散【方剂大全】
  11. 珍珠一枝蒿《滇南本草》
  12. 真禁药配法歌《尤氏喉症指南》
  13. 珍珠绣球【中药大全】
  14. 真睛膏损《张氏医通》
  15. 珍珠丸【方剂大全】
  16. 真睛破损《中医眼科学》
  17. 珍珠天麻丸【方剂大全】
  18. 真菊野菊《寿世青编》
  19. 珍珠散【方剂大全】
  20. 真君妙贴散《仙传外科集验方》
  21. 珍珠散《外科传薪集》
  22. 真君妙贴散【方剂大全】
  23. 珍珠散《扁鹊心书》
  24. 真菌病《急诊医学》
  25. 珍珠伞【中药大全】
  26. 真菌感染《默克家庭诊疗手册》
  27. 珍珠丘疹【疾病症状】
  28. 真菌感染【疾病症状】
  29. 珍珠母粥《保健药膳》
  30. 真菌过敏性哮喘【疾病大全】
  1. 真功丹《重楼玉钥》
  2. 真肝脉《中医词典》
  3. 真汞《中医词典》
  4. 真肺脉《中医词典》
  5. 真骨《中医词典》
  6. 真方木香散《是斋百一选方》
  7. 真寒假热《中医名词词典》
  8. 真方降气汤《是斋百一选方》
  9. 真寒假热《傅青主男科》
  10. 真德秀（1178-1235年）《中医词典》
  11. 真寒假热证《中医词典》
  12. 真丹药《养生导引秘籍》
  13. 真寒症方用《傅青主男科》
  14. 真喘《中医词典》
  15. 真核基因表达调控的环节更多《生物化学与分子生物学》
  16. 真产《中医词典》
  17. 真核基因表达调控的特点《生物化学与分子生物学》
  18. 真藏脉义《四圣心源》
  19. 真核基因表达以正性调控为主《生物化学与分子生物学》
  20. 真藏脉《轩岐救正论》
  21. 真核基因的转录与染色质的结构变化相关《生物化学与分子生物学》
  22. 真藏脉《医述》
  23. 真核基因转录水平的调控《生物化学与分子生物学》
  24. 真矮它它头《滇南本草》
  25. 真核基因组的复杂性《生物化学与分子生物学》
  26. 真阿胶《顾松园医镜》
  27. 真核生物DNA复制的特点《生物化学与分子生物学》
  28. 真《中医词典》
  29. 真核生物蛋白质的分泌《生物化学与分子生物学》
  30. 珍珠一枝蒿《滇南本草》
  31. 真核生物中的质粒《实用免疫细胞与核酸》


消芦散_《重楼玉钥》_中医五官_【岐黄之术】

消芦散

消芦散

  • 上一页
  • 目录
  • 相关
  • 下一页

此方因患者畏刀以此熏破虽易见效．不能速于收功．

茜草（一两） 金毛狗脊（五钱） 唐蜜根（一两 即紫荆皮根） 芦根（二两去皮）

上用米醋同药贮小罐内以浓纸封口极固放水中煮好口上开一小孔如箸头大．对肿处熏若一时未破．加巴豆七粒去壳同入煮再熏神妙（若破后不能速于收功吹生肌散）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真功丹
  • 当前页：消芦散
  • 下一页：万益丹
<<< 返回本书目录
  1. 消瘤散《外科传薪集》
  2. 消瘰膏《医学衷中参西录》
  3. 消瘤二反膏【方剂大全】
  4. 消瘰膏【方剂大全】
  5. 消瘤碧玉散【方剂大全】
  6. 消瘰疬【中药主治】
  7. 消疬丸【方剂大全】
  8. 消瘰丸《医学衷中参西录》
  9. 消疬汤【方剂大全】
  10. 消瘰丸【方剂大全】
  11. 消渴总括《杂病心法要诀》
  12. 消瘰丸奇效方《喉舌备要秘旨》
  13. 消渴总括《医宗金鉴》
  14. 消泺穴【上肢外侧穴位】
  15. 消渴诸痛候《巢氏病源补养宣导法》
  16. 消囊汤【方剂大全】
  17. 消渴治法《杂病心法要诀》
  18. 消痞膏【方剂大全】
  19. 消渴症《评琴书屋医略》
  20. 消痞汤【方剂大全】
  21. 消渴证治《幼幼集成》
  22. 消痞丸【方剂大全】
  23. 消渴者无火不生《医学传心录》
  24. 消癖丸【方剂大全】
  25. 消渴亦有属寒辨《叶选医衡》
  26. 消热解毒【中药主治】
  27. 消渴续论《医门法律》
  28. 消乳《胎产秘书》
  29. 消渴叙论《三因极一病证方论》
  30. 消乳汤《医学衷中参西录》
  1. 消芦散《重楼玉钥》
  2. 消瘤散《外科传薪集》
  3. 消瘰膏《医学衷中参西录》
  4. 消瘤膏《急救广生集》
  5. 消瘰丸《医学衷中参西录》
  6. 消瘤碧玉散《重楼玉钥》
  7. 消瘰丸《医学心悟》
  8. 消疬《中医词典》
  9. 消瘰丸奇效方《喉舌备要秘旨》
  10. 消块丸《冯氏锦囊秘录》
  11. 消泺《针灸大成》
  12. 消渴总括《杂病心法要诀》
  13. 消泺《中医词典》
  14. 消渴总括《医宗金鉴》
  15. 消泺《针灸学》
  16. 消渴治法并方《卫生宝鉴》
  17. 消凝行经散《目经大成》
  18. 消渴治法《杂病心法要诀》
  19. 消脓饮《仁术便览》
  20. 消渴治法《医宗金鉴》
  21. 消脾《中医词典》
  22. 消渴症《评琴书屋医略》
  23. 消痞《中医词典》
  24. 消渴证治《幼幼集成》
  25. 消痞膏《奇效简便良方》
  26. 消渴者无火不生《医学传心录》
  27. 消痞化积《中医词典》
  28. 消渴亦有属寒辨《叶选医衡》
  29. 消痞神丸《回生集》
  30. 消渴一《金匮悬解》
  31. 消癖神火针《中医词典》


万益丹_《重楼玉钥》_中医五官_【岐黄之术】

万益丹

万益丹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刀误用致血流不止．以此吹上血即止．

滴乳香（一两 去尽油） 没药（一两 去尽油） 真血竭（一两） 明硼砂（一两）

研极细末．每用少许．吹入刀患处效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消芦散
  • 当前页：万益丹
  • 下一页：生肌散
<<< 返回本书目录
  1. 万物各有偏胜论《温病条辨》
  2. 万应蝉花散【方剂大全】
  3. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  4. 万应吹喉散【方剂大全】
  5. 万寿丸【方剂大全】
  6. 万应锭【方剂大全】
  7. 万寿菊叶【中药大全】
  8. 万应膏【方剂大全】
  9. 万寿菊花【中药大全】
  10. 万应灵膏【方剂大全】
  11. 万寿菊【中药大全】
  12. 万丈深【中药大全】
  13. 万寿地芝丸【方剂大全】
  14. 万丈深茎叶【中药大全】
  15. 万氏牛黄清心丸【方剂大全】
  16. 万字丸【方剂大全】
  17. 万全丸【方剂大全】
  18. 腕、手部病症《中医伤科按摩学》
  19. 万全散【方剂大全】
  20. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  21. 万年藓【中药大全】
  22. 腕部疼痛【疾病症状】
  23. 万年松【中药大全】
  24. 腕部肿胀压痛【疾病症状】
  25. 万年松《滇南本草》
  26. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  27. 万年青叶【中药大全】
  28. 腕骨穴【上肢外侧穴位】
  29. 万年青花【中药大全】
  30. 腕关节结核【疾病大全】
  1. 万益丹《重楼玉钥》
  2. 万一藤《证类本草》
  3. 万应丹《重楼玉钥》
  4. 万杏坡《中医词典》
  5. 万应膏《奇方类编》
  6. 万物各有偏胜论《温病条辨》
  7. 万应红玉膏《救伤秘旨》
  8. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  9. 万应丸《仁术便览》
  10. 万寿药酒《奇方类编》
  11. 万应圆《中藏经》
  12. 万寿方《博济方》
  13. 腕《中医词典》
  14. 万氏痘麻《专治麻痧初编》
  15. 腕、手部病症《中医伤科按摩学》
  16. 万圣神应丹《儒门事亲》
  17. 腕背侧滑囊血肿《中医伤科按摩学》
  18. 万全《中医词典》
  19. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  20. 万年松《滇南本草》
  21. 腕部腱鞘囊肿《中医伤科按摩学》
  22. 万年青根《中药学》
  23. 腕骨《针灸大成》
  24. 万年青《药性切用》
  25. 腕骨《手穴手纹诊治》
  26. 万年青《本草分经》
  27. 腕骨《中医词典》
  28. 万年青《本草从新》
  29. 腕骨《正骨心法要旨》
  30. 万年青《本草新编》
  31. 腕骨《医宗金鉴》


生肌散_《重楼玉钥》_中医五官_【岐黄之术】

生肌散

生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂（一两水飞数次再用） 乳香（一两 去尽油） 没药（三钱 去尽油） 轻粉（二钱五分） 硼砂（二钱五分） 龙骨（一两火 红淬入米醋久半两） 孩儿茶（二钱五分） 大梅片（三分）

研极细末．每于患处．略有少许．

凡病愈之后．以六味地黄汤．去山萸加麦冬沙参调之．

枢扶氏曰．以上皆原书秘方也．今广搜诸名家奇方于后．以补是科之不足焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万益丹
  • 当前页：生肌散
  • 下一页：消瘤碧玉散
<<< 返回本书目录
  1. 生肌散《外科传薪集》
  2. 生肌散【方剂大全】
  3. 生肌肉【方剂主治】
  4. 生肌收口【方剂主治】
  5. 生肌敛疮【中药主治】
  6. 生肌收口（附成漏证二十一）《景岳全书》
  7. 生肌类方《医宗金鉴》
  8. 生肌收口部《外科方外奇方》
  9. 生肌类方《外科心法要诀》
  10. 生肌桃花散【方剂大全】
  11. 生肌类方《外科大成》
  12. 生肌玉红膏【方剂大全】
  13. 生肌膏【方剂大全】
  14. 生肌长肉【中药主治】
  15. 生肌凤雏膏【方剂大全】
  16. 生肌长肉【方剂主治】
  17. 生肌定痛散【方剂大全】
  18. 生肌珍珠散【方剂大全】
  19. 生肌八宝丹【方剂大全】
  20. 生肌止痛《外科理例》
  21. 生肌【方剂主治】
  22. 生肌止痛【中药主治】
  23. 生肌【中药主治】
  24. 生肌止痛【方剂主治】
  25. 生肌《外科选要》
  26. 生肌止血【中药主治】
  27. 生肌《外科大成》
  28. 生肌诸方《疡科纲要》
  29. 生活饮用水水质标准(GB5749-85)《预防医学》
  30. 生姜《本草纲目》完整版
  1. 生肌散《重楼玉钥》
  2. 生肌散《奇方类编》
  3. 生肌散《外科传薪集》
  4. 生肌散《仁术便览》
  5. 生肌收口（附成漏证）《景岳全书》
  6. 生肌散《儒门事亲》
  7. 生肌收口部《外科方外奇方》
  8. 生肌散《三因极一病证方论》
  9. 生肌太乙膏《奇方类编》
  10. 生肌肉《急救广生集》
  11. 生肌止痛《外科理例》
  12. 生肌敛疮药《儒门事亲》
  13. 生肌诸方《疡科纲要》
  14. 生肌类方《外科大成》
  15. 生姜《本草纲目》
  16. 生肌类方《外科心法要诀》
  17. 生姜《雷公炮制药性解》
  18. 生肌类方《医宗金鉴》
  19. 生姜《千金翼方》
  20. 生肌红玉丹《奇方类编》
  21. 生姜《药笼小品》
  22. 生肌法《中医词典》
  23. 生姜《长沙药解》
  24. 生肌定痛散《救伤秘旨》
  25. 生姜《中药炮制》
  26. 生肌《外科选要》
  27. 生姜《食物疗法》
  28. 生肌《外科大成》
  29. 生姜《饮膳正要》
  30. 生机蓬勃，发育迅速《中医儿科学》
  31. 生姜《本草衍义》


消瘤碧玉散_《重楼玉钥》_中医五官_【岐黄之术】

消瘤碧玉散

消瘤碧玉散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治喉瘤郁热之症．

硼砂（三钱） 冰片（三分） 胆矾（四分）

共研极细末．用时以箸头蘸药．点患处．自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌散
  • 当前页：消瘤碧玉散
  • 下一页：紫雪散
<<< 返回本书目录
  1. 消疬丸【方剂大全】
  2. 消瘤碧玉散【方剂大全】
  3. 消疬汤【方剂大全】
  4. 消瘤二反膏【方剂大全】
  5. 消渴总括《杂病心法要诀》
  6. 消瘤散《外科传薪集》
  7. 消渴总括《医宗金鉴》
  8. 消瘰膏《医学衷中参西录》
  9. 消渴诸痛候《巢氏病源补养宣导法》
  10. 消瘰膏【方剂大全】
  11. 消渴治法《杂病心法要诀》
  12. 消瘰疬【中药主治】
  13. 消渴症《评琴书屋医略》
  14. 消瘰丸《医学衷中参西录》
  15. 消渴证治《幼幼集成》
  16. 消瘰丸【方剂大全】
  17. 消渴者无火不生《医学传心录》
  18. 消瘰丸奇效方《喉舌备要秘旨》
  19. 消渴亦有属寒辨《叶选医衡》
  20. 消泺穴【上肢外侧穴位】
  21. 消渴续论《医门法律》
  22. 消囊汤【方剂大全】
  23. 消渴叙论《三因极一病证方论》
  24. 消痞膏【方剂大全】
  25. 消渴泄泻《金匮钩玄》
  26. 消痞汤【方剂大全】
  27. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  28. 消痞丸【方剂大全】
  29. 消渴小便利淋病脉证并治《医宗金鉴》
  30. 消癖丸【方剂大全】
  1. 消瘤碧玉散《重楼玉钥》
  2. 消疬《中医词典》
  3. 消瘤膏《急救广生集》
  4. 消块丸《冯氏锦囊秘录》
  5. 消瘤散《外科传薪集》
  6. 消渴总括《杂病心法要诀》
  7. 消芦散《重楼玉钥》
  8. 消渴总括《医宗金鉴》
  9. 消瘰膏《医学衷中参西录》
  10. 消渴治法并方《卫生宝鉴》
  11. 消瘰丸《医学衷中参西录》
  12. 消渴治法《杂病心法要诀》
  13. 消瘰丸《医学心悟》
  14. 消渴治法《医宗金鉴》
  15. 消瘰丸奇效方《喉舌备要秘旨》
  16. 消渴症《评琴书屋医略》
  17. 消泺《针灸大成》
  18. 消渴证治《幼幼集成》
  19. 消泺《中医词典》
  20. 消渴者无火不生《医学传心录》
  21. 消泺《针灸学》
  22. 消渴亦有属寒辨《叶选医衡》
  23. 消凝行经散《目经大成》
  24. 消渴一《金匮悬解》
  25. 消脓饮《仁术便览》
  26. 消渴续论《医门法律》
  27. 消脾《中医词典》
  28. 消渴叙论《三因极一病证方论》
  29. 消痞《中医词典》
  30. 消渴泄泻《金匮钩玄》
  31. 消痞膏《奇效简便良方》


紫雪散_《重楼玉钥》_中医五官_【岐黄之术】

紫雪散

紫雪散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切咽喉肿痛及重舌重 舌疔等症．

犀角尖（一两） 石膏（一两） 升麻（八钱） 羚羊角（一两） 元参（二两） 甘草（八钱） 寒水石（一两） 沉香（五钱锉末） 木香（五钱）

用水五碗．煎药至约剩一碗．将渣用绢滤去．再将汤煎滚．投提净朴硝三两六钱．文火漫煎．俟水气将尽欲凝结之时倾入洁净碗内．加下朱砂三钱．大梅片一钱．金箔一百张．各预研细和匀．将药碗安入冷水盆中．候冷．凝如雪．俟干．再研细．收固．凡大人每用一钱．小儿二分．十岁者五分．徐徐咽之．即效．或用灯心汤化服亦可．若咽喉肿痛等症．吹之亦效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘤碧玉散
  • 当前页：紫雪散
  • 下一页：蜡矾丸
<<< 返回本书目录
  1. 紫雪花【中药大全】
  2. 紫雪散【方剂大全】
  3. 紫雪【方剂大全】
  4. 紫鸭跖草【中药大全】
  5. 紫啸鸫【中药大全】
  6. 紫燕草【中药大全】
  7. 紫香薷【中药大全】
  8. 紫阳丹【方剂大全】
  9. 紫陷黑陷《医宗金鉴》
  10. 紫阳花【中药大全】
  11. 紫陷、黑陷《痘疹心法要诀》
  12. 紫叶草《滇南本草》
  13. 紫苋粥【方剂大全】
  14. 紫叶秋海棠【中药大全】
  15. 紫苋粥《保健药膳》
  16. 紫油木【中药大全】
  17. 紫霞膏【方剂大全】
  18. 紫油木皮【中药大全】
  19. 紫霞锭子【方剂大全】
  20. 紫油木叶【中药大全】
  21. 紫霞丹【方剂大全】
  22. 紫柚木【中药大全】
  23. 紫薇叶【中药大全】
  24. 紫玉盘【中药大全】
  25. 紫薇皮【中药大全】
  26. 紫玉簪【中药大全】
  27. 紫薇花【中药大全】
  28. 紫玉簪根【中药大全】
  29. 紫薇花《滇南本草》
  30. 紫玉簪叶【中药大全】
  1. 紫雪散《重楼玉钥》
  2. 紫雪丹《重订囊秘喉书》
  3. 紫燕疔《中医词典》
  4. 紫雪丹《时病论歌括新编》
  5. 紫叶草《滇南本草》
  6. 紫雪《伤寒括要》
  7. 紫靥疔《中医词典》
  8. 紫雪《医方论》
  9. 紫衣《证类本草》
  10. 紫雪《太平惠民和剂局方》
  11. 紫衣胡桃《本草害利》
  12. 紫旋茶《茶饮保健》
  13. 紫银茶《外科全生集》
  14. 紫陷黑陷《医宗金鉴》
  15. 紫印脸《医林改错》
  16. 紫陷、黑陷《痘疹心法要诀》
  17. 紫印脸《中医词典》
  18. 紫陷《中医词典》
  19. 紫苑《本草易读》
  20. 紫苋粥《保健药膳》
  21. 紫苑《冯氏锦囊秘录》
  22. 紫霞膏《外科十三方考》
  23. 紫苑《本草害利》
  24. 紫细茶《茶饮保健》
  25. 紫苑汤《退思集类方歌注》
  26. 紫薇花《滇南本草》
  27. 紫云斑《中医词典》
  28. 紫薇（音威）《证类本草》
  29. 紫云风《奇效简便良方》
  30. 紫微膏《外科全生集》
  31. 紫云风《解围元薮》


蜡矾丸_《重楼玉钥》_中医五官_【岐黄之术】

蜡矾丸

蜡矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉风穿腮出脓者．

黄蜡（一两） 枯矾（五钱） 乳香（一钱五分去尽油） 没药（一钱五分去尽油）

后三味共为细末．即用黄蜡为丸每服二钱开水送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫雪散
  • 当前页：蜡矾丸
  • 下一页：捷妙丹
<<< 返回本书目录
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸【方剂大全】
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾针【方剂大全】
  5. 蜡滴【方剂大全】
  6. 蜡矾纸【方剂大全】
  7. 蜡弹丸【方剂大全】
  8. 蜡黄膏【方剂大全】
  9. 蜡茶丸【方剂大全】
  10. 蜡煎饼【方剂大全】
  11. 蜡瓣花根【中药大全】
  12. 蜡煎散【方剂大全】
  13. 蜡瓣花【中药大全】
  14. 蜡酒【方剂大全】
  15. 腊脂涂方【方剂大全】
  16. 蜡苓丸【方剂大全】
  17. 腊脂膏【方剂大全】
  18. 蜡梅《本草纲目》完整版
  19. 腊鸦散【方剂大全】
  20. 蜡梅花【中药大全】
  21. 腊雪【中药大全】
  22. 蜡梅丸【方剂大全】
  23. 腊雪《本草纲目》图文版
  24. 蜡蜜丸【方剂大全】
  25. 腊雪《证类本草》
  26. 蜡酥煎【方剂大全】
  27. 腊雪《本草纲目》完整版
  28. 蜡丸【方剂大全】
  29. 腊享膏【方剂大全】
  30. 蜡丸子【方剂大全】
  1. 蜡矾丸《重楼玉钥》
  2. 蜡矾丸《仁术便览》
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾丸《外科理例》
  5. 蜡煎汤《冯氏锦囊秘录》
  6. 蜡矾丸《外科理例》
  7. 蜡梨疮《外科全生集》
  8. 蜡矾丸《目经大成》
  9. 蜡疗的设备和治疗方法《理疗学》
  10. 蜡弹丸《三因极一病证方论》
  11. 蜡目《中医词典》
  12. 蜡（音）《证类本草》
  13. 蜡丸《中医词典》
  14. 蜡《本草便读》
  15. 蜡烛疳《中医词典》
  16. 蜡《本草求真》
  17. 蜡烛疳《外科十三方考》
  18. 腊月兔头及皮毛《饮膳正要》
  19. 蜡子丸《目经大成》
  20. 腊雪水《本草分经》
  21. 瘌痢头《医门补要》
  22. 腊雪水《得配本草》
  23. 瘌痢头疮方《外科传薪集》
  24. 腊雪水《饮食须知》
  25. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  26. 腊雪水《本草备要》
  27. 辣椒《食物疗法》
  28. 腊雪《药性切用》
  29. 辣蓼《中药学》
  30. 腊雪《本草撮要》
  31. 来复丹《时病论歌括新编》


捷妙丹_《重楼玉钥》_中医五官_【岐黄之术】

捷妙丹

捷妙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治双单蛾风神方．

牙皂角（一两切碎） 丝瓜子（一两二钱）

二味．用新瓦文火炙干为细末加冰片少许收固每吹入鼻中打喷一二次即消在左吹右．在右吹左双蛾者．左右并吹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡矾丸
  • 当前页：捷妙丹
  • 下一页：严氏赤麟散
<<< 返回本书目录
  1. 捷丹【方剂大全】
  2. 捷妙丹【方剂大全】
  3. 结子油【方剂大全】
  4. 捷疟饮【方剂大全】
  5. 结直肠血管瘤【疾病大全】
  6. 捷效化毒散【方剂大全】
  7. 结燥治法《杂病心法要诀》
  8. 捷效丸【方剂大全】
  9. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  10. 捷验汤【方剂大全】
  11. 结燥《脉因证治》
  12. 捷要灸法（医学入门）《针灸大成》
  13. 结语《虚损病类钩沉》
  14. 捷应散【方剂大全】
  15. 结语《思考中医》
  16. 絜矩三和汤【方剂大全】
  17. 结语《敖氏伤寒金镜录》
  18. 睫毛掉落【疾病症状】
  19. 结与促对《三指禅》
  20. 睫状充血【疾病症状】
  21. 结阴丸【方剂大全】
  22. 睫状环阻滞性青光眼【疾病大全】
  23. 结阴丹【方剂大全】
  24. 睫状体黑色素瘤【疾病大全】
  25. 结阴大便血《圣济总录》
  26. 截疮散《外科传薪集》
  27. 结靥散【方剂大全】
  28. 截疮散【方剂大全】
  29. 结靥三朝治款《景岳全书》
  30. 截毒散【方剂大全】
  1. 捷妙丹《重楼玉钥》
  2. 捷方《痰火点雪》
  3. 捷要灸法（医学入门）《针灸大成》
  4. 捷方《痰火点雪》
  5. 睫《中医词典》
  6. 捷方《痰火点雪》
  7. 睫（睫毛）《中医名词词典》
  8. 捷方《痰火点雪》
  9. 睫毛《中医词典》
  10. 捷方《痰火点雪》
  11. 睫毛倒入《急救广生集》
  12. 结子油《外科全生集》
  13. 截《中医名词词典》
  14. 结者散之《中医词典》
  15. 截肠《中医词典》
  16. 结者散之《中医名词词典》
  17. 截肠怪病《奇方类编》
  18. 结扎注射法《中医词典》
  19. 截肠怪症《奇效简便良方》
  20. 结扎疗法《中医词典》
  21. 截赤眼方《儒门事亲》
  22. 结扎法《中医名词词典》
  23. 截疮散《外科传薪集》
  24. 结燥治法《杂病心法要诀》
  25. 截疟《医学集成》
  26. 结燥治法《医宗金鉴》
  27. 截疟《中医词典》
  28. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  29. 截疟《医述》
  30. 结燥《脉因证治》
  31. 截疟《证治准绳·幼科》


严氏赤麟散_《重楼玉钥》_中医五官_【岐黄之术】

严氏赤麟散

严氏赤麟散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切喉痹缠喉双单蛾叉喉恶证吹之立吐痰涎实时获效可代针刀真神丹也只喉癣咽疮虚症勿用．

真血竭（五钱） 巴豆（七粒去壳） 明矾（一两）

上三味打碎同入新砂锅．炼至矾枯为度．每两加大梅片三分．硼砂二钱共研极细收固用时以冷茶漱口．吹患处立效．枢扶氏曰此环山方．岫云山人家藏秘方也治喉风诸症实有奇功．余经验屡屡．其效不可胜言．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捷妙丹
  • 当前页：严氏赤麟散
  • 下一页：雄黄解毒丸
<<< 返回本书目录
  1. 严老夫人胸膈痞闷《孙文垣医案》
  2. 严重鼻出血的急救《现代院外急救手册》
  3. 严冬《济生集》
  4. 严重的组合免疫缺陷《基因与疾病》
  5. 延羽卵果蕨【中药大全】
  6. 严重腹腔感染【疾病症状】
  7. 延医法论《儿科醒》
  8. 严重肝病引起获得性凝血因子异常【疾病大全】
  9. 延医《慎疾刍言》
  10. 严重急性呼吸道症【疾病症状】
  11. 延髓性麻痹【疾病大全】
  12. 严重急性呼吸综合征【疾病大全】
  13. 延髓性麻痹【疾病症状】
  14. 严重急性贫血《急诊医学》
  15. 延髓出血【疾病症状】
  16. 严重联合免疫缺陷病【疾病大全】
  17. 延寿丸【方剂大全】
  18. 严重情绪障碍【疾病症状】
  19. 延寿获嗣仙方《毓麟验方》
  20. 严重性假肥大型营养不良症【疾病症状】
  21. 延寿丹【方剂大全】
  22. 严柱史令媳腹中有块疼痛《孙文垣医案》
  23. 延年门《医方考》
  24. 言语《医学见能》
  25. 延年六字诀《养生导引秘籍》
  26. 言语错乱【方剂主治】
  27. 延年六字诀《急救广生集》
  28. 言语功能的部分丧失【疾病症状】
  29. 延年断汗汤【方剂大全】
  30. 言语含糊《胎产指南》
  1. 严氏赤麟散《重楼玉钥》
  2. 严三点《中医词典》
  3. 严氏清脾饮《时病论歌括新编》
  4. 严器之《中医词典》
  5. 严氏实脾散《医方考》
  6. 严乐善《中医词典》
  7. 严氏推气散《医方考》
  8. 严老夫人胸膈痞闷《孙文垣医案》
  9. 严泰《中医词典》
  10. 严洁《中医词典》
  11. 严用和（1206-1268年）《中医词典》
  12. 严鸿志《中医词典》
  13. 严岳莲《中医词典》
  14. 严龟《中医词典》
  15. 严长明《中医词典》
  16. 严宫方《中医词典》
  17. 严重鼻出血的急救《现代院外急救手册》
  18. 严格管理制度，预防窒息事故《预防医学》
  19. 严重的组合免疫缺陷《基因与疾病》
  20. 严防御《中医词典》
  21. 严重急性贫血《急诊医学》
  22. 严冬荣《中医词典》
  23. 严重联合免疫缺陷《默克家庭诊疗手册》
  24. 严冬《济生集》
  25. 严重溶血性输血反应的急诊处理《急诊医学》
  26. 严德甫《中医词典》
  27. 严柱史令媳腹中有块疼痛《孙文垣医案》
  28. 严焯《中医词典》
  29. 言严语《医效秘传》
  30. 延医法论《儿科醒》
  31. 言语《医学见能》


雄黄解毒丸_《重楼玉钥》_中医五官_【岐黄之术】

雄黄解毒丸

雄黄解毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切急喉痹极危症．

明雄黄（一两） 川郁金（一两） 巴豆（十四粒，去壳并去尽油）

共研细醋煮面糊为丸．如绿豆大．每服七丸清茶送下．吐去痰涎立效如至死者心头犹热灌药不下即以铁匙挖开口灌之．若得下咽无有不活．如小儿惊热痰涎壅塞．或二丸三丸．量大小加减服之．亦神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：严氏赤麟散
  • 当前页：雄黄解毒丸
  • 下一页：万应丹
<<< 返回本书目录
  1. 雄黄合剂【方剂大全】
  2. 雄黄解毒丸【方剂大全】
  3. 雄黄膏【方剂大全】
  4. 雄黄兰【中药大全】
  5. 雄黄豆【中药大全】
  6. 雄黄散【方剂大全】
  7. 雄黄【中药大全】
  8. 雄黄麝香散【方剂大全】
  9. 雄黄《本草纲目》图文版
  10. 雄黄圣饼子《脾胃论》
  11. 雄黄《证类本草》
  12. 雄黄圣饼子【方剂大全】
  13. 雄黄《长沙药解》
  14. 雄黄丸【方剂大全】
  15. 雄黄《药征续编》
  16. 雄黄消毒膏【方剂大全】
  17. 雄黄《药笼小品》
  18. 雄鸡、鸡肫皮《滇南本草》
  19. 雄黄《雷公炮炙论》
  20. 雄鸡口涎【中药大全】
  21. 雄黄《本草择要纲目》
  22. 雄激素《妇产科学》
  23. 雄黄《本草易读》
  24. 雄激素过多【疾病症状】
  25. 雄黄《本草图经》
  26. 雄激素过少【疾病症状】
  27. 雄黄《本草崇原》
  28. 雄激素类药和同化激素类药《药理学》
  29. 雄黄《本草乘雅半偈》
  30. 雄激素依赖【疾病症状】
  1. 雄黄解毒丸《重楼玉钥》
  2. 雄黄解毒丸《万氏秘传片玉心书》
  3. 雄黄锐散《伤寒括要》
  4. 雄黄解毒丸《仁术便览》
  5. 雄黄散《圆运动的古中医学》
  6. 雄黄解毒丸《医方考》
  7. 雄黄散《金匮悬解》
  8. 雄黄解毒散《外科理例》
  9. 雄黄散《备急千金要方》
  10. 雄黄解毒散《冯氏锦囊秘录》
  11. 雄黄散《妇人大全良方》
  12. 雄黄黄芩散《备急千金要方》
  13. 雄黄散《三因极一病证方论》
  14. 雄黄兑散《三因极一病证方论》
  15. 雄黄散《儒门事亲》
  16. 雄黄兑散《备急千金要方》
  17. 雄黄散《仁术便览》
  18. 雄黄虫《名医别录》
  19. 雄黄散《是斋百一选方》
  20. 雄黄虫《证类本草》
  21. 雄黄散方《伤寒杂病论》
  22. 雄黄虫《新修本草》
  23. 雄黄圣饼子《脾胃论》
  24. 雄黄虫《千金翼方》
  25. 雄黄丸《备急千金要方》
  26. 雄黄《本草图经》
  27. 雄黄丸《仙传外科集验方》
  28. 雄黄《本草乘雅半偈》
  29. 雄黄丸《妇人大全良方》
  30. 雄黄《药征续编》
  31. 雄黄丸《三因极一病证方论》


万应丹_《重楼玉钥》_中医五官_【岐黄之术】

万应丹

万应丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切咽喉口舌肿闭并穿腮腐臭延烂等症．其验甚速．真神方也．

建青黛（水飞去渣晒干五钱） 鸡肫皮（洗炙干，一钱） 牛胆硝（三钱） 山栀仁（拣净仁炒黑碾细末三钱）黄连末（三钱） 生黄芩（三钱） 真熊胆（一钱） 人中白（取经霜压多年者火 三次五钱） 大红绒灰（一钱）西牛黄（一钱） 雄黄（一钱） 青梅干（ 存性五钱临时加才妙） 硼砂（三钱） 枯矾（二钱） 儿茶（三钱）铜青（二钱） 珍珠（一分）

以上各研极细末和匀．加真麝香五分．大梅片七分．再研和匀．入瓷罐内以乌金纸塞紧口．每用少许吹患处．日夜徐徐吹之．流出痰涎渐愈．如有腐臭．急用蚌水洗净．或用猪牙草匾柏子和捣．加水去渣洗净．再以前药去青梅干．加滴乳香去油二钱．吹用．

制青梅法

大青梅一斤去核．略捣碎入白矾食盐各五钱．拌和再加蜒蝤．不拘多少．层层间之．一日夜取梅晒干．收尽汁再晒干． 灰存性．临用加入．

制胆硝法

冬月约入朴硝在黑牛胆内．挂在风前一百二十日．去皮用硝．此乃第一应验神方也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄解毒丸
  • 当前页：万应丹
  • 下一页：青冰散
<<< 返回本书目录
  1. 万应吹喉散【方剂大全】
  2. 万应锭【方剂大全】
  3. 万应蝉花散【方剂大全】
  4. 万应膏【方剂大全】
  5. 万物各有偏胜论《温病条辨》
  6. 万应灵膏【方剂大全】
  7. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  8. 万丈深【中药大全】
  9. 万寿丸【方剂大全】
  10. 万丈深茎叶【中药大全】
  11. 万寿菊叶【中药大全】
  12. 万字丸【方剂大全】
  13. 万寿菊花【中药大全】
  14. 腕、手部病症《中医伤科按摩学》
  15. 万寿菊【中药大全】
  16. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  17. 万寿地芝丸【方剂大全】
  18. 腕部疼痛【疾病症状】
  19. 万氏牛黄清心丸【方剂大全】
  20. 腕部肿胀压痛【疾病症状】
  21. 万全丸【方剂大全】
  22. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  23. 万全散【方剂大全】
  24. 腕骨穴【上肢外侧穴位】
  25. 万年藓【中药大全】
  26. 腕关节结核【疾病大全】
  27. 万年松【中药大全】
  28. 腕关节结节样的突起【疾病症状】
  29. 万年松《滇南本草》
  30. 腕关节囊状的突起【疾病症状】
  1. 万应丹《重楼玉钥》
  2. 万益丹《重楼玉钥》
  3. 万应膏《奇方类编》
  4. 万一藤《证类本草》
  5. 万应红玉膏《救伤秘旨》
  6. 万杏坡《中医词典》
  7. 万应丸《仁术便览》
  8. 万物各有偏胜论《温病条辨》
  9. 万应圆《中藏经》
  10. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  11. 腕《中医词典》
  12. 万寿药酒《奇方类编》
  13. 腕、手部病症《中医伤科按摩学》
  14. 万寿方《博济方》
  15. 腕背侧滑囊血肿《中医伤科按摩学》
  16. 万氏痘麻《专治麻痧初编》
  17. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  18. 万圣神应丹《儒门事亲》
  19. 腕部腱鞘囊肿《中医伤科按摩学》
  20. 万全《中医词典》
  21. 腕骨《针灸大成》
  22. 万年松《滇南本草》
  23. 腕骨《手穴手纹诊治》
  24. 万年青根《中药学》
  25. 腕骨《中医词典》
  26. 万年青《药性切用》
  27. 腕骨《正骨心法要旨》
  28. 万年青《本草分经》
  29. 腕骨《医宗金鉴》
  30. 万年青《本草从新》
  31. 腕骨《针灸学》


青冰散_《重楼玉钥》_中医五官_【岐黄之术】

青冰散

青冰散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治喉闭双单蛾有奇功．

胆矾（二钱） 硼砂（二钱）

共研末．取青鱼胆一个．将药末入胆内．阴干去皮．再研极细．加冰片二分．收固．每遇喉闭．双单蛾等症．以男左女右．吹入鼻中．自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万应丹
  • 当前页：青冰散
  • 下一页：火刺仙方
<<< 返回本书目录
  1. 青宝丹【方剂大全】
  2. 青冰散【方剂大全】
  3. 青白散【方剂大全】
  4. 青菜《滇南本草》
  5. 青KT（黄褐侯）《本草纲目》完整版
  6. 青藏虎耳草【中药大全】
  7. 青（音箱）《证类本草》
  8. 青草苍柏汤【方剂大全】
  9. 寝室宜忌说《寿世青编》
  10. 青吹口散【方剂大全】
  11. 寝食说《叶选医衡》
  12. 青春发育延迟及性幼稚【疾病大全】
  13. 噙化丸《何氏虚劳心传》
  14. 青春恋【疾病症状】
  15. 禽中《证类本草》
  16. 青春期保健《家庭医学百科·预防保健篇》
  17. 禽中《新修本草》
  18. 青春期保健《中医儿科学》
  19. 禽下《证类本草》
  20. 青春期的生理心理特征《医学心理学》
  21. 禽下《新修本草》
  22. 青春期发育迟缓【疾病大全】
  23. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  24. 青春期肥胖【疾病症状】
  25. 禽兽鱼虫禁忌并治《医宗金鉴》
  26. 青春期功能失调性子宫出血【疾病大全】
  27. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  28. 青春期功能失调性子宫出血病【疾病大全】
  29. 禽兽鱼虫禁忌并治《金匮要略方论》
  30. 青春期功血【疾病症状】
  1. 青冰散《重楼玉钥》
  2. 青崩《中医词典》
  3. 青饼子《妇人大全良方》
  4. 青?《名医别录》
  5. 青布《得配本草》
  6. 青、黄、白粱米《本草衍义》
  7. 青菜《滇南本草》
  8. 青（音箱）《证类本草》
  9. 青茶饮《减肥新法与技巧》
  10. 青（音箱）《本草衍义》
  11. 青肠《中医词典》
  12. 青《新修本草》
  13. 青城山仙传接骨方《救伤秘旨》
  14. 青《本草经集注》
  15. 青春期《默克家庭诊疗手册》
  16. 青《千金翼方》
  17. 青春期《中医儿科学》
  18. 揿针《中医名词词典》
  19. 青春期保健《中医儿科学》
  20. 寝室宜忌说《寿世青编》
  21. 青春期的生理心理特征《医学心理学》
  22. 寝食说《叶选医衡》
  23. 青春期发育《家庭医学百科·预防保健篇》
  24. 寝汗《中医词典》
  25. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  26. 螓舌《中医词典》
  27. 青春期和青少年问题《默克家庭诊疗手册》
  28. 噙化丸《何氏虚劳心传》
  29. 青雌《千金翼方》
  30. 噙化丸《重订囊秘喉书》
  31. 青雌《新修本草》


火刺仙方_《重楼玉钥》_中医五官_【岐黄之术】

火刺仙方

火刺仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切喉痹缠喉胀满气塞不通．命在顷刻者．须急用之．

法用巴豆油涂纸上．捻作条子．火上点着烟起即吹灭．令病患张口急刺于喉间．俄然吐出紫血．实时气宽能言及啖粥饮．再用药随治之．便立愈矣．夫咽喉诸疾．发于六腑者．如引手可探及刺破或前诸方治之．即效．若发于五脏者．则受毒牢深．而手法药力难到．惟用油纸捻刺．乃为第一也．盖热则宣通故以火治之．火气热处．使巴油皆到又以火散结以巴泻热邪．以烟吐出痰涎．此一举三善之捷法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青冰散
  • 当前页：火刺仙方
  • 下一页：碧雪散
<<< 返回本书目录
  1. 火刺仙丹【方剂大全】
  2. 火醋锭子【方剂大全】
  3. 火疮等证《备急千金要方》
  4. 火丹《外科正宗》
  5. 火疮《外科启玄》
  6. 火丹《幼幼新书》
  7. 火疮《外科理例》
  8. 火丹《幼幼新书》
  9. 火赤链蛇【中药大全】
  10. 火丹门《辨证录》
  11. 火赤疮《医宗金鉴》
  12. 火丹散【方剂大全】
  13. 火赤疮《外科大成》
  14. 火丹证治《颅囟经》
  15. 火草《本草纲目》完整版
  16. 火毒丹【方剂大全】
  17. 火部《药性切用》
  18. 火毒加味四物汤【方剂大全】
  19. 火部《得配本草》
  20. 火法有五论《中藏经》
  21. 火部《本经逢原》
  22. 火府丹【方剂大全】
  23. 火部《本草纲目》
  24. 火府散【方剂大全】
  25. 火部《本草纲目》完整版
  26. 火府丸【方剂大全】
  27. 火病咽痛《痰火点雪》
  28. 火疳《中医眼科学》
  29. 火病泄泻《痰火点雪》
  30. 火罐的来源《中医刺灸》
  1. 火刺仙方《重楼玉钥》
  2. 火刺缠喉风法《医方考》
  3. 火醋熏鼻法《医方考》
  4. 火疮等证《备急千金要方》
  5. 火丹《幼幼新书》
  6. 火疮《外科启玄》
  7. 火丹《幼幼新书》
  8. 火疮《外科理例》
  9. 火丹《外科正宗》
  10. 火喘《中医词典》
  11. 火丹《急救广生集》
  12. 火冲眩晕《症因脉治》
  13. 火丹《奇效简便良方》
  14. 火冲眩晕《中医词典》
  15. 火丹疮《中医词典》
  16. 火赤疮（附天泡疮。）《外科证治全书》
  17. 火丹方《仁术便览》
  18. 火赤疮《外科大成》
  19. 火丹候《诸病源候论》
  20. 火赤疮《外科心法要诀》
  21. 火丹候《诸病源候论》
  22. 火赤疮《医宗金鉴》
  23. 火丹候《诸病源候论》
  24. 火赤疮《中医词典》
  25. 火丹候《诸病源候论》
  26. 火槽头《证类本草》
  27. 火丹门（三则）《辨证录》
  28. 火不生土《中医名词词典》
  29. 火丹热毒《奇效简便良方》
  30. 火不生金《中医词典》
  31. 火丹热毒《回生集》


碧雪散_《重楼玉钥》_中医五官_【岐黄之术】

碧雪散

碧雪散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉闭塞．痰涎壅盛．

灯心灰（二钱） 硼砂（一钱）

上为细末．每用少许．吹入喉中．即吐出痰涎自效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火刺仙方
  • 当前页：碧雪散
  • 下一页：碧玉丹
<<< 返回本书目录
  1. 碧雪煎【方剂大全】
  2. 碧雪散【方剂大全】
  3. 碧雪丹【方剂大全】
  4. 碧雪霜【方剂大全】
  5. 碧雪保命丹【方剂大全】
  6. 碧叶膏【方剂大全】
  7. 碧雪【方剂大全】
  8. 碧油膏【方剂大全】
  9. 碧香丹【方剂大全】
  10. 碧油五枝膏【方剂大全】
  11. 碧霞丸【方剂大全】
  12. 碧玉饼子【方剂大全】
  13. 碧霞梃子【方剂大全】
  14. 碧玉丹【方剂大全】
  15. 碧霞挺子【方剂大全】
  16. 碧玉锭子【方剂大全】
  17. 碧霞散【方剂大全】
  18. 碧玉膏【方剂大全】
  19. 碧霞散《扁鹊心书》
  20. 碧玉散【方剂大全】
  21. 碧霞浆【方剂大全】
  22. 碧玉通神散【方剂大全】
  23. 碧霞膏【方剂大全】
  24. 碧玉丸【方剂大全】
  25. 碧霞丹【方剂大全】
  26. 碧云膏【方剂大全】
  27. 碧天丸【方剂大全】
  28. 碧云散【方剂大全】
  29. 碧天丹【方剂大全】
  30. 碧云汤《扁鹊心书》
  1. 碧雪散《重楼玉钥》
  2. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  3. 碧翳《中医词典》
  4. 碧雪《太平惠民和剂局方》
  5. 碧玉丹《重楼玉钥》
  6. 碧霞散《明目至宝》
  7. 碧玉散《冯氏锦囊秘录》
  8. 碧霞散《扁鹊心书》
  9. 碧云散《儒门事亲》
  10. 碧霞丹《是斋百一选方》
  11. 碧云汤《扁鹊心书》
  12. 碧霞丹《儒门事亲》
  13. 蔽《中医词典》
  14. 碧霞丹《太平惠民和剂局方》
  15. 蔽（耳门）《中医名词词典》
  16. 碧石青《名医别录》
  17. 蔽骨《中医词典》
  18. 碧石青《证类本草》
  19. 蔽骨疽《马培之医案》
  20. 碧石青《新修本草》
  21. 蔽心骨《中医词典》
  22. 碧石青《千金翼方》
  23. 蔽心骨《正骨心法要旨》
  24. 碧海水《证类本草》
  25. 蔽心骨《医宗金鉴》
  26. 痹症章《医学妙谛》
  27. 蔽心骨伤《中医词典》
  28. 痹症有瘀血说《医林改错》
  29. 箅漏《中医词典》
  30. 痹症统论《金匮翼》
  31. 薜荔酒《医学入门》


碧玉丹_《重楼玉钥》_中医五官_【岐黄之术】

碧玉丹

碧玉丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉风急闭等症．

胆矾（三钱） 白僵蚕（六钱炒去丝嘴拣直者佳）

上为细末．加麝香一分，每用少许．吹喉中立验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧雪散
  • 当前页：碧玉丹
  • 下一页：绛雪
<<< 返回本书目录
  1. 碧玉饼子【方剂大全】
  2. 碧玉丹【方剂大全】
  3. 碧油五枝膏【方剂大全】
  4. 碧玉锭子【方剂大全】
  5. 碧油膏【方剂大全】
  6. 碧玉膏【方剂大全】
  7. 碧叶膏【方剂大全】
  8. 碧玉散【方剂大全】
  9. 碧雪霜【方剂大全】
  10. 碧玉通神散【方剂大全】
  11. 碧雪散【方剂大全】
  12. 碧玉丸【方剂大全】
  13. 碧雪煎【方剂大全】
  14. 碧云膏【方剂大全】
  15. 碧雪丹【方剂大全】
  16. 碧云散【方剂大全】
  17. 碧雪保命丹【方剂大全】
  18. 碧云汤《扁鹊心书》
  19. 碧雪【方剂大全】
  20. 碧云汤【方剂大全】
  21. 碧香丹【方剂大全】
  22. 碧珠丹【方剂大全】
  23. 碧霞丸【方剂大全】
  24. 碧珠散【方剂大全】
  25. 碧霞梃子【方剂大全】
  26. 蔽骨疽《马培之医案》
  27. 碧霞挺子【方剂大全】
  28. 弊帚《本草纲目》完整版
  29. 碧霞散【方剂大全】
  30. 薜瓣【中药大全】
  1. 碧玉丹《重楼玉钥》
  2. 碧翳《中医词典》
  3. 碧玉散《冯氏锦囊秘录》
  4. 碧雪散《重楼玉钥》
  5. 碧云散《儒门事亲》
  6. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  7. 碧云汤《扁鹊心书》
  8. 碧雪《太平惠民和剂局方》
  9. 蔽《中医词典》
  10. 碧霞散《明目至宝》
  11. 蔽（耳门）《中医名词词典》
  12. 碧霞散《扁鹊心书》
  13. 蔽骨《中医词典》
  14. 碧霞丹《是斋百一选方》
  15. 蔽骨疽《马培之医案》
  16. 碧霞丹《儒门事亲》
  17. 蔽心骨《中医词典》
  18. 碧霞丹《太平惠民和剂局方》
  19. 蔽心骨《正骨心法要旨》
  20. 碧石青《名医别录》
  21. 蔽心骨《医宗金鉴》
  22. 碧石青《证类本草》
  23. 蔽心骨伤《中医词典》
  24. 碧石青《新修本草》
  25. 箅漏《中医词典》
  26. 碧石青《千金翼方》
  27. 薜荔酒《医学入门》
  28. 碧海水《证类本草》
  29. 壁《中医词典》
  30. 痹症章《医学妙谛》
  31. 壁虎《中药学》


绛雪_《重楼玉钥》_中医五官_【岐黄之术】

绛雪

绛雪

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉肿痛．咽物妨碍．及喉癣口舌生疮等症．

寒水石（二钱） 蓬砂（一钱） 辰砂（三钱） 大梅片（三分） 孩儿茶（二钱）

为极细末．每用一字．掺于舌上．津液咽之．或吹患处．真妙方也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧玉丹
  • 当前页：绛雪
  • 下一页：金锁匙
<<< 返回本书目录
  1. 绛硼膏【方剂大全】
  2. 绛雪【方剂大全】
  3. 绛袍散【方剂大全】
  4. 绛雪丹【方剂大全】
  5. 绛梨木子【中药大全】
  6. 绛雪散【方剂大全】
  7. 绛梨木叶【中药大全】
  8. 绛雪丸【方剂大全】
  9. 绛梨木根【中药大全】
  10. 绛玉散【方剂大全】
  11. 绛梨木【中药大全】
  12. 绛朱丹【方剂大全】
  13. 绛红膏【方剂大全】
  14. 绛珠膏【方剂大全】
  15. 绛宫丸【方剂大全】
  16. 酱《本草纲目》完整版
  17. 绛宫汤【方剂大全】
  18. 酱《本草纲目》完整版
  19. 绛矾丸【方剂大全】
  20. 酱《本草图经》
  21. 降子汤【方剂大全】
  22. 酱《雷公炮炙论》
  23. 降珠丸《毓麟验方》
  24. 酱《食物疗法》
  25. 降脂饮【方剂大全】
  26. 酱《证类本草》
  27. 降脂汤【方剂大全】
  28. 酱《本草纲目》图文版
  29. 降真香散【方剂大全】
  30. 酱【中药大全】
  1. 绛雪《重楼玉钥》
  2. 绛舌《温热论》
  3. 绛雪丹《目经大成》
  4. 绛矾《本草分经》
  5. 绛雪丹（一名红灵丹）《时病论歌括新编》
  6. 降珠丸《毓麟验方》
  7. 绛雪散《冯氏锦囊秘录》
  8. 降脂饮《减肥新法与技巧》
  9. 绛血丹秘方（华佗绛血丹）《华佗神方》
  10. 降真香《本草乘雅半偈》
  11. 酱《本草纲目》
  12. 降真香《药性切用》
  13. 酱《雷公炮炙论》
  14. 降真香《本草择要纲目》
  15. 酱《千金翼方》
  16. 降真香《增广和剂局方药性总论》
  17. 酱《千金翼方》
  18. 降真香《本草经解》
  19. 酱《食物疗法》
  20. 降真香《得配本草》
  21. 酱《饮膳正要》
  22. 降真香《太平惠民和剂局方》
  23. 酱《新修本草》
  24. 降真香《本草从新》
  25. 酱《新修本草》
  26. 降真香《本经逢原》
  27. 酱《食疗本草》
  28. 降真香《顾松园医镜》
  29. 酱《海药本草》
  30. 降真香《证类本草》
  31. 酱《本草衍义》


金锁匙_《重楼玉钥》_中医五官_【岐黄之术】

金锁匙

金锁匙

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉闭缠喉风．痰涎壅塞口噤不开．汤水难下等症．

焰硝（一两五钱） 硼砂（五钱） 片脑（三分） 雄黄（二钱） 白僵蚕（一钱）

各另研细末．再和匀收固．每吹少许．入患处痰涎即出．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绛雪
  • 当前页：金锁匙
  • 下一页：推车散
<<< 返回本书目录
  1. 金锁十益大安丸【方剂大全】
  2. 金锁匙【方剂大全】
  3. 金锁散【方剂大全】
  4. 金锁思仙丹【方剂大全】
  5. 金锁秘精丹【方剂大全】
  6. 金锁思仙丹（万氏）《虚损启微》
  7. 金锁固阳膏【方剂大全】
  8. 金锁丸【方剂大全】
  9. 金锁固精丸【方剂大全】
  10. 金锁夭《雷公炮炙论》
  11. 金锁固精《汤头歌诀》
  12. 金锁玉关丸【方剂大全】
  13. 金锁丹【方剂大全】
  14. 金锁玉连环《毓麟验方》
  15. 金锁补真丹【方剂大全】
  16. 金锁玉玄丹【方剂大全】
  17. 金锁比天膏【方剂大全】
  18. 金锁正阳丹【方剂大全】
  19. 金髓丸【方剂大全】
  20. 金锁正元丹【方剂大全】
  21. 金髓散【方剂大全】
  22. 金锁正元丹（《和剂》）《虚损启微》
  23. 金髓煎丸【方剂大全】
  24. 金锁子丸【方剂大全】
  25. 金髓煎【方剂大全】
  26. 金汤疳癣诸疮《丹溪心法》
  27. 金髓煎《保健药膳》
  28. 金堂葶苈【中药大全】
  29. 金粟丸【方剂大全】
  30. 金桃酒【方剂大全】
  1. 金锁匙《重楼玉钥》
  2. 金锁固元丸《目经大成》
  3. 金锁思仙丹（万氏）《虚损启微》
  4. 金锁固精丸《时方歌括》
  5. 金锁夭《雷公炮炙论》
  6. 金锁固精丸《医方论》
  7. 金锁玉连环《毓麟验方》
  8. 金锁固精茶《茶饮保健》
  9. 金锁正元丹《太平惠民和剂局方》
  10. 金锁固精《汤头歌诀》
  11. 金锁正元丹（《和剂》）《虚损启微》
  12. 金锁丹《普济本事方》
  13. 金汤疳癣诸疮《丹溪心法》
  14. 金锁丹《是斋百一选方》
  15. 金天茶《茶饮保健》
  16. 金髓煎《饮膳正要》
  17. 金天衢《中医词典》
  18. 金髓煎《保健药膳》
  19. 金铁锁《滇南本草》
  20. 金粟汤《是斋百一选方》
  21. 金位《中医词典》
  22. 金粟汤《太平惠民和剂局方》
  23. 金乌散《外科传薪集》
  24. 金素丹《外科传薪集》
  25. 金乌汤《外科全生集》
  26. 金丝万应膏《冯氏锦囊秘录》
  27. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  28. 金丝桃《滇南本草》
  29. 金线矾《海药本草》
  30. 金丝莲《滇南本草》
  31. 金线矾《证类本草》


推车散_《重楼玉钥》_中医五官_【岐黄之术】

推车散

推车散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治牙痈骨槽风生多骨者吹入神效．

取推车虫（即羌螂） 炙研极细末每一钱加入干姜末五分．同乳细收固．每用少许．吹入患处孔内．若孔内有骨．次日不痛．而骨自出．凡吹过周时．而无骨出者．则知内无多骨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁匙
  • 当前页：推车散
  • 下一页：刻欢丹
<<< 返回本书目录
  1. 推车散《外科传薪集》
  2. 推车散【方剂大全】
  3. 推车客散【方剂大全】
  4. 推定六十甲子日时穴开图例《针灸大成》
  5. 推髌抗阻痛【疾病症状】
  6. 推法《厘正按摩要术》
  7. 推避病法《普济方·针灸》
  8. 推法《小儿推拿广意》
  9. 推按法《古今名医汇粹》
  10. 推肺金《幼科推拿秘书》
  11. 推《内经》不宜主旺气说《叶选医衡》
  12. 推肝木《幼科推拿秘书》
  13. 团鱼丸【方剂大全】
  14. 推广干葛汤【方剂大全】
  15. 团叶鳞始蕨【中药大全】
  16. 推贵宿日法《外台秘要》
  17. 团叶槲蕨【中药大全】
  18. 推行年医法《普济方·针灸》
  19. 团癣【疾病大全】
  20. 推后溪穴法《推拿抉微》
  21. 团花龙船花【中药大全】
  22. 推荐的每日膳食中营养素供给量《临床营养学》
  23. 团花【中药大全】
  24. 推九宫尻神诀《秘传眼科龙木论》
  25. 团参饮子【方剂大全】
  26. 推坎宫法《厘正按摩要术》
  27. 团参丸【方剂大全】
  28. 推离往干《幼科推拿秘书》
  29. 团参汤【方剂大全】
  30. 推摩法论《一得集》
  1. 推车散《重楼玉钥》
  2. 推车散《外科全生集》
  3. 推车散《外科传薪集》
  4. 推肠生《中医词典》
  5. 推定六十甲子日时穴开图例《针灸大成》
  6. 推测肾小管的功能《生理学》
  7. 推肚脐《中医词典》
  8. 推避病法《普济方·针灸》
  9. 推而纳之《中医词典》
  10. 推板法《中医词典》
  11. 推法《中医名词词典》
  12. 推按法《古今名医汇粹》
  13. 推法《中医词典》
  14. 推《内经》不宜主旺气说《叶选医衡》
  15. 推法《厘正按摩要术》
  16. 团鱼汤《饮膳正要》
  17. 推法《小儿推拿广意》
  18. 团鱼汤《老年百病防治》
  19. 推肺金《幼科推拿秘书》
  20. 团岗《中医词典》
  21. 推妇人行年法《妇人大全良方》
  22. 团参饮子《冯氏锦囊秘录》
  23. 推妇人行年法《太平惠民和剂局方》
  24. 团参丸《是斋百一选方》
  25. 推肝木《幼科推拿秘书》
  26. 团参汤《万氏秘传片玉心书》
  27. 推骨节《中医词典》
  28. 团参汤《冯氏锦囊秘录》
  29. 推罐（走罐）《中医名词词典》
  30. 湍润《中医词典》
  31. 推罐法《中医词典》


刻欢丹_《重楼玉钥》_中医五官_【岐黄之术】

刻欢丹

刻欢丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名过街笑） 专治风火虫牙疼痛无不神效

蟾酥（一钱陈酒化透） 五灵脂（一钱） 麝香（八分）

共研极细末．和捣为丸．以二百粒为则．即用新零绸包以丝线扎固．再藏瓷瓶内．每取一丸．咬噙于痛牙缝中．俟丸化．即痊愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推车散
  • 当前页：刻欢丹
  • 下一页：灵丹
<<< 返回本书目录
  1. 刻《千金宝要》序《千金宝要》
  2. 刻欢丹【方剂大全】
  3. 克疣汤【方剂大全】
  4. 刻欢丸【方剂大全】
  5. 克应丸【方剂大全】
  6. 刻裂紫堇【中药大全】
  7. 克银癣软膏【方剂大全】
  8. 刻脉症治方小言《脉症治方》
  9. 克-雅氏病性痴呆【疾病大全】
  10. 刻脉症治方序《脉症治方》
  11. 克效汤【方剂大全】
  12. 刻孙真人眼科秘诀序《眼科秘诀》
  13. 克效圣饼子【方剂大全】
  14. 刻陶节《伤寒六书》序《伤寒六书》
  15. 克效散【方剂大全】
  16. 刻效散【方剂大全】
  17. 克效交泰圣饼子【方剂大全】
  18. 刻针灸问对叙《针灸问对》
  19. 克效饼子【方剂大全】
  20. 客感篇《经络全书》
  21. 克汀病面容【疾病症状】
  22. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  23. 克汀病《百病自测》
  24. 客气司天在泉间气歌《医宗金鉴》
  25. 克山病（Keshan　Disaes）《心脏病学》
  26. 客气司天在泉间气歌《运气要诀》
  27. 克山病【疾病大全】
  28. 客热《女科证治准绳》
  29. 克痞丸【方剂大全】
  30. 客热《证治准绳·女科》
  1. 刻欢丹《重楼玉钥》
  2. 刻《千金宝要》序《千金宝要》
  3. 刻欢丸《外科全生集》
  4. 克雅病《默克家庭诊疗手册》
  5. 刻脉症治方小言《脉症治方》
  6. 克效饼子《太平惠民和剂局方》
  7. 刻脉症治方序《脉症治方》
  8. 克汀病《百病自测》
  9. 刻孙真人眼科秘诀序《眼科秘诀》
  10. 克山病和低硒间的关系《临床营养学》
  11. 刻陶节《伤寒六书》序《伤寒六书》
  12. 克山病的治疗《临床营养学》
  13. 刻针灸问对叙《针灸问对》
  14. 克山病的诊断和鉴别诊断《临床营养学》
  15. 客《中医词典》
  16. 克山病的预防《临床营养学》
  17. 客《中医词典》
  18. 克山病的流行病学特点和硒的关系《临床营养学》
  19. 客感篇《经络全书》
  20. 克山病的临床表现《临床营养学》
  21. 客观感觉障碍《神经精神疾病诊断学》
  22. 克山病的病因《临床营养学》
  23. 客寒咽痛《金匮翼》
  24. 克山病的病理改变《临床营养学》
  25. 客寒咽痛秘方《华佗神方》
  26. 克山病《心脏病学》
  27. 客气《中医词典》
  28. 克山病《病理学》
  29. 客气《中医词典》
  30. 克罗恩病《默克家庭诊疗手册》
  31. 客气《灵素节注类编》


灵丹_《重楼玉钥》_中医五官_【岐黄之术】

灵丹

灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切牙痛．无不立验．此不易得之方也．

防风 北细辛 黄芩 石膏 元参 羌活 荆芥 小生地 连翘 黄柏 甘草 白芷 白菊花 栀仁 川芎　百部 薄荷（以上各二钱五分） 真黄连（三钱）

上药．共为粗末．置大铜锅内．外用甘草五钱．煎水一大碗．将药拌匀．再取潮脑三两．研碎分作五七次．用洒药上．再以大碗盖住药上又用石膏和灰面盐水调匀．密糊碗口不可泄气．煮长香一炷方可起下．将上升在碗的灵丹．用竹刀刮下．仍将渣用甘草水拌匀．复洒潮脑于上．如此升取五七次．候药性升尽为度．再以瓷瓶收固．凡牙疼擦上．立止如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻欢丹
  • 当前页：灵丹
  • 下一页：秘授甘露饮
<<< 返回本书目录
  1. 灵床下鞋《本草纲目》完整版
  2. 灵丹【方剂大全】
  3. 灵草洗药方【方剂大全】
  4. 灵道穴【上肢内侧穴位】
  5. 灵草丹【方剂大全】
  6. 灵豆膏【方剂大全】
  7. 灵槟散【方剂大全】
  8. 灵矾散【方剂大全】
  9. 灵宝烟筒【方剂大全】
  10. 灵飞散【方剂大全】
  11. 灵宝香红丸【方剂大全】
  12. 灵感膏【方剂大全】
  13. 灵宝丸【方剂大全】
  14. 灵感丸【方剂大全】
  15. 灵宝散【方剂大全】
  16. 灵功饮【方剂大全】
  17. 灵宝如意万应神效痧药【方剂大全】
  18. 灵光赋《古今医统大全》
  19. 灵宝如意丹【方剂大全】
  20. 灵光赋《类经图翼》
  21. 灵宝辟瘟丹【方剂大全】
  22. 灵光赋《针灸大全》
  23. 灵宝妙应丹【方剂大全】
  24. 灵光赋《针灸聚英》
  25. 灵宝救苦丹【方剂大全】
  26. 灵光赋（针灸大全）《针灸大成》
  27. 灵宝化积膏【方剂大全】
  28. 灵光还睛膏【方剂大全】
  29. 灵宝护心丹【方剂大全】
  30. 灵光散【方剂大全】
  1. 灵丹《重楼玉钥》
  2. 灵床下鞋履《证类本草》
  3. 灵道《针灸大成》
  4. 灵床上果子《证类本草》
  5. 灵道《中医词典》
  6. 灵宝丸《博济方》
  7. 灵道《针灸学》
  8. 灵宝膏《三因极一病证方论》
  9. 灵道（经穴）《子午流注说难》
  10. 灵宝膏《洪氏集验方》
  11. 灵矾散《冯氏锦囊秘录》
  12. 灵宝丹《太平惠民和剂局方》
  13. 灵光赋《古今医统大全》
  14. 蔺道者《中医词典》
  15. 灵光赋《类经图翼》
  16. 凛水《中医词典》
  17. 灵光赋《针灸大全》
  18. 凛冽《中医词典》
  19. 灵光赋《针灸聚英》
  20. 凛《中医词典》
  21. 灵光赋（针灸大全）《针灸大成》
  22. 鳞坐《痘疹心法要诀》
  23. 灵龟八法《中医词典》
  24. 鳞坐《医宗金鉴》
  25. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  26. 鳞状细胞乳头状瘤《临床激光治疗学》
  27. 灵兰秘典论篇《黄帝内经·素问》
  28. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  29. 灵兰秘典论篇《冯氏锦囊秘录》
  30. 鳞状细胞癌《默克家庭诊疗手册》
  31. 灵兰秘典论篇《疡医大全》


秘授甘露饮_《重楼玉钥》_中医五官_【岐黄之术】

秘授甘露饮

秘授甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治真阴亏竭火炎灼肺．虚损失血内热发为咽疮喉癣等症．

取童便半酒坛．要坛口大者．先用铁丝做四股络子悬饭碗一个于坛内．约离童便三寸许．再用铅打成帽笠式倒置坛口上．四围用盐泥封固．外加皮纸数层糊密勿令泄气再用砖搭成炉式将坛放上用桑柴文武火炼烧一炷香．去火候温．再将铅笠轻轻取起．勿令泥灰落下．则坛中所悬碗内．自有清香童便露一碗．取出另倾茶碗内．与病者服下．每日早晚共服二钟．自有神效．取童便须择无病无疮疖者．五六人．每早烹好松萝茶一大壶．令各童饮下．俟便出时去头去尾不用．取中间者．以坛盛之．此环山方子岫云秘传之仙方也．识者珍之．

铅笠式（图）

坛式（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵丹
  • 当前页：秘授甘露饮
  • 下一页：清露饮
<<< 返回本书目录
  1. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  2. 秘书源流《金疮秘传禁方》
  3. 秘受不治法《伤科方书》
  4. 秘药饼《外科传薪集》
  5. 秘涩不通【方剂主治】
  6. 秘药加料《外科传薪集》
  7. 秘涩《备急千金要方》
  8. 秘用三十七方就注三十七槌法《伤寒六书》
  9. 秘鲁香胶【中药大全】
  10. 秘元煎【方剂大全】
  11. 秘精丸【方剂大全】
  12. 秘元煎（新方）《虚损启微》
  13. 秘结症《医学实在易》
  14. 秘元汤【方剂大全】
  15. 秘结证治《三因极一病证方论》
  16. 秘真丹《医学衷中参西录》
  17. 秘结门《医方考》
  18. 秘真丸【方剂大全】
  19. 秘结门《丹台玉案》
  20. 秘旨安神丸【方剂大全】
  21. 秘结候《古今医统大全》
  22. 秘制白龙丹《外科传薪集》
  23. 秘结《证治汇补》
  24. 密花草【中药大全】
  25. 秘结《医宗金鉴》
  26. 密花角蒿【中药大全】
  27. 秘结《医宗金鉴》
  28. 密花轮环藤【中药大全】
  29. 秘结《医学正传》
  30. 密花美登木【中药大全】
  1. 秘授甘露饮《重楼玉钥》
  2. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  3. 秘授神效散《冯氏锦囊秘录》
  4. 秘受不治法《伤科方书》
  5. 秘书源流《金疮秘传禁方》
  6. 秘涩《备急千金要方》
  7. 秘验带下丸《奇方类编》
  8. 秘诀《重楼玉钥》
  9. 秘药饼《外科传薪集》
  10. 秘精丸《是斋百一选方》
  11. 秘药加料《外科传薪集》
  12. 秘金散《博济方》
  13. 秘用三十七方就注三十七槌法《伤寒六书》
  14. 秘结症《医学实在易》
  15. 秘元煎（新方）《虚损启微》
  16. 秘结证治《三因极一病证方论》
  17. 秘真丹《医学衷中参西录》
  18. 秘结诗《医学实在易》
  19. 秘真丸《目经大成》
  20. 秘结门《丹台玉案》
  21. 秘制白龙丹《外科传薪集》
  22. 秘结门《医方考》
  23. 密度对比概念和影像形成原理《放射诊断学》
  24. 秘结《伤科汇纂》
  25. 密度梯度分类法《动脉粥样硬化》
  26. 秘结《痘疹心法要诀》
  27. 密嘿《中医词典》
  28. 秘结《医学摘粹》
  29. 密螺旋体病《默克家庭诊疗手册》
  30. 秘结《医学摘粹》
  31. 密蒙花《雷公炮炙论》


清露饮_《重楼玉钥》_中医五官_【岐黄之术】

清露饮

清露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽干塞疼．脉虚大者．

天冬（一钱去心） 麦冬（一钱去心） 生地（一钱） 熟地（二钱） 钗斛（八分） 桔梗（八分） 枳壳（八分麸炒） 甘草（六分）

上加枇杷叶一片．（密炙刷去毛） 水二钟．煎八分．食后服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘授甘露饮
  • 当前页：清露饮
  • 下一页：少阴甘桔汤
<<< 返回本书目录
  1. 清六丸【方剂大全】
  2. 清露饮【方剂大全】
  3. 清流饮【方剂大全】
  4. 清络饮【方剂大全】
  5. 清灵膏【方剂大全】
  6. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  7. 清凉枕法【方剂大全】
  8. 清络饮加杏仁薏仁滑石汤【方剂大全】
  9. 清凉饮子【方剂大全】
  10. 清明菜【中药大全】
  11. 清凉散【方剂大全】
  12. 清脑羹《保健药膳》
  13. 清凉散《外科传薪集》
  14. 清脑黄连膏《医学衷中参西录》
  15. 清凉散《外科传薪集》
  16. 清脑降压片【方剂大全】
  17. 清凉救苦散【方剂大全】
  18. 清脑降压汤【方剂大全】
  19. 清凉解毒饮【方剂大全】
  20. 清宁膏【方剂大全】
  21. 清凉解毒【中药主治】
  22. 清宁散【方剂大全】
  23. 清凉华盖饮《医学衷中参西录》
  24. 清宁丸【方剂大全】
  25. 清凉膏【方剂大全】
  26. 清衄汤【方剂大全】
  27. 清凉膏《外科传薪集》
  28. 清脾甘露饮【方剂大全】
  29. 清凉膏《外科传薪集》
  30. 清脾散【方剂大全】
  1. 清露饮《重楼玉钥》
  2. 清六丸《万氏秘传片玉心书》
  3. 清络保阴《中医名词词典》
  4. 清六丸《医方考》
  5. 清络保阴《中医词典》
  6. 清六散《退思集类方歌注》
  7. 清络饮《食物疗法》
  8. 清凉之剂《金匮翼》
  9. 清脉汤《三因极一病证方论》
  10. 清凉饮子《儒门事亲》
  11. 清谧《中医词典》
  12. 清凉饮子《太平惠民和剂局方》
  13. 清明《中医词典》
  14. 清凉饮子《冯氏锦囊秘录》
  15. 清末时期的医学教育《中国医学通史》
  16. 清凉饮《外科理例》
  17. 清脑羹《保健药膳》
  18. 清凉透邪法《时病论歌括新编》
  19. 清脑羹《食物疗法》
  20. 清凉透邪《中医词典》
  21. 清脑黄连膏《医学衷中参西录》
  22. 清凉散《外科传薪集》
  23. 清宁膏《冯氏锦囊秘录》
  24. 清凉散《外科传薪集》
  25. 清宁膏（加味清宁膏）《何氏虚劳心传》
  26. 清凉散《明目至宝》
  27. 清脓血《中医词典》
  28. 清凉散《明目至宝》
  29. 清脾汤《三因极一病证方论》
  30. 清凉散《奇方类编》
  31. 清脾汤《三因极一病证方论》


少阴甘桔汤_《重楼玉钥》_中医五官_【岐黄之术】

少阴甘桔汤

少阴甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治慢喉风症．

元参（八分） 桔梗（八分） 川芎（四分） 柴胡（五分） 广皮（六分） 甘草（六分） 黄芩（三分）升麻（二分）

加葱白一根．为引．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清露饮
  • 当前页：少阴甘桔汤
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 少阴方总论《伤寒附翼》
  2. 少阴甘桔汤【方剂大全】
  3. 少阴方《时方妙用》
  4. 少阴见证《扁鹊心书》
  5. 少阴病状《千金翼方》
  6. 少阴解期《伤寒悬解》
  7. 少阴病真武汤证《医学衷中参西录》
  8. 少阴解义《思考中医》
  9. 少阴病吴茱萸汤证《医学衷中参西录》
  10. 少阴经传热症《伤寒捷诀》
  11. 少阴病通脉四逆汤证《医学衷中参西录》
  12. 少阴经香港脚证兼治法《三因极一病证方论》
  13. 少阴病提纲及意义《医学衷中参西录》
  14. 少阴经用药图《医法圆通》
  15. 少阴病提纲《思考中医》
  16. 少阴经证《四圣悬枢》
  17. 少阴病桃花汤证《医学衷中参西录》
  18. 少阴经证《四圣悬枢》
  19. 少阴病时相《思考中医》
  20. 少阴经证《四圣悬枢》
  21. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  22. 少阴经证《四圣悬枢》
  23. 少阴病苦酒汤证《医学衷中参西录》
  24. 少阴经证《四圣悬枢》
  25. 少阴病解《伤寒法祖》
  26. 少阴经证《医学心悟》
  27. 少阴病黄连阿胶汤证《医学衷中参西录》
  28. 少阴经证解《医理真传》
  29. 少阴病当灸及附子汤证《医学衷中参西录》
  30. 少阴经证治四十七条《仲景伤寒补亡论》
  1. 少阴甘桔汤《重楼玉钥》
  2. 少阴方总论《伤寒附翼》
  3. 少阴感风《竹林女科证治》
  4. 少阴病状《千金翼方》
  5. 少阴后篇　计八方《伤寒恒论》
  6. 少阴病真武汤证《医学衷中参西录》
  7. 少阴见证《扁鹊心书》
  8. 少阴病形《思考中医》
  9. 少阴解期一　少阴四十六《伤寒悬解》
  10. 少阴病吴茱萸汤证《医学衷中参西录》
  11. 少阴解义《思考中医》
  12. 少阴病通脉四逆汤证《医学衷中参西录》
  13. 少阴经《松峰说疫》
  14. 少阴病提纲及意义《医学衷中参西录》
  15. 少阴经传热症《伤寒捷诀》
  16. 少阴病提纲《思考中医》
  17. 少阴经见证法《伤寒六书》
  18. 少阴病桃花汤证《医学衷中参西录》
  19. 少阴经脚气《中医词典》
  20. 少阴病时相《思考中医》
  21. 少阴经提纲《医学摘粹》
  22. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  23. 少阴经提纲一　少阴一《伤寒悬解》
  24. 少阴病苦酒汤证《医学衷中参西录》
  25. 少阴经香港脚证兼治法《三因极一病证方论》
  26. 少阴病禁四条《伤寒贯珠集》
  27. 少阴经义《思考中医》
  28. 少阴病解《伤寒法祖》
  29. 少阴经用药图《医法圆通》
  30. 少阴病黄连阿胶汤证《医学衷中参西录》
  31. 少阴经证《医学心悟》


黄连解毒汤_《重楼玉钥》_中医五官_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治重 等症．

黄连 黄柏 黄芩 生栀子（各一钱五分） 水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴甘桔汤
  • 当前页：黄连解毒汤
  • 下一页：益气清金汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《重楼玉钥》
  2. 黄连解毒汤《汤头歌诀》
  3. 黄连解毒汤《伤寒括要》
  4. 黄连解毒汤《医方论》
  5. 黄连酒《医学入门》
  6. 黄连解毒汤《万氏秘传片玉心书》
  7. 黄连橘皮汤《增订叶评伤暑全书》
  8. 黄连解毒汤《增订叶评伤暑全书》
  9. 黄连龙骨汤《增订叶评伤暑全书》
  10. 黄连解毒汤《仁术便览》
  11. 黄连磨积丸《仁术便览》
  12. 黄连解毒汤《仁术便览》
  13. 黄连木通丸《儒门事亲》
  14. 黄连解毒汤《外科理例》
  15. 黄连清膈丸《内外伤辨》
  16. 黄连解毒汤《医方考》
  17. 黄连清化丸《冯氏锦囊秘录》
  18. 黄连解毒汤《目经大成》
  19. 黄连清心汤《儒门事亲》
  20. 黄连解毒汤《儒门事亲》
  21. 黄连散《冯氏锦囊秘录》
  22. 黄连解毒汤《冯氏锦囊秘录》
  23. 黄连散《儒门事亲》
  24. 黄连解毒汤《删补名医方论》
  25. 黄连散《儒门事亲》
  26. 黄连解毒汤《医宗金鉴》
  27. 黄连散《仁术便览》
  28. 黄连解毒汤《重订囊秘喉书》
  29. 黄连石膏半夏甘草汤方《伤寒杂病论》
  30. 黄连解《医学衷中参西录》
  31. 黄连汤《圆运动的古中医学》


益气清金汤_《重楼玉钥》_中医五官_【岐黄之术】

益气清金汤

益气清金汤

  • 上一页
  • 目录
  • 相关
  • 下一页

专治喉瘤之症．

人参（二钱） 茯苓（一钱） 桔梗（三钱） 黄芩（二钱） 麦冬（钱半） 陈皮（一钱） 栀仁（一钱）薄荷（一钱） 甘草（一钱） 紫苏（五分） 牛蒡子（钱半炒） 川贝母（二钱去心）加淡竹叶三十片．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：益气清金汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 益气力【方剂主治】
  2. 益气清金汤【方剂大全】
  3. 益气力【中药主治】
  4. 益气升清话“补中《邹孟城三十年临证经验集》
  5. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  6. 益气升清话补中《三十年临证经验集》
  7. 益气健脾愈胃疡《三十年临证经验集》
  8. 益气生津【中药主治】
  9. 益气健脾汤【方剂大全】
  10. 益气汤【方剂大全】
  11. 益气健脾【方剂主治】
  12. 益气通尿汤【方剂大全】
  13. 益气健脾【中药主治】
  14. 益气丸【方剂大全】
  15. 益气活血养心汤【方剂大全】
  16. 益气血【中药主治】
  17. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  18. 益气血【方剂主治】
  19. 益气活血【方剂主治】
  20. 益气养血【方剂主治】
  21. 益气导溺汤【方剂大全】
  22. 益气养阴【方剂主治】
  23. 益气促精汤《保健药膳》
  24. 益气养阴解毒汤【方剂大全】
  25. 益气聪明汤【方剂大全】
  26. 益气养阴汤【方剂大全】
  27. 益气聪明汤《汤头歌诀》
  28. 益气养阴通络汤【方剂大全】
  29. 益气除痰汤【方剂大全】
  30. 益气养营汤【方剂大全】
  1. 益气清金汤《重楼玉钥》
  2. 益气牛乳方《医学入门》
  3. 益气升清话“补中《邹孟城三十年临证经验集》
  4. 益气解表（补气解表）《中医名词词典》
  5. 益气升清话“补中”《三十年临证经验集》
  6. 益气解表《中医词典》
  7. 益气生津《中医名词词典》
  8. 益气健脾愈胃疡《三十年临证经验集》
  9. 益气生津《中医词典》
  10. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  11. 益气养荣汤《外科理例》
  12. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  13. 益气养荣汤《仁术便览》
  14. 益气促精汤《保健药膳》
  15. 益气养血《中医词典》
  16. 益气聪明汤《汤头歌诀》
  17. 益荣汤《仁术便览》
  18. 益气聪明汤《医方论》
  19. 益肾散《冯氏锦囊秘录》
  20. 益气聪明汤《医学心悟》
  21. 益肾丸《毓麟验方》
  22. 益气聪明汤《目经大成》
  23. 益寿延年“名方”举例《中医养生学》
  24. 益气《中医词典》
  25. 益寿延年方的组方原则《中医养生学》
  26. 益气《千金翼方》
  27. 益寿延年中药举例《中医养生学》
  28. 益脾散《万氏秘传片玉心书》
  29. 益寿银耳汤《保健药膳》
  30. 益脾散《仁术便览》
  31. 益瞳丸《医学衷中参西录》


逍遥散_《重楼玉钥》_中医五官_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝家血虚火旺头痛目眩．颊赤口苦倦怠烦渴．抑郁不乐．咽喉干痛无形妇人经水不调．脉弦大而虚．

柴胡（一钱） 当归（一钱） 白芍（一钱） 甘草（五分） 白术（一钱） 茯苓（一钱）上水二钟．加煨姜一片．薄荷五分．煎八分．食远．温服．薛立斋．加丹皮（一钱） 黑山栀（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气清金汤
  • 当前页：逍遥散
  • 下一页：二陈汤
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《重楼玉钥》
  2. 逍遥散《汤头歌诀》
  3. 逍遥散《时方歌括》
  4. 逍遥散《医方论》
  5. 逍遥散《何氏虚劳心传》
  6. 逍遥散《仁术便览》
  7. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  8. 逍遥散《外科理例》
  9. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  10. 逍遥散《目经大成》
  11. 逍遥散（加味逍遥散）《医方考》
  12. 逍遥散《太平惠民和剂局方》
  13. 逍遥散（加味逍遥散）《医学心悟》
  14. 逍遥散《妇人大全良方》
  15. 逍遥散加丹皮山栀方《临症验舌法》
  16. 逍遥散《医述》
  17. 逍遥散加生地薄荷方《临症验舌法》
  18. 逍遥散《冯氏锦囊秘录》
  19. 逍遥散证《临证实验录》
  20. 逍遥散《删补名医方论》
  21. 逍遥汤《冯氏锦囊秘录》
  22. 逍遥散《医宗金鉴》
  23. 逍遥饮（新方）《虚损启微》
  24. 逍遥散《救伤秘旨》
  25. 消《中医词典》
  26. 枭毒《续名医类案》
  27. 消《续名医类案》
  28. 橡子《玉楸药解》
  29. 消《冷庐医话》
  30. 橡实《本草图经》
  31. 消《友渔斋医话》


二陈汤_《重楼玉钥》_中医五官_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿痰为患及骨槽风等症．

陈半夏（三钱九制者佳） 广陈皮（三钱去净白） 白茯苓（二钱） 生甘草（一钱）

上加白芥子二钱．炒研．引用生姜三片．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：二陈汤
  • 下一页：阳和汤
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《重楼玉钥》
  2. 二陈汤《瘴疟指南》
  3. 二陈汤《时方歌括》
  4. 二陈汤《汤头歌诀》
  5. 二陈汤（加减二陈汤）《仁术便览》
  6. 二陈汤《医方论》
  7. 二陈汤（加味二陈汤）《医方考》
  8. 二陈汤《外科全生集》
  9. 二陈汤（加味二陈汤）《仁术便览》
  10. 二陈汤《万氏秘传片玉心书》
  11. 二陈汤（加味二陈汤）《仁术便览》
  12. 二陈汤《仁术便览》
  13. 二陈汤（加味二陈汤）《仁术便览》
  14. 二陈汤《外科理例》
  15. 二陈汤（局方）《张氏医通》
  16. 二陈汤《医学心悟》
  17. 二陈汤加减歌《医学传心录》
  18. 二陈汤《医学心悟》
  19. 二持针歌《重楼玉钥》
  20. 二陈汤《医方考》
  21. 二丹丸《冯氏锦囊秘录》
  22. 二陈汤《医方考》
  23. 二氮嗪《药理学》
  24. 二陈汤《医方考》
  25. 二地散《明目至宝》
  26. 二陈汤《目经大成》
  27. 二冬膏《张氏医通》
  28. 二陈汤《太平惠民和剂局方》
  29. 二冬散《外科全生集》
  30. 二陈汤《医述》
  31. 二冬汤《医学心悟》


阳和汤_《重楼玉钥》_中医五官_【岐黄之术】

阳和汤

阳和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

专治骨槽风．

大熟地（一两） 鹿角胶（三钱石膏隔水顿冲服） 上肉桂（一钱） 白芥子（二钱炒研末） 生甘草（一钱）姜炭（五分，即炮姜） 麻黄（五分）

麻黄得熟地不发表．熟地有麻黄不腻膈神用在斯．水三钟煎至五分．食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：阳和汤
  • 下一页：阳和丸
<<< 返回本书目录
  1. 阳和解凝膏【方剂大全】
  2. 阳和汤【方剂大全】
  3. 阳和解凝膏《外科传薪集》
  4. 阳和丸《外科传薪集》
  5. 阳和活络汤加减【方剂大全】
  6. 阳和丸《外科传薪集》
  7. 阳谷穴【上肢外侧穴位】
  8. 阳湖张琦序《四圣心源》
  9. 阳纲穴【人体背部穴位】
  10. 阳黄《儿科萃精》
  11. 阳复《伤寒说意》
  12. 阳黄《医宗金鉴》
  13. 阳复《伤寒说意》
  14. 阳火，阴火《本草纲目》完整版
  15. 阳辅穴【下肢外侧穴位】
  16. 阳交穴【下肢外侧穴位】
  17. 阳毒证治《三因极一病证方论》
  18. 阳结阴结《医学读书记》
  19. 阳毒证《伤寒总病论》
  20. 阳结证《伤寒九十论》
  21. 阳毒阴毒歌《脉诀刊误》
  22. 阳经发热《伤寒捷诀》
  23. 阳毒五条《仲景伤寒补亡论》
  24. 阳经分经腑《疡医大全》
  25. 阳毒升麻汤【方剂大全】
  26. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  27. 阳毒伤寒【方剂主治】
  28. 阳厥《黄帝内经太素》
  29. 阳毒内消散【方剂大全】
  30. 阳厥《伤寒捷诀》
  1. 阳和汤《重楼玉钥》
  2. 阳和汤《外科全生集》
  3. 阳和丸《外科全生集》
  4. 阳和解凝膏《外科传薪集》
  5. 阳和丸《重楼玉钥》
  6. 阳和解凝膏《外科全生集》
  7. 阳和丸（二）《外科传薪集》
  8. 阳汗《中医词典》
  9. 阳和丸（一）《外科传薪集》
  10. 阳光三现《中医词典》
  11. 阳湖张琦序《四圣心源》
  12. 阳关《中医词典》
  13. 阳化气《中医词典》
  14. 阳关《针灸大成》
  15. 阳化气，阴成形《中医名词词典》
  16. 阳关《针灸大成》
  17. 阳黄《中医名词词典》
  18. 阳谷（手太阳之经穴）《手穴手纹诊治》
  19. 阳黄《中医词典》
  20. 阳谷（经穴）《子午流注说难》
  21. 阳黄《医宗金鉴》
  22. 阳谷《针灸学》
  23. 阳黄《医述》
  24. 阳谷《中医词典》
  25. 阳黄《医学摘粹》
  26. 阳谷《针灸大成》
  27. 阳黄《儿科萃精》
  28. 阳纲《针灸学》
  29. 阳黄《校注医醇剩义》
  30. 阳纲《中医词典》
  31. 阳黄《幼科心法要诀》


阳和丸_《重楼玉钥》_中医五官_【岐黄之术】

阳和丸

阳和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治骨槽风症．

上交桂（一两） 黑炮姜（五钱） 麻黄（三钱）共研细末．炼蜜为丸．每服须加前二陈汤同煎．为妙．本方勿增减出入．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和汤
  • 当前页：阳和丸
  • 下一页：犀黄丸
<<< 返回本书目录
  1. 阳和丸《外科传薪集》
  2. 阳湖张琦序《四圣心源》
  3. 阳和丸《外科传薪集》
  4. 阳黄《儿科萃精》
  5. 阳和汤【方剂大全】
  6. 阳黄《医宗金鉴》
  7. 阳和解凝膏【方剂大全】
  8. 阳火，阴火《本草纲目》完整版
  9. 阳和解凝膏《外科传薪集》
  10. 阳交穴【下肢外侧穴位】
  11. 阳和活络汤加减【方剂大全】
  12. 阳结阴结《医学读书记》
  13. 阳谷穴【上肢外侧穴位】
  14. 阳结证《伤寒九十论》
  15. 阳纲穴【人体背部穴位】
  16. 阳经发热《伤寒捷诀》
  17. 阳复《伤寒说意》
  18. 阳经分经腑《疡医大全》
  19. 阳复《伤寒说意》
  20. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  21. 阳辅穴【下肢外侧穴位】
  22. 阳厥《黄帝内经太素》
  23. 阳毒证治《三因极一病证方论》
  24. 阳厥《伤寒捷诀》
  25. 阳毒证《伤寒总病论》
  26. 阳厥《圣济总录》
  27. 阳毒阴毒歌《脉诀刊误》
  28. 阳厥《药症忌宜》
  29. 阳毒五条《仲景伤寒补亡论》
  30. 阳厥大惊发狂痫《针灸甲乙经》
  1. 阳和丸《重楼玉钥》
  2. 阳和丸《外科全生集》
  3. 阳和丸（二）《外科传薪集》
  4. 阳和汤《重楼玉钥》
  5. 阳和丸（一）《外科传薪集》
  6. 阳和汤《外科全生集》
  7. 阳湖张琦序《四圣心源》
  8. 阳和解凝膏《外科传薪集》
  9. 阳化气《中医词典》
  10. 阳和解凝膏《外科全生集》
  11. 阳化气，阴成形《中医名词词典》
  12. 阳汗《中医词典》
  13. 阳黄《中医名词词典》
  14. 阳光三现《中医词典》
  15. 阳黄《中医词典》
  16. 阳关《中医词典》
  17. 阳黄《医宗金鉴》
  18. 阳关《针灸大成》
  19. 阳黄《医述》
  20. 阳关《针灸大成》
  21. 阳黄《医学摘粹》
  22. 阳谷（手太阳之经穴）《手穴手纹诊治》
  23. 阳黄《儿科萃精》
  24. 阳谷（经穴）《子午流注说难》
  25. 阳黄《校注医醇剩义》
  26. 阳谷《针灸学》
  27. 阳黄《幼科心法要诀》
  28. 阳谷《中医词典》
  29. 阳黄诸方《证治准绳·幼科》
  30. 阳谷《针灸大成》
  31. 阳回圊脓证四　厥阴四十一《伤寒悬解》


犀黄丸_《重楼玉钥》_中医五官_【岐黄之术】

犀黄丸

犀黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切骨槽风．并患乳岩瘰 ．痰核横 ．肺痈小肠痈流注等症．

犀黄（三分） 乳香（一两灯心炒去油） 没药（一两制同上） 真麝香（钱半）

共研细末．取粟米饭一两．捣为丸．如绿豆大．晒干忌烘．每服三钱．热陈酒送下饮醉盖被取汗出醒后痈消而痛自息矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和丸
  • 当前页：犀黄丸
  • 下一页：附：走马牙疳证
<<< 返回本书目录
  1. 犀地玄参汤【方剂大全】
  2. 犀黄丸【方剂大全】
  3. 犀地清络饮【方剂大全】
  4. 犀角《本草纲目》完整版
  5. 犀豉饮【方剂大全】
  6. 犀角《本草乘雅半偈》
  7. 犀《本草纲目》图文版
  8. 犀角《本草崇原》
  9. 犀《本草纲目》完整版
  10. 犀角《本草经解》
  11. 翕翕发热【方剂主治】
  12. 犀角《本草思辨录》
  13. 稀涎散【方剂大全】
  14. 犀角《本草图经》
  15. 稀涎千缗汤【方剂大全】
  16. 犀角《本草新编》
  17. 稀涎《汤头歌诀》
  18. 犀角《本草易读》
  19. 稀释旧结核菌素使用说明书《中国生物制品规程》
  20. 犀角《本草择要纲目》
  21. 稀花蓼【中药大全】
  22. 犀角《雷公炮炙论》
  23. 稀痘仙方《达生编》
  24. 犀角《神农本草经百种录》
  25. 稀痘神《汤头歌诀》
  26. 犀角《药鉴》
  27. 稀痘法《保幼新编》
  28. 犀角《药笼小品》
  29. 稀便【疾病症状】
  30. 犀角《证类本草》
  1. 犀黄丸《重楼玉钥》
  2. 犀黄丸《外科全生集》
  3. 犀灰散《博济方》
  4. 犀黄散《外科全生集》
  5. 犀角《神农本草经》
  6. 犀《本草纲目》
  7. 犀角《雷公炮炙论》
  8. 翕翕发热《中医词典》
  9. 犀角《雷公炮制药性解》
  10. 稀涎汤《时方歌括》
  11. 犀角《千金翼方》
  12. 稀涎散《医方论》
  13. 犀角《药笼小品》
  14. 稀涎散《退思集类方歌注》
  15. 犀角《玉楸药解》
  16. 稀涎散《仁术便览》
  17. 犀角《饮膳正要》
  18. 稀涎散《医方考》
  19. 犀角《本草经集注》
  20. 稀涎散《医方考》
  21. 犀角《新修本草》
  22. 稀涎散《儒门事亲》
  23. 犀角《神农本草经百种录》
  24. 稀涎散《冯氏锦囊秘录》
  25. 犀角《食疗本草》
  26. 稀涎散《冯氏锦囊秘录》
  27. 犀角《海药本草》
  28. 稀涎千缗汤《删补名医方论》
  29. 犀角《本草衍义》
  30. 稀涎千缗汤《医宗金鉴》
  31. 犀角《汤液本草》


走马牙疳证_《重楼玉钥》_中医五官_【岐黄之术】

附：走马牙疳证

附：走马牙疳证

  • 上一页
  • 目录
  • 相关
  • 下一页

症以走马名者．言其疾速．失治即殒故也．盖齿属肾．与胃相通．肾主一身之元气．凡受积热火毒．疳气即奔上焦．或干麻痘之后．及伤寒杂症热病而成．或因平昔过服助阳热药．并饮毒所中．凡初起口气甚臭．名臭息．次第齿黑．名崩砂．盛则龈烂．名溃槽．热血迸出．名宣露．极甚者．牙脱落．名腐根．既脱齿不复回生矣．可见此症．贵乎速治也．

凡牙疳初起．黑烂腐臭出血者．宜服芦荟消疳饮．若脾胃虚者．宜兼服人参 茯苓粥．吹以神功丹．若痘疹后余毒所中者．宜服清疳解毒汤．外势轻者．俱用人中白散擦之若坚硬青紫渐腐穿腮齿摇动者．宜芦荟散擦之．凡牙疳见红血流者．吉．如顽肉不脱．腐肉渐开掀肿．外散臭气．身热不退俱属不治．

又牙疳五不治症．齿落无血者．不治．腮崩唇破者．不治．黑腐不脱者．不治．臭气异常者．不治．服药不效者．不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀黄丸
  • 当前页：附：走马牙疳证
  • 下一页：芦荟消疳饮
<<< 返回本书目录
  1. 走马牙疳证《重楼玉钥》
  2. 走品《外科选要》
  3. 走马牙疳门主论《疡医大全》
  4. 走游草【中药大全】
  5. 走马牙疳【方剂主治】
  6. 走注《圣济总录》
  7. 走马牙疳【中药主治】
  8. 走注疼痛【方剂主治】
  9. 走马牙疳《医宗金鉴》
  10. 走疰痛《女科证治准绳》
  11. 走马牙疳《外科十法》
  12. 走疰痛《证治准绳·女科》
  13. 走马牙疳《外科启玄》
  14. 奏玉帝青辞《扁鹊心书》
  15. 走马牙疳《景景医话》
  16. 足《针灸素难要旨》
  17. 走马牙疳《经验麻科》
  18. 足背部肿胀【疾病症状】
  19. 走马胎叶【中药大全】
  20. 足背动脉搏动消失【疾病症状】
  21. 走马胎【中药大全】
  22. 足背发《外科启玄》
  23. 走马芹【中药大全】
  24. 足背及胫后动脉搏动减弱【疾病症状】
  25. 走马疳【方剂主治】
  26. 足痹《普济方·针灸》
  27. 走马疳《幼幼新书》
  28. 足病《默克家庭诊疗手册》
  29. 走马疳《外科正宗》
  30. 足不能行（不能立 不收）《针灸资生经》
  1. 走马牙疳证《重楼玉钥》
  2. 走马牙疳门主论《疡医大全》
  3. 走品《外科选要》
  4. 走马牙疳门主方《疡医大全》
  5. 走阳《中医词典》
  6. 走马牙疳风《中医词典》
  7. 走游风秘方《华佗神方》
  8. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  9. 走注《圣济总录》
  10. 走马牙疳《喉科指掌》
  11. 走注《中医词典》
  12. 走马牙疳《回生集》
  13. 走注候《巢氏病源补养宣导法》
  14. 走马牙疳《回生集》
  15. 走注候《诸病源候论》
  16. 走马牙疳《外科全生集》
  17. 走疰痛《证治准绳·女科》
  18. 走马牙疳《外科启玄》
  19. 走疰痛《女科证治准绳》
  20. 走马牙疳《竹林女科证治》
  21. 奏玉帝青辞《扁鹊心书》
  22. 走马牙疳《急救广生集》
  23. 足《中医词典》
  24. 走马牙疳《医学心悟》
  25. 足《针灸素难要旨》
  26. 走马牙疳《外科大成》
  27. 足背动脉《人体解剖学》
  28. 走马牙疳《外科心法要诀》
  29. 足背发《外科启玄》
  30. 走马牙疳《医宗金鉴》
  31. 足痹《中医词典》


芦荟消疳饮_《重楼玉钥》_中医五官_【岐黄之术】

芦荟消疳饮

芦荟消疳饮

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟（五分生） 牛蒡子（五分炒研） 元参（五分） 桔梗（六分） 川黄连（八分） 薄荷（六分） 栀仁（五分） 生甘草（四分） 升麻（二分） 石膏（三钱） 羚羊角（一钱另磨） 银柴胡（五分）

加淡竹叶五片为引．水二钟煎至六分．食远服症重者分两加一倍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：走马牙疳证
  • 当前页：芦荟消疳饮
  • 下一页：人参茯苓粥
<<< 返回本书目录
  1. 芦荟消疳散【方剂大全】
  2. 芦荟消疳饮【方剂大全】
  3. 芦荟丸【方剂大全】
  4. 芦荟叶【中药大全】
  5. 芦荟散【方剂大全】
  6. 芦荟圆【方剂大全】
  7. 芦荟黄连丸【方剂大全】
  8. 芦火《本草纲目》图文版
  9. 芦荟花【中药大全】
  10. 芦火，竹火《本草纲目》完整版
  11. 芦荟根【中药大全】
  12. 芦姜汤【方剂大全】
  13. 芦荟肥儿丸【方剂大全】
  14. 芦茎【中药大全】
  15. 芦荟【中药大全】
  16. 芦橘姜槟汤【方剂大全】
  17. 芦荟《本草纲目》图文版
  18. 芦菌《本草纲目》完整版
  19. 芦荟《证类本草》
  20. 芦莉草叶【中药大全】
  21. 芦荟《药笼小品》
  22. 芦连消疳丸【方剂大全】
  23. 芦荟《本草择要纲目》
  24. 芦山藤【中药大全】
  25. 芦荟《本草易读》
  26. 芦笋《食物疗法》
  27. 芦荟《本草图经》
  28. 芦笋【中药大全】
  29. 芦荟《本草乘雅半偈》
  30. 芦笋粥【方剂大全】
  1. 芦荟消疳饮《重楼玉钥》
  2. 芦荟夏术茶《茶饮保健》
  3. 芦荟星茶《茶饮保健》
  4. 芦荟丸《是斋百一选方》
  5. 芦火《本草分经》
  6. 芦荟丸《明目至宝》
  7. 芦火《药性切用》
  8. 芦荟丸《外科理例》
  9. 芦火竹火《本草从新》
  10. 芦荟丸《太平惠民和剂局方》
  11. 芦火竹火《本草撮要》
  12. 芦荟散《重楼玉钥》
  13. 芦君茶《茶饮保健》
  14. 芦荟茶《茶饮保健》
  15. 芦麦茶《茶饮保健》
  16. 芦荟《本草图经》
  17. 芦笋《老年食养食疗》
  18. 芦荟《本草乘雅半偈》
  19. 芦笋《食物疗法》
  20. 芦荟《药性切用》
  21. 芦墟东茜墩陈《曹仁伯医案论》
  22. 芦荟《本草撮要》
  23. 芦中虫《证类本草》
  24. 芦荟《本草害利》
  25. 炉甘石《本草纲目》
  26. 芦荟《本草择要纲目》
  27. 炉甘石《药笼小品》
  28. 芦荟《本草分经》
  29. 炉甘石《玉楸药解》
  30. 芦荟《本草分经》
  31. 炉甘石《中药炮制》


人参茯苓粥_《重楼玉钥》_中医五官_【岐黄之术】

人参茯苓粥

人参茯苓粥

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一钱） 白云苓（六钱）

共研末同粳米一茶钟熬成粥先以盐汤将口漱净．再食粥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟消疳饮
  • 当前页：人参茯苓粥
  • 下一页：清疳解毒汤
<<< 返回本书目录
  1. 人参茯苓丸【方剂大全】
  2. 人参茯苓粥【方剂大全】
  3. 人参茯苓生姜粥《保健药膳》
  4. 人参复脉汤【方剂大全】
  5. 人参茯苓酒【方剂大全】
  6. 人参固本酒【方剂大全】
  7. 人参豆蔻散【方剂大全】
  8. 人参固本丸【方剂大全】
  9. 人参定喘汤【方剂大全】
  10. 人参固本丸（《千金》）《虚损启微》
  11. 人参丁香散【方剂大全】
  12. 人参固肌汤【方剂大全】
  13. 人参当归汤【方剂大全】
  14. 人参果《医学心悟》
  15. 人参当归散【方剂大全】
  16. 人参果【中药大全】
  17. 人参大温中丸《洪氏集验方》
  18. 人参蛤蚧散【方剂大全】
  19. 人参车前汤【方剂大全】
  20. 人参蛤蚧丸【方剂大全】
  21. 人参补阳汤【方剂大全】
  22. 人参诃子圆【方剂大全】
  23. 人参补肺饮【方剂大全】
  24. 人参花【中药大全】
  25. 人参鳖甲圆【方剂大全】
  26. 人参化斑汤【方剂大全】
  27. 人参保肺汤【方剂大全】
  28. 人参黄耆散【方剂大全】
  29. 人参半夏圆【方剂大全】
  30. 人参黄蓍散【方剂大全】
  1. 人参茯苓粥《重楼玉钥》
  2. 人参茯苓生姜粥《保健药膳》
  3. 人参附子汤方《伤寒杂病论》
  4. 人参豆蔻散《妇人大全良方》
  5. 人参复脉汤《目经大成》
  6. 人参定志茶《茶饮保健》
  7. 人参甘草汤《三因极一病证方论》
  8. 人参定喘汤《太平惠民和剂局方》
  9. 人参干姜汤方《伤寒杂病论》
  10. 人参定喘汤《删补名医方论》
  11. 人参膏《医学心悟》
  12. 人参定喘汤《医宗金鉴》
  13. 人参枸杞酒《食物疗法》
  14. 人参丁香散《太平惠民和剂局方》
  15. 人参固本膏《冯氏锦囊秘录》
  16. 人参地黄丸《冯氏锦囊秘录》
  17. 人参固本丸《目经大成》
  18. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  19. 人参固本丸《医方考》
  20. 人参当归汤《三因极一病证方论》
  21. 人参固本丸《医方考》
  22. 人参当归汤《妇人大全良方》
  23. 人参固本丸《外科理例》
  24. 人参当归汤《备急千金要方》
  25. 人参固本丸《医方论》
  26. 人参当归散《万氏秘传片玉心书》
  27. 人参固本丸（《千金》）《虚损启微》
  28. 人参当归散《仁术便览》
  29. 人参归汤《冯氏锦囊秘录》
  30. 人参当归散《太平惠民和剂局方》
  31. 人参果《医学心悟》


清疳解毒汤_《重楼玉钥》_中医五官_【岐黄之术】

清疳解毒汤

清疳解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人中黄（五分） 川黄连（六分） 元参（六分） 牛蒡子（一钱） 北柴胡（五分） 防风（五分） 生石膏（二钱） 犀角（一钱另磨并服） 知母（八分） 生甘草（三分） 连翘（八分去心） 荆芥（八分） 淡竹叶（一钱） 加灯心五十寸．水二钟．煎服．若呕吐．加芦根五钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参茯苓粥
  • 当前页：清疳解毒汤
  • 下一页：神功丹
<<< 返回本书目录
  1. 清肝止淋汤【方剂大全】
  2. 清疳解毒汤【方剂大全】
  3. 清肝饮【方剂大全】
  4. 清膈煎【方剂大全】
  5. 清肝养肾汤【方剂大全】
  6. 清膈散【方剂大全】
  7. 清肝泻火【方剂主治】
  8. 清膈丸【方剂大全】
  9. 清肝汤【方剂大全】
  10. 清膈饮【方剂大全】
  11. 清肝渗湿汤【方剂大全】
  12. 清宫汤【方剂大全】
  13. 清肝热【中药主治】
  14. 清骨散《汤头歌诀》
  15. 清肝宁心汤【方剂大全】
  16. 清骨散【方剂大全】
  17. 清肝明目【中药主治】
  18. 清骨滋肾汤【方剂大全】
  19. 清肝芦荟丸【方剂大全】
  20. 清喉利咽颗粒【方剂大全】
  21. 清肝利咽汤【方剂大全】
  22. 清喉消毒散【方剂大全】
  23. 清肝利胆【中药主治】
  24. 清喉咽合剂【方剂大全】
  25. 清肝解郁益阴渗湿汤【方剂大全】
  26. 清化抗癌汤【方剂大全】
  27. 清肝解郁汤【方剂大全】
  28. 清化汤【方剂大全】
  29. 清肝解毒汤【方剂大全】
  30. 清化丸【方剂大全】
  1. 清疳解毒汤《重楼玉钥》
  2. 清肝饮方《临症验舌法》
  3. 清膈饮子《冯氏锦囊秘录》
  4. 清肝泻火《中医词典》
  5. 清宫《中医词典》
  6. 清肝散《明目至宝》
  7. 清宫捍疟法《时病论歌括新编》
  8. 清肝明目药《中药学》
  9. 清宫减体茶《茶饮保健》
  10. 清肝明目散《奇方类编》
  11. 清宫生发茶《茶饮保健》
  12. 清肝茶《茶饮保健》
  13. 清宫乌须茶《茶饮保健》
  14. 清风藤《本经逢原》
  15. 清谷《中医词典》
  16. 清风藤《证类本草》
  17. 清骨散《医方论》
  18. 清风藤《医学入门》
  19. 清骨散《汤头歌诀》
  20. 清肺饮《医方论》
  21. 清和茶《茶饮保健》
  22. 清肺饮《重订囊秘喉书》
  23. 清化热痰药《中药学》
  24. 清肺饮《时病论歌括新编》
  25. 清化丸《冯氏锦囊秘录》
  26. 清肺汤《三因极一病证方论》
  27. 清化饮（新方）《虚损启微》
  28. 清肺汤《三因极一病证方论》
  29. 清魂散《医学心悟》
  30. 清肺散火汤《重订囊秘喉书》
  31. 清魂散《仁术便览》


神功丹_《重楼玉钥》_中医五官_【岐黄之术】

神功丹

神功丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切牙疳．有神效．

人中白（二两） 黄柏（六钱） 青黛（六钱水飞） 薄荷叶（六钱） 儿茶（一两） 冰片（六分）

为极细末日用七八次．涎外流不止者．吉．若无涎则毒瓦斯内攻．即属不治之症．每以韭菜根煎水．频漱．

炼人中白法

取多年溺壶内底上所起者为最其次即妇人溺桶内所起者．亦可．无论多寡．总取大块．放瓷盆内．置屋上．任其霜压雨淋风吹日炽．如此一二年．或多年更妙．取下放新瓦上．以炭火炼红烟尽为度．再研细收贮候用．愈陈愈妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清疳解毒汤
  • 当前页：神功丹
  • 下一页：人中白散
<<< 返回本书目录
  1. 神锋散《仙传外科集验方》
  2. 神功丹【方剂大全】
  3. 神封穴【胸部腹部穴位】
  4. 神功内托散【方剂大全】
  5. 神方：姜附丹《扁鹊心书》
  6. 神功散《洪氏集验方》
  7. 神灯照法歌《医宗金鉴》
  8. 神功散【方剂大全】
  9. 神灯照《外科传薪集》
  10. 神功丸【方剂大全】
  11. 神灯火《本草纲目》图文版
  12. 神功圆【方剂大全】
  13. 神道穴【人体背部穴位】
  14. 神光汤【方剂大全】
  15. 神崇疼痛歌《医宗金鉴》
  16. 神归汤【方剂大全】
  17. 神痴病《扁鹊心书》
  18. 神龟散【方剂大全】
  19. 神藏穴【胸部腹部穴位】
  20. 神龟滋阴丸【方剂大全】
  21. 神不守舍【方剂主治】
  22. 神鬼箭打《松峰说疫》
  23. 神病治法《杂病心法要诀》
  24. 神黄豆【中药大全】
  25. 神保圆【方剂大全】
  26. 神昏狂乱蓄血发狂《伤寒心法要诀》
  27. 神保丸【方剂大全】
  28. 神昏狂乱蓄血发狂《医宗金鉴》
  29. 神保丸《苏沈良方》
  30. 神昏谵语【方剂主治】
  1. 神功丹《重楼玉钥》
  2. 神膏《中医词典》
  3. 神功散《洪氏集验方》
  4. 神府《中医词典》
  5. 神功散《外科理例》
  6. 神锋散《仙传外科集验方》
  7. 神功丸《三因极一病证方论》
  8. 神封《针灸学》
  9. 神功丸《太平惠民和剂局方》
  10. 神封《中医词典》
  11. 神功丸《儒门事亲》
  12. 神封《针灸大成》
  13. 神功消毒保婴丹《冯氏锦囊秘录》
  14. 神断秘诀《寿世保元》
  15. 神光《中医词典》
  16. 神灯照法歌《外科心法要诀》
  17. 神光自见症《中医词典》
  18. 神灯照法歌《医宗金鉴》
  19. 神光自现症《中医词典》
  20. 神灯照法《外科证治全书》
  21. 神鬼箭《奇方类编》
  22. 神灯照法《中医词典》
  23. 神鬼箭打《松峰说疫》
  24. 神灯照《外科传薪集》
  25. 神护草《千金翼方》
  26. 神道《针灸学》
  27. 神护草《新修本草》
  28. 神道《中医词典》
  29. 神护草《证类本草》
  30. 神道《针灸大成》
  31. 神护草《名医别录》


人中白散_《重楼玉钥》_中医五官_【岐黄之术】

人中白散

人中白散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名异功散）

白霜梅（二钱） 人中白（五钱火 ） 枯白矾（二钱） 大梅片（二分） 共研细末．先用韭根萝茶煎浓汁．乘热以鸡翎蘸洗患处．去净腐肉见鲜血．再敷此药．若烂至咽喉者．以芦筒吹之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神功丹
  • 当前页：人中白散
  • 下一页：戌骨丹
<<< 返回本书目录
  1. 人中白【中药大全】
  2. 人中白散【方剂大全】
  3. 人中白《药笼小品》
  4. 人中白丸【方剂大全】
  5. 人中白《本草易读》
  6. 人中黄《本草从新》
  7. 人中白《本草从新》
  8. 人中黄《药笼小品》
  9. 人中《经络全书》
  10. 人中黄《本草纲目》图文版
  11. 人指甲【中药大全】
  12. 人中黄【中药大全】
  13. 人之四海《类经》
  14. 人中黄丸【方剂大全】
  15. 人爪甲《本草易读》
  16. 人中先兆——人中相学《中医疾病预测》
  17. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  18. 人中穴【头部正面穴位】
  19. 人元例《此事难知》
  20. 人中圆凸【疾病症状】
  21. 人鱼（孩儿鱼）《本草纲目》完整版
  22. 壬辰岁图《圣济总录》
  23. 人有阴阳治分五态《类经》
  24. 壬申岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  26. 壬午岁图《圣济总录》
  27. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  28. 壬戌岁图《圣济总录》
  29. 人迎穴【头部背面穴位】
  30. 壬寅岁图《圣济总录》
  1. 人中白散《重楼玉钥》
  2. 人中白散《救伤秘旨》
  3. 人中疔《中医名词词典》
  4. 人中白散《重订囊秘喉书》
  5. 人中疔《中医词典》
  6. 人中白（附药：淡秋石）《中药学》
  7. 人中疔秘方《华佗神方》
  8. 人中白《药性切用》
  9. 人中黄《本草纲目》
  10. 人中白《外科全生集》
  11. 人中黄《药笼小品》
  12. 人中白《本草撮要》
  13. 人中黄《本草备要》
  14. 人中白《本草分经》
  15. 人中黄《本草求真》
  16. 人中白《得配本草》
  17. 人中黄《本经逢原》
  18. 人中白《医方考》
  19. 人中黄《本草从新》
  20. 人中白《本草从新》
  21. 人中黄《中药学》
  22. 人中白《本草求真》
  23. 人中黄《本草便读》
  24. 人中白《本草易读》
  25. 人中黄《本草分经》
  26. 人中白《本草备要》
  27. 人中黄《本草分经》
  28. 人中白《中药炮制》
  29. 人中黄《本草害利》
  30. 人中白《玉楸药解》
  31. 人中黄《本草撮要》


戌骨丹_《重楼玉钥》_中医五官_【岐黄之术】

戌骨丹

戌骨丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治走马牙疳．并痘后牙疳取白色狗屎．于长流水中淘出白骨．漂极净．瓦上炙黄．研极细．入麝香少许．擦疳上数次愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白散
  • 当前页：戌骨丹
  • 下一页：芦荟散
<<< 返回本书目录
  1. 溴中毒【疾病大全】
  2. 戌手厥阴心包经《神应经》
  3. 溴疹【疾病症状】
  4. 须部假毛囊炎【疾病大全】
  5. 溴氯菊酯中毒【疾病大全】
  6. 须疮【疾病大全】
  7. 溴磺酞排泄延迟【疾病症状】
  8. 须发《本草纲目》完整版
  9. 嗅预兆《中医疾病预测》
  10. 须发《古今医鉴》
  11. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  12. 须发《急救广生集》
  13. 嗅觉障碍【疾病大全】
  14. 须发《寿世保元》
  15. 嗅觉障碍【疾病症状】
  16. 须发《万病回春》
  17. 嗅觉异常辨病《百病自测》
  18. 须发病《冯氏锦囊秘录》
  19. 嗅觉丧失【疾病症状】
  20. 须发部《本草易读》
  21. 嗅觉和味觉障碍《默克家庭诊疗手册》
  22. 须发黄白《圣济总录》
  23. 嗅觉和味觉《生理学》
  24. 须发眉《医述》
  25. 嗅觉过敏【疾病症状】
  26. 须发门《奇方类编》
  27. 嗅觉倒错【疾病症状】
  28. 须发早白【中药主治】
  29. 嗅沟脑膜瘤【疾病大全】
  30. 须发早白【方剂主治】
  1. 戌骨丹《重楼玉钥》
  2. 戌、手厥阴心包络经《针灸大成》
  3. 戌手厥阴心包经《神应经》
  4. 戌《中医词典》
  5. 须《中医词典》
  6. 溴隐亭《药理学》
  7. 须毒《万氏秘传外科心法》
  8. 溴已新《药理学》
  9. 须发《四圣心源》
  10. 溴化物中毒《医院药学》
  11. 须发《寿世保元》
  12. 嗅预兆的临床预报意义《中医疾病预测》
  13. 须发《古今医鉴》
  14. 嗅预兆的理论基础《中医疾病预测》
  15. 须发《万病回春》
  16. 嗅预兆《中医疾病预测》
  17. 须发《医学摘粹》
  18. 嗅神经损害《神经精神疾病诊断学》
  19. 须发《医学摘粹》
  20. 嗅神经《人体解剖学》
  21. 须发《急救广生集》
  22. 嗅气味《中医诊断学》
  23. 须发《万氏秘传外科心法》
  24. 嗅气味《中医词典》
  25. 须发病《冯氏锦囊秘录》
  26. 嗅气味《中医名词词典》
  27. 须发部《本草易读》
  28. 嗅觉异常辨病《常见病自测》
  29. 须发黄白《圣济总录》
  30. 嗅觉锐敏失常《百病自测》
  31. 须发眉《医述》


芦荟散_《重楼玉钥》_中医五官_【岐黄之术】

芦荟散

芦荟散

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟（二钱） 黄柏（五钱） 白人言（五分，用红枣五枚去核每枣纳人人言一分火烧存性） 共研细末．先用米泔水漱净疳毒．再敷齿患处效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戌骨丹
  • 当前页：芦荟散
  • 下一页：独胜丹
<<< 返回本书目录
  1. 芦荟黄连丸【方剂大全】
  2. 芦荟散【方剂大全】
  3. 芦荟花【中药大全】
  4. 芦荟丸【方剂大全】
  5. 芦荟根【中药大全】
  6. 芦荟消疳散【方剂大全】
  7. 芦荟肥儿丸【方剂大全】
  8. 芦荟消疳饮【方剂大全】
  9. 芦荟【中药大全】
  10. 芦荟叶【中药大全】
  11. 芦荟《本草纲目》图文版
  12. 芦荟圆【方剂大全】
  13. 芦荟《证类本草》
  14. 芦火《本草纲目》图文版
  15. 芦荟《药笼小品》
  16. 芦火，竹火《本草纲目》完整版
  17. 芦荟《本草择要纲目》
  18. 芦姜汤【方剂大全】
  19. 芦荟《本草易读》
  20. 芦茎【中药大全】
  21. 芦荟《本草图经》
  22. 芦橘姜槟汤【方剂大全】
  23. 芦荟《本草乘雅半偈》
  24. 芦菌《本草纲目》完整版
  25. 芦荟《本草纲目》完整版
  26. 芦莉草叶【中药大全】
  27. 芦花【中药大全】
  28. 芦连消疳丸【方剂大全】
  29. 芦根竹茹粥《保健药膳》
  30. 芦山藤【中药大全】
  1. 芦荟散《重楼玉钥》
  2. 芦荟茶《茶饮保健》
  3. 芦荟丸《太平惠民和剂局方》
  4. 芦荟《本草图经》
  5. 芦荟丸《外科理例》
  6. 芦荟《本草乘雅半偈》
  7. 芦荟丸《明目至宝》
  8. 芦荟《药性切用》
  9. 芦荟丸《是斋百一选方》
  10. 芦荟《本草撮要》
  11. 芦荟夏术茶《茶饮保健》
  12. 芦荟《本草害利》
  13. 芦荟消疳饮《重楼玉钥》
  14. 芦荟《本草择要纲目》
  15. 芦荟星茶《茶饮保健》
  16. 芦荟《本草分经》
  17. 芦火《本草分经》
  18. 芦荟《本草分经》
  19. 芦火《药性切用》
  20. 芦荟《增广和剂局方药性总论》
  21. 芦火竹火《本草从新》
  22. 芦荟《本草便读》
  23. 芦火竹火《本草撮要》
  24. 芦荟《中药学》
  25. 芦君茶《茶饮保健》
  26. 芦荟《得配本草》
  27. 芦麦茶《茶饮保健》
  28. 芦荟《本草从新》
  29. 芦笋《老年食养食疗》
  30. 芦荟《本经逢原》
  31. 芦笋《食物疗法》


独胜丹_《重楼玉钥》_中医五官_【岐黄之术】

独胜丹

独胜丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切牙疳穿腮破唇实有奇效．

取白茄蒂．不拘多少．阴干．瓦上炙燥．为细末．加冰片少许．收固每吹患处．即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟散
  • 当前页：独胜丹
  • 下一页：紫花散
<<< 返回本书目录
  1. 独圣丸【方剂大全】
  2. 独胜丹【方剂大全】
  3. 独圣汤【方剂大全】
  4. 独胜膏【方剂大全】
  5. 独圣散【方剂大全】
  6. 独胜散【方剂大全】
  7. 独圣青金丸【方剂大全】
  8. 独胜汤【方剂大全】
  9. 独圣黑龙丸【方剂大全】
  10. 独胜丸【方剂大全】
  11. 独圣还睛丸【方剂大全】
  12. 独蒜涂脐方【方剂大全】
  13. 独圣膏【方剂大全】
  14. 独蒜丸【方剂大全】
  15. 独圣丹【方剂大全】
  16. 独特型和抗独特型《细胞和分子免疫学》
  17. 独圣饼子【方剂大全】
  18. 独头蒜涂方【方剂大全】
  19. 独神饮【方剂大全】
  20. 独味白头翁汤【方剂大全】
  21. 独神丸【方剂大全】
  22. 独味蜂王浆【方剂大全】
  23. 独神汤【方剂大全】
  24. 独乌膏【方剂大全】
  25. 独神散【方剂大全】
  26. 独香汤【方剂大全】
  27. 独神丹【方剂大全】
  28. 独效苦丁香散【方剂大全】
  29. 独乳延生丸【方剂大全】
  30. 独效散【方剂大全】
  1. 独胜丹《重楼玉钥》
  2. 独圣丸《医学心悟》
  3. 独胜散《冯氏锦囊秘录》
  4. 独圣汤《三因极一病证方论》
  5. 独蒜炖鸭《食物疗法》
  6. 独圣汤《妇人大全良方》
  7. 独特的分类《细胞和分子免疫学》
  8. 独圣散（又名夺命干）《冯氏锦囊秘录》
  9. 独特型的分布《细胞和分子免疫学》
  10. 独圣散《时方歌括》
  11. 独特型发现《细胞和分子免疫学》
  12. 独圣散《医方论》
  13. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  14. 独圣散《儒门事亲》
  15. 独特型网络激活《医学免疫学》
  16. 独圣散《妇人大全良方》
  17. 独特型网络调节《医学免疫学》
  18. 独圣散《删补名医方论》
  19. 独叶一枝花《滇南本草》
  20. 独圣散《医宗金鉴》
  21. 独阴《中医词典》
  22. 独肾《中医词典》
  23. 独用将军《证类本草》
  24. 独神丸《是斋百一选方》
  25. 独用藤《证类本草》
  26. 独热《秘传证治要诀及类方》
  27. 独语《中医名词词典》
  28. 独羌二活《外科全生集》
  29. 独语《常见病自测》
  30. 独芪茶《茶饮保健》
  31. 独自草《证类本草》


紫花散_《重楼玉钥》_中医五官_【岐黄之术】

紫花散

紫花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿口疳神验．

甘蔗皮烧灰研末．加冰片一字．掺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独胜丹
  • 当前页：紫花散
  • 下一页：赤霜散
<<< 返回本书目录
  1. 紫花络石【中药大全】
  2. 紫花卫矛【中药大全】
  3. 紫花苣苔【中药大全】
  4. 紫花一炷香【中药大全】
  5. 紫花景天【中药大全】
  6. 紫花鱼灯草【中药大全】
  7. 紫花堇菜【中药大全】
  8. 紫藿香【中药大全】
  9. 紫花芥子【中药大全】
  10. 紫金标【中药大全】
  11. 紫花芥【中药大全】
  12. 紫金丹《扁鹊心书》
  13. 紫花地丁散【方剂大全】
  14. 紫金丹《苏沈良方》
  15. 紫花地丁【中药大全】
  16. 紫金丹【方剂大全】
  17. 紫花地丁《本草纲目》图文版
  18. 紫金锭【方剂大全】
  19. 紫花地丁《滇南本草》
  20. 紫金膏【方剂大全】
  21. 紫花地丁《本草易读》
  22. 紫金莲【中药大全】
  23. 紫花地丁《本草乘雅半偈》
  24. 紫金龙【中药大全】
  25. 紫花地丁《本草纲目》完整版
  26. 紫金牛《本草纲目》完整版
  27. 紫红獐牙菜【中药大全】
  28. 紫金牛【中药大全】
  29. 紫红色掌【疾病症状】
  30. 紫金牛根【中药大全】
  1. 紫花散《重楼玉钥》
  2. 紫花地丁（附药：犁头草）《中药学》
  3. 紫黄茶《茶饮保健》
  4. 紫花地丁《滇南本草》
  5. 紫加石《千金翼方》
  6. 紫花地丁《本草乘雅半偈》
  7. 紫加石《新修本草》
  8. 紫花地丁《药性切用》
  9. 紫加石《证类本草》
  10. 紫花地丁《外科全生集》
  11. 紫加石《名医别录》
  12. 紫花地丁《本草撮要》
  13. 紫姜汤《是斋百一选方》
  14. 紫花地丁《本草分经》
  15. 紫疥斑《中医词典》
  16. 紫花地丁《本草便读》
  17. 紫金丹《儒门事亲》
  18. 紫花地丁《得配本草》
  19. 紫金丹《医学心悟》
  20. 紫花地丁《本草从新》
  21. 紫金丹《扁鹊心书》
  22. 紫花地丁《顾松园医镜》
  23. 紫金丹《苏沈良方》
  24. 紫花地丁《本草易读》
  25. 紫金丹《博济方》
  26. 紫花地丁《本草备要》
  27. 紫金丹《普济本事方》
  28. 紫花地丁《本草纲目》
  29. 紫金丹《普济本事方》
  30. 紫花《本草分经》
  31. 紫金丹《普济本事方》


赤霜散_《重楼玉钥》_中医五官_【岐黄之术】

赤霜散

赤霜散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治走马牙疳．延烂穿腮不堪．危险之症．

用红枣一枚去核．入红砒如黄豆大一粒．扎好放瓦上炙至枣上起白烟．俟烟尽取下盖熄候冷．加冰片一字．研极细．吹患处．效速如神．若久烂之孔．亦能生肌捷速也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花散
  • 当前页：赤霜散
  • 下一页：圣功丹
<<< 返回本书目录
  1. 赤术丸【方剂大全】
  2. 赤霜散【方剂大全】
  3. 赤石脂禹余粮汤【方剂大全】
  4. 赤水玄珠【方剂大全】
  5. 赤石脂禹余粮汤《伤寒寻源》
  6. 赤丝虬脉【疾病大全】
  7. 赤石脂丸【方剂大全】
  8. 赤苏汤【方剂大全】
  9. 赤石脂汤【方剂大全】
  10. 赤汤【方剂大全】
  11. 赤石脂散【方剂大全】
  12. 赤霆救疫夺命丹【方剂大全】
  13. 赤石脂面【方剂大全】
  14. 赤铜《本草纲目》完整版
  15. 赤石脂馎饦【方剂大全】
  16. 赤铜屑《本草纲目》完整版
  17. 赤石脂【中药大全】
  18. 赤铜屑《证类本草》
  19. 赤石脂《证类本草》
  20. 赤铜屑【中药大全】
  21. 赤石脂《长沙药解》
  22. 赤头《雷公炮炙论》
  23. 赤石脂《药征续编》
  24. 赤头散【方剂大全】
  25. 赤石脂《药笼小品》
  26. 赤秃《圣济总录》
  27. 赤石脂《本草择要纲目》
  28. 赤秃疮《幼幼新书》
  29. 赤石脂《本草易读》
  30. 赤秃方《外台秘要》
  1. 赤霜散《重楼玉钥》
  2. 赤霜散《外科全生集》
  3. 赤水《中医词典》
  4. 赤术丸《三因极一病证方论》
  5. 赤丝乱脉证《中医词典》
  6. 赤石脂圆方《医宗金鉴》
  7. 赤丝虬脉《中医名词词典》
  8. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  9. 赤丝虬脉《中医词典》
  10. 赤石脂禹余粮汤方《伤寒论》
  11. 赤孙施《证类本草》
  12. 赤石脂禹余粮汤方《医宗金鉴》
  13. 赤铜《本经逢原》
  14. 赤石脂禹余粮汤方《伤寒杂病论》
  15. 赤铜屑《千金翼方》
  16. 赤石脂禹余粮汤《伤寒括要》
  17. 赤铜屑《新修本草》
  18. 赤石脂禹余粮汤《医方论》
  19. 赤铜屑《冯氏锦囊秘录》
  20. 赤石脂禹余粮汤《伤寒寻源》
  21. 赤铜屑《证类本草》
  22. 赤石脂禹余粮汤《医方考》
  23. 赤痛如邪《中医词典》
  24. 赤石脂禹余粮汤《删补名医方论》
  25. 赤头《雷公炮炙论》
  26. 赤石脂禹余粮汤《医宗金鉴》
  27. 赤秃《圣济总录》
  28. 赤石脂禹余粮汤《备急千金要方》
  29. 赤秃《中医词典》
  30. 赤石脂禹余粮汤《圆运动的古中医学》
  31. 赤秃疮《幼幼新书》


圣功丹_《重楼玉钥》_中医五官_【岐黄之术】

圣功丹

圣功丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切牙疳．有奇效．

硼砂（五分） 蒲黄（一分） 人中白（二分） 马勃（一分） 儿茶（一分） 甘草节（八厘） 僵蚕（五厘） 冰片（五厘） 麝香（四厘）上为细末．收固．水漱口净吹之．数次即愈．此方出于岫云山人．而其功效过于神功丹．人中白散诸方．若疳重加青黛 黄柏等分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤霜散
  • 当前页：圣功丹
  • 下一页：保元丹
<<< 返回本书目录
  1. 圣饼子【方剂大全】
  2. 圣功散【方剂大全】
  3. 圣饼子《脾胃论》
  4. 圣济经《古今医统大全》
  5. 省言箴《脾胃论》
  6. 圣金散《外科传薪集》
  7. 省味金花丸【方剂大全】
  8. 圣金丸【方剂大全】
  9. 省藤【中药大全】
  10. 圣力散【方剂大全】
  11. 省藤《本草纲目》完整版
  12. 圣灵丹【方剂大全】
  13. 省身修德《急救广生集》
  14. 圣柳散《洪氏集验方》
  15. 省雀花【中药大全】
  16. 圣路易斯型脑炎【疾病大全】
  17. 省沽油根【中药大全】
  18. 圣罗勒【中药大全】
  19. 省沽油【中药大全】
  20. 圣人不治已病治未病解《景景医话》
  21. 省风汤【方剂大全】
  22. 圣散子【方剂大全】
  23. 省风散【方剂大全】
  24. 圣散子方《苏沈良方》
  25. 绳藻【中药大全】
  26. 圣散子启《苏沈良方》
  27. 声重《药症忌宜》
  28. 圣术煎【方剂大全】
  29. 声诊《脉诀汇辨》
  30. 圣术丸【方剂大全】
  1. 圣功丹《重楼玉钥》
  2. 圣粉散《仁术便览》
  3. 圣济附子丸《时方歌括》
  4. 圣粉散《冯氏锦囊秘录》
  5. 圣济经《古今医统大全》
  6. 圣饼子《脾胃论》
  7. 圣金散《外科传薪集》
  8. 圣饼子《医方考》
  9. 圣灵丹《儒门事亲》
  10. 眚（shěng，音省）《中医词典》
  11. 圣灵丹《外科全生集》
  12. 省言箴《脾胃论》
  13. 圣柳散《洪氏集验方》
  14. 省藤《证类本草》
  15. 圣人不治已病治未病解《景景医话》
  16. 省嗜欲《中医词典》
  17. 圣散子《太平惠民和剂局方》
  18. 省身修德《急救广生集》
  19. 圣散子方《三因极一病证方论》
  20. 省客《中医词典》
  21. 圣散子方《增订叶评伤暑全书》
  22. 省风汤《仁术便览》
  23. 圣散子方《苏沈良方》
  24. 省风汤《医方考》
  25. 圣散子启《苏沈良方》
  26. 省风汤《目经大成》
  27. 圣僧散《是斋百一选方》
  28. 省风汤《太平惠民和剂局方》
  29. 圣神散《救伤秘旨》
  30. 绳《中医词典》
  31. 圣胎内结《养生导引秘籍》


保元丹_《重楼玉钥》_中医五官_【岐黄之术】

保元丹

保元丹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡牙疳久不愈者．吹之．无不神验．

取稻草不拘多少密扎成把．候冬至日放露天粪缸内至春分取起．于长流水中洗净污秽．置屋上．任日炽雨淋雪压．愈陈愈妙．再将草烧成黑灰．研末．每两加冰片三分和乳极细．吹患处．立效．枢扶氏曰．以上牙疳诸方乃广搜各名家要义．及友人秘授者．皆经应验之方也后之治者．认症勿差．用药勿错．安有不效．至于临症变通．又存乎其人耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣功丹
  • 当前页：保元丹
  • 下一页：梅涧医语
<<< 返回本书目录
  1. 保元八珍汤【方剂大全】
  2. 保元丹【方剂大全】
  3. 保幼再生丹【方剂大全】
  4. 保元地黄汤【方剂大全】
  5. 保幼培元丹【方剂大全】
  6. 保元固本膏【方剂大全】
  7. 保幼化风丹【方剂大全】
  8. 保元固气汤【方剂大全】
  9. 保应丸【方剂大全】
  10. 保元寒降汤《医学衷中参西录》
  11. 保婴至宝锭子【方剂大全】
  12. 保元寒降汤【方剂大全】
  13. 保婴镇惊丸【方剂大全】
  14. 保元化毒汤【方剂大全】
  15. 保婴镇惊散【方剂大全】
  16. 保元化滞汤【方剂大全】
  17. 保婴育生丸【方剂大全】
  18. 保元槐角丸【方剂大全】
  19. 保婴稀痘神验丹【方剂大全】
  20. 保元回浆散【方剂大全】
  21. 保婴稀痘方【方剂大全】
  22. 保元快斑汤【方剂大全】
  23. 保婴五疳膏【方剂大全】
  24. 保元清降汤《医学衷中参西录》
  25. 保婴万灵丹【方剂大全】
  26. 保元清降汤【方剂大全】
  27. 保婴丸【方剂大全】
  28. 保元人乳汤【方剂大全】
  29. 保婴桃红散【方剂大全】
  30. 保元生脉固本汤【方剂大全】
  1. 保元丹《重楼玉钥》
  2. 保元茶《茶饮保健》
  3. 保元寒降汤《医学衷中参西录》
  4. 保元茶《茶饮保健》
  5. 保元化滞汤《医林改错》
  6. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  7. 保元清降汤《医学衷中参西录》
  8. 保婴丸《目经大成》
  9. 保元锁真至宝锭丹《毓麟验方》
  10. 保婴神术（按摩经）《针灸大成》
  11. 保元汤《医宗金鉴》
  12. 保婴赋《幼科推拿秘书》
  13. 保元汤《删补名医方论》
  14. 保阴煎（新方）《虚损启微》
  15. 保元汤《冯氏锦囊秘录》
  16. 保阴煎《何氏虚劳心传》
  17. 保元汤《张氏医通》
  18. 保宜大夫《中医词典》
  19. 保元汤《仁术便览》
  20. 保养生胎论《钱氏秘传产科方书名试验录》
  21. 保元汤《周慎斋遗书》
  22. 保养论《古今医统大全》
  23. 保元汤《时方歌括》
  24. 保养《医学入门》
  25. 保元汤（加味保元汤）《外科全生集》
  26. 保学医《中医词典》
  27. 保孕六说（胎教四）《宜麟策》
  28. 保小产秘方《奇效简便良方》
  29. 保真汤《太平惠民和剂局方》
  30. 保童肥儿丸《外科传薪集》
  31. 保真汤《是斋百一选方》


梅涧医语_《重楼玉钥》_中医五官_【岐黄之术】

梅涧医语

梅涧医语

  • 上一页
  • 目录
  • 相关
  • 下一页

（论喉间发白症）

喉间发白之症．予经历十余俱已收功．此症属少阴一经．热邪伏其间．盗其肺金之母气．故喉间起白．缘少阴之脉循喉咙系舌本．治法必以紫正地黄汤为主，方除紫荆皮茜草二味．此二药开结破肝血之燥热．今喉间之白．因邪伏于少阴肾经蓄久而发．肝失水养．非喉本症．风热结于血分可比．故此二药最不相宜用之．复伤其阴．而白反弥漫不解．只用紫正汤．微加细辛清解少阴之邪．初服一二剂．其白不增不减．略转微黄色．十有九治．若服药后．白反蔓延呛喉．是邪伏肾经．肾阴已伤．元气无从送邪．即不治矣．此症服药．大便解出结粪．地道通．而肺气行．邪从大便出．其白即转黄色．七日后愈矣．可知邪伏少阴．盗其母气．非臆度也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元丹
  • 当前页：梅涧医语
  • 下一页：又论喉间发白治法及所忌诸药
<<< 返回本书目录
  1. 梅涧医语《重楼玉钥》
  2. 梅克尔憩室【疾病大全】
  3. 梅煎散【方剂大全】
  4. 梅克尔细胞癌【疾病大全】
  5. 梅花粥《保健药膳》
  6. 梅勒尼坏疽【疾病大全】
  7. 梅花五气丹【方剂大全】
  8. 梅露【中药大全】
  9. 梅花汤【方剂大全】
  10. 梅蜜饮【方剂大全】
  11. 梅花点舌丸【方剂大全】
  12. 梅尼埃病《急诊医学》
  13. 梅花点舌丹【方剂大全】
  14. 梅尼埃病《中西医结合耳鼻喉科》
  15. 梅花丹《外科传薪集》
  16. 梅尼埃病【疾病大全】
  17. 梅花刺果【中药大全】
  18. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  19. 梅花刺根【中药大全】
  20. 梅仁汤【方剂大全】
  21. 梅花草【中药大全】
  22. 梅实《本草纲目》完整版
  23. 梅花草《滇南本草》
  24. 梅实《本草乘雅半偈》
  25. 梅花参【中药大全】
  26. 梅实《证类本草》
  27. 梅花冰片【中药大全】
  28. 梅氏女呕吐经闭《程杏轩医案》
  29. 梅花【中药大全】
  30. 梅苏丸【方剂大全】
  1. 梅涧医语《重楼玉钥》
  2. 梅花粥《保健药膳》
  3. 梅克耳憩室《默克家庭诊疗手册》
  4. 梅花症《喉舌备要秘旨》
  5. 梅硫丸《冯氏锦囊秘录》
  6. 梅花症《中医词典》
  7. 梅尼埃病《急诊医学》
  8. 梅花针疗法《中医词典》
  9. 梅尼埃病《中西医结合耳鼻喉科》
  10. 梅花针《中医词典》
  11. 梅尼埃病《耳鼻咽喉外科学》
  12. 梅花翳《中医词典》
  13. 梅气《丹台玉案》
  14. 梅花汤《三因极一病证方论》
  15. 梅仁汤《外科理例》
  16. 梅花碎地《中医词典》
  17. 梅深师《中医词典》
  18. 梅花青山茶《茶饮保健》
  19. 梅实《神农本草经》
  20. 梅花点舌丹《外科全生集》
  21. 梅实《千金翼方》
  22. 梅花点舌丹《奇方类编》
  23. 梅实《饮膳正要》
  24. 梅花丹《外科传薪集》
  25. 梅实《新修本草》
  26. 梅花草《滇南本草》
  27. 梅实《本草衍义》
  28. 梅花冰片《药性切用》
  29. 梅实《本草蒙筌》
  30. 梅核气证治《妇科心法要诀》
  31. 梅实《证类本草》


又论喉间发白治法及所忌诸药_《重楼玉钥》_中医五官_【岐黄之术】

又论喉间发白治法及所忌诸药

又论喉间发白治法及所忌诸药

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间起白如腐一症．其害甚速．乾隆四十年前无是症即有亦少．自二十年来患此者甚多．惟小儿尤甚．且多传染．一经误治．遂至不救．虽属疫气为患．究医者之过也．按白腐一证．即所谓白缠喉是也．诸书皆未论及．惟医学心悟言之．至于论治之法．亦未详备．缘此症发于肺肾．凡本质不足者．或遇燥气流行．或多食辛热之物．感触而发．初起者发热．或不发热鼻干唇燥或咳或不咳．鼻通者轻．鼻塞者重．音声清亮气息调匀易治．若音哑气急即属不治．近有好奇之辈．一遇此症．即用象牙片动手于喉中．妄刮其白．益伤其喉．更速其死．岂不哀哉．余与既均三弟疗治以来．未尝误及一人．生者甚众．经治之法．不外肺肾．总要养阴清肺．兼辛凉而散为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅涧医语
  • 当前页：又论喉间发白治法及所忌诸药
  • 下一页：养阴清肺汤
<<< 返回本书目录
  1. 又论喉间发白治法及所忌诸药《重楼玉钥》
  2. 又论疟《类经》
  3. 又令孙女龟背《孙文垣医案》
  4. 又麻药方《跌打损伤回生集》
  5. 又令郎八岁疳积虫痛《孙文垣医案》
  6. 又明脉表里虚实《轩岐救正论》
  7. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  8. 又拿法《小儿推拿广意》
  9. 又紧干妙方《毓麟验方》
  10. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  11. 又接骨议论方《金疮跌打接骨药性秘书》
  12. 又乃郎湿温感证《程杏轩医案》
  13. 又患伏暑危证拯治原委《程杏轩医案》
  14. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  15. 又公子痘证《程杏轩医案》
  16. 又仆人肝风用药大意《程杏轩医案》
  17. 又妇忧劳传染药误致变《程杏轩医案》
  18. 又三郎麻闭急证《程杏轩医案》
  19. 又夫人子嗽《程杏轩医案》
  20. 又少君水火失济之证《程杏轩医案》
  21. 又方梓朴散《小儿药证直诀》
  22. 又四绝症《喉科指掌》
  23. 又方一《外科传薪集》
  24. 又未录住址姓氏《曹仁伯医案论》
  25. 又方三《外科传薪集》
  26. 又翁自病肝郁证似外感《程杏轩医案》
  27. 又方二《外科传薪集》
  28. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  29. 又方《苏沈良方》
  30. 又洗方《外科传薪集》
  1. 又论喉间发白治法及所忌诸药《重楼玉钥》
  2. 又论瘅疟《灵素节注类编》
  3. 又论疟《类经》
  4. 又令孙女龟背《孙文垣医案》
  5. 又论温疟《灵素节注类编》
  6. 又令郎八岁疳积虫痛《孙文垣医案》
  7. 又麻药方《跌打损伤回生集》
  8. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  9. 又名定风散《仁术便览》
  10. 又紧干妙方《毓麟验方》
  11. 又明脉表里虚实《轩岐救正论》
  12. 又结核主方《痰火点雪》
  13. 又拿法《小儿推拿广意》
  14. 又接骨议论方《金疮跌打接骨药性秘书》
  15. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  16. 又简易方《医学从众录》
  17. 又乃郎湿温感证《程杏轩医案》
  18. 又黄连胡粉膏散方《妇人大全良方》
  19. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  20. 又患伏暑危证拯治原委《程杏轩医案》
  21. 又内消散《奇方类编》
  22. 又公子痘证《程杏轩医案》
  23. 又仆人肝风用药大意《程杏轩医案》
  24. 又妇忧劳传染药误致变《程杏轩医案》
  25. 又三郎麻闭急证《程杏轩医案》
  26. 又夫人子嗽《程杏轩医案》
  27. 又少君水火失济之证《程杏轩医案》
  28. 又分寸歌《经络考》
  29. 又生门硬如石撞《奇方类编》
  30. 又分寸歌《经络考》
  31. 又诗一首《医学实在易》


养阴清肺汤_《重楼玉钥》_中医五官_【岐黄之术】

养阴清肺汤

养阴清肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大生地（二钱） 麦冬（一钱二分） 生甘草（五分） 元参（钱半） 贝母（八分去心） 丹皮（八分） 薄荷（五分） 炒白芍（八分） 不用引质虚．加大熟地．或生熟地并用．热甚．加连翘．去白芍．燥甚．加天冬 茯苓．如有内热及发热．不必投表药．照方服去．其热自除．吹药方．

青果炭（二钱） 黄柏（一钱） 川贝母（一钱） 冰片（五分） 儿茶（一钱） 薄荷叶（一钱） 凤凰衣（五分）

各研细末．再入乳钵内和匀．加冰片乳细．

喉间起白所切忌药味．

麻黄（误用咽哑不可救） 桑白皮（肺已虚不宜泻） 紫荆皮（破血不可用） 防风（不可用） 杏仁（苦降更不宜） 牛蒡子（能通十二经不可用） 山豆根（不可用） 黄芩（过清凉） 射干（妄用即哑） 花粉（不可用） 羌活（过发表切不可用） 桔梗（肺虚不宜升） 荆芥（不可用）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又论喉间发白治法及所忌诸药
  • 当前页：养阴清肺汤
  • 下一页：咽喉诸症禁忌
<<< 返回本书目录
  1. 养阴清肺膏【方剂大全】
  2. 养阴清肺汤【方剂大全】
  3. 养阴清肺【中药主治】
  4. 养阴清热【中药主治】
  5. 养阴平肝消炎汤【方剂大全】
  6. 养阴清热【方剂主治】
  7. 养阴利咽汤【方剂大全】
  8. 养阴清热汤【方剂大全】
  9. 养阴利水汤【方剂大全】
  10. 养阴清燥汤【方剂大全】
  11. 养阴【中药主治】
  12. 养阴驱邪汤【方剂大全】
  13. 养阳滋阴之剂《原机启微》
  14. 养阴润肺【中药主治】
  15. 养阳之剂《原机启微》
  16. 养阴润肺【方剂主治】
  17. 养血壮筋健步丸【方剂大全】
  18. 养阴生津【中药主治】
  19. 养血助胃丸【方剂大全】
  20. 养阴生津【方剂主治】
  21. 养血丸【方剂大全】
  22. 养阴液保阳根必先保中气《圆运动的古中医学》
  23. 养血通经汤【方剂大全】
  24. 养阴止血汤【方剂大全】
  25. 养血调经【方剂主治】
  26. 养营汤【方剂大全】
  27. 养血填精汤【方剂大全】
  28. 养元粉【方剂大全】
  29. 养血汤【方剂大全】
  30. 养元汤【方剂大全】
  1. 养阴清肺汤《重楼玉钥》
  2. 养阴清肺《中医词典》
  3. 养阴清热《中医词典》
  4. 养阴派《中医词典》
  5. 养阴清燥汤《目经大成》
  6. 养阴解表（滋阴解表）《中医名词词典》
  7. 养阴润燥《中医名词词典》
  8. 养阴解表《中医词典》
  9. 养阴润燥《中医词典》
  10. 养阳滋阴之剂《原机启微》
  11. 养阴液保阳根必先保中气《圆运动的古中医学》
  12. 养阳之剂《原机启微》
  13. 养婴辨《达摩洗髓易筋经》
  14. 养阳 采易女之法《玉房秘诀》
  15. 养元汤《奇方类编》
  16. 养阳《明医指掌》
  17. 养真化气《女丹合编选注》
  18. 养血药《中药学》
  19. 养正丹《妇人大全良方》
  20. 养血生发斑秃痊《三十年临证经验集》
  21. 养正丹《太平惠民和剂局方》
  22. 养血生发斑秃痊《邹孟城三十年临证经验集》
  23. 养正丹《瘴疟指南》
  24. 养血润燥《女科证治准绳》
  25. 养正丹《普济本事方》
  26. 养血润燥《中医词典》
  27. 养正膏《妇人大全良方》
  28. 养血润燥《中医名词词典》
  29. 养正膏《博济方》
  30. 养血论《女科折衷纂要》
  31. 养正积自除《卫生宝鉴》


咽喉诸症禁忌_《重楼玉钥》_中医五官_【岐黄之术】

咽喉诸症禁忌

咽喉诸症禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡咽喉诸症．切不可发表．虚症不宜破血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养阴清肺汤
  • 当前页：咽喉诸症禁忌
  • 下一页：清解汤
<<< 返回本书目录
  1. 咽喉诸症禁忌《重楼玉钥》
  2. 咽喉总括《医宗金鉴》
  3. 咽喉诸症兼痧《痧胀玉衡》
  4. 咽喉总括《杂病心法要诀》
  5. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  6. 咽喉总论《包氏喉证家宝》
  7. 咽喉肿痛语声不出《圣济总录》
  8. 咽喉总论《小儿卫生总微论方》
  9. 咽喉肿痛（生疮）《针灸资生经》
  10. 咽喉卒肿痛《圣济总录》
  11. 咽喉肿痛【方剂主治】
  12. 咽后壁憩室【疾病大全】
  13. 咽喉肿痛【中药主治】
  14. 咽后间隙感染【疾病大全】
  15. 咽喉肿痛《幼幼新书》
  16. 咽后脓肿【疾病大全】
  17. 咽喉肿痛《圣济总录》
  18. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  19. 咽喉肿痛《普济方·针灸》
  20. 咽肌痉挛【疾病大全】
  21. 咽喉肿痛《儿科萃精》
  22. 咽肌麻痹【疾病大全】
  23. 咽喉肿塞【方剂主治】
  24. 咽畸胎瘤【疾病大全】
  25. 咽喉肿方《外台秘要》
  26. 咽颊部烧伤【疾病症状】
  27. 咽喉中如有物妨闷《圣济总录》
  28. 咽角化症《临床激光治疗学》
  29. 咽喉中闭塞方《外台秘要》
  30. 咽角化症【疾病大全】
  1. 咽喉诸症禁忌《重楼玉钥》
  2. 咽喉诸症兼痧《痧胀玉衡》
  3. 咽喉总括《医宗金鉴》
  4. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  5. 咽喉总括《杂病心法要诀》
  6. 咽喉肿痛语声不出《圣济总录》
  7. 咽喉总论《包氏喉证家宝》
  8. 咽喉肿痛不能下食《奇效简便良方》
  9. 咽喉总论《小儿卫生总微论方》
  10. 咽喉肿痛（生疮）《针灸资生经》
  11. 咽喉卒肿痛《圣济总录》
  12. 咽喉肿痛《回生集》
  13. 咽喉作痛《奇方类编》
  14. 咽喉肿痛《儿科萃精》
  15. 咽后脓肿《默克家庭诊疗手册》
  16. 咽喉肿痛《普济方·针灸》
  17. 咽后脓肿《中西医结合耳鼻喉科》
  18. 咽喉肿痛《幼幼新书》
  19. 咽后脓肿《耳鼻咽喉外科学》
  20. 咽喉肿痛《疫疹一得》
  21. 咽后痈《中医名词词典》
  22. 咽喉肿痛《中医词典》
  23. 咽角化症《临床激光治疗学》
  24. 咽喉肿痛《圣济总录》
  25. 咽角化症《耳鼻咽喉外科学》
  26. 咽喉肿塞《儒门事亲》
  27. 咽结核《中西医结合耳鼻喉科》
  28. 咽喉肿方五首《外台秘要》
  29. 咽结膜炎（咽结膜热）《眼科学》
  30. 咽喉肿闭《奇效简便良方》
  31. 咽津《中医词典》


清解汤_《重楼玉钥》_中医五官_【岐黄之术】

清解汤

清解汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风（八分） 桔梗（六分） 牛蒡子（八分） 甘草（五分） 秦艽（一钱） 川芎（五分） 薄荷（五分）枳壳（八分） 当归（一钱）

引加葱白二寸宜停荤腥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉诸症禁忌
  • 当前页：清解汤
  • 下一页：喉风针诀
<<< 返回本书目录
  1. 清解汤《医学衷中参西录》
  2. 清解汤【方剂大全】
  3. 清解散【方剂大全】
  4. 清金化痰汤【方剂大全】
  5. 清降汤《医学衷中参西录》
  6. 清金化癣汤【方剂大全】
  7. 清浆水《药征续编》
  8. 清金降火汤【方剂大全】
  9. 清肌渗湿汤【方剂大全】
  10. 清金解毒汤《医学衷中参西录》
  11. 清火滋阴汤【方剂大全】
  12. 清金润燥天门冬丸【方剂大全】
  13. 清火止衄汤【方剂大全】
  14. 清金散《何氏虚劳心传》
  15. 清火消毒汤【方剂大全】
  16. 清金养血汤【方剂大全】
  17. 清火豁痰丸【方剂大全】
  18. 清金益气汤《医学衷中参西录》
  19. 清火化痰【方剂主治】
  20. 清金引血汤【方剂大全】
  21. 清火补阴汤【方剂大全】
  22. 清金饮【方剂大全】
  23. 清火【中药主治】
  24. 清金止衄汤【方剂大全】
  25. 清魂汤【方剂大全】
  26. 清经散【方剂大全】
  27. 清魂散【方剂大全】
  28. 清惊散【方剂大全】
  29. 清魂散《汤头歌诀》
  30. 清静养神《中医养生学》
  1. 清解汤《重楼玉钥》
  2. 清解汤《奇方类编》
  3. 清解脱敏皮疹净《三十年临证经验集》
  4. 清解汤《医学衷中参西录》
  5. 清金《中医词典》
  6. 清解《中医词典》
  7. 清金风芩茶《茶饮保健》
  8. 清洁伤口《外科学总论》
  9. 清金降火《中医词典》
  10. 清降汤《医学衷中参西录》
  11. 清金解毒汤《医学衷中参西录》
  12. 清浆水《药征续编》
  13. 清金宁络法《时病论歌括新编》
  14. 清魂散《汤头歌诀》
  15. 清金芩冬茶《茶饮保健》
  16. 清魂散《医方论》
  17. 清金散《何氏虚劳心传》
  18. 清魂散《仁术便览》
  19. 清金益气汤《医学衷中参西录》
  20. 清魂散《医学心悟》
  21. 清净廓《中医词典》
  22. 清化饮（新方）《虚损启微》
  23. 清净之府《中医词典》
  24. 清化丸《冯氏锦囊秘录》
  25. 清静养神《中医养生学》
  26. 清化热痰药《中药学》
  27. 清酒《药征续编》
  28. 清和茶《茶饮保健》
  29. 清厥《中医词典》
  30. 清骨散《汤头歌诀》
  31. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》


喉风针诀_《重楼玉钥》_中医五官_【岐黄之术】

喉风针诀

喉风针诀

  • 上一页
  • 目录
  • 相关
  • 下一页

喉风诸症．皆由肺胃脏腑深受风邪．郁热风火相抟．致气血闭涩．凝滞不能流行．而风痰得以上攻．结成种种热毒．故宜以针法开导经络．使气血通利．风痰自解．热邪外出．兼有诸药奇方．层层调治其症．安有不效．针曰气针诚为诸药之先锋．乃喉风之妙诀．功效可胜言哉．凡临诸症先从少商．少冲．合谷．以男左女右．各根据针法刺之．若病重者．再从囟会．前顶．百会．后顶．风府．颊车．风池．诸穴针之．留肩井．尺泽．曲泽．小海．少海．商阳．中冲．照海足三里．隐白．诸穴．看病势轻重用之．不可一时针尽．如遇喉风极重之症．方可周身用针．开通周身经络．使风热结邪得杀其势．而气血遂能流利营运．佐以奇药内治．自无不神效．若针路无血．乃风热壅塞．则受郁邪日深．最为险症．多致不救．是科临症．每于针下便能判定吉凶．有心究此．宜细思详察焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清解汤
  • 当前页：喉风针诀
  • 下一页：附纂神应经用针咒法
<<< 返回本书目录
  1. 喉风针诀《重楼玉钥》
  2. 喉风诸方《重楼玉钥》
  3. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  4. 喉疳《外科启玄》
  5. 喉风三十六症《重楼玉钥》
  6. 喉疳《医宗金鉴》
  7. 喉风门主论《疡医大全》
  8. 喉疳化毒丹【方剂大全】
  9. 喉风门《喉科指掌》
  10. 喉疳门主论《疡医大全》
  11. 喉风夺命丹【方剂大全】
  12. 喉疳丸【方剂大全】
  13. 喉风【方剂主治】
  14. 喉管伤寒《松峰说疫》
  15. 喉风【中药主治】
  16. 喉管阻塞【疾病症状】
  17. 喉风《外科十三方考》
  18. 喉肌无力【疾病症状】
  19. 喉风《回春录》
  20. 喉疾病《耳鼻咽喉外科学》
  21. 喉返神经损伤【疾病大全】
  22. 喉煎方【方剂大全】
  23. 喉蛾治验《一得集》
  24. 喉节门主论《疡医大全》
  25. 喉蛾散【方剂大全】
  26. 喉结不明显【疾病症状】
  27. 喉蛾捷诀《痰疠法门》
  28. 喉结增大【疾病症状】
  29. 喉蛾煎【方剂大全】
  30. 喉菌门主论《疡医大全》
  1. 喉风针诀《重楼玉钥》
  2. 喉风针诀《中医词典》
  3. 喉腐《中医词典》
  4. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  5. 喉疳《中医名词词典》
  6. 喉风秘方《华佗神方》
  7. 喉疳《中医词典》
  8. 喉风门主论《疡医大全》
  9. 喉疳《医宗金鉴》
  10. 喉风门主方《疡医大全》
  11. 喉疳《外科心法要诀》
  12. 喉风门《喉科指掌》
  13. 喉疳《外科启玄》
  14. 喉风急救神方《重订囊秘喉书》
  15. 喉疳《喉科指掌》
  16. 喉风（后咽喉门宜与此参看）《医学摘粹》
  17. 喉疳疮《中医词典》
  18. 喉风《外科十三方考》
  19. 喉疳门主方《疡医大全》
  20. 喉风《回春录》
  21. 喉疳门主论《疡医大全》
  22. 喉风《医学摘粹》
  23. 喉歌诀《人体解剖学歌诀》
  24. 喉风《中医词典》
  25. 喉关《中医名词词典》
  26. 喉风《中医名词词典》
  27. 喉关《中医词典》
  28. 喉腭溃蚀《中医词典》
  29. 喉关痈《中医名词词典》
  30. 喉蛾治验《一得集》
  31. 喉关痈《中医词典》


纂神应经用针咒法_《重楼玉钥》_中医五官_【岐黄之术】

附纂神应经用针咒法

附纂神应经用针咒法

  • 上一页
  • 目录
  • 相关
  • 下一页

咒曰．天灵节荣．愿保长生．太玄之一．守其真形．五脏神君．各保安宁．针一下．万毒潜形．急急如令敕．凡针默念咒一遍．吹气在针上．想针如火龙．从病患心腹中出．其病速愈．按针用咒法．非出素问意．但使针时专心于内．不致外驰也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风针诀
  • 当前页：附纂神应经用针咒法
  • 下一页：论针形至微何能补泻
<<< 返回本书目录
  1. 纂间《经络全书》
  2. 纂咽喉不治症《重楼玉钥》
  3. 祖司麻【中药大全】
  4. 钻齿疳门主论《疡医大全》
  5. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  6. 钻地风《滇南本草》
  7. 祖师麻【中药大全】
  8. 钻地风【中药大全】
  9. 祖气论《吴医汇讲》
  10. 钻秆虫【中药大全】
  11. 祖方《张氏医通》
  12. 钻石风【中药大全】
  13. 祖传明目神方《明目至宝》
  14. 钻天杨【中药大全】
  15. 组织液渗出【疾病症状】
  16. 钻牙疳《医宗金鉴》
  17. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  18. 嘴唇干裂《家庭医学百科-医疗康复篇》
  19. 组织学研究方法《组织学与胚胎学》
  20. 嘴唇肿治验《疫疹一得》
  21. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  22. 嘴疔（似指唇疔而言）《外科十三方考》
  23. 组织细胞增殖症【疾病大全】
  24. 嘴角降肌发育不良【疾病症状】
  25. 组织细胞增生症X《病理学》
  26. 醉饱后筑踏内损死《洗冤集录》
  27. 组织细胞增生【疾病症状】
  28. 醉汉步态【疾病症状】
  29. 组织细胞增多症《呼吸病学》
  30. 醉魂藤【中药大全】
  1. 纂神应经用针咒法《重楼玉钥》
  2. 纂间《经络全书》
  3. 纂咽喉不治症《重楼玉钥》
  4. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  5. 钻齿疳《中医词典》
  6. 祖气论《吴医汇讲》
  7. 钻齿疳门主论《疡医大全》
  8. 祖国医学中的心理治疗方法《医学心理学》
  9. 钻地风《滇南本草》
  10. 祖方《张氏医通》
  11. 钻牙疳《中医词典》
  12. 祖传明目神方《明目至宝》
  13. 钻牙疳《医宗金鉴》
  14. 组织移植《外科学总论》
  15. 钻牙疳《外科心法要诀》
  16. 组织液的生成《生理学》
  17. 嘴唇干裂《家庭医学百科-医疗康复篇》
  18. 组织液的生成《生理学》
  19. 嘴唇肿《疫疹一得》
  20. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  21. 嘴唇肿治验《疫疹一得》
  22. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  23. 嘴疔（似指唇疔而言）《外科十三方考》
  24. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  25. 嘴角疮秘方《华佗神方》
  26. 组织性缺氧《病理生理学》
  27. 最适工作浓度的选择《免疫学和免疫学检验》
  28. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  29. 最效散《冯氏锦囊秘录》
  30. 组织纤溶酶原激活因子《药理学》
  31. 晬时《中医名词词典》


论针形至微何能补泻_《重楼玉钥》_中医五官_【岐黄之术】

论针形至微何能补泻

论针形至微何能补泻

  • 上一页
  • 目录
  • 相关
  • 下一页

譬曰如气球焉．方其未有气也则恹塌不堪蹴踢．及从窍吹之．则气满起胖．此虚中则补之之义也．去其窍之所塞．则气从窍出．而球复恹塌矣．此实中则泻之之义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附纂神应经用针咒法
  • 当前页：论针形至微何能补泻
  • 下一页：针法主治歌
<<< 返回本书目录
  1. 论针形至微何能补泻《重楼玉钥》
  2. 论针之名《普济方·针灸》
  3. 论针烙法《疡医大全》
  4. 论真中风外有六经之形症《质疑录》
  5. 论针灸学之渊源及真传之难得《金针秘传》
  6. 论诊暴病脉歌《疡医大全》
  7. 论针法《难经》
  8. 论诊病须知四诊《知医必辨》
  9. 论针法《景岳全书》
  10. 论诊法《医旨绪余》
  11. 论赭魁《苏沈良方》
  12. 论诊候《备急千金要方》
  13. 论赵氏《医贯》症因差误治法不合《症因脉治》
  14. 论诊候肺疽肺痿法《外科精义》
  15. 论爪《虚损启微》
  16. 论诊候入式法《疡医大全》
  17. 论瘴疟证候《太平惠民和剂局方》
  18. 论诊杂病必死候《中藏经》
  19. 论胀《痧胀玉衡》
  20. 论诊杂病生死脉歌《疡医大全》
  21. 论张仲景《伤寒论》《医原》
  22. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  23. 论张受先先生漏证善后之宜《寓意草》
  24. 论疹与痘治法《冯氏锦囊秘录》
  25. 论谵言妄语有阴阳《阴证略例》
  26. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  27. 论瘵骨蒸热《济阴纲目》
  28. 论正化度邪化度《古今医统大全》
  29. 论柞木饮子《外科理例》
  30. 论正伤寒名义《医学入门》
  1. 论针形至微何能补泻《重楼玉钥》
  2. 论针烙法《疡医大全》
  3. 论针之名《普济方·针灸》
  4. 论针灸学之渊源及真传之难得《金针秘传》
  5. 论真中风外有六经之形症《质疑录》
  6. 论针法《景岳全书》
  7. 论诊暴病脉歌《疡医大全》
  8. 论赭魁《苏沈良方》
  9. 论诊病须知四诊《知医必辨》
  10. 论赵氏《医贯》症因差误治法不合《症因脉治》
  11. 论诊法《医旨绪余》
  12. 论爪《虚损启微》
  13. 论诊候《备急千金要方》
  14. 论瘴疟证候《太平惠民和剂局方》
  15. 论诊候肺疽肺痿法《外科精义》
  16. 论胀《痧胀玉衡》
  17. 论诊候入式法《疡医大全》
  18. 论张仲景《伤寒论》《医原》
  19. 论诊杂病必死候《中藏经》
  20. 论张受先先生漏证善后之宜《寓意草》
  21. 论诊杂病必死脉候《华佗神方》
  22. 论谵言妄语有阴阳《阴证略例》
  23. 论诊杂病生死脉歌《疡医大全》
  24. 论瘵骨蒸热《济阴纲目》
  25. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  26. 论柞木饮子《外科理例》
  27. 论疹色治法《温热经纬》
  28. 论燥火之症治《重订广温热论》
  29. 论疹形治法《温热经纬》
  30. 论脏象《中风论》
  31. 论疹与痘治法《冯氏锦囊秘录》


针法主治歌_《重楼玉钥》_中医五官_【岐黄之术】

针法主治歌

针法主治歌

  • 上一页
  • 目录
  • 相关
  • 下一页

火针主刺周身病．淫邪溢于肌体中．为风为水关节痹．关节一利大气通．火针者．即古人之燔针也．凡周身之淫邪．或风或水溢于肌体．留而不能过于关节．壅滞为病者．以此刺之．使关节利大气通．则淫邪壅于经络风虚肿毒．伤于肌体者．皆可去也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论针形至微何能补泻
  • 当前页：针法主治歌
  • 下一页：一取穴歌
<<< 返回本书目录
  1. 针法主治歌《重楼玉钥》
  2. 针法总论《外科理例》
  3. 针法秘传《金针秘传》
  4. 针分三气失宜为害《类经》
  5. 针法门《卫生宝鉴》
  6. 针害《子午流注说难》
  7. 针法门《串雅内外编》
  8. 针后劳动病转重《医门补要》
  9. 针法结合腧穴特性《中医刺灸》
  10. 针火《本草纲目》图文版
  11. 针法合于四时《中医刺灸》
  12. 针忌《普济方·针灸》
  13. 针法歌《针灸大成》
  14. 针忌《针灸资生经》
  15. 针法(一首以下并出针经)《医经国小》
  16. 针解《素问悬解》
  17. 针法《中医名词词典》
  18. 针解篇《黄帝内经·素问》
  19. 针法《厘正按摩要术》
  20. 针禁忌法《普济方·针灸》
  21. 针道自然逆顺《针灸甲乙经》
  22. 针禁忌法《重楼玉钥》
  23. 针道终始《针灸甲乙经》
  24. 针经《此事难知》
  25. 针道源流《针灸大成》
  26. 针经标幽赋《普济方·针灸》
  27. 针道外揣纵舍《针灸甲乙经》
  28. 针经标幽赋《针经指南》
  29. 针道《针灸甲乙经》
  30. 针经井荥歌诀《子午流注针经》
  1. 针法主治歌《重楼玉钥》
  2. 针法秘传《金针秘传》
  3. 针法总论《外科理例》
  4. 针法门《卫生宝鉴》
  5. 针分三气失宜为害《类经》
  6. 针法结合腧穴特性《中医刺灸》
  7. 针感《中医词典》
  8. 针法合于四时《中医刺灸》
  9. 针工《中医词典》
  10. 针法歌《针灸大成》
  11. 针刮《松峰说疫》
  12. 针法（针刺、刺法）《中医名词词典》
  13. 针罐法《中医词典》
  14. 针法（一首以下并出针经）《医经国小》
  15. 针害《中医词典》
  16. 针法《厘正按摩要术》
  17. 针害《子午流注说难》
  18. 针法《外科证治全书》
  19. 针后劳动病转重《医门补要》
  20. 针法《中医词典》
  21. 针后异常感《中医刺灸》
  22. 针道自然逆顺《针灸甲乙经》
  23. 针火《本草纲目》
  24. 针道终始《针灸甲乙经》
  25. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  26. 针道源流《针灸大成》
  27. 针急喉闭方《医方考》
  28. 针道外揣纵舍《针灸甲乙经》
  29. 针忌《普济方·针灸》
  30. 针道《针灸甲乙经》
  31. 针忌《针灸资生经》


一取穴歌_《重楼玉钥》_中医五官_【岐黄之术】

一取穴歌

一取穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

取穴先将爪切深．须教毋外慕其心．令他荣卫无伤碍．医者方堪入妙针．

凡下针用左手大指甲重切．所针之穴．令气血开．教病者心专于内．不要外驰．然后下针．使针不伤荣卫．方堪入妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法主治歌
  • 当前页：一取穴歌
  • 下一页：二持针歌
<<< 返回本书目录
  1. 一清饮【方剂大全】
  2. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  3. 一清颗粒【方剂大全】
  4. 一日保健术《家庭医学百科·预防保健篇》
  5. 一切诸痛《经验丹方汇编》
  6. 一扫光《外科传薪集》
  7. 一切诸风【方剂主治】
  8. 一扫光【中药大全】
  9. 一切肿毒【方剂主治】
  10. 一扫光【方剂大全】
  11. 一切痈疽诸疮膏药《圣济总录》
  12. 一上散【方剂大全】
  13. 一切泄泻《幼幼新书》
  14. 一身尽痛【方剂主治】
  15. 一切痫《幼幼新书》
  16. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  17. 一切涎嗽《儒门事亲》
  18. 一时性便秘【疾病症状】
  19. 一切损伤《经验丹方汇编》
  20. 一手法《针灸易学》
  21. 一切蛇伤《宋本备急灸法》
  22. 一书办下消《孙文垣医案》
  23. 一切气疾【方剂主治】
  24. 一岁之中五运交日(一首)《医经国小》
  25. 一切气【方剂主治】
  26. 一提金贯珠数《伤寒六书》
  27. 一切疟方《外台秘要》
  28. 一提金六经证治捷法《伤寒六书》
  29. 一切痢《幼幼新书》
  30. 一提金脉要《伤寒六书》
  1. 一取穴歌《重楼玉钥》
  2. 一取气上之法讲论答问二十五法《针灸神书》
  3. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  4. 一取东方甲乙木讲论答问二十法《针灸神书》
  5. 一扫光《奇方类编》
  6. 一切猪病秘方《华佗神方》
  7. 一扫光《外科传薪集》
  8. 一切诸痛《经验丹方汇编》
  9. 一扇门《手穴手纹诊治》
  10. 一切肿毒《回生集》
  11. 一扇门《中医词典》
  12. 一切中风中痰中寒中恶《急救广生集》
  13. 一身尽痛《医学纲目》
  14. 一切痈疽诸疮膏药《圣济总录》
  15. 一身尽痛为湿《医学纲目》
  16. 一切痈疽发背《奇效简便良方》
  17. 一身面斑痕《奇效简便良方》
  18. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  19. 一身悉肿《中医词典》
  20. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  21. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  22. 一切阳症恶症《奇效简便良方》
  23. 一手法《针灸易学》
  24. 一切泄泻《幼幼新书》
  25. 一手脉《中医词典》
  26. 一切痫《幼幼新书》
  27. 一书办下消《孙文垣医案》
  28. 一切涎嗽《儒门事亲》
  29. 一数《中医词典》
  30. 一切无名恶毒《奇效简便良方》
  31. 一水《中医词典》


二持针歌_《重楼玉钥》_中医五官_【岐黄之术】

二持针歌

二持针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

持针之士要心雄．手如握虎莫放松．欲识机关三部奥．须将此理再推穷．

凡下针之时．须心小力雄．以右手持气针于穴上．势若握虎．不敢放松．着力漫旋．插直至应止之处．吸气三口．然后方提针徐徐而出．凡机关三才奥理．欲先识于心．而行于针者．须将此再三推究可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一取穴歌
  • 当前页：二持针歌
  • 下一页：三温针歌
<<< 返回本书目录
  1. 二陈竹茹汤【方剂大全】
  2. 二齿安神汤【方剂大全】
  3. 二陈竹沥胆星汤【方剂大全】
  4. 二虫膏【方剂大全】
  5. 二陈栀连胆星汤【方剂大全】
  6. 二丑夺命丹【方剂大全】
  7. 二陈越鞠汤【方剂大全】
  8. 二丹汤【方剂大全】
  9. 二陈一连汤【方剂大全】
  10. 二丹丸【方剂大全】
  11. 二陈芎归汤【方剂大全】
  12. 二胆方【方剂大全】
  13. 二陈芎苍丸【方剂大全】
  14. 二胆膏【方剂大全】
  15. 二陈消核汤【方剂大全】
  16. 二旦六神大小汤《辅行诀脏腑用药法要》
  17. 二陈丸【方剂大全】
  18. 二地二冬酒【方剂大全】
  19. 二陈汤加味【方剂大全】
  20. 二地二冬汤【方剂大全】
  21. 二陈汤加麻黄杏仁汤【方剂大全】
  22. 二地黄丸【方剂大全】
  23. 二陈汤加减歌《医学传心录》
  24. 二地汤【方剂大全】
  25. 二陈汤（局方）《张氏医通》
  26. 二丁散【方剂大全】
  27. 二陈汤【方剂大全】
  28. 二丁丸【方剂大全】
  29. 二陈汤《汤头歌诀》
  30. 二冬二母散【方剂大全】
  1. 二持针歌《重楼玉钥》
  2. 二陈汤加减歌《医学传心录》
  3. 二丹丸《冯氏锦囊秘录》
  4. 二陈汤（局方）《张氏医通》
  5. 二氮嗪《药理学》
  6. 二陈汤（加味二陈汤）《仁术便览》
  7. 二地散《明目至宝》
  8. 二陈汤（加味二陈汤）《仁术便览》
  9. 二冬膏《张氏医通》
  10. 二陈汤（加味二陈汤）《仁术便览》
  11. 二冬散《外科全生集》
  12. 二陈汤（加味二陈汤）《医方考》
  13. 二冬汤《医学心悟》
  14. 二陈汤（加减二陈汤）《仁术便览》
  15. 二豆散《冯氏锦囊秘录》
  16. 二陈汤《时方歌括》
  17. 二防茶《茶饮保健》
  18. 二陈汤《重楼玉钥》
  19. 二干《中医词典》
  20. 二陈汤《瘴疟指南》
  21. 二歌《寿世保元》
  22. 二陈汤《汤头歌诀》
  23. 二根茶《茶饮保健》
  24. 二陈汤《医方论》
  25. 二骨茶《茶饮保健》
  26. 二陈汤《外科全生集》
  27. 二合《中医词典》
  28. 二陈汤《万氏秘传片玉心书》
  29. 二护《理虚元鉴》
  30. 二陈汤《仁术便览》
  31. 二划《四圣心源》


三温针歌_《重楼玉钥》_中医五官_【岐黄之术】

三温针歌

三温针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

温针之理最为良．口内温和审穴方．毋令冷热相争抟．荣卫宣通始安详．

凡下针必先将所用之针入于口中．使针尖温热．审定穴所．方可刺下．勿令冷热相争．庶血气调和．而得安详也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二持针歌
  • 当前页：三温针歌
  • 下一页：四进针歌
<<< 返回本书目录
  1. 三味吐散【方剂大全】
  2. 三乌茵陈汤加味【方剂大全】
  3. 三味蒺藜散【方剂大全】
  4. 三蜈散【方剂大全】
  5. 三味地黄酒【方剂大全】
  6. 三五七散《扁鹊心书》
  7. 三味安肾丸【方剂大全】
  8. 三五七散【方剂大全】
  9. 三脘痞气丸【方剂大全】
  10. 三物备急丸【方剂大全】
  11. 三头灯心草【中药大全】
  12. 三物黄芩汤【方剂大全】
  13. 三筒管【中药大全】
  14. 三物香薷《汤头歌诀》
  15. 三条筋【中药大全】
  16. 三物茵陈蒿汤【方剂大全】
  17. 三滕酒【方剂大全】
  18. 三物浴汤【方剂大全】
  19. 三台红花【中药大全】
  20. 三仙菜《滇南本草》
  21. 三世扁鹊《扁鹊心书》
  22. 三仙丹【方剂大全】
  23. 三石汤【方剂大全】
  24. 三仙酒【方剂大全】
  25. 三石散《仙传外科集验方》
  26. 三仙散【方剂大全】
  27. 三石浸酒【方剂大全】
  28. 三仙丸【方剂大全】
  29. 三十一难《难经悬解》
  30. 三鲜饮《医学衷中参西录》
  1. 三温针歌《重楼玉钥》
  2. 三脘散《妇人大全良方》
  3. 三五七散《三因极一病证方论》
  4. 三丸《普济本事方》
  5. 三五七散《医方考》
  6. 三调的运用《气功外气疗法》
  7. 三五七散《扁鹊心书》
  8. 三体综合征《医学遗传学基础》
  9. 三五七散（加减三五七散）《太平惠民和剂局方》
  10. 三台丸《备急千金要方》
  11. 三五七散（加减三五七散）《太平惠民和剂局方》
  12. 三岁陈核中人《千金翼方》
  13. 三物白散《医宗金鉴》
  14. 三叟长寿歌《中医词典》
  15. 三物白散《医方考》
  16. 三水《中医词典》
  17. 三物白散《退思集类方歌注》
  18. 三世扁鹊《扁鹊心书》
  19. 三物白散《时方妙用》
  20. 三实《中医词典》
  21. 三物白散方《医宗金鉴》
  22. 三石泽兰丸《备急千金要方》
  23. 三物白散方《删补名医方论》
  24. 三石汤《备急千金要方》
  25. 三物备惫丸方《金匮悬解》
  26. 三石汤《时病论歌括新编》
  27. 三物备急丸《医方论》
  28. 三石散《仙传外科集验方》
  29. 三物备急丸方《医宗金鉴》
  30. 三石散《备急千金要方》
  31. 三物黄连粉散《备急千金要方》


四进针歌_《重楼玉钥》_中医五官_【岐黄之术】

四进针歌

四进针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

进针理法取关机．失经失穴最不宜．阳经取陷阴经脉三思已定针自愈．

凡下针要病患神气定息数匀．医者亦如之关机．最切忌太忙．须细审经络穴所在何部分．不可轻施其针．失于经络穴所也．如在阳部．必取筋骨间陷下之处．则不伤于筋骨．如在阴分 之内动脉相应间．则以爪重切经少待片时．方可进针．而不伤于荣卫．又必三思已定．然后下针．病可愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三温针歌
  • 当前页：四进针歌
  • 下一页：五指循歌
<<< 返回本书目录
  1. 四金瞿麦汤【方剂大全】
  2. 四君汤加减歌《医学传心录》
  3. 四金化瘀排石汤【方剂大全】
  4. 四君子汤《汤头歌诀》
  5. 四斤圆【方剂大全】
  6. 四君子汤【方剂大全】
  7. 四斤丸【方剂大全】
  8. 四君子汤（附）《增订十药神书》
  9. 四斤丸《洪氏集验方》
  10. 四君子汤（局方）《张氏医通》
  11. 四脚蛇【中药大全】
  12. 四君子汤合桃仁承气汤证《临证实验录》
  13. 四角蒲桃【中药大全】
  14. 四君子汤加味【方剂大全】
  15. 四家异同《校注医醇剩义》
  16. 四君子丸《洪氏集验方》
  17. 四加减正气散【方剂大全】
  18. 四君子丸【方剂大全】
  19. 四季针灸坐向歌《重楼玉钥》
  20. 四块瓦【中药大全】
  21. 四季针灸坐向歌《医宗金鉴》
  22. 四棱杆【中药大全】
  23. 四季针灸坐向歌《刺灸心法要诀》
  24. 四棱筋骨草【中药大全】
  25. 四季疫证治《三因极一病证方论》
  26. 四棱通【中药大全】
  27. 四季五行发挥妙诀《明目至宝》
  28. 四楞蒿【中药大全】
  29. 四季素馨花【中药大全】
  30. 四楞筋骨草【中药大全】
  1. 四进针歌《重楼玉钥》
  2. 四斤丸（加味四斤丸）《外科理例》
  3. 四精膏《女科切要》
  4. 四斤丸（加味四斤丸）《三因极一病证方论》
  5. 四九五旬经证《竹林女科证治》
  6. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  7. 四君汤加减歌《医学传心录》
  8. 四斤丸《太平惠民和剂局方》
  9. 四君子茶《茶饮保健》
  10. 四斤丸《洪氏集验方》
  11. 四君子汤《正体类要》
  12. 四斤丸《正体类要》
  13. 四君子汤《救伤秘旨》
  14. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  15. 四君子汤《医宗金鉴》
  16. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  17. 四君子汤《删补名医方论》
  18. 四家异同《校注医醇剩义》
  19. 四君子汤《冯氏锦囊秘录》
  20. 四季针灸坐向歌《重楼玉钥》
  21. 四君子汤《冯氏锦囊秘录》
  22. 四季针灸坐向歌《刺灸心法要诀》
  23. 四君子汤《医述》
  24. 四季针灸坐向歌《医宗金鉴》
  25. 四君子汤《太平惠民和剂局方》
  26. 四季用艾三十八法《针灸神书》
  27. 四君子汤《目经大成》
  28. 四季疫证治《三因极一病证方论》
  29. 四君子汤《医方考》
  30. 四季五行发挥妙诀《明目至宝》
  31. 四君子汤《医方考》


五指循歌_《重楼玉钥》_中医五官_【岐黄之术】

五指循歌

五指循歌

  • 上一页
  • 目录
  • 相关
  • 下一页

部分经络要指循．只为针头不紧沉．推则行之引则止．调和血气使来临．

凡下针若气不至．用指于所属部分经络之路上下左右推而行之．引而止之往来循之．使血气上下均匀．针下自然气至沉紧．得气即泻之意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四进针歌
  • 当前页：五指循歌
  • 下一页：六摄法歌
<<< 返回本书目录
  1. 五指所属脏腑穴道图说《疡医大全》
  2. 五志化火【疾病症状】
  3. 五指山参叶【中药大全】
  4. 五志论《研经言》
  5. 五指山参【中药大全】
  6. 五治一首(集见此事难知)《医经国小》
  7. 五指茄【中药大全】
  8. 五痔《备急千金要方》
  9. 五指毛桃果【中药大全】
  10. 五痔《普济方·针灸》
  11. 五指毛桃根【中药大全】
  12. 五痔【中药主治】
  13. 五指毛桃【中药大全】
  14. 五痔【方剂主治】
  15. 五指冷热歌《小儿推拿广意》
  16. 五痔方《外台秘要》
  17. 五指歌《幼科推拿秘书》
  18. 五痔数年不瘥方《外台秘要》
  19. 五指定症歌《幼科推拿秘书》
  20. 五痔脱肛方《外台秘要》
  21. 五枝膏【方剂大全】
  22. 五痔证治《三因极一病证方论》
  23. 五汁饮【方剂大全】
  24. 五种痘《冯氏锦囊秘录》
  25. 五汁饮《保健药膳》
  26. 五种痘（《锦囊》）《疡医大全》
  27. 五汁一枝煎【方剂大全】
  28. 五种膈气《圣济总录》
  29. 五汁安中饮【方剂大全】
  30. 五种淋沥《儒门事亲》
  1. 五指循歌《重楼玉钥》
  2. 五指所属脏腑穴道图说《疡医大全》
  3. 五趾骨《中医词典》
  4. 五指冷热歌《小儿推拿广意》
  5. 五志《中医名词词典》
  6. 五指筋挛不得屈伸候《诸病源候论》
  7. 五志《中医词典》
  8. 五指节《中医词典》
  9. 五志过极《中医名词词典》
  10. 五指骨《医宗金鉴》
  11. 五志过极《中医词典》
  12. 五指骨《正骨心法要旨》
  13. 五志化火《中医名词词典》
  14. 五指骨《中医词典》
  15. 五志化火《中医词典》
  16. 五指歌《幼科推拿秘书》
  17. 五志论《研经言》
  18. 五指定症歌《幼科推拿秘书》
  19. 五志之火《明医指掌》
  20. 五芝《医学入门》
  21. 五治《中医词典》
  22. 五汁饮（《温病条辨》）《中医饮食营养学》
  23. 五治一首（集见此事难知）《医经国小》
  24. 五汁饮《保健药膳》
  25. 五痔《中医词典》
  26. 五汁膏《急救广生集》
  27. 五痔《备急千金要方》
  28. 五之气《儒门事亲》
  29. 五痔《新修本草》
  30. 五之气《中医词典》
  31. 五痔《普济方·针灸》


六摄法歌_《重楼玉钥》_中医五官_【岐黄之术】

六摄法歌

六摄法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

摄法原因气滞经．大指爪中切莫轻以指持针待气至邪气流行针自轻．

凡摄针者．因针下邪气滞涩不行也随经络上下．用大指爪甲重切之．使正气流行．则邪气不能滞涩．而针下自觉活动矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五指循歌
  • 当前页：六摄法歌
  • 下一页：七退针歌
<<< 返回本书目录
  1. 六曲丸【方剂大全】
  2. 六神丹【方剂大全】
  3. 六曲【中药大全】
  4. 六神辅圣丸【方剂大全】
  5. 六气总论《银海指南》
  6. 六神开瞽散【方剂大全】
  7. 六气主治要法《医学启源》
  8. 六神全蝎丸【方剂大全】
  9. 六气主客《伤寒杂病论》
  10. 六神散【方剂大全】
  11. 六气主病治法例《古今医统大全》
  12. 六神汤【方剂大全】
  13. 六气主病《药鉴》
  14. 六神通解散【方剂大全】
  15. 六气治法《四圣心源》
  16. 六神丸【方剂大全】
  17. 六气之图《审视瑶函》
  18. 六神饮【方剂大全】
  19. 六气之图《目经大成》
  20. 六神粥【方剂大全】
  21. 六气之胜五脏受邪脉应《类经》
  22. 六生散【方剂大全】
  23. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  24. 六圣散【方剂大全】
  25. 六气之复病治《类经》
  26. 六圣丸【方剂大全】
  27. 六气正纪十二变《类经》
  28. 六胜七应丸【方剂大全】
  29. 六气正变占《医学纲目》
  30. 六十八难《难经悬解》
  1. 六摄法歌《重楼玉钥》
  2. 六入《中医词典》
  3. 六神丹《中藏经》
  4. 六取进退之法讲论答问三十法《针灸神书》
  5. 六神丹《太平惠民和剂局方》
  6. 六曲《中药学》
  7. 六神曲《得配本草》
  8. 六气总论《银海指南》
  9. 六神曲《本草害利》
  10. 六气主治要法《医学启源》
  11. 六神曲《本草害利》
  12. 六气主客补泻歌《古今医统大全》
  13. 六神散《三因极一病证方论》
  14. 六气主客《伤寒杂病论》
  15. 六神散《明目至宝》
  16. 六气主病治法例《古今医统大全》
  17. 六神汤《三因极一病证方论》
  18. 六气主病《灵素节注类编》
  19. 六神通解散《仁术便览》
  20. 六气主病《古今医鉴》
  21. 六神丸《妇人大全良方》
  22. 六气之图（图缺）《目经大成》
  23. 六神丸《三因极一病证方论》
  24. 六气之图《审视瑶函》
  25. 六十八难《难经》
  26. 六气之胜五脏受邪脉应《类经》
  27. 六十八难《难经悬解》
  28. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  29. 六十二难《难经》
  30. 六气之复病治《类经》
  31. 六十二难《难经悬解》


七退针歌_《重楼玉钥》_中医五官_【岐黄之术】

七退针歌

七退针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

退针手法理须知．三才诀内总元机．一部六数三吸气．须臾病痛自然除．

凡退针全在手法三才之内．皆有要诀元机．不可不识．如欲退针．必须缓缓而出自地部．退至人部．再渐退至天部．俱用少阴之六数泻之．每一部六数．须要少停．三部共行三六一十八数．令病患吸气三口．随吸随提．徐徐退至天部．疾病自然愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六摄法歌
  • 当前页：七退针歌
  • 下一页：八搓针歌
<<< 返回本书目录
  1. 七死脉《古今医统大全》
  2. 七味安神丸【方剂大全】
  3. 七十一难《难经悬解》
  4. 七味苍柏散【方剂大全】
  5. 七十五难《难经悬解》
  6. 七味地黄丸【方剂大全】
  7. 七十四难《难经悬解》
  8. 七味都气丸【方剂大全】
  9. 七十三难《难经悬解》
  10. 七味广枣丸【方剂大全】
  11. 七十七难《难经悬解》
  12. 七味榼藤子丸【方剂大全】
  13. 七十难《难经悬解》
  14. 七味葡萄散【方剂大全】
  15. 七十六难《难经悬解》
  16. 七味羌活膏【方剂大全】
  17. 七十九难《难经悬解》
  18. 七味散【方剂大全】
  19. 七十二问《秘传眼科龙木论》
  20. 七味圣神汤【方剂大全】
  21. 七十二难《难经悬解》
  22. 七味铁屑丸【方剂大全】
  23. 七十八难《难经悬解》
  24. 七味治肾汤【方剂大全】
  25. 七圣圆【方剂大全】
  26. 七物黄连汤【方剂大全】
  27. 七圣丸【方剂大全】
  28. 七物升麻丸【方剂大全】
  29. 七圣汤【方剂大全】
  30. 七仙丹【方剂大全】
  1. 七退针歌《重楼玉钥》
  2. 七损八益《中医词典》
  3. 七味白术散《正体类要》
  4. 七损八益《中医名词词典》
  5. 七味白术散《目经大成》
  6. 七死脉《古今医统大全》
  7. 七味白术散《外科理例》
  8. 七死脉《察病指南》
  9. 七味白术散《瘴疟指南》
  10. 七室散《冯氏锦囊秘录》
  11. 七味白术散加半夏方《临症验舌法》
  12. 七十一难《难经悬解》
  13. 七味保婴汤《韩氏医通》
  14. 七十一难《难经》
  15. 七味地黄丸《冯氏锦囊秘录》
  16. 七十五难《难经悬解》
  17. 七味僵蚕散《重订囊秘喉书》
  18. 七十五难《难经》
  19. 七味散《备急千金要方》
  20. 七十四难《难经悬解》
  21. 七味饮倍肉桂方《临症验舌法》
  22. 七十四难《难经》
  23. 七物黄连汤《备急千金要方》
  24. 七十三难《难经悬解》
  25. 七物浓朴汤《三因极一病证方论》
  26. 七十三难《难经》
  27. 七仙草《证类本草》
  28. 七十七难《难经悬解》
  29. 七仙丹《冯氏锦囊秘录》
  30. 七十七难《难经》
  31. 七香跌打丸《穴道秘书》


八搓针歌_《重楼玉钥》_中医五官_【岐黄之术】

八搓针歌

八搓针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

搓针泻气最为奇．气至针缠莫就移．浑如搓线悠悠转．急则缠针肉不离．

搓针者凡进退搓捻皆催其气至．以泻邪气也．如觉针下气紧．切勿就移用须以泻法．但微微动转如搓线之状．若转之太紧．必至肉缠针头．邪气滞涩而不能除矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七退针歌
  • 当前页：八搓针歌
  • 下一页：九捻针歌
<<< 返回本书目录
  1. 八宝妆丸【方剂大全】
  2. 八等散【方剂大全】
  3. 八宝粥【方剂大全】
  4. 八毒赤丸【方剂大全】
  5. 八宝治红丹【方剂大全】
  6. 八毒大黄丸【方剂大全】
  7. 八宝止血药墨【方剂大全】
  8. 八段导引法《养生秘旨》
  9. 八宝镇心丹【中药大全】
  10. 八段锦《脉诀刊误》
  11. 八宝珍珠散【方剂大全】
  12. 八段锦《中医养生学》
  13. 八宝月华丹【方剂大全】
  14. 八段锦导引法《养生导引秘籍》
  15. 八宝玉枢丹【方剂大全】
  16. 八儿不汤【方剂大全】
  17. 八宝饮【方剂大全】
  18. 八二丹【方剂大全】
  19. 八宝药墨【方剂大全】
  20. 八法《针灸聚英》
  21. 八宝眼药【方剂大全】
  22. 八法八穴歌《针灸聚英》
  23. 八宝消毒散【方剂大全】
  24. 八法飞腾定十干八卦歌《针灸聚英》
  25. 八宝丸【方剂大全】
  26. 八法飞腾手诀歌《古今医统大全》
  27. 八宝退云散【方剂大全】
  28. 八法歌《针灸大成》
  29. 八宝推云散【方剂大全】
  30. 八法合十干八卦歌《古今医统大全》
  1. 八搓针歌《重楼玉钥》
  2. 八冲《中医词典》
  3. 八段导引法《养生秘旨》
  4. 八朝《医述》
  5. 八段锦《中医养生学》
  6. 八宝散《仁术便览》
  7. 八段锦《中医词典》
  8. 八宝全鸭《保健药膳》
  9. 八段锦《心医集》
  10. 八宝藕粉《保健药膳》
  11. 八段锦《脉诀刊误》
  12. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  13. 八段锦导引法《养生导引秘籍》
  14. 八宝饭《保健药膳》
  15. 八段锦诗《心医集》
  16. 八宝豆腐《保健药膳》
  17. 八段杂锦歌《寿世传真》
  18. 八宝丹（一）《外科传薪集》
  19. 八儿不汤《饮膳正要》
  20. 八宝丹（四）《外科传薪集》
  21. 八法《中医名词词典》
  22. 八宝丹（三）《外科传薪集》
  23. 八法《中医词典》
  24. 八宝丹（二）《外科传薪集》
  25. 八法《针灸聚英》
  26. 八宝丹《回生集》
  27. 八法八穴歌《针灸聚英》
  28. 八宝丹《目经大成》
  29. 八法飞腾定十干八卦歌《针灸聚英》
  30. 八宝丹《救伤秘旨》
  31. 八法飞腾手诀歌《古今医统大全》


九捻针歌_《重楼玉钥》_中医五官_【岐黄之术】

九捻针歌

九捻针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

捻针指法不相同．一般在手两般功．内外转移行上下．助正驱邪疾自轻．

凡捻针时．虽一般在手．而指法不同．故功有两般也．如欲治上．则大指向外捻．外捻者．令其气向上也．如欲治下．则大指向内捻．内捻者．令其气至下也．内捻为之补．外捻为之泻．如经络向下者．转针头逆之．则为迎也．经络向上者．移针头顺之．则为随也．指法得宜．则正气自复．而邪气自退矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八搓针歌
  • 当前页：九捻针歌
  • 下一页：十留针歌
<<< 返回本书目录
  1. 九难《难经悬解》
  2. 九鸟散【方剂大全】
  3. 九名所属《外科启玄》
  4. 九牛草《本草纲目》完整版
  5. 九蜜煎【方剂大全】
  6. 九牛力【中药大全】
  7. 九漏《备急千金要方》
  8. 九牛薯【中药大全】
  9. 九漏《本草纲目》完整版
  10. 九牛造【中药大全】
  11. 九龙针【方剂大全】
  12. 九牛造茎叶【中药大全】
  13. 九龙针《跌打损伤回生集》
  14. 九气《黄帝内经太素》
  15. 九龙丸【方剂大全】
  16. 九气《伤寒直格》
  17. 九龙吐珠【中药大全】
  18. 九气感疾更相为治衍《儒门事亲》
  19. 九龙藤叶【中药大全】
  20. 九气拈痛丸【方剂大全】
  21. 九龙藤【中药大全】
  22. 九气汤【方剂大全】
  23. 九龙汤【方剂大全】
  24. 九气饮【方剂大全】
  25. 九龙散【方剂大全】
  26. 九炁丹【方剂大全】
  27. 九龙盘【中药大全】
  28. 九窍出血《沈氏女科辑要》
  29. 九龙控心散【方剂大全】
  30. 九窍论《温病条辨》
  1. 九捻针歌《重楼玉钥》
  2. 九难《难经悬解》
  3. 九牛草《证类本草》
  4. 九难《难经》
  5. 九气《黄帝内经太素》
  6. 九名所属《外科启玄》
  7. 九气《中医词典》
  8. 九论寒热《石室秘录》
  9. 九气《伤寒直格》
  10. 九漏《备急千金要方》
  11. 九气感疾更相为治衍《儒门事亲》
  12. 九漏《中医词典》
  13. 九气候《诸病源候论》
  14. 九龙针《跌打损伤回生集》
  15. 九浅与一深《素女经》
  16. 九龙丸《仁术便览》
  17. 九窍《中医名词词典》
  18. 九龙丹《医方考》
  19. 九窍《中医词典》
  20. 九六补泻《中医词典》
  21. 九窍不利衰老先兆《中医疾病预测》
  22. 九灵丹《毓麟验方》
  23. 九窍出血《中医词典》
  24. 九里光《滇南本草》
  25. 九窍出血《医碥》
  26. 九科《中医词典》
  27. 九窍出血《急救广生集》
  28. 九疽门主论《疡医大全》
  29. 九窍出血《奇效简便良方》
  30. 九疽《外科启玄》
  31. 九窍出血《沈氏女科辑要》


十留针歌_《重楼玉钥》_中医五官_【岐黄之术】

十留针歌

十留针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

留针取气候沉浮出入徐徐必逗留能令荣卫纵横散．巧妙元机在指头．

留针者凡出针至于天部入针至于地部．须在皮肤肌肉间．徐徐容留令荣卫宣散方可出针入针．若出针太急．则血随针出．反伤荣卫其巧妙元机全在指头之间也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九捻针歌
  • 当前页：十留针歌
  • 下一页：十一摇针歌
<<< 返回本书目录
  1. 十两叶【中药大全】
  2. 十六段锦《养生导引秘籍》
  3. 十咳方《外台秘要》
  4. 十六绝症《喉科指掌》
  5. 十九畏药性《药鉴》
  6. 十六难《难经悬解》
  7. 十九畏歌《珍珠囊补遗药性赋》
  8. 十六味冬青丸【方剂大全】
  9. 十九畏(一首)《医经国小》
  10. 十六种治法《医效秘传》
  11. 十九畏《古今医统大全》
  12. 十难《难经悬解》
  13. 十九难《难经悬解》
  14. 十七《医旨绪余》
  15. 十精丸《毓麟验方》
  16. 十七难《难经悬解》
  17. 十将平痎汤【方剂大全】
  18. 十七味药酒【方剂大全】
  19. 十将军丸【方剂大全】
  20. 十齐《古今医统大全》
  21. 十将丹【方剂大全】
  22. 十奇散【方剂大全】
  23. 十剂一首(集见儒门事亲)《医经国小》
  24. 十全大补汤《虚损启微》
  25. 十剂论《本草新编》
  26. 十全大补汤【方剂大全】
  27. 十剂补遗《冯氏锦囊秘录》
  28. 十全大补丸【方剂大全】
  29. 十剂《冯氏锦囊秘录》
  30. 十全济阴丸【方剂大全】
  1. 十留针歌《重楼玉钥》
  2. 十咳方六首《外台秘要》
  3. 十六《类经》
  4. 十咳《中医词典》
  5. 十六 寒疫《医效秘传》
  6. 十科《中医词典》
  7. 十六段锦《养生导引秘籍》
  8. 十绝《中医词典》
  9. 十六绝症《喉科指掌》
  10. 十九畏药性《药鉴》
  11. 十六论子嗣《石室秘录》
  12. 十九畏歌《珍珠囊补遗药性赋》
  13. 十六络脉《中医词典》
  14. 十九畏（一首）《医经国小》
  15. 十六络诗《医学实在易》
  16. 十九畏《古今医统大全》
  17. 十六络穴图《脉诀汇辨》
  18. 十九畏《中医词典》
  19. 十六络穴图《医学实在易》
  20. 十九畏《中医名词词典》
  21. 十六难《难经》
  22. 十九难《难经悬解》
  23. 十六难《难经悬解》
  24. 十九难《难经》
  25. 十六种治法《医效秘传》
  26. 十九二十岁经证《竹林女科证治》
  27. 十六字《心医集》
  28. 十九病机《思考中医》
  29. 十六字诀《中医词典》
  30. 十精丸《是斋百一选方》
  31. 十论生死《石室秘录》


十一摇针歌_《重楼玉钥》_中医五官_【岐黄之术】

十一摇针歌

十一摇针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

摇针三部皆六摇根据次推排在指梢孔穴大开无窒碍邪气退除病自消．

摇针者．如出针三部．欲泻之际．每一部摇二三摇多者不过六摇而已．以指捻针如扶人头摇之之状使孔穴开大无有窒碍．庶邪气退除而病自愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十留针歌
  • 当前页：十一摇针歌
  • 下一页：十二拔针歌
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十一摇针歌《重楼玉钥》
  2. 十一难《难经悬解》
  3. 十一月《急救广生集》
  4. 十一难《难经》
  5. 十月《急救广生集》
  6. 十一脉《中医词典》
  7. 十月胎形《中医词典》
  8. 十一论真假《石室秘录》
  9. 十月胎形《女科旨要》
  10. 十一科《中医词典》
  11. 十月胎形《竹林女科证治》
  12. 十一焦《中医词典》
  13. 十月胎证《竹林女科证治》
  14. 十一画以上《伤寒说意》
  15. 十月未足欲产过期不产《医学纲目》
  16. 十一画以上《伤寒悬解》
  17. 十月养胎《竹林女科证治》
  18. 十一画《金匮悬解》
  19. 十月养胎始于足厥阴肝木《女科经纶》
  20. 十一划《四圣悬枢》
  21. 十枣汤《圆运动的古中医学》
  22. 十一划《四圣心源》
  23. 十枣汤《圆运动的古中医学》
  24. 十一 热病《医效秘传》
  25. 十枣汤《备急千金要方》
  26. 十一《类经》
  27. 十枣汤《备急千金要方》
  28. 十一《类经》
  29. 十枣汤《医宗金鉴》
  30. 十叶香薷饮《是斋百一选方》
  31. 十枣汤《删补名医方论》


十二拔针歌_《重楼玉钥》_中医五官_【岐黄之术】

十二拔针歌

十二拔针歌

  • 上一页
  • 目录
  • 相关
  • 下一页

拔针之时切莫忙．闭门存神要精详．不沉不紧求针尾．此诀须当韫锦囊．

凡针毕．拔针最要精详．不可轻率忙乱也．如欲出针．须待针下气缓不沉不紧．觉轻动滑快．方以右指捻住针尾以左手大指按其针穴及穴外之皮令针穴门户不开神气内存然后拔针庶不致于出血．此针家要诀．须当韫于锦囊也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一摇针歌
  • 当前页：十二拔针歌
  • 下一页：针略
<<< 返回本书目录
  1. 十萼茄【中药大全】
  2. 十二别络《子午流注说难》
  3. 十滴水软胶囊【方剂大全】
  4. 十二部年人神不宜灸《黄帝明堂灸经》
  5. 十大功劳叶【中药大全】
  6. 十二部年人神不宜灸《普济方·针灸》
  7. 十大功劳根【中药大全】
  8. 十二部人神《古今医统大全》
  9. 十大功劳（图）【中药大全】
  10. 十二部人神不宜灸《黄帝明堂灸经》
  11. 十传《幼科铁镜》
  12. 十二部人神不宜灸《普济方·针灸》
  13. 十产论《医学心悟》
  14. 十二辰次六合解《类经图翼》
  15. 十不治症《跌打损伤方》
  16. 十二刺《黄帝内经太素》
  17. 十补圆【方剂大全】
  18. 十二刺应十二经《针灸素难要旨》
  19. 十补丸【方剂大全】
  20. 十二大劲图说《达摩洗髓易筋经》
  21. 十弊论《宁坤秘籍》
  22. 十二段动功《急救广生集》
  23. 十宝散【方剂大全】
  24. 十二段动功《寿世青编》
  25. 十宝丹【方剂大全】
  26. 十二段锦《冯氏锦囊秘录》
  27. 十宝丹《外科传薪集》
  28. 十二官《类经》
  29. 十八症【中药大全】
  30. 十二官《医学实在易》
  1. 十二拔针歌《重楼玉钥》
  2. 十二 晚发《医效秘传》
  3. 十二病绝产《中医词典》
  4. 十二《类经》
  5. 十二部年人神不宜灸《普济方·针灸》
  6. 十二《类经》
  7. 十二部年人神不宜灸《黄帝明堂灸经》
  8. 十度（duó夺）《中医词典》
  9. 十二部人神《古今医统大全》
  10. 十大手法《中医词典》
  11. 十二部人神不宜灸《普济方·针灸》
  12. 十大将军冲翳散《眼科秘诀》
  13. 十二部人神不宜灸《黄帝明堂灸经》
  14. 十传《幼科铁镜》
  15. 十二部人神不宜针灸《针灸神书》
  16. 十朝《医述》
  17. 十二辰次六合解《类经图翼》
  18. 十产论《医学心悟》
  19. 十二刺《黄帝内经太素》
  20. 十不治症《跌打损伤方》
  21. 十二刺《中医词典》
  22. 十不治证《证治准绳·疡医》
  23. 十二刺（十二节刺）《中医名词词典》
  24. 十不治《友渔斋医话》
  25. 十二刺应十二经《针灸素难要旨》
  26. 十补丸方《临症验舌法》
  27. 十二刺应十二经论《针灸大成》
  28. 十补丸《是斋百一选方》
  29. 十二从《中医词典》
  30. 十补丸《医学心悟》
  31. 十二大劲图说《达摩洗髓易筋经》


针略_《重楼玉钥》_中医五官_【岐黄之术】

针略

针略

  • 上一页
  • 目录
  • 相关
  • 下一页

夫用针者．先明其孔穴．补虚泻实．送坚付濡．以急随缓荣卫常行．勿失其理故为针者．勿离乎心口．如衔索目．欲内视消息气血不得妄行．凡针入一分．则知天地之气．针入二分．则知呼吸出入．上下水火之气．针入三分．则知四时五行．五脏顺逆之气．凡针皮毛腠理者．勿伤肌肉．针肌肉者．勿伤筋脉．针筋脉者．勿伤骨髓．针骨髓者．勿伤诸经络．若误伤之．魂魄神志知气失乱．反误人也．学人慎之．（千金）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二拔针歌
  • 当前页：针略
  • 下一页：针禁忌法
<<< 返回本书目录
  1. 针略《重楼玉钥》
  2. 针内障秘歌（杨氏）《针灸大成》
  3. 针烙疮肿法《外科精义》
  4. 针内障眼法歌《秘传眼科龙木论》
  5. 针烙《证治准绳·疡医》
  6. 针内障眼叙法歌《秘传眼科龙木论》
  7. 针灸诸则《重楼玉钥》
  8. 针内障要歌《针灸大成》
  9. 针灸直指《针灸大成》
  10. 针砂《本草纲目》完整版
  11. 针灸杂说《针经指南》
  12. 针砂【中药大全】
  13. 针灸源流《针灸易学》
  14. 针筒线【中药大全】
  15. 针灸饮酒忌症《医门补要》
  16. 针头散【方剂大全】
  17. 针灸宜忌《千金翼方》
  18. 针头丸【方剂大全】
  19. 针灸须知《喉科秘诀》
  20. 针线袋《本草纲目》完整版
  21. 针灸须药《针灸资生经》
  22. 针效《子午流注说难》
  23. 针灸须药《普济方·针灸》
  24. 针穴图《喉科指掌》
  25. 针灸死《洗冤集录》
  26. 针眼《圣济总录》
  27. 针灸手宜得其入《古今医统大全》
  28. 针眼《医宗金鉴》
  29. 针灸手《针灸素难要旨》
  30. 针眼《中医眼科学》
  1. 针略《重楼玉钥》
  2. 针烙法《中医词典》
  3. 针麻《中医词典》
  4. 针烙疮肿法《外科精义》
  5. 针麻个体差异《中医词典》
  6. 针烙《证治准绳·疡医》
  7. 针麻三关《中医词典》
  8. 针灸诸则《重楼玉钥》
  9. 针麻仪《中医词典》
  10. 针灸诸则《类经图翼》
  11. 针麻诱导期《中医词典》
  12. 针灸诸则《类经图翼》
  13. 针麻预测法《中医词典》
  14. 针灸杂说《针经指南》
  15. 针内障后法《中医词典》
  16. 针灸源流《针灸易学》
  17. 针内障后法歌《审视瑶函》
  18. 针灸与推拿《中国医学通史》
  19. 针内障后法歌《审视瑶函》
  20. 针灸饮酒忌症《医门补要》
  21. 针内障秘歌（杨氏）《针灸大成》
  22. 针灸宜忌《千金翼方》
  23. 针内障眼法《中医词典》
  24. 针灸研究《中国医学通史》
  25. 针内障眼法歌《审视瑶函》
  26. 针灸学与推拿学《中国医学通史》
  27. 针内障眼法歌《秘传眼科龙木论》
  28. 针灸学《中国医学通史》
  29. 针内障眼叙法歌《秘传眼科龙木论》
  30. 针灸须知《喉科秘诀》
  31. 针内障要歌《针灸大成》


针禁忌法_《重楼玉钥》_中医五官_【岐黄之术】

针禁忌法

针禁忌法

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒无刺．（素问云天寒无刺天温无疑）月生无泻．月满无补．新内无刺．已刺无内．大怒无刺．已刺无怒．大劳无刺．已刺无劳．大醉无刺．已刺无醉．大饱无刺．已刺无饱．大饥无刺．已刺无饥．大渴无刺．已刺无渴．月郭空无治．

凡乘车来者．须令卧以休息．如食顷．乃可刺之．步行来者．令坐以休息．如行十里顷．乃刺之．若大惊大恐者必俟定其气．乃刺之．（千金）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针略
  • 当前页：针禁忌法
  • 下一页：问针入几分留几呼
<<< 返回本书目录
  1. 针禁忌法《重楼玉钥》
  2. 针经《此事难知》
  3. 针禁忌法《普济方·针灸》
  4. 针经标幽赋《普济方·针灸》
  5. 针解篇《黄帝内经·素问》
  6. 针经标幽赋《针经指南》
  7. 针解《素问悬解》
  8. 针经井荥歌诀《子午流注针经》
  9. 针忌《针灸资生经》
  10. 针经直说《普济方·针灸》
  11. 针忌《普济方·针灸》
  12. 针经直说《针经指南》
  13. 针火《本草纲目》图文版
  14. 针灸《类经》
  15. 针后劳动病转重《医门补要》
  16. 针灸《冷庐医话》
  17. 针害《子午流注说难》
  18. 针灸《伤科汇纂》
  19. 针分三气失宜为害《类经》
  20. 针灸《圣济总录》
  21. 针法总论《外科理例》
  22. 针灸《医学入门》
  23. 针法主治歌《重楼玉钥》
  24. 针灸避忌太一之图序《针经指南》
  25. 针法秘传《金针秘传》
  26. 针灸避忌太乙图序《针灸聚英》
  27. 针法门《卫生宝鉴》
  28. 针灸刺砭《续名医类案》
  29. 针法门《串雅内外编》
  30. 针灸大成针法《中医刺灸》
  1. 针禁忌法《重楼玉钥》
  2. 针禁忌法《普济方·针灸》
  3. 针经《此事难知》
  4. 针解篇《黄帝内经·素问》
  5. 针经标幽赋《普济方·针灸》
  6. 针解法《中医词典》
  7. 针经标幽赋《针经指南》
  8. 针解《素问悬解》
  9. 针经直说《普济方·针灸》
  10. 针剂《中医词典》
  11. 针经直说《针经指南》
  12. 针忌《针灸资生经》
  13. 针灸《中医名词词典》
  14. 针忌《普济方·针灸》
  15. 针灸《圣济总录》
  16. 针急喉闭方《医方考》
  17. 针灸《古今医统大全》
  18. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  19. 针灸《续名医类案》
  20. 针火《本草纲目》
  21. 针灸《医学入门》
  22. 针后异常感《中医刺灸》
  23. 针灸《类经》
  24. 针后劳动病转重《医门补要》
  25. 针灸《证治准绳·幼科》
  26. 针害《子午流注说难》
  27. 针灸《证治准绳·幼科》
  28. 针害《中医词典》
  29. 针灸《证治准绳·幼科》
  30. 针罐法《中医词典》
  31. 针灸《轩岐救正论》


问针入几分留几呼_《重楼玉钥》_中医五官_【岐黄之术】

问针入几分留几呼

问针入几分留几呼

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰．不如是之相拘也．盖肌肉有浅深．病去有迟速．若肌肉浓实处．则可深若浅薄处．则宜浅．病去则速出针．病滞则久留针．为可耳．（素问针刺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针禁忌法
  • 当前页：问针入几分留几呼
  • 下一页：论泻要诀
<<< 返回本书目录
  1. 问针入几分留几呼《重楼玉钥》
  2. 问诊《脉诀汇辨》
  3. 问脏腑有几《此事难知》
  4. 问诊《诊家正眼》
  5. 问因论《侣山堂类辩》
  6. 问诊《中医诊断学》
  7. 问因察症正名总论《伤寒括要》
  8. 问诊（采集病史）《物理诊断学》
  9. 问疫五条《四圣悬枢》
  10. 问诊三焦包络《医旨绪余》
  11. 问养生《苏沈良方》
  12. 问疹四条《四圣悬枢》
  13. 问心包络何以不得为藏《医旨绪余》
  14. 问证《轩岐救正论》
  15. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  16. 问证《医碥》
  17. 问五行金木水火土之义《医旨绪余》
  18. 问证《医学见能》
  19. 问温五条《四圣悬枢》
  20. 问证《医学入门》
  21. 问题特【中药大全】
  22. 问证《医学摘粹》
  23. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  24. 问证求病论《医原》
  25. 问手心主《医旨绪余》
  26. 问证知标本《医学集成》
  27. 问十二支土多十二经火多之义《医旨绪余》
  28. 问症《时方妙用》
  29. 问十二经脏腑命名之义《医旨绪余》
  30. 问症《医理真传》
  1. 问针入几分留几呼《重楼玉钥》
  2. 问脏腑有几《此事难知》
  3. 问诊《中医伤科按摩学》
  4. 问饮食以辨寒热虚实《医学摘粹》
  5. 问诊《中医名词词典》
  6. 问饮食口味《中医词典》
  7. 问诊《中医词典》
  8. 问饮食《医碥》
  9. 问诊《脉诀汇辨》
  10. 问因论《侣山堂类辩》
  11. 问诊《中医儿科学》
  12. 问因察症正名总论《伤寒括要》
  13. 问诊《诊家正眼》
  14. 问因《医门补要》
  15. 问诊《中医妇科学》
  16. 问疫五条《四圣悬枢》
  17. 问诊《中医诊断学》
  18. 问一般项目《中医诊断学》
  19. 问诊（采集病史）《物理诊断学》
  20. 问养生《苏沈良方》
  21. 问诊三焦包络《医旨绪余》
  22. 问胸腹《中医词典》
  23. 问疹四条《四圣悬枢》
  24. 问心包络何以不得为藏《医旨绪余》
  25. 问证《医学入门》
  26. 问小儿《中医词典》
  27. 问证《轩岐救正论》
  28. 问现在症状《中医诊断学》
  29. 问证《医学见能》
  30. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  31. 问证见先后《医碥》


论泻要诀_《重楼玉钥》_中医五官_【岐黄之术】

论泻要诀

论泻要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

神应经云．取穴既正．左手大指掐其穴．右手置针于穴上．令患人咳嗽一声．随咳内针至分寸．候数穴针毕停少时．用右手大指及食指持针细细摇动．进退搓捻．其针如手颤之状．谓之催气．约行五六次．觉针下气紧却用泻法．如针左边用右手大指食指持针．以大指向前．食指向后．以针头轻提往左转．如有数针．俱根据此法．俱转毕．仍用右手大指食指持针．却用食指连搓三下．（谓之飞）仍轻轻提往左转．略退针半许．（谓之三飞）根据此法行至五六次．觉针下沉紧．是气至极矣．再轻轻提往左转．一二次．欲出针时．令病患咳嗽一声．随咳出针．此之谓泻法也．（大成）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问针入几分留几呼
  • 当前页：论泻要诀
  • 下一页：论补要决
<<< 返回本书目录
  1. 论泻要诀《重楼玉钥》
  2. 论心病治法《医学衷中参西录》
  3. 论泻南补北不可以治痿取阳明《质疑录》
  4. 论心肺远血肾肝近血《质疑录》
  5. 论泻痢证候《太平惠民和剂局方》
  6. 论心脾为经血主统《济阴纲目》
  7. 论泻痢粪尿色《景岳全书》
  8. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  9. 论泻（儿科）《冯氏锦囊秘录》
  10. 论新产三病《济阴纲目》
  11. 论泄泻《原要论》
  12. 论新生小儿《卫生家宝产科备要》
  13. 论邪入皮毛经络风冷热灸法《外台秘要》
  14. 论修养寄子由《苏沈良方》
  15. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  16. 论须疗缓急《外台秘要》
  17. 论哮（儿科）《冯氏锦囊秘录》
  18. 论须慎不须慎《外台秘要》
  19. 论小儿诸疾《太平惠民和剂局方》
  20. 论须针决《外科理例》
  21. 论小儿之游风丹毒《幼科概论》
  22. 论虚实《疡医大全》
  23. 论小儿温热（添加）《重订广温热论》
  24. 论虚实补泻《普济方·针灸》
  25. 论小儿疮疹《刘河间伤寒医鉴》
  26. 论虚损传变《虚损启微》
  27. 论小儿初生将护法《圣济总录》
  28. 论虚损劳瘵《虚损启微》
  29. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  30. 论虚邪治法《景岳全书》
  1. 论泻要诀《重楼玉钥》
  2. 论泻南补北不可以治痿取阳明《质疑录》
  3. 论心病治法《医学衷中参西录》
  4. 论泻痢证候《太平惠民和剂局方》
  5. 论心肺远血肾肝近血《质疑录》
  6. 论泻痢粪尿色《景岳全书》
  7. 论心脾为经血主统《济阴纲目》
  8. 论泻（儿科）《冯氏锦囊秘录》
  9. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  10. 论泄泻《原要论》
  11. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  12. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  13. 论新产三病《济阴纲目》
  14. 论邪入皮毛经络风冷热灸法《外台秘要》
  15. 论新生小儿《卫生家宝产科备要》
  16. 论哮（儿科）《冯氏锦囊秘录》
  17. 论修养寄子由《苏沈良方》
  18. 论小方脉数差殊《活幼心书》
  19. 论修针《针灸易学》
  20. 论小儿诸疾《太平惠民和剂局方》
  21. 论须疗缓急《外台秘要》
  22. 论小儿之游风丹毒《幼科概论》
  23. 论须慎不须慎《外台秘要》
  24. 论小儿温热（添加）《重订广温热论》
  25. 论须针决《外科理例》
  26. 论小儿疮疹《刘河间伤寒医鉴》
  27. 论虚实《疡医大全》
  28. 论小儿初生将护法《圣济总录》
  29. 论虚实补泻《普济方·针灸》
  30. 论小儿半身不遂《医林改错》
  31. 论虚实大要《华佗神方》


论补要决_《重楼玉钥》_中医五官_【岐黄之术】

论补要决

论补要决

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人有疾．皆邪气所凑．虽病患瘦弱．不可专行补法．经曰．邪之所凑．其气必虚．如患目赤等疾．明是邪热所致．可专行泻法治之．其余诸疾．只宜平补平泻．须先泻后补．谓之先泻邪气．后补真气．此乃先师不传之秘也．今行补法者．令病患吸气一口．随吸转针．如针左边捻针头转向右边．以我之右手大指食指持针．以食指向前．大指向后．仍捻针深入一二分．便真气深入肌肉之分．如有数穴．根据此法行之既毕．停少时．却用手指于针头上．轻弹三下．如此三次．仍用我左手大指食指持针．以大指连搓三下．（谓之飞）将针深进一二分．以针头向左边．（谓之三进三飞）根据此法行至五六次．觉针下沉紧．或针下气热．是气至足矣．即令病患吸气一口．随吸出针急以手按扪其穴．此谓之补法是也．（大成）

枢扶氏曰．凡补法者．假如此穴合针入五分．须先针入二分．候针下得气再入二分．是至四分又候得气更针入一分．总共五分止．然后急出针．即以左手大指急按所针穴孔．勿令出血．是为补也．凡泻法者．假令此穴合针五分．便即入五分．候约得气．便将针退出二分．少停又退出二分．是共提出四分．再少停候得气．又起针漫漫拔出．不用手闭其针孔．令其气出．或血出．是为泻法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论泻要诀
  • 当前页：论补要决
  • 下一页：中指定同身寸图
<<< 返回本书目录
  1. 论补要决《重楼玉钥》
  2. 论补中去积《济阴纲目》
  3. 论补须分气味缓急《冯氏锦囊秘录》
  4. 论不得眠《刘河间伤寒医鉴》
  5. 论补泻说《普济方·针灸》
  6. 论采药《苏沈良方》
  7. 论补脾补肾《轩岐救正论》
  8. 论藏揩脓水秽纸法《疡医大全》
  9. 论补法《疡医大全》
  10. 论柴胡《吴医汇讲》
  11. 论病之本《察病指南》
  12. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  13. 论病有六不治《疡医大全》
  14. 论产后疮疡《疡医大全》
  15. 论病因《中风论》
  16. 论产后大补气血《妇人规》
  17. 论病生死法《外科正宗》
  18. 论产后大补血气为主《济阴纲目》
  19. 论病生死法《外科选要》
  20. 论产后当大补气血《景岳全书》
  21. 论病犯不治《外科理例》
  22. 论产后当大补气血为主《女科折衷纂要》
  23. 论病《难经》
  24. 论产后服热药之误《济阴纲目》
  25. 论并治法《外科理例》
  26. 论产后厥症《胎产指南》
  27. 论鬓疽《外科枢要》
  28. 论产后三禁《妇人规》
  29. 论表证未罢未可下《伤寒发微论》
  30. 论产后三禁《景岳全书》
  1. 论补要决《重楼玉钥》
  2. 论补须分气味缓急《冯氏锦囊秘录》
  3. 论补中去积《济阴纲目》
  4. 论补泻说《普济方·针灸》
  5. 论不得眠《刘河间伤寒医鉴》
  6. 论补脾补肾《轩岐救正论》
  7. 论不靥闷乱《冯氏锦囊秘录》
  8. 论补法《医学心悟》
  9. 论采药《苏沈良方》
  10. 论补法《疡医大全》
  11. 论藏揩脓水秽纸法《疡医大全》
  12. 论补法《医学集成》
  13. 论察声色形证决死法《华佗神方》
  14. 论病之本《察病指南》
  15. 论柴胡《吴医汇讲》
  16. 论病有灾怪《华佗神方》
  17. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  18. 论病有六不治《疡医大全》
  19. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  20. 论病因《中风论》
  21. 论产后疮疡《疡医大全》
  22. 论病生死法《外科选要》
  23. 论产后大补气血《妇人规》
  24. 论病生死法《外科正宗》
  25. 论产后大补血气为主《济阴纲目》
  26. 论病犯不治《外科理例》
  27. 论产后当大补气血《景岳全书》
  28. 论并治法《外科理例》
  29. 论产后当大补气血为主《女科折衷纂要》
  30. 论鬓疽《外科枢要》
  31. 论产后服热药之误《济阴纲目》


中指定同身寸图_《重楼玉钥》_中医五官_【岐黄之术】

中指定同身寸图

中指定同身寸图

  • 上一页
  • 目录
  • 相关
  • 下一页

男左女右．手中指第二节．屈指两纹尖相去为一寸．取稻秆心量．或薄篾量．皆易折而不伸缩为准．用绳则伸缩不便．故不准．

中指定同身寸图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论补要决
  • 当前页：中指定同身寸图
  • 下一页：行针分寸歌
<<< 返回本书目录
  1. 中指定同身寸图《重楼玉钥》
  2. 中指尖推到横门穴法《推拿抉微》
  3. 中指不明原因痛【疾病症状】
  4. 中指取寸《针灸大成》
  5. 中指半月甲呈粉红色【疾病症状】
  6. 中指同身寸法《针灸聚英》
  7. 中燥《吴鞠通医案》
  8. 中指指甲凹陷【疾病症状】
  9. 中庸之道《侣山堂类辩》
  10. 中治法《石室秘录》
  11. 中饮食毒门主论《疡医大全》
  12. 中诸毒《急救良方》
  13. 中医中药在免疫上的应用《免疫与健康》
  14. 中诸毒物《卫生易简方》
  15. 中医中药研究中实验动物的选择与应用《实验动物科学》
  16. 中渚穴【上肢外侧穴位】
  17. 中医治本、西医治标是否可以说得通?《中医之钥》
  18. 中注穴【胸部腹部穴位】
  19. 中医诊断学发展简史《中医诊断学》
  20. 终始《黄帝内经·灵枢》
  21. 中医诊断学的主要内容《中医诊断学》
  22. 终始《灵枢悬解》
  23. 中医诊断学的原理及其原则《中医诊断学》
  24. 终始第九（法野）《内经评文》
  25. 中医这么好?为什么西医的各大医院都人满为患，一床难求，而不找中医呢?《中医之钥》
  26. 终始根结释义《子午流注说难》
  27. 中医预防与养生保健《社区中医药服务工作指南》（试行）
  28. 终之气《儒门事亲》
  29. 中医有许多秘方、偏方，为什么中医都这么自私，秘而不宣，不肯公开，以供大众治疗之用?《中医之钥》
  30. 终治法《石室秘录》
  1. 中指定同身寸图《重楼玉钥》
  2. 中指《中医词典》
  3. 中指独立式《气功外气疗法》
  4. 中正之官《中医词典》
  5. 中指尖推到横门穴法《推拿抉微》
  6. 中鸩酒《奇效简便良方》
  7. 中指节《中医词典》
  8. 中鸩毒《外科证治全书》
  9. 中指节于（中指之节）《手穴手纹诊治》
  10. 中闸《中医词典》
  11. 中指同身寸《中医词典》
  12. 中贼风秘方《华佗神方》
  13. 中指同身寸法《类经图翼》
  14. 中燥《吴鞠通医案》
  15. 中指同身寸法《针灸聚英》
  16. 中皂矾毒《外科证治全书》
  17. 中指同身寸图《古今医统大全》
  18. 中脏《校注医醇剩义》
  19. 中治法《石室秘录》
  20. 中脏《明医指掌》
  21. 中雉毒《外科证治全书》
  22. 中脏《中医词典》
  23. 中钟乳石毒《外科证治全书》
  24. 中脏《中医名词词典》
  25. 中州《中医词典》
  26. 中运《中医词典》
  27. 中诸菜毒《外科证治全书》
  28. 中芫花毒秘方《华佗神方》
  29. 中诸毒《奇效简便良方》
  30. 中鱼毒秘方《华佗神方》
  31. 中诸毒《急救良方》


行针分寸歌_《重楼玉钥》_中医五官_【岐黄之术】

行针分寸歌

行针分寸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

行针分寸中指传．屈指中节两纹尖．男左女右童稚一．长短肥瘦审经权．

法以中指第二节．屈指两纹尖．相去为一寸．童稚亦如之．虽人身有长短肥瘦不同．凡入针之分数．亦有不一．而身形长者．其指节亦长身形短者．其指节亦短．但随其长短．以取分寸．则自准矣．肥人肌肉肥浓．血气充满．宜刺三分半．瘦人肌肉瘦薄．血气未盛．宜刺二分．然虽如此．犹有经有权．不可执一而论．如遇不肥不瘦之人．只在二三分之间．酌量取之．至于心领神会．又当存乎其人矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中指定同身寸图
  • 当前页：行针分寸歌
  • 下一页：四季针灸坐向歌
<<< 返回本书目录
  1. 行针分寸歌《重楼玉钥》
  2. 行针手法《中医刺灸》
  3. 行针次第手法歌《医宗金鉴》
  4. 行针血气六不同《类经》
  5. 行针次第法十二歌《重楼玉钥》
  6. 行针指要歌《针灸大成》
  7. 行针避忌歌《医宗金鉴》
  8. 行针指要歌《针灸聚英》
  9. 行针避忌歌《刺灸心法要诀》
  10. 行针总要歌《针灸大成》
  11. 行针《内经评文》
  12. 行止动静提纲《望诊遵经》
  13. 行针《灵枢悬解》
  14. 行滞气【方剂主治】
  15. 行针《黄帝内经·灵枢》
  16. 行走踩棉花感【疾病症状】
  17. 行瘀血【中药主治】
  18. 行走呈大步态【疾病症状】
  19. 行瘀【中药主治】
  20. 行走后小腿肌肉痉挛【疾病症状】
  21. 行夜【中药大全】
  22. 行走时发生腓肠肌麻木【疾病症状】
  23. 行夜《本草纲目》完整版
  24. 杭菊糖茶《保健药膳》
  25. 行血【中药主治】
  26. 杭菊糖茶【方剂大全】
  27. 行邪伏邪之别《温疫论》
  28. 杭州荠薴【中药大全】
  29. 行为无计划性【疾病症状】
  30. 杭州汪《曹仁伯医案论》
  1. 行针分寸歌《重楼玉钥》
  2. 行针分寸法歌《刺灸心法要诀》
  3. 行针手法《中医刺灸》
  4. 行针分寸法歌《医宗金鉴》
  5. 行针血气六不同《类经》
  6. 行针次第手法歌《刺灸心法要诀》
  7. 行针指要歌《针灸大成》
  8. 行针次第手法歌《医宗金鉴》
  9. 行针指要歌《中医词典》
  10. 行针避忌歌《刺灸心法要诀》
  11. 行针指要歌《针灸易学》
  12. 行针避忌歌《医宗金鉴》
  13. 行针指要歌《针灸聚英》
  14. 行针《内经评文》
  15. 行针总要歌《针灸大成》
  16. 行针《中医词典》
  17. 行针总要歌《中医词典》
  18. 行针《灵枢悬解》
  19. 行止动静提纲《望诊遵经》
  20. 行针《黄帝内经·灵枢》
  21. 行住坐卧篇《达摩洗髓易筋经》
  22. 行瘀《中医词典》
  23. 杭菊糖茶《保健药膳》
  24. 行夜《名医别录》
  25. 杭菊糖茶《食物疗法》
  26. 行夜《证类本草》
  27. 杭州汪《曹仁伯医案论》
  28. 行夜《新修本草》
  29. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  30. 行夜《千金翼方》
  31. 航空旅行医学《默克家庭诊疗手册》


四季针灸坐向歌_《重楼玉钥》_中医五官_【岐黄之术】

四季针灸坐向歌

四季针灸坐向歌

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸原来宜坐向．理从四季顺自然．东南西北四维向．迎以生气本乎天．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行针分寸歌
  • 当前页：四季针灸坐向歌
  • 下一页：四季人神所在禁忌针灸歌
<<< 返回本书目录
  1. 四季针灸坐向歌《重楼玉钥》
  2. 四加减正气散【方剂大全】
  3. 四季针灸坐向歌《医宗金鉴》
  4. 四家异同《校注医醇剩义》
  5. 四季针灸坐向歌《刺灸心法要诀》
  6. 四角蒲桃【中药大全】
  7. 四季疫证治《三因极一病证方论》
  8. 四脚蛇【中药大全】
  9. 四季五行发挥妙诀《明目至宝》
  10. 四斤丸《洪氏集验方》
  11. 四季素馨花【中药大全】
  12. 四斤丸【方剂大全】
  13. 四季日躔宿度昼夜长短刻数《类经图翼》
  14. 四斤圆【方剂大全】
  15. 四季人神所在禁忌针灸歌《重楼玉钥》
  16. 四金化瘀排石汤【方剂大全】
  17. 四季人神所在禁忌针灸歌《医宗金鉴》
  18. 四金瞿麦汤【方剂大全】
  19. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  20. 四君汤加减歌《医学传心录》
  21. 四季人神不宜灸《普济方·针灸》
  22. 四君子汤《汤头歌诀》
  23. 四季人神不宜灸《黄帝明堂灸经》
  24. 四君子汤【方剂大全】
  25. 四季人神《针灸聚英》
  26. 四君子汤（附）《增订十药神书》
  27. 四季却病六字决《寿世青编》
  28. 四君子汤（局方）《张氏医通》
  29. 四季却病歌《养生导引秘籍》
  30. 四君子汤合桃仁承气汤证《临证实验录》
  1. 四季针灸坐向歌《重楼玉钥》
  2. 四季针灸坐向歌《刺灸心法要诀》
  3. 四家异同《校注医醇剩义》
  4. 四季针灸坐向歌《医宗金鉴》
  5. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  6. 四季用艾三十八法《针灸神书》
  7. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  8. 四季疫证治《三因极一病证方论》
  9. 四斤丸《正体类要》
  10. 四季五行发挥妙诀《明目至宝》
  11. 四斤丸《洪氏集验方》
  12. 四季所属《明目至宝》
  13. 四斤丸《太平惠民和剂局方》
  14. 四季日躔宿度昼夜长短刻数《类经图翼》
  15. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  16. 四季人神所在禁忌针灸歌《重楼玉钥》
  17. 四斤丸（加味四斤丸）《三因极一病证方论》
  18. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  19. 四斤丸（加味四斤丸）《外科理例》
  20. 四季人神所在禁忌针灸歌《医宗金鉴》
  21. 四进针歌《重楼玉钥》
  22. 四季人神不宜灸《黄帝明堂灸经》
  23. 四精膏《女科切要》
  24. 四季人神不宜灸《普济方·针灸》
  25. 四九五旬经证《竹林女科证治》
  26. 四季人神《针灸聚英》
  27. 四君汤加减歌《医学传心录》
  28. 四季却病六字决《寿世青编》
  29. 四君子茶《茶饮保健》
  30. 四季却病歌《养生导引秘籍》
  31. 四君子汤《正体类要》


四季人神所在禁忌针灸歌_《重楼玉钥》_中医五官_【岐黄之术】

四季人神所在禁忌针灸歌

四季人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

四季人神所在处．禁针忌灸莫妄施．春在左胁秋在右．冬在腰间夏在脐．

四季人神所在之处．谓人之神气初动之处．同乎天地之流行也．禁针灸者．恐伤生气也．凡人神常在心．至春在左胁者．肝主升也．秋在右者．肺主降也．冬在腰者．肾主藏也．夏在脐者．脾主化也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季针灸坐向歌
  • 当前页：四季人神所在禁忌针灸歌
  • 下一页：逐日人神所在禁忌针灸歌
<<< 返回本书目录
  1. 四季人神所在禁忌针灸歌《重楼玉钥》
  2. 四季日躔宿度昼夜长短刻数《类经图翼》
  3. 四季人神所在禁忌针灸歌《医宗金鉴》
  4. 四季素馨花【中药大全】
  5. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  6. 四季五行发挥妙诀《明目至宝》
  7. 四季人神不宜灸《普济方·针灸》
  8. 四季疫证治《三因极一病证方论》
  9. 四季人神不宜灸《黄帝明堂灸经》
  10. 四季针灸坐向歌《刺灸心法要诀》
  11. 四季人神《针灸聚英》
  12. 四季针灸坐向歌《医宗金鉴》
  13. 四季却病六字决《寿世青编》
  14. 四季针灸坐向歌《重楼玉钥》
  15. 四季却病歌《养生导引秘籍》
  16. 四加减正气散【方剂大全】
  17. 四季青【中药大全】
  18. 四家异同《校注医醇剩义》
  19. 四季脉名《察病指南》
  20. 四角蒲桃【中药大全】
  21. 四季口诀《穴道秘书》
  22. 四脚蛇【中药大全】
  23. 四季加减煎药方《异授眼科》
  24. 四斤丸《洪氏集验方》
  25. 四季海棠【中药大全】
  26. 四斤丸【方剂大全】
  27. 四季犯发眼症《眼科阐微》
  28. 四斤圆【方剂大全】
  29. 四季春【中药大全】
  30. 四金化瘀排石汤【方剂大全】
  1. 四季人神所在禁忌针灸歌《重楼玉钥》
  2. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  3. 四季日躔宿度昼夜长短刻数《类经图翼》
  4. 四季人神所在禁忌针灸歌《医宗金鉴》
  5. 四季所属《明目至宝》
  6. 四季人神不宜灸《黄帝明堂灸经》
  7. 四季五行发挥妙诀《明目至宝》
  8. 四季人神不宜灸《普济方·针灸》
  9. 四季疫证治《三因极一病证方论》
  10. 四季人神《针灸聚英》
  11. 四季用艾三十八法《针灸神书》
  12. 四季却病六字决《寿世青编》
  13. 四季针灸坐向歌《医宗金鉴》
  14. 四季却病歌《养生导引秘籍》
  15. 四季针灸坐向歌《刺灸心法要诀》
  16. 四季青《中药学》
  17. 四季针灸坐向歌《重楼玉钥》
  18. 四季脉名《察病指南》
  19. 四家异同《校注医醇剩义》
  20. 四季口诀《穴道秘书》
  21. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  22. 四季金疮药《救伤秘旨》
  23. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  24. 四季加减煎药方《异授眼科》
  25. 四斤丸《正体类要》
  26. 四季犯发眼症《眼科阐微》
  27. 四斤丸《洪氏集验方》
  28. 四极《中医名词词典》
  29. 四斤丸《太平惠民和剂局方》
  30. 四黄散《外科全生集》
  31. 四斤丸（加味四斤丸）《冯氏锦囊秘录》


逐日人神所在禁忌针灸歌_《重楼玉钥》_中医五官_【岐黄之术】

逐日人神所在禁忌针灸歌

逐日人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一日足大（足之大指）二外踝．三日股内四在腰．五口六手七内踝．八腕九尻十背腰．十一鼻柱二发际．三牙四胃五遍身．六胸七气（气冲也）八股内．九足二十内踝寻．二十一手小（手之小指）二外踝．三日肝足四手明．（手阳明）五足（足阳明）六胸七在膝．八阴（男女前阴中也）九胫晦趺停．（足之十指岐骨也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季人神所在禁忌针灸歌
  • 当前页：逐日人神所在禁忌针灸歌
  • 下一页：十干人神所在禁忌针灸歌
<<< 返回本书目录
  1. 逐日人神所在禁忌针灸歌《重楼玉钥》
  2. 逐石汤【方剂大全】
  3. 逐日人神所在禁忌针灸歌《医宗金鉴》
  4. 逐水【中药主治】
  5. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  6. 逐水消肿【中药主治】
  7. 逐日人神所在不宜针灸歌《医宗金鉴》
  8. 逐瘀【中药主治】
  9. 逐日人神所在不宜刺灸《古今医统大全》
  10. 逐瘀止血汤【方剂大全】
  11. 逐日人神所在《神应经》
  12. 逐瘀至神丹【方剂大全】
  13. 逐日人神歌诀《普济方·针灸》
  14. 逐月忌日开列于下《达生编》
  15. 逐日人神歌《针灸聚英》
  16. 逐月胎形论《女科切要》
  17. 逐日人神歌《针灸大全》
  18. 逐月养胎（胎教二）《宜麟策》
  19. 逐日人神(一首)《医经国小》
  20. 逐月养胎辨并慎择医药论《胎产心法》
  21. 逐年五运六气图《幼科折衷》
  22. 逐月养胎法《济阴纲目》
  23. 逐年六气总论《审视瑶函》
  24. 逐月养胎法《济阴纲目》
  25. 逐年尻神《医经国小》
  26. 逐月养胎法《女科证治准绳》
  27. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  28. 逐月养胎法《证治准绳·女科》
  29. 逐寒荡惊汤【方剂大全】
  30. 逐月宜忌《急救广生集》
  1. 逐日人神所在禁忌针灸歌《重楼玉钥》
  2. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  3. 逐日日游神《太平惠民和剂局方》
  4. 逐日人神所在禁忌针灸歌《医宗金鉴》
  5. 逐石《千金翼方》
  6. 逐日人神所在歌《类经图翼》
  7. 逐水《中医名词词典》
  8. 逐日人神所在不宜针灸歌《外科心法要诀》
  9. 逐水《中医词典》
  10. 逐日人神所在不宜针灸歌《医宗金鉴》
  11. 逐水法《中医词典》
  12. 逐日人神所在不宜刺灸《古今医统大全》
  13. 逐水之剂《金匮翼》
  14. 逐日人神所在《神应经》
  15. 逐邪《松峰说疫》
  16. 逐日人神歌诀《普济方·针灸》
  17. 逐邪散《博济方》
  18. 逐日人神歌《针灸聚英》
  19. 逐血散《明目至宝》
  20. 逐日人神歌《针灸大全》
  21. 逐瘀《中医词典》
  22. 逐日人神（一首）《医经国小》
  23. 逐月安产藏衣忌向方位《妇人大全良方》
  24. 逐日经来《宁坤秘籍》
  25. 逐月产母忌向方《太平惠民和剂局方》
  26. 逐日经来《中医词典》
  27. 逐月忌日开列于下《达生编》
  28. 逐日产母生子宜向方《太平惠民和剂局方》
  29. 逐月胎形论《女科切要》
  30. 逐气散《博济方》
  31. 逐月养胎《中医词典》


十干人神所在禁忌针灸歌_《重楼玉钥》_中医五官_【岐黄之术】

十干人神所在禁忌针灸歌

十干人神所在禁忌针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

甲不治头乙喉头．丙肩丁心戊腹中．己脾庚腰辛膝位壬肾癸足忌灸针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神所在禁忌针灸歌
  • 当前页：十干人神所在禁忌针灸歌
  • 下一页：十二支人神所在禁忌针灸
<<< 返回本书目录
  1. 十干人神所在禁忌针灸歌《重楼玉钥》
  2. 十干日不宜用针，犯之病多反复《医宗金鉴》
  3. 十干纳脏腑之谬辨《内经博议》
  4. 十干日不针灸《普济方·针灸》
  5. 十干化五行论《侣山堂类辩》
  6. 十干日不治病《普济方·针灸》
  7. 十干夫妇配合成五运《伤寒直格》
  8. 十干日游胎杀《妇人大全良方》
  9. 十干《伤寒直格》
  10. 十干相生流注歌《针灸聚英》
  11. 十二字手法及下手八法《中医刺灸》
  12. 十干曰人神所在不宜针灸歌《灸法秘传》
  13. 十二指肠重复畸形【疾病大全】
  14. 十膈气散【方剂大全】
  15. 十二指肠淤积症【疾病大全】
  16. 十华散【方剂大全】
  17. 十二指肠有切迹或狭窄【疾病症状】
  18. 十灰散【方剂大全】
  19. 十二指肠壅积症【疾病大全】
  20. 十灰丸【方剂大全】
  21. 十二指肠炎【疾病大全】
  22. 十机（人事一）《妇人规》
  23. 十二指肠血管性压迫综合征【疾病大全】
  24. 十机（人事一）《宜麟策》
  25. 十二指肠腺癌【疾病大全】
  26. 十忌《寿世传真》
  27. 十二指肠先天性狭窄【疾病大全】
  28. 十剂《本草纲目》完整版
  29. 十二指肠先天性缺如、闭锁和狭窄【疾病大全】
  30. 十剂《本草蒙筌》
  1. 十干人神所在禁忌针灸歌《重楼玉钥》
  2. 十干人神所在《类经图翼》
  3. 十干日不宜用针，犯之病多反复《医宗金鉴》
  4. 十干纳脏腑之谬辨《内经博议》
  5. 十干日不宜用针，犯之病多反复《外科心法要诀》
  6. 十干化五行论《侣山堂类辩》
  7. 十干日不针灸《普济方·针灸》
  8. 十干化气说《灵素节注类编》
  9. 十干日不治病《普济方·针灸》
  10. 十干夫妇配合成五运《伤寒直格》
  11. 十干日游胎杀《妇人大全良方》
  12. 十干《伤寒直格》
  13. 十干相生流注歌《针灸聚英》
  14. 十二字手法及下手八法《中医刺灸》
  15. 十干曰人神所在不宜针灸歌《灸法秘传》
  16. 十二字《心医集》
  17. 十怪脉《中医词典》
  18. 十二重楼《中医词典》
  19. 十划《四圣心源》
  20. 十二指肠引流液检查《临床基础检验学》
  21. 十划《四圣悬枢》
  22. 十二指肠悬韧带《人体解剖学》
  23. 十华散《太平惠民和剂局方》
  24. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  25. 十画《伤寒悬解》
  26. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 十画《金匮悬解》
  28. 十二指肠球部溃疡《赵绍琴临证验案精选》
  29. 十画《伤寒说意》
  30. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  31. 十黄散《备急千金要方》


十二支人神所在禁忌针灸_《重楼玉钥》_中医五官_【岐黄之术】

十二支人神所在禁忌针灸

十二支人神所在禁忌针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

子日（在目）丑日（在耳）寅日（在胸又云面口）卯日（在鼻及脾）辰日（在腰）巳日（在手又云头口）午日（在心腹）未日（在足）申日（在头并肩腰）酉日（在背及腰）戌日（在喉咽头）亥日（在头并臂胫膝）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干人神所在禁忌针灸歌
  • 当前页：十二支人神所在禁忌针灸
  • 下一页：十二时人神所在禁忌针灸
<<< 返回本书目录
  1. 十二支人神所在禁忌针灸《重楼玉钥》
  2. 十二支人神所在诸法《普济方·针灸》
  3. 十二支人神《针灸聚英》
  4. 十二支日人神所在歌《医宗金鉴》
  5. 十二支纳音《古今医统大全》
  6. 十二支日游胎杀《妇人大全良方》
  7. 十二支《伤寒直格》
  8. 十二支应六气三阴三阳《伤寒直格》
  9. 十二脏邪干刺《针灸素难要旨》
  10. 十二支曰人神所在不宜针灸歌《灸法秘传》
  11. 十二脏相使论《素问悬解》
  12. 十二指肠白点综合征【疾病大全】
  13. 十二脏神失守位邪鬼外干之刺《类经》
  14. 十二指肠高度扩张【疾病症状】
  15. 十二脏脉候部位论《类经图翼》
  16. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  17. 十二月七十二候歌《万病回春》
  18. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 十二月七十二候(一首)《医经国小》
  20. 十二指肠结核【疾病大全】
  21. 十二月立成法《外台秘要》
  22. 十二指肠静脉曲张【疾病大全】
  23. 十二原脏井木腑井金释《内经博议》
  24. 十二指肠溃疡【疾病大全】
  25. 十二原穴歌《针灸聚英》
  26. 十二指肠溃疡【中药主治】
  27. 十二原穴《针灸聚英》
  28. 十二指肠溃疡【方剂主治】
  29. 十二原《针灸甲乙经》
  30. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  1. 十二支人神所在禁忌针灸《重楼玉钥》
  2. 十二支人神所在《类经图翼》
  3. 十二支人神所在诸法《普济方·针灸》
  4. 十二支人神《针灸聚英》
  5. 十二支日人神所在歌《医宗金鉴》
  6. 十二支年六气歌《医述》
  7. 十二支日人神所在歌《外科心法要诀》
  8. 十二支年分运气《增订叶评伤暑全书》
  9. 十二支日游胎杀《妇人大全良方》
  10. 十二支纳音《古今医统大全》
  11. 十二支应六气三阴三阳《伤寒直格》
  12. 十二支《伤寒直格》
  13. 十二支曰人神所在不宜针灸歌《灸法秘传》
  14. 十二症《中医词典》
  15. 十二指肠《放射诊断学》
  16. 十二脏邪干刺《针灸素难要旨》
  17. 十二指肠《人体解剖学》
  18. 十二脏相使论《素问悬解》
  19. 十二指肠歌诀《人体解剖学歌诀》
  20. 十二脏神失守位邪鬼外干之刺《类经》
  21. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  22. 十二脏脉候部位论《类经图翼》
  23. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 十二脏《中医词典》
  25. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  26. 十二脏《中医名词词典》
  27. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  28. 十二月七十二候歌《万病回春》
  29. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  30. 十二月七十二候（一首）《医经国小》
  31. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》


十二时人神所在禁忌针灸_《重楼玉钥》_中医五官_【岐黄之术】

十二时人神所在禁忌针灸

十二时人神所在禁忌针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

子时（在踝）丑时（在头）寅时（在耳一云在目）卯时（在面耳）辰时（在口项）巳时（在乳一云在肩）午时（在胸胁）未时（在腹）申时（在心）酉时（在膝背脾）戌时（在腰）亥时（在股）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支人神所在禁忌针灸
  • 当前页：十二时人神所在禁忌针灸
  • 下一页：禁针穴歌
<<< 返回本书目录
  1. 十二时人神所在禁忌针灸《重楼玉钥》
  2. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  3. 十二时人神所在不宜针灸歌《灸法秘传》
  4. 十二时人神所在禁忌针灸歌《医宗金鉴》
  5. 十二时人神歌《医宗金鉴》
  6. 十二时无病法《寿世青编》
  7. 十二时气血流注歌《救伤秘旨》
  8. 十二水《黄帝内经太素》
  9. 十二时疟方《外台秘要》
  10. 十二岁人神《针灸聚英》
  11. 十二时忌不宜灸《普济方·针灸》
  12. 十二味翼首散【方剂大全】
  13. 十二时忌不宜灸《黄帝明堂灸经》
  14. 十二味正气散【方剂大全】
  15. 十二时忌《针灸聚英》
  16. 十二邪《黄帝内经太素》
  17. 十二日人神《针灸聚英》
  18. 十二原《类经》
  19. 十二疟《黄帝内经太素》
  20. 十二原《针灸甲乙经》
  21. 十二难《难经悬解》
  22. 十二原穴《针灸聚英》
  23. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  24. 十二原穴歌《针灸聚英》
  25. 十二井荥俞原经合穴《古今医统大全》
  26. 十二原脏井木腑井金释《内经博议》
  27. 十二經之原歌《针灸大成》
  28. 十二月立成法《外台秘要》
  29. 十二经总括《察病指南》
  30. 十二月七十二候(一首)《医经国小》
  1. 十二时人神所在禁忌针灸《重楼玉钥》
  2. 十二时人神所在不宜针灸歌《灸法秘传》
  3. 十二时人神所在禁忌针灸歌《医宗金鉴》
  4. 十二时人神所在《类经图翼》
  5. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  6. 十二时人神歌《外科心法要诀》
  7. 十二时无病法《寿世青编》
  8. 十二时人神歌《医宗金鉴》
  9. 十二手法《中医词典》
  10. 十二时气血流注歌《救伤秘旨》
  11. 十二水《黄帝内经太素》
  12. 十二时疟方一十二首《外台秘要》
  13. 十二岁人神《针灸聚英》
  14. 十二时忌不宜灸《黄帝明堂灸经》
  15. 十二物寒水石散《备急千金要方》
  16. 十二时忌不宜灸《普济方·针灸》
  17. 十二消息卦《气功外气疗法》
  18. 十二时忌《针灸聚英》
  19. 十二邪《黄帝内经太素》
  20. 十二时《中医词典》
  21. 十二原《中医词典》
  22. 十二时《中医名词词典》
  23. 十二原《类经》
  24. 十二少《中医词典》
  25. 十二原《针灸甲乙经》
  26. 十二日人神《针灸聚英》
  27. 十二原解《类经图翼》
  28. 十二皮部（皮部）《中医名词词典》
  29. 十二原穴《中医词典》
  30. 十二皮部《中医词典》
  31. 十二原穴《针灸聚英》


禁针穴歌_《重楼玉钥》_中医五官_【岐黄之术】

禁针穴歌

禁针穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（共三十一穴）

禁针穴道要分明．脑户囟会及神庭．络却玉枕角孙穴．颅囟承泣随承灵．神道灵台膻中忌．水分神阙并会阴．横骨气冲手五里．箕门承筋及青灵．乳中上臂三阳络．二十三穴不可针．孕妇不宜针合谷．三阳交内亦通论．石门针灸应久忌．女子终身无妊娠．外有云门并鸠尾．缺盆客主人莫深．肩井深时人闷倒．三里急补人还平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时人神所在禁忌针灸
  • 当前页：禁针穴歌
  • 下一页：禁灸穴歌
<<< 返回本书目录
  1. 禁针穴歌《重楼玉钥》
  2. 禁炙歌《古今医统大全》
  3. 禁针穴歌《针灸问对》
  4. 僸术圆【方剂大全】
  5. 禁针穴歌《针灸聚英》
  6. 噤风《陈氏幼科秘诀》
  7. 禁针穴歌《针灸大全》
  8. 噤风撮口脐风《保婴撮要》
  9. 禁针穴歌《针灸大成》
  10. 噤风撮口脐风《张氏医通》
  11. 禁针穴歌《医宗金鉴》
  12. 噤风撮口脐风第三问《婴童百问》
  13. 禁针穴歌《金针秘传》
  14. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  15. 禁针穴歌《刺灸心法要诀》
  16. 噤口《医学入门》
  17. 禁针穴(一首)《医经国小》
  18. 噤口《医宗金鉴》
  19. 禁针穴《医学入门》
  20. 噤口撮口脐风论《婴童类萃》
  21. 禁针歌《古今医统大全》
  22. 噤口丹【方剂大全】
  23. 禁贼盗《千金翼方》
  24. 噤口痢《儿科萃精》
  25. 禁用须知《痰疠法门》
  26. 噤口痢《仁斋直指方论（附补遗）》
  27. 禁药门《串雅内外编》
  28. 噤口痢《推拿抉微》
  29. 禁邪病《千金翼方》
  30. 噤口痢《医学衷中参西录》
  1. 禁针穴歌《重楼玉钥》
  2. 禁针穴歌《针灸大全》
  3. 禁针穴歌《针灸聚英》
  4. 禁针穴歌《针灸问对》
  5. 禁炙歌《古今医统大全》
  6. 禁针穴歌《刺灸心法要诀》
  7. 禁咒治病法《冷庐医话》
  8. 禁针穴歌《金针秘传》
  9. 噤《中医词典》
  10. 禁针穴歌《类经图翼》
  11. 噤风《中医词典》
  12. 禁针穴歌《医宗金鉴》
  13. 噤风《医述》
  14. 禁针穴歌《针灸大成》
  15. 噤风《证治准绳·幼科》
  16. 禁针穴（一首）《医经国小》
  17. 噤风《寿世保元》
  18. 禁针穴《医学入门》
  19. 噤风《陈氏幼科秘诀》
  20. 禁针穴《续名医类案》
  21. 噤风撮口脐风《张氏医通》
  22. 禁针穴《中医词典》
  23. 噤风撮口脐风《保婴撮要》
  24. 禁针歌《古今医统大全》
  25. 噤风撮口脐风第三问《婴童百问》
  26. 禁贼盗《千金翼方》
  27. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  28. 禁用须知《痰疠法门》
  29. 噤候《诸病源候论》
  30. 禁邪病《千金翼方》
  31. 噤黄候《诸病源候论》


禁灸穴歌_《重楼玉钥》_中医五官_【岐黄之术】

禁灸穴歌

禁灸穴歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（共四十七穴）

禁灸之穴四十七．承先哑门风府逆．晴明攒竹下迎香．天柱素 上临泣．脑户耳目 脉通禾 颧 丝竹空．头维下关人迎等．肩贞天牖心俞同．乳中脊中白环俞．鸠尾渊腋如周荣．腹哀少商并鱼际．经渠天府及中冲．阳池阳关地五会．漏谷阴陵条口逢．殷门中脉承扶忌．伏兔髀关连委中．阴市下行寻犊鼻．诸穴休将艾火攻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁针穴歌
  • 当前页：禁灸穴歌
  • 下一页：针灸诸则
<<< 返回本书目录
  1. 禁灸穴歌《重楼玉钥》
  2. 禁口丹【方剂大全】
  3. 禁灸穴歌《针灸问对》
  4. 禁口痢《金匮钩玄》
  5. 禁灸穴歌《针灸聚英》
  6. 禁栗如丧神守《药症忌宜》
  7. 禁灸穴歌《针灸大全》
  8. 禁疟病《千金翼方》
  9. 禁灸穴歌《针灸大成》
  10. 禁蛇毒《千金翼方》
  11. 禁灸穴歌《医宗金鉴》
  12. 禁蛇法《外台秘要》
  13. 禁灸穴歌《金针秘传》
  14. 禁食宜辨《医门补要》
  15. 禁灸穴歌《刺灸心法要诀》
  16. 禁鼠丹【方剂大全】
  17. 禁灸穴(一首)《医经国小》
  18. 禁太过不及《针灸素难要旨》
  19. 禁灸穴《医学入门》
  20. 禁温疫时行《千金翼方》
  21. 禁精汤【方剂大全】
  22. 禁蝎《儒门事亲》
  23. 禁金疮《千金翼方》
  24. 禁蝎蜂《千金翼方》
  25. 禁戒寒凉《扁鹊心书》
  26. 禁邪病《千金翼方》
  27. 禁忌《证治准绳·幼科》
  28. 禁药门《串雅内外编》
  29. 禁忌《证治准绳·疡医》
  30. 禁用须知《痰疠法门》
  1. 禁灸穴歌《重楼玉钥》
  2. 禁灸穴歌《针灸大全》
  3. 禁灸穴歌《针灸聚英》
  4. 禁灸穴歌《针灸问对》
  5. 禁口痢《中医词典》
  6. 禁灸穴歌《刺灸心法要诀》
  7. 禁口痢《金匮钩玄》
  8. 禁灸穴歌《金针秘传》
  9. 禁栗如丧神守《药症忌宜》
  10. 禁灸穴歌《类经图翼》
  11. 禁疟病《千金翼方》
  12. 禁灸穴歌《医宗金鉴》
  13. 禁蛇毒《千金翼方》
  14. 禁灸穴歌《针灸大成》
  15. 禁蛇法三首《外台秘要》
  16. 禁灸穴（一首）《医经国小》
  17. 禁食宜辨《医门补要》
  18. 禁灸穴《医学入门》
  19. 禁水法《妇人大全良方》
  20. 禁灸穴《续名医类案》
  21. 禁水法《太平惠民和剂局方》
  22. 禁灸穴《中医词典》
  23. 禁太过不及《针灸素难要旨》
  24. 禁精汤《备急千金要方》
  25. 禁温疫时行《千金翼方》
  26. 禁经上《千金翼方》
  27. 禁蝎《儒门事亲》
  28. 禁金疮《千金翼方》
  29. 禁蝎蜂《千金翼方》
  30. 禁戒寒凉《扁鹊心书》
  31. 禁邪病《千金翼方》


针灸诸则_《重楼玉钥》_中医五官_【岐黄之术】

针灸诸则

针灸诸则

  • 上一页
  • 目录
  • 相关
  • 下一页

一凡诸病之作．皆由血气壅滞不得宣通．宜用针刺者．以针法开导之．当用灸者．以灸法温暖之．凡治毕．须好持护．忌生冷醋滑等物．若不知慎．必反生他疾．

一凡针刺大法多宜在午时之后．不宜在午时之前．

一凡灸法．须先发于上后发于下．先发于阳．后发于阴．

一凡微数之脉．及新得汗后者．并忌灸．

一凡用火补者．勿吹其火．必待其从容彻底自灭．灸毕．即可用膏贴之．以养火气．若欲报者．直待报毕．贴之可也．

一凡用火泻者．可吹其火．敷其艾宜于速迅．须待灸疮溃发．然后贴膏．此补泻之法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁灸穴歌
  • 当前页：针灸诸则
  • 下一页：诸症针刺要穴
<<< 返回本书目录
  1. 针灸诸则《重楼玉钥》
  2. 针烙《证治准绳·疡医》
  3. 针灸直指《针灸大成》
  4. 针烙疮肿法《外科精义》
  5. 针灸杂说《针经指南》
  6. 针略《重楼玉钥》
  7. 针灸源流《针灸易学》
  8. 针内障秘歌（杨氏）《针灸大成》
  9. 针灸饮酒忌症《医门补要》
  10. 针内障眼法歌《秘传眼科龙木论》
  11. 针灸宜忌《千金翼方》
  12. 针内障眼叙法歌《秘传眼科龙木论》
  13. 针灸须知《喉科秘诀》
  14. 针内障要歌《针灸大成》
  15. 针灸须药《针灸资生经》
  16. 针砂《本草纲目》完整版
  17. 针灸须药《普济方·针灸》
  18. 针砂【中药大全】
  19. 针灸死《洗冤集录》
  20. 针筒线【中药大全】
  21. 针灸手宜得其入《古今医统大全》
  22. 针头散【方剂大全】
  23. 针灸手《针灸素难要旨》
  24. 针头丸【方剂大全】
  25. 针灸失传论《医学源流论》
  26. 针线袋《本草纲目》完整版
  27. 针灸伤《针灸聚英》
  28. 针效《子午流注说难》
  29. 针灸门《普济方·针灸》
  30. 针穴图《喉科指掌》
  1. 针灸诸则《重楼玉钥》
  2. 针灸诸则《类经图翼》
  3. 针烙《证治准绳·疡医》
  4. 针灸诸则《类经图翼》
  5. 针烙疮肿法《外科精义》
  6. 针灸杂说《针经指南》
  7. 针烙法《中医词典》
  8. 针灸源流《针灸易学》
  9. 针略《重楼玉钥》
  10. 针灸与推拿《中国医学通史》
  11. 针麻《中医词典》
  12. 针灸饮酒忌症《医门补要》
  13. 针麻个体差异《中医词典》
  14. 针灸宜忌《千金翼方》
  15. 针麻三关《中医词典》
  16. 针灸研究《中国医学通史》
  17. 针麻仪《中医词典》
  18. 针灸学与推拿学《中国医学通史》
  19. 针麻诱导期《中医词典》
  20. 针灸学《中国医学通史》
  21. 针麻预测法《中医词典》
  22. 针灸须知《喉科秘诀》
  23. 针内障后法《中医词典》
  24. 针灸须药《针灸资生经》
  25. 针内障后法歌《审视瑶函》
  26. 针灸须药《普济方·针灸》
  27. 针内障后法歌《审视瑶函》
  28. 针灸为什么能治病呢?《中医之钥》
  29. 针内障秘歌（杨氏）《针灸大成》
  30. 针灸铜人《中医词典》
  31. 针内障眼法《中医词典》


诸症针刺要穴_《重楼玉钥》_中医五官_【岐黄之术】

诸症针刺要穴

诸症针刺要穴

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹又喉缠喉斗底．

天突 廉泉 后顶 风府 风池 合谷 商阳 中冲 少泽 少商 然谷 照海 三阳交 足三里

双单乳蛾燕口．

后溪 少冲 少商 合谷 风池

牙关紧闭口眼歪斜搜牙悬 ．

颊车 承浆 合谷 鱼际 足三里

枢扶氏曰．以上诸穴．皆急治喉风等症之要穴法也．其余诸穴．切勿妄行针灸．必须谨遵古法．庶不有误．慎之慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸诸则
  • 当前页：诸症针刺要穴
  • 下一页：制针法
<<< 返回本书目录
  1. 诸症针刺要穴《重楼玉钥》
  2. 诸痔《圣济总录》
  3. 诸症莫逃乎四因《医学传心录》
  4. 诸痔方《外台秘要》
  5. 诸症歌诀《经验丹方汇编》
  6. 诸痔门《养生导引法》
  7. 诸症不类痧辨《痧胀玉衡》
  8. 诸痔门《养生导引秘籍》
  9. 诸症《圣济总录》
  10. 诸中《医碥》
  11. 诸证针灸经穴《古今医统大全》
  12. 诸中总论《医碥》
  13. 诸证药石分剂《伤寒直格》
  14. 诸肿《本草纲目》完整版
  15. 诸证灸法要穴《类经图翼》
  16. 诸肿胀病《灵素节注类编》
  17. 诸证补遗《重楼玉钥续编》
  18. 诸注《圣济总录》
  19. 诸证《张氏医通》
  20. 诸注统论《圣济总录》
  21. 诸真人传授儿科《石室秘录》
  22. 诸卒痛《类经》
  23. 诸杂方药《儒门事亲》
  24. 猪《食物疗法》
  25. 诸原所生《黄帝内经太素》
  26. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  27. 诸郁证《古今名医汇粹》
  28. 猪槽上垢土《本草纲目》完整版
  29. 诸郁《药症忌宜》
  30. 猪槽中水《本草纲目》完整版
  1. 诸症针刺要穴《重楼玉钥》
  2. 诸症莫逃乎四因《医学传心录》
  3. 诸症治法《针灸大成》
  4. 诸症歌诀《经验丹方汇编》
  5. 诸痔《圣济总录》
  6. 诸症不类痧辨《痧胀玉衡》
  7. 诸痔疮《明医指掌》
  8. 诸症《本草经解》
  9. 诸痔方二十八首《外台秘要》
  10. 诸症《圣济总录》
  11. 诸痔候《巢氏病源补养宣导法》
  12. 诸证针灸经穴《古今医统大全》
  13. 诸痔候《诸病源候论》
  14. 诸证药石分剂《伤寒直格》
  15. 诸痔门《养生导引秘籍》
  16. 诸证灸法要穴《类经图翼》
  17. 诸痔门《养生导引法》
  18. 诸证补遗《重楼玉钥续编》
  19. 诸中《医碥》
  20. 诸证《张氏医通》
  21. 诸中总论《医碥》
  22. 诸真人传授儿科《石室秘录》
  23. 诸肿《医学集成》
  24. 诸胀由起《灵素节注类编》
  25. 诸肿《医学纲目》
  26. 诸胀脉证《灵素节注类编》
  27. 诸肿《证治准绳·疡医》
  28. 诸胀腹大《中医词典》
  29. 诸肿候《诸病源候论》
  30. 诸躁狂越《中医词典》
  31. 诸注《圣济总录》


制针法_《重楼玉钥》_中医五官_【岐黄之术】

制针法

制针法

  • 上一页
  • 目录
  • 相关
  • 下一页

制针须用马嚼环铁．以马属午午属火火克金取克制．能解铁毒之义也．故本草用马衔铁作医针为妙．若以真金制针．用之更佳．其 炼之法． 以马衔铁琢作二寸长．或三寸．不拘长短．要光圆尖者数针．三棱式者数针．以便分症从穴按用．不可过于尖锋恐易折针于肉内也．次以蟾酥涂针尖上入火中微 ．不可令红．取起复照前涂酥三次．乘热插入腊肉皮之里肉之外．将后药用水三碗煎沸次．入针肉在内．煮至水干．倾于清水中．待冷将针取出．于黄土中插百余下．以去火毒再用．细石打磨净及端直．仍用松子油涂之．当常近人气为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸症针刺要穴
  • 当前页：制针法
  • 下一页：煮针药方
<<< 返回本书目录
  1. 制针法《重楼玉钥》
  2. 制针法歌《刺灸心法要诀》
  3. 制造资水火《冯氏锦囊秘录》
  4. 制针法歌《医宗金鉴》
  5. 制造资水火《本草蒙筌》
  6. 制钟乳粉法《古今医统大全》
  7. 制玉露霜法《古今医统大全》
  8. 质反应单向配对序结贯试验边界系数表《预防医学》
  9. 制药资水火《药鉴》
  10. 质汗《本草纲目》完整版
  11. 制药用药论《目经大成》
  12. 质量保证与质量控制的定义与概念《临床基础检验学》
  13. 制药业引起的皮肤病【疾病大全】
  14. 质疑篇《张聿青医案》
  15. 制药论《医学源流论》
  16. 质正《冷庐医话》
  17. 制药论《研经言》
  18. 炙粉草膏【方剂大全】
  19. 制药工业的诞生与发展《中国医学通史》
  20. 炙甘草【中药大全】
  21. 制药法则《尤氏喉科秘书》
  22. 炙甘草汤《伤寒寻源》
  23. 制药法（四法）《喉科指掌》
  24. 炙甘草汤《汤头歌诀》
  25. 制药法《异授眼科》
  26. 炙甘草汤【方剂大全】
  27. 制药法《伤寒六书》
  28. 炙甘草汤类《退思集类方歌注》
  29. 制药法《妇科秘方》
  30. 炙甘草汤证《经方实验录》
  1. 制针法《重楼玉钥》
  2. 制针法《针灸大成》
  3. 制针法歌《医宗金鉴》
  4. 制造资水火《冯氏锦囊秘录》
  5. 制针法歌《刺灸心法要诀》
  6. 制造资水火《本草蒙筌》
  7. 制指甲法《重订囊秘喉书》
  8. 制玉露霜法《古今医统大全》
  9. 制钟乳粉法《古今医统大全》
  10. 制玉丹法《重订囊秘喉书》
  11. 制诸虫方《普济本事方》
  12. 制药资水火《药鉴》
  13. 质反应单向配对序结贯试验边界系数表《预防医学》
  14. 制药用药论《目经大成》
  15. 质汗《证类本草》
  16. 制药论《研经言》
  17. 质粒《医学微生物学》
  18. 制药论《医学源流论》
  19. 质粒《实用免疫细胞与核酸》
  20. 制药工业的诞生与发展《中国医学通史》
  21. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  22. 制药法则《尤氏喉科秘书》
  23. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  24. 制药法（四法）《喉科指掌》
  25. 质粒载体《生物化学与分子生物学》
  26. 制药法《伤寒六书》
  27. 质量保证与质量控制的定义与概念《临床基础检验学》
  28. 制药法《异授眼科》
  29. 质疑篇《张聿青医案》
  30. 制药法《妇科秘方》
  31. 质正《冷庐医话》


煮针药方_《重楼玉钥》_中医五官_【岐黄之术】

煮针药方

煮针药方

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（五分） 胆矾（一钱） 朱砂（三钱） 没药（三钱） 郁金（三钱） 川芎（三钱） 归尾（三钱）磁石（一两） 石斛（二分） 皂角（二钱） 穿山甲（三钱） 甘草节（五钱） 沉香末（五钱） 北细辛（三钱）

以上诸药．能引气味入针内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制针法
  • 当前页：煮针药方
  • 下一页：任脉穴
<<< 返回本书目录
  1. 煮针药方《重楼玉钥》
  2. 嘱言《外科十三方考》
  3. 煮针药方《医宗金鉴》
  4. 苎根《本草图经》
  5. 煮针药方《刺灸心法要诀》
  6. 苎根《本草易读》
  7. 煮针法《医学入门》
  8. 苎根《证类本草》
  9. 煮针法《普济方·针灸》
  10. 苎花【中药大全】
  11. 煮针法《古今医统大全》
  12. 苎麻《本草纲目》完整版
  13. 煮针《针灸聚英》
  14. 苎麻《本草乘雅半偈》
  15. 煮羊肾《保健药膳》
  16. 苎麻《本草纲目》图文版
  17. 煮线方《毓麟验方》
  18. 苎麻【中药大全】
  19. 煮铅圈法《毓麟验方》
  20. 苎麻根【中药大全】
  21. 煮黄丸【方剂大全】
  22. 苎麻梗【中药大全】
  23. 煮肝散【方剂大全】
  24. 苎麻花【中药大全】
  25. 煮肝散《苏沈良方》
  26. 苎麻皮【中药大全】
  27. 主诸病脉《脉确》
  28. 苎麻叶【中药大全】
  29. 主治指掌《珍珠囊补遗药性赋》
  30. 苎麻粥【方剂大全】
  1. 煮针药方《重楼玉钥》
  2. 煮针药方《刺灸心法要诀》
  3. 嘱言《外科十三方考》
  4. 煮针药方《医宗金鉴》
  5. 麈角解《冷庐医话》
  6. 煮针法《明目至宝》
  7. 苎根《千金翼方》
  8. 煮针法《普济方·针灸》
  9. 苎根《本草经集注》
  10. 煮针法《医学入门》
  11. 苎根《新修本草》
  12. 煮针法《古今医统大全》
  13. 苎根《本草衍义》
  14. 煮针法《中医词典》
  15. 苎根《本草备要》
  16. 煮针法《针灸大成》
  17. 苎根《本草蒙筌》
  18. 煮针《针灸聚英》
  19. 苎根《本草易读》
  20. 煮药有法《友渔斋医话》
  21. 苎根《冯氏锦囊秘录》
  22. 煮药拔罐法《中医词典》
  23. 苎根《医学入门》
  24. 煮羊肾《保健药膳》
  25. 苎根《证类本草》
  26. 煮牙散《医方考》
  27. 苎根《名医别录》
  28. 煮香汤《是斋百一选方》
  29. 苎根《本草撮要》
  30. 煮线方《毓麟验方》
  31. 苎根《本草图经》


任脉穴_《重楼玉钥》_中医五官_【岐黄之术】

任脉穴

任脉穴

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉起于会阴．循腹上行会于咽喉．至承浆止．凡二十四穴．是科只用璇玑．天突．廉泉承浆．四穴．（后载会阴一穴云凡喉风禁针故不列入总条）

承浆（一名天池，一名悬浆） 在颐前下唇棱下陷中．经云．足阳明任脉之会．刺二分．留五呼．灸三壮．主治口眼 斜．口噤不开．暴喑不能言．偏风半身不遂．刺三分．徐徐引气而出．一云疗偏风口 面肿．消渴饮水不休．口齿疳蚀生疮．灸之亦佳．日可七壮．至七七壮止．即血脉宣通．其风应时立愈．艾炷不必大．但令当脉即能愈疾．千金云．小儿唇紧．灸三壮．百症赋云．泻牙痛而即移．通元赋云．治头项强．

廉泉（一名本池 一名舌水）在颔下结喉上中央舌本下．仰面取之．经云阴维任脉之会．按刺疟论所载云．舌下两脉者．廉泉也．气府论曰．足少阴舌下各一．卫气篇曰．足少阴之标．在背 与舌下两脉．然则廉泉非一穴．当是舌根下之左右泉脉而且为足少阴之会也．刺三分．留三呼．灸三壮．主治咳嗽喘息．上气吐沫．舌纵舌下肿难言．舌根缩急不食涎退场门疮．

百证赋云．兼刺中冲穴．堪攻舌下肿痛．

天突（一名玉户） 在结喉下三寸宛宛中．阴维任脉之会．刺五分．留三呼．灸二壮．低头取之．主治上气哮喘．咳嗽喉痹．五噎肺痈．吐咯脓血．咽肿暴喑．身寒热咽干．舌下急．不得下食等症．

璇玑 在天突下一寸陷中．仰头取之．刺三分，灸五壮．主治胸胁满．咳逆上气．喘不能言．喉痹咽肿．水饮不下．实症．

会阴（一名屏翳） 在大便前小便后．两阴之间．任脉别络．侠督脉波脉之会．任督冲三脉所起任由此而行腹．督由此而行背．冲由此而行少阴之分．宜灸不宜针．主治阴寒阴中诸病．凡喉风禁针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮针药方
  • 当前页：任脉穴
  • 下一页：手太阴肺经穴
<<< 返回本书目录
  1. 任脉穴《重楼玉钥》
  2. 任脉穴歌《金针秘传》
  3. 任脉穴《类经图翼》
  4. 任脉诸穴歌《经络考》
  5. 任脉为病《奇经八脉考》
  6. 韧带断裂【疾病症状】
  7. 任脉图（注）《厘正按摩要术》
  8. 韧带骨化【疾病症状】
  9. 任脉经穴分寸歌《医学集成》
  10. 韧带拉伤【疾病症状】
  11. 任脉歌《医宗金鉴》
  12. 韧带扭伤【疾病症状】
  13. 任脉（二十四穴）《经络汇编》
  14. 妊病可下胎断胎《女科证治准绳》
  15. 任脉《针灸聚英》
  16. 妊病可下胎断胎《证治准绳·女科》
  17. 任脉《针灸大成》
  18. 妊病下胎《济阴纲目》
  19. 任脉《圣济总录》
  20. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  21. 任脉《奇经八脉考》
  22. 妊妇忌药《女科折衷纂要》
  23. 任脉《黄帝内经太素》
  24. 妊妇热病方论《妇人大全良方》
  25. 任脉《丹医秘授古脉法》
  26. 妊妇伤寒歌《脉诀刊误》
  27. 任继学理论治验管窥《虚损病类钩沉》
  28. 妊妇失血类风症辨《胎产指南》
  29. 任继学教授简介《虚损病类钩沉》
  30. 妊妇似风《沈氏女科辑要》
  1. 任脉穴《重楼玉钥》
  2. 任脉穴《类经图翼》
  3. 任脉穴歌《医宗金鉴》
  4. 任脉穴《中医词典》
  5. 任脉穴歌《金针秘传》
  6. 任脉为病《奇经八脉考》
  7. 任脉穴歌《刺灸心法要诀》
  8. 任脉图（注）《厘正按摩要术》
  9. 任脉循行歌《医宗金鉴》
  10. 任脉络脉《中医词典》
  11. 任脉循行歌《刺灸心法要诀》
  12. 任脉络《中医词典》
  13. 任脉循行经文《医宗金鉴》
  14. 任脉列缺穴主治歌《刺灸心法要诀》
  15. 任脉循行经文《刺灸心法要诀》
  16. 任脉列缺穴主治歌《医宗金鉴》
  17. 任脉之别《中医词典》
  18. 任脉经穴歌《针灸大成》
  19. 任脉诸穴歌《经络考》
  20. 任脉经穴分寸歌《医学集成》
  21. 任懋谦《中医词典》
  22. 任脉经《针灸神书》
  23. 任荣《中医词典》
  24. 任脉歌《外科心法要诀》
  25. 任娠《中医词典》
  26. 任脉歌《医宗金鉴》
  27. 任锡庚《中医词典》
  28. 任脉分寸歌《刺灸心法要诀》
  29. 任贤斗《中医词典》
  30. 任脉分寸歌《医宗金鉴》
  31. 任应秋《中医词典》


手太阴肺经穴_《重楼玉钥》_中医五官_【岐黄之术】

手太阴肺经穴

手太阴肺经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经．起于中府．出腋下循臂内行人寸口．至鱼际．出大指之端．止于少商．凡十一穴．今录六穴．

中府（一名膺中俞） 在云门下一寸．去任脉中行华盖穴旁横开六寸．乳上三肋间陷中．动脉应手．仰而取之．手足太阴之会刺三分．留五呼．灸三壮．主治肺急胸满．涕浊喉痹．气逆善噎．食不下．肺风面肿．肺胆寒热．此穴主泻胸中之热．其治与缺盆风府多同．

云门 在中府上直行一寸六分陷中．动脉应手．举臂取之．刺三分．灸五壮．甲乙经云．刺太深令人逆息．千金云．灸五十壮．主治咽痛喉闭．瘿气伤寒四肢热不已．咳逆短气上冲心胸等症．

天府 在臂 内廉腋下三寸动脉陷中．用鼻尖点墨到处是穴．刺三分．留三呼．禁灸．灸之令人气逆．主治暴痹内逆肝肺相抟．血溢口鼻．飞尸鬼注．百证赋云．兼合谷可追鼻中衄血．

尺泽 在肘中约纹上．屈肘横纹筋骨罅中．动脉是也．手太阴所入为合．肺实泻之．刺三分．留三呼．灸三壮．甄权云．臂屈伸横纹之间．筋骨罅中．不宜灸．主治呕吐上气．喉痹腹痛．心烦舌干．及小儿慢惊风．可灸一壮．千金翼云．邪病四肢重痛．诸杂症候．尺泽主之．一名鬼堂．又云．五般肘痛寻尺泽．

鱼际 在手大脂本节后内侧陷中．散脉中．白肉际．

手太阴所溜为荣．刺二分．留三呼．灸三壮．主治咽喉干燥．乳痈舌上黄．身热恶寒酒病．百证赋云．兼腋门能治喉痛．一传齿痛不能食饮．左患灸左．右患灸右．男三灸．女四灸．

少商 在手大指内侧端．去爪甲角如韭叶．白肉宛宛中．手太阴所出为井．刺一分．留三呼五吸．宜用三棱针刺．微出血泄诸脏之热．不宜灸．主治项肿喉痹．烦心呕哕．雀目不明．唇干唾沫．饮食不下．手弯指痛．小儿乳蛾．乾坤生意云．此为十井穴．凡国中风暴卒．昏沉痰涎壅盛．牙关紧闭．水粒不下．急以三棱针刺此穴．及少冲．中冲．关冲．少泽．商阳．使血气流行．乃起死回生急救之妙穴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉穴
  • 当前页：手太阴肺经穴
  • 下一页：手厥阴心包络经穴
<<< 返回本书目录
  1. 手太阴肺经穴《重楼玉钥》
  2. 手太阴肺经穴图及歌括《金针秘传》
  3. 手太阴肺经穴《类经图翼》
  4. 手太阴肺经左右十八穴《针灸资生经》
  5. 手太阴肺经五穴《子午流注说难》
  6. 手太阴肺疟《圣济总录》
  7. 手太阴肺经图《医学指归》
  8. 手太阴肺脏病论《内经博议》
  9. 手太阴肺经经穴分寸歌《医学集成》
  10. 手太阴肺之经《普济方·针灸》
  11. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  12. 手太阴及臂凡一十八穴《针灸甲乙经》
  13. 手太阴肺经（左右共二十二穴）《经络汇编》
  14. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  15. 手太阴肺经（共11穴）十二经脉《针灸学》
  16. 手探冷热定症诀《幼科推拿秘书》
  17. 手太阴肺经《子午流注针经》
  18. 手套或短袜子式浅、深感觉障碍【疾病症状】
  19. 手太阴肺经《针灸聚英》
  20. 手脱皮【疾病症状】
  21. 手太阴肺经《针灸大成》
  22. 手外伤《家庭医学百科-医疗康复篇》
  23. 手太阴肺经《圣济总录》
  24. 手腕部米粒大小硬如软骨的包块【疾病症状】
  25. 手太阴肺经《秘传眼科龙木论》
  26. 手腕骱《伤科补要》
  27. 手太阴肺《本草分经》
  28. 手腕疼《扁鹊神应针灸玉龙经》
  29. 手太阳小肠经左右十六穴《针灸资生经》
  30. 手腕在大拇指侧的疼痛【疾病症状】
  1. 手太阴肺经穴《重楼玉钥》
  2. 手太阴肺经穴《类经图翼》
  3. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  4. 手太阴肺经穴《中医词典》
  5. 手太阴肺经穴图《古今医统大全》
  6. 手太阴肺经图《医学指归》
  7. 手太阴肺经穴图及歌括《金针秘传》
  8. 手太阴肺经图《经络考》
  9. 手太阴肺经左右十八穴《针灸资生经》
  10. 手太阴肺经十穴《备急千金要方》
  11. 手太阴肺疟《圣济总录》
  12. 手太阴肺经配合四十一法《针灸神书》
  13. 手太阴肺脏病论《内经博议》
  14. 手太阴肺经脉歌《万病回春》
  15. 手太阴肺之经《普济方·针灸》
  16. 手太阴肺经经穴分寸歌《医学集成》
  17. 手太阴肺之经《子午流注针经》
  18. 手太阴肺经病《中医词典》
  19. 手太阴肺之经左右十八穴《针灸大全》
  20. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  21. 手太阴及臂凡一十八穴《针灸甲乙经》
  22. 手太阴肺经（左右共二十二穴）《经络汇编》
  23. 手太阴经别《中医词典》
  24. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  25. 手太阴经筋《中医词典》
  26. 手太阴肺经《子午流注针经》
  27. 手太阴经筋病候《中医词典》
  28. 手太阴肺经《针灸聚英》
  29. 手太阴经穴主治《针灸大成》
  30. 手太阴肺经《针灸神书》
  31. 手太阴井：少商《针灸大成》


手厥阴心包络经穴_《重楼玉钥》_中医五官_【岐黄之术】

手厥阴心包络经穴

手厥阴心包络经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

心包络经．起自天池．循胸中出胁下．入肘内曲泽下臂行循中指出其端．终于中冲．凡九穴．今录四穴．

天池（一名天会） 在乳后一寸．腋下三寸．着胁直腋撅肋间气府．论注曰．在乳后同身寸之二寸．手厥阴足少阳之会．刺三分．灸三壮．主治胸胁烦满．头痛寒热疟．千金云．治颈漏瘰 ．灸百壮．

天泉（一名天 ） 在曲腋下．去肩臂二寸．举臂取之．刺六分．灸三壮．一曰刺二分．主治恶风寒胸胁痛．

曲泽 在肘内廉横交陷中．筋内侧动脉．屈肘得之．

手厥阴所入为合．刺三分．留七呼． 灸三壮．主治咽喉疼痛．身热烦渴．臂肘摇动掣痛不可伸．

中冲 在手中指端．去爪甲如韭叶陷中．手厥阴所出为井．刺一分．留三呼．灸一壮．主治热病汗不出．头痛如破．身热如火．心痛烦满．舌强痛．神农经云．治小儿夜啼多哭．灸一壮．炷如小麦．百证赋云．兼廉泉堪攻舌下肿痛．一云主治神气不足．失志．灸三壮．乾坤生意云．此为十井穴．凡中风痰涎壅盛．牙关紧闭．及喉痛药水不下．急以三棱针刺少商．少冲．并此穴．使血气流通．乃起死回生之妙诀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经穴
  • 当前页：手厥阴心包络经穴
  • 下一页：手少阴心经穴
<<< 返回本书目录
  1. 手厥阴心包络经穴《重楼玉钥》
  2. 手厥阴心包络经穴分寸歌《医学集成》
  3. 手厥阴心包络经穴《类经图翼》
  4. 手厥阴心包络经穴图《古今医统大全》
  5. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  6. 手厥阴心包络经穴图及歌括《金针秘传》
  7. 手厥阴心包络经《针灸聚英》
  8. 手厥阴心包络五穴《子午流注说难》
  9. 手厥阴心包经（共9穴）十二经脉《针灸学》
  10. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  11. 手厥阴心包经《子午流注针经》
  12. 手厥阴心主经《圣济总录》
  13. 手厥阴心包经《针灸大成》
  14. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  15. 手厥阴心包经《普济方·针灸》
  16. 手厥阴心主脉左右十六穴《针灸资生经》
  17. 手厥阴心包《本草分经》
  18. 手凉【疾病症状】
  19. 手经起止图《经络汇编》
  20. 手六经辨《医学集成》
  21. 手脚多汗【疾病症状】
  22. 手麻《金匮钩玄》
  23. 手脚冰凉【疾病症状】
  24. 手麻《金针秘传》
  25. 手肌肉萎缩【疾病症状】
  26. 手麻 【疾病症状】
  27. 手机依赖症【疾病症状】
  28. 手麻 【疾病症状】
  29. 手膏方《外台秘要》
  30. 手麻痹不仁（不举）《针灸资生经》
  1. 手厥阴心包络经穴《重楼玉钥》
  2. 手厥阴心包络经穴《类经图翼》
  3. 手厥阴心包络经穴分寸歌《医学集成》
  4. 手厥阴心包络经配合四十三法《针灸神书》
  5. 手厥阴心包络经穴歌《针灸大成》
  6. 手厥阴心包络经脉歌《万病回春》
  7. 手厥阴心包络经穴歌《古今医统大全》
  8. 手厥阴心包络经步穴歌《古今医统大全》
  9. 手厥阴心包络经穴图《古今医统大全》
  10. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  11. 手厥阴心包络经穴图及歌括《金针秘传》
  12. 手厥阴心包络经《针灸聚英》
  13. 手厥阴心包络图《经络考》
  14. 手厥阴心包络经《针灸神书》
  15. 手厥阴心包络之经左右十六穴《针灸大全》
  16. 手厥阴心包络经《脉诀汇辨》
  17. 手厥阴心主包络之经《子午流注针经》
  18. 手厥阴心包经穴《中医词典》
  19. 手厥阴心主及臂．凡十六穴《经穴汇解》
  20. 手厥阴心包经病《中医词典》
  21. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  22. 手厥阴心包经《子午流注针经》
  23. 手厥阴心主经《圣济总录》
  24. 手厥阴心包经《经穴汇解》
  25. 手厥阴心主经八穴《备急千金要方》
  26. 手厥阴心包经《针灸神书》
  27. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  28. 手厥阴心包经《普济方·针灸》
  29. 手厥阴心主脉左右十六穴《针灸资生经》
  30. 手厥阴心包经《中医基础理论》
  31. 手两边拉法《中医词典》


手少阴心经穴_《重楼玉钥》_中医五官_【岐黄之术】

手少阴心经穴

手少阴心经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经．起于极泉．终于少冲．脉起心中．出属心系下膈络小肠．其支者．从心系上侠咽系目系．其直者．复从心系却上肺．下出腋下循 内后廉．行手太阴肺．心主之后．下肘内循臂内后廉．抵掌后锐骨之端．入掌内后廉．循小指之内出其端．凡九穴．今取二穴．

少冲（一名经始） 在手小指内侧端．去爪角如韭叶．手少阴所出为井．刺一分．留一呼．灸一壮．主治热病烦满．心火炎上．眼赤血少．呕吐血沫．口热咽酸．乍寒乍热． 臂内后廉痛．手弯不伸．乾坤生意云．此为十井穴．凡中风跌倒．卒暴昏沉．双单蛾痹．喉紧不开．以三棱针刺此穴．及少商诸穴．使血气流通．乃救急之要法也．

通里 在腕侧后一寸陷中． 手少阴络．别走手太阳经．刺三分．灸三壮．主治热病头痛目眩．喉痹苦呕．肘臂肿痛．神农经云．治目眩头疼．可灸七壮．马丹阳云．治欲言声不出实则四支重．头腮面颊红．喉闭气难通．不能饮食．以三棱针微刺出血．不宜灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包络经穴
  • 当前页：手少阴心经穴
  • 下一页：足阳明胃经穴
<<< 返回本书目录
  1. 手少阴心经穴《重楼玉钥》
  2. 手少阴心经穴图《古今医统大全》
  3. 手少阴心经穴《类经图翼》
  4. 手少阴心经穴图及歌括《金针秘传》
  5. 手少阴心经五穴《子午流注说难》
  6. 手少阴心经左右十八穴《针灸资生经》
  7. 手少阴心经图《医学指归》
  8. 手少阴心疟《圣济总录》
  9. 手少阴心经经穴分寸歌《医学集成》
  10. 手少阴心脏病论《内经博议》
  11. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  12. 手湿疹【疾病大全】
  13. 手少阴心经（左右共十八穴）《经络汇编》
  14. 手势性自动症【疾病症状】
  15. 手少阴心经（共9穴）十二经脉《针灸学》
  16. 手术病人的心理问题《医学心理学》
  17. 手少阴心经《子午流注针经》
  18. 手术创伤【疾病症状】
  19. 手少阴心经《针灸聚英》
  20. 手术后处理《外科学总论》
  21. 手少阴心经《针灸大成》
  22. 手术后反流性胃炎【疾病大全】
  23. 手少阴心经《圣济总录》
  24. 手术后膈疝【疾病大全】
  25. 手少阴心经《普济方·针灸》
  26. 手术后和创伤后肺炎【疾病大全】
  27. 手少阴心经《秘传眼科龙木论》
  28. 手术后破伤风【疾病症状】
  29. 手少阴心《本草分经》
  30. 手术减肥法《减肥新法与技巧》
  1. 手少阴心经穴《重楼玉钥》
  2. 手少阴心经穴《类经图翼》
  3. 手少阴心经穴歌《针灸大成》
  4. 手少阴心经穴《中医词典》
  5. 手少阴心经穴图《古今医统大全》
  6. 手少阴心经图《医学指归》
  7. 手少阴心经穴图及歌括《金针秘传》
  8. 手少阴心经图《经络考》
  9. 手少阴心经左右十八穴《针灸资生经》
  10. 手少阴心经配合四十五法《针灸神书》
  11. 手少阴心疟《圣济总录》
  12. 手少阴心经脉歌《万病回春》
  13. 手少阴心脏病论《内经博议》
  14. 手少阴心经经穴分寸歌《医学集成》
  15. 手少阴心之经《子午流注针经》
  16. 手少阴心经步穴歌《古今医统大全》
  17. 手少阴心之经左右十八穴《针灸大全》
  18. 手少阴心经病《中医词典》
  19. 手少阴之别《中医词典》
  20. 手少阴心经八穴《备急千金要方》
  21. 手少阴之正《中医词典》
  22. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  23. 手术病人的心理护理《医学心理学》
  24. 手少阴心经（左右共十八穴）《经络汇编》
  25. 手术病人的心理问题《医学心理学》
  26. 手少阴心经（左右凡十八穴）《经穴汇解》
  27. 手术步骤《减肥新法与技巧》
  28. 手少阴心经《子午流注针经》
  29. 手术的类型《外科学总论》
  30. 手少阴心经《针灸聚英》
  31. 手术方法简介《减肥新法与技巧》


足阳明胃经穴_《重楼玉钥》_中医五官_【岐黄之术】

足阳明胃经穴

足阳明胃经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经之脉．起于鼻之交 中旁．约太阳之脉．下循鼻外．上入齿中．还出侠口环出唇下交承浆．却循颐后下廉出大迎．循颊车上耳前循发际至额颅．其支者．从大迎前下人迎．循喉咙入缺盆下膈属胃络脾．其直者． 从缺盆下乳内廉．下挟脐入气街中．其支者．起于胃下口．循腹里．下至气街中．而合以下髀关．抵伏兔下膝膑中．下循胫外廉．下足跗入中指外间．其支者．下廉三寸．而别入中指外间．其支者．别跗上大指间出其端．凡四十五穴．今取八穴．

头维 在额角入发际．神庭旁开四寸五分．足少阳阳明之会．刺三分．没皮向下．禁灸．主治头风疼痛如破目疼泪出不明．玉龙赋云．兼攒竹能治目痛头痛．

颊车（一名曲 一名曲牙） 在耳下曲颊端．近前陷中．侧卧开口取之．刺三分．灸三壮．一曰灸七壮．至七七壮．炷如小麦．主治中风牙关不开．失音不语．口眼歪斜．颊肿齿痛．不能嚼物．颈强不得回顾．凡口眼 斜者．则左泻右补．斜则左泻右补．灵光赋云．针齿痛．

地仓（一名会准） 夹口吻旁四分外如近下微有动脉．若久患风．其脉亦有不动者．手阳明足阳明任脉阳跷之会．刺三分．留五呼．灸七壮．病左治右．病右治左．若过大口反 ．却灸承浆即愈．主治偏风口眼歪斜．牙关不开．齿痛颊肿．灵光赋云．地仓能止口流涎．

缺盆（一名天盖） 在肩上横骨陷中．为五脏 六腑之通．刺三分．留七呼．灸三壮．刺太深令人逆息．孕妇禁针．主治喉闭汗出瘰 寒热．缺盆中肿外溃．伤寒胸中热不已．

阴市（一名阴鼎） 在膝上三寸．伏兔下陷中．拜而取之．刺三分．留七呼．禁灸主治腰膝寒如注水．痿痹不仁．不得屈伸．寒疝小腹痛满少气．千金云．水肿腹大灸．随年壮．

犊鼻 在膝膑下 骨上．骨解大筋陷中．形如牛鼻．故名．一曰在膝头下．近外窟解中．刺六分．灸三壮．一曰刺三分．主治膝痛不仁．难跪起．香港脚．灵光赋云．善治风邪湿．

足三里（即下陵穴） 在膝眼下三寸． 骨外廉大筋内宛宛中 ．坐而竖膝低跗取之．极重按之．则跗上动脉正矣．足阳明所入为合．刺五分．留七呼．灸三壮．千金云．灸二百壮．至五百壮止．一云．小儿忌灸三里．三十外方可灸．不尔反生疾．秋月不宜出血．恐土虚也．主治胃寒心腹胀痛．逆气上攻．藏气虚惫．胃气不足．恶闻食臭．腹痛肠鸣．食不化．大便不通．小肠气．华陀云．疗五劳七伤．羸瘦虚乏瘀血乳痈外台明堂云．人年三十已外．若不灸三里．令气上冲目使眼无光盖以三里能下气也．千金云．凡邪病大呼骂走．三里主之．名鬼邪．太乙歌云．兼束骨刺．治项强肿痛．体重腰瘫．又云合太冲中封．治行步艰难．百证赋云．兼阴交．治中邪霍乱．天星秘诀云．兼二间．治牙疼头痛．并喉痹小便不利等症．

厉兑 在足大指次指之端．去爪甲如韭叶．按本轮篇曰．厉兑者．足大指内次指之端也．经脉经筋等篇．俱云中指缪刺篇曰．邪客于足阳明之络．刺足中指次指爪甲上．各一 ．据此诸篇之说．可见中指次指之间．皆阳明脉所发也．足阳明所出为井．刺一分．留一呼．灸一壮．主治面肿喉痹．齿龋恶风．百证赋云．与隐白相偕．治梦魇不宁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经穴
  • 当前页：足阳明胃经穴
  • 下一页：足太阴脾经穴
<<< 返回本书目录
  1. 足阳明胃经穴《重楼玉钥》
  2. 足阳明胃经穴图《古今医统大全》
  3. 足阳明胃经穴《类经图翼》
  4. 足阳明胃经穴图及歌括《金针秘传》
  5. 足阳明胃经图《医学指归》
  6. 足阳明胃经左右三十穴《针灸资生经》
  7. 足阳明胃经六穴《子午流注说难》
  8. 足阳明胃疟《圣济总录》
  9. 足阳明胃经经穴分寸歌《医学集成》
  10. 足月小样儿【疾病大全】
  11. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  12. 足杂病《普济方·针灸》
  13. 足阳明胃经（左右共九十穴）《经络汇编》
  14. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  15. 足阳明胃经（共45穴）十二经脉《针灸学》
  16. 足掌痛【疾病症状】
  17. 足阳明胃经《子午流注针经》
  18. 足跖屈无力和踝反射减弱【疾病症状】
  19. 足阳明胃经《针灸聚英》
  20. 足指冻疮（附耳冻疮）《保婴撮要》
  21. 足阳明胃经《针灸大成》
  22. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  23. 足阳明胃经《圣济总录》
  24. 足趾皮肤发黑【疾病症状】
  25. 足阳明胃经《普济方·针灸》
  26. 足趾屈曲挛缩【疾病症状】
  27. 足阳明胃腑病论《内经博议》
  28. 足趾伸屈时足部疼痛【疾病症状】
  29. 足阳明胃《本草分经》
  30. 足趾痛【疾病症状】
  1. 足阳明胃经穴《重楼玉钥》
  2. 足阳明胃经穴《类经图翼》
  3. 足阳明胃经穴歌《针灸大成》
  4. 足阳明胃经穴《中医词典》
  5. 足阳明胃经穴图《古今医统大全》
  6. 足阳明胃经图《医学指归》
  7. 足阳明胃经穴图及歌括《金针秘传》
  8. 足阳明胃经图《经络考》
  9. 足阳明胃经左右三十穴《针灸资生经》
  10. 足阳明胃经手大肠《医效秘传》
  11. 足阳明胃疟《圣济总录》
  12. 足阳明胃经十五穴《备急千金要方》
  13. 足阳明胃之经《子午流注针经》
  14. 足阳明胃经配合五十法《针灸神书》
  15. 足阳明胃之经左右三十穴《针灸大全》
  16. 足阳明胃经脉歌《万病回春》
  17. 足阳明戊土《本草求真》
  18. 足阳明胃经经穴分寸歌《医学集成》
  19. 足阳明穴《中医词典》
  20. 足阳明胃经病《中医词典》
  21. 足阳明之本《中医词典》
  22. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  23. 足阳明之别《中医词典》
  24. 足阳明胃经（左右共九十穴）《经络汇编》
  25. 足阳明之正《中医词典》
  26. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  27. 足阴阳《中医词典》
  28. 足阳明胃经《子午流注针经》
  29. 足杂病《普济方·针灸》
  30. 足阳明胃经《针灸聚英》
  31. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》


足太阴脾经穴_《重楼玉钥》_中医五官_【岐黄之术】

足太阴脾经穴

足太阴脾经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经之脉．起于大指之端．循指内侧白肉际过核骨后．上内踝前廉．上 内循胫骨后交出厥阴之前．上膝股内前廉入腹．属脾络胃．上膈侠咽连舌本．散舌下．其支者复从胃别上膈注心中．几二十一穴．今取四穴．

隐白 在足大指内侧端．去爪甲如韭叶．足太阴所出为井．刺一分．留三呼．宜灸三壮．主治中痛呕吐．食不下及足寒不得温．妇人月事过时不止．刺之立愈．小儿客忤惊风．

三阴交 在内踝上．除踝三寸．骨下陷中．足三阴之交会．刺三分．留七呼．灸三壮．凡妊妇不可刺．主治脾胃虚弱．心腹胀满．不思饮食．妇人产难．月水不禁．赤白带下．宜先泻后补．凡小肠疝气．外肾偏坠．小便不通．浑身浮肿．宜先补后泻．千金云．内踝上三寸绝骨宛宛中．灸五十壮．主咳逆虚劳．筋骨挛痛．喉痹项颈满．肠痔逆气痔血阴急等症．又云男女梦与人交泄精．三阴交灸五壮．梦泄神良．昔有宋太子善医术．出逢一妊妇．太子诊之曰是一女也．徐文伯亦诊曰．此一男一女也．太子性急欲剖视之．文伯曰．臣能针而落之．为泻三阴交．补手阳明合谷．应针而落．果如文伯之言．故妊娠不可刺此穴．且能落死胎也．

阴陵泉 在膝下内辅骨下陷中．伸足取之．或曲膝取之．与少阳经阳陵泉内外相对．一曰稍高一寸．足太阴所入为合．刺五分．留七呼．灸三壮．主治腹中寒痛．胀满喘逆．不得卧．小便不通．阴痛．足膝红肿．通元赋云．能开通水道．喉痹胸满．

血海（一名百虫窠） 在膝膑上一寸．内廉白肉际陷中．一云在膝内辅骨上横入五分．刺五分．灸五壮．主治肾脏风两腿疮痒湿不可当．妇人月事不调带下．先补后泻．百证赋云．兼地机．治妇人经事之改常又云兼冲门治癖有验．灵光赋云．兼气海疗五淋症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经穴
  • 当前页：足太阴脾经穴
  • 下一页：督脉穴
<<< 返回本书目录
  1. 足太阴脾经穴《重楼玉钥》
  2. 足太阴脾经穴图《古今医统大全》
  3. 足太阴脾经穴《类经图翼》
  4. 足太阴脾经穴图及歌括《金针秘传》
  5. 足太阴脾经五穴《子午流注说难》
  6. 足太阴脾经左右二十二穴《针灸资生经》
  7. 足太阴脾经图《医学指归》
  8. 足太阴脾疟《圣济总录》
  9. 足太阴脾经经穴分寸歌《医学集成》
  10. 足通谷穴【下肢外侧穴位】
  11. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  12. 足痛《也是山人医案》
  13. 足太阴脾经（左右共四十二穴）《经络汇编》
  14. 足痛【疾病症状】
  15. 足太阴脾经（共21穴）十二经脉《针灸学》
  16. 足外翻【疾病症状】
  17. 足太阴脾经《子午流注针经》
  18. 足痿病《扁鹊心书》
  19. 足太阴脾经《针灸聚英》
  20. 足卫和荣汤【方剂大全】
  21. 足太阴脾经《针灸大成》
  22. 足五里穴【胸部腹部穴位】
  23. 足太阴脾经《圣济总录》
  24. 足膝外内歌《医宗金鉴》
  25. 足太阴脾经《普济方·针灸》
  26. 足心《经络全书》
  27. 足太阴脾病论《内经博议》
  28. 足心痈门主论《疡医大全》
  29. 足太阴脾《本草分经》
  30. 足癣《家庭医学百科-医疗康复篇》
  1. 足太阴脾经穴《重楼玉钥》
  2. 足太阴脾经穴《类经图翼》
  3. 足太阴脾经穴歌《针灸大成》
  4. 足太阴脾经穴《中医词典》
  5. 足太阴脾经穴歌《古今医统大全》
  6. 足太阴脾经图《医学指归》
  7. 足太阴脾经穴图《古今医统大全》
  8. 足太阴脾经图《经络考》
  9. 足太阴脾经穴图及歌括《金针秘传》
  10. 足太阴脾经手肺《医效秘传》
  11. 足太阴脾经左右二十二穴《针灸资生经》
  12. 足太阴脾经十一穴《备急千金要方》
  13. 足太阴脾疟《圣济总录》
  14. 足太阴脾经配合四十九法《针灸神书》
  15. 足太阴脾之经《子午流注针经》
  16. 足太阴脾经脉歌《万病回春》
  17. 足太阴脾之经左右二十二穴《针灸大全》
  18. 足太阴脾经经穴分寸歌《医学集成》
  19. 足太阴气绝《中医词典》
  20. 足太阴脾经步穴歌《古今医统大全》
  21. 足太阴心痛《中医词典》
  22. 足太阴脾经病《中医词典》
  23. 足太阴之本《中医词典》
  24. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  25. 足太阴之别《中医词典》
  26. 足太阴脾经（左右共四十二穴）《经络汇编》
  27. 足太阴之正《中医词典》
  28. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  29. 足泰阳脉《中医词典》
  30. 足太阴脾经《子午流注针经》
  31. 足泰阴脉《中医词典》


督脉穴_《重楼玉钥》_中医五官_【岐黄之术】

督脉穴

督脉穴

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉起于少腹以下骨中央．女子入系廷孔其孔溺孔之端也．其络循阴器合篡间绕篡后．别绕臀至少阴．与巨阳中络者．合少阴上股内后廉贯脊．属肾．与太阳起于目内 ．上额交颠上．入络脑还出别下项．循肩膊内侠脊抵腰中．入循膂络肾．其男子循茎下至篡．与女子等．其少腹直上者贯脐中央．上贯心入喉上颐．环唇上系两目下中央．按督脉始于长强．循行背中．上脊至风府．入属于脑．终于龈交．凡二十八穴．今取十三穴．

长强（一名气之阴 一名橛骨灵枢谓之穷骨亦名骨 ） 在脊 骨端．伏地取之．督脉之络．别走任脉足少阴所结．刺二分．留七呼．灸三壮．主治腰脊强急．不可俯仰．肠风下血．五痔五淋．下部疳蚀．小儿囟陷．惊痫螈．脱肛泻血．此穴为五痔之本．玉龙赋云．兼承山灸痔最妙．一经验．治少年注夏嬴瘦灸此最妙．

门（一名喑门一名舌厌 一名舌横） 在项后入发际五分宛宛中．仰头取之．督脉阳维之会入系舌本．刺二分．不可深．禁灸．灸之令人哑．主治颈项强急不语．诸阳热盛．衄血不止．百证赋云．兼关冲．治舌缓不语为紧要．

风府（一名舌本） 在项上入发际一寸．大筋内宛宛中．疾言其肉立起休言．其肉立下．督脉阳维之会．热论曰．巨阳者．诸阳之属也．其脉连于风府．刺三分．留三呼．禁灸．灸则令人喑．主治中风舌缓．咽喉肿痛．伤风头痛．项急不得回顾．狂走悲恐．惊悸欲自杀．一云主泻胸中之热．与大杼缺盆中府同．席宏赋云．风府风池寻得到．伤寒百病一时消．又云．从来风府最难寻．须用功夫度浅深．倘若膀胱气未散．更宜三里穴中寻．通元赋云．风伤项急求风府．一传治感冒风寒呕吐不止．

脑户（一名迎风一名会额一名合颅） 在枕骨上强间后一寸五分．一曰在发际上二寸．督脉足太阳之会．禁刺灸．刺中脑户令立死．亦不可灸．灸之令人喑．（此不在十三穴之数）

强间（一名大羽） 在后顶后一寸五分．刺二分．灸五壮．一曰禁灸．主治头痛项强．目眩脑旋．烦心呕吐涎沫．百证赋云．兼丰隆．治头痛难禁．

后顶（一名交冲） 在百会后一寸五分．枕骨上刺二分灸五壮．主治颈项强急．咽喉疼痛．恶风目眩．

百会（一名三阳五会一名巅上一名天满） 在前顶后一寸五分．头中央旋毛心容豆许．直两耳间上对是穴．督脉足太阳之会．手足少阳足厥阴俱会于此．刺二分．灸五壮．甲乙经曰．刺三分．灸三壮．一曰灸头项不得过七七壮．主治头风头痛耳聋鼻塞鼻衄．中风口噤不开．或多悲哭．小儿风痫惊风．脱肛久不瘥．一曰百病皆治．宜刺此二分．得气即泻．席宏赋云．兼太冲照海阴交．治咽喉疾．

前顶 在囟会后一寸五分骨陷中．一云在百会前一寸．刺二分．灸五壮．主治头风目眩．面赤肿．小儿惊痫．鼻多清涕．颈项肿痛．咽喉诸症．神农经云．治小儿急慢惊风．可灸三壮．艾炷如小麦．

囟会 在上星后一寸陷中．刺二分．灸五壮．小儿八岁以前禁针．盖其囟门未合．刺之不幸令人夭．主治脑虚冷痛．头风肿痛项痛饮酒过多．头皮肿．风痫清涕．一云治目眩面肿．鼻塞不闻香臭．可灸二七壮．初灸即不痛．病去即痛．痛即罢灸．若是鼻塞．灸至四日渐退．七日顿愈．针入二分．留三呼．得气即泻．凡头风生白屑多睡．针之弥佳．针讫．以末盐生麻油相和揩发根下．即头风永除．

上星（一名神堂） 在鼻直上入发际一寸陷中．可容豆．刺三分．留六呼．灸五壮．一云宜三棱针出血．以泻诸阳之热气．主治头风头痛．鼻血鼻涕鼻塞．目眩不能还视晴痛．以三棱针刺．即宣泄诸阳热气．无令上冲头目．玉龙赋云．治鼻渊头风．

神庭 直鼻上入发际五分．发高者发际是穴．发低者加二三分．督脉足太阳阳明之会．灸三壮．禁刺．刺之令人癫狂面肿目失明．一曰灸七壮．至三七壮．主治头风目泪诸症．凡喉风切禁针灸．

素 （一名面王） 在鼻端准头．刺一分．禁灸．主治鼻中 肉不消．多涕．一曰治酒酢风．用三棱针出血效．

水沟（一名人中） 在鼻下人中陷中．督脉手足阳明之会．刺三分．留六呼．得气即泻．灸三壮．炷如小麦．然灸不及针．主治中风口噤．牙关不开．卒中邪恶鬼击．不省人事．神农经云．治小儿急慢惊风．灸三壮．炷如小麦．

龈交（齿根肉） 在唇肉上齿缝中．任督二经之会．刺三分．逆刺之．灸三壮．主治面赤心烦痛．鼻生 肉不消．目泪多眵赤痛．牙疳肿痛．小儿面疮久癣不除点烙亦佳．百证赋云．专治鼻痔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经穴
  • 当前页：督脉穴
  • 下一页：手阳明大肠经穴
<<< 返回本书目录
  1. 督脉穴《重楼玉钥》
  2. 督脉穴歌《金针秘传》
  3. 督脉穴《类经图翼》
  4. 督脉之图《古今医统大全》
  5. 督脉为病《奇经八脉考》
  6. 督脉诸穴歌《经络考》
  7. 督脉图（注）《厘正按摩要术》
  8. 督任要穴（杨氏）《针灸大成》
  9. 督脉歌《医宗金鉴》
  10. 督俞穴【人体背部穴位】
  11. 督脉分寸经穴歌《医学集成》
  12. 毒草部《本经逢原》
  13. 督脉（共二十八穴）《经络汇编》
  14. 毒草部《景岳全书》
  15. 督脉《针灸聚英》
  16. 毒草类《本草便读》
  17. 督脉《针灸大成》
  18. 毒草类《本草从新》
  19. 督脉《圣济总录》
  20. 毒虫螫伤【中药主治】
  21. 督脉《奇经八脉考》
  22. 毒虫咬伤【中药主治】
  23. 督脉《黄帝内经太素》
  24. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  25. 督脉《丹医秘授古脉法》
  26. 毒疮【中药主治】
  27. 督会汤【方剂大全】
  28. 毒腐散【方剂大全】
  29. 督《诸脉主病诗》
  30. 毒根斑鸠菊【中药大全】
  1. 督脉穴《重楼玉钥》
  2. 督脉穴《类经图翼》
  3. 督脉穴歌《医宗金鉴》
  4. 督脉穴《中医词典》
  5. 督脉穴歌《金针秘传》
  6. 督脉为病《奇经八脉考》
  7. 督脉穴歌《刺灸心法要诀》
  8. 督脉图（注）《厘正按摩要术》
  9. 督脉循行歌《医宗金鉴》
  10. 督脉络《中医词典》
  11. 督脉循行歌《刺灸心法要诀》
  12. 督脉经穴歌《针灸大成》
  13. 督脉循行经文《医宗金鉴》
  14. 督脉经《针灸神书》
  15. 督脉循行经文《刺灸心法要诀》
  16. 督脉后溪穴主治歌《刺灸心法要诀》
  17. 督脉之别《中医词典》
  18. 督脉后溪穴主治歌《医宗金鉴》
  19. 督脉之图《古今医统大全》
  20. 督脉歌《外科心法要诀》
  21. 督脉诸穴歌《经络考》
  22. 督脉歌《医宗金鉴》
  23. 督任头图《针灸易学》
  24. 督脉分寸经穴歌《医学集成》
  25. 督俞《针灸大成》
  26. 督脉分寸歌，附：督脉解《医宗金鉴》
  27. 督俞《中医词典》
  28. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  29. 督俞《针灸学》
  30. 督脉的循行及其生理功能《中医基础理论》
  31. 毒《中医词典》


手阳明大肠经穴_《重楼玉钥》_中医五官_【岐黄之术】

手阳明大肠经穴

手阳明大肠经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠之脉．起于大指次指之端．循指上廉出合谷两骨间．上入两筋之中．循臂上廉．入肘外廉上 外前廉．上肩出 骨之前廉上．出于拄骨之上会下入缺盆．络肺下膈属大肠．其支者．从缺盆上颈贯颊入下齿中．还出侠口交人中．左之右．右之左．上侠鼻孔终于迎香．凡二十穴．今取七穴．

商阳（一名绝阳） 在手食指内侧．去爪甲角如韭叶．手阳明所出为井．刺一分．留一呼．灸三壮．主治胸中气满喘咳．口干颐肿．齿痛目盲．乾坤生意云．此为十井穴．凡国中风跌倒卒暴沉昏．牙关紧闭．咽喉肿痛．药水不下．急以三棱针刺此穴．及少商中冲少冲．使血气流通．乃急救回生之妙诀．

合谷（一名虎口） 在大指次指岐骨间陷中． 手阳明所过为原．刺三分留六呼．灸三壮．主治头痛脊强．面肿目翳．发热恶寒．口噤不开．喉闭乳蛾等症．一云能下死胎．妇人妊娠补合谷即堕胎．千金云产后脉绝不还．刺合谷．入三分急补之．百证赋云．兼天府．治鼻衄．马丹阳天星十二穴云疗头痛并面肿．齿龋鼻衄血．口噤不开言．针入五分深．能令病自安．

阳溪（一名中魁） 在手腕中上侧两筋间陷中． 手阳明所行为经．刺三分．留七呼．灸三壮．主治狂言喜笑见鬼．热病烦心喉闭．耳鸣齿痛． 目赤烂翳． 寒热痰疟．席宏赋云．兼二间．治牙痛喉痹．

手三里 在曲池下二寸．兑肉之端．按之肉起．刺三分．灸三壮．主治齿痛烦肿．瘰 手痹不仁．

曲池 在肘外辅骨屈肘曲骨之中．以手拱胸取之．手阳明所入为合．刺七分．留七呼．灸三壮．一云百壮．主治手臂红肿肘中痛 偏风半身不遂．皮肤干燥痂疥．妇人经脉不通．马丹阳天星十二穴云．善治肘中痛．偏风手不收．挽弓开不得．举臂莫梳头．喉痹促欲死．发热更无休．遍身风癣癞．针着实时瘳．席宏赋云．兼合谷．治手不如意．

五里 在肘上三寸行向里大脉中央．一云在天府下五寸．禁刺．灸三壮．一曰十壮．主治肘臂疼痛难动寒热瘰．

巨骨 在肩尖上行两 骨间陷中． 手阳明阳跷之会．刺六分．灸三壮五壮．一曰禁刺．主治惊痫吐血胸中．有瘀血．臂痛不得伸屈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉穴
  • 当前页：手阳明大肠经穴
  • 下一页：手太阳小肠经穴
<<< 返回本书目录
  1. 手阳明大肠经穴《重楼玉钥》
  2. 手阳明大肠经穴图《古今医统大全》
  3. 手阳明大肠经穴《类经图翼》
  4. 手阳明大肠经穴图及歌括《金针秘传》
  5. 手阳明大肠经图《医学指归》
  6. 手阳明大肠经左右二十八穴《针灸资生经》
  7. 手阳明大肠经六穴《子午流注说难》
  8. 手阳明及臂凡二十八穴《针灸甲乙经》
  9. 手阳明大肠经经穴分寸歌《医学集成》
  10. 手阳明下合穴《子午流注说难》
  11. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  12. 手与经络的关系《手穴手纹诊治》
  13. 手阳明大肠经（左右共四十穴）《经络汇编》
  14. 手与手指胀满感【疾病症状】
  15. 手阳明大肠经（共20穴）十二经脉《针灸学》
  16. 手与脏腑的关系《手穴手纹诊治》
  17. 手阳明大肠经《子午流注针经》
  18. 手掌《经络全书》
  19. 手阳明大肠经《针灸聚英》
  20. 手掌疤痕畸形【疾病症状】
  21. 手阳明大肠经《针灸大成》
  22. 手掌部《人体解剖学》
  23. 手阳明大肠经《圣济总录》
  24. 手掌参【中药大全】
  25. 手阳明大肠经《普济方·针灸》
  26. 手掌呈黑色【疾病症状】
  27. 手阳明大肠经《秘传眼科龙木论》
  28. 手掌呈黄色【疾病症状】
  29. 手阳明大肠《本草分经》
  30. 手掌和足底角化伴多汗【疾病症状】
  1. 手阳明大肠经穴《重楼玉钥》
  2. 手阳明大肠经穴《类经图翼》
  3. 手阳明大肠经穴歌《针灸大成》
  4. 手阳明大肠经穴《中医词典》
  5. 手阳明大肠经穴图《古今医统大全》
  6. 手阳明大肠经图《医学指归》
  7. 手阳明大肠经穴图及歌括《金针秘传》
  8. 手阳明大肠经图《经络考》
  9. 手阳明大肠经左右二十八穴《针灸资生经》
  10. 手阳明大肠经脉歌《万病回春》
  11. 手阳明大肠之经《子午流注针经》
  12. 手阳明大肠经六穴配合四十二法《针灸神书》
  13. 手阳明大肠之经左右二十八穴《针灸大全》
  14. 手阳明大肠经经穴分寸歌《医学集成》
  15. 手阳明庚金《本草求真》
  16. 手阳明大肠经二十穴远近法《备急千金要方》
  17. 手阳明及臂凡二十八穴《针灸甲乙经》
  18. 手阳明大肠经病《中医词典》
  19. 手阳明经别《中医词典》
  20. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  21. 手阳明经步穴歌《古今医统大全》
  22. 手阳明大肠经（左右共四十穴）《经络汇编》
  23. 手阳明经筋《中医词典》
  24. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  25. 手阳明经筋病候《中医词典》
  26. 手阳明大肠经《子午流注针经》
  27. 手阳明经穴歌《古今医统大全》
  28. 手阳明大肠经《针灸聚英》
  29. 手阳明经穴主治《针灸大成》
  30. 手阳明大肠经《针灸神书》
  31. 手阳明井：商阳《针灸大成》


手太阳小肠经穴_《重楼玉钥》_中医五官_【岐黄之术】

手太阳小肠经穴

手太阳小肠经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳小肠之脉起于小指之端．循手外侧上腕出踝中．直上循臂骨下廉出肘内侧．两骨之间．上循 外后廉．出肩解绕肩胛交肩上入缺盆．络心．循咽下膈抵胃．属小肠．其支者．从缺盆循颈上颊至目锐 ．却入耳中．其支者．别颊上 抵鼻至内 ．斜络于颧．凡十有九穴．今取三穴．

少泽（一名小吉） 在手小指外侧端．去爪甲角一分陷中．甲乙经曰．在小指之端去爪甲一分陷中．手太阳所出为井．刺一分．留二呼．灸一壮．主治 疟寒热汗不出喉痹舌强．心烦咳嗽．颈项痛不可顾目生翳．乾坤生意云．此为十井穴．凡国中风痰涎壅盛．咽喉闭塞．急以三棱针刺少商商阳中冲少冲及此穴．使血气流通．乃起死回生急救之妙穴．

后溪 在手小指本节后外侧横纹尖上陷中．仰手握拳取之．一云在手腕前外侧拳尖起骨下陷中．手太阳所注为．刺一分．留二呼．灸一壮．主治 疟寒热目翳鼻衄耳聋胸满．项强等症．捷法云．疗头项强痛．腮颊红肿．咽喉塞闭．水饮不下．心肺二经热病．双蛾喉痛．肺与三焦热病．单蛾咽肿．上下牙两颊疼痛．牙关紧急不开．颈项红肿．肾虚头痛．肝厥头晕．并醉后头风．

少海 在肘内大骨外去肘端五分陷中．屈手向头取之．手太阳所入为合．刺二分．留七呼．灸五壮．主治肘臂肩颈项痛．咽喉牙龈疼痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经穴
  • 当前页：手太阳小肠经穴
  • 下一页：足少阳胆经穴
<<< 返回本书目录
  1. 手太阳小肠经穴《重楼玉钥》
  2. 手太阳小肠经穴图《古今医统大全》
  3. 手太阳小肠经穴《类经图翼》
  4. 手太阳小肠经穴图及歌括《金针秘传》
  5. 手太阳小肠经图《医学指归》
  6. 手太阳小肠经左右十六穴《针灸资生经》
  7. 手太阳小肠经六穴《子午流注说难》
  8. 手太阴肺《本草分经》
  9. 手太阳小肠经经穴分寸歌《医学集成》
  10. 手太阴肺经《秘传眼科龙木论》
  11. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  12. 手太阴肺经《圣济总录》
  13. 手太阳小肠经（左右共三十八穴）《经络汇编》
  14. 手太阴肺经《针灸大成》
  15. 手太阳小肠经（共19穴）十二经脉《针灸学》
  16. 手太阴肺经《针灸聚英》
  17. 手太阳小肠经《子午流注针经》
  18. 手太阴肺经《子午流注针经》
  19. 手太阳小肠经《针灸聚英》
  20. 手太阴肺经（共11穴）十二经脉《针灸学》
  21. 手太阳小肠经《针灸大成》
  22. 手太阴肺经（左右共二十二穴）《经络汇编》
  23. 手太阳小肠经《圣济总录》
  24. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  25. 手太阳小肠经《普济方·针灸》
  26. 手太阴肺经经穴分寸歌《医学集成》
  27. 手太阳小肠经《秘传眼科龙木论》
  28. 手太阴肺经图《医学指归》
  29. 手太阳小肠《本草分经》
  30. 手太阴肺经五穴《子午流注说难》
  1. 手太阳小肠经穴《重楼玉钥》
  2. 手太阳小肠经穴《类经图翼》
  3. 手太阳小肠经穴歌《针灸大成》
  4. 手太阳小肠经穴《中医词典》
  5. 手太阳小肠经穴歌《古今医统大全》
  6. 手太阳小肠经图《医学指归》
  7. 手太阳小肠经穴图《古今医统大全》
  8. 手太阳小肠经配合四十六法《针灸神书》
  9. 手太阳小肠经穴图及歌括《金针秘传》
  10. 手太阳小肠经脉歌《万病回春》
  11. 手太阳小肠经左右十六穴《针灸资生经》
  12. 手太阳小肠经九穴远近法《备急千金要方》
  13. 手太阳小肠图《经络考》
  14. 手太阳小肠经经穴分寸歌《医学集成》
  15. 手太阳小肠之经《子午流注针经》
  16. 手太阳小肠经病《中医词典》
  17. 手太阳小肠之经左右十六穴《针灸大全》
  18. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  19. 手太阳穴《中医词典》
  20. 手太阳小肠经（左右共三十八穴）《经络汇编》
  21. 手太阳之别《中医词典》
  22. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  23. 手太阳之正《中医词典》
  24. 手太阳小肠经《子午流注针经》
  25. 手太阴《中医词典》
  26. 手太阳小肠经《针灸聚英》
  27. 手太阴《疡医大全》
  28. 手太阳小肠经《针灸神书》
  29. 手太阴标本《中医词典》
  30. 手太阳小肠经《针灸神书》
  31. 手太阴肺及臂．凡十八穴《经穴汇解》


足少阳胆经穴_《重楼玉钥》_中医五官_【岐黄之术】

足少阳胆经穴

足少阳胆经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经之脉．起于目锐 ．上抵头角下耳后循颈行手少阳之前至肩上．却交出手少阳之后，入缺盆．其支者．从其后入耳中．出走耳前至目锐 后．其支者．别从锐 下大迎合手少阳抵于 ．下加颊车下颈合缺盆．以下胸中贯膈络肝属胆．循胁里出气街绕毛际横入髀厌中．其直者．从缺盆下腋．循胸过季胁．下合髀厌中以下．循髀阳出膝外廉．下外辅骨之前直下抵绝骨之端．下出外踝之前循足跗上入小指次指之间其支者．别跗上入大指之间．循大指岐骨内出其端．还贯爪甲出三毛．凡四十三穴．今取九穴．

瞳子 （一名太阳一名前关） 在目外去五分．手太阳手足少阳三脉之会．刺三分．灸三壮．主治头痛目痒．外赤痛．翳膜青盲．远视KT KT ．泪出多眵．一云兼外泽．能治妇人乳肿．

听会（一名听河一名后关） 在耳前陷中．一云耳珠下开口有空．侧卧张口取之．刺四分．灸三壮．主治耳聋耳鸣牙车脱臼．齿痛中风螈 斜．玉龙赋云治耳聋腮肿．

完骨 在耳后入发际四分．足太阳少阳之会．刺三分．留七呼．灸三壮．主治头痛风．耳鸣齿 HT ．牙车急．口眼斜喉痹颊肿．瘿疾便赤．足痿不收．

阳白 在眉上一寸．直瞳子．甲乙经曰．足少阳阳维之会．气府论王氏注曰．足阳明阴维之会．刺二分．灸三壮．主治头痛目昏．背寒栗．重衣不得温．

临泣 在目上直入发际五分陷中．正睛取之．足太阳少阳阳维三脉之会．刺三分．留七呼．灸三壮．一曰禁灸．主治鼻塞目眩生翳．惊痫反视．胁下痛．疟疾夕发．

正营 在目窗后一寸．足少阳阳维之会．刺三分．

灸三壮．主治头痛目眩．齿HT 痛唇吻强急．

承灵 在正营后一寸五分．足少阳阳维之会．刺三分．灸五壮．一曰禁针．主治脑风头痛．恶风鼻窒不通．

脑空（一名颞 ）在承灵后一寸五分．夹玉枕骨下陷中 ．气府论王氏注曰．夹枕骨后枕骨上．足少阳阳维之会．刺四分．灸五壮．主治劳瘵身热羸瘦．脑风痛．颈痛不可忍．鼻衄耳聋等症．

风池 在耳后颞 后脑空下发际陷中．按之引耳．一云耳后陷中．后发际大筋外廉．足少阳阳维之会．刺四分．灸三壮七壮．艾炷不用大．主治中风偏正头痛． 目眩赤痛泪出．牙关紧喉咙疼痛．汤水不能入．

肩井（一名膊肩） 在肩上陷解中缺盆上大骨前一寸半．以三指按取之．当中指下陷者中．手足少阳阳明阳维之会．刺五分．灸三壮．孕妇禁针．一曰此足阳明之会．连五脏气．若刺深令人闷倒．速补三里．凡针肩井者．皆以三里下其气．一曰此脏气所聚之处．不宜补．

主治中风气塞．涎上不语．头项颈痛．臂不能举．或因扑伤腰痛．香港脚上攻．若妇人难产坠胎后，手足厥逆．针之立愈．若灸更胜．千金云．凡产难针两肩井一寸泻之．须臾即生矣．百证赋云．治乳痈极效．

阳陵泉 在膝下一寸外廉陷中．尖骨前筋骨间．蹲坐取之．主治偏风半身不遂．足膝冷痹不仁．无血色．香港脚筋挛．增治法云．治筋软筋缩疼．寒热头痛．口舌咽喉及头面肿．胸胁胀满．心中怵惕．此为筋会．故治筋病．

足临泣 在足小指次指本节后间陷中．去夹溪一寸五分．足少阳所注为 ．刺二分．留五呼．灸三壮．主治胸满气喘．目眩心痛．季胁支满．乳痈．妇人经水不利．千金云．颈漏腋下马刀．灸百壮．

窍阴 在足小指次指端．去爪甲如韭叶．足少阳所出为井．刺一分．留三呼．灸三壮．主治胁痛咳逆不得息．手足烦热汗不出．痈疽口干头痛．喉痹舌强．耳聋转筋肘不能举．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经穴
  • 当前页：足少阳胆经穴
  • 下一页：足少阴肾经穴
<<< 返回本书目录
  1. 足少阳胆经穴《重楼玉钥》
  2. 足少阳胆经穴图《古今医统大全》
  3. 足少阳胆经穴《类经图翼》
  4. 足少阳胆经穴图及歌括《金针秘传》
  5. 足少阳胆经图《医学指归》
  6. 足少阳胆经左右二十八穴《针灸资生经》
  7. 足少阳胆经六穴《子午流注说难》
  8. 足少阳胆疟《圣济总录》
  9. 足少阳胆经经分寸歌《医学集成》
  10. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  11. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  12. 足少阳经症治《伤寒括要》
  13. 足少阳胆经（左右共八十六穴）《经络汇编》
  14. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  15. 足少阳胆经（共44穴）十二经脉《针灸学》
  16. 足少阴经症治《伤寒括要》
  17. 足少阳胆经《子午流注针经》
  18. 足少阴肾《本草分经》
  19. 足少阳胆经《针灸聚英》
  20. 足少阴肾经《普济方·针灸》
  21. 足少阳胆经《针灸大成》
  22. 足少阴肾经《圣济总录》
  23. 足少阳胆经《圣济总录》
  24. 足少阴肾经《针灸大成》
  25. 足少阳胆经《普济方·针灸》
  26. 足少阴肾经《针灸聚英》
  27. 足少阳胆经《秘传眼科龙木论》
  28. 足少阴肾经《子午流注针经》
  29. 足少阳胆《本草分经》
  30. 足少阴肾经（共27穴）十二经脉《针灸学》
  1. 足少阳胆经穴《重楼玉钥》
  2. 足少阳胆经穴《类经图翼》
  3. 足少阳胆经穴歌《针灸大成》
  4. 足少阳胆经穴《中医词典》
  5. 足少阳胆经穴图《古今医统大全》
  6. 足少阳胆经图《医学指归》
  7. 足少阳胆经穴图及歌括《金针秘传》
  8. 足少阳胆经图《经络考》
  9. 足少阳胆经左右二十八穴《针灸资生经》
  10. 足少阳胆经十五穴远近法《备急千金要方》
  11. 足少阳胆疟《圣济总录》
  12. 足少阳胆经配合四十八法《针灸神书》
  13. 足少阳胆之经《子午流注针经》
  14. 足少阳胆经脉歌《万病回春》
  15. 足少阳胆之经左右二十八穴《针灸大全》
  16. 足少阳胆经经穴歌《古今医统大全》
  17. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  18. 足少阳胆经经分寸歌《医学集成》
  19. 足少阳甲木《本草求真》
  20. 足少阳胆经步穴歌《古今医统大全》
  21. 足少阳经别《中医词典》
  22. 足少阳胆经病《中医词典》
  23. 足少阳经筋《中医词典》
  24. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  25. 足少阳经筋病候《中医词典》
  26. 足少阳胆经（左右共八十六穴）《经络汇编》
  27. 足少阳经穴主治《针灸大成》
  28. 足少阳胆经《子午流注针经》
  29. 足少阳经症治《伤寒括要》
  30. 足少阳胆经《针灸聚英》
  31. 足少阳井：窍阴《针灸大成》


足少阴肾经穴_《重楼玉钥》_中医五官_【岐黄之术】

足少阴肾经穴

足少阴肾经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经之脉．起于足小指之下斜趋足心之涌泉穴．出于然谷之下．循内踝之后．别入跟中．以上 内出内廉上股内后廉．贯脊属肾．络膀胱．其直者．从肾上贯肝膈．入肺中循喉咙侠舌本．其支者．从肺出络心注胸中．凡二十七穴．今取三穴．

涌泉（一名地冲） 在足心陷中．屈足卷指宛宛中．足少阴所出为井．刺三分．留三呼．灸三壮．主治喘咳有血．心中结热．目眩颈痛．身热喉痹．足胫寒痛．转筋热厥．五指尽痛．足不践地．

然谷（一名龙涧一名然骨） 在足内踝前．起大骨下陷者中．足少阴所溜为荣．刺二分．留三呼．灸三壮．一曰刺不宜见血．主治喘呼烦满咳血．喉痹消渴．舌纵心恐少气涎出．小腹胀．妇人阴挺出．月经不调．初生小儿脐风撮口此穴主泻肾脏之热若治伤寒．亦宜出血白证赋云．此穴易醒脐风．

照海 在足踝内下一寸陷中容爪甲．一云在内踝下四分．微前高骨陷中．前后有筋上有踝骨．下有软骨．其穴居中．神农经云．在内踝直下白肉际是穴．阴跷所生．刺四分．留六呼．灸三壮．一曰刺三分．灸七壮．主治咽干呕吐．腹中气痛．拦江赋云．治噤口喉风．用三棱针出血即安．席宏赋云．兼百会太冲阴交．治咽喉疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经穴
  • 当前页：足少阴肾经穴
  • 下一页：足太阳膀胱经穴
<<< 返回本书目录
  1. 足少阴肾经穴《重楼玉钥》
  2. 足少阴肾经穴图《古今医统大全》
  3. 足少阴肾经穴《类经图翼》
  4. 足少阴肾经穴图及歌括《金针秘传》
  5. 足少阴肾经五穴《子午流注说难》
  6. 足少阴肾经左右二十穴《针灸资生经》
  7. 足少阴肾经图《医学指归》
  8. 足少阴肾疟《圣济总录》
  9. 足少阴肾经经穴分寸歌《医学集成》
  10. 足少阴肾脏病论《内经博议》
  11. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  12. 足踏丸【方剂大全】
  13. 足少阴肾经（左右共五十四穴）《经络汇编》
  14. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  15. 足少阴肾经（共27穴）十二经脉《针灸学》
  16. 足太阳经症治《伤寒括要》
  17. 足少阴肾经《子午流注针经》
  18. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  19. 足少阴肾经《针灸聚英》
  20. 足太阳膀胱《本草分经》
  21. 足少阴肾经《针灸大成》
  22. 足太阳膀胱经《秘传眼科龙木论》
  23. 足少阴肾经《圣济总录》
  24. 足太阳膀胱经《普济方·针灸》
  25. 足少阴肾经《普济方·针灸》
  26. 足太阳膀胱经《圣济总录》
  27. 足少阴肾《本草分经》
  28. 足太阳膀胱经《针灸大成》
  29. 足少阴经症治《伤寒括要》
  30. 足太阳膀胱经《针灸聚英》
  1. 足少阴肾经穴《重楼玉钥》
  2. 足少阴肾经穴《类经图翼》
  3. 足少阴肾经穴歌《针灸大成》
  4. 足少阴肾经穴《中医词典》
  5. 足少阴肾经穴图《古今医统大全》
  6. 足少阴肾经图《医学指归》
  7. 足少阴肾经穴图及歌括《金针秘传》
  8. 足少阴肾经图《经络考》
  9. 足少阴肾经左右二十穴《针灸资生经》
  10. 足少阴肾经手心《医效秘传》
  11. 足少阴肾疟《圣济总录》
  12. 足少阴肾经十一穴远近法《备急千金要方》
  13. 足少阴肾脏病论《内经博议》
  14. 足少阴肾经配合五十一法《针灸神书》
  15. 足少阴肾之经《子午流注针经》
  16. 足少阴肾经脉歌《万病回春》
  17. 足少阴肾之经左右二十穴《针灸大全》
  18. 足少阴肾经经穴歌《古今医统大全》
  19. 足少阴心痛《中医词典》
  20. 足少阴肾经经穴分寸歌《医学集成》
  21. 足少阴之本《中医词典》
  22. 足少阴肾经步穴歌《古今医统大全》
  23. 足少阴之别《中医词典》
  24. 足少阴肾经病《中医词典》
  25. 足少阴之正《中医词典》
  26. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  27. 足卲阳胆经手三焦《医效秘传》
  28. 足少阴肾经（左右共五十四穴）《经络汇编》
  29. 足髓孔《中医词典》
  30. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  31. 足踏法《中医词典》


足太阳膀胱经穴_《重楼玉钥》_中医五官_【岐黄之术】

足太阳膀胱经穴

足太阳膀胱经穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱之脉．起于目内 ．上额交颠．其直者．从颠入络脑还出别下项．循肩膊内侠脊抵腰中．入循膂络肾属膀胱其直者．从腰中下侠脊贯臀入 中．其直者．从膊内左右别下贯胛侠脊内过髀枢循髀外从后廉下合 中以下贯 内．出外踝之后．循京骨至小指外侧．终于至阴．凡六十三穴．今取五穴．

睛明（一名泪乳） 在目内 外一分宛宛中．气府论注曰．手足太阳足阳明阴阳跷五脉之会．刺一分．留六呼．灸三壮．甲乙经曰．刺六分．一曰禁灸．主治目痛视不明．见风泪出． 肉攀睛．白翳 痒疳眼头痛目眩．凡治雀目者．可久留针．然后速出之．席宏赋云治目若未效．并合谷光明不可缺．灵光赋云．治 肉．

攒竹（一名始先一名员柱一名夜光一名光明） 在眉头陷者中刺一分．留六呼不宜灸．甲乙经云．灸三壮．明堂用细三棱针刺之．宣泄热气．眼目大明刺三分．出血．主治目视KT KT 泪出．目眩瞳子痒．眼中赤痛．及腮脸动不卧．玉龙赋云．兼头维．治目疼头痛．

通天（一名天归） 在承光后一寸五分．一曰横直百会旁一寸五分．刺三分．留七呼．灸三壮．主治头旋项痛不能转侧．鼻塞偏风口 衄血．头重耳鸣青盲内障．

大杼 在项后第一椎下两旁．相去脊中各二寸陷中．正坐取之．海论曰冲脉者．其输上在于大杼．气穴论曰．督脉别络手足太阳三脉之会．刺三分．留七呼灸五壮．一曰禁灸．非有大急不可灸也．主治伤寒汗不出．腰脊项背强痛不得卧．喉痹烦满．头痛 咳嗽．膝痛不可伸屈．

至阴 在足小指外侧．去爪甲角如韭叶．足太阳所出为井．刺一分．留五呼．灸三壮五壮．主治风寒头重．鼻塞目痛生翳．胸胁痛．转筋心烦．足下热．小便不利．失精．席宏赋云．专治脚膝肿．百证赋云．兼屏翳．治遍身痒痛之疾．张仲文．治妇人横产手先出．诸符药不效．为灸右脚小指尖三壮．炷如小麦．下火立产．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经穴
  • 当前页：足太阳膀胱经穴
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 足太阳膀胱经穴《重楼玉钥》
  2. 足太阳膀胱经穴图《古今医统大全》
  3. 足太阳膀胱经穴《类经图翼》
  4. 足太阳膀胱经穴图及歌括《金针秘传》
  5. 足太阳膀胱经图《医学指归》
  6. 足太阳膀胱经左右三十六穴《针灸资生经》
  7. 足太阳膀胱经六穴《子午流注说难》
  8. 足太阳膀胱疟《圣济总录》
  9. 足太阳膀胱经经穴分寸歌《医学集成》
  10. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  11. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  12. 足太阴及股凡二十二穴《针灸甲乙经》
  13. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  14. 足太阴经症治《伤寒括要》
  15. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  16. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  17. 足太阳膀胱经《子午流注针经》
  18. 足太阴脾《本草分经》
  19. 足太阳膀胱经《针灸聚英》
  20. 足太阴脾病论《内经博议》
  21. 足太阳膀胱经《针灸大成》
  22. 足太阴脾经《普济方·针灸》
  23. 足太阳膀胱经《圣济总录》
  24. 足太阴脾经《圣济总录》
  25. 足太阳膀胱经《普济方·针灸》
  26. 足太阴脾经《针灸大成》
  27. 足太阳膀胱经《秘传眼科龙木论》
  28. 足太阴脾经《针灸聚英》
  29. 足太阳膀胱《本草分经》
  30. 足太阴脾经《子午流注针经》
  1. 足太阳膀胱经穴《重楼玉钥》
  2. 足太阳膀胱经穴《类经图翼》
  3. 足太阳膀胱经穴歌《针灸大成》
  4. 足太阳膀胱经穴《中医词典》
  5. 足太阳膀胱经穴歌《古今医统大全》
  6. 足太阳膀胱经图《医学指归》
  7. 足太阳膀胱经穴图《古今医统大全》
  8. 足太阳膀胱经手小肠《医效秘传》
  9. 足太阳膀胱经穴图及歌括《金针秘传》
  10. 足太阳膀胱经十七穴远近法《备急千金要方》
  11. 足太阳膀胱经左右三十六穴《针灸资生经》
  12. 足太阳膀胱经配合五十二法《针灸神书》
  13. 足太阳膀胱疟《圣济总录》
  14. 足太阳膀胱经脉歌《万病回春》
  15. 足太阳膀胱图《经络考》
  16. 足太阳膀胱经经穴分寸歌《医学集成》
  17. 足太阳膀胱之经《子午流注针经》
  18. 足太阳膀胱经步穴歌《古今医统大全》
  19. 足太阳膀胱之经左右三十六穴《针灸大全》
  20. 足太阳膀胱经病《中医词典》
  21. 足太阳壬水《本草求真》
  22. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  23. 足太阳穴《中医词典》
  24. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  25. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  26. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  27. 足太阳之本《中医词典》
  28. 足太阳膀胱经《子午流注针经》
  29. 足太阳之别《中医词典》
  30. 足太阳膀胱经《针灸聚英》
  31. 足太阳之正《中医词典》


《重楼玉钥》

  • 原叙
  • 卷上
    • 咽喉说
    • 喉科总论
    • 诸风秘论
    • 阴阳论
    • 辨面色论
    • 坏症须知
    • 论证
    • 附：纂咽喉不治症
    • 喉风三十六症
      • 斗底风
      • 叉喉风
      • 咽疮风
      • 鱼鳞风
      • 双松子风
      • 单松子风
      • 帝中风
      • 双鹅风
      • 单鹅风
      • 双燕口风
      • 单燕口风
      • 重风
      • 木舌风
      • 重舌风
      • 坐舌莲花风
      • 合架风
      • 角架风
      • 爆骨搜牙风
      • 牙痈风
      • 悬风
      • 夺食风
      • 鱼口风
      • 驴嘴风
      • 鱼腮风
      • 双搭颊风
      • 单搭颊风
      • 落架风
      • 粟房风
      • 瘰风
      • 穿颔风
      • 肥株子风
      • 掩颈风
      • 双缠风
      • 单缠风
      • 边头风
      • 乘枕风
      • 耳防风（附）
      • 秘诀
    • 喉风诸方
      • 紫正散
      • 开关散
      • 银锁匙
      • 四物汤
      • 镇惊丸
      • 辛乌散
      • 摩风膏
      • 回生丹
      • 真功丹
      • 消芦散
      • 万益丹
      • 生肌散
      • 消瘤碧玉散
      • 紫雪散
      • 蜡矾丸
      • 捷妙丹
      • 严氏赤麟散
      • 雄黄解毒丸
      • 万应丹
      • 青冰散
      • 火刺仙方
      • 碧雪散
      • 碧玉丹
      • 绛雪
      • 金锁匙
      • 推车散
      • 刻欢丹
      • 灵丹
    • 症治汤头备录
      • 秘授甘露饮
      • 清露饮
      • 少阴甘桔汤
      • 黄连解毒汤
      • 益气清金汤
      • 逍遥散
      • 二陈汤
      • 阳和汤
      • 阳和丸
      • 犀黄丸
    • 附：走马牙疳证
      • 芦荟消疳饮
      • 人参茯苓粥
      • 清疳解毒汤
      • 神功丹
      • 人中白散
      • 戌骨丹
      • 芦荟散
      • 独胜丹
      • 紫花散
      • 赤霜散
      • 圣功丹
      • 保元丹
    • 梅涧医语
    • 又论喉间发白治法及所忌诸药
      • 养阴清肺汤
    • 咽喉诸症禁忌
      • 清解汤
  • 卷下
    • 喉风针诀
    • 附纂神应经用针咒法
    • 论针形至微何能补泻
    • 针法主治歌
    • 行针次第法十二歌
      • 一取穴歌
      • 二持针歌
      • 三温针歌
      • 四进针歌
      • 五指循歌
      • 六摄法歌
      • 七退针歌
      • 八搓针歌
      • 九捻针歌
      • 十留针歌
      • 十一摇针歌
      • 十二拔针歌
    • 针略
    • 针禁忌法
    • 问针入几分留几呼
    • 论泻要诀
    • 论补要决
    • 中指定同身寸图
    • 行针分寸歌
    • 四季针灸坐向歌
    • 四季人神所在禁忌针灸歌
    • 逐日人神所在禁忌针灸歌
    • 十干人神所在禁忌针灸歌
    • 十二支人神所在禁忌针灸
    • 十二时人神所在禁忌针灸
    • 禁针穴歌
    • 禁灸穴歌
    • 针灸诸则
    • 诸症针刺要穴
    • 制针法
    • 煮针药方
    • 任脉穴
    • 手太阴肺经穴
    • 手厥阴心包络经穴
    • 手少阴心经穴
    • 足阳明胃经穴
    • 足太阴脾经穴
    • 督脉穴
    • 手阳明大肠经穴
    • 手太阳小肠经穴
    • 足少阳胆经穴
    • 足少阴肾经穴
    • 足太阳膀胱经穴
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行