外鼻畸形_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《中西医结合耳鼻喉科》
第一节　外鼻畸形
在线购买《中西医结合耳鼻喉科》正版书籍

第一节　外鼻畸形

  • 上一页
  • 目录
  • 相关
  • 下一页

前文缺

周围骨折移位。

1．患者外鼻的纵轴部分或全部偏离中线，并伴有鼻阻及头痛，分泌物增多等症状。

2．鼻腔检查、X线摄片或CT检查，确定骨部及软骨部的异常部位、性质及程度，为设计手术方案提供依据。

【治疗】

手术矫正常有：

1．外伤所致的歪鼻，两周内用鼻骨复位钳将骨折复位。

2．若犁状孔周围也有骨折，须切开复位；若陈旧性犁状孔周围骨折，须凿除鼻骨及上颌骨额突周围部分骨痂，形成一三角形空隙（鼻背较宽一侧），然后分离对侧上颌骨额突的皮肤及粘膜，于上颌骨额突处向上凿开，即可将鼻梁压向中线位固定。

3．中隔仅软骨部整个向一侧偏斜，用摇门术式矫正。矫正手术必须根据每个病人的具体情况而定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　外鼻畸形
  • 下一页：二、鞍鼻
<<< 返回本书目录
  1. 外鼻畸形《中西医结合耳鼻喉科》
  2. 外侧膝状体以上各段视路病变《西医眼科学》
  3. 外鼻恶性肿瘤《临床激光治疗学》
  4. 外层渗出性视网膜病变【疾病大全】
  5. 外八段锦《针灸大成》
  6. 外揣《黄帝内经·灵枢》
  7. 外、妇科病症《气功外气疗法》
  8. 外揣《灵枢悬解》
  9. 歪斜指【疾病症状】
  10. 外揣《内经评文》
  11. 歪头菜【中药大全】
  12. 外疮《外科启玄》
  13. 歪脖子果【中药大全】
  14. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  15. 歪鼻【疾病症状】
  16. 外耳道胆脂瘤《临床激光治疗学》
  17. 腽肭兽（海狗）《本草纲目》完整版
  18. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  19. 腽肭兽《本草纲目》图文版
  20. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  21. 腽肭脐圆【方剂大全】
  22. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  23. 腽肭脐丸【方剂大全】
  24. 外耳道疖肿【疾病大全】
  25. 腽肭脐（海狗肾）《本草纲目》完整版
  26. 外耳道乳头状瘤《临床激光治疗学》
  27. 腽肭脐【中药大全】
  28. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  29. 腽肭脐《证类本草》
  30. 外耳道乳头状瘤【疾病大全】
  1. 外鼻畸形《中西医结合耳鼻喉科》
  2. 外鼻歌诀《人体解剖学歌诀》
  3. 外侧膝状体以上各段视路病变《眼科学》
  4. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  5. 外层，纤维膜 《眼科学》
  6. 外鼻恶性肿瘤《临床激光治疗学》
  7. 外缠喉风《中医词典》
  8. 外鼻《耳鼻咽喉外科学》
  9. 外揣《黄帝内经·灵枢》
  10. 外鼻《人体解剖学》
  11. 外揣《灵枢悬解》
  12. 外备方三首《女科要旨》
  13. 外揣《内经评文》
  14. 外板《中医词典》
  15. 外疮《外科启玄》
  16. 外八卦《中医词典》
  17. 外吹《中医词典》
  18. 外八段锦《针灸大成》
  19. 外丹《中医词典》
  20. 外《万氏秘传外科心法》
  21. 外倒转术《妇产科学》
  22. 喎僻不遂《中医名词词典》
  23. 外耳《人体解剖学》
  24. 腽肭脐丸《太平惠民和剂局方》
  25. 外耳《耳鼻咽喉外科学》
  26. 腽肭脐酒《饮膳正要》
  27. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  28. 腽肭脐　即海狗肾《玉楸药解》
  29. 外耳道《人体解剖学》
  30. 腽肭脐《药性切用》
  31. 外耳道胆脂瘤《临床激光治疗学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


鞍鼻_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《中西医结合耳鼻喉科》
二、鞍鼻
在线购买《中西医结合耳鼻喉科》正版书籍

二、鞍鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

鞍鼻又称塌鼻，是由于先天发育异常、外伤（包括手术创伤）、中隔血肿或脓肿及特异性感染等引起的病变，并破坏了鼻骨及鼻软骨支架所致的畸形。

【诊断】

1．

2．确定鼻骨、鼻软骨支架及表面皮肤与鼻腔粘膜等软组织的损坏情况，以便设计合理的治疗方案。

【治疗】

1．如患有麻风、梅毒等全身病，应先予以治疗，手术暂缓进行。感染萎缩的鼻腔，应冲洗，滴药，并配合全身治疗，待鼻腔粘膜尽量恢复正常，或鼻腔感染基本控制后再考虑手术。

2．鼻部软组织损伤严重者，应先修复软组织。根据情况松解瘢痕挛缩，或植皮，利用转移皮瓣修复皮肤缺损。

3．鞍鼻的手术修复，目前仍是采用填充物填充塌陷部的方法。填充物可采用自身的骨或软骨，或库藏同种骨及软骨，也可采用各种化学合成物，目前合成物多用硅胶片或人造骨粉。术前必须造模取型，根据模型制作填充物。手术时作鼻内切口或鼻尖鼻小柱部蝶形或T形切口，放入填充物。

4．术后须使用抗生素。

5．术后定期随访。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　外鼻畸形
  • 当前页：二、鞍鼻
  • 下一页：三、驼峰鼻
<<< 返回本书目录
  1. 鞍鼻【疾病症状】
  2. 鞍结节脑膜瘤【疾病大全】
  3. 鹌鹑肉片《保健药膳》
  4. 鞍上生殖细胞瘤【疾病大全】
  5. 鹌鹑蛋【中药大全】
  6. 犴（貘犴）《本草纲目》完整版
  7. 鹌鹑【中药大全】
  8. 按法《厘正按摩要术》
  9. 鹌鹑《食物疗法》
  10. 按法《形色外诊简摩》
  11. 鹌《本草纲目》完整版
  12. 按脉论《金疮跌打接骨药性秘书》
  13. 庵子《滇南本草》
  14. 按摩《老年百病防治》
  15. 庵摩勒【中药大全】
  16. 按摩《圣济总录》
  17. 庵摩勒《本草纲目》完整版
  18. 按摩法《备急千金要方》
  19. 庵闾子丸【方剂大全】
  20. 按摩法《伤科大成》
  21. 庵闾子【中药大全】
  22. 按摩疗法《针灸学》
  23. 庵闾子《本草乘雅半偈》
  24. 按摩推拿疗法《手穴手纹诊治》
  25. 庵闾饮【方剂大全】
  26. 按摩心包经《人体使用手册》
  27. 庵闾【中药大全】
  28. 按摩心包经流水声侦测点《人体使用手册》
  29. 庵罗果《证类本草》
  30. 按五轮治疗捷法《异授眼科》
  1. 鞍鼻《中西医结合耳鼻喉科》
  2. 鹌鹑肉片《保健药膳》
  3. 按《中医词典》
  4. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  5. 按病理生理分类《心脏病学》
  6. 鹌鹑《医学入门》
  7. 按产生原因分类《实验动物科学》
  8. 鹌鹑《饮膳正要》
  9. 按法《中医词典》
  10. 鹌鹑《食物疗法》
  11. 按法《形色外诊简摩》
  12. 鹌鹑《老年食养食疗》
  13. 按法《厘正按摩要术》
  14. 鹌鹑《减肥新法与技巧》
  15. 按肌群取穴《中医词典》
  16. 庵子《滇南本草》
  17. 按脊法《中医词典》
  18. 庵子《本草蒙筌》
  19. 按季《中医词典》
  20. 庵子《本草备要》
  21. 按临床心率变化分类《心脏病学》
  22. 庵摩勒《本草衍义》
  23. 按脉论《金疮跌打接骨药性秘书》
  24. 庵闾子《本草乘雅半偈》
  25. 按摩《圣济总录》
  26. 庵罗果《证类本草》
  27. 按摩《老年百病防治》
  28. 庵罗果《本草衍义》
  29. 按摩《中医词典》
  30. 庵庐《中医词典》
  31. 按摩（推拿）《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


驼峰鼻_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《中西医结合耳鼻喉科》
三、驼峰鼻
在线购买《中西医结合耳鼻喉科》正版书籍

三、驼峰鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

驼峰鼻为先天性发育畸形，或幼年时鼻部受伤，促使鼻骨和软骨过度增生，表现为鼻梁似驼峰状隆起，鼻背长，鼻尖微向上唇弯曲如鹰嘴，鼻背驼蜂几乎都包围骨和软骨部。

【治疗】

驼峰鼻一般无症状，多因美容要求而求医。手术整形包括削低驼峰和缩狭鼻梁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鞍鼻
  • 当前页：三、驼峰鼻
  • 下一页：一、先天性后鼻孔闭锁
<<< 返回本书目录
  1. 驼背【疾病症状】
  2. 驼黄《本草纲目》完整版
  3. 驼《本草纲目》图文版
  4. 驼毛《本草纲目》完整版
  5. 驼《本草纲目》完整版
  6. 驼鸟《本草纲目》完整版
  7. 陀僧丸【方剂大全】
  8. 驼肉《本草纲目》完整版
  9. 陀僧散【方剂大全】
  10. 驼乳《本草纲目》完整版
  11. 陀僧膏【方剂大全】
  12. 驼乳【中药大全】
  13. 陀罗紫菀【中药大全】
  14. 驼屎《本草纲目》完整版
  15. 陀柏散【方剂大全】
  16. 驼宗曰《本草纲目》完整版
  17. 脱症论治《类证治裁》
  18. 橐钥丸【方剂大全】
  19. 脱症【疾病症状】
  20. 橐龠丸【方剂大全】
  21. 脱证先兆《中医疾病预测》
  22. 鼍肝《本草纲目》完整版
  23. 脱证《回春录》
  24. 鼍甲《本草纲目》完整版
  25. 脱营失精门《张氏医通》
  26. 鼍甲【中药大全】
  27. 脱营失精《张氏医通》
  28. 鼍龙《本草纲目》完整版
  29. 脱营《卫生宝鉴》
  30. 鼍肉《本草纲目》完整版
  1. 驼峰鼻《中西医结合耳鼻喉科》
  2. 驼峰《本经逢原》
  3. 驼鸟屎《证类本草》
  4. 驼峰《饮膳正要》
  5. 驼肉《饮膳正要》
  6. 驼《本草纲目》
  7. 驼肉及峰脂《饮食须知》
  8. 陀得花《证类本草》
  9. 驼乳《饮膳正要》
  10. 佗脊《中医词典》
  11. 驼脂《饮膳正要》
  12. 脱症论治《类证治裁》
  13. 鼍（鱼）《食疗本草》
  14. 脱证先兆及其临床意义《中医疾病预测》
  15. 鼍甲《本经逢原》
  16. 脱证先兆《中医疾病预测》
  17. 鼍甲汤《备急千金要方》
  18. 脱证《回春录》
  19. 鼍龙点眼方《医方考》
  20. 脱证《医学摘粹》
  21. 鼍肉《饮食须知》
  22. 脱证《医学摘粹》
  23. 妥卡尼《药理学》
  24. 脱证《医学正传》
  25. 妥拉唑啉《药理学》
  26. 脱证《中医词典》
  27. 妥协《默克家庭诊疗手册》
  28. 脱痈《中医词典》
  29. 拓汤《备急千金要方》
  30. 脱营失精门《张氏医通》
  31. 拓洗《随息居重订霍乱论》


先天性后鼻孔闭锁_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、先天性后鼻孔闭锁

一、先天性后鼻孔闭锁

  • 上一页
  • 目录
  • 相关
  • 下一页

先天性后鼻孔闭锁系鼻部最常见先天性畸形。国外资料统计，本病发生率为所有婴儿的1/60000，约60％为单侧，男女比例为1∶2。闭锁可分为部分性或完全性。闭锁处的组织可能为膜性、骨性或混合性。发生学上的原因有颊鼻膜遗留或颊咽膜上部未吸收，上皮栓块堵塞或鼻后孔周围组织增生堵塞等说法。常伴有其他部位的畸形，或有家族史。

【诊断】

1．双侧完全闭锁时，由于新生儿本能只会经鼻呼吸，尚未学会经口呼吸，所以出生后常很快出现严重呼吸困难甚至窒息。但当张口啼哭时，可吸入空气而呼吸困难暂时缓解，随后闭口又经鼻呼吸时，呼吸困难再次出现，如此出现周期性呼吸困难，如不采取救治措施，极少能成活者。因为婴儿无法吸奶，也可能因严重营养不良或吸入性肺炎而夭折。

2．单侧闭锁或不完全闭锁者，出生后吸呼困难可能不严重，也能吮奶，但在哺乳过程中，若一侧鼻孔（双侧不完全闭锁者）或健侧鼻孔（单侧鼻孔）被母亲乳房压迫，即出现呼吸困难，所以婴儿经常选择固定哺乳位。呼吸道感染时也可出现呼吸困难。

3．儿童或成年人可偶然见到双侧完全性闭锁者，表现为张口呼吸，嗅觉消失，不能擤鼻，鼻前庭及前鼻孔周围皮肤糜烂，讲话呈闭合性鼻音。

4．新生儿窒息复苏后，疑有后鼻孔闭锁者，应在口腔放置金属通气管或气管内插管保证呼吸道通畅下，进行前后鼻孔检查。儿童及成年人进行鼻腔及鼻咽部检查的同时，可进

行X线或CT检查，以了解闭锁部位及程度；后鼻孔闭锁者，常伴有全身其他部位的畸形，应同时进行认真检查。

5．应注意与增殖体肥大、后鼻孔息肉、鼻咽部脑膜膨出、先天性皮样囊肿等疾病鉴别。

【治疗】

1．完全闭锁的新生儿患者，可将小号金属通气管置入口腔，以维持上呼吸道通畅。将通气管固定后，可用胃管或滴管喂奶，也可使用特制的双孔奶嘴来喂奶及呼吸。多数在喂养过程中因各种并发症而死亡。有人主张手术治疗在两岁左右较恰当；也有人主张在出生后数小时之内手术并无任何禁忌，因不建立永久性呼吸通道，很难成活到两岁。气管造口后，护理也很困难，也容易发生严重并发症。

约10％患者为膜性闭锁，可采取经鼻腔途径穿刺扩张的方法。90％为骨性闭锁，最适当的术式是经腭进路鼻后孔成形。

2．单侧闭锁或双侧不完全闭锁者可以待至适当年龄再进行手术，手术方法及原则与完全闭锁相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、驼峰鼻
  • 当前页：一、先天性后鼻孔闭锁
  • 下一页：二、先天性前鼻孔闭锁
<<< 返回本书目录
  1. 先天性后鼻孔闭锁【疾病大全】
  2. 先天性后尿道瘘【疾病大全】
  3. 先天性喉蹼【疾病大全】
  4. 先天性厚甲症【疾病大全】
  5. 先天性喉裂【疾病大全】
  6. 先天性环状束带【疾病大全】
  7. 先天性喉畸形《中西医结合耳鼻喉科》
  8. 先天性肌强直【疾病大全】
  9. 先天性喉喘鸣【疾病大全】
  10. 先天性肌缺如【疾病大全】
  11. 先天性喉闭锁【疾病大全】
  12. 先天性肌性斜颈【疾病大全】
  13. 先天性虹膜缺乏【疾病症状】
  14. 先天性畸形和致畸《组织学与胚胎学》
  15. 先天性红细胞生成异常性贫血【疾病大全】
  16. 先天性畸形足《家庭医学百科-医疗康复篇》
  17. 先天性红细胞膜病【疾病大全】
  18. 先天性脊柱侧凸【疾病大全】
  19. 先天性冠状动脉瘘【疾病大全】
  20. 先天性肩关节脱位【疾病大全】
  21. 先天性骨发育不良【疾病症状】
  22. 先天性结肠狭窄和闭锁【疾病大全】
  23. 先天性弓形体【疾病症状】
  24. 先天性颈椎齿状突畸形【疾病大全】
  25. 先天性膈疝【疾病大全】
  26. 先天性胫骨假关节【疾病大全】
  27. 先天性睾丸发育不全【疾病大全】
  28. 先天性胫骨缺如【疾病大全】
  29. 先天性高位肩胛【疾病大全】
  30. 先天性静脉畸形肢体肥大综合征【疾病大全】
  1. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  2. 先天性喉畸形《中西医结合耳鼻喉科》
  3. 先天性畸形和致畸《组织学与胚胎学》
  4. 先天性弓形体病《默克家庭诊疗手册》
  5. 先天性畸形足《家庭医学百科-医疗康复篇》
  6. 先天性风疹《默克家庭诊疗手册》
  7. 先天性巨结肠《家庭医学百科-医疗康复篇》
  8. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  9. 先天性髋脱位《家庭医学百科-医疗康复篇》
  10. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  11. 先天性髋脱位《百病自测》
  12. 先天性耳畸形《中西医结合耳鼻喉科》
  13. 先天性梅毒《默克家庭诊疗手册》
  14. 先天性胆道闭锁《儿科学》
  15. 先天性梅毒牙《口腔科学》
  16. 先天性代谢障碍《病理学》
  17. 先天性免疫《人体寄生虫学》
  18. 先天性代谢缺陷病《临床生物化学》
  19. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  20. 先天性白内障《眼科学》
  21. 先天性青光眼《眼科学》
  22. 先天图说《医学入门》
  23. 先天性斜颈《家庭医学百科-医疗康复篇》
  24. 先天梅毒《基因诊断与性传播疾病》
  25. 先天性心脏病《默克家庭诊疗手册》
  26. 先天脉镜叙《丹台玉案》
  27. 先天性心脏病《家庭医学百科-医疗康复篇》
  28. 先天脉镜论云《丹台玉案》
  29. 先天性心脏病《百病自测》
  30. 先天解说《医学集成》
  31. 先天性心脏病《病理学》


先天性前鼻孔闭锁_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、先天性前鼻孔闭锁

二、先天性前鼻孔闭锁

  • 上一页
  • 目录
  • 相关
  • 下一页

胚胎6个月后暂时阻塞前鼻孔的上皮栓未被吸收或吸收不全时，即形成前鼻孔完全闭锁或部分闭锁，可为单侧也可为双侧。此种畸形极少见。

诊断及治疗原则与先天性后鼻孔闭锁基本一致。但由于闭锁在前鼻孔，而且均为膜性，手术较为简单，所以更适于早期手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、先天性后鼻孔闭锁
  • 当前页：二、先天性前鼻孔闭锁
  • 下一页：第三节　鼻及鼻窦外伤
<<< 返回本书目录
  1. 先天性前、后鼻孔闭锁《中西医结合耳鼻喉科》
  2. 先天性前尿道瓣膜【疾病大全】
  3. 先天性膀胱颈挛缩【疾病大全】
  4. 先天性青光眼《西医眼科学》
  5. 先天性脑积水【疾病大全】
  6. 先天性青光眼【疾病大全】
  7. 先天性囊状腺样畸形【疾病大全】
  8. 先天性全丙种球蛋白低下血症【疾病大全】
  9. 先天性拇内翻【疾病大全】
  10. 先天性桡骨缺如【疾病大全】
  11. 先天性免疫《人体寄生虫学》
  12. 先天性桡骨小头脱位【疾病大全】
  13. 先天性梅毒性肝硬化【疾病大全】
  14. 先天性乳糖不耐受【疾病症状】
  15. 先天性梅毒【疾病大全】
  16. 先天性乳糖酶缺乏【疾病症状】
  17. 先天性毛细血管扩张性大理石样皮肤【疾病大全】
  18. 先天性少白头【疾病症状】
  19. 先天性马蹄内翻足【疾病大全】
  20. 先天性肾病综合征【疾病大全】
  21. 先天性卵巢发育不全【疾病大全】
  22. 先天性肾上腺皮质增生症【疾病大全】
  23. 先天性颅锁骨发育不全【疾病大全】
  24. 先天性声带发育不良【疾病大全】
  25. 先天性髋脱位【疾病大全】
  26. 先天性声门下狭窄【疾病大全】
  27. 先天性髋脱位《家庭医学百科-医疗康复篇》
  28. 先天性十二指肠闭锁【疾病大全】
  29. 先天性髋脱位《百病自测》
  30. 先天性食管闭锁【疾病大全】
  1. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  2. 先天性免疫《人体寄生虫学》
  3. 先天性青光眼《眼科学》
  4. 先天性梅毒牙《口腔科学》
  5. 先天性斜颈《家庭医学百科-医疗康复篇》
  6. 先天性梅毒《默克家庭诊疗手册》
  7. 先天性心脏病《默克家庭诊疗手册》
  8. 先天性髋脱位《百病自测》
  9. 先天性心脏病《家庭医学百科-医疗康复篇》
  10. 先天性髋脱位《家庭医学百科-医疗康复篇》
  11. 先天性心脏病《百病自测》
  12. 先天性巨结肠《家庭医学百科-医疗康复篇》
  13. 先天性心脏病《病理学》
  14. 先天性畸形足《家庭医学百科-医疗康复篇》
  15. 先天性心脏病《胸外科学》
  16. 先天性畸形和致畸《组织学与胚胎学》
  17. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  18. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  19. 先天性心脏病的超声心动图表现《物理诊断学》
  20. 先天性喉畸形《中西医结合耳鼻喉科》
  21. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  22. 先天性弓形体病《默克家庭诊疗手册》
  23. 先天性心脏血管病《心脏病学》
  24. 先天性风疹《默克家庭诊疗手册》
  25. 先天性遗传性疾病的产前诊断《临床基础检验学》
  26. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  27. 先天因素《中医儿科学》
  28. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  29. 先天愚型《百病自测》
  30. 先天性耳畸形《中西医结合耳鼻喉科》
  31. 先天之本《中医词典》


鼻及鼻窦外伤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第三节　鼻及鼻窦外伤

第三节　鼻及鼻窦外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻及鼻窦位于颌面部，遭受外伤时，常合并有颌面伤、颅脑伤及头颈部其他部位的损伤。所以，在诊断及治疗上应特别注意以下原则。

1．首先检查伤者的意识状态及呼吸、循环系统功能，要迅速恢复并保持呼吸道的通畅。同时进行止血，补液，维持循环系统的正常功能，并记录生命体征的变化。

2．必须进行全身检查，特别注意头颈部，全面了解受伤情况。

3．当合并有颅脑、颈部或身体其他部位重要脏器伤时，只有在不延长麻醉时间，不影响处理主要脏器损伤的情况下，才能同时进行鼻及鼻窦伤的处理。否则，应在生命体征稳定后，再行处理。

4．面部血液丰富，伤后24～48小时之内只要无明显感染，均可作一期缝合。受伤超过48小时或有明显感染者，作延期缝合。有中等或小的缺损的轻度感染软组织创口，在抗感染及局部湿敷3～5日后，采用适当皮瓣修复。组织缺损过大时，作创缘定位缝合，后期修复。颌面部软组织在清创时，切除的边缘一般不超过1～2mm。

5．鼻腔、鼻窦均易感染，在保证通气的情况下，必须十分注意引流通畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、先天性前鼻孔闭锁
  • 当前页：第三节　鼻及鼻窦外伤
  • 下一页：一、鼻骨骨折
<<< 返回本书目录
  1. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  2. 鼻疾《卫生易简方》
  3. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  4. 鼻疾门《医方考》
  5. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  6. 鼻甲萎缩【疾病症状】
  7. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  8. 鼻甲肿胀【疾病症状】
  9. 鼻及鼻窦疾病《默克家庭诊疗手册》
  10. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  11. 鼻及鼻窦疾病《病理学》
  12. 鼻尖上翘呈马鞍状【疾病症状】
  13. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  14. 鼻疖《家庭医学百科-医疗康复篇》
  15. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  16. 鼻疖【疾病大全】
  17. 鼻红粒病【疾病大全】
  18. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  19. 鼻黑鼻衄《医学心悟》
  20. 鼻疽《医宗金鉴》
  21. 鼻和喉部灼热感【疾病症状】
  22. 鼻疽【疾病大全】
  23. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  24. 鼻疽假单胞菌肺炎【疾病大全】
  25. 鼻合【方剂主治】
  26. 鼻疽门主论《疡医大全》
  27. 鼻骨破坏形成鞍鼻【疾病症状】
  28. 鼻孔《医学见能》
  29. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  30. 鼻孔闭锁【疾病症状】
  1. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  2. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  3. 鼻及鼻窦肿瘤《病理学》
  4. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  5. 鼻疾《卫生易简方》
  6. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  7. 鼻疾门《医方考》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻交《中医词典》
  10. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  11. 鼻交頞中《中医词典》
  12. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  13. 鼻疖《家庭医学百科-医疗康复篇》
  14. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  15. 鼻疖《中医名词词典》
  16. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  17. 鼻疖《中西医结合耳鼻喉科》
  18. 鼻环疔《中医词典》
  19. 鼻疖《耳鼻咽喉外科学》
  20. 鼻环《中医词典》
  21. 鼻结核《中西医结合耳鼻喉科》
  22. 鼻候《诸病源候论》
  23. 鼻久衄候《诸病源候论》
  24. 鼻候《诸病源候论》
  25. 鼻疽《中医词典》
  26. 鼻候《诸病源候论》
  27. 鼻疽《医宗金鉴》
  28. 鼻候《巢氏病源补养宣导法》
  29. 鼻疽《证治准绳·疡医》
  30. 鼻洪《中医词典》
  31. 鼻疽《外科心法要诀》


鼻骨骨折_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻骨骨折

一、鼻骨骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

外鼻骨架系一对较薄的梯形鼻骨及部分上颌骨额突构成，遭受外力后易引起骨折或错位。本节内容限于单纯闭合性鼻骨骨折，是平时较为常见的鼻部创伤。

【诊断】

1．有外伤史。外鼻肿胀皮面瘀血、鼻粘膜、骨膜有破损时，可出现鼻出血或局部皮下气肿。

2．鼻梁呈现塌陷、变宽或歪斜等畸形，内眦间距相对增宽。没有错位时，畸形不明显。骨折部位压痛明显，扪诊鼻骨可有骨摩擦音。

3．鼻部侧位X线平片，可提供诊断参考。儿童骨化不全，X线诊断可导致错误诊断，应特别谨慎。

【治疗】

1．无移位的线形骨折，不需特殊处理。有移位时，应尽快整复。局部肿胀、瘀血严重者，可暂缓整复，但不得超过两周；儿童最好不超过1周。

2．鼻骨骨折复位方法

（1）成人用1％麻黄素和1％地卡因棉片收缩及麻醉鼻粘膜。儿童应在全麻下进行。

（2）单侧向外侧方移位的骨折，术者用两手拇指压迫一侧鼻骨突起处，当感到有复位摩擦音时，证明已复位成功。

（3）单纯凹陷骨折，可用鼻骨复位钳，前端裹以凡士林纱条或橡皮管。伸入到鼻腔骨折部的下方，向上向外将骨折片抬起，同时另一手手指按压鼻梁，推压健侧鼻骨，可闻及复位的骨摩擦音。鼻腔填塞凡士林纱条或碘仿纱条，以利于固定及止血。24小时后取出纱条，2周内勿碰压鼻部。

3．鼻骨骨折合并鼻中隔骨折或脱位时，将鼻骨复位钳的两叶分别伸入两侧鼻腔，置于鼻中隔偏曲处下方，挟住鼻中隔，垂直向上移动复位器，偏曲脱位处即恢复正常位。再以

上法复位鼻骨骨折，然后鼻腔填塞凡士林纱条，48小时后拔出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　鼻及鼻窦外伤
  • 当前页：一、鼻骨骨折
  • 下一页：二、额窦骨折
<<< 返回本书目录
  1. 鼻骨骨折【疾病大全】
  2. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  3. 鼻根部水肿【疾病症状】
  4. 鼻骨破坏形成鞍鼻【疾病症状】
  5. 鼻根部水肿【疾病症状】
  6. 鼻合【方剂主治】
  7. 鼻干无涕《证治准绳·类方》
  8. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  9. 鼻干无涕《幼幼新书》
  10. 鼻和喉部灼热感【疾病症状】
  11. 鼻干【疾病症状】
  12. 鼻黑鼻衄《医学心悟》
  13. 鼻干【疾病症状】
  14. 鼻红粒病【疾病大全】
  15. 鼻疳蚀《证治准绳·类方》
  16. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  17. 鼻疳散【方剂大全】
  18. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  19. 鼻疳门主论《疡医大全》
  20. 鼻及鼻窦疾病《病理学》
  21. 鼻疳《幼幼新书》
  22. 鼻及鼻窦疾病《默克家庭诊疗手册》
  23. 鼻疳《医宗金鉴》
  24. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  25. 鼻疳《外科启玄》
  26. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  27. 鼻疳《儿科萃精》
  28. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  29. 鼻分泌物增多【疾病症状】
  30. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  1. 鼻骨骨折《中西医结合耳鼻喉科》
  2. 鼻骨骨折《默克家庭诊疗手册》
  3. 鼻骨骨折《耳鼻咽喉外科学》
  4. 鼻骨《中医词典》
  5. 鼻鼾鼻鸣《医学心悟》
  6. 鼻隔《中医词典》
  7. 鼻汗《中医词典》
  8. 鼻槀《中医词典》
  9. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  10. 鼻干无涕《证治准绳·类方》
  11. 鼻黑鼻衄《医学心悟》
  12. 鼻干无涕《证治准绳·幼科》
  13. 鼻红验方《奇方类编》
  14. 鼻干无涕《幼幼新书》
  15. 鼻洪《中医词典》
  16. 鼻干口燥呕吐泄利《四圣悬枢》
  17. 鼻候《巢氏病源补养宣导法》
  18. 鼻干《中医词典》
  19. 鼻候《诸病源候论》
  20. 鼻疳蚀《证治准绳·类方》
  21. 鼻候《诸病源候论》
  22. 鼻疳蚀《中医词典》
  23. 鼻候《诸病源候论》
  24. 鼻疳门主论《疡医大全》
  25. 鼻环《中医词典》
  26. 鼻疳门主方《疡医大全》
  27. 鼻环疔《中医词典》
  28. 鼻疳疮《中医词典》
  29. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  30. 鼻疳《幼科心法要诀》
  31. 鼻及鼻窦的生理《耳鼻咽喉外科学》


额窦骨折_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、额窦骨折

二、额窦骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

额窦骨折可为开放性或闭合性。骨折部位分前壁或后壁，后壁骨折伴脑膜撕裂约占50％。

【诊断】

1．前壁骨折：线状骨折仅有前额软组织肿胀，压痛；凹陷性骨折有明显外形变化，可触及凹陷或活动骨片，有时可见皮下气肿及血肿。X线照片可见骨折片，有时尚可见额窦积血。

2．后壁骨折：多同时有前壁骨折，一般诊断较难。X线

平片很难发现骨折线，CT或断层X线摄片有较大诊断价值。如发现有颅内积气，则可诊断。

【治疗】

1．前壁线形骨折不需特殊处理。前壁塌陷性骨折可作切口，沿骨折缘伸入骨膜剥离器，将塌陷的骨壁翘起复位或在骨折片上钻一小孔，伸入小钩将骨片钩起复位。如不成功，可开放窦底，将复位器械伸入窦腔将骨折片顶起，如同时有后壁骨折，可去除后壁粘膜，显露骨折线，再小心分离硬脑膜，扩大骨折裂口，清除硬脑膜外血肿。有脑脊液漏出时，缝合硬脑膜裂口，以明胶海绵贴敷或自身筋膜及肌肉修复。

2．开放性骨折可在清创时由原创口进入窦腔，将骨折片复位，并处理后壁骨折。

3．窦腔较小者，可在处理完骨折后用周围肌瓣填充永久封闭窦腔。窦腔较大或开放性损伤，感染可能性较大时，须经鼻额管建立永久引流通道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻骨骨折
  • 当前页：二、额窦骨折
  • 下一页：三、上颌窦骨折
<<< 返回本书目录
  1. 额部肿块【疾病症状】
  2. 额发《外科启玄》
  3. 额部疼痛【疾病症状】
  4. 额横纹增深【疾病症状】
  5. 额部白斑【疾病症状】
  6. 额疽《医宗金鉴》
  7. 额《经络全书》
  8. 额疽门主论《疡医大全》
  9. 蛾药【中药大全】
  10. 额颞痴呆【疾病大全】
  11. 蛾眉石凤丹【中药大全】
  12. 额区感觉减退【疾病症状】
  13. 蛾眉豆（沿篱豆）《本草纲目》完整版
  14. 额头长痘【疾病症状】
  15. 蛾黄散【方剂大全】
  16. 额头皱纹突然增加【疾病症状】
  17. 鹅掌油【方剂大全】
  18. 额外肾【疾病大全】
  19. 鹅掌上黄皮【中药大全】
  20. 额叶癫痫【疾病大全】
  21. 鹅掌上黄皮《本草纲目》完整版
  22. 额叶癫痫岛盖发作【疾病症状】
  23. 鹅掌楸根【中药大全】
  24. 额叶癫痫的“击剑姿势”【疾病症状】
  25. 鹅掌楸【中药大全】
  26. 额叶癫痫的扣带回发作【疾病症状】
  27. 鹅掌揪根【中药大全】
  28. 额叶癫痫的眶额区发作【疾病症状】
  29. 鹅掌金星草【中药大全】
  30. 额叶癫痫的前额极区发作【疾病症状】
  1. 额窦骨折《中西医结合耳鼻喉科》
  2. 额顶枕区《人体解剖学》
  3. 额窦炎《中西医结合耳鼻喉科》
  4. 额《中医词典》
  5. 额发《外科启玄》
  6. 额《经络全书》
  7. 额骨《人体解剖学》
  8. 蛾子《中医词典》
  9. 额骨骨髓炎《中西医结合耳鼻喉科》
  10. 蛾口《重订囊秘喉书》
  11. 额汗《中医名词词典》
  12. 蛾根《中医词典》
  13. 额汗《中医词典》
  14. 蛾风白喉《中医词典》
  15. 额黑唇青为寒《医学纲目》
  16. 蛾风《奇效简便良方》
  17. 额角《中医词典》
  18. 鹅爪风《外科全生集》
  19. 额角（头角）《中医名词词典》
  20. 鹅爪风《中医词典》
  21. 额疽《中医词典》
  22. 鹅掌风秘方《华佗神方》
  23. 额疽《医宗金鉴》
  24. 鹅掌风门主论《疡医大全》
  25. 额疽《证治准绳·疡医》
  26. 鹅掌风门主方《疡医大全》
  27. 额疽《外科心法要诀》
  28. 鹅掌风病《回生集》
  29. 额疽门主论《疡医大全》
  30. 鹅掌风《外科全生集》
  31. 额颅《中医词典》


上颌窦骨折_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、上颌窦骨折

三、上颌窦骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

单纯上颌窦骨折多为单侧，双侧骨折常发生于面部中段骨折，包括颧骨、筛骨、鼻中隔、翼突或颅底等某些部位。据统计，开放性及闭合性骨折各占一半。

【诊断】

一、现代医学

1．前壁骨折：最多见，可为线形或塌陷性骨折，后者面部畸形较明显，有面部、眼睑肿胀，皮下及结合膜下出血，咀嚼时上列磨牙疼痛，局部触痛，可有塌陷性骨片。X线平片及CT检查可见骨折线及骨折片移位。

2．顶壁骨折：即眶底骨折。单纯发生的眶底骨折常是由于来自前方的低速钝性暴力打击眼眶区所致。常见足球赛及拳击赛时，运动员发生眶底爆折，即眼眶的最薄弱处受伤，且70％发生于眶下沟的后内侧最薄处。临床表现有眶周水肿及瘀血斑、眼球陷没、复视及眼球上下运动受限（眼下直肌、下斜肌嵌顿于骨折线所致）、视力减退（玻璃体出血、视网膜剥离、虹膜损伤、晶体脱位、角膜损伤所致），眼下神经受损时可致眶下区感觉减退。X线及CT检查可确定诊断。

3．单纯的下壁（上牙槽突）及外壁骨折少见，常发生于面部中段骨折。

二、中医学

1．病因病机：鼻外伤是由外力直接作用于鼻部所致。由于外力大小及受力方式不同，故损伤的病理变化不同，损伤的轻重程度也不同。一般钝力碰撞，受力面广而分散，故多皮肉不破，但可使脉络受伤，血液溢出脉外，停积于皮肉之间，而致瘀肿疼痛。若为锐器损伤，则多致皮肉破裂，甚致部分脱落缺损。

2．辨证依据：外伤病史及局部症状。

3．临床分型

（1）瘀肿疼痛型：鼻部肿胀，皮下青紫色，有疼痛及触压痛。

（2）皮肉破损型：表皮擦破渗血或皮肉破损开裂，甚至部分脱落缺损，局部有出血之疼痛。

（3）鼻梁骨折型：若骨折而无移位者，局部可有疼痛或轻微肿胀；若骨折而移位，一侧者多见鼻梁歪曲，双侧者则见鼻梁凹陷如马鞍状，触诊可摸到骨折畸形；若骨全折断，按压时有摩擦感。若伤后空气进入皮肉，还可形成皮下气肿。

【治疗】

一、现代医学

1．前壁线形骨折不需特殊处理。塌陷骨折，如窦内无活动出血，单一的骨折片，可在下鼻道上颌窦内侧壁造口，经造口孔用适当器械顶复骨折片；如窦内有活动性出血，或粉

碎性骨折，则于唇龈沟处作切口，经前壁进入窦腔，将骨折片复位后，造孔窦腔之纱条在5日内分段抽出。

2．眶底爆折需尽快整复，最迟不晚于伤后3周。下直肌、下斜肌嵌顿者更需早日复位。手术选择，眶下径路或上颌窦根治术径路，也可联合使用。眶下径路在眶下缘下睑部作切口，分离眼轮匝肌并切开骨膜，向后分离至骨折处，松解嵌顿的下直肌、下斜肌并将疝入窦腔的眶内容物纳回眶内，再将骨折复位，这一径路仅使用于较为简单的骨折。粉碎性骨折或骨折片移位较多者，以上颌窦根治术径路或联合径路较好。严重粉碎性骨折无法复位时，须作自体骨移植或用硅胶等材料整复。

3．下壁骨折时，在处理窦腔后，下牙槽突请口腔科协助复位固定。外壁骨折常合并颧骨骨折，可经上颌窦根治术切口经窦腔处理。

4．开放性骨折时，可在清创时经原创口处理骨折。但较复杂的骨折，最好在清创后，再作上颌窦根治术切口，经窦腔处理骨折，并在窦之内壁造口引流。

二、中医学

1．治疗原则：着重行气活血，消肿止痛。

2．治疗方法

（1）瘀肿疼痛型：①外治：受伤初起，宜予冷敷，以帮助止血或制止瘀血扩散。第二天开始，可改用热敷，以活血散瘀，消肿止痛。或用当归15g，丹参15g，乳香15g，没药15g．煎水湿热敷。并外搽七厘散、正红花油、如意金黄散等。但不要揉擦过重，以免再度出血。②内治：用桃仁6g，红花4g，熟地15g，川芎8g，白芍10g，当归12g，丹皮10g，香附8g，延胡索8g。水煎，每日1剂，分4次服。

（2）皮肉破损型：①外治：轻者只需清洁伤口，涂以万花油，保持局部清洁。若伤口较深长，应清理创口，取出异物，再予缝合。②内治：用仙鹤草15g，白芨10g，栀子炭10g，三七5g，桃仁6g，红花5g，熟地15g，川芎8g，当归10g，赤芍10g。若边缘红肿，感染邪毒者，再加入金银花15g，野菊花15g，蒲公英15g。水煎，每日1剂，分4次服。

（3）鼻梁骨折型：以手法整复为主，使折断塌陷的鼻梁骨恢复原位。结合内服药物，以活血祛瘀，行气止痛，促进断骨愈合。①外治：有鼻梁骨折塌陷畸形者，应及早复位。②内治：初期宜活血逐瘀，行气止痛。用乳香10g，没药10g，苏木10g，红花5g，三七粉5g，地鳖虫5g，当归10g，川芎10g，赤芍10g，落得打10g，紫荆藤10g，陈皮10g。有出血者加入仙鹤草、白芨、栀子炭各10g。水煎，每日1剂，分4次服。中期宜补气和血，和营生新。用红花5，当归15，丹皮10g，大黄5g，血竭1g。水煎。每日1剂，分4次服。后期宜补气养血，肾骨壮筋为主。用人参10g，茯苓15g，当归15g，五加皮10g，血竭1g，没药6g，丁香2g，骨碎补10g，五味子10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、额窦骨折
  • 当前页：三、上颌窦骨折
  • 下一页：一、鼻前庭炎
<<< 返回本书目录
  1. 上颌窦恶性肿瘤【疾病大全】
  2. 上颌窦后鼻孔息肉【疾病大全】
  3. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  4. 上颌窦炎《临床激光治疗学》
  5. 上颌窦癌【疾病大全】
  6. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  7. 上合药分剂料理法则《证类本草》
  8. 上颌后缩【疾病大全】
  9. 上行性皮肤麻木【疾病症状】
  10. 上颌前突【疾病大全】
  11. 上海甲方【方剂大全】
  12. 上呼吸道感染《家庭医学百科-医疗康复篇》
  13. 上古之人春秋百岁今时之人半百而衰《类经》
  14. 上呼吸道感染《赵绍琴临证验案精选》
  15. 上古天真论眼科《明目至宝》
  16. 上呼吸道感染《赵绍琴临证验案精选》
  17. 上古天真论篇《疡医大全》
  18. 上呼吸道感染【中药主治】
  19. 上古天真论篇《黄帝内经·素问》
  20. 上呼吸道感染 二《赵绍琴临证验案精选》
  21. 上古天真论篇《冯氏锦囊秘录》
  22. 上呼吸道感染 三《赵绍琴临证验案精选》
  23. 上古天真论《素问悬解》
  24. 上呼吸道感染 一《赵绍琴临证验案精选》
  25. 上古时期《中医养生学》
  26. 上呼吸道和口腔存在大量定植菌【疾病症状】
  27. 上古圣人之教下《类经》
  28. 上呼吸道卡他症状【疾病症状】
  29. 上巩膜静脉压升高所致青光眼【疾病大全】
  30. 上呼吸道粘膜刺激症状【疾病症状】
  1. 上颌窦骨折《中西医结合耳鼻喉科》
  2. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  3. 上颌窦炎《临床激光治疗学》
  4. 上颌窦癌《耳鼻咽喉外科学》
  5. 上颌窦炎《中西医结合耳鼻喉科》
  6. 上颌动脉《人体解剖学》
  7. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  8. 上合药分剂料理法则《证类本草》
  9. 上颌骨《人体解剖学》
  10. 上合谷《手穴手纹诊治》
  11. 上颌骨《口腔科学》
  12. 上好香茶饼《奇方类编》
  13. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  14. 上寒下热《中医词典》
  15. 上颌骨骨折《急诊医学》
  16. 上寒下热《中医名词词典》
  17. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  18. 上含《中医词典》
  19. 上颌神经《人体解剖学》
  20. 上管《中医词典》
  21. 上横骨《中医名词词典》
  22. 上官翼《中医词典》
  23. 上横骨《中医词典》
  24. 上官均（1038-1115年）《中医词典》
  25. 上后溪《手穴手纹诊治》
  26. 上官桂《药性切用》
  27. 上呼吸道感染《家庭医学百科-医疗康复篇》
  28. 上关《针灸学》
  29. 上呼吸道感染《赵绍琴临证验案精选》
  30. 上关《中医词典》
  31. 上呼吸道感染《赵绍琴临证验案精选》


鼻前庭炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻前庭炎

一、鼻前庭炎

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻前庭炎是由于鼻腔分泌物刺激，手指挖鼻等不良习惯而反复损伤所引起局部急、慢性弥漫性炎症。湿疹或糖尿病患者和接触有害粉沫及气体者，更易患此病。

【诊断】

一、现代医学

1．急性患者的鼻前庭部，有时延及上唇部皮肤红肿，可见丘疹、水泡或脓泡及痂皮。

2．慢性患者皮肤粗糙，增厚甚至皲裂，鼻腔常有分泌物溢出。

3．小儿长久不愈的单侧炎症应注意是否有鼻腔异物。

4．对慢性患者应检查是否易发湿疹，或有糖尿病，并应询问患者从事的职业。

二、中医学

鼻前庭炎属中医“鼻疳”范畴。

1．病因病机

（1）肺经素有蕴热，又因起居不慎，复受风热邪毒侵袭；或因鼻前孔附近皮肤受损伤，或鼻疾脓涕经常浸渍，邪毒乘机侵袭，外邪引动肺热，风助热势，上灼鼻窍，熏蒸肌肤而为病。

（2）饮食不节，脾胃失和，运化失调，以致湿浊内停，郁而化热，湿热循经上犯，熏蒸鼻之肌肤而发。小儿因脾胃气弱，肌肤娇嫩，易积食化热，积热上攻，熏灼肌肤而致病，故尤为多见。

2．辨证依据：鼻前孔处皮肤漫肿、潮红、溃烂，浸淫流水，积结痂块，灼痒疼痛等特征。

3．临床分型

（1）肺经蕴热型：初起鼻前孔灼热干焮、微痒微痛，皮肤出现粟粒状小丘，继而表浅糜烂，溢出少许黄色脂水或结有黄痂皮，周围皮肤潮红，甚致皲裂，久则鼻毛脱落。全身一般无明显症状，偶有口干唇燥，头痛 发热，溲赤便秘，舌红苔黄，脉数。

（2）湿热郁蒸型：鼻前孔肌肤糜烂、潮红焮肿，常溢脂水或结黄浊厚痂，痒痛，偶见皲裂出血，甚者可侵及鼻翼及口唇，鼻窍不通，鼻毛脱落。经久不愈或反复发作。或有胃脘不舒，口臭嗳气等胃腑积热之症。大便不爽，舌苔黄腻，脉滑数。

【治疗】

一、现代医学

1．主要是消除病因，例如鼻炎、鼻窦炎、鼻腔异物和不良挖鼻习惯等。糖尿病患者应治疗糖尿病，与职业有关者，采取适当保护或变换职业。

2．局部可使用双氧水、硼酸水清洗。轻轻擦干后，涂以含抗生素及考地松的软膏或霜剂。

二、中医学

1．治疗原则：宜清热泻肺疏，燥湿解毒和中。

2．治疗方法

（1）肺经蕴热型：①外治：a．用当归15g，紫草3g，与麻油30g同煎，药渣滤清，再将油与黄蜡同煎化尽。待冷后涂敷患处，每日2次。B．用漆大姑、苦楝树叶、桉树叶各30g煎水洗患处。c．杏仁捣烂，用人乳调敷患处。②内治：用黄芩10g，桑叶10g，菊花10g，麦冬10g，栀子10g，连翘10g，薄荷6g，桔梗6g，知母10g，丹皮10g，甘草6g。水煎，每日1剂，分3次服。

（2）湿热郁蒸型：①外治：a．用寒水石100g，黄芩100g，大黄100g，青黛10g，共研细末。另用甘草30g，植物油300g，油浸甘草1昼夜后，文火炸焦去渣。用此甘草油调上药外敷患处。B．湿盛黄脂多者，用明矾3g，生甘草10g。煎水洗涤患处。c．用苦参、枯矾各15g，研细末，生地黄汁适量，调匀涂敷患处。ｄ．糜烂久不愈者，用瓦松适量，烧灰存性，研末，撒布患处。②内治：用黄柏10g，苍术10g，萆寰薢10g，泽泻15g，滑石20g，茯苓15g，苡仁15g，苦参10g，地肤子10g，白藓皮10g，蚕砂10g，槟榔10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、上颌窦骨折
  • 当前页：一、鼻前庭炎
  • 下一页：二、鼻疖
<<< 返回本书目录
  1. 鼻前庭炎【疾病大全】
  2. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  3. 鼻前庭炎《临床激光治疗学》
  4. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  5. 鼻前庭皮肤红肿疼痛【疾病症状】
  6. 鼻腔《组织学与胚胎学》
  7. 鼻前庭囊肿【疾病症状】
  8. 鼻腔不能关闭引起的鼻音【疾病症状】
  9. 鼻前庭囊肿《临床激光治疗学》
  10. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  11. 鼻前庭部发痒【疾病症状】
  12. 鼻腔干燥及结痂【疾病症状】
  13. 鼻前孔闭锁及狭窄《临床激光治疗学》
  14. 鼻腔前部出血【疾病症状】
  15. 鼻旁窦支气管综合征【疾病大全】
  16. 鼻腔异物《家庭医学百科-自救互救篇》
  17. 鼻旁窦发育不良【疾病症状】
  18. 鼻腔异物《中西医结合耳鼻喉科》
  19. 鼻衄血《普济方·针灸》
  20. 鼻腔异物【疾病大全】
  21. 鼻衄统论《圣济总录》
  22. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  23. 鼻衄门主论《疡医大全》
  24. 鼻腔异物的急救《现代院外急救手册》
  25. 鼻衄丹【方剂大全】
  26. 鼻腔异物的急救《现代院外急救手册》
  27. 鼻衄出血《证治准绳·杂病》
  28. 鼻腔中后部出血【疾病症状】
  29. 鼻衄不止【方剂主治】
  30. 鼻鼽《医旨绪余》
  1. 鼻前庭炎《中西医结合耳鼻喉科》
  2. 鼻前庭炎《默克家庭诊疗手册》
  3. 鼻前庭炎《耳鼻咽喉外科学》
  4. 鼻前庭炎《临床激光治疗学》
  5. 鼻腔《人体解剖学》
  6. 鼻前庭囊肿《中西医结合耳鼻喉科》
  7. 鼻腔《组织学与胚胎学》
  8. 鼻前庭囊肿《临床激光治疗学》
  9. 鼻腔《耳鼻咽喉外科学》
  10. 鼻前孔闭锁及狭窄《临床激光治疗学》
  11. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  12. 鼻旁窦歌诀《人体解剖学歌诀》
  13. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  14. 鼻旁窦《人体解剖学》
  15. 鼻腔及鼻涕《百病自测》
  16. 鼻衄涌泉《疫疹一得》
  17. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  18. 鼻衄血《普济方·针灸》
  19. 鼻腔异物《默克家庭诊疗手册》
  20. 鼻衄血《新修本草》
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻衄续法《医学纲目》
  23. 鼻腔异物《中西医结合耳鼻喉科》
  24. 鼻衄统论《圣济总录》
  25. 鼻腔异物《耳鼻咽喉外科学》
  26. 鼻衄三黄补血汤《奇方类编》
  27. 鼻腔异物的急救《现代院外急救手册》
  28. 鼻衄秘方《华佗神方》
  29. 鼻腔异物的急救《现代院外急救手册》
  30. 鼻衄门主论《疡医大全》
  31. 鼻鼽《中医名词词典》


鼻疖_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、鼻疖

二、鼻疖

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻部疖肿常发生于鼻尖、鼻翼及鼻前庭等毛囊及皮脂腺丰富的部位，局部创伤及鼻腔分泌物刺激或不良卫生习惯常是发生疖肿的诱因。排除局部原因后的反复发作性鼻疖，应

考虑糖尿病等全身因素，由于感染可通过缺乏瓣膜的面静脉经眼静脉扩散至海绵窦，引起严重并发症，所以临床应特别注意。

【诊断】

一、现代医学

1．鼻疖的临床表现与身体其他部位的疖肿相同，只是由于鼻部皮肤与皮下组织的致密相接，致疼痛更加剧烈。

2．有弛张热型伴有寒战，全身不适，头痛等症状就应考虑炎症已扩散到相关静脉的可能。

3．如出现眼部症状，例如结合膜水肿，眼球突出，运动受限，则说明已出现海绵窦感染，应迅速采取有效措施。

二、中医学

鼻疖属中医“鼻疔”范畴。

1．病因病机：本病多因挖鼻、拔鼻毛等损伤肌肤，风邪热毒乘机外袭，内犯脏腑，内外邪毒壅聚鼻窍，以致气血凝滞而成。或因恣食膏粱厚味，辛辣炙煿之品，以致火毒结聚，上蒸鼻窍而发。头为诸阳之会，鼻为血脉多聚之处，其脉络内通于脑。若火毒势猛，正气不足，或失治误治，或妄行挤压，则会导致邪毒走散，入犯营血，内陷心包而成疔毒走黄之变证。

2．辨证依据：鼻部局限性红肿疼痛，形小根紧，坚硬如钉，顶有黄白小脓点等。

3．临床分型

（1）初期：鼻部焮红，疖疮呈粟米状小颗粒，可有痒麻感，微痛，根脚坚硬，如钉之状。可伴发热增寒，周身不适，头痛，舌红苔薄白，脉浮数。

（2）中期：疮顶隐见黄色脓点，红肿扩大，可伴身热口渴，大便干燥，小便黄赤，苔黄少津，脉数。

（3）后期：疖肿成脓，肿势紧缩，顶高根软，继而溃破脓出，肿痛减轻。可伴身软出汗，口燥咽干，舌红少津，苔薄，脉细弱。

（4）疔毒走黄：疮头紫暗，顶陷无脓，根脚散漫，鼻肿如瓶，两目合缝。伴头痛如劈，高热烦躁，神昏谵语，发痉发厥，呕恶口渴，便秘，舌红绛，苔厚黄燥，脉洪数。

【治疗】

一、现代医学

1．疖肿初发时，可用硼酸水湿敷，局部涂以抗生素软膏，配以红外线或超短波照射。

2．炎症局限、脓肿形成时，可以用纯石碳酸烧灼脓栓部，以利引流，切忌挤压。

3．如初步处理后，炎症仍继续扩散，应全身使用抗生素。

4．炎症延及海绵窦者，除静脉滴注大剂量抗生素及肾上腺皮质激素外，还应加强输入新鲜血液等支持疗法，颅压高时应减压。

二、中医学

1．治疗原则：宜疏风清热，泄热解毒，清营凉血。

2．治疗方法

（1）初期：①外治：用黄连10g，当归2g，生地30g，黄柏10g，姜黄10g，浸入400g麻油中，一天后再文火熬至药枯，去渣，再加入黄蜡徐徐收膏。涂敷患处。②内治：用金银花15g，连翘15g，蒲公英15g，紫花地丁15g，紫背天葵15g，薄荷10g，荆芥10g，防风10g，牛蒡子10g。水煎，每日1剂，分4次服。

（2）中期：①外治：用中成药紫金锭调水涂敷。②内治：用金银花15g，野菊花15g，蒲公英15g，紫花地丁15g，穿山甲6g，皂角刺10g，黄连10g，赤芍10g，丹皮10g，制乳没各3g，天花粉5g。水煎，每日1剂，分4次服。

（3）后期：内治：用党参15g，北沙参15g，麦冬15g，生地15g，黄芪15g，金银花15g，五味子10g，山药15g，生甘草10g。水煎，每日1剂，早晚各服1次。

（4）疔疮走黄：内治：①用犀角3g，生地15g，丹皮15g，赤芍15g，黄连10g，黄芩15g，黄柏15g，栀子15g，连翘10g，蒲公英15g。水煎，每日1剂，分4次服。②中成药六神丸，每次服10粒，每日3次。如神昏谵语，加服安宫牛黄丸或紫雪丹，每次服1丸，每日3次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻前庭炎
  • 当前页：二、鼻疖
  • 下一页：第五节　急性鼻炎
<<< 返回本书目录
  1. 鼻疖【疾病大全】
  2. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  3. 鼻疖《家庭医学百科-医疗康复篇》
  4. 鼻疽《医宗金鉴》
  5. 鼻尖上翘呈马鞍状【疾病症状】
  6. 鼻疽【疾病大全】
  7. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  8. 鼻疽假单胞菌肺炎【疾病大全】
  9. 鼻甲肿胀【疾病症状】
  10. 鼻疽门主论《疡医大全》
  11. 鼻甲萎缩【疾病症状】
  12. 鼻孔《医学见能》
  13. 鼻疾门《医方考》
  14. 鼻孔闭锁【疾病症状】
  15. 鼻疾《卫生易简方》
  16. 鼻孔朝天或鼻孔前倾【疾病症状】
  17. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  18. 鼻孔干疼【疾病症状】
  19. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  20. 鼻孔流脓【疾病症状】
  21. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  22. 鼻孔煽动《医法圆通》
  23. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  24. 鼻孔外露【疾病症状】
  25. 鼻及鼻窦疾病《默克家庭诊疗手册》
  26. 鼻口部《神应经》
  27. 鼻及鼻窦疾病《病理学》
  28. 鼻口根原《四圣心源》
  29. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  30. 鼻口门《针灸大成》
  1. 鼻疖《中西医结合耳鼻喉科》
  2. 鼻疖《中医名词词典》
  3. 鼻疖《耳鼻咽喉外科学》
  4. 鼻疖《家庭医学百科-医疗康复篇》
  5. 鼻结核《中西医结合耳鼻喉科》
  6. 鼻交頞中《中医词典》
  7. 鼻久衄候《诸病源候论》
  8. 鼻交《中医词典》
  9. 鼻疽《中医词典》
  10. 鼻疾门《医方考》
  11. 鼻疽《医宗金鉴》
  12. 鼻疾《卫生易简方》
  13. 鼻疽《证治准绳·疡医》
  14. 鼻及鼻窦肿瘤《病理学》
  15. 鼻疽《外科心法要诀》
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻疽门主论《疡医大全》
  18. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  19. 鼻菌《中医词典》
  20. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  21. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  22. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  23. 鼻孔《中医词典》
  24. 鼻及鼻窦疾病《默克家庭诊疗手册》
  25. 鼻孔《医学见能》
  26. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  27. 鼻孔穿烂《奇效简便良方》
  28. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  29. 鼻孔干《广瘟疫论》
  30. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  31. 鼻孔煽动《医法圆通》


急性鼻炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第五节　急性鼻炎

第五节　急性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性鼻炎是由病毒或继发细菌感染所引起的鼻粘膜急性炎症，以冬、春、秋季多见。发病的病因主要是受凉，过度劳累，饮酒过度，慢性疾病使全身及局部抵抗力下降。常见的病毒有鼻病毒、冠状病毒、副感冒病毒和腺病毒等；常见的细菌有溶血性链球菌、肺炎双球菌和葡萄球菌等。

【诊断】

一、现代医学

1．早期症状：一般在病原菌感染后1～3天，出现鼻腔干燥，全身乏力，喷嚏多，畏寒，低热。3～5天后鼻阻，水样分泌物增多，头痛，四肢酸软。后期有头痛，鼻阻加重，嗅觉减退，分泌物由稀薄变为脓性。炎症可延及咽部、喉部。若无并发症，一般7～10天可自愈。

2．鼻腔粘膜充血水肿，下鼻甲大，鲜红色；后期为暗红色，鼻道内有脓涕，咽部粘膜亦有充血。

3．若感染严重，治疗不及时，可并发咽喉炎、急性鼻窦炎，小儿可引起气管炎、支气管炎、肺炎、化脓性或非化脓性中耳炎。

4．急性鼻炎应和变态反应性鼻炎、急性鼻窦炎及流感、麻疹、百日咳等急性传染病的前驱症状相鉴别。

二、中医学

急性鼻炎属中医“伤风鼻塞”范畴。

1．病因病机：本病因气候多变而多发，寒热不调，或生活起居失慎，过度疲劳，致使正气虚弱，肺卫不固，风邪乘虚侵袭而致病。肺开窍于鼻，外合皮毛。若腠理疏松，卫气不固，风寒邪毒乘机外袭，皮毛受邪，内犯于肺，肺为寒邪所遏，清肃失常，邪毒上聚鼻窍。又肺司呼吸，如肺卫不固，风热之邪从口鼻而入，风热上侵，首先犯肺；或风寒之邪郁久化热犯肺，以致肺失清肃，治节失常，肺气不宣，邪毒停聚鼻窍。

2．辨证依据：鼻塞，流涕，恶风发热，鼻内肌膜淡红或鲜红而肿，起病较急，病程较短。

3．临床分型

（1）风寒型：鼻粘膜胀肿淡红，鼻塞较重，喷嚏频作，涕多清稀，语音闷重，头痛恶寒、发热，口淡不渴，舌质淡，苔薄白，脉浮紧。

（2）风热型：鼻内肌膜红肿，鼻塞时轻时重，鼻痒气热，喷嚏，流涕黄稠，发热恶风，头痛咽痛，咳嗽，咯痰不爽，口渴喜饮，舌质红，苔白或微黄，脉浮数。

【治疗】

一、现代医学

1．提高机体抵抗力，加强预防措施，避免相互传染。

2．注意休息，多饮水，进易消化食物。

3．1％麻黄素点鼻，增进通气引流和减少分泌物。

4．解热镇痛等药物应用：服AＰC、感冒通、感冒清或康泰克；亦可使用抗过敏剂扑尔敏或息斯敏减轻症状。继发细菌感染时，适当使用广谱抗生素。

二、中医学

1．治疗原则：通窍疏风。

2．治疗方法

（1）风寒型：①外治：a．用鹅不食草650g，辛夷花150g，煎水2次后将药液混和，浓缩成1500ml，加盐酸麻黄素粉3．75g，葡萄糖粉15g，过滤消毒后滴鼻，每次1～2滴，每日4次。B．用葱白取汁过滤，用生理盐水配成40％溶液滴鼻，用法同上。c．用辛夷花适量研末，每用少许吹鼻中。②内治：用麻黄10g，防风10g，羌活10g，藁本10g，白芷10g，细辛3g，苍耳子10g，川芎10g，葛根10g，升麻10g。水煎，每日1剂，分3次服。③针灸治疗：鼻塞针迎香、印堂穴。头痛针合谷、太阳、风池等穴。强刺激，留针10～15分钟。

（2）风热型：①外治：用柴胡注射液滴鼻，每次1～2滴，每日3次。②内治：金银花15g，桑叶10g，菊花15g，蔓荆子6g，薄荷10g，牛蒡子10g，桔梗10g，黄芩10g，苍耳子10g，白芷10g，栀子10g，芦根15g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻疖
  • 当前页：第五节　急性鼻炎
  • 下一页：一、慢性单纯性鼻炎
<<< 返回本书目录
  1. 急性鼻炎【疾病大全】
  2. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  3. 急性鼻炎《中西医结合耳鼻喉科》
  4. 急性闭角型青光眼《老年百病防治》
  5. 急性鼻炎《家庭医学百科-医疗康复篇》
  6. 急性闭角性青光眼【疾病大全】
  7. 急性鼻咽炎【疾病大全】
  8. 急性扁桃体炎《中西医结合耳鼻喉科》
  9. 急性白血症（Acute leukemia）《血液病学》
  10. 急性扁桃体炎《自我调养巧治病》
  11. 急性白血病【疾病大全】
  12. 急性扁桃体炎【疾病大全】
  13. 急性白血病《家庭医学百科-医疗康复篇》
  14. 急性扁桃体炎【中药主治】
  15. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  16. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  17. 急消汤【方剂大全】
  18. 急性扁桃体炎后的急性肾炎《免疫与健康》
  19. 急下三证《伤寒说意》
  20. 急性髌骨脱位【疾病大全】
  21. 急下论《侣山堂类辩》
  22. 急性病容【疾病症状】
  23. 急下急温-伤寒门（下）《古今医统大全》
  24. 急性播散性脑脊髓炎【疾病大全】
  25. 急下急温论（与琐言互看）《伤寒六书》
  26. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  27. 急下急温《伤寒六书》
  28. 急性肠扭转【疾病症状】
  29. 急下《伤寒括要》
  30. 急性肠胃炎【中药主治】
  1. 急性鼻炎《中西医结合耳鼻喉科》
  2. 急性鼻炎《家庭医学百科-医疗康复篇》
  3. 急性鼻炎《耳鼻咽喉外科学》
  4. 急性白血症《血液病学》
  5. 急性闭角型青光眼《老年百病防治》
  6. 急性白血病《病理学》
  7. 急性闭角型青光眼《眼科学》
  8. 急性白血病《家庭医学百科-医疗康复篇》
  9. 急性扁桃体炎《手穴手纹诊治》
  10. 急心痛《奇效简便良方》
  11. 急性扁桃体炎《中西医结合耳鼻喉科》
  12. 急心气疼《回生集》
  13. 急性扁桃体炎《自我调养巧治病》
  14. 急下三证《伤寒说意》
  15. 急性扁桃体炎《耳鼻咽喉外科学》
  16. 急下三证《伤寒说意》
  17. 急性扁桃体炎后的急性肾炎《免疫与健康》
  18. 急下论《侣山堂类辩》
  19. 急性病毒性肝炎《默克家庭诊疗手册》
  20. 急下急温论（与琐言互看）《伤寒六书》
  21. 急性病人的心理护理《医学心理学》
  22. 急下急温（伤寒门 下）《古今医统大全》
  23. 急性播散性脑脊髓炎《病理学》
  24. 急下急温《伤寒六书》
  25. 急性播散性脑脊髓炎《神经病学》
  26. 急下存阴（急下存津）《中医名词词典》
  27. 急性肠梗阻《中医词典》
  28. 急下存阴《中医词典》
  29. 急性出血性坏死性肠炎《百病自测》
  30. 急下《伤寒括要》
  31. 急性出血性疾病《急诊医学》


慢性单纯性鼻炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、慢性单纯性鼻炎

一、慢性单纯性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性单纯性鼻炎是一种常见的鼻粘膜慢性炎症。常见的原因有：急性鼻炎反复发作及邻近器官的慢性炎症的影响；职业及环境因素的影响；烟酒过度，长期疲劳，精神紧张，多种维生素缺乏，全身慢性消耗性疾病；内分泌功能失调；药物性鼻炎等。

【诊断】

一、现代医学

1．询问病史：局部及全身疾病史，工作环境及不良习惯和鼻腔用药史。

2．交替性、间歇性鼻阻：鼻阻昼轻夜重，夏轻冬重，常伴有头痛，头昏，轻度嗅觉减退，鼻涕增多等症状。鼻涕初

期为粘涕，继发感染时为粘脓涕。可经鼻咽部流向呼吸道引起慢性咽炎而出现咳嗽，咽部不适，重者诱发气管炎及肺炎。

3．鼻腔检查：鼻粘膜充血，肿胀，表面光滑湿润，下鼻甲肥大，下鼻道常见有粘脓性分泌物。鼻甲粘膜柔软而有弹

性，探针触之可凹陷，用1％麻黄素涂搽收缩敏感。

4．注意与血管舒缩性鼻炎、变态反应性鼻炎相鉴别。

二、中医学

慢性鼻炎属中医“鼻窒”范畴。

1．病因病机：本病因外感寒热之邪，伤于皮毛，肺气不利，壅寒鼻窍而致。肺开窍于鼻，肺和则鼻窍通利，嗅觉灵敏；若肺气不足，卫阳不固，则易受邪毒侵袭，失去清肃功能，以致邪滞鼻窍；或饥饱劳倦，损伤脾胃，脾气虚弱，运化不健，失去升清降浊之职，湿浊滞留鼻窍，壅阻脉络，气血运行不畅而致鼻窍窒塞。又体虚之人，正不胜邪，外邪侵犯鼻窍，邪毒久遏，阻于脉络，以致气滞血瘀，鼻塞加重。

2．辨证依据：鼻塞时轻时重，或双侧鼻窍交替堵塞，肌膜肿胀，甚至鼻甲硬实不消，凹凸不平，但鼻腔内无新生物堵塞，病情反复，经久不愈，甚而嗅觉失灵。

3．临床分型

（1）肺脾气虚型：交替性鼻塞，或鼻塞时轻时重，流清涕，遇寒加重，头微胀，鼻腔肌膜肿胀色淡。可伴咳嗽痰稀，气短喘促，舌淡苔薄白；或食欲不振，体倦乏力，大便时溏，舌淡苔白，脉缓弱。

（2）肺热蕴积型：交替性鼻塞，时轻时重，鼻涕色黄而稠，遇热加重。鼻粘膜充血明显，色红较深；鼻孔干燥，呼气灼热，头痛或胀，口干欲饮；大便秘结，舌红苔黄少津，脉滑数。

（3）气滞血瘀型：鼻甲肿实色暗，呈桑椹样，鼻塞持久严重，嗅觉迟钝，流涕黄稠或粘白。可伴头胀痛，口干咽燥，耳鸣不聪等。舌红或有瘀点，脉弦。

【治疗】

一、现代医学

1．加强锻炼，提高身体抵抗力，根除病灶，积极治疗全身疾病。

2．1％麻黄素点鼻或加用呋喃西林或扑尔敏混合应用。

3．0．25～1％普鲁卡因或5mg地塞米松加生理盐水2ml行下鼻甲封闭或鼻丘注射，间日1次，5次为1疗程。

4．可配合各种物理治疗。

二、中医学

1．治疗原则：虚者宜补，热者宜清，瘀者宜散。

2．治疗方法

（1）肺脾气虚型：①外治：a．用鹅不食草、川芎、细辛、辛夷花、青黛各等分研末吹鼻，每天3～4次。B．用鹅不食草100g，樟脑5g，共研细末，以薄绢包裹药末少许塞鼻，每天换药1次。②内治：用党参20g，黄芪20g，茯苓15g，白术10g，五味子10g，诃子10g，桂枝10g，白芍5g，苍耳子

10g、葶苈子15g，蝉退10g，薄荷5g，白芷10g。水煎，每日1剂，分3次服。③针灸治疗：针刺迎香、合关、上星穴，留针15分钟，隔日1次。艾灸人中、迎香、风府、百会，肺气虚配肺俞、太渊，脾虚配脾俞、胃俞、足三里，隔日1次。

（2）肺热蕴结型：①外治：用葛根30g，麻黄20g，桂枝15g，白芍15g，苍耳子30g，辛夷花15g，白芷12g，细辛6g，生石膏30g，黄连10g，黄芩15g，甘草10g，浓煎3次，取汁浓缩后加入蜂蜜60g。每日用棉签蘸药涂于鼻腔2～3次。②内治：用菊花15g，白蒺藜15g，蔓荆子15g，石膏25g，知母10g，黄芩10g，花粉10g，苍耳子10g，夏枯草20g，白芷10g，僵蚕10g，藁本10g，辛荑花10g。水煎，每日1剂，分3次服。

（3）气滞血瘀型：①外治：用川芎500g，鹅不食草500g，苍耳子100g，辛夷花100g，白芷150g，薄荷100g，水煎2次，药液混和再浓缩成1500ml，过滤消毒，滴鼻，每日3～4次，每次1～2滴。②内治：用当归、赤芍、川芎、桃仁、苍耳子、白芷、辛夷花、石菖蒲、丝瓜络各12g，穿山甲、红花、薄荷各9g。水煎，每日1剂，分2次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　急性鼻炎
  • 当前页：一、慢性单纯性鼻炎
  • 下一页：二、慢性肥厚性鼻炎
<<< 返回本书目录
  1. 慢性单纯性鼻炎【疾病大全】
  2. 慢性单纯性咽炎【疾病大全】
  3. 慢性单纯外伤性腰腿痛【疾病大全】
  4. 慢性胆管炎【疾病大全】
  5. 慢性创伤性滑囊炎【疾病大全】
  6. 慢性胆囊炎《常见中老年疾病防治》
  7. 慢性肠炎【中药主治】
  8. 慢性胆囊炎《老年百病防治》
  9. 慢性病贫血【疾病大全】
  10. 慢性胆囊炎《自我调养巧治病》
  11. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  12. 慢性胆囊炎【疾病大全】
  13. 慢性病的预防措施《流行病学》
  14. 慢性胆囊炎证治一得《名师垂教》
  15. 慢性病的调养《人体使用手册》
  16. 慢性蝶窦炎【疾病大全】
  17. 慢性便秘【中药主治】
  18. 慢性额窦炎【疾病大全】
  19. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  20. 慢性反流性肾病【疾病大全】
  21. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  22. 慢性放射病《核、化学武器损伤》
  23. 慢性扁桃体炎【疾病大全】
  24. 慢性放射病临床表现《核、化学武器损伤》
  25. 慢性扁桃体炎《中西医结合耳鼻喉科》
  26. 慢性放射病预防和治疗《核、化学武器损伤》
  27. 慢性扁桃体炎《临床激光治疗学》
  28. 慢性放射病诊断《核、化学武器损伤》
  29. 慢性闭角型青光眼【疾病大全】
  30. 慢性肥厚性鼻炎《临床激光治疗学》
  1. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  2. 慢性创伤性颞下颌关节炎《理疗学》
  3. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  4. 慢性病人的心理护理《医学心理学》
  5. 慢性胆囊炎《默克家庭诊疗手册》
  6. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  7. 慢性胆囊炎《常见中老年疾病防治》
  8. 慢性病的预防措施《流行病学》
  9. 慢性胆囊炎《老年百病防治》
  10. 慢性病《默克家庭诊疗手册》
  11. 慢性胆囊炎《自我调养巧治病》
  12. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  13. 慢性胆囊炎证治一得《名师垂教》
  14. 慢性扁桃体炎《耳鼻咽喉外科学》
  15. 慢性放射病《核、化学武器损伤》
  16. 慢性扁桃体炎《中西医结合耳鼻喉科》
  17. 慢性肥厚性鼻炎《临床激光治疗学》
  18. 慢性扁桃体炎《临床激光治疗学》
  19. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  20. 慢性闭角型青光眼《眼科学》
  21. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  22. 慢性鼻炎之有效良方《三十年临证经验集》
  23. 慢性肺原性心脏病《放射诊断学》
  24. 慢性鼻炎《耳鼻咽喉外科学》
  25. 慢性肺原性心脏病《百病自测》
  26. 慢性鼻炎《手穴手纹诊治》
  27. 慢性肺源性心脏病《老年百病防治》
  28. 慢性鼻炎《家庭医学百科-医疗康复篇》
  29. 慢性肺源性心脏病《病理学》
  30. 慢性白血病《病理学》
  31. 慢性风湿性心瓣膜病《心脏病学》


慢性肥厚性鼻炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、慢性肥厚性鼻炎

二、慢性肥厚性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性肥厚性鼻炎多由慢性单纯性鼻炎发展而来，主要病理改变为鼻粘膜及鼻甲骨增生肥大。

【诊断】

1．有慢性单纯性鼻炎史，病因未除。

2．鼻阻比单纯性鼻炎重，为持续性，伴有头痛，头昏，闭塞性鼻音，嗅觉减退，失眠，耳鸣，听力下降等。继发鼻窦炎时，粘脓涕增多，经鼻后孔下流，刺激咽喉粘膜引起慢性咽喉炎。

3．鼻腔检查：鼻粘膜肿胀，典型者苍白或紫红，表面粗糙不平，结节状，探针触之不易凹陷，1％麻黄素收缩不敏感。后鼻孔镜检查为下鼻甲后端肿大，为桑椹状。

4．应与后鼻孔息肉、鼻咽纤维血管瘤、鼻咽癌相鉴别。

【治疗】

1．下鼻甲粘膜下注射硬化剂：以15％氯化钠、50％葡萄糖或5％鱼肝油酸钠0．5～1ml，每周1次，3次为1疗程。于下鼻甲粘膜下注射，双侧交替进行。

2．下鼻甲粘膜冷冻或激光治疗：使肿胀的下鼻甲粘膜坏死脱落，以改善通气功能。

3．电烙术：局麻后，用电烙针压紧下鼻甲粘膜，使表面结焦痂，1周后焦痂脱落，下鼻甲逐渐变小。

4．手术：经上述治疗无效时，可行部分下鼻甲粘膜切除术、下鼻甲骨截除术、或中、下鼻甲部分截除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、慢性单纯性鼻炎
  • 当前页：二、慢性肥厚性鼻炎
  • 下一页：第七节　萎缩性鼻炎
<<< 返回本书目录
  1. 慢性肥厚性鼻炎【疾病大全】
  2. 慢性肺炎【疾病大全】
  3. 慢性肥厚性鼻炎《临床激光治疗学》
  4. 慢性肺原性心脏病《百病自测》
  5. 慢性放射病诊断《核、化学武器损伤》
  6. 慢性肺源性心脏病《老年百病防治》
  7. 慢性放射病预防和治疗《核、化学武器损伤》
  8. 慢性肺源性心脏病【疾病大全】
  9. 慢性放射病临床表现《核、化学武器损伤》
  10. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  11. 慢性放射病《核、化学武器损伤》
  12. 慢性附睾炎【疾病大全】
  13. 慢性反流性肾病【疾病大全】
  14. 慢性腹痛【疾病症状】
  15. 慢性额窦炎【疾病大全】
  16. 慢性腹泻【疾病大全】
  17. 慢性蝶窦炎【疾病大全】
  18. 慢性肝炎《赵绍琴临证验案精选》
  19. 慢性胆囊炎证治一得《名师垂教》
  20. 慢性肝炎【中药主治】
  21. 慢性胆囊炎【疾病大全】
  22. 慢性肝炎案《名师垂教》
  23. 慢性胆囊炎《自我调养巧治病》
  24. 慢性肝炎丸【方剂大全】
  25. 慢性胆囊炎《老年百病防治》
  26. 慢性干燥性鼻炎【疾病大全】
  27. 慢性胆囊炎《常见中老年疾病防治》
  28. 慢性宫颈炎《百病自测》
  29. 慢性胆管炎【疾病大全】
  30. 慢性宫颈炎【疾病大全】
  1. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  2. 慢性肥厚性鼻炎《临床激光治疗学》
  3. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  4. 慢性放射病《核、化学武器损伤》
  5. 慢性肺原性心脏病《放射诊断学》
  6. 慢性胆囊炎证治一得《名师垂教》
  7. 慢性肺原性心脏病《百病自测》
  8. 慢性胆囊炎《自我调养巧治病》
  9. 慢性肺源性心脏病《老年百病防治》
  10. 慢性胆囊炎《老年百病防治》
  11. 慢性肺源性心脏病《病理学》
  12. 慢性胆囊炎《常见中老年疾病防治》
  13. 慢性风湿性心瓣膜病《心脏病学》
  14. 慢性胆囊炎《默克家庭诊疗手册》
  15. 慢性附睾炎《泌尿外科学》
  16. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  17. 慢性腹泻《手穴手纹诊治》
  18. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  19. 慢性肝细胞损伤的检验指标《临床生物化学》
  20. 慢性创伤性颞下颌关节炎《理疗学》
  21. 慢性肝炎《默克家庭诊疗手册》
  22. 慢性病人的心理护理《医学心理学》
  23. 慢性肝炎《赵绍琴临证验案精选》
  24. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  25. 慢性肝炎案《名师垂教》
  26. 慢性病的预防措施《流行病学》
  27. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  28. 慢性病《默克家庭诊疗手册》
  29. 慢性肝炎的治疗《三十年临证经验集》
  30. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  31. 慢性干燥性鼻炎《耳鼻咽喉外科学》


萎缩性鼻炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第七节　萎缩性鼻炎

第七节　萎缩性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

萎缩性鼻炎是一种鼻粘膜及鼻甲骨萎缩的慢性炎症，重者可使鼻的生理功能受到严重的影响。病因不明，可能与内分泌功能紊乱，遗传，营养不良，高温环境和化学气体的刺激，特异性感染和鼻腔手术破坏组织过多等因素有关。部分病人鼻腔有恶臭味也称臭鼻症。

【诊断】

一、现代医学

1．详细询问病史，有无与化学气体及有毒物质接触史，鼻腔手术史，营养状况和内分泌失调等。

2．鼻干、鼻塞，常擤出脓痂，伴头痛，头昏，嗅觉丧失，呼气恶臭，时有少量鼻出血。若累及耳咽管时可出现耳鸣，听力下降。

3．晚期鼻梁宽平，前鼻孔扁圆。鼻腔检查见鼻甲缩小，鼻腔增宽，鼻粘膜干燥或表面附有灰绿色脓痂；咽部粘膜萎缩。

4．应与鼻硬结病、鼻白喉、鼻腔坏死性肉芽肿相鉴别。

二、中医学

萎缩性鼻炎属中医“鼻槁”范畴。

1．病因病机：因过食辛辣炙煿助阳生热之物，或吐利亡津，病后失养，致肺燥津亏，无以上输，鼻炎濡养，则肌膜枯槁而为病；或可因气候干燥，或屡被风热燥邪，熏蒸鼻窍，久则耗伤阴津，蚀及肌膜，以致鼻内干燥，肌膜焦萎。又若饮食失节，劳倦内伤，脾失健运，气血精微生化不足，无以上输充肺而濡养鼻窍。兼以脾不化湿，蕴而生热，湿热熏灼，肌膜渐萎。此外，肾为一身阴液之根，肾阴不足则肺津亦少，故肾阴亏虚亦可致鼻失滋养而发病。

2．辨证依据：鼻内干燥，肌膜萎缩，鼻道宽大，鼻气腥臭，自觉鼻塞嗅觉失灵，鼻腔内积有黄绿色痂皮等。

3．临床分型

（1）肺气阴虚型：鼻腔干燥，肌膜萎缩，涕液秽浊，带黄绿色，或夹少许血丝，痂皮多，咽痒时咳，舌红苔少。脉细数。

（2）脾气虚弱型：鼻涕如浆如酪，其色微黄浅绿，痂皮淡薄，鼻内肌膜淡红，萎缩较甚，出气腥臭，可伴食少腹胀，疲乏少气，大便时溏，舌淡苔白，脉缓弱。

【治疗】

一、现代医学

1．清洁鼻腔：以生理盐水或呋喃西林液冲洗鼻腔，并清除脓痂。

2．鼻腔滴药：可以使用复方薄荷油或石腊油，1％链霉素甘油或磺胺嘧啶鱼肝油滴鼻。

3．补充多种维生素：鱼肝油、核黄素及维生素C。

4．雌激素行鼻腔粘膜涂擦可使粘液细胞增多，粘膜充血，用含10000国际单位的雌激素1ml的油剂浸湿棉片置入鼻腔，3～4小时后取出，每日1次，2周后见效。

5．手术疗法：缩窄鼻腔，促进鼻粘膜功能恢复者最常用鼻腔粘膜下填塞术，现已少用的鼻腔外侧壁骨折内移术；增加鼻内分泌物减轻症状者用腮腺管移植术或交感神经切断术也为临床少用。

二、中医学

1．治疗原则：宜养阴润燥，益气散邪。

2．治疗方法

（1）肺气阴虚型：①外治：a．用肉苁蓉、淫羊藿、当归、桂枝、黄芪各300g，水煎2次，药液混合后浓缩成浸膏，加入石蜡油500ml、蜂蜜500ml、芝麻油200ml、冰片50g，滴鼻，每次2～3滴，每日2～3次。b．用鱼脑石粉9g，冰片0．9g，辛夷花6g，细辛3g，共研细末吹鼻，每日2～3次。②内治：用阿胶10g（冲服），麻仁15g，麦冬15g，党参15g，桑叶10g，杏仁10g，枇杷叶10g，沙参15g，当归10g，金银花10g，野菊花10g，甘草6g。水煎，每日1剂，分3次服。③针灸治疗：针刺迎香、禾髎、素髎、足三里、肺俞、脾俞穴，每次2～3穴，中弱刺激，留针10～15分钟，每日1次。艾灸百会、足三里、迎香、肺俞穴，每日1次。

（2）脾气虚弱型：①外治：同上。②内治：用党参15g，白术10g，黄芪20g，当归15g，柴胡6g，升麻6g，陈皮6g，红花6g，丹参15g，白芍15g，熟地15g，水蛭6g，桃仁10g，甘草6g。水煎，每日1剂，早晚各服1次。③针灸治疗：同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性肥厚性鼻炎
  • 当前页：第七节　萎缩性鼻炎
  • 下一页：第八节　变态反应性鼻炎
<<< 返回本书目录
  1. 萎缩性鼻炎【疾病大全】
  2. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  3. 萎缩性鼻炎《中西医结合耳鼻喉科》
  4. 萎缩性痤疮【疾病症状】
  5. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  6. 萎缩性毛周角化病【疾病大全】
  7. 萎缩纹【疾病大全】
  8. 萎缩性胃炎【疾病大全】
  9. 萎缩侧索硬化【疾病大全】
  10. 萎缩性咽炎【疾病大全】
  11. 萎蕤饮【方剂大全】
  12. 猥亵行为【疾病症状】
  13. 萎蕤《本草纲目》图文版
  14. 痿《丹溪手镜》
  15. 萎蕤《长沙药解》
  16. 痿《丹溪心法》
  17. 委中穴歌《医宗金鉴》
  18. 痿《丹溪治法心要》
  19. 委中穴歌《刺灸心法要诀》
  20. 痿《古今医案按》
  21. 委中毒门主论《疡医大全》
  22. 痿《古今医鉴》
  23. 委中毒《医宗金鉴》
  24. 痿《顾松园医镜》
  25. 委内瑞拉马脑炎【疾病大全】
  26. 痿《金匮钩玄》
  27. 委娄中穴法《推拿抉微》
  28. 痿《临证指南医案》
  29. 委陵菜【中药大全】
  30. 痿《凌临灵方》
  1. 萎缩性鼻炎《中西医结合耳鼻喉科》
  2. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  3. 萎缩性鼻炎《耳鼻咽喉外科学》
  4. 萎缩《病理学》
  5. 猥退风《中医词典》
  6. 萎蕤女萎《本草蒙筌》
  7. 腲腿《中医词典》
  8. 萎蕤《得配本草》
  9. 腲腿风《中医词典》
  10. 萎蕤《本草从新》
  11. 痿《中医词典》
  12. 萎蕤《长沙药解》
  13. 痿《凌临灵方》
  14. 萎蕤《本草纲目》
  15. 痿《杂病治例》
  16. 萎黄《中医词典》
  17. 痿《推求师意》
  18. 委中痈《中医名词词典》
  19. 痿《续名医类案》
  20. 委中穴歌《刺灸心法要诀》
  21. 痿《医学入门》
  22. 委中穴歌《医宗金鉴》
  23. 痿《杂病广要》
  24. 委中毒门主论《疡医大全》
  25. 痿《证治准绳·类方》
  26. 委中毒《外科心法要诀》
  27. 痿《证治准绳·杂病》
  28. 委中毒《证治准绳·疡医》
  29. 痿《寿世保元》
  30. 委中毒《医宗金鉴》
  31. 痿《临证指南医案》


变态反应性鼻炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第八节　变态反应性鼻炎

第八节　变态反应性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

变态反应性鼻炎分常年性与季节性两类。两者临床表现与发病机理基本相似，主要为吸入了致敏原而引起速发型变态反应。常年性过敏性鼻炎的致敏物多为屋内尘土、螨、霉菌、动物脱屑、禽毛等。季节性变态反应性鼻炎的致敏原多为花粉、蒿类植物，故又称花粉病。本病无论年龄大小均可发病，除鼻和鼻窦受累外，部分病例还可引起哮喘。

【诊断】

一、现代医学

1．症状突然发生，反复发作，持续时间不等。

2．鼻粘膜苍白、灰蓝或淡红色，肿胀，水样分泌物，通气差。

3．血液或鼻分泌物IgＥ外高或变应原鼻激发试验阳性。

4．特异性皮肤试验阳性。

5．由于本病症状与嗜酸性细胞增多性非变应性鼻炎、自主神经性鼻炎和血管运动性鼻炎相似，临床表现也无多大差异，鉴别诊断仍有一定困难。其诊断标准附后〔1990年全国变应性鼻炎诊断和疗效评定标准〕。

二、中医学

变态反应性鼻炎属中医“鼻鼽”范畴。

本病主要由于肺气虚，卫气不固，腠理疏松，风寒乘虚而入，犯及鼻窍，邪正相搏，肺气不得通调，津液停聚，鼻窍壅塞，遂致喷嚏流清涕。

肺气的充实有赖于脾气的输布，而气之根在肾，故本病的表现在肺，但病理变化与脾肾亦有一定关系。

1．辨证依据：突发性鼻痒，喷嚏，流涕清稀量多，鼻塞，起病急，消失快，常反复发作，病程一般较长，鼻内肌膜多呈淡白肿胀。

2．临床分型

（1）肺气虚型：先鼻腔发痒，酸胀不适，继则喷嚏频作，鼻塞不通，流涕清稀量多，嗅觉暂时减退。查见鼻腔肌膜肿肌湿润，其色淡白或灰白，鼻涕清稀。可伴头痛，耳鸣，听力障碍，以及恶风，面色白，气短声低，自汗等。

（2）肺脾两虚型：除有肺气虚表现外，还有纳呆，腹胀，倦怠嗜卧，大便溏泄，形体消瘦，舌淡有齿印，脉濡弱。

（3）肺肾两虚型：除有肺气虚外，尚有腰膝酸软，遗精早泄，形寒肢冷，阳萎不举，夜尿多，舌质淡嫩，苔白润，脉沉细等肾虚症候。

【治疗】

一、现代医学

1．非特异性治疗

（1）抗组织胺药物：用以阻滞变态反应中组织胺释放所致的某些反应。此类药物多引起嗜睡，日间少用，夜间可加大剂量。常用盐酸异丙嗪、朴尔敏等。

（2）激素类药物：激素可增高组织胺酶，借以中和组织胺，减少局部组织胺的产生，常用强的松片10mg，每日3次。二丙酸氯地米松效果也佳。

（3）局部用药：2％色甘酸纳液滴鼻，每日3～4次。

2．特异性脱敏治疗：针对皮肤试验阳性反应，采用逐渐增量的脱敏治疗。

3．手术治疗：目前认为变态反应性鼻炎都是由致敏原引起的变态反应，局部交感神经与副交感神经功能紊乱，引起临床一系列症状及体征。因此，采用手术切除岩浅大神经、翼管神经和筛前神经的办法治疗本病，收到良好效果。岩浅大神经切断术，效果好，但要开颅，患者难以接受。翼管神经切断术，操作较难，有一定并发症，远期疗效尚不肯定。筛前神经切断术，操作简便，效果良好，鼻内法门诊即可完成，是目前较理想的手术方法。

4．其它治疗方法：冷冻、激光、穴位或鼻甲注射也有一定疗效。

变态反应性鼻炎的治疗还是一个比较困难的问题。非特异性治疗，只能起到暂时缓解症状的作用，药物长期使用或慢性病例多不见效。脱敏治疗，受条件限制，尚不能全都找出过敏原，而且疗程长，患者常不能坚持治疗。筛前神经切断术，疗效肯定，是目前治疗变态反应性鼻炎的较理想的手术治疗方法。总之，应根据条件，采取综合治疗措施是适宜的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　萎缩性鼻炎
  • 当前页：第八节　变态反应性鼻炎
  • 下一页：〔附〕变应性鼻炎诊断和疗效评定标准（1990）
<<< 返回本书目录
  1. 变态反应性鼻炎《中西医结合耳鼻喉科》
  2. 变态反应性结膜炎《西医眼科学》
  3. 变态反应性鼻炎《临床激光治疗学》
  4. 变态反应性结膜炎【疾病大全】
  5. 变态反应的类型及检验原则《免疫学和免疫学检验》
  6. 变态心理学的概念《医学心理学》
  7. 变态反应《默克家庭诊疗手册》
  8. 变态性接触性皮炎《急诊医学》
  9. 变水汤【方剂大全】
  10. 变通十味温胆汤【方剂大全】
  11. 变输《黄帝内经太素》
  12. 变通血府通瘀汤【方剂大全】
  13. 变色望法相参《望诊遵经》
  14. 变涎丸【方剂大全】
  15. 变色红菇【中药大全】
  16. 变形杆菌《医学微生物学》
  17. 变患部《达生编》
  18. 变形杆菌肺炎【疾病大全】
  19. 变豆菜【中药大全】
  20. 变形杆菌食物中毒【疾病大全】
  21. 变蛋【中药大全】
  22. 变形性骨炎【疾病大全】
  23. 变白散【方剂大全】
  24. 变性疾病《病理学》
  25. 变白发染发方《外台秘要》
  26. 变性近视的脉络膜萎缩【疾病大全】
  27. 弁言《重庆堂随笔》
  28. 变性性近视的眼底损害【疾病大全】
  29. 弁言《市隐庐医学杂着》
  30. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  1. 变态反应性鼻炎《中西医结合耳鼻喉科》
  2. 变态反应性鼻炎《临床激光治疗学》
  3. 变态反应性口炎《口腔科学》
  4. 变态反应的类型及检验原则《免疫学和免疫学检验》
  5. 变态心理模型《医学心理学》
  6. 变态反应的类型《默克家庭诊疗手册》
  7. 变态心理学的概念《医学心理学》
  8. 变态反应《默克家庭诊疗手册》
  9. 变态性接触性皮炎《急诊医学》
  10. 变输《黄帝内经太素》
  11. 变通《医述》
  12. 变色望法相参《望诊遵经》
  13. 变形杆菌《医学微生物学》
  14. 变患部《达生编》
  15. 变形杆菌食物中毒《预防医学》
  16. 变构调节《生物化学与分子生物学》
  17. 变性和物质沉积《病理学》
  18. 变构酶《生物化学与分子生物学》
  19. 变性疾病《病理学》
  20. 变病《中医词典》
  21. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  22. 变白发染发方五首《外台秘要》
  23. 变异系数《医学统计学》
  24. 变《中医词典》
  25. 变异在医学中的实际应用《医学微生物学》
  26. 弁言《女科折衷纂要》
  27. 变异指标的意义及种类《医学统计学》
  28. 弁言《归砚录》
  29. 变应性鼻炎《耳鼻咽喉外科学》
  30. 弁言《重庆堂随笔》
  31. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》


变应性鼻炎诊断和疗效评定标准_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

〔附〕变应性鼻炎诊断和疗效评定标准（1990）
在线购买《中西医结合耳鼻喉科》正版书籍

〔附〕变应性鼻炎诊断和疗效评定标准（1990）

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断标准

（一）常年性交应性鼻炎

1．记分条件：

（1）常年性发病，具有打喷嚏（每次连续5个以上），流清涕和鼻粘膜肿胀3个主要临床表现，1年内发病日数积累超过6个月，1日内发病时间积累超过0．5小时。

（2）病程至少1年。

2．记分标准：有明确吸入物致敏原线索。有个人或家族过敏性疾病史。发作时有典型的症状和体征。各记1分，共3分。变应原皮肤试验阳性反应，至少有1种为＋＋或＋＋以上，特异性IgＥ抗体检测阳性或变应原激发试验阳性，且与皮肤试验及病史符合，各得2分，共4分。鼻分泌物涂片嗜酸粒细胞或肥大细胞（嗜碱粒细胞）阳性得1分。

得分6～8分可诊断为常年性变应性鼻炎，3～5分为可疑变态性鼻炎，0～2分可能为非变应性鼻炎。

（二）花粉症：

1．季节性发病，每年发病季节基本一致，且与致敏花粉播粉期符合。

2．发作期有典型的临床症状和体征。

3．发作期鼻分泌物涂片（或结膜刮片、痰涂片）中嗜酸性粒细胞阳性，或鼻分泌物涂片肥大细胞（嗜碱粒细胞）阳性。

4．花粉变应原皮试反应阳性，至少有1种阳性反应为＋＋或＋＋以上，或鼻粘膜变应原激发试验阳性，眼结膜试验阳性。

5．病程至少两年。

6．有条件的单位可作血清、鼻分泌物特异性IgＥ检测。

二、疗效评定标准

为了率确地、客观评定疗效，应进行：

1．症状分级（表1－8－1）。

2．体征分级：下鼻甲与鼻底，鼻中隔紧靠，见不到中鼻甲，或中鼻甲息肉样变，息肉形成，记录为＋＋＋；下鼻甲与鼻中隔（或鼻底）紧靠，下鼻甲与鼻底（或鼻中隔）之间尚有小缝隙，记录为＋＋；下鼻甲轻度肿胀，鼻中隔、中鼻甲尚可见，记录为＋。

3．根据症状和体征分级的病情分为Ⅲ级（表1－8－2）。

4．变应原鼻粘膜激发试验记分标准（表1－8－3）。

5．根据治疗前后的病情记分对比和变应原鼻粘膜激发试验记分标准对比制定疗效。脱敏治疗常年性变应性鼻炎应在治疗两年后评定，花粉症治疗至少一个发病季节后评定。

脱敏治疗或药物治疗。如治疗后变应原鼻粘膜激发试验减2或3分为显效，减1分为有效。自觉症状的改善与否也作为评定疗效的参考。

药物治疗。如用药3～4周，病情分级比治疗前改善Ⅱ级为显效；改善Ⅰ级为有效。

手术治疗（如筛前神经切断或电灼，翼管神经切断或电灼等）。疗效的评定可参考手术前后病情分级和鼻粘膜激发试验的记分，但应有术后至少1年的疗效观察。

上述判定疗效的标准也可作为评定冷冻、电熨、激光和针刺等治疗效果的参考。

二、中医学

1．治疗原则：肺气虚为主者，宜温补肺脏，祛散风寒；肺脾虚弱宜健脾益气，升清化湿；肺肾两虚宜温肾壮阳，固肾纳气。

2．治疗方法

（1）肺气虚型：①外治：a．用辛夷花、防风、白芷各200g，苍耳子150g，以蒸馏法制成1000ml滴鼻液，滴鼻，每日3次。B．用牡丹皮1500g，清水浸泡约1天，蒸馏成2000ml乳白液，

滴鼻，每日3次。c．用白芥子、玄胡、甘遂、丁香、白芷、细辛、生姜汁，研末调成糊状交替敷贴大椎、肺俞、膏肓、肾俞、膻中等穴。ｄ．用人参渗或丹参液注入两侧鼻甲粘膜下，每次1ml，4日1次。ｅ．用银针深刺印堂穴，每日1次。ｆ．取百会、上星、身柱、膏肓、命门、气海、中脘、曲池、足三里、三阴交，悬灸或直接灸，每次选穴3～4个，悬灸20分钟。②内治：用党参30g，黄芪30g，防风6g，细辛3g，荆芥6g，诃子10g，乌梅5g，升麻5g，白术10g，炙甘草10g。水煎，每日1剂，分3次服。

（2）肺脾两虚型：①外治：同上。②内治：用人参5g，黄芪15g，白术10g，升麻5g，柴胡5g，当归10g，陈皮5g，泽泻10g，辛夷花5g，白芷10g，细辛3g，生姜10g，炙甘草10g。水煎，每日1剂，分3次服。

（3）肺肾两虚型：①外治：同上。②内治：制附子10g，肉桂3g，熟地20g，茯苓15g，山药30g，山萸10g，丹皮10g，泽泻10g，肉苁蓉10g，覆盆子10g，菟丝子10g，细辛3g，吴茱萸5g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　变态反应性鼻炎
  • 当前页：〔附〕变应性鼻炎诊断和疗效评定标准（1990）
  • 下一页：第九节　鼻息肉
<<< 返回本书目录
  1. 变应性鼻炎（allergic rhintis）《耳鼻咽喉外科学》
  2. 变应性鼻炎诊断和疗效评定标准（1990）《中西医结合耳鼻喉科》
  3. 变应性鼻炎【疾病症状】
  4. 变应性咳嗽【疾病症状】
  5. 变异指标《医学统计学》
  6. 变应性口炎【疾病大全】
  7. 变异在医学中的实际应用《医学微生物学》
  8. 变应性皮肤结节性血管炎【疾病大全】
  9. 变异性红斑角化病【疾病大全】
  10. 变应性皮肤血管炎【疾病大全】
  11. 变异型预激综合征【疾病大全】
  12. 变应性血管炎【疾病大全】
  13. 变异型心绞痛【疾病大全】
  14. 变蒸《保婴撮要》
  15. 变异鳞毛蕨【中药大全】
  16. 变蒸《保幼新编》
  17. 变叶榕【中药大全】
  18. 变蒸《慈幼新书》
  19. 变叶美登木【中药大全】
  20. 变蒸《儿科要略》
  21. 变叶胡椒【中药大全】
  22. 变蒸《景岳全书》
  23. 变阳汤【方剂大全】
  24. 变蒸《明医杂着》
  25. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  26. 变蒸《明医指掌》
  27. 变性性近视的眼底损害【疾病大全】
  28. 变蒸《小儿药证直诀》
  29. 变性近视的脉络膜萎缩【疾病大全】
  30. 变蒸《续名医类案》
  1. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  2. 变应性鼻炎《耳鼻咽喉外科学》
  3. 变应性结膜炎《默克家庭诊疗手册》
  4. 变异指标的意义及种类《医学统计学》
  5. 变蒸《中医名词词典》
  6. 变异在医学中的实际应用《医学微生物学》
  7. 变蒸《景岳全书》
  8. 变异系数《医学统计学》
  9. 变蒸《中医词典》
  10. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  11. 变蒸《推求师意》
  12. 变性疾病《病理学》
  13. 变蒸《医宗金鉴》
  14. 变性和物质沉积《病理学》
  15. 变蒸《幼幼新书》
  16. 变形杆菌食物中毒《预防医学》
  17. 变蒸《续名医类案》
  18. 变形杆菌《医学微生物学》
  19. 变蒸《医学入门》
  20. 变通《医述》
  21. 变蒸《医述》
  22. 变态性接触性皮炎《急诊医学》
  23. 变蒸《张氏医通》
  24. 变态心理学的概念《医学心理学》
  25. 变蒸《保婴撮要》
  26. 变态心理模型《医学心理学》
  27. 变蒸《明医指掌》
  28. 变态反应性口炎《口腔科学》
  29. 变蒸《明医杂着》
  30. 变态反应性鼻炎《中西医结合耳鼻喉科》
  31. 变蒸《儿科要略》


鼻息肉_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第九节　鼻息肉

第九节　鼻息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻息肉为一常见病，成人多见。此病病因未明，多数学者认为是鼻腔、鼻窦粘膜的变态反应性疾病，可能与鼻腔、鼻窦慢性炎症刺激有关。病理可分为水肿型、纤维型和混合型。

【诊断】

一、现代医学

1．进行性鼻塞可发生于一侧或双侧鼻腔，嗅觉减退，伴有鼻窦炎者，常有头胀痛，流涕等症状。伴有变态反应性鼻炎者，常有阵发性喷嚏，鼻痒，流涕等症状。鼻息肉可单发或多发，前者多来自鼻腔、上颌窦，后者多来自筛窦。双侧性鼻息肉生长过大时，可形成“蛙鼻”。鼻息肉有时向后发展悬于鼻后孔者，称鼻后孔息肉。

2．鼻腔内可见单个或多个的灰白或淡红色、表面光滑且半透明肿物，如同新鲜荔枝肉状。有时带蒂，质软，不易出血。

3．单侧纤维型及混合型鼻息肉，或伴有感染伪膜形成者，应注意与鼻腔肿瘤鉴别。必要时活组织检查。婴幼儿发生的一侧性鼻顶部息肉，应特别注意与鼻内脑膜—脑膨出相鉴别。

二、中医学

鼻息肉又名“鼻痔”。本病多因肺经湿热，壅结鼻窍所致。多由素嗜炙煿厚味，致使湿热内生，上蒸于肺胃，结滞鼻窍。或因鼻窍长期受湿热邪毒侵袭，致肺经蕴热，失于宣畅，湿热邪浊渐积鼻窍，留伏不散，凝滞而成息肉。

1．辨证依据：鼻内有一个或多个表面光滑、大小不一，带蒂可活动，质软无痛的赘生物。

2．临床证型：临床以湿热壅滞多见，故可不分型。主要症状为持续性鼻塞，并有嗅觉减退，鼻涕增多，常有头昏、头痛。可见鼻腔内一个或多个赘生物，表面光滑，色灰白或淡红，半透明，触之柔软而不痛，可移动。若息肉较多较大，可引起鼻外形的改变，鼻梁变宽而膨大。

【治疗】

一、现代医学

鼻息肉的治疗，目前仍以手术切除为主。由于与鼻变态反应或感染有关，手术切除后常易复发。对来自筛窦、上颌窦的多发性，或复发性鼻息肉，应进行筛窦、上颌窦根治术，可减少复发。

二、中医学

1．治疗原则：宜清肺宣气，泻湿散结。

2．治疗方法

（1）外治：①用明矾30g，蓖麻7个，盐乌梅肉5个，麝香50mg，共捣为丸，纱布裹塞鼻内息肉处。②用明矾30g，甘遂3g，白降丹0．6g，雄黄1．5g，共研细末，用水或麻油调合后置于纱条上，敷息肉根部或表面，每日1次，7～14次为1疗程。③苦丁香、甘遂各18g，青黛、草乌、枯矾各3g，共研细末，麻油调合，点涂于息肉上，每日1次。④用瓜蒂、细辛各等份，研细末，每用少许吹息肉处。

（2）内治：用黄芩10g，栀子10g，石膏10g，知母10g，桑白皮10g，辛夷花10g，枇杷叶10g，车前子10g，泽泻15g，僵蚕10g，红花10g，川芎10g，白芷10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕变应性鼻炎诊断和疗效评定标准（1990）
  • 当前页：第九节　鼻息肉
  • 下一页：第十节　鼻腔异物
<<< 返回本书目录
  1. 鼻息肉【疾病大全】
  2. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  3. 鼻息肉《中西医结合耳鼻喉科》
  4. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  5. 鼻息肉《家庭医学百科-医疗康复篇》
  6. 鼻小柱缺损【疾病症状】
  7. 鼻息内《赵绍琴临证验案精选》
  8. 鼻嗅散【方剂大全】
  9. 鼻吸散【方剂大全】
  10. 鼻血《灸法秘传》
  11. 鼻外伤的急救《现代院外急救手册》
  12. 鼻血草（图）【中药大全】
  13. 鼻外伤《家庭医学百科-医疗康复篇》
  14. 鼻血管瘤《临床激光治疗学》
  15. 鼻外部膨胀隆起【疾病症状】
  16. 鼻血管瘤【疾病大全】
  17. 鼻痛（余见鼻疮）《针灸资生经》
  18. 鼻血雷【中药大全】
  19. 鼻痛《证治准绳·类方》
  20. 鼻血泉涌治验《疫疹一得》
  21. 鼻痛《圣济总录》
  22. 鼻咽癌《百病自测》
  23. 鼻痛《普济方·针灸》
  24. 鼻咽癌《家庭医学百科-医疗康复篇》
  25. 鼻统论《圣济总录》
  26. 鼻咽癌《家庭医学百科-医疗康复篇》
  27. 鼻通多涕鼻干无涕《麻科活人全书》
  28. 鼻咽癌《自我调养巧治病》
  29. 鼻涕果【中药大全】
  30. 鼻咽癌【疾病大全】
  1. 鼻息肉《中西医结合耳鼻喉科》
  2. 鼻息肉《家庭医学百科-医疗康复篇》
  3. 鼻息肉《中医词典》
  4. 鼻息肉《默克家庭诊疗手册》
  5. 鼻息肉《新修本草》
  6. 鼻息内《赵绍琴临证验案精选》
  7. 鼻息肉《耳鼻咽喉外科学》
  8. 鼻息《中医词典》
  9. 鼻先兆——鼻相学《中医疾病预测》
  10. 鼻齆息肉《中医词典》
  11. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  12. 鼻齆《中医词典》
  13. 鼻掀胸挺《中医名词词典》
  14. 鼻外生疮《奇效简便良方》
  15. 鼻掀胸挺《中医词典》
  16. 鼻外伤的急救《现代院外急救手册》
  17. 鼻血《奇方类编》
  18. 鼻外伤《家庭医学百科-医疗康复篇》
  19. 鼻血《灸法秘传》
  20. 鼻頺《中医词典》
  21. 鼻血不止《急救广生集》
  22. 鼻痛秘方《华佗神方》
  23. 鼻血不止《急救广生集》
  24. 鼻痛候《诸病源候论》
  25. 鼻血不止《奇效简便良方》
  26. 鼻痛（余见鼻疮）《针灸资生经》
  27. 鼻血不止《奇效简便良方》
  28. 鼻痛《普济方·针灸》
  29. 鼻血不止《回生集》
  30. 鼻痛《证治准绳·类方》
  31. 鼻血吹药方《急救广生集》


鼻腔异物_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十节　鼻腔异物

第十节　鼻腔异物

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻腔异物常发生于儿童好奇或玩耍不慎时将异物塞入鼻腔内，或外伤、医源性和露宿时虫类进入鼻腔。常见的异物分3类：植物性、动物性和非生物性。

【诊断】

一、现代医学

1．有异物史，但有些病人异物史不明确。

2．主要症状有：鼻阻，流涕，喷嚏，鼻臭，鼻出血。儿童单侧鼻阻、分泌物恶臭者应首先考虑异物存留。

3．检查要点

（1）异物存留时间不长的病人，前鼻镜检查一般可见异物存留部位。

（2）异物存留时间长，鼻甲肥大，分泌物较多的病人，用血管收缩剂收缩肿胀的粘膜并清除鼻腔分泌物后，方可发现异物。

（3）水蛭常吸附于鼻顶粘膜，躯体呈棕褐色，遇刺激及香味时活跃和回缩，即易发现。

4．X线摄片可显示金属异物形状及位置。

二、中医学

1．病因病机：小儿玩耍时，误将细小物件如黄豆、花生粒、砂石、纸团等塞入鼻内；也可能由于医疗工作上的疏忽，而将纱条、棉条等遗留病人鼻内而形成疾病；饮食不慎或呕吐时食物经鼻咽部进入鼻腔，枪弹伤或爆炸伤时引起鼻腔异物；小昆虫等偶然进入鼻腔等，均可形成本病。

异物进入鼻腔，产生刺激而喷嚏；堵塞于鼻道，妨碍呼吸的通畅，故有鼻塞；损伤鼻内肌膜，可发生鼻衄；停留时间较长，引起感染邪毒，还可出现脓涕。

2．辨证依据：（1）局部发现异物。（2）单侧鼻腔阻塞，脓涕带血，有臭秽气味。

3．临床证型：鼻腔异物，因异物的性质、形态、大小以及停留时间长短不同，症状有所不同。其主症可有喷嚏，单侧鼻腔阻塞，脓涕带血，臭秽等。鼻腔检查可发现异物。存留较久的异物，其邻近肌膜多有红肿糜烂，或有肉芽。若有蛆虫在鼻内繁殖，可致鼻部糜烂，臭秽。

【治疗】

一、现代医学

1．鼻腔内植物性异物或非生物异物可用镊子取出。

2．圆形质硬光滑的异物可用异物钩、小圆形刮匙，或用回形针弯成勺状从异物一侧置于异物后部取出异物。不可用镊子、钳子之类器械夹取，以免异物滑入鼻咽部。哭闹的儿童可引起下呼吸道或消化道异物。所以儿童患者一定要在充分麻醉及鼻腔收缩的情况下专人固定坐位取出或采取平卧头低位取出。

3．巨大异物钩不出者，可用钳夹烂后分块取出。少数异物嵌顿较紧，不易从前鼻孔取出者，可行鼻侧切开术取出。

4．有生命的异物如水蛭、蛆虫，可用浸有乙醚、氯仿或1～2％地卡因的棉球塞在异物存留处2～3分钟后再夹取。

5．鼻腔异物取出后应给予麻黄素滴鼻，鼻腔有炎症及糜烂时，可用浸有抗生素的明胶海绵置于鼻腔。

二、中医学

1．治疗原则：本病以外治为主，根据异物的性质、形态、大小、所在位置，而采取相应的取出方法。合并感染者须结合内治法。

2．治疗方法

（1）外治：①细小异物可用皂角、细辛各等份研末，取少许吹鼻取嚏，借喷嚏将异物冲出。②对形态不整的异物，如纸团、纱条等，可用镊子挟取；若异物较大，可挟碎分次取出。③圆而光滑的异物，如珠子、豆类，可使用小钩拨出。④经鼻孔难以取出的异物，可令患者仰卧，头低位，将异物推向鼻咽部，经口腔取出。

（2）内治：肌膜有溃烂、红肿、脓涕多者，宜予清热解毒。用金银花20g，野菊花15g，蒲公英15g，紫花地丁15g，鱼腥草15g，地肤子10g，赤芍10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　鼻息肉
  • 当前页：第十节　鼻腔异物
  • 下一页：第十一节　鼻出血
<<< 返回本书目录
  1. 鼻腔异物【疾病大全】
  2. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  3. 鼻腔异物《中西医结合耳鼻喉科》
  4. 鼻腔异物的急救《现代院外急救手册》
  5. 鼻腔异物《家庭医学百科-自救互救篇》
  6. 鼻腔异物的急救《现代院外急救手册》
  7. 鼻腔前部出血【疾病症状】
  8. 鼻腔中后部出血【疾病症状】
  9. 鼻腔干燥及结痂【疾病症状】
  10. 鼻鼽《医旨绪余》
  11. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  12. 鼻鼽《证治准绳·类方》
  13. 鼻腔不能关闭引起的鼻音【疾病症状】
  14. 鼻鼽【疾病大全】
  15. 鼻腔《组织学与胚胎学》
  16. 鼻肉《普济方·针灸》
  17. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  18. 鼻乳头状瘤《临床激光治疗学》
  19. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  20. 鼻软骨瘤《临床激光治疗学》
  21. 鼻前庭炎【疾病大全】
  22. 鼻塞《儿科萃精》
  23. 鼻前庭炎《临床激光治疗学》
  24. 鼻塞《明医杂着》
  25. 鼻前庭皮肤红肿疼痛【疾病症状】
  26. 鼻塞《医学纲目》
  27. 鼻前庭囊肿【疾病症状】
  28. 鼻塞《幼幼新书》
  29. 鼻前庭囊肿《临床激光治疗学》
  30. 鼻塞《证治准绳·类方》
  1. 鼻腔异物《中西医结合耳鼻喉科》
  2. 鼻腔异物《家庭医学百科-自救互救篇》
  3. 鼻腔异物《耳鼻咽喉外科学》
  4. 鼻腔异物《默克家庭诊疗手册》
  5. 鼻腔异物的急救《现代院外急救手册》
  6. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  7. 鼻腔异物的急救《现代院外急救手册》
  8. 鼻腔及鼻涕《百病自测》
  9. 鼻鼽《中医名词词典》
  10. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  11. 鼻鼽《中医词典》
  12. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  13. 鼻鼽《医学纲目》
  14. 鼻腔《耳鼻咽喉外科学》
  15. 鼻鼽《医述》
  16. 鼻腔《组织学与胚胎学》
  17. 鼻鼽《证治准绳·类方》
  18. 鼻腔《人体解剖学》
  19. 鼻鼽《医旨绪余》
  20. 鼻前庭炎《耳鼻咽喉外科学》
  21. 鼻鼽衄《明医指掌》
  22. 鼻前庭炎《中西医结合耳鼻喉科》
  23. 鼻茸《中医词典》
  24. 鼻前庭炎《默克家庭诊疗手册》
  25. 鼻肉《医学纲目》
  26. 鼻前庭炎《临床激光治疗学》
  27. 鼻肉《普济方·针灸》
  28. 鼻前庭囊肿《中西医结合耳鼻喉科》
  29. 鼻肉候《巢氏病源补养宣导法》
  30. 鼻前庭囊肿《临床激光治疗学》
  31. 鼻肉候《诸病源候论》


鼻出血_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十一节　鼻出血

第十一节　鼻出血

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻出血局部原因如外伤、新生物，全身原因如高血压、血液病等。据统计，多发生于鼻中隔前下易出血区，或下鼻道后部近下鼻甲后端鼻咽静脉丛区。轻者在滴数滴血后即可自行停止，严重者可以呈凶猛的致死性出血。所以处理时，除积极止血外，还应找到出血的原因及部位。

【诊断】

一、现代医学

首先，不要将上消化道及下呼吸道出血误诊为鼻出血。确诊为鼻出血后，就应进一步找到出血的部位及原因，特别是全身因素，如特异或特异性感染、高血压、血液病、尿毒症、磷、砷、汞中毒、内分泌疾病、某种维生素缺乏、遗传病、如先天性毛细血管扩张等病人应进行相关的全面检查。

二、中医学

鼻出血属中医“鼻衄”范畴，是多种疾病的常见症状。

1．病因病机：鼻衄的产生是各种原因引起的鼻部阳络损伤的结果。其原因可归纳为虚实两类。虑为阴虚、气虚；实为血热、气逆。

（1）外感风热或燥热之邪犯肺，循经上壅鼻窍，热伤脉络，血溢鼻中，而致鼻衄。

（2）胃经素有积热，或因暴饮烈酒，过食辛燥，以致胃热炽盛，火热内燔，循经上炎，损伤鼻中阳络，血随热涌，妄行脉外，而为鼻衄。

（3）情志不遂，肝郁化火，或暴怒伤肝，肝火上逆，血随火动，鼻络受损，血液外溢，发为鼻衄。

（4）房劳过度，耗伤肾精，或久病伤阴，肝肾不足，水不涵术，肝不藏血，虚火上炎，血溢鼻窍，而成鼻衄。

（5）久病不愈，优思劳倦，饮食不节，损伤脾气，脾不统血，气失摄纳，血不循经，渗溢脉外，而致鼻衄。

2．辨证依据：鼻中出血量的多少，色泽的红淡以及全身其他症状。

3．临床分型

（1）肺热型：鼻中出血，点滴而出，色鲜红，量不甚多。鼻干口燥，呼气烘热，或咳嗽痰黄，舌尖边红，苔薄白而干，脉浮数。

（2）胃热型：鼻血量多，血色鲜红或深红，鼻燥口干或口臭，烦渴引饮，或胃脘不舒，嘈杂胀满，大便燥结，小便短赤，舌质红，苔黄厚干，脉洪大而数。

（3）肝火型：鼻血量多，血色深红，头痛 头晕，口苦咽干，胸胁胀满，急躁易怒，面红目赤，舌质红，苔黄，脉弦数。

（4）阴虚型：鼻血色红，时作时止，量不多，头晕眼花，耳鸣，心悸，失眠，五心烦热，两颧潮红，舌质嫩红或绛而少津，苔少，脉细数。

（5）气虚型：鼻血渗出，色淡红，量或多或少，面色不华，倦怠乏力，心慌气短，语声低怯，饮食减少，舌淡苔薄，脉缓弱。

【治疗】

一、现代医学

1．严重出血病人就诊时可能已处于休克状态。出血不多的病人，往往由于恐慌、不安，也常在止血过程中虚脱。所以病人最好半坐于可以随时调整为平卧头低位的治疗床上，一旦出现休克或虚脱，即方便于处理。

2．用麻黄素棉片暂时轻轻填塞鼻腔，目的是使出血停止或减少，使病人得到安慰，趁此准备检查及彻底止血所用的器械及敷料。助手检查病人血压、脉搏、呼吸等生命体征，并作记录，直至出血停止，全身情况恢复正常时方可停止记录。

3．出血仅限于鼻中隔出血区时，即可在出血区被覆明胶海绵后，用凡士林纱条填塞压迫。如有小动脉活动性出血，可在电凝后再用纱条压迫。

4．如出血来自鼻腔的深部，且看不清具体部位，先用浸有地卡因或利多卡因及肾上腺素的棉片暂时填塞，一则止血，二则作为表面麻醉。鼻腔填塞止血应力争看清出血部位的情况并使下一次止血成功。所以充分收缩鼻腔，暂时减少出血并麻醉鼻腔粘膜非常重要。如果不能看清具体的出血部位，至少要明确出血在中鼻甲以上或以下，鼻腔的前段还是后段。发现出血部位后，即用凡士林或碘仿纱条准确压迫出血部位，观察5分钟，如不再出血，即记录填塞纱条之条数，让病人安静休息。

5．如出血过于凶猛，看不清出血的部位或出血来自鼻底的后端，即应作前后鼻孔填塞。填塞止血者，一律全身使用抗生素，最长可在填塞后72小时抽出或交换纱条。

6．鼻腔填塞未能达到止血目的，需行血管结扎。出血部位于中鼻甲水平以上者结扎筛动脉，中鼻甲水平以下者结扎颈外动脉。近年来，有人主张经上颌窦结扎上颌动脉取代结扎颈外动脉，因为在近蝶腭动脉结扎上颌动脉出血区附近，不致因侧枝循环而影响止血效果，同时也对其他颈外动脉供血区域的血运影响较少，对老年患者，特别是患高血压者有人主张宁肯作颈外动脉结扎或上颌动脉结扎，而不主张作后鼻孔填塞，因不仅易继发感染，而又增加呼吸道阻力，甚有报告发生猝死者。

7．鼻中隔易出血区反复出血的患者，可采取鼻中隔粘膜下剥离或粘膜划痕的方法。

8．伴有出血的全身因素者，在局部止血的同时，应进行针对性的全身治疗。有不良挖鼻习惯者应劝告其戒除。接触粉尘或砷、汞、磷等化学物品者，应采取相应的防护措施或改变工作环境。

二、中医学

1．治疗原则：宜急则治其标，先用外治止其血，再辨证求因，配合内治法。

2．治疗方法

（1）外治：①用五倍子、诃子、明矾、白及、麻黄各100g，细辛50g，加水5000ml，蒸至100ml，过滤装入喉头喷雾器备用。将出血灶处血液拭干，找到出血点，迅速将药液喷洒于出血灶，若仍渗血还可喷洒第二次至血止。也可将棉片蘸药贴于出血灶压迫止血。注意勿将出血灶表面粘附物拭去，以免重新出血。②以冷水浸湿毛巾或冰袋敷于患者的前额或颈部。③用手指揉按患者入前发际正中线1～2寸处，或紧捏一侧或两侧鼻翼，以达止血目的。④令病人双足浸于温水中，或以大蒜捣泥敷于足底涌泉穴上。有引热下行的作用，以协助止血。⑤用血竭、蒲黄各等份研末，吹入鼻腔出血处，或放棉纱上贴于出血处。⑥艾条灸囟会，或针刺迎香、合谷、内庭穴。

（2）内治：①肺热型：用阿胶9g，杏仁9g，茜草10g，茅根30g，侧柏叶10g，藕节炭10g，桑叶10g，枇杷叶9g，生石膏30g，麦冬15g，北沙参15g，黑芝麻30g，知母10g。水煎，每日1剂，分4次服。②胃热型：用石膏30g，生地10g，侧柏炭10g，黄连6g，荷叶10g，茅根30g，藕节炭10g，仙鹤草10g，丹皮10g，沙参10g，大黄6g，甘草3g。水煎，每日1剂，早晚各服1次。③肝火型：用龙胆草6g，黄芩10g，柴胡10g，栀子10g，青黛3g，泽泻12g，木通10g，车前子10g，当归3g，生地10g，甘草6g。水煎，每日1剂，分3次服。④阴虚型：用黄柏10g，知母10g，熟地20g，山茱萸12g，山药12g，泽泻10g，茯苓10g，丹皮10g，旱莲草15g，藕节炭10g，阿胶10g，玄参15g，血余炭6g。水煎，每日1剂，早晚各服1次。⑤气虚型：用党参15g，黄芪15g，山药15g，白术10g，当归10g，白芍10g，五味子10g，侧柏叶30g，地榆10g，藕节炭6g，仙鹤草10g，炙甘草10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　鼻腔异物
  • 当前页：第十一节　鼻出血
  • 下一页：第十二节　鼻中隔偏曲
<<< 返回本书目录
  1. 鼻出血【疾病大全】
  2. 鼻出血【中药主治】
  3. 鼻出血【疾病症状】
  4. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  5. 鼻出血《中西医结合耳鼻喉科》
  6. 鼻出血的急救《现代院外急救手册》
  7. 鼻出血《外科正宗》
  8. 鼻出浊涕《证治准绳·杂病》
  9. 鼻出血《临床激光治疗学》
  10. 鼻搐散【方剂大全】
  11. 鼻出清涕《证治准绳·杂病》
  12. 鼻疮《医宗金鉴》
  13. 鼻臭症【疾病症状】
  14. 鼻疮《证治准绳·类方》
  15. 鼻赤《证治准绳·类方》
  16. 鼻疮门主论《疡医大全》
  17. 鼻赤《金匮钩玄》
  18. 鼻唇《本草纲目》完整版
  19. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  20. 鼻唇沟变浅【疾病症状】
  21. 鼻部证治（计十一证）《外科证治全书》
  22. 鼻唇沟发红皲裂【疾病症状】
  23. 鼻部望色辨证门主论《疡医大全》
  24. 鼻唇沟加深【疾病症状】
  25. 鼻部结核【疾病症状】
  26. 鼻大衄、九窍四肢出血《杂病广要》
  27. 鼻部穿通性毛囊炎【疾病大全】
  28. 鼻的保健《中医养生学》
  29. 鼻部《外科心法要诀》
  30. 鼻疔《医宗金鉴》
  1. 鼻出血《中西医结合耳鼻喉科》
  2. 鼻出血《临床激光治疗学》
  3. 鼻出血《外科正宗》
  4. 鼻出清涕《证治准绳·杂病》
  5. 鼻出血《耳鼻咽喉外科学》
  6. 鼻臭《中医词典》
  7. 鼻出血辨病《常见病自测》
  8. 鼻冲《中医词典》
  9. 鼻出血的急救《现代院外急救手册》
  10. 鼻赤《金匮钩玄》
  11. 鼻出血的原因《默克家庭诊疗手册》
  12. 鼻赤《证治准绳·类方》
  13. 鼻出血点《手穴手纹诊治》
  14. 鼻赤《证治准绳·幼科》
  15. 鼻出浊涕《证治准绳·杂病》
  16. 鼻赤《中医词典》
  17. 鼻穿《中医词典》
  18. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  19. 鼻疮《中医词典》
  20. 鼻部证治（计十一证）《外科证治全书》
  21. 鼻疮《医宗金鉴》
  22. 鼻部用药《家庭医学百科-医疗康复篇》
  23. 鼻疮《证治准绳·类方》
  24. 鼻部望色辨证门主论《疡医大全》
  25. 鼻疮《寿世保元》
  26. 鼻部外形《常见病自测》
  27. 鼻疮《外科心法要诀》
  28. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  29. 鼻疮《外科心法要诀》
  30. 鼻部色泽变化《百病自测》
  31. 鼻疮《外科大成》


鼻中隔偏曲_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十二节　鼻中隔偏曲

第十二节　鼻中隔偏曲

  • 上一页
  • 目录
  • 相关
  • 下一页

凡由于发育异常，外伤，鼻腔内肿物或异物的挤压，致使鼻中隔偏离中线，或部分突向一侧或两侧，并影响鼻腔生理功能且有症状者，临床上方诊断鼻中隔偏曲。因为正常人鼻中隔也常有不同程度的偏曲，但不影响鼻腔生理功能。鼻中隔偏曲常见的类型有：“Ｓ”型、“Ｏ”型、软骨前脱位、嵴突、距状突或棘突等。

【诊断】

1．症状有

（1）鼻阻：常先发生于中隔偏曲的一侧，待另侧鼻腔下甲代偿性肥大时可出现双侧鼻阻。

（2）鼻出血：因鼻中隔偏曲部粘膜较薄，由于创伤，气流的冲击和不良的挖鼻习惯均可使粘膜糜烂而出血。

（3）头痛：鼻中隔偏曲的突出部压迫下鼻甲或中鼻甲粘膜，引起患侧反射性头痛。1％麻黄素收缩或地卡因局部麻醉后可缓解。

（4）继发鼻窦炎：鼻中隔高位偏曲是窦口引流障碍所致。

2．前鼻镜检查时必须用麻黄素充分收缩鼻腔，才能正确确定鼻中隔偏曲的部位和程度。

3．鼻中隔偏曲应和下列疾病相鉴别：鼻中隔粘膜肥厚、鼻中隔骨折、鼻中隔血肿、鼻中隔脓肿、鼻中隔梅毒 瘤等。

【治疗】

1．鼻中隔粘膜下切除术或鼻中隔成形成是矫正鼻中隔偏曲的有效方法，必须严格掌握手术适应症。生理性偏曲者不应手术，非特殊情况18岁以前也不应手术。

2．手术适应症应是由于鼻中隔偏曲而致反复鼻出血，持续性鼻阻，鼻窦引流不畅，反射性头痛，咽鼓管功能受影响及鼻部明显畸形等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　鼻出血
  • 当前页：第十二节　鼻中隔偏曲
  • 下一页：一、鼻中隔血肿
<<< 返回本书目录
  1. 鼻中隔偏曲【疾病大全】
  2. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  3. 鼻中隔偏曲《中西医结合耳鼻喉科》
  4. 鼻中隔向一侧或两则弯曲【疾病症状】
  5. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  6. 鼻中隔血肿《临床激光治疗学》
  7. 鼻中隔脓肿【疾病大全】
  8. 鼻中隔血肿【疾病大全】
  9. 鼻中隔脓肿《临床激光治疗学》
  10. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  11. 鼻中隔溃疡【疾病大全】
  12. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  13. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  14. 鼻中肉赘《证治准绳·杂病》
  15. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  16. 鼻中生疮《圣济总录》
  17. 鼻中隔穿孔【疾病大全】
  18. 鼻中生息肉《圣济总录》
  19. 鼻中隔穿孔【疾病症状】
  20. 鼻中息肉方《外台秘要》
  21. 鼻中出血《孙真人海上方》
  22. 鼻中诸病并方《卫生宝鉴》
  23. 鼻中病论《小儿卫生总微论方》
  24. 鼻肿门主论《疡医大全》
  25. 鼻窒塞不通利方《外台秘要》
  26. 鼻准论歌《万氏秘传片玉心书》
  27. 鼻痔丸【方剂大全】
  28. 鼻子发黑【疾病症状】
  29. 鼻痔散【方剂大全】
  30. 鼻子红血丝【疾病症状】
  1. 鼻中隔偏曲《中西医结合耳鼻喉科》
  2. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  3. 鼻中隔偏曲《耳鼻咽喉外科学》
  4. 鼻中隔偏曲《默克家庭诊疗手册》
  5. 鼻中隔血肿《临床激光治疗学》
  6. 鼻中隔脓肿《中西医结合耳鼻喉科》
  7. 鼻中隔血肿《中西医结合耳鼻喉科》
  8. 鼻中隔脓肿《临床激光治疗学》
  9. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  10. 鼻中隔穿孔《耳鼻咽喉外科学》
  11. 鼻中毛出《奇方类编》
  12. 鼻中隔穿孔《默克家庭诊疗手册》
  13. 鼻中毛出长如线《古今医统大全》
  14. 鼻中出血《孙真人海上方》
  15. 鼻中起黑煤《评注产科心法》
  16. 鼻中出水成虾《古今医统大全》
  17. 鼻中肉坠《奇方类编》
  18. 鼻中臭气《奇方类编》
  19. 鼻中肉赘《证治准绳·杂病》
  20. 鼻中病论《小儿卫生总微论方》
  21. 鼻中生疮《圣济总录》
  22. 鼻窒塞气息不通候《诸病源候论》
  23. 鼻中生疮《奇效简便良方》
  24. 鼻窒塞不通秘方《华佗神方》
  25. 鼻中生疮《奇效简便良方》
  26. 鼻窒塞不通利方七首《外台秘要》
  27. 鼻中生疮《奇方类编》
  28. 鼻痔秘方《华佗神方》
  29. 鼻中生红线秘方《华佗神方》
  30. 鼻痔门主论《疡医大全》
  31. 鼻中生息肉《圣济总录》


鼻中隔血肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻中隔血肿

一、鼻中隔血肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中隔血液供应丰富。鼻中隔软骨骨折或脱位，鼻骨、筛骨、犁骨骨折常使鼻中隔骨膜或软骨膜下积血而形成血肿。鼻中隔手术止血不彻底或血液病、血友病也可引起鼻中隔血肿。

【诊断】

1．有外伤、手术及出血性疾病史。

2．鼻中隔一侧或两侧对称性半圆形凸起，粘膜表面光滑，触之质软，不痛。

3．持续性鼻阻，一侧或双侧渐进加重，鼻额部胀痛，鼻背有压迫感，鼻梁前部皮肤感觉反应迟钝。

4．鼻中隔粘膜凸出处穿刺抽吸有血。

5．鼻中隔血肿应与鼻中隔脓肿、鼻中隔偏曲、鼻中隔粘膜肥厚相鉴别。

【治疗】

诊断确立后，应尽快引流，以防感染致软骨坏死、吸收，最终形成鼻梁塌陷。

1．鼻中隔血肿的早期或血肿较小，可穿刺抽出积血后粘膜外填塞压迫。

2．鼻中隔血肿较大或时间长，有凝血块时，应在血肿底部切开粘骨膜，清除血液及血块。血肿腔放置引流条压迫。

3．鼻中隔术后形成血肿者，经原手术切口分开粘骨膜至血肿腔，去除血凝块及残留的碎骨渣，以滴有抗生素的生理盐水清洗术腔，也可用凝血酶10000单位溶于3ml生理盐水，灌注于血肿腔内20份钟后排出。鼻中隔两侧填塞24小时后取出。

4．用广普抗生素，预防感染。

5．如鼻中隔软骨已坏死吸收者，须在炎症消退后作矫形手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　鼻中隔偏曲
  • 当前页：一、鼻中隔血肿
  • 下一页：二、鼻中隔脓肿
<<< 返回本书目录
  1. 鼻中隔血肿【疾病大全】
  2. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  3. 鼻中隔血肿《临床激光治疗学》
  4. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  5. 鼻中隔向一侧或两则弯曲【疾病症状】
  6. 鼻中肉赘《证治准绳·杂病》
  7. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  8. 鼻中生疮《圣济总录》
  9. 鼻中隔偏曲【疾病大全】
  10. 鼻中生息肉《圣济总录》
  11. 鼻中隔偏曲《中西医结合耳鼻喉科》
  12. 鼻中息肉方《外台秘要》
  13. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  14. 鼻中诸病并方《卫生宝鉴》
  15. 鼻中隔脓肿【疾病大全】
  16. 鼻肿门主论《疡医大全》
  17. 鼻中隔脓肿《临床激光治疗学》
  18. 鼻准论歌《万氏秘传片玉心书》
  19. 鼻中隔溃疡【疾病大全】
  20. 鼻子发黑【疾病症状】
  21. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  22. 鼻子红血丝【疾病症状】
  23. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  24. 鼻子黄色或棕色【疾病症状】
  25. 鼻中隔穿孔【疾病大全】
  26. 鼻子颜色苍白【疾病症状】
  27. 鼻中隔穿孔【疾病症状】
  28. 鼻子长痘【疾病症状】
  29. 鼻中出血《孙真人海上方》
  30. 比和饮【方剂大全】
  1. 鼻中隔血肿《中西医结合耳鼻喉科》
  2. 鼻中隔血肿《临床激光治疗学》
  3. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  4. 鼻中隔偏曲《耳鼻咽喉外科学》
  5. 鼻中毛出《奇方类编》
  6. 鼻中隔偏曲《中西医结合耳鼻喉科》
  7. 鼻中毛出长如线《古今医统大全》
  8. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  9. 鼻中起黑煤《评注产科心法》
  10. 鼻中隔偏曲《默克家庭诊疗手册》
  11. 鼻中肉坠《奇方类编》
  12. 鼻中隔脓肿《中西医结合耳鼻喉科》
  13. 鼻中肉赘《证治准绳·杂病》
  14. 鼻中隔脓肿《临床激光治疗学》
  15. 鼻中生疮《圣济总录》
  16. 鼻中隔穿孔《耳鼻咽喉外科学》
  17. 鼻中生疮《奇效简便良方》
  18. 鼻中隔穿孔《默克家庭诊疗手册》
  19. 鼻中生疮《奇效简便良方》
  20. 鼻中出血《孙真人海上方》
  21. 鼻中生疮《奇方类编》
  22. 鼻中出水成虾《古今医统大全》
  23. 鼻中生红线秘方《华佗神方》
  24. 鼻中臭气《奇方类编》
  25. 鼻中生息肉《圣济总录》
  26. 鼻中病论《小儿卫生总微论方》
  27. 鼻中生线《急救广生集》
  28. 鼻窒塞气息不通候《诸病源候论》
  29. 鼻中息肉《中医词典》
  30. 鼻窒塞不通秘方《华佗神方》
  31. 鼻中息肉《奇效简便良方》


鼻中隔脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、鼻中隔脓肿

二、鼻中隔脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中隔脓肿常为鼻中隔血肿继发感染，或鼻周邻近组织的感染而形成。

【诊断】

1．全身及局部症状：发冷，发热，头痛，全身不适，鼻尖、鼻梁红肿，痛。

2．前鼻镜检查：两侧鼻中隔对称性隆起，暗红色，触痛并有波动。

3．鼻中隔粘膜下穿刺有脓液吸出。

4．严重者可并发脓毒血症、海绵窦血栓、脑膜炎和脑脓肿等颅内并发症。

【治疗】

1．切开引流：鼻中隔粘膜表面用1％地卡因棉片麻醉，在鼻中隔前下方切开粘骨膜，清除坏死软骨。必要时在对侧粘膜另一平面做第二切口，以利引流。

2．脓腔用抗生素生理盐水冲洗后放置橡皮引流条2天，如有出血则鼻腔填塞。

3．大量广谱抗生素控制感染。切开脓肿的当时行脓液培养及药物敏感试验，根据试验结果，针对性用药。

4．积极治疗鼻周邻近组织的炎症，消除病因。有并发症者需进行治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻中隔血肿
  • 当前页：二、鼻中隔脓肿
  • 下一页：一、总论
<<< 返回本书目录
  1. 鼻中隔脓肿【疾病大全】
  2. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  3. 鼻中隔脓肿《临床激光治疗学》
  4. 鼻中隔偏曲《中西医结合耳鼻喉科》
  5. 鼻中隔溃疡【疾病大全】
  6. 鼻中隔偏曲【疾病大全】
  7. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  8. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  9. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  10. 鼻中隔向一侧或两则弯曲【疾病症状】
  11. 鼻中隔穿孔【疾病大全】
  12. 鼻中隔血肿《临床激光治疗学》
  13. 鼻中隔穿孔【疾病症状】
  14. 鼻中隔血肿【疾病大全】
  15. 鼻中出血《孙真人海上方》
  16. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  17. 鼻中病论《小儿卫生总微论方》
  18. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  19. 鼻窒塞不通利方《外台秘要》
  20. 鼻中肉赘《证治准绳·杂病》
  21. 鼻痔丸【方剂大全】
  22. 鼻中生疮《圣济总录》
  23. 鼻痔散【方剂大全】
  24. 鼻中生息肉《圣济总录》
  25. 鼻痔门主论《疡医大全》
  26. 鼻中息肉方《外台秘要》
  27. 鼻痔方【方剂大全】
  28. 鼻中诸病并方《卫生宝鉴》
  29. 鼻痔丹【方剂大全】
  30. 鼻肿门主论《疡医大全》
  1. 鼻中隔脓肿《中西医结合耳鼻喉科》
  2. 鼻中隔脓肿《临床激光治疗学》
  3. 鼻中隔偏曲《默克家庭诊疗手册》
  4. 鼻中隔穿孔《耳鼻咽喉外科学》
  5. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  6. 鼻中隔穿孔《默克家庭诊疗手册》
  7. 鼻中隔偏曲《中西医结合耳鼻喉科》
  8. 鼻中出血《孙真人海上方》
  9. 鼻中隔偏曲《耳鼻咽喉外科学》
  10. 鼻中出水成虾《古今医统大全》
  11. 鼻中隔血肿《临床激光治疗学》
  12. 鼻中臭气《奇方类编》
  13. 鼻中隔血肿《中西医结合耳鼻喉科》
  14. 鼻中病论《小儿卫生总微论方》
  15. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  16. 鼻窒塞气息不通候《诸病源候论》
  17. 鼻中毛出《奇方类编》
  18. 鼻窒塞不通秘方《华佗神方》
  19. 鼻中毛出长如线《古今医统大全》
  20. 鼻窒塞不通利方七首《外台秘要》
  21. 鼻中起黑煤《评注产科心法》
  22. 鼻痔秘方《华佗神方》
  23. 鼻中肉坠《奇方类编》
  24. 鼻痔门主论《疡医大全》
  25. 鼻中肉赘《证治准绳·杂病》
  26. 鼻痔门主方《疡医大全》
  27. 鼻中生疮《圣济总录》
  28. 鼻痔方《急救广生集》
  29. 鼻中生疮《奇效简便良方》
  30. 鼻痔（鼻渊）《医学心悟》
  31. 鼻中生疮《奇效简便良方》


总论_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、总论

一、总论

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻窦急、慢性炎症临床多见，是由于它常为急性鼻炎并发症（鼻腔和鼻窦粘膜连续炎症扩展）；一窦发炎易延及多窦感染（窦壁窦口毗邻）而呈多窦炎或全鼻窦炎；发病率以上颌窦最高，依次为筛、额和蝶窦；鼻窦炎对邻近器官和下呼吸道、消化道功能有一定影响，且可发生严重的颅内并发症，此均有害于身体健康。致病原因：急性多与急性鼻炎并发症，游泳时污水进入窦腔，飞行或潜水时气压骤变，外伤和急性传染病期血行或淋巴经路感染窦腔有关；慢性乃为急性窦炎未愈或复发，妨碍窦口引流的鼻腔疾病，牙病感染侵入和全身病影响而发病。常见致病菌有流行性感冒杆菌、链球菌、葡萄球菌、肺炎双球菌等需氧菌；厌氧菌常见脆弱杆菌、产黑素拟杆菌和消化链球菌等。

【诊断】

一、现代医学

1．鼻窦炎均有特定部位的头痛，前组鼻窦炎多在头颅表面，而后组位于头颅深部，多为头部闷胀或沉重感，窦腔脓液排出在鼻腔不同部位——中鼻道开口鼻窦有上颌窦、额窦及前组筛窦，上鼻道为后组筛窦开口，蝶窦开口于蝶筛隐窝。鼻阻随分泌物多少，鼻腔继发性病变轻重和体位活动关系密切，嗅觉减退程度与受累鼻窦有关。常有咽部症状。全身中毒症状急性较重伴发烧，慢性以精神神经症状常见。

2．压痛均于近窦壁处，鼻腔内可见继发性病变，如鼻甲肥大或呈息肉性变，中隔粘膜增厚呈结节状，分泌物呈现于病窦开口附近的鼻道附近，在收缩窦口处鼻道粘膜或作位置引流时，分泌物更易于流出，有利于判定属何窦病变的体征。

3．鼻窦X线片可显示病变窦腔均匀性混浊或有气液平面，此为目前主要诊断方法。鼻窦内窥镜检查窦口与窦腔病变，能作精确的诊断和决定治疗方式。超声检查亦有助于诊断，而窦腔透照检查现已少用。

4．鼻窦腔冲洗，导管探入额、蝶窦现已少用，而上颌窦穿刺冲洗术并注入药物为临床诊断和治疗常用方法。

5．对鼻窦炎引起的并发症要作出诊断（详见第十五节）。

二、中医学

（一）急性鼻窦炎属中医“鼻渊”范畴。本病因风热邪毒，袭表犯肺；或风寒化热，壅遏肺经，肺失清肃，致使邪毒循经上犯，结聚鼻窍，灼伤鼻窦肌膜而为病。

1．辨证依据：鼻流浊涕而量多，涕从鼻腔上方向下流为其特征，伴有头痛，鼻塞，鼻内肌膜红赤，眉间或颧部有压痛等症状及体征。

2．临床证型：主要由风热邪毒袭肺犯鼻所致，可不分型。症见涕黄或粘白量多，从鼻道上方流下，间歇或持续鼻塞，嗅觉减退，鼻内肌膜红肿，眉间或颧部有叩压痛。伴发热恶寒，头痛，胸闷，咳嗽多痰，口干，小便黄少，大便秘结，舌质红，苔微黄，脉浮数。

（二）慢性鼻窦炎属中医“鼻渊”范畴。本病可因风热邪毒侵袭或风寒入里郁久化热，壅遏肺经，久蕴鼻窍而成；也可因情志不畅，恚怒失节，胆失疏泄，气郁化火，胆火循经上犯，移热于脑，伤及鼻窦，燔灼气血，腐灼肌膜，热炼津液而为涕；或邪热犯胆，胆经热盛，上蒸于脑，迫津下渗而为病。另若素嗜酒醴肥甘之物，湿热内生，郁困脾胃，运化失常，清气不升，浊阴不降，湿热邪毒循经上蒸，停聚窦内，灼损窦内肌膜均可致病。

另外，久病体弱，病后失养，肺气不足，卫阳虚弱，也易为邪毒侵犯，且因正虚抗邪不力，邪毒滞留鼻窍，凝聚于鼻窦，伤蚀肌膜而为病。或因饮食不节，劳倦过度，思虑郁结，损伤脾胃，致脾胃运化失调，气血精微生化不足，清阳不升，鼻窍失养，邪毒久羁，肌膜败坏，而成本病。且脾虚生湿，湿浊上泛，困结鼻窍，浸淫鼻窦，腐蚀肌膜也可致病。

1．辨证依据：鼻流粘涕或黄鼻浊涕，涕从鼻腔上方流下，伴头痛，鼻塞，嗅觉减退，鼻内肌膜红赤或淡红肿胀。

2．临床分型

（1）风热壅遏型：涕多黄浊，头痛头胀，鼻塞不利，嗅觉减退，眉间或颧部有叩压痛。伴咽喉不利，咳吐黄痰，口渴喜冷饮。大便或干，小便黄少，舌质红，苔薄黄，脉浮数。

（2）胆腑郁热型：鼻涕黄浊粘稠如脓样，量多味臭，嗅觉差，鼻窍肌膜红赤肿胀。头痛较剧，鼻塞，眉间及颧部压痛明显。伴发热，口苦咽干，头晕目眩，耳鸣耳聋，夜寐不安，急躁易怒，舌质红，苔黄，脉弦数。

（3）脾胃湿热型：鼻涕黄浊量多，鼻塞重而持续不通，嗅觉消失，鼻腔红肿胀痛，肿胀较甚。伴头晕重胀，头痛较剧，胃脘胀满嘈杂，食欲不振，嗳腐吞酸，小便黄，舌质红，苔黄腻，脉濡或滑数。

（4）肺气虚寒型：鼻涕白粘，鼻塞或重或轻，嗅觉减退，鼻内肌膜淡红肿胀，鼻甲肥大，遇风冷鼻塞流涕加重。伴头昏胀，形寒肢冷，气短乏力，咳嗽有痰，舌质淡，苔薄白，脉缓弱。

（5）脾气虚弱型：鼻涕白粘或黄稠，量较多无臭味，鼻塞较重，嗅觉减退，鼻内肌膜淡红或红，肿胀较甚。伴肢倦乏力，食少腹胀，大便溏薄，面色萎黄，舌质淡，苔白薄，脉缓弱。

【治疗】

一、现代医学

1．全身治疗：急性需卧床休息，多饮水和增加营养，并应用抗生素和镇痛剂。

2．局部治疗

（1）鼻腔处理，滴用或喷雾血管收缩剂，浸1％麻黄素棉片收缩鼻道或位置引流，以利窦腔积脓排出，用置换疗法使药物进入窦腔。

（2）窦区理疗，蒸汽吸入可减轻症状，注意变态反应局部表现并应用相应药物。

（3）促进窦腔脓液排出，用导管或穿刺入窦冲洗并给抗生素或激素药物，每周1次，多数可获治愈。

（4）鼻腔妨碍引流的病变去除，如切除肥大中甲和鼻息肉，矫正鼻中隔偏曲等。

（5）扩大窦口或重建引流窗口性手术，鼻窦内窥镜下作窦口、鼻道复合体区清理功能性手术，或鼻下道上颌窦开窗术。

（6）鼻窦根治术，单窦或多窦联合手术。

二、中医学

（一）急性鼻窦炎

1．治疗原则：祛风清热，解毒通窍。

2．治疗方法

（1）外治：①用鹅不食草650g，辛夷花150g，煎水2次，药液混合后浓缩成1500ml，加盐酸麻黄素粉3．75g，葡萄糖粉15g，过滤消毒后滴鼻，每日4次。②用黄连3g，辛夷花3g，冰片0．6g，共研细末，吹入鼻腔，每日3～4次。③针刺迎香、印堂、合谷、风池、尺泽、太阳、曲池等穴，每次选2～3穴，强刺激，每日1次。

（2）内治：用连翘10g，葛根15g，荆芥10g，薄荷10g，苍耳子10g，辛夷花10g，黄芩10g，栀子10g，菊花10g，白芷10g。水煎，每日1剂，分4次服。

（二）慢性鼻窦炎

1．治疗原则：根据不同证型以疏风清热，清泄胆热，清脾利湿，补肺散寒，健脾化浊等。

2．治疗方法

（1）风热壅遏型：①外治：用鹅不食草30g，辛夷花15g，野菊花30g，薄荷15g，冰片15g。水煎将其蒸气吸入鼻腔，每日2次。②内治：用薄荷10g，银花15g，苍耳子15g，辛夷花15g，白芷10g，板蓝根30g，大青叶15g，麻黄10g，藿香10g，荆芥10g，赤芍10g。水煎，每日1剂，分3次服。

（2）胆腑郁热型：①外治：同上。②内治：用龙胆草6g，栀子10g，黄芩10g，柴胡10g，生地20g，车前子10g，泽泻15g，木通10g，苍耳子10g，白芷10g，当归10g，甘草5g。水煎，每日1剂，分3次服。

（3）脾胃湿热型：①外治：同上。②内治：黄芩15g，滑石30g，木通10g，茯苓15g，猪苓10g，大腹皮10g，白叩6g，大黄6g，石膏25g，辛夷花10g，苍耳子10g，草河车10g，白芷10g。水煎，每日1剂，分3次服。

（4）肺气虚寒型：①外治：a．用鱼脑石粉9g，冰片0．9g，辛夷花6g，细辛3g，共研细末，吹鼻，每日2～3次。b．用儿茶60g，鹅不食草30g，冰片15g，共研细末，用麻油调匀，纳入鼻内，每日2～3次。c．针刺选主穴迎香、百会、上星、合谷，配穴攒竹、通天、风池，每次各取1穴，强刺激，留针10～15分钟，每日1次。d．艾灸囟会、前顶、迎香、上星，悬灸至患者觉焮热，皮肤潮红为止。②内治：细辛3g，荆芥10g，人参10g，诃子10g，桔梗10g，鱼脑石粉6g，辛夷花10g，苍耳子10g，白芷10g，黄芪15g，防风10g，川芎10g。水煎，每日1剂，分3次服。

（5）脾气虚弱型：①外治：同上。②内治：用人参10g，黄芪20g，白术15g，山药30g，莲子10g，泽泻10g，扁豆10g，茯苓15g，苡仁15g，砂仁6g，桔梗10g，白芷10g，辛夷花10g．水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻中隔脓肿
  • 当前页：一、总论
  • 下一页：二、上颌窦炎
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《中西医结合耳鼻喉科》
  2. 总论《温热论》
  3. 总论《宜麟策》
  4. 总论《景岳全书》
  5. 总论《广嗣要语》
  6. 总论《景岳全书》
  7. 总论《伤寒捷诀》
  8. 总论《医学影像学》
  9. 总论《重订囊秘喉书》
  10. 总疗万病《千金翼方》
  11. 总论《救伤秘旨》
  12. 总括脉要歌《推拿抉微》
  13. 总论《证治准绳·幼科》
  14. 总括脉要歌《幼幼集成》
  15. 总论《证治准绳·疡医》
  16. 总看三部脉法《医学入门》
  17. 总论《证治准绳·疡医》
  18. 总诀《慈幼新书》
  19. 总论《普济方·针灸》
  20. 总经《中医词典》
  21. 总论《中药学》
  22. 总筋《中医词典》
  23. 总论《幼科释谜》
  24. 总护养法《景岳全书》
  25. 总论《外科启玄》
  26. 总观六经病欲解时《思考中医》
  27. 总论《专治麻痧初编》
  28. 总附渴症诸方论《原要论》
  29. 总论《专治麻痧初编》
  30. 总附咳嗽诸方论《原要论》
  31. 总论《三指禅》


上颌窦炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、上颌窦炎

二、上颌窦炎

  • 上一页
  • 目录
  • 相关
  • 下一页

上颌窦炎为鼻窦中发病率最高者，其原因有不利的解剖因素，窦腔低位而自然孔高位且孔小，底邻多患病的牙齿，加之鼻腔病变延续或影响窦口引流，且常有变态反应因素伴存等。

【诊断】

1．慢性者仅头重、头昏为主。鼻阻，分泌物多呈粘脓或脓性，牙源性脓有臭味，时伴鼻前庭炎或咽炎症状，偶而有自觉口臭感。

2．上颌窦区面颊部压痛，窦底相邻牙叩痛。鼻粘膜充血，肿胀，尤以中甲肿大、肥厚或息肉性变，下甲亦有肿大，时有鼻中隔粘膜增厚。分泌物多于中道后方或积存于鼻底，收缩中道成位置引流更有利于查见脓流出部位。牙源性者可查见病牙。

3．鼻窦X线鼻颏位片窦腔呈混浊，或粘膜增厚影，或有气液平面，鼻窦内窥镜检可对窦口、窦腔病变作精确的诊断。亦用超声波或窦腔透照法帮助诊断者。

4．上颌窦腔穿刺冲洗排出的分泌物性质，量和有否臭味，可估计窦腔粘膜功能状况；冲洗阴性并不能准确的否定诊断。

5．可并发眼眶、呼吸、消化道或远处病变，婴幼儿有并发上颌骨骨髓炎。

6．鉴别上颌窦囊肿、眶下神经痛、三叉神经痛或眼科疾病等。

【治疗】

1．全身治疗以急性窦炎或有并发症者多用。

2．局部治疗

（1）鼻腔滴药和窦区理疗等见总论。

（2）上颌窦穿刺冲洗排脓，并窦腔注入抗生素或激素类药物，每周1次，亦可经穿刺置硅胶管，保留便于多次冲洗给药。若厌氧菌感染可用灭滴灵或羧苄青霉素，两者合用对需氧菌、厌氧菌均有效。

（3）去除病牙和鼻腔妨碍窦引流的病变。

（4）上颌窦自然孔扩大术或鼻内上颌窦造口术，有用硅胶钮扣嵌造口处防止封闭者。鼻窦内窥镜下鼻窦口、鼻道复合体区清理性手术能达到保守治疗最佳效果。

（5）鼻腔上颌窦造孔粘膜吻合术，可保持窦口较长时通畅，保存窦腔病变较轻的粘膜。

（6）上颌窦根治术，彻底清除窦口严重病变的粘膜，并在下鼻道建立引流通道，使茶壶式窦腔改建为茶桶式引流壶口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、总论
  • 当前页：二、上颌窦炎
  • 下一页：三、筛窦炎
<<< 返回本书目录
  1. 上颌窦炎《临床激光治疗学》
  2. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  3. 上颌窦后鼻孔息肉【疾病大全】
  4. 上颌后缩【疾病大全】
  5. 上颌窦恶性肿瘤【疾病大全】
  6. 上颌前突【疾病大全】
  7. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  8. 上呼吸道感染《家庭医学百科-医疗康复篇》
  9. 上颌窦癌【疾病大全】
  10. 上呼吸道感染《赵绍琴临证验案精选》
  11. 上合药分剂料理法则《证类本草》
  12. 上呼吸道感染《赵绍琴临证验案精选》
  13. 上行性皮肤麻木【疾病症状】
  14. 上呼吸道感染【中药主治】
  15. 上海甲方【方剂大全】
  16. 上呼吸道感染 二《赵绍琴临证验案精选》
  17. 上古之人春秋百岁今时之人半百而衰《类经》
  18. 上呼吸道感染 三《赵绍琴临证验案精选》
  19. 上古天真论眼科《明目至宝》
  20. 上呼吸道感染 一《赵绍琴临证验案精选》
  21. 上古天真论篇《疡医大全》
  22. 上呼吸道和口腔存在大量定植菌【疾病症状】
  23. 上古天真论篇《黄帝内经·素问》
  24. 上呼吸道卡他症状【疾病症状】
  25. 上古天真论篇《冯氏锦囊秘录》
  26. 上呼吸道粘膜刺激症状【疾病症状】
  27. 上古天真论《素问悬解》
  28. 上睑黄白色小点【疾病症状】
  29. 上古时期《中医养生学》
  30. 上睑下垂《家庭医学百科-医疗康复篇》
  1. 上颌窦炎《中西医结合耳鼻喉科》
  2. 上颌窦炎《临床激光治疗学》
  3. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  4. 上颌窦骨折《中西医结合耳鼻喉科》
  5. 上颌骨《人体解剖学》
  6. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  7. 上颌骨《口腔科学》
  8. 上颌窦癌《耳鼻咽喉外科学》
  9. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  10. 上颌动脉《人体解剖学》
  11. 上颌骨骨折《急诊医学》
  12. 上合药分剂料理法则《证类本草》
  13. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  14. 上合谷《手穴手纹诊治》
  15. 上颌神经《人体解剖学》
  16. 上好香茶饼《奇方类编》
  17. 上横骨《中医名词词典》
  18. 上寒下热《中医词典》
  19. 上横骨《中医词典》
  20. 上寒下热《中医名词词典》
  21. 上后溪《手穴手纹诊治》
  22. 上含《中医词典》
  23. 上呼吸道感染《家庭医学百科-医疗康复篇》
  24. 上管《中医词典》
  25. 上呼吸道感染《赵绍琴临证验案精选》
  26. 上官翼《中医词典》
  27. 上呼吸道感染《赵绍琴临证验案精选》
  28. 上官均（1038-1115年）《中医词典》
  29. 上呼吸道感染 二《赵绍琴临证验案精选》
  30. 上官桂《药性切用》
  31. 上呼吸道感染 三《赵绍琴临证验案精选》


筛窦炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、筛窦炎

三、筛窦炎

  • 上一页
  • 目录
  • 相关
  • 下一页

筛窦呈蜂房状气腔不利引流，极易受感染，且常波及上颌窦及额窦，前、后组筛房多同时受累，筛窦发育较早，儿童即可发病。

【诊断】

1．

2．鼻中甲充血和肿胀。慢性多呈肥厚或息肉性变，常见鼻上部多发性息肉；筛泡可突出呈粘膜息肉；中道和嗅裂有粘脓或脓，在鼻咽或咽壁有脓痂。

3．鼻窦X线鼻额位片显示筛房混浊，并无法辨别气房间隔呈模糊影象。

4．

【治疗】

1．急性期需用全身治疗。

2．局部治疗

（1）鼻腔滴血管收缩剂，或加激素、药棉收敛中道及嗅裂区，位置引流，或药物置换疗法，均便于脓液排出和药物易于进入窦房。

（2）去除鼻内有碍引流的病变。

（3）筛窦筛房刮除术，有鼻外、鼻腔和经上颌窦径路，根据病变部位累及多窦范围选择径路，常多窦联合手术，用双径路以利弊互补达彻底清除病变的目的。目前应用鼻窦内窦镜、手术望远镜，结合电视屏上监控手术进程，有利于彻底清除病变和减少并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、上颌窦炎
  • 当前页：三、筛窦炎
  • 下一页：四、额窦炎
<<< 返回本书目录
  1. 筛窦泪囊瘘【疾病症状】
  2. 筛检《流行病学》
  3. 筛窦恶性肿瘤【疾病大全】
  4. 筛检试验《预防医学》
  5. 傻笑【疾病症状】
  6. 晒斑《家庭医学百科-医疗康复篇》
  7. 鲨鱼油【中药大全】
  8. 晒伤【疾病大全】
  9. 鲨鱼心【中药大全】
  10. 晒说《修昆仑证验》
  11. 鲨鱼胎【中药大全】
  12. 山艾叶【中药大全】
  13. 鲨鱼肉【中药大全】
  14. 山芭蕉《滇南本草》
  15. 鲨鱼皮【中药大全】
  16. 山芭蕉子【中药大全】
  17. 鲨鱼骨【中药大全】
  18. 山白果【中药大全】
  19. 鲨鱼肝【中药大全】
  20. 山白果根【中药大全】
  21. 鲨鱼胆【中药大全】
  22. 山白菊【中药大全】
  23. 鲨鱼翅【中药大全】
  24. 山白蜡条【中药大全】
  25. 鲨鱼《本草求真》
  26. 山白龙【中药大全】
  27. 鲨鱼《本草纲目》完整版
  28. 山白竹（小白竹）《本草纲目》完整版
  29. 痧重《痧胀玉衡》
  30. 山百部【中药大全】
  1. 筛窦炎《中西医结合耳鼻喉科》
  2. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  3. 筛骨《中医词典》
  4. 翣（shà，音煞）舌《中医词典》
  5. 筛骨《人体解剖学》
  6. 煞鬼丸《妇人大全良方》
  7. 筛检《流行病学》
  8. 鲨鱼翅《药性切用》
  9. 筛检的定义《预防医学》
  10. 鲨鱼翅《本草从新》
  11. 筛检的概念《预防医学》
  12. 鲨鱼《本草撮要》
  13. 筛检的目的《预防医学》
  14. 鲨鱼《本草求真》
  15. 筛检试验的评价指标《预防医学》
  16. 鲨鱼《饮食须知》
  17. 晒斑《默克家庭诊疗手册》
  18. 痧子《中医词典》
  19. 晒斑《家庭医学百科-医疗康复篇》
  20. 痧重《痧胀玉衡》
  21. 晒说《修昆仑证验》
  22. 痧症治要宜明《痧胀玉衡》
  23. 晒衣法《古今医统大全》
  24. 痧症类伤寒《痧胀玉衡》
  25. 山芭蕉《滇南本草》
  26. 痧症发蒙论《痧胀玉衡》
  27. 山稗子《滇南本草》
  28. 痧症垂危，尿屎已出《奇效简便良方》
  29. 山薄茶《茶饮保健》
  30. 痧症、鼠疫《景景医话》
  31. 山冰茶《茶饮保健》


额窦炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、额窦炎

四、额窦炎

  • 上一页
  • 目录
  • 相关
  • 下一页

额窦开口于窦腔底部引流较佳，但由于鼻额管细长，易受过度发育的前组筛房影响，使中道漏斗狭窄而不利于额窦引流。急性病程后超过1月不愈者属慢性。本病常与筛窦炎并发。

【诊断】

1．鼻阻、流脓性鼻涕和嗅觉减退，偶有眉弓内下区红肿及眼痛等症状。全身症状急性者明显。

2．眼眶内上缘眶顶部压痛，急性期者明显。鼻中甲前端红肿尤为显着，中道前上有粘脓或脓性分泌物。

3．鼻窦X线鼻额位片显示窦腔混浊或粘膜增厚影，对发育良好窦作透照对比检查可有助于诊断。

4．急性可并发额骨骨髓炎及颅内感染。

【治疗】

1．急性期需全身给药。

2．局部治疗

（1）鼻腔用药以利引流，窦区理疗可减轻症状。

（2）妨碍引流鼻腔病变和解剖结构畸形矫治。

（3）扩大鼻额管引流通道将前组筛房刮除，并扩大管道。

（4）额窦根治性手术，经保守性处理无效或有并发症者，宜根治性清除窦腔严重病变粘膜及鼻额管扩大性手术，若伴筛窦病变采用联合手术。临床常以封闭或填塞术后窦腔以防感染复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、筛窦炎
  • 当前页：四、额窦炎
  • 下一页：五、蝶窦炎
<<< 返回本书目录
  1. 额部肿块【疾病症状】
  2. 额发《外科启玄》
  3. 额部疼痛【疾病症状】
  4. 额横纹增深【疾病症状】
  5. 额部白斑【疾病症状】
  6. 额疽《医宗金鉴》
  7. 额《经络全书》
  8. 额疽门主论《疡医大全》
  9. 蛾药【中药大全】
  10. 额颞痴呆【疾病大全】
  11. 蛾眉石凤丹【中药大全】
  12. 额区感觉减退【疾病症状】
  13. 蛾眉豆（沿篱豆）《本草纲目》完整版
  14. 额头长痘【疾病症状】
  15. 蛾黄散【方剂大全】
  16. 额头皱纹突然增加【疾病症状】
  17. 鹅掌油【方剂大全】
  18. 额外肾【疾病大全】
  19. 鹅掌上黄皮【中药大全】
  20. 额叶癫痫【疾病大全】
  21. 鹅掌上黄皮《本草纲目》完整版
  22. 额叶癫痫岛盖发作【疾病症状】
  23. 鹅掌楸根【中药大全】
  24. 额叶癫痫的“击剑姿势”【疾病症状】
  25. 鹅掌楸【中药大全】
  26. 额叶癫痫的扣带回发作【疾病症状】
  27. 鹅掌揪根【中药大全】
  28. 额叶癫痫的眶额区发作【疾病症状】
  29. 鹅掌金星草【中药大全】
  30. 额叶癫痫的前额极区发作【疾病症状】
  1. 额窦炎《中西医结合耳鼻喉科》
  2. 额窦骨折《中西医结合耳鼻喉科》
  3. 额发《外科启玄》
  4. 额顶枕区《人体解剖学》
  5. 额骨《人体解剖学》
  6. 额《中医词典》
  7. 额骨骨髓炎《中西医结合耳鼻喉科》
  8. 额《经络全书》
  9. 额汗《中医名词词典》
  10. 蛾子《中医词典》
  11. 额汗《中医词典》
  12. 蛾口《重订囊秘喉书》
  13. 额黑唇青为寒《医学纲目》
  14. 蛾根《中医词典》
  15. 额角《中医词典》
  16. 蛾风白喉《中医词典》
  17. 额角（头角）《中医名词词典》
  18. 蛾风《奇效简便良方》
  19. 额疽《中医词典》
  20. 鹅爪风《外科全生集》
  21. 额疽《医宗金鉴》
  22. 鹅爪风《中医词典》
  23. 额疽《证治准绳·疡医》
  24. 鹅掌风秘方《华佗神方》
  25. 额疽《外科心法要诀》
  26. 鹅掌风门主论《疡医大全》
  27. 额疽门主论《疡医大全》
  28. 鹅掌风门主方《疡医大全》
  29. 额颅《中医词典》
  30. 鹅掌风病《回生集》
  31. 额颅（额）《中医名词词典》


蝶窦炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

五、蝶窦炎

五、蝶窦炎

  • 上一页
  • 目录
  • 相关
  • 下一页

蝶窦与后组筛窦相邻，常因筛窦感染而同时发病成蝶筛窦炎，单发病者少，在鼻窦X线片中发现率为0．9％～1．7％。

【诊断】

1．鼻内分泌物少，多经后鼻孔流至咽部或仅脓痂附于咽壁上，有臭味，鼻阻轻而嗅觉严重减退。

2．鼻中甲后端肥大，嗅沟或中甲后端内侧可见脓液，或鼻咽侧壁附着有脓痂。中甲收缩后，置药棉到蝶筛隐窝的窦开口处，低头5分钟取出，若有脓表示来自蝶窦。

3．鼻窦X线张口鼻额位或斜位，可显示蝶窦腔混浊阴影。

4．易引起球后视神经炎或海绵窦血栓性静脉炎并发症。

【治疗】

1．急性期应用全身抗生素和镇痛药。

2．局部治疗：保守治疗同筛窦炎，同时伴筛窦炎者常作鼻内蝶筛窦联合手术；若上颌窦炎亦同存，可经上颌窦蝶、筛窦行切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、额窦炎
  • 当前页：五、蝶窦炎
  • 下一页：第十五节　鼻和鼻窦炎的并发症
<<< 返回本书目录
  1. 蝶窦恶性肿瘤【疾病大全】
  2. 蝶骨嵴脑膜瘤【疾病大全】
  3. 蝶鞍空泡【疾病症状】
  4. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  5. 蝶鞍变形 【疾病症状】
  6. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  7. 叠指《保幼新编》
  8. 蝶兰【中药大全】
  9. 叠瓦癣【疾病大全】
  10. 蝶毛菌【中药大全】
  11. 叠钱《医宗金鉴》
  12. 蝶形骨折【疾病症状】
  13. 叠钱《痘疹心法要诀》
  14. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  15. 迭裂黄堇【中药大全】
  16. 丁沉煎丸【方剂大全】
  17. 跌坠《丹溪手镜》
  18. 丁沉煎圆【方剂大全】
  19. 跌损妙方书后《跌损妙方》
  20. 丁沉散【方剂大全】
  21. 跌死《洗冤集录》
  22. 丁沉四君子汤【方剂大全】
  23. 跌仆折伤《本草纲目》完整版
  24. 丁沉透膈汤【方剂大全】
  25. 跌仆外伤《保婴撮要》
  26. 丁沉透膈丸【方剂大全】
  27. 跌仆损伤急救散【方剂大全】
  28. 丁沉丸【方剂大全】
  29. 跌仆伤胎《济生集》
  30. 丁沉香丸【方剂大全】
  1. 蝶窦炎《中西医结合耳鼻喉科》
  2. 叠砖《医宗金鉴》
  3. 蝶骨《人体解剖学》
  4. 叠指《保幼新编》
  5. 蝶转法《中医词典》
  6. 叠钱《痘疹心法要诀》
  7. 丁《中医词典》
  8. 叠钱《医宗金鉴》
  9. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  10. 惵（dié，音碟）《中医词典》
  11. 丁半茶《茶饮保健》
  12. 揲（shé，音舌）荒《中医词典》
  13. 丁伯玉《中医词典》
  14. 怢（tū突）栗《中医词典》
  15. 丁沉煎丸《太平惠民和剂局方》
  16. 迭砖《伤科汇纂》
  17. 丁沉透膈汤《仁术便览》
  18. 迭里特《中医词典》
  19. 丁沉丸《太平惠民和剂局方》
  20. 迭法《中医词典》
  21. 丁沉丸《博济方》
  22. 跌坠《丹溪手镜》
  23. 丁沉香丸《博济方》
  24. 跌阳脉《中医名词词典》
  25. 丁丑岁图《圣济总录》
  26. 跌损妙方书后《跌损妙方》
  27. 丁疮《中医词典》
  28. 跌死秘方《华佗神方》
  29. 丁琮《中医词典》
  30. 跌死《洗冤集录》
  31. 丁德用《中医词典》


鼻和鼻窦炎的并发症_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十五节　鼻和鼻窦炎的并发症

第十五节　鼻和鼻窦炎的并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻源性严重感染大多数继发于鼻窦炎，因鼻窦炎感染可向毗邻组织器官扩散，或沿分泌物下行感染，也可作为脓毒性病灶对远隔器官发生影响。抗生素应用并发症虽少见，由于感染严重处理失时或鼻和鼻窦手术损伤，或外伤等仍常有发生，故鼻源性并发症临床时有发生。致病细菌常见需氧菌有金黄色葡萄球菌、溶血性链菌、流感杆菌、变形杆菌等，厌氧菌常见脆弱类杆菌、产黑色素杆菌、颗粒梭形杆菌和消化链球菌等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、蝶窦炎
  • 当前页：第十五节　鼻和鼻窦炎的并发症
  • 下一页：一、额骨骨髓炎
<<< 返回本书目录
  1. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  2. 鼻和喉部灼热感【疾病症状】
  3. 鼻合【方剂主治】
  4. 鼻黑鼻衄《医学心悟》
  5. 鼻骨破坏形成鞍鼻【疾病症状】
  6. 鼻红粒病【疾病大全】
  7. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  8. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  9. 鼻骨骨折【疾病大全】
  10. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  11. 鼻根部水肿【疾病症状】
  12. 鼻及鼻窦疾病《病理学》
  13. 鼻根部水肿【疾病症状】
  14. 鼻及鼻窦疾病《默克家庭诊疗手册》
  15. 鼻干无涕《证治准绳·类方》
  16. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  17. 鼻干无涕《幼幼新书》
  18. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  19. 鼻干【疾病症状】
  20. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  21. 鼻干【疾病症状】
  22. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  23. 鼻疳蚀《证治准绳·类方》
  24. 鼻疾《卫生易简方》
  25. 鼻疳散【方剂大全】
  26. 鼻疾门《医方考》
  27. 鼻疳门主论《疡医大全》
  28. 鼻甲萎缩【疾病症状】
  29. 鼻疳《幼幼新书》
  30. 鼻甲肿胀【疾病症状】
  1. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  2. 鼻汗《中医词典》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻鼾鼻鸣《医学心悟》
  5. 鼻红验方《奇方类编》
  6. 鼻骨骨折《耳鼻咽喉外科学》
  7. 鼻洪《中医词典》
  8. 鼻骨骨折《中西医结合耳鼻喉科》
  9. 鼻候《巢氏病源补养宣导法》
  10. 鼻骨骨折《默克家庭诊疗手册》
  11. 鼻候《诸病源候论》
  12. 鼻骨《中医词典》
  13. 鼻候《诸病源候论》
  14. 鼻隔《中医词典》
  15. 鼻候《诸病源候论》
  16. 鼻槀《中医词典》
  17. 鼻环《中医词典》
  18. 鼻干无涕《证治准绳·类方》
  19. 鼻环疔《中医词典》
  20. 鼻干无涕《证治准绳·幼科》
  21. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  22. 鼻干无涕《幼幼新书》
  23. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  24. 鼻干口燥呕吐泄利《四圣悬枢》
  25. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  26. 鼻干《中医词典》
  27. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  28. 鼻疳蚀《证治准绳·类方》
  29. 鼻及鼻窦疾病《默克家庭诊疗手册》
  30. 鼻疳蚀《中医词典》
  31. 鼻及鼻窦检查法《耳鼻咽喉外科学》


额骨骨髓炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、额骨骨髓炎

一、额骨骨髓炎

  • 上一页
  • 目录
  • 相关
  • 下一页

额骨骨髓炎多发生于额窦炎，因额窦粘膜静脉粗且与额骨板障静脉相通，感染易延及骨壁引起骨髓炎。其他如外伤、手术伤及骨膜感染，或小儿他处病灶血行感染而致病。

【诊断】

1．急性病变多在急性额窦炎、手术损伤或游泳污物进窦感染，出现严重额窦炎和全身中毒症状。

2．亚急性者仅有头胀、头痛和低烧，局部可穿破形成瘘管或伴有肉芽。

3．慢性多有瘘管，或有组织疤痕，且在引流受阻时发作，为颅内并发症发作的潜在因素。

4．鼻窦X线鼻额位和侧位片：急性似额窦炎变化；亚急性期有瘘管；慢性呈骨溶解区、新骨或死骨形成影象表现。

【治疗】

1．抗生素控制感染。

2．原发病灶处理。

3．手术开放额骨形成的瘘管清除死骨及周围病灶，额窦处理建立引流通道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　鼻和鼻窦炎的并发症
  • 当前页：一、额骨骨髓炎
  • 下一页：二、上颌骨骨髓炎
<<< 返回本书目录
  1. 额发《外科启玄》
  2. 额横纹增深【疾病症状】
  3. 额部肿块【疾病症状】
  4. 额疽《医宗金鉴》
  5. 额部疼痛【疾病症状】
  6. 额疽门主论《疡医大全》
  7. 额部白斑【疾病症状】
  8. 额颞痴呆【疾病大全】
  9. 额《经络全书》
  10. 额区感觉减退【疾病症状】
  11. 蛾药【中药大全】
  12. 额头长痘【疾病症状】
  13. 蛾眉石凤丹【中药大全】
  14. 额头皱纹突然增加【疾病症状】
  15. 蛾眉豆（沿篱豆）《本草纲目》完整版
  16. 额外肾【疾病大全】
  17. 蛾黄散【方剂大全】
  18. 额叶癫痫【疾病大全】
  19. 鹅掌油【方剂大全】
  20. 额叶癫痫岛盖发作【疾病症状】
  21. 鹅掌上黄皮【中药大全】
  22. 额叶癫痫的“击剑姿势”【疾病症状】
  23. 鹅掌上黄皮《本草纲目》完整版
  24. 额叶癫痫的扣带回发作【疾病症状】
  25. 鹅掌楸根【中药大全】
  26. 额叶癫痫的眶额区发作【疾病症状】
  27. 鹅掌楸【中药大全】
  28. 额叶癫痫的前额极区发作【疾病症状】
  29. 鹅掌揪根【中药大全】
  30. 额叶癫痫的运动皮质发作【疾病症状】
  1. 额骨骨髓炎《中西医结合耳鼻喉科》
  2. 额骨《人体解剖学》
  3. 额汗《中医名词词典》
  4. 额发《外科启玄》
  5. 额汗《中医词典》
  6. 额窦炎《中西医结合耳鼻喉科》
  7. 额黑唇青为寒《医学纲目》
  8. 额窦骨折《中西医结合耳鼻喉科》
  9. 额角《中医词典》
  10. 额顶枕区《人体解剖学》
  11. 额角（头角）《中医名词词典》
  12. 额《中医词典》
  13. 额疽《中医词典》
  14. 额《经络全书》
  15. 额疽《医宗金鉴》
  16. 蛾子《中医词典》
  17. 额疽《证治准绳·疡医》
  18. 蛾口《重订囊秘喉书》
  19. 额疽《外科心法要诀》
  20. 蛾根《中医词典》
  21. 额疽门主论《疡医大全》
  22. 蛾风白喉《中医词典》
  23. 额颅《中医词典》
  24. 蛾风《奇效简便良方》
  25. 额颅（额）《中医名词词典》
  26. 鹅爪风《外科全生集》
  27. 额上黑《中医词典》
  28. 鹅爪风《中医词典》
  29. 额叶症状群《神经精神疾病诊断学》
  30. 鹅掌风秘方《华佗神方》
  31. 呃《医述》


上颌骨骨髓炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、上颌骨骨髓炎

二、上颌骨骨髓炎

  • 上一页
  • 目录
  • 相关
  • 下一页

上颌骨骨髓炎婴幼儿多见。本病常见于外伤、手术创伤窦壁或牙源性感染发生，糖尿病患者易患。感染途径多因上呼吸道感染、鼻窦炎、龋牙、眼及泪道或血行感染发病。

【诊断】

1．急性期有严重的全身中毒症状，面颊及眼睑肿胀和疼痛，可有牙龈、硬腭和颧弓部肿胀。鼻阻、脓涕带血。

2．慢性期反复脓肿并形成瘘管，瘘口在上颌骨周围软组织皮表上，在眶下缘内眦或外眦处多见。

3．鼻窦X线正侧位片，显示上颌骨骨疏松或死骨形成，窦腔混浊。

4．探针瘘管探查触及死骨诊断可确立。

5．并发症有败血症、胸膜炎、支气管肺炎、肺脓肿和心包炎等。

6．鉴别眼眶蜂窝织炎、急性泪囊炎和面部丹毒。

【治疗】

1．抗感染药物和对症治疗。

2．脓肿切开引流，多经口腔途径。

3．瘘管手术取出死骨，以口腔途径为佳。

4．去除病因，采用鼻窦炎根治手术并建立鼻内引流通道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、额骨骨髓炎
  • 当前页：二、上颌骨骨髓炎
  • 下一页：三、眼眶骨膜炎及骨膜下脓肿
<<< 返回本书目录
  1. 上颌窦炎《临床激光治疗学》
  2. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  3. 上颌窦后鼻孔息肉【疾病大全】
  4. 上颌后缩【疾病大全】
  5. 上颌窦恶性肿瘤【疾病大全】
  6. 上颌前突【疾病大全】
  7. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  8. 上呼吸道感染《家庭医学百科-医疗康复篇》
  9. 上颌窦癌【疾病大全】
  10. 上呼吸道感染《赵绍琴临证验案精选》
  11. 上合药分剂料理法则《证类本草》
  12. 上呼吸道感染《赵绍琴临证验案精选》
  13. 上行性皮肤麻木【疾病症状】
  14. 上呼吸道感染【中药主治】
  15. 上海甲方【方剂大全】
  16. 上呼吸道感染 二《赵绍琴临证验案精选》
  17. 上古之人春秋百岁今时之人半百而衰《类经》
  18. 上呼吸道感染 三《赵绍琴临证验案精选》
  19. 上古天真论眼科《明目至宝》
  20. 上呼吸道感染 一《赵绍琴临证验案精选》
  21. 上古天真论篇《疡医大全》
  22. 上呼吸道和口腔存在大量定植菌【疾病症状】
  23. 上古天真论篇《黄帝内经·素问》
  24. 上呼吸道卡他症状【疾病症状】
  25. 上古天真论篇《冯氏锦囊秘录》
  26. 上呼吸道粘膜刺激症状【疾病症状】
  27. 上古天真论《素问悬解》
  28. 上睑黄白色小点【疾病症状】
  29. 上古时期《中医养生学》
  30. 上睑下垂《家庭医学百科-医疗康复篇》
  1. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  2. 上颌骨《口腔科学》
  3. 上颌骨骨折《急诊医学》
  4. 上颌骨《人体解剖学》
  5. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  6. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  7. 上颌神经《人体解剖学》
  8. 上颌窦炎《中西医结合耳鼻喉科》
  9. 上横骨《中医名词词典》
  10. 上颌窦炎《临床激光治疗学》
  11. 上横骨《中医词典》
  12. 上颌窦骨折《中西医结合耳鼻喉科》
  13. 上后溪《手穴手纹诊治》
  14. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  15. 上呼吸道感染《家庭医学百科-医疗康复篇》
  16. 上颌窦癌《耳鼻咽喉外科学》
  17. 上呼吸道感染《赵绍琴临证验案精选》
  18. 上颌动脉《人体解剖学》
  19. 上呼吸道感染《赵绍琴临证验案精选》
  20. 上合药分剂料理法则《证类本草》
  21. 上呼吸道感染 二《赵绍琴临证验案精选》
  22. 上合谷《手穴手纹诊治》
  23. 上呼吸道感染 三《赵绍琴临证验案精选》
  24. 上好香茶饼《奇方类编》
  25. 上呼吸道感染 一《赵绍琴临证验案精选》
  26. 上寒下热《中医词典》
  27. 上纪《中医词典》
  28. 上寒下热《中医名词词典》
  29. 上睑《中医词典》
  30. 上含《中医词典》
  31. 上睑下垂《家庭医学百科-医疗康复篇》


眼眶骨膜炎及骨膜下脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、眼眶骨膜炎及骨膜下脓肿

三、眼眶骨膜炎及骨膜下脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

眼眶骨壁的大部与鼻窦紧邻，且多孔道互相构通，故鼻窦炎症易波及眶腔，加之鼻窦手术亦易伤及眶壁，临床上感染先从损伤骨壁或自然孔道达眼眶骨膜，形成眶骨膜炎或脓肿，继而穿透骨膜致眶内病变。眼眶骨壁使眶内容积较固定，着炎症致眶内容增加，常致眶内眼球突出并由此产生影响视功能症状。

【诊断】

1．眼眶前部骨膜炎或脓肿，多由前组鼻窦炎引起。表现睑和结膜水肿，压痛，渐形成坚硬肿块有触痛，眼球移位且运动受限。有全身中毒症状。

2．眼眶后部骨膜炎或脓肿，多由后组鼻窦炎引起，可有眼眶深部疼痛、眼突、球结膜水肿、视力减退，或有眶尖综合征。

3．眼眶骨膜下脓肿破溃常于眶内侧形成瘘管，或溃入眶内致感染扩散，引起眶蜂窝织炎，或致海绵窦血栓性静脉炎。

4．鼻窦X线片常有窦炎、眶骨边缘模糊或吸收改变。

5．鉴别面部丹毒、急性泪囊炎和额叶硬脑膜脓肿。

【治疗】

1．抗生素控制感染，急性炎症期热敷及理疗促进炎症消散。

2．眶骨膜下脓肿形成应及时切开引流，若瘘管则取出死骨。

3．清除感染源，有鼻窦炎应根治并建立引流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、上颌骨骨髓炎
  • 当前页：三、眼眶骨膜炎及骨膜下脓肿
  • 下一页：四、眼球后视神经炎
<<< 返回本书目录
  1. 眼眶骨膜炎【疾病大全】
  2. 眼眶骨肉瘤【疾病大全】
  3. 眼眶骨瘤【疾病大全】
  4. 眼眶骨痛《秘传证治要诀及类方》
  5. 眼眶骨化纤维瘤【疾病大全】
  6. 眼眶骨纤维异常增殖症【疾病大全】
  7. 眼眶蜂窝织炎【疾病大全】
  8. 眼眶骨折【疾病大全】
  9. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  10. 眼眶横纹肌肉瘤【疾病大全】
  11. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  12. 眼眶肌炎【疾病大全】
  13. 眼眶淀粉样变性【疾病大全】
  14. 眼眶畸胎瘤【疾病大全】
  15. 眼眶病《默克家庭诊疗手册》
  16. 眼眶及其周围感染《急诊医学》
  17. 眼科重症肌无力【疾病大全】
  18. 眼眶寄生虫病《西医眼科学》
  19. 眼科正品合用药味并制法《古今医统大全》
  20. 眼眶寄生虫囊肿【疾病大全】
  21. 眼科诊法《中医眼科学》
  22. 眼眶假瘤【疾病大全】
  23. 眼科针灸要穴图像《审视瑶函》
  24. 眼眶静脉性血管瘤【疾病大全】
  25. 眼科用药次第法《银海精微》
  26. 眼眶淋巴管瘤【疾病大全】
  27. 眼科用药《国家基本药物目录》（2009版）
  28. 眼眶脑膜-脑膨出【疾病大全】
  29. 眼科用药《国家基本药物目录》（2009版）
  30. 眼眶内持续性、针刺或撕扯样痛【疾病症状】
  1. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  2. 眼眶骨膜炎《眼科学》
  3. 眼眶骨痛《中医词典》
  4. 眼眶骨《中医词典》
  5. 眼眶骨痛《秘传证治要诀及类方》
  6. 眼眶病《默克家庭诊疗手册》
  7. 眼眶寄生虫病《眼科学》
  8. 眼眶《眼科学》
  9. 眼眶外伤《眼科学》
  10. 眼科正品合用药味并制法《古今医统大全》
  11. 眼眶先天畸形《眼科学》
  12. 眼科诊法《中医眼科学》
  13. 眼眶炎症《眼科学》
  14. 眼科针灸要穴图像《审视瑶函》
  15. 眼棱《中医词典》
  16. 眼科针灸要穴图像《针灸易学》
  17. 眼棱紧急《中医词典》
  18. 眼科用药次第法《银海精微》
  19. 眼楞《中医词典》
  20. 眼科学《中国医学通史》
  21. 眼楞急《中医词典》
  22. 眼科学《中国医学通史》
  23. 眼楞紧急缩小，乃倒睫拳毛之渐也《证治准绳·杂病》
  24. 眼科心身问题《医学心理学》
  25. 眼冷热歌《眼科阐微》
  26. 眼科心法要诀《中医词典》
  27. 眼力《中医词典》
  28. 眼科论《明目至宝》
  29. 眼帘《中医词典》
  30. 眼科检查法《眼科学》
  31. 眼棂《中医词典》


眼球后视神经炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、眼球后视神经炎

四、眼球后视神经炎

  • 上一页
  • 目录
  • 相关
  • 下一页

眼球后视神经炎至今病因不明，但发病与鼻窦炎关系密切，其发病原因可能与蝶窦炎病变波及视神经，窦腔囊肿或肿瘤扩大压迫视神经，或血流传播和变态反应引起有关。

【诊断】

1．视力减退，急性发病突然，而慢性多双侧缓慢视力减退，伴眼球转动痛。

2．外眼与眼底变化少，急性可有视神经乳头颞侧轻度苍白，慢性可显视乳头萎缩。

3．视野检查出现中心暗点或旁中心暗点，或有颞侧视野缺损。

4．诊断需排除脑肿瘤或脓肿压迫视神经，屈光不正、弱视或伪盲，或酒、烟和铅中毒，或全身病所致视力障碍。

5．蝶鞍X线片显示有否颅内肿瘤压迫征。

【治疗】

1．病因治疗，鼻窦病灶根除多有改善。

2．用神经营养药、血管扩张剂、激素药物口服、静滴或球后注射。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、眼眶骨膜炎及骨膜下脓肿
  • 当前页：四、眼球后视神经炎
  • 下一页：五、鼻部手术与视力障碍
<<< 返回本书目录
  1. 眼球浮动现象【疾病症状】
  2. 眼球后退综合征【疾病大全】
  3. 眼球钝挫伤（blunt ocular trauma）《西医眼科学》
  4. 眼球化学伤《家庭医学百科-自救互救篇》
  5. 眼球挫伤【疾病症状】
  6. 眼球会聚功能麻痹或痉挛【疾病症状】
  7. 眼球挫伤《家庭医学百科-自救互救篇》
  8. 眼球内积脓而失明【疾病症状】
  9. 眼球垂直运动障碍【疾病症状】
  10. 眼球内陷【疾病症状】
  11. 眼球穿通伤与化学伤《急诊医学》
  12. 眼球内陷【疾病大全】
  13. 眼球穿通伤【疾病大全】
  14. 眼球内斜【疾病症状】
  15. 眼球穿通伤《家庭医学百科-自救互救篇》
  16. 眼球内炎【疾病大全】
  17. 眼球穿孔伤【疾病大全】
  18. 眼球内肿瘤《西医眼科学》
  19. 眼球穿孔伤《西医眼科学》
  20. 眼球偏斜【疾病症状】
  21. 眼球穿孔【疾病症状】
  22. 眼球偏斜【疾病症状】
  23. 眼球不同轴【疾病症状】
  24. 眼球破裂伤【疾病大全】
  25. 眼球不能随意动【疾病症状】
  26. 眼球伤的急救《现代院外急救手册》
  27. 眼球斑点【疾病症状】
  28. 眼球上翻并固定【疾病症状】
  29. 眼球《中医眼科学》
  30. 眼球调节功能减退或消失【疾病症状】
  1. 眼球后视神经炎《中西医结合耳鼻喉科》
  2. 眼球钝挫伤《眼科学》
  3. 眼球化学伤《家庭医学百科-自救互救篇》
  4. 眼球的内容物《人体解剖学》
  5. 眼球及眼眶CT《放射诊断学》
  6. 眼球的发生《组织学与胚胎学》
  7. 眼球筋膜炎《眼科学》
  8. 眼球挫伤《家庭医学百科-自救互救篇》
  9. 眼球内容物《组织学与胚胎学》
  10. 眼球穿通伤和球内异物《急诊医学》
  11. 眼球破裂《眼科学》
  12. 眼球穿通伤《家庭医学百科-自救互救篇》
  13. 眼球伤的急救《现代院外急救手册》
  14. 眼球穿孔伤《眼科学》
  15. 眼球突出《默克家庭诊疗手册》
  16. 眼球壁歌诀《人体解剖学歌诀》
  17. 眼球突出《家庭医学百科-医疗康复篇》
  18. 眼球壁《组织学与胚胎学》
  19. 眼球突出《眼科学》
  20. 眼球壁《人体解剖学》
  21. 眼球突出度测量法《眼科学》
  22. 眼球《眼科学》
  23. 眼球外肌《人体解剖学》
  24. 眼球《人体解剖学》
  25. 眼球震颤《眼科学》
  26. 眼球《中医眼科学》
  27. 眼热碜痛赤肿方三首《外台秘要》
  28. 眼球《常见病自测》
  29. 眼梢头《中医词典》
  30. 眼前常见飞鸟《古今医统大全》
  31. 眼神经《人体解剖学》


鼻部手术与视力障碍_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

五、鼻部手术与视力障碍

五、鼻部手术与视力障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻腔和鼻窦手术常发生一过性或永久性视力减退甚至失明，伴视野缺损，复视或眼肌麻痹等。感染由伤及眶壁、血管或淋巴管，或借解剖通道传入眼内。视力恢复视损害出现症状的时间、程度和恢复的速度而定；视力减退低于0．1或视力超过两月仍不恢复者预后较差。

【诊断】

1．手术直接损伤视神经，多蝶窦手术伤及，视力障碍程度较重且预后较差，若视神经断离则致永久性失明。受伤时有眼前闪光及疼痛的主诉。

2．手术间接损伤视神经，多损伤眶壁致眶内血肿和肿胀，使视神经受压或发炎。一般较轻的视力减退，易于恢复。

3．视网膜中央动脉栓塞，多发生于类固醇类激素鼻下甲粘膜下注射或筛窦开放时伤及眼动脉所致。因血管痉挛，动脉栓塞或药物颗粒进入视网膜动脉形成血栓而引起。

4．鼻窦及眼眶和颅底X线片、CT和MＲI扫描图象均有助于明确手术损伤部位及视神经断离与骨管缺损的体征。

【治疗】

1．对手术后感染引起者宜抗感染治疗，随炎症消散，脓肿切开引流等眶内或球后压力解除而视力恢复。

2．手术直接伤及视神经管，神经管宜开放减压，清除视神经鞘内血肿或骨片，检查视神经损伤程度。

3．鼻粘膜下类固醇类药物注射时先抽吸无回血，注射应慢推勿施压和用量适当；发生视力突然减退甚至黑矇，应立即给血管扩张剂、能量合剂和吸氧。

4．可应用神经营养药维生素B12、维生素B1、血管扩张

剂地巴唑、菸酸、ATＰ，激素类药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、眼球后视神经炎
  • 当前页：五、鼻部手术与视力障碍
  • 下一页：六、鼻源性脑膜炎
<<< 返回本书目录
  1. 鼻部结核【疾病症状】
  2. 鼻部望色辨证门主论《疡医大全》
  3. 鼻部穿通性毛囊炎【疾病大全】
  4. 鼻部证治（计十一证）《外科证治全书》
  5. 鼻部《外科心法要诀》
  6. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  7. 鼻部《外科大成》
  8. 鼻赤《金匮钩玄》
  9. 鼻部《本草易读》
  10. 鼻赤《证治准绳·类方》
  11. 鼻不闻香臭《证治准绳·杂病》
  12. 鼻臭症【疾病症状】
  13. 鼻病诸候（凡十一论）《诸病源候论》
  14. 鼻出清涕《证治准绳·杂病》
  15. 鼻病诸候《巢氏病源补养宣导法》
  16. 鼻出血《临床激光治疗学》
  17. 鼻病证治《幼幼集成》
  18. 鼻出血《外科正宗》
  19. 鼻病证治《推拿抉微》
  20. 鼻出血《中西医结合耳鼻喉科》
  21. 鼻病证治《三因极一病证方论》
  22. 鼻出血【疾病症状】
  23. 鼻病章《医学妙谛》
  24. 鼻出血【疾病大全】
  25. 鼻病简便方《慈幼便览》
  26. 鼻出血【中药主治】
  27. 鼻病根原《四圣心源》
  28. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  29. 鼻病第三十六问《婴童百问》
  30. 鼻出血的急救《现代院外急救手册》
  1. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  2. 鼻部色泽变化《百病自测》
  3. 鼻部外形《常见病自测》
  4. 鼻部的形态与运动改变《百病自测》
  5. 鼻部望色辨证门主论《疡医大全》
  6. 鼻部的皮肤颜色《常见病自测》
  7. 鼻部用药《家庭医学百科-医疗康复篇》
  8. 鼻部《医门补要》
  9. 鼻部证治（计十一证）《外科证治全书》
  10. 鼻部《脉诀汇辨》
  11. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  12. 鼻部《外科大成》
  13. 鼻赤《中医词典》
  14. 鼻部《本草易读》
  15. 鼻赤《证治准绳·幼科》
  16. 鼻不闻香臭《证治准绳·杂病》
  17. 鼻赤《证治准绳·类方》
  18. 鼻病证治《推拿抉微》
  19. 鼻赤《金匮钩玄》
  20. 鼻病证治《幼幼集成》
  21. 鼻冲《中医词典》
  22. 鼻病证治《三因极一病证方论》
  23. 鼻臭《中医词典》
  24. 鼻病章《医学妙谛》
  25. 鼻出清涕《证治准绳·杂病》
  26. 鼻病原由症治《幼科释谜》
  27. 鼻出血《临床激光治疗学》
  28. 鼻病门《万氏秘传片玉心书》
  29. 鼻出血《中西医结合耳鼻喉科》
  30. 鼻病简便方《慈幼便览》
  31. 鼻出血《外科正宗》


鼻源性脑膜炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

六、鼻源性脑膜炎

六、鼻源性脑膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻窦感染或手术损伤最常见，有颅底骨损坏伴脑脊液漏者更易反复发作脑膜炎。

【诊断】

1．急性发病，严重的持续性头痛，转头及夜间加重。高热，呕吐及全身衰竭，脉速，呼吸增快，神志不清或昏迷。

2．脑膜炎体征阳性。

3．脑脊液浑浊，中性白细胞增多，蛋白含量高，糖及氯化物降低。脑脊液培养可有细菌生长且与鼻部感染病源菌一致。

4．鼻窦X线片有阳性发现，CT或MＲI扫描更精确地指明骨缺损的部位。

5．与结核性脑膜炎、流脑、蛛网膜下腔出血和各种原因引起的有脑膜刺激症状的疾病相鉴别。

【治疗】

1．清除感染来源的病灶，如采用鼻窦炎引流术、脑脊液漏修补术等。

2．应用抗生素和全身支持疗法。

3．腰穿减低颅压并给药，且观察病情变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、鼻部手术与视力障碍
  • 当前页：六、鼻源性脑膜炎
  • 下一页：七、海绵窦血栓栓塞
<<< 返回本书目录
  1. 鼻渊门主论《疡医大全》
  2. 鼻粘膜苍白水肿【疾病症状】
  3. 鼻渊门《辨证录》
  4. 鼻粘膜干燥发痒【疾病症状】
  5. 鼻渊【方剂主治】
  6. 鼻粘膜溃疡【疾病症状】
  7. 鼻渊【中药主治】
  8. 鼻粘膜溃疡和萎缩【疾病症状】
  9. 鼻渊《证治准绳·类方》
  10. 鼻粘膜肿胀【疾病症状】
  11. 鼻渊《张聿青医案》
  12. 鼻证《景岳全书》
  13. 鼻渊《医宗金鉴》
  14. 鼻证《明医指掌》
  15. 鼻渊《医旨绪余》
  16. 鼻证《医学集成》
  17. 鼻渊《医门补要》
  18. 鼻证门《古今医统大全》
  19. 鼻渊《药症忌宜》
  20. 鼻症《文堂集验方》
  21. 鼻渊《圣济总录》
  22. 鼻症《幼科折衷》
  23. 鼻渊《回春录》
  24. 鼻痔《外科十法》
  25. 鼻渊《古今医彻》
  26. 鼻痔《外科正宗》
  27. 鼻渊《儿科萃精》
  28. 鼻痔《医门补要》
  29. 鼻渊《扁鹊神应针灸玉龙经》
  30. 鼻痔《医宗金鉴》
  1. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  2. 鼻渊神方《冯氏锦囊秘录》
  3. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  4. 鼻渊秘方《华佗神方》
  5. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  6. 鼻渊门主论《疡医大全》
  7. 鼻齄《中医词典》
  8. 鼻渊门主方《疡医大全》
  9. 鼻针疗法《中医名词词典》
  10. 鼻渊门（三则）《辨证录》
  11. 鼻针疗法《中医词典》
  12. 鼻渊鼻塞《金匮翼》
  13. 鼻证《医学集成》
  14. 鼻渊 肉《明医指掌》
  15. 鼻证《景岳全书》
  16. 鼻渊《药症忌宜》
  17. 鼻证《明医指掌》
  18. 鼻渊《保幼新编》
  19. 鼻症《麻疹备要方论》
  20. 鼻渊《回生集》
  21. 鼻症《文堂集验方》
  22. 鼻渊《医门补要》
  23. 鼻症《幼科折衷》
  24. 鼻渊《医旨绪余》
  25. 鼻痔《中医名词词典》
  26. 鼻渊《古今医彻》
  27. 鼻痔《中医词典》
  28. 鼻渊《奇效简便良方》
  29. 鼻痔《外科十法》
  30. 鼻渊《儿科萃精》
  31. 鼻痔《医宗金鉴》


海绵窦血栓栓塞_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

七、海绵窦血栓栓塞

七、海绵窦血栓栓塞

  • 上一页
  • 目录
  • 相关
  • 下一页

本病多因头面部疖肿挤压感染扩散所致，亦常蝶、筛窦炎感染蔓延，也可因口腔、咽部和眼部感染病变引起病源菌经血流达海绵窦而发病。

【诊断】

1．具有感染严重的中毒症状如败血症表现，一般脑症状、患侧眼静脉回流受阻症状，视力减退，眼睑水肿并下垂，眼突伴眼运动障碍，眼结膜水肿，郁血，或有眶蜂窝织炎。

2．脑神经麻痹主要在第Ⅲ、Ⅳ、Ⅴ、Ⅵ脑神经。

3．脑脊液细胞数增多，细菌培养可阳性。

4．鼻窦炎引起者，鼻窦X线片有窦腔混浊。

5．鉴别恶性突眼症，颈内动脉海绵窦漏（眼球有搏动，压迫颈内动脉时消失）。

【治疗】

1．应用控制感染药物。

2．根治原发病灶。

3．防止血栓扩散，有用抗凝剂肝素防止血栓形成或阻止其继续扩大，但易引起出血不利于鼻窦手术，故不用为宜。

4．支持和对症疗法。

5．眶尖途径作海绵窦感染引流，因部位深多囊性病变，故手术困难大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、鼻源性脑膜炎
  • 当前页：七、海绵窦血栓栓塞
  • 下一页：八、鼻源性脑脓肿
<<< 返回本书目录
  1. 海绵窦血栓【疾病大全】
  2. 海绵状淋巴管瘤【疾病大全】
  3. 海门冬【中药大全】
  4. 海绵状血管瘤血小板减少综合征【疾病大全】
  5. 海杧果【中药大全】
  6. 海明散【方剂大全】
  7. 海鳗头【中药大全】
  8. 海木【中药大全】
  9. 海鳗卵【中药大全】
  10. 海南粗榧【中药大全】
  11. 海鳗鲡《本草纲目》完整版
  12. 海南地不容【中药大全】
  13. 海鳗胆【中药大全】
  14. 海南海金沙【中药大全】
  15. 海鳗鳔【中药大全】
  16. 海南虎皮楠【中药大全】
  17. 海鳗【中药大全】
  18. 海南蒟【中药大全】
  19. 海马童子鸡《保健药膳》
  20. 海南茄【中药大全】
  21. 海马散【方剂大全】
  22. 海南三七【中药大全】
  23. 海马三肾丸【方剂大全】
  24. 海南砂仁【中药大全】
  25. 海马保肾丸【方剂大全】
  26. 海尼豆瓣绿【中药大全】
  27. 海马拔毒散【方剂大全】
  28. 海鲶【中药大全】
  29. 海马【中药大全】
  30. 海牛【中药大全】
  1. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  2. 海马童子鸡《保健药膳》
  3. 海绵窦血栓形成《默克家庭诊疗手册》
  4. 海马汤《古代房中秘方》
  5. 海绵窦血栓形成《眼科学》
  6. 海马酒《食物疗法》
  7. 海绵窦血栓性静脉炎《急诊医学》
  8. 海马《药性切用》
  9. 海螵蛸《中药炮制》
  10. 海马《本草撮要》
  11. 海螵蛸《本草备要》
  12. 海马《本草分经》
  13. 海螵蛸《顾松园医镜》
  14. 海马《本草从新》
  15. 海螵蛸《本草求真》
  16. 海马《本经逢原》
  17. 海螵蛸《本草新编》
  18. 海马《本草新编》
  19. 海螵蛸《本草从新》
  20. 海马《证类本草》
  21. 海螵蛸《得配本草》
  22. 海马《医学入门》
  23. 海螵蛸《本草害利》
  24. 海马《玉楸药解》
  25. 海螵蛸《本草撮要》
  26. 海马《本草纲目》
  27. 海螵蛸《药性切用》
  28. 海蠃《本经逢原》
  29. 海螵蛸《本草乘雅半偈》
  30. 海螺《证类本草》
  31. 海螵蛸、茜草解《医学衷中参西录》


鼻源性脑脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

八、鼻源性脑脓肿

八、鼻源性脑脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻源性脑脓肿额窦病变引起最多，其次为蝶、筛和上颌窦。直接感染部位常于额叶及其临近表面，血源性感染多位于枕和顶叶，且为多发性脑脓肿。常因鼻窦炎引流受阻，外伤骨折伴异物存留，手术损伤或感染经眶和沿嗅神经鞘入颅而发病。

【诊断】

1．额叶脑为相对静区，发病症状轻而缓慢呈无症状期。急性者类似化脓性脑膜炎，常很快死亡；慢性期显形症状为：一般脑炎症状、颅压增高症状和局灶性症状。

2．先发烧，前额头痛，有恶心和呕吐，继而神志郁抑，反应迟钝，头痛仍重，约2～3周或更长时出现颅内占位性症状，头痛增剧，神志不清，甚至昏迷。局灶症状主要表现感觉中枢障碍，肌力减弱和精神症状，明显的性格改变，一侧嗅觉丧失，以及后天获得性复杂动作障碍，并有红色盲为特点。

3．腰穿脑脊液中细胞数增多，眼底显示颅压高的视乳头水肿征。

4．鼻窦X线片有额窦或蝶窦混浊病变，CT和MＲI扫描可显示脑脓肿影象，超声、脑电图、脑血管造影检查均有助于定位诊断。

【治疗】

1．有针对性选用病原菌敏感的抗生素。

2．及时去除病灶。

3．降颅压及全身支持疗法。

4．脑脓肿处理：穿刺抽脓注抗生素并注造影剂观察治疗效果，脑脓肿开放引流术或脑脓肿切除术。请神外科共同处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、海绵窦血栓栓塞
  • 当前页：八、鼻源性脑脓肿
  • 下一页：第十六节　鼻特异感染性疾病
<<< 返回本书目录
  1. 鼻渊门主论《疡医大全》
  2. 鼻粘膜苍白水肿【疾病症状】
  3. 鼻渊门《辨证录》
  4. 鼻粘膜干燥发痒【疾病症状】
  5. 鼻渊【方剂主治】
  6. 鼻粘膜溃疡【疾病症状】
  7. 鼻渊【中药主治】
  8. 鼻粘膜溃疡和萎缩【疾病症状】
  9. 鼻渊《证治准绳·类方》
  10. 鼻粘膜肿胀【疾病症状】
  11. 鼻渊《张聿青医案》
  12. 鼻证《景岳全书》
  13. 鼻渊《医宗金鉴》
  14. 鼻证《明医指掌》
  15. 鼻渊《医旨绪余》
  16. 鼻证《医学集成》
  17. 鼻渊《医门补要》
  18. 鼻证门《古今医统大全》
  19. 鼻渊《药症忌宜》
  20. 鼻症《文堂集验方》
  21. 鼻渊《圣济总录》
  22. 鼻症《幼科折衷》
  23. 鼻渊《回春录》
  24. 鼻痔《外科十法》
  25. 鼻渊《古今医彻》
  26. 鼻痔《外科正宗》
  27. 鼻渊《儿科萃精》
  28. 鼻痔《医门补要》
  29. 鼻渊《扁鹊神应针灸玉龙经》
  30. 鼻痔《医宗金鉴》
  1. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  2. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  3. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  4. 鼻渊神方《冯氏锦囊秘录》
  5. 鼻齄《中医词典》
  6. 鼻渊秘方《华佗神方》
  7. 鼻针疗法《中医名词词典》
  8. 鼻渊门主论《疡医大全》
  9. 鼻针疗法《中医词典》
  10. 鼻渊门主方《疡医大全》
  11. 鼻证《医学集成》
  12. 鼻渊门（三则）《辨证录》
  13. 鼻证《景岳全书》
  14. 鼻渊鼻塞《金匮翼》
  15. 鼻证《明医指掌》
  16. 鼻渊 肉《明医指掌》
  17. 鼻症《麻疹备要方论》
  18. 鼻渊《药症忌宜》
  19. 鼻症《文堂集验方》
  20. 鼻渊《保幼新编》
  21. 鼻症《幼科折衷》
  22. 鼻渊《回生集》
  23. 鼻痔《中医名词词典》
  24. 鼻渊《医门补要》
  25. 鼻痔《中医词典》
  26. 鼻渊《医旨绪余》
  27. 鼻痔《外科十法》
  28. 鼻渊《古今医彻》
  29. 鼻痔《医宗金鉴》
  30. 鼻渊《奇效简便良方》
  31. 鼻痔《证治准绳·类方》


鼻特异感染性疾病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十六节　鼻特异感染性疾病

第十六节　鼻特异感染性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻部特异感染常为全身特种感染的局部表现。鼻粘膜炎症多以溃疡、结痂及肉芽肿表现，常致鼻部畸形及瘢痕。确诊需作病理检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、鼻源性脑脓肿
  • 当前页：第十六节　鼻特异感染性疾病
  • 下一页：一、鼻结核
<<< 返回本书目录
  1. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  2. 鼻涕辨病《常见病自测》
  3. 鼻祟证门主论《疡医大全》
  4. 鼻涕出《普济方·针灸》
  5. 鼻屎多【疾病症状】
  6. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  7. 鼻石【疾病大全】
  8. 鼻涕果【中药大全】
  9. 鼻生疮及疳虫蚀方《外台秘要》
  10. 鼻通多涕鼻干无涕《麻科活人全书》
  11. 鼻神经胶质瘤【疾病大全】
  12. 鼻统论《圣济总录》
  13. 鼻煽【疾病症状】
  14. 鼻痛《普济方·针灸》
  15. 鼻塞者肺气之不利《医学传心录》
  16. 鼻痛《圣济总录》
  17. 鼻塞咽干【方剂主治】
  18. 鼻痛《证治准绳·类方》
  19. 鼻塞声重【方剂主治】
  20. 鼻痛（余见鼻疮）《针灸资生经》
  21. 鼻塞清涕【方剂主治】
  22. 鼻外部膨胀隆起【疾病症状】
  23. 鼻塞气息不通《圣济总录》
  24. 鼻外伤《家庭医学百科-医疗康复篇》
  25. 鼻塞排出脓性或血性分泌物【疾病症状】
  26. 鼻外伤的急救《现代院外急救手册》
  27. 鼻塞流涕【方剂主治】
  28. 鼻吸散【方剂大全】
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻息内《赵绍琴临证验案精选》
  1. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  2. 鼻笋奇病《回生集》
  3. 鼻慝疮《外科大成》
  4. 鼻隧《中医词典》
  5. 鼻涕《百病自测》
  6. 鼻隧《中医名词词典》
  7. 鼻涕《中医词典》
  8. 鼻祟证门主论《疡医大全》
  9. 鼻涕辨病《常见病自测》
  10. 鼻祟《中医词典》
  11. 鼻涕出《普济方·针灸》
  12. 鼻酸《中医词典》
  13. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  14. 鼻饲法《现代院外急救手册》
  15. 鼻涕候《诸病源候论》
  16. 鼻生红线《中医词典》
  17. 鼻涕如注《医法圆通》
  18. 鼻生疮及疳虫蚀方九首《外台秘要》
  19. 鼻梃《中医词典》
  20. 鼻生疮候《诸病源候论》
  21. 鼻通《中医词典》
  22. 鼻生疮候《巢氏病源补养宣导法》
  23. 鼻通多涕鼻干无涕《麻科活人全书》
  24. 鼻扇《医述》
  25. 鼻统论《圣济总录》
  26. 鼻扇《中医词典》
  27. 鼻痛《圣济总录》
  28. 鼻色《医述》
  29. 鼻痛《中医词典》
  30. 鼻塞者肺气之不利《医学传心录》
  31. 鼻痛《证治准绳·类方》


鼻结核_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻结核

一、鼻结核

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻结核为结核杆菌原发或继发感染所致。鼻粘膜及分泌物对结核杆菌具有抵抗力，故鼻结核发病率不高。只有当全身抵抗力降低，鼻粘膜又有损伤的情况下，才有可能致病。

【诊断】

1．症状为鼻痛、鼻阻塞、鼻臭等。

2．检查可见鼻翼、鼻中隔及鼻甲有溃疡、肉芽，表面附有痂皮，去除痂皮易出血。病变可破坏中隔软骨，形成穿孔。

3．直接涂片不易找到结核杆菌，活检是可靠的诊断方法。

4．

【治疗】

全身抗痨治疗，局部应清洁鼻腔，三氯醋酸或硝酸银腐蚀溃疡、肉芽，并以1％链霉素液滴鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节　鼻特异感染性疾病
  • 当前页：一、鼻结核
  • 下一页：二、鼻寻常狼疮
<<< 返回本书目录
  1. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  2. 鼻疽《医宗金鉴》
  3. 鼻疖【疾病大全】
  4. 鼻疽【疾病大全】
  5. 鼻疖《家庭医学百科-医疗康复篇》
  6. 鼻疽假单胞菌肺炎【疾病大全】
  7. 鼻尖上翘呈马鞍状【疾病症状】
  8. 鼻疽门主论《疡医大全》
  9. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  10. 鼻孔《医学见能》
  11. 鼻甲肿胀【疾病症状】
  12. 鼻孔闭锁【疾病症状】
  13. 鼻甲萎缩【疾病症状】
  14. 鼻孔朝天或鼻孔前倾【疾病症状】
  15. 鼻疾门《医方考》
  16. 鼻孔干疼【疾病症状】
  17. 鼻疾《卫生易简方》
  18. 鼻孔流脓【疾病症状】
  19. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  20. 鼻孔煽动《医法圆通》
  21. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  22. 鼻孔外露【疾病症状】
  23. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  24. 鼻口部《神应经》
  25. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  26. 鼻口根原《四圣心源》
  27. 鼻及鼻窦疾病《默克家庭诊疗手册》
  28. 鼻口门《针灸大成》
  29. 鼻及鼻窦疾病《病理学》
  30. 鼻口症论治《类证治裁》
  1. 鼻结核《中西医结合耳鼻喉科》
  2. 鼻疖《耳鼻咽喉外科学》
  3. 鼻久衄候《诸病源候论》
  4. 鼻疖《中西医结合耳鼻喉科》
  5. 鼻疽《中医词典》
  6. 鼻疖《中医名词词典》
  7. 鼻疽《医宗金鉴》
  8. 鼻疖《家庭医学百科-医疗康复篇》
  9. 鼻疽《证治准绳·疡医》
  10. 鼻交頞中《中医词典》
  11. 鼻疽《外科心法要诀》
  12. 鼻交《中医词典》
  13. 鼻疽门主论《疡医大全》
  14. 鼻疾门《医方考》
  15. 鼻菌《中医词典》
  16. 鼻疾《卫生易简方》
  17. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  18. 鼻及鼻窦肿瘤《病理学》
  19. 鼻孔《中医词典》
  20. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  21. 鼻孔《医学见能》
  22. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  23. 鼻孔穿烂《奇效简便良方》
  24. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  25. 鼻孔干《广瘟疫论》
  26. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  27. 鼻孔煽动《医法圆通》
  28. 鼻及鼻窦疾病《默克家庭诊疗手册》
  29. 鼻孔煽张《中医词典》
  30. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  31. 鼻孔扇张《广瘟疫论》


鼻寻常狼疮_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、鼻寻常狼疮

二、鼻寻常狼疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻寻常狼疮是鼻部皮肤、粘膜的极慢性、轻度的结核杆菌感染，多由面部皮肤狼疮扩散而来。青春期女性发病较多。病程长，病变多始于鼻前庭皮肤与粘膜交界处，向内扩展，常侵及鼻中隔前部、鼻底及下鼻甲前端。治疗效果一般良好，但也有经久不愈者。

【诊断】

1．轻度鼻阻塞、鼻部疼痛感。鼻分泌物呈水样，逐渐变粘稠，结脓痂有臭味。常为双侧性。

2．鼻前庭及中隔可见溃疡、结节及瘢痕，由于病程缓慢，上述3种病变可同时存在。

3．活组织检查可以确诊。结核菌素试验亦有助于诊断。

【治疗】

全身抗痨治疗，辅以维生素Ｄ2及紫外线治疗。狼疮肉芽面可用20％硝酸银腐蚀或刮除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻结核
  • 当前页：二、鼻寻常狼疮
  • 下一页：三、鼻梅毒
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻寻常狼疮《中西医结合耳鼻喉科》
  2. 鼻血神方《急救广生集》
  3. 鼻蕈《中医词典》
  4. 鼻血如注《医法圆通》
  5. 鼻雅司《中西医结合耳鼻喉科》
  6. 鼻血泉涌治验《疫疹一得》
  7. 鼻咽癌《默克家庭诊疗手册》
  8. 鼻血管瘤《临床激光治疗学》
  9. 鼻咽癌《家庭医学百科-医疗康复篇》
  10. 鼻血吹药方《急救广生集》
  11. 鼻咽癌《家庭医学百科-医疗康复篇》
  12. 鼻血不止《回生集》
  13. 鼻咽癌《百病自测》
  14. 鼻血不止《奇效简便良方》
  15. 鼻咽癌《中西医结合耳鼻喉科》
  16. 鼻血不止《奇效简便良方》
  17. 鼻咽癌《自我调养巧治病》
  18. 鼻血不止《急救广生集》
  19. 鼻咽癌《耳鼻咽喉外科学》
  20. 鼻血不止《急救广生集》
  21. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  22. 鼻血《灸法秘传》
  23. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  24. 鼻血《奇方类编》
  25. 鼻咽癌先兆《中医疾病预测》
  26. 鼻掀胸挺《中医词典》
  27. 鼻咽癌与淋巴腺癌《中医之钥》
  28. 鼻掀胸挺《中医名词词典》
  29. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  30. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  31. 鼻咽部《人体解剖学》


鼻梅毒_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、鼻梅毒

三、鼻梅毒

  • 上一页
  • 目录
  • 相关
  • 下一页

梅毒是由梅毒螺旋体所致的系统慢性传染病。分先天性与后天性两种，先天性感染系宫内胎传，后天性感染多系不洁性交直接传染。先天性梅毒分早期和晚期，后天性梅毒分3期．以上各期梅毒均可在鼻部发生，其中以Ⅲ期鼻梅毒为多见。

【诊断】

1．先天性晚期梅毒多发生于3岁至青春期，其特征为因梅毒 瘤破坏鼻中隔骨架而致塌鼻，还可伴有感音性耳聋等。

2．后天性梅毒Ⅰ期自传染后3～6周发生症状，于鼻前庭及中隔软骨部出现癌肿样改变，无痛有渗出。附近淋巴结肿大明显。Ⅱ期鼻梅毒主要症状似鼻炎症状，鼻粘膜红肿、糜烂，自传染6～9周发生症状。Ⅲ期鼻梅毒通常自传染1～5年后发生，鼻部初为坚硬无痛的梅毒 瘤，继而破溃成溃疡，鼻骨部及软骨均发生梅毒性骨炎而毁损，并导致塌鼻畸形。

3．血清华康氏反应呈阳性亦可助诊，但要注意的是Ⅲ期梅毒的血清反应阳性率，随发病时间的增长而逐渐降低。应结合病史全身检查，方可确诊。

【治疗】

按梅毒进行全身治疗，青霉素治疗梅毒有良好效果。对青霉素有过敏反应者可改用四环素或红霉素。鼻腔局部应保持清洁，腐骨必须清除。在梅毒控制后，鼻畸形可考虑手术整形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻寻常狼疮
  • 当前页：三、鼻梅毒
  • 下一页：四、鼻雅司
<<< 返回本书目录
  1. 鼻毛脱落【疾病症状】
  2. 鼻门《养生导引法》
  3. 鼻毛变白【疾病症状】
  4. 鼻门《养生导引秘籍》
  5. 鼻流清涕【方剂主治】
  6. 鼻门《张氏医通》
  7. 鼻流清涕《幼幼新书》
  8. 鼻鸣《伤寒寻源》
  9. 鼻流清涕《医法圆通》
  10. 鼻内发痒【疾病症状】
  11. 鼻流清涕《圣济总录》
  12. 鼻内似有擤不出的鼻涕【疾病症状】
  13. 鼻裂【疾病症状】
  14. 鼻内痛【疾病症状】
  15. 鼻梁平塌【疾病症状】
  16. 鼻匿疮《医宗金鉴》
  17. 鼻梁骨断《伤科补要》
  18. 鼻黏膜和鼻甲萎缩【疾病症状】
  19. 鼻梁低【疾病症状】
  20. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  21. 鼻冷门主论《疡医大全》
  22. 鼻黏膜溃疡【疾病症状】
  23. 鼻泪管阻塞【疾病症状】
  24. 鼻脓涕有臭味【疾病症状】
  25. 鼻口症论治《类证治裁》
  26. 鼻衂【疾病症状】
  27. 鼻口门《针灸大成》
  28. 鼻衄《儿科萃精》
  29. 鼻口根原《四圣心源》
  30. 鼻衄《济阴纲目》
  1. 鼻梅毒《中西医结合耳鼻喉科》
  2. 鼻毛长出《奇效简便良方》
  3. 鼻霉菌病《中西医结合耳鼻喉科》
  4. 鼻毛《中医词典》
  5. 鼻门《张氏医通》
  6. 鼻麻风《中西医结合耳鼻喉科》
  7. 鼻门《养生导引秘籍》
  8. 鼻漏《奇方类编》
  9. 鼻门《养生导引法》
  10. 鼻聋秘方《华佗神方》
  11. 鼻秘方《华佗神方》
  12. 鼻聋《外科大成》
  13. 鼻苗《中医词典》
  14. 鼻聋《中医词典》
  15. 鼻鸣《伤寒寻源》
  16. 鼻流浊涕《中医词典》
  17. 鼻内生虫《奇效简便良方》
  18. 鼻流清涕不止《奇效简便良方》
  19. 鼻匿疮《医宗金鉴》
  20. 鼻流清涕《证治准绳·幼科》
  21. 鼻衄《医学集成》
  22. 鼻流清涕《幼幼新书》
  23. 鼻衄《家庭医学百科·预防保健篇》
  24. 鼻流清涕《中医词典》
  25. 鼻衄《中医名词词典》
  26. 鼻流清涕《圣济总录》
  27. 鼻衄《中医名词词典》
  28. 鼻流清涕《医法圆通》
  29. 鼻衄《圣济总录》
  30. 鼻流黄臭水《奇方类编》
  31. 鼻衄《手穴手纹诊治》


鼻雅司_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、鼻雅司

四、鼻雅司

  • 上一页
  • 目录
  • 相关
  • 下一页

雅司是由雅司螺旋体引起的一种地方性慢性全身性传染病，流行于热带地区。与梅毒相同的是病原体均为螺旋体，也分为3期，为一种接触传染病；不同之处为不属于性接触传染，亦无先天遗传性。

【诊断】

1．雅司Ⅰ、Ⅱ期病变主要是侵犯身体暴露部位皮肤，鼻部皮肤可受累，但不侵犯粘膜，因而鼻粘膜也不受累，这是与鼻梅毒不同之处。Ⅲ期病变鼻中隔受累，可致鼻中隔穿孔，鼻梁塌陷；并可侵犯上颌骨、腭部，造成与鼻咽部相通的畸形，称毁形性鼻咽炎。

2．血清华康氏反应亦呈阳性，尤其是Ⅲ期雅司病人，阳性率占90％以上，这和Ⅲ期梅毒该项血清反应阳性率降低的现象不同。

【治疗】

全身治疗与梅毒基本相同，但用药量较少。局部治疗与鼻梅毒相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、鼻梅毒
  • 当前页：四、鼻雅司
  • 下一页：五、鼻硬结病
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻雅司《中西医结合耳鼻喉科》
  2. 鼻蕈《中医词典》
  3. 鼻咽癌《默克家庭诊疗手册》
  4. 鼻寻常狼疮《中西医结合耳鼻喉科》
  5. 鼻咽癌《家庭医学百科-医疗康复篇》
  6. 鼻血神方《急救广生集》
  7. 鼻咽癌《家庭医学百科-医疗康复篇》
  8. 鼻血如注《医法圆通》
  9. 鼻咽癌《百病自测》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻咽癌《中西医结合耳鼻喉科》
  12. 鼻血管瘤《临床激光治疗学》
  13. 鼻咽癌《自我调养巧治病》
  14. 鼻血吹药方《急救广生集》
  15. 鼻咽癌《耳鼻咽喉外科学》
  16. 鼻血不止《回生集》
  17. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  18. 鼻血不止《奇效简便良方》
  19. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  20. 鼻血不止《奇效简便良方》
  21. 鼻咽癌先兆《中医疾病预测》
  22. 鼻血不止《急救广生集》
  23. 鼻咽癌与淋巴腺癌《中医之钥》
  24. 鼻血不止《急救广生集》
  25. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  26. 鼻血《灸法秘传》
  27. 鼻咽部《人体解剖学》
  28. 鼻血《奇方类编》
  29. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  30. 鼻掀胸挺《中医词典》
  31. 鼻咽检查法《耳鼻咽喉外科学》


鼻硬结病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

五、鼻硬结病

五、鼻硬结病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻硬结病系鼻硬结杆菌感染的较为少见的地区性慢性传染性肉芽肿。多先发于鼻腔，可发展至咽、喉、气管各部，故也称为呼吸道硬结病。

【诊断】

1．鼻硬结病初起时发展缓慢，临床可分为3期：萎缩期、肉芽肿－硬结增殖期与纤维化瘢痕期。萎缩期应与萎缩性鼻炎鉴别，以后两期应注意与鼻结核、鼻梅毒 瘤及其癌肿区别。

2．诊断要结合病理检查、细菌培养和血清补体结合试验。

【治疗】

链霉素治疗，全身用药及局部滴鼻。配合放射治疗及外科手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、鼻雅司
  • 当前页：五、鼻硬结病
  • 下一页：六、鼻麻风
<<< 返回本书目录
  1. 鼻硬结病【疾病大全】
  2. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  3. 鼻翼上方缺损【疾病症状】
  4. 鼻壅《普济方·针灸》
  5. 鼻翼扇动【疾病症状】
  6. 鼻有肉《幼幼新书》
  7. 鼻翼两侧脱皮【疾病症状】
  8. 鼻有肉（生疮）《针灸资生经》
  9. 鼻翼厚【疾病症状】
  10. 鼻有息肉《普济方·针灸》
  11. 鼻翼边缘缺损【疾病症状】
  12. 鼻渊《保幼新编》
  13. 鼻溢液【疾病症状】
  14. 鼻渊《扁鹊神应针灸玉龙经》
  15. 鼻痒【疾病症状】
  16. 鼻渊《儿科萃精》
  17. 鼻炎丸【方剂大全】
  18. 鼻渊《古今医彻》
  19. 鼻炎片【方剂大全】
  20. 鼻渊《回春录》
  21. 鼻炎灵【方剂大全】
  22. 鼻渊《圣济总录》
  23. 鼻炎【中药主治】
  24. 鼻渊《药症忌宜》
  25. 鼻炎《自我调养巧治病》
  26. 鼻渊《医门补要》
  27. 鼻烟（图）【中药大全】
  28. 鼻渊《医旨绪余》
  29. 鼻咽粘连《临床激光治疗学》
  30. 鼻渊《医宗金鉴》
  1. 鼻硬结病《中西医结合耳鼻喉科》
  2. 鼻翼运动《常见病自测》
  3. 鼻硬结病《耳鼻咽喉外科学》
  4. 鼻痒《中医词典》
  5. 鼻痈《奇效简便良方》
  6. 鼻炎《病理学》
  7. 鼻壅《普济方·针灸》
  8. 鼻炎《自我调养巧治病》
  9. 鼻有肉《幼幼新书》
  10. 鼻咽粘连《临床激光治疗学》
  11. 鼻有肉（生疮）《针灸资生经》
  12. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  13. 鼻有息肉《证治准绳·幼科》
  14. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  15. 鼻有息肉《普济方·针灸》
  16. 鼻咽纤维瘤《临床激光治疗学》
  17. 鼻与鼻窦CT《放射诊断学》
  18. 鼻咽利什曼病《中西医结合耳鼻喉科》
  19. 鼻渊《中医名词词典》
  20. 鼻咽检查法《耳鼻咽喉外科学》
  21. 鼻渊《圣济总录》
  22. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  23. 鼻渊《气功外气疗法》
  24. 鼻咽部《人体解剖学》
  25. 鼻渊《中医词典》
  26. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  27. 鼻渊《扁鹊神应针灸玉龙经》
  28. 鼻咽癌与淋巴腺癌《中医之钥》
  29. 鼻渊《医学纲目》
  30. 鼻咽癌先兆《中医疾病预测》
  31. 鼻渊《医宗金鉴》


鼻麻风_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

六、鼻麻风

六、鼻麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻部麻风系麻风杆菌引起的慢性传染病在鼻部的表现。麻风常侵及皮肤、粘膜和某些周围神经，在耳鼻咽喉麻风病变中，鼻部受损多见。

【诊断】

1．全身症状、皮肤感觉麻木、出汗障碍和某些浅表神经变粗等。鼻部表现为重度萎缩性鼻炎、鼻中隔穿孔及塌鼻畸形等。

2．病变粘膜涂片进行细菌检查、活组织检查均可查出麻

风杆菌。

【治疗】

鼻麻风治疗主要以全身治疗为主，局部治疗为辅。全身治疗用砜类药物、硫脲化合物和抗生素；局部溃疡可用烧灼或电烙，鼻腔滴用油剂或链霉素液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、鼻硬结病
  • 当前页：六、鼻麻风
  • 下一页：七、鼻霉菌病
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻麻风《中西医结合耳鼻喉科》
  2. 鼻漏《奇方类编》
  3. 鼻毛《中医词典》
  4. 鼻聋秘方《华佗神方》
  5. 鼻毛长出《奇效简便良方》
  6. 鼻聋《外科大成》
  7. 鼻梅毒《中西医结合耳鼻喉科》
  8. 鼻聋《中医词典》
  9. 鼻霉菌病《中西医结合耳鼻喉科》
  10. 鼻流浊涕《中医词典》
  11. 鼻门《张氏医通》
  12. 鼻流清涕不止《奇效简便良方》
  13. 鼻门《养生导引秘籍》
  14. 鼻流清涕《证治准绳·幼科》
  15. 鼻门《养生导引法》
  16. 鼻流清涕《幼幼新书》
  17. 鼻秘方《华佗神方》
  18. 鼻流清涕《中医词典》
  19. 鼻苗《中医词典》
  20. 鼻流清涕《圣济总录》
  21. 鼻鸣《伤寒寻源》
  22. 鼻流清涕《医法圆通》
  23. 鼻内生虫《奇效简便良方》
  24. 鼻流黄臭水《奇方类编》
  25. 鼻匿疮《医宗金鉴》
  26. 鼻流臭水《奇效简便良方》
  27. 鼻衄《医学集成》
  28. 鼻流《中医词典》
  29. 鼻衄《家庭医学百科·预防保健篇》
  30. 鼻梁骨断《伤科补要》
  31. 鼻衄《中医名词词典》


鼻霉菌病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

七、鼻霉菌病

七、鼻霉菌病

  • 上一页
  • 目录
  • 相关
  • 下一页

当机体抵抗力减弱时，霉菌可侵入上呼吸道，侵犯鼻腔及鼻窦而发病。侵犯鼻部的霉菌菌种多，现就我国常见的几种分述于后。

（一）鼻孢子虫病

该病系鼻孢子虫感染所致的鼻腔、鼻窦的慢性病变。

【诊断】

该病的症状表现为长期鼻出血，鼻前庭或鼻中隔有乳头状出血性息肉样组织，质脆，表面下可见白点，形同草莓。病变组织或鼻分泌物中找到病原体可确诊。

【治疗】

手术切除，电烙基底部。全身治疗可用锑剂或两性霉素B。

（二）鼻孢子丝菌病

此病为孢子丝菌经损伤的鼻外皮肤感染所致。

【诊断】

多见于园艺工作者处理花草时，不慎刺伤皮肤，霉菌入侵。表现为外鼻皮肤外伤处出现丘疹和结节、溃疡，常伴有淋巴管和淋巴结感染。局部涂片，培养查出孢子丝虫体，可以确诊。

【治疗】

碘化钾治疗，效果甚佳。内服饱和碘化钾15滴，每日增5滴，可增到30～40滴为止。

（三）鼻念珠菌病

此病为白色念珠菌引起，又称鹅口疮，常发生于口、鼻或鼻咽处。

【诊断】

多发生于消化和营养不良的小儿，常先发于口腔，鼻中隔亦可受累。鼻粘膜上可见白雪样聚集小点，或为散在性。小白点状物易于除去，涂片检查可见念珠菌。

【治疗】

制霉菌素50万U每日3～4次内服，局部以4％硼酸水清洗后涂硼酸甘油或0．5％甲紫液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、鼻麻风
  • 当前页：七、鼻霉菌病
  • 下一页：八、鼻咽利什曼病
<<< 返回本书目录
  1. 鼻毛脱落【疾病症状】
  2. 鼻门《养生导引法》
  3. 鼻毛变白【疾病症状】
  4. 鼻门《养生导引秘籍》
  5. 鼻流清涕【方剂主治】
  6. 鼻门《张氏医通》
  7. 鼻流清涕《幼幼新书》
  8. 鼻鸣《伤寒寻源》
  9. 鼻流清涕《医法圆通》
  10. 鼻内发痒【疾病症状】
  11. 鼻流清涕《圣济总录》
  12. 鼻内似有擤不出的鼻涕【疾病症状】
  13. 鼻裂【疾病症状】
  14. 鼻内痛【疾病症状】
  15. 鼻梁平塌【疾病症状】
  16. 鼻匿疮《医宗金鉴》
  17. 鼻梁骨断《伤科补要》
  18. 鼻黏膜和鼻甲萎缩【疾病症状】
  19. 鼻梁低【疾病症状】
  20. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  21. 鼻冷门主论《疡医大全》
  22. 鼻黏膜溃疡【疾病症状】
  23. 鼻泪管阻塞【疾病症状】
  24. 鼻脓涕有臭味【疾病症状】
  25. 鼻口症论治《类证治裁》
  26. 鼻衂【疾病症状】
  27. 鼻口门《针灸大成》
  28. 鼻衄《儿科萃精》
  29. 鼻口根原《四圣心源》
  30. 鼻衄《济阴纲目》
  1. 鼻霉菌病《中西医结合耳鼻喉科》
  2. 鼻梅毒《中西医结合耳鼻喉科》
  3. 鼻门《张氏医通》
  4. 鼻毛长出《奇效简便良方》
  5. 鼻门《养生导引秘籍》
  6. 鼻毛《中医词典》
  7. 鼻门《养生导引法》
  8. 鼻麻风《中西医结合耳鼻喉科》
  9. 鼻秘方《华佗神方》
  10. 鼻漏《奇方类编》
  11. 鼻苗《中医词典》
  12. 鼻聋秘方《华佗神方》
  13. 鼻鸣《伤寒寻源》
  14. 鼻聋《外科大成》
  15. 鼻内生虫《奇效简便良方》
  16. 鼻聋《中医词典》
  17. 鼻匿疮《医宗金鉴》
  18. 鼻流浊涕《中医词典》
  19. 鼻衄《医学集成》
  20. 鼻流清涕不止《奇效简便良方》
  21. 鼻衄《家庭医学百科·预防保健篇》
  22. 鼻流清涕《证治准绳·幼科》
  23. 鼻衄《中医名词词典》
  24. 鼻流清涕《幼幼新书》
  25. 鼻衄《中医名词词典》
  26. 鼻流清涕《中医词典》
  27. 鼻衄《圣济总录》
  28. 鼻流清涕《圣济总录》
  29. 鼻衄《手穴手纹诊治》
  30. 鼻流清涕《医法圆通》
  31. 鼻衄《景景医话》


鼻咽利什曼病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

八、鼻咽利什曼病

八、鼻咽利什曼病

  • 上一页
  • 目录
  • 相关
  • 下一页

该病又称粘膜皮肤性利什曼病，属黑热病3种临床形态中的1种。为利什曼原虫感染所致。

【诊断】

1．病变初期极似鼻炎，以后渐形成肉芽、溃疡，可以破坏鼻中隔，致中隔穿孔，进一步扩展可延及咽喉部。

2．鼻、咽和喉分泌物涂片或培养，查出致病原虫或活组织病理检查可确诊。

【治疗】

全身用锑剂、葡萄糖酸锑钠或尿素斯锑巴明。两性霉素B静脉注射。局部可刮除病变，用固体二氧化碳或10％硫酸黄连素浸润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、鼻霉菌病
  • 当前页：八、鼻咽利什曼病
  • 下一页：第十七节　恶性肉芽肿
<<< 返回本书目录
  1. 鼻咽癌与淋巴腺癌《中医之钥》
  2. 鼻咽腔狭窄【疾病症状】
  3. 鼻咽癌先兆《中医疾病预测》
  4. 鼻咽肉瘤【疾病大全】
  5. 鼻咽癌的远处转移【疾病症状】
  6. 鼻咽纤维瘤《临床激光治疗学》
  7. 鼻咽癌的眼部病变【疾病大全】
  8. 鼻咽血管纤维瘤【疾病大全】
  9. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  10. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  11. 鼻咽癌【疾病大全】
  12. 鼻咽异物【疾病症状】
  13. 鼻咽癌《自我调养巧治病》
  14. 鼻咽粘连《临床激光治疗学》
  15. 鼻咽癌《家庭医学百科-医疗康复篇》
  16. 鼻烟（图）【中药大全】
  17. 鼻咽癌《家庭医学百科-医疗康复篇》
  18. 鼻炎《自我调养巧治病》
  19. 鼻咽癌《百病自测》
  20. 鼻炎【中药主治】
  21. 鼻血泉涌治验《疫疹一得》
  22. 鼻炎灵【方剂大全】
  23. 鼻血雷【中药大全】
  24. 鼻炎片【方剂大全】
  25. 鼻血管瘤【疾病大全】
  26. 鼻炎丸【方剂大全】
  27. 鼻血管瘤《临床激光治疗学》
  28. 鼻痒【疾病症状】
  29. 鼻血草（图）【中药大全】
  30. 鼻溢液【疾病症状】
  1. 鼻咽利什曼病《中西医结合耳鼻喉科》
  2. 鼻咽检查法《耳鼻咽喉外科学》
  3. 鼻咽纤维瘤《临床激光治疗学》
  4. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  5. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  6. 鼻咽部《人体解剖学》
  7. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  8. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  9. 鼻咽粘连《临床激光治疗学》
  10. 鼻咽癌与淋巴腺癌《中医之钥》
  11. 鼻炎《自我调养巧治病》
  12. 鼻咽癌先兆《中医疾病预测》
  13. 鼻炎《病理学》
  14. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  15. 鼻痒《中医词典》
  16. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  17. 鼻翼运动《常见病自测》
  18. 鼻咽癌《耳鼻咽喉外科学》
  19. 鼻硬结病《中西医结合耳鼻喉科》
  20. 鼻咽癌《自我调养巧治病》
  21. 鼻硬结病《耳鼻咽喉外科学》
  22. 鼻咽癌《中西医结合耳鼻喉科》
  23. 鼻痈《奇效简便良方》
  24. 鼻咽癌《百病自测》
  25. 鼻壅《普济方·针灸》
  26. 鼻咽癌《家庭医学百科-医疗康复篇》
  27. 鼻有肉《幼幼新书》
  28. 鼻咽癌《家庭医学百科-医疗康复篇》
  29. 鼻有肉（生疮）《针灸资生经》
  30. 鼻咽癌《默克家庭诊疗手册》
  31. 鼻有息肉《证治准绳·幼科》


恶性肉芽肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十七节　恶性肉芽肿

第十七节　恶性肉芽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

恶性肉芽肿是以人体中线部位形成不愈性肉芽、进行性溃疡、坏死为其特征的疾病。此病临床比较少见，青壮年男性多见，目前尚缺乏有效治疗方法，预后极差。

【诊断】

1．本病好发于鼻、咽部、口腔和喉，气管偶有发病。临床表现分3期：

（1）初期：（前驱期）本病初起，常无特异表现，病变区有干燥，肿胀，充血，淡黄色脓血样分泌物，结痂或溃疡。与一般鼻炎、咽炎、非特异性溃疡无多大差别，全身症状不明显，容易忽略。

（2）活动期：局部形成肉芽、溃烂、坏死，迅速发展形成局部缺损，溃疡表面常有污秽的伪膜样物，恶臭，全身乏力，食欲下降，体温升高，呈弛张型。血象大多正常，少数病人白细胞总数和中性可略升高。血沉增快，尿常规检查无异常，局部淋巴结不肿大。

（3）衰竭期：本期主要特点是全身衰竭。除局部溃烂不断扩大外，体温持续升高，极度消瘦，卧床不起，但血象及尿常规检查仍无异常，局部淋巴结不肿大。

2．实验室检查：血清蛋白电泳，酶谱也无特异性改变，仅血沉增快。

3．病理检查：常有组织坏死、炎性细胞浸润，以及异形网织细胞增生。

4．诊断本病依据

（1）鼻、咽、口腔中线部位迅速发展的进行性、坏死性溃疡，不符合普通炎症或特殊性感染，如：结核、狼疮、梅毒、硬结病、霉菌病、炭疽等病变。

（2）局部病变剧重，但颈淋巴结不受侵犯。

（3）及时、足量、合理的抗生素治疗无效。

（4）病理检查：有细胞坏死、炎性细胞浸润、异型网织细胞增生。

5．鉴别诊断：应与韦格内氏肉芽肿、恶性淋巴瘤相鉴别。韦格内氏肉芽肿是一全身免疫性疾病，中、小动脉结节性动脉炎的损害，肾、肺常有相应损害，尿多有管型和红细胞。病理检查为中、小动脉损害，缺乏异型网织细胞。恶性淋巴瘤除发热外，常有肝、脾肿大，病理为单一的淋巴细胞或网织细胞浸润。

【治疗】

由于病因未明，目前多数学者认为本病与感染性疾病，特别是病毒感染有关；也有人认为本病属于肿瘤；变态反应性学说认为本病为自身免疫性疾病的局部表现。

1．X线治疗有相当价值。常采用的剂量是100～200拉德/次。总剂量以4000～6000拉德为宜。早期放射治疗效果更佳。

2．免疫抑制剂治疗：环磷酰胺常用剂量是250～500mg/日静注。强的松片30mg，每日3次。

3．抗癌药物治疗：环己亚硝脲素口服120mg，每隔3～5周1次。5～6次1疗程。总剂量600～840mg。该药费用低，价廉，疗效满意，是治疗本病的首选药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、鼻咽利什曼病
  • 当前页：第十七节　恶性肉芽肿
  • 下一页：第十八节　鼻及鼻窦囊肿
<<< 返回本书目录
  1. 恶性肉芽肿《中西医结合耳鼻喉科》
  2. 恶性软骨样汗管瘤【疾病大全】
  3. 恶性雀斑样痣【疾病大全】
  4. 恶性萎缩性丘疹病【疾病大全】
  5. 恶性青光眼【疾病大全】
  6. 恶性纤维组织细胞瘤【疾病大全】
  7. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  8. 恶性小汗腺汗孔瘤【疾病大全】
  9. 恶性葡萄胎【疾病大全】
  10. 恶性小汗腺螺旋腺瘤【疾病大全】
  11. 恶性葡萄胎《百病自测》
  12. 恶性胸腔积液【疾病大全】
  13. 恶性贫血【疾病症状】
  14. 恶性胸水【疾病症状】
  15. 恶性脑膜瘤【疾病大全】
  16. 恶性血管内皮细胞瘤【疾病大全】
  17. 恶性淋巴瘤先兆《中医疾病预测》
  18. 恶性营养不良病【疾病大全】
  19. 恶性淋巴瘤【疾病大全】
  20. 恶性肿瘤的流行特点《预防医学》
  21. 恶性淋巴瘤《自我调养巧治病》
  22. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  23. 恶性淋巴瘤《病理学》
  24. 恶性肿瘤的预防《预防医学》
  25. 恶性蓝痣【疾病大全】
  26. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  27. 恶性黑素瘤【疾病大全】
  28. 恶性肿瘤的主要危险因素《预防医学》
  29. 恶性黑色素瘤【疾病大全】
  30. 恶性肿瘤防制《预防医学》
  1. 恶性肉芽肿《中西医结合耳鼻喉科》
  2. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  3. 恶性上皮组织肿瘤《病理学》
  4. 恶性葡萄胎《百病自测》
  5. 恶性肾硬化症《默克家庭诊疗手册》
  6. 恶性疟疾《圆运动的古中医学》
  7. 恶性肿瘤《放射诊断学》
  8. 恶性卵巢肿瘤《妇产科学》
  9. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  10. 恶性淋巴瘤与淋巴网状组织反应性增生的鉴别诊断《实用免疫细胞与核酸》
  11. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  12. 恶性淋巴瘤与非淋巴瘤网状组织肿瘤的鉴别《实用免疫细胞与核酸》
  13. 恶性肿瘤的预防《预防医学》
  14. 恶性淋巴瘤先兆《中医疾病预测》
  15. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  16. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》
  17. 恶性肿瘤防制《预防医学》
  18. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  19. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  20. 恶性淋巴瘤《病理学》
  21. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  22. 恶性淋巴瘤《自我调养巧治病》
  23. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  24. 恶性间叶组织肿瘤《病理学》
  25. 恶性组织细胞病《血液病学》
  26. 恶性黑素瘤《实用免疫细胞与核酸》
  27. 恶性组织细胞增生症《病理学》
  28. 恶性黑色素瘤《基因与疾病》
  29. 恶癣疮《孙真人海上方》
  30. 恶性骨肿瘤《放射诊断学》
  31. 恶血《中医名词词典》


鼻及鼻窦囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十八节　鼻及鼻窦囊肿

第十八节　鼻及鼻窦囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻和鼻窦囊肿较常见，多发于鼻窦内，有鼻窦粘液囊肿、上颌窦粘液腺囊肿、面部裂隙囊肿（鼻前庭囊肿、球颌囊肿、鼻腭囊肿和正中囊肿）和牙源性囊肿（上颌含牙囊肿、根尖囊肿、皮样囊肿）。其中以鼻窦粘液囊肿、上颌粘液腺囊肿、鼻前庭囊肿常见。上述任何一种囊肿，若因感染而发生囊内潴脓，则概称脓囊肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节　恶性肉芽肿
  • 当前页：第十八节　鼻及鼻窦囊肿
  • 下一页：一、鼻窦粘液囊肿
<<< 返回本书目录
  1. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  2. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  3. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  4. 鼻疾《卫生易简方》
  5. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  6. 鼻疾门《医方考》
  7. 鼻及鼻窦疾病《默克家庭诊疗手册》
  8. 鼻甲萎缩【疾病症状】
  9. 鼻及鼻窦疾病《病理学》
  10. 鼻甲肿胀【疾病症状】
  11. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  12. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  13. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  14. 鼻尖上翘呈马鞍状【疾病症状】
  15. 鼻红粒病【疾病大全】
  16. 鼻疖《家庭医学百科-医疗康复篇》
  17. 鼻黑鼻衄《医学心悟》
  18. 鼻疖【疾病大全】
  19. 鼻和喉部灼热感【疾病症状】
  20. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  21. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  22. 鼻疽《医宗金鉴》
  23. 鼻合【方剂主治】
  24. 鼻疽【疾病大全】
  25. 鼻骨破坏形成鞍鼻【疾病症状】
  26. 鼻疽假单胞菌肺炎【疾病大全】
  27. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  28. 鼻疽门主论《疡医大全》
  29. 鼻骨骨折【疾病大全】
  30. 鼻孔《医学见能》
  1. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  2. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  3. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  4. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  5. 鼻及鼻窦肿瘤《病理学》
  6. 鼻及鼻窦疾病《默克家庭诊疗手册》
  7. 鼻疾《卫生易简方》
  8. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  9. 鼻疾门《医方考》
  10. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  11. 鼻交《中医词典》
  12. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  13. 鼻交頞中《中医词典》
  14. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  15. 鼻疖《家庭医学百科-医疗康复篇》
  16. 鼻环疔《中医词典》
  17. 鼻疖《中医名词词典》
  18. 鼻环《中医词典》
  19. 鼻疖《中西医结合耳鼻喉科》
  20. 鼻候《诸病源候论》
  21. 鼻疖《耳鼻咽喉外科学》
  22. 鼻候《诸病源候论》
  23. 鼻结核《中西医结合耳鼻喉科》
  24. 鼻候《诸病源候论》
  25. 鼻久衄候《诸病源候论》
  26. 鼻候《巢氏病源补养宣导法》
  27. 鼻疽《中医词典》
  28. 鼻洪《中医词典》
  29. 鼻疽《医宗金鉴》
  30. 鼻红验方《奇方类编》
  31. 鼻疽《证治准绳·疡医》


鼻窦粘液囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻窦粘液囊肿

一、鼻窦粘液囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻窦粘液囊肿多发于额窦和筛窦，由鼻窦自然开口完全阻塞，鼻内分泌物积留所形成。囊肿较大时很难区别来于何窦，亦称额筛窦粘液囊肿。若继发感染，可转化为脓囊肿，严重时可继发颅内感染。

【诊断】

1．早期可无任何症状。囊肿逐渐增大，产生头胀或头痛，额窦底部和内眦部有膨隆，囊肿推移眼球移位，产生复视，视力下降，眼球突出，阻塞鼻泪管而有流泪。

2．鼻镜检查见中鼻道内、中鼻甲和筛泡受压移位，鼻腔顶有肿物隆起，表面光滑。增大囊肿压迫致窦腔骨壁吸收，骨质菲薄，产生乒乓球感或破蛋壳样感觉。若为脓囊肿，隆起处皮肤发红，且有触痛。

3．鼻窦X线摄片或CT扫描显示囊肿阴影，边缘光滑，有骨质吸收时窦壁变薄。在额窦或筛窦囊肿最隆起处可穿刺抽出淡黄色或棕褐色液体而使诊断确立，如有感染，则为脓液。若穿刺困难，可行手术探查明确诊断。应与眼眶肿瘤、筛窦肿瘤相鉴别。

【治疗】

鼻窦粘液囊肿采用手术治疗，鼻外筛窦或额窦根治术，术中充分清理窦腔，完整清除囊肿壁，使鼻腔鼻窦建立宽畅的引流通道，必要时安放引流管3～6月，防止通道口狭窄或闭塞。同时中鼻甲肥大、鼻息肉、鼻中隔偏曲也应手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节　鼻及鼻窦囊肿
  • 当前页：一、鼻窦粘液囊肿
  • 下一页：二、上颌窦粘液腺囊肿
<<< 返回本书目录
  1. 鼻窦粘液囊肿《临床激光治疗学》
  2. 鼻端出火【疾病症状】
  3. 鼻窦炎口服液【方剂大全】
  4. 鼻端肥大【疾病症状】
  5. 鼻窦炎【中药主治】
  6. 鼻端弥漫性潮红【疾病症状】
  7. 鼻窦炎【疾病大全】
  8. 鼻端缺损【疾病症状】
  9. 鼻窦炎《家庭医学百科-医疗康复篇》
  10. 鼻端形态不佳【疾病症状】
  11. 鼻窦压痛【疾病症状】
  12. 鼻恶性肉芽肿【疾病大全】
  13. 鼻窦气压性创伤【疾病大全】
  14. 鼻耳部《外科方外奇方》
  15. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  16. 鼻方《外台秘要》
  17. 鼻窦气压伤【疾病症状】
  18. 鼻分泌物增多【疾病症状】
  19. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  20. 鼻疳《儿科萃精》
  21. 鼻窦囊肿《临床激光治疗学》
  22. 鼻疳《外科启玄》
  23. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  24. 鼻疳《医宗金鉴》
  25. 鼻窦鳞状细胞癌【疾病大全】
  26. 鼻疳《幼幼新书》
  27. 鼻窦疾病《耳鼻咽喉外科学》
  28. 鼻疳门主论《疡医大全》
  29. 鼻窦灌注液【方剂大全】
  30. 鼻疳散【方剂大全】
  1. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  2. 鼻窦粘液囊肿《临床激光治疗学》
  3. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  4. 鼻窦炎《家庭医学百科-医疗康复篇》
  5. 鼻耳部《外科方外奇方》
  6. 鼻窦炎《默克家庭诊疗手册》
  7. 鼻方五首《外台秘要》
  8. 鼻窦气压伤《耳鼻咽喉外科学》
  9. 鼻风《中医词典》
  10. 鼻窦囊肿《临床激光治疗学》
  11. 鼻疳《中医名词词典》
  12. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  13. 鼻疳《中医词典》
  14. 鼻窦创伤《耳鼻咽喉外科学》
  15. 鼻疳《医宗金鉴》
  16. 鼻窦《耳鼻咽喉外科学》
  17. 鼻疳《幼幼新书》
  18. 鼻窦《默克家庭诊疗手册》
  19. 鼻疳《证治准绳·幼科》
  20. 鼻窦《医学影像学》
  21. 鼻疳《丁甘仁医案》
  22. 鼻洞《中医词典》
  23. 鼻疳《儿科萃精》
  24. 鼻疔秘方《华佗神方》
  25. 鼻疳《外科启玄》
  26. 鼻疔门主论《疡医大全》
  27. 鼻疳《奇方类编》
  28. 鼻疔《外科大成》
  29. 鼻疳《幼科心法要诀》
  30. 鼻疔《外科心法要诀》
  31. 鼻疳疮《中医词典》


上颌窦粘液腺囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、上颌窦粘液腺囊肿

二、上颌窦粘液腺囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

上颌窦粘液腺囊肿以上颌窦最常见，其他鼻窦也可发生。本病多因粘液腺阻塞，腺体内分泌物潴留引起，多发于上颌窦底壁和内侧壁。

【诊断】

1．初期多无症状。囊肿生长缓慢，若增大可出现面颊部胀满不适，同侧牙痛和头痛均较轻，少数患者有单侧鼻腔流出黄色液体病史。

2．鼻窦X线检查见上颌窦底部或内侧壁有圆形或卵圆形阴影，突向窦腔。

3．位于上颌窦腔内的小囊肿常无症状，鼻窦X线偶然发现，上颌窦穿刺抽出黄色囊液诊断可明确。应与牙源性囊肿、上颌窦炎症和粘膜息肉样变相鉴别。

【治疗】

上颌窦粘液腺囊肿小者，暂不手术，继续观察，囊肿增大，可行上颌窦根治术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻窦粘液囊肿
  • 当前页：二、上颌窦粘液腺囊肿
  • 下一页：三、鼻前庭囊肿
<<< 返回本书目录
  1. 上颌窦炎《临床激光治疗学》
  2. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  3. 上颌窦后鼻孔息肉【疾病大全】
  4. 上颌后缩【疾病大全】
  5. 上颌窦恶性肿瘤【疾病大全】
  6. 上颌前突【疾病大全】
  7. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  8. 上呼吸道感染《家庭医学百科-医疗康复篇》
  9. 上颌窦癌【疾病大全】
  10. 上呼吸道感染《赵绍琴临证验案精选》
  11. 上合药分剂料理法则《证类本草》
  12. 上呼吸道感染《赵绍琴临证验案精选》
  13. 上行性皮肤麻木【疾病症状】
  14. 上呼吸道感染【中药主治】
  15. 上海甲方【方剂大全】
  16. 上呼吸道感染 二《赵绍琴临证验案精选》
  17. 上古之人春秋百岁今时之人半百而衰《类经》
  18. 上呼吸道感染 三《赵绍琴临证验案精选》
  19. 上古天真论眼科《明目至宝》
  20. 上呼吸道感染 一《赵绍琴临证验案精选》
  21. 上古天真论篇《疡医大全》
  22. 上呼吸道和口腔存在大量定植菌【疾病症状】
  23. 上古天真论篇《黄帝内经·素问》
  24. 上呼吸道卡他症状【疾病症状】
  25. 上古天真论篇《冯氏锦囊秘录》
  26. 上呼吸道粘膜刺激症状【疾病症状】
  27. 上古天真论《素问悬解》
  28. 上睑黄白色小点【疾病症状】
  29. 上古时期《中医养生学》
  30. 上睑下垂《家庭医学百科-医疗康复篇》
  1. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  2. 上颌窦炎《中西医结合耳鼻喉科》
  3. 上颌骨《人体解剖学》
  4. 上颌窦炎《临床激光治疗学》
  5. 上颌骨《口腔科学》
  6. 上颌窦骨折《中西医结合耳鼻喉科》
  7. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  8. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  9. 上颌骨骨折《急诊医学》
  10. 上颌窦癌《耳鼻咽喉外科学》
  11. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  12. 上颌动脉《人体解剖学》
  13. 上颌神经《人体解剖学》
  14. 上合药分剂料理法则《证类本草》
  15. 上横骨《中医名词词典》
  16. 上合谷《手穴手纹诊治》
  17. 上横骨《中医词典》
  18. 上好香茶饼《奇方类编》
  19. 上后溪《手穴手纹诊治》
  20. 上寒下热《中医词典》
  21. 上呼吸道感染《家庭医学百科-医疗康复篇》
  22. 上寒下热《中医名词词典》
  23. 上呼吸道感染《赵绍琴临证验案精选》
  24. 上含《中医词典》
  25. 上呼吸道感染《赵绍琴临证验案精选》
  26. 上管《中医词典》
  27. 上呼吸道感染 二《赵绍琴临证验案精选》
  28. 上官翼《中医词典》
  29. 上呼吸道感染 三《赵绍琴临证验案精选》
  30. 上官均（1038-1115年）《中医词典》
  31. 上呼吸道感染 一《赵绍琴临证验案精选》


鼻前庭囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、鼻前庭囊肿

三、鼻前庭囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻前庭囊肿发生于鼻前庭皮下、上颌牙槽骨表面，常为一侧单房性囊肿，且压迫其下骨质使之吸收形成圆形凹陷，30～50岁女性患者多见。

【诊断】

1．初期多无症状。囊肿生长缓慢，一侧鼻翼根部隆起，胀满感，鼻塞较轻，继发感染局部有红肿和疼痛。

2．检查见囊肿在一侧鼻前庭皮下及口腔前庭处圆形隆起，软且有波动感，穿刺抽出淡黄色液体诊断成立。

【治疗】

可经唇龈沟切口作鼻前庭囊肿切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、上颌窦粘液腺囊肿
  • 当前页：三、鼻前庭囊肿
  • 下一页：第十九节　鼻及鼻窦良性肿瘤
<<< 返回本书目录
  1. 鼻前庭囊肿【疾病症状】
  2. 鼻前庭皮肤红肿疼痛【疾病症状】
  3. 鼻前庭囊肿《临床激光治疗学》
  4. 鼻前庭炎《临床激光治疗学》
  5. 鼻前庭部发痒【疾病症状】
  6. 鼻前庭炎【疾病大全】
  7. 鼻前孔闭锁及狭窄《临床激光治疗学》
  8. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  9. 鼻旁窦支气管综合征【疾病大全】
  10. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  11. 鼻旁窦发育不良【疾病症状】
  12. 鼻腔《组织学与胚胎学》
  13. 鼻衄血《普济方·针灸》
  14. 鼻腔不能关闭引起的鼻音【疾病症状】
  15. 鼻衄统论《圣济总录》
  16. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  17. 鼻衄门主论《疡医大全》
  18. 鼻腔干燥及结痂【疾病症状】
  19. 鼻衄丹【方剂大全】
  20. 鼻腔前部出血【疾病症状】
  21. 鼻衄出血《证治准绳·杂病》
  22. 鼻腔异物《家庭医学百科-自救互救篇》
  23. 鼻衄不止【方剂主治】
  24. 鼻腔异物《中西医结合耳鼻喉科》
  25. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  26. 鼻腔异物【疾病大全】
  27. 鼻衄【中药主治】
  28. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  29. 鼻衄【疾病症状】
  30. 鼻腔异物的急救《现代院外急救手册》
  1. 鼻前庭囊肿《中西医结合耳鼻喉科》
  2. 鼻前庭囊肿《临床激光治疗学》
  3. 鼻前庭炎《临床激光治疗学》
  4. 鼻前孔闭锁及狭窄《临床激光治疗学》
  5. 鼻前庭炎《默克家庭诊疗手册》
  6. 鼻旁窦歌诀《人体解剖学歌诀》
  7. 鼻前庭炎《中西医结合耳鼻喉科》
  8. 鼻旁窦《人体解剖学》
  9. 鼻前庭炎《耳鼻咽喉外科学》
  10. 鼻衄涌泉《疫疹一得》
  11. 鼻腔《人体解剖学》
  12. 鼻衄血《普济方·针灸》
  13. 鼻腔《组织学与胚胎学》
  14. 鼻衄血《新修本草》
  15. 鼻腔《耳鼻咽喉外科学》
  16. 鼻衄续法《医学纲目》
  17. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  18. 鼻衄统论《圣济总录》
  19. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  20. 鼻衄三黄补血汤《奇方类编》
  21. 鼻腔及鼻涕《百病自测》
  22. 鼻衄秘方《华佗神方》
  23. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  24. 鼻衄门主论《疡医大全》
  25. 鼻腔异物《默克家庭诊疗手册》
  26. 鼻衄门主方《疡医大全》
  27. 鼻腔异物《家庭医学百科-自救互救篇》
  28. 鼻衄候《诸病源候论》
  29. 鼻腔异物《中西医结合耳鼻喉科》
  30. 鼻衄候《诸病源候论》
  31. 鼻腔异物《耳鼻咽喉外科学》


鼻及鼻窦良性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十九节　鼻及鼻窦良性肿瘤

第十九节　鼻及鼻窦良性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻及鼻窦良性肿瘤多发生于鼻腔，其次是鼻窦。鼻腔鼻窦因解剖结构邻近，常易互相侵入，肿瘤晚期很难判断其原发部位。此种良性肿瘤常伴有炎症，糜烂，坏死，息肉生成掩盖了独自的特点，不易早期诊断。临床具有相似的症状如鼻塞，涕血，头痛，外鼻和面部畸部。活组织检查和病理切片始能最后确诊。常见的鼻及鼻窦良性肿瘤有血管瘤、乳头状瘤、骨瘤、纤维血管瘤、混合瘤、腺瘤、粘液瘤等属于真性肿瘤。鼻前庭囊肿、筛窦额窦粘液囊肿、上颌窦粘液腺囊肿等属于假性肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、鼻前庭囊肿
  • 当前页：第十九节　鼻及鼻窦良性肿瘤
  • 下一页：一、血管瘤
<<< 返回本书目录
  1. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  2. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  3. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  4. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  5. 鼻及鼻窦疾病《默克家庭诊疗手册》
  6. 鼻疾《卫生易简方》
  7. 鼻及鼻窦疾病《病理学》
  8. 鼻疾门《医方考》
  9. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  10. 鼻甲萎缩【疾病症状】
  11. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  12. 鼻甲肿胀【疾病症状】
  13. 鼻红粒病【疾病大全】
  14. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  15. 鼻黑鼻衄《医学心悟》
  16. 鼻尖上翘呈马鞍状【疾病症状】
  17. 鼻和喉部灼热感【疾病症状】
  18. 鼻疖《家庭医学百科-医疗康复篇》
  19. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  20. 鼻疖【疾病大全】
  21. 鼻合【方剂主治】
  22. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  23. 鼻骨破坏形成鞍鼻【疾病症状】
  24. 鼻疽《医宗金鉴》
  25. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  26. 鼻疽【疾病大全】
  27. 鼻骨骨折【疾病大全】
  28. 鼻疽假单胞菌肺炎【疾病大全】
  29. 鼻根部水肿【疾病症状】
  30. 鼻疽门主论《疡医大全》
  1. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  2. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  3. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  4. 鼻及鼻窦疾病《默克家庭诊疗手册》
  5. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  6. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  7. 鼻及鼻窦肿瘤《病理学》
  8. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  9. 鼻疾《卫生易简方》
  10. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  11. 鼻疾门《医方考》
  12. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  13. 鼻交《中医词典》
  14. 鼻环疔《中医词典》
  15. 鼻交頞中《中医词典》
  16. 鼻环《中医词典》
  17. 鼻疖《家庭医学百科-医疗康复篇》
  18. 鼻候《诸病源候论》
  19. 鼻疖《中医名词词典》
  20. 鼻候《诸病源候论》
  21. 鼻疖《中西医结合耳鼻喉科》
  22. 鼻候《诸病源候论》
  23. 鼻疖《耳鼻咽喉外科学》
  24. 鼻候《巢氏病源补养宣导法》
  25. 鼻结核《中西医结合耳鼻喉科》
  26. 鼻洪《中医词典》
  27. 鼻久衄候《诸病源候论》
  28. 鼻红验方《奇方类编》
  29. 鼻疽《中医词典》
  30. 鼻黑鼻衄《医学心悟》
  31. 鼻疽《医宗金鉴》


血管瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、血管瘤

一、血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻部血管瘤大部属先天性，占鼻部良性肿瘤25％以上，多发生于血管丰富区，任何年龄均可发生，但多见于青壮年。本病分为毛细血管瘤和海绵状血管瘤两类，以前者较多见。

【诊断】

1．毛细血管瘤：多发于鼻中隔前下方，少发于鼻底和中鼻甲，极少发于筛窦。由于鼻中隔前下方血管丰富，毛细血管瘤好发于此，单侧鼻腔多见。

（1）症状特点是反复鼻出血，出血量不等，出血多时可继发贫血，单侧鼻塞为主要表现。

（2）鼻镜检查见血管瘤大小不一，细蒂或广基，红色或紫红色，大如樱桃，小如高粱米，质软，有弹性，探触极易出血，继发感染表面糜烂坏死。

2．海绵状血管瘤：发生于上颌窦和下鼻甲较多，肿瘤较大致窦腔膨大变形，骨壁被压迫吸收变菲薄，肿瘤向邻近扩展出现临床症状。

（1）症状有进行性鼻塞，反复涕血，面颊畸形，眼球被推移呈复视，头痛等。

（2）鼻窦X线摄片，鼻窦CT，可显示病变范围。与上颌窦炎、囊肿、恶性肿瘤相鉴别。为了预防出血，不宜活检，不宜诊断性上颌窦穿刺和抽出鲜红色血液，可考虑上颌窦探查术。术中冰冻切片常报告为出血坏死性息肉和海绵状血管瘤，诊断最后确立。

【治疗】

1．毛细血管瘤：在鼻中隔处较小者，手术摘除后电凝固其根部既止血又能防止复发。瘤体大、基广或复发的肿瘤可沿血管瘤周边切开粘膜，从骨膜下连同肿瘤一起切除。也可用激光凝固、气化血管瘤，出血少而疗效好。

2．海绵状血管瘤：发生于鼻甲者，用激光凝固气化或冷冻治疗。估计出血多，瘤体大可行鼻侧切开。发生于鼻窦者可经上颌窦途径全部切除，必要时输血和颈外动脉结扎。硬化剂注射疗法可使瘤体缩小变硬，使易切除且减少出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节　鼻及鼻窦良性肿瘤
  • 当前页：一、血管瘤
  • 下一页：二、乳头状瘤
<<< 返回本书目录
  1. 血管瘤【疾病大全】
  2. 血管迷走性晕厥【疾病症状】
  3. 血管瘤《家庭医学百科-医疗康复篇》
  4. 血管免疫母细胞性淋巴结病【疾病大全】
  5. 血管扩张药治疗慢性心功能不全《药理学》
  6. 血管母细胞瘤【疾病大全】
  7. 血管紧张素Ⅱ《常用化验值及意义》
  8. 血管内大B细胞淋巴瘤【疾病大全】
  9. 血管紧张素Ⅰ转化酶抑制药（ACEI）《药理学》
  10. 血管内凝血【疾病症状】
  11. 血管紧张素Ⅰ《常用化验值及意义》
  12. 血管内皮瘤【疾病大全】
  13. 血管介入技术《医学影像学》
  14. 血管内皮细胞的功能《动脉粥样硬化》
  15. 血管角化瘤【疾病大全】
  16. 血管内乳头状血管内皮细胞瘤【疾病大全】
  17. 血管畸形引起的吞咽困难【疾病大全】
  18. 血管球瘤【疾病大全】
  19. 血管畸形【疾病症状】
  20. 血管肉瘤【疾病大全】
  21. 血管活性肠肽瘤【疾病大全】
  22. 血管伤【疾病症状】
  23. 血管过敏性炎症【疾病症状】
  24. 血管神经性水肿【疾病症状】
  25. 血管搏动或波形的改变【疾病症状】
  26. 血管神经性水肿【疾病大全】
  27. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  28. 血管生理《生理学》
  29. 血管壁及周围有Ig及补体沉着【疾病症状】
  30. 血管舒张性虚脱【疾病症状】
  1. 血管瘤《中西医结合耳鼻喉科》
  2. 血管瘤《家庭医学百科-医疗康复篇》
  3. 血管瘤《口腔科学》
  4. 血管瘤《默克家庭诊疗手册》
  5. 血管瘤《眼科学》
  6. 血管扩张药治疗慢性心功能不全《药理学》
  7. 血管免疫母细胞性淋巴结病《病理学》
  8. 血管扩张剂、其他降压药、抗心绞痛药《急诊医学》
  9. 血管内皮生成的血管活性物质《生理学》
  10. 血管痉挛《骨科学》
  11. 血管内皮细胞的功能《动脉粥样硬化》
  12. 血管紧张素Ⅱ的促生长作用《药理学》
  13. 血管内皮细胞损伤、激活凝血因子Ⅻ，启动内源性凝血系统《病理生理学》
  14. 血管紧张素Ⅱ《常用化验值及意义》
  15. 血管内外液体交换失衡导致组织间液增多《病理生理学》
  16. 血管紧张素Ⅰ转化酶抑制药《药理学》
  17. 血管升压素《生理学》
  18. 血管紧张素Ⅰ《常用化验值及意义》
  19. 血管受压《骨科学》
  20. 血管介入技术《医学影像学》
  21. 血管损伤的处理《骨科学》
  22. 血管活性与平滑肌收缩介质《免疫学和免疫学检验》
  23. 血管损伤的类型《骨科学》
  24. 血管断裂《骨科学》
  25. 血管损伤的诊断《骨科学》
  26. 血管挫伤《骨科学》
  27. 血管通透性升高《病理学》
  28. 血管壁细胞的培养和鉴定《动脉粥样硬化》
  29. 血管系《人体解剖学》
  30. 血管壁的组成和一般结构《组织学与胚胎学》
  31. 血管细胞培养的鉴定《动脉粥样硬化》


乳头状瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、乳头状瘤

二、乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻腔鼻窦乳头状瘤的病因可能与病毒感染有关，是一种真性上皮肿瘤。分硬性和软性两种，前者来自鳞状上皮，又称鳞状上皮乳头状瘤，后者来自鼻腔鼻窦的粘膜上皮，由于上皮组织向基质内呈乳头状增生，上皮向内翻转则称内翻性乳头状瘤，此瘤有恶变倾向，临床上须重视。

【诊断】

1．鳞状上皮乳头状瘤：属硬性外生性瘤，局限单发，瘤体小，灰色，质硬，呈菜花形。检查见乳头状瘤多发于鼻前庭和鼻中隔。发生鼻前庭如一皮疣，不易出血，有时无意中发现。

2．内翻性乳头状瘤：属软性内生性瘤，广基多发，瘤体大，红色，质软，呈弥漫性生长，外形分支状或乳头样，具有破坏性，可侵入颅内。

（1）症状有反复鼻出血，量不多，肿瘤增大引起鼻塞，嗅觉下降或消失，侵入筛窦或颅内引起持续性头痛。

（2）检查见肿瘤位于鼻腔顶，筛窦，波及鼻腔外侧壁，肿瘤发展可使鼻腔全部阻塞。X线鼻窦片和颅底片，CT扫描可显示肿瘤范围，活组织检查可明确诊断。由于肿瘤有恶变倾向，若侵筛窦和颅内时，应与鼻腔鼻窦恶性肿瘤相鉴别。

【治疗】

1．鳞状上皮乳头状瘤：手术摘除，根部用电凝固或涂鸦胆子油，也可用激光切割、气化或氟脲嘧啶注射其根部，疗效好。

2．内翻性乳头状瘤：鼻侧切开术，术中根据肿瘤侵犯范围可延长切口，便于彻底切除筛窦和上颌窦内病变，防止复发恶变，术后密切随访。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、血管瘤
  • 当前页：二、乳头状瘤
  • 下一页：三、骨瘤
<<< 返回本书目录
  1. 乳头状汗腺腺瘤【疾病大全】
  2. 乳头状囊腺癌【疾病大全】
  3. 乳头溢液【疾病大全】
  4. 乳头状囊腺瘤【疾病大全】
  5. 乳头溢液【疾病症状】
  6. 乳头状腺瘤《临床激光治疗学》
  7. 乳头溢出血性或棕色浆液性液体【疾病症状】
  8. 乳头状腺瘤【疾病大全】
  9. 乳头样增生变化【疾病症状】
  10. 乳头状小汗腺腺瘤【疾病大全】
  11. 乳头炎和乳晕炎【疾病大全】
  12. 乳头状肿物【疾病症状】
  13. 乳头碎裂《沈氏女科辑要》
  14. 乳突的X线检查《耳鼻咽喉外科学》
  15. 乳头湿疹【疾病症状】
  16. 乳突炎【疾病症状】
  17. 乳头散【方剂大全】
  18. 乳腺《组织学与胚胎学》
  19. 乳头侵蚀性腺瘤病【疾病大全】
  20. 乳腺癌《常见中老年疾病防治》
  21. 乳头侵蚀【疾病症状】
  22. 乳腺癌《基因与疾病》
  23. 乳头破碎【疾病症状】
  24. 乳腺癌《家庭医学百科-医疗康复篇》
  25. 乳头破裂门主论《疡医大全》
  26. 乳腺癌《临床激光治疗学》
  27. 乳头内陷【疾病大全】
  28. 乳腺癌《自我调养巧治病》
  29. 乳头内陷【疾病症状】
  30. 乳腺癌【疾病大全】
  1. 乳头状瘤《中西医结合耳鼻喉科》
  2. 乳头溢液检查《临床基础检验学》
  3. 乳头状腺瘤《临床激光治疗学》
  4. 乳头溢液的脱落细胞检查《临床基础检验学》
  5. 乳突侧斜位《耳鼻咽喉外科学》
  6. 乳头溢液《默克家庭诊疗手册》
  7. 乳突的X线检查《耳鼻咽喉外科学》
  8. 乳头香《海药本草》
  9. 乳突窦和乳突小房《人体解剖学》
  10. 乳头陷下门主方《疡医大全》
  11. 乳突炎《放射诊断学》
  12. 乳头卫生《家庭医学百科·预防保健篇》
  13. 乳突异常表现《放射诊断学》
  14. 乳头碎裂《沈氏女科辑要》
  15. 乳无汁《中医词典》
  16. 乳头生疮《奇效简便良方》
  17. 乳细《中医名词词典》
  18. 乳头破碎《中医名词词典》
  19. 乳下《中医词典》
  20. 乳头破裂秘方《华佗神方》
  21. 乳下婴儿《中医词典》
  22. 乳头破裂门主论《疡医大全》
  23. 乳腺《组织学与胚胎学》
  24. 乳头破裂门主方《疡医大全》
  25. 乳腺癌《基因与疾病》
  26. 乳头破裂《奇效简便良方》
  27. 乳腺癌《临床激光治疗学》
  28. 乳头佩吉特病《默克家庭诊疗手册》
  29. 乳腺癌《默克家庭诊疗手册》
  30. 乳头裂疮神方《奇效简便良方》
  31. 乳腺癌《常见中老年疾病防治》


骨瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、骨瘤

三、骨瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

骨瘤多发生在额窦和筛窦的骨壁，由鼻窦壁骨膜增生而成，生长缓慢，成年后骨骼发育成熟有停止生长倾向。骨瘤呈球形或卵圆形，光滑，表面有粘膜，单发者多。

【诊断】

1．骨瘤小者多无症状，鼻窦X线摄片偶然发现。骨瘤巨大表现为额窦或筛窦表面隆起，阻塞鼻额管开口，可妨碍额窦通气引流产生前额疼痛，甚或伴发额窦粘液囊肿，推移眼球出现复视，眼球向外下方移位，合并鼻窦炎有鼻塞。骨瘤长于额窦后壁或筛板时，若向颅内生长出现头痛，头闷等症状。

2．鼻窦X线摄片，颅底或鼻窦CT扫描见鼻窦内大小不一，圆形或卵圆形，光滑的骨瘤影。须与软骨瘤、外生骨疣、骨肉瘤相鉴别。

3．额窦筛窦骨瘤较大者，易发生鼻窦炎、粘液囊肿、脑积气、颅内感染等并发症。

【治疗】

无症状的小骨瘤暂不手术，定期观察。筛窦骨瘤因眶内侧壁骨质菲薄，易引起眼眶畸形，额窦后壁骨瘤易向颅内长，可从鼻外进路切除骨瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、乳头状瘤
  • 当前页：三、骨瘤
  • 下一页：第二十节　鼻及鼻窦恶性肿瘤
<<< 返回本书目录
  1. 骨瘤【疾病大全】
  2. 骨蝼疽《医宗金鉴》
  3. 骨瘤《中医外科学》
  4. 骨蝼疽门主论《疡医大全》
  5. 骨龄延迟【疾病症状】
  6. 骨螺【中药大全】
  7. 骨淋巴管瘤【疾病大全】
  8. 骨密度增加【疾病症状】
  9. 骨裂【疾病症状】
  10. 骨膜反应【疾病症状】
  11. 骨良性纤维组织细胞瘤【疾病大全】
  12. 骨膜软骨瘤【疾病大全】
  13. 骨痨散【方剂大全】
  14. 骨膜性软骨瘤【疾病大全】
  15. 骨枯肉陷真脏脉见者死《类经》
  16. 骨膜性软骨肉瘤【疾病大全】
  17. 骨空穴法《圣济总录》
  18. 骨膜炎【疾病症状】
  19. 骨空穴法《普济方·针灸》
  20. 骨膜炎【疾病大全】
  21. 骨空篇《古今医统大全》
  22. 骨膜增生厚皮症【疾病症状】
  23. 骨空论篇《疡医大全》
  24. 骨母细胞瘤【疾病大全】
  25. 骨空论篇《黄帝内经·素问》
  26. 骨囊肿【疾病症状】
  27. 骨空论篇《冯氏锦囊秘录》
  28. 骨囊肿【疾病大全】
  29. 骨空论《素问悬解》
  30. 骨内损害【疾病症状】
  1. 骨瘤《中西医结合耳鼻喉科》
  2. 骨瘤《中医名词词典》
  3. 骨瘤《中医词典》
  4. 骨髎《中医词典》
  5. 骨瘤《中医外科学》
  6. 骨连接《人体解剖学》
  7. 骨瘤秘方《华佗神方》
  8. 骨枯髓减《中医词典》
  9. 骨蝼疽《医宗金鉴》
  10. 骨枯肉陷真脏脉见者死《类经》
  11. 骨蝼疽《外科心法要诀》
  12. 骨空穴法《普济方·针灸》
  13. 骨蝼疽门主论《疡医大全》
  14. 骨空穴法《圣济总录》
  15. 骨瘘疽《中医词典》
  16. 骨空篇《古今医统大全》
  17. 骨翏、疽、肩风毒《医宗金鉴》
  18. 骨空论篇《疡医大全》
  19. 骨路支《证类本草》
  20. 骨空论篇《冯氏锦囊秘录》
  21. 骨迷路《人体解剖学》
  22. 骨空论篇《黄帝内经·素问》
  23. 骨盆的组成《妇产科学》
  24. 骨空论《素问悬解》
  25. 骨盆底《妇产科学》
  26. 骨空论《针灸大成》
  27. 骨盆骨折《家庭医学百科-医疗康复篇》
  28. 骨空《类经》
  29. 骨盆骨折《百病自测》
  30. 骨空《中医词典》
  31. 骨盆骨折《骨科学》


鼻及鼻窦恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二十节　鼻及鼻窦恶性肿瘤

第二十节　鼻及鼻窦恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻和鼻窦恶性肿瘤包括外鼻、鼻腔和鼻窦恶性肿瘤。发病率以鼻窦最高，其次是鼻腔，外鼻较低。鼻腔和鼻窦因解剖结构邻近，鼻窦解剖位置隐蔽，肿瘤互相侵入，早期症状少，就诊较晚，难以确定原发部位。病变范围广，预后差，经治疗5年生存率未超过50％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、骨瘤
  • 当前页：第二十节　鼻及鼻窦恶性肿瘤
  • 下一页：一、外鼻恶性肿瘤
<<< 返回本书目录
  1. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  2. 鼻及鼻窦疾病《病理学》
  3. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  4. 鼻及鼻窦疾病《默克家庭诊疗手册》
  5. 鼻红粒病【疾病大全】
  6. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  7. 鼻黑鼻衄《医学心悟》
  8. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  9. 鼻和喉部灼热感【疾病症状】
  10. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  11. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  12. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  13. 鼻合【方剂主治】
  14. 鼻疾《卫生易简方》
  15. 鼻骨破坏形成鞍鼻【疾病症状】
  16. 鼻疾门《医方考》
  17. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  18. 鼻甲萎缩【疾病症状】
  19. 鼻骨骨折【疾病大全】
  20. 鼻甲肿胀【疾病症状】
  21. 鼻根部水肿【疾病症状】
  22. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  23. 鼻根部水肿【疾病症状】
  24. 鼻尖上翘呈马鞍状【疾病症状】
  25. 鼻干无涕《证治准绳·类方》
  26. 鼻疖《家庭医学百科-医疗康复篇》
  27. 鼻干无涕《幼幼新书》
  28. 鼻疖【疾病大全】
  29. 鼻干【疾病症状】
  30. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  1. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  2. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  3. 鼻及鼻窦疾病《默克家庭诊疗手册》
  4. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  5. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  6. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  7. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  8. 鼻环疔《中医词典》
  9. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  10. 鼻环《中医词典》
  11. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  12. 鼻候《诸病源候论》
  13. 鼻及鼻窦肿瘤《病理学》
  14. 鼻候《诸病源候论》
  15. 鼻疾《卫生易简方》
  16. 鼻候《诸病源候论》
  17. 鼻疾门《医方考》
  18. 鼻候《巢氏病源补养宣导法》
  19. 鼻交《中医词典》
  20. 鼻洪《中医词典》
  21. 鼻交頞中《中医词典》
  22. 鼻红验方《奇方类编》
  23. 鼻疖《家庭医学百科-医疗康复篇》
  24. 鼻黑鼻衄《医学心悟》
  25. 鼻疖《中医名词词典》
  26. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  27. 鼻疖《中西医结合耳鼻喉科》
  28. 鼻汗《中医词典》
  29. 鼻疖《耳鼻咽喉外科学》
  30. 鼻鼾鼻鸣《医学心悟》
  31. 鼻结核《中西医结合耳鼻喉科》


外鼻恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、外鼻恶性肿瘤

一、外鼻恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

外鼻恶性肿瘤多为原发，常见于中老年，基底细胞癌和鳞状细胞癌多见，恶性黑色素瘤和肉瘤极少。外鼻恶性肿瘤属皮肤癌，恶性程度较低，发展慢，易发现，早期放射治疗或手术切除，预后较好。

【诊断】

1．基底细胞癌：好发于鼻翼、鼻尖、鼻根和面部皮肤。开始硬结小，生长缓慢，类似赘疣，继后糜烂结痂，中央溃疡，出血少，最后破坏鼻部和面颊部。转移极少，活组织检查诊断确立。

2．鳞状细胞癌：外鼻和面部皮肤均可发生，开始似疣样或乳头状皮损，生长快，继后溃烂呈菜花状，边缘不整齐，触之出血。癌组织向深层和周围扩散，有出血和疼痛，转移至耳前、颌下淋巴结。

3．凡40岁以上，鼻部和面部溃疡，治疗两周不痊愈者均应作活组织检查，明确诊断。

【治疗】

1．基底细胞癌：液氮冷冻，激光切割或气化肿瘤，或放射治疗，一般疗效较好，疤痕表浅，免除整形手术。

2．鳞状细胞癌：手术彻底切除，最好用电刀，防止扩散，切缘应离肿瘤1厘米以上的安全界，术中冰冻切片，以保证手术彻底。1年后无复发再作整形。若病变局限，切除已彻底，即可整形。有淋巴结转移者可行颈淋巴结廓清术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十节　鼻及鼻窦恶性肿瘤
  • 当前页：一、外鼻恶性肿瘤
  • 下一页：二、鼻腔恶性肿瘤
<<< 返回本书目录
  1. 外鼻恶性肿瘤《临床激光治疗学》
  2. 外鼻畸形《中西医结合耳鼻喉科》
  3. 外八段锦《针灸大成》
  4. 外侧膝状体以上各段视路病变《西医眼科学》
  5. 外、妇科病症《气功外气疗法》
  6. 外层渗出性视网膜病变【疾病大全】
  7. 歪斜指【疾病症状】
  8. 外揣《黄帝内经·灵枢》
  9. 歪头菜【中药大全】
  10. 外揣《灵枢悬解》
  11. 歪脖子果【中药大全】
  12. 外揣《内经评文》
  13. 歪鼻【疾病症状】
  14. 外疮《外科启玄》
  15. 腽肭兽（海狗）《本草纲目》完整版
  16. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  17. 腽肭兽《本草纲目》图文版
  18. 外耳道胆脂瘤《临床激光治疗学》
  19. 腽肭脐圆【方剂大全】
  20. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  21. 腽肭脐丸【方剂大全】
  22. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  23. 腽肭脐（海狗肾）《本草纲目》完整版
  24. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  25. 腽肭脐【中药大全】
  26. 外耳道疖肿【疾病大全】
  27. 腽肭脐《证类本草》
  28. 外耳道乳头状瘤《临床激光治疗学》
  29. 腽肭脐《雷公炮炙论》
  30. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  1. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  2. 外鼻恶性肿瘤《临床激光治疗学》
  3. 外鼻歌诀《人体解剖学歌诀》
  4. 外鼻《耳鼻咽喉外科学》
  5. 外鼻畸形《中西医结合耳鼻喉科》
  6. 外鼻《人体解剖学》
  7. 外侧膝状体以上各段视路病变《眼科学》
  8. 外备方三首《女科要旨》
  9. 外层，纤维膜 《眼科学》
  10. 外板《中医词典》
  11. 外缠喉风《中医词典》
  12. 外八卦《中医词典》
  13. 外揣《黄帝内经·灵枢》
  14. 外八段锦《针灸大成》
  15. 外揣《灵枢悬解》
  16. 外《万氏秘传外科心法》
  17. 外揣《内经评文》
  18. 喎僻不遂《中医名词词典》
  19. 外疮《外科启玄》
  20. 腽肭脐丸《太平惠民和剂局方》
  21. 外吹《中医词典》
  22. 腽肭脐酒《饮膳正要》
  23. 外丹《中医词典》
  24. 腽肭脐　即海狗肾《玉楸药解》
  25. 外倒转术《妇产科学》
  26. 腽肭脐《药性切用》
  27. 外耳《人体解剖学》
  28. 腽肭脐《本草择要纲目》
  29. 外耳《耳鼻咽喉外科学》
  30. 腽肭脐《增广和剂局方药性总论》
  31. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》


鼻腔恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、鼻腔恶性肿瘤

二、鼻腔恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻腔恶性肿瘤原发于鼻腔外侧壁多，鼻中隔和鼻底较少，常累及上颌窦和筛窦。以鳞状上皮细胞癌最多，其次是基底细胞癌、淋巴上皮癌、移形细胞癌、淋巴肉瘤、纤维肉瘤、网状细胞肉瘤、腺样囊性癌、嗅上皮细胞癌、粘液表皮样癌和恶性黑色素瘤等。癌肿以中老年多见，肉瘤多见于青年，继发于鼻窦比原发鼻腔多见。

【诊断】

1．早期症状有鼻塞，鼻出血。稍后出现进行性一侧鼻塞，顽固性头痛，一侧脓血涕，嗅觉减退。误作鼻息肉切除后迅速复发，继发感染，肿瘤溃烂常有臭脓血涕。

2．晚期癌肿累及上颌窦和筛窦，则可出现面部膨隆，硬腭肿块，复视，眼球移位，突眼，剧烈头痛，颌下和颈淋巴结转移。

3．检查可见一侧鼻腔有息肉状、桑椹状、菜花状或团块状的肿瘤，呈灰红或紫红色，质脆易出血，基底广，肿瘤推移鼻中隔，伸向后鼻孔。

4．鼻窦X线摄片或CT扫描可显示肿瘤累及范围，作为手术进路的参考。

5．鼻腔活组织检查，诊断确立，应与出血坏死性息肉和内翻性乳头状瘤相鉴别。

【治疗】

肿瘤单纯局限于鼻腔者，先行术前放射治疗，促使肿瘤缩小，减少转移，再行鼻侧切开术。对放射不敏感的肿瘤以手术彻底切除为主，但单纯手术后易复发。因此，鼻腔肿瘤以综合治疗较好。手术切除，术前或术后放射治疗，也可配合化疗。有颈淋巴结转移者，可行颈淋巴结廓清术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外鼻恶性肿瘤
  • 当前页：二、鼻腔恶性肿瘤
  • 下一页：三、上颌窦恶性肿瘤
<<< 返回本书目录
  1. 鼻腔不能关闭引起的鼻音【疾病症状】
  2. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  3. 鼻腔《组织学与胚胎学》
  4. 鼻腔干燥及结痂【疾病症状】
  5. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  6. 鼻腔前部出血【疾病症状】
  7. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  8. 鼻腔异物《家庭医学百科-自救互救篇》
  9. 鼻前庭炎【疾病大全】
  10. 鼻腔异物《中西医结合耳鼻喉科》
  11. 鼻前庭炎《临床激光治疗学》
  12. 鼻腔异物【疾病大全】
  13. 鼻前庭皮肤红肿疼痛【疾病症状】
  14. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  15. 鼻前庭囊肿【疾病症状】
  16. 鼻腔异物的急救《现代院外急救手册》
  17. 鼻前庭囊肿《临床激光治疗学》
  18. 鼻腔异物的急救《现代院外急救手册》
  19. 鼻前庭部发痒【疾病症状】
  20. 鼻腔中后部出血【疾病症状】
  21. 鼻前孔闭锁及狭窄《临床激光治疗学》
  22. 鼻鼽《医旨绪余》
  23. 鼻旁窦支气管综合征【疾病大全】
  24. 鼻鼽《证治准绳·类方》
  25. 鼻旁窦发育不良【疾病症状】
  26. 鼻鼽【疾病大全】
  27. 鼻衄血《普济方·针灸》
  28. 鼻肉《普济方·针灸》
  29. 鼻衄统论《圣济总录》
  30. 鼻乳头状瘤《临床激光治疗学》
  1. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  2. 鼻腔《耳鼻咽喉外科学》
  3. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  4. 鼻腔《组织学与胚胎学》
  5. 鼻腔及鼻涕《百病自测》
  6. 鼻腔《人体解剖学》
  7. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  8. 鼻前庭炎《耳鼻咽喉外科学》
  9. 鼻腔异物《默克家庭诊疗手册》
  10. 鼻前庭炎《中西医结合耳鼻喉科》
  11. 鼻腔异物《家庭医学百科-自救互救篇》
  12. 鼻前庭炎《默克家庭诊疗手册》
  13. 鼻腔异物《中西医结合耳鼻喉科》
  14. 鼻前庭炎《临床激光治疗学》
  15. 鼻腔异物《耳鼻咽喉外科学》
  16. 鼻前庭囊肿《中西医结合耳鼻喉科》
  17. 鼻腔异物的急救《现代院外急救手册》
  18. 鼻前庭囊肿《临床激光治疗学》
  19. 鼻腔异物的急救《现代院外急救手册》
  20. 鼻前孔闭锁及狭窄《临床激光治疗学》
  21. 鼻鼽《中医名词词典》
  22. 鼻旁窦歌诀《人体解剖学歌诀》
  23. 鼻鼽《中医词典》
  24. 鼻旁窦《人体解剖学》
  25. 鼻鼽《医学纲目》
  26. 鼻衄涌泉《疫疹一得》
  27. 鼻鼽《医述》
  28. 鼻衄血《普济方·针灸》
  29. 鼻鼽《证治准绳·类方》
  30. 鼻衄血《新修本草》
  31. 鼻鼽《医旨绪余》


上颌窦恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、上颌窦恶性肿瘤

三、上颌窦恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

上颌窦恶性肿瘤占鼻窦癌的80％以上，居第一位。多发于男性，女性则少见，中老年癌多，青年人肉瘤多。鳞状细胞癌最多占80％左右，腺癌次之，移形细胞癌、基底细胞癌极少。肉瘤有纤维肉瘤、淋巴肉瘤、网状细胞肉瘤、平滑肌或横纹肌肉瘤等属少见。肿瘤多属原发，由于解剖位置隐蔽，早期不易发现，且常伴有炎症，就诊时病情已晚，病灶范围宽，失去早期治疗机会。

【诊断】

1．早期肿瘤小，多无症状，由于肿瘤原发于窦腔内某一个部位，被骨壁包围时病变较局限，少数病人脓血涕，鼻腔内有臭味，若鼻腔和鼻咽部未发现病变，应考虑鼻窦病变。肿瘤进行性发展可出现下列症状：

（1）面颊部麻木和疼痛是肿瘤侵犯上颌窦顶壁，累及眶下神经所引起，亦可有窦区胀痛感，这是早期症状，应重视。

（2）磨牙疼痛和松动是肿瘤累及窦底部，侵犯牙槽骨所致，误诊为牙病，拔牙后肿瘤穿入口腔。

（3）脓血样鼻涕，有臭味，说明肿瘤溃烂。

（4）鼻塞是肿瘤增大，上颌窦内侧破坏，推移向鼻腔。

2．晚期肿瘤向邻近各壁侵犯。穿破窦腔骨壁使面颊部膨隆。眼球移位，眼肌麻痹活动受限，眶下壁变钝。硬腭下塌，牙槽变形。侵入翼腭窝出现顽固性神经痛，累及翼内肌出现张口困难。肿瘤有颌下和颈淋巴结转移。

3．诊断时尤其注意不明原因的臭脓血涕，面颊麻木疼痛，眶下壁变钝，鼻腔外侧壁内移，顽固性头痛和磨牙疼痛，松动。诊断性上颌窦穿刺或涂片找癌细胞。应用鼻内窥镜直接观察鼻窦病变。若经鼻腔活组织检查仍不能明确诊断，选用上颌窦探查术，术中冰冻切片，以助诊断。

4．鼻窦X线摄片、CT扫描有助于显示肿瘤范围和骨壁破坏情况。

5．应与上颌窦良性肿瘤、鼻窦囊肿、上颌窦真菌病、三叉神经痛等相鉴别。

【治疗】

上颌窦肿瘤以综合治疗为主，如鳞状细胞癌、未分化癌、腺癌、淋巴肉瘤等，术前放疗再手术。采用根治性足量放射治疗，用60钴或直线加速器，使肿瘤缩小，周围血管和淋巴管闭塞，减少转移机会。放射剂量约60GＹ左右为宜，剂量过大日后伤口愈合不良，放射性骨坏死，软组织纤维化致面部和口腔畸形。放射后4～5周手术。手术进路根据肿瘤范围选用上颌骨次全切除或全切除，必要时加眶内容切除术，有颈淋巴结转移者施行颈淋巴结廓清术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼻腔恶性肿瘤
  • 当前页：三、上颌窦恶性肿瘤
  • 下一页：四、筛窦恶性肿瘤
<<< 返回本书目录
  1. 上颌窦恶性肿瘤【疾病大全】
  2. 上颌窦后鼻孔息肉【疾病大全】
  3. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  4. 上颌窦炎《临床激光治疗学》
  5. 上颌窦癌【疾病大全】
  6. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  7. 上合药分剂料理法则《证类本草》
  8. 上颌后缩【疾病大全】
  9. 上行性皮肤麻木【疾病症状】
  10. 上颌前突【疾病大全】
  11. 上海甲方【方剂大全】
  12. 上呼吸道感染《家庭医学百科-医疗康复篇》
  13. 上古之人春秋百岁今时之人半百而衰《类经》
  14. 上呼吸道感染《赵绍琴临证验案精选》
  15. 上古天真论眼科《明目至宝》
  16. 上呼吸道感染《赵绍琴临证验案精选》
  17. 上古天真论篇《疡医大全》
  18. 上呼吸道感染【中药主治】
  19. 上古天真论篇《黄帝内经·素问》
  20. 上呼吸道感染 二《赵绍琴临证验案精选》
  21. 上古天真论篇《冯氏锦囊秘录》
  22. 上呼吸道感染 三《赵绍琴临证验案精选》
  23. 上古天真论《素问悬解》
  24. 上呼吸道感染 一《赵绍琴临证验案精选》
  25. 上古时期《中医养生学》
  26. 上呼吸道和口腔存在大量定植菌【疾病症状】
  27. 上古圣人之教下《类经》
  28. 上呼吸道卡他症状【疾病症状】
  29. 上巩膜静脉压升高所致青光眼【疾病大全】
  30. 上呼吸道粘膜刺激症状【疾病症状】
  1. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  2. 上颌窦癌《耳鼻咽喉外科学》
  3. 上颌窦骨折《中西医结合耳鼻喉科》
  4. 上颌动脉《人体解剖学》
  5. 上颌窦炎《临床激光治疗学》
  6. 上合药分剂料理法则《证类本草》
  7. 上颌窦炎《中西医结合耳鼻喉科》
  8. 上合谷《手穴手纹诊治》
  9. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  10. 上好香茶饼《奇方类编》
  11. 上颌骨《人体解剖学》
  12. 上寒下热《中医词典》
  13. 上颌骨《口腔科学》
  14. 上寒下热《中医名词词典》
  15. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  16. 上含《中医词典》
  17. 上颌骨骨折《急诊医学》
  18. 上管《中医词典》
  19. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  20. 上官翼《中医词典》
  21. 上颌神经《人体解剖学》
  22. 上官均（1038-1115年）《中医词典》
  23. 上横骨《中医名词词典》
  24. 上官桂《药性切用》
  25. 上横骨《中医词典》
  26. 上关《针灸学》
  27. 上后溪《手穴手纹诊治》
  28. 上关《中医词典》
  29. 上呼吸道感染《家庭医学百科-医疗康复篇》
  30. 上古之人春秋百岁今时之人半百而衰《类经》
  31. 上呼吸道感染《赵绍琴临证验案精选》


筛窦恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、筛窦恶性肿瘤

四、筛窦恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

筛窦恶性肿瘤居鼻窦癌的第二位，原发于筛窦内少，多继发于鼻腔和上颌窦。鳞状细胞癌多，其次是腺癌、未分化癌，肉瘤少见。肿瘤与颅内和眼眶邻近，预后比上颌窦癌差。

【诊断】

1．早期肿瘤局限筛房内，无症状，偶有涕血，向下侵入鼻腔有一侧性鼻塞，血涕，头痛，嗅觉减退或丧失。

2．晚期肿瘤穿破筛骨纸样板进入眼眶引起眼球移位，复视，流泪，累及后组筛窦肿瘤可破坏眶尖使眼球突出，视力下降或失明，眶内角有肿块隆起，穿破筛板侵入颅内产生剧烈头痛。肿瘤可轩移到颌下和颈淋巴结。

3．检查可见筛泡突向鼻腔，中鼻道变狭窄，有肉芽状肿瘤，呈红色或深红色，触之易出血，活组织检查可明确诊断。应与鼻息肉、鼻腔和上颌窦恶性肿瘤鉴别。

4．CT扫描、鼻额位与视神经孔位X线摄片可了解肿瘤范围。

【治疗】

筛窦恶性肿瘤以综合治疗为主。术前中等量或全量放射治疗，眼球可根据病情包括在放射野内。放射治疗结束后4～6周内行鼻外筛窦切除术，若肿瘤较大，施行颅面联合进路切除肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、上颌窦恶性肿瘤
  • 当前页：四、筛窦恶性肿瘤
  • 下一页：第一节　急性咽炎
<<< 返回本书目录
  1. 筛窦恶性肿瘤【疾病大全】
  2. 筛窦泪囊瘘【疾病症状】
  3. 傻笑【疾病症状】
  4. 筛检《流行病学》
  5. 鲨鱼油【中药大全】
  6. 筛检试验《预防医学》
  7. 鲨鱼心【中药大全】
  8. 晒斑《家庭医学百科-医疗康复篇》
  9. 鲨鱼胎【中药大全】
  10. 晒伤【疾病大全】
  11. 鲨鱼肉【中药大全】
  12. 晒说《修昆仑证验》
  13. 鲨鱼皮【中药大全】
  14. 山艾叶【中药大全】
  15. 鲨鱼骨【中药大全】
  16. 山芭蕉《滇南本草》
  17. 鲨鱼肝【中药大全】
  18. 山芭蕉子【中药大全】
  19. 鲨鱼胆【中药大全】
  20. 山白果【中药大全】
  21. 鲨鱼翅【中药大全】
  22. 山白果根【中药大全】
  23. 鲨鱼《本草求真》
  24. 山白菊【中药大全】
  25. 鲨鱼《本草纲目》完整版
  26. 山白蜡条【中药大全】
  27. 痧重《痧胀玉衡》
  28. 山白龙【中药大全】
  29. 痧症霍乱《奇效简便良方》
  30. 山白竹（小白竹）《本草纲目》完整版
  1. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  2. 翣（shà，音煞）舌《中医词典》
  3. 筛窦炎《中西医结合耳鼻喉科》
  4. 煞鬼丸《妇人大全良方》
  5. 筛骨《中医词典》
  6. 鲨鱼翅《药性切用》
  7. 筛骨《人体解剖学》
  8. 鲨鱼翅《本草从新》
  9. 筛检《流行病学》
  10. 鲨鱼《本草撮要》
  11. 筛检的定义《预防医学》
  12. 鲨鱼《本草求真》
  13. 筛检的概念《预防医学》
  14. 鲨鱼《饮食须知》
  15. 筛检的目的《预防医学》
  16. 痧子《中医词典》
  17. 筛检试验的评价指标《预防医学》
  18. 痧重《痧胀玉衡》
  19. 晒斑《默克家庭诊疗手册》
  20. 痧症治要宜明《痧胀玉衡》
  21. 晒斑《家庭医学百科-医疗康复篇》
  22. 痧症类伤寒《痧胀玉衡》
  23. 晒说《修昆仑证验》
  24. 痧症发蒙论《痧胀玉衡》
  25. 晒衣法《古今医统大全》
  26. 痧症垂危，尿屎已出《奇效简便良方》
  27. 山芭蕉《滇南本草》
  28. 痧症、鼠疫《景景医话》
  29. 山稗子《滇南本草》
  30. 痧症《幼科折衷》
  31. 山薄茶《茶饮保健》


急性咽炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第一节　急性咽炎

第一节　急性咽炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性咽炎为咽部粘膜、粘膜下组织和淋巴组织的急性炎症，常为上呼吸道感染的一部分。病原多为病毒或溶血性链球菌，在机体抵抗力降低，过度疲劳，烟酒过量或营养不良等状态下，经飞沫或接触传染而患病。

【诊断】

一、现代医学

1．咽部干燥，灼热，疼痛和吞咽不便，严重时有发热，头痛，全身不适和食欲差。

2．咽部粘膜和淋巴组织充血肿胀，常有粘液性分泌物和悬雍垂水肿，或散在的黄白色点状渗出物。双颌下淋巴结肿大伴压痛。

3．鉴别急性传染病（麻疹、猩红热、流行性感冒）的前驱症状，需观察有否特定的体征出现。查血辨别是否血液性疾病（白血病、粒性细胞减少症、单核细胞增多症）的咽峡炎。

4．咽部感染上行或下行性蔓延，可引起急性中耳炎、鼻窦炎、喉炎、气管炎和肺炎等并发症。追踪随访溶血性链球菌感染后致关节炎、心肌炎或肾炎等并发症。

二、中医学

急性咽炎属中医“风热喉痹”范畴。本病常因气候骤变，起居不慎，冷热失调、肺卫不固，风热邪毒乘虚入侵，从口鼻直袭咽喉，内伤于肺，相搏不去，壅结咽喉而为病。若误治、失治，或肺胃邪热壅盛传里，则病情加重。也可因风寒外侵，营卫失和，邪郁化热，雍结咽喉而致。

1．辨证依据：咽喉疼痛，咽部红肿，喉底或有颗粒突起，喉核肿胀。

2．临床分型

（1）风热型：初起咽部干燥灼热，微痛，吞咽不利，其后疼痛加重，咽部有阻塞感。查见咽部微红稍肿，悬雍垂色红、肿胀，喉底红肿，或有颗粒突起。伴发热恶寒，头痛，咳嗽痰黄，苔薄白或微黄，脉浮数。

（2）肺胃热型：咽部疼痛逐渐加剧，痰多，吞咽困难，言语艰涩，咽喉梗塞感。查见咽部及核红肿，悬雍垂肿胀，喉底滤泡肿大，颌下有舋核，压痛。伴高热，口干喜饮，头剧痛，痰黄粘稠，大便秘结，小便黄，舌红苔黄，脉数有力。

（3）风寒型：咽喉疼痛不甚，红肿不明显，吞咽不顺。伴严寒发热，无汗，头痛，周身酸楚，舌淡苔白，脉浮紧。

【治疗】

一、现代医学

1．全身治疗：（1）休息，多饮水，进易消化食物，通便。（2）给解热镇痛药。（3）早期应用抗病毒药，对感染重者给抗生素，首选青霉素。

2．局部处理：（1）应用含漱剂如复方硼砂溶液或温盐水。（2）喉片含化有杜米芬、碘含片或溶菌酶含片。（3）咽部涂擦2％碘甘油、10％弱蛋白银或20％硝酸银溶液，以助收敛消炎。（4）蒸气吸入。（5）肿大淋巴结的热敷。（6）处理鼻炎、鼻窦炎或扁桃体炎等病灶。

二、中医学

1．治疗原则：清热解毒，利咽消肿。风寒型当散寒解表利咽。

2．治疗方法

（1）风热型：①外治：a．用中成药锡类散、冰硼散、珠黄散等药吹喉，每隔1～2小时1次。b．针刺合谷、曲泽、液门穴，浅刺轻捻，再取少商、商阳，用三棱针浅刺出血。②内治：用银花15g，连翘10g，荆芥10g，薄荷10g，桔梗10g，牛蒡子10g，射干10g，玄参15g，黄芩10g。水煎、每日1剂，分4次服。

（2）肺胃热型：①外治：用诃子、麦冬、茯苓、瓜蒌皮各300g，贝母、甘草、桔梗600g，凤凰衣30g，玄参、青果各120g，共研细末，用荸荠粉制丸，每丸重3g，含服。②内治：用连翘10g，栀子10g，黄芩10g，薄荷10g，牛蒡子10g，防风10g，玄参15g，石膏30g，知母10g，银花15g，大黄10g。水煎，每日1剂，分4次服。

（3）风寒型：①外治：用苏叶60g，煎水作蒸气吸入。②内治：用荆芥10g，防风10g，苏叶10g，僵蚕6g，桔梗10g，牛蒡子10g，升麻6g，甘草6g，水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、筛窦恶性肿瘤
  • 当前页：第一节　急性咽炎
  • 下一页：第二节　慢性咽炎
<<< 返回本书目录
  1. 急性咽炎【疾病大全】
  2. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  3. 急性咽炎《中西医结合耳鼻喉科》
  4. 急性炎症《病理学》
  5. 急性咽喉炎【中药主治】
  6. 急性眼眶蜂窝织炎【疾病大全】
  7. 急性咽部感染《家庭医学百科-医疗康复篇》
  8. 急性腰背部扭伤【疾病大全】
  9. 急性牙髓炎《百病自测》
  10. 急性腰扭伤《百病自测》
  11. 急性血源性骨髓炎【疾病大全】
  12. 急性腰扭伤《自我调养巧治病》
  13. 急性血吸虫病《病理学》
  14. 急性腰扭伤【疾病大全】
  15. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  16. 急性腰扭伤的急救《现代院外急救手册》
  17. 急性心力衰竭【疾病大全】
  18. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  19. 急性心力衰竭《急诊医学》
  20. 急性胰腺炎《百病自测》
  21. 急性心肌梗死【疾病大全】
  22. 急性胰腺炎《急诊医学》
  23. 急性心肌梗死《急诊医学》
  24. 急性胰腺炎《家庭医学百科-医疗康复篇》
  25. 急性心肌梗塞的急救《现代院外急救手册》
  26. 急性胰腺炎《老年百病防治》
  27. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  28. 急性胰腺炎《普通外科学》
  29. 急性心功能不全【疾病大全】
  30. 急性胰腺炎《消化病学》
  1. 急性咽炎《中西医结合耳鼻喉科》
  2. 急性咽喉炎《手穴手纹诊治》
  3. 急性咽炎《耳鼻咽喉外科学》
  4. 急性咽部感染《家庭医学百科-医疗康复篇》
  5. 急性炎症《病理学》
  6. 急性牙髓炎《百病自测》
  7. 急性炎症的结局《病理学》
  8. 急性牙槽脓肿《急诊医学》
  9. 急性炎症的类型《病理学》
  10. 急性血吸虫病《病理学》
  11. 急性眼眶蜂窝织炎《急诊医学》
  12. 急性心力衰竭的治疗《急诊医学》
  13. 急性腰扭伤《中医伤科按摩学》
  14. 急性心力衰竭的病因《急诊医学》
  15. 急性腰扭伤《百病自测》
  16. 急性心力衰竭《心脏病学》
  17. 急性腰扭伤《自我调养巧治病》
  18. 急性心力衰竭《急诊医学》
  19. 急性腰扭伤《骨科学》
  20. 急性心肌梗死的影象学诊断《急诊医学》
  21. 急性腰扭伤的急救《现代院外急救手册》
  22. 急性心肌梗死《急诊医学》
  23. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  24. 急性心肌梗塞的急救《现代院外急救手册》
  25. 急性胰腺炎《急诊医学》
  26. 急性心包炎《心脏病学》
  27. 急性胰腺炎《默克家庭诊疗手册》
  28. 急性心包炎《病理学》
  29. 急性胰腺炎《家庭医学百科-医疗康复篇》
  30. 急性心包炎《默克家庭诊疗手册》
  31. 急性胰腺炎《百病自测》


慢性咽炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二节　慢性咽炎

第二节　慢性咽炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性咽炎为长期刺激或感染引起咽部组织弥漫性病变。常因急性咽炎多次复发，鼻或鼻窦炎下行感染，烟、酒、粉尘和化学物长期刺激和全身疾病或过敏体质等而致病。

【诊断】

一、现代医学

1．症状以咽部干燥、梗塞异物感为主，有痒、胀、灼热和疼痛感觉，空咽时或多说话症状明显，为减轻症状或欲吐出“粘痰”常以用力“吭”、“咯”清嗓动作，亦有反复吞咽或频频饮水试图消除不适。

2．检查局部表现分3种类型

（1）咽部慢性充血伴散在性淋巴滤泡增生称单纯性咽炎。

（2）咽部慢性充血，咽后壁淋巴滤泡增生呈颗粒状突起，咽侧索呈条状突起，时伴悬雍垂肥厚增长者称慢性肥厚性咽炎。

（3）咽粘膜干燥，变薄，苍白发光和时附干痂者，称慢性干燥性咽炎。

3．诊断需仔细询问病史和全面相关检查，以排除咽异物感为主要症状的重要疾病，如咽喉及食管上端癌肿早期，胃酸食管返流，茎突综合征，舌扁桃体肥大和舌咽神经痛等。

4．对慢性咽炎病因调查中，真菌性咽炎不容忽视，抗生素和皮质类固醇药应用此型咽炎有所增多。偶有淋病性咽炎亦应引起警惕。

二、中医学

慢性咽炎属中医“虚火喉痹”范畴。本病多因内伤所致。如五劳过极，起居失调，房劳过度，饮食不节等均可耗伤阴血，克伐元气，致肺肾亏损，津液不足，虚火上扰，循经上蒸，熏蒸咽喉而为病。另若长期受化学气体、粉尘等刺激，也可致本病。

1．辨证依据：咽喉不适，微痛，有异物感，常有吭喀动作。查见咽部微暗红、喉底颗粒增生。

2．临床分型

（1）肺阴虚型：咽部不适，微痛，口鼻干燥，咽部有异物感。伴干咳少痰，盗汗，气短乏力，形体消瘦，舌红苔少，脉细数无力。

（2）肾阴虚型：咽部干涩而痛，吞咽不利，朝轻暮重。伴腰酸膝软，耳鸣耳聋，失眠多梦，盗汗，手足心热，舌质红苔少，脉细数无力。

（3）肾阳虚型：咽部微红微痛，咽干不适，吞咽梗阻感。伴面色无华，倦怠乏力，动则气短，手足不温，食少便溏，小便清长，舌质淡，苔薄白，脉细弱。

（4）阴血虚型：咽部不适，微痛干痒。伴唇淡无华，头晕目眩，肢体麻木，形体消瘦，舌淡少苔，脉弱。

（5）咽部充血色红，干涩疼痛较甚，伴口臭，龈肿，渴喜冷饮，胃脘不舒，大便秘结，舌红苔黄腻，脉滑数。

【治疗】

一、现代医学

1．病因治疗包括忌烟洒，防粉尘，处理鼻及鼻窦疾病恢复鼻呼吸，劝患者少作长谈，少作清嗓动作，多做增强体质运动和多给维生素丰富食物或药物。

2．局部治疗：（1）含片及含漱剂；（2）涂药助消炎和收敛；（3）熏气，超声雾化吸入或多饮水；（4）下颌角或咽弓和咽壁局部封闭疗法；（5）理疗；（6）增生淋巴组织处理方法有激光、冷冻、电凝、电烙或化学药物烧灼，注意多个淋巴组织宜分期分批治疗；（7）干燥性咽炎的咽部灌洗，涂药和服增加咽部腺体分泌的碘化钾药物。

二、中医学

1．治疗原则：肺肾阴虚宜养阴降火；肾阳虚当扶阳温肾，引火归原；阴血虚须补血润燥。

2．治疗方法

（1）肺阴虚型：①外治：用甘草粉300g，硼砂15g，食盐15g，玄明粉30g，酸梅750g，（去核），共研细末，以荸荠粉250g为糊制丸，每丸重3g。含服，每日4次。②内治：麦冬30g，沙参30g，桔梗10g，百合20g，玄参20g，薄荷10g，生地12g，法夏10g，茯苓15g，厚朴10g，甘草6g，水煎，每日1剂，分3次服。

（2）肾阴虚型：①外治：同上。②内治：知母15g，黄柏10g，枸杞15g，熟地30g，麦冬30g，牛膝6g，茯苓15g，青果10g，桔梗10g，玄参15g，甘草6g。水煎，每日1剂，分3次服。

（3）肾阳虚型：肉桂3g，炙附子6g，牛膝6g，熟地20g，山萸10g，枸杞10g，泽泻10g，山药30g，茯苓15g，甘草6g。水煎，每日1剂，分3次服。

（4）阴血虚型：当归15g，白芍20g，川芎10g，熟地30g，首乌15g，阿胶10g（兑服），麦冬30g，沙参20g，玄参10g。水煎，每日1剂，分3次服。

（5）胃热盛型：黄连6g，栀子10g，生石膏30g，花粉20g，酒大黄6g，枳实10g，桔梗10g，豆根10g，玄参15g，麦冬15g，甘草6g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性咽炎
  • 当前页：第二节　慢性咽炎
  • 下一页：第三节　腺样体肥大
<<< 返回本书目录
  1. 慢性咽炎【疾病大全】
  2. 慢性咽炎（chronic pharyngitis）《耳鼻咽喉外科学》
  3. 慢性咽炎《中西医结合耳鼻喉科》
  4. 慢性炎症《病理学》
  5. 慢性咽炎《老年百病防治》
  6. 慢性腰背痛【疾病大全】
  7. 慢性咽炎《家庭医学百科-医疗康复篇》
  8. 慢性腰痛伴下肢麻痛【疾病症状】
  9. 慢性咽炎《范中林六经辨证医案》
  10. 慢性腰腿痛【中药主治】
  11. 慢性血源性骨髓炎【疾病大全】
  12. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  13. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  14. 慢性胰腺炎《老年百病防治》
  15. 慢性心力衰竭【疾病大全】
  16. 慢性胰腺炎【疾病大全】
  17. 慢性心功能不全【疾病大全】
  18. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  19. 慢性心包炎【疾病大全】
  20. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  21. 慢性消化不良《胃肠动力检查手册》
  22. 慢性茵痢《赵绍琴临证验案精选》
  23. 慢性纤维性甲状腺炎【疾病大全】
  24. 慢性硬脑膜外血肿【疾病大全】
  25. 慢性下尿路感染【疾病大全】
  26. 慢性硬脑膜下血肿【疾病大全】
  27. 慢性细菌性前列腺炎【疾病大全】
  28. 慢性支气管炎《百病自测》
  29. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  30. 慢性支气管炎《常见中老年疾病防治》
  1. 慢性咽炎《中西医结合耳鼻喉科》
  2. 慢性咽炎《家庭医学百科-医疗康复篇》
  3. 慢性咽炎《老年百病防治》
  4. 慢性咽炎《范中林六经辨证医案》
  5. 慢性咽炎《耳鼻咽喉外科学》
  6. 慢性心包炎《病理学》
  7. 慢性炎症《病理学》
  8. 慢性心包炎《默克家庭诊疗手册》
  9. 慢性腰部劳损《中医伤科按摩学》
  10. 慢性消化不良《胃肠动力检查手册》
  11. 慢性腰部劳损《骨科学》
  12. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  13. 慢性胰腺炎《默克家庭诊疗手册》
  14. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  15. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  16. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  17. 慢性胰腺炎《老年百病防治》
  18. 慢性胃炎的饮食调养《老年食养食疗》
  19. 慢性胰腺炎《消化病学》
  20. 慢性胃炎《消化病学》
  21. 慢性意识障碍《神经精神疾病诊断学》
  22. 慢性胃炎《自我调养巧治病》
  23. 慢性茵痢《赵绍琴临证验案精选》
  24. 慢性胃炎《自我调养巧治病》
  25. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  26. 慢性胃炎《老年百病防治》
  27. 慢性支气管炎《常见中老年疾病防治》
  28. 慢性胃炎《百病自测》
  29. 慢性支气管炎《家庭医学百科-医疗康复篇》
  30. 慢性胃炎《家庭医学百科-医疗康复篇》
  31. 慢性支气管炎《百病自测》


腺样体肥大_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第三节　腺样体肥大

第三节　腺样体肥大

  • 上一页
  • 目录
  • 相关
  • 下一页

腺样体10岁以后逐渐退化，在此以前腺样体肥大而影响邻近器官或全身健康者才作诊断。病原为病毒或细菌，常受邻近器官感染或变态反应性疾病影响其腺样淋巴组织增生肥大。

【诊断】

1．鼻阻，流鼻涕，张口呼吸及入睡有鼾声，说话呈闭塞性鼻音，可有鼓室积液，听力减退或化脓性中耳炎。有营养发育不良，进食睡眠均差，精神不良、表情淡漠和易激怒。

2．呈腺样体面容：鼻梁宽平，上颌狭长，下颌下垂，上唇短厚，鼻唇沟消失，下唇悬挂，牙列不齐，硬腭高拱，表情迟钝呈目呆口张状。鼻咽腔指诊可触及柔软的条块状组织，纤维鼻咽镜可查见，而间接鼻咽镜难以看到。颈后三角区可扪及肿大的淋巴结。可有耳、鼻部病变体征。

3．有引起慢性呼吸阻塞综合征表现，特征为腺样体阻塞性呼吸喘鸣声，嗜睡，肺动脉高压和右心衰竭，动脉低血氧症和二氧化碳潴留，X线检查呈右心扩大，肺动脉扩张常继发肺水肿，心电图示右房、室肥大。此征经内科治疗后方可作腺样体手术。

4．X线片鼻咽部可显示肿块占位程度。

【治疗】

1．照样体切除术或刮除术适应于：（1）腺样体肥大致鼻或咽鼓管阻塞者；（2）腺样体慢性感染引起复发性中耳炎或上呼吸道感染者。注意勿单凭观察扁桃体以推测腺样体病变，且两者在手术适应症上应分别对待。

2．症状较轻者，可对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　慢性咽炎
  • 当前页：第三节　腺样体肥大
  • 下一页：第四节　急性扁桃体炎
<<< 返回本书目录
  1. 腺样体肥大【疾病大全】
  2. 腺样体肥大（adenoidal hypertrophy）《耳鼻咽喉外科学》
  3. 腺样体肥大《中西医结合耳鼻喉科》
  4. 腺样体面容【疾病症状】
  5. 腺样囊性癌【疾病大全】
  6. 霰粒肿【疾病症状】
  7. 腺性膀胱炎【疾病大全】
  8. 霰粒肿【疾病大全】
  9. 腺性或囊性膀胱炎【疾病症状】
  10. 乡俗产后十弊《胎产指南》
  11. 腺性唇炎【疾病大全】
  12. 相对数的常用指标《预防医学》
  13. 腺体结节【疾病症状】
  14. 相对性红细胞增多症【疾病大全】
  15. 腺上皮和腺《组织学与胚胎学》
  16. 相儿命长短法并论《外台秘要》
  17. 腺泡状软组织肉瘤【疾病大全】
  18. 相反诸药《本草纲目》完整版
  19. 腺泡细胞癌【疾病大全】
  20. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  21. 腺毛金星蕨【中药大全】
  22. 相关分析（correlation analysis）《预防医学》
  23. 腺淋巴瘤【疾病大全】
  24. 相关回归分析《预防医学》
  25. 腺花香茶菜【中药大全】
  26. 相关性研究《流行病学》
  27. 腺病毒性肺炎【疾病大全】
  28. 相合脉经《此事难知》
  29. 腺病毒性肠炎【疾病大全】
  30. 相火龙雷论《医贯》
  1. 腺样体肥大《中西医结合耳鼻喉科》
  2. 腺上皮和腺《组织学与胚胎学》
  3. 腺样体肥大《耳鼻咽喉外科学》
  4. 腺垂体《组织学与胚胎学》
  5. 霰粒肿《默克家庭诊疗手册》
  6. 腺垂体《生理学》
  7. 乡邻出痘预防禁方《寿世保元》
  8. 腺病毒《医学微生物学》
  9. 乡邻出痘预服禁方《古今医鉴》
  10. 陷肿散《备急千金要方》
  11. 乡俗产后十弊《胎产指南》
  12. 陷中《中医词典》
  13. 相乘《中医名词词典》
  14. 陷翳《中医词典》
  15. 相乘《中医词典》
  16. 陷胸泻心二方合论《张聿青医案》
  17. 相对比《预防医学》
  18. 陷胸汤方《备急千金要方》
  19. 相对数的常用指标《预防医学》
  20. 陷胸汤《儒门事亲》
  21. 相恶《中医名词词典》
  22. 陷胸散《博济方》
  23. 相恶《中医词典》
  24. 陷下则灸之《中医词典》
  25. 相儿命短长法《寿世保元》
  26. 陷下《中医词典》
  27. 相儿命长短法并论二十九首《外台秘要》
  28. 陷脉散《三因极一病证方论》
  29. 相反《中医名词词典》
  30. 陷脉《中医词典》
  31. 相反《中医词典》


急性扁桃体炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第四节　急性扁桃体炎

第四节　急性扁桃体炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性扁桃体炎是腭扁桃体的急性非特异性炎症，多由溶血性链球菌、肺炎双球菌、葡萄球菌或病毒感染。常因身体抵抗力降低时，隐藏于扁桃体隐窝内或咽部的细菌繁殖，或外界病原侵入而发病。本病好发于儿童及青壮年。

【诊断】

一、现代医学

1．畏寒，发烧，头痛和全身乏力，咽痛，吞咽加重，语言及饮食困难，时有反射性耳痛。

2．急性病容，体温高，白细胞总数高、中性增多。咽部及扁桃体急性充血，扁桃体肿大且在隐窝口有黄白色脓点，或脓点融合成片状，但易拭去。双颌下淋巴结肿大伴压痛。

3．鉴别咽白喉、溃疡膜性咽峡炎（常一侧，膜易擦去留下点状溃疡面，有臭味，伪膜涂片可找到梭形杆菌和樊尚氏螺旋体）、白血病性咽峡炎和猩红热（经12～36小时出现皮疹，3～5天后有杨莓舌）。

4．感染直接扩散并发扁桃体周围脓肿，中耳炎，鼻窦炎和喉气管支气管炎。

5．有溶血性链球菌感染后期并发风湿热、关节炎、心脏病、肾炎和败血症。

6．病原学诊断作咽拭子细菌培养或病毒分离。溶血性链球菌感染后血清学测定。

二、中医学

急性扁桃体炎属中医“风热乳蛾”范畴。本病因风热邪毒循口鼻入侵肺系，邪毒搏结干喉核，以致脉络受阻，肌膜受灼；或外邪壅盛，乘势传里，肺胃热盛，火热上蒸，搏结于喉核，肌膜受灼；或多食炙煿，过饮热酒，脾胃蕴热，热毒上攻，搏于喉核而为病。

1．辨证依据：咽喉疼痛，喉核红肿，或有黄白色脓点，兼见全身有风热症状。

2．临床分型

（1）咽部疼痛，吞咽不利，吞咽时疼痛加剧，咽喉有干燥灼热感，喉核红肿，连及周围咽部。伴发热严寒，头痛，鼻塞，肢体倦怠不适，咳嗽，舌边尖红，苔薄白微黄，脉浮数者为风热外侵型。

（2）咽部疼痛剧烈，痛连耳根及颌下，吞咽困难，有堵塞感，或有声嘶，喉核红肿，表面或有黄白色脓点，逐渐连成伪膜；甚则咽峡红肿，颌下有舋核，压痛明显。伴高热，口渴引饮，咳嗽痰黄稠，口臭，大便秘结，小便黄赤，舌质红，苔黄厚，脉洪大而数者为邪热传里型。

【治疗】

一、现代医学

1．休息，多饮水或补液，食易消化食物，给退热止痛剂，足量、长时抗生素应用，首选青霉素，或红霉素、洁霉素。

2．局部治疗同急性咽炎。

二、中医学

1．治疗原则：疏风清热，解毒泄火，利咽消肿。

2．治疗方法

（1）风热外侵：①外治：用锡类散、冰硼散、珠黄散等吹喉，每隔1～2小时1次。或用薄荷10g，银花10g，野菊花15g，北沙参10g，土茯苓15g，生甘草6g。水煎成300ml，含漱，每日4～6次。或用六神丸含服，每次10粒。②针刺治疗：选合谷、内庭、曲池为主穴，天突、少泽、鱼际为配穴，每次选3～4穴，强刺激，泻法，每天1～2次。③内治：用荆芥10g，薄荷10g，银花15g，连翘10g，桔梗10g，牛蒡子10g，玄参15g，浙贝母10g，赤芍10g，僵蚕10g，山豆根10g，花粉10g，桑皮10g，甘草6g。水煎，每日1剂，分4次服。

（2）邪热传里：①外治：同上。②内治：用银花15g，连翘10g，黄芩10g，黄连6g，桔梗10g，玄参15g，蒲公英15g，大黄10g，玄明粉10g，木通6g，牛蒡子10g，甘草6g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　腺样体肥大
  • 当前页：第四节　急性扁桃体炎
  • 下一页：第五节　慢性扁桃体炎
<<< 返回本书目录
  1. 急性扁桃体炎【疾病大全】
  2. 急性扁桃体炎【中药主治】
  3. 急性扁桃体炎《自我调养巧治病》
  4. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  5. 急性扁桃体炎《中西医结合耳鼻喉科》
  6. 急性扁桃体炎后的急性肾炎《免疫与健康》
  7. 急性闭角性青光眼【疾病大全】
  8. 急性髌骨脱位【疾病大全】
  9. 急性闭角型青光眼《老年百病防治》
  10. 急性病容【疾病症状】
  11. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  12. 急性播散性脑脊髓炎【疾病大全】
  13. 急性鼻炎【疾病大全】
  14. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  15. 急性鼻炎《中西医结合耳鼻喉科》
  16. 急性肠扭转【疾病症状】
  17. 急性鼻炎《家庭医学百科-医疗康复篇》
  18. 急性肠胃炎【中药主治】
  19. 急性鼻咽炎【疾病大全】
  20. 急性肠系膜淋巴结炎【疾病大全】
  21. 急性白血症（Acute leukemia）《血液病学》
  22. 急性肠系膜上动脉梗死【疾病大全】
  23. 急性白血病【疾病大全】
  24. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  25. 急性白血病《家庭医学百科-医疗康复篇》
  26. 急性肠系膜上静脉血栓形成【疾病大全】
  27. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  28. 急性肠炎【中药主治】
  29. 急消汤【方剂大全】
  30. 急性出血坏死型胰腺炎【疾病大全】
  1. 急性扁桃体炎《中西医结合耳鼻喉科》
  2. 急性扁桃体炎《手穴手纹诊治》
  3. 急性扁桃体炎《自我调养巧治病》
  4. 急性闭角型青光眼《眼科学》
  5. 急性扁桃体炎《耳鼻咽喉外科学》
  6. 急性闭角型青光眼《老年百病防治》
  7. 急性扁桃体炎后的急性肾炎《免疫与健康》
  8. 急性鼻炎《耳鼻咽喉外科学》
  9. 急性病毒性肝炎《默克家庭诊疗手册》
  10. 急性鼻炎《中西医结合耳鼻喉科》
  11. 急性病人的心理护理《医学心理学》
  12. 急性鼻炎《家庭医学百科-医疗康复篇》
  13. 急性播散性脑脊髓炎《病理学》
  14. 急性白血症《血液病学》
  15. 急性播散性脑脊髓炎《神经病学》
  16. 急性白血病《病理学》
  17. 急性肠梗阻《中医词典》
  18. 急性白血病《家庭医学百科-医疗康复篇》
  19. 急性出血性坏死性肠炎《百病自测》
  20. 急心痛《奇效简便良方》
  21. 急性出血性疾病《急诊医学》
  22. 急心气疼《回生集》
  23. 急性传染病的潜伏期、隔离期、观察期《传染病》
  24. 急下三证《伤寒说意》
  25. 急性传染病和寄生虫病的防治《中国医学通史》
  26. 急下三证《伤寒说意》
  27. 急性传染性结膜炎《百病自测》
  28. 急下论《侣山堂类辩》
  29. 急性单纯性胃炎《消化病学》
  30. 急下急温论（与琐言互看）《伤寒六书》
  31. 急性胆道病《急诊医学》


慢性扁桃体炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第五节　慢性扁桃体炎

第五节　慢性扁桃体炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性扁桃体炎的诊断依据不仅是明显的扁桃体病理形态，更重要的是有反复发作的临床症状和体征。致病菌多为乙型溶血性链球菌、葡萄球菌、肺炎球菌和流行性感冒杆菌。急性炎症反复发作，扁桃体隐窝疤痕形成引流受阻，加之隐藏细菌易于促成急性发病。病原体及其代谢产物进入体液后产生抗体，并形成自身抗体免疫复合物，它可对组织发生有损害的作用而引发多种扁桃体源性全身疾病。

【诊断】

一、现代医学

1．反复发作急性扁桃体炎为最重要的诊断依据，间歇期无症状或仅有咽部不适或易感冒。小儿扁桃体过度肿大会导致呼吸、吞咽和语言障碍，睡眠有鼾声。

2．扁桃体和舌腭弓慢性充血，扁桃体上有疤痕及脓栓，挤压舌腭弓时，隐窝口有脓性分泌物。扁桃体炎多早期显示扁桃体体积较大，多次发作常呈纤维化体积较小，且扁桃体咽腔可见部分不完全代表其实际体积，故扁桃体可见部分的大小，并非病变严重程度和手术与否的判断依据。双颌下淋巴结肿大。

3．慢性扁桃体炎与扁桃体源性全身疾病发生的关系有：（1）两者同时或相继发作；（2）发作期全身病加重；（3）术后伴存全身病病情好转，症状消失或全愈。扁桃体源性全身疾病常见为：风湿病、肾炎、心肌炎、关节炎、睡眠呼吸暂停综合征和不明原因低热等。

4．诊断提供客观证据较为困难，有时根据术后疗效判定手术的作用。病原学诊断以咽拭子细菌培养，细胞学检查和血清学抗溶血性链球菌溶血素“Ｏ”效价测定，抗透明质酶、抗链激酶测定来判定乙型溶血性链球菌感染。局部病灶的诱发和消除试验，扁桃体活检对病灶性扁桃体炎具有重要的诊断价值。

5．鉴别：（1）扁桃体生理性肥大，无症状及发作史，多10岁以下小儿；（2）慢性咽炎，咽部异物不适感持续存在；（3）咽部角化症，有黄白色质硬角化物散在于咽、腭和舌扁桃体上；（4）扁桃体肿瘤，多一侧且发展迅速。

二、中医学

慢性扁桃体炎属中医“虚火乳蛾”范畴。本病多因风热乳蛾或风热喉痹治而未愈，缠绵日久，邪热伤阴而致；或温热病后余邪未清而引发。

1．辨证依据：喉核及喉核前后潮红，喉核上可见有黄白色脓点，或喉核被挤压时有黄白色脓样物溢出。咽喉疼痛不剧，但常反复发作。小儿喉核肥大，不红，挤压之无溢出物，触之感觉其质硬。

2．临床分型

（1）咽部干焮不适，微痛，微痒，干咳无痰或痰少而粘，吞咽作梗，喉核肥大潮红，连及周围，喉核上或有黄白色脓点。一般以午后症状明显，并可有午后颧红，神疲乏力，手足心热，舌红或干少苔，脉细数者为肺阴亏虚型。

（2）咽喉干焮不适，微痛，吞咽作梗，口干不喜多饮，喉核及喉核前后潮红，喉核上或有黄白色脓点，或当喉核被挤压时有黄白色脓样物溢出。伴有头晕眼花，耳鸣耳聋，腰膝酸软，虚烦失眠，舌红少苔，脉细数者为肾阴虚损型。

【治疗】

一、现代医学

1．提高机体抵抗力减少急性发作的保守治疗，隐窝灌洗、免疫疗法等。

2．对具有扁桃体手术指征但因全身健康不宜手术的患者可用二氧化碳激光气化、液氮冷冻或电烙扁桃体使其缩小减轻症状。由于此法治疗费时费事，且易损伤周围组织，时有感染加重现已少用。

3．扁桃体摘除术适应于：

（1）扁桃体或伴腺样体肿大引起呼吸梗阻，妨碍饮食、语言，听力障碍或有睡眠呼吸暂停综合征。

（2）扁桃体肿瘤、结石、角化症和结核等。

（3）扁桃体周围脓肿30岁以下病例。

（4）有客观记录证实多年复发性扁桃体炎者。

（5）根据发病关系和病灶诊断测定可疑病灶性扁桃体者。

二、中医学

1．治疗原则：养阴清肺，滋肾降火，清利咽喉。

2．治疗方法

（1）肺阴亏虚型：①外治：用清音丸、青果丸、草珊瑚含片、西瓜霜片含服，每日6次。②针刺治疗：取合谷、曲池、足三里、颊车等穴，针刺，中等或弱刺激，留针20～30分钟，每天1次，7天为1疗程。③内治：用玄参15g，麦冬15g，生地15g，丹皮10g，浙贝10g，白芍10g，薄荷6g，青果10g，山慈菇10g，水煎，每日1剂，分3次服。

（2）肾阴虚损型：（1）外治：同上。（2）针刺治疗：同上。（3）内治：用知母10g，黄柏10g，熟地25g，丹皮10g，牛膝10g，地骨皮10g，玄参10g，麦冬15g，石斛10g，茯苓10g，山茱萸10g，泽泻10g，山药20g，山慈菇10g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急性扁桃体炎
  • 当前页：第五节　慢性扁桃体炎
  • 下一页：一、扁桃体周围脓肿
<<< 返回本书目录
  1. 慢性扁桃体炎【疾病大全】
  2. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  3. 慢性扁桃体炎《中西医结合耳鼻喉科》
  4. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  5. 慢性扁桃体炎《临床激光治疗学》
  6. 慢性便秘【中药主治】
  7. 慢性闭角型青光眼【疾病大全】
  8. 慢性病的调养《人体使用手册》
  9. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  10. 慢性病的预防措施《流行病学》
  11. 慢性鼻炎【疾病大全】
  12. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  13. 慢性鼻炎《中西医结合耳鼻喉科》
  14. 慢性病贫血【疾病大全】
  15. 慢性鼻炎《家庭医学百科-医疗康复篇》
  16. 慢性肠炎【中药主治】
  17. 慢性白血病《家庭医学百科-医疗康复篇》
  18. 慢性创伤性滑囊炎【疾病大全】
  19. 慢脾散【方剂大全】
  20. 慢性单纯外伤性腰腿痛【疾病大全】
  21. 慢脾风（一）《医学衷中参西录》
  22. 慢性单纯性鼻炎【疾病大全】
  23. 慢脾风（二）《医学衷中参西录》
  24. 慢性单纯性咽炎【疾病大全】
  25. 慢脾风《幼幼新书》
  26. 慢性胆管炎【疾病大全】
  27. 慢脾风《医宗金鉴》
  28. 慢性胆囊炎《常见中老年疾病防治》
  29. 慢脾风《冯氏锦囊秘录》
  30. 慢性胆囊炎《老年百病防治》
  1. 慢性扁桃体炎《中西医结合耳鼻喉科》
  2. 慢性扁桃体炎《临床激光治疗学》
  3. 慢性扁桃体炎《耳鼻咽喉外科学》
  4. 慢性闭角型青光眼《眼科学》
  5. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  6. 慢性鼻炎之有效良方《三十年临证经验集》
  7. 慢性病《默克家庭诊疗手册》
  8. 慢性鼻炎《耳鼻咽喉外科学》
  9. 慢性病的预防措施《流行病学》
  10. 慢性鼻炎《手穴手纹诊治》
  11. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  12. 慢性鼻炎《家庭医学百科-医疗康复篇》
  13. 慢性病人的心理护理《医学心理学》
  14. 慢性白血病《病理学》
  15. 慢性创伤性颞下颌关节炎《理疗学》
  16. 慢性白血病《家庭医学百科-医疗康复篇》
  17. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  18. 慢心锐毒《中医词典》
  19. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  20. 慢痧必须速治《痧胀玉衡》
  21. 慢性胆囊炎《默克家庭诊疗手册》
  22. 慢痧《中医词典》
  23. 慢性胆囊炎《常见中老年疾病防治》
  24. 慢脾风（一）《医学衷中参西录》
  25. 慢性胆囊炎《老年百病防治》
  26. 慢脾风（二）《医学衷中参西录》
  27. 慢性胆囊炎《自我调养巧治病》
  28. 慢脾风《保幼新编》
  29. 慢性胆囊炎证治一得《名师垂教》
  30. 慢脾风《幼科心法要诀》
  31. 慢性放射病《核、化学武器损伤》


扁桃体周围脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、扁桃体周围脓肿

一、扁桃体周围脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

在扁桃体被膜与咽侧壁（咽上缩肌）之间发生蜂窝织炎或积脓称扁桃体周围炎或扁桃体周围脓肿。在临床上根据发病时间和穿刺有无脓液来区别这两种病理阶段，但亦有脓少或已吸收而诊断成扁桃体周围炎者。致病菌多为溶血性链球菌或葡萄球菌。

【诊断】

1．咽痛患侧较重，吞咽困难，有溢涎及饮水返流，言语不清和张口受限。全身有畏寒，发烧，头痛等脓毒性症状。

2．患侧软腭、舌腭弓上部红肿隆起，扁桃体肿大并被推向内下，悬雍垂水肿向对侧偏移，此为前上型脓肿；后上型脓肿呈咽腭弓处红肿，扁桃体肿大并被推向前下。感染严重者可波及喉部。同侧颌下淋巴结肿大并压痛。

3．据下颌后区颈部肿胀和咽侧壁内移易于区别咽旁脓肿。

【治疗】

1．扁桃体周围炎期处理同急性扁桃体炎，宜应用足量有效抗生素，青霉素、红霉素静脉给药，用止痛剂、补液及颈侧热敷。

2．扁桃体周围脓肿期应及时作脓液引流

（1）脓腔穿刺抽脓，或抗生素腔内注入。脓液送细菌培养及药敏试验。

（2）脓肿切开术：前上型切口在经悬雍垂根部水平线与舌腭弓内侧缘垂线交点处，作平行于舌腭弓切口，用止血钳扩大以利脓液流出。

3．扁桃体摘除术，为预防复发多主张脓肿期切开引流后3～5日内，或炎症消散后四周作扁桃体切除术。据调查认为30岁以上患者，以往无脓肿或复发性扁桃体炎史者，仅作脓肿切开引流；小于30岁患者，复发率较高（33％），应作脓肿期扁桃体切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　慢性扁桃体炎
  • 当前页：一、扁桃体周围脓肿
  • 下一页：二、咽后脓肿
<<< 返回本书目录
  1. 扁桃体周围脓肿【疾病大全】
  2. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  3. 扁桃体周围脓肿《临床激光治疗学》
  4. 扁桃腺炎【中药主治】
  5. 扁桃体炎（乳蛾）《小儿常见病单验方》
  6. 扁藤【中药大全】
  7. 扁桃体炎【中药主治】
  8. 扁藤叶【中药大全】
  9. 扁桃体小或缺如【疾病症状】
  10. 扁银丸【方剂大全】
  11. 扁桃体上有灰色膜【疾病症状】
  12. 扁樱桃【中药大全】
  13. 扁桃体肥大【疾病症状】
  14. 扁轴木【中药大全】
  15. 扁桃体发炎【疾病症状】
  16. 扁竹《本草易读》
  17. 扁桃体充血肥大【疾病症状】
  18. 扁竹测【中药大全】
  19. 扁桃体充血【疾病症状】
  20. 扁竹根【中药大全】
  21. 扁桃体变小而坚韧【疾病症状】
  22. 扁竹兰【中药大全】
  23. 扁桃Ⅰ号【方剂大全】
  24. 匾蓄《本草纲目》图文版
  25. 扁鹊仲景例《阴证略例》
  26. 褊银丸《小儿药证直诀》
  27. 扁鹊诊诸反逆死脉要诀《脉经》
  28. 褊银丸【方剂大全】
  29. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  30. 弁首《古今医鉴》
  1. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  2. 扁桃体周围脓肿《临床激光治疗学》
  3. 扁桃体周围脓肿《耳鼻咽喉外科学》
  4. 扁桃体支《人体解剖学》
  5. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  6. 扁桃体炎（乳蛾）《小儿常见病单验方》
  7. 扁杏仁《药性切用》
  8. 扁桃体炎《病理学》
  9. 扁蓄《中药炮制》
  10. 扁桃体炎《默克家庭诊疗手册》
  11. 扁蓄《本草求真》
  12. 扁桃体切除术《耳鼻咽喉外科学》
  13. 扁银丸《普济本事方》
  14. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  15. 扁竹《本草易读》
  16. 扁桃体点（鱼际点）《手穴手纹诊治》
  17. 匾豆《饮膳正要》
  18. 扁桃体癌《默克家庭诊疗手册》
  19. 匾蓄《本草纲目》
  20. 扁桃体《组织学与胚胎学》
  21. 褊银丸《小儿药证直诀》
  22. 扁鹊仲景例《阴证略例》
  23. 卞大亨《中医词典》
  24. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  25. 弁首《古今医鉴》
  26. 扁鹊诊诸反逆死脉要诀《脉经》
  27. 弁言《市隐庐医学杂着》
  28. 扁鹊玉壶丹《中藏经》
  29. 弁言《冷庐医话》
  30. 扁鹊阴阳脉法《脉经》
  31. 弁言《重庆堂随笔》


咽后脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、咽后脓肿

二、咽后脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

咽后脓肿分两型：急性型为颊咽筋膜与翼筋膜之间积脓，因筋膜在中线形成正中缝故积脓限于一侧，3岁以下婴幼儿占80％，多为上呼吸道感染或异物损伤感染致间隙中淋巴结化脓所引起。慢性型为颈椎结核病变引起椎体与椎前筋膜之间积脓，脓肿均于咽正中，多见成人。

【诊断】

1．症状根据急性或慢性型，脓肿大小和气道压缩影响大小，而有程度不同的（1）咽痛及吞咽困难；（2）语言不清；（3）呼吸困难；（4）颈僵直后仰；（5）全身脓毒性症状或消耗性疾病的慢性病容；（6）颈部淋巴结肿痛。

2．咽后壁隆起，急性有充血多于一侧，慢性位于正中。检查或穿刺均应作好抢救准备，操作应轻柔防脓肿破裂。

3．X线颈椎侧位片可见椎体前软组织阴影增宽，偶有液平或气体影，若慢性型均有颈椎体骨质破坏。

X线颈侧位平片上咽后壁软组织厚度，成人口咽部＜0．5cm，喉咽部约1．0～1．5cm；婴幼儿口咽部＜1．0cm，若以第四颈椎中段前后径为1c（颈椎单位），则成人0．2c，6～14岁0．3c，3～6岁0．4c，1～3岁0．5c，＜1岁1．5c。

4．检查感染有否向咽旁隙、纵隔、喉部蔓延，脓肿穿刺抽脓可鉴别咽后肿瘤。

【治疗】

1．一般治疗应用抗生素，补液和必要时给氧。

2．咽后脓肿穿刺抽脓及切开引流术

（1）经口腔径路，小儿无麻取仰卧头低位，麻醉喉镜下暴露脓肿最隆起处，穿刺抽脓减张后，在隆起最低处垂直切开脓肿，吸尽脓液，偶有意外脓液涌出来不及吸出，可提起患儿呈头足倒置姿势吐出脓液。

（2）经颈途径，多用于慢性型结核性咽后脓肿，亦用于脓肿延及咽旁隙伴张口困难，脓肿位置过低或延及纵隔口内途径不易达到者，或脓肿有搏动且抽出脓中有血者。手术切口在胸锁乳突肌后缘，逐层分离并将颈动脉鞘向前牵引，向颈椎前分离即达脓腔。

【并发症及其防范】

1．脓肿破裂引起窒息常发生在：（1）压舌板检查，置开口器或喉镜时用力不当；（2）切开脓肿前未穿刺抽脓减张。预防及抢救方法：（1）备齐和选用合适的器械，如吸引器、气管切开包及支气管镜、氧气；（2）取仰卧头低位，在头侧手术台摇低即可，若头过度后仰易致呼吸困难加重或脓肿张力增大致破裂危险；（3）穿刺抽脓后再切开；（4）面部不盖消毒巾便于观察，光源对准术野，术者持续注视脓肿部位；（5）脓肿意外破裂，吸引器故障或脓太多来不及吸引，可提小儿呈头足倒置吐出脓液。

2．迷走神经反射性心跳暂停抢救及预防方法：（1）心脏按摩，用药使心跳恢复，气管切开及辅助呼吸；（2）应用阿托品、异丙肾上腺素、肾上腺素及氢化可的松抢救药；（3）术前应用阿托品抑制迷走神经兴奋性；（4）术区有良好的麻醉；（5）操作轻柔并注意病人反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、扁桃体周围脓肿
  • 当前页：二、咽后脓肿
  • 下一页：三、咽旁脓肿
<<< 返回本书目录
  1. 咽后脓肿【疾病大全】
  2. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  3. 咽后间隙感染【疾病大全】
  4. 咽肌痉挛【疾病大全】
  5. 咽后壁憩室【疾病大全】
  6. 咽肌麻痹【疾病大全】
  7. 咽喉卒肿痛《圣济总录》
  8. 咽畸胎瘤【疾病大全】
  9. 咽喉总论《小儿卫生总微论方》
  10. 咽颊部烧伤【疾病症状】
  11. 咽喉总论《包氏喉证家宝》
  12. 咽角化症《临床激光治疗学》
  13. 咽喉总括《杂病心法要诀》
  14. 咽角化症【疾病大全】
  15. 咽喉总括《医宗金鉴》
  16. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  17. 咽喉诸症禁忌《重楼玉钥》
  18. 咽门论《备急千金要方》
  19. 咽喉诸症兼痧《痧胀玉衡》
  20. 咽门论并伤破声嘶方《外台秘要》
  21. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  22. 咽囊炎【疾病大全】
  23. 咽喉肿痛语声不出《圣济总录》
  24. 咽旁间隙感染【疾病大全】
  25. 咽喉肿痛（生疮）《针灸资生经》
  26. 咽旁脓肿【疾病大全】
  27. 咽喉肿痛【方剂主治】
  28. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  29. 咽喉肿痛【中药主治】
  30. 咽气诀《养生导引秘籍》
  1. 咽后脓肿《中西医结合耳鼻喉科》
  2. 咽后脓肿《默克家庭诊疗手册》
  3. 咽后脓肿《耳鼻咽喉外科学》
  4. 咽喉作痛《奇方类编》
  5. 咽后痈《中医名词词典》
  6. 咽喉卒肿痛《圣济总录》
  7. 咽角化症《临床激光治疗学》
  8. 咽喉总论《小儿卫生总微论方》
  9. 咽角化症《耳鼻咽喉外科学》
  10. 咽喉总论《包氏喉证家宝》
  11. 咽结核《中西医结合耳鼻喉科》
  12. 咽喉总括《杂病心法要诀》
  13. 咽结膜炎（咽结膜热）《眼科学》
  14. 咽喉总括《医宗金鉴》
  15. 咽津《中医词典》
  16. 咽喉诸症禁忌《重楼玉钥》
  17. 咽筋膜间隙《耳鼻咽喉外科学》
  18. 咽喉诸症兼痧《痧胀玉衡》
  19. 咽路《中医词典》
  20. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  21. 咽门《中医名词词典》
  22. 咽喉肿痛语声不出《圣济总录》
  23. 咽门《中医词典》
  24. 咽喉肿痛不能下食《奇效简便良方》
  25. 咽门论《备急千金要方》
  26. 咽喉肿痛（生疮）《针灸资生经》
  27. 咽门论并伤破声嘶方二首《外台秘要》
  28. 咽喉肿痛《回生集》
  29. 咽旁间隙《人体解剖学》
  30. 咽喉肿痛《儿科萃精》
  31. 咽旁脓肿《默克家庭诊疗手册》


咽旁脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、咽旁脓肿

三、咽旁脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

咽旁隙形似漏斗，底为颅底与颈静脉孔区，尖在舌骨大角水平，内为咽上缩肌、颊咽筋膜和扁桃体相邻，外有下颌骨升支、翼内肌和腮腺，后藉椎前筋膜及翼筋膜和咽后隙相隔。茎突及其附丽肌肉分间隙为：（1）前室，内为蜂窝组织及少许淋巴结；（2）后室，有颈内动脉、舌咽、迷走和副神经，副交感神经和颈淋巴结。本隙感染多由扁桃体周脓肿，咽后脓肿，腮腺、牙、耳感染扩散，或外伤或手术损伤引起。多发生于成人或较大儿童。

【诊断】

1．全身有脓毒性症状，局部咽痛和吞咽困难，颈侧肿胀压痛，或有张口困难。

2．体征区别：前室①扁桃体和咽侧壁同时突向咽腔；②牙关紧闭；③腮腺区明显肿胀，颌下区丰满伴压痛。后室①咽侧壁隆起伴咽弓和软腭水肿；②胸锁乳突肌后区肿胀；③可有血管侵蚀性出血；④颈交感神经和迷走神经受累产生霍纳氏征及喉痉挛。

3．脓腔穿刺诊断，需与扁桃体周围脓肿和咽后脓肿鉴别。

4．X线片、CT扫描或核磁共振检查有助于确定脓肿部位、大小及最佳引流途径选择。

5．咽旁脓肿侵蚀血管破裂先兆有：抽脓内混有血液，咽或耳出血和隆出的咽侧壁有搏动。本隙感染可向邻近间隙扩散，亦可沿大血管鞘上行颅内或下达纵隔蔓延，诊断时宜注意。

【治疗】

1．蜂窝炎期：应用抗生素及止痛剂，补液和颈部热敷。

2．脓肿形成期：及时作脓腔引流，颈侧皮表凹陷性水肿出现，多提示脓肿已形成，常用颈侧途径切开引流，此路便于发现和处理并发症。多适于：①颈外有明显肿胀者；②咽、耳有出血者；③经口内切开引流仍有脓毒性症状者。若在咽腭弓和咽侧壁隆出明显，穿刺有脓可作口内途径切开，在扁桃体下极水平作垂直切口，穿过咽上缩肌可达脓腔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、咽后脓肿
  • 当前页：三、咽旁脓肿
  • 下一页：四、口底蜂窝织炎
<<< 返回本书目录
  1. 咽旁脓肿【疾病大全】
  2. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  3. 咽旁间隙感染【疾病大全】
  4. 咽气诀《养生导引秘籍》
  5. 咽囊炎【疾病大全】
  6. 咽舌两经《尤氏喉症指南》
  7. 咽门论并伤破声嘶方《外台秘要》
  8. 咽食管憩室【疾病大全】
  9. 咽门论《备急千金要方》
  10. 咽酸尽为乎食停《医学传心录》
  11. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  12. 咽痛《丹溪手镜》
  13. 咽角化症【疾病大全】
  14. 咽痛《伤寒大白》
  15. 咽角化症《临床激光治疗学》
  16. 咽痛《伤寒捷诀》
  17. 咽颊部烧伤【疾病症状】
  18. 咽痛《伤寒六书》
  19. 咽畸胎瘤【疾病大全】
  20. 咽痛《伤寒六书》
  21. 咽肌麻痹【疾病大全】
  22. 咽痛《伤寒说意》
  23. 咽肌痉挛【疾病大全】
  24. 咽痛《伤寒寻源》
  25. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  26. 咽痛《续名医类案》
  27. 咽后脓肿【疾病大全】
  28. 咽痛《证治准绳·类方》
  29. 咽后间隙感染【疾病大全】
  30. 咽痛【疾病症状】
  1. 咽旁脓肿《中西医结合耳鼻喉科》
  2. 咽旁脓肿《默克家庭诊疗手册》
  3. 咽旁脓肿《耳鼻咽喉外科学》
  4. 咽旁间隙《人体解剖学》
  5. 咽气《中医词典》
  6. 咽门论并伤破声嘶方二首《外台秘要》
  7. 咽气诀《养生导引秘籍》
  8. 咽门论《备急千金要方》
  9. 咽日气《中医词典》
  10. 咽门《中医词典》
  11. 咽塞要诀《华佗神方》
  12. 咽门《中医名词词典》
  13. 咽舌两经《尤氏喉症指南》
  14. 咽路《中医词典》
  15. 咽生白点《中医词典》
  16. 咽筋膜间隙《耳鼻咽喉外科学》
  17. 咽酸《中医词典》
  18. 咽津《中医词典》
  19. 咽酸尽为乎食停《医学传心录》
  20. 咽结膜炎（咽结膜热）《眼科学》
  21. 咽痛《伤寒说意》
  22. 咽结核《中西医结合耳鼻喉科》
  23. 咽痛《中医词典》
  24. 咽角化症《耳鼻咽喉外科学》
  25. 咽痛《伤寒捷诀》
  26. 咽角化症《临床激光治疗学》
  27. 咽痛《医学纲目》
  28. 咽后痈《中医名词词典》
  29. 咽痛《续名医类案》
  30. 咽后脓肿《耳鼻咽喉外科学》
  31. 咽痛《医述》


口底蜂窝织炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、口底蜂窝织炎

四、口底蜂窝织炎

  • 上一页
  • 目录
  • 相关
  • 下一页

口底下颌下隙蜂窝织炎又称卢德维氏颈炎。本病因牙源性或颌下化脓性淋巴结感染引起，多为葡萄球菌、链球菌和厌氧菌感染。

【诊断】

1．脓毒性症状明显，畏寒，发烧，头痛及全身不适。咽痛，咀嚼及吞咽困难，舌运动不便，溢涎。

2．颏下区脓胀，坚硬，压痛明显，舌底组织肿胀呈双重舌征，舌体向上、向后推移可致气道阻塞，或伴炎症波及喉部发生呼吸困难。

3．可并发喉水肿、颈静脉栓塞、败血症、咽旁脓肿或纵隔障炎。

【治疗】

1．早期应用大剂量有效抗生素。

2．应用解热止痛剂，补液等对症处理。

3．炎症局限间隙穿刺有脓时，宜及早切开引流。沿平行下颌骨下缘作横切口，或颈前颏下作垂直切开并分离引流脓肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、咽旁脓肿
  • 当前页：四、口底蜂窝织炎
  • 下一页：一、咽白喉
<<< 返回本书目录
  1. 口底多间隙感染【疾病大全】
  2. 口服给药法《基础护理学》
  3. 口淡无味【方剂主治】
  4. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  5. 口淡无味【疾病症状】
  6. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  7. 口淡黏腻【疾病症状】
  8. 口服降血糖药《药理学》
  9. 口唇周围有炎性鳞状皮肤【疾病症状】
  10. 口甘《证治准绳·类方》
  11. 口唇周围麻木感刺痛【疾病症状】
  12. 口甘苦《丹溪手镜》
  13. 口唇严重充血呈红色【疾病症状】
  14. 口疳《外科启玄》
  15. 口唇生疮日久不愈《喉舌备要秘旨》
  16. 口疳《续名医类案》
  17. 口唇渗液【疾病症状】
  18. 口疳门主论《疡医大全》
  19. 口唇舌鼻杂疗方《外台秘要》
  20. 口干《伤寒六书》
  21. 口唇青紫【疾病症状】
  22. 口干《伤寒六书》
  23. 口唇疱疹【疾病症状】
  24. 口干《幼幼新书》
  25. 口唇麻木【疾病症状】
  26. 口干《止园医话》
  27. 口唇皲裂【疾病症状】
  28. 口干【疾病症状】
  29. 口唇和甲床略带青紫【疾病症状】
  30. 口干【中药主治】
  1. 口底蜂窝织炎《中西医结合耳鼻喉科》
  2. 口淡、口咸《百病自测》
  3. 口底蜂窝织炎《口腔科学》
  4. 口淡《中医词典》
  5. 口服避孕药《默克家庭诊疗手册》
  6. 口淡《中医词典》
  7. 口服给药法《基础护理学》
  8. 口寸法《中医词典》
  9. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  10. 口寸法《中医词典》
  11. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  12. 口唇肿黑痛痒不可忍《奇效简便良方》
  13. 口服降血糖药《药理学》
  14. 口唇缩小《奇效简便良方》
  15. 口盖骨《中医词典》
  16. 口唇四周疮如黄蜡《奇效简便良方》
  17. 口盖骨《中医词典》
  18. 口唇生疮日久不愈《喉舌备要秘旨》
  19. 口甘《中医词典》
  20. 口唇舌鼻杂疗方一十四首《外台秘要》
  21. 口甘《中医词典》
  22. 口唇紧小不能开合《奇效简便良方》
  23. 口甘《医学纲目》
  24. 口唇紧小《奇效简便良方》
  25. 口甘《证治准绳·类方》
  26. 口唇干燥红肿《奇效简便良方》
  27. 口甘《广瘟疫论》
  28. 口唇齿龈燥裂血出《经验麻科》
  29. 口甘苦《丹溪手镜》
  30. 口唇《中医词典》
  31. 口疳《中医名词词典》


咽白喉_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、咽白喉

一、咽白喉

  • 上一页
  • 目录
  • 相关
  • 下一页

白喉是一种产生外毒素的白喉杆菌引起的急性传染病，作为本病的特征假膜多发生于咽部者称咽白喉。细菌产生毒素吸收后可产生全身中毒症状，并致心肌炎、肾炎、支气管肺炎或周围神经麻痹等严重并发症。常在秋末至翌年春初流行。飞沫传染为主，亦有经餐具和玩物接触间接传染者。多见于儿童。

【诊断】

1．在白喉流行季节，和白喉病人接触2～5天后出现咽痛，吞咽不便，咳嗽，继而或有声嘶或呼吸急促。全身中毒症状严重者，有高烧，烦躁，脉速，呼吸困难，精神萎靡以至衰竭等表现。症状轻重根据患儿年龄、细菌毒力、侵及范围和病人抵抗力而有所不同。

2．咽部组织充血肿胀，有灰白色或灰黄色假膜覆盖于扁桃体及其周围组织上，边界分明，附着较紧且不易去除，若强行撕去则有出血。口腔有腐臭味。咽白喉的假膜可蔓延至鼻咽或喉咽部，有3/4的咽白喉伴喉白喉。颈淋巴结肿大且伴软组织炎症而致颈增粗，俗称“牛颈”。

3．取咽部白喉假膜涂片和细菌培养找白喉杆菌可确诊。

4．并发症常见心肌炎、肾炎、支气管肺炎和眼肌及软腭肌肉的神经麻痹。邻近可并发中耳炎和鼻窦炎等。临床上作相关检查以辨别有无并发症存在。

5．须与溃疡性咽峡炎、血液病性咽炎和急性化脓性扁桃体炎等鉴别。

【治疗】

1．抗毒素应用：白喉抗毒素宜早期大量肌注或静滴，根据病情轻重用2～10万单位，抗毒素仅能中和游离的外毒素，不能对已与组织结合的毒素起作用。症状重者可重复注射。用药前作皮试以防过敏。

2．抗生素可抑制白喉杆菌生长，且预防继发感染，选用青霉素，过敏者改用红霉素。

3．一般治疗：严格隔离，卧床休息。进高热能易消化富维生素食物。给大量维生素C，注意口腔清洁。

4．若伴喉白喉及全身并发症，作相应处理，并请儿科协助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、口底蜂窝织炎
  • 当前页：一、咽白喉
  • 下一页：二、咽结核
<<< 返回本书目录
  1. 咽白喉【疾病大全】
  2. 咽扁桃体肥大《临床激光治疗学》
  3. 咽嗌不利【方剂主治】
  4. 咽扁桃体肥大【疾病大全】
  5. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  6. 咽部瘢痕狭窄【疾病大全】
  7. 咽《人体解剖学》
  8. 咽部充血【疾病症状】
  9. 咽《经络全书》
  10. 咽部创伤【疾病大全】
  11. 呀呷有声【方剂主治】
  12. 咽部恶性肿瘤《中西医结合耳鼻喉科》
  13. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  14. 咽部和喉部危象【疾病症状】
  15. 亚硝酸盐中毒【疾病大全】
  16. 咽部混合瘤【疾病大全】
  17. 亚香棒虫草【中药大全】
  18. 咽部机械性创伤【疾病大全】
  19. 亚婆潮【中药大全】
  20. 咽部肌肉运动障碍【疾病症状】
  21. 亚麻子【中药大全】
  22. 咽部肌肉运动障碍【疾病症状】
  23. 亚麻【中药大全】
  24. 咽部及颈部食管闭合性损伤【疾病大全】
  25. 亚麻《本草纲目》图文版
  26. 咽部疾病《病理学》
  27. 亚麻《本草纲目》完整版
  28. 咽部脊索瘤【疾病大全】
  29. 亚罗椿【中药大全】
  30. 咽部结核【疾病大全】
  1. 咽白喉《中西医结合耳鼻喉科》
  2. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  3. 咽白喉《中医词典》
  4. 咽嗌《中医词典》
  5. 咽闭《中医词典》
  6. 咽《人体解剖学》
  7. 咽壁的构造（图6－30、31）《人体解剖学》
  8. 咽《中医词典》
  9. 咽扁桃体肥大《临床激光治疗学》
  10. 咽《中医名词词典》
  11. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  12. 咽《医学影像学》
  13. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  14. 咽《经络全书》
  15. 咽部异常感觉《医学心理学》
  16. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  17. 咽部异物《家庭医学百科-自救互救篇》
  18. 亚硝基化合物《临床营养学》
  19. 咽部异物《耳鼻咽喉外科学》
  20. 亚系的命名法《实验动物科学》
  21. 咽部用药《家庭医学百科-医疗康复篇》
  22. 亚麻子《证类本草》
  23. 咽部肿瘤《病理学》
  24. 亚麻《得配本草》
  25. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  26. 亚麻《本经逢原》
  27. 咽疮《中医词典》
  28. 亚麻《冯氏锦囊秘录》
  29. 咽疮风《中医词典》
  30. 亚麻《饮食须知》
  31. 咽疮风《重楼玉钥》


咽结核_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、咽结核

二、咽结核

  • 上一页
  • 目录
  • 相关
  • 下一页

咽部结核常继发于肺结核及喉结核，或血行播散感染致病。经空气或食物带菌致病的原发性咽结核极为少见。本病常发生于青壮年。

【诊断】

一、现代医学

1．咽痛，进食和吞咽时加重，干咳，时有鼻涕或痰中带血，耳鸣或听力减退。全身多低热，疲惫，或有严重中毒性急性症状。

2．慢性溃疡性结核：常在咽腭弓、咽后壁有散在性灰白色或红色浸润区，逐渐形成有潜行性边缘的鼠咬状溃疡，周围炎症，且粘膜水肿。急性粟粒性结核：咽部多处有表浅边缘不规则灰黄色溃疡，覆有灰白色污物。隐匿性结核：常在扁桃体或腺样体手术切除后病理标本检查中发现，多无明显症状，或有肿大的颈淋巴结核存在。上述3型均常伴有颈淋巴结病变。

3．结核杆菌在脓痰或溃疡处涂片，或培养中查出。病变活检有典型的结核性病理变化。胸X线平片检查便于了解结核病变原发灶。

二、中医学

咽结核类似中医的阴虚喉痒。本病因素体阴虚，或劳损伤阴，肾阴亏耗，水不济火，肺金受伤，津液被灼，不能濡润咽喉而致。

1．辨证依据：以咽喉干燥疼痛，如有芒刺，吞咽疼痛不利，或声嘶为主症。检查可见咽喉溃烂，边缘参差不齐，上附灰黄色污秽腐物。

2．临床证候：咽干燥如有芒刺，微痛，吞咽时疼痛，溃烂严重时疼痛较剧，可放射至耳部，妨碍饮食，常流口涎，口气腥臭，夜间较甚。检查见咽部肌膜颜色晦暗，有红白色斑点，或满绕红丝，象海棠叶背之脉。或肌膜溃烂，连缘参差不齐，复有灰黄色污秽分泌物，日久逐渐腐烂坏死深陷叠若虾皮。

【治疗】

一、现代医学

1．全身抗结核感染治疗。

2．一般疗法，以休息、营养和口腔清洁为主。

3．局部治疗，减轻咽痛给止痛剂，进食前喷1％地卡因以利进食，烧灼溃疡促进愈合。

4．怀疑隐性腺样体或扁桃体结核可手术切除。

二、中医学

1．治疗原则：滋阴降火，养血润燥。

2．治疗方法

（1）外治：用中成药珠黄散、冰硼散吹患部，每日4～6次。或以柿霜少许含口内，每日6～8次。

（2）针灸治疗：浅针刺肺俞、膈俞、照海、足三里等穴，每日1～2次。

（3）内治：用知母10g，黄柏10g，生地15g，茯苓15g，山药15g，泽泻15g，山茱萸10g，丹皮10g，当归10g，白芍15g；气津不足者，加太子参15g，麦冬20g；身体消瘦，潮热资汗，或溃烂洼陷污秽者，加黄芪30g，阿胶10g，首乌15g，马勃5g，白芨10g；咯血者，加侧柏叶5g，茜草10g，藕节15g．水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、咽白喉
  • 当前页：二、咽结核
  • 下一页：一、传染性单核细胞增多症
<<< 返回本书目录
  1. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  2. 咽门论《备急千金要方》
  3. 咽角化症【疾病大全】
  4. 咽门论并伤破声嘶方《外台秘要》
  5. 咽角化症《临床激光治疗学》
  6. 咽囊炎【疾病大全】
  7. 咽颊部烧伤【疾病症状】
  8. 咽旁间隙感染【疾病大全】
  9. 咽畸胎瘤【疾病大全】
  10. 咽旁脓肿【疾病大全】
  11. 咽肌麻痹【疾病大全】
  12. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  13. 咽肌痉挛【疾病大全】
  14. 咽气诀《养生导引秘籍》
  15. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  16. 咽舌两经《尤氏喉症指南》
  17. 咽后脓肿【疾病大全】
  18. 咽食管憩室【疾病大全】
  19. 咽后间隙感染【疾病大全】
  20. 咽酸尽为乎食停《医学传心录》
  21. 咽后壁憩室【疾病大全】
  22. 咽痛《丹溪手镜》
  23. 咽喉卒肿痛《圣济总录》
  24. 咽痛《伤寒大白》
  25. 咽喉总论《小儿卫生总微论方》
  26. 咽痛《伤寒捷诀》
  27. 咽喉总论《包氏喉证家宝》
  28. 咽痛《伤寒六书》
  29. 咽喉总括《杂病心法要诀》
  30. 咽痛《伤寒六书》
  1. 咽结核《中西医结合耳鼻喉科》
  2. 咽角化症《耳鼻咽喉外科学》
  3. 咽结膜炎（咽结膜热）《眼科学》
  4. 咽角化症《临床激光治疗学》
  5. 咽津《中医词典》
  6. 咽后痈《中医名词词典》
  7. 咽筋膜间隙《耳鼻咽喉外科学》
  8. 咽后脓肿《耳鼻咽喉外科学》
  9. 咽路《中医词典》
  10. 咽后脓肿《中西医结合耳鼻喉科》
  11. 咽门《中医名词词典》
  12. 咽后脓肿《默克家庭诊疗手册》
  13. 咽门《中医词典》
  14. 咽喉作痛《奇方类编》
  15. 咽门论《备急千金要方》
  16. 咽喉卒肿痛《圣济总录》
  17. 咽门论并伤破声嘶方二首《外台秘要》
  18. 咽喉总论《小儿卫生总微论方》
  19. 咽旁间隙《人体解剖学》
  20. 咽喉总论《包氏喉证家宝》
  21. 咽旁脓肿《默克家庭诊疗手册》
  22. 咽喉总括《杂病心法要诀》
  23. 咽旁脓肿《中西医结合耳鼻喉科》
  24. 咽喉总括《医宗金鉴》
  25. 咽旁脓肿《耳鼻咽喉外科学》
  26. 咽喉诸症禁忌《重楼玉钥》
  27. 咽气《中医词典》
  28. 咽喉诸症兼痧《痧胀玉衡》
  29. 咽气诀《养生导引秘籍》
  30. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  31. 咽日气《中医词典》


传染性单核细胞增多症_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、传染性单核细胞增多症

一、传染性单核细胞增多症

  • 上一页
  • 目录
  • 相关
  • 下一页

本病特征为急性感染，不规则发热，咽炎，淋巴结和脾肿大，以及血液中淋巴球增多。病原有认为ＥB病毒致病。本病为多系统表现，易与他种病相混而漏诊。多见2～35岁，春秋流行，飞沫传染。

【诊断】

1．畏寒，发热1周内消退，起病1～2天后咽痛伴吞咽困难。咽部充血，咽部淋巴组织肿大，扁桃体上时有白膜，腭部可有针尖样淤点。

2．全身淋巴结皆肿大，故有“腺性热”之称，以颈淋巴结肿大，后颈部先出现为多。肿大淋巴结大小不一，呈中等硬度，无压痛，不化脓，多热退后数周内消失。伴肝脾大，皮疹，以至累及神经、循环、呼吸和胃肠系统症状。

3．血白细胞总数及淋巴细胞增高，并有异常淋巴细胞发现。血清嗜异性抗体凝集试验阳性。

4．鉴别溃疡膜性咽炎、白喉、急性扁桃体炎相关的咽部表现。

【治疗】

1．严格隔离，卧床休息，对症治疗。

2．抗生素用于预防和控制继发感染，多用青霉素。

3．咽部给漱口水和含片。

4．重症者可注射血清丙种球蛋白和肾上腺皮质激素治疗，可缓解病情。

5．本病确诊后应转内科治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、咽结核
  • 当前页：一、传染性单核细胞增多症
  • 下一页：二、粒细胞缺乏性咽峡炎
<<< 返回本书目录
  1. 传染性单核细胞增多症【疾病大全】
  2. 传染性肝炎【中药主治】
  3. 传染性单核细胞增多症《传染病》
  4. 传染性红斑【疾病大全】
  5. 传染性单核细胞增多【疾病大全】
  6. 传染性淋巴细胞增多症【疾病大全】
  7. 传染过程《流行病学》
  8. 传染性脓疱病【疾病大全】
  9. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  10. 传染性软疣【疾病大全】
  11. 传染病是可以预防的《免疫与健康》
  12. 传染性湿疹样皮炎【疾病大全】
  13. 传染病流行病学和防制《预防医学》
  14. 传染与抗传染免疫《传染病》
  15. 传染病流行病学《预防医学》
  16. 传染源《流行病学》
  17. 传染病流行病学《流行病学》
  18. 传尸方《外台秘要》
  19. 传染病类《止园医话》
  20. 传尸骨蒸《圣济总录》
  21. 传染病科病历《病历书写规范》
  22. 传尸鬼疰《痰火点雪》
  23. 传染病防制与监测《预防医学》
  24. 传尸将军丸【方剂大全】
  25. 传染病的治疗《传染病》
  26. 传尸劳《圣济总录》
  27. 传染病的诊断《传染病》
  28. 传尸劳《证治准绳·类方》
  29. 传染病的预防措施《流行病学》
  30. 传尸劳《证治准绳·杂病》
  1. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  2. 传染性单核细胞增多症《默克家庭诊疗手册》
  3. 传染性单核细胞增多症《传染病》
  4. 传染途径《基因诊断与性传播疾病》
  5. 传染性过程中机体的免疫反应《传染病》
  6. 传染科病人的心理与心理护理《医学心理学》
  7. 传染性红斑《默克家庭诊疗手册》
  8. 传染过程的表现《传染病》
  9. 传染性口角炎《理疗学》
  10. 传染过程《流行病学》
  11. 传染性软疣《皮肤性病学》
  12. 传染方式《基因诊断与性传播疾病》
  13. 传染性软疣《默克家庭诊疗手册》
  14. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  15. 传染源《流行病学》
  16. 传染病学与寄生虫病学《中国医学通史》
  17. 传染源《预防医学》
  18. 传染病是可以预防的《免疫与健康》
  19. 传尸《中医词典》
  20. 传染病流行病学和防制《预防医学》
  21. 传尸《女科证治准绳》
  22. 传染病流行病学《预防医学》
  23. 传尸方四首《外台秘要》
  24. 传染病流行病学《流行病学》
  25. 传尸骨蒸《圣济总录》
  26. 传染病类《止园医话》
  27. 传尸鬼疰《痰火点雪》
  28. 传染病科病历《病历书写规范》
  29. 传尸灸《中医词典》
  30. 传染病防制与监测《预防医学》
  31. 传尸劳《圣济总录》


粒细胞缺乏性咽峡炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、粒细胞缺乏性咽峡炎

二、粒细胞缺乏性咽峡炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病以外周血中白细胞和中性粒细胞减少，伴发热，咽部感染和全身衰竭为特征。多为药物、中毒或过敏抑制骨髓生产白细胞的功能，而使抗感染能力降低而发病。

【诊断】

1．发热，疲惫和全身衰竭。咽痛伴吞咽困难、溢涎，厌食，口臭和说话鼻音。

2．咽粘膜充血或苍白贫血状态，口腔及咽部粘膜，扁桃体上多处粘膜溃烂，常大片溃疡并覆坏死性假膜，时延及鼻、喉等处。重症在消化、泌尿道和生殖器亦有类似病变。淋巴结和脾多不肿大。

3．外周血白细胞总数低于2×109/Ｌ（2000/mm3），中性粒细胞低于1×109/Ｌ（1000/mm3）。骨髓检查一般呈中度增生不良，特点是缺乏粒细胞。

4．咽部表现应与白喉、樊尚氏咽峡炎及急性咽部感染鉴别，在临床上有与咽炎不相应的全身症状，查血即可明确诊断。

【治疗】

1．诊断确立转内科处理。

2．查明致病原因，停用一切致敏药物。

3．保持口腔清洁，用3％双氧水或3％苏打水漱口。

4．应用抗生素及抗病毒药以预防和控制继发感染。

5．输血或白细胞成份输血，骨髓移植，激素应用。

6．用促骨髓粒细胞生长成熟药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、传染性单核细胞增多症
  • 当前页：二、粒细胞缺乏性咽峡炎
  • 下一页：三、白血病性咽峡炎
<<< 返回本书目录
  1. 粒细胞缺乏【疾病症状】
  2. 粒细胞缺乏症【疾病大全】
  3. 粒细胞减少症（Agranulocytosis）《血液病学》
  4. 粒性白细胞缺乏性咽峡炎【疾病大全】
  5. 粒细胞减少【疾病症状】
  6. 痢《本草纲目》完整版
  7. 粒头焦《麻科活人全书》
  8. 痢《陈氏幼科秘诀》
  9. 粒红肤白麻如肌白《麻科活人全书》
  10. 痢《丹溪心法》
  11. 蛎粉散【方剂大全】
  12. 痢《丹溪治法心要》
  13. 蛎菜【中药大全】
  14. 痢《丹溪治法心要》
  15. 砺石《证类本草》
  16. 痢《古今医案按》
  17. 栗子粥【方剂大全】
  18. 痢《洄溪医案》
  19. 栗子柿子饼糊【方剂大全】
  20. 痢《金匮钩玄》
  21. 栗子烧鸭块《保健药膳》
  22. 痢《冷庐医话》
  23. 栗子烧鸡块《保健药膳》
  24. 痢《临证指南医案》
  25. 栗子烧白菜《保健药膳》
  26. 痢《秘传证治要诀及类方》
  27. 栗子桂圆粥《保健药膳》
  28. 痢《女科秘旨》
  29. 栗子、栗子花《滇南本草》
  30. 痢《普济方·针灸》
  1. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  2. 粒细胞抗原《临床基础检验学》
  3. 粒子数反转与光放大《临床激光治疗学》
  4. 粒细胞减少症《血液病学》
  5. 痢《止园医话》
  6. 粒细胞减少症《默克家庭诊疗手册》
  7. 痢《孙真人海上方》
  8. 粒细胞集落刺激因子《药理学》
  9. 痢《傅青主女科》
  10. 粒细胞/巨噬细胞集落刺激因子《药理学》
  11. 痢《中医词典》
  12. 粒细胞《生理学》
  13. 痢《女科秘旨》
  14. 粒头焦《麻科活人全书》
  15. 痢《续名医类案》
  16. 粒红肤白麻如肌白《麻科活人全书》
  17. 痢《续名医类案》
  18. 砺石《证类本草》
  19. 痢《续名医类案》
  20. 砺石《医学入门》
  21. 痢《医学入门》
  22. 栗子痔《中医词典》
  23. 痢《医述》
  24. 栗子烧鸭块《保健药膳》
  25. 痢《张氏医通》
  26. 栗子烧鸡块《保健药膳》
  27. 痢《张氏医通》
  28. 栗子烧白菜《保健药膳》
  29. 痢《张氏医通》
  30. 栗子桂圆粥《保健药膳》
  31. 痢《普济方·针灸》


白血病性咽峡炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、白血病性咽峡炎

三、白血病性咽峡炎

  • 上一页
  • 目录
  • 相关
  • 下一页

白血病为造血系统恶性病变，以白细胞异常增殖，贫血，血小板减少，肝脾淋巴结肿大为特征。本病早期可有口腔和咽部表现，病因不明，儿童及青年多见。

【诊断】

1．咽痛，吞咽困难，口腔和咽粘膜有散在性出血点或紫斑，有少量渗血，也有软腭、悬雍垂血肿。咽粘膜苍白肿胀，常多处糜烂，溃疡以至坏死。扁桃体肿大时有阻塞咽腔致吞咽、呼吸困难。耳鼻亦可有出血或感染病变。

2．白细胞增生浸润引起多系统出血和感染为病变的症状表现。全身淋巴结、肝脾肿大。发热，虚弱和衰竭表现。

3．白细胞总数早期严重减少（＜1000/mm3），后期增多，显示原始细胞和幼白血细胞增多（90％）。血小板减少，出血时间延长，血块收缩不佳，毛细血管脆性增加。骨髓显示核细胞高度增生。

4．根据血象易于区别白喉、溃疡膜性咽炎、粒性细胞缺乏性咽炎和传染性单核细胞增多症。

【治疗】

1．化学药物治疗和免疫疗法对缓解病情、减轻症状有效。

2．抗生素预防和控制继发感染。

3．咽部及口腔保持清洁，制止疼痛。

4．明确诊断转内科治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、粒细胞缺乏性咽峡炎
  • 当前页：三、白血病性咽峡炎
  • 下一页：第九节　爱滋病的耳鼻咽喉表现
<<< 返回本书目录
  1. 白血病性咽峡炎【疾病大全】
  2. 白鸭方【方剂大全】
  3. 白血病细胞浸润【疾病症状】
  4. 白鸭肉【中药大全】
  5. 白血病视网膜病变【疾病大全】
  6. 白鸭通（鸭屎）《本草纲目》完整版
  7. 白血病肾损害【疾病大全】
  8. 白牙散【方剂大全】
  9. 白血病急诊《急诊医学》
  10. 白牙药【方剂大全】
  11. 白血病伴发的精神障碍【疾病大全】
  12. 白牙药升麻散【方剂大全】
  13. 白血病癌《基因与疾病》
  14. 白牙药真珠散【方剂大全】
  15. 白血病（Leukemia）《血液病学》
  16. 白盐方【方剂大全】
  17. 白血病【疾病大全】
  18. 白眼翻《松峰说疫》
  19. 白血病《自我调养巧治病》
  20. 白眼痛歌《眼科心法要诀》
  21. 白血病《中医内科学》
  22. 白眼痛歌《医宗金鉴》
  23. 白血病《默克家庭诊疗手册》
  24. 白眼药《外科传薪集》
  25. 白血病《老年百病防治》
  26. 白眼药【方剂大全】
  27. 白血病《病理学》
  28. 白羊肉汤【方剂大全】
  29. 白雪丸【方剂大全】
  30. 白羊肾羹《保健药膳》
  1. 白血病性咽峡炎《中西医结合耳鼻喉科》
  2. 白血病先兆《中医疾病预测》
  3. 白鸭《医学入门》
  4. 白血病先兆《中医疾病预测》
  5. 白鸭屎《千金翼方》
  6. 白血病急诊《急诊医学》
  7. 白鸭屎《本草蒙筌》
  8. 白血病癌《基因与疾病》
  9. 白眼《中医词典》
  10. 白血病《血液病学》
  11. 白眼病《中医词典》
  12. 白血病《病理学》
  13. 白眼翻《松峰说疫》
  14. 白血病《中医内科学》
  15. 白眼轮青《医法圆通》
  16. 白血病《自我调养巧治病》
  17. 白眼球《常见病自测》
  18. 白血病《老年百病防治》
  19. 白眼痛歌《眼科心法要诀》
  20. 白血病《默克家庭诊疗手册》
  21. 白眼痛歌《医宗金鉴》
  22. 白血《中医词典》
  23. 白眼药《外科传薪集》
  24. 白雪丸《苏沈良方》
  25. 白羊肝丸《冯氏锦囊秘录》
  26. 白癣皮《顾松园医镜》
  27. 白羊肾羹《保健药膳》
  28. 白癣候《诸病源候论》
  29. 白羊肾羹《饮膳正要》
  30. 白癣痹《中医词典》
  31. 白羊肾羹《食疗方》


爱滋病的耳鼻咽喉表现_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第九节　爱滋病的耳鼻咽喉表现

第九节　爱滋病的耳鼻咽喉表现

  • 上一页
  • 目录
  • 相关
  • 下一页

爱滋病为获得性免疫缺陷综合征（AIＤＳ）的简称，是由人体免疫缺陷病毒（ＨIＶ）感染与人体互相作用，经多年缓慢发展，使人体免疫功能受到损害，丧失了对微生物的抵御能力的一种致死性传染病。本病主要发生于男性同性恋，滥用静脉注射麻醉药和应用有污染血液或血液制品者，亦发生于受母体感染的婴儿。

【诊断】

1．（1）颈淋巴结病，颈淋巴结肿块或涎腺中淋巴组织病变；（2）肉瘤，ＫaｐｏｓI1/3患者有此征，约1/4为唯一体征，在皮肤、上消化道或上呼吸道，好发于口腔硬腭部。呈粉红色、红色或紫色斑块或结节，可有溃疡，无痛。发生于下咽部可有吞咽、发声困难直至呼吸道阻塞症状；（3）口腔茸毛状粘膜白斑，有ＨIＶ感染早期诊断价值；（4）念珠菌病发生于口腔、咽和食管等处。

2．ＷＨＯ诊断标准：除血清ＨIＶ抗体阳性和病毒检出阳性外，具有下述两项主要体征及一种次要体征可确诊。主要体征：（1）体重减轻10％以上；（2）腹泻持续1月以上；（3）发热持续1月以上。次要体征：（1）顽固性咳嗽超过1月；（2）全身搔痒性皮肤炎；（3）复发性带状疱疹；（4）口腔咽喉念珠菌病；（5）单纯疱疹；（6）全身淋巴结病。另外ＫaｐｏｓI肉瘤和隐球菌性脑膜亦为AIＤＳ确诊的重要体征。

3．ＨIＶ病毒分离及AIＤＳ病人血清测定ＨIＶ抗体。

【治疗】

1．治疗：使用以攻击病毒为目标的抗病毒药和改善免疫功能为主的免疫促进剂，ＨIＶ的疫苗仍在研制阶段。

2．预防：（1）对高危人群应用抗体测定和病毒分离；（2）对输血和血液制品进行监测；（3）普及防止性行为传播的教育；（4）控制静脉注射毒性麻醉药物；（5）对与病人接触的医护人员采取抗肝炎式的防护措施；（6）对国际间频繁流动人员加强监测和控制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、白血病性咽峡炎
  • 当前页：第九节　爱滋病的耳鼻咽喉表现
  • 下一页：一、鼻咽纤维血管瘤
<<< 返回本书目录
  1. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  2. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  3. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  4. 爱滋病先兆《中医疾病预测》
  5. 爱吃泥土《保幼新编》
  6. 嗳腐【疾病症状】
  7. 艾滋病神经系统损害【疾病大全】
  8. 嗳气《丹溪治法心要》
  9. 艾滋病人的急性阑尾炎【疾病大全】
  10. 嗳气《金匮钩玄》
  11. 艾滋病的急救《现代院外急救手册》
  12. 嗳气《寿世保元》
  13. 艾滋病并发肺部感染《呼吸病学》
  14. 嗳气《万病回春》
  15. 艾滋病（AIDS）《基因诊断与性传播疾病》
  16. 嗳气《也是山人医案》
  17. 艾滋病（AIDS disease）《神经病学》
  18. 嗳气《医碥》
  19. 艾滋病【疾病大全】
  20. 嗳气《医学入门》
  21. 艾滋病《家庭医学百科-医疗康复篇》
  22. 嗳气《杂病治例》
  23. 艾滋病《传染病》
  24. 嗳气《古今医鉴》
  25. 艾炷大小法《苏沈良方》
  26. 嗳气 【疾病症状】
  27. 艾炷大小法《普济方·针灸》
  28. 嗳气恶心《冯氏锦囊秘录》
  29. 艾炷大小《针灸资生经》
  30. 嗳气皆由于痰火《医学传心录》
  1. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  2. 爱滋病病因病机《中医疾病预测》
  3. 爱滋病的预防《中医疾病预测》
  4. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  5. 爱滋病的治疗《中医疾病预测》
  6. 爱抚的必要《素女经》
  7. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  8. 爱吃泥土《保幼新编》
  9. 爱滋病先兆《中医疾病预测》
  10. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  11. 爱滋病先兆、征兆及诊断《中医疾病预测》
  12. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  13. 碍产《中医词典》
  14. 艾滋病的急救《现代院外急救手册》
  15. 碍产《竹林女科证治》
  16. 艾滋病并发肺部感染《呼吸病学》
  17. 碍肩生《中医词典》
  18. 艾滋病《基因诊断与性传播疾病》
  19. 碍气嗽《中医词典》
  20. 艾滋病《神经病学》
  21. 嗳腐《中医名词词典》
  22. 艾滋病《传染病》
  23. 嗳腐《中医词典》
  24. 艾滋病《家庭医学百科-医疗康复篇》
  25. 嗳脉案《类证治裁》
  26. 艾炷灸《中医词典》
  27. 嗳气《中医词典》
  28. 艾炷灸《中医名词词典》
  29. 嗳气《杂病治例》
  30. 艾炷大小法《苏沈良方》
  31. 嗳气《医学入门》


鼻咽纤维血管瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻咽纤维血管瘤

一、鼻咽纤维血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻咽纤维血管瘤发源于颅底骨膜，是可侵犯邻近器官，也可反复出血而危及生命的一种良性肿瘤，多发于20岁左右青年男性。病因不明。

【诊断】

1．鼻塞和反复性鼻出血进行性加重。

2．肿瘤长大向邻近器官扩展出现有关的症状和体征：（1）鼻和鼻窦炎或肿物；（2）阻塞咽鼓管口有耳鸣，耳聋；（3）向下使软腭下塌，口咽可见肿物；（4）侵入眼眶、蝶窦及中颅窝有眼球突出及移位；（5）侵入翼腭窝向前出现面颊部隆起；（6）经颅底解剖裂孔或直接骨破坏发生颅内并发症状。

3．间接鼻咽镜及纤维鼻咽镜可见圆形、红色、质硬的表面光滑肿块，触之易出血。在做好准备情况下作鼻咽部指诊，可探明肿物质地、蒂部及出血倾向。一般不作活检，必要时在鼻腔取肿物易于控制出血。

4．头颅鼻窦X线照片，断层摄影及CT扫描了解肿瘤大小及侵犯范围。采用肿瘤亲和力大的99锝行血管造影对肿瘤大小可显影。股动脉插管造影不仅可了解肿瘤大小及范围，还可查明血供来源，以便术前用明胶海绵颗粒栓塞主要供血血管，减少手术出血。

5．鉴别鼻后孔出血性息肉，增殖体肥大，鼻咽恶性淋巴瘤和脊索瘤等。

【治疗】

1．手术切除肿瘤：根据肿瘤大小及侵犯区域选择切口途径，多采用硬腭或鼻侧途径。为减少术中失血，采用术前瘤体血管栓塞，术时颈外动脉结扎，以及控制低血压，或液氮冷冻肿瘤等措施。

2．对侵入颅内或手术复发病例用化疗或放射治疗有一定效果。亦有局限鼻咽腔病变超高压放射治疗获长期控制或最终消失的报告。

3．一般治疗：手术准备时补充营养，纠正贫血治疗。术后加快康复治疗。

4．性激素治疗能使瘤体缩小，但效果不佳，且有性变化的副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　爱滋病的耳鼻咽喉表现
  • 当前页：一、鼻咽纤维血管瘤
  • 下一页：二、咽部神经鞘膜瘤
<<< 返回本书目录
  1. 鼻咽纤维瘤《临床激光治疗学》
  2. 鼻咽血管纤维瘤【疾病大全】
  3. 鼻咽肉瘤【疾病大全】
  4. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  5. 鼻咽腔狭窄【疾病症状】
  6. 鼻咽异物【疾病症状】
  7. 鼻咽癌与淋巴腺癌《中医之钥》
  8. 鼻咽粘连《临床激光治疗学》
  9. 鼻咽癌先兆《中医疾病预测》
  10. 鼻烟（图）【中药大全】
  11. 鼻咽癌的远处转移【疾病症状】
  12. 鼻炎《自我调养巧治病》
  13. 鼻咽癌的眼部病变【疾病大全】
  14. 鼻炎【中药主治】
  15. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  16. 鼻炎灵【方剂大全】
  17. 鼻咽癌【疾病大全】
  18. 鼻炎片【方剂大全】
  19. 鼻咽癌《自我调养巧治病》
  20. 鼻炎丸【方剂大全】
  21. 鼻咽癌《家庭医学百科-医疗康复篇》
  22. 鼻痒【疾病症状】
  23. 鼻咽癌《家庭医学百科-医疗康复篇》
  24. 鼻溢液【疾病症状】
  25. 鼻咽癌《百病自测》
  26. 鼻翼边缘缺损【疾病症状】
  27. 鼻血泉涌治验《疫疹一得》
  28. 鼻翼厚【疾病症状】
  29. 鼻血雷【中药大全】
  30. 鼻翼两侧脱皮【疾病症状】
  1. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  2. 鼻咽纤维瘤《临床激光治疗学》
  3. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  4. 鼻咽利什曼病《中西医结合耳鼻喉科》
  5. 鼻咽粘连《临床激光治疗学》
  6. 鼻咽检查法《耳鼻咽喉外科学》
  7. 鼻炎《自我调养巧治病》
  8. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  9. 鼻炎《病理学》
  10. 鼻咽部《人体解剖学》
  11. 鼻痒《中医词典》
  12. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  13. 鼻翼运动《常见病自测》
  14. 鼻咽癌与淋巴腺癌《中医之钥》
  15. 鼻硬结病《中西医结合耳鼻喉科》
  16. 鼻咽癌先兆《中医疾病预测》
  17. 鼻硬结病《耳鼻咽喉外科学》
  18. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  19. 鼻痈《奇效简便良方》
  20. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  21. 鼻壅《普济方·针灸》
  22. 鼻咽癌《耳鼻咽喉外科学》
  23. 鼻有肉《幼幼新书》
  24. 鼻咽癌《自我调养巧治病》
  25. 鼻有肉（生疮）《针灸资生经》
  26. 鼻咽癌《中西医结合耳鼻喉科》
  27. 鼻有息肉《证治准绳·幼科》
  28. 鼻咽癌《百病自测》
  29. 鼻有息肉《普济方·针灸》
  30. 鼻咽癌《家庭医学百科-医疗康复篇》
  31. 鼻与鼻窦CT《放射诊断学》


咽部神经鞘膜瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、咽部神经鞘膜瘤

二、咽部神经鞘膜瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

此瘤多发于外周脑神经、交感神经及其分枝的神经鞘细胞组织，是一种生长缓慢的良性肿瘤，亦常见于咽后壁及侧壁，30～50岁成人多见。

【诊断】

1．症状根据肿瘤部位和大小而不同，可有咽部不适，吞咽障碍，鼻阻，发音不清症状；肿瘤侵及咽鼓管口有耳部症状；若压迫气道引起呼吸困难。当肿瘤压迫神经或原发于某神经时，则出现脑神经损害症状，常有Ⅴ、Ⅸ、Ⅹ、Ⅺ、Ⅻ脑神经或交感神经受压之麻痹表现。

2．肿瘤部位的咽壁隆起，常表面粘膜正常，咽侧肿瘤显示咽侧壁隆起外，肿瘤较大可在下颌区颈部扪及肿块，时有颈部大血管移位，在咽部或软腭处可见搏动。

3．肿瘤不作活检，可穿刺作细胞学检查，以排除囊肿、血管瘤或恶性肿瘤。

4．X线片、CT扫描均有助于肿瘤大小和侵及范围的确定，亦可血管造影了解肿瘤与大血管间关系。

【治疗】

1．小肿瘤经口途径，于肿瘤突出处纵形切口，沿包膜外剥离取出。

2．大肿瘤以颈侧途径切除，此途径视野好，可避免神经和血管损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻咽纤维血管瘤
  • 当前页：二、咽部神经鞘膜瘤
  • 下一页：三、鼻咽感染性囊肿
<<< 返回本书目录
  1. 咽部神经鞘膜瘤【疾病大全】
  2. 咽部特异感染性疾病《中西医结合耳鼻喉科》
  3. 咽部乳头状瘤【疾病大全】
  4. 咽部异感症【疾病大全】
  5. 咽部苹果酱样结节【疾病症状】
  6. 咽部异物《家庭医学百科-自救互救篇》
  7. 咽部慢性充血【疾病症状】
  8. 咽部异物【疾病大全】
  9. 咽部麻风【疾病大全】
  10. 咽部异物（foreign body in pharynx）《耳鼻咽喉外科学》
  11. 咽部良性肿瘤和囊肿《中西医结合耳鼻喉科》
  12. 咽部异物感【疾病症状】
  13. 咽部狼疮【疾病大全】
  14. 咽部硬结病【疾病大全】
  15. 咽部溃疡【疾病症状】
  16. 咽部有散在灰白色丘疱疹【疾病症状】
  17. 咽部结核【疾病大全】
  18. 咽部有散在灰白色丘疱疹【疾病症状】
  19. 咽部脊索瘤【疾病大全】
  20. 咽部有异物感【疾病症状】
  21. 咽部疾病《病理学》
  22. 咽部粘膜弥漫充血【疾病症状】
  23. 咽部及颈部食管闭合性损伤【疾病大全】
  24. 咽部灼热疼痛【疾病症状】
  25. 咽部肌肉运动障碍【疾病症状】
  26. 咽部灼伤【疾病大全】
  27. 咽部肌肉运动障碍【疾病症状】
  28. 咽侧壁憩室【疾病大全】
  29. 咽部机械性创伤【疾病大全】
  30. 咽醋丸【方剂大全】
  1. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  2. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  3. 咽部异常感觉《医学心理学》
  4. 咽扁桃体肥大《临床激光治疗学》
  5. 咽部异物《家庭医学百科-自救互救篇》
  6. 咽壁的构造（图6－30、31）《人体解剖学》
  7. 咽部异物《耳鼻咽喉外科学》
  8. 咽闭《中医词典》
  9. 咽部用药《家庭医学百科-医疗康复篇》
  10. 咽白喉《中医词典》
  11. 咽部肿瘤《病理学》
  12. 咽白喉《中西医结合耳鼻喉科》
  13. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  14. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  15. 咽疮《中医词典》
  16. 咽嗌《中医词典》
  17. 咽疮风《中医词典》
  18. 咽《人体解剖学》
  19. 咽疮风《重楼玉钥》
  20. 咽《中医词典》
  21. 咽的分部（图6－27、28）《人体解剖学》
  22. 咽《中医名词词典》
  23. 咽的划分《耳鼻咽喉外科学》
  24. 咽《医学影像学》
  25. 咽的解剖及生理《耳鼻咽喉外科学》
  26. 咽《经络全书》
  27. 咽的生理机能《耳鼻咽喉外科学》
  28. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  29. 咽的形态和位置（图6－27、28）《人体解剖学》
  30. 亚硝基化合物《临床营养学》
  31. 咽的血管、神经和淋巴《人体解剖学》


鼻咽感染性囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、鼻咽感染性囊肿

三、鼻咽感染性囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

腺样体正中窝感染性囊肿或咽囊感染性囊肿，均为鼻咽部炎症阻塞开口形成囊肿，经感染发炎成为脓肿，若自溃则成为瘘管前者以20～30岁青年多见，后者儿童多见，亦可见于3％的成人中，但发生感染者少见。大多因腺样体手术疤痕影响引流而致病。

【诊断】

1．鼻后脓涕流向咽部，伴呼吸臭或口臭（囊腔开放型）；枕后部头痛，颈后肌肉酸痛，僵直，囊肿溃破可消失（囊腔闭锁型）。

2．鼻咽顶后壁圆形隆出，在腺样体正中窝处常覆有脓痂，除痂后局部充血或有肉芽组织，探针易探入咽囊，腔内有豆渣样物溢出。颈淋巴结常肿大。鼻腔正常。

3．鼻咽部隆起与粘膜下癌肿鉴别，后枕部头痛及鼻咽部分泌物和脓痂易与蝶窦炎相混淆。

【治疗】

1．用探针分离瘘孔或增殖体切除以利囊腔引流。

2．感染性囊肿囊壁咬除术，并用腐蚀药或电灼破坏囊壁以防复发。术后注意出血及抗感染治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、咽部神经鞘膜瘤
  • 当前页：三、鼻咽感染性囊肿
  • 下一页：四、甲状舌管囊肿和瘘管
<<< 返回本书目录
  1. 鼻咽癌与淋巴腺癌《中医之钥》
  2. 鼻咽腔狭窄【疾病症状】
  3. 鼻咽癌先兆《中医疾病预测》
  4. 鼻咽肉瘤【疾病大全】
  5. 鼻咽癌的远处转移【疾病症状】
  6. 鼻咽纤维瘤《临床激光治疗学》
  7. 鼻咽癌的眼部病变【疾病大全】
  8. 鼻咽血管纤维瘤【疾病大全】
  9. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  10. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  11. 鼻咽癌【疾病大全】
  12. 鼻咽异物【疾病症状】
  13. 鼻咽癌《自我调养巧治病》
  14. 鼻咽粘连《临床激光治疗学》
  15. 鼻咽癌《家庭医学百科-医疗康复篇》
  16. 鼻烟（图）【中药大全】
  17. 鼻咽癌《家庭医学百科-医疗康复篇》
  18. 鼻炎《自我调养巧治病》
  19. 鼻咽癌《百病自测》
  20. 鼻炎【中药主治】
  21. 鼻血泉涌治验《疫疹一得》
  22. 鼻炎灵【方剂大全】
  23. 鼻血雷【中药大全】
  24. 鼻炎片【方剂大全】
  25. 鼻血管瘤【疾病大全】
  26. 鼻炎丸【方剂大全】
  27. 鼻血管瘤《临床激光治疗学》
  28. 鼻痒【疾病症状】
  29. 鼻血草（图）【中药大全】
  30. 鼻溢液【疾病症状】
  1. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  2. 鼻咽部《人体解剖学》
  3. 鼻咽检查法《耳鼻咽喉外科学》
  4. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  5. 鼻咽利什曼病《中西医结合耳鼻喉科》
  6. 鼻咽癌与淋巴腺癌《中医之钥》
  7. 鼻咽纤维瘤《临床激光治疗学》
  8. 鼻咽癌先兆《中医疾病预测》
  9. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  10. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  11. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  12. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  13. 鼻咽粘连《临床激光治疗学》
  14. 鼻咽癌《耳鼻咽喉外科学》
  15. 鼻炎《自我调养巧治病》
  16. 鼻咽癌《自我调养巧治病》
  17. 鼻炎《病理学》
  18. 鼻咽癌《中西医结合耳鼻喉科》
  19. 鼻痒《中医词典》
  20. 鼻咽癌《百病自测》
  21. 鼻翼运动《常见病自测》
  22. 鼻咽癌《家庭医学百科-医疗康复篇》
  23. 鼻硬结病《中西医结合耳鼻喉科》
  24. 鼻咽癌《家庭医学百科-医疗康复篇》
  25. 鼻硬结病《耳鼻咽喉外科学》
  26. 鼻咽癌《默克家庭诊疗手册》
  27. 鼻痈《奇效简便良方》
  28. 鼻雅司《中西医结合耳鼻喉科》
  29. 鼻壅《普济方·针灸》
  30. 鼻蕈《中医词典》
  31. 鼻有肉《幼幼新书》


甲状舌管囊肿和瘘管_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、甲状舌管囊肿和瘘管

四、甲状舌管囊肿和瘘管

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状舌管囊肿和瘘管是胚胎期甲状腺发生过程中的甲状舌管闭合不全，或有上皮残留而形成。本病多位于舌盲孔至胸骨上切迹间的颈中线上，偶有偏离中线，多见于儿童。

【诊断】

1．囊肿位于舌骨与甲状软骨之间颈前中线上最为多见，呈圆形囊肿，随吞咽和伸舌活动；甲状舌骨瘘在皮表有瘘口，或伴囊肿与其相连，两者间可扪及索条状组织，瘘口处有粘液、干酪状物或脓液。亦有囊肿感染形成脓肿，切开引流后不愈成为瘘孔。

2．X线片可显示造影剂所在囊腔或瘘管的位置及走向。囊腔穿刺抽出囊液以助诊断。

3．用同位素扫描鉴别异位甲状腺，时与皮样囊肿相似，但吞咽和伸舌不随之活动，无瘘管伴存和病理检查可区别。腮源性瘘管伴囊肿在颈侧胸锁乳突肌前缘中、下1/3交界处有瘘口，瘘管向上至扁桃体窝易于鉴别。

【治疗】

1．囊肿及瘘管有急性感染应抗感染治疗，必要时切开引流，延期全切除手术。

2．囊肿及瘘管切除术，多用颈前舌骨下横切口，瘘周疤痕及管侧支宜一并切除。术前用2％美蓝液或快速硬化可塑性聚合物注入瘘管或囊腔内，有利于发现和分离瘘管及其侧支，帮助术者凭视觉和触觉顺利地切除病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、鼻咽感染性囊肿
  • 当前页：四、甲状舌管囊肿和瘘管
  • 下一页：一、鼻咽癌
<<< 返回本书目录
  1. 甲状舌管囊肿【疾病大全】
  2. 甲状舌管囊肿与鳃裂囊肿【疾病大全】
  3. 甲状舌骨囊肿与瘘【疾病大全】
  4. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  5. 甲状软骨下可触及异物撞击震动感【疾病症状】
  6. 甲状舌囊肿及瘘管【疾病大全】
  7. 甲状旁腺危象【疾病大全】
  8. 甲状腺《生理学》
  9. 甲状旁腺素（PTH）《常用化验值及意义》
  10. 甲状腺《物理诊断学》
  11. 甲状旁腺疾病《病理学》
  12. 甲状腺《组织学与胚胎学》
  13. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  14. 甲状腺癌《家庭医学百科-医疗康复篇》
  15. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  16. 甲状腺癌《自我调养巧治病》
  17. 甲状旁腺机能减退【疾病症状】
  18. 甲状腺癌【疾病大全】
  19. 甲状旁腺和甲状腺C细胞《生理学》
  20. 甲状腺癌先兆《中医疾病预测》
  21. 甲状旁腺骨营养不良【疾病大全】
  22. 甲状腺功能低下【疾病症状】
  23. 甲状旁腺功能异常伴发的精神障碍【疾病大全】
  24. 甲状腺功能减低所致贫血【疾病大全】
  25. 甲状旁腺功能亢进性心肌病【疾病大全】
  26. 甲状腺功能减退【疾病大全】
  27. 甲状旁腺功能亢进【疾病症状】
  28. 甲状腺功能减退伴发的精神障碍【疾病大全】
  29. 甲状旁腺功能减退症【疾病大全】
  30. 甲状腺功能减退性心肌病【疾病大全】
  1. 甲状舌管囊肿和瘘管《中西医结合耳鼻喉科》
  2. 甲状旁腺肿瘤《病理学》
  3. 甲状舌间囊肿《家庭医学百科-医疗康复篇》
  4. 甲状旁腺素《生物化学与分子生物学》
  5. 甲状腺《物理诊断学》
  6. 甲状旁腺素《常用化验值及意义》
  7. 甲状腺《生理学》
  8. 甲状旁腺激素分泌的调节《生理学》
  9. 甲状腺《组织学与胚胎学》
  10. 甲状旁腺激素的生物学作用《生理学》
  11. 甲状腺癌《默克家庭诊疗手册》
  12. 甲状旁腺激素《生理学》
  13. 甲状腺癌《家庭医学百科-医疗康复篇》
  14. 甲状旁腺机能亢进症《家庭医学百科-医疗康复篇》
  15. 甲状腺癌《自我调养巧治病》
  16. 甲状旁腺机能减退症《家庭医学百科-医疗康复篇》
  17. 甲状腺癌先兆《中医疾病预测》
  18. 甲状旁腺和甲状腺C细胞《生理学》
  19. 甲状腺的解剖和生理概要《普通外科学》
  20. 甲状旁腺功能亢进及甲状旁腺增生症《病理学》
  21. 甲状腺的自身调节《生理学》
  22. 甲状旁腺的功能检查《临床营养学》
  23. 甲状腺功能的调节《生理学》
  24. 甲状旁腺《组织学与胚胎学》
  25. 甲状腺功能低下《病理学》
  26. 甲鱼《本经逢原》
  27. 甲状腺功能检查《物理诊断学》
  28. 甲寅岁图《圣济总录》
  29. 甲状腺功能减退症《默克家庭诊疗手册》
  30. 甲乙经灸禁穴《普济方·针灸》
  31. 甲状腺功能减退症《老年百病防治》


鼻咽癌_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、鼻咽癌

一、鼻咽癌

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻咽癌为常见的恶性肿瘤，在我国南方为高发地区。病因不明，有说与遗传、ＥB病毒感染和环境中致癌物质的影响有关。患病男多于女，以30～50岁年龄组发病率较高。目前以放疗为主，5年生存率平均为53．3％，而早期病例可达85．7％，故早期诊断及早期治疗可提高疗效和生存期。

【诊断】

1．鼻咽癌的临床表现

（1）鼻部症状：以回吸涕血为最多见，较晚方有鼻阻塞。

（2）耳部症状：肿瘤致咽鼓管阻塞引起耳内闭塞感，听力减退，耳鸣和鼓室积液等。

（3）眼部症状：肿瘤侵入眶腔或使眼功能支配的脑神经受累，而出现复视或眼球偏斜，视力减退及视野缺损，眼球突出和眶内肿块，眼痛及麻痹性角膜炎，霍纳氏征等。

（4）颈部症状：肿瘤区域性颈淋巴结转移，最初在乳突尖下或下颌角后方，胸锁乳突肌深面的颈上深淋巴结肿大，质硬，较固定和无压痛，40％以此为首发症状。

（5）头痛及脑神经受累症状：头痛多提示有颅底侵犯，但亦或为血管反射性引起，约有20％患者以头痛为首发症状。脑神经受累常为三叉神经、眼运动神经（Ⅲ、Ⅳ、Ⅵ，以Ⅵ最多见）和后组脑神经。肿瘤侵犯多条脑神经时，症状常以综合征出现，如有岩蝶综合征、垂体蝶骨综合征、眶上裂综合征、眶尖综合征、颈静脉孔综合征和后组脑神经综合征等。

（6）远处转移：多于20％病人中出现，以骨、肺或肝转移最常见。据统计无颈淋巴结转移者远处转移发生率为1．25％～8．7％，有的则为40％～90％。

2．鼻咽癌的局部检查所见：鼻咽癌好发于鼻咽顶部和咽隐窝附近，早期仅有粘膜粗糙不平，继而原发癌部位肿瘤呈菜花型、结节型、粘膜下型、浸润型和溃疡型5种形态表现。

3．诊断方法

（1）鼻咽镜检查：凡有涕血，咽鼓管阻塞，眼外展受限及特征性颈淋巴结肿大，均应常规鼻咽部检查。有原发癌者多数有局部表现，高度怀疑者应长期随访。

（2）颅底及颅侧位X线片，可帮助了解肿瘤侵及范围及有否颅底骨质破坏。鼻咽腔胶浆造影有助于发现粘膜下浸润病变。CT及核磁共振扫描可精确判定肿瘤部位及骨损情况。

（3）脱落细胞学检查：鼻咽部标本涂片或颈淋巴结穿刺涂片，对检查癌细胞有较高的阳性率和诊断价值。

（4）鼻咽部或颈淋巴结活检病理检查可确定诊断，此部鳞癌多见，其组织类型有未分化癌、低分化癌和较高分化癌。

（5）免疫学诊断：血清ＥB病毒ＶCA—IgA（病毒壳膜抗原—免疫球蛋白A）抗体测定，适用于人群普查，且对临床分期、判定疗效和估计预后均有重要的意义。

4．需鉴别诊断的疾病有：鼻咽纤维血管瘤、增殖体肥大、鼻咽炎、鼻咽结核和脊索瘤等。颈部转移性淋巴结肿大应与他种原因的颈部肿块相鉴别。

【治疗】

1．放射疗法为主，分照射用深X线、60钴、加速器治疗和鼻咽腔镭疗两种。

2．手术治疗仅适于：①鼻咽部原发癌；②颈淋巴结转移灶；③放疗后残存或复发病灶。手术多用硬腭和颞下窝径路。

3．化学疗法适于不能手术或放疗者，有缩小肿瘤和缓解症状功效，亦有结合放疗提高疗效用法。常用抗肿瘤药有环磷酰胺，争光霉素、5－氟尿嘧啶、噻替哌等。

〔附〕鼻咽癌国际临床分期（UICC，1987）

（一）鼻咽的分部：顶及后壁（后上）；侧壁（外侧），包括咽隐窝；前壁（下）软腭背面。〔注意：后鼻孔边缘及鼻中隔后缘不再划入鼻咽部，而划入鼻腔及鼻窦。〕

（二）TNM标准

1．T指原发癌

Tis：原位癌。

T0：原发灶不明显，用目前一般临床检查法尚未观察到病变。

T1：肿瘤局限于一个区。

T2：肿瘤在一壁以上，但未超腔。

T3：肿瘤超出鼻咽部，但颅底或脑神经无侵犯。

TL：肿瘤超出鼻咽部，并侵犯颅底或脑神经。

Tx：原发灶完全无法分级。

2．N指颈淋巴结转移灶

N0：未扪及肿大淋巴结。

N1：同侧单个淋巴结≤3cm。

N2：同侧单个淋巴结转移，3～6cm；或同侧多个淋巴结转移，其中最大者＜6cm；或两侧或对侧淋巴结转移，其中最大直径＜6cm。

N2a：同侧单个淋巴结转移，3～6cm。

N2b：同侧多个淋巴结转移，其中最大＜6cm。

N2c：两侧或对侧淋巴结转移，其中最大直径＜6cm。

N3：转移淋巴结之最大直径＞6cm。

Nx：局部转移淋巴结完全无法分级。

3．M指远处转移

M0：未发现远处转移。

M1：有远处转移。

（三）临床分期

Ⅰ期：T1N0M0

Ⅱ期：T0－1N1M0；T2N0－1M0。

Ⅲ期：T0－3N2M0；T3N0－3M0。

Ⅳ期：T0－1N3M0；T1N0－3M0；0T－1N0－3M1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、甲状舌管囊肿和瘘管
  • 当前页：一、鼻咽癌
  • 下一页：二、扁桃体恶性肿瘤
<<< 返回本书目录
  1. 鼻咽癌【疾病大全】
  2. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  3. 鼻咽癌《自我调养巧治病》
  4. 鼻咽癌的眼部病变【疾病大全】
  5. 鼻咽癌《家庭医学百科-医疗康复篇》
  6. 鼻咽癌的远处转移【疾病症状】
  7. 鼻咽癌《家庭医学百科-医疗康复篇》
  8. 鼻咽癌先兆《中医疾病预测》
  9. 鼻咽癌《百病自测》
  10. 鼻咽癌与淋巴腺癌《中医之钥》
  11. 鼻血泉涌治验《疫疹一得》
  12. 鼻咽腔狭窄【疾病症状】
  13. 鼻血雷【中药大全】
  14. 鼻咽肉瘤【疾病大全】
  15. 鼻血管瘤【疾病大全】
  16. 鼻咽纤维瘤《临床激光治疗学》
  17. 鼻血管瘤《临床激光治疗学》
  18. 鼻咽血管纤维瘤【疾病大全】
  19. 鼻血草（图）【中药大全】
  20. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  21. 鼻血《灸法秘传》
  22. 鼻咽异物【疾病症状】
  23. 鼻嗅散【方剂大全】
  24. 鼻咽粘连《临床激光治疗学》
  25. 鼻小柱缺损【疾病症状】
  26. 鼻烟（图）【中药大全】
  27. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  28. 鼻炎《自我调养巧治病》
  29. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  30. 鼻炎【中药主治】
  1. 鼻咽癌《中西医结合耳鼻喉科》
  2. 鼻咽癌《百病自测》
  3. 鼻咽癌《自我调养巧治病》
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻咽癌《耳鼻咽喉外科学》
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  8. 鼻咽癌《默克家庭诊疗手册》
  9. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  10. 鼻雅司《中西医结合耳鼻喉科》
  11. 鼻咽癌先兆《中医疾病预测》
  12. 鼻蕈《中医词典》
  13. 鼻咽癌与淋巴腺癌《中医之钥》
  14. 鼻寻常狼疮《中西医结合耳鼻喉科》
  15. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  16. 鼻血神方《急救广生集》
  17. 鼻咽部《人体解剖学》
  18. 鼻血如注《医法圆通》
  19. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  20. 鼻血泉涌治验《疫疹一得》
  21. 鼻咽检查法《耳鼻咽喉外科学》
  22. 鼻血管瘤《临床激光治疗学》
  23. 鼻咽利什曼病《中西医结合耳鼻喉科》
  24. 鼻血吹药方《急救广生集》
  25. 鼻咽纤维瘤《临床激光治疗学》
  26. 鼻血不止《回生集》
  27. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  28. 鼻血不止《奇效简便良方》
  29. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  30. 鼻血不止《奇效简便良方》
  31. 鼻咽粘连《临床激光治疗学》


扁桃体恶性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、扁桃体恶性肿瘤

二、扁桃体恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

扁桃体恶性肿瘤分鳞状细胞癌及淋巴上皮癌和淋巴肉癌两类，多见40岁以上，男多于女。与慢性炎症长期刺激有关，特别烟、酒嗜好者多见。

【诊断】

1．咽部不适和异物感，肿瘤破溃感染时有咽痛，吞咽困难，侵犯咬肌或翼肌有张口困难，累及咽鼓管口有耳鸣和耳聋，肿瘤阻塞咽腔影响吞咽、呼吸和语言，肿瘤溃烂有口臭，出血症状，晚期呈恶病质表现。

2．单侧扁桃体肿大，表面结节状或溃疡，触诊较正常区硬，病变向腭弓、舌根、咽侧和磨牙三角区扩大，时有难以判断原发灶。区域性下颌后颈淋巴结肿大，具有发病率高，转移早，较多个且双侧均可发生的特点。远处肺、肝和骨常发生转移性癌肿。

3．溃疡边缘活检，亦可切除扁桃体送检。也可溃疡边区涂片或肿大颈淋巴结穿刺作细胞学检查。

4．常被误诊为单侧扁桃体肥大，扁桃体周围脓肿，咽侧脓肿，溃疡膜性咽炎和颈淋巴结炎，宜进行仔细鉴别。

【治疗】

1．手术切除扁桃体及其癌肿，张口困难者可取颈侧途径。有颈侧转移可作颈廓清术。

2．放射治疗：用于肉瘤或晚期姑息疗法。

3．综合治疗：放射辅以手术切除收效最佳，化疗效果不甚满意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、鼻咽癌
  • 当前页：二、扁桃体恶性肿瘤
  • 下一页：三、喉咽癌
<<< 返回本书目录
  1. 扁桃体充血肥大【疾病症状】
  2. 扁桃体发炎【疾病症状】
  3. 扁桃体充血【疾病症状】
  4. 扁桃体肥大【疾病症状】
  5. 扁桃体变小而坚韧【疾病症状】
  6. 扁桃体上有灰色膜【疾病症状】
  7. 扁桃Ⅰ号【方剂大全】
  8. 扁桃体小或缺如【疾病症状】
  9. 扁鹊仲景例《阴证略例》
  10. 扁桃体炎【中药主治】
  11. 扁鹊诊诸反逆死脉要诀《脉经》
  12. 扁桃体炎（乳蛾）《小儿常见病单验方》
  13. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  14. 扁桃体周围脓肿《临床激光治疗学》
  15. 扁鹊玉壶丸【方剂大全】
  16. 扁桃体周围脓肿【疾病大全】
  17. 扁鹊油剂【方剂大全】
  18. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  19. 扁鹊阴阳脉法《脉经》
  20. 扁桃腺炎【中药主治】
  21. 扁鹊陷冰丸【方剂大全】
  22. 扁藤【中药大全】
  23. 扁鹊四圣散【方剂大全】
  24. 扁藤叶【中药大全】
  25. 扁鹊三豆饮【方剂大全】
  26. 扁银丸【方剂大全】
  27. 扁鹊脉法《脉经》
  28. 扁樱桃【中药大全】
  29. 扁鹊灸法《扁鹊心书》
  30. 扁轴木【中药大全】
  1. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  2. 扁桃体点（鱼际点）《手穴手纹诊治》
  3. 扁桃体切除术《耳鼻咽喉外科学》
  4. 扁桃体癌《默克家庭诊疗手册》
  5. 扁桃体炎《默克家庭诊疗手册》
  6. 扁桃体《组织学与胚胎学》
  7. 扁桃体炎《病理学》
  8. 扁鹊仲景例《阴证略例》
  9. 扁桃体炎（乳蛾）《小儿常见病单验方》
  10. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  11. 扁桃体支《人体解剖学》
  12. 扁鹊诊诸反逆死脉要诀《脉经》
  13. 扁桃体周围脓肿《临床激光治疗学》
  14. 扁鹊玉壶丹《中藏经》
  15. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  16. 扁鹊阴阳脉法《脉经》
  17. 扁桃体周围脓肿《耳鼻咽喉外科学》
  18. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  19. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  20. 扁鹊三豆饮《圆运动的古中医学》
  21. 扁杏仁《药性切用》
  22. 扁鹊脉法《脉经》
  23. 扁蓄《中药炮制》
  24. 扁鹊灸法《扁鹊心书》
  25. 扁蓄《本草求真》
  26. 扁鹊见垣一方人说《研经言》
  27. 扁银丸《普济本事方》
  28. 扁鹊华陀察听辨色秘诀《疡医大全》
  29. 扁竹《本草易读》
  30. 扁鹊华佗察声色要诀《备急千金要方》
  31. 匾豆《饮膳正要》


喉咽癌_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、喉咽癌

三、喉咽癌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉咽癌又称咽下癌，按其原发部位分：梨状窝癌、咽后壁癌和环状软骨癌。因其位置隐匿而不易察觉，且常侵犯邻近组织，故预后较差。多发于40岁以上男性。起病与慢性刺激和烟酒嗜好有关。

【诊断】

1．咽喉不适和异物感为早期症状，随肿瘤长大侵及周围出现吞咽疼痛，吞咽困难，声嘶，咳嗽，口臭，颈部中组和锁骨上区淋巴结肿大。

2．早期梨状窝不对称，积液或丰满，一侧声带运动障碍，均可提示肿瘤发生此区。晚期菜花状新生物表面溃疡形成。环状软骨后癌和咽后壁癌早期须直接喉镜或食管镜检方可查见。

3．肿块活检病理检查，病灶处刮片或颈肿大淋巴结穿刺细胞学检查有助于诊断。

4．X线颈侧位片及食管钡浆造影检查，对判定病变范围和食管入口的影响有帮助。

【治疗】

1．喉咽癌局限性行全喉切除术，广泛性行全喉及喉咽切除术，对颈部区域性淋巴结作廓清术。

2．放射治疗适于术后辅助或残存肿瘤照射。

3．化疗多用于不适合手术病例，有时可同时进行放射治

疗。

〔附〕喉咽癌国际临床分期（UICC，1987）

（一）喉咽癌分3个部位

1．梨状窝：上界为咽会厌裂，侧壁为甲状软骨的内面，内侧壁会

厌裂皱襞的后缘及环状软骨，下方可达食管上缘。

2．环后区：环后区即喉头的后面，它的范围始于杓状软骨后面及

与之相连的皱襞，直到环状软骨后面，其侧缘是梨状窝的前部。

3．喉咽后壁：上自舌骨水平至环状软骨下缘，两侧达梨状窝后缘。

（二）TNM标准

1、T指原发癌

Tis：原位癌。

T0：未见原发肿瘤。

T1：肿瘤局限于一个区。

T2：肿瘤扩展至数区，但未与周围组织固定。

T3：肿瘤扩展至数区，已与周围（喉、食管上段、口咽）固定。

T4：肿瘤超出喉咽部，广泛侵入周围组织（喉、颈部软组织及其

他邻近官）。

Tx：原发癌灶完全无法分级。

2．N指局部淋巴结

N0：未扪及淋巴结。

N1：有活动的淋巴结。

N1a：估计淋巴结内无转移。

N1b：估计淋巴结内有转移。

N2：对侧或双侧活动的淋巴结。

N2a：估计淋巴结内无转移。

N2b：估计淋巴结内有转移。

N3：固定的淋巴结。

3．M指远处淋巴结转移

M0：未发现远处转移。

M1：有远处转移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、扁桃体恶性肿瘤
  • 当前页：三、喉咽癌
  • 下一页：第十二节　睡眠呼吸暂停综合征
<<< 返回本书目录
  1. 喉血管瘤《临床激光治疗学》
  2. 喉咽鸣（杂病）《针灸资生经》
  3. 喉癣汤【方剂大全】
  4. 喉咽痛论《医贯》
  5. 喉癣散【方剂大全】
  6. 喉咽诸疾《圣济总录》
  7. 喉癣门主论《疡医大全》
  8. 喉炎【中药主治】
  9. 喉癣吹药【方剂大全】
  10. 喉痒咳嗽【疾病症状】
  11. 喉癣 肺胀 肺痈《药症忌宜》
  12. 喉痒呛咳2个月《名师垂教》
  13. 喉癣【方剂主治】
  14. 喉药万应散【方剂大全】
  15. 喉癣《医宗金鉴》
  16. 喉喑【疾病大全】
  17. 喉心胸病诸候《巢氏病源补养宣导法》
  18. 喉痈【方剂主治】
  19. 喉息肉《临床激光治疗学》
  20. 喉痈门第五（十一症图说）《喉科指掌》
  21. 喉外伤《中西医结合耳鼻喉科》
  22. 喉痈门主论《疡医大全》
  23. 喉外伤《家庭医学百科-医疗康复篇》
  24. 喉证《医学集成》
  25. 喉头增大【疾病症状】
  26. 喉证亦有阴寒论《市隐庐医学杂着》
  27. 喉头水肿【疾病症状】
  28. 喉症白腐例言《重楼玉钥续编》
  29. 喉头痉挛【疾病症状】
  30. 喉症部《外科方外奇方》
  1. 喉咽癌《中西医结合耳鼻喉科》
  2. 喉咽《中医词典》
  3. 喉咽病《备急千金要方》
  4. 喉血管瘤《中西医结合耳鼻喉科》
  5. 喉咽部《人体解剖学》
  6. 喉血管瘤《临床激光治疗学》
  7. 喉咽鸣（杂病）《针灸资生经》
  8. 喉癣神方《重订囊秘喉书》
  9. 喉咽痛论《医贯》
  10. 喉癣秘方《华佗神方》
  11. 喉咽肿痛候《诸病源候论》
  12. 喉癣门主论《疡医大全》
  13. 喉咽诸疾《圣济总录》
  14. 喉癣门主方《疡医大全》
  15. 喉岩（喉菌）《中医名词词典》
  16. 喉癣方《重订囊秘喉书》
  17. 喉炎《默克家庭诊疗手册》
  18. 喉癣 肺胀 肺痈《药症忌宜》
  19. 喉炎《病理学》
  20. 喉癣《喉科指掌》
  21. 喉痒《中医词典》
  22. 喉癣《外科全生集》
  23. 喉痒秘方《华佗神方》
  24. 喉癣《奇效简便良方》
  25. 喉痒呛咳2个月《名师垂教》
  26. 喉癣《外科心法要诀》
  27. 喉喑《医学纲目》
  28. 喉癣《医宗金鉴》
  29. 喉瘖《中医词典》
  30. 喉癣《重订囊秘喉书》
  31. 喉痈《中医名词词典》


睡眠呼吸暂停综合征_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十二节　睡眠呼吸暂停综合征

第十二节　睡眠呼吸暂停综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

睡眠呼吸暂停综合征含义是在7小时睡眠中，至少发生30次呼吸暂停，每次发作时空气流通停止时间10秒钟以上，故7小时内累积呼吸暂停时间多于5分钟，约占总睡眠时间1．2％。病因分中枢性（脑发育不全、呼吸神经反射紊乱等）、周围性（气道阻塞）和混合性。多见阻塞性为气道内压因吸气时减低，使舌和软腭向口咽后壁贴近，或上气道开放肌（颏舌肌和颏舌骨肌等）群的活动和神经控制异常产生此征。任何年龄均可发生，多发于40岁以上肥胖男性。

【诊断】

1．睡眠鼾声，张口呼吸，周期性呼吸暂停，后继出现急速喘气。有头痛，白天嗜睡，常有情绪和行为紊乱，性格和性欲改变，工作能力降低，记忆力和判断力减退。

2．鼻腔、鼻咽、口咽可查见阻塞性病变或畸形，体胖。睡眠时呼吸暂停发作测出缺氧，二氧化碳潴留，肺动脉和全身动脉压增高，日久可引起肺动脉高压，肺源性心脏病；以至右心衰竭和系统性高血压。

3．诊断和测定方法有：（1）多导程睡眠监护仪，可监测呼吸暂停发作次数和持续时间；（2）纤维鼻咽镜、荧光电影透视器观察气道塌陷的位置及性质，在上气道不同部位放置压力换能器测定阻塞部位；（3）热敏电阻器监测口腔和鼻腔气流量；（4）血气分析测定发作期血氧含量。

4．鉴别：（1）发作性睡病，一种不能控制的思睡，突然入睡历时较长，常伴猝倒。（2）新生儿呼吸暂停，发作一次多于20秒钟，伴心率变慢，少于100次/分，有发绀。（3）儿童呼吸暂停症，每遇发怒，惊惧或不合意时发生，有唇绀，全身强直或抽搐，历时2～3分钟，属呼吸方面神经官能症。

【治疗】

1．去除上气道阻塞因素：（1）鼻息肉、肿大鼻甲、腺样体和扁桃体切除，矫治鼻中隔偏曲；（2）采用口内压舌装置，使睡眠中舌不致后坠堵塞气道；（3）腭咽成形术，悬雍垂腭咽成形术，以解除睡眠时口咽部阻塞因素。

2．解决呼吸问题：鼻内持续正压辅助呼吸，气管切开造口改善气体交换用于他法处理无效病人，亦可用刺激兴奋呼吸中枢的药物。

3．代谢方面治疗：减轻体重和增强呼吸辅助肌的作用，注意限制饮食和采用有利的睡眠姿势等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、喉咽癌
  • 当前页：第十二节　睡眠呼吸暂停综合征
  • 下一页：第一节　先天性喉畸形
<<< 返回本书目录
  1. 睡眠呼吸暂停综合征【疾病大全】
  2. 睡眠环境与宜忌《中医养生学》
  3. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  4. 睡眠唤醒反应【疾病症状】
  5. 睡眠呼吸暂停【疾病症状】
  6. 睡眠-觉醒时间程序的障碍【疾病症状】
  7. 睡眠过度【疾病症状】
  8. 睡眠节律紊乱【疾病症状】
  9. 睡眠的时间和质量《中医养生学》
  10. 睡眠麻痹【疾病症状】
  11. 睡眠的生理《中医养生学》
  12. 睡眠时间倒错【疾病症状】
  13. 睡眠的方位与姿势《中医养生学》
  14. 睡眠时睑闭合不全【疾病症状】
  15. 睡眠猝死【疾病症状】
  16. 睡眠养生《中医养生学》
  17. 睡眠辨病《常见病自测》
  18. 睡眠与卧具《中医养生学》
  19. 睡莲【中药大全】
  20. 睡眠障碍《默克家庭诊疗手册》
  21. 睡诀《养生秘旨》
  22. 睡眠障碍【疾病症状】
  23. 睡诀《寿世青编》
  24. 睡眠障碍【疾病大全】
  25. 睡惊丹【方剂大全】
  26. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  27. 睡觉时心跳加快【疾病症状】
  28. 睡眠中周期性腿动【疾病症状】
  29. 睡觉时小腿抽筋【疾病症状】
  30. 睡起目赤症《眼科阐微》
  1. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  2. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  3. 睡眠环境与宜忌《中医养生学》
  4. 睡眠辅助药物《默克家庭诊疗手册》
  5. 睡眠问题《默克家庭诊疗手册》
  6. 睡眠发生的机制《生理学》
  7. 睡眠养生《中医养生学》
  8. 睡眠的时相《生理学》
  9. 睡眠与卧具《中医养生学》
  10. 睡眠的时间和质量《中医养生学》
  11. 睡眠预兆的理论基础《中医疾病预测》
  12. 睡眠的生理《中医养生学》
  13. 睡眠预兆的临床预报意义《中医疾病预测》
  14. 睡眠的方位与姿势《中医养生学》
  15. 睡眠障碍《默克家庭诊疗手册》
  16. 睡眠辨病《常见病自测》
  17. 睡眠障碍《神经精神疾病诊断学》
  18. 睡眠辨病《常见病自测》
  19. 睡起目赤症《眼科阐微》
  20. 睡梦呢喃《冯氏锦囊秘录》
  21. 睡圣散《扁鹊心书》
  22. 睡诀《寿世青编》
  23. 睡是妙策《竹林女科证治》
  24. 睡诀《养生秘旨》
  25. 睡卧切牙声响《奇效简便良方》
  26. 睡诀《中医词典》
  27. 睡卧谵语《奇效简便良方》
  28. 睡惊丸《普济本事方》
  29. 睡欲预兆《中医疾病预测》
  30. 睡惊丸《博济方》
  31. 睡着蛇拔口中拔之不出《奇方类编》


先天性喉畸形_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第一节　先天性喉畸形

第一节　先天性喉畸形

  • 上一页
  • 目录
  • 相关
  • 下一页

喉在胚胎期发育异常所致的喉畸形，在临床少见，一旦发生后果严重。先天性喉畸形种类多，包括喉软骨畸形，小喉，喉蹼或喉隔，声门下狭窄，喉闭锁，喉裂，喉鸣，声带发育不良和喉下垂。

【诊断】

1．先天性喉软骨畸形：畸形表现为，会厌部分或完全裂开，会厌过大或过小；杓状软骨异位，单侧或双侧向前移位；甲状软骨部分缺如；环状软骨先天性接合不良。以上畸形可引起进食呛咳，呼吸困难等症状，轻者也可以没有症状，仅为检查时发现。

2．先天性小喉；新生儿声门短而窄，前后径不足5mm，后端横径小于3mm，喉体窄小，称为先天性小喉。喉略小者，可以无症状，但在合并呼吸道感染时，容易出现喉梗阻症状。

3．先天性喉蹼或喉隔：先天性喉发育不全，在喉腔间有一膜状物，根据膜状物的大小及形状称为喉隔或喉蹼。发生原因可能与遗传有关。主要症状为发声低弱，嘶哑或失声。呼吸困难，吸气时出现三凹征，甚至窒息死亡。症状随喉蹼的大小而异。

4．先天性声门下狭窄：由于先天发育畸形，声门下腔狭窄，直径小于4．5mm，易引起喉阻塞。严重者新生儿出现窒息，一般表现为患儿呼吸有困难伴响声，但哭声正常。颈侧位摄片显示声门下腔狭小。

5．先天性喉闭锁：喉发育过程在胚胎期受阻，喉腔未形成，因膜性或软骨性闭锁，喉腔不能通气。表现为新生儿出生后有呼吸动作，但无空气吸入，亦无哭声；出生时皮肤颜色正常，脐带结断后出现紫绀。喉镜检查可见喉有闭锁。

6．先天性喉裂：喉发育不良，致喉腔后部出现裂隙。主要症状为喉鸣，吞咽困难，呛咳。常伴有唇、腭裂，耳畸形或食管闭锁等。喉镜检查，可见杓间区有裂隙。

7．先天性喉鸣：先天性喉鸣不同于婴幼儿因其他疾病引起的喉鸣，是由先天性喉入口畸形、喉软骨软化及脑干呼吸中枢发育迟缓而致的呼吸不能协调，喉节律失调。患儿出生时及出生后就会在吸气时发生喉鸣，同时伴锁骨上窝等处凹陷。在哭闹和用力时喉鸣加重，安静及入睡后减轻。哭声正常，不伴嘶哑。大多数先天性喉鸣患儿两岁后随喉腔变大变硬而自行缓解，预后良好。

8．先天性声带发育不良：新生儿声带发育不良或缺如，室带甚活动或发育过度，代替声带发音者，称为声带发育不良，亦称室带发音困难。症状表现为出生初哭时无声，以后发声嘶哑、粗糙出现双声。喉镜检查可见室带两侧靠近，挑开室带，则可见声带发育不良或缺如。

9．先天性喉下垂：先天喉部位置下降异常，气管第一环位于胸骨上缘水平者，称喉下垂。颈部触诊时喉体下垂，甲状软骨上切迹位置低。患者发音低沉，发高音困难。

【治疗】

1．以上各种先天性喉畸形，无症状或症状轻微者，不需特殊治疗，但要注意预防上呼吸道感染。

2．有呼吸困难者，应即作直接喉镜检查，必要时行气管切开术及相应的畸形矫正术。

3．先天性喉裂应预防感染及呛咳，进食不能太快，进食后抬高头位。先天性声带发育不良患儿，应避免哭吵和喊叫，配合矫正发音，尚有可能发音正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　睡眠呼吸暂停综合征
  • 当前页：第一节　先天性喉畸形
  • 下一页：第二节　喉外伤
<<< 返回本书目录
  1. 先天性喉畸形《中西医结合耳鼻喉科》
  2. 先天性喉裂【疾病大全】
  3. 先天性喉喘鸣【疾病大全】
  4. 先天性喉蹼【疾病大全】
  5. 先天性喉闭锁【疾病大全】
  6. 先天性后鼻孔闭锁【疾病大全】
  7. 先天性虹膜缺乏【疾病症状】
  8. 先天性后尿道瘘【疾病大全】
  9. 先天性红细胞生成异常性贫血【疾病大全】
  10. 先天性厚甲症【疾病大全】
  11. 先天性红细胞膜病【疾病大全】
  12. 先天性环状束带【疾病大全】
  13. 先天性冠状动脉瘘【疾病大全】
  14. 先天性肌强直【疾病大全】
  15. 先天性骨发育不良【疾病症状】
  16. 先天性肌缺如【疾病大全】
  17. 先天性弓形体【疾病症状】
  18. 先天性肌性斜颈【疾病大全】
  19. 先天性膈疝【疾病大全】
  20. 先天性畸形和致畸《组织学与胚胎学》
  21. 先天性睾丸发育不全【疾病大全】
  22. 先天性畸形足《家庭医学百科-医疗康复篇》
  23. 先天性高位肩胛【疾病大全】
  24. 先天性脊柱侧凸【疾病大全】
  25. 先天性高肩胛症【疾病大全】
  26. 先天性肩关节脱位【疾病大全】
  27. 先天性高弓足【疾病大全】
  28. 先天性结肠狭窄和闭锁【疾病大全】
  29. 先天性肛门直肠狭窄【疾病大全】
  30. 先天性颈椎齿状突畸形【疾病大全】
  1. 先天性喉畸形《中西医结合耳鼻喉科》
  2. 先天性弓形体病《默克家庭诊疗手册》
  3. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  4. 先天性风疹《默克家庭诊疗手册》
  5. 先天性畸形和致畸《组织学与胚胎学》
  6. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  7. 先天性畸形足《家庭医学百科-医疗康复篇》
  8. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  9. 先天性巨结肠《家庭医学百科-医疗康复篇》
  10. 先天性耳畸形《中西医结合耳鼻喉科》
  11. 先天性髋脱位《家庭医学百科-医疗康复篇》
  12. 先天性胆道闭锁《儿科学》
  13. 先天性髋脱位《百病自测》
  14. 先天性代谢障碍《病理学》
  15. 先天性梅毒《默克家庭诊疗手册》
  16. 先天性代谢缺陷病《临床生物化学》
  17. 先天性梅毒牙《口腔科学》
  18. 先天性白内障《眼科学》
  19. 先天性免疫《人体寄生虫学》
  20. 先天图说《医学入门》
  21. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  22. 先天梅毒《基因诊断与性传播疾病》
  23. 先天性青光眼《眼科学》
  24. 先天脉镜叙《丹台玉案》
  25. 先天性斜颈《家庭医学百科-医疗康复篇》
  26. 先天脉镜论云《丹台玉案》
  27. 先天性心脏病《默克家庭诊疗手册》
  28. 先天解说《医学集成》
  29. 先天性心脏病《家庭医学百科-医疗康复篇》
  30. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  31. 先天性心脏病《百病自测》


喉外伤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二节　喉外伤

第二节　喉外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉外伤是指被暴力损伤喉部及喉周围重要的器官或组织，如颈动脉、颈内静脉、喉返神经、食管或颈椎。损伤的种类常见有喉挫伤、挤压伤、扼伤、切割伤、火器伤、烧灼伤、插管伤和放射线损伤等。损伤累及颈部大血管可立即死亡，损伤喉部组织结构者常有出血，呼吸困难，声音嘶哑或失音。处理时较紧急而复杂，治疗不及时或不恰当可遗留喉疤痕性狭窄，致使病人长期带气管套管。

【诊断】

1．单纯性喉外伤：皮肤完整，包括喉挫伤、挤压伤、扼伤。见于汽车撞伤，机器轧伤，拳击，暴力挤压，自缢等。

（1）症状有喉痛，且放射至耳内产生耳内疼痛，声音嘶哑说明环杓关节脱臼声带活动受限，出血是喉粘膜破坏，呼吸困难在损伤严重时出现，尤其是甲状软骨和环状软骨骨折，同时喉粘膜出血 水肿使呼吸道狭窄或阻塞，甚至窒息。

（2）检查见颈部肿胀，淤斑，皮下气肿。喉镜检查可见喉粘膜水肿 出血，声门狭小，声带活动受限或固定，扪及软骨骨折。

2．开放性喉外伤：火器枪伤、贯通伤、爆炸伤、刀剪伤、刎颈等。有软组织、喉软骨喉内粘膜或颈段气管与外界相通。刀伤的伤口整齐，爆炸伤的伤口不整齐，且有异物遗留在颈部。

（1）症状有出血，如果损伤颈部大血管而休克或窒息死亡，一般出血多为损伤喉上下动脉、甲状腺动脉和甲状腺组织所致。皮下气肿可扩散至颈部、面部和胸腹部，可扪及皮下捻发感。呼吸困难是由软骨骨折塌陷，出血肿胀或气胸时血液流入气管内引起。声音嘶哑是伤及声带和喉返神经。吞咽困难较少见，只有梨状窝和食道损伤后才有吞咽困难。

（2）检查见颈前伤口大小、形态、数目不一。切伤的皮肤裂隙大，边缘整齐，常为单一伤口，止血检查易行。刺伤的皮肤为多发性小伤口，常伴有严重气肿，皮下扪及捻发感。炸伤的伤口多不整齐，还遗留有异物在颈部组织内。若已穿通咽部、梨状窝或食管时，颈前伤口漏气，吞咽时见唾液自伤口外溢或呛咳。若有喉返神经损伤可见声带瘫痪。甲状软骨和环状软骨损伤后可见喉部塌陷畸形。

3．呼吸道烧伤：病因为吸入高温的热蒸汽，热干燥气体，火灾时吸入烟尘及氧化不全刺激物，吸入战争毒气如芥子气，氯气等。

（1）轻者主要症状有声音嘶哑，喉痛，唾液增多，咳嗽多痰，吸入烟尘者痰中有碳粒和血丝。

检查见头面部有烧伤痕迹，呼吸道粘膜充血，肿胀，水泡溃疡和白色伪膜。

（2）重者除上述症状外，且有喉水肿，呼吸困难，剧烈咳嗽，咳出坏死的粘膜和脓血痰。

检查见呼吸道粘膜水肿，糜烂坏死，胸透见肺炎和肺不张。若烧伤严重时有肺水肿和呼吸困难，易昏迷死亡。

4．喉插管损伤：常发生于全麻手术前或抢救时气管插管。由于操作粗暴，盲目强行插入插管或管径太粗硬。麻醉不充分、病人咳嗽剧烈发生喉痉挛也是加重损伤声门的机会。

（1）症状有声音嘶哑，麻醉清醒后出现；若有肉芽生成声嘶加重，同时有喉痛和血痰。声带和杓区溃疡时有伪膜生长使呼吸不畅。

（2）喉镜检查见声门后部和杓间区下方溃疡白膜，可有肉芽或息肉。重者损伤环杓关节出现一侧声带活动受限，杓状软骨部红肿，若环杓关节脱位或固定可使声带瘫痪，遗留长期声音嘶哑。

5．喉放射线损伤：喉或甲状腺恶性肿瘤，颈淋巴结转移性恶性肿瘤，用X线和60钴等放射线治疗，由于剂量大或多次照射复发肿瘤，容易产生喉损伤。

（1）症状有咽喉部干燥，因为放射线抑制唾液腺分泌。若继发感染易引起喉软骨坏死，产生剧烈喉痛和吞咽困难，导致营养不良形成恶病质。放射性喉水肿较常见，严重时产生呼吸困难。

（2）喉镜检查见喉粘膜充血，肿胀，黄白色伪膜，继后粘膜干燥，萎缩易产生痂皮，严重时喉粘膜水肿和室带水肿极易产生喉阻塞。若有喉软骨膜炎和坏死，易产生经久不愈的溃疡。

【治疗】

1．单纯性喉外伤：无软骨骨折不需特殊治疗，给予止咳，镇痛，消炎药物，软食，减少颈部转动使颈部休息。若有软骨损伤致喉狭窄伴吸气性呼吸困难者，先切开气管再裂开喉将破碎软骨保留，复位后置硅橡胶扩张模，用不锈钢丝固定于颈外。鼻饲2周，扩张模6个月后取出。

2．开放性喉损伤：首先止血，吸净痰液，补液输血防止休克发生。血压稳定后立即切开气管，全麻插管以维持呼吸道通畅。清理伤口取出异物，使破碎的软骨复位，逐层缝合粘膜、软骨膜和颈前肌层，预防咽瘘和咽食管瘘的发生。必要时置喉模以防止喉狭窄。鼻饲饮食，应用抗生素和激素，10天取出鼻饲管，气管套管4周后可拔出。若置喉模可带管出院，6个月后再取喉模，去除气管套管。

3．呼吸道烧伤：轻者采用雾化吸入，吸出或咳出分泌物，保持口腔卫生，全身应用抗生素防止继发感染。严重者，用水清洗鼻腔、鼻咽和咽部，选用具有中和致伤因素的药物行雾化吸入。有喉水肿可气管切开，气管内滴入药物稀化分泌物有利排出痰液。全身用大剂量抗生素和解毒药，控制肺部感染，预防肺水肿的发生。纠正脱水防止休克等对症治疗。

4．喉插管损伤：用抗生素和激素，少讲话，不能用力屏气，间接喉镜下取出伪膜或肉芽。若杓状软骨脱位，可用环杓关节拨动术使其复位。

5．喉放射性损伤：有喉水肿或软骨坏死者，可考虑气管切开，同时少讲话，禁烟酒，保持口腔卫生。全身足量抗生素防止软骨膜炎。局部用抗生素和激素雾化吸入，加强护理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　先天性喉畸形
  • 当前页：第二节　喉外伤
  • 下一页：第三节　急性会厌炎
<<< 返回本书目录
  1. 喉外伤《中西医结合耳鼻喉科》
  2. 喉息肉《临床激光治疗学》
  3. 喉外伤《家庭医学百科-医疗康复篇》
  4. 喉心胸病诸候《巢氏病源补养宣导法》
  5. 喉头增大【疾病症状】
  6. 喉癣《医宗金鉴》
  7. 喉头水肿【疾病症状】
  8. 喉癣【方剂主治】
  9. 喉头痉挛【疾病症状】
  10. 喉癣 肺胀 肺痈《药症忌宜》
  11. 喉头发紧【疾病症状】
  12. 喉癣吹药【方剂大全】
  13. 喉痛饮【方剂大全】
  14. 喉癣门主论《疡医大全》
  15. 喉痛【方剂主治】
  16. 喉癣散【方剂大全】
  17. 喉痛【中药主治】
  18. 喉癣汤【方剂大全】
  19. 喉痛《专治麻痧初编》
  20. 喉血管瘤《临床激光治疗学》
  21. 喉痛《圆运动的古中医学》
  22. 喉咽鸣（杂病）《针灸资生经》
  23. 喉痛《圆运动的古中医学》
  24. 喉咽痛论《医贯》
  25. 喉痛《医宗金鉴》
  26. 喉咽诸疾《圣济总录》
  27. 喉痛《推求师意》
  28. 喉炎【中药主治】
  29. 喉痛《石室秘录》
  30. 喉痒咳嗽【疾病症状】
  1. 喉外伤《中西医结合耳鼻喉科》
  2. 喉外伤《家庭医学百科-医疗康复篇》
  3. 喉窝《中医词典》
  4. 喉外伤《急诊医学》
  5. 喉息肉《临床激光治疗学》
  6. 喉头《中医词典》
  7. 喉腥《中医词典》
  8. 喉痛饮滚《医法圆通》
  9. 喉癣《中医词典》
  10. 喉痛破烂日久不愈《奇效简便良方》
  11. 喉癣《重订囊秘喉书》
  12. 喉痛秘方《华佗神方》
  13. 喉癣《医宗金鉴》
  14. 喉痛厥逆《医法圆通》
  15. 喉癣《外科心法要诀》
  16. 喉痛候《诸病源候论》
  17. 喉癣《奇效简便良方》
  18. 喉痛怪病《急救广生集》
  19. 喉癣《外科全生集》
  20. 喉痛的意义《圆运动的古中医学》
  21. 喉癣《喉科指掌》
  22. 喉痛《痘疹心法要诀》
  23. 喉癣 肺胀 肺痈《药症忌宜》
  24. 喉痛《厘正按摩要术》
  25. 喉癣方《重订囊秘喉书》
  26. 喉痛《专治麻痧初编》
  27. 喉癣门主方《疡医大全》
  28. 喉痛《石室秘录》
  29. 喉癣门主论《疡医大全》
  30. 喉痛《医宗金鉴》
  31. 喉癣秘方《华佗神方》


急性会厌炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第三节　急性会厌炎

第三节　急性会厌炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性会厌炎是由病毒及乙型溶血性流感杆菌、葡萄球菌、链球菌等细菌混合感染引起的一种声门上区会厌为主的急性喉炎。在受凉、劳累及邻近组织急性感染等抵抗力降低的情况下发病。亦可继发干喉部外伤，异物损伤，有害气体及药物的灼伤。成人儿童均可罹患此病。

【诊断】

一、现代医学

1．咽喉疼痛，吞咽加重及吞咽困难，伴发热，全身不适，酸痛。部分病人可出现吸气性呼吸困难。婴幼儿症状严重，可迅速出现呼吸困难及紫绀，甚至衰竭。但因感染一般不累及声带，故无声音嘶哑，发音多正常。

2．咽部检查炎症不重，间接喉镜检查可见会厌舌面充血，肿胀，重者会厌呈球形，如有脓肿形成，会厌肿胀最突出处出现黄白色脓点。小儿在压舌检查时，就能窥及红肿的会厌，形如红樱桃。对检查不合作者，用直接喉镜检查，但动作不可粗暴，注意吸痰，保持呼吸道通畅，以防发生意外。双颌下淋巴结肿大，并有压痛。

3．查血常规，白细胞总数增多，有舋核左移现象。

4．颈侧位摄片可以帮助诊断，并可与咽后脓肿相鉴别。但在危重病例中，注意不要因摄片而延误治疗与抢救。凡临床上已经明确诊断者，X线摄片可以免作。

二、中医学

急性会厌炎与中医的“喉痹”、“喉痈”、“紧喉风”等证相似。本病因内蕴郁火，外感风热，风火热毒壅结会厌，使气血郁滞，经脉阻遏所致。

1．辨证依据：发病急，发热，咽喉疼痛，吞咽困难。可见会厌红肿，或成脓肿，甚而呼吸不通。

2．临床分型

（1）咽喉红肿疼痛，吞咽困难，或呼吸不利，语言困难，伴发热恶寒，口干欲饮，大便秘结，苔薄黄，脉浮数者为风热型。

（2）咽喉红肿痛剧，肿势弥漫，汤水难下，时流口涎，甚而腐肉成脓，肿壅气道，呼吸困难，喉间痰鸣，声如曳锯，伴烦躁汗出，四肢厥冷，唇甲紫暗等，舌苔黄厚干燥，脉洪大有力或沉实或细数无力者为热毒型。

（3）咽喉肿痛减轻，吞咽及呼吸好转，脓肿溃破，伴体倦乏力，心慌汗出，纳差，口干欲饮，舌质红，苔薄少津，脉细数者为脓泄型。

【治疗】

一、现代医学

1．该病确诊后一般都收治入院，静脉给药。密切观察呼吸，及时应用足量的抗生素及肾上腺皮质激素类药物。抗生素首选青霉素，若过敏再改用其他广谱抗生素。

2．局部用药物雾化吸入以稀化痰液，保持气道湿润及抗感染。

3．对有呼吸困难的患者应密切注意病情变化，经抗炎给氧，病情未见好转者，应行气管切开。术中体位头部不可太后仰，否则可加重呼吸困难。术前应作好充分准备，以防万一发生窒息时措手不及。

二、中医学

1．治疗原则：疏风祛邪，清热解毒，散结消肿。后期宜养阴补气，托毒生肌。

2．治疗方法

（1）风热型：①外治：用薄荷10g，银花10g，野菊花15g，北沙参10g，土茯苓15g，甘草6g。水煎成300ml，含漱，每日4～6次。同时另用喉症散吹喉。②内治：用银花15g，野菊花15g，薄荷10g，荆芥10g，牛蒡子10g，射干10g，连翘10g，升麻6g，花粉10g，桔梗10g。水煎，每日1剂，分4次服。

（2）热毒型：①外治：同上。②内治：用银花20g，连翘15g，黄连5g，黄芩12g，浙贝母12g，僵蚕10g，赤芍12g，花粉12g，板蓝根15g，山豆根12g，玄参15g。水煎，每日1剂，分4次服。

（3）浓泄型：①外治：同上。②内治：用黄芪25g，北沙参15g，麦冬15g，玄参15g，银花10g，石斛15g，花粉15g，青果10g，桔梗10g，白术10g，山药20g，甘草5g。水煎，日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　喉外伤
  • 当前页：第三节　急性会厌炎
  • 下一页：第四节　急性喉炎
<<< 返回本书目录
  1. 急性会厌炎【疾病大全】
  2. 急性会厌炎（acute epiglottitis）《耳鼻咽喉外科学》
  3. 急性会厌炎《中西医结合耳鼻喉科》
  4. 急性及亚急性脑内血肿【疾病大全】
  5. 急性会厌炎《家庭医学百科-医疗康复篇》
  6. 急性脊髓炎《家庭医学百科-医疗康复篇》
  7. 急性黄疸型肝炎【中药主治】
  8. 急性脊髓炎【疾病大全】
  9. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  10. 急性脊髓炎(acute myelitis)《神经病学》
  11. 急性坏死出血性脑脊髓炎【疾病大全】
  12. 急性间歇性卟啉病【疾病大全】
  13. 急性化脓性中耳炎（acute suppurative otitis media）《耳鼻咽喉外科学》
  14. 急性间质性肺炎【疾病大全】
  15. 急性化脓性中耳炎【疾病大全】
  16. 急性减压性骨坏死【疾病大全】
  17. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  18. 急性结肠假性梗阻综合征【疾病大全】
  19. 急性化脓性胃炎【疾病大全】
  20. 急性结膜炎《家庭医学百科-医疗康复篇》
  21. 急性化脓性腮腺炎【疾病大全】
  22. 急性结膜炎《自我调养巧治病》
  23. 急性化脓性乳腺炎【疾病大全】
  24. 急性结膜炎【中药主治】
  25. 急性化脓性乳突炎【疾病大全】
  26. 急性结膜炎（赤眼）《小儿常见病单验方》
  27. 急性化脓性脑膜炎【疾病大全】
  28. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  29. 急性化脓性腱鞘炎【疾病大全】
  30. 急性结石性胆囊炎【疾病大全】
  1. 急性会厌炎《中西医结合耳鼻喉科》
  2. 急性会厌炎《家庭医学百科-医疗康复篇》
  3. 急性会厌炎《耳鼻咽喉外科学》
  4. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  5. 急性脊髓炎《家庭医学百科-医疗康复篇》
  6. 急性坏死出血性白质脑炎《病理学》
  7. 急性脊髓炎《神经病学》
  8. 急性化脓性中耳炎《耳鼻咽喉外科学》
  9. 急性尖周炎《口腔科学》
  10. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  11. 急性间歇性卟啉症《默克家庭诊疗手册》
  12. 急性化脓性腮腺炎《口腔科学》
  13. 急性结膜炎《家庭医学百科-医疗康复篇》
  14. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  15. 急性结膜炎《自我调养巧治病》
  16. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  17. 急性结膜炎（赤眼）《小儿常见病单验方》
  18. 急性化脓性颌骨骨髓炎《急诊医学》
  19. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  20. 急性化脓性骨髓炎《骨科学》
  21. 急性卡他性结膜炎《眼科学》
  22. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  23. 急性阑尾炎《百病自测》
  24. 急性呼吸衰竭的诊治《急诊医学》
  25. 急性阑尾炎《自我调养巧治病》
  26. 急性呼吸衰竭《呼吸病学》
  27. 急性阑尾炎《自我调养巧治病》
  28. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  29. 急性阑尾炎《中医词典》
  30. 急性喉阻塞《急诊医学》
  31. 急性阑尾炎《普通外科学》


急性喉炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第四节　急性喉炎

第四节　急性喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性喉炎为病毒和细菌感染所致的喉粘膜急性炎症，常为急性上呼吸道感染的一部分。发病尚与用声不当，烟酒过度，环境污染，鼻部咽部的炎症，外伤或手术等诱因有关。小儿急性喉炎可继发于麻诊、百日咳、猩红热等急性传染病。本病多见于5岁以下儿童，全身症状重，并发症多，发病后容易出现急性喉阻塞。

【诊断】

一、现代医学

1．突然起病，咽喉发干，疼痛，伴声音嘶哑。咳嗽，有粘脓痰，剧咳时痰中可带血丝，咳嗽夜间加重。小儿可出现发热，吸气性喉鸣及呼吸困难。

2．间接喉镜检见喉部粘膜急性弥漫性充血肿胀，声带呈粉红或鲜红色，其上可见分泌物附着。声带闭合正常或留缝隙。声门下粘膜亦可充血，粗糙。鼻及咽粘膜亦常有急性充血的表现。

3．小儿急性喉炎，有条件时，作直接喉镜检查，可见喉粘膜急性充血，肿胀，尤以声门下粘膜红肿为甚。应注意和喉白喉及呼吸道异物鉴别。

二、中医学

急性喉炎属中医“急喉瘖”范畴。本病多因风寒或风热邪毒袭肺所致。风寒袭肺，肺气壅遏，气机不利，风寒之邪凝聚于喉，或风热邪毒由口鼻而入，内伤于肺，肺气不宣，邪热上蒸结于喉咙，气血壅滞，脉络痹阻，致喉部肌膜红肿，声门开合不利而成。

1．辨证依据：声音不扬，甚至嘶哑失音，发病较急，伴外感症状，局部有声带红肿。

2．临床分型

（1）病起突然声音不扬，甚则嘶哑，或兼有咽喉微痛，吞咽不利，咽喉痒，伴咳嗽，鼻塞流涕，恶寒发热，头痛，无汗，口不渴，舌苔薄白，脉浮者为风寒外袭型。

（2）病起喉内不适，干痰而咳，音低而粗，声出不利，或喉内有灼热疼痛感，伴发热，恶寒，头痛，肢体怠倦，骨节疼痛，舌边微红，苔白或兼黄，脉浮数者为风热侵袭型。

【治疗】

一、现代医学

1．严格禁声休息，不吃刺激性食物，禁烟酒及屏气用力。

2．全身使用抗生素以控制感染扩散，常用青霉素或洁霉素肌注或静脉给药。根据病情决定，加用适量的肾上腺皮质激素口服或静滴。并注意支持疗法，小儿的营养及水、电解质平衡。

3．局部可用抗生素加激素类药物超声雾化吸入或蒸气吸入治疗。

4．小儿患者喉阻塞严重或经药物治疗后喉阻塞无减轻者，行气管切开术。禁用吗啡及阿托品类药物。

二、中医学

1．治疗原则：风热侵袭宜疏风清热，利喉开音。风寒外袭宜辛温散寒，疏风解表，宣肺开音。

2．治疗方法

（1）风寒外袭型：①外治：用苏叶、藿香、佩兰、葱白各适量煎水，作蒸气吸入，每日4次。②针灸治疗：针刺合谷、尺泽、列缺等穴，用泻法，或悬灸法。③内治：薄荷10g，荆芥10g，蝉衣6g，桔梗10g，苏叶10g，防风10g，杏仁10g，僵蚕10g，甘草6g。水煎，每日1剂，分3次服。

（2）风热侵袭型：①外治：用冰硼散、珠黄散、锡类散等中成药收喉，每日5～6次，以清热消肿。或用六神丸含服，每次8粒，每日3～4次，以解毒消肿。或用薄荷10g，藿香10g，佩兰10g，银花20g，菊花20g，煎水作蒸气吸入，每日1～2次，每次20～30分钟。②针刺治疗：针刺合谷、尺泽、天突等穴、用泻法，每日1次。③内治：防风10g，荆芥10g，银花20g，连翘10g，黄芩10g，赤芍10g，蝉衣6g，干张纸3g，玄参15g，浙贝10g，花粉10g，桑皮10g，牛蒡子10g，桔梗10g，薄荷10g，射干10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　急性会厌炎
  • 当前页：第四节　急性喉炎
  • 下一页：第五节　慢性喉炎
<<< 返回本书目录
  1. 急性喉炎【疾病大全】
  2. 急性喉炎（acute laryngitis）《耳鼻咽喉外科学》
  3. 急性喉炎《中西医结合耳鼻喉科》
  4. 急性喉阻塞《急诊医学》
  5. 急性喉炎《赵绍琴临证验案精选》
  6. 急性后部多灶性鳞状色素上皮病变【疾病大全】
  7. 急性喉炎《家庭医学百科-医疗康复篇》
  8. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  9. 急性喉炎《家庭医学百科-医疗康复篇》
  10. 急性呼吸窘迫综合征【疾病症状】
  11. 急性喉炎《百病自测》
  12. 急性呼吸窘迫综合征【疾病大全】
  13. 急性虹膜睫状体炎【疾病大全】
  14. 急性呼吸困难【疾病症状】
  15. 急性横贯性脊髓炎【疾病大全】
  16. 急性呼吸衰竭《呼吸病学》
  17. 急性颌下腺炎【疾病大全】
  18. 急性呼吸衰竭【疾病大全】
  19. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  20. 急性呼吸衰竭与成人呼吸窘迫综合征《急诊医学》
  21. 急性颌骨骨髓炎【疾病大全】
  22. 急性化脓性鼻窦炎【疾病大全】
  23. 急性和亚急性硬脑膜下血肿【疾病大全】
  24. 急性化脓性鼻窦炎（acute purulent sinusitis）《耳鼻咽喉外科学》
  25. 急性海绵窦栓塞性静脉炎【疾病大全】
  26. 急性化脓性胆管炎【疾病大全】
  27. 急性骨髓性白血病【疾病大全】
  28. 急性化脓性关节炎【疾病大全】
  29. 急性共同性斜视【疾病大全】
  30. 急性化脓性脊髓炎【疾病大全】
  1. 急性喉炎《中西医结合耳鼻喉科》
  2. 急性喉炎《赵绍琴临证验案精选》
  3. 急性喉炎《耳鼻咽喉外科学》
  4. 急性喉炎《百病自测》
  5. 急性喉阻塞《急诊医学》
  6. 急性喉炎《家庭医学百科-医疗康复篇》
  7. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  8. 急性喉炎《家庭医学百科-医疗康复篇》
  9. 急性呼吸衰竭《呼吸病学》
  10. 急性喉气管支气管炎《默克家庭诊疗手册》
  11. 急性呼吸衰竭的诊治《急诊医学》
  12. 急性虹膜睫状体炎《眼科学》
  13. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  14. 急性横断性脊髓炎《默克家庭诊疗手册》
  15. 急性化脓性骨髓炎《骨科学》
  16. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  17. 急性化脓性颌骨骨髓炎《急诊医学》
  18. 急性梗阻性化脓性胆管炎《百病自测》
  19. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  20. 急性根尖周围炎《百病自测》
  21. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  22. 急性感染性心内膜炎　《心脏病学》
  23. 急性化脓性腮腺炎《口腔科学》
  24. 急性感染性心内膜炎《病理学》
  25. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  26. 急性感染性腹泻《默克家庭诊疗手册》
  27. 急性化脓性中耳炎《耳鼻咽喉外科学》
  28. 急性感染性多发性神经炎《神经病学》
  29. 急性坏死出血性白质脑炎《病理学》
  30. 急性感染 《医学微生物学》
  31. 急性坏死性肠炎《家庭医学百科-医疗康复篇》


慢性喉炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第五节　慢性喉炎

第五节　慢性喉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性喉炎又称慢性非特异性喉炎，多见于持续用声过度的患者，职业用嗓者如教师、演员，售票员等多发。长期吸烟，饮酒，化学气体与粉尘的吸入，鼻、咽部慢性炎症的蔓延，内分泌紊乱，急性喉炎反复发作或迁延不愈等均可导致本病。

【诊断】

一、现代医学

1．主要症状为声音嘶哑。单纯型慢性喉炎声嘶表现为间隙性音哑，晨起时为重，随活动讲话而声嘶改善，次晨又差，伴有喉异物感及发音易疲劳不适；肥厚型慢性喉炎则表现为嘶哑显着，干咳，声痛；萎缩型慢性喉炎主要症状是咽喉发干，刺激性干咳及声音嘶哑。

2．喉镜检查单纯型双侧声带呈淡红或暗红色充血肿胀，声带上可见粘性分泌物附着；肥厚型双侧声带暗红色充血，增厚，声带边缘变钝，亦可呈结节状或息肉样，室带亦可肿胀，声门闭合不佳；萎缩型双侧声带失去正常光泽，干燥，萎缩，张力差，声门闭合不良，喉腔内及声门下可见干痂。

二、中医学

慢性喉炎与中医的“慢喉瘖”相似。病因有素体虚弱，劳累过度，久病失养，以致肺肾阴亏，肺金清肃不行，肾阴无以上承。过度发音，耗伤肺气，肺脾气虚，无以鼓动声门，以致少气而瘖。咽喉病后余邪未清，结聚于喉或过度发音，喉咙脉络受损，致气滞血瘀痰凝，声带肿胀，形成小结、息肉，妨碍发音。

1．辨证依据：长期发音不扬，甚至嘶哑失音。可见局部声带暗红、肥厚，有小结节或息肉，或声门闭合不良。

2．临床分型

（1）声音低沉费力，讲话不能持久，甚则嘶哑，日久不愈。每因劳累，多说话后症状加重。喉部微痛不适，干焮，喉痒，干咳少痰，常有“清嗓”习惯，当“吭喀”动作后，喉间自觉舒适。查见声带微红肿，边缘增厚，喉关、喉底发红。或伴颧红唇赤，头晕耳鸣，虚烦少寐，腰酸膝软，手足心热，舌红少苔，脉细数者为肺肾阴虚型。

（2）声嘶日久，劳则加重，上午明显，语言低微，讲话费力，不能持久。查见咽喉粘膜色淡，声带松弛无力，闭合不良。或伴少气懒言，倦怠乏力。纳呆便溏，唇舌淡红，舌体胖，苔白，脉虚弱者为肺脾气虚型。

（3）声嘶日久，说话吃力，咽喉不适有异物感，常有“清嗓”习惯，胸闷，舌质暗滞，脉涩。查见声带色暗滞，有小结或有息肉，常有粘痰附其上者为气滞血瘀痰凝型。

【治疗】

一、现代医学

1．注意声带休息，增强体质，预防上呼吸道感染，积极治疗鼻、咽、口腔等处的慢性疾病。还应注意禁烟戒酒。

2．局部采用超声雾化吸入或蒸气吸入疗法。含服各种喉片。肥厚型慢性喉炎，声带增生肥厚息肉样变者，可在喉镜下进行手术切除，术后雾化吸入治疗。萎缩型慢性喉炎除一般治疗外尚可内服氯化铵去痰，大量维生素A、维生素B2口服。因脓痂块引起喉阻塞者，宜在喉镜下设法取出。喉阻寒严重者，先行气管切开，再钳除痂块异物。

3．综合性治疗，指导正确用嗓，局部理疗，离子透入，喉内滴药等。

二、中医学

1．治疗原则：以养阴为主，兼以益气开音，或兼行气活血祛痰而开音。

2．治疗方法

（1）肺肾阴虚型：①外治：用甘草300g，硼砂15g，食盐15g，玄明粉30g，酸梅750g（去核）。共研细末，以荸荠粉250g为糊丸，每丸重3g。含服。②内治：用百合15g，生地15g，熟地15g，麦冬15g，玄参15g，当归12g，白芍15g，桔梗10g，川贝母5g，蝉衣5g，木蝴蝶5g，甘草5g。水煎，每日1剂，分4次服。

（2）肺脾气虚型：①外治：同上。②内治：用人参5g，白术15g，当归12g，黄芪20g，陈皮5g，柴胡5g，升麻5g，诃子10g，石菖蒲5g，茯苓20g，扁豆10g，炙甘草5g。水煎，每日1剂，分3次服。

（3）气滞血淤痰凝型：①外治：同上。②内治：用当归12g，赤芍12g，红花10g，桃仁6g，柴胡6g，枳壳10g，桔梗10g，玄参15g，川贝母6g，瓜蒌仁12g，生牡蛎15g，甘草5g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急性喉炎
  • 当前页：第五节　慢性喉炎
  • 下一页：第六节　肥厚性声带炎
<<< 返回本书目录
  1. 慢性喉炎【疾病大全】
  2. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  3. 慢性喉炎《中西医结合耳鼻喉科》
  4. 慢性喉炎、瘜肉《范中林六经辨证医案》
  5. 慢性喉炎《赵绍琴临证验案精选》
  6. 慢性呼吸衰竭《呼吸病学》
  7. 慢性喉炎《老年百病防治》
  8. 慢性呼吸衰竭【疾病大全】
  9. 慢性喉炎《家庭医学百科-医疗康复篇》
  10. 慢性化脓性鼻窦炎【疾病大全】
  11. 慢性骨髓炎【中药主治】
  12. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  13. 慢性骨髓炎【疾病大全】
  14. 慢性化脓性骨髓炎【疾病大全】
  15. 慢性骨髓炎《百病自测》
  16. 慢性化脓性腮腺炎【疾病大全】
  17. 慢性宫颈炎【疾病大全】
  18. 慢性化脓性胸膜炎【疾病大全】
  19. 慢性宫颈炎《百病自测》
  20. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  21. 慢性干燥性鼻炎【疾病大全】
  22. 慢性化脓性中耳炎【疾病大全】
  23. 慢性肝炎丸【方剂大全】
  24. 慢性化脓性中耳炎（chronic suppurative otitis media）《耳鼻咽喉外科学》
  25. 慢性肝炎案《名师垂教》
  26. 慢性疾病的贫血【疾病大全】
  27. 慢性肝炎【中药主治】
  28. 慢性假性肠梗阻《胃肠动力检查手册》
  29. 慢性肝炎《赵绍琴临证验案精选》
  30. 慢性进行性舞蹈病【疾病大全】
  1. 慢性喉炎《中西医结合耳鼻喉科》
  2. 慢性喉炎《赵绍琴临证验案精选》
  3. 慢性喉炎《老年百病防治》
  4. 慢性喉炎《家庭医学百科-医疗康复篇》
  5. 慢性喉炎《耳鼻咽喉外科学》
  6. 慢性冠特动脉供血不全《物理诊断学》
  7. 慢性喉炎、瘜肉《范中林六经辨证医案》
  8. 慢性骨髓炎《百病自测》
  9. 慢性呼吸衰竭《呼吸病学》
  10. 慢性宫颈炎《百病自测》
  11. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  12. 慢性高原适应不全症《病理生理学》
  13. 慢性化脓性骨髓炎《骨科学》
  14. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  15. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  16. 慢性肝炎的治疗《三十年临证经验集》
  17. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  18. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  19. 慢性疾病对儿童的心理冲击《医学心理学》
  20. 慢性肝炎案《名师垂教》
  21. 慢性假性肠梗阻《胃肠动力检查手册》
  22. 慢性肝炎《赵绍琴临证验案精选》
  23. 慢性尖周炎《口腔科学》
  24. 慢性肝炎《默克家庭诊疗手册》
  25. 慢性进行性舞蹈病《默克家庭诊疗手册》
  26. 慢性肝细胞损伤的检验指标《临床生物化学》
  27. 慢性进行性舞蹈病《病理学》
  28. 慢性腹泻《手穴手纹诊治》
  29. 慢性卡他性结膜炎《眼科学》
  30. 慢性附睾炎《泌尿外科学》
  31. 慢性阑尾炎《普通外科学》


肥厚性声带炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第六节　肥厚性声带炎

第六节　肥厚性声带炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肥厚性声带炎是指急性喉炎反复发作或慢性单纯性声带炎经久未愈，发声不当，过强或过多用声，吸入有害气体或粉尘，过度吸烟等致声带粘膜慢性充血，纤维组织增生，肥厚等表现。

【诊断】

1．声音嘶哑为主要症状，发声低沉，粗糙。声嘶多为持续性，晨起较重，以后随声带活动增加和分泌物咳出稍有好转。

2．间接喉镜下见声带粘膜呈暗红色，声带呈弥漫性或局限性增生，肥厚，边缘增厚圆钝，声门闭合不良呈梭形缝。重者粘膜表面有颗粒状突起和息肉样变。

3．单侧肥厚性声带炎，应注意与早期声带癌和喉结核相鉴别。必要时活检确诊。

【治疗】

1．消除致病诱因，及时治疗急性喉炎及单纯性声带炎，加强劳动防护，避免有害气体吸入，改善全身健康状况，注意合理用嗓。

2．用地塞米松加洁霉素（或其他抗生素）行局部声带滴药，用药物雾化吸入或离子透入疗法，有一定疗效。

3．物理疗法。其目的改善血循环，促进消炎消肿，并利用药物或其他特殊作用的物理因子，使肥厚增生的组织变软。包括短波透热疗法、直流电碘离子导入疗法、音频电疗及特定电磁波（TＤＰ）疗法，4种疗法联合应用，可获得较好效果。

4．发声休息甚为重要，应尽量避免大声喊唱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　慢性喉炎
  • 当前页：第六节　肥厚性声带炎
  • 下一页：第七节　声带小结
<<< 返回本书目录
  1. 肥厚性声带炎《中西医结合耳鼻喉科》
  2. 肥肌方【方剂大全】
  3. 肥厚性鼻炎《赵绍琴临证验案精选》
  4. 肥肌丸【方剂大全】
  5. 肥厚型心肌病【疾病大全】
  6. 肥荚红豆【中药大全】
  7. 肥厚型梗阻性心肌病【疾病大全】
  8. 肥胖《基因与疾病》
  9. 肥厚瘢痕【疾病症状】
  10. 肥胖《临床营养学》
  11. 肥儿圆【方剂大全】
  12. 肥胖【疾病症状】
  13. 肥儿丸【方剂大全】
  14. 肥胖【疾病症状】
  15. 肥儿丸《洪氏集验方》
  16. 肥胖并痛性结节或脂肪块【疾病症状】
  17. 肥儿丸《洪氏集验方》
  18. 肥胖病《常见中老年疾病防治》
  19. 肥儿糖浆【方剂大全】
  20. 肥胖病《自我调养巧治病》
  21. 肥儿杀虫丸【方剂大全】
  22. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  23. 肥儿散【方剂大全】
  24. 肥胖带绦《人体寄生虫学》
  25. 肥儿片【方剂大全】
  26. 肥胖的病理生理改变《减肥新法与技巧》
  27. 肥儿芦荟丸【方剂大全】
  28. 肥胖的病因及发病机理《减肥新法与技巧》
  29. 肥儿糕【方剂大全】
  30. 肥胖的分类《减肥新法与技巧》
  1. 肥厚性声带炎《中西医结合耳鼻喉科》
  2. 肥厚性鼻炎《赵绍琴临证验案精选》
  3. 肥厚性心肌病《物理诊断学》
  4. 肥厚型心肌病《心脏病学》
  5. 肥目《中医词典》
  6. 肥厚型心肌病《默克家庭诊疗手册》
  7. 肥胖《基因与疾病》
  8. 肥疳《中医词典》
  9. 肥胖《百病自测》
  10. 肥儿丸（一）《洪氏集验方》
  11. 肥胖《预防医学》
  12. 肥儿丸（二）《洪氏集验方》
  13. 肥胖辨病《常见病自测》
  14. 肥儿丸《是斋百一选方》
  15. 肥胖病《常见中老年疾病防治》
  16. 肥儿丸《奇方类编》
  17. 肥胖病《自我调养巧治病》
  18. 肥儿丸《奇方类编》
  19. 肥胖不孕《傅青主女科》
  20. 肥儿丸《仁术便览》
  21. 肥胖不孕《中医词典》
  22. 肥儿丸《太平惠民和剂局方》
  23. 肥胖程度的划分《减肥新法与技巧》
  24. 肥儿丸《三因极一病证方论》
  25. 肥胖带绦《人体寄生虫学》
  26. 肥儿丸《冯氏锦囊秘录》
  27. 肥胖的病因及发病机理《减肥新法与技巧》
  28. 肥大性龈炎《口腔科学》
  29. 肥胖的分类《减肥新法与技巧》
  30. 肥大细胞增多症《默克家庭诊疗手册》
  31. 肥胖性不孕《古代房中秘方》


声带小结_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第七节　声带小结

第七节　声带小结

  • 上一页
  • 目录
  • 相关
  • 下一页

声带小结又称结节性声带炎或歌者小结。长期用声过度或用声不当常可发病，因发声时随频率上升，声带张力逐渐增强，声带肌过度紧张而相互挤压、撞击引起。一般声带前中1/3交界处损害严重，因此处粘膜局限性水肿，增生，角化，间质纤维化而形成对称性针尖或粟米大小的结节。

【诊断】

一、现代医学

1．声音嘶哑。早期发低音时无变化，发高音时则出现间歇性嘶哑声，音色改变，发声时易疲劳，以后逐渐加重，声嘶由间歇性变为持续性。

2．早期于声带前中1/3交界缘轻度水肿，并有粘液附着，有挂丝现象。约1个月后出现不对称淡红色点状水肿样突起。病程长者，发病约3个月后局限水肿呈纤维增生，形成对称性，表面光滑，白色突起如针尖或粟米大小结节，发音时两侧小结相贴而妨碍声带闭合。

二、中医学

声带小结因表现为发声困难或声音嘶哑，故属中医“声嘶”范畴。本病多因说话失度，过久过劳，伤气动火，致气血瘀滞，痰浊凝聚而成。

1．辨证依据：发音困难，声音嘶哑，咽喉不适，局部可见声带小结。

2．临床分型

（1）发音困难，声音嘶哑，咽喉不适，时感喉部有粘痰，咳之不出，查见小结多呈水肿状，质软，色微红而润，咽喉粘膜可有轻度充血，舌苔薄腻，脉平或见滑数者为水湿凝聚型。

（2）发音困难，声音嘶哑较甚，咽喉不适，查见小结色白质硬，苔薄，脉平或沉迟者为血淤痰结型。

【治疗】

一、现代医学

1．合理用嗓，节制发音，尤其是幼儿及妇女月经期和变声期。

2．早期声带水肿时应积极治疗，应用肾上腺皮质激素，超短波理疗，蒸气或超声雾化吸入，声带适当休息，可获得较满意效果。

3．小结已纤维化，除上述治疗外，用碘离子导入法、透明质酸酶导入或音频治疗，可获一定效果，但疗程较长，一般20～30天左右。

4．经保守治疗无效，可在喉镜下借助手术显微镜准确地切除小结，手术不得损伤声带。

二、中医学

1．治疗原则：利水化痰，活血散结。

2．治疗方法

（1）水湿凝聚型：①内治：用苡仁15g，防己10g，苍术12g，陈皮10g，当归10g，丹参15g，川贝母10g，法夏10g，茯苓15g，牡蛎15g，昆布12g。水煎，每日1剂，分4次服。②针灸治疗：针刺天突、天鼎、廉泉、丰隆、照海等穴。每日1次。

（2）血瘀痰结型；①内治：红花12g，赤芍12g，当归15g川贝母10g，海浮石15g，昆布12g，桔梗10g，花粉10g，甘草5g。水煎，每日1剂，分4次服。②针灸治疗：同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　肥厚性声带炎
  • 当前页：第七节　声带小结
  • 下一页：第八节　声带息肉
<<< 返回本书目录
  1. 声带小结《中西医结合耳鼻喉科》
  2. 声门短而窄【疾病症状】
  3. 声带小结《临床激光治疗学》
  4. 声门水肿【疾病症状】
  5. 声带息肉【疾病大全】
  6. 声门下水肿而狭小【疾病症状】
  7. 声带息肉《中西医结合耳鼻喉科》
  8. 声门以上的损伤【疾病症状】
  9. 声带息肉《赵绍琴临证验案精选》
  10. 声门运动障碍【疾病症状】
  11. 声带萎缩【疾病症状】
  12. 声色草【中药大全】
  13. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  14. 声调似小孩【疾病症状】
  15. 声带麻痹【疾病症状】
  16. 声哑《沈氏女科辑要》
  17. 声带老化【疾病症状】
  18. 声哑《卫生易简方》
  19. 声带肥厚【疾病症状】
  20. 声音《景岳全书》
  21. 生梓白皮《长沙药解》
  22. 声音《景岳全书》
  23. 生子宜向方《胎产心法》
  24. 声音《四圣心源》
  25. 生治法《石室秘录》
  26. 声音《血证论》
  27. 生殖细胞和受精《组织学与胚胎学》
  28. 声音变低【疾病症状】
  29. 生殖系统的发生《组织学与胚胎学》
  30. 声音门《古今医统大全》
  1. 声带小结《中西医结合耳鼻喉科》
  2. 声带小结《默克家庭诊疗手册》
  3. 声发于形《医学摘粹》
  4. 声带小结《临床激光治疗学》
  5. 声感于情《医学摘粹》
  6. 声带息肉《中西医结合耳鼻喉科》
  7. 声喝《中医词典》
  8. 声带息肉《赵绍琴临证验案精选》
  9. 声弘《中医词典》
  10. 声带息肉《默克家庭诊疗手册》
  11. 声怯《中医词典》
  12. 声带麻痹《耳鼻咽喉外科学》
  13. 声如拽锯《中医名词词典》
  14. 声带麻痹《默克家庭诊疗手册》
  15. 声如拽锯《中医词典》
  16. 声嗄《中医词典》
  17. 声散《中医词典》
  18. 生梓白皮《长沙药解》
  19. 声嘶《中医词典》
  20. 生子之法《玉房秘诀》
  21. 声嘶嗽《中医词典》
  22. 生子宜向方《胎产心法》
  23. 声碎《中医词典》
  24. 生注候《诸病源候论》
  25. 声哑《中医词典》
  26. 生注《中医词典》
  27. 声哑《卫生易简方》
  28. 生治法《石室秘录》
  29. 声哑《沈氏女科辑要》
  30. 生殖之精《中医词典》
  31. 声哑喉《中医词典》


声带息肉_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第八节　声带息肉

第八节　声带息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

声带息肉多见于成年人，常形成于发声不当，发声过度或因精神压抑引起“声气平衡”失调加重机械损伤程度，好发于一侧声带的前中1/3边缘，偶有多发性。喉镜检查可见声带前中1/3处之小突起、带蒂息肉、基底广的息肉样变或水肿型巨大息肉4种形态。

【诊断】

一、现代医学

1．声音嘶哑。其程度随息肉大小和类型而异。小息肉声嘶轻；基底广的息肉声嘶较重，音调低沉而单调，不能唱歌，甚至失声。

2．若息肉呈长蒂，可随呼吸气流在声门上下摆动，发声时声带遮盖于声门下不易发现，声嘶呈间歇性或不明显，由于息肉的刺激而致发作性咳嗽，若被夹于声带间则出现暂时性失音。

3．息肉大堵塞声门裂可致呼吸困难。

4．喉镜检查见声带边缘前中1/3交界处有表面光滑、半透明、带蒂的息肉，呈灰白色、淡红色或紫红色，如绿豆、黄豆大小不等，可随呼吸于声门上下活动。在一侧声带或两侧声带游离缘呈基底较宽的梭形息肉样变，或呈弥漫性肿胀遍及整个声带的息肉样变。

5．早期的癌肿与初起的息肉，单凭肉眼难以鉴别。声带息肉在喉动态镜下动相时，除息肉本身无振动外，其周围声带振动均匀。而早期癌肿，声带形态虽无改变，但因癌肿浸润，发声时振动消失，是早期肿瘤的诊断依据。活检可确诊。

二、中医学

声带息肉主要表现为声音嘶哑，故属中医“声嘶”范畴。本病多因说话过多或诵读太急，以及高声大叫等，致肺经蕴热伤及喉窍，气血郁滞，痰浊凝聚而成。

1．辨证依据：发音困难，声音嘶哑，局部可见声带息肉。

2．临床分型

（1）查见息肉色泽苍白呈水肿状，苔薄白，脉弱或滑数者为水湿痰结型。

（2）查见息肉色泽紫红，苔薄白，脉弱或沉迟者为气滞血淤型。

【治疗】

一、现代医学

1．药物雾化吸入，超声波理疗及注意用声，可获得一定疗效。

2．声带息肉多须表面麻醉在喉镜下摘除，术中须注意保护声带边缘，勿损伤邻近组织，特别是前联合附近，以免术后发生声带粘连影响发音。术后少语1周，配合抗炎及肾上腺皮质激素应用，促进愈合，减少疤痕形成。

3．双侧基底广的较大息肉，宜先作一侧息肉切除，2～3周后再作另侧息肉切除，以防声带粘连。

4．息肉大而出现呼吸困难者，宜先作气管切开水以解除呼吸困难，以后再切除息肉，极少需行喉裂开术。

二、中医学

1．治疗原则：活血化瘀，消痰散结。

2．治疗方法

（1）水湿痰结型：①针灸治疗：针刺人迎、水突、廉泉、天突、丰隆等穴。每日1次。②内治：用桂枝6g，苍术15g，茯苓15g，当归10g，川芎10g，昆布12g，海浮石12g，苡仁15g，桔梗10g，甘草6g。水煎，每日1剂，分4次服。

（2）气滞血瘀型：①针灸治疗：同上。②内治：用红花12g，丹参15g，丹皮12g，当归10g，川芎10g，昆布15g，海浮石12g，苡仁15g，桔梗10g，甘草10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　声带小结
  • 当前页：第八节　声带息肉
  • 下一页：第九节　喉阻塞
<<< 返回本书目录
  1. 声带息肉【疾病大全】
  2. 声带小结《临床激光治疗学》
  3. 声带息肉《中西医结合耳鼻喉科》
  4. 声带小结《中西医结合耳鼻喉科》
  5. 声带息肉《赵绍琴临证验案精选》
  6. 声门短而窄【疾病症状】
  7. 声带萎缩【疾病症状】
  8. 声门水肿【疾病症状】
  9. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  10. 声门下水肿而狭小【疾病症状】
  11. 声带麻痹【疾病症状】
  12. 声门以上的损伤【疾病症状】
  13. 声带老化【疾病症状】
  14. 声门运动障碍【疾病症状】
  15. 声带肥厚【疾病症状】
  16. 声色草【中药大全】
  17. 生梓白皮《长沙药解》
  18. 声调似小孩【疾病症状】
  19. 生子宜向方《胎产心法》
  20. 声哑《沈氏女科辑要》
  21. 生治法《石室秘录》
  22. 声哑《卫生易简方》
  23. 生殖细胞和受精《组织学与胚胎学》
  24. 声音《景岳全书》
  25. 生殖系统的发生《组织学与胚胎学》
  26. 声音《景岳全书》
  27. 生殖系统《人体解剖学歌诀》
  28. 声音《四圣心源》
  29. 生殖器外伤【疾病症状】
  30. 声音《血证论》
  1. 声带息肉《中西医结合耳鼻喉科》
  2. 声带息肉《赵绍琴临证验案精选》
  3. 声带小结《临床激光治疗学》
  4. 声带息肉《默克家庭诊疗手册》
  5. 声带小结《默克家庭诊疗手册》
  6. 声带麻痹《耳鼻咽喉外科学》
  7. 声带小结《中西医结合耳鼻喉科》
  8. 声带麻痹《默克家庭诊疗手册》
  9. 声发于形《医学摘粹》
  10. 声嗄《中医词典》
  11. 声感于情《医学摘粹》
  12. 生梓白皮《长沙药解》
  13. 声喝《中医词典》
  14. 生子之法《玉房秘诀》
  15. 声弘《中医词典》
  16. 生子宜向方《胎产心法》
  17. 声怯《中医词典》
  18. 生注候《诸病源候论》
  19. 声如拽锯《中医名词词典》
  20. 生注《中医词典》
  21. 声如拽锯《中医词典》
  22. 生治法《石室秘录》
  23. 声散《中医词典》
  24. 生殖之精《中医词典》
  25. 声嘶《中医词典》
  26. 生殖腺－睾丸《人体解剖学》
  27. 声嘶嗽《中医词典》
  28. 生殖腺──卵巢《人体解剖学》
  29. 声碎《中医词典》
  30. 生殖细胞和受精《组织学与胚胎学》
  31. 声哑《中医词典》


喉阻塞_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第九节　喉阻塞

第九节　喉阻塞

  • 上一页
  • 目录
  • 相关
  • 下一页

喉阻塞系指喉或喉的邻近组织病变所致的喉狭窄和阻塞，表现为严重的吸气性呼吸困难，是耳鼻咽喉科重急症之一，成人和儿童均常见。喉阻塞的病因有喉的炎症、外伤、异物、肿瘤、喉麻痹和喉畸形等、其中以喉部炎症和肿瘤引起喉梗阻最多见，临床工作中应特别重视。气管切开是解除喉阻塞最有效的措施，往往可使病人转危为安。

【诊断】

一、现代医学

1．喉阻塞根据病情轻重可出现下列症状：

（1）吸气性呼吸困难，表现为吸气运动加强，时间延长，吸气深而慢，呼吸频率不变，呼气并不困难。

（2）吸气性喉鸣，由于吸气时气流通过狭窄的声门使声带颤动产生一种尖锐的声音，呼气时无此声音，并有犬吠样咳嗽。

（3）吸气性软组织凹陷，表现在胸骨上窝，销骨上窝和肋间隙凹陷，称三凹征，时有胸骨剑突下或上腹部凹陷。

（4）声音嘶哑，病变在声门时才出现声嘶。

（5）紫绀，喉阻塞严重时可见面色青紫，口唇发绀，缺氧使病人烦躁不安，额部冷汗，脉快而弱，面色苍白，心律

不齐，心力衰竭，最后窒息死亡。

2．检查：喉阻塞根据病情轻重分为Ⅳ度。

Ⅰ度：安静时无呼吸困难，活动时有轻度吸气困难，稍有喉鸣和软组织凹陷，能安静入睡。

Ⅱ度：安静时有轻度吸气困难，吸气性喉鸣和软组织凹陷，活动时加重，能进食，安静入睡。

Ⅲ度：吸气性呼吸困难明显，喉鸣响，吸气性软组织凹陷显著，有缺氧紫绀，烦躁不安，不能入睡，不愿进食，脉搏增快。

Ⅳ度：呼吸极度困难，缺氧紫绀严重，坐卧不安，手足乱动，冷汗，血压下降，面色苍白，脉快而弱，大小便失禁，不及时抢救很快窒息，昏迷死亡。

3．诊断时对喉阻塞Ⅰ度和Ⅱ度可作喉镜检查和X线摄片等相应的检查，以寻找病因，明确诊断。喉阻塞Ⅲ度应立即气管切开，再查病因。

4．喉阻塞应与支气管哮喘、肺气肿、肺心病、喉痉挛等其他疾病引起的呼吸困难相鉴别。

二、中医学

喉阻塞属中医“急喉风”范畴。本病可由咽喉痈及各种急性咽喉病发展而致，一般多并发于小儿急喉瘖、喉白喉等。因痰涎火毒或疫疠之邪炽盛，结聚于喉，致气血凝结，脉络淤阻，痰涎壅盛，气道阻塞而成。也有因喉外伤而致气血凝聚于喉；或肝郁气滞，血凝痰聚而成喉菌；或异物堵塞于咽喉等，导致气道阻塞或狭窄而成。

1．辨证依据：喉性呼吸困难，痰涎壅盛，语言难出，汤水难下，咽喉红肿疼痛。

2．临床证型：咽喉疼痛，吞咽不利，喉部有紧缩感，喉性呼吸困难，表现为吸气费力，深吸气时出现天突、缺盆、肋间等处凹陷，并有喉鸣；咳时可闻哮吼音；声音嘶哑或语言难出，痰涎壅盛，声如曳锯。查见咽喉红肿，或虽喉关、咽部不红肿，但喉部、声带红肿明显，痰涎多，或有腐物。全身可伴憎寒壮热，或高热神烦，汗出如雨，口干欲饮，大便秘结，小便短赤，舌质红或绛，舌苔黄或腻，脉数或沉微欲绝等。

【治疗】

一、现代医学

急性喉阻塞的治疗，应分秒必争，及时使呼吸道通畅，解除呼吸困难，否则就有生命危险。按吸气性呼吸困难的程度应采用以下措施：

Ⅰ度：主要是寻找病因，如果是炎症引起可用抗生素和类固醇激素静脉滴注，一般可治愈，不一定作气管切开。

Ⅱ度：炎症仍用抗生素和类固醇激素静脉滴注。异物应取出，但作好气管切开准备，床旁备有气管切开包，气管套管，氧气，吸引器等。肿瘤引起者可考虑气管切开后再作活组织检查。

Ⅲ度：先作气管切开，再寻找病因，对因治疗。

Ⅳ度：立刻行气管切开或环甲膜切开术，吸氧，呼吸困难解除后再作病因检查及相关治疗。

气管切开除应用于喉阻塞外，还可用于各种原因引起的下呼吸道分泌物阻塞，头颈部手术前后和胸部手术后，保持呼吸道通畅，帮助排出痰液。对无自主呼吸者，气管切开后安装呼吸器，辅助呼吸也是很有用的。因此，气管切开在临床抢救工作中应用很广泛。

二、中医学

1．治疗原则：泄热解毒，祛痰开窍。

2．治疗方法

（1）外治：①用中成药冰硼散、珠黄散等吹喉。②用银花30g，菊花30g，薄荷15g，藿香15g，佩兰10g，葱白10g，紫苏15g。水煎，令患者吸入其蒸气。③用防风4．5g，甘草4．5g，银花15g，连翘15g，薄荷3g，荆芥4．5g，加水500ml，煎成250ml，漱口，每日6～8次。

（2）针灸疗法：针刺合谷、少商、商阳、尺泽、少泽、曲池、天鼎、扶突、丰隆等穴。每次2～3穴，泻法，不留针。

（3）内治：用犀角1g，石膏30g，生地30g，黄连10g，黄芩10g，丹皮10g，栀子12g，竹叶6g，玄参15g，连翘12g，赤芍12g，知母12g，桔梗10g，甘草5g，天竺黄6g，瓜蒌仁12g，葶苈10g。水煎，每日1剂，分4次服。并配服六神丸、紫雪丹、至宝丹等中成药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　声带息肉
  • 当前页：第九节　喉阻塞
  • 下一页：第十节　喉麻痹
<<< 返回本书目录
  1. 喉阻塞【疾病大全】
  2. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  3. 喉阻塞《中西医结合耳鼻喉科》
  4. 猴（Monkeys）《实验动物科学》
  5. 喉阻塞《家庭医学百科-自救互救篇》
  6. 猴痘【疾病大全】
  7. 喉卒塞痛及卒毒攻痛方《外台秘要》
  8. 猴高铁【中药大全】
  9. 喉肿瘤《家庭医学百科-医疗康复篇》
  10. 猴骨【中药大全】
  11. 喉中作声【方剂主治】
  12. 猴姜丸【方剂大全】
  13. 喉中涎声【方剂主治】
  14. 猴接骨草【中药大全】
  15. 喉中生谷贼《圣济总录》
  16. 猴黎酒【方剂大全】
  17. 喉症总论歌《尤氏喉症指南》
  18. 猴马油【方剂大全】
  19. 喉症总论《尤氏喉科秘书》
  20. 猴楠【中药大全】
  21. 喉症总论《喉舌备要秘旨》
  22. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  23. 喉症治法《尤氏喉科秘书》
  24. 猴闼子【中药大全】
  25. 喉症验方《尤氏喉科秘书》
  26. 猴头《食物疗法》
  27. 喉症通剂歌《尤氏喉症指南》
  28. 猴头健胃灵胶囊【方剂大全】
  29. 喉症通闭散【方剂大全】
  30. 猴头菌【中药大全】
  1. 喉阻塞《中西医结合耳鼻喉科》
  2. 喉阻塞《家庭医学百科-自救互救篇》
  3. 喉阻塞《耳鼻咽喉外科学》
  4. 喉卒肿《中医词典》
  5. 猴病毒40《实用免疫细胞与核酸》
  6. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  7. 猴骨《中药炮制》
  8. 喉珠风《中医词典》
  9. 猴姜《玉楸药解》
  10. 喉珠《外科全生集》
  11. 猴姜《本草分经》
  12. 喉珠《中医词典》
  13. 猴经《冷庐医话》
  14. 喉肿秘方《华佗神方》
  15. 猴肉《饮膳正要》
  16. 喉肿瘤《病理学》
  17. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  18. 喉肿瘤《家庭医学百科-医疗康复篇》
  19. 猴狲疳《中医词典》
  20. 喉肿《中医词典》
  21. 猴头《食物疗法》
  22. 喉中肿塞《奇方类编》
  23. 猴枣《中药学》
  24. 喉中有物行动秘方《华佗神方》
  25. 瘊子《中医词典》
  26. 喉中央《中医词典》
  27. 瘊子《奇效简便良方》
  28. 喉中水鸡声《中医词典》
  29. 后《中医词典》
  30. 喉中水鸡声《中医名词词典》
  31. 后《经验麻科》


喉麻痹_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十节　喉麻痹

第十节　喉麻痹

  • 上一页
  • 目录
  • 相关
  • 下一页

喉麻痹是指支配喉部肌肉的运动神经损害引起的声带活动障碍。喉部运动神经主要是喉返神经，其次是喉上神经外支。喉返神经分为左右两支，喉返神经左侧支径路长，绕主动脉弓后再上行，经纵隔与肺之间，甲状腺后方，气管食管沟再入喉支配左侧喉内各肌。右侧喉返神经径路短，绕锁骨下动脉再上行，经甲状腺后方，气管食管沟入喉，支配右侧喉内各肌。喉返神经受压或损害时引起声带活动障碍，声带外展肌最早出现麻痹，其次为声带张肌，内收肌麻痹出现最晚。临床上喉返神经产生病变最多，喉上神经单独产生病变少。左侧喉返神经径长，左侧发病率比右侧多1倍，单侧发病率比双侧发病多1倍。按病变部位分：周围性喉麻痹最多见，周围性和中枢性两者比约为10∶1。

【诊断】

一、现代医学

喉麻痹在检查方面常用间接眼镜、直接眼镜、纤维喉镜、喉动态镜、喉肌电图等方法。

1．喉返神经麻痹：常见的原因有：纵隔肿瘤、肺癌、鼻咽癌伴颈淋巴结转移、甲状腺肿瘤、恶性淋巴瘤、肺结核、食管癌等压迫所致；颈部外伤和颈部、胸部手术损伤喉返神经；白喉、肠伤寒、流行性感冒、麻疹、带状疱疹等传染病毒素；铅、酒精等化学毒素，阿托品、鸦片类、链霉素等药物中毒引起喉返神经炎，产生喉麻痹。

（1）单侧最多见。①症状有声音嘶哑，说话咳嗽漏气，安静时呼吸正常，剧烈活动稍感气促，后期健侧声带代偿，发音好转。②喉镜检查见吸气时患侧声带居旁正中位，初期发“衣”音声门尚能闭合，患侧声带较健侧低，健侧声带超中线进行代偿，使发音好转。由于健侧声带外展正常，无呼吸困难。

（2）双侧少见。症状有声音嘶哑无力，说话费力如耳语声，安静呼吸尚好，活动时吸气困难，痰多，排痰困难时有喘鸣，饮水误呛易产生吸气困难。喉镜检查见双侧声带内收和外展受限，居旁正中位，声门裂约3．5毫米。

2．喉上神经麻痹

（1）症状是不能发高音，声音粗而弱，由于喉上神经麻痹后声带张力丧失。单侧麻痹时，对侧粘膜感觉存在，进食和饮水呛咳轻。双侧麻痹时，喉粘膜感觉消失，进食和饮水呛咳重，易患吸入性肺炎。

（2）喉镜检查见声带皱缩，声带游离缘呈波浪状，声带外展和内收正常。单侧的喉上神经麻痹临床上极少见，常与喉返神经麻痹同时出现。

二、中医学

喉麻痹属中医“声嘶”范畴。本病多因正气虚弱，脉络空虚，风邪乘虚而入，经脉阻滞，以致喉肌麻痹。或由肺气虚弱，致喉窍经气不充；开合不力；肺阴虚亏致喉失濡养，喉肌痿废而成。

1．辨证依据：发声困难，声音嘶哑，咽喉不适。

2．临床分型

（1）突然发生发声困难，声音嘶哑，咽喉不适，伴有咳嗽流涕，舌苔薄白，脉浮紧者为风邪入络型。

（2）声音嘶哑，或发声困难，喉干不适，查见咽喉色红不润，伴有气短乏力，面色少华，心慌自汗等，舌淡苔薄，脉细弱者为气阴两虚型。

【治疗】

一、现代医学

喉麻痹后声带瘫痪使发音、声门的保护和呼吸功能发生障碍，治疗颇感困难。本病以预防为主，颈部手术和甲状腺手术不能损伤喉返神经。

1．单侧声带瘫痪：发音和呼吸功能尚好。首先寻找病因，针对病因作相应的治疗。加强发音训练，选用B族维生素，类固醇激素，理疗，按摩，针刺等疗法，以利加强喉肌活动。声带代偿不良可注射不易吸收和反应小的药物，如聚四氟乙烯或50％甘油，还可进行声带内收术及甲状软骨成形术，以缩小声门裂，改善发音功能。

2．双侧声带瘫痪：有呼吸困难者，行气管切开术。声带瘫痪半年不恢复者行杓状软骨切除术或声带外展术，以利扩大声门，改善呼吸，拔出气管套管。神经吻合和神经肌瓣移植术应用于临床可使麻痹的声带经神经再支配而恢复生理功能。

二、中医学

1．治疗原则：疏风祛邪或益气滋阴，活血通络。

2．治疗方法

（1）风邪入络型：①针灸疗法：浅刺扶突、大迎、人迎、天突等穴。再用隔姜艾粒湿灸5～7壮，以喉部感温热为度。

最后浅刺少商、商阳、合谷、后谿、照海等穴。每日1次。②内治：用防风12g，红花10g，川芎12g，当归12g，全蝎6g，蝉衣6g，僵蚕10g，黄芪15g，丹参15g。水煎，每日1剂，分4次服。

（2）气阴两虚型：①针灸疗法：同上。②内治：用党参15g，黄芪20g，丹参15g，当归15g，熟地15g，麦冬15g，玄参15g，川芎10g，鸡血藤15g，全蝎6g，葛根10g，桔梗10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　喉阻塞
  • 当前页：第十节　喉麻痹
  • 下一页：第十一节　喉部特异感染性疾病
<<< 返回本书目录
  1. 喉麻痹《中西医结合耳鼻喉科》
  2. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  3. 喉咙痒【疾病症状】
  4. 喉鸣声【疾病症状】
  5. 喉咙痛【疾病症状】
  6. 喉气管瘢痕性狭窄【疾病大全】
  7. 喉咙冒黏液【疾病症状】
  8. 喉气管食管裂【疾病大全】
  9. 喉咙论《备急千金要方》
  10. 喉气囊肿【疾病大全】
  11. 喉咙草（图）【中药大全】
  12. 喉痧案《丁甘仁医案》
  13. 喉瘤门主论《疡医大全》
  14. 喉痧论《医门补要》
  15. 喉瘤《医宗金鉴》
  16. 喉痧妙药散【方剂大全】
  17. 喉瘤《外科十法》
  18. 喉痧药【中药大全】
  19. 喉口《周慎斋遗书》
  20. 喉上神经损伤【疾病大全】
  21. 喉科总论《重楼玉钥》
  22. 喉舌齿牙《奇效简便良方》
  23. 喉科诸症煎剂歌《尤氏喉症指南》
  24. 喉舌分经说《喉科指掌》
  25. 喉科通关散【方剂大全】
  26. 喉舌缓急砭药不同解《儒门事亲》
  27. 喉科金银散《凌临灵方》
  28. 喉舌门《养生导引法》
  29. 喉科回春锭【方剂大全】
  30. 喉舌门《养生导引秘籍》
  1. 喉麻痹《中西医结合耳鼻喉科》
  2. 喉瘘《中医词典》
  3. 喉脉案《类证治裁》
  4. 喉咙论《备急千金要方》
  5. 喉莽《中医词典》
  6. 喉咙《中医词典》
  7. 喉鸣《中医词典》
  8. 喉咙《中医名词词典》
  9. 喉内戳伤饮食不下《奇效简便良方》
  10. 喉瘤症《喉科指掌》
  11. 喉内生疮《奇效简便良方》
  12. 喉瘤门主论《疡医大全》
  13. 喉内生疮鼻孔亦烂《奇效简便良方》
  14. 喉瘤门主方《疡医大全》
  15. 喉内生肉《奇效简便良方》
  16. 喉瘤《医学心悟》
  17. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  18. 喉瘤《医学心悟》
  19. 喉枪《中医词典》
  20. 喉瘤《外科大成》
  21. 喉腔《人体解剖学》
  22. 喉瘤《外科心法要诀》
  23. 喉腔《耳鼻咽喉外科学》
  24. 喉瘤《医宗金鉴》
  25. 喉球《中医词典》
  26. 喉瘤《重订囊秘喉书》
  27. 喉肉球《重订囊秘喉书》
  28. 喉瘤《外科十法》
  29. 喉如拽锯《中医词典》
  30. 喉瘤《中医词典》
  31. 喉乳头状瘤《中西医结合耳鼻喉科》


喉部特异感染性疾病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十一节　喉部特异感染性疾病

第十一节　喉部特异感染性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

喉特异性感染亦称喉特异性炎症，是指喉白喉、喉结核、喉梅毒、喉麻风等，此类系传染性疾病。通过空气和接触传播，喉白喉在10岁以下儿童发病率高，喉结核和喉梅毒成人较多，喉麻风较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　喉麻痹
  • 当前页：第十一节　喉部特异感染性疾病
  • 下一页：一、喉白喉
<<< 返回本书目录
  1. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  2. 喉部有痰【疾病症状】
  3. 喉部乳头状瘤《临床激光治疗学》
  4. 喉部证治（计十五证）《外科证治全书》
  5. 喉部淋巴滤泡增生【疾病症状】
  6. 喉疮《外科十法》
  7. 喉部良性肿瘤《中西医结合耳鼻喉科》
  8. 喉疮【疾病大全】
  9. 喉部痉挛【疾病症状】
  10. 喉的解剖及生理《耳鼻咽喉外科学》
  11. 喉部经络《重楼玉钥续编》
  12. 喉淀粉样变《中西医结合耳鼻喉科》
  13. 喉部疾病《病理学》
  14. 喉疔《喉舌备要秘旨》
  15. 喉部钝挫伤【疾病大全】
  16. 喉蛾《医法圆通》
  17. 喉部堵塞感【疾病症状】
  18. 喉蛾【中药主治】
  19. 喉部堵塞感【疾病症状】
  20. 喉蛾煎【方剂大全】
  21. 喉部刺痛【疾病症状】
  22. 喉蛾捷诀《痰疠法门》
  23. 喉部创伤【疾病大全】
  24. 喉蛾散【方剂大全】
  25. 喉部《外科心法要诀》
  26. 喉蛾治验《一得集》
  27. 喉病《医学正传》
  28. 喉返神经损伤【疾病大全】
  29. 喉病《千金翼方》
  30. 喉风《回春录》
  1. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  2. 喉部乳头状瘤《临床激光治疗学》
  3. 喉部用药《家庭医学百科-医疗康复篇》
  4. 喉部良性肿瘤《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉部经络《重楼玉钥续编》
  7. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  8. 喉部《医门补要》
  9. 喉杵《中医词典》
  10. 喉病《医学正传》
  11. 喉疮《中医词典》
  12. 喉病《备急千金要方》
  13. 喉疮《外科十法》
  14. 喉病《千金翼方》
  15. 喉疮《医学心悟》
  16. 喉痹诸症《口齿类要》
  17. 喉疮《医学心悟》
  18. 喉痹诸法《金匮翼》
  19. 喉疮秘方《华佗神方》
  20. 喉痹肿痛不可下药者《奇效简便良方》
  21. 喉刺《中医词典》
  22. 喉痹肿痛《奇效简便良方》
  23. 喉刺《重订囊秘喉书》
  24. 喉痹肿塞《奇效简便良方》
  25. 喉丹《中医词典》
  26. 喉痹症《喉舌备要秘旨》
  27. 喉单《中医词典》
  28. 喉痹证一（咽喉十八证 附）《明医指掌》
  29. 喉单《喉科指掌》
  30. 喉痹章《医学妙谛》
  31. 喉道《中医词典》


喉白喉_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、喉白喉

一、喉白喉

  • 上一页
  • 目录
  • 相关
  • 下一页

喉白喉原发于喉部少，同时伴有咽白喉较多。由白喉杆菌引起的急性呼吸道传染病，常是秋冬和春季流行，主要是通过空气飞沫直接传播，其次为间接传染，即通过使用患儿手巾、玩具、餐具等传播。10岁以下儿童多见，其中以2～5岁发病率最高，从鼻和口咽部白喉向喉部蔓延而来，且向气管支气管发展。

【诊断】

1．主要症状有犬吠样咳嗽，声音嘶哑甚至失音。若伴有鼻和咽白喉，尤其伴咽白喉症状更严重，全身中毒症状重，常并发中毒性心肌炎、肾炎、周围神经炎或脑神经损害。

2．喉镜检查见喉粘膜肿胀，灰白色假膜阻塞声门时发生喉阻塞，吸气性呼吸困难，喉鸣和三凹征，不及时切开气管将窒息死亡。

3．诊断喉白喉根据流行季节及流行病史，在咽部或喉部夹取假膜作涂片和培养找白喉杆菌，一次阴性，可重复多次涂片。早期诊断用锡克氏试验及毒力试验，两项阳性诊断成立。疑白喉者不一定等化验证实，可先治疗。应与急性喉炎、变态反应性喉水肿等疾病相鉴别。

【治疗】

1．严格隔离，疫情报告，注意口腔和鼻腔护理，防止传播。

2．疑诊白喉，不需等待化验报告，先注射白喉抗毒素，儿童剂量与成人相同，静脉滴注优于肌肉注射，第二日可重复注射一次，使尽快发挥疗效，减少心肌炎的发生。大剂量静脉滴注青霉素消灭白喉杆菌，防止继发感染，同时给予维生素C和维生素B1。

3．有喉阻塞者施行气管切开术。

4．有心肌损害者需卧床4～6周，请儿科医师协助处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　喉部特异感染性疾病
  • 当前页：一、喉白喉
  • 下一页：二、喉结核
<<< 返回本书目录
  1. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  2. 喉闭《儒门事亲》
  3. 喉癌【疾病大全】
  4. 喉闭《外科启玄》
  5. 喉癌《自我调养巧治病》
  6. 喉闭《医方考》
  7. 喉癌《中西医结合耳鼻喉科》
  8. 喉闭（附：酒毒喉闭）《医宗金鉴》
  9. 喉《组织学与胚胎学》
  10. 喉闭丸【方剂大全】
  11. 喉《人体解剖学》
  12. 喉闭饮【方剂大全】
  13. 喉《奇症汇》
  14. 喉痹《保婴撮要》
  15. 喉《冷庐医话》
  16. 喉痹《扁鹊心书》
  17. 喉《经络全书》
  18. 喉痹《丹溪手镜》
  19. 侯序《程杏轩医案》
  20. 喉痹《古今医彻》
  21. 侯氏黑散解《研经言》
  22. 喉痹《回春录》
  23. 侯氏黑散【方剂大全】
  24. 喉痹《金匮钩玄》
  25. 齁证《医学集成》
  26. 喉痹《凌临灵方》
  27. 齁喘解《素灵微蕴》
  28. 喉痹《脉因证治》
  29. 齁喘根原《四圣心源》
  30. 喉痹《普济方·针灸》
  1. 喉白喉《中西医结合耳鼻喉科》
  2. 喉白《中医词典》
  3. 喉白喉《中医词典》
  4. 喉嗌《中医词典》
  5. 喉百叶《重订囊秘喉书》
  6. 喉癌《耳鼻咽喉外科学》
  7. 喉闭《中医词典》
  8. 喉癌《自我调养巧治病》
  9. 喉闭《儒门事亲》
  10. 喉癌《中西医结合耳鼻喉科》
  11. 喉闭《医方考》
  12. 喉癌《默克家庭诊疗手册》
  13. 喉闭《奇效简便良方》
  14. 喉、气管和肺的发生《组织学与胚胎学》
  15. 喉闭《外科启玄》
  16. 喉《组织学与胚胎学》
  17. 喉闭《外科全生集》
  18. 喉《人体解剖学》
  19. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  20. 喉《奇症汇》
  21. 喉闭（酒毒喉闭）《医宗金鉴》
  22. 喉《冷庐医话》
  23. 喉闭急症方《回生集》
  24. 喉《中医词典》
  25. 喉闭秘方《华佗神方》
  26. 喉《中医名词词典》
  27. 喉闭乳蛾《奇效简便良方》
  28. 喉《医学影像学》
  29. 喉痹《针灸大成》
  30. 喉《经络全书》
  31. 喉痹《中医名词词典》


喉结核_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、喉结核

二、喉结核

  • 上一页
  • 目录
  • 相关
  • 下一页

喉结核最多见，原发于喉部少，多继发于严重的肺结核。年龄在20～40岁发病率高。通过接触、血行或淋巴途径传播而来，肺结核排出痰液中的结核杆菌经喉粘膜微小创口或腺管开口侵入引起感染，喉后部杓间区病变多见。

【诊断】

1．症状有声音嘶哑，咳嗽，低热，喉痛明显，在吞咽时加重，软骨受侵时喉痛剧烈。可因肉芽增生及粘膜水肿而出现呼吸困难。

2．喉镜检查见室带、会厌、声带、杓会厌襞和杓间区粘膜苍白，虫咬状浅表溃疡或肉芽增生。

3．诊断主要是痰液作抗酸染色，可找到结核杆菌，胸透有肺结核并较广泛，活组织检查可明确诊断。应与喉癌鉴别。

【治疗】

全身抗痨治疗，治疗肺结核的同时喉结核也得到治疗。全身支持疗法，发音休息，雾化吸入和镇痛剂减轻喉部疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、喉白喉
  • 当前页：二、喉结核
  • 下一页：第十二节　喉淀粉样变
<<< 返回本书目录
  1. 喉结不明显【疾病症状】
  2. 喉结增大【疾病症状】
  3. 喉节门主论《疡医大全》
  4. 喉菌门主论《疡医大全》
  5. 喉煎方【方剂大全】
  6. 喉科辨症《喉舌备要秘旨》
  7. 喉疾病《耳鼻咽喉外科学》
  8. 喉科回春锭【方剂大全】
  9. 喉肌无力【疾病症状】
  10. 喉科金银散《凌临灵方》
  11. 喉管阻塞【疾病症状】
  12. 喉科通关散【方剂大全】
  13. 喉管伤寒《松峰说疫》
  14. 喉科诸症煎剂歌《尤氏喉症指南》
  15. 喉疳丸【方剂大全】
  16. 喉科总论《重楼玉钥》
  17. 喉疳门主论《疡医大全》
  18. 喉口《周慎斋遗书》
  19. 喉疳化毒丹【方剂大全】
  20. 喉瘤《外科十法》
  21. 喉疳《医宗金鉴》
  22. 喉瘤《医宗金鉴》
  23. 喉疳《外科启玄》
  24. 喉瘤门主论《疡医大全》
  25. 喉风诸方《重楼玉钥》
  26. 喉咙草（图）【中药大全】
  27. 喉风针诀《重楼玉钥》
  28. 喉咙论《备急千金要方》
  29. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  30. 喉咙冒黏液【疾病症状】
  1. 喉结核《中西医结合耳鼻喉科》
  2. 喉节门主论《疡医大全》
  3. 喉结绝食《奇效简便良方》
  4. 喉节《中医词典》
  5. 喉吤《中医名词词典》
  6. 喉疖秘方《华佗神方》
  7. 喉吤（jiè，音戒）《中医词典》
  8. 喉疖《外科大成》
  9. 喉菌《中医词典》
  10. 喉疖《中医词典》
  11. 喉菌《重订囊秘喉书》
  12. 喉箭症《喉舌备要秘旨》
  13. 喉菌《喉科指掌》
  14. 喉间有声《证治准绳·幼科》
  15. 喉菌门主论《疡医大全》
  16. 喉间溃烂《中医词典》
  17. 喉科《中国医学通史》
  18. 喉间发白证《中医词典》
  19. 喉科金银散《凌临灵方》
  20. 喉间别窍《古今医统大全》
  21. 喉科秘药《外科全生集》
  22. 喉疾病（附图）《耳鼻咽喉外科学》
  23. 喉科十六绝症《中医词典》
  24. 喉肌（图6－36、37、38）《人体解剖学》
  25. 喉科诸症煎剂歌《尤氏喉症指南》
  26. 喉肌《耳鼻咽喉外科学》
  27. 喉科总论《重楼玉钥》
  28. 喉花《中医词典》
  29. 喉口《中医词典》
  30. 喉核《中医词典》
  31. 喉口《周慎斋遗书》


喉淀粉样变_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十二节　喉淀粉样变

第十二节　喉淀粉样变

  • 上一页
  • 目录
  • 相关
  • 下一页

局限性淀粉样变，发生于呼吸道，特别是喉部最常见。病变位于声带、喉室和声门下腔，又称淀粉样瘤，但实非真性肿瘤，而是一种淀粉样物质均匀地沉积在细胞间。淀粉样变可分为喉部肿瘤基础上发生、局部呈肿瘤样生长或弥漫性上皮下浸润3种类型。目前病因未明，未发现恶变倾向。

【诊断】

1．

2．喉镜检查常见于声带、喉室、室带和声门下腔有表面光滑的肿块，呈暗红色或桔红色，质地坚实。

3．活组织检查可明确诊断，喉侧位X线摄片或喉CT扫描可了解病变范围，应与喉部肿瘤相鉴别。

【治疗】

手术切除为目前常用的方法。病变局限的小肿块可在间接或直接喉镜下切除。病变广泛者可先行气管切开，再行喉裂开术，术后采用带蒂皮瓣或筋膜瓣修补术腔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、喉结核
  • 当前页：第十二节　喉淀粉样变
  • 下一页：第十三节　喉部良性肿瘤
<<< 返回本书目录
  1. 喉淀粉样变《中西医结合耳鼻喉科》
  2. 喉疔《喉舌备要秘旨》
  3. 喉的解剖及生理《耳鼻咽喉外科学》
  4. 喉蛾《医法圆通》
  5. 喉疮【疾病大全】
  6. 喉蛾【中药主治】
  7. 喉疮《外科十法》
  8. 喉蛾煎【方剂大全】
  9. 喉部证治（计十五证）《外科证治全书》
  10. 喉蛾捷诀《痰疠法门》
  11. 喉部有痰【疾病症状】
  12. 喉蛾散【方剂大全】
  13. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  14. 喉蛾治验《一得集》
  15. 喉部乳头状瘤《临床激光治疗学》
  16. 喉返神经损伤【疾病大全】
  17. 喉部淋巴滤泡增生【疾病症状】
  18. 喉风《回春录》
  19. 喉部良性肿瘤《中西医结合耳鼻喉科》
  20. 喉风《外科十三方考》
  21. 喉部痉挛【疾病症状】
  22. 喉风【中药主治】
  23. 喉部经络《重楼玉钥续编》
  24. 喉风【方剂主治】
  25. 喉部疾病《病理学》
  26. 喉风夺命丹【方剂大全】
  27. 喉部钝挫伤【疾病大全】
  28. 喉风门《喉科指掌》
  29. 喉部堵塞感【疾病症状】
  30. 喉风门主论《疡医大全》
  1. 喉淀粉样变《中西医结合耳鼻喉科》
  2. 喉点疳《中医词典》
  3. 喉疔《中医名词词典》
  4. 喉底《中医名词词典》
  5. 喉疔《中医词典》
  6. 喉的形态和位置《人体解剖学》
  7. 喉疔《喉舌备要秘旨》
  8. 喉的生理功能《耳鼻咽喉外科学》
  9. 喉疔《医学心悟》
  10. 喉的神经、血管和淋巴《人体解剖学》
  11. 喉疔症《喉舌备要秘旨》
  12. 喉的软骨《人体解剖学》
  13. 喉蛾《医法圆通》
  14. 喉的韧带与筋膜《耳鼻咽喉外科学》
  15. 喉蛾《中医词典》
  16. 喉的连结《人体解剖学》
  17. 喉蛾《奇效简便良方》
  18. 喉的解剖及生理《耳鼻咽喉外科学》
  19. 喉蛾《奇效简便良方》
  20. 喉道《中医词典》
  21. 喉蛾《奇效简便良方》
  22. 喉单《喉科指掌》
  23. 喉蛾《奇方类编》
  24. 喉单《中医词典》
  25. 喉蛾捷诀《痰疠法门》
  26. 喉丹《中医词典》
  27. 喉蛾汤水不下方《回生集》
  28. 喉刺《重订囊秘喉书》
  29. 喉蛾验方《奇方类编》
  30. 喉刺《中医词典》
  31. 喉蛾治验《一得集》


喉部良性肿瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十三节　喉部良性肿瘤

第十三节　喉部良性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉部良性肿瘤是指发生在喉部具有良性特点的真性肿瘤，以喉乳头状瘤最多见，血管瘤、神经鞘膜瘤、神经纤维瘤、软骨瘤、纤维瘤等则较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　喉淀粉样变
  • 当前页：第十三节　喉部良性肿瘤
  • 下一页：一、喉乳头状瘤
<<< 返回本书目录
  1. 喉部良性肿瘤《中西医结合耳鼻喉科》
  2. 喉部淋巴滤泡增生【疾病症状】
  3. 喉部痉挛【疾病症状】
  4. 喉部乳头状瘤《临床激光治疗学》
  5. 喉部经络《重楼玉钥续编》
  6. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  7. 喉部疾病《病理学》
  8. 喉部有痰【疾病症状】
  9. 喉部钝挫伤【疾病大全】
  10. 喉部证治（计十五证）《外科证治全书》
  11. 喉部堵塞感【疾病症状】
  12. 喉疮《外科十法》
  13. 喉部堵塞感【疾病症状】
  14. 喉疮【疾病大全】
  15. 喉部刺痛【疾病症状】
  16. 喉的解剖及生理《耳鼻咽喉外科学》
  17. 喉部创伤【疾病大全】
  18. 喉淀粉样变《中西医结合耳鼻喉科》
  19. 喉部《外科心法要诀》
  20. 喉疔《喉舌备要秘旨》
  21. 喉病《医学正传》
  22. 喉蛾《医法圆通》
  23. 喉病《千金翼方》
  24. 喉蛾【中药主治】
  25. 喉病《备急千金要方》
  26. 喉蛾煎【方剂大全】
  27. 喉痹诸症《口齿类要》
  28. 喉蛾捷诀《痰疠法门》
  29. 喉痹证一（咽喉十八证 附）《明医指掌》
  30. 喉蛾散【方剂大全】
  1. 喉部良性肿瘤《中西医结合耳鼻喉科》
  2. 喉部经络《重楼玉钥续编》
  3. 喉部乳头状瘤《临床激光治疗学》
  4. 喉部《医门补要》
  5. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  6. 喉病《医学正传》
  7. 喉部用药《家庭医学百科-医疗康复篇》
  8. 喉病《备急千金要方》
  9. 喉部证治（计十五证）《外科证治全书》
  10. 喉病《千金翼方》
  11. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  12. 喉痹诸症《口齿类要》
  13. 喉杵《中医词典》
  14. 喉痹诸法《金匮翼》
  15. 喉疮《中医词典》
  16. 喉痹肿痛不可下药者《奇效简便良方》
  17. 喉疮《外科十法》
  18. 喉痹肿痛《奇效简便良方》
  19. 喉疮《医学心悟》
  20. 喉痹肿塞《奇效简便良方》
  21. 喉疮《医学心悟》
  22. 喉痹症《喉舌备要秘旨》
  23. 喉疮秘方《华佗神方》
  24. 喉痹证一（咽喉十八证 附）《明医指掌》
  25. 喉刺《中医词典》
  26. 喉痹章《医学妙谛》
  27. 喉刺《重订囊秘喉书》
  28. 喉痹壅塞不通《回生集》
  29. 喉丹《中医词典》
  30. 喉痹痛《新修本草》
  31. 喉单《中医词典》


喉乳头状瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、喉乳头状瘤

一、喉乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉乳头状瘤病因未明，可能与病毒感染和慢性刺激有关。发病率男女无差异，儿童比成人发病率高，尤以10岁以下儿童常见。儿童往往是多发性，范围广，向声门上下发展，不易恶变。成人虽然病变较局限，但易恶变，严重时引起喉阻塞。

【诊断】

1．声音嘶哑是最常见症状，肿瘤生长于声带、前联合和声门处出现进行性声音嘶哑。肿瘤增大时甚至失音，吸气性呼吸困难，喉鸣，吸气性软组织凹陷，缺氧紫绀等喉阻塞表现。儿童乳头状瘤由于多发性、生长快的特点，且声门比成人小，更易出现喉阻塞。

2．间接喉镜、直接喉镜或纤维喉镜检查时，可见肿瘤突出粘膜表面呈菜花状或桑椹状，苍白色、粉红或暗红色，质脆，易出血。肿瘤分布于声带、室带或声门下区，亦可蔓延至口咽部或气管内。

3．喉部和颈部侧位X线摄片、CT扫描有助于了解肿瘤范围及对声门下和气管内有否侵犯。喉部活组织检查，做病理切片，可确定诊断，成人应注意恶变倾向。

【治疗】

1．手术疗法：如果肿瘤范围不广，可在局麻下用喉镜观察，反复多次咬除肿瘤。如果肿瘤较广泛宜在全麻下施行支撑喉镜或悬吊喉镜，配合喉显微镜咬除肿瘤。

2．其他疗法：在静脉复合麻醉下，支撑喉镜与喉显微镜配合，先咬除大部乳头状瘤，然后反复采用电凝固、冷冰或激光疗法。术后可涂用鸦胆子油或氟脲嘧啶等。

3．关于气管切开问题：喉部乳头状瘤出现喉阻塞较重时，气管切开术是解除和预防呼吸困难的必要措施。喉阻塞极轻，能在喉镜下切除肿瘤使呼吸困难改善者，争取不作气管切开，因为气管切开术后极易使乳头状瘤向声门下和气管内蔓延。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　喉部良性肿瘤
  • 当前页：一、喉乳头状瘤
  • 下一页：二、喉血管瘤
<<< 返回本书目录
  1. 喉气囊肿【疾病大全】
  2. 喉痧案《丁甘仁医案》
  3. 喉气管食管裂【疾病大全】
  4. 喉痧论《医门补要》
  5. 喉气管瘢痕性狭窄【疾病大全】
  6. 喉痧妙药散【方剂大全】
  7. 喉鸣声【疾病症状】
  8. 喉痧药【中药大全】
  9. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  10. 喉上神经损伤【疾病大全】
  11. 喉麻痹《中西医结合耳鼻喉科》
  12. 喉舌齿牙《奇效简便良方》
  13. 喉咙痒【疾病症状】
  14. 喉舌分经说《喉科指掌》
  15. 喉咙痛【疾病症状】
  16. 喉舌缓急砭药不同解《儒门事亲》
  17. 喉咙冒黏液【疾病症状】
  18. 喉舌门《养生导引法》
  19. 喉咙论《备急千金要方》
  20. 喉舌门《养生导引秘籍》
  21. 喉咙草（图）【中药大全】
  22. 喉舌生疮烂方《外台秘要》
  23. 喉瘤门主论《疡医大全》
  24. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  25. 喉瘤《医宗金鉴》
  26. 喉舌牙三症煎方歌《尤氏喉症指南》
  27. 喉瘤《外科十法》
  28. 喉舌滞颐《续名医类案》
  29. 喉口《周慎斋遗书》
  30. 喉水肿《家庭医学百科-医疗康复篇》
  1. 喉乳头状瘤《中西医结合耳鼻喉科》
  2. 喉如拽锯《中医词典》
  3. 喉软骨《耳鼻咽喉外科学》
  4. 喉肉球《重订囊秘喉书》
  5. 喉塞《中医词典》
  6. 喉球《中医词典》
  7. 喉痧《中医词典》
  8. 喉腔《耳鼻咽喉外科学》
  9. 喉痧（烂喉丹痧）《中医名词词典》
  10. 喉腔《人体解剖学》
  11. 喉痧案《丁甘仁医案》
  12. 喉枪《中医词典》
  13. 喉痧论《医门补要》
  14. 喉气管瘢痕性狭窄《耳鼻咽喉外科学》
  15. 喉痧秘方《华佗神方》
  16. 喉内生肉《奇效简便良方》
  17. 喉伤未断方《救伤秘旨》
  18. 喉内生疮鼻孔亦烂《奇效简便良方》
  19. 喉舌分经说《喉科指掌》
  20. 喉内生疮《奇效简便良方》
  21. 喉舌缓急砭药不同解《儒门事亲》
  22. 喉内戳伤饮食不下《奇效简便良方》
  23. 喉舌门《养生导引秘籍》
  24. 喉鸣《中医词典》
  25. 喉舌门《养生导引法》
  26. 喉莽《中医词典》
  27. 喉舌生疮烂方八首《外台秘要》
  28. 喉脉案《类证治裁》
  29. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  30. 喉麻痹《中西医结合耳鼻喉科》
  31. 喉舌牙三症煎方歌《尤氏喉症指南》


喉血管瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、喉血管瘤

二、喉血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉部血管瘤发病率低，分为毛细血管瘤和海绵状血管瘤。毛细血管瘤是由成群的血管构成，其间少量结缔组织，多见于成人。海绵状血管瘤是由窦状血管构成，柔如海绵，弥漫性生长于粘膜下，多见于婴幼儿。

【诊断】

1．毛细血管瘤：主要症状是声音嘶哑，咳血量不多。喉镜检查见肿瘤生长于声带，有蒂或无蒂，红色或浅紫色，大小不一，也可发生于喉的其他部位。

2．海绵状血管瘤：多见于婴幼儿，肿瘤小多无症状，广泛者可延至颈部皮下呈青紫色，严重时可产生咳血和喉阻塞，甚至窒息。喉镜检查见肿瘤柔如海绵，弥漫生长于室带、喉室、杓会厌襞的粘膜下，暗红色，表面高低不平。

3．不宜作活组织检查，以防止出血。

4．应与喉部静脉曲张，声带小结，出血性息肉和非特殊性肉芽肿相鉴别。

【治疗】

无症状者可暂不治疗。若肿瘤较大伴有咳血，宜气管切开，并在喉裂开术下切除肿瘤，也可采用冷冻、激光、电凝固等方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、喉乳头状瘤
  • 当前页：二、喉血管瘤
  • 下一页：第十四节　喉癌
<<< 返回本书目录
  1. 喉血管瘤《临床激光治疗学》
  2. 喉咽鸣（杂病）《针灸资生经》
  3. 喉癣汤【方剂大全】
  4. 喉咽痛论《医贯》
  5. 喉癣散【方剂大全】
  6. 喉咽诸疾《圣济总录》
  7. 喉癣门主论《疡医大全》
  8. 喉炎【中药主治】
  9. 喉癣吹药【方剂大全】
  10. 喉痒咳嗽【疾病症状】
  11. 喉癣 肺胀 肺痈《药症忌宜》
  12. 喉痒呛咳2个月《名师垂教》
  13. 喉癣【方剂主治】
  14. 喉药万应散【方剂大全】
  15. 喉癣《医宗金鉴》
  16. 喉喑【疾病大全】
  17. 喉心胸病诸候《巢氏病源补养宣导法》
  18. 喉痈【方剂主治】
  19. 喉息肉《临床激光治疗学》
  20. 喉痈门第五（十一症图说）《喉科指掌》
  21. 喉外伤《中西医结合耳鼻喉科》
  22. 喉痈门主论《疡医大全》
  23. 喉外伤《家庭医学百科-医疗康复篇》
  24. 喉证《医学集成》
  25. 喉头增大【疾病症状】
  26. 喉证亦有阴寒论《市隐庐医学杂着》
  27. 喉头水肿【疾病症状】
  28. 喉症白腐例言《重楼玉钥续编》
  29. 喉头痉挛【疾病症状】
  30. 喉症部《外科方外奇方》
  1. 喉血管瘤《中西医结合耳鼻喉科》
  2. 喉血管瘤《临床激光治疗学》
  3. 喉咽《中医词典》
  4. 喉癣神方《重订囊秘喉书》
  5. 喉咽癌《中西医结合耳鼻喉科》
  6. 喉癣秘方《华佗神方》
  7. 喉咽病《备急千金要方》
  8. 喉癣门主论《疡医大全》
  9. 喉咽部《人体解剖学》
  10. 喉癣门主方《疡医大全》
  11. 喉咽鸣（杂病）《针灸资生经》
  12. 喉癣方《重订囊秘喉书》
  13. 喉咽痛论《医贯》
  14. 喉癣 肺胀 肺痈《药症忌宜》
  15. 喉咽肿痛候《诸病源候论》
  16. 喉癣《喉科指掌》
  17. 喉咽诸疾《圣济总录》
  18. 喉癣《外科全生集》
  19. 喉岩（喉菌）《中医名词词典》
  20. 喉癣《奇效简便良方》
  21. 喉炎《默克家庭诊疗手册》
  22. 喉癣《外科心法要诀》
  23. 喉炎《病理学》
  24. 喉癣《医宗金鉴》
  25. 喉痒《中医词典》
  26. 喉癣《重订囊秘喉书》
  27. 喉痒秘方《华佗神方》
  28. 喉癣《中医词典》
  29. 喉痒呛咳2个月《名师垂教》
  30. 喉腥《中医词典》
  31. 喉喑《医学纲目》


喉癌_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十四节　喉癌

第十四节　喉癌

  • 上一页
  • 目录
  • 相关
  • 下一页

喉部恶性肿瘤是喉的原发性肿瘤，以喉癌最多见，肉瘤和腺癌极少。喉癌常见于50～70岁男性，女性极少。吸烟者患病率高，吸烟者比不吸烟者发病率高3～10倍，饮酒，空气污染促使发病，亦有喉白斑和乳头状瘤恶变者。喉癌以鳞状细胞为主，分化程度高，肿瘤发病部位常见于声门区和声门上区，声门下区较少。声门上区淋巴引流丰富，且淋巴管径粗，易产生同侧颈淋巴结转移。晚期喉癌均产生喉阻塞，应积极施行气管切开术，解除吸气性呼吸困难。若早期获得诊断，经部分喉切除或全喉切除术后发音重建，5年生成率还是较高的。

【诊断】

根据喉癌TNM分期，将分区临床特点介绍如下：

1．声门上区癌：癌肿发病部位在会厌、杓会厌襞、室带和喉室。早期症状常不明显，仅有咽异物感，易误诊为咽异感症，慢性咽炎和慢性喉炎，尤其是会厌喉面癌肿易漏诊。喉室病变可使室带膨隆，表面粘膜光滑，癌肿溃烂且有痰血丝，兼臭味。喉痛或反射性耳痛提示癌肿范围在扩大，向深层侵犯。声门上区喉癌分化程度低，淋巴引流丰富，常有同侧颈动脉三角区淋巴结转移，淋巴结质地坚硬、固定，易于与颈动脉粘连。癌肿向声门区发展，累及声门出现声音嘶哑，吸气性呼吸困难和喉鸣等喉阻塞症状。间接喉镜和纤维喉镜检查见癌肿组织呈灰白色、菜花状、溃疡状，钳取质脆，癌肿向深层侵犯使声带活动受限或固定。

声门上区喉癌的诊断主要是喉活组织检查，喉部侧位片和喉部CT扫描有助于了解肿瘤范围，供手术时参考。

2．声门区癌：声门区癌发病部位在一侧声带前中1/3，可累及前联合向对侧声带发展，肿瘤向深层侵犯声带肌使一侧声带固定。癌肿局限于声带时，由于声带淋巴管稀少，不易转移，当超过声带因淋巴管丰富易转移至同侧颈动脉三角淋巴结。早期症状主要是声音嘶哑，晚期肿瘤增大，阻塞声门产生喉阻塞症状，声带固定加重吸气性呼吸困难，肿瘤可向声门上和声门下发展。间接喉镜或纤维喉镜检查见声带灰白色，粗糙或菜花状的肿瘤累及一侧或双侧声带，有时声门上下均有侵犯。

声门区喉癌的诊断，活组织检查病理报告多为鳞状细胞癌Ⅰ级或Ⅱ级，应与喉乳头状瘤、喉白斑、喉结核鉴别。

3．声门下区癌：声门下区癌发病部位在声带游离缘以下0．5cm左右，此型喉癌少见，发病率低。早期症状不明显，咳嗽痰血少。由于声门下淋巴引流丰富，肿瘤转移至喉前淋巴结和颈深下淋巴结。晚期向声门区发展可出现声门区喉癌的症状。间接喉镜检查因有声带遮盖不易发现，纤维喉镜检查则可早期发现，如发现粘膜灰白，且粗糙，宜活组织检查以便明确诊断。

综上所述，凡年龄40岁以上声音嘶哑，咽异物感，喉痛4周，应详细检查喉部。间接喉镜不能明确诊断时，采用纤维喉镜检查会厌喉面、前联合、喉室和声门下区，以利早期诊断和活组织检查。同时注意与喉乳头状瘤、喉白斑、喉结核和喉淀粉样变鉴别。

【治疗】

1．手术治疗：喉癌目前仍以手术治疗为主，根据病变范围选择各种类型喉部分切除术，此可切除肿瘤，通过一期整复保留发音功能。垂直半喉切除适合一侧声带、喉室和室带病变。双侧声带癌施行声门水平切除术。声门上区喉癌局限在会厌，单纯切除会厌。如会厌、会厌前间隙和室带受累选用声门上水平切除术。声门区和声门上区均受累及可行全喉切除术。有颈淋巴结转移，同时作颈淋巴结廓清水。全喉切除术后不能讲话，可行发音重建术，安装人工电子喉或训练食管发音等。

2．放射治疗，分为单纯放疗、术前放疗和术后放疗。（1）单纯放疗只适用于声带局限表浅的声带癌。（2）术前放疗适合于夏季或体质差暂时不宜手术者，先放疗40GＹ左右使病变局限，放疗结束后4～6周内进行手术。（3）术后放疗适合于肿瘤范围大，切除不满意，安全界不够，并可防止复发。

3．化学治疗：目前仍以配合手术或放射治疗进行，术前诱导化疗如顺氯氨铂、长春新碱和平阳霉素方案等。

〔附〕国际抗癌协会（UICC）1987年制定头颈恶性肿瘤TNM分期标准：

1．喉的分部：（1）声门上区：①喉上部，包括边缘区、会厌后面、会厌游离缘、杓会厌襞、杓间区。②声门上部，包括会厌喉面、室带、喉室。（2）声门区：声带、前联合、后壁。（3）声门下区。

2．T—分级：

（1）声门上区：Tis指原位癌。T1指肿癌局限于声门上部，运动正常。T2指声门上肿瘤向声门侵犯，未固定。T3指声门上肿瘤累及声门或声门下，固定，有向深部浸润的其他体征。T4指声门上肿瘤向喉外扩散，如下咽或口咽扩散。Tx指原发癌灶完全无法分级。

（2）声门区。Tis指原位癌。T1指肿瘤局限于声门区，声带活动正常（a指一侧声带受累，B指双侧声带受累）。T2指声门区肿瘤向声门下或声门上侵犯，声带运动正常或受限，未固定。T3指声门肿瘤累及声门上或声门下，一侧或两侧声带固定。T4指声门肿瘤向喉外扩散，如穿破甲状软骨支架或累及下咽，也可穿破皮肤。Tx指原发癌灶完全无法分级。

（3）声门下区：Tis指原发癌。T1指肿瘤局限于声门下，运动正常。T2指声门下肿瘤向声门区侵犯，未固定。T3指声门下肿瘤累及声门区或声门上区，固定。TL指声门下肿瘤向喉外扩散，如穿至下咽部或向气管扩散，或穿破皮肤。Tx指原发癌灶完全无法分级。

3．N—分级：N0指局部无淋巴结转移。N1指同侧颈部单个淋巴结转移，大小为3cm或小于3cm。N2指同侧颈部单个淋巴结转移，大小为3cm或小于6cm或同侧多个淋巴结转移，最大者不超过6cm；两侧淋巴结转移最大直径不超过6cm；N3指转移淋巴结大于6cm。Nx指局部淋巴结转移无法分级。

4．M—分级：M0指无明显远处转移。M1指有远处转移。Mx指远处转移无法判断。

5．分期：0期表示法TisN0M0。Ⅰ期表示法T1N0M0。Ⅱ期表示法T2N0M0。Ⅲ期表示法T3N0M0或T1～T1N3M0。Ⅳ期表示法T4N0，N1M，T的任何期N2，N3M0，T的任何期和N任何期M1。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、喉血管瘤
  • 当前页：第十四节　喉癌
  • 下一页：第一节　食管异物
<<< 返回本书目录
  1. 喉癌【疾病大全】
  2. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  3. 喉癌《自我调养巧治病》
  4. 喉闭《儒门事亲》
  5. 喉癌《中西医结合耳鼻喉科》
  6. 喉闭《外科启玄》
  7. 喉《组织学与胚胎学》
  8. 喉闭《医方考》
  9. 喉《人体解剖学》
  10. 喉闭（附：酒毒喉闭）《医宗金鉴》
  11. 喉《奇症汇》
  12. 喉闭丸【方剂大全】
  13. 喉《冷庐医话》
  14. 喉闭饮【方剂大全】
  15. 喉《经络全书》
  16. 喉痹《保婴撮要》
  17. 侯序《程杏轩医案》
  18. 喉痹《扁鹊心书》
  19. 侯氏黑散解《研经言》
  20. 喉痹《丹溪手镜》
  21. 侯氏黑散【方剂大全】
  22. 喉痹《古今医彻》
  23. 齁证《医学集成》
  24. 喉痹《回春录》
  25. 齁喘解《素灵微蕴》
  26. 喉痹《金匮钩玄》
  27. 齁喘根原《四圣心源》
  28. 喉痹《凌临灵方》
  29. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  30. 喉痹《脉因证治》
  1. 喉癌《中西医结合耳鼻喉科》
  2. 喉癌《默克家庭诊疗手册》
  3. 喉癌《自我调养巧治病》
  4. 喉、气管和肺的发生《组织学与胚胎学》
  5. 喉癌《耳鼻咽喉外科学》
  6. 喉《组织学与胚胎学》
  7. 喉嗌《中医词典》
  8. 喉《人体解剖学》
  9. 喉白《中医词典》
  10. 喉《奇症汇》
  11. 喉白喉《中西医结合耳鼻喉科》
  12. 喉《冷庐医话》
  13. 喉白喉《中医词典》
  14. 喉《中医词典》
  15. 喉百叶《重订囊秘喉书》
  16. 喉《中医名词词典》
  17. 喉闭《中医词典》
  18. 喉《医学影像学》
  19. 喉闭《儒门事亲》
  20. 喉《经络全书》
  21. 喉闭《医方考》
  22. 侯自然《中医词典》
  23. 喉闭《奇效简便良方》
  24. 侯周臣《中医词典》
  25. 喉闭《外科启玄》
  26. 侯序《程杏轩医案》
  27. 喉闭《外科全生集》
  28. 侯祥《中医词典》
  29. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  30. 侯氏黑散解《研经言》
  31. 喉闭（酒毒喉闭）《医宗金鉴》


食管异物_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第一节　食管异物

第一节　食管异物

  • 上一页
  • 目录
  • 相关
  • 下一页

食管异物如及时妥善处理，多无危险；如处理不当，则可产生严重并发症而导致死亡。成人常因苍促进食或进食时谈笑，精力不集中而发病；老人多因义齿松动发病；儿童多因玩耍，哭闹误咽致病。最常停留部位是食管入口处，其次为食管中段。异物种类以鱼刺、猪骨、鸡鸭骨等动物类异物最常见，其次为义齿、果核、刀片、针头、钱币等。

【诊断】

1．有异物误咽史：大多数患者有较明确的异物误咽史。

2．吞咽疼痛：其程度、性质与异物的大小、形状有关。异物较小或较圆钝，疼痛较轻，大而尖锐异物或继发感染时，疼痛明显，吞咽时疼痛加重。异物位于食管上段时，疼痛部位常在颈根部或胸骨上窝处，并有触痛，位于食管中段的异物常伴有胸骨后疼痛。

3．吞咽困难：多因异物嵌顿所致。其程度与异物存留部位、形状和有无继发感染有关。异物小、扁平，未完全堵塞时，可进半流质饮食；异物大，完全堵塞时，吞咽困难明显，常有流涎等症状。因吞咽疼痛和吞咽困难，食入量减少，可继发脱水，营养不良，水电解质失调等。

4．呼吸道症状：异物较大，向前压迫气管后壁，或异物位置较高，压迫喉部者，易发生呼吸困难。食管穿破，可引起皮下气肿和纵隔气肿。

5．食管穿孔后炎症向外扩散，可并发食管周围炎或食管周围脓肿。穿孔位于颈段食管时，脓肿多发生在颈深部，破溃后可形成咽瘘，甚至腐烂主动脉造成破溃致死性大出血。感染累及纵隔者可引起纵隔炎或纵隔脓肿。

6．间接喉镜检查：梨状窝有唾液积存或杓状软骨水肿，均提示有食管异物可能。

7．X线检查：对不透光性异物，可见异物的部位、形状、大小。对透光性异物，可据有无充盈缺损或钡棉滞留，以确定有无异物。若疑有食管穿孔者，应禁用钡剂，改用碘油检查。

【治疗】

1．食管镜检取除异物。食管异物确诊后，应及时经食管镜取除异物。宜注意术前应充分了解异物的性质、形状、大小、部位，以选用合适的食管镜和器械及拟定取出异物的方式。合并感染及全身情况较差时，先补液，抗感染，待病情稍有好转后再行食管镜检查。

2．伴有感染者，使用足量抗生素以控制感染，据病情给以补液纠正电解质等全身支持疗法；疑有食管穿孔者，给以鼻饲流质。

3．异物合并颈段食管周围脓肿者，宜行经颈侧切开引流。异物已穿破食管壁，合并纵隔脓肿者或异物嵌顿甚紧，食管镜下难以取出者，宜请胸外科协助处理。

食管镜检取异物是治疗食管异物有效的方法，在没有合并感染时，食管镜检宜早进行；若合并感染，在大剂量抗生素控制下，也宜尽早进行食管镜检取异物。食管镜检查时，必须看清食管径路方可前进。这是避免盲目粗暴插入食管镜，防止并发症的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　喉癌
  • 当前页：第一节　食管异物
  • 下一页：第二节　食管腐蚀伤
<<< 返回本书目录
  1. 食管异物【疾病大全】
  2. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  3. 食管异物《中西医结合耳鼻喉科》
  4. 食管源性胸痛【疾病大全】
  5. 食管异物《家庭医学百科-自救互救篇》
  6. 食管中段憩室【疾病大全】
  7. 食管异物《急诊医学》
  8. 食管重复【疾病症状】
  9. 食管异位组织【疾病大全】
  10. 食管重复畸形【疾病症状】
  11. 食管压迫型颈椎病【疾病大全】
  12. 食管重复畸形【疾病大全】
  13. 食管血管瘤【疾病大全】
  14. 食管左壁形成压足跡【疾病症状】
  15. 食管下括约肌张力下降【疾病症状】
  16. 食后将息法《古今医统大全》
  17. 食管下段静脉曲张【疾病症状】
  18. 食后养生《中医养生学》
  19. 食管下段静脉曲张【疾病症状】
  20. 食积《儿科萃精》
  21. 食管息肉【疾病大全】
  22. 食积《厘正按摩要术》
  23. 食管胃底静脉曲张及其破裂出血【疾病大全】
  24. 食积《吴鞠通医案》
  25. 食管外压和牵拉【疾病大全】
  26. 食积《幼科释谜》
  27. 食管体平滑肌部分蠕动停止【疾病症状】
  28. 食积《张氏医通》
  29. 食管损伤【疾病大全】
  30. 食积《中医儿科学》
  1. 食管异物《中西医结合耳鼻喉科》
  2. 食管异物《家庭医学百科-自救互救篇》
  3. 食管异物《耳鼻咽喉外科学》
  4. 食管异物《急诊医学》
  5. 食管与胃歌诀《人体解剖学歌诀》
  6. 食管燕麦细胞癌《实用免疫细胞与核酸》
  7. 食管造影《家庭医学百科-家庭护理篇》
  8. 食管炎《胃肠动力检查手册》
  9. 食喉《中医词典》
  10. 食管撕伤和破裂《默克家庭诊疗手册》
  11. 食鯸?鱼中毒方《医宗金鉴》
  12. 食管憩室《默克家庭诊疗手册》
  13. 食鯸鱼中毒方《金匮悬解》
  14. 食管蹼《默克家庭诊疗手册》
  15. 食后服《中医词典》
  16. 食管裂孔疝《家庭医学百科-医疗康复篇》
  17. 食后昏困《中医词典》
  18. 食管裂孔疝《默克家庭诊疗手册》
  19. 食后将息法《古今医统大全》
  20. 食管镜检查法《耳鼻咽喉外科学》
  21. 食后养生《中医养生学》
  22. 食管颈段《人体解剖学》
  23. 食鸡蛋积滞《奇效简便良方》
  24. 食管检查《默克家庭诊疗手册》
  25. 食鸡蛋闷绝《奇效简便良方》
  26. 食管疾病《默克家庭诊疗手册》
  27. 食积《中医词典》
  28. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  29. 食积《医述》
  30. 食管梗阻的其他原因《默克家庭诊疗手册》
  31. 食积《证治准绳·幼科》


食管腐蚀伤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二节　食管腐蚀伤

第二节　食管腐蚀伤

  • 上一页
  • 目录
  • 相关
  • 下一页

食管腐蚀伤是由于吞服强酸、强碱等腐蚀剂后引起的食管损伤。轻者仅累及粘膜及粘膜下层组织，预后良好；重者累及肌层，多有疤痕狭窄；严重者可破坏食管全层致食管穿孔，可并发纵隔炎、出血或败血症而死亡。腐蚀剂包括强碱（如氢氧化钠、石灰水、氨水等）、强酸（如盐酸、硫酸、硝酸等）、酚类（如石炭酸、来苏等）、醛类（如福尔马林）、重金属盐类（如升汞、硝酸银等）、卤素类（如碘酒）等。

【诊断】

1．症状和体征

（1）急性期：约1～2周。①疼痛。服后即感口腔、咽部疼痛，胸骨后及背部疼痛提示食管受累，上腹疼痛表示胃亦受累。②吞咽困难，唾液增多，流涎。③累及喉部，出现声嘶及呼吸困难。④若背部及上腹部疼痛加重，腹壁强硬，膈下游离气体，呼吸困难，应考虑食管及胃肠穿孔可能。⑤重症者，常在服药后2～3天出现全身中毒症状如昏睡，失水，高热或休克等。⑥口腔、咽喉粘膜充血肿胀，上皮脱落后则有白膜形成，继发感染，常有腐烂污秽变。

（2）缓解期：经急救及治疗1～2周后，急性炎症消退，上述局部症状减轻，口腔、咽部及食管浅层溃疡开始愈合。2～3周后可进食流质、半流质饮食或软食，全身情况好转，轻者日趋痊愈，重者缓解期可历时数周以上。

（3）狭窄期：一般见于食管严重损伤或未予适当治疗的病例。1个月左右，发生食管瘢痕狭窄、又感吞咽困难进行性加重，进食后常发生呕吐。

2．X线检查

（1）急性期胸腹部透视或摄片，了解有无并发症发生，如纵隔气肿，脓肿，气胸，膈下积气等。

（2）急性期后，食管钡剂或碘油摄片，了解食管受伤性质、部位、程度，通常在伤后7～10天进行。对食管狭窄者，了解食管狭窄部位、程度、范围。若第一次检查阴性，2～3月内定期复查。

3．食管镜检查

常在伤后1周进行为宜，操作应轻柔，以免增加新的损伤。

本病诊断，宜详细询问有无吞服腐蚀剂病史，腐蚀剂性质、服量、浓度、吞服时间，是否用过中和剂等，据以上各期表现方可确诊。

【治疗】

1．急救处理

（1）中和腐蚀剂：在受伤后立即使用中和剂，以中和、稀释腐蚀剂，如时间过久，效果不佳。酸性灼伤可用氧化镁乳剂100～200ml或氢氧化铝凝胶60～100ml口服，不得使用碳酸钙和小苏打中和强酸，以免产生气体引起穿孔。碱性灼伤服食醋、淡醋酸、桔子汁等。

（2）给口服复方铋粉1．5g，每小时1次，共3～4次，以后每日3～4次，以保护创面。亦可口服清鱼肝油、橄榄油或其他食用油，每日3次，每次40～50ml，以润滑创面，预防粘连。

（3）全身支持疗法：禁食者以鼻饲和静脉输液维持营养，必要时输血，纠正休克，维持水电解质平衡。

（4）大剂量抗生素以防治感染。

（5）有呼吸困难者，行气管切开术。

（6）激素的应用：激素具有抗休克，消除水肿，抑制肉芽及结缔组织生长的作用，防止食管狭窄的发生。若损伤严重，疑为食管穿孔者，不宜使用，以免加重病情。

2．预防食管狭窄

（1）放置鼻饲管，以防食管瘢痕性闭锁。

（2）继续使用抗生素和皮质类激素。

（3）解痉治疗是预防食管狭窄的一个重要措施。25％硫酸镁10ml，肌肉注射，每日1次，或阿米妥钠0．2g，每日3次口服，共用10～20天，以预防痉挛。痉挛发作时用阿托品0．5mg，皮下注射，每日1次或地巴唑0．05g，每日3次口服，共用2～3天。在急性期症状消除后（约2周），行早期食管扩张。

3．狭窄期处理

（1）病变局限且狭窄程度较轻者，可采用食管镜下扩张法，一般每周1次，多次扩张可使食管腔恢复到一定程度。

（2）食管狭窄程度较严重，范围较广者，可于胃造瘘后行食管逆行扩张。扩张失败，宜请胸外科行食管成形术。

急性期的处理，对预防食管狭窄很重要，若急性期处理不当或未及时处理，产生食管瘢痕性狭窄相对较高，甚至产生食管闭锁，给治疗带来极大困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　食管异物
  • 当前页：第二节　食管腐蚀伤
  • 下一页：第三节　呼吸道异物
<<< 返回本书目录
  1. 食管腐蚀伤《中西医结合耳鼻喉科》
  2. 食管腐蚀性灼伤【疾病大全】
  3. 食管反流症状【疾病症状】
  4. 食管梗阻【疾病症状】
  5. 食管恶性病变【疾病症状】
  6. 食管管型【疾病大全】
  7. 食管对称性膨大【疾病症状】
  8. 食管过短【疾病大全】
  9. 食管动力障碍《胃肠动力检查手册》
  10. 食管化学性烧伤【疾病大全】
  11. 食管动力紊乱《胃肠动力检查手册》
  12. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  13. 食管穿透性损伤【疾病大全】
  14. 食管疾病《病理学》
  15. 食管穿孔【疾病大全】
  16. 食管疾病《默克家庭诊疗手册》
  17. 食管出血【疾病症状】
  18. 食管间隙形成肿块【疾病症状】
  19. 食管壁纤维化【疾病症状】
  20. 食管结核【疾病大全】
  21. 食管壁内憩室【疾病大全】
  22. 食管痉挛【疾病症状】
  23. 食管闭锁【疾病症状】
  24. 食管克罗恩病【疾病大全】
  25. 食管贲门粘膜撕裂综合征【疾病大全】
  26. 食管溃疡【疾病症状】
  27. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  28. 食管扩张【疾病症状】
  29. 食管贲门黏膜撕裂综合征【疾病大全】
  30. 食管类癌【疾病大全】
  1. 食管腐蚀伤《中西医结合耳鼻喉科》
  2. 食管动力障碍《胃肠动力检查手册》
  3. 食管腹部《人体解剖学》
  4. 食管动力紊乱《胃肠动力检查手册》
  5. 食管梗阻的其他原因《默克家庭诊疗手册》
  6. 食管的炎症《病理学》
  7. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  8. 食管的狭窄与扩张《病理学》
  9. 食管疾病《默克家庭诊疗手册》
  10. 食管壁《胃肠动力检查手册》
  11. 食管检查《默克家庭诊疗手册》
  12. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  13. 食管颈段《人体解剖学》
  14. 食管癌先兆《中医疾病预测》
  15. 食管镜检查法《耳鼻咽喉外科学》
  16. 食管癌及贲门癌《胸外科学》
  17. 食管裂孔疝《默克家庭诊疗手册》
  18. 食管癌《病理学》
  19. 食管裂孔疝《家庭医学百科-医疗康复篇》
  20. 食管癌《自我调养巧治病》
  21. 食管蹼《默克家庭诊疗手册》
  22. 食管癌《家庭医学百科-医疗康复篇》
  23. 食管憩室《默克家庭诊疗手册》
  24. 食管癌《常见中老年疾病防治》
  25. 食管撕伤和破裂《默克家庭诊疗手册》
  26. 食管《消化病学》
  27. 食管炎《胃肠动力检查手册》
  28. 食管《耳鼻咽喉外科学》
  29. 食管燕麦细胞癌《实用免疫细胞与核酸》
  30. 食管《人体解剖学》
  31. 食管异物《急诊医学》


呼吸道异物_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第三节　呼吸道异物

第三节　呼吸道异物

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸道异物包括喉、气管、支气管异物。5岁以下儿童多见。支气管异物右侧较左侧为多。异物种类有植物性、动物性、塑料及金属类等，随各地食物种类不同而异。

呼吸道异物发病突然，病情危急，易致呼吸循环衰竭，诊治不当，常危及生命。

【诊断】

1．有确切异物吸入史，以及吸入后的刺激性呛咳，呼吸困难，缺氧，发绀等表现。

2．喉异物，常有犬吠样咳嗽和哮鸣音。气管内异物，常有异物撞击声。支气管异物，常有一侧呼吸音减弱或消失。

3．间接或直接喉镜检查，可明确成人或儿童喉异物。

4．X线检查：气管异物多无阳性体征，支气管异物常有纵膈摆动，膈肌升高，透光度降低，肋间隙变窄或增宽等表现。

5．下述情况应作支气管镜检查，以明确诊断：

（1）有异物吸入史，但缺乏体征和X线的典型表现；

（2）否认异物史，但有典型一侧支气管阻塞的临床及X线表现；

（3）有反复发作，久治不愈，不明原因的一侧肺不张或肺炎改变者。

呼吸道异物的诊断，不可求其全面检查，以免耽误抢救时机。只有对于那些不典型病例，才需要进一步检查和观察，最后明确其诊断。

【治疗】

1．呼吸道异物唯一的治疗办法是将异物尽快取出，喉异物成人均在局麻下进行，幼儿多在无麻下完成。气管、支气管异物取出，宜在全麻下进行。

2．异物取出途径，原则上应从呼吸道取出。下述情况应考虑气管切开后取出异物：

（1）异物体积太大，表面光滑或形状多角，带钩或嵌顿不易挟持，或通过声门易滑脱，骤然出现梗阻或窒息的异物。

（2）因技术力量不足，设备不全，情况紧急时先行气管切开。

开胸取异物适用于时间较长，已引起肺不张，肺闭塞或萎缩的嵌顿性异物，或因异物形态特殊，经气管切开反复钳取失败者。

在直接喉镜下采取“守株待兔”的方法，可以取出气管内活动性异物。如：果核、小壳、塑料等。

3．气管切开在治疗呼吸道异物中的运用

（1）活动性气管异物或喉嵌顿性异物，已发生喉痉挛或喉梗阻时，应行紧急气管切开，改善呼吸状况后再行异物取出；

（2）在异物取出术中或术后，因创伤、水肿等因素引起Ⅱ～Ⅲ度呼吸困难，经抗生素、激素、氨茶碱等药物治疗后，呼吸困难仍无改善者，宜行气管切开，解除梗阻。

总之，呼吸道异物的治疗，宜根据患者呼吸梗阻程度、异物形态、位置，以及技术力量和设备条件，恰如其分地采取相应治疗措施，是提高呼吸道异物的治愈率、减少死亡发生的行之有效的方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　食管腐蚀伤
  • 当前页：第三节　呼吸道异物
  • 下一页：第一节　先天性耳畸形
<<< 返回本书目录
  1. 呼吸道异物【疾病大全】
  2. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  3. 呼吸道异物《中西医结合耳鼻喉科》
  4. 呼吸道异物的急救《现代院外急救手册》
  5. 呼吸道狭窄【疾病症状】
  6. 呼吸道阻塞【疾病症状】
  7. 呼吸道护理技术《基础护理学》
  8. 呼吸的观察及测量《基础护理学》
  9. 呼吸道合胞病毒感染【疾病大全】
  10. 呼吸反射调节受损【疾病症状】
  11. 呼吸道合胞病毒肺炎【疾病大全】
  12. 呼吸功能衰竭【疾病症状】
  13. 呼吸道病毒《医学微生物学》
  14. 呼吸肌疲劳症【疾病大全】
  15. 呼吸沉浮定五脏脉《诊家枢要》
  16. 呼吸急促【疾病症状】
  17. 呼吸不规则【疾病症状】
  18. 呼吸减慢而不规则【疾病症状】
  19. 呼吸补泻法《普济方·针灸》
  20. 呼吸静功要诀《冯氏锦囊秘录》
  21. 呼吸《针灸聚英》
  22. 呼吸窘迫综合症【疾病症状】
  23. 呼吸《生理学》
  24. 呼吸困难《百病自测》
  25. 呼气中有甜臭味【疾病症状】
  26. 呼吸困难《物理诊断学》
  27. 呼气音延长【疾病症状】
  28. 呼吸困难【疾病症状】
  29. 呼气时胸口痛【疾病症状】
  30. 呼吸困难的急救《现代院外急救手册》
  1. 呼吸道异物《中西医结合耳鼻喉科》
  2. 呼吸道解剖及生理功能特点《儿科学》
  3. 呼吸道异物《耳鼻咽喉外科学》
  4. 呼吸道护理技术《基础护理学》
  5. 呼吸道异物的急救《现代院外急救手册》
  6. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  7. 呼吸的反射性调节《生理学》
  8. 呼吸道合胞病毒《医学微生物学》
  9. 呼吸的观察及测量《基础护理学》
  10. 呼吸道的主要功能《生理学》
  11. 呼吸的调节《默克家庭诊疗手册》
  12. 呼吸道传染病《家庭医学百科·预防保健篇》
  13. 呼吸浮沉定五脏脉《明医杂着》
  14. 呼吸道病毒感染《默克家庭诊疗手册》
  15. 呼吸复苏术《基础护理学》
  16. 呼吸道病毒《医学微生物学》
  17. 呼吸功《生理学》
  18. 呼吸沉浮定五脏脉《诊家枢要》
  19. 呼吸功能评估《康复医学》
  20. 呼吸操《老年百病防治》
  21. 呼吸行气《中医词典》
  22. 呼吸补泻法《普济方·针灸》
  23. 呼吸机能改变《病理生理学》
  24. 呼吸补泻《中医词典》
  25. 呼吸肌本体感受性反射《生理学》
  26. 呼吸补泻《中医名词词典》
  27. 呼吸节律形成的假说《生理学》
  28. 呼吸《现代院外急救手册》
  29. 呼吸静功妙诀《寿世保元》
  30. 呼吸《生理学》
  31. 呼吸静功要诀《冯氏锦囊秘录》


先天性耳畸形_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第一节　先天性耳畸形

第一节　先天性耳畸形

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系耳胚胎发育障碍所致。妊娠期母体患病毒性感染、梅毒、代谢或内分泌紊乱等疾病；服用致畸药物（如反应停）；接触放射性或某些化学物质；分娩时胎儿缺氧、外伤等均为耳发育异常动因。外、中耳先天性畸形与鳃器发育受阻有关，膜迷路来源于外胚层听泡，发育上相对独立，在外、中耳受累时，耳蜗可正常，但也可同时累及。

【诊断】

1．

Ⅰ度：耳廓稍小但形态正常；外耳道狭窄，部分或全闭锁；鼓膜存在，锤砧骨可有畸形，镫骨一般正常，乳突气化良好。

Ⅱ度：最常见，特征为小耳。耳廓分裂或呈钩形；鼓膜缺如，中耳腔小，听骨链多有畸形或缺如，乳突气化差；面神经径路可异常。

Ⅲ度：为重度畸形，较少见。耳廓大部残缺不全，外耳道闭锁；鼓膜缺如，听骨链畸形，乳突气化不良；面神经径路及内耳畸形者增多，常伴第一鳃弓综合征。

2．影象学检查：了解乳突气化程度，外耳道、中耳腔及听骨链是否存在。乳突气化好提示听骨链存在，咽鼓管通畅，面神经多正常。常采用复Ｓcｈüｌｌｅｒ，Maｙｅｒ及ＳTｅNｖｅｒX氏位线摄片。颞骨X线平片体层摄片或CT扫描可较好显示外、中、内耳结构。

3．听功能检查：作为畸形部位及预后估计。双外耳道闭锁而有言语能力者，或言语频率气导损失在50～60ｄB者，骨导多正常。气导损失＜50ｄB者，镫骨多存在；骨导损失＞10ｄB者，镫骨可能缺失或固定。较大儿童及成人用音叉及纯音听力计检查，幼儿用脑干电反应测听法估计听阈。

【治疗】

1．手术治疗以增进听力为主。幼儿用全麻。凡内耳功能正常者均具手术适应症。双耳患者宜早期施行手术，以6～7岁为宜，不应小于4岁。单耳患者如对侧耳听力正常，宜在成年后施术，但如伴感染的的耳瘘或胆脂瘤则不受年龄限制。

2．手术方法和范围应根据畸形特点和鼓室成形术的原则灵活选择术式。耳廓发育好者，鼓膜可能完整，可用外耳道径路；耳廓发育差者，以鼓窦径路较安全，先开放上鼓室，仔细探查听骨链及镫骨活动与否，再决定听力重建方式。重建之外耳道口宜比正常宽1倍。

3．畸形耳廓按整形原则处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　呼吸道异物
  • 当前页：第一节　先天性耳畸形
  • 下一页：第二节　先天性耳前鳃裂瘘管
<<< 返回本书目录
  1. 先天性耳畸形《中西医结合耳鼻喉科》
  2. 先天性耳聋【疾病大全】
  3. 先天性多发性关节挛缩症【疾病大全】
  4. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  5. 先天性短食管【疾病大全】
  6. 先天性二尖瓣畸形【疾病大全】
  7. 先天性短结肠【疾病大全】
  8. 先天性非溶血性黄疸【疾病大全】
  9. 先天性动脉导管未闭【疾病大全】
  10. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  11. 先天性动静脉瘘【疾病大全】
  12. 先天性肥厚性幽门狭窄【疾病大全】
  13. 先天性胆总管囊肿【疾病大全】
  14. 先天性腓骨缺如【疾病大全】
  15. 先天性胆管囊状扩张【疾病大全】
  16. 先天性肺动静脉瘘【疾病大全】
  17. 先天性胆道闭锁【疾病大全】
  18. 先天性肺发育不全【疾病大全】
  19. 先天性大疱性鱼鳞病样红皮病【疾病大全】
  20. 先天性肺囊肿【疾病大全】
  21. 先天性纯红细胞再生障碍性贫血【疾病大全】
  22. 先天性风疹【疾病大全】
  23. 先天性垂直距骨【疾病大全】
  24. 先天性风疹综合征【疾病大全】
  25. 先天性尺桡骨性连接【疾病大全】
  26. 先天性副肌强直症【疾病大全】
  27. 先天性尺桡骨融合【疾病大全】
  28. 先天性副舟骨【疾病大全】
  29. 先天性尺骨缺如【疾病大全】
  30. 先天性腹壁发育不全【疾病症状】
  1. 先天性耳畸形《中西医结合耳鼻喉科》
  2. 先天性胆道闭锁《儿科学》
  3. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  4. 先天性代谢障碍《病理学》
  5. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  6. 先天性代谢缺陷病《临床生物化学》
  7. 先天性风疹《默克家庭诊疗手册》
  8. 先天性白内障《眼科学》
  9. 先天性弓形体病《默克家庭诊疗手册》
  10. 先天图说《医学入门》
  11. 先天性喉畸形《中西医结合耳鼻喉科》
  12. 先天梅毒《基因诊断与性传播疾病》
  13. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  14. 先天脉镜叙《丹台玉案》
  15. 先天性畸形和致畸《组织学与胚胎学》
  16. 先天脉镜论云《丹台玉案》
  17. 先天性畸形足《家庭医学百科-医疗康复篇》
  18. 先天解说《医学集成》
  19. 先天性巨结肠《家庭医学百科-医疗康复篇》
  20. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  21. 先天性髋脱位《家庭医学百科-医疗康复篇》
  22. 先天畸形的形成方式和类型《病理学》
  23. 先天性髋脱位《百病自测》
  24. 先天畸形的分类《组织学与胚胎学》
  25. 先天性梅毒《默克家庭诊疗手册》
  26. 先天畸形的发生原因《组织学与胚胎学》
  27. 先天性梅毒牙《口腔科学》
  28. 先天畸形的发生概况《组织学与胚胎学》
  29. 先天性免疫《人体寄生虫学》
  30. 先天畸形的成因《病理学》
  31. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》


先天性耳前鳃裂瘘管_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二节　先天性耳前鳃裂瘘管

第二节　先天性耳前鳃裂瘘管

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是最常见的先天性耳病，为第一鳃沟遗迹。多为单侧，盲管，深浅不一，可长达3cm，单管道或有分枝，腔内为皮肤结构。

【诊断】

1．瘘日常位于耳轮脚前，少数开口于脚屏间切迹至同侧耳口对角线上，或耳廓、耳垂的其他部位。

2．无感染者仅在挤压瘘口时溢出少量皮脂样物。感染者瘘道周围红肿，脓肿多在管道远端。反复感染者附近皮肤溃烂，肉芽生长，结痂，长期不愈。少数瘘管开口在外耳道或乳突区者，可在耳内流脓或在乳突区形成脓肿，应与中耳病变鉴别。

【治疗】

1．无感染者不需处理。如要求手术，可切除之。

2．有感染者应先控制炎症再切除瘘管。长期反复感染后先将肉芽彻底刮除，甲庆大霉素纱条换药至感染控制后再手术。

3．瘘管切除：成人及较大儿童可在局麻下施行。先将美蓝注入瘘管内。瘘口周梭形切口，循染色标志并借助探针引导，将瘘管及其分枝或可疑之组织全部切除，间断缝合皮肤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　先天性耳畸形
  • 当前页：第二节　先天性耳前鳃裂瘘管
  • 下一页：一、耳廓外伤
<<< 返回本书目录
  1. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  2. 先天性二尖瓣畸形【疾病大全】
  3. 先天性耳聋【疾病大全】
  4. 先天性非溶血性黄疸【疾病大全】
  5. 先天性耳畸形《中西医结合耳鼻喉科》
  6. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  7. 先天性多发性关节挛缩症【疾病大全】
  8. 先天性肥厚性幽门狭窄【疾病大全】
  9. 先天性短食管【疾病大全】
  10. 先天性腓骨缺如【疾病大全】
  11. 先天性短结肠【疾病大全】
  12. 先天性肺动静脉瘘【疾病大全】
  13. 先天性动脉导管未闭【疾病大全】
  14. 先天性肺发育不全【疾病大全】
  15. 先天性动静脉瘘【疾病大全】
  16. 先天性肺囊肿【疾病大全】
  17. 先天性胆总管囊肿【疾病大全】
  18. 先天性风疹【疾病大全】
  19. 先天性胆管囊状扩张【疾病大全】
  20. 先天性风疹综合征【疾病大全】
  21. 先天性胆道闭锁【疾病大全】
  22. 先天性副肌强直症【疾病大全】
  23. 先天性大疱性鱼鳞病样红皮病【疾病大全】
  24. 先天性副舟骨【疾病大全】
  25. 先天性纯红细胞再生障碍性贫血【疾病大全】
  26. 先天性腹壁发育不全【疾病症状】
  27. 先天性垂直距骨【疾病大全】
  28. 先天性腹壁肌肉发育不良【疾病大全】
  29. 先天性尺桡骨性连接【疾病大全】
  30. 先天性肝囊肿【疾病大全】
  1. 先天性耳前鳃裂瘘管《中西医结合耳鼻喉科》
  2. 先天性耳畸形《中西医结合耳鼻喉科》
  3. 先天性肥厚性幽门狭窄《家庭医学百科-医疗康复篇》
  4. 先天性胆道闭锁《儿科学》
  5. 先天性风疹《默克家庭诊疗手册》
  6. 先天性代谢障碍《病理学》
  7. 先天性弓形体病《默克家庭诊疗手册》
  8. 先天性代谢缺陷病《临床生物化学》
  9. 先天性喉畸形《中西医结合耳鼻喉科》
  10. 先天性白内障《眼科学》
  11. 先天性后鼻孔闭锁《中西医结合耳鼻喉科》
  12. 先天图说《医学入门》
  13. 先天性畸形和致畸《组织学与胚胎学》
  14. 先天梅毒《基因诊断与性传播疾病》
  15. 先天性畸形足《家庭医学百科-医疗康复篇》
  16. 先天脉镜叙《丹台玉案》
  17. 先天性巨结肠《家庭医学百科-医疗康复篇》
  18. 先天脉镜论云《丹台玉案》
  19. 先天性髋脱位《家庭医学百科-医疗康复篇》
  20. 先天解说《医学集成》
  21. 先天性髋脱位《百病自测》
  22. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  23. 先天性梅毒《默克家庭诊疗手册》
  24. 先天畸形的形成方式和类型《病理学》
  25. 先天性梅毒牙《口腔科学》
  26. 先天畸形的分类《组织学与胚胎学》
  27. 先天性免疫《人体寄生虫学》
  28. 先天畸形的发生原因《组织学与胚胎学》
  29. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  30. 先天畸形的发生概况《组织学与胚胎学》
  31. 先天性青光眼《眼科学》


耳廓外伤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、耳廓外伤

一、耳廓外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耳廓外伤可分为挫伤、锐器切割伤，咬伤及火器伤等。

【诊断】

1．为挫伤后皮下或软骨膜下积血。

2．撕裂伤：轻者仅有裂口，组织完整，重者耳廓可部分成全部缺失。

3．合并颌面、颅脑或其他部位损伤时，出现相应的临床症状。

【治疗】

1．清创缝合：在全身情况允许时力争早期施行，以伤后8小时内实施最好，但24小时内清创者仍有获得一期愈合的可能。用消毒盐水彻底冲洗，严格无菌，修剪组织时应珍惜尚有生机的软骨和皮肤。用细线缝合皮肤及软骨膜，勿穿通软骨，不允许有裸露之软骨。

2．伤后5小时之内应争取再植。将离断耳廓用盐水洗净，置复方氯化钠乳酸盐溶液中浸泡。植床彻底冲洗消毒，局麻药内勿加肾上腺素，松松对位缝合。术后以青霉素及庆大霉素抗感染，全身用血管扩张药，局部理疗。密切观察再植耳是否存活。存活指征为术后5日左右可见血运逐渐建立，水肿减退。

3．耳廓血肿的处理：早期可用冷敷，小血肿多自行吸收。大的血肿或有血凝块者，应在严密消毒情况下抽出积血或切开引流。

4．有组织破损者，注射破伤风抗毒素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　先天性耳前鳃裂瘘管
  • 当前页：一、耳廓外伤
  • 下一页：二、鼓膜外伤性穿孔
<<< 返回本书目录
  1. 耳廓痛 【疾病症状】
  2. 耳廓癣【疾病症状】
  3. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  4. 耳廓与耳穴《中医刺灸》
  5. 耳廓软骨膜炎【疾病大全】
  6. 耳流脓《圆运动的古中医学》
  7. 耳廓假性囊肿《中西医结合耳鼻喉科》
  8. 耳流脓【疾病症状】
  9. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  10. 耳聋《扁鹊神应针灸玉龙经》
  11. 耳廓红肿【疾病症状】
  12. 耳聋《扁鹊心书》
  13. 耳廓腹侧面局限性囊肿【疾病症状】
  14. 耳聋《丹溪心法》
  15. 耳廓放射性痛【疾病症状】
  16. 耳聋《儿科萃精》
  17. 耳廓耳道撕裂伤【疾病症状】
  18. 耳聋《黄帝内经太素》
  19. 耳廓擦伤【疾病症状】
  20. 耳聋《金匮钩玄》
  21. 耳廓变大【疾病症状】
  22. 耳聋《普济方·针灸》
  23. 耳孔处肿物【疾病症状】
  24. 耳聋《普济方·针灸》
  25. 耳孔处长出的肿物【疾病症状】
  26. 耳聋《伤寒寻源》
  27. 耳壳的干性坏死【疾病症状】
  28. 耳聋《圣济总录》
  29. 耳结吉凶图《冯氏锦囊秘录》
  30. 耳聋《时方妙用》
  1. 耳廓外伤《中西医结合耳鼻喉科》
  2. 耳廓软骨膜炎《耳鼻咽喉外科学》
  3. 耳廓外伤《耳鼻咽喉外科学》
  4. 耳廓软骨膜炎《默克家庭诊疗手册》
  5. 耳廓与耳穴《中医刺灸》
  6. 耳廓假性囊肿《中西医结合耳鼻喉科》
  7. 耳烂《中医词典》
  8. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  9. 耳烂门主方《疡医大全》
  10. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  11. 耳烂有脓秘方《华佗神方》
  12. 耳廓的结构《减肥新法与技巧》
  13. 耳流脓《圆运动的古中医学》
  14. 耳廓表面解剖名称《减肥新法与技巧》
  15. 耳流脓《奇效简便良方》
  16. 耳廓（耳轮）《中医名词词典》
  17. 耳聋《黄帝内经太素》
  18. 耳廓《中医词典》
  19. 耳聋《中医名词词典》
  20. 耳溃《中医词典》
  21. 耳聋《千金翼方》
  22. 耳孔《中医词典》
  23. 耳聋《圣济总录》
  24. 耳科《中医词典》
  25. 耳聋《自我调养巧治病》
  26. 耳结吉凶图《冯氏锦囊秘录》
  27. 耳聋《孙真人海上方》
  28. 耳接《中医词典》
  29. 耳聋《孙真人海上方》
  30. 耳焦《中医词典》
  31. 耳聋《中医词典》


鼓膜外伤性穿孔_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、鼓膜外伤性穿孔

二、鼓膜外伤性穿孔

  • 上一页
  • 目录
  • 相关
  • 下一页

鼓膜外伤性穿孔为常见之耳外伤，可由直接原因，如挖耳，异物刺伤，金属屑溅入，误滴腐蚀性药物等，或间接原因，如气压急剧变化，强声或冲击波损伤，掌击耳部，咽鼓管吹张或擤鼻用力过大等引起。

【诊断】

1．单纯鼓膜损伤：有耳痛，听力下降，耳鸣，偶有一过性眩晕。耳道溢血者少见。听力障碍为传导性，＞50ｄB者应考虑合并听骨链受损。

2．爆震伤所致之鼓膜穿孔，听力障碍常为混合性聋。颞骨骨折合并的鼓膜穿孔，听力障碍为混合性（纵行骨折）或感音神经性（横行骨折），常伴有血性脑脊液耳漏。

3．的穿孔，无固定形状。直接损伤者常在后部，间接损伤者多在前下。穿孔周边有血病或血块。如有继发感染则出现化脓性中耳炎体征。

【治疗】

1．干燥疗法：目的是防止感染。消毒外耳道后，清除其中耵聍或异物，耳道口松塞消毒棉球。禁滴任何药物或冲洗外耳道。

2．保持咽鼓管通畅：1％麻黄素滴鼻，鼻涕忌擤出，宜将其吸入咽部吐出。

3．有中耳感染者应按照化脓性中耳炎原则处理。

4．绝大多数病例在4～12周内愈合，烧灼贴补法可促进其愈合。经久不愈者，可行鼓膜修补术。穿孔过大，锤骨柄裸露，穿孔边缘不在一平面上，边缘穿孔或有继发感染者均不利于愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、耳廓外伤
  • 当前页：二、鼓膜外伤性穿孔
  • 下一页：三、颞骨骨折
<<< 返回本书目录
  1. 鼓膜外伤【疾病大全】
  2. 鼓皮醋涂方【方剂大全】
  3. 鼓膜破裂的急救《现代院外急救手册》
  4. 鼓皮散【方剂大全】
  5. 鼓膜发红，耳后红肿【疾病症状】
  6. 鼓皮汤【方剂大全】
  7. 鼓膜穿孔【疾病大全】
  8. 鼓腮和吹口哨漏气【疾病症状】
  9. 鼓膜充血【疾病症状】
  10. 鼓神汤【方剂大全】
  11. 鼓膜瘢痕化【疾病症状】
  12. 鼓室硬化症【疾病大全】
  13. 鼓呵消积滞法《痰火点雪》
  14. 鼓胀《丹溪心法》
  15. 鼓腹遇仙丹【方剂大全】
  16. 鼓胀《金匮钩玄》
  17. 鼓腹淘气《养生导引秘籍》
  18. 鼓胀《类经》
  19. 鼓肠【疾病症状】
  20. 鼓胀《明医指掌》
  21. 蛊疰《幼幼新书》
  22. 鼓胀《普济方·针灸》
  23. 蛊注痢方《外台秘要》
  24. 鼓胀《仁术便览》
  25. 蛊注方《外台秘要》
  26. 鼓胀《圣济总录》
  27. 蛊症散【方剂大全】
  28. 鼓胀《寿世保元》
  29. 蛊证门《古今医统大全》
  30. 鼓胀《万病回春》
  1. 鼓膜外伤性穿孔《中西医结合耳鼻喉科》
  2. 鼓膜外伤《耳鼻咽喉外科学》
  3. 鼓舌《中医词典》
  4. 鼓膜破裂的急救《现代院外急救手册》
  5. 鼓室《人体解剖学》
  6. 鼓膜和中耳听骨链增压效应《生理学》
  7. 鼓室歌诀《人体解剖学歌诀》
  8. 鼓花头《中医词典》
  9. 鼓室神经《人体解剖学》
  10. 鼓呵消积滞法《痰火点雪》
  11. 鼓胀《医理真传》
  12. 鼓颔《中医词典》
  13. 鼓胀《圣济总录》
  14. 鼓腹淘气《养生导引秘籍》
  15. 鼓胀《中医词典》
  16. 鼓儿签子《饮膳正要》
  17. 鼓胀《杂病治例》
  18. 鼓槌风《解围元薮》
  19. 鼓胀《重订灵兰要览》
  20. 鼓槌风《中医词典》
  21. 鼓胀《医述》
  22. 鼓《中医词典》
  23. 鼓胀《类经》
  24. 蛊疰痢《中医词典》
  25. 鼓胀《张氏医通》
  26. 蛊疰《证治准绳·幼科》
  27. 鼓胀《寿世保元》
  28. 蛊疰《幼幼新书》
  29. 鼓胀《普济方·针灸》
  30. 蛊注痢候《诸病源候论》
  31. 鼓胀《万病回春》


颞骨骨折_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、颞骨骨折

三、颞骨骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

颞骨骨折是颅脑外伤的一部分，约占颅骨骨折15～48％，发生在直接或间接暴力波及颞骨岩部的颅底骨折中。由于颅脑的同时损伤，病人常处于生命危急状态，耳科检查及处理应在全身情况允许下进行。

【诊断】

1．颅脑外伤病人出现耳鸣，眩晕，听力障碍，面神经麻痹，外耳道出血或脑脊液耳漏时，均提示有颅骨骨折的可能。

2．纵行颞骨骨折为其常见类型，约占70～80％，预后较好。骨折线与颞骨岩部长轴平行，易损伤鼓室盖，致硬脑膜撕裂，波及范围以骨性外耳道、鼓膜、鼓室内结构为主，内耳较少受累。伤者常有鼓室或外耳道血性脑脊液耳漏，听力障碍以传导性或混合性聋为特征，面神经受损部位以膝状节为主，面瘫发生率约20％，自行恢复率较高。

3．横行颞骨骨折较少见，约占20％，预后差。骨折线与颞骨岩部垂直，波及内耳包囊或内听道，使耳蜗及前庭受损，但鼓膜常完整。鼓室内积血及脑脊液，可经咽鼓管由鼻腔或咽部流出。听功能障碍为重度感音神经性聋，前庭功能减退或丧失。面瘫发生率达50％，多为永久性，乃迷路内段或内听道部位横断伤。

4．混合型骨折见于颅骨多发性骨折者，外耳道、鼓室及迷路同时受损，兼有中耳和内耳症状，面瘫发生率高。

【治疗】

1．早期处理：以抢救颅脑外伤为主，维持呼吸道通畅及循环系统功能，控制出血和休克，预防感染。

2．严防由外耳道进入中、内耳及颅内的感染：耳部严密消毒，清除外耳道积血及污物，耳道只松松塞以消毒棉球，但不能填塞外耳道，忌向耳内滴药或冲洗。

3．面神经探查指征：面瘫发生6周以上无恢复征象，应考虑手术探查，酌情减压或修复。

4．鼓膜破裂及听骨链损伤的处理：在病程后期按鼓室成形术原则进行。

5．脑脊液耳漏的处理：病情允许时，采用半卧位2～3周，多数可停止；仍持续不断者，应手术修补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鼓膜外伤性穿孔
  • 当前页：三、颞骨骨折
  • 下一页：四、迷路窗破裂
<<< 返回本书目录
  1. 颞骨骨折【疾病大全】
  2. 颞骨和下颔骨关节异常【疾病大全】
  3. 颞动脉炎【疾病大全】
  4. 颞骨隆起【疾病症状】
  5. 颞部疼痛【疾病症状】
  6. 颞骨岩部炎【疾病大全】
  7. 镍中毒【疾病大全】
  8. 颞颌关节病《自我调养巧治病》
  9. 镍皮炎【疾病大全】
  10. 颞颌关节脱位《中医伤科按摩学》
  11. 镍及其化合物引起的皮肤病【疾病大全】
  12. 颞间隙感染【疾病大全】
  13. 啮牙论《原要论》
  14. 颞下颌关节功能紊乱症《自我调养巧治病》
  15. 啮舌啮颊啮唇重舌《针灸素难要旨》
  16. 颞下颌关节疾病《理疗学》
  17. 啮疽《外科启玄》
  18. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  19. 聂氏《活幼心法》《专治麻痧初编》
  20. 颞下颌关节强直【疾病大全】
  21. 捏目四《养生导引秘籍》
  22. 颞下颌关节脱位【疾病大全】
  23. 尿浊《赵绍琴临证验案精选》
  24. 颞下颌关节紊乱《默克家庭诊疗手册》
  25. 尿中组织胺排泄增加【疾病症状】
  26. 颞下颌关节紊乱综合征【疾病大全】
  27. 尿中有特殊鼠臭味【疾病症状】
  28. 颞下间隙感染【疾病大全】
  29. 尿中有较多尿卟啉【疾病症状】
  30. 颞叶癫痫【疾病大全】
  1. 颞骨骨折《中西医结合耳鼻喉科》
  2. 颞骨《人体解剖学》
  3. 颞骨骨折《耳鼻咽喉外科学》
  4. 颞动脉炎《默克家庭诊疗手册》
  5. 颞颌关节病《自我调养巧治病》
  6. 啮牙论《原要论》
  7. 颞颌关节脱位《中医伤科按摩学》
  8. 啮虱成症《奇方类编》
  9. 颞肌《人体解剖学》
  10. 啮舌啮颊啮唇重舌《针灸素难要旨》
  11. 颞区《人体解剖学》
  12. 啮舌颊唇《灵素节注类编》
  13. 颞颥《中医词典》
  14. 啮疽《外科启玄》
  15. 颞颥《中医词典》
  16. 啮颊《中医词典》
  17. 颞颥（鬓骨，太阳）《中医名词词典》
  18. 啮颊《中医词典》
  19. 颞下颌关节《人体解剖学》
  20. 啮唇《中医词典》
  21. 颞下颌关节《口腔科学》
  22. 啮唇《中医词典》
  23. 颞下颌关节功能紊乱症《自我调养巧治病》
  24. 涅石《神农本草经》
  25. 颞下颌关节强直《口腔科学》
  26. 聂氏《活幼心法》《专治麻痧初编》
  27. 颞下颌关节脱位《急诊医学》
  28. 聂辟《中医词典》
  29. 颞下颌关节脱位《口腔科学》
  30. 聂辟《中医词典》
  31. 颞下颌关节紊乱《默克家庭诊疗手册》


迷路窗破裂_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、迷路窗破裂

四、迷路窗破裂

  • 上一页
  • 目录
  • 相关
  • 下一页

通常所指的迷路窗破裂系指镫骨底板到前庭窗韧带，或圆窗膜破裂，引起内耳外淋巴腔与中耳腔相通，形成外淋巴瘘而造成内耳功能障碍。其发生与迷路包囊先天性异常、中耳乳突炎、镫骨手术、头部创伤、声创伤、气压损伤及导致脑脊液压或中耳腔气压突然升高（外爆或内爆途径）的各种因素有关。其中头部外伤与本病密切相关。动物实验证明轻型闭合性头外伤时，迷路窗破裂的发生率高达59．1％。

【诊断】

1．本病无特征性的症状和体征，详细而可靠的病史具有重要的诊断价值。对有上述诱因，尤其在头外伤后有听力减退或前庭症状者，应疑为本病。

2．听力减退呈耳蜗性，可以突聋或渐进的形式出现。轻者高、中频受损，重者可全聋，多伴耳鸣。

3．前庭症状差异很大，可突发旋转性眩晕，恶心，呕吐，也可表现为平衡失调，或为位置性眩晕。前庭功能损害为周围性，患耳功能降低或有位置性眼震，但也可能正常。亨内贝尔征可为阳性，但需多次检查，以提高其阳性率。听力及前庭症状可合并或单独出现。

4．应与梅尼埃病、良性阵发性位置性眩晕、前庭神经炎、特发性或其他原因引起的突聋鉴别。

5．确诊有赖于中耳探查，在手术显微镜下确定有无窗破裂。

【治疗】

1．本病有自愈倾向，拟诊后应取头高30℃卧位休息5天，避免一切增加颅内压的活动，全身用抗生素防止颅内感染。前庭症状可用前庭抑制性药物控制。

2．上述处理14天无效，且高度怀疑本病者，可作中耳探查。在手术显微镜下去除中耳腔内障碍物，磨去部分圆窗龛，仔细调整好病人的头与手术显微镜的角度，充分显露两窗。取头低位，压颈内静脉等措施增加颅内压，观察有无外淋巴液流出，确定有无窗破裂。确定有裂孔者，取耳垂脂肪或颞筋膜修补。

迷路窗破裂为一严重，但又可以治愈的病变，其严重性是逆行的迷路及颅内感染。如果病史确实，除外应鉴别的疾病，应即时手术探查。粗疏而不熟练的手术者，阴性探查结果并不能完全排除本病。修补成功的患者，前庭症状多可消除，但听功能恢复较差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、颞骨骨折
  • 当前页：四、迷路窗破裂
  • 下一页：第四节　耳廓假性囊肿
<<< 返回本书目录
  1. 迷路窗破裂【疾病大全】
  2. 迷路炎【疾病大全】
  3. 迷恋足部或鞋袜【疾病症状】
  4. 迷路震荡【疾病大全】
  5. 迷迭香【中药大全】
  6. 迷走神经损伤【疾病大全】
  7. 迷迭香《本草纲目》完整版
  8. 迷走神经兴奋【疾病症状】
  9. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  10. 迷走神经张力增高【疾病症状】
  11. 弥散性血管内凝血的原因和发病机制《病理生理学》
  12. 猕猴《本草纲目》完整版
  13. 弥散性血管内凝血的防治原则《病理生理学》
  14. 猕猴《证类本草》
  15. 弥散性血管内凝血的发展《病理生理学》
  16. 猕猴《本草纲目》图文版
  17. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  18. 猕猴骨【中药大全】
  19. 弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)《血液病学》
  20. 猕猴梨【中药大全】
  21. 弥散性血管内凝血【疾病大全】
  22. 猕猴梨根【中药大全】
  23. 弥散性血管内凝血《急诊医学》
  24. 猕猴梨叶【中药大全】
  25. 弥散性血管内凝血《病理生理学》
  26. 猕猴皮《本草纲目》完整版
  27. 弥散神经内分泌系统《组织学与胚胎学》
  28. 猕猴肉《本草纲目》完整版
  29. 弥散功能检查《物理诊断学》
  30. 猕猴肉【中药大全】
  1. 迷路窗破裂《中西医结合耳鼻喉科》
  2. 迷口《中医词典》
  3. 迷路炎《中西医结合耳鼻喉科》
  4. 迷迭香《证类本草》
  5. 迷路炎《耳鼻咽喉外科学》
  6. 迷迭香《海药本草》
  7. 迷直神经《人体解剖学》
  8. 弥散障碍《病理生理学》
  9. 迷走神经《人体解剖学》
  10. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  11. 迷走神经和乙酰胆碱的作用《生理学》
  12. 弥散性血管内凝血的原因和发病机制《病理生理学》
  13. 迷走神经切断术后并发症《普通外科学》
  14. 弥散性血管内凝血的防治原则《病理生理学》
  15. 猕猴《本草纲目》
  16. 弥散性血管内凝血的发展《病理生理学》
  17. 猕猴《医学入门》
  18. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  19. 猕猴《证类本草》
  20. 弥散性血管内凝血《血液病学》
  21. 猕猴桃《本草纲目》
  22. 弥散性血管内凝血《病理生理学》
  23. 猕猴桃《老年食养食疗》
  24. 弥散性血管内凝血《急诊医学》
  25. 猕猴桃《本草衍义》
  26. 弥散神经内分泌系统《组织学与胚胎学》
  27. 猕猴桃《证类本草》
  28. 弥散律《急诊医学》
  29. 猕猴桃《得配本草》
  30. 弥散量的测定《急诊医学》
  31. 猕猴桃茶《茶饮保健》


耳廓假性囊肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第四节　耳廓假性囊肿

第四节　耳廓假性囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

本病曾称为耳廓浆液性软骨膜炎或软骨膜下积液。实质为软骨的退变及酶的作用，引起软骨液化而形成囊肿。原因不明，可能与轻微外伤有关。

【诊断】

一、现代医学

1．

2．囊肿多居耳廓前外侧，以三角窝、舟状窝多见。半球形，0．2～3cm直径不等，与肤色无异。多为单发，亦有多发或双侧者。大囊肿有波动感，小者则多为紧张囊样感。抽出积液为淡黄色浆液。

二、中医学

耳廓假性囊肿属中医“耳壳流痰”范畴。本病多因脾胃虚弱，痰湿内生，加之风邪外犯，挟痰湿上窜耳壳，痰浊凝滞而成。

1．辨证依据：耳壳突然肿起，局部皮色不变，按之柔软，但不疼痛，穿刺可抽出淡黄色粘液，抽后肿胀消退，不久便再度肿胀。

2．临床证型：起病较急，常于夜间睡醒偶然发现。多发于耳壳凹面，局部肿胀，肤色不变，按之柔软有波动感，无明显疼痛，仅感轻微胀麻或痒，光透清澈。穿刺有淡黄色粘液，抽后肿块缩小或消失，但不久又复肿胀。一般无明显全身症状。舌苔腻，脉滑。

【治疗】

一、现代医学

1．反复抽液加压包扎即可使囊肿消失。

2．抽液后可注入温和的硬化剂，如高渗葡萄糖盐水0．5～1ml，24小时再将药液抽出。也可在局部作冷冻或激光治疗。或在无菌操作下将囊壁全层开一小窗，排出积液，加压包扎。上述治疗均可缩短治疗时间。

二、中医学

1．治疗原则：祛痰散结，疏风通络。

2．治疗方法

（1）外治：抽出肿块内液体，用玄明粉溶液湿敷，然后加压包扎。

（2）内治：用茯苓15g，法夏12g，陈皮10g，竹茹10g，枳实10g，胆星10g，僵蚕10g，地龙10g，丝瓜络10g，当归10g，郁金12g，丹参15g，柴胡6g，甘草5g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、迷路窗破裂
  • 当前页：第四节　耳廓假性囊肿
  • 下一页：第五节　耳廓化脓性软骨膜炎
<<< 返回本书目录
  1. 耳廓假性囊肿《中西医结合耳鼻喉科》
  2. 耳廓软骨膜炎【疾病大全】
  3. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  4. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  5. 耳廓红肿【疾病症状】
  6. 耳廓痛 【疾病症状】
  7. 耳廓腹侧面局限性囊肿【疾病症状】
  8. 耳廓癣【疾病症状】
  9. 耳廓放射性痛【疾病症状】
  10. 耳廓与耳穴《中医刺灸》
  11. 耳廓耳道撕裂伤【疾病症状】
  12. 耳流脓《圆运动的古中医学》
  13. 耳廓擦伤【疾病症状】
  14. 耳流脓【疾病症状】
  15. 耳廓变大【疾病症状】
  16. 耳聋《扁鹊神应针灸玉龙经》
  17. 耳孔处肿物【疾病症状】
  18. 耳聋《扁鹊心书》
  19. 耳孔处长出的肿物【疾病症状】
  20. 耳聋《丹溪心法》
  21. 耳壳的干性坏死【疾病症状】
  22. 耳聋《儿科萃精》
  23. 耳结吉凶图《冯氏锦囊秘录》
  24. 耳聋《黄帝内经太素》
  25. 耳疖散【方剂大全】
  26. 耳聋《金匮钩玄》
  27. 耳疖【疾病大全】
  28. 耳聋《普济方·针灸》
  29. 耳疾门《医方考》
  30. 耳聋《普济方·针灸》
  1. 耳廓假性囊肿《中西医结合耳鼻喉科》
  2. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  3. 耳廓软骨膜炎《默克家庭诊疗手册》
  4. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  5. 耳廓软骨膜炎《耳鼻咽喉外科学》
  6. 耳廓的结构《减肥新法与技巧》
  7. 耳廓外伤《中西医结合耳鼻喉科》
  8. 耳廓表面解剖名称《减肥新法与技巧》
  9. 耳廓外伤《耳鼻咽喉外科学》
  10. 耳廓（耳轮）《中医名词词典》
  11. 耳廓与耳穴《中医刺灸》
  12. 耳廓《中医词典》
  13. 耳烂《中医词典》
  14. 耳溃《中医词典》
  15. 耳烂门主方《疡医大全》
  16. 耳孔《中医词典》
  17. 耳烂有脓秘方《华佗神方》
  18. 耳科《中医词典》
  19. 耳流脓《圆运动的古中医学》
  20. 耳结吉凶图《冯氏锦囊秘录》
  21. 耳流脓《奇效简便良方》
  22. 耳接《中医词典》
  23. 耳聋《黄帝内经太素》
  24. 耳焦《中医词典》
  25. 耳聋《中医名词词典》
  26. 耳坚《中医词典》
  27. 耳聋《千金翼方》
  28. 耳尖《针灸学》
  29. 耳聋《圣济总录》
  30. 耳尖《中医词典》
  31. 耳聋《自我调养巧治病》


耳廓化脓性软骨膜炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第五节　耳廓化脓性软骨膜炎

第五节　耳廓化脓性软骨膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系耳廓软骨膜和软骨急性化脓性炎症。常因耳廓外伤、虫咬或血肿继发感染所致，也可由外耳道炎症蔓延而来。常见致病菌为绿脓杆菌及金黄色葡萄球菌。由于软骨大片坏死，愈后耳廓增厚，卷曲变形，甚至形成菜花耳。

【诊断】

一、现代医学

1．早期患耳有灼热感，局部肿胀，疼痛。病情进展快速，多伴全身体温增高。

2．极盛期时耳廓红肿，增厚，触痛明显。脓肿形成前触诊为实质感。脓肿形成则耳廓呈暗红色，局限或全隆起，有波动感，疼痛剧烈。脓肿破溃后疼痛减轻，可形成瘘管。

3．后期软骨坏死，疤痕挛缩，致耳廓皱缩变形呈“菜花耳”状。

二、中医学

耳廓化脓性软骨膜炎属中医“断耳疮”范畴。本病多因局部损伤染毒，肝胆经火毒热邪内炽，循经上犯，热灼血肉，软骨融蚀而成。

1．辨证依据：常有耳部损伤病史。局部红肿明显，疼痛剧烈，甚至溃烂融蚀，以致脱落，缺损畸形。其病变深及耳壳软骨。

2．临床证型：耳壳红赤肿胀，灼热疼痛剧烈，有脓液渗溢，耳壳软骨逐渐腐烂如蚕食，甚则缺损畸形。全身可有发热，口干苦，小便短黄，大便秘结，舌红苔黄，脉弦数等症状。

【治疗】

一、现代医学

1．局部及全身使用抗生素，首选庆大霉素或多粘菌素。

2．早期局部热敷，超短波透热，氦氖激光或紫外线照射。也可用4％醋酸铝湿敷或涂布10％鱼石脂软膏。

3．脓肿形成后应早期切开引流，彻底刮除坏死软骨及肉芽。用庆大霉素或多粘菌素B冲洗脓腔，置硅胶管，术后每天冲洗至无脓时除管。

4．遗留畸形者可整形。

二、中医学

1．治疗原则：清热解毒，去腐消肿。

2．治疗方法

（1）外治：用芙蓉叶80g，大黄80g，黄连80g，黄芩80g，黄柏80g，泽兰80g，冰片2g。共研细末，黄酒调敷局部，或用凡士林调成软膏外敷。每日2次。如溃破后腐烂已止，用孩儿茶10g，制乳香10g，制没药10g，冰片3g，麝香0．6g，血竭10g，三七10g。共研细末，撒于局部，待有水渗出时，再加煅龙骨3g撒之。

（2）内治：用银花15g，蒲公英30g，紫花地丁15g，天葵子15g，黄连10g，栀子10g，胆草10g，柴胡6g，丹皮10g，花粉10g，赤芍10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　耳廓假性囊肿
  • 当前页：第五节　耳廓化脓性软骨膜炎
  • 下一页：第六节　外耳道异物
<<< 返回本书目录
  1. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  2. 耳廓假性囊肿《中西医结合耳鼻喉科》
  3. 耳廓红肿【疾病症状】
  4. 耳廓软骨膜炎【疾病大全】
  5. 耳廓腹侧面局限性囊肿【疾病症状】
  6. 耳廓软骨膜炎（auricular perichondritis）《耳鼻咽喉外科学》
  7. 耳廓放射性痛【疾病症状】
  8. 耳廓痛 【疾病症状】
  9. 耳廓耳道撕裂伤【疾病症状】
  10. 耳廓癣【疾病症状】
  11. 耳廓擦伤【疾病症状】
  12. 耳廓与耳穴《中医刺灸》
  13. 耳廓变大【疾病症状】
  14. 耳流脓《圆运动的古中医学》
  15. 耳孔处肿物【疾病症状】
  16. 耳流脓【疾病症状】
  17. 耳孔处长出的肿物【疾病症状】
  18. 耳聋《扁鹊神应针灸玉龙经》
  19. 耳壳的干性坏死【疾病症状】
  20. 耳聋《扁鹊心书》
  21. 耳结吉凶图《冯氏锦囊秘录》
  22. 耳聋《丹溪心法》
  23. 耳疖散【方剂大全】
  24. 耳聋《儿科萃精》
  25. 耳疖【疾病大全】
  26. 耳聋《黄帝内经太素》
  27. 耳疾门《医方考》
  28. 耳聋《金匮钩玄》
  29. 耳疾《卫生易简方》
  30. 耳聋《普济方·针灸》
  1. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  2. 耳廓和外耳道的集音作用和共鸣腔作用《生理学》
  3. 耳廓假性囊肿《中西医结合耳鼻喉科》
  4. 耳廓的结构《减肥新法与技巧》
  5. 耳廓软骨膜炎《默克家庭诊疗手册》
  6. 耳廓表面解剖名称《减肥新法与技巧》
  7. 耳廓软骨膜炎《耳鼻咽喉外科学》
  8. 耳廓（耳轮）《中医名词词典》
  9. 耳廓外伤《中西医结合耳鼻喉科》
  10. 耳廓《中医词典》
  11. 耳廓外伤《耳鼻咽喉外科学》
  12. 耳溃《中医词典》
  13. 耳廓与耳穴《中医刺灸》
  14. 耳孔《中医词典》
  15. 耳烂《中医词典》
  16. 耳科《中医词典》
  17. 耳烂门主方《疡医大全》
  18. 耳结吉凶图《冯氏锦囊秘录》
  19. 耳烂有脓秘方《华佗神方》
  20. 耳接《中医词典》
  21. 耳流脓《圆运动的古中医学》
  22. 耳焦《中医词典》
  23. 耳流脓《奇效简便良方》
  24. 耳坚《中医词典》
  25. 耳聋《黄帝内经太素》
  26. 耳尖《针灸学》
  27. 耳聋《中医名词词典》
  28. 耳尖《中医词典》
  29. 耳聋《千金翼方》
  30. 耳疾门《医方考》
  31. 耳聋《圣济总录》


外耳道异物_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第六节　外耳道异物

第六节　外耳道异物

  • 上一页
  • 目录
  • 相关
  • 下一页

外耳道异物以儿童多见，多因玩耍时将异物放入外耳道内。成人亦可因偶然或疏忽造成外耳道异物。异物种类繁多，分为非生物类、植物类或小昆虫类异物。

【诊断】

一、现代医学

1．大部分病例有异物进入外耳道的病史，但有的患者病史遗忘或不明确。小儿外耳道异物常因继发感染或昆虫活动引起耳痛而就诊。

2．可查见外耳道内异物，依其种类、大小、停留部位和时间而具有不同特征。活动昆虫可致耳鸣或疼痛；继发感染者表现出外耳道炎的症状及体征；长期停留的异物被耵聍包裹易误认为耵聍栓塞，并因堵塞而致听力减退；深在异物压迫鼓膜者可引起耳鸣、眩晕；小而非活动性异物没有特殊症状，仅在检查外耳道时发现。

二、中医学

外耳道异物属中医“异物入耳”范畴。常见的异物有蚊、蝇、蚂蚁、水蛭及豆类、果核、稻谷、砂石、碎玻璃等。如异物损伤耳道肌肤，邪毒乘虚外侵，可致皮肤红肿，疼痛。

1．辨证依据：根据病史及局部检查，发现耳道有异物。

2．临床证型：因异物形态、性质、大小和所在部位不同而症状各异。体小无膨胀无刺激性的异物进入耳中，可无明显症状；形体较大的异物阻塞于耳道内，可引起耳鸣，听力障碍和反射性咳嗽等。吸水性异物遇水则膨胀，刺激和压迫耳道，可引起耳道红肿糜烂。动物性异物，由于爬行、骚动，使患者躁扰不安，耳鸣或疼痛搔痒，甚至出血或损伤耳膜，引起耳膜穿孔。异物嵌顿于耳道峡部则疼痛较剧。异物离耳膜较近，可压迫耳膜而发生耳鸣，眩晕。

【治疗】

一、现代医学

原则为取出异物。根据其性质、大小、形状及停留位置决定取出方式。有继发感染者应先行抗炎处理，炎症消退后再取异物。

1．小而非活动性异物可用耳镊钳取。

2．光滑球形异物易被耳镊推向深部，故宜用适当弯度的耵聍钩或刮匙将其取出。

3．活的小动物，可先用甘油、酒精或乙醚滴入外耳道将其麻醉或杀死，再用合适器械取出。

4．异物过大或嵌顿在骨部不能被取出时，可采用耳内或耳后切口取出。

5．小儿或不合作者，或难取之异物，可酌情用短时全麻。

二、中医学

1．治疗原则：取出异物。

2．治疗方法

（1）外治：植物性及非生物性异物，用耳钩或耳镊取出。圆球形异物用刮匙取出。质轻而细小异物，可用凡士林或胶粘物质涂于棉签头将其粘出。细小能移动的异物，可用冲洗法将其冲出。但遇水膨胀或易起化学变化的异物，以及耳膜有穿孔者禁用此法。动物类异物，用植物油、酒、姜汁等滴入耳内，待虫死后再用镊子取出。对已泡涨之异物，可搅成小块取出，或先用95％酒精滴入使其脱水缩小再行取出。

（2）内治：因异物损伤耳道肌肤而致红肿、焮痛、糜烂者，可用银花15g，蒲公英30g，紫花地丁15g，野菊花15g，天葵子15g，栀子10g，黄连10g，赤芍12g、生地15g，木通10g．水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　耳廓化脓性软骨膜炎
  • 当前页：第六节　外耳道异物
  • 下一页：一、外耳道炎
<<< 返回本书目录
  1. 外耳道异物【疾病大全】
  2. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  3. 外耳道异物《中西医结合耳鼻喉科》
  4. 外耳道异物的急救《现代院外急救手册》
  5. 外耳道异物《家庭医学百科-自救互救篇》
  6. 外耳道真菌病【疾病大全】
  7. 外耳道炎及疖《耳鼻咽喉外科学》
  8. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  9. 外耳道炎和疖《中西医结合耳鼻喉科》
  10. 外耳耵聍腺瘤《临床激光治疗学》
  11. 外耳道炎、疖肿《百病自测》
  12. 外耳恶性黑瘤《临床激光治疗学》
  13. 外耳道炎【疾病大全】
  14. 外耳疾病《默克家庭诊疗手册》
  15. 外耳道癣【疾病症状】
  16. 外耳囊肿《临床激光治疗学》
  17. 外耳道狭窄与闭锁《临床激光治疗学》
  18. 外耳色素痣《临床激光治疗学》
  19. 外耳道狭窄【疾病症状】
  20. 外耳湿疹【疾病大全】
  21. 外耳道外生骨疣《临床激光治疗学》
  22. 外耳纤维瘤《临床激光治疗学》
  23. 外耳道疼痛【疾病症状】
  24. 外耳血管瘤《临床激光治疗学》
  25. 外耳道乳头状瘤【疾病大全】
  26. 外斐氏试验阴性【疾病症状】
  27. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  28. 外敷化筋散【方剂大全】
  29. 外耳道乳头状瘤《临床激光治疗学》
  30. 外敷活化散【方剂大全】
  1. 外耳道异物《中西医结合耳鼻喉科》
  2. 外耳道异物《家庭医学百科-自救互救篇》
  3. 外耳道异物《耳鼻咽喉外科学》
  4. 外耳道炎及疖《耳鼻咽喉外科学》
  5. 外耳道异物的急救《现代院外急救手册》
  6. 外耳道炎、疖肿《百病自测》
  7. 外耳道真菌病《耳鼻咽喉外科学》
  8. 外耳道炎《中西医结合耳鼻喉科》
  9. 外耳道阻塞《默克家庭诊疗手册》
  10. 外耳道炎《默克家庭诊疗手册》
  11. 外耳耵聍腺瘤《临床激光治疗学》
  12. 外耳道狭窄与闭锁《临床激光治疗学》
  13. 外耳恶性黑瘤《临床激光治疗学》
  14. 外耳道外生骨疣《临床激光治疗学》
  15. 外耳疾病《默克家庭诊疗手册》
  16. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  17. 外耳囊肿《临床激光治疗学》
  18. 外耳道乳头状瘤《临床激光治疗学》
  19. 外耳色素痣《临床激光治疗学》
  20. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  21. 外耳湿疹《默克家庭诊疗手册》
  22. 外耳道疖《中西医结合耳鼻喉科》
  23. 外耳纤维瘤《临床激光治疗学》
  24. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  25. 外耳血管瘤《临床激光治疗学》
  26. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  27. 外耳痈《中医词典》
  28. 外耳道胆脂瘤《临床激光治疗学》
  29. 外分泌部《组织学与胚胎学》
  30. 外耳道《人体解剖学》
  31. 外分泌腺的结构的分类《组织学与胚胎学》


外耳道炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、外耳道炎

一、外耳道炎

  • 上一页
  • 目录
  • 相关
  • 下一页

外耳道炎是外耳道皮肤及皮下组织的弥漫性炎症，分急、慢性两类。急性外耳道炎致病原因多为外耳道损伤或皮肤浸渍上皮软化后，细菌感染引起。致病菌以金黄色葡萄球菌、溶血性链球菌、绿脓杆菌、变形杆菌等常见。慢性外耳道炎可因急性外耳道炎治疗不彻底，慢性化脓性中耳炎脓液刺激，或霉菌感染所致。一种少见的恶性坏死性外耳道炎，发生于老年糖尿病患者或免疫缺陷的病人。其致病菌多为绿脓杆菌，病情严重而预后不佳。

【诊断】

1．急性外耳道炎有耳胀，痒，疼痛和听力减退。轻者外耳道皮肤弥漫充血，重者耳道充血且有肿胀，表皮溃烂，并有白色皮屑附着及粘脓性分泌物。外耳道变窄，使鼓膜窥不清，听力障碍。

2．慢性外耳道炎仅有耳痒，耳内不适感。外耳道皮肤呈充血，增厚。耳道内有白色鳞屑状痂皮。

3．霉菌性外耳道炎有耳痒，耳内闷胀感，可伴有耳鸣及听力障碍。外耳道壁及鼓膜上附着霉痂，表面可见粉末状物或绒毛状物。霉痂去除后，外耳道皮肤充血糜烂。取霉斑真菌涂片，找到真菌丝或芽胞状物，诊断确立。

4．坏死性外耳道炎发病多为单耳，症状表现为持续耳剧痛伴流脓，病变呈进行性加重，侵犯骨质累及茎乳孔和颈静脉孔时，可出现Ⅶ、Ⅸ、Ⅹ脑神经瘫痪。晚期常因颅内静脉血栓形成，脑血管意外，脑膜炎、脑脓肿等死亡。检查可见外耳道肿胀，充满脓性分泌物。外耳道峡部底壁有感染性肉芽组织，此为一特征性体征。脓培养为绿脓杆菌，查尿和耐糖试验有糖尿病，年老体弱者则更支持该病的诊断。

【治疗】

1．急性外耳道炎局部治疗以双氧水清洗外耳道后，滴用抗生素滴耳液，或滴用含可的松的复方抗生素滴耳剂，全身应用抗生素控制感染，对症可用止痛药。

2．慢性外耳道炎局部可滴用4％硼酸酒精止痒。戒除挖耳习惯，注意耳道清洁干燥。

3．霉菌性外耳道炎滴用1～2％麝香草酚酒清。对细菌和真菌的混合感染，可以交替使用抗生素和抗真菌制剂。此外还可以口服制霉菌素或曲古霉素等。

4．坏死性外耳道炎早期全身给予大剂量有效抗生素，局部应行根治性清创手术，以免因感染扩散而死于并发症。严格控制糖尿病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　外耳道异物
  • 当前页：一、外耳道炎
  • 下一页：二、外耳道疖
<<< 返回本书目录
  1. 外耳道炎【疾病大全】
  2. 外耳道炎、疖肿《百病自测》
  3. 外耳道癣【疾病症状】
  4. 外耳道炎和疖《中西医结合耳鼻喉科》
  5. 外耳道狭窄与闭锁《临床激光治疗学》
  6. 外耳道炎及疖《耳鼻咽喉外科学》
  7. 外耳道狭窄【疾病症状】
  8. 外耳道异物《家庭医学百科-自救互救篇》
  9. 外耳道外生骨疣《临床激光治疗学》
  10. 外耳道异物《中西医结合耳鼻喉科》
  11. 外耳道疼痛【疾病症状】
  12. 外耳道异物【疾病大全】
  13. 外耳道乳头状瘤【疾病大全】
  14. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  15. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  16. 外耳道异物的急救《现代院外急救手册》
  17. 外耳道乳头状瘤《临床激光治疗学》
  18. 外耳道真菌病【疾病大全】
  19. 外耳道疖肿【疾病大全】
  20. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  21. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  22. 外耳耵聍腺瘤《临床激光治疗学》
  23. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  24. 外耳恶性黑瘤《临床激光治疗学》
  25. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  26. 外耳疾病《默克家庭诊疗手册》
  27. 外耳道胆脂瘤《临床激光治疗学》
  28. 外耳囊肿《临床激光治疗学》
  29. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  30. 外耳色素痣《临床激光治疗学》
  1. 外耳道炎《中西医结合耳鼻喉科》
  2. 外耳道炎《默克家庭诊疗手册》
  3. 外耳道炎、疖肿《百病自测》
  4. 外耳道狭窄与闭锁《临床激光治疗学》
  5. 外耳道炎及疖《耳鼻咽喉外科学》
  6. 外耳道外生骨疣《临床激光治疗学》
  7. 外耳道异物《家庭医学百科-自救互救篇》
  8. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  9. 外耳道异物《中西医结合耳鼻喉科》
  10. 外耳道乳头状瘤《临床激光治疗学》
  11. 外耳道异物《耳鼻咽喉外科学》
  12. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  13. 外耳道异物的急救《现代院外急救手册》
  14. 外耳道疖《中西医结合耳鼻喉科》
  15. 外耳道真菌病《耳鼻咽喉外科学》
  16. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  17. 外耳道阻塞《默克家庭诊疗手册》
  18. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  19. 外耳耵聍腺瘤《临床激光治疗学》
  20. 外耳道胆脂瘤《临床激光治疗学》
  21. 外耳恶性黑瘤《临床激光治疗学》
  22. 外耳道《人体解剖学》
  23. 外耳疾病《默克家庭诊疗手册》
  24. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  25. 外耳囊肿《临床激光治疗学》
  26. 外耳《耳鼻咽喉外科学》
  27. 外耳色素痣《临床激光治疗学》
  28. 外耳《人体解剖学》
  29. 外耳湿疹《默克家庭诊疗手册》
  30. 外倒转术《妇产科学》
  31. 外耳纤维瘤《临床激光治疗学》


外耳道疖_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、外耳道疖

二、外耳道疖

  • 上一页
  • 目录
  • 相关
  • 下一页

外耳道疖是外耳道软骨部毛囊、皮脂腺的化脓性细菌感染性疾病。一般因掏挖耳损伤皮肤或耳道进水，表皮软化，细菌感染引起，多为单发，少数可为多发或屡发。外耳道骨部没有毛囊，不会发生外耳道疖，故该病又称急性局限性外耳道炎。

【诊断】

一、现代医学

1．主要症状为剧烈耳痛，咀嚼、张口及呵欠时疼痛加剧。重者耳痛放射至同侧头部，可有听力减退。婴幼儿不能主动陈述耳痛，表现为哭闹不安，向患侧卧时加重。尚可有体温升高或腹泻。

2．检查时牵拉耳廓或按压耳屏疼痛加重。外耳道软骨部局限性红肿，可见一个或多个半圆形隆起，触痛明显。发病4～5天后，疖肿成熟，顶部可见黄色脓点，破溃后可见稠纯脓少许。

3．鼓膜正常或轻度充血，因外耳道肿胀，鼓膜常不易窥及。可有耳前、耳后或耳下淋巴结肿大，压痛。

4．对反复屡发的病例，注意询问有无糖尿病史，必要时查血糖。

5．严重病例可引起耳后软组织肿胀，应与急性乳突炎鉴别。耳后淋巴结化脓引起的脓肿发生位置在乳突骨膜之上，要注意与耳后骨膜下脓肿鉴别。根据病史、临床表现和乳突X线摄片，不难区别。

二、中医学

外耳道炎属中医“耳疮”范畴，外耳道疖属中医“耳疖”范畴。两病的病因大致相同，多由于挖耳损伤耳道，风热之邪乘机侵袭，或因污水入耳，脓耳之脓液侵渍染毒而发。苦热毒壅，兼挟湿邪，引动肝胆火热循经上乘，蒸灼耳道，壅遏经脉，逆于肌肤而致耳道漫肿赤红。

1．辨证依据：耳疮、耳疖均发于耳道上，耳疮疼痛较轻，局部呈弥漫性红肿，或有渗液。耳疖疼痛较剧，耳道上局限性红肿突起如椒目，或有脓头。

2．临床分型

（1）耳部灼热疼痛，张口、咀嚼或牵拉耳壳压迫耳屏时疼痛加剧。查见耳道局限性红肿，隆起如椒目，或弥漫性红肿，表面有黄白色分泌物。全身症候可见恶风发热，头痛，周身不适，舌质红苔白，脉浮数者为风热邪毒型。

（2）耳部疼痛较剧，痛引腮脑，耳前或耳后舋核肿大疼痛，如肿塞耳道，可出现暂时听力减退。查见耳道局限红肿，高突如半球状，顶部可见黄色脓点，周围肌肤红赤，破后有少许脓血流出；耳疮则漫肿红赤为甚，兼见黄色渗液。全身症候可有发热或寒热往来，口苦咽干，小便短黄，大便秘结，舌质红，苔黄腻，脉弦数者为肝胆湿热型。

【治疗】

一、现代医学

1．全身应用抗生素或磺胺类药控制感染。耳痛可用镇痛剂。

2．局部治疗

（1）疖肿未成熟前可局部热敷，红外线照射，促进炎症消退或疖肿成熟。耳道内可填10％鱼石脂油纱条或红霉素软膏，每日更换1次。

（2）疖肿形成后可切开排脓，切口方向应与外耳道纵轴平行，以防外耳道狭窄。排脓后应经常清除脓液，并滴4％硼酸酒精，保持外耳道清洁，以防复发。

二、中医学

1．治疗原则：风热邪毒外侵宜疏风清热，解毒消肿；肝胆湿热上蒸宜清泻肝胆，利湿消肿。

2．治疗方法

（1）风热邪毒型：①外治：用黄连30g、当归15g，黄柏30g，生地30g，姜黄10g。浸入麻油内1天，用文火熬煎至药枯，去渣滤清，加入黄蜡，文火徐徐收膏。涂敷局部，每日1次。有脓头者切开或挑破排脓后再敷药。②针灸疗法：针刺合谷、内关、少商等穴，每日1次。③内治：用银花藤、野菊花各30g，蒲公英20g，紫花地丁20g，天癸子15g，连翘15g，薄荷10g，大力子15g，荆芥10g，葛根10g。水煎，每日1剂，分4次服。

（2）肝胆湿热型：①外治：同上。②内治：用银花15g，紫花地丁15g，连翘15g，黄连10g，夏枯草15g，丹皮10g，赤茯苓15g，栀子10g，胆草5g，柴胡10g、木通10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外耳道炎
  • 当前页：二、外耳道疖
  • 下一页：第八节　外耳道胆脂瘤
<<< 返回本书目录
  1. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  2. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  3. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  4. 外耳道疖肿【疾病大全】
  5. 外耳道胆脂瘤《临床激光治疗学》
  6. 外耳道乳头状瘤《临床激光治疗学》
  7. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  8. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  9. 外疮《外科启玄》
  10. 外耳道乳头状瘤【疾病大全】
  11. 外揣《内经评文》
  12. 外耳道疼痛【疾病症状】
  13. 外揣《灵枢悬解》
  14. 外耳道外生骨疣《临床激光治疗学》
  15. 外揣《黄帝内经·灵枢》
  16. 外耳道狭窄【疾病症状】
  17. 外层渗出性视网膜病变【疾病大全】
  18. 外耳道狭窄与闭锁《临床激光治疗学》
  19. 外侧膝状体以上各段视路病变《西医眼科学》
  20. 外耳道癣【疾病症状】
  21. 外鼻畸形《中西医结合耳鼻喉科》
  22. 外耳道炎【疾病大全】
  23. 外鼻恶性肿瘤《临床激光治疗学》
  24. 外耳道炎、疖肿《百病自测》
  25. 外八段锦《针灸大成》
  26. 外耳道炎和疖《中西医结合耳鼻喉科》
  27. 外、妇科病症《气功外气疗法》
  28. 外耳道炎及疖《耳鼻咽喉外科学》
  29. 歪斜指【疾病症状】
  30. 外耳道异物《家庭医学百科-自救互救篇》
  1. 外耳道疖《中西医结合耳鼻喉科》
  2. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  3. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  4. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  5. 外耳道乳头状瘤《临床激光治疗学》
  6. 外耳道胆脂瘤《临床激光治疗学》
  7. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  8. 外耳道《人体解剖学》
  9. 外耳道外生骨疣《临床激光治疗学》
  10. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  11. 外耳道狭窄与闭锁《临床激光治疗学》
  12. 外耳《耳鼻咽喉外科学》
  13. 外耳道炎《默克家庭诊疗手册》
  14. 外耳《人体解剖学》
  15. 外耳道炎《中西医结合耳鼻喉科》
  16. 外倒转术《妇产科学》
  17. 外耳道炎、疖肿《百病自测》
  18. 外丹《中医词典》
  19. 外耳道炎及疖《耳鼻咽喉外科学》
  20. 外吹《中医词典》
  21. 外耳道异物《家庭医学百科-自救互救篇》
  22. 外疮《外科启玄》
  23. 外耳道异物《中西医结合耳鼻喉科》
  24. 外揣《内经评文》
  25. 外耳道异物《耳鼻咽喉外科学》
  26. 外揣《灵枢悬解》
  27. 外耳道异物的急救《现代院外急救手册》
  28. 外揣《黄帝内经·灵枢》
  29. 外耳道真菌病《耳鼻咽喉外科学》
  30. 外缠喉风《中医词典》
  31. 外耳道阻塞《默克家庭诊疗手册》


外耳道胆脂瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第八节　外耳道胆脂瘤

第八节　外耳道胆脂瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

外耳道胆脂瘤或称外耳道阻塞性角化病，成人多见，常见单侧。其发生与外耳道皮肤充血或炎症致角化上皮脱落有关，当其排出受阻，渐渐堆积而成胆脂瘤。灰白色包囊中积聚角蛋白碎屑，有胆固醇结晶。外耳道异物、耵聍栓塞或霉菌感染常为发病诱因。

【诊断】

1．病程缓慢。胆脂瘤小或无感染者，仅有耳堵塞感，听力稍差，可有耳鸣。

2．有继发感染者疼痛剧烈，为就诊的主要原因。患耳流臭脓带血。

3．外耳道内充满灰白色胆脂瘤栓塞物，伴急性外耳道炎体征。多有肉芽形成。

4．取出胆脂瘤后可见骨性外耳道扩大，肉芽生长，甚至死骨形成，但鼓膜完整。个别病例外耳道后上骨质吸收炎症波及中耳，应与原发的中耳炎症鉴别。

【治疗】

1．无炎症时按耵聍栓塞原则取出胆脂瘤。

2．有感染者应按照急性外耳道炎的原则处理控制炎症。同时用合适的器械分次取出胆脂瘤。个别疼痛难忍者可考虑在全麻下清理外耳道。

3．胆脂瘤、肉芽及死骨全部清除后，外耳道炎症可很快控制。因外耳道骨部呈囊袋状扩大，脱屑不易排除，宜定期复查清除。2％柳酸酒精有溶解角质作用，可防止复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、外耳道疖
  • 当前页：第八节　外耳道胆脂瘤
  • 下一页：第九节　外耳道乳头状瘤
<<< 返回本书目录
  1. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  2. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  3. 外耳道胆脂瘤《临床激光治疗学》
  4. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  5. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  6. 外耳道疖肿【疾病大全】
  7. 外疮《外科启玄》
  8. 外耳道乳头状瘤《临床激光治疗学》
  9. 外揣《内经评文》
  10. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  11. 外揣《灵枢悬解》
  12. 外耳道乳头状瘤【疾病大全】
  13. 外揣《黄帝内经·灵枢》
  14. 外耳道疼痛【疾病症状】
  15. 外层渗出性视网膜病变【疾病大全】
  16. 外耳道外生骨疣《临床激光治疗学》
  17. 外侧膝状体以上各段视路病变《西医眼科学》
  18. 外耳道狭窄【疾病症状】
  19. 外鼻畸形《中西医结合耳鼻喉科》
  20. 外耳道狭窄与闭锁《临床激光治疗学》
  21. 外鼻恶性肿瘤《临床激光治疗学》
  22. 外耳道癣【疾病症状】
  23. 外八段锦《针灸大成》
  24. 外耳道炎【疾病大全】
  25. 外、妇科病症《气功外气疗法》
  26. 外耳道炎、疖肿《百病自测》
  27. 歪斜指【疾病症状】
  28. 外耳道炎和疖《中西医结合耳鼻喉科》
  29. 歪头菜【中药大全】
  30. 外耳道炎及疖《耳鼻咽喉外科学》
  1. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  2. 外耳道胆脂瘤《临床激光治疗学》
  3. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  4. 外耳道《人体解剖学》
  5. 外耳道疖《中西医结合耳鼻喉科》
  6. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  7. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  8. 外耳《耳鼻咽喉外科学》
  9. 外耳道乳头状瘤《临床激光治疗学》
  10. 外耳《人体解剖学》
  11. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  12. 外倒转术《妇产科学》
  13. 外耳道外生骨疣《临床激光治疗学》
  14. 外丹《中医词典》
  15. 外耳道狭窄与闭锁《临床激光治疗学》
  16. 外吹《中医词典》
  17. 外耳道炎《默克家庭诊疗手册》
  18. 外疮《外科启玄》
  19. 外耳道炎《中西医结合耳鼻喉科》
  20. 外揣《内经评文》
  21. 外耳道炎、疖肿《百病自测》
  22. 外揣《灵枢悬解》
  23. 外耳道炎及疖《耳鼻咽喉外科学》
  24. 外揣《黄帝内经·灵枢》
  25. 外耳道异物《家庭医学百科-自救互救篇》
  26. 外缠喉风《中医词典》
  27. 外耳道异物《中西医结合耳鼻喉科》
  28. 外层，纤维膜 《眼科学》
  29. 外耳道异物《耳鼻咽喉外科学》
  30. 外侧膝状体以上各段视路病变《眼科学》
  31. 外耳道异物的急救《现代院外急救手册》


外耳道乳头状瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第九节　外耳道乳头状瘤

第九节　外耳道乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为最常见的外耳道良性上皮性肿瘤，其发生与病毒感染有关，常发生在理发师用不洁用具挖耳者。

【诊断】

1．可有血性耳漏。有继发感染者出现急性外耳道炎的症状。

2．外耳道内有表面呈桑椹状的赘生物，基底广或有蒂，多在外耳道软骨部。无感染者呈黑褐色，较硬；有感染者呈淡红色，较软。

3．活检或手术标本病理检查为鳞状上皮乳头状瘤，细胞分化良好。由于本病有一定的恶变率（2．69％），手术标本应常规作病理检查。凡耳痛剧烈，肿物极易出血，侵入中耳，伴耳周瘘管或术后迅速复发者均应警惕恶变。

【治疗】

1．在局麻下用小刮匙刮尽肿瘤组织。

2．为防止复发，在肿瘤基底部可涂布鸦胆子油。

3．于肿瘤基底部皮下注射5－氟尿嘧啶0．3～0．5ml（0．75～12．5mg），同时滴本药3次/日，1周左右肿物即可消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　外耳道胆脂瘤
  • 当前页：第九节　外耳道乳头状瘤
  • 下一页：第十节　大疱性鼓膜炎
<<< 返回本书目录
  1. 外耳道乳头状瘤【疾病大全】
  2. 外耳道疼痛【疾病症状】
  3. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  4. 外耳道外生骨疣《临床激光治疗学》
  5. 外耳道乳头状瘤《临床激光治疗学》
  6. 外耳道狭窄【疾病症状】
  7. 外耳道疖肿【疾病大全】
  8. 外耳道狭窄与闭锁《临床激光治疗学》
  9. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  10. 外耳道癣【疾病症状】
  11. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  12. 外耳道炎【疾病大全】
  13. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  14. 外耳道炎、疖肿《百病自测》
  15. 外耳道胆脂瘤《临床激光治疗学》
  16. 外耳道炎和疖《中西医结合耳鼻喉科》
  17. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  18. 外耳道炎及疖《耳鼻咽喉外科学》
  19. 外疮《外科启玄》
  20. 外耳道异物《家庭医学百科-自救互救篇》
  21. 外揣《内经评文》
  22. 外耳道异物《中西医结合耳鼻喉科》
  23. 外揣《灵枢悬解》
  24. 外耳道异物【疾病大全】
  25. 外揣《黄帝内经·灵枢》
  26. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  27. 外层渗出性视网膜病变【疾病大全】
  28. 外耳道异物的急救《现代院外急救手册》
  29. 外侧膝状体以上各段视路病变《西医眼科学》
  30. 外耳道真菌病【疾病大全】
  1. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  2. 外耳道乳头状瘤《临床激光治疗学》
  3. 外耳道外生骨疣《临床激光治疗学》
  4. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  5. 外耳道狭窄与闭锁《临床激光治疗学》
  6. 外耳道疖《中西医结合耳鼻喉科》
  7. 外耳道炎《默克家庭诊疗手册》
  8. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  9. 外耳道炎《中西医结合耳鼻喉科》
  10. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  11. 外耳道炎、疖肿《百病自测》
  12. 外耳道胆脂瘤《临床激光治疗学》
  13. 外耳道炎及疖《耳鼻咽喉外科学》
  14. 外耳道《人体解剖学》
  15. 外耳道异物《家庭医学百科-自救互救篇》
  16. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  17. 外耳道异物《中西医结合耳鼻喉科》
  18. 外耳《耳鼻咽喉外科学》
  19. 外耳道异物《耳鼻咽喉外科学》
  20. 外耳《人体解剖学》
  21. 外耳道异物的急救《现代院外急救手册》
  22. 外倒转术《妇产科学》
  23. 外耳道真菌病《耳鼻咽喉外科学》
  24. 外丹《中医词典》
  25. 外耳道阻塞《默克家庭诊疗手册》
  26. 外吹《中医词典》
  27. 外耳耵聍腺瘤《临床激光治疗学》
  28. 外疮《外科启玄》
  29. 外耳恶性黑瘤《临床激光治疗学》
  30. 外揣《内经评文》
  31. 外耳疾病《默克家庭诊疗手册》


大疱性鼓膜炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十节　大疱性鼓膜炎

第十节　大疱性鼓膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为病毒感染引起的外耳道深部皮肤及鼓膜表层之急性炎症，常在流感流行后多发，主要侵犯儿童及30岁以下成人，单耳发病者居多数，亦可累及双耳。

【诊断】

1．发病突然。多为耳深部较重的持续性刺痛，放射至同侧头部。听力障碍轻微。疱疹破后有血性或浆液性液体流出，但耳痛并不立即消失。少数病例伴有眩晕。全身症状不重。

2．病变局限在鼓膜表面及外耳道近鼓膜处之皮肤，其先后特征为：

（1）外耳道深部及鼓膜松弛部红肿，鼓膜可膨出。

（2）鼓膜表层疱疹形成，其形状、大小、数目及颜色极不一致。浆液聚积为主者呈灰白色或淡黄色，新鲜出血者为红色，陈旧出血者呈暗蓝或紫色。

（3）疱疹多位于鼓膜后上部邻近外耳道壁处，重者累及整个鼓膜及外耳道深部后上壁。

（4）疱疹破后形成表浅溃疡并渗血，创面暗红色，1～2日后血痂形成迅速愈合而不留痕迹。

（5）疱疹不破裂者，3～4日可自行吸收形成血痂，个别病例迁延1个月才完全消失。

3．需与急性化脓性中耳炎穿孔前的急性鼓膜炎及颈静脉球体瘤鉴别。前者无外耳道病变，鼓膜无血疱，呈传导性耳聋；后者无急性耳痛，进行性听力下降，X线显示颞骨有吸收。

【治疗】

1．耳痛重者给予止痛剂。全身用抗菌素及清洁外耳道防止继发感染。

2．用0．25％金霉素甘油或2．5％氯霉素甘油滴耳。瘤疹破裂后可用4％硼酸酒精清洁外耳道。

3．较大血疱或过久不吸收者，可用长针头或鼓膜刀挑破，但勿穿通鼓膜。

本病预后良好，很少有后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　外耳道乳头状瘤
  • 当前页：第十节　大疱性鼓膜炎
  • 下一页：第十一节　分泌性中耳炎
<<< 返回本书目录
  1. 大疱性鼓膜炎【疾病大全】
  2. 大疱性鼓膜炎（myringitis bullosa）《耳鼻咽喉外科学》
  3. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  4. 大疱性类疱疮（Bullous Pemphigoid）《皮肤性病学》
  5. 大疱性表皮松解【疾病大全】
  6. 大疱性类天疱疮【疾病大全】
  7. 大疱（含脓性液体）【疾病症状】
  8. 大疱性皮肤病《默克家庭诊疗手册》
  9. 大泡性角膜病变【疾病大全】
  10. 大硼砂散【方剂大全】
  11. 大泡通叶【中药大全】
  12. 大皮莲《滇南本草》
  13. 大泡通皮【中药大全】
  14. 大皮消【中药大全】
  15. 大泡通【中药大全】
  16. 大辟瘟丹【方剂大全】
  17. 大排风天麻散【方剂大全】
  18. 大僻汤【方剂大全】
  19. 大排风汤【方剂大全】
  20. 大瓢李末药【方剂大全】
  21. 大排风散【方剂大全】
  22. 大瓢李遗丸【方剂大全】
  23. 大衄《血证论》
  24. 大薸【中药大全】
  25. 大衄《圣济总录》
  26. 大平胃泽兰丸【方剂大全】
  27. 大疟丹【方剂大全】
  28. 大朴散【方剂大全】
  29. 大牛角中人散【方剂大全】
  30. 大七气汤【方剂大全】
  1. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  2. 大衄《血证论》
  3. 大疱性鼓膜炎《耳鼻咽喉外科学》
  4. 大衄《金匮翼》
  5. 大疱性角膜病变《默克家庭诊疗手册》
  6. 大衄《中医词典》
  7. 大疱性类疱疮《皮肤性病学》
  8. 大衄《圣济总录》
  9. 大疱性类天疱疮《默克家庭诊疗手册》
  10. 大衄《中医名词词典》
  11. 大疱性皮肤病《默克家庭诊疗手册》
  12. 大傩之礼《中医词典》
  13. 大皮莲《滇南本草》
  14. 大怒小产《傅青主女科》
  15. 大平胃泽兰丸《备急千金要方》
  16. 大怒吐血《傅青主男科》
  17. 大朴散《医方考》
  18. 大怒猝倒《傅青主男科》
  19. 大七气汤《三因极一病证方论》
  20. 大牛角中仁散《备急千金要方》
  21. 大七气汤《仁术便览》
  22. 大内塞排脓散《备急千金要方》
  23. 大七香丸《太平惠民和剂局方》
  24. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  25. 大奇论《素问悬解》
  26. 大脑优势概念和利手《医学心理学》
  27. 大奇论《素问悬解》
  28. 大脑皮层功能的一侧优势《生理学》
  29. 大奇论篇《黄帝内经·素问》
  30. 大脑皮层的主要运动区《生理学》
  31. 大气《中医名词词典》


分泌性中耳炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十一节　分泌性中耳炎

第十一节　分泌性中耳炎

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系慢性非化脓性中耳炎的一种表现形式，中耳腔内积存非化脓性液体。小儿多见咽鼓管堵塞或功能紊乱为其发病中心环节。中耳粘膜毛细血管通透性增高，粘膜内杯状细胞增多，病理性粘液腺形成，为积液来源，分泌液内含大量糖蛋白。各种原因引起的咽鼓管功能不良，中耳急性炎症治疗不彻底，上呼吸道变态反应，内分泌或免疫功能障碍均可导致本病。

【诊断】

一、现代医学

1．起病缓慢，患耳闷，低频耳鸣。听力障碍隐匿进行，小儿患者表现对言语反应差或上课时注意力不集中。

2．鼓膜有不同程度内陷，呈特征性油黄或油红色，少数呈灰蓝色。鼓气耳镜检查显示鼓膜动度减退或不动，有时可见气泡或发线。咽鼓管吹张欠通畅或不通畅。

3．听功能检查

（1）音叉检查为典型传导性聋。

（2）纯音听力计测试为低频传导性聋。由于传音结构重量增加，粘液堵塞圆窗或毒素吸收至内耳等原因，骨导听阈可升高而呈混合性聋。

（3）声导抗检查对诊断鼓室积液有较高价值，阳性结果

为：声顺值低（≤0．4ml），B或C型鼓室功能曲线，前者为积液的有力证据；后者负压至—250mmＨＯ2以下者，积液可能性亦大；曲线坡度降至15％以下；患耳镫骨肌声反射消失；咽鼓管功能不良。

经准确的鼓膜及音叉检查，对本病诊断的正确率可达90％以上。

4．诊断性鼓膜穿刺：可抽出液体，多为稀薄草黄色粘液，或为稠厚粘液，少数为黄色胶样液。积液太稠厚者抽吸时为负压，不能吸出液体。血性粘液提示中耳有胆固醇肉芽肿形成。

5．鼻腔及鼻咽部检查常可发现炎性或堵塞性病灶。本病的成人患者，应常规检查鼻咽部，避免遗漏鼻咽癌的早期诊断。

6．鉴别诊断

（1）粘连性中耳炎也呈传导性聋及B型鼓室曲线，但鼓膜不具油亮特征而呈高低不平粘连状，穿刺抽不出液体。

（2）完整鼓膜的脑脊液耳漏，伴渗出的急性卡他性中耳炎、气压损伤性中耳炎、急性化脓性中耳炎穿孔前、颈静脉球体瘤等鼓室积液或肿块。根据其病史、症状及鼓膜特征不难鉴别。

7．乳突X线摄片可见气房减少，但无骨质变化。并发胆固醇肉芽肿者可有骨质吸收。

二、中医学

分泌性中耳炎属中医“耳胀、耳闭”范畴。本病有因肝胆经气不舒，内有郁热，兼之风邪侵袭，引动经热上循，结于耳窍，以致耳窍经气痞塞不宣，出现耳胀之症。也有因耳胀失治，或反复发作，以致邪毒滞留，气血瘀滞，脉络受阻，耳窍闭塞而成。还可因脾肾虚损，精气不足，不能上注，耳窍失养，以致闭塞失用，成为此病。

1．辨证依据：耳内胀闷堵塞，兼耳鸣，听力下降，检查耳道无物阻塞。

2．临床分型

（1）耳内作胀，不适或微痛，耳鸣如闻风声，听力突然减退，但听自己说话的声音却大于平时。患者常用手指轻按耳门，以减轻不适。常伴发热恶寒，头痛，鼻塞流涕，咽痛，脉浮数。或有口苦咽干，舌红苔黄，脉弦数等者为风邪壅塞型。

（2）耳内胀闷，有堵塞感，日久不愈，甚则如物阻隔，听力减退，逐渐加重。耳鸣如蝉，或声音嘈杂。或伴饮食减少，腹胀便溏，疲倦，舌质淡白，脉缓细。或兼腰酸膝软，头晕眼花，失眠多梦等为邪毒阻滞型。

【治疗】

一、现代医学

1．清除中耳积液及恢复咽鼓管功能

（1）鼻腔、鼻咽部无脓者行波氏法吹张咽鼓管，并与波氏球堵外耳道口加压交替使用，能迫使稀薄液体排出。

（2）鼓膜穿刺后，酌情注入阿托品0．3mg（加生理盐水2ml），或50％尿素2ml，1/1000α－糜蛋白酶2ml，地塞米松5mg。5～7天鼓室注药1次，至积液消失。5次无效应停用。

（3）鼓膜造口及插管引流：适于注药无效或积液粘稠者。咽鼓管功能不易恢复者，可用硅胶管置于造口处，每周观察管口情况，有粘液堵塞时可用4％苏打水或50％尿素冲洗浸泡。

（4）对上述治疗无效，尤其积液稠厚或血性者，可考虑行中耳探查。手术中吸净中耳内积液，彻底清除囊性病变或肉芽组织。仅乳突腔有肉芽者行单纯乳突凿开，经外耳道后壁或乳突留置通气管；如鼓室内也有肉芽，则需行乳突根治或改良根治。

（5）积液清除过程及清除后均应施行咽鼓管吹张，病人自行按摩鼓膜，以免中耳粘连。

2．处理鼻腔、鼻窦和鼻咽部炎性病变或肿物。小儿分泌性中耳炎常与鼻窦炎同时存在，经置换疗法，抗感染处理能促进积液消失。小儿患者伴有增殖体肥大者应予以切除。

3．对呼吸道有变态反应者，应行抗过敏治疗。

4．对反复上呼吸道感染诱发分泌性中耳炎，又无明确上呼吸道病灶者，试用胎盘组织浆4ml肌肉注射，每周1次共10次，或转移因子2肌肉注射，每周2次共8次，有一定疗效。

本病如诊断或处理不当，或迁延日久，易演变为中耳粘连、鼓室硬化或砧骨长突坏死等不易恢复的病变，严重影响听力，是小儿后天性听力障碍重要原因之一。

二、中医学

1．治疗原则：风邪壅塞宜疏风清热，散邪通窍。邪毒阻滞宜行气活血，通窍开闭。

2．治疗方法

（1）风邪壅塞型：①外治：用黄连120g，煎水两次，浓缩为1000ml，滤过液，加入枯矾45g后再滤，然后加入甘油1000ml，冰片0．6g。滴耳，每日2次。②针灸疗法：针刺听宫、听会、耳门、翳风、合谷、内关等，中强度刺激，留针10～20分钟，每日1次。③内治：用银花15g，连翘10g，荆芥10g，大力子10g，菊花15g，葛根15g，石菖蒲6g，白芷10g，夏枯草15g，僵蚕10g。水煎，每日1剂，分4次服。

（2）邪毒阻滞型：①针灸疗法：取穴同上。有脾虚兼症选加足三里、中脘、脾俞；有肝肾阴虚兼症者选配三阴交、关元、肝俞、肾俞；虚寒兼症者用艾灸法。每天1次。②内治：用柴胡10g，石菖蒲10g，赤芍10g，香附10g，川芎10g，桃仁6g，红花6g，麝香0．01g（冲服），生姜2片，大枣10枚，老葱1段。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　大疱性鼓膜炎
  • 当前页：第十一节　分泌性中耳炎
  • 下一页：第十二节　急性化脓性中耳炎
<<< 返回本书目录
  1. 分泌性中耳炎【疾病大全】
  2. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  3. 分泌性中耳炎《中西医结合耳鼻喉科》
  4. 分娩的心理问题《医学心理学》
  5. 分泌性腹泻【疾病症状】
  6. 分娩动因《妇产科学》
  7. 分泌物辨病《百病自测》
  8. 分娩后的心理问题《医学心理学》
  9. 分泌过多性青光眼【疾病大全】
  10. 分娩后甲状腺肿大【疾病症状】
  11. 分米波疗法（Decimeter Wave therapy）《理疗学》
  12. 分娩机转《妇产科学》
  13. 分昧散【方剂大全】
  14. 分娩期并发症《默克家庭诊疗手册》
  15. 分论麻疹始终杂症《麻疹备要方论》
  16. 分男女论《妇科心法要诀》
  17. 分论《温病正宗》
  18. 分男女论《医宗金鉴》
  19. 分流性高胆红素血症综合征【疾病大全】
  20. 分脾肾为先后二天解《医法圆通》
  21. 分裂型人格障碍【疾病症状】
  22. 分气补心汤【方剂大全】
  23. 分裂情感性障碍【疾病大全】
  24. 分气煎丸【方剂大全】
  25. 分裂情感性精神病【疾病大全】
  26. 分气散【方剂大全】
  27. 分利饮【方剂大全】
  28. 分气汤【方剂大全】
  29. 分利五苓散【方剂大全】
  30. 分气丸《扁鹊心书》
  1. 分泌性中耳炎《中西医结合耳鼻喉科》
  2. 分泌物培养标本采集法《基础护理学》
  3. 分泌性中耳炎《耳鼻咽喉外科学》
  4. 分泌物辨病《百病自测》
  5. 分娩《默克家庭诊疗手册》
  6. 分米波疗法《理疗学》
  7. 分娩《中医词典》
  8. 分两升合《医述》
  9. 分娩的心理问题《医学心理学》
  10. 分理《中医词典》
  11. 分娩的应激与焦虑《医学心理学》
  12. 分理《中医名词词典》
  13. 分娩动因《妇产科学》
  14. 分离性障碍《默克家庭诊疗手册》
  15. 分娩后的心理问题《医学心理学》
  16. 分离性遗忘《默克家庭诊疗手册》
  17. 分娩机转《妇产科学》
  18. 分离性神游《默克家庭诊疗手册》
  19. 分娩期并发症《默克家庭诊疗手册》
  20. 分离性身份障碍《默克家庭诊疗手册》
  21. 分娩先兆《家庭医学百科·预防保健篇》
  22. 分离基因进行结构分析《实用免疫细胞与核酸》
  23. 分娩先兆《妇产科学》
  24. 分类用药歌《医学集成》
  25. 分娩与授乳《生理学》
  26. 分类释义《中医外科学》
  27. 分男女论《医宗金鉴》
  28. 分类及生理功能《生物化学与分子生物学》
  29. 分男女论《妇科心法要诀》
  30. 分类《眼科学》
  31. 分脾肾为先后二天解《医法圆通》


急性化脓性中耳炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十二节　急性化脓性中耳炎

第十二节　急性化脓性中耳炎

  • 上一页
  • 目录
  • 相关
  • 下一页

急性化脓性中耳炎常为上呼吸道感染时，炎症波及咽鼓管，化脓性细菌经咽鼓管途径，引起中耳粘膜骨膜的急性化脓性炎症。小儿咽鼓管短、宽且咽口与鼓口在同一水平，故患病率较成人高。致病菌多为溶血性链球菌、金黄色葡萄球菌、肺炎双球菌。

【诊断】

1．婴幼儿因不能陈述而表现为哭闹，抓耳。耳鸣重听常因耳痛被掩盖。

2．发热，食欲减退，全身无力，小儿症状较之成人为重，常伴呕吐腹泻等胃肠道症状。血白细胞增多，中性粒细胞增高。

3．局部耳痛及发热等全身症状，可于鼓膜穿孔、中耳内脓液流出后减轻。随着抗生素在临床上广泛应用，急性化脓性中耳炎鼓膜穿孔者已逐渐减少，故耳漏症状不是每个患者的必有症状。

4．检查：早期鼓膜松弛部和锤骨柄充血，随之鼓膜周边小血管扩张，鼓膜呈弥漫性充血、水肿并向外凸起，继而鼓膜紧张部出现穿孔，鼓膜上可见有闪烁亮点，穿孔稍大时，脓液搏动性溢出，此时在耳道内有浆液性、血性粘脓或脓性分泌物。

【治疗】

1．全身用足量抗生素控制感染，首选青霉素，若过敏改用红霉素或磺胺药，至少要用药1周，症状消退仍应继续用药数日，预防复发或转为粘液性中耳炎。

2．鼻部用1％麻黄素液滴鼻，减轻咽鼓管咽口粘膜肿胀，改善中耳引流。耳道滴药，鼓膜芽孔前用1～2％酚甘油滴耳。耳痛等症状严重或引流不畅可行鼓膜切开术。鼓膜穿孔后用3％双氧水清洗后滴用抗生素滴耳剂。

3．注意休息，不可过劳，多喝开水，疏通大便，疼痛剧时可口服镇痛药。

急性化脓性中耳炎经早期足量抗生素治疗及正确的局部用药可以全愈。鼓膜穿孔，若无特殊情况，绝大多数可在1个月左右自行愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　分泌性中耳炎
  • 当前页：第十二节　急性化脓性中耳炎
  • 下一页：第十三节　慢性化脓性中耳炎
<<< 返回本书目录
  1. 急性化脓性中耳炎【疾病大全】
  2. 急性化脓性中耳炎（acute suppurative otitis media）《耳鼻咽喉外科学》
  3. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  4. 急性坏死出血性脑脊髓炎【疾病大全】
  5. 急性化脓性胃炎【疾病大全】
  6. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  7. 急性化脓性腮腺炎【疾病大全】
  8. 急性黄疸型肝炎【中药主治】
  9. 急性化脓性乳腺炎【疾病大全】
  10. 急性会厌炎《家庭医学百科-医疗康复篇》
  11. 急性化脓性乳突炎【疾病大全】
  12. 急性会厌炎《中西医结合耳鼻喉科》
  13. 急性化脓性脑膜炎【疾病大全】
  14. 急性会厌炎【疾病大全】
  15. 急性化脓性腱鞘炎【疾病大全】
  16. 急性会厌炎（acute epiglottitis）《耳鼻咽喉外科学》
  17. 急性化脓性甲状腺炎【疾病大全】
  18. 急性及亚急性脑内血肿【疾病大全】
  19. 急性化脓性脊髓炎【疾病大全】
  20. 急性脊髓炎《家庭医学百科-医疗康复篇》
  21. 急性化脓性关节炎【疾病大全】
  22. 急性脊髓炎【疾病大全】
  23. 急性化脓性胆管炎【疾病大全】
  24. 急性脊髓炎(acute myelitis)《神经病学》
  25. 急性化脓性鼻窦炎（acute purulent sinusitis）《耳鼻咽喉外科学》
  26. 急性间歇性卟啉病【疾病大全】
  27. 急性化脓性鼻窦炎【疾病大全】
  28. 急性间质性肺炎【疾病大全】
  29. 急性呼吸衰竭与成人呼吸窘迫综合征《急诊医学》
  30. 急性减压性骨坏死【疾病大全】
  1. 急性化脓性中耳炎《中西医结合耳鼻喉科》
  2. 急性化脓性腮腺炎《口腔科学》
  3. 急性化脓性中耳炎《耳鼻咽喉外科学》
  4. 急性化脓性腱鞘炎和手掌深部间隙感染《外科学总论》
  5. 急性坏死出血性白质脑炎《病理学》
  6. 急性化脓性腱鞘炎和脓性滑囊炎《外科学总论》
  7. 急性坏死性肠炎《家庭医学百科-医疗康复篇》
  8. 急性化脓性颌骨骨髓炎《急诊医学》
  9. 急性会厌炎《家庭医学百科-医疗康复篇》
  10. 急性化脓性骨髓炎《骨科学》
  11. 急性会厌炎《中西医结合耳鼻喉科》
  12. 急性化脓性鼻窦炎《耳鼻咽喉外科学》
  13. 急性会厌炎《耳鼻咽喉外科学》
  14. 急性呼吸衰竭的诊治《急诊医学》
  15. 急性脊髓炎《家庭医学百科-医疗康复篇》
  16. 急性呼吸衰竭《呼吸病学》
  17. 急性脊髓炎《神经病学》
  18. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  19. 急性尖周炎《口腔科学》
  20. 急性喉阻塞《急诊医学》
  21. 急性间歇性卟啉症《默克家庭诊疗手册》
  22. 急性喉炎《耳鼻咽喉外科学》
  23. 急性结膜炎《家庭医学百科-医疗康复篇》
  24. 急性喉炎《中西医结合耳鼻喉科》
  25. 急性结膜炎《自我调养巧治病》
  26. 急性喉炎《赵绍琴临证验案精选》
  27. 急性结膜炎（赤眼）《小儿常见病单验方》
  28. 急性喉炎《百病自测》
  29. 急性结膜炎（红眼病）《地震灾后常见病多发病中医药治疗手册》
  30. 急性喉炎《家庭医学百科-医疗康复篇》
  31. 急性卡他性结膜炎《眼科学》


慢性化脓性中耳炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十三节　慢性化脓性中耳炎

第十三节　慢性化脓性中耳炎

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性化脓性中耳炎多因急性化脓性中耳炎治疗不当，反复感染演变而来。此外鼻腔、鼻窦的慢性炎症及鼻咽炎、增殖体炎均可引起咽鼓管长期阻塞，致使咽鼓管功能障碍，导致中耳腔持续或反复细菌感染。致病菌以变形杆菌、绿脓杆菌、大肠杆菌及葡萄球菌常见。

【诊断】

慢性化脓性中耳炎的临床表现主要为长期反复耳漏、鼓膜穿孔和听力减退。根据病变范围、病理特征和临床表现，可将慢性化脓性中耳炎分为3型：

1．单纯型：病变局限在中耳及咽鼓管的粘膜层。长期间隙性流黄白色或黄绿色粘脓性分泌物，常因上呼吸道感染及耳道进水而复发或流脓量增多，脓不臭。鼓膜紧张部中央性穿孔，大小不一，但穿孔周边均有残余鼓膜。鼓室粘膜可有充血、肿胀或增厚。听力检查为传导性耳聋。此型多由急性化脓性中耳炎治疗未及时或不彻底转化所致，一般不发生颅内外并发症，所以称为“安全型”。

2．骨疡型：中耳粘膜明显增厚，有肉芽或息肉生成，骨质吸收破坏或死骨形成。长期反复流脓性分泌物，脓味臭。鼓膜表现为边缘性穿孔，多在前上边缘或后上边缘性穿孔。此型穿孔有形成胆脂瘤的可能，故称为“非安全型”中耳炎。中耳腔肉芽或息肉组织，时有壅塞于外耳道，听力损失程度较之单纯型重。此型中耳炎的肉芽和息肉有出血时，应作活组织病理检查，与中耳癌和嗜酸性肉芽肿鉴别。

3．胆脂瘤型：主要的病理改变是胆脂瘤。它是一囊性结构，系鼓膜及外耳道上皮侵入鼓室，聚集而成。外层为复层鳞状上皮，其内为脱落上皮、胆固醇结晶及碎屑等组成。胆脂瘤的形成有袋状内陷学说、上皮移入学说、上皮植入学说及鳞状化生学说。此型病变多在上鼓室、鼓窦或乳突区。胆脂瘤一旦形成，可日渐膨胀压迫和腐蚀周围骨壁，使炎症扩散，引起一系列并发症，故有“危险型”中耳炎之称。长期持续流脓，量不多，恶臭。鼓膜松弛部或后上边缘性穿孔，穿孔处时有白色上皮样块状物。听力减退为传导性耳聋或混合性耳聋。乳突X线片可以显示鼓窦区或乳突内有骨质破坏空腔。胆脂瘤型中耳炎在病人抵抗力下降或中耳脓液引流不畅时，可导致各种严重的颅内、外并发症。

以上3型中耳炎都有耳流脓，听力减退的共同特点，应根据病刻、鼓膜穿孔部位、中耳粘膜情况、分泌物的性质与气味，以及乳突X线摄片才能作出正确诊断。

【治疗】

1．单纯性慢性化脓性中耳炎，以药物治疗为主，治疗前最好先取耳脓作细菌培养和药敏试验，根据结果合理选药。一般用3％双氧水清洗或用负压吸引器吸除中耳的脓液后，再滴用抗生素甘油制剂或4％硼酸酒精。

2．骨疡型慢性化脓性中耳炎，在清除妨碍中耳引流的肉芽、息肉后，按单纯型治疗。若无效时，应行鼓室乳突探查术，清理病变并行鼓室成形术或乳突根治术。

3．胆脂瘤型慢性化脓性中耳炎，以手术治疗为主。作乳突根治术清理胆脂瘤病灶。由于抗生素及手术显微镜的广泛应用，中耳乳突手术在根治病变时，尚注意到最大限度地保存传音结构，以利鼓室成形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　急性化脓性中耳炎
  • 当前页：第十三节　慢性化脓性中耳炎
  • 下一页：第十四节　化脓性中耳炎并发症
<<< 返回本书目录
  1. 慢性化脓性中耳炎【疾病大全】
  2. 慢性化脓性中耳炎（chronic suppurative otitis media）《耳鼻咽喉外科学》
  3. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  4. 慢性疾病的贫血【疾病大全】
  5. 慢性化脓性胸膜炎【疾病大全】
  6. 慢性假性肠梗阻《胃肠动力检查手册》
  7. 慢性化脓性腮腺炎【疾病大全】
  8. 慢性进行性舞蹈病【疾病大全】
  9. 慢性化脓性骨髓炎【疾病大全】
  10. 慢性进行性眼外肌麻痹【疾病大全】
  11. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  12. 慢性颈部软组织损伤【疾病大全】
  13. 慢性化脓性鼻窦炎【疾病大全】
  14. 慢性静脉功能不全【疾病症状】
  15. 慢性呼吸衰竭【疾病大全】
  16. 慢性酒中毒【疾病大全】
  17. 慢性呼吸衰竭《呼吸病学》
  18. 慢性卡他性结膜炎【疾病大全】
  19. 慢性喉炎、瘜肉《范中林六经辨证医案》
  20. 慢性咳嗽【疾病症状】
  21. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  22. 慢性咳嗽【疾病大全】
  23. 慢性喉炎【疾病大全】
  24. 慢性溃疡【疾病症状】
  25. 慢性喉炎《中西医结合耳鼻喉科》
  26. 慢性溃疡【中药主治】
  27. 慢性喉炎《赵绍琴临证验案精选》
  28. 慢性溃疡性非肉芽肿性空肠回肠炎【疾病大全】
  29. 慢性喉炎《老年百病防治》
  30. 慢性溃疡性结肠炎【疾病大全】
  1. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  2. 慢性化脓性骨髓炎《骨科学》
  3. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  4. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  5. 慢性疾病对儿童的心理冲击《医学心理学》
  6. 慢性呼吸衰竭《呼吸病学》
  7. 慢性假性肠梗阻《胃肠动力检查手册》
  8. 慢性喉炎、瘜肉《范中林六经辨证医案》
  9. 慢性尖周炎《口腔科学》
  10. 慢性喉炎《耳鼻咽喉外科学》
  11. 慢性进行性舞蹈病《默克家庭诊疗手册》
  12. 慢性喉炎《老年百病防治》
  13. 慢性进行性舞蹈病《病理学》
  14. 慢性喉炎《中西医结合耳鼻喉科》
  15. 慢性卡他性结膜炎《眼科学》
  16. 慢性喉炎《赵绍琴临证验案精选》
  17. 慢性阑尾炎《普通外科学》
  18. 慢性喉炎《家庭医学百科-医疗康复篇》
  19. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  20. 慢性冠特动脉供血不全《物理诊断学》
  21. 慢性泪囊炎《百病自测》
  22. 慢性骨髓炎《百病自测》
  23. 慢性泪囊炎《眼科学》
  24. 慢性宫颈炎《百病自测》
  25. 慢性粒细胞白血病《血液病学》
  26. 慢性高原适应不全症《病理生理学》
  27. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  28. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  29. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  30. 慢性肝炎的治疗《三十年临证经验集》
  31. 慢性淋巴细胞白血病《血液病学》


化脓性中耳炎并发症_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十四节　化脓性中耳炎并发症

第十四节　化脓性中耳炎并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

中耳的化脓性炎症，可引起各种并发症。感染途径主要是直接侵蚀破坏骨质。绝大多数系慢性胆脂瘤型中耳炎急性发作所致。以男性青壮年多见。致病菌以变形杆菌、绿脓杆菌和溶血性链球菌、葡萄球菌、肺炎球菌混合感染为常见。按并发症的部位可分为颅外、颞骨内和颅内3类。颅外和颞骨内并发症常见的有耳后骨膜下脓肿、迷路炎和面瘫等；颅内并发症常见的有脑膜炎、乙状窦血栓性静脉炎、脑脓肿等。3类并发症中以颅内并发症最为危重，诊断和处理不当，死亡率高，是耳鼻喉科急重症之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　慢性化脓性中耳炎
  • 当前页：第十四节　化脓性中耳炎并发症
  • 下一页：一、耳后骨膜下脓肿
<<< 返回本书目录
  1. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  2. 化脾积二圣丸【方剂大全】
  3. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  4. 化痞丹【方剂大全】
  5. 化脓性指头炎【疾病大全】
  6. 化痞反正膏【方剂大全】
  7. 化脓性眼内炎【疾病大全】
  8. 化痞方【方剂大全】
  9. 化脓性食管炎【疾病大全】
  10. 化痞膏【方剂大全】
  11. 化脓性腮腺炎【疾病症状】
  12. 化痞散【方剂大全】
  13. 化脓性肉芽肿【疾病大全】
  14. 化痞丸【方剂大全】
  15. 化脓性葡萄膜炎【疾病大全】
  16. 化痞消积膏【方剂大全】
  17. 化脓性皮肤病《皮肤性病学》
  18. 化癖丹【方剂大全】
  19. 化脓性盆腔血栓静脉炎【疾病大全】
  20. 化癖膏【方剂大全】
  21. 化脓性脑膜炎【疾病大全】
  22. 化癖金丹【方剂大全】
  23. 化脓性脑膜炎《百病自测》
  24. 化癖千锤膏【方剂大全】
  25. 化脓性门静脉炎【疾病大全】
  26. 化癖如神散【方剂大全】
  27. 化脓性颅骨骨髓炎【疾病大全】
  28. 化癖丸【方剂大全】
  29. 化脓性角膜炎【疾病大全】
  30. 化气沉香汤【方剂大全】
  1. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  2. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  3. 化痞膏方《急救广生集》
  4. 化脓性阴道炎《妇产科学》
  5. 化气《中医词典》
  6. 化脓性肉芽肿《默克家庭诊疗手册》
  7. 化气汤《三因极一病证方论》
  8. 化脓性皮肤病《皮肤性病学》
  9. 化气汤《太平惠民和剂局方》
  10. 化脓性脑膜炎《百病自测》
  11. 化热《中医名词词典》
  12. 化脓性角膜炎《百病自测》
  13. 化热《中医词典》
  14. 化脓性关节炎《骨科学》
  15. 化肉膏《外科十三方考》
  16. 化脓性关节炎《家庭医学百科-医疗康复篇》
  17. 化生《病理学》
  18. 化脓性关节炎《默克家庭诊疗手册》
  19. 化生类卵生类等《本草从新》
  20. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  21. 化湿《中医名词词典》
  22. 化脓性骨髓炎《骨科学》
  23. 化湿《中医词典》
  24. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  25. 化湿药《中药学》
  26. 化脓性感染《理疗学》
  27. 化湿药应用注意事项《中药学》
  28. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  29. 化痰《中医名词词典》
  30. 化脓排脓内补十宣散《太平惠民和剂局方》
  31. 化痰《中医词典》


耳后骨膜下脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、耳后骨膜下脓肿

一、耳后骨膜下脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

耳后骨膜下脓肿是中耳乳突炎症向乳突外侧壁扩展，穿破骨壁，在耳后骨膜下形成脓肿。

【诊断】

一、现代医学

1．脓肿可压迫耳廓向前、下、外移位，耳后沟消失，儿童尤为明显。脓肿自然破溃后可在耳后形成瘘管或瘢痕。

2．乳突X线摄片可以显示胆脂瘤骨质破坏腔。

3．鉴别外耳道疖引起的耳后骨膜外脓肿，该脓肿没有反复耳溢脓病史及触动耳廓时有疼痛。

二、中医学

耳后骨膜下脓肿属中医“耳根毒”范畴。本病多因脓耳火热邪毒炽盛，肝胆湿热壅盛，或治疗不当，脓液引流障碍，邪毒不随脓液流出而外泄，仅困结于内，灼腐完骨，血肉腐败，聚为痈肿而成。

1．辨证依据：脓耳并见耳后完骨红肿疼痛、压痛，或溃破流脓。

2．临床证型：耳内疼痛，流脓不畅，耳后红肿疼痛，有压痛，甚则肿起如半球状，耳壳常被推向前方。数天之后肿起处可变软，穿溃流脓。全身伴见发热，头痛，口干，小便黄，大便秘结，舌红苔黄燥，脉数。

【治疗】

一、现代医学

1．乳突单纯凿开术：骨膜下脓肿引流乳突气房病变清理，扩大鼓窦入口，并注意有否脑板破坏感染入侵颅内或乳突尖穿破感染侵袭颈深部。

2．全身应用抗生素宜广谱足量静脉给药。

3．对症及支持疗法。

二、中医学

1．治疗原则：泻火解毒，祛瘀排脓。

2．治疗方法

（1）外治：耳内清除脓痂，使引流通畅。用黄连120g，枯矾45g，甘油1000ml，冰片0．6g。先将黄连煎水两次，浓缩为1000ml，滤过液，加入粘矾再滤，然后加入甘油、冰片，即成滴耳液。每日滴耳3～4次。耳后肿胀可用中成药紫金锭调敷患处。或用新鲜羊蹄草、芙蓉花叶捣烂外敷。

（2）内治：用蔓荆子10g，菊花15g，升麻10g，生地15g，赤芍10g，木通10g，夏枯草10g，柴胡10g，栀子10g，银花30g，连翘15g，蒲公英30g，黄连10g，大黄10g。水煎，每日1剂，分4次服。如耳后红肿有波动感者，改用穿山甲5g，天花粉15g，乳香5g，没药5g，白芷12g，赤芍15g，浙贝母15g，防风10g，当归10g，陈皮10g，银花30g，皂角刺10g，大黄10g，甘草5g。热盛口苦者，加龙胆草5g，栀子10g；痈肿已溃破流脓量多者，去穿山甲、刺角刺，加桔梗、薏苡仁。水煎，每日1剂，分4次服。如溃口经久不愈者，改用黄芪30g，皂角刺10g，银花30g，桔梗10g，白芷10g，川芎10g，当归15g，白芍15g，党参30g，茯苓15g，白术15g，炙甘草10g．水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　化脓性中耳炎并发症
  • 当前页：一、耳后骨膜下脓肿
  • 下一页：二、耳源性面瘫
<<< 返回本书目录
  1. 耳后骨膜下脓肿【疾病大全】
  2. 耳后红斑【疾病症状】
  3. 耳后发《外科启玄》
  4. 耳后疽《医宗金鉴》
  5. 耳和髎穴【头部背面穴位】
  6. 耳后疽门主论《疡医大全》
  7. 耳郭突出【疾病症状】
  8. 耳后淋巴结肿大【疾病症状】
  9. 耳鼓膜破裂【疾病症状】
  10. 耳后乳突水肿【疾病症状】
  11. 耳鼓膜穿孔【疾病症状】
  12. 耳后疼痛【疾病症状】
  13. 耳骨外翻【疾病症状】
  14. 耳疾《备急千金要方》
  15. 耳垢《本草纲目》完整版
  16. 耳疾《急救广生集》
  17. 耳根毒门主论《疡医大全》
  18. 耳疾《经验丹方汇编》
  19. 耳根毒《医宗金鉴》
  20. 耳疾《卫生易简方》
  21. 耳根部疼痛【疾病症状】
  22. 耳疾门《医方考》
  23. 耳膏【方剂大全】
  24. 耳疖【疾病大全】
  25. 耳疳丸【方剂大全】
  26. 耳疖散【方剂大全】
  27. 耳疳散【方剂大全】
  28. 耳结吉凶图《冯氏锦囊秘录》
  29. 耳疳门主论《疡医大全》
  30. 耳壳的干性坏死【疾病症状】
  1. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  2. 耳后附骨痈候《诸病源候论》
  3. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  4. 耳后凡十二穴《经穴汇解》
  5. 耳后疽《中医名词词典》
  6. 耳后发《外科启玄》
  7. 耳后疽《中医词典》
  8. 耳后发《中医词典》
  9. 耳后疽《医宗金鉴》
  10. 耳后毒《中医词典》
  11. 耳后疽《外科心法要诀》
  12. 耳后疮《中医词典》
  13. 耳后疽（参发颐）《证治准绳·疡医》
  14. 耳核肿痛《奇效简便良方》
  15. 耳后疽门主论《疡医大全》
  16. 耳和髎《针灸学》
  17. 耳后锐毒《外科全生集》
  18. 耳郭《中医词典》
  19. 耳后硬肿《疫疹一得》
  20. 耳骨《中医词典》
  21. 耳候《诸病源候论》
  22. 耳垢《中医词典》
  23. 耳候《诸病源候论》
  24. 耳垢《百病自测》
  25. 耳疾《备急千金要方》
  26. 耳根痈《万氏秘传外科心法》
  27. 耳疾《寿世保元》
  28. 耳根痈《中医词典》
  29. 耳疾《卫生易简方》
  30. 耳根痛《中医词典》
  31. 耳疾《急救广生集》


耳源性面瘫_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、耳源性面瘫

二、耳源性面瘫

  • 上一页
  • 目录
  • 相关
  • 下一页

耳源性面瘫指耳部疾病或手术损伤引起的面神经瘫痪。急、慢性化脓性中耳炎均可并发面瘫。急性化脓性中耳炎，可因细菌毒素经面神经鼓室乳突段骨管的先天性缺损，累及面神经，导致面瘫，发病率为1％左右；慢性胆脂瘤型中耳炎大多数系胆脂瘤侵蚀破坏面神经骨管所致，发病率为5～6％。

【诊断】

一、现代医学

1．如额纹消失，不能皱额和蹙眉，眼睑不能闭合或闭合不全，鼻唇沟变浅，口角下垂，不能完成鼓腮、撅嘴、吹哨动作等。

2．急性化脓性中耳炎并发面瘫时，常发生在耳痛，发热，耳流脓等症状的同时或之后。慢性化脓性中耳炎侵蚀损伤部位多在面神经水平段。

3．泪分泌试验，镫骨肌反射试验和味觉试验有助于判断病变的部位。

4．电反应试验帮助估计神经变性程度，肌电图用于测试面神经功能恢复情况。

二、中医学

耳源性面瘫属中医“脓耳口眼喎斜”范畴。本病因脓耳失治，邪毒潜伏于里，入于耳部脉络，邪毒与气血搏结，致使脉络闭塞，气血阻滞，肌肤失于滋养，肌肉萎僻而致。

1．辨证依据：脓耳证并见口眼喎斜症状。

2．临床证型：耳内流脓，日久不愈，突见口眼喎斜症状。患侧口角喎斜，牵向健侧，口津时时外流，不能自止，人中沟歪斜变浅，患侧肌肤松弛无力，运动失灵，皱额眉不扬，眼睑闭合不全，露出白睛。火热邪毒壅盛者，可伴发热，头痛，口苦咽干，耳痛，耳脓稠黄，小便黄赤，大便秘结，舌质红苔黄，脉弦滑数。偏气血虚者，可见肌肤麻木，无痛感，纳差，唇舌无华，脉细弱或涩。

【治疗】

一、现代医学

1．急性化脓性中耳炎并发面瘫时，应尽早作鼓膜切开术，同时大量注射抗生素和激素类药，控制炎症。经积极治疗，预后良好。

2．慢性化脓性中耳炎并发面瘫后，应尽早施行乳突手术，清除病灶，根据面瘫时间的久暂、面神经损伤的部位和程度，以及电诊断试验结果，酌情施行面神经减压术或神经移植术。在手术治疗前后辅以肾上腺皮质激素类药及神经营养药。眼部涂眼膏或戴眼罩，以免角膜受伤。此外还可以行面部肌肉按摩、理疗及针灸治疗等。

二、中医学

1．治疗原则：火热邪毒壅盛者，宜清热解毒，活血通络。气血亏虚，瘀阻脉络者，宜益气养血，祛瘀通络。

2．治疗方法

（1）外治：用蓖麻仁捣烂如黄豆大，敷贴下关、颊车、地仓、太阳、阳白、听宫等穴。每次1～2穴，各穴轮流使用，每次敷24小时。或用蔓荆子、黄芪各60g，炙甘草9g，共研末。用开水调敷患处，每日1次。

（2）针灸治疗：以翳风、地仓、合谷为主穴，配用阳白、太阳、人中、承浆、颊车、下关、四白、迎香、大椎、足三里等，每日取主、配穴各1～2个，中等刺激。或用电针。气血虚者，可用灸法。

（3）内治：火热邪毒壅盛者，用龙胆草5g，栀子10g，黄芩12g，柴胡6g，生地20g，车前仁10g，泽泻15g，木通10g，当归10g，桃仁6g，金蝎6g，僵蚕10g。水煎，每日1剂，分3次服。气血亏虚，瘀阻脉络者，用黄芪60g，当归15g，川芎10g，赤芍10g，桃仁6g，红花6g，地龙10g，制白附子6g，法半夏10g，胆南星6g。水煎，每日1剂，分3次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、耳后骨膜下脓肿
  • 当前页：二、耳源性面瘫
  • 下一页：三、迷路炎
<<< 返回本书目录
  1. 耳源性颅内并发病《百病自测》
  2. 耳源性脑积水【疾病大全】
  3. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  4. 耳源性脑膜炎【疾病大全】
  5. 耳与脏腑经络的关系《中医刺灸》
  6. 耳源性脑脓肿【疾病大全】
  7. 耳痈门主论《疡医大全》
  8. 耳源性破伤风【疾病症状】
  9. 耳痈《幼科铁镜》
  10. 耳源性眩晕【疾病症状】
  11. 耳硬化症【疾病症状】
  12. 耳杂疗方《外台秘要》
  13. 耳硬化症《中西医结合耳鼻喉科》
  14. 耳针操作程序《中医刺灸》
  15. 耳溢液【疾病症状】
  16. 耳针刺激方法《中医刺灸》
  17. 耳叶排草【中药大全】
  18. 耳针疗法《针灸学》
  19. 耳痒门主论《疡医大全》
  20. 耳针疗法《中医刺灸》
  21. 耳痒【疾病症状】
  22. 耳针适应范围《中医刺灸》
  23. 耳痒《证治准绳·类方》
  24. 耳针注意事项《中医刺灸》
  25. 耳炎散【方剂大全】
  26. 耳真菌病【疾病大全】
  27. 耳蕈、耳痔门主论《疡医大全》
  28. 耳证《景岳全书》
  29. 耳穴减肥《减肥新法与技巧》
  30. 耳证《明医指掌》
  1. 耳源性面瘫《中西医结合耳鼻喉科》
  2. 耳源性颅内并发病《百病自测》
  3. 耳源性面瘫《耳鼻咽喉外科学》
  4. 耳源性并发症《耳鼻咽喉外科学》
  5. 耳源性脑膜炎《中西医结合耳鼻喉科》
  6. 耳与脏腑经络的关系《中医刺灸》
  7. 耳源性脑膜炎《耳鼻咽喉外科学》
  8. 耳痈门主论《疡医大全》
  9. 耳源性脑脓肿《中西医结合耳鼻喉科》
  10. 耳痈《幼科铁镜》
  11. 耳源性脑脓肿《耳鼻咽喉外科学》
  12. 耳痈《中医词典》
  13. 耳杂疗方八首《外台秘要》
  14. 耳痈《中医名词词典》
  15. 耳胀痛《中医词典》
  16. 耳硬化症《中西医结合耳鼻喉科》
  17. 耳针《中医名词词典》
  18. 耳痒欲死《医法圆通》
  19. 耳针操作程序《中医刺灸》
  20. 耳痒秘方《华佗神方》
  21. 耳针常用穴位《中医眼科学》
  22. 耳痒门主论《疡医大全》
  23. 耳针刺激方法《中医刺灸》
  24. 耳痒门主方《疡医大全》
  25. 耳针疗法《中医名词词典》
  26. 耳痒《外科大成》
  27. 耳针疗法《中医刺灸》
  28. 耳痒《证治准绳·类方》
  29. 耳针疗法《中医词典》
  30. 耳痒《医述》
  31. 耳针疗法《针灸学》


迷路炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、迷路炎

三、迷路炎

  • 上一页
  • 目录
  • 相关
  • 下一页

耳源性迷路炎指中耳致病菌经前庭窗、蜗窗或病理性迷路瘘管，进入内耳引起的内耳炎。临床分为局限性迷路炎、浆液性迷路炎及化脓性迷路炎3种。临床分类是该症病理发展的3个阶段。它们都有化脓性中耳炎史，及不同程度的眩晕及听力减退。局限性迷路炎以胆脂瘤腐蚀破坏外半规管，形成迷路瘘管多见。此为3种迷路炎中最常见的1种。

【诊断】

1．局限性迷路炎，罹患迷路瘘管的病人除既往有耳流脓史之外，平时可无症状。当快速转头，弯腰，耳道滴药时，可激发短暂的眩晕，偶伴恶心呕吐。检查时瘘管试验可以诱发眩晕和眼球震颤，阳性率在70％左右。瘘管为肉芽所堵塞时，反应可呈假阴性。听力检查为传导性或混合性耳聋。

2．浆液性迷路炎患者症状有眩晕，恶心呕吐，听力减退。检查时可见自发性眼震及平衡失调。早期患者前庭功能亢进，眼震快相向患侧，晚期功能抑制，眼震转向健侧。听力检查呈感音性耳聋。

3．化脓性迷路炎自觉症状为剧烈眩晕，耳鸣，耳聋，阵阵呕吐，偶有轻度耳痛或头痛。检查自发性眼震快相向健侧，患者常向健侧卧，以求减轻眩晕。听力检查患耳全聋。病刻急性期为1～2周。急性期前庭症状消退后，患侧听觉和前庭功能永久性丧失。化脓性迷路炎发生时要注意有无颅内并发症体征。

【治疗】

1．局限性迷路炎及浆液性迷路炎，应用抗生素控制感染。前庭症状好转后，及时作乳突手术，清除病灶。手术显微镜下探查瘘管，瘘管表面的上皮或肉芽可以保留，或以颞筋膜修补瘘口。

2．化脓性迷路炎应卧床静养，全身应用抗生素控制感染后行乳突根治术加迷路切除术。

3．对症治疗可用镇静、抗晕止吐药。对浆液性迷路炎尚可用肾上腺皮质激素类药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、耳源性面瘫
  • 当前页：三、迷路炎
  • 下一页：四、耳源性脑膜炎
<<< 返回本书目录
  1. 迷路炎【疾病大全】
  2. 迷路震荡【疾病大全】
  3. 迷路窗破裂【疾病大全】
  4. 迷走神经损伤【疾病大全】
  5. 迷恋足部或鞋袜【疾病症状】
  6. 迷走神经兴奋【疾病症状】
  7. 迷迭香【中药大全】
  8. 迷走神经张力增高【疾病症状】
  9. 迷迭香《本草纲目》完整版
  10. 猕猴《本草纲目》完整版
  11. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  12. 猕猴《证类本草》
  13. 弥散性血管内凝血的原因和发病机制《病理生理学》
  14. 猕猴《本草纲目》图文版
  15. 弥散性血管内凝血的防治原则《病理生理学》
  16. 猕猴骨【中药大全】
  17. 弥散性血管内凝血的发展《病理生理学》
  18. 猕猴梨【中药大全】
  19. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  20. 猕猴梨根【中药大全】
  21. 弥散性血管内凝血（Disseminated Intravascular Coagulation,DIC)《血液病学》
  22. 猕猴梨叶【中药大全】
  23. 弥散性血管内凝血【疾病大全】
  24. 猕猴皮《本草纲目》完整版
  25. 弥散性血管内凝血《急诊医学》
  26. 猕猴肉《本草纲目》完整版
  27. 弥散性血管内凝血《病理生理学》
  28. 猕猴肉【中药大全】
  29. 弥散神经内分泌系统《组织学与胚胎学》
  30. 猕猴屎《本草纲目》完整版
  1. 迷路炎《中西医结合耳鼻喉科》
  2. 迷路窗破裂《中西医结合耳鼻喉科》
  3. 迷路炎《耳鼻咽喉外科学》
  4. 迷口《中医词典》
  5. 迷直神经《人体解剖学》
  6. 迷迭香《证类本草》
  7. 迷走神经《人体解剖学》
  8. 迷迭香《海药本草》
  9. 迷走神经和乙酰胆碱的作用《生理学》
  10. 弥散障碍《病理生理学》
  11. 迷走神经切断术后并发症《普通外科学》
  12. 弥散性血管内凝血时的机能代谢变化与临床表现《病理生理学》
  13. 猕猴《本草纲目》
  14. 弥散性血管内凝血的原因和发病机制《病理生理学》
  15. 猕猴《医学入门》
  16. 弥散性血管内凝血的防治原则《病理生理学》
  17. 猕猴《证类本草》
  18. 弥散性血管内凝血的发展《病理生理学》
  19. 猕猴桃《本草纲目》
  20. 弥散性血管内凝血（播散性血管内凝血）《家庭医学百科-医疗康复篇》
  21. 猕猴桃《老年食养食疗》
  22. 弥散性血管内凝血《血液病学》
  23. 猕猴桃《本草衍义》
  24. 弥散性血管内凝血《病理生理学》
  25. 猕猴桃《证类本草》
  26. 弥散性血管内凝血《急诊医学》
  27. 猕猴桃《得配本草》
  28. 弥散神经内分泌系统《组织学与胚胎学》
  29. 猕猴桃茶《茶饮保健》
  30. 弥散律《急诊医学》
  31. 猕猴桃木通茶《茶饮保健》


耳源性脑膜炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、耳源性脑膜炎

四、耳源性脑膜炎

  • 上一页
  • 目录
  • 相关
  • 下一页

耳源性脑膜炎是慢性化脓性中耳炎急性发作，或急性化脓性中耳炎，感染通过中耳乳突破损的骨壁或两窗进入颅内，引起的弥漫性化脓性脑膜炎。临床表现与一般化脓性脑膜炎多无差别。耳源性脑膜炎常先发于脑脓肿，或与脑脓肿及其他颅内并发症共存。

【诊断】

耳源性脑膜炎症状典型时，出现化脓性脑膜炎症状：高热，头痛，颈强直，克、布氏征阳性。随病情发展，逐渐出现畏光，喷射性呕吐，烦躁，谵妄，抽搐，神志不清，昏睡，肢体瘫痪，脑神经麻痹等。若不及时抢救，晚期则出现缓脉，血压升高，呼吸紊乱，大小便失禁，瞳孔散大，对光反射迟钝或消失，昏迷，最后因呼吸、循环中枢衰竭而死亡。

本病如何与流行性脑膜炎鉴别，须注意以下几点：

1．耳源性脑膜炎有耳病史，并有中耳炎急性发作表现。鼓膜穿孔，流脓情况及乳突X线摄片均可佐证；流行性脑膜炎常有流行史，包括流行季节及流行地区。

2．脑脊液检查：常规、生化都呈化脓性脑膜炎改变。耳源性脑膜炎脑脊液细菌菌种与中耳脓液培养结果一致；而流行性脑膜炎为脑膜炎双球菌。

3．流行性脑膜炎常可找到皮肤散在出血点；而耳源性脑膜炎则无。

耳源性脑膜炎有时还需注意与结核性脑膜炎鉴别。

【治疗】

治疗原则为全身应用足量的敏感抗生素，静脉给药以及鞘内注射。待病情稳定后，及时行乳突凿开引流术；病情进一步好转，脑脊液检查转阴时，再行乳突根治术。

在脑脊液细菌培养及药敏试验结果未出来之前，可先用大剂量青霉素静滴，联合应用磺胺嘧啶或氯霉素，后两类药易透过血脑屏障。待细菌菌种及药敏结果出来后再调整抗生素。用药期间应定期检查脑脊液及血常规。脑脊液完全恢复正常后，上述用药还应继续10天左右，以防复发。若脑脊液迟迟不能完全恢复正常，则提示合并有其他颅内并发症。在应用抗生素同时，还应重视支持疗法。

单纯乳突凿开术中，若骨板已有破坏，应扩大直达正常脑膜为止。若无骨质破坏，亦应主动凿开鼓室盖、鼓窦盖及乙状窦骨板，检查硬脑膜有无病变。临床上凡疑有耳源性颅内并发症，乳突凿开术中均应注意此点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、迷路炎
  • 当前页：四、耳源性脑膜炎
  • 下一页：五、乙状窦血栓性静脉炎
<<< 返回本书目录
  1. 耳源性脑膜炎【疾病大全】
  2. 耳源性脑脓肿【疾病大全】
  3. 耳源性脑积水【疾病大全】
  4. 耳源性破伤风【疾病症状】
  5. 耳源性颅内并发病《百病自测》
  6. 耳源性眩晕【疾病症状】
  7. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  8. 耳杂疗方《外台秘要》
  9. 耳与脏腑经络的关系《中医刺灸》
  10. 耳针操作程序《中医刺灸》
  11. 耳痈门主论《疡医大全》
  12. 耳针刺激方法《中医刺灸》
  13. 耳痈《幼科铁镜》
  14. 耳针疗法《针灸学》
  15. 耳硬化症【疾病症状】
  16. 耳针疗法《中医刺灸》
  17. 耳硬化症《中西医结合耳鼻喉科》
  18. 耳针适应范围《中医刺灸》
  19. 耳溢液【疾病症状】
  20. 耳针注意事项《中医刺灸》
  21. 耳叶排草【中药大全】
  22. 耳真菌病【疾病大全】
  23. 耳痒门主论《疡医大全》
  24. 耳证《景岳全书》
  25. 耳痒【疾病症状】
  26. 耳证《明医指掌》
  27. 耳痒《证治准绳·类方》
  28. 耳证《医学集成》
  29. 耳炎散【方剂大全】
  30. 耳证门《古今医统大全》
  1. 耳源性脑膜炎《中西医结合耳鼻喉科》
  2. 耳源性面瘫《耳鼻咽喉外科学》
  3. 耳源性脑膜炎《耳鼻咽喉外科学》
  4. 耳源性面瘫《中西医结合耳鼻喉科》
  5. 耳源性脑脓肿《中西医结合耳鼻喉科》
  6. 耳源性颅内并发病《百病自测》
  7. 耳源性脑脓肿《耳鼻咽喉外科学》
  8. 耳源性并发症《耳鼻咽喉外科学》
  9. 耳杂疗方八首《外台秘要》
  10. 耳与脏腑经络的关系《中医刺灸》
  11. 耳胀痛《中医词典》
  12. 耳痈门主论《疡医大全》
  13. 耳针《中医名词词典》
  14. 耳痈《幼科铁镜》
  15. 耳针操作程序《中医刺灸》
  16. 耳痈《中医词典》
  17. 耳针常用穴位《中医眼科学》
  18. 耳痈《中医名词词典》
  19. 耳针刺激方法《中医刺灸》
  20. 耳硬化症《中西医结合耳鼻喉科》
  21. 耳针疗法《中医名词词典》
  22. 耳痒欲死《医法圆通》
  23. 耳针疗法《中医刺灸》
  24. 耳痒秘方《华佗神方》
  25. 耳针疗法《中医词典》
  26. 耳痒门主论《疡医大全》
  27. 耳针疗法《针灸学》
  28. 耳痒门主方《疡医大全》
  29. 耳针麻醉《中医词典》
  30. 耳痒《外科大成》
  31. 耳针适应范围《中医刺灸》


乙状窦血栓性静脉炎_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

五、乙状窦血栓性静脉炎

五、乙状窦血栓性静脉炎

  • 上一页
  • 目录
  • 相关
  • 下一页

乙状窦血栓性静脉炎是中耳、乳突感染直接扩展到乙状窦，先引起窦壁周围炎或形成周围脓肿，继而累及窦壁内膜致内膜粗糙形成壁血栓，血栓增大成为阻塞性血栓，故称为乙状窦血栓性静脉炎。阻塞性血栓有两种转归，一为感染继续发展，血栓化脓形成乙状窦脓肿；亦可发生脓性崩解，感染栓子脱落进入血流，经血循环在肺、胸腔、肝、脑、关节及皮下软组织等处形成迁徙性脓肿。二为感染控制，血栓机化，致窦腔部份或完全阻塞；或血管再生，恢复血运。乙状窦血栓性静脉炎是颅内并发症中较多见的一种，预后良好。但若治疗处理不当，可继发其他颅内并发症而死亡。

【诊断】

1．全身症状：发热，败血症型弛张热，先有畏寒、寒战，继而高热，数小时后体温下降到正常或正常体温以下，常伴大量出汗，头痛，全身不适，恶心呕吐，脉速等全身中毒症状。寒战和高热每日发作1次或数日1次，小儿可有稽留热。病程迁延，可致身体消瘦，食欲减退，进行性贫血等。脓血栓迁徙出现转移部位的脓肿及相应症状。

2．局部症状：患侧耳后、枕部或颈部疼痛，因感染延及乳突导血管、颈内静脉及其附近淋巴结所致。检查患侧乳突部可有肿胀（GｒIｅｓINgｅｒ氏征），叩痛。胸锁乳突肌前缘深部有压痛或触及条索样物。

由于抗生素的广泛使用，以上全身和局部典型症状已较少见，但若病程中出现以上症状和体征，则具诊断意义。

3．耳部检查、乳突X线摄片、腰穿时行压颈测压试验（TｏBｅｙ－Aｙｅｒ试验）、血常规和寒战高热时抽血作细菌培养等辅助检查获阳性结果，当然是诊断的重要依据，但由于各种原因，结果阴性亦不能排除诊断。若以上症状、体征及各种检查均不典型时，手术探查，发现乙状窦骨壁破坏，对诊断具有肯定意义。

4．鉴别诊断中要注意的是反复寒战、高热和不规则稽留热，易误诊为伤寒、疟疾、沙门氏菌感染等。迁徙性脓肿被认为是局部问题。

【治疗】

1．手术治疗：乙状窦血栓性静脉炎确诊或怀疑有该病时，应尽早施行乳突凿开术。术中探查乙状窦，广泛凿除有病变或疑有病变的乙状窦骨板，充分暴露窦壁至健康为止。根据病变性质采取不同方式处理。病情稳定后行乳窦根治术。治疗中亦应密切观察病情，注意是否出现其他颅内外并发症。

2．药物治疗：单发或无严重并发症可保守疗法治愈。给予足量合理的抗生素和抗凝药物治疗。病情严重、贫血者可少量多次输血及其他对症和支持疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、耳源性脑膜炎
  • 当前页：五、乙状窦血栓性静脉炎
  • 下一页：六、耳源性脑脓肿
<<< 返回本书目录
  1. 乙状窦血栓性静脉炎【疾病大全】
  2. 乙状结肠间疝【疾病大全】
  3. 乙酉岁图《圣济总录》
  4. 乙状结肠扭转【疾病大全】
  5. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  6. 乙状结肠造口旁沟疝【疾病大全】
  7. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  8. 乙字花蕊石散《增订十药神书》
  9. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  10. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  11. 乙型肝炎抗原血症【疾病大全】
  12. 已出红肿太甚《麻科活人全书》
  13. 乙型肝炎病毒性关节炎【疾病大全】
  14. 已出热甚不减《麻科活人全书》
  15. 乙型肝炎病毒相关性肾炎【疾病大全】
  16. 已风丹【方剂大全】
  17. 乙型肝炎病毒《医学微生物学》
  18. 已戍丹【方剂大全】
  19. 乙型肝炎《自我调养巧治病》
  20. 已死有脉复生无脉《读医随笔》
  21. 乙型病毒性肝炎【疾病大全】
  22. 已字化毒丸【方剂大全】
  23. 乙型病毒性肝炎《老年百病防治》
  24. 以脉主病《脉理求真》
  25. 乙酰苯胺类中毒【疾病大全】
  26. 以目诊病说《推拿抉微》
  27. 乙未岁图《圣济总录》
  28. 以色诊病《推拿抉微》
  29. 乙巳岁图《圣济总录》
  30. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  1. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  2. 乙酉岁图《圣济总录》
  3. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  4. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  5. 乙状结肠动脉《人体解剖学》
  6. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  7. 乙状结肠系膜《人体解剖学》
  8. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  9. 乙字号方《医学心悟》
  10. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  11. 乙字花蕊石散《增订十药神书》
  12. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  13. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  14. 乙型肝炎核心抗体《常用化验值及意义》
  15. 已《中医词典》
  16. 乙型肝炎病毒《医学微生物学》
  17. 已病之痰《傅青主男科》
  18. 乙型肝炎表面抗原《常用化验值及意义》
  19. 已出红肿太甚《麻科活人全书》
  20. 乙型肝炎表面抗体《常用化验值及意义》
  21. 已出热甚不减《麻科活人全书》
  22. 乙型肝炎e抗原《常用化验值及意义》
  23. 已发搐《小儿卫生总微论方》
  24. 乙型肝炎e抗体〔HBeAb〕《常用化验值及意义》
  25. 已寒《证治准绳·疡医》
  26. 乙型肝炎《自我调养巧治病》
  27. 已汗不解《松峰说疫》
  28. 乙型病毒性肝炎《老年百病防治》
  29. 已死有脉复生无脉《读医随笔》
  30. 乙酰唑胺《医院药学》
  31. 已验过癣方《奇方类编》


耳源性脑脓肿_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

六、耳源性脑脓肿

六、耳源性脑脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

耳源性脑脓肿指中耳乳突感染侵入颅内，引起化脓性脑炎，继而在脑组织内形成的脓肿。多发生于邻近中耳的颞叶和小脑。颞叶脓肿多于小脑脓肿，两者之比为2∶1。颞叶脓肿主要通过感染破坏骨壁，直接向颅内扩展引起。小脑脓肿多由侧窦病变作为中间病灶，继发感染而形成。耳源性脑脓肿预后不佳，在颅内并发症中死亡率最高。

【诊断】

1．

（1）初期：急性局限性脑炎症状，如畏寒，发热，头痛，恶心呕吐等。婴幼儿可以有倦怠，嗜睡，抽搐。检查时可见颈部轻度强直，脑脊液中细胞数及蛋白含量轻度或中度升高。历时数日。

（2）潜伏期：脑组织化脓期，此期症状不明显，可以有间歇性头痛，低热，易激动或抑郁，食欲减退，便秘，体重减轻等。历时数周不等。

（3）显著期：脓肿形成并不断扩大，症状明显，主要表现为3类症状。①感染中毒症状：低热，消瘦，乏力等。②颅内压增高症状：持续性难以忍受的头痛，呕吐，缓脉，视乳头水肿。精神改变可有抑郁，淡漠，嗜睡，萎靡；亦可为兴奋，欣快，呻吟，躁动，无意识用手挖鼻，摸睾丸，不停撕纸，哭闹，打哈欠等。③脑脓肿占位性症状：颞叶脓肿的病灶体征可有失语，同侧偏盲，对侧中枢性面瘫，或上、下肢瘫痪等。颞叶脓肿出现定位征少而晚，且不显著。小脑脓肿的病灶体征表现为同侧肌张力减弱，眼球震颤，共济失调等。检查可见昂伯氏征阳性，指鼻试验阳性，轮替运动障碍，中枢性眼震。

（4）终期：脑脓肿危象，表现为两种情况。其一为脑疝形成，颞叶脓肿可引起小脑幕裂孔疝，表现为同侧瞳孔散大，对侧肢体偏瘫，瞳孔不等大等体征；小脑脓肿可发生枕骨大孔疝，表现为双侧瞳孔缩小，继而同时散大，双侧肌张力减弱或消失，呼吸变浅或突然停止。来势较小脑幕裂孔疝凶险。其二为脓肿破裂，脓液进入脑室，引起暴发性或致死性脑室炎。以上两种情况均为脑脓肿致死的重要原因。

2．早期诊断对病人的预后影响极大，由于该症常伴有一种或多种颅内并发症，加上抗生素的广泛应用，常常会出现症状不典型，而使耳源性脑脓肿诊断更为复杂。临床上对胆脂瘤型中耳炎急性发作，乳突根治术中发现鼓室盖、侧窦骨板及硬脑膜有病变，或乳突根治术后症状持续加重，对症治疗无效者；耳源性脑膜炎、乙状窦血栓性静脉炎治疗后，症状一度好转后又恶化，或有精神、性格方面的某些改变者，要坚持临床动态观察，随时注意有脑脓肿症状体征的出现，保持警惕。

3．辅助检查：可选用脑超声波、脑电图、脑血流图、血管造影等检查。CT或核磁共振（MＲI）扫描，对明确诊断有很高的价值。

【治疗】

耳源性脑脓肿的治疗以手术为主，辅以抗生素，支持及对症治疗。根据病情选择手术时机。对脑脓肿的处理，有穿刺、切除等方法。穿刺可经乳突术腔或经颅骨钻孔穿刺。在反复穿抽症状无好转，多房性脓肿，有脑疝危象者，应开颅切除脓肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、乙状窦血栓性静脉炎
  • 当前页：六、耳源性脑脓肿
  • 下一页：第十五节　耳硬化症
<<< 返回本书目录
  1. 耳源性脑脓肿【疾病大全】
  2. 耳源性破伤风【疾病症状】
  3. 耳源性脑膜炎【疾病大全】
  4. 耳源性眩晕【疾病症状】
  5. 耳源性脑积水【疾病大全】
  6. 耳杂疗方《外台秘要》
  7. 耳源性颅内并发病《百病自测》
  8. 耳针操作程序《中医刺灸》
  9. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  10. 耳针刺激方法《中医刺灸》
  11. 耳与脏腑经络的关系《中医刺灸》
  12. 耳针疗法《针灸学》
  13. 耳痈门主论《疡医大全》
  14. 耳针疗法《中医刺灸》
  15. 耳痈《幼科铁镜》
  16. 耳针适应范围《中医刺灸》
  17. 耳硬化症【疾病症状】
  18. 耳针注意事项《中医刺灸》
  19. 耳硬化症《中西医结合耳鼻喉科》
  20. 耳真菌病【疾病大全】
  21. 耳溢液【疾病症状】
  22. 耳证《景岳全书》
  23. 耳叶排草【中药大全】
  24. 耳证《明医指掌》
  25. 耳痒门主论《疡医大全》
  26. 耳证《医学集成》
  27. 耳痒【疾病症状】
  28. 耳证门《古今医统大全》
  29. 耳痒《证治准绳·类方》
  30. 耳症《保婴撮要》
  1. 耳源性脑脓肿《中西医结合耳鼻喉科》
  2. 耳源性脑膜炎《耳鼻咽喉外科学》
  3. 耳源性脑脓肿《耳鼻咽喉外科学》
  4. 耳源性脑膜炎《中西医结合耳鼻喉科》
  5. 耳杂疗方八首《外台秘要》
  6. 耳源性面瘫《耳鼻咽喉外科学》
  7. 耳胀痛《中医词典》
  8. 耳源性面瘫《中西医结合耳鼻喉科》
  9. 耳针《中医名词词典》
  10. 耳源性颅内并发病《百病自测》
  11. 耳针操作程序《中医刺灸》
  12. 耳源性并发症《耳鼻咽喉外科学》
  13. 耳针常用穴位《中医眼科学》
  14. 耳与脏腑经络的关系《中医刺灸》
  15. 耳针刺激方法《中医刺灸》
  16. 耳痈门主论《疡医大全》
  17. 耳针疗法《中医名词词典》
  18. 耳痈《幼科铁镜》
  19. 耳针疗法《中医刺灸》
  20. 耳痈《中医词典》
  21. 耳针疗法《中医词典》
  22. 耳痈《中医名词词典》
  23. 耳针疗法《针灸学》
  24. 耳硬化症《中西医结合耳鼻喉科》
  25. 耳针麻醉《中医词典》
  26. 耳痒欲死《医法圆通》
  27. 耳针适应范围《中医刺灸》
  28. 耳痒秘方《华佗神方》
  29. 耳针注意事项《中医刺灸》
  30. 耳痒门主论《疡医大全》
  31. 耳证《医学集成》


耳硬化症_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十五节　耳硬化症

第十五节　耳硬化症

  • 上一页
  • 目录
  • 相关
  • 下一页

耳硬化疗，病因未明，发病年龄以20～40岁居多，女性多于男性。本症双耳受累者在90％以上。

【诊断】

1．多始于20岁左右，有的病人有家族史。这种耳聋的特点是隐袭性、渐进性的传导性耳聋或混合性聋，有妊娠期发展迅速的特点，整个病程是不断进行性加重。如病灶仅限于镫骨底板，耳聋常呈典型传导性聋；如病灶发展到耳蜗神经或其终器时，即出现混合性聋。

2．多数病人伴有耳鸣，少数病人耳鸣始于耳聋之前或以后。耳鸣以低频为主，少数为高频、高调性，有的间断发生，有的呈持续性。

3．眩晕：少数病人有轻微眩晕、不稳感，眩晕伴恶心，呕吐者极少见。

韦氏误听：在嘈杂环境中，病人的听觉反较在安静环境中为佳。这种现象叫韦氏误听。产生这种现象的解释是：在噪声环境中正常人无意识提高了说话声调，耳硬化症患者听力减退，不受或少受噪音影响。因此，在这种噪音环境中，能听到提高了声调的声音。故觉听力反比在安静环境中为佳。这种现象在其它传导性聋患者中也存在，但耳聋硬化症患者更为典型。

4．临床检查：部分病人耳道增宽，感觉迟钝，鼓膜变薄，后下区透出淡红色。称ＳcｈｗaｒTｚｅ征。大多数耳硬化症患者耳道及鼓膜检查是正常的。

5．听力检查

（1）音叉试验（ＲINNｅTｅｓT）：骨导明显大于气导，强阴性，气、骨导差约4～5倍。

（2）纯音测听：早期低频为主，听力曲线呈上升型，中、晚期呈水平型。骨导曲线一般正常，有的可出现CaｒｈaｒT切迹。这个切迹的出现，可能是惰性骨导和骨鼓进路的骨导作用减弱或消失的结果。这种结果正好在鼓膜及听骨链起共振的语言频率上有较显著的一种表现。根据内耳受累的程度和

部位，气导和骨导可在高频区呈水平下降，听力曲线呈下降型。当内耳弥漫性受累时，气、骨导曲线可呈水平型下降。当内耳某一部位受损时，听力曲线可呈“深谷型”。

（3）盖来氏试验：蹬骨固定时呈阴性，蹬骨活动时呈阳性。

（4）声阻抗试验：静态声顺值0．3～0．6（当量毫升），鼓室压±25～50mmＨＯ2柱，鼓室曲线A型，坡度为最大声顺值的40％，蹬肌反射消失。

耳硬化症的诊断主要依靠音叉检查，只要没有耳溢脓的病史，外耳道、鼓膜基本正常，音叉试验为强阴性即可初步诊断，如患者有类似耳聋家族史更可佐诊。声阻抗试验可以帮助鉴别听骨链畸形的病例。内耳受累的耳硬化症患者，虽然呈混合性听力损害听力曲线，但音叉试验仍为强阴性，因此，音叉气、骨导比较试验在诊断耳硬化症中具有特殊意义。

【治疗】

耳硬化症目前治疗的唯一方法是外科手术治疗。内科治疗尚属研究阶段，每天服用氟化钠40～60mg，可能促使不成熟海绵化病灶钙化。效果尚待观察。

耳硬化症手术治疗方法甚多。大体可分为两大类：蹬骨切除及半规管开窗术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、耳源性脑脓肿
  • 当前页：第十五节　耳硬化症
  • 下一页：第十六节　梅尼埃病
<<< 返回本书目录
  1. 耳硬化症【疾病症状】
  2. 耳痈《幼科铁镜》
  3. 耳硬化症《中西医结合耳鼻喉科》
  4. 耳痈门主论《疡医大全》
  5. 耳溢液【疾病症状】
  6. 耳与脏腑经络的关系《中医刺灸》
  7. 耳叶排草【中药大全】
  8. 耳源性并发症（otogenic complication）《耳鼻咽喉外科学》
  9. 耳痒门主论《疡医大全》
  10. 耳源性颅内并发病《百病自测》
  11. 耳痒【疾病症状】
  12. 耳源性脑积水【疾病大全】
  13. 耳痒《证治准绳·类方》
  14. 耳源性脑膜炎【疾病大全】
  15. 耳炎散【方剂大全】
  16. 耳源性脑脓肿【疾病大全】
  17. 耳蕈、耳痔门主论《疡医大全》
  18. 耳源性破伤风【疾病症状】
  19. 耳穴减肥《减肥新法与技巧》
  20. 耳源性眩晕【疾病症状】
  21. 耳穴辅助诊断方法《中医刺灸》
  22. 耳杂疗方《外台秘要》
  23. 耳虚鸣《圣济总录》
  24. 耳针操作程序《中医刺灸》
  25. 耳先兆——耳相学《中医疾病预测》
  26. 耳针刺激方法《中医刺灸》
  27. 耳下石疽门主论《疡医大全》
  28. 耳针疗法《针灸学》
  29. 耳下区的韧实肿块【疾病症状】
  30. 耳针疗法《中医刺灸》
  1. 耳硬化症《中西医结合耳鼻喉科》
  2. 耳痒欲死《医法圆通》
  3. 耳痈《中医名词词典》
  4. 耳痒秘方《华佗神方》
  5. 耳痈《中医词典》
  6. 耳痒门主论《疡医大全》
  7. 耳痈《幼科铁镜》
  8. 耳痒门主方《疡医大全》
  9. 耳痈门主论《疡医大全》
  10. 耳痒《外科大成》
  11. 耳与脏腑经络的关系《中医刺灸》
  12. 耳痒《证治准绳·类方》
  13. 耳源性并发症《耳鼻咽喉外科学》
  14. 耳痒《医述》
  15. 耳源性颅内并发病《百病自测》
  16. 耳痒《中医词典》
  17. 耳源性面瘫《中西医结合耳鼻喉科》
  18. 耳蕈、耳痔门主论《疡医大全》
  19. 耳源性面瘫《耳鼻咽喉外科学》
  20. 耳蕈《中医词典》
  21. 耳源性脑膜炎《中西医结合耳鼻喉科》
  22. 耳穴探测器《中医词典》
  23. 耳源性脑膜炎《耳鼻咽喉外科学》
  24. 耳穴模型《中医词典》
  25. 耳源性脑脓肿《中西医结合耳鼻喉科》
  26. 耳穴减肥《减肥新法与技巧》
  27. 耳源性脑脓肿《耳鼻咽喉外科学》
  28. 耳穴辅助诊断方法《中医刺灸》
  29. 耳杂疗方八首《外台秘要》
  30. 耳穴的分布《减肥新法与技巧》
  31. 耳胀痛《中医词典》


梅尼埃病_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十六节　梅尼埃病

第十六节　梅尼埃病

  • 上一页
  • 目录
  • 相关
  • 下一页

梅尼埃病是一常见多发病。病因不明。其主要临床特点是发作性眩晕，波动性听力减退和耳鸣。50岁左右易受累，男性较女性多见。90％左右单耳受累。病程长短不一。其病理改变为膜迷路积水膨胀。反复发作的最终结局是导致不可逆的感觉神经性聋。

【诊断】

一、现代医学

1．反复发作性眩晕，视物旋转，每次发作病程很少超过数周。发作间隙期健康。

2．眩晕发作时伴有耳鸣，听力下降，有时耳闷，耳胀，重听。眩晕发作伴恶心、呕吐时，听力改变常被忽略。

3．听力检查：纯音测听，早期听力曲线为上升型，中期水平型，晚期为下降型感觉神经性聋。发作期与间隙期听力曲线呈波动性，逐渐出现永久性听力损害，这种损害为耳蜗型（有复响，无音衰）。

4．前庭功能检查显示为前庭终末器的病变。患侧前庭功能减退或消失。部分患者可正常。

5．甘油试验：凡膜迷路积水均为阳性。本试验阴性者，不能排除本病。

甘油试验方法：试验前5天，每天添盐4克。上午测听1次，然后按每公斤体重服50％医用甘油2ml，每隔1小时测听1次，共3次。250，500，1000Ｈｚ。如其中2个频率气导平均提高10ｄB或其中任何一个频率提高15ｄB者为阳性。

6．其它检查

（1）自发性眼震检查：呈水平型，有快慢相。

（2）自描听力计测听：听力曲线多呈Ⅱ型。

（3）鼓室声顺功能测定：90％左右声顺功能降低。

（4）复响测定：蹬骨肌反射测定，短增量敏感指数测定，双耳响度平衡试验均有复响。

（5）耳蜗电图检查：ＳＰ/AＰ值增大约为0．3微伏以上。

（6）前庭功能检查：①静态平衡试验：包括闭目站立试验、直立伸臂试验等。②动态平衡试验：步行试验、原地踏步试验、错指物位试验等。③前庭变温试验：患侧前庭功能减退，优势偏向健侧。④旋转试验等。

7．鉴别诊断：典型反复发作眩晕，耳鸣，波动性听力损害的病史，是诊断本病的主要依据。单耳听力下降伴前庭功能减退，甘油试验阳性更能确定其诊断。个别不典型或疑难病例，才需进一步作上述有关检查。在诊断时，应判明是否为真性眩晕，并注意与良性位置性眩晕，伴有眩晕的突发性耳聋，迷路窗膜破裂，迟发性内淋巴积水，前庭神经元炎，颈性眩晕，椎基底动脉供血不足等疾病鉴别。

二、中医学

梅尼埃病属中医“耳眩晕”范畴。本病病因较复杂。有因肾虚精髓不足，髓海空虚，耳窍失养所致；或因心脾虚弱，气血亏少，兼升清降浊功能失职，清气不能上奉头部，上部气血供养不足所致；或因肾阳虚衰，不能温化水液，水湿停聚，上泛清窍所致；或因肝气郁结，化火生风，风火上扰清窍所致；或因脾失运化，聚湿生痰，阻遏阳气，清阳不升，浊阴不降，蒙蔽清窍所致。

1．辨证依据：眩晕突然发作，患者感天旋地转，身体如要倾倒，并兼有耳鸣，耳聋，恶心呕吐，不敢移动体位，体位变动时眩晕加重，以及自发性眼球震颤现象。

2．临床分型

（1）素有耳鸣，眩晕发作时耳鸣加重，听力减退，兼见精神萎靡，腰膝酸软，遗精多梦，心烦失眠，记忆力差，手足心热，舌质红苔少，脉弦细数者为髓海不足型。

（2）眩晕而面色苍白，唇甲不华，或食少便溏，少气懒言，动则喘促，心悸，神疲倦怠，舌质淡白，脉细弱者为上气不足型。

（3）眩晕时心下悸动，咳嗽咯痰稀白，腰痛背冷，肢体不温，精神萎靡，夜尿频而清长，舌质淡白苔白润，脉沉细弱者为寒水上泛型。

（4）眩晕常因情绪波动，心情不舒时眩晕加重，可伴头痛，口苦咽干，目赤，胸胁苦满，少寐多梦，舌质红苔黄，脉弦数者为肝阳上扰型。

（5）眩晕而伴头额胀重，胸中窒闷，呕恶较甚，痰涎多，心悸，纳差，倦怠，舌苔白腻，脉濡滑或弦者为痰浊中阻型。

【治疗】

一、现代医学

1．保守治疗

（1）镇静剂：盐酸异丙嗪25mg，肌注或口服，每日1～2次．安定片25mg口服，或10mg肌注，每日1～2次。

（2）减轻迷路积水：①限制食盐摄入，低盐饮食，每日盐摄入量在4g以下。②利尿剂使用：双氢克尿塞12．5mg～25mg，每日1～2次；氨苯蝶啶50mg～100mg，每日3次。两药合用剂量减半，可避免高、低血钾症；50％葡萄糖液，每次1ml/ｋg，静脉推注，每日1～2次。③血管扩张剂：654—210mg，肌注或静脉推注，每日1～2次；密环片0．25～1．25g，每日3次；葛根片每次1～3片，每日3次，或葛根酮100mg，肌注，每日2次；脑益嗪25mg，每日3次。

（3）减低血液粘稠度：丹参16～18g，加入5％葡萄糖250ml静滴，每日1次。

（4）自主神经调节药：利多卡因1mg/ｋg，加入25％葡萄糖液20ml静脉推注。推速6mg/分钟，持续8分钟以上推完；卡马西平100mg，每日2～3次；如无反应，每日可增至400mg。60岁以上者可减量为100mg，每日1次。

（5）鼓室内耳毒性药物的应用：链霉素或庆大霉素鼓室内注射。

2．手术治疗：适用于正规内科保守治疗无效的病人。早期内耳功能良好者，可考虑手术控制发作以保存听力。晚期病人听力差仍有不能控制的眩晕发作者，可施行控制眩晕而不考虑保存听力的手术。

手术方法的选择：听力好，行内淋巴囊减压和引流术；听力损失严重者，行迷路切除术；青年人可行前庭神经切断术。

手术疗效评定标准：目前均采用AAＯＯ标准来衡量手术效果。共分4类：

A：旋转性眩晕消失，听力提高到应用水平。

B：旋转性眩晕消失，听力无改变，或提高但未达到应用水平。

C：旋转性眩晕消失，听力减退。

Ｄ：不能控制旋转性眩晕。

听力评定标准：

A：听力提高达应用水平，语言频率（ＳＲT）＜30ｄB，语

言识别率80％以上。

B：听力提高但未达应用水平，提高15ｄB或语言识别率15％，但ＳＲT＞30ｄB。

C：听力无变化，语言频率纯音和语言识别率均提高＜15％。

Ｄ：听力减退，纯音听力减退15ｄB，语言识别减退15％。

梅尼埃病的治疗，以内科治疗为主，绝大多数病人能控制眩晕发作或治愈。只有那些经长时间保守治疗失败者方可采用手术治疗。手术方法首选内淋巴囊切开引流术。对于那些听力已丧失，眩晕仍不能控制者，才考虑破坏性手术。

二、中医学

1．治疗原则：髓海不足型宜滋阴补肾，填精益髓。上气不足型宜补益气血，健脾安神。寒水上泛型宜温肾壮阳，散寒利水。肝阳上扰型宜平肝息风，滋阴潜阳。痰浊中阻型宜健脾燥湿，涤痰息风。

2．治疗方法

（1）髓海不足型：用枸杞15g，菊花10g，熟地30g，白芍15g，茯苓15g，泽泻15g，丹皮10g，山茱萸10g，山药20g，石决明15g，首乌15g，牡蛎15g，鹿胶10g。水煎，分3次服。

（2）上气不足型：用党参20g，黄芪20g，当归15g，龙眼肉10g，酸枣仁10g，茯苓15g，白术10g，首乌15g，熟地30g，白芍15g，陈皮5g。水煎，每日1剂，分3次服。

（3）寒水上泛型：用附子10g（先煎），生姜10g，茯苓20g，白术10g，川椒5g，细辛3g，桂枝10g，巴戟天10g。水煎，每日1剂，分3次服。

（4）肝阳上扰型：用天麻10g，钩藤15g（后下），石决明20g，牛膝10g，杜仲10g，桑寄生10g，黄芩10g，山栀10g，龙骨10g，牡蛎15g，丹皮10g。水煎，每日1剂，分4次服。

（5）痰浊中阻型：用茯苓15g，白术10g，天麻10g，法半夏10g，泽泻15g，黄芩10g，竹茹5g，枳实10g，厚朴10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五节　耳硬化症
  • 当前页：第十六节　梅尼埃病
  • 下一页：第十七节　半侧面肌痉挛
<<< 返回本书目录
  1. 梅尼埃病【疾病大全】
  2. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  3. 梅尼埃病《中西医结合耳鼻喉科》
  4. 梅仁汤【方剂大全】
  5. 梅尼埃病《急诊医学》
  6. 梅实《本草纲目》完整版
  7. 梅蜜饮【方剂大全】
  8. 梅实《本草乘雅半偈》
  9. 梅露【中药大全】
  10. 梅实《证类本草》
  11. 梅勒尼坏疽【疾病大全】
  12. 梅氏女呕吐经闭《程杏轩医案》
  13. 梅克尔细胞癌【疾病大全】
  14. 梅苏丸【方剂大全】
  15. 梅克尔憩室【疾病大全】
  16. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  17. 梅涧医语《重楼玉钥》
  18. 梅香春意足《毓麟验方》
  19. 梅煎散【方剂大全】
  20. 梅叶《本草纲目》完整版
  21. 梅花粥《保健药膳》
  22. 梅叶【中药大全】
  23. 梅花五气丹【方剂大全】
  24. 梅雨水《本草纲目》完整版
  25. 梅花汤【方剂大全】
  26. 梅枣杏仁饼《保健药膳》
  27. 梅花点舌丸【方剂大全】
  28. 梅子丸【方剂大全】
  29. 梅花点舌丹【方剂大全】
  30. 湄公血吸虫病【疾病大全】
  1. 梅尼埃病《中西医结合耳鼻喉科》
  2. 梅尼埃病《急诊医学》
  3. 梅尼埃病《耳鼻咽喉外科学》
  4. 梅硫丸《冯氏锦囊秘录》
  5. 梅气《丹台玉案》
  6. 梅克耳憩室《默克家庭诊疗手册》
  7. 梅仁汤《外科理例》
  8. 梅涧医语《重楼玉钥》
  9. 梅深师《中医词典》
  10. 梅花粥《保健药膳》
  11. 梅实《神农本草经》
  12. 梅花症《喉舌备要秘旨》
  13. 梅实《千金翼方》
  14. 梅花症《中医词典》
  15. 梅实《饮膳正要》
  16. 梅花针疗法《中医词典》
  17. 梅实《新修本草》
  18. 梅花针《中医词典》
  19. 梅实《本草衍义》
  20. 梅花翳《中医词典》
  21. 梅实《本草蒙筌》
  22. 梅花汤《三因极一病证方论》
  23. 梅实《证类本草》
  24. 梅花碎地《中医词典》
  25. 梅实《增广和剂局方药性总论》
  26. 梅花青山茶《茶饮保健》
  27. 梅实《名医别录》
  28. 梅花点舌丹《外科全生集》
  29. 梅实《本草乘雅半偈》
  30. 梅花点舌丹《奇方类编》
  31. 梅实（乌梅）《食疗本草》


半侧面肌痉挛_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十七节　半侧面肌痉挛

第十七节　半侧面肌痉挛

  • 上一页
  • 目录
  • 相关
  • 下一页

半侧面肌痉挛多为中、老年患者，左侧多于右侧，偶有双侧受累。半侧面肌痉挛是一侧面神经受激惹后产生的功能障碍症状群。发作时患侧面肌阵发性抽搐，短则数秒，长达10余分钟，重者面肌无力，半面萎缩，舌前2/3味觉丧失，严重影响视力、语言、饮食、社交和工作。

【诊断】

1．反复发作性一侧眼睑或面部不自主地跳动或抽搐，外界物理刺激或感情激动时可诱发。

2．用电刺激眶上神经，患侧眼轮匝肌及其它面神经支配的肌肉均同时收缩。如电刺激时仅有眼轮匝肌收缩则为其它疾病。

3．诊断时应与下述疾病相鉴别：

（1）特发性睑痉挛：双睑同时抽搐，常伴有精神障碍，肌电反射面肌不会同步放电，收缩。此病多为锥体系统功能障碍。

（2）面肌颤搐：多为一侧面部个别肌束的细微颤动，肌电反射面肌不会同步放电收缩。

（3）习惯性痉挛：一侧面肌无目的地、刻板地反复跳动，常于童年发病，肌电反射面肌均不会同步收缩。

此外，还应与手足徐动、舞蹈病等中脑、锥体外系的疾病加以区别。

【治疗】

半侧面肌痉挛的原因是面神经受硬化血管或其它占位性病变的压迫，引起神经鞘膜的慢性损害而产生的异常冲动所致。保守性中枢抑制剂、血管扩张剂及激素等药物治疗均无显著疗效。因此，唯一的治疗方法是手术治疗。

手术治疗的方式有：

1．不锈钢丝绞扎术：局部麻醉后耳后到下颌骨后缘中点或腮腺切口，分离找到面神经主干，用避孕环钢丝，顺时针方向扭紧钢丝至面肌痉挛消失、患侧闭眼出现2mm眼裂、轻

度面瘫为度，钢丝置伤口外，缝合伤口术2～3日观察抽搐停止后，将钢丝断端扭转埋于皮下。随访观察可随时予以调整。

2．面神经梳理术：局麻，耳后切口，暴露面神经垂直段，用刀由外向内垂直纵形剖开1～1．5cm。重症者可作2～3cm平面剖开，用硅胶膜隔开。

3．面神经颞骨段减压术：由内听道至茎乳孔的全程减压。

4．面神经切断，面—副、面—舌下神经吻合术：局麻，由腮腺后上向下前方沿胸锁乳突肌前缘到甲状软骨上角平面，分离找到面神经主干切断，将其远心端与副神经或舌下神经近端行端端吻合。

5．颅内神经血管减压术：局麻，枕下、迷路后，或乙状窦后进路，暴露小脑桥脑角，如发现胆脂瘤、听神经瘤、蛛网膜粘连或囊肿等压迫面神经时，予以切除分离减压。如为异位或硬化血管压迫时，则应仔细分离血管，转位，或用颞肌膜、颞肌片、明胶海绵、四氟乙烯、硅胶膜隔于血管、神经之间。此术治愈率达90％以上，个别病例无效，少数病例复发，是目前治疗本病的有效术式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六节　梅尼埃病
  • 当前页：第十七节　半侧面肌痉挛
  • 下一页：第十八节　感音神经性聋
<<< 返回本书目录
  1. 半侧面肌痉挛《中西医结合耳鼻喉科》
  2. 半产《产鉴》
  3. 半侧面部发育不良【疾病症状】
  4. 半产《女科秘要》
  5. 半表半里中和汤【方剂大全】
  6. 半产《女科折衷纂要》
  7. 半表半降良方《经验麻科》
  8. 半产《儒门事亲》
  9. 半边苏【中药大全】
  10. 半产《胎产秘书》
  11. 半边山【中药大全】
  12. 半产《医学心悟》
  13. 半边散【方剂大全】
  14. 半产正产论《史载之方》
  15. 半边钱【中药大全】
  16. 半产中寒《轩岐救正论》
  17. 半边旗【中药大全】
  18. 半春莲【中药大全】
  19. 半边藕【中药大全】
  20. 半丁丸【方剂大全】
  21. 半边莲【中药大全】
  22. 半豆饮子【方剂大全】
  23. 半边莲《本草纲目》图文版
  24. 半枫荷【中药大全】
  25. 半边莲《滇南本草》
  26. 半枫荷根【中药大全】
  27. 半边莲《本草纲目》完整版
  28. 半枫荷叶【中药大全】
  29. 半边风【中药大全】
  30. 半附理中汤【方剂大全】
  1. 半侧面肌痉挛《中西医结合耳鼻喉科》
  2. 半参茶《茶饮保健》
  3. 半产《中医词典》
  4. 半表半里证《中医诊断学》
  5. 半产《产鉴》
  6. 半表半里证《卫生宝鉴》
  7. 半产《胎产秘书》
  8. 半表半里证《中医词典》
  9. 半产《儒门事亲》
  10. 半表半里热不得卧《中医词典》
  11. 半产《医学心悟》
  12. 半表半里热《证治准绳·幼科》
  13. 半产《竹林女科证治》
  14. 半表半里不得卧《症因脉治》
  15. 半产《女科折衷纂要》
  16. 半表半里《证治准绳·疡医》
  17. 半产《评注产科心法》
  18. 半表半里《中医名词词典》
  19. 半产《女科秘要》
  20. 半表半里《中医名词词典》
  21. 半产胞衣不下《中医词典》
  22. 半表半降良方《经验麻科》
  23. 半产恶露不下《中医词典》
  24. 半边头风《中医词典》
  25. 半产腹痛《中医词典》
  26. 半边山《证类本草》
  27. 半产后芎补中汤《仁术便览》
  28. 半边莲《滇南本草》
  29. 半产候《诸病源候论》
  30. 半边莲《本经逢原》
  31. 半产漏下（杂病）《金匮悬解》


感音神经性聋_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十八节　感音神经性聋

第十八节　感音神经性聋

  • 上一页
  • 目录
  • 相关
  • 下一页

感音神经性聋为多种原因导致耳蜗或蜗后病变，使患者感受声音能力下降。对这类耳聋者的正确诊断有赖于详细的病史，对全身情况的全面了解及准确的耳科检查。对听功能的估计可通过对话、言语测试或表音测试粗略估计；音叉检查基本定性，将高低频音叉结合使用，可初步估计损害的频率范围；纯音听力计检查了解损伤程度及曲线类型，其阈上功能测试可初步鉴别耳蜗或蜗后病变；电反应测听、声导抗等客观测听进一步鉴别耳蜗或蜗后病变。临床上应强调言语测试，音叉检查及纯音听力计检查。颞骨影象学检查可酌情使用。本病的病变多不可逆，预防的意义重于治疗。治疗应争取早期，以改善内耳微循环。药物以B族维生素药物为主，针对可能的发病原因采取相应措施也是重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七节　半侧面肌痉挛
  • 当前页：第十八节　感音神经性聋
  • 下一页：一、突发性聋
<<< 返回本书目录
  1. 感音神经性聋《中西医结合耳鼻喉科》
  2. 感应草【中药大全】
  3. 感谢《人体使用手册》
  4. 感应电疗法（Faradization）《理疗学》
  5. 感通汤【方剂大全】
  6. 感应膏【方剂大全】
  7. 感亭丸【方剂大全】
  8. 感应丸《脾胃论》
  9. 感暑《续名医类案》
  10. 感应丸【方剂大全】
  11. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  12. 感应性妄想性障碍【疾病大全】
  13. 感染诱发昏迷【疾病症状】
  14. 感应圆【方剂大全】
  15. 感染性赘生物【疾病症状】
  16. 感症《续名医类案》
  17. 感染性血小板减少性紫癜【疾病大全】
  18. 感症《续名医类案》
  19. 感染性休克【疾病大全】
  20. 感症小议《三十年临证经验集》
  21. 感染性休克《急诊医学》
  22. 感症小议《邹孟城三十年临证经验集》
  23. 感染性休克《传染病》
  24. 感知障碍《医学心理学》
  25. 感染性心内膜炎肾损害【疾病大全】
  26. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  27. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  28. 感字丸【方剂大全】
  29. 感染性心内膜炎【疾病大全】
  30. 橄（音敢）榄（音览）《证类本草》
  1. 感音神经性聋《中西医结合耳鼻喉科》
  2. 感藤《证类本草》
  3. 感应丸《冯氏锦囊秘录》
  4. 感暑眩晕《中医词典》
  5. 感应丸《太平惠民和剂局方》
  6. 感暑《续名医类案》
  7. 感应丸《太平惠民和剂局方》
  8. 感受器官适宜刺激《生理学》
  9. 感应丸《退思集类方歌注》
  10. 感受器的适应现象《生理学》
  11. 感应丸《脾胃论》
  12. 感受器的换能作用《生理学》
  13. 感应丸《医方论》
  14. 感受器的编码作用《生理学》
  15. 感应丸《瘴疟指南》
  16. 感受器、感觉器官的定义和分类《生理学》
  17. 感应丸（太乙神明再造）《三因极一病证方论》
  18. 感受器《急诊医学》
  19. 感症《续名医类案》
  20. 感湿嗽《中医词典》
  21. 感症《续名医类案》
  22. 感热劳伤《症因脉治》
  23. 感症本病《医宗己任编》
  24. 感染中毒性脑病《神经病学》
  25. 感症变病《医宗己任编》
  26. 感染性智能低下《神经精神疾病诊断学》
  27. 感症兼病《医宗己任编》
  28. 感染性休克的诊断《传染病》
  29. 感症小议《邹孟城三十年临证经验集》
  30. 感染性休克的临床表现《传染病》
  31. 感症总论《医宗己任编》


突发性聋_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

一、突发性聋

一、突发性聋

  • 上一页
  • 目录
  • 相关
  • 下一页

本病是指原听力正常者，在短时间内突然产生感音神经性聋。有明确原因者，如迷路外伤、内耳感染、耳毒性药物性聋、梅毒等均不包括在内。意即原因不明的特发性耳聋，其病因倾向于病毒感染、内耳血循环障碍、听神经炎、自身免疫反应及迷路窗破裂等。

【诊断】

1．发病前多无先兆，部分病例有感冒、疲劳或情绪激动史。常在半夜醒来，晨起或午睡后发病。耳聋在数分钟、数小时或数日内锐减，多为一侧。70％以上病例伴耳鸣，且常为耳聋先兆，甚至突然一声响亮的耳鸣，随即耳聋，有的与耳聋同时发生，少数发生在耳聋后。耳鸣呈持续性，多为响亮高频声，甚至在听力增进后也无改变。

2．约半数病人伴眩晕，多在耳聋后出现。轻者仅有头晕或不稳感，重者旋转性眩晕伴恶心、呕吐，持续1周左右，少数达数月之久。

3．听力损害为感音神经性聋，以下降型及平坦型曲线为主，可见少数上坡型曲线，全聋者约占15％。重振试验阳性率不定。部分病例耳蜗电图有优势负总和电位（—ＳＰ）及高动作电位（AＰ）反应。前庭功能检查患耳功能减退或丧失，程度与眩晕一致，早期优势偏向于可向患耳，后期则向健耳。

4．对这类病人应作全面体检：血沉、血液凝固状态、血脂、血糖及肾功能；病毒血清学、梅毒血清学检查；血电解质；包括自身免疫抗体在内的免疫学检查；多普勒超声脑血流图、心电图。颈椎X线摄片、内听道照片等项检查酌情选择进行，尽力找出耳聋的可能原因。

【治疗】

1．特发性耳聋自愈率高达50～60％，自愈者的听力多在15天内自行改善。自愈倾向高的特征是耳蜗性聋，耳蜗电图有优势—ＳＰ及AＰ高反应，上升型曲线。对这类病人不予特殊治疗，每天查纯音及言语识别率，低盐饮食，戒烟酒，脱离噪声环境及休息。连续10～12天听力无改善再给药。

2．临床及免疫学检查疑为自身免疫性疾病者，首选肾上腺皮质激素，酌情加免疫抑制剂。

3．倾向于血管性病变者，首选Ｏ2和CＯ2混合气体吸入。

4．血液学检查血液粘滞度增高，或呈高凝状态者，用丹参或低分子右旋糖酐静脉滴注。

5．有病毒性迷路炎可能者，在全身症状控制时，可考虑用肾上腺皮质激素。

6．其他改善内耳微循环药物，如654－2、葛根、西比灵等，以及高压氧治疗可酌情使用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八节　感音神经性聋
  • 当前页：一、突发性聋
  • 下一页：二、老年性聋
<<< 返回本书目录
  1. 突发性聋【疾病大全】
  2. 突发性疼痛【疾病症状】
  3. 突发性绞痛【疾病症状】
  4. 突发性右上腹绞痛【疾病症状】
  5. 突发性耳聋的急救《现代院外急救手册》
  6. 突肤挺胸【疾病症状】
  7. 突发性耳聋【疾病大全】
  8. 突厥雀《本草纲目》完整版
  9. 突发性耳聋《急诊医学》
  10. 突厥雀【中药大全】
  11. 突发的左心衰竭【疾病症状】
  12. 突起睛高《银海精微》
  13. 突发的右侧心衰【疾病症状】
  14. 突起睛高《中医眼科学》
  15. 突发、无痛的局部水肿【疾病症状】
  16. 突起睛高歌《眼科心法要诀》
  17. 突触《组织学与胚胎学》
  18. 突起睛高歌《医宗金鉴》
  19. 突变系动物的基本概念《实验动物科学》
  20. 突起睛高外障《秘传眼科龙木论》
  21. 突变品系的模型性状《实验动物科学》
  22. 突然出现剧烈的腰痛【疾病症状】
  23. 突变基因的特点《实验动物科学》
  24. 突眼症【疾病症状】
  25. 突变和选择《医学遗传学基础》
  26. 图形定向障碍【疾病症状】
  27. 秃叶红豆树【中药大全】
  28. 涂囟法《小儿药证直诀》
  29. 秃头【疾病大全】
  30. 屠氏疏村《论白》《专治麻痧初编》
  1. 突发性聋《中西医结合耳鼻喉科》
  2. 突发性耳聋的急救《现代院外急救手册》
  3. 突厥白《证类本草》
  4. 突发性耳聋《急诊医学》
  5. 突起睛高《中医词典》
  6. 突触前抑制《生理学》
  7. 突起睛高《银海精微》
  8. 突触后抑制《生理学》
  9. 突起睛高《明目至宝》
  10. 突触《组织学与胚胎学》
  11. 突起睛高《中医眼科学》
  12. 突触《人体解剖学》
  13. 突起睛高歌《眼科心法要诀》
  14. 突变与选择《医学微生物学》
  15. 突起睛高歌《医宗金鉴》
  16. 突变和选择《医学遗传学基础》
  17. 突起睛高外障《秘传眼科龙木论》
  18. 突变的机理和突变系动物《实验动物科学》
  19. 图雷特综合征《默克家庭诊疗手册》
  20. 秃秃麻食《饮膳正要》
  21. 图像存档和传输系统《医学影像学》
  22. 秃头《奇效简便良方》
  23. 徒（疒水）《中医词典》
  24. 秃鸡丸《毓麟验方》
  25. 徒居《中医词典》
  26. 秃鸡丸《仁术便览》
  27. 涂《中医词典》
  28. 秃鸡散《备急千金要方》
  29. 涂片观察的方法《临床基础检验学》
  30. 秃鸡散《古代房中秘方》
  31. 涂片制作方法《临床基础检验学》


老年性聋_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

二、老年性聋

二、老年性聋

  • 上一页
  • 目录
  • 相关
  • 下一页

老年性聋是与年龄增加相符合的听力下降，乃听觉器官老化的表现。机体老化的症状和体征个体差异很大，没有确定的年龄界限，一般将65岁作为老年性聋的年龄界限，但听觉电生理发现，听觉系统老化的转折点在50岁左右。

【诊断】

1．65岁以上老人出现原因不明、进展缓慢、无波动的高频听力减退，常伴耳鸣，一般无眩晕。

2．以其临床病理可分为：

（1）感觉型：病变在耳蜗末端螺旋器感觉上皮及相应的神经末梢萎缩，以缓慢进行的高频感音性聋为特征。

（2）神经型：病变为螺旋神经节细胞数减少及蜗神经萎缩，纯音听力与言语听力不平行。

（3）代谢型：血管纹变性萎缩，听力曲线平坦，全频下降。

（4）机械型：基底膜钙化、僵硬，听力曲线以高频下降为著。此外，听觉中枢通路神经元的退变，在老年性聋中也不能忽视。

3．常有临床重振现象，即低声听不到，大声又嫌吵。

4．耳镜检查无特殊发现。听力曲线气骨导多呈一致性减退。有平坦、渐降、马鞍形、拱形、上坡形等形式。言语识别率降低，脑干电位反应各波反应阈升高，潜伏期延长，波形分化差，耳蜗电图示AＰN（1）阈值升高，潜伏期延长，波幅降低。

5．常伴有皮肤、视器等部位的老化现象。

6．应与中耳病变、耳硬化病、药物性耳聋、病毒性迷路炎、梅尼埃病等疾病鉴别。

【治疗】

1．用维生素A及大剂量维生素Ｅ有一定疗效。复合丹参片及西比灵均可酌情使用。

2．注意心、脑血管系统及肾脏的功能，血脂及血糖水平，并给予相应处理。

3．重振现象轻的患者可配戴助听器。

4．节制脂肪类食物，禁烟酒，避免过劳或情绪波动，适当的体育活动，避免使用耳毒性药物，脱离噪声环境等均有助于延缓耳聋的进展。

老年性耳聋属生理性变化，任何药物治疗均不能阻止其进展，仅能延缓其进展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、突发性聋
  • 当前页：二、老年性聋
  • 下一页：三、氨基甙类抗生素药物性聋
<<< 返回本书目录
  1. 老年性甲状腺机能亢进《老年百病防治》
  2. 老年性慢性硬膜下血肿【疾病大全】
  3. 老年性昏迷【疾病大全】
  4. 老年性皮肤瘙痒病《老年百病防治》
  5. 老年性黄斑变性【疾病大全】
  6. 老年性皮肤萎缩【疾病大全】
  7. 老年性骨质疏松症《老年百病防治》
  8. 老年性脱发《自我调养巧治病》
  9. 老年性骨质疏松症《常见中老年疾病防治》
  10. 老年性外阴萎缩【疾病大全】
  11. 老年性干皮病《自我调养巧治病》
  12. 老年性舞蹈病【疾病大全】
  13. 老年性耳聋【疾病大全】
  14. 老年性心瓣膜病【疾病大全】
  15. 老年性耳聋《自我调养巧治病》
  16. 老年性眩晕【疾病症状】
  17. 老年性耳聋《老年百病防治》
  18. 老年性阴道炎《家庭医学百科-医疗康复篇》
  19. 老年性癫痫【疾病大全】
  20. 老年性阴道炎《老年百病防治》
  21. 老年性低血压《老年百病防治》
  22. 老年性阴道炎《女科宝鉴》
  23. 老年性痴呆《自我调养巧治病》
  24. 老年性阴道炎《自我调养巧治病》
  25. 老年性痴呆《老年学》
  26. 老年性阴道炎【疾病大全】
  27. 老年性痴呆《老年百病防治》
  28. 老年性疣《临床激光治疗学》
  29. 老年性痴呆《家庭医学百科-医疗康复篇》
  30. 老年性震颤【疾病症状】
  1. 老年性聋《中西医结合耳鼻喉科》
  2. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  3. 老年性皮肤瘙痒病《老年百病防治》
  4. 老年性甲状腺机能亢进《老年百病防治》
  5. 老年性脱发《自我调养巧治病》
  6. 老年性骨质疏松症《老年百病防治》
  7. 老年性阴道炎《家庭医学百科·预防保健篇》
  8. 老年性骨质疏松症《常见中老年疾病防治》
  9. 老年性阴道炎《家庭医学百科-医疗康复篇》
  10. 老年性骨松变《中医伤科按摩学》
  11. 老年性阴道炎《老年百病防治》
  12. 老年性干皮病《自我调养巧治病》
  13. 老年性阴道炎《自我调养巧治病》
  14. 老年性耳聋《自我调养巧治病》
  15. 老年性疣《临床激光治疗学》
  16. 老年性耳聋《老年百病防治》
  17. 老年性子宫脱垂《自我调养巧治病》
  18. 老年性低血压《老年百病防治》
  19. 老年眩晕《老年学》
  20. 老年性痴呆的生物化学《临床生物化学》
  21. 老年学与医学老年学《老年学》
  22. 老年性痴呆《老年学》
  23. 老年眼症《眼科阐微》
  24. 老年性痴呆《自我调养巧治病》
  25. 老年夜眠食中证《余无言医案》
  26. 老年性痴呆《老年百病防治》
  27. 老年医学《中国医学通史》
  28. 老年性痴呆《家庭医学百科-医疗康复篇》
  29. 老年疣《自我调养巧治病》
  30. 老年性痴呆《常见中老年疾病防治》
  31. 老年与疾病《默克家庭诊疗手册》


氨基甙类抗生素药物性聋_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

三、氨基甙类抗生素药物性聋

三、氨基甙类抗生素药物性聋

  • 上一页
  • 目录
  • 相关
  • 下一页

氨基甙类抗生素所致耳中毒为药物性聋的一种，其代表药物有：链霉素、卡那霉素、庆大霉素及新霉素。新霉素由于其严重耳毒性，临床已基本停止使用。它们的耳毒性作用点是与内耳感觉细胞的磷脂结合，并引起毛细胞表面多糖蛋白复合物退变，导致细胞膜结构改变及毛细胞换能障碍。其他如水杨酸钠、利尿酸、奎宁、顺珀、砷剂、阿托品、碘及碘仿、士的宁、麦角、咖啡因等药物，均有一定耳毒性。

【诊断】

1．这类药物导致耳聋一般与药物剂量大小和疗程呈正相关，但也有个体及家族特异性者，肾功能不良者易发生耳聋。

2．前庭及耳蜗均有损害，但程度不同，新霉素、卡那霉素以损害耳蜗为主，庆大霉素则以损害前庭为主。

3．耳蜗损害的早期症状为耳鸣。听力计检查双侧对称性8ＫＨｚ切迹性损害，也有以耳聋的形式出现者，有的听力损害延迟出现，在停药后1～3个月，甚至1年以上才出现症状。

4．前庭损害主要表现为头晕及平衡失调，重者有恶心、呕吐，罕见旋转性眩晕。现在庆大霉素使用广泛，其前庭毒性大于耳蜗毒性，观察前庭症状即时停药，有助于保护听力。

5．听功能检查以双侧对称性高频缓降为主要听力曲线，重者可致全聋。前庭功能检查示双侧减退，但不一定对称。

【治疗】

1．用药前应了解病人肾功能，原有耳病及听力情况。肾功能不良或原有内耳受损者，就避免用这类药物，必须用时应减量。

2．用药中随时观察耳蜗及前庭症状，定期作听力及前庭功能检查，早期损害即应停药。

3．复合维生素B，钙拮抗剂（如莫尼地平、西比灵）、小剂量甲状腺素对这类药物的耳毒性有一定预防作用。

4．对已发生听力及前庭症状者，应即时用维生素A及大剂量B族维生素、丹参、三磷酸腺苷、钙拮抗剂、甲状腺素等药物，有一定疗效。前庭症状多能逐渐代偿，听力损失可部分恢复，但也有不能恢复者，耳鸣则很难消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、老年性聋
  • 当前页：三、氨基甙类抗生素药物性聋
  • 下一页：四、噪声性聋
<<< 返回本书目录
  1. 氨基甙类抗生素及多粘菌素　制剂及用法《药理学》
  2. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  3. 氨基甙类抗生素《药理学》
  4. 氨基甲酸酯类农药中毒【疾病大全】
  5. 桉油【中药大全】
  6. 氨基酸《医用化学》
  7. 桉叶【中药大全】
  8. 氨基酸代谢《生物化学与分子生物学》
  9. 桉树果【中药大全】
  10. 氨基酸代谢病【疾病大全】
  11. 安中丸【方剂大全】
  12. 氨基酸的生物合成《生物化学与分子生物学》
  13. 安中调气丸【方剂大全】
  14. 氨基酸的一般代谢《生物化学与分子生物学》
  15. 安中汤【方剂大全】
  16. 氨基酸尿症【疾病症状】
  17. 安中散【方剂大全】
  18. 氨气中毒【疾病大全】
  19. 安中归气汤【方剂大全】
  20. 氨水长期作用对大鼠胃粘膜屏障的影响《中国幽门螺杆菌研究》
  21. 安置产妇法《外台秘要》
  22. 庵《本草纲目》完整版
  23. 安志丸【方剂大全】
  24. 庵 （艹闾）【中药大全】
  25. 安志膏【方剂大全】
  26. 庵 （艹闾）子【中药大全】
  27. 安枕无忧散【方剂大全】
  28. 庵（音谙）摩勒《证类本草》
  29. 安贞汤【方剂大全】
  30. 庵（音淹）?（音闾）子《证类本草》
  1. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  2. 氨基甙类抗生素的共性《药理学》
  3. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》
  4. 氨基甙类抗生素《药理学》
  5. 氨基甲酸酯中毒的急救《现代院外急救手册》
  6. 氨基甙类抗生素《医院药学》
  7. 氨基酸《医用化学》
  8. 氨基甙类抗生素《临床生物化学》
  9. 氨基酸代谢《生物化学与分子生物学》
  10. 氨的代谢《生物化学与分子生物学》
  11. 氨基酸代谢紊乱《默克家庭诊疗手册》
  12. 氨茶碱《医院药学》
  13. 氨基酸的分类《生物化学与分子生物学》
  14. 氨苯蝶啶及阿米洛利《药理学》
  15. 氨基酸的构造、构型及分类、命名《医用化学》
  16. 安中汤《是斋百一选方》
  17. 氨基酸的生物合成《生物化学与分子生物学》
  18. 安中散《太平惠民和剂局方》
  19. 氨基酸的特性《实用免疫细胞与核酸》
  20. 安中散《三因极一病证方论》
  21. 氨基酸的脱氨基作用《生物化学与分子生物学》
  22. 安中《中医词典》
  23. 氨基酸的性质《医用化学》
  24. 安置产妇法二首《外台秘要》
  25. 氨基酸的一般代谢《生物化学与分子生物学》
  26. 安耶《中医词典》
  27. 氨基酸和寡肽《生物化学与分子生物学》
  28. 安养心神调治脾胃论《脾胃论》
  29. 氨基酰－tRNA的生成《生物化学与分子生物学》
  30. 安心煮散《备急千金要方》
  31. 氨基转移酶（ALT，AST）及其同工酶《临床生物化学》


噪声性聋_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

四、噪声性聋

四、噪声性聋

  • 上一页
  • 目录
  • 相关
  • 下一页

凡不需要或不愿听到的声音即为噪声，它由多种频率与不同强度紊乱组成。噪声强度有害水平我国规定为85～90ｄB。在噪声环境中长期遭受其刺激，出现缓慢进行性听觉损害者称为噪声性聋，属职业性聋的一种，其发生率为77．6～100％。听力损伤的临界暴露年限与噪声强度有关，一般出现在接触噪声后3～4个月，但个体差异很大。病变主要在耳蜗底转。

【诊断】

1．有噪声接触史。主观感觉听力减退症状迟于听力曲线损害。排除其他原因的耳聋及老年因素，听力检查符合下列标准，诊断即可成立。

2．典型的早期听力曲线为4ＫＨｚ或6ＫＨｚ的“Ｖ”形或

“U”形切迹性损害，少数呈“Ｗ”形。渐向两侧扩展，偶见低频受累，全聋者极少。多伴有耳鸣，常发生在听力损害之前。初期听力损害在脱离噪声后可恢复（暂时性阈移），以后则不能恢复（永久性阈移）。单纯高频听阈升高＞20ｄB者为噪声性听力损伤，当合并言语频段0．5，1，2ＫＨｚ平均听阈≥25ｄB时为噪声性聋，25～40ｄB为微聋，41～55ｄB为轻聋，56～70ｄB为中度聋，71～90ｄB为重度聋，＞90ｄB为全聋。

3．少数病人有平衡失调，甚至听强声诱发眩晕。前庭功能检查部分病例受损，主要为功能减退。

4．可有失眠，易疲劳，反应迟钝，注意力不集中，血压升高等神经及心血管系症状。

5．鼓膜无特征性变化。

【治疗】

1．唯一有效的治疗措施是及时脱离噪声环境，促使其自然恢复。

2．药物治疗与其他感音神经性聋相同，包括A及B族维生素及改善内耳微循环药物的应用，对症处理耳鸣及眩晕。

3．预防措施

（1）劳动环境的防声，隔音及防震措施。

（2）个人防护：配戴防声器，如隔音耳塞、耳罩或耳帽。

（3）定期听力检查，早期发现听力损伤者并及时处理。

（4）对噪声耐受性差者，不宜在噪声环境中工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、氨基甙类抗生素药物性聋
  • 当前页：四、噪声性聋
  • 下一页：第十九节　耳鸣
<<< 返回本书目录
  1. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  2. 燥《本草求真》
  3. 噪声性耳聋【疾病大全】
  4. 燥《顾松园医镜》
  5. 噪声病【疾病大全】
  6. 燥《临证指南医案》
  7. 造针法《医学入门》
  8. 燥《儒门事亲》
  9. 造楂糕法《古今医统大全》
  10. 燥《邵兰荪医案》
  11. 造影剂肾病【疾病大全】
  12. 燥《食鉴本草》
  13. 造胭脂法《外台秘要》
  14. 燥《续名医类案》
  15. 造血系统疾病先兆《中医疾病预测》
  16. 燥《也是山人医案》
  17. 造血系统疾病《病理学》
  18. 燥《医述》
  19. 造血生长因子的检测《免疫学和免疫学检验》
  20. 燥《医学传灯》
  21. 造血生长因子《免疫学和免疫学检验》
  22. 燥《杂病治例》
  23. 造血器官《血液病学》
  24. 燥《张氏医通》
  25. 造血干细胞与淋巴细胞的发生《医学免疫学》
  26. 燥【方剂主治】
  27. 造血干细胞的特性《医学免疫学》
  28. 燥病《眉寿堂方案选存》
  29. 造血干细胞的分化《医学免疫学》
  30. 燥肠丸【方剂大全】
  1. 噪声性聋《中西医结合耳鼻喉科》
  2. 噪声性耳聋《耳鼻咽喉外科学》
  3. 燥《中医词典》
  4. 噪声环境对营养素代谢的影响《临床营养学》
  5. 燥《食鉴本草》
  6. 造字《思考中医》
  7. 燥《杂病治例》
  8. 造针法《医学入门》
  9. 燥《医学传灯》
  10. 造楂糕法《古今医统大全》
  11. 燥《续名医类案》
  12. 造釉细胞瘤《口腔科学》
  13. 燥《医述》
  14. 造胭脂法一首《外台秘要》
  15. 燥《张氏医通》
  16. 造血细胞因子受体超家族《细胞和分子免疫学》
  17. 燥《临证指南医案》
  18. 造血细胞刺激剂《医学免疫学》
  19. 燥《顾松园医镜》
  20. 造血系统疾病先兆《中医疾病预测》
  21. 燥《本草求真》
  22. 造血系统疾病《病理学》
  23. 燥《儒门事亲》
  24. 造血生长因子的检测《免疫学和免疫学检验》
  25. 燥《银海指南》
  26. 造血生长因子《免疫学和免疫学检验》
  27. 燥《医学启源》
  28. 造血器官《血液病学》
  29. 燥《邵兰荪医案》
  30. 造血器官《核、化学武器损伤》
  31. 燥《也是山人医案》


耳鸣_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第十九节　耳鸣

第十九节　耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

耳鸣为患者在耳部或头内感到的一种声音。可分为主观性和客观性两类。前者较常见，外、中耳、耳蜗、蜗后及中枢听觉径路病变，甚至全身性疾病或精神因素均可引起；后者较少见，耳鸣声他人及病人均能听到，为血管源性、肌源性、咽鼓管异常开放、颞颌关节病变等原因所致。本节主要叙述主观性耳鸣。

【诊断】

一、现代医学

1．需进行系统的全身检查及仔细的耳科检查，包括听功能及耳鸣匹配的测定，前庭功能检查，以便对耳鸣的性质（噪声性、纯音性或混合性）、程度、病变部位及原因作出诊断，并对耳鸣属代偿性或失代偿性作出估计。前者对病人不形成干扰，治疗要求不迫切；后者则给病人造成严重干扰，治疗要求迫切。

2．耳鸣源于外、中耳病变者，乃传音结构障碍所致，可查出相应的病变，如外耳道堵塞性病变、咽鼓管阻塞、化脓性或非化脓性中耳炎、耳硬化症等。鸣声低频，多伴传导性聋。

3．大部分主观性耳鸣源于耳蜗病变，为末梢性耳鸣，常伴感音神经性聋。耳鸣音调与受累基底膜部位及范围有关。如噪声性聋、梅尼埃病、耳毒性药物耳聋、老年性聋、病毒或细菌性迷路炎及骨迷路病变等。蜗后病变包括内听道及桥小脑角病变，如听神经瘤、脑膜瘤、胆脂瘤、炎症或血管异常。中枢病变包括从脑干到听皮层通路的病变，如多发性硬化、肿瘤、血管病变、感染灶及脑外伤等。

4．血液或循环系统疾病、肾脏病、甲状腺机能亢进、精神紧张等可以引起或加重耳鸣。

二、中医学

中医把耳鸣的病因病理分为虚实两类。实证有因风邪外袭，侵及耳窍所致；有因肝气郁结上逆，阻塞清窍，或肝郁化火上扰清窍所致；有痰郁化火上壅，阻塞气道而致。虚证有因肾精亏虚，髓海不足而致；有因脾胃虚弱，气血化生不足，不能上奉于耳而致。

1．辨证依据：自觉耳内或头颅里有声音为其主要症状者。

2．临床分型

（1）开始多有感冒等，起病较急。自觉耳中作胀，有阻塞感，听力下降而自声增强。局部检查可见耳膜轻度潮红及内陷，多伴头痛，恶寒，发热，口干等。脉多浮大，舌苔薄白或薄黄者为风热侵袭型。

（2）耳鸣如闻潮声，或如雷声。郁怒后耳鸣加重，兼有耳胀耳痛；或有头痛 眩晕，目红面赤，口苦咽干；或夜寐不安，烦躁不宁；或有胁痛，大便秘结，小便黄，舌红苔黄，脉弦数有力者为肝火上扰型。

（3）耳鸣如蝉鸣，时有阻塞感，听音不清，头昏沉重，胸闷脘满，咳嗽痰多，口苦或淡而无味，二便不畅，舌红苔黄腻，脉弦滑者为痰火郁结型。

（4）耳鸣如蝉鸣，昼夜不息，夜间较甚，以致虚烦失眠，听力下降，伴头晕眼花，腰膝酸软，多梦遗精，舌质红苔少，脉细弱或细数者为肾精亏损型。

（5）耳鸣劳累后更甚，或在蹲下站起时较甚，耳内有突然空虚或发凉的感觉。伴倦怠乏力，纳少，食后腹胀，大便时溏，面色萎黄，唇舌淡红，苔薄白，脉虚弱者为脾胃虚弱型。

【治疗】

一、现代医学

1．病因治疗：针对原发病变采取特殊处理效果较好。如分泌性中耳炎抽液后耳鸣消失，早期噪声性聋脱离噪声耳鸣缓解或消失。但某些原发病经治疗后耳鸣并无变化，如累及耳蜗的耳硬化症镫骨术后。

2．针对感音神经性聋的治疗措施，部分病例耳鸣减轻甚至消失。

3．抗惊厥药物的治疗：常用药物为卡马西平。先作利多卡因试验，即将利多卡因100mg加入注射用水5ml静脉推注，10～30秒钟内注完，耳鸣响度减轻20％以上为阳性反应，用卡马西平可能有效。卡马西平初量100mg，每日2次，逐周增加剂量，每次增加200mg/日，一般不超过800～1000mg/日，有效率达80～90％。用药中注意观察血象及肝功能。青光眼、心血管疾病、肝胆疾病或老年患者慎用。

4．掩蔽疗法：用外界声刺激来抑制耳蜗或听神经的自发性兴奋增高的活动，以特制的掩蔽器或助听器实施。用掩蔽疗法前先作耳鸣匹配试验，找出耳鸣中心频率、阈值、掩蔽声强度及有无后效抑制，有后效抑制者疗效较好。掩蔽声强度一般为耳鸣阈值或阈上10ｄB。80％以上耳鸣可被宽、窄带噪声或纯音掩蔽，但严重感音神经性聋，高频性耳鸣的疗效差。

5．生物反馈疗法：常以肌电图作指标，每周治疗2次，每次20分钟，使病人学会放松自己，治疗6次后多有一定疗效。

6．鼓室神经切除，鼓室神经丛切除，迷路切除及其蜗神经切除等手术治疗，如仅针对耳鸣而实施者，疗效甚微。

二、中医学

1．治疗原则：风热侵袭型宜疏风清热散邪；肝火上扰型宜清肝泄热，开郁通窍；痰火郁结型宜清火化痰，和胃降浊；肾精亏损型宜补肾益精，滋阴潜阳；脾胃虚弱型宜健脾益气升阳。

2．治疗方法

（1）风热侵袭型：①外治：用鹅不食草650g，辛夷花150g，煎水两次后混合，浓缩成1500ml，加盐酸麻黄素粉3．75g，葡萄糖粉15g，过滤消毒即成。滴鼻，每次数滴，每日2～4次。另用鲜石菖蒲捣汁滴耳，每次数滴，每日4～6次。②针灸治疗：取上星、迎香、合谷穴，针刺，留针10～15分钟，每日1次。③内治：用银花15g，连翘15g，薄荷10g，荆芥10g，淡豆豉10g，牛蒡子10g，竹叶6g，芦根15g，菊花15g，桑白皮10g，桔梗12g，蔓荆子12g，升麻10g，石菖蒲10g，甘草5g。水煎，每日1剂，分3次服。

（2）肝火上扰型：用龙胆草5g，栀子10g，黄芩15g，柴胡10g，木通10g，车前仁10g，泽泻15g，石菖蒲10g，大黄6g．水煎，每日1剂，分3次服。

（3）痰火郁结型：用法半夏10g，茯苓15g，陈皮10g，黄芩15g，黄连6g，枳实10g，杏仁10g，瓜萎仁10g，胆南星6g，甘草5g。水煎，每日1剂，分3次服。

（4）肾精亏损型：用熟地30g，山药30g，山茱萸10g，丹皮6g，泽泻10g，茯苓15g，五味子15g，磁石30g，石菖蒲10g．水煎，每日1剂，分4次服。

（5）脾胃虚弱型：用党参20g，黄芪30g，白术10g，当归15g，陈皮5g，柴胡6g，升麻6g，葛根15g，蔓荆子10g，石菖蒲10g。水煎，每日1剂，分4次服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、噪声性聋
  • 当前页：第十九节　耳鸣
  • 下一页：第二十节　颈静脉球体瘤
<<< 返回本书目录
  1. 耳鸣【疾病症状】
  2. 耳鸣【中药主治】
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣【方剂主治】
  5. 耳鸣《中西医结合耳鼻喉科》
  6. 耳鸣、耳聋《针灸学》
  7. 耳鸣《证治准绳·杂病》
  8. 耳鸣耳聋《常见中老年疾病防治》
  9. 耳鸣《证治准绳·类方》
  10. 耳鸣耳聋【中药主治】
  11. 耳鸣《针灸资生经》
  12. 耳鸣耳聋【方剂主治】
  13. 耳鸣《张聿青医案》
  14. 耳鸣耳痛耳聋《针灸素难要旨》
  15. 耳鸣《幼幼新书》
  16. 耳鸣方《外台秘要》
  17. 耳鸣《普济方·针灸》
  18. 耳鸣门主论《疡医大全》
  19. 耳鸣《百病自测》
  20. 耳鸣如蝉《明医杂着》
  21. 耳闷【疾病症状】
  22. 耳鸣丸【方剂大全】
  23. 耳门主论《疡医大全》
  24. 耳目《奇效简便良方》
  25. 耳门痈《外科十三方考》
  26. 耳目鼻口舌齿咽喉《幼科释谜》
  27. 耳门穴【头部背面穴位】
  28. 耳目部《神应经》
  29. 耳门《张氏医通》
  30. 耳目聪明【方剂主治】
  1. 耳鸣《中西医结合耳鼻喉科》
  2. 耳鸣《百病自测》
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣《中医名词词典》
  5. 耳鸣《中医词典》
  6. 耳面肥疮《回生集》
  7. 耳鸣《医学纲目》
  8. 耳秘方《华佗神方》
  9. 耳鸣《幼幼新书》
  10. 耳门主论《疡医大全》
  11. 耳鸣《医述》
  12. 耳门主方《疡医大全》
  13. 耳鸣《证治准绳·幼科》
  14. 耳门痈《外科十三方考》
  15. 耳鸣《证治准绳·类方》
  16. 耳门痈《万氏秘传外科心法》
  17. 耳鸣《证治准绳·杂病》
  18. 耳门痈《中医词典》
  19. 耳鸣《普济方·针灸》
  20. 耳门前脉《中医词典》
  21. 耳鸣《张聿青医案》
  22. 耳门骨伤《中医词典》
  23. 耳鸣《灵素节注类编》
  24. 耳门《针灸学》
  25. 耳鸣《针灸资生经》
  26. 耳门《养生导引法》
  27. 耳鸣、耳聋《针灸学》
  28. 耳门《养生导引秘籍》
  29. 耳鸣耳聋《常见中老年疾病防治》
  30. 耳门《张氏医通》
  31. 耳鸣耳聋《气功外气疗法》


颈静脉球体瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二十节　颈静脉球体瘤

第二十节　颈静脉球体瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

颈静脉球体瘤又称化学感受器瘤或非嗜铬性副神经节瘤，是一种原发于化学感受器的血管性肿瘤，多见于中年女性，30～50岁为发病的高峰年龄。男女性别之比为1∶5。肿瘤生长缓慢，具有局限侵袭性，是一种介于良性与恶性之间的中间性肿瘤。据肿瘤的部位及临床表现，将其分鼓室球瘤和颈静脉球瘤两种，原发于鼓室者为鼓室球瘤，原发于颈静脉球者为颈静脉球瘤。

【诊断】

1．搏动性耳鸣常在早期出现，耳鸣多与脉搏跳动相一致，压迫颈静脉时，耳鸣可暂时消失

2．听力减退，早期出现一侧性渐进性传导性聋，如侵及内耳则为感音神经性聋，或有迷路症状。

3．鼓膜情况：鼓膜完整则可见鼓膜后方有蓝色搏动性肿块，用鼓气耳镜加压时，肿块的颜色可以变浅或转为白色（布朗氏征）。若鼓膜已穿孔，外耳道有血性分泌物，有时打喷嚏或擤鼻时有较多血液流出，若继发感染，分泌物为脓血性，红色息肉状物突出于外耳道，触之易出血。

4．病变向岩部发展，可累及第Ⅶ、Ⅷ、Ⅸ、Ⅹ、Ⅺ对脑神经，出现面瘫、眩晕、霍纳征、颈静脉孔综合征。

5．X线摄片和CT扫描

（1）颅底片：观察颈静脉孔处有无骨质破坏。

（2）逆行颈内静脉造影，可显示颈内静脉上端充盈或缺损情况。

（3）乳突片：早期可无变化，病程长，乳突气房混浊或有骨质破坏。

（4）颞骨及颈静脉孔CT扫描，可了解颈静脉孔及中耳不同平面的骨质情况。

6．应与特发性血鼓室、中耳血管瘤、中耳癌等相鉴别。

【治疗】

1．手术治疗

（1）肿瘤位于鼓室，鼓膜及听骨链完整，有轻度传导性聋者，可经鼓室径路切除肿瘤。

（2）肿瘤位于鼓室、鼓窦入口、鼓窦及乳突者，采用耳后切口乳突根治术切除肿瘤。

（3）肿瘤侵及颞骨岩部，行颞骨切除术。因术中出血较多，需作好输血准备。采用冷冻手术，可达到止血和破坏残留肿瘤的作用。

2．放射治疗：放射对肿瘤虽不敏感，但有抑制作用，不能接受手术者可行放射治疗。病变较广泛者，综合疗法较单一疗法效果佳。

因肿瘤所在部位隐蔽，难以早期发现，对放射线不敏感，手术也难以彻底，故复发度和术后残留相对较高。病程发展缓慢，治疗后需长期随访。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九节　耳鸣
  • 当前页：第二十节　颈静脉球体瘤
  • 下一页：第二十一节　听神经瘤
<<< 返回本书目录
  1. 颈静脉球体瘤《中西医结合耳鼻喉科》
  2. 颈肋【疾病大全】
  3. 颈静脉球瘤【疾病大全】
  4. 颈肋畸形【疾病大全】
  5. 颈静脉怒张【疾病症状】
  6. 颈肋综合征【疾病大全】
  7. 颈静脉充盈【疾病症状】
  8. 颈淋巴结核《自我调养巧治病》
  9. 颈交感链受累【疾病症状】
  10. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  11. 颈肩痛【疾病症状】
  12. 颈淋巴结结核【疾病大全】
  13. 颈肩疲劳和软组织疼痛【疾病症状】
  14. 颈淋巴结结核【中药主治】
  15. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  16. 颈内动脉创伤性血栓【疾病症状】
  17. 颈蝗门主论《疡医大全》
  18. 颈前区　（颈前三角）《人体解剖学》
  19. 颈后及肩部皮肤发硬【疾病症状】
  20. 颈强直【疾病症状】
  21. 颈骨结节处的酸痛，肿胀【疾病症状】
  22. 颈软不能抬头【疾病症状】
  23. 颈根部斜方肌及风池穴处有压痛点【疾病症状】
  24. 颈上生对口疮《儿科萃精》
  25. 颈凡十七穴《针灸甲乙经》
  26. 颈神经背支卡压症【疾病大全】
  27. 颈断治法《医门补要》
  28. 颈髓脱髓鞘性病变【疾病症状】
  29. 颈短【疾病症状】
  30. 颈髓完全性损伤【疾病症状】
  1. 颈静脉球体瘤《中西医结合耳鼻喉科》
  2. 颈交感干《人体解剖学》
  3. 颈淋巴结核《自我调养巧治病》
  4. 颈肩部《类经图翼》
  5. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  6. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  7. 颈脉《中医词典》
  8. 颈肌挛痛针即和《三十年临证经验集》
  9. 颈脉动《中医词典》
  10. 颈蝗门主论《疡医大全》
  11. 颈面花癣《奇效简便良方》
  12. 颈蝗《中医词典》
  13. 颈内动脉《人体解剖学》
  14. 颈骨折《中医词典》
  15. 颈内动脉造影（Internal carotid angiography）正常表现（图2－15）《放射诊断学》
  16. 颈骨肩胛胁肋伤《证治准绳·疡医》
  17. 颈内静脉internal jugular vein 及其颅外属支《人体解剖学》
  18. 颈骨（天柱骨）《中医名词词典》
  19. 颈袢《人体解剖学》
  20. 颈骨《中医词典》
  21. 颈上疮《回生集》
  22. 颈凡十七穴《针灸甲乙经》
  23. 颈上生疮《奇效简便良方》
  24. 颈断治法《医门补要》
  25. 颈上生对口疮《儿科萃精》
  26. 颈动脉三角《人体解剖学》
  27. 颈深筋膜及筋膜间隙《人体解剖学》
  28. 颈动脉三角《人体解剖学》
  29. 颈深淋巴结《人体解剖学》
  30. 颈动脉鞘《人体解剖学》
  31. 颈痛《中医词典》


听神经瘤_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二十一节　听神经瘤

第二十一节　听神经瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

听神经瘤是发生于第Ⅷ对脑神经的生长缓慢的神经鞘膜瘤。发病原因不明，肿瘤多数来自前庭神经上支内听道段，故又有“前庭雪旺氏瘤”之称。多单侧发病，双侧罕见。发病率男女无显着差异，中年多见。听神经瘤虽为良性肿瘤，因其向颅内桥小脑角发展，脑神经和脑干易受其侵犯，危害甚大，晚期可以危及生命。本病首发症状多为听觉障碍，早期常到耳科就诊，耳科医师对此病应有充分认识。早期诊断、早期治疗不仅可降低死亡率，还可以保存第Ⅶ和第Ⅷ脑神经的功能。

【诊断】

1．症状与体征

（1）一侧性耳鸣，听力减退。耳鸣可以是首发症状，也可与听觉障碍同时出现。听力减退为缓慢进行性感音性耳聋，其特点为闻其声而不能知其意。有以突聋形式表现者。这是因为肿瘤对内听动脉的压迫，影响耳蜗血供而产生。故对突发性耳聋的病人要常规行内听道摄片，以除外听神经瘤的可能。耳蜗血供的改变，亦可产生耳蜗症状。有些病例在肿瘤的早期，可能作出耳蜗病变的诊断，对这部份病人应密切临床随访，以提高该病早期诊断率。

（2）眩晕与不稳感，有短暂性或发作性眩晕，多数为摇摆不稳感，但常不引起患者重视，询问病史时应注意。

（3）患侧外耳道后壁麻木感，耳内深处或乳突部钝痛，多因肿瘤在内听道内压迫中间神经所致。

（4）患侧面部感觉异常或麻木，角膜反射迟钝或消失。

（5）肿瘤长大，可出现周围性面瘫，吞咽、说话困难，复视等脑神经症状。压迫小脑出现运动失调，步态蹒跚，偏向患侧，眩晕及粗大幅眼震。颅内压增高出现头痛，恶心呕吐，昏迷。

患者出现多种脑神经受损及小脑症状，多至神经外科就诊。诊断已无困难，关键是早期，为了不致漏诊及误诊，临床上对40岁左右的成人，出现不明原因的一侧听力障碍，应作相关的检查。

2．诊断方法

（1）听力检查：纯音听阈测听，呈感音性耳聋，以高频损失为主，也可正常。阈上功能检查，重振试验阴性；短增量敏感指数试验（ＳIＳI），多数敏感指数在30％以下；音衰试验常超过30ｄB。自动描记测听，扫描及固步曲线多为Ⅲ型及Ⅳ型。语言识别率降低与纯音气导不平行。声阻抗检查，镫肌反射阈值提高或消失，衰减阳性。耳蜗电图检查，正常或增宽的ＳＰ/AＰ，AＰ多峰型或AＰ未出现。脑干电位测定，患侧的Ⅴ波潜伏期延长和波Ⅰ和波Ⅴ之间期延长。以上检查中耳蜗电图及脑干电位测定是有价值而客观的检查方法，但不能替代常规的听力检查。

（2）前庭功能检查：早期可正常，多数出现患侧前庭功能减退或消失，诱发眼震常有错位和错向表现。

（3）X线检查：平片、断层摄片可显示内听道有无扩大及破坏，若有扩大，可进一步行CT扫描及核磁共振检查，以提高早期诊断率。

（4）对第Ⅴ、Ⅶ、Ⅵ、Ⅸ、Ⅹ、Ⅺ及Ⅻ脑神经作检查，尤

其是早期对三叉神经的检查应列为常规。

（5）脑脊液检查：蛋白含量显著增加。

【治疗】

手术是听神经瘤的唯一疗法，根据肿瘤发生的部位和症状，可采用不同途径的术式。

1．小的（直径为1～8mm）局限于内听道的肿瘤，以颅中窝进路。

2．中等大（直径小于2．5cm）听力损失较重者，经迷路进路。

3．大的（直径在2．5cm以上）多取枕后进路或用经迷路—经枕下联合进路。

耳科手术进路的优点是可循迷路段面神经追认被肿瘤挤压的内听道和颅内段面神经。可以保存面神经和部分听神经的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十节　颈静脉球体瘤
  • 当前页：第二十一节　听神经瘤
  • 下一页：第二十二节　中耳癌
<<< 返回本书目录
  1. 听神经瘤【疾病大全】
  2. 听神经鞘瘤【疾病大全】
  3. 听神经瘤《中西医结合耳鼻喉科》
  4. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  5. 听力障碍【疾病大全】
  6. 听声《厘正按摩要术》
  7. 听力下降【疾病症状】
  8. 听声《医宗金鉴》
  9. 听力损失及耳聋《默克家庭诊疗手册》
  10. 听声《证治准绳·幼科》
  11. 听力缺陷【疾病症状】
  12. 听声审音《医学入门》
  13. 听力减退【疾病症状】
  14. 听声验病诀《察病指南》
  15. 听觉障碍【疾病症状】
  16. 听声验病诀-幼幼汇集（上）《古今医统大全》
  17. 听觉损失《基因与疾病》
  18. 听声音法《保幼新编》
  19. 听觉器官《生理学》
  20. 听小骨创伤【疾病大全】
  21. 听觉疲劳【疾病症状】
  22. 听阈上升【疾病症状】
  23. 听觉过敏【疾病症状】
  24. 听诊《物理诊断学》
  25. 听会穴【头部背面穴位】
  26. 亭长《雷公炮炙论》
  27. 听骨畸形【疾病症状】
  28. 停耳《证治准绳·类方》
  29. 听宫穴【头部背面穴位】
  30. 停积不消【方剂主治】
  1. 听神经瘤《中西医结合耳鼻喉科》
  2. 听神经动作电位《生理学》
  3. 听神经损害《神经精神疾病诊断学》
  4. 听力损失及耳聋《默克家庭诊疗手册》
  5. 听声《医宗金鉴》
  6. 听力检查法《耳鼻咽喉外科学》
  7. 听声《医述》
  8. 听觉异常辨病《常见病自测》
  9. 听声《证治准绳·幼科》
  10. 听觉损失《基因与疾病》
  11. 听声《幼科释谜》
  12. 听觉器官《生理学》
  13. 听声《厘正按摩要术》
  14. 听觉《生理学》
  15. 听声《幼科心法要诀》
  16. 听会《针灸学》
  17. 听声审音《医学入门》
  18. 听会《中医词典》
  19. 听声验病诀《察病指南》
  20. 听会《针灸大成》
  21. 听声验病诀（幼幼汇集 上）《古今医统大全》
  22. 听幻觉《神经精神疾病诊断学》
  23. 听声音《中医词典》
  24. 听户《中医词典》
  25. 听声音《中医诊断学》
  26. 听河《中医词典》
  27. 听声音法《保幼新编》
  28. 听呵《中医词典》
  29. 听五声《儿科萃精》
  30. 听宫（一名多所闻）《针灸大成》
  31. 听音察形　缱绻情深《古代房中术》


中耳癌_《中西医结合耳鼻喉科》_中医五官_【岐黄之术】

第二十二节　中耳癌

第二十二节　中耳癌

  • 上一页
  • 目录
  • 相关
  • 下一页

中耳癌多发于中老年，预后极差。由于解剖复杂，手术治疗极为困难。因此，早期发现，即时采取综合治疗措施是十分重要的。

【诊断】

1．有长期流脓，伴血性分泌物病史。

2．

3．晚期有难忍的耳痛及患侧头痛，夜间加剧。

4．

5．颞骨X线平片及CT检查见不规则骨质破坏，并可了解病变范围。

6．本病应与骨疡肉芽型中耳炎，外耳道慢性肉芽等鉴别。

【治疗】

中耳癌应采取综合治疗措施。手术及放射治疗是中耳癌的主要治疗手段，根据病理特征可辅以化学药物治疗。

中耳癌的手术治疗，根据病变范围可行扩大乳突根治术、颞骨次全切除术及颞骨全切除术3种。如病变仅限于乳突、中耳者，可行扩大乳突根治术或颞骨次全切除术；如病变范围已超过中耳、乳突部，侵及颞骨岩部、侧颅底、听区、颞下区、咽鼓管区，以及乳突根治放射治疗失败的病例，应行颞骨全切除术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十一节　听神经瘤
  • 当前页：第二十二节　中耳癌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 中耳癌【疾病大全】
  2. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  3. 中耳癌《中西医结合耳鼻喉科》
  4. 中耳和耳咽管纤毛异常【疾病症状】
  5. 中恶中暑中湿中风论《胎产心法》
  6. 中耳及内耳疾病《默克家庭诊疗手册》
  7. 中恶中暑中湿中风论《妇科秘书》
  8. 中耳疾病《耳鼻咽喉外科学》
  9. 中恶心痛方《外台秘要》
  10. 中耳气压伤【疾病大全】
  11. 中恶心痛《圣济总录》
  12. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  13. 中恶天吊《卫生易简方》
  14. 中耳炎《自我调养巧治病》
  15. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  16. 中耳炎【中药主治】
  17. 中恶霍乱《圣济总录》
  18. 中分浅深《医学纲目》
  19. 中恶方《外台秘要》
  20. 中风《百病自测》
  21. 中恶病诸候（凡十四论）《诸病源候论》
  22. 中风《保幼新编》
  23. 中恶病诸候《巢氏病源补养宣导法》
  24. 中风《备急千金要方》
  25. 中恶（儿科）《冯氏锦囊秘录》
  26. 中风《扁鹊神应针灸玉龙经》
  27. 中恶【方剂主治】
  28. 中风《扁鹊心书》
  29. 中恶【中药主治】
  30. 中风《产鉴》
  1. 中耳癌《中西医结合耳鼻喉科》
  2. 中耳《耳鼻咽喉外科学》
  3. 中耳癌《耳鼻咽喉外科学》
  4. 中耳《人体解剖学》
  5. 中耳及内耳疾病《默克家庭诊疗手册》
  6. 中恶卒魇候《巢氏病源补养宣导法》
  7. 中耳疾病《默克家庭诊疗手册》
  8. 中恶诸方《婴童类萃》
  9. 中耳疾病（附图）《耳鼻咽喉外科学》
  10. 中恶中暑中湿中风论《妇科秘书》
  11. 中耳气压伤《耳鼻咽喉外科学》
  12. 中恶中暑中湿中风论《胎产心法》
  13. 中耳炎《自我调养巧治病》
  14. 中恶心痛方五首《外台秘要》
  15. 中发背《中医词典》
  16. 中恶心痛《中医词典》
  17. 中飞丝毒《奇效简便良方》
  18. 中恶心痛《圣济总录》
  19. 中肥足溃《急救广生集》
  20. 中恶天吊《卫生易简方》
  21. 中肥足溃《奇效简便良方》
  22. 中恶死候《诸病源候论》
  23. 中分浅深《医学纲目》
  24. 中恶似痫《幼科发挥》
  25. 中风《医学集成》
  26. 中恶似痫《中医词典》
  27. 中风《时病论歌括新编》
  28. 中恶秘方《华佗神方》
  29. 中风《中医名词词典》
  30. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  31. 中风《医法圆通》


《中西医结合耳鼻喉科》

  • 第一章　鼻部疾病
    • 第一节　外鼻畸形
      • 二、鞍鼻
      • 三、驼峰鼻
    • 第二节　先天性前、后鼻孔闭锁
      • 一、先天性后鼻孔闭锁
      • 二、先天性前鼻孔闭锁
    • 第三节　鼻及鼻窦外伤
      • 一、鼻骨骨折
      • 二、额窦骨折
      • 三、上颌窦骨折
    • 第四节　鼻前庭炎及鼻疖
      • 一、鼻前庭炎
      • 二、鼻疖
    • 第五节　急性鼻炎
    • 第六节　慢性鼻炎
      • 一、慢性单纯性鼻炎
      • 二、慢性肥厚性鼻炎
    • 第七节　萎缩性鼻炎
    • 第八节　变态反应性鼻炎
    • 〔附〕变应性鼻炎诊断和疗效评定标准（1990）
    • 第九节　鼻息肉
    • 第十节　鼻腔异物
    • 第十一节　鼻出血
    • 第十二节　鼻中隔偏曲
    • 第十三节　鼻中隔血肿及脓肿
      • 一、鼻中隔血肿
      • 二、鼻中隔脓肿
    • 第十四节　鼻窦普通炎症疾病
      • 一、总论
      • 二、上颌窦炎
      • 三、筛窦炎
      • 四、额窦炎
      • 五、蝶窦炎
    • 第十五节　鼻和鼻窦炎的并发症
      • 一、额骨骨髓炎
      • 二、上颌骨骨髓炎
      • 三、眼眶骨膜炎及骨膜下脓肿
      • 四、眼球后视神经炎
      • 五、鼻部手术与视力障碍
      • 六、鼻源性脑膜炎
      • 七、海绵窦血栓栓塞
      • 八、鼻源性脑脓肿
    • 第十六节　鼻特异感染性疾病
      • 一、鼻结核
      • 二、鼻寻常狼疮
      • 三、鼻梅毒
      • 四、鼻雅司
      • 五、鼻硬结病
      • 六、鼻麻风
      • 七、鼻霉菌病
      • 八、鼻咽利什曼病
    • 第十七节　恶性肉芽肿
    • 第十八节　鼻及鼻窦囊肿
      • 一、鼻窦粘液囊肿
      • 二、上颌窦粘液腺囊肿
      • 三、鼻前庭囊肿
    • 第十九节　鼻及鼻窦良性肿瘤
      • 一、血管瘤
      • 二、乳头状瘤
      • 三、骨瘤
    • 第二十节　鼻及鼻窦恶性肿瘤
      • 一、外鼻恶性肿瘤
      • 二、鼻腔恶性肿瘤
      • 三、上颌窦恶性肿瘤
      • 四、筛窦恶性肿瘤
  • 第二章　咽部疾病
    • 第一节　急性咽炎
    • 第二节　慢性咽炎
    • 第三节　腺样体肥大
    • 第四节　急性扁桃体炎
    • 第五节　慢性扁桃体炎
    • 第六节　颈部筋膜间隙感染
      • 一、扁桃体周围脓肿
      • 二、咽后脓肿
      • 三、咽旁脓肿
      • 四、口底蜂窝织炎
    • 第七节　咽部特异感染性疾病
      • 一、咽白喉
      • 二、咽结核
    • 第八节　全身病的咽部表现
      • 一、传染性单核细胞增多症
      • 二、粒细胞缺乏性咽峡炎
      • 三、白血病性咽峡炎
    • 第九节　爱滋病的耳鼻咽喉表现
    • 第十节　咽部良性肿瘤和囊肿
      • 一、鼻咽纤维血管瘤
      • 二、咽部神经鞘膜瘤
      • 三、鼻咽感染性囊肿
      • 四、甲状舌管囊肿和瘘管
    • 第十一节　咽部恶性肿瘤
      • 一、鼻咽癌
      • 二、扁桃体恶性肿瘤
      • 三、喉咽癌
    • 第十二节　睡眠呼吸暂停综合征
  • 第三章　喉部疾病
    • 第一节　先天性喉畸形
    • 第二节　喉外伤
    • 第三节　急性会厌炎
    • 第四节　急性喉炎
    • 第五节　慢性喉炎
    • 第六节　肥厚性声带炎
    • 第七节　声带小结
    • 第八节　声带息肉
    • 第九节　喉阻塞
    • 第十节　喉麻痹
    • 第十一节　喉部特异感染性疾病
      • 一、喉白喉
      • 二、喉结核
    • 第十二节　喉淀粉样变
    • 第十三节　喉部良性肿瘤
      • 一、喉乳头状瘤
      • 二、喉血管瘤
    • 第十四节　喉癌
  • 第四章　食管和气管疾病
    • 第一节　食管异物
    • 第二节　食管腐蚀伤
    • 第三节　呼吸道异物
  • 第五章　耳部疾病
    • 第一节　先天性耳畸形
    • 第二节　先天性耳前鳃裂瘘管
    • 第三节　耳外伤
      • 一、耳廓外伤
      • 二、鼓膜外伤性穿孔
      • 三、颞骨骨折
      • 四、迷路窗破裂
    • 第四节　耳廓假性囊肿
    • 第五节　耳廓化脓性软骨膜炎
    • 第六节　外耳道异物
    • 第七节　外耳道炎和疖
      • 一、外耳道炎
      • 二、外耳道疖
    • 第八节　外耳道胆脂瘤
    • 第九节　外耳道乳头状瘤
    • 第十节　大疱性鼓膜炎
    • 第十一节　分泌性中耳炎
    • 第十二节　急性化脓性中耳炎
    • 第十三节　慢性化脓性中耳炎
    • 第十四节　化脓性中耳炎并发症
      • 一、耳后骨膜下脓肿
      • 二、耳源性面瘫
      • 三、迷路炎
      • 四、耳源性脑膜炎
      • 五、乙状窦血栓性静脉炎
      • 六、耳源性脑脓肿
    • 第十五节　耳硬化症
    • 第十六节　梅尼埃病
    • 第十七节　半侧面肌痉挛
    • 第十八节　感音神经性聋
      • 一、突发性聋
      • 二、老年性聋
      • 三、氨基甙类抗生素药物性聋
      • 四、噪声性聋
    • 第十九节　耳鸣
    • 第二十节　颈静脉球体瘤
    • 第二十一节　听神经瘤
    • 第二十二节　中耳癌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行