《葛洪肘后备急方》序一_《肘后备急方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《肘后备急方》
《葛洪肘后备急方》序一
在线购买《肘后备急方》正版书籍

《葛洪肘后备急方》序一

  • 上一页
  • 目录
  • 相关
  • 下一页

医有方古也。古以来着方书者，无虑数十百家，其方殆未可以数计，篇帙浩瀚，苟无良医师，安所适从？况穷乡远地，有病无医，有方无药，其不罹夭折者几希。丹阳葛稚川，夷考古今医家之说，验其方简要易得，针灸分寸易晓，必可以救人于死者，为《肘后备急方》。使有病者得之，虽无韩伯休，家自有药；虽无封君达，人可为医，其以备急固宜。华阳陶弘景曰∶葛之此制，利世实多，但行之既久，不无谬误。乃着《百一方》，疏于《备急》之后，讹者正之，缺者补之，附以炮制服食诸法，纤悉备具，仍区别内外他犯为三条，可不费讨寻，开卷见病，其以备急益宜。葛陶二君，世共知为有道之士，于学无所不贯，于术无所不通，然犹积年仅成此编，盖一方一论，已试而后录之，非徒采其简易而已。人能家置一帙，遇病得方，方必已病。如历卞和之肆举皆美玉，入伯乐之厩无非骏足，可以易而忽之邪。

葛自序云，人能起信，可免夭横，意可见矣。自天地大变，此方湮没几绝，间一存者，？以自宝，是岂制方本意。连帅乌侯，夙多疹疾，宦学之余，留心于医药，前按察河南北道，得此方于平乡郭氏，郭之妇翁得诸汴之掖庭，变乱之际，与身存亡，未尝轻以示人，迨今而出焉，天也，侯命上刻之，以趣其成，唯恐病者见方之晚也。虽然方之显晦，而人之生死休戚系焉。出自有时，而隐痛恻怛，如是其急者，不忍人之心也。有不忍人之心，斯有不忍人之政矣，则侯之仁斯民也，岂直一方书而已乎？方之出，乃吾仁心之发见者也，因以序见命，特书其始末，以告夫未知者。

至元丙子季秋稷亭段成巳题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《葛洪肘后备急方》序一
  • 下一页：《葛洪肘后备急方》序二
<<< 返回本书目录
  1. 《葛洪肘后备急方》序一《肘后备急方》
  2. 《谷部·本草纲目》《本草纲目》图文版
  3. 《葛洪肘后备急方》序二《肘后备急方》
  4. 《官针》篇论刺法《中医刺灸》
  5. 《附广肘后方》序《肘后备急方》
  6. 《果部·本草纲目》《本草纲目》图文版
  7. 《妇人良方》序《妇人大全良方》
  8. 《湖岳村叟医案》题词《湖岳村叟医案》
  9. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  10. 《黄帝内经》简介《黄帝内经·灵枢》
  11. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  12. 《黄帝内经》简介《黄帝内经·素问》
  13. 《滇南本草》序一《滇南本草》
  14. 《黄帝内经太素》遗文《黄帝内经太素》
  15. 《滇南本草》序二《滇南本草》
  16. 《回生集》原叙《回生集》
  17. 《滇南本草》抄本后序《滇南本草》
  18. 《活人书》论《医学源流论》
  19. 《滇南本草》抄本跋《滇南本草》
  20. 《火部·本草纲目》《本草纲目》图文版
  21. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  22. 《甲乙》之误《医学读书记》
  23. 《虫部·本草纲目》《本草纲目》图文版
  24. 《介部·本草纲目》《本草纲目》图文版
  25. 《草部·本草纲目》《本草纲目》图文版
  26. 《金部·本草纲目》《本草纲目》图文版
  27. 《菜部·本草纲目》《本草纲目》图文版
  28. 《金匮》非论杂病书辨《研经言》
  29. 《博济》治水气，逐气散。《苏沈良方》
  30. 《金匮》论《医学源流论》
  1. 《葛洪肘后备急方》序一《肘后备急方》
  2. 《葛洪肘后备急方》序二《肘后备急方》
  3. 《古本康平伤寒论》《中医词典》
  4. 《格致余论》《中医词典》
  5. 《古本康平伤寒论》《中医词典》
  6. 《格致余论》《中医词典》
  7. 《古本难经阐注》《中医词典》
  8. 《高注金匮要略》《中医词典》
  9. 《古本难经阐注》《中医词典》
  10. 《高注金匮要略》《中医词典》
  11. 《古代儿科疾病新编》《中医词典》
  12. 《高憩云外科全书十种》《中医词典》
  13. 《古代儿科疾病新编》《中医词典》
  14. 《高憩云外科全书十种》《中医词典》
  15. 《古代疾病名候疏义》《中医词典》
  16. 《赣州正俗方》《中医词典》
  17. 《古代疾病名候疏义》《中医词典》
  18. 《赣州正俗方》《中医词典》
  19. 《古方八阵》《中医词典》
  20. 《感证辑要》《中医词典》
  21. 《古方八阵》《中医词典》
  22. 《感证辑要》《中医词典》
  23. 《古方汇精》《中医词典》
  24. 《傅青主女科》《中医词典》
  25. 《古方汇精》《中医词典》
  26. 《傅青主女科》《中医词典》
  27. 《古方新解》《中医词典》
  28. 《傅青主男女科》《中医词典》
  29. 《古方新解》《中医词典》
  30. 《傅青主男女科》《中医词典》
  31. 《古今录验》方《妇人大全良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《葛洪肘后备急方》序二_《肘后备急方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《肘后备急方》
《葛洪肘后备急方》序二
在线购买《肘后备急方》正版书籍

《葛洪肘后备急方》序二

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦名《肘后卒救方》，隐居又名《百一方》）抱朴子丹阳葛稚川曰∶余既穷览坟索，以着述余暇，兼综术数，省仲景元化刘戴秘要金匮绿秩黄素方，近将千卷。患其混杂烦重，有求难得，故周流华夏九州岛岛岛岛之中，收拾奇异，捃拾遗逸，选而集之，便种类殊，分缓急易简，凡为百卷，名曰玉函。然非有力不能尽写，又见周甘唐阮诸家，各作备急，既不能穷诸病状，兼多珍贵之药，岂贫家野居所能立办？又使人用针，自非究习医方，素识明堂流注者，则身中荣卫尚不知其所在，安能用针以治之哉！是使凫雁挚击，牛羊搏噬，无以异也，虽有其方，犹不免残害之疾。余今采其要约以为《肘后救卒》三卷，率多易得之药，其不获已须买之者，亦皆贱价，草石所在皆有，兼之以灸，灸但言其分寸，不名孔穴。凡人览之，可了其所用，或不出乎垣篱之内，顾眄可具。

苟能信之，庶免横祸焉！世俗苦于贵远贱近，是古非今，恐见此方，无黄帝仓公和鹊逾跗之目，不能采用，安可强乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《葛洪肘后备急方》序一
  • 当前页：《葛洪肘后备急方》序二
  • 下一页：华阳隐居《补阙肘后百一方》序
<<< 返回本书目录
  1. 《葛洪肘后备急方》序二《肘后备急方》
  2. 《葛洪肘后备急方》序一《肘后备急方》
  3. 《附广肘后方》序《肘后备急方》
  4. 《谷部·本草纲目》《本草纲目》图文版
  5. 《妇人良方》序《妇人大全良方》
  6. 《官针》篇论刺法《中医刺灸》
  7. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  8. 《果部·本草纲目》《本草纲目》图文版
  9. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  10. 《湖岳村叟医案》题词《湖岳村叟医案》
  11. 《滇南本草》序一《滇南本草》
  12. 《黄帝内经》简介《黄帝内经·灵枢》
  13. 《滇南本草》序二《滇南本草》
  14. 《黄帝内经》简介《黄帝内经·素问》
  15. 《滇南本草》抄本后序《滇南本草》
  16. 《黄帝内经太素》遗文《黄帝内经太素》
  17. 《滇南本草》抄本跋《滇南本草》
  18. 《回生集》原叙《回生集》
  19. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  20. 《活人书》论《医学源流论》
  21. 《虫部·本草纲目》《本草纲目》图文版
  22. 《火部·本草纲目》《本草纲目》图文版
  23. 《草部·本草纲目》《本草纲目》图文版
  24. 《甲乙》之误《医学读书记》
  25. 《菜部·本草纲目》《本草纲目》图文版
  26. 《介部·本草纲目》《本草纲目》图文版
  27. 《博济》治水气，逐气散。《苏沈良方》
  28. 《金部·本草纲目》《本草纲目》图文版
  29. 《本草衍义》提要《本草衍义》
  30. 《金匮》非论杂病书辨《研经言》
  1. 《葛洪肘后备急方》序二《肘后备急方》
  2. 《格致余论》《中医词典》
  3. 《葛洪肘后备急方》序一《肘后备急方》
  4. 《格致余论》《中医词典》
  5. 《古本康平伤寒论》《中医词典》
  6. 《高注金匮要略》《中医词典》
  7. 《古本康平伤寒论》《中医词典》
  8. 《高注金匮要略》《中医词典》
  9. 《古本难经阐注》《中医词典》
  10. 《高憩云外科全书十种》《中医词典》
  11. 《古本难经阐注》《中医词典》
  12. 《高憩云外科全书十种》《中医词典》
  13. 《古代儿科疾病新编》《中医词典》
  14. 《赣州正俗方》《中医词典》
  15. 《古代儿科疾病新编》《中医词典》
  16. 《赣州正俗方》《中医词典》
  17. 《古代疾病名候疏义》《中医词典》
  18. 《感证辑要》《中医词典》
  19. 《古代疾病名候疏义》《中医词典》
  20. 《感证辑要》《中医词典》
  21. 《古方八阵》《中医词典》
  22. 《傅青主女科》《中医词典》
  23. 《古方八阵》《中医词典》
  24. 《傅青主女科》《中医词典》
  25. 《古方汇精》《中医词典》
  26. 《傅青主男女科》《中医词典》
  27. 《古方汇精》《中医词典》
  28. 《傅青主男女科》《中医词典》
  29. 《古方新解》《中医词典》
  30. 《傅青主男科》《中医词典》
  31. 《古方新解》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


华阳隐居《补阙肘后百一方》序_《肘后备急方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《肘后备急方》
华阳隐居《补阙肘后百一方》序
在线购买《肘后备急方》正版书籍

华阳隐居《补阙肘后百一方》序

  • 上一页
  • 目录
  • 相关
  • 下一页

太岁庚辰隐居曰∶余宅身幽岭，迄将十载。虽每植德施功，多止一时之设，可以传方远裔者，莫过于撰述。见葛氏《肘后救卒》，殊足申一隅之思。夫生人所为大患，莫急于疾，疾而不治，犹救火而不以水也。今辇掖左右，药师易寻，郊郭之外，已似难值。况穷村迥野，遥山绝浦，其间枉夭，安可胜言？方术之书，滚动条徒烦，拯济殊寡，欲就披览，迷惑多端，抱朴此制，实为深益。然尚阙漏未尽，辄更采集补阙，凡一百一首，以朱书甄别，为《肘后百一方》，于杂病单治，略为周遍矣。昔应璩为百一诗，以箴规心行。今余撰此，盖欲卫辅我躬。且《佛经》云，人用四大成身，一大辄有一百一病，是故深宜自想，上自通人，下达众庶，莫不各加缮写，而究括之。余又别撰效验方五卷，具论诸病证，徒因药变通，而并是大治，非穷居所资，若华轩鼎室，亦宜修省耳。葛序云，可以施于贫家野居，然亦不止如是。今？绅君子，若常处闲佚，乃可披检方书，或从禄外邑，将命遐征；或宿直禁门，晨宵隔绝；或急速戎陈，城闸极严阻，忽遇疾仓卒，唯拱手相看，曷若探之囊笥，则可庸竖成医。故备论证候，使晓然不滞，一披条领，无使过差也。寻葛氏旧方，至今已二百许年，播于海内，因而齐者，其效实多。余今重以该要，庶亦传之千祀，岂止于空卫我躬乎！旧方都有八十六首，检其四蛇两犬不假殊题；喉舌之间，亦非异处；入冢御气，不足专名；杂治一条，犹是诸病部类，强致殊分，复成失例，今乃配合为七十九首，于本文究具都无忖减，复添二十二首，或因葛一事，增构成篇，或补葛所遗，准文更撰，具如后录。详悉自究，先次比诸病，又不从类，遂具劳复在伤寒前，霍乱置耳目后，阴易之事，乃出杂治中。兼题与篇名不尽相符，卒急之时，难于寻检，今亦复其铨次，庶历然易晓。其解散脚弱、虚劳、渴痢、发背、呕血，多是贵胜之疾，其伤寒中风，诊候最难分别，皆应取之于脉，岂凡庸能究？今所载诸方，皆灼然可用，但根据法施治，无使违逆。其痈疽，金疮形变甚众，自非具方，未易根尽。其妇女之病、小儿之病，并难治之方法不少，亦载其纲要云，凡此诸方，皆是撮其枢要，或名医垂记，或累世传良，或博闻有验，或自用得力，故复各题秘要之说，以避文繁。又用药有旧法，亦不复假事事诠诏，今通立定格，共为成准。凡服药不言先食者，皆在食前；应食后者，自各言之。凡服汤云三服。再服者，要袍山源涯味，或疏或数，足令势力相及。毒利药，皆须空腹，补泻其间，自可进粥。凡散日三者，当取旦、中、暮进之。四五服，则一日之中，量时而分均也。凡下丸散，不云酒水饮者，本方如此，而别说用酒水饮，则是可通用三物服也。凡云分等，即皆是丸散，随病轻重所须，多少无定，铢两三种五种，皆分均之分两。凡云丸散之若干分两者，是品诸药，宜多宜少之分两，非必止于若干分两，假今日服三方寸匕，须瘥止，是三五两药耳。凡云末之，是捣筛如法。？咀者，皆细切之。凡云汤煮，取三升，分三服，皆绞去滓而后酌量也。字方中用鸟兽屎作矢字，尿作溺字，牡鼠亦作雄字，干作干字。凡云钱匕者，以大钱上全抄之；若云半钱，则是一钱抄取一边尔；并用五铢钱也，方寸匕，即用方一寸抄之可也；刀圭准如两大豆。炮、熬、炙、洗治诸药，凡用半夏，皆汤洗五六度，去滑；附子、乌头，炮，去皮，有生用者，随方言之；矾石熬令汁尽；椒皆出汗；麦门冬皆去心；丸散用胶皆炙；巴豆皆去心皮，熬，有生用者，随而言之；杏人去尖皮，熬，生用者言之；葶苈皆熬；皂荚去皮子；藜芦、枳壳、甘草皆炙；大枣、栀子擘破；巴豆、桃杏仁之类，皆别研捣如膏，乃和之；诸角皆屑之；麻黄皆去节；凡汤中用芒硝、阿胶、饴糖，皆绞去滓，纳汤中，更微煮令消；红雪、朴硝等，皆状此而入药也；用麻黄即去节，先煮三五沸，掠去沫后，乃入余药。凡如上诸法，皆已具载在余所撰本草上卷中。今之人有此《肘后百一方》者，未必得见本草，是以复疏方中所用者载之，此事若非留心药术，不可尽知，则安得使之不僻缪也？案病虽千种，大略只有三条而已，一则腑脏经络因邪生疾；二则四肢九窍内外交媾；三则假为他物横来伤害，此三条者，今各以类，而分别之，贵图仓卒之时，披寻简易故也。今以内疾为上卷，外发为中卷，他犯为下卷，具列之云。

上卷三十五首治内病。

中卷三十五首治外发病。

下卷三十一首治为物所苦病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《葛洪肘后备急方》序二
  • 当前页：华阳隐居《补阙肘后百一方》序
  • 下一页：鹿鸣山续古序
<<< 返回本书目录
  1. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  2. 华罂粟【中药大全】
  3. 华序《理虚元鉴》
  4. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  5. 华细辛【中药大全】
  6. 华泽兰【中药大全】
  7. 华西小石积【中药大全】
  8. 华支睾吸虫《人体寄生虫学》
  9. 华无柱兰【中药大全】
  10. 华支睾吸虫病《病理学》
  11. 华卫矛【中药大全】
  12. 华支睾吸虫病【疾病大全】
  13. 华佗注仓公传（附）《华佗神方》
  14. 华中瘤足蕨【中药大全】
  15. 华佗治奇症法神方《华佗神方》
  16. 华中五味子【中药大全】
  17. 华佗制炼诸药神方《华佗神方》
  18. 华紫报春花【中药大全】
  19. 华佗再造丸【方剂大全】
  20. 铧尖草【中药大全】
  21. 华佗养性服饵法神方《华佗神方》
  22. 铧头草【中药大全】
  23. 华佗眼科神方《华佗神方》
  24. 猾《本草纲目》完整版
  25. 华佗外科神方《华佗神方》
  26. 滑《脉确》
  27. 华佗顺生丹【方剂大全】
  28. 滑《脉象统类》
  29. 华佗兽医科神方《华佗神方》
  30. 滑《诸脉主病诗》
  1. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  2. 华序《理虚元鉴》
  3. 华元化《中医词典》
  4. 华岫云《中医词典》
  5. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  6. 华陀夹脊穴《中医名词词典》
  7. 华支睾吸虫《人体寄生虫学》
  8. 华佗危病方《医方考》
  9. 华支睾吸虫病《病理学》
  10. 华佗顺生丹《医学心悟》
  11. 滑《中医词典》
  12. 华佗神膏《华佗神方》
  13. 滑《诸病主病诗》
  14. 华佗论痈疽疮肿《外科精要》
  15. 滑《脉确》
  16. 华佗救阳脱方《冯氏锦囊秘录》
  17. 滑《痰火点雪》
  18. 华佗夹脊《中医词典》
  19. 滑《三指禅》
  20. 华佗方《仁术便览》
  21. 滑《脉象统类》
  22. 华佗赤散《备急千金要方》
  23. 滑（阳中阴）《濒湖脉学》
  24. 华佗按摩神术《华佗神方》
  25. 滑伯仁脉诊三要《轩岐救正论》
  26. 华佗《中医词典》
  27. 滑伯仁先生《诊家枢要》《明医杂着》
  28. 华佗《中国医学通史》
  29. 滑车神经《人体解剖学》
  30. 华太夫人饵术方论《寓意草》
  31. 滑车神经麻痹《神经精神疾病诊断学》


鹿鸣山续古序_《肘后备急方》_中医方言_【岐黄之术】

鹿鸣山续古序

鹿鸣山续古序

  • 上一页
  • 目录
  • 相关
  • 下一页

观夫古方药品分两，灸穴分寸不类者，盖古今人体大小或异，脏腑血脉亦有差焉。请以意酌量药品分两，古序已明，取所服多少配之，或一分为两，或二铢为两，以盏当升可也。

如中卷末紫丸方，代赭、赤石脂各一两，巴豆四十，杏仁五十枚，小儿服一麻子，百日者一小豆且多矣，若两用二铢四累，巴豆四，杏仁五枚，可疗十数小儿，此其类也。灸之分寸，取其人左右中指中节可也。其使有毒野狼虎性药，乃急救性命者也。或遇发毒急，掘地作小坑，以水令满，熟搅稍澄，饮水自解，石为地浆，特加是说于品题之后尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华阳隐居《补阙肘后百一方》序
  • 当前页：鹿鸣山续古序
  • 下一页：《附广肘后方》序
<<< 返回本书目录
  1. 鹿鸣山续古序《肘后备急方》
  2. 鹿脑《本草纲目》完整版
  3. 鹿马宝元丹【方剂大全】
  4. 鹿皮《本草纲目》完整版
  5. 鹿蛎饮【方剂大全】
  6. 鹿皮【中药大全】
  7. 鹿梨散【方剂大全】
  8. 鹿茸《本草纲目》完整版
  9. 鹿梨根皮【中药大全】
  10. 鹿茸《本草乘雅半偈》
  11. 鹿梨【中药大全】
  12. 鹿茸《本草崇原》
  13. 鹿梨《本草纲目》完整版
  14. 鹿茸《本草经解》
  15. 鹿峻丸【方剂大全】
  16. 鹿茸《本草易读》
  17. 鹿精《本草纲目》完整版
  18. 鹿茸《本草择要纲目》
  19. 鹿筋【中药大全】
  20. 鹿茸《雷公炮炙论》
  21. 鹿筋《本草纲目》完整版
  22. 鹿茸《神农本草经百种录》
  23. 鹿角粥【方剂大全】
  24. 鹿茸《证类本草》
  25. 鹿角屑汤【方剂大全】
  26. 鹿茸【中药大全】
  27. 鹿角屑散【方剂大全】
  28. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  29. 鹿角屑豉汤【方剂大全】
  30. 鹿茸补肝丸【方剂大全】
  1. 鹿鸣山续古序《肘后备急方》
  2. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  3. 鹿奶肪馒头《饮膳正要》
  4. 鹿良《名医别录》
  5. 鹿茸《神农本草经》
  6. 鹿良《证类本草》
  7. 鹿茸《雷公炮炙论》
  8. 鹿良《新修本草》
  9. 鹿茸《雷公炮制药性解》
  10. 鹿良《千金翼方》
  11. 鹿茸《千金翼方》
  12. 鹿筋《中药炮制》
  13. 鹿茸《玉楸药解》
  14. 鹿角丸《三因极一病证方论》
  15. 鹿茸《中药炮制》
  16. 鹿角丸《备急千金要方》
  17. 鹿茸《饮膳正要》
  18. 鹿角桃花粉方二首《外台秘要》
  19. 鹿茸《本草经集注》
  20. 鹿角霜丸《三因极一病证方论》
  21. 鹿茸《新修本草》
  22. 鹿角霜《本草易读》
  23. 鹿茸《神农本草经百种录》
  24. 鹿角散《妇人大全良方》
  25. 鹿茸《本草衍义》
  26. 鹿角散《冯氏锦囊秘录》
  27. 鹿茸《本草备要》
  28. 鹿角散《备急千金要方》
  29. 鹿茸《本草蒙筌》
  30. 鹿角散《备急千金要方》
  31. 鹿茸《本草易读》


《附广肘后方》序_《肘后备急方》_中医方言_【岐黄之术】

《附广肘后方》序

《附广肘后方》序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔伊芳尹着汤液之论，周公设医师之属，皆所以拯救民疾，俾得以全生而尽年也。然则古之贤臣爱其君，以及其民者，盖非特生者遂之而已。人有疾病，坐视其危苦，而无以救疗之，亦其心有所不忍也。仰惟国家受天成命，统一四海，主上以仁覆天下，轻税损役，约法省刑，蠲积负，柔远服，专务以德养民，故人臣奉承于下，亦莫不以体国爱民为心，惟政府内外宗公，协同辅翼，以共固天保无疆之业，其心则又甚焉于斯时也。盖民罹兵火，获见太平，边境宁而盗贼息矣，则人无死于锋镝之虑；刑罚清而狴犴空矣，则人无死于桎梏之忧；年谷丰而蓄积富矣，则人无死于沟壑之患。其所可虞者，独民之有疾病夭伤而已，思亦有以救之，其不在于方书矣乎？然方之行于世者多矣，大编广集，奇药群品，自名医贵胄，或不能以兼通而卒具，况可以施于民庶哉！于是行省乃得干统间所刊《肘后方》善本，即葛洪所谓皆单行径易，约而已验。篱陌之间，顾眄皆药，家有此方，可不用医者也。其书经陶隐居增修而益完矣，既又得唐慎微《证类本草》，其所附方，皆洽见精取，切于救治，而卷帙尤为繁重，且方随药着，检用卒难，乃复摘录其方，分以类例，而附于肘后随证之下，目之曰《附广肘后方》，下监俾更加雠次，且为之序，而刊行之。方虽简要，而该病则众，药多易求，而论效则远，将使家自能医，人无夭横，以溥济斯民于仁寿之域，以上广国家博施爱物之德，其为利岂小补哉！皇统四年十月戊子儒林郎汴京国子监博士杨用道谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿鸣山续古序
  • 当前页：《附广肘后方》序
  • 下一页：救卒中恶死方第一
<<< 返回本书目录
  1. 《附广肘后方》序《肘后备急方》
  2. 《葛洪肘后备急方》序二《肘后备急方》
  3. 《妇人良方》序《妇人大全良方》
  4. 《葛洪肘后备急方》序一《肘后备急方》
  5. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  6. 《谷部·本草纲目》《本草纲目》图文版
  7. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  8. 《官针》篇论刺法《中医刺灸》
  9. 《滇南本草》序一《滇南本草》
  10. 《果部·本草纲目》《本草纲目》图文版
  11. 《滇南本草》序二《滇南本草》
  12. 《湖岳村叟医案》题词《湖岳村叟医案》
  13. 《滇南本草》抄本后序《滇南本草》
  14. 《黄帝内经》简介《黄帝内经·灵枢》
  15. 《滇南本草》抄本跋《滇南本草》
  16. 《黄帝内经》简介《黄帝内经·素问》
  17. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  18. 《黄帝内经太素》遗文《黄帝内经太素》
  19. 《虫部·本草纲目》《本草纲目》图文版
  20. 《回生集》原叙《回生集》
  21. 《草部·本草纲目》《本草纲目》图文版
  22. 《活人书》论《医学源流论》
  23. 《菜部·本草纲目》《本草纲目》图文版
  24. 《火部·本草纲目》《本草纲目》图文版
  25. 《博济》治水气，逐气散。《苏沈良方》
  26. 《甲乙》之误《医学读书记》
  27. 《本草衍义》提要《本草衍义》
  28. 《介部·本草纲目》《本草纲目》图文版
  29. 《本草经》佚文《神农本草经》
  30. 《金部·本草纲目》《本草纲目》图文版
  1. 《附广肘后方》序《肘后备急方》
  2. 《妇婴至宝》《中医词典》
  3. 《傅青主男科》《中医词典》
  4. 《妇婴至宝》《中医词典》
  5. 《傅青主男科》《中医词典》
  6. 《妇人良方》序《妇人大全良方》
  7. 《傅青主男女科》《中医词典》
  8. 《妇人良方》《中医词典》
  9. 《傅青主男女科》《中医词典》
  10. 《妇人良方》《中医词典》
  11. 《傅青主女科》《中医词典》
  12. 《妇人规》《中医词典》
  13. 《傅青主女科》《中医词典》
  14. 《妇人规》《中医词典》
  15. 《感证辑要》《中医词典》
  16. 《妇科玉尺》《中医词典》
  17. 《感证辑要》《中医词典》
  18. 《妇科玉尺》《中医词典》
  19. 《赣州正俗方》《中医词典》
  20. 《妇科心法要诀》《中医词典》
  21. 《赣州正俗方》《中医词典》
  22. 《妇科心法要诀》《中医词典》
  23. 《高憩云外科全书十种》《中医词典》
  24. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  25. 《高憩云外科全书十种》《中医词典》
  26. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  27. 《高注金匮要略》《中医词典》
  28. 《福幼集》《中医词典》
  29. 《高注金匮要略》《中医词典》
  30. 《福幼集》《中医词典》
  31. 《格致余论》《中医词典》


救卒中恶死方_《肘后备急方》_中医方言_【岐黄之术】

救卒中恶死方第一

救卒中恶死方第一

  • 上一页
  • 目录
  • 相关
  • 下一页

救卒死，或先病痛，或常居寝卧，奄忽而绝，皆是中死，救之方。

一方？取葱黄心刺其鼻，男左、女右，入七八寸。若使目中血出，佳。扁鹊法同。是后吹耳条中。葛当言此云吹鼻，故别为一法。

又方：令二人以衣壅口，吹其两耳，极则易，又可以筒吹之，并捧其肩上，侧身远之，莫临死人上。

又方：以葱刺耳。耳中、鼻中血出者莫怪，无血难治。有血是候，时当捧两手忽放之，须臾死人自当举手捞人，言痛乃止。男刺左鼻、女刺右鼻中，令入七八寸余，大效。亦治自缢死。与此扁鹊方同。

又方：以绵渍好酒中，须臾，置死人鼻中，手按令汁入鼻中，并持其手足，莫令惊。

又方：视其上唇里弦弦者，有白如黍米大，以针决去之。

又方：以小便灌其面，数回即能语。此扁鹊方法。

又方：取皂荚如大豆，吹其两鼻中，嚏则气通矣。

又方：灸其唇下宛宛中，承浆穴，十壮，大效矣。

又方：割雄鸡颈取血，以涂其面，干复涂，并以灰营死人一周。

又方：以管吹下部，令数人互吹之，气通则活。

又方：破白犬以拓心上。无白犬，白鸡亦佳。

又方：取雄鸭，就死人口上断其头，以热血沥口中。并以竹筒吹其下部，极则易人，气通下即活。

又方：取牛马粪尚湿者，绞取汁，灌其口中，令入喉。若口已噤者，以物强发之；若不可强者，乃扣齿下；若无新者，以人溺解干者，绞取汁。此扁鹊云。

又方：以绳围其死人肘腕，男左女右，毕伸绳从背上大槌度以下，又从此灸，横行各半绳。此法三灸各三，即起。

又方：令爪其病患人中，取醒。不者，卷其手灸下文头随年。

又方：灸鼻人中，三壮也。

又方：灸两足大指爪甲聚毛中，七壮。此华佗法。一云三七壮。

又方：灸脐中，百壮也。

扁鹊法又云？断豚尾，取血饮之，并缚？以枕之，死人须臾活。

又云？半夏末如大豆，吹鼻中。

又方：捣女背屑重一钱匕，开口纳喉中，以水苦酒，立活。

按此前救卒死四方，并后尸蹶事，并是魏大夫传中正一真人所说扁鹊受长桑公子法，寻此传出世，在葛后二十许年，无容知见，当是斯法久已在世，故或言楚王，或言赵王，兼立语次第，亦参差故也。

又张仲景诸要方。捣薤汁以灌鼻中。

又方：割丹雄鸡冠血，管吹纳鼻中。

又方：以鸡冠及血涂面上，灰围四边，立起。

又方：猪脂如鸡子大，苦酒一升煮沸，以灌喉中。

又方：大豆二七枚，以鸡子白并酒和，尽以吞之。

救卒死而壮热者。矾石半斤，水一斗半，煮消以渍脚，令没踝。

救卒死而目闭者。骑牛临面，捣薤汁灌之耳中，吹皂荚鼻中，立效。

救卒死而张目及舌者。灸手足两爪后十四壮了，饮以五毒诸膏散有巴豆者。

救卒死而四肢不收，矢便者。马屎一升，水三斗，煮取二斗以洗之。又取牛洞一升，温酒灌口中。洞者，稀粪也。灸心下一寸、脐上三寸、脐下四寸各一百壮，瘥。

若救小儿卒死而吐利，不知是何病者。马屎一丸，绞取汁以吞之。无湿者，水煮取汁。

又有备急三物丸散及裴公膏，并在后备急药条中，救卒死尤良，亦可临时合用之。凡卒死、中恶及尸蹶，皆天地及人身自然阴阳之气，忽有乖离否隔，上下不通，偏竭所致，故虽涉死境，犹可治而生，缘气未都竭也。当尔之时，兼有鬼神于其间，故亦可以符术而获济者。

附方扁鹊云，中恶与卒死鬼击亦相类，已死者为治，皆参用此方。

捣菖蒲生根，绞汁灌之，立瘥。

尸厥之病，卒死脉犹动，听其耳中如微语声，股间暖是也，亦此方治之。

孙真人治卒死方。以皂角末吹鼻中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《附广肘后方》序
  • 当前页：救卒中恶死方第一
  • 下一页：救卒死尸蹶方第二
<<< 返回本书目录
  1. 救卒中恶死方《肘后备急方》
  2. 救左汤【方剂大全】
  3. 救卒死尸蹶方《肘后备急方》
  4. 就医指导《家庭医学百科-家庭护理篇》
  5. 救卒客忤死方《肘后备急方》
  6. 鹫霜散【方剂大全】
  7. 救自缢门主论《疡医大全》
  8. 拘肠丸【方剂大全】
  9. 救自缢良方《急救便方》
  10. 拘急《伤寒六书》
  11. 救自刎门主论《疡医大全》
  12. 拘急候《古今医统大全》
  13. 救自刎断喉法《外科正宗》
  14. 拘挛《济阴纲目》
  15. 救诸伤《急救便方》
  16. 拘挛《女科折衷纂要》
  17. 救诸毒《急救便方》
  18. 拘挛《女科证治准绳》
  19. 救中汤【方剂大全】
  20. 拘挛《证治准绳·女科》
  21. 救中恶门主论《疡医大全》
  22. 拘挛《证治准绳·幼科》
  23. 救正汤【方剂大全】
  24. 拘挛麻木【中药主治】
  25. 救疹散毒汤【方剂大全】
  26. 拘那花【中药大全】
  27. 救真汤【方剂大全】
  28. 拘痛饮【方剂大全】
  29. 救瘵汤【方剂大全】
  30. 居处法《备急千金要方》
  1. 救卒中恶死方《肘后备急方》
  2. 救卒死四肢不收失便者方《医宗金鉴》
  3. 僦贷季《中医词典》
  4. 救卒死尸蹶方《肘后备急方》
  5. 拘《中医词典》
  6. 救卒死方《医宗金鉴》
  7. 拘法《中医词典》
  8. 救卒死方《金匮悬解》
  9. 拘急《中医名词词典》
  10. 救卒死而壮热者方《医宗金鉴》
  11. 拘急《中医词典》
  12. 救卒死而壮热者方《金匮悬解》
  13. 拘急《伤寒六书》
  14. 救卒死而张口反折者方《医宗金鉴》
  15. 拘急《医效秘传》
  16. 救卒死而张口反折者方《金匮悬解》
  17. 拘苛《中医词典》
  18. 救卒死而四肢不收失便者方《金匮悬解》
  19. 拘挛《中医词典》
  20. 救卒死而目闭者方《医宗金鉴》
  21. 拘挛《医述》
  22. 救卒死而目闭者方《金匮悬解》
  23. 拘挛《证治准绳·幼科》
  24. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  25. 拘挛《证治准绳·女科》
  26. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  27. 拘挛《济阴纲目》
  28. 救卒客忤死方《肘后备急方》
  29. 拘挛《女科折衷纂要》
  30. 救自缢门主论《疡医大全》
  31. 拘挛《女科证治准绳》


救卒死尸蹶方_《肘后备急方》_中医方言_【岐黄之术】

救卒死尸蹶方第二

救卒死尸蹶方第二

  • 上一页
  • 目录
  • 相关
  • 下一页

尸蹶之病，卒死而脉犹动，听其耳中，循循如啸声，而股间暖是也，耳中虽然啸声而脉动者，故当以尸蹶，救之方。

以管吹其左耳中极三度，复吹右耳三度，活。

又方：捣干菖蒲，以一枣核大，着其舌下。

又方：灸鼻人中，七壮，又灸阴囊下。去下部一寸，百壮。若妇人，灸两乳中间。又云爪刺人中良久，又针人中至齿，立起。

此亦全是魏大夫传中扁鹊法，即赵太子之患。又张仲景云，尸一蹶，脉动而无气，气闭不通，故静然而死也。

以菖蒲屑纳鼻两孔中，吹之，令人以桂屑着舌下。又云扁鹊法。治楚王效。

又方：剔左角发，方二寸，烧末，以酒灌，令入喉，立起也。

又方：以绳围其臂腕，男左女右，绳从大椎上度，下行脊上，灸绳头五十壮，活。此是扁鹊秘法。

又方：熨其两胁下，取灶中墨如弹丸，浆水和饮之，须臾，三四，以管吹耳中，令三四人更互吹之。又小管吹鼻孔，梁上尘如豆，着中吹之，令入，瘥。

又方：白马尾二七茎，白马前脚目二枚，合烧之，以苦酒丸如小豆。开口吞二丸，须臾，服一丸。

又方：针百会，当鼻中，入发际五寸，针入三分，补之。针足大指甲下肉侧去甲三分，又针足中指甲上，各三分，大指之内，去端韭叶，又针手少阴、锐骨之端各一分。

又方：灸膻中穴二十八壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒中恶死方第一
  • 当前页：救卒死尸蹶方第二
  • 下一页：救卒客忤死方第三
<<< 返回本书目录
  1. 救卒死尸蹶方《肘后备急方》
  2. 救卒中恶死方《肘后备急方》
  3. 救卒客忤死方《肘后备急方》
  4. 救左汤【方剂大全】
  5. 救自缢门主论《疡医大全》
  6. 就医指导《家庭医学百科-家庭护理篇》
  7. 救自缢良方《急救便方》
  8. 鹫霜散【方剂大全】
  9. 救自刎门主论《疡医大全》
  10. 拘肠丸【方剂大全】
  11. 救自刎断喉法《外科正宗》
  12. 拘急《伤寒六书》
  13. 救诸伤《急救便方》
  14. 拘急候《古今医统大全》
  15. 救诸毒《急救便方》
  16. 拘挛《济阴纲目》
  17. 救中汤【方剂大全】
  18. 拘挛《女科折衷纂要》
  19. 救中恶门主论《疡医大全》
  20. 拘挛《女科证治准绳》
  21. 救正汤【方剂大全】
  22. 拘挛《证治准绳·女科》
  23. 救疹散毒汤【方剂大全】
  24. 拘挛《证治准绳·幼科》
  25. 救真汤【方剂大全】
  26. 拘挛麻木【中药主治】
  27. 救瘵汤【方剂大全】
  28. 拘那花【中药大全】
  29. 救脏汤【方剂大全】
  30. 拘痛饮【方剂大全】
  1. 救卒死尸蹶方《肘后备急方》
  2. 救卒死方《医宗金鉴》
  3. 救卒死四肢不收失便者方《医宗金鉴》
  4. 救卒死方《金匮悬解》
  5. 救卒中恶死方《肘后备急方》
  6. 救卒死而壮热者方《医宗金鉴》
  7. 僦贷季《中医词典》
  8. 救卒死而壮热者方《金匮悬解》
  9. 拘《中医词典》
  10. 救卒死而张口反折者方《医宗金鉴》
  11. 拘法《中医词典》
  12. 救卒死而张口反折者方《金匮悬解》
  13. 拘急《中医名词词典》
  14. 救卒死而四肢不收失便者方《金匮悬解》
  15. 拘急《中医词典》
  16. 救卒死而目闭者方《医宗金鉴》
  17. 拘急《伤寒六书》
  18. 救卒死而目闭者方《金匮悬解》
  19. 拘急《医效秘传》
  20. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  21. 拘苛《中医词典》
  22. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  23. 拘挛《中医词典》
  24. 救卒客忤死方《肘后备急方》
  25. 拘挛《医述》
  26. 救自缢门主论《疡医大全》
  27. 拘挛《证治准绳·幼科》
  28. 救自缢良方《急救便方》
  29. 拘挛《证治准绳·女科》
  30. 救自缢法《三因极一病证方论》
  31. 拘挛《济阴纲目》


救卒客忤死方_《肘后备急方》_中医方言_【岐黄之术】

救卒客忤死方第三

救卒客忤死方第三

  • 上一页
  • 目录
  • 相关
  • 下一页

客忤者，中恶之类也，多于道门门外得之，令人心腹绞痛胀满，气冲心胸，不即治，亦杀人，救之方。

灸鼻人中三十壮，令切鼻柱下也，以水渍粳米，取汁一二升，饮之。口已噤者，以物强发之。

又方：捣墨，水和，服一钱匕。

又方：以铜器若瓦器，贮热汤，器着腹上；转冷者，撤去衣，器亲肉；大冷者，易以热汤，取愈则止。

又方：以三重衣着腹上，铜器着衣上，稍稍，少许茅于器中烧之，茅尽益之，勿顿多也，取愈乃止。

又方：以绳横度其人口，以度其脐，去四面各一处，灸各三壮，令四火俱起，瘥。

又方：横度口中，折之令上，头着心下，灸下头五壮。

又方：真丹方寸匕，蜜三合，和服。口噤者，折齿下之。

扁鹊治忤有救卒符并服盐汤法，恐非庸世所能，故不载。而此病即今人所谓中恶者，与卒死鬼击亦相类，为治皆参取而用之已死者。

捣生菖蒲根，绞取汁，含之，立瘥。

卒忤，停尸不能言者。桔梗（烧）二枚，末之，服。

又方：末细辛、桂，分等，纳口中。

又方：鸡冠血和真珠，丸如小豆，纳口中，与三四枚，瘥。

若卒口噤不开者。末生附子，置管中，吹纳舌下，即瘥矣。

又方：人血和真珠，如梧桐子大，二丸，折齿纳喉中，令下。

华佗卒中恶、短气欲死。灸足两拇指上甲后聚毛中，各十四壮，即愈。未瘥，又灸十四壮。前救卒死方，三七壮，已有其法。

又张仲景诸要方？麻黄四两，杏仁七十枚，甘草一两。以水八升，煮取三升，分令咽之。通治诸感忤。

又方：韭根一把，乌梅二十个，茱萸半斤。以水一斗煮之，以病患栉纳中三沸，栉浮者生，沉者死。煮得三升，与饮之。

又方：桂一两，生姜三两，栀子十四枚，豉五合。捣，以酒三升，搅，微煮之，味出去滓，顿服取瘥。

飞尸走马汤？巴豆二枚，杏仁二枚。合绵缠椎，令碎，着热汤二合中，指捻令汁出，便与饮之，炊间顿下饮，瘥。小量之，通治诸飞尸鬼击。

又有诸丸散，并在备急药中。客者，客也；忤者，犯也，谓客气犯人也。此盖恶气，治之多愈，虽是气来鬼鬼毒厉之气，忽逢触之其衰歇，故不能如自然恶气治之，入身而侵克脏腑经络，瘥后，犹宜更为治，以消其余势，不尔，亟终为患，令有时辄发。

附方《外台秘要》治卒客忤，停尸不能言。细辛、桂心，等分，纳口中。

又方：烧桔梗二两，末。米饮服，仍吞麝香如大豆许，佳。

《广利方》治卒中客忤垂死。麝香一钱。重研，和醋二合，服之，即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒死尸蹶方第二
  • 当前页：救卒客忤死方第三
  • 下一页：治卒得鬼击方第四
<<< 返回本书目录
  1. 救卒客忤死方《肘后备急方》
  2. 救卒死尸蹶方《肘后备急方》
  3. 救自缢门主论《疡医大全》
  4. 救卒中恶死方《肘后备急方》
  5. 救自缢良方《急救便方》
  6. 救左汤【方剂大全】
  7. 救自刎门主论《疡医大全》
  8. 就医指导《家庭医学百科-家庭护理篇》
  9. 救自刎断喉法《外科正宗》
  10. 鹫霜散【方剂大全】
  11. 救诸伤《急救便方》
  12. 拘肠丸【方剂大全】
  13. 救诸毒《急救便方》
  14. 拘急《伤寒六书》
  15. 救中汤【方剂大全】
  16. 拘急候《古今医统大全》
  17. 救中恶门主论《疡医大全》
  18. 拘挛《济阴纲目》
  19. 救正汤【方剂大全】
  20. 拘挛《女科折衷纂要》
  21. 救疹散毒汤【方剂大全】
  22. 拘挛《女科证治准绳》
  23. 救真汤【方剂大全】
  24. 拘挛《证治准绳·女科》
  25. 救瘵汤【方剂大全】
  26. 拘挛《证治准绳·幼科》
  27. 救脏汤【方剂大全】
  28. 拘挛麻木【中药主治】
  29. 救晕至圣丹【方剂大全】
  30. 拘那花【中药大全】
  1. 救卒客忤死方《肘后备急方》
  2. 救自缢门主论《疡医大全》
  3. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  4. 救自缢良方《急救便方》
  5. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  6. 救自缢法《三因极一病证方论》
  7. 救卒死而目闭者方《金匮悬解》
  8. 救自刎门主论《疡医大全》
  9. 救卒死而目闭者方《医宗金鉴》
  10. 救自刎断喉法《外科正宗》
  11. 救卒死而四肢不收失便者方《金匮悬解》
  12. 救诸伤《急救便方》
  13. 救卒死而张口反折者方《金匮悬解》
  14. 救诸毒《急救便方》
  15. 救卒死而张口反折者方《医宗金鉴》
  16. 救中恶门主论《疡医大全》
  17. 救卒死而壮热者方《金匮悬解》
  18. 救治原则《核、化学武器损伤》
  19. 救卒死而壮热者方《医宗金鉴》
  20. 救治《核、化学武器损伤》
  21. 救卒死方《金匮悬解》
  22. 救月杖《证类本草》
  23. 救卒死方《医宗金鉴》
  24. 救饮鸩酒毒门主论《疡医大全》
  25. 救卒死尸蹶方《肘后备急方》
  26. 救饮鸩酒毒门主方《疡医大全》
  27. 救卒死四肢不收失便者方《医宗金鉴》
  28. 救阴理痨汤《冯氏锦囊秘录》
  29. 救卒中恶死方《肘后备急方》
  30. 救缢死《奇效简便良方》
  31. 僦贷季《中医词典》


治卒得鬼击方_《肘后备急方》_中医方言_【岐黄之术】

治卒得鬼击方第四

治卒得鬼击方第四

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼击之病，得之无渐卒着，如人力刺状，胸胁腹内，绞急切痛，不可抑按，或即吐血，或鼻中出血，或下血，一名鬼排。治之方。

灸鼻下人中一壮，立愈。不瘥，可加数壮。

又方：升麻、独活、牡桂，分等。末，酒服方寸匕，立愈。

又方：灸脐下一寸，二壮。

又方：灸脐上一寸，七壮，及两踵白肉际，取瘥。

又方：熟艾如鸭子大，三枚。水五升，煮取二升，顿服之。

又方：盐一升，水二升。和搅饮之，并以冷水？之。勿令即得吐，须臾吐，即瘥。

又方：以粉一撮，着水中搅。饮之。

又方：以淳酒吹纳两鼻中。

又方：断白犬一头，取热犬血一升。饮之。

又方：割鸡冠血以沥口中，令一咽，仍破此鸡以？心下，冷乃弃之于道边。得乌鸡弥佳，妙。

又方：牛子屎一升。酒三升，煮服之。大牛亦可用之。

又方：刀鞘三寸。烧末，水饮之。

又方：烧鼠屎末服，如黍米不能饮之，以少水和纳口中。

又有诸丸散，并在备急药条中。今巫实见人忽有被鬼神所摆拂者，或犯其行伍，或遇相触突，或身神散弱，或愆负所贻，轻者因而获兔，重者多见死亡，犹如燕简辈事，非为虚也，必应死，亦不可，要自不得不救尔。

附方《古今录验》疗妖魅猫鬼病患不肯言鬼方。鹿角屑捣散，以水服方寸匕，即言实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救卒客忤死方第三
  • 当前页：治卒得鬼击方第四
  • 下一页：治卒魇寐不寤方第五
<<< 返回本书目录
  1. 治卒得鬼击方《肘后备急方》
  2. 治卒得惊邪恍惚方《肘后备急方》
  3. 治卒得虫鼠诸方《肘后备急方》
  4. 治卒得癞皮毛变黑方《肘后备急方》
  5. 治卒大腹水病方《肘后备急方》
  6. 治卒毒及狐溺棘所毒方《肘后备急方》
  7. 治卒虿螫方《肘后备急方》
  8. 治卒耳聋诸病方《肘后备急方》
  9. 治足筋缩法《医门补要》
  10. 治卒发癫狂病方《肘后备急方》
  11. 治自经未死诸方《小品方》
  12. 治卒发黄胆诸黄病《肘后备急方》
  13. 治浊固本《汤头歌诀》
  14. 治卒风喑不得语方《肘后备急方》
  15. 治转筋灸法《圣济总录》
  16. 治卒蜂所螫方《肘后备急方》
  17. 治蛀牙疼《洪氏集验方》
  18. 治卒服药过剂烦闷方《肘后备急方》
  19. 治竹木刺不出方《集验方》
  20. 治卒腹痛方《肘后备急方》
  21. 治诸眼一切点眼膏药《银海精微》
  22. 治卒患胸痹痛方《肘后备急方》
  23. 治诸虚（附骨蒸）《太平惠民和剂局方》
  24. 治卒患腰胁痛诸方《肘后备急方》
  25. 治诸痫《洪氏集验方》
  26. 治卒霍乱诸急方《肘后备急方》
  27. 治诸物哽咽喉方《集验方》
  28. 治卒绝粮失食饥惫欲死方《肘后备急方》
  29. 治诸水肿方《集验方》
  30. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  1. 治卒得鬼击方《肘后备急方》
  2. 治卒得虫鼠诸方《肘后备急方》
  3. 治卒得惊邪恍惚方《肘后备急方》
  4. 治卒大腹水病方《肘后备急方》
  5. 治卒得癞皮毛变黑方《肘后备急方》
  6. 治卒虿螫方《肘后备急方》
  7. 治卒毒及狐溺棘所毒方《肘后备急方》
  8. 治足筋缩法《医门补要》
  9. 治卒耳聋诸病方《肘后备急方》
  10. 治足疮《是斋百一选方》
  11. 治卒发癫狂病方《肘后备急方》
  12. 治足疮《是斋百一选方》
  13. 治卒发黄胆诸黄病《肘后备急方》
  14. 治足不能行懦弱无力二百五十八法《针灸神书》
  15. 治卒风喑不得语方《肘后备急方》
  16. 治走马咽痹《儒门事亲》
  17. 治卒蜂所螫方《肘后备急方》
  18. 治走马牙疳《奇方类编》
  19. 治卒服药过剂烦闷方《肘后备急方》
  20. 治走马疳并疳疮等疾《是斋百一选方》
  21. 治卒腹痛方《肘后备急方》
  22. 治走马疳《是斋百一选方》
  23. 治卒患胸痹痛方《肘后备急方》
  24. 治自死六畜肉中毒方《金匮悬解》
  25. 治卒患腰胁痛诸方《肘后备急方》
  26. 治自经未死诸方《小品方》
  27. 治卒霍乱诸急方《肘后备急方》
  28. 治自汗《回生集》
  29. 治卒绝粮失食饥惫欲死方《肘后备急方》
  30. 治紫白癜风或汗斑《急救广生集》
  31. 治卒淋痛《儒门事亲》


治卒魇寐不寤方_《肘后备急方》_中医方言_【岐黄之术】

治卒魇寐不寤方第五

治卒魇寐不寤方第五

  • 上一页
  • 目录
  • 相关
  • 下一页

卧忽不寤，勿以火照，火照之杀人，但痛啮其踵及足拇指甲际，而多唾其面，即活。又治之方。

末皂角，管吹两鼻中，即起。三四日犹可吹。又以毛刺鼻孔中，男左女右，辗转进之。

又方：以芦管吹两耳，并取病患发二七茎，作绳纳鼻孔中，割雄鸡冠取血，以管吹入咽喉中，大效。

又方：末灶下黄土，管吹入鼻中。末雄黄并桂，吹鼻中，并佳。

又方：取井底泥涂目毕，令人垂头于井中，呼其姓名，即便起也。

又方：取韭捣，以汁吹鼻孔。冬月可掘取根，取汁灌于口中。

又方：以盐汤饮之，多少约在意。

又方：以其人置地，利刀画地，从肩起，男左女右，令周面以刀锋刻病患鼻，令入一分，急持勿动，其人当鬼神语求哀，乃问，阿谁，何故来，当自乞去，乃以指灭向所画地，当肩头数寸，令得去，不可不具诘问之也。

又方：以瓦甑覆病患面上，使人疾打，破甑，则寤。

又方：以牛蹄或马蹄，临魇人上。亦可治卒死。青牛尤佳。

又方：捣雄黄，细筛，管吹纳两鼻中。桂亦佳。

又方：菖蒲末，吹两鼻中，又末纳舌下。

又方：以甑带左索缚其肘后，男左女右，用余稍急绞之，又以麻缚脚，乃诘问其故，约敕解之。令一人坐头守，一人于户内呼病患姓名，坐人应曰诺，在便苏。

卒魇不觉。灸足下大趾聚毛中，二十一壮。

人喜魇及恶梦者。取火死灰，着履中，合枕。

又方：带雄黄，男左女右。

又方：灸两足大趾上聚毛中，灸二十壮。

又方：用真麝香一字于头边。

又方：以虎头枕尤佳。

辟魇寐方。取雄黄如枣核，系左腋下。令人终身不魇寐。

又方：真赤？方一赤以枕之。

又方：作犀角枕佳。以青木香纳枕中，并带。

又方：魇治卒魇寐久。书此符于纸，烧令黑，以少水和之，纳死人口中，悬鉴死者耳前打之，唤死者名，不过半日，即活。

魇卧寐不寤者，皆魂魄外游，为邪所执，录欲还未得所，忌火照，火照遂不复入，而有灯光中魇者，是本由明出，但不反身中故耳。

附方《千金方》治鬼魇不寤。皂荚末刀圭，起死人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒得鬼击方第四
  • 当前页：治卒魇寐不寤方第五
  • 下一页：治卒中五尸方第六
<<< 返回本书目录
  1. 治卒魇寐不寤方《肘后备急方》
  2. 治卒阴肿痛颓卵方《肘后备急方》
  3. 治卒魇方《集验方》
  4. 治卒饮酒大醉诸病方《肘后备急方》
  5. 治卒心痛方《肘后备急方》
  6. 治卒中沙虱毒方《肘后备急方》
  7. 治卒心腹症坚方《肘后备急方》
  8. 治卒中射工水弩毒方《肘后备急方》
  9. 治卒心腹烦满方《肘后备急方》
  10. 治卒中五尸方《肘后备急方》
  11. 治卒蝎所螫方《肘后备急方》
  12. 治卒中溪毒方《肘后备急方》
  13. 治卒误吞诸物及患方《肘后备急方》
  14. 治卒中诸药毒救解方《肘后备急方》
  15. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  16. 治卒诸杂物鲠不下方《肘后备急方》
  17. 治卒胃反呕方《肘后备急方》
  18. 栉发-养生余录（上）《古今医统大全》
  19. 治卒为犬所咬毒方《肘后备急方》
  20. 栉叶蒿【中药大全】
  21. 治卒死方《集验方》
  22. 陟厘《本草纲目》完整版
  23. 治卒食噎不下方《肘后备急方》
  24. 陟厘《本草纲目》图文版
  25. 治卒身面肿满方《肘后备急方》
  26. 陟厘（音离）《证类本草》
  27. 治卒上气咳嗽方《肘后备急方》
  28. 陟厘丸【方剂大全】
  29. 治卒入山草禁辟众蛇药术方《肘后备急方》
  30. 致病性自生生活阿米巴《人体寄生虫学》
  1. 治卒魇寐不寤方《肘后备急方》
  2. 治卒魇方《集验方》
  3. 治卒阴肿痛颓卵方《肘后备急方》
  4. 治卒心痛方《肘后备急方》
  5. 治卒饮酒大醉诸病方《肘后备急方》
  6. 治卒心腹症坚方《肘后备急方》
  7. 治卒中沙虱毒方《肘后备急方》
  8. 治卒心腹烦满方《肘后备急方》
  9. 治卒中射工水弩毒方《肘后备急方》
  10. 治卒蝎所螫方《肘后备急方》
  11. 治卒中五尸方《肘后备急方》
  12. 治卒误吞诸物及患方《肘后备急方》
  13. 治卒中溪毒方《肘后备急方》
  14. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  15. 治卒中诸药毒救解方《肘后备急方》
  16. 治卒胃反呕方《肘后备急方》
  17. 治卒诸杂物鲠不下方《肘后备急方》
  18. 治卒为犬所咬毒方《肘后备急方》
  19. 治坐板疮方《奇方类编》
  20. 治卒死方《集验方》
  21. 治坐板疮及血风脓窠疥疮《急救广生集》
  22. 治卒食噎不下方《肘后备急方》
  23. 治坐板疮神验方《回生集》
  24. 治卒身面肿满方《肘后备急方》
  25. 栉发（养生余录 上）《古今医统大全》
  26. 治卒上气咳嗽方《肘后备急方》
  27. 陟厘《本草纲目》
  28. 治卒入山草禁辟众蛇药术方《肘后备急方》
  29. 陟厘《千金翼方》
  30. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  31. 陟厘《本草经集注》


治卒中五尸方_《肘后备急方》_中医方言_【岐黄之术】

治卒中五尸方第六

治卒中五尸方第六

  • 上一页
  • 目录
  • 相关
  • 下一页

五尸者（飞尸、遁尸、风尸、沉尸、尸注也，今所载方兼治之），其状腹痛，胀急，不得气息，上冲心胸，旁攻两胁，或？块涌起，或挛引腰脊，兼治之方。

灸乳后三寸，十四壮，男左女右。不止，更加壮数，瘥。

又方：灸心下三寸，六十壮。

又方：灸乳下一寸，随病左右，多其壮数，即瘥。

又方：以四指尖其痛处，下灸指下际数壮，令人痛，上爪其鼻人中，又爪其心下一寸，多其壮，取瘥。

又方：破鸡子白，顿吞之。口闭者，纳喉中摇顿令下，立瘥。

又方：破鸡子白，顿吞七枚。不可，再服。

又方：理商陆根，熬以囊贮，更番熨之，冷复易。虽有五尸之名，其例皆相似，而有小异者（飞尸者，游走皮肤，洞穿脏腑，每发刺痛，变作无常也；遁尸者，附骨入肉，攻凿血脉，每发不可得近，见尸丧、闻哀哭便作也；风尸者，淫跃四肢，不知痛之所在，每发昏恍，得风雪便作也；沉尸者，缠结脏腑，冲心胁，每发绞切，遇寒冷便作也；尸注者，举身沉重，精神错杂，常觉？废，每节气改变，辄致大恶，此一条别有治后熨也）。凡五尸，即身中死鬼接引也，共为病害，经术甚有消灭之方，而非世徒能用，今复撰其经要，以救其敝方。

雄黄一两，大蒜一两。令相和似弹丸许，纳二合热酒中，服之，须臾，瘥。未瘥，更作。

已有？者，常蓄此药也。

又方：干姜、桂，分等。末之，盐孔指撮，熬，令青末，合水服之，即瘥。

又方：捣蒺藜子蜜丸服。如胡豆，二丸，日三。

又方：粳米二升。水六升，煮一沸服之。

又方：猪肪八合。铜器煎，小沸，投苦酒八合，相和，顿服，即瘥。

又方：掘地作小坎，水满中，熟搅，取汁服之。

又方：取屋上四角茅，纳铜器中，以三赤，布覆腹，着器布上，烧茅令热，随痛追逐，下痒，即瘥。若瓦屋，削取四角柱烧之，亦得极大神良者也。

又方：桂一赤，姜一两，巴豆三枚。合捣末，苦酒和如泥，以敷尸处，燥，即瘥。

又方：乌臼根（锉）二升。煮令浓，去滓，煎汁，凡五升，则入水一两，服五合至一升，良。

又方：忍冬茎叶（锉）数斛。煮令浓，取汁煎之，服如鸡子一枚，日二三服，佳也。

又方：烧乱发，熬杏仁等分。捣膏，和丸之，酒服，桐子大三丸，日五六服。

又方：龙骨三分，藜芦二分，巴豆一分。捣，和井花水服如麻子大，如法丸。

又方：漆叶曝干。捣末，酒服之。

又方：鼍肝一具。熟煮，切。食之令尽，亦用蒜薤。

又方：断鳖头烧末。水服，可分为三度，当如肉者，不尽，后发更作。

又方：雄黄一分，栀子十五枚，芍药一两。水三升，煮取一升半，分再服。

又方：栀子二七枚，烧末服。

又方：干姜、附子各一两，桂二分，巴豆三十枚（去心，并生用）。捣筛，蜜和捣万杵，服二丸，如小豆大。此药无所不治。

又飞尸入腹刺痛死方。凡犀角、射罔、五注丸，并是好药，别在大方中。治卒有物在皮中，如虾蟆，宿昔下入腹中，如杯不动摇，掣痛不可堪，过数日即煞人方。

巴豆十四枚，龙胆一两，半夏、土瓜子各一两，桂一斤半。合捣碎，以两布囊贮，蒸热，更番以熨之，亦可煮饮，少少服之。

此本在杂治中，病名曰阴尸，得者多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒魇寐不寤方第五
  • 当前页：治卒中五尸方第六
  • 下一页：治尸注鬼注方第七
<<< 返回本书目录
  1. 治卒中五尸方《肘后备急方》
  2. 治卒中溪毒方《肘后备急方》
  3. 治卒中射工水弩毒方《肘后备急方》
  4. 治卒中诸药毒救解方《肘后备急方》
  5. 治卒中沙虱毒方《肘后备急方》
  6. 治卒诸杂物鲠不下方《肘后备急方》
  7. 治卒饮酒大醉诸病方《肘后备急方》
  8. 栉发-养生余录（上）《古今医统大全》
  9. 治卒阴肿痛颓卵方《肘后备急方》
  10. 栉叶蒿【中药大全】
  11. 治卒魇寐不寤方《肘后备急方》
  12. 陟厘《本草纲目》完整版
  13. 治卒魇方《集验方》
  14. 陟厘《本草纲目》图文版
  15. 治卒心痛方《肘后备急方》
  16. 陟厘（音离）《证类本草》
  17. 治卒心腹症坚方《肘后备急方》
  18. 陟厘丸【方剂大全】
  19. 治卒心腹烦满方《肘后备急方》
  20. 致病性自生生活阿米巴《人体寄生虫学》
  21. 治卒蝎所螫方《肘后备急方》
  22. 致肠细胞病变人孤儿病毒感染【疾病大全】
  23. 治卒误吞诸物及患方《肘后备急方》
  24. 致读者《默克家庭诊疗手册》
  25. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  26. 致读者《中医眼科备读》
  27. 治卒胃反呕方《肘后备急方》
  28. 致和散【方剂大全】
  29. 治卒为犬所咬毒方《肘后备急方》
  30. 致和汤【方剂大全】
  1. 治卒中五尸方《肘后备急方》
  2. 治卒中射工水弩毒方《肘后备急方》
  3. 治卒中溪毒方《肘后备急方》
  4. 治卒中沙虱毒方《肘后备急方》
  5. 治卒中诸药毒救解方《肘后备急方》
  6. 治卒饮酒大醉诸病方《肘后备急方》
  7. 治卒诸杂物鲠不下方《肘后备急方》
  8. 治卒阴肿痛颓卵方《肘后备急方》
  9. 治坐板疮方《奇方类编》
  10. 治卒魇寐不寤方《肘后备急方》
  11. 治坐板疮及血风脓窠疥疮《急救广生集》
  12. 治卒魇方《集验方》
  13. 治坐板疮神验方《回生集》
  14. 治卒心痛方《肘后备急方》
  15. 栉发（养生余录 上）《古今医统大全》
  16. 治卒心腹症坚方《肘后备急方》
  17. 陟厘《本草纲目》
  18. 治卒心腹烦满方《肘后备急方》
  19. 陟厘《千金翼方》
  20. 治卒蝎所螫方《肘后备急方》
  21. 陟厘《本草经集注》
  22. 治卒误吞诸物及患方《肘后备急方》
  23. 陟厘《新修本草》
  24. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  25. 陟厘《本草衍义》
  26. 治卒胃反呕方《肘后备急方》
  27. 陟厘《本经逢原》
  28. 治卒为犬所咬毒方《肘后备急方》
  29. 陟厘《名医别录》
  30. 治卒死方《集验方》
  31. 陟厘（音离）《证类本草》


治尸注鬼注方_《肘后备急方》_中医方言_【岐黄之术】

治尸注鬼注方第七

治尸注鬼注方第七

  • 上一页
  • 目录
  • 相关
  • 下一页

尸注、鬼注病者，葛云，即是五尸之中尸注，又挟诸鬼邪为害也。其病变动，乃有三十六种至九十九种，大略使人寒热、淋沥、恍恍、默默，不的知其所苦，而无处不恶，累年积月，渐就顿滞，以至于死，死后复传之旁人，乃至灭门。觉知此候者，便宜急治之，方。

取桑树白皮，曝干，烧为灰，得二斗许，着甑中蒸，令气浃便下，以釜中汤三四斗，淋之又淋，凡三度，极浓止。澄清取二斗，以渍赤小豆二斗一宿，曝干，干复渍灰，汁尽止。

乃湿蒸令熟，以羊肉若鹿肉作羹，进此豆饭，初食一升至二升取饱，满微者三四斗，愈极者七八斗，病去时体中自觉，疼痒淫淫。或若根本不拔，重为之，神验也。

又方：桃仁五十枚。破，研，以水煮取四升，一服尽。当吐，吐病不尽，三两日更作。

若不吐，非注。

又方：杜蘅一两，茎一两，人参半两许，瓠子二七枚，松萝六铢，赤小豆二七枚。捣末，散，平旦温服方寸匕，晚当吐百种物。若不尽，后更服之也。

又方：獭肝一具。阴干，捣末，水服方寸匕，日三。一具未瘥，更作。姚云神良。

又方：朱砂、雄黄各一两，鬼臼、？草各半两，巴豆四十枚（去心皮），蜈蚣两枚。捣，蜜和丸服，如小豆，不得下，服二丸。亦长将行之。姚氏，烧发灰、熬杏仁紫色分等。捣如脂，猪脂和酒服，梧桐子大，日三服，瘥。

又有华佗狸骨散、龙牙散、羊脂丸诸大药等，并在大方中，及成帝所受淮南丸，并疗疰易灭门，女子小儿多注车、注船、心闷乱、头痛吐，有此疹者宜辟方。

车前子、车下、李根皮、石长生、徐长卿各数两，分等。粗捣，作方囊，贮半合，系衣带及头。若注船，下暴KT？，以和此共带之，又临入船，刻取此船，自烧作屑，以水服之。

附方《子母秘录》治尸注。烧乱发如鸡子大。为末，水服之，瘥。

《食医心镜》主传尸、鬼气、咳嗽、？癖、注气，血气不通，日渐羸瘦。方∶桃仁一两，去皮尖，杵碎。以水一升半煮汁，着米煮粥，空心食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒中五尸方第六
  • 当前页：治尸注鬼注方第七
  • 下一页：治卒心痛方第八
<<< 返回本书目录
  1. 治尸注鬼注方《肘后备急方》
  2. 治尸疰鬼疰方《集验方》
  3. 治尸厥方《集验方》
  4. 治失欠灸法《圣济总录》
  5. 治肾消《医旨绪余》
  6. 治湿门《医学入门》
  7. 治神《圣济总录》
  8. 治湿热带下《济阴纲目》
  9. 治射公毒诸方《小品方》
  10. 治湿痰带下《济阴纲目》
  11. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  12. 治湿药例《古今医统大全》
  13. 治舌肿《洪氏集验方》
  14. 治湿要诀《瘴疟指南》
  15. 治舌下肿痛欲死《喉舌备要秘旨》
  16. 治十八般难产论《女科旨要》
  17. 治舌衄《洪氏集验方》
  18. 治石痈及疔疮杂治方《集验方》
  19. 治少壮妇女病要法《医门补要》
  20. 治时病常变须会通论《时病论》
  21. 治少小疾病诸丸散众方《小品方》
  22. 治时气病起诸劳复方《肘后备急方》
  23. 治少小百病诸汤方《小品方》
  24. 治食《济阴纲目》
  25. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  26. 治食毒诸方《小品方》
  27. 治上下法《医学纲目》
  28. 治食中诸毒方《肘后备急方》
  29. 治上气如奔豚诸方《小品方》
  30. 治手足皲裂及代指方《集验方》
  1. 治尸注鬼注方《肘后备急方》
  2. 治尸厥卒痛方《中藏经》
  3. 治尸疰鬼疰方《集验方》
  4. 治尸厥方《集验方》
  5. 治失欠灸法《圣济总录》
  6. 治生下不动《达生编》
  7. 治失心《是斋百一选方》
  8. 治生疮因入汤成毒《是斋百一选方》
  9. 治失音《是斋百一选方》
  10. 治肾子烂出《奇方类编》
  11. 治湿门《医学入门》
  12. 治肾子大小偏坠方《回生集》
  13. 治湿热带下《济阴纲目》
  14. 治肾脏风攻注脚膝方。《普济本事方》
  15. 治湿痰带下《济阴纲目》
  16. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  17. 治湿痰流注神验方《回生集》
  18. 治肾虚腰疼二百三十三法《针灸神书》
  19. 治湿香港脚，腿腕生疮《是斋百一选方》
  20. 治肾消《医旨绪余》
  21. 治湿泻《是斋百一选方》
  22. 治肾气冲心二百六十一法《针灸神书》
  23. 治湿药例《古今医统大全》
  24. 治肾囊风《奇方类编》
  25. 治湿要诀《瘴疟指南》
  26. 治神《圣济总录》
  27. 治十八般难产论《女科旨要》
  28. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  29. 治十三种疔《三因极一病证方论》
  30. 治身上生赘肉《是斋百一选方》
  31. 治十种水病肿满喘促不得眠卧《回生集》


治卒心痛方_《肘后备急方》_中医方言_【岐黄之术】

治卒心痛方第八

治卒心痛方第八

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒心痛。桃白皮煮汁。宜空腹服之。

又方：桂末若干、姜末二药，并可单用，温酒服方寸匕，须臾，六七服，瘥。

又方：驴屎，绞取汁五六合。及热顿服，立定。

又方：东引桃枝一把，切。以酒一升，煎取半升，顿服，大效。

又方：生油半合，温服，瘥。

又方：黄连八两。以水七升，煮取一升五合。去滓，温服五合，每日三服。

又方：当户以坐，若男子病者，令妇人以一杯水以饮之；若妇人病者，令男子以一杯水以饮之。得新汲水尤佳。又以蜜一分，水二分，饮之，益良也。

又方：败布裹盐如弹丸。烧令赤，末，以酒一盏服之。

又方：煮三沸汤一升，以盐一合搅，饮之。若无火作汤，亦可用水。

又方：闭气忍之数十度，并以手大指按心下宛宛中，取愈。

又方：白艾（成熟者）三升。以水三升，煮取一升。去滓，顿服之。若为客气所中者，当吐之虫物。

又方：苦酒一杯，鸡子一枚。着中合搅，饮之。好酒亦可用。

又方：取灶下热灰，筛去炭分，以布囊贮，令灼灼尔。便更番以熨痛上，冷，更熬热。

又方：蒸大豆，若煮之，以囊贮。更番熨痛处，冷复易之。

又方：切生姜若干姜半升。以水二升，煮取一升。去滓，顿服。

又方：灸手中央长指端三壮。

又方：好桂，削去皮。捣筛，温酒服三方寸匕。不瘥者，须臾，可六七服。无桂者，末干姜，佳。

又方：横度病患口折之，以度心厌下，灸度头三壮。

又方：尽地作五行字，撮中央土，以水一升，搅饮之也。

又方：吴茱萸二升，生姜四两，豉一升。酒六升，煮三升半。分三服。

又方：人参、桂心、栀子（擘）、甘草（炙）、黄芩各一两。水六升，煮取二升。分三服，奇效。

又方：桃仁七枚，去皮尖，熟，研。水合顿服，良。亦可治三十年患。

又方：附子二两（炮），干姜一两。捣，蜜丸。服四丸，如梧子大，日三。

又方：吴茱萸一两半，干姜，准上桂心一两，白术二两，人参、橘皮、椒（去闭口及子、汗）、甘草（炙）、黄芩、当归、桔梗各一两，附子一两半（炮）。捣，筛，蜜和为丸，如梧子大。日三，稍加至十丸、十五丸，酒饮下，饭前食后任意，效验。

又方：桂心八两。水四升，煮取一升。分三服。

又方：苦参三两，苦酒升并。煮取八合，分再服。亦可用水无煮者，生亦可用。

又方：龙胆四两。酒三升，煮取一升半。顿服。

又方：吴茱萸五合，桂一两。酒二升半，煎取一升，分二服，效。

又方：吴茱萸二升，生姜四两，豉一升。酒六升，煮取二升半，分为三服。

又方：白鸡一头，治之如食法。水三升，煮取二升，去鸡煎汁，取六合，纳苦酒六合，入真珠一钱，复煎取六合，纳末麝香如大豆二枚。顿服之。

又方：桂心、当归各一两，栀子十四枚。捣为散，酒服方寸匕，日三五服。亦治久心病发作有时节者也。

又方：桂心二两，乌头一两。捣，筛，蜜和为丸。一服如梧子大三丸，渐加之。

暴得心腹痛如刺方。苦参、龙胆各二两，升麻、栀子各三两。苦酒五升，煮取二升，分二服。当大吐，乃瘥。

治心疝发作，有时激痛难忍方。真射？、吴茱萸分等。捣末，蜜和丸，如麻子。服二丸，日三服。勿吃热食。

又方：灸心鸠尾下一寸，名巨阙，及左右一寸，并百壮。又与物度颈及度脊如之，令正相对也，凡灸六处。

治久患常痛，不能饮食，头中疼重方。乌头六分，椒六分，干姜四分。捣末，蜜丸。酒饮服，如大豆四丸，稍加之。

又方：半夏五分，细辛五分，干姜二分，人参三分，附子一分。捣末，苦酒和丸如梧子大。酒服五丸，日三服。

治心下牵急懊痛方。桂心三两，生姜三两，枳实五枚。水五升，煮取三升，分三服。亦可加术二两、胶饴半斤。

治心肺伤动冷痛方。桂心二两，猪肾二枚。水八升，煮取三升。分三服。

又方：附子二两，干姜一两。蜜丸。服四丸如梧子大，日三服。

治心痹心痛方。蜀椒一两（熬令黄）。末之，以狗心血丸之，如梧子。服五丸，日五服。

治心下坚痛，大如碗边，如旋？，名为气分，饮水所结方。枳实七枚，炙术三两。水一斗，煮取三升。分为三服。当稍软也。

若心下百结积，来去痛者方。吴茱萸末一升，真射？如弹丸一枚。合捣，以鸡子白和丸，丸如小豆大。服二丸，即瘥。

治心痛多唾，似有虫方。取六畜心，生切作十四脔，刀纵横各割之，以真丹一两，粉肉割中。旦悉吞之，入雄黄、麝香，佳。

饥而心痛者，名曰饥疝。龙胆、附子、黄连分等。捣筛。服一钱匕，日三度服之。

附方《药性论》主心痛、中恶或连腰脐者。盐如鸡子大。青布裹烧赤，纳酒中。顿服，当吐恶物。

《拾遗》序，延胡索止心痛，末之，酒服。

《圣惠方》治久心痛，时发不定，多吐清水，不下饮食。以雄黄二两，好醋二升，慢火煎成膏，用干蒸饼，丸如梧桐子大。每服七丸，姜汤下。

又方：治九种心痛妨闷。用桂心一分为末，以酒一大盏，煎至半盏，去滓，稍热服，立效。

又方：治寒疝心痛，四肢逆冷，全不饮食。用桂心二两为散。不计时候，热酒调下一钱匕。

《外台秘要》治卒心痛。干姜为末。水饮调下一钱。

又方：治心痛。当归为末。酒服方寸匕。

又《必效》治？心痛。熊胆如大豆。和水服，大效。

又方：取鳗鲡鱼，淡炙令熟。与患人食一二枚，永瘥。饱食弥佳。

《经验方》治四十年心痛不瘥。黍米，淘汁。温服，随多少。

《经验后方》治心痛。姜黄一两，桂穣三两。为末，醋汤下一钱匕。

《简要济众》治九种心痛，及腹胁积聚滞气。筒子干漆二两。捣碎，炒烟出，细研，醋煮，面糊和丸，如梧桐子大。每服五丸至七丸，热酒下，醋汤亦得，无时服。

姚和众治卒心痛。郁李仁 三七枚，烂嚼，以新汲水下之，饮温汤尤妙。须臾痛止，却煎薄盐汤热呷之。

《兵部手集》治心痛不可忍，十年五年者，随手效。以小蒜酽醋煮，顿服之，取饱。不用着盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治尸注鬼注方第七
  • 当前页：治卒心痛方第八
  • 下一页：治卒腹痛方第九
<<< 返回本书目录
  1. 治卒心痛方《肘后备急方》
  2. 治卒魇方《集验方》
  3. 治卒心腹症坚方《肘后备急方》
  4. 治卒魇寐不寤方《肘后备急方》
  5. 治卒心腹烦满方《肘后备急方》
  6. 治卒阴肿痛颓卵方《肘后备急方》
  7. 治卒蝎所螫方《肘后备急方》
  8. 治卒饮酒大醉诸病方《肘后备急方》
  9. 治卒误吞诸物及患方《肘后备急方》
  10. 治卒中沙虱毒方《肘后备急方》
  11. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  12. 治卒中射工水弩毒方《肘后备急方》
  13. 治卒胃反呕方《肘后备急方》
  14. 治卒中五尸方《肘后备急方》
  15. 治卒为犬所咬毒方《肘后备急方》
  16. 治卒中溪毒方《肘后备急方》
  17. 治卒死方《集验方》
  18. 治卒中诸药毒救解方《肘后备急方》
  19. 治卒食噎不下方《肘后备急方》
  20. 治卒诸杂物鲠不下方《肘后备急方》
  21. 治卒身面肿满方《肘后备急方》
  22. 栉发-养生余录（上）《古今医统大全》
  23. 治卒上气咳嗽方《肘后备急方》
  24. 栉叶蒿【中药大全】
  25. 治卒入山草禁辟众蛇药术方《肘后备急方》
  26. 陟厘《本草纲目》完整版
  27. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  28. 陟厘《本草纲目》图文版
  29. 治卒绝粮失食饥惫欲死方《肘后备急方》
  30. 陟厘（音离）《证类本草》
  1. 治卒心痛方《肘后备急方》
  2. 治卒心腹症坚方《肘后备急方》
  3. 治卒魇方《集验方》
  4. 治卒心腹烦满方《肘后备急方》
  5. 治卒魇寐不寤方《肘后备急方》
  6. 治卒蝎所螫方《肘后备急方》
  7. 治卒阴肿痛颓卵方《肘后备急方》
  8. 治卒误吞诸物及患方《肘后备急方》
  9. 治卒饮酒大醉诸病方《肘后备急方》
  10. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  11. 治卒中沙虱毒方《肘后备急方》
  12. 治卒胃反呕方《肘后备急方》
  13. 治卒中射工水弩毒方《肘后备急方》
  14. 治卒为犬所咬毒方《肘后备急方》
  15. 治卒中五尸方《肘后备急方》
  16. 治卒死方《集验方》
  17. 治卒中溪毒方《肘后备急方》
  18. 治卒食噎不下方《肘后备急方》
  19. 治卒中诸药毒救解方《肘后备急方》
  20. 治卒身面肿满方《肘后备急方》
  21. 治卒诸杂物鲠不下方《肘后备急方》
  22. 治卒上气咳嗽方《肘后备急方》
  23. 治坐板疮方《奇方类编》
  24. 治卒入山草禁辟众蛇药术方《肘后备急方》
  25. 治坐板疮及血风脓窠疥疮《急救广生集》
  26. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  27. 治坐板疮神验方《回生集》
  28. 治卒淋痛《儒门事亲》
  29. 栉发（养生余录 上）《古今医统大全》
  30. 治卒绝粮失食饥惫欲死方《肘后备急方》
  31. 陟厘《本草纲目》


治卒腹痛方_《肘后备急方》_中医方言_【岐黄之术】

治卒腹痛方第九

治卒腹痛方第九

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒腹痛方。书舌上作风字，又画纸上作两蜈蚣相交，吞之。

又方：捣桂末，服三寸匕。苦酒、人参、上好干姜亦佳。

又方：粳米二升。以水六升，煮二七沸。饮之。

又方：食盐一大把。多饮水送之，忽当吐，即瘥。

又方：掘土作小坎，水满饮中，熟搅取汁。饮之。

又方：令人骑其腹，溺脐中。

又方：米粉一升。水二升，和饮。

又方：使病患伏卧，一人跨上，两手抄举其腹，令病患自纵重轻举抄之，令去床三尺许，便放之，如此二七度止。拈取其脊骨皮深取痛引之，从龟尾至顶乃止。未愈，更为之。

又方：令卧枕高一尺许，拄膝使腹皮？气入胸，令人抓其脐上三寸便愈。能干咽吞气数十遍者弥佳。此方亦治心痛，此即伏气。

治卒得诸疝，小腹及阴中相引，痛如绞，自汗出欲死方。捣沙参末，筛，服方寸匕，立瘥。

此本在杂治中，谓之寒疝，亦名阴疝，此治不瘥，可服诸利丸下之，作走马汤亦佳。

治寒疝腹痛，饮食下唯不觉其流行方。椒二合，干姜四两。水四升，煮取二升，去滓，纳饴一斤，又煎取半分，再服，数数服之。

又方：半夏一升，桂八两，生姜一升。水六升，煮取二升。分为三服。

治寒疝，来去每发绞痛方。吴茱萸三两，生姜四两，豉二合。酒四升，煮取二升。分为二服。

又方：附子一枚，椒二百粒，干姜半两，半夏十枚，大枣三十枚，粳米一升。水七升，煮米熟。去滓，一服一升，令尽。

又方：肉桂一斤，吴茱萸半升。水五升，煮取一升半，分再服。

又方：牡蛎、甘草、桂各二两。水五升，煮取一升半，再服。

又方：宿乌鸡一头（治如食法），生地黄七斤。合细锉之，着甑蔽中蒸，铜器承。须取汁，清旦服，至日晡令尽。其间当下诸寒癖讫，作白粥渐食之。久疝者，下三剂。

附方《博济方》治冷热气不和，不思饮食，或腹痛？刺。山栀子、川乌头等分。生捣为末，以酒糊丸，如梧桐子大。每服十五丸，炒生姜汤下。如小肠气痛，炒茴香、葱酒任下二十丸。

《经验方》治元藏气发，久冷腹痛虚泻。

应急大效玉粉丹？生硫黄五两，青盐一两，以上衮细研，以蒸饼为丸，如绿豆大。每服五丸，热酒空心服，以食压之。

《子母秘录》治小腹疼，青黑，或亦不能喘。苦参一两。醋一升半，煎八合，分二服。

《圣惠方》治寒疝，小腹及阴中相引痛，自汗出。以丹参一两，杵为散。每服热酒调下二钱匕，佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒心痛方第八
  • 当前页：治卒腹痛方第九
  • 下一页：治心腹俱痛方第十
<<< 返回本书目录
  1. 治卒腹痛方《肘后备急方》
  2. 治卒患胸痹痛方《肘后备急方》
  3. 治卒服药过剂烦闷方《肘后备急方》
  4. 治卒患腰胁痛诸方《肘后备急方》
  5. 治卒蜂所螫方《肘后备急方》
  6. 治卒霍乱诸急方《肘后备急方》
  7. 治卒风喑不得语方《肘后备急方》
  8. 治卒绝粮失食饥惫欲死方《肘后备急方》
  9. 治卒发黄胆诸黄病《肘后备急方》
  10. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  11. 治卒发癫狂病方《肘后备急方》
  12. 治卒入山草禁辟众蛇药术方《肘后备急方》
  13. 治卒耳聋诸病方《肘后备急方》
  14. 治卒上气咳嗽方《肘后备急方》
  15. 治卒毒及狐溺棘所毒方《肘后备急方》
  16. 治卒身面肿满方《肘后备急方》
  17. 治卒得癞皮毛变黑方《肘后备急方》
  18. 治卒食噎不下方《肘后备急方》
  19. 治卒得惊邪恍惚方《肘后备急方》
  20. 治卒死方《集验方》
  21. 治卒得鬼击方《肘后备急方》
  22. 治卒为犬所咬毒方《肘后备急方》
  23. 治卒得虫鼠诸方《肘后备急方》
  24. 治卒胃反呕方《肘后备急方》
  25. 治卒大腹水病方《肘后备急方》
  26. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  27. 治卒虿螫方《肘后备急方》
  28. 治卒误吞诸物及患方《肘后备急方》
  29. 治足筋缩法《医门补要》
  30. 治卒蝎所螫方《肘后备急方》
  1. 治卒腹痛方《肘后备急方》
  2. 治卒服药过剂烦闷方《肘后备急方》
  3. 治卒患胸痹痛方《肘后备急方》
  4. 治卒蜂所螫方《肘后备急方》
  5. 治卒患腰胁痛诸方《肘后备急方》
  6. 治卒风喑不得语方《肘后备急方》
  7. 治卒霍乱诸急方《肘后备急方》
  8. 治卒发黄胆诸黄病《肘后备急方》
  9. 治卒绝粮失食饥惫欲死方《肘后备急方》
  10. 治卒发癫狂病方《肘后备急方》
  11. 治卒淋痛《儒门事亲》
  12. 治卒耳聋诸病方《肘后备急方》
  13. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  14. 治卒毒及狐溺棘所毒方《肘后备急方》
  15. 治卒入山草禁辟众蛇药术方《肘后备急方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治卒上气咳嗽方《肘后备急方》
  18. 治卒得惊邪恍惚方《肘后备急方》
  19. 治卒身面肿满方《肘后备急方》
  20. 治卒得鬼击方《肘后备急方》
  21. 治卒食噎不下方《肘后备急方》
  22. 治卒得虫鼠诸方《肘后备急方》
  23. 治卒死方《集验方》
  24. 治卒大腹水病方《肘后备急方》
  25. 治卒为犬所咬毒方《肘后备急方》
  26. 治卒虿螫方《肘后备急方》
  27. 治卒胃反呕方《肘后备急方》
  28. 治足筋缩法《医门补要》
  29. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  30. 治足疮《是斋百一选方》
  31. 治卒误吞诸物及患方《肘后备急方》


治心腹俱痛方_《肘后备急方》_中医方言_【岐黄之术】

治心腹俱痛方第十

治心腹俱痛方第十

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹俱胀痛，短气欲死或已绝方。取栀子十四枚，豉七合。以水二升，先煮豉取一升二合，绞去滓，纳栀子，更煎取八合，又绞去滓，服半升，不愈者尽服之。

又方：浣小衣。饮其汁一二升，即愈。

又方：桂二两（切）。以水一升二合，煮取八合。去滓，顿服。无桂者，着干姜亦佳。

又方：乌梅二七枚。以水五升煮一沸，纳大钱二七枚，煮得二升半。强人可顿服，羸人可分为再服，当下便愈。

又方：茱萸二两，生姜四两。豉三合，酒四升，煮取二升。分为三服，即瘥。

又方：干姜一两，巴豆二两。捣蜜丸。一服如小豆二丸，当吐下，瘥。

治心腹相连常胀痛方。野狼毒二两，附子半两。捣。筛，蜜丸如梧子大。日一服一丸；二日二丸；三日后服三丸，再一丸；至六日，服三丸，自一至三以常服，即瘥。

又方：吴茱萸一合，干姜四分，附子、细辛、人参各二分。捣筛，蜜丸如梧子大。服五丸，日三服。

凡心腹痛，若非中恶霍乱，则是皆宿结冷热所为。今此方可采以救急，瘥后，要作诸大治，以消其根源也。

附方《梅师方》治心腹胀坚，痛闷不安，虽未吐下欲死。以盐五合，水一升，煎令消，顿服，自吐下，食出即定。不吐更服。

孙真人方治心腹俱痛。以布裹椒薄注上火熨，令椒汗出，良。

《十全方》，心脾痛。以高良姜（细锉，炒）杵末，米饮调下一钱匕立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒腹痛方第九
  • 当前页：治心腹俱痛方第十
  • 下一页：治卒心腹烦满方第十一
<<< 返回本书目录
  1. 治心腹俱痛方《肘后备急方》
  2. 治心腹胸胁中病诸方《小品方》
  3. 治心腹灸刺法《圣济总录》
  4. 治心痛方《集验方》
  5. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  6. 治心痛腹胀满冷痛诸方《小品方》
  7. 治泻痢方《苏沈良方》
  8. 治囟开不合、鼻塞不通方《小儿药证直诀》
  9. 治泻痢（附秘涩）《太平惠民和剂局方》
  10. 治猩红热【疾病大全】
  11. 治泄痢灸刺法《圣济总录》
  12. 治形论《景岳全书》
  13. 治泄痢不禁及痢后谷道疼方《集验方》
  14. 治胸痹灸刺法《圣济总录》
  15. 治邪狂颠诸方《小品方》
  16. 治胸痹诸方《小品方》
  17. 治蝎螫人方《集验方》
  18. 治胸腹胀满方《集验方》
  19. 治效异同对《目经大成》
  20. 治胸膈上痰诸方《肘后备急方》
  21. 治小儿诸惊推揉等法《针灸大成》
  22. 治胸胁痰冷气满诸方《小品方》
  23. 治小儿诸疾灸刺法《圣济总录》
  24. 治熊虎伤人疮方《集验方》
  25. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  26. 治虚补养（肾虚腰疼）诸方《小品方》
  27. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  28. 治虚二统《理虚元鉴》
  29. 治小儿用药宜轻论《一得集》
  30. 治虚烦不眠及汗出不止方《集验方》
  1. 治心腹俱痛方《肘后备急方》
  2. 治心腹灸刺法《圣济总录》
  3. 治心腹胸胁中病诸方《小品方》
  4. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  5. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  6. 治心风《是斋百一选方》
  7. 治心脾疼《是斋百一选方》
  8. 治心肺中风方《小儿卫生总微论方》
  9. 治心脾疼《是斋百一选方》
  10. 治泻血《是斋百一选方》
  11. 治心脾痛《是斋百一选方》
  12. 治泻痢方《苏沈良方》
  13. 治心脾痛不可救者《是斋百一选方》
  14. 治泻痢《奇方类编》
  15. 治心气《是斋百一选方》
  16. 治泻久不效《是斋百一选方》
  17. 治心气不足方《是斋百一选方》
  18. 治泻方《小儿卫生总微论方》
  19. 治心气虚损《是斋百一选方》
  20. 治泻《是斋百一选方》
  21. 治心肾气不足《是斋百一选方》
  22. 治泄泻《是斋百一选方》
  23. 治心疼方《奇方类编》
  24. 治泄痢灸刺法《圣济总录》
  25. 治心痛《是斋百一选方》
  26. 治泄痢不禁及痢后谷道疼方《集验方》
  27. 治心痛方《集验方》
  28. 治胁下生漏疮《是斋百一选方》
  29. 治心痛腹胀满冷痛诸方《小品方》
  30. 治邪狂颠诸方《小品方》
  31. 治心胸疼痛二百三十八法《针灸神书》


治卒心腹烦满方_《肘后备急方》_中医方言_【岐黄之术】

治卒心腹烦满方第十一

治卒心腹烦满方第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒心腹烦满，又胸胁痛欲死方。以热汤令灼灼尔，渍手足，复易秘方。

又方：青布方寸，鹿角三分，乱发灰二钱匕。以水二升，煮令得一升五合。去滓，尽服之。

又方：锉薏苡根，浓煮取汁。服三升。

又方：取比轮钱二十枚，水五升，煮取三沸。日三服。

又方：捣香菜汁，服一二升。水煮干姜亦佳。

又方：即用前心痛栀子豉汤法，瘥。

又方：黄芩一两，杏仁二十枚，牡蛎一两。水三升，煮取一升。顿服。

治厥逆烦满常欲呕方。小草、桂、细辛、干姜、椒各二两，附子二两（炮）。捣，蜜和丸，服如桐子大四丸。

治卒吐逆方。灸乳下一寸，七壮，即愈。

又方：灸两手大拇指内边爪后第一文头各一壮，又灸两手中央长指爪下一壮，愈。

此本杂治中，其病亦是痰壅霍乱之例，兼宜根据霍乱条法治之。人卒在此上条，患者亦少，皆因他病兼之耳。或从伤寒未复，或从霍乱吐下后虚燥，或者劳损服诸补药痞满，或触寒热邪气，或食饮协毒，或服药失度，并宜各循其本源为治，不得专用此法也。

附方《千金方》治心腹胀，短气。以草豆蔻一两，去皮为末。以木瓜 生姜汤下半钱匕。

《斗门方》治男子女人久患气胀心闷，饮食不得，因食不调，冷热相击，致令心腹胀满方。浓朴火上炙令干，又蘸姜汁炙，直待焦黑为度。捣筛，如面。以陈米饮调下，二钱匕，日三服良。亦治反胃止泻，甚妙。

《经验方》治食气遍身黄肿，气喘，食不得，心胸满闷。

不蛀皂角（去皮子，涂好醋，炙令焦，为末）一钱匕，巴豆七枚（去油膜）。二件以淡醋及研好墨为丸，如麻子大。每服三丸，食后陈橘皮汤下，日三服，隔一日增一丸，以利为度。

如常服，消酒食。

《梅师方》治腹满不能服药。煨生姜，绵裹，纳下部中，冷即易之。

《圣惠方》治肺脏壅热烦闷。新百合四两。蜜半盏，和蒸令软。时时含一枣大，咽津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治心腹俱痛方第十
  • 当前页：治卒心腹烦满方第十一
  • 下一页：治卒霍乱诸急方第十二
<<< 返回本书目录
  1. 治卒心腹烦满方《肘后备急方》
  2. 治卒心腹症坚方《肘后备急方》
  3. 治卒蝎所螫方《肘后备急方》
  4. 治卒心痛方《肘后备急方》
  5. 治卒误吞诸物及患方《肘后备急方》
  6. 治卒魇方《集验方》
  7. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  8. 治卒魇寐不寤方《肘后备急方》
  9. 治卒胃反呕方《肘后备急方》
  10. 治卒阴肿痛颓卵方《肘后备急方》
  11. 治卒为犬所咬毒方《肘后备急方》
  12. 治卒饮酒大醉诸病方《肘后备急方》
  13. 治卒死方《集验方》
  14. 治卒中沙虱毒方《肘后备急方》
  15. 治卒食噎不下方《肘后备急方》
  16. 治卒中射工水弩毒方《肘后备急方》
  17. 治卒身面肿满方《肘后备急方》
  18. 治卒中五尸方《肘后备急方》
  19. 治卒上气咳嗽方《肘后备急方》
  20. 治卒中溪毒方《肘后备急方》
  21. 治卒入山草禁辟众蛇药术方《肘后备急方》
  22. 治卒中诸药毒救解方《肘后备急方》
  23. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  24. 治卒诸杂物鲠不下方《肘后备急方》
  25. 治卒绝粮失食饥惫欲死方《肘后备急方》
  26. 栉发-养生余录（上）《古今医统大全》
  27. 治卒霍乱诸急方《肘后备急方》
  28. 栉叶蒿【中药大全】
  29. 治卒患腰胁痛诸方《肘后备急方》
  30. 陟厘《本草纲目》完整版
  1. 治卒心腹烦满方《肘后备急方》
  2. 治卒蝎所螫方《肘后备急方》
  3. 治卒心腹症坚方《肘后备急方》
  4. 治卒误吞诸物及患方《肘后备急方》
  5. 治卒心痛方《肘后备急方》
  6. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  7. 治卒魇方《集验方》
  8. 治卒胃反呕方《肘后备急方》
  9. 治卒魇寐不寤方《肘后备急方》
  10. 治卒为犬所咬毒方《肘后备急方》
  11. 治卒阴肿痛颓卵方《肘后备急方》
  12. 治卒死方《集验方》
  13. 治卒饮酒大醉诸病方《肘后备急方》
  14. 治卒食噎不下方《肘后备急方》
  15. 治卒中沙虱毒方《肘后备急方》
  16. 治卒身面肿满方《肘后备急方》
  17. 治卒中射工水弩毒方《肘后备急方》
  18. 治卒上气咳嗽方《肘后备急方》
  19. 治卒中五尸方《肘后备急方》
  20. 治卒入山草禁辟众蛇药术方《肘后备急方》
  21. 治卒中溪毒方《肘后备急方》
  22. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  23. 治卒中诸药毒救解方《肘后备急方》
  24. 治卒淋痛《儒门事亲》
  25. 治卒诸杂物鲠不下方《肘后备急方》
  26. 治卒绝粮失食饥惫欲死方《肘后备急方》
  27. 治坐板疮方《奇方类编》
  28. 治卒霍乱诸急方《肘后备急方》
  29. 治坐板疮及血风脓窠疥疮《急救广生集》
  30. 治卒患腰胁痛诸方《肘后备急方》
  31. 治坐板疮神验方《回生集》


治卒霍乱诸急方_《肘后备急方》_中医方言_【岐黄之术】

治卒霍乱诸急方第十二

治卒霍乱诸急方第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡所以得霍乱者，多起饮食，或饮食生冷杂物。以肥腻酒？，而当风履湿，薄衣露坐或夜卧失覆之所致。初得之便务令暖以炭火布其所卧，下大热减之，又并蒸被絮若衣絮。自苞冷易热者，亦可烧地，令热水沃敷薄布，席卧其上，浓覆之。亦可作灼灼尔，热汤着瓮中，渍足，令至膝，并铜器贮汤，以着腹上。衣藉之，冷复易，亦可以熨斗贮火着腹上。如此而不净者，便急灸之，但明案次第，莫为乱灸。须有其病，乃随病灸之。未有病莫预灸。灸之虽未即愈，要万不复死矣。莫以灸不即而止灸。霍乱艾丸，苦不大，壮数亦不多，本方言七壮为可，四五十无不便。火下得活，服旧方用理中丸，及浓朴大豆豉通脉半夏汤。先辈所用药者难得，今但疏良灸之法及单行数方，用之有效。不减于贵药。已死未久者，犹可灸。

余药乃可难备，而理中丸、四顺浓朴诸汤，可不预合，每向秋月，常买自随。

卒得霍乱，先腹痛者。灸脐上，十四壮，名太仓，在心厌下四寸，更度之。

先洞下者，灸脐边一寸。男左女右，十四壮，甚者至三十四十壮，名大肠募洞者，宜泻。

先吐者，灸心下二寸，十四壮，又并治下痢不止。上气灸五十壮，名巨阙，正心厌尖头下一寸是也。

先手足逆冷者，灸两足内踝上一尖骨是也，两足各七壮，不愈加数。名三阴交，在内踝尖上三寸是也。

转筋者，灸蹶心当拇指大聚筋上，六七壮，名涌泉，又灸足大趾下约中，一壮，神验。

又方，灸大指上爪甲际，七壮。

转筋入腹痛者，令四人捉手足，灸脐左二寸，十四，灸股中大筋上，去阴一寸。

若？者，灸手腕第一约理中，七壮，名心主当中指。

下利不止者，灸足大趾本节内侧，寸白肉际，左右各七壮，名大都。

干呕者，灸手腕后三寸，两筋间，是左右各七壮，名间使，若正厥呕绝，灸之便通。

《短剧》方起死。

吐且下利者，灸两乳。连黑外近腹白肉际，各七壮，亦可至二七壮。

若吐止而利不止者，灸脐一夫纳中，七壮，又云脐下一寸二，七壮。

若烦闷凑满者，灸心厌下三寸，七壮，名胃管。

又方，以盐纳脐中上，灸二七壮。

若达脐痛急者，灸脐下三寸三七壮，名关元，良。

治霍乱神秘起死灸法，以物横度病患人中，屈之从心鸠尾飞度以下灸。先灸中央毕，更横灸左右也。又灸脊上以物围，令正当心厌，又夹脊左右一寸，各七壮，是腹背各灸三处也。

华佗治霍乱已死，上屋唤魂，又以诸治皆至，而犹不瘥者。

捧病患腹卧之，伸臂对以绳度两头，肘尖头根据绳下夹背脊大骨穴中，去脊各一寸，灸之百壮，不治者，可灸肘椎，已试数百人，皆灸毕即起坐，佗以此术传子孙，代代皆秘之。

上此前并是灸法。

治霍乱心腹胀痛，烦满短气，未得吐下方。

盐二升以水五升，煮取二升，顿服，得吐愈。

又方，生姜若干姜一二升，？咀，以水六升，煮三沸，顿服。若不即愈，更可作，无新药，煮滓亦得。

又方，饮好苦酒三升，小老、羸者，可饮一二升。

又方，温酒一二升，以蜡如弹丸一枚置酒中，消乃饮，无蜡，以盐二方寸匕代，亦得。

又方，桂屑半升，以暖饮二升和之，尽服之。

又方，浓煮竹叶汤五六升，令灼已转筋处。

又方，取楠若樟木，大如掌者削之，以水三升，煮三沸，去滓，令灼之也。

又方，服干姜屑三方寸匕。

又方，取蓼若叶，细切二升，水五升，煮三沸，顿服之。煮干苏，若生苏汁，即亦佳。

又方，小蒜一升，？咀，以水三升，煮取一升，顿服之。

又方，以暖汤渍小蒜五升许，取汁服之，亦可。

又方，以人血合丹服，如梧子大，二丸。

又方，生姜一斤切，以水七升，煮取一升，分为三服。

又方，取卖解家机上垢，如鸡子大，温酒服之，瘥。

又方，饮竹沥少许，亦瘥。

又方，干姜二两，甘草二两，附子一两，水三升，煮取一升，纳猪胆一合相和，分为三服。

又方，芦蓬茸一大把，浓煮饮二升，瘥。

若转筋方，烧铁令赤。以灼踵白肉际，上近后当纵铁。以随足为留停，令成疮，两足皆尔，须臾间，热入腹，不复转筋，便愈。可脱刀烧虾尾用之，即瘥。

又方，煮苦酒三沸以摩之，合少粉尤佳，以絮胎缚，从当膝下至足。

又方，烧栀子二七枚，研末服之。

又方，桂，半夏等分，末，方寸匕，水一升和服之，瘥。

又方，生大豆屑，酒和服，方寸匕。

又方，烧蜈蚣膏敷之，即瘥。

若转筋入肠中，如欲转者。

取鸡屎白一寸，水六合，煮三沸，顿服之，勿令病者知之。

又方，苦酒煮衣絮，絮中令温，从转筋处裹之。

又方，烧编荐索三撮，仍酒服之，即瘥。

又方，釜底黑末，酒服之，瘥。

若腹中已转筋者。

当倒担病患头在下，勿使及也，腹中平乃止。

若两臂脚及胸胁转筋。

取盐一升半，水一斗，煮令热灼灼尔。渍手足，在胸胁者，汤洗之，转筋入腹中，倒担病患，令头在下，腹中平乃止。若极者，手引阴，阴缩必死，犹在，倒担之，可活耳。

若注痢不止，而转筋入腹欲死。

生姜二两，累擘破，以酒升半煮合三四沸，顿服之，瘥。

治霍乱吐下后，心腹烦满方。

栀子十四枚，水三升，煮取二升。纳豉七合，煮取一升，顿服之。呕者，加橘皮二两，若烦闷，加豉一升，甘草一两，蜜一升，增水二升，分为三服。

治霍乱烦躁，卧不安稳方。

葱白二十茎，大枣二十枚，水三升，煮取二升，顿服之。

治霍乱吐下后，大渴多饮则煞人方。

以黄米五升，水一斗煮之，令得三升。清澄稍稍饮之，莫饮余物也。

崔氏云理中丸方。

甘草三两，干姜，人参，白术各一两，捣，下筛，蜜丸如弹丸。觉不住，更服一枚，须臾，不瘥，仍温汤一斗，以麋肉中服之。频频三五度，令瘥，亦可用酒服。

四顺汤，治吐下腹干呕，手足冷不止。

干姜、甘草、人参，附子各二两，水六升，煮取三升半，分为三服。若下不止，加龙骨一两，腹痛甚，加当归二两，胡洽用附子一枚，桂一两。人霍乱亦不吐痢，但四肢脉沉，肉冷汗出渴者，即瘥。

浓朴汤，治烦呕腹胀。

浓朴四两，炙桂二两，枳实五枚，炙生姜三两，以水六升，煮取二升，分为三服。

凡此汤四种，是霍乱诸患皆治之，不可不合也，霍乱若心痛尤甚者，此为挟毒，兼用中恶方治之。

附方孙真人治霍乱。

以胡椒三四十粒，以饮吞之。

《斗门方》，治霍乱。

用黄杉木劈开作片，一握，以水浓煎一盏服之。

《外台秘要》，治霍乱烦躁。

烧乱发如鸡子大，盐汤三升，和服之。不吐，再服。

又方，治霍乱腹痛吐痢。

取桃叶三升切，以水五升，煮取一升三合，分温二服。

《梅师方》，治霍乱心痛利无汗。

取梨叶枝一大握，水三升，煎取一升服。

又方，治霍乱后，烦躁卧不安稳。

葱白二十茎，大枣二十枚，以水三升，煎取二升，分服。

《兵部手集》，救人霍乱颇有神效。

浆水稍酸味者，煎干姜屑呷之，夏月腹肚不调，煎呷之，瘥。

孙用和，治大泻霍乱不止。

附子一枚，重七钱，炮，去皮脐为末。每服四钱，水两盏，盐半钱，煎取一盏，温服立止。集效方。

治吐泻不止，或取转，多四肢发厥，虚风，不省人事，服此，四肢渐暖，神识便省。

回阳散，天南星为末，每服三钱，入京枣三枚，水一盏半，同煎至八分，温服，未省再服。《圣惠方》，治霍乱转筋垂死。

败蒲席一握，细切，浆水一盏，煮汁，温温顿服。

又方，治肝虚转筋。

用赤蓼茎叶切，三合水一盏，酒三合，煎至四合，去滓，温分二服。

又方，治肝风虚转筋入腹。

以盐半斤，水煮少时，热渍之，佳。

孙尚药治脚转筋疼痛挛急者。

松节一两，细锉如米粒，乳香一钱，上件药用银石器纳，慢火炒令焦。只留三分性，出火毒，研细，每服一钱至二钱，热木瓜酒调下，应时筋病皆治之。

《古今录验》方，治霍乱转筋。

取蓼一手把，去两头，以水二升半，煮取一升半，顿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒心腹烦满方第十一
  • 当前页：治卒霍乱诸急方第十二
  • 下一页：治伤寒时气温病方第十三
<<< 返回本书目录
  1. 治卒霍乱诸急方《肘后备急方》
  2. 治卒绝粮失食饥惫欲死方《肘后备急方》
  3. 治卒患腰胁痛诸方《肘后备急方》
  4. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  5. 治卒患胸痹痛方《肘后备急方》
  6. 治卒入山草禁辟众蛇药术方《肘后备急方》
  7. 治卒腹痛方《肘后备急方》
  8. 治卒上气咳嗽方《肘后备急方》
  9. 治卒服药过剂烦闷方《肘后备急方》
  10. 治卒身面肿满方《肘后备急方》
  11. 治卒蜂所螫方《肘后备急方》
  12. 治卒食噎不下方《肘后备急方》
  13. 治卒风喑不得语方《肘后备急方》
  14. 治卒死方《集验方》
  15. 治卒发黄胆诸黄病《肘后备急方》
  16. 治卒为犬所咬毒方《肘后备急方》
  17. 治卒发癫狂病方《肘后备急方》
  18. 治卒胃反呕方《肘后备急方》
  19. 治卒耳聋诸病方《肘后备急方》
  20. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  21. 治卒毒及狐溺棘所毒方《肘后备急方》
  22. 治卒误吞诸物及患方《肘后备急方》
  23. 治卒得癞皮毛变黑方《肘后备急方》
  24. 治卒蝎所螫方《肘后备急方》
  25. 治卒得惊邪恍惚方《肘后备急方》
  26. 治卒心腹烦满方《肘后备急方》
  27. 治卒得鬼击方《肘后备急方》
  28. 治卒心腹症坚方《肘后备急方》
  29. 治卒得虫鼠诸方《肘后备急方》
  30. 治卒心痛方《肘后备急方》
  1. 治卒霍乱诸急方《肘后备急方》
  2. 治卒患腰胁痛诸方《肘后备急方》
  3. 治卒绝粮失食饥惫欲死方《肘后备急方》
  4. 治卒患胸痹痛方《肘后备急方》
  5. 治卒淋痛《儒门事亲》
  6. 治卒腹痛方《肘后备急方》
  7. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  8. 治卒服药过剂烦闷方《肘后备急方》
  9. 治卒入山草禁辟众蛇药术方《肘后备急方》
  10. 治卒蜂所螫方《肘后备急方》
  11. 治卒上气咳嗽方《肘后备急方》
  12. 治卒风喑不得语方《肘后备急方》
  13. 治卒身面肿满方《肘后备急方》
  14. 治卒发黄胆诸黄病《肘后备急方》
  15. 治卒食噎不下方《肘后备急方》
  16. 治卒发癫狂病方《肘后备急方》
  17. 治卒死方《集验方》
  18. 治卒耳聋诸病方《肘后备急方》
  19. 治卒为犬所咬毒方《肘后备急方》
  20. 治卒毒及狐溺棘所毒方《肘后备急方》
  21. 治卒胃反呕方《肘后备急方》
  22. 治卒得癞皮毛变黑方《肘后备急方》
  23. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  24. 治卒得惊邪恍惚方《肘后备急方》
  25. 治卒误吞诸物及患方《肘后备急方》
  26. 治卒得鬼击方《肘后备急方》
  27. 治卒蝎所螫方《肘后备急方》
  28. 治卒得虫鼠诸方《肘后备急方》
  29. 治卒心腹烦满方《肘后备急方》
  30. 治卒大腹水病方《肘后备急方》
  31. 治卒心腹症坚方《肘后备急方》


治伤寒时气温病方_《肘后备急方》_中医方言_【岐黄之术】

治伤寒时气温病方第十三

治伤寒时气温病方第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒及时气温病及头痛，壮热脉大，始得一日方。

取旨兑根叶合捣，三升许，和之真丹一两，水一升，合煮，绞取汁，顿服之，得吐便瘥，若重，一升尽服，浓覆取汗，瘥。

又方，小蒜一升，捣取汁三合，顿服之。不过，再作，便瘥。

又方，乌梅二七枚，盐五合，以水三升，煮取一升，去滓，顿服之。

又方，取生？木，削去黑皮，细切，里白一升，以水二升五合煎，去滓，一服八合，三服，瘥。

又方，取术丸子二七枚，以水五升，？之令熟，去滓，尽服汁，当吐下愈。

又方，鸡子一枚，着冷水半升，搅与和，乃复煮，三升水极令沸，以向所和水，投汤中，急搅，令相得，适寒温，顿服，取汗。

又方，以真丹涂身，令遍，面向火坐，令汗出，瘥。

又方，取生？荷根叶合捣，绞取汁，服三四升。

又方，取干艾三斤，以水一斗，煮取一升，去滓，顿服取汗。

又方，盐一升食之，以汤送之腹中。当绞吐，便覆取汗，便瘥。

又方，取比轮钱一百五十七枚，以水一斗，煮取七升，服汁尽之。须臾，复以五升水，更煮令得一升，以水二升投中合，令得三升，出钱饮汁，当吐毒出也。

又方，取猪膏如弹丸者，温服之，日三服，三日九服。

又方，乌梅三十枚去核，以豉一升，苦酒三升，煮取一升半，去滓，顿服。

又伤寒有数种，人不能别，令一药尽治之者，若初觉头痛，肉热，脉洪起，一二日，便作葱豉汤，用葱白一虎口，豉一升，以水三升，煮取一升，顿服取汗。不汗复更作，加葛根二两，升麻三两，五升水，煎取二升，分再服，必得汗，若不汗，更加麻黄二两，又用葱汤研米二合，水一升，煮之。少时下盐豉，后纳葱白四物，令火煎取三升，分服取汗也。

又方，豉一升，小男溺三升，煎取一升，分为再服，取汗。

又方，葛根四两，水一斗，煎取三升，乃纳豉一升，煎取升半，一服，捣生葛汁，服一二升亦为佳也。

若汗出不歇已三四日，胸中恶，欲令吐者。

豉三升，水七升，煮取二升半，去滓，纳蜜一两，又煮三沸，顿服。安卧，当得吐，不瘥。更服取瘥，秘法传于子孙也。

又方，生地黄三斤，细切，水一斗，煮取三升，分三服，亦可服藜芦吐散，及苦参龙胆散。

若已五六日以上者。

可多作青竹沥，少煎，令减，为数数饮之，浓覆取汗。

又方，大黄、黄连、黄柏、栀子各半两，水八升，煮六七沸，纳豉一升，葱白七茎，煮取三升，分服。宜老少。

又方，苦参二两，黄芩二两，生地黄半斤，水八升，煮取一升，分再服，或吐下毒，则愈。

若已六七日热极，心下烦闷，狂言见鬼，欲起走。

用干茱萸三升，水二升，煮取一升后，去滓，寒温服之，得汗便愈。此方恐不失，必可用也，秘之。

又方，大蚓一升破去，以人溺煮，令熟，去滓服之。直生绞汁及水煎之。并善，又绞粪汁，饮数合至一二升，谓之黄龙汤，陈久者佳。

又方，取白犬，从背破取血，破之多多为佳，当及热。以敷胸上，冷乃去之。此治垂死者活，无白犬，诸纯色者亦可用之。

又方，取桐皮削去上黑者，细擘之，长断，令四寸一束，以酒五合，以水一升，煮取一升，去滓，顿服之。当吐下青黄汁数升，即瘥。

又方，鸡子三枚，芒硝方寸匕，酒三合，合搅，散消尽，服之。

又方，黄连三两，黄柏，黄芩各二两，栀子十四枚，水六升，煎取二升，分再服，治烦呕不得眠。

治时气行，垂死破棺。千金煮汤，苦参一两，？咀，以酒二升半，旧方用苦参酒煮。令得一升半，去滓，适寒温，尽服之。当间苦寒吐毒如溶胶，便愈。

又方，大钱百文，水一斗，煮取八升，纳麝香，当门子，李子大，末，稍稍与饮至尽，或汗，或吐之。

治温毒发斑，大疫难救，黑膏生地黄半斤。切碎，好豉一升，猪脂二斤，合煎五六沸，令至三分减一，绞去滓。

末，雄黄，麝香如大豆者，纳中搅和，尽服之。毒从皮中出，即愈。

又方，用生虾蟆，正尔破腹去肠，乃捣吞食之。得五月五日干者，烧末亦佳矣。

黑奴丸，胡洽短剧同，一名水解丸，又一方加小麦黑？一两，名为麦奴丸，支同此注。

麻黄二两，大黄二两，黄芩一两，芒硝一两，釜底墨一两，灶突墨二两，梁上尘二两，捣蜜丸如弹丸，新汲水五合，末一丸顿服之，若渴但与水，须臾寒，寒了汗出，便解。日移五赤，不觉，更服一丸，此治五六日，胸中大热，口噤，名为坏病，不可医治，用此黑奴丸。

又方，大青四两，甘草，胶各二两，豉八合，以水一斗，煮二物，取三升半，去滓。纳豉煮三沸，去滓。乃纳胶，分作四服，尽又合。此治得至七八日，发汗不解，及吐下大热，甚佳。

又方，大黄三两，甘草二两，麻黄二两，杏仁三十枚，芒硝五合，黄芩一两，巴豆二十粒，熬，捣，蜜丸和，如大豆，服三丸，当利。毒利不止，米饮止之，家人视病者亦可先服取利，则不相染易也，此丸亦可预合置。

麻黄解肌一二日便服之。

麻黄，甘草，升麻，芍药，石膏各一两，杏仁二十枚，贝齿三枚，末之，以水三升，煮取一升，顿服，覆取汗出，即愈，便食豉粥，补虚即宜也。

又方，麻黄二两，芩桂各一两，生姜三两，以水六升，煮取二升，分为四服。

亦可服葛根解肌汤，葛根四两，芍药二两，麻黄，大青，甘草，黄芩，石膏，桂各一两，大枣四枚，以水五升，煮取二升半，去滓，分为三服，微取汗。

三日以上，至七八日不解者，可服小柴胡汤，柴胡八两，人参，甘草，黄芩各三两，生姜八两，无者干姜三两，半夏五两，汤洗之，大枣十二枚，水九升，煮取二升半，分为三服。微覆取汗，半日须臾便瘥，若不好，更作一剂。

若有热实得汗不解，复满痛烦躁，欲谬语者，可服大柴胡汤方，柴胡半斤，大黄二两，黄芩三两，芍药二两，枳实十枚，半夏五两洗之，生姜五两，大枣十二枚，水一斗，煮取四升，当分为四服，当微利也。

此四方最第一急须者，若幸可得药，便可不营之，保无死忧。诸小治为防以穷极耳，若病失治，及治不瘥。十日以上。皆名坏病，唯应服大小鳖甲汤。此方药分两乃少而种数多，非备急家所办。故不载，凡伤寒发汗，皆不可使流离过多，一服得微汗，汗？便止，未止粉之，勿当风，初得伤寒，便身重腰背痛，烦闷不已。脉浮，面赤，斑斑如锦文，喉咽痛或下痢，或狂言欲走，此名中阳毒。五日可治，过此死，宜用此方。

雄黄，甘草，升麻，当归，椒，桂各一分，水五升，煮取二升半，分三服，温覆取汗，服后不汗，更作一剂。

若身重背强，蛰蛰如被打，腹中痛，心下强，短气呕逆，唇青面黑，四肢冷，脉沉细而紧数，此名中阴毒，五日可治，过此死，用此方。

甘草，升麻各二分，当归，椒各一分，鳖甲一两，以水五升，煮取二升半，分三服。温覆取汗，汗不出，汤煮更作也。

阴毒伤口鼻冷者，干姜，桂各一分，末，温酒三合，服之，当大热，瘥，凡阴阳二毒，不但初得便尔，或一二日变作者，皆以今药治之，得此病多死，治热病不解，而下痢困笃欲死者，服此。

大青汤方，大青四两，甘草三两，胶二两，豉八合，赤石脂三两，以水一斗，煮取三升，分三服，尽更作。日夜两剂，愈。

又方，但以水五升，豉一升，栀子十四枚，韭白一把，煮取三升半，分为三服。

又方，龙骨半斤捣碎，以水一斗，煮取五升，使极冷，稍稍饮，其间或得汗即愈矣。

又方，黄连，当归各二两，干姜一两，赤石脂二两，蜜丸如梧子，服二十丸，日三，夜再。

又方，黄连二两，熟艾如鸭卵大，以水二斗，煮取一升，顿服立止。

天行诸痢悉主之，黄连三两，黄柏、当归、龙骨各二两，以水六升，煮取二升，去滓。

入蜜七合，又火煎取一升半，分为三服，效。

天行毒病，挟热腹痛，下痢，升麻、甘草、黄连、当归、芍药、桂心、黄柏各半两，以水三升，煮取一升，服之，当良。

天行四五日大下热痢，黄连，黄柏各三两，龙骨三两，艾如鸡子大，以水六升，煮取二升，分为二服，忌食猪肉、冷水。

若下脓血不止者，赤石脂一斤，干姜一两，粳米一升，水七升，煮米熟，去滓，服七合，日三。

又方，赤石脂一斤，干姜二两，水五升，煮取三升，分二服，若绞脐痛，加当归一两，芍药二两，加水一升也。

若大便坚闭令利者。大黄四两，浓朴二两，枳实四枚，以水四升，煮取一升二合，分再服，得通者止之。

若十余日不大便者，服承气丸，大黄，杏仁，各二两，枳实一两，芒硝一合，捣，蜜和丸如弹丸，和汤六七合服之，未通更服。

若下痢不能食者，黄连一升，乌梅二十枚，炙燥，并得捣末，蜡如棋子大，蜜一升，合于微火上，令可丸，丸如梧子大，一服二丸日三。

若小腹满，不得小便方，细末雌黄，蜜和丸，取如枣核大，纳溺孔中，令半寸，亦以竹管注阴，令痛朔之通。

又方，末滑石三两，葶苈子一合，水二升，煮取七合服。

又方，捣生葱，敷小腹上，参易之。

治胸胁痞满，心塞，气急，喘急方，人参，术各一两，枳实二两，干姜一两，捣蜜和丸，一服一枚，若嗽，加栝蒌二两，吐，加牡蛎二两，日夜服五六丸，不愈更服。

毒病攻喉咽肿痛方，切商陆，炙令热，以布藉喉，以熨布上，冷复易。

又方，取真？茄，爪甲大，纳口中，以牙小嚼汁，以渍喉，当微觉异为佳也。

毒病后攻目方，煮蜂窠以洗之，日六七度，佳。

又方，冷水渍青布以掩之。

若生翳者，烧豉二七粒，末，纳管鼻中以吹之。

治伤寒呕不止方，甘草一两，升麻半两，生姜三两，橘皮二两，水三升，煮取二升，顿服之，愈。

又方，干姜六分，附子四分，末，以苦酒丸如梧子大，一服三丸，日三服。

治伤寒？不止方，甘草三两，橘皮一升，水五升，煮取三升，分服，日三，取瘥。

又方，熟洗半夏，末服之，一钱一服。

又方，赤苏一把，水三升，煮取二升，稍稍饮。

又方，干姜六分，附子四分末，苦酒丸如梧子大，服三丸，日三服。

比岁有病时行。仍发疮头面及身，须臾周匝，状如火疮，皆戴白浆，随决随生，不即治，剧者多死。治得瘥后，疮瘢紫黑，弥岁方减，此恶毒之气。世人云，永徽四年，此疮从西东流，遍于海中，煮葵菜，以蒜齑啖之，即止。

初患急食之，少饭下菜亦得，以建武中于南阳击虏所得，仍呼为虏疮，诸医参详作治，用之有效方。

取好蜜通身上摩，亦可以蜜煎升麻，并数数食。

又方，以水浓煮升麻，绵沾洗之，苦酒渍弥好，但痛难忍。

其余治犹根据伤寒法。但每多作毒意防之。用地黄黑膏亦好。

治时行病发黄方，茵陈六两，大黄二两，栀子十二枚，以水一斗，先洗茵陈，取五升，去滓，纳二物。又煮取三升，分四服。亦可兼取黄胆中杂治法瘥。

比岁又有肤黄病，初唯觉四体沉沉不快，须臾。见眼中黄，渐至面黄及举身皆黄，急令溺白纸。纸即如柏染者，此热毒已入内，急治之。若初觉，便作菰蒂赤豆散，吹鼻中，鼻中黄汁出数升者，多瘥。若已深应看其舌下两边，有白脉弥弥处。芦刀割破之，紫血出数升，亦歇，然此须惯解割者，不解割，忽伤乱舌下青脉。血出不止，便煞人，方可烧纺？铁，以灼此脉令焦，兼菰蒂杂巴豆捣为丸服之。大小便亦去黄汁。破灼已后，禁诸杂食，又云有根据黄坐。黄复，须分别之方。

切竹煮饮之。

又方，捣生瓜根，绞取汁，饮一升至二三升。

又方，醋酒浸鸡子一宿，吞其白数枚。

又方，竹叶切五升，小麦七升，石膏三两，末，绵裹之，以水一斗五升，煮取七升，一服一升，尽吃即瘥也。

又方，生葛根汁二升，好豉一升，栀子 三七枚，茵陈切一升，水五升，煮取三升，去滓，纳葛汁，分为五服。

又方，金色脚鸡，雌鸡血，在治如食法，熟食肉饮汁令尽，不过再作亦可，下少盐豉，佳。

治毒攻手足肿，疼痛欲断方，用虎杖根锉，煮，适寒温以渍足，令踝上有赤许水止之。

又方，以稻穣灰汁渍足。

又方，酒煮苦参以渍足，瘥。

又方，盐豉及羊尿一升，捣令熟以渍之。

又方，细锉黄柏五斤，以水三斗，煮渍之，亦治攻阴肿痛。

又方，作坎令深三赤，少容两足。烧坎令热，以酒灌坎中，着屐踞坎中，壅勿令泄。

又方，煮羊桃汁渍之，杂少盐豉，尤好。

又方，煮马屎若羊屎汁渍。

又方，猪膏和羊屎涂之，亦佳。

又方，以牛肉裹肿处，肿消痛止。

又方，捣常思草绞取汁以渍足。

又方，猪蹄一具，合葱煮，去滓，纳少盐以渍之。

毒病下部生疮者，烧盐以深导之，不过三。

又方，生漆涂之，绵导之。

又方，大丸艾灸下部，此谓穷无药。

又方，取蚓三升，以水五升，得二升半，尽服之。

又方，煮桃皮煎如饴，以绵合导之。

又方，水中荇菜，捣，绵裹导之，日五易，瘥。

又方，榉皮，槲皮合煮汁，如粘糖以导之，又浓煮桃皮饮之，最良。

又方，捣蛇莓汁，服三合，日三。水渍乌梅令浓，并纳崖蜜，数数饮。

若病患齿无色，舌上白，或喜睡眠，愦愦不知痛痒处，或下痢，急治下部，不晓此者，但攻其上，不以下为意。下部生虫，虫食其肛，肛烂见五脏便死，治之方。

取鸡子白，纳漆，合搅，还纳壳中，仰头吞之，当吐虫则愈。

又方，烧马蹄作灰，细末，猪脂和，涂绵以导下部，日数度，瘥。

又方，桃仁十五枚，苦酒二升，盐一合，煮取六合，服之。

又方，烧艾于管中熏之，令烟入下部，中少雄黄杂妙，此方是溪温，故尔兼取彼治法。

又有病？下不止者，乌头二两，女葳，云实各一两，桂二分，蜜丸如桐子，水服五丸，一日三服。

治下部卒痛，如鸟啄之方，赤小豆，大豆各一升，合捣，两囊贮，蒸之令熟，更牙坐，即愈。

此本在杂治中，亦是伤寒毒瓦斯所攻故。凡治伤寒方甚多，其有诸麻黄，葛根，桂枝，柴胡，青龙，白虎，四顺，四逆二十余方。并是至要者，而药难尽备，且诊候须明悉，别所在撰大方中，今唯载前四方，尤是急须者耳。其黄膏赤散在辟病条中预合，初觉患便服之，伤寒，时行，温疫，三名同一种耳，而源本小异，其冬月伤于寒，或疾行力作，汗出得风冷，至夏发，名为伤寒，其冬月不甚寒，多暖气，及西风使人骨节缓堕受病。至春发，名为时行。其年岁中有疠气兼挟鬼毒相注，名为温病。如此诊候相似，又贵胜雅言，总名伤寒，世俗因号为时行，道术符刻，言五温亦复殊，大归终止，是共途也，然自有阳明，少阴，阴毒，阳毒为异耳。少阴病例不发热，而腹满下痢，最难治也。

附方《必效方》，治天行一二日者，麻黄一大两去节，以水四升，煮去沫，取二升，去滓，着米一匙，及豉为稀粥，取强一升，先作熟汤浴，淋头百余碗，然后服粥，浓覆取汗，于夜最佳。

《梅师方》，治伤寒汗出不解已三四日。胸中闷吐，豉一升，盐一合，水四升，煎取一升半，分服当吐。

《圣惠方》，治伤寒四日已呕吐，更宜吐，以苦参末，酒下二钱，得吐，瘥。

又方，治时气热毒，心神烦燥。用蓝淀半大匙，以新汲水一盏服。

又方，治时气头痛不止，用朴硝三两，捣罗为散，生油调涂顶上。

又方，治时气烦渴，用生藕汁一中盏，入生蜜一合，令匀，分二服。

《胜金方》，治时疾热病，狂言心燥，苦参不限多少，炒黄色为末，每服二钱，水一盏，煎至八分，温服，连煎三服。有汗无汗皆瘥。

《博济方》，治阴阳二毒，伤寒黑龙丹，舶上硫黄一两，以柳木槌研，三两日，巴豆一两和壳记个数，用二升铛子一口，先安硫黄铺铛底，次安巴豆，又以硫黄盖之，酽醋半升，已来浇之，盏子盖合令紧密，更以湿纸周回固济缝，勿令透气，缝纸干，更以醋湿之，文武火熬，常着人守之，候里面巴豆作声。数已半为度，急将铛子离火，便入臼中，急捣令细，再以少米醋并蒸饼少许，再捣令冷，可丸如鸡头大，若是阴毒，用椒四十九粒，葱白二茎，水一盏，煎至六分，服一丸，阳毒用豆豉四十九粒，葱白二茎，水一盏同煎，吞一丸，不得嚼破。

《孙用和方》，治阳毒入胃，下血频疼痛不可忍，郁金五个大者，牛黄一皂荚子，别细研二味，同为散，每服用醋浆水一盏，同煎三沸，温服。

《孙兆口诀》，治阴毒伤寒，手足逆冷，脉息沉细，头疼腰重，兼治阴毒咳逆等疾方。

川乌头，干姜等分为粗散，炒令转色，放冷，再捣为细散，每一钱，水一盏，盐一撮，煎取半盏，温服。

又方，治阴胜隔阳伤寒，其人必燥热而不欲饮水者是也，宜服霹雳散，附子一枚，烧为灰，存性为末，蜜水调下，为一服而愈，此逼散寒气然后热气上行而汗出，乃愈。

《圣惠方》，治阴毒伤寒，四肢逆冷，宜熨，以吴茱萸一升，酒和匀，湿绢袋二只，贮蒸令极热，熨脚心，候气通畅，匀暖即停熨，累验。

唐崔元亮，疗时疾发黄，心狂烦热，闷不认人者，取大栝蒌一枚黄者，以新汲水九合浸，淘取汁，下蜜半大合，朴硝八分，合搅，令消尽，分再服，瘥。

《外台秘要》，治天行病四五日，结胸满痛壮热，苦参一两，锉，以醋二升，煮取一升二合，尽饮之，当吐，即愈，天行毒病非苦参醋酒不解，及温覆取汗，愈。

又方，救急治天行后呕逆不下食，食入即出，取羊肝如食法，作生淡食，不过三度，即止。

又方，以鸡卵一枚，煮三五沸，出以水浸之，外熟内热则吞之，良。

《圣惠方》，治时气呕逆不下食，用半夏半两，汤浸洗七遍去滑，生姜一两同锉碎，以水一大盏，煎至六分，去滓，分二服，不计时候，温服。

《深师方》，治伤寒病？不止，半夏熟洗，干，末之，生姜，汤服一钱匕。

《简要济众》，治伤寒咳噫不止及哕逆不定。

香一两，干柿蒂一两，焙干捣末，人参汤下一钱，无时服。

《外台秘要》，治天行毒病衄鼻，是热毒血下数升者，好墨末之，鸡子白，丸如梧子，用生地黄汁，下一二十丸，如人行五里，再服。

又疗伤寒已八九日至十余日，大烦渴若胜而三焦有疮？者多下，或张口吐舌，呵吁目烂，口鼻生疮，吟语不识人，除热毒止痢方。

龙骨半斤，碎，以水一斗，煮取四升，沉之井底，令冷，服五合，渐渐进之，恣意饮，尤宜老少。

《梅师方》，治热病后下痢，脓血不止，不能食。

白龙骨末，米饮调方寸匕服。

食疗治伤寒热毒下血，羚羊角末服之，即瘥，又疗疝气。

《圣惠方》，治伤寒孤惑，毒蚀下部，肛外如？，痛痒不止，雄黄半两，先用瓶子一个，口大者纳入灰上，如装香火，将雄黄烧之，候烟出，当病处熏之。

又方，主伤寒下部生？疮，用乌梅肉三两，炒令燥，杵为末，炼蜜丸如梧桐子大，以石榴根皮煎汤，食前下十丸。

《外台秘要》方，崔氏疗伤寒手足疼，欲脱取羊屎煮汁以灌之，瘥止。亦疗时疾阴囊及茎热肿。亦可煮黄柏等洗之。

《梅师方》，治伤寒发豌豆疮未成脓，研芒硝，用猪胆和涂上，效。

《经验后方》，治时疾发豌豆疮及赤疮子未透，心烦狂燥，气喘妄语，或见鬼神。

龙脑一钱，细研，旋滴猪心血，和丸如鸡头肉大，每服一丸，紫草汤下，少时心神便定，得睡，疮后发透，根据常将息取安。

《药性论》云，虎杖治大热烦燥，止渴利小便，压一切热毒。暑月和甘草煎，色如琥珀可爱，堪贮，尝之甘美，瓶置井中，令冷彻如水，白瓷器及银器中贮，似茶啜之，时人呼为冷冻饮料子，又且尊于茗，能破女子经候不通，捣以酒浸，常服，有孕人勿服，破血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒霍乱诸急方第十二
  • 当前页：治伤寒时气温病方第十三
  • 下一页：治时气病起诸劳复方第十四
<<< 返回本书目录
  1. 治伤寒时气温病方《肘后备急方》
  2. 治伤寒手足热疼欲脱方《集验方》
  3. 治伤寒时气、温疫初起方《集验方》
  4. 治伤寒手足疼痛欲脱方《集验方》
  5. 治伤寒看证法则《伤寒六书》
  6. 治伤寒胸闷、腹满方《集验方》
  7. 治伤寒坏证两腰偻废奇验《寓意草》
  8. 治伤寒宜早《伤寒括要》
  9. 治伤寒后下利脓血及发斑方《集验方》
  10. 治伤寒阴阳毒方《集验方》
  11. 治伤寒后呕恶不食虚羸方《集验方》
  12. 治伤寒用药大略《伤寒六书》
  13. 治伤寒后烦渴及口干方《集验方》
  14. 治伤寒用药大略《增订叶评伤暑全书》
  15. 治伤寒汗出不解如疟方《集验方》
  16. 治伤寒中风方《集验方》
  17. 治伤寒鼻衄、喉痛、疮方《集验方》
  18. 治伤丈夫头痛《济阴纲目》
  19. 治伤寒、温病劳复食复方《集验方》
  20. 治伤折骨碎《洪氏集验方》
  21. 治伤寒（附中暑）《太平惠民和剂局方》
  22. 治伤折内外损，神授散。《苏沈良方》
  23. 治伤风《洪氏集验方》
  24. 治上气如奔豚诸方《小品方》
  25. 治伤法论《伤科补要》
  26. 治上下法《医学纲目》
  27. 治疝气偏坠《洪氏集验方》
  28. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  29. 治疝灸法《圣济总录》
  30. 治少小百病诸汤方《小品方》
  1. 治伤寒时气温病方《肘后备急方》
  2. 治伤寒时气、温疫初起方《集验方》
  3. 治伤寒手足热疼欲脱方《集验方》
  4. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  5. 治伤寒手足疼痛欲脱方《集验方》
  6. 治伤寒看证法则《伤寒六书》
  7. 治伤寒无汗二百七十法《针灸神书》
  8. 治伤寒坏证两腰偻废奇验《寓意草》
  9. 治伤寒小便不通二百七十一法《针灸神书》
  10. 治伤寒后下利脓血及发斑方《集验方》
  11. 治伤寒胸闷、腹满方《集验方》
  12. 治伤寒后呕恶不食虚羸方《集验方》
  13. 治伤寒宜早《伤寒括要》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治伤寒阴阳毒方《集验方》
  16. 治伤寒后发黄并斑二百七十二法《针灸神书》
  17. 治伤寒用药大略《伤寒六书》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治伤寒用药大略《增订叶评伤暑全书》
  20. 治伤寒感冒《是斋百一选方》
  21. 治伤寒愈不复紫石寒食散方《金匮悬解》
  22. 治伤寒等症《奇方类编》
  23. 治伤寒中风方《集验方》
  24. 治伤寒初起方不拘男女老少皆宜《回生集》
  25. 治伤寒自汗不止二百七十三法《针灸神书》
  26. 治伤寒鼻衄、喉痛、疮方《集验方》
  27. 治伤筋动骨，打扑伤损《是斋百一选方》
  28. 治伤寒、温病劳复食复方《集验方》
  29. 治伤丈夫头痛《济阴纲目》
  30. 治伤风《洪氏集验方》
  31. 治伤折骨碎《洪氏集验方》


治时气病起诸劳复方_《肘后备急方》_中医方言_【岐黄之术】

治时气病起诸劳复方第十四

治时气病起诸劳复方第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡得毒病愈后，百日之内，禁食猪，犬，羊肉，并伤血及肥鱼久腻，干鱼则必大下痢，下则不可复救，又禁食面食，胡蒜，韭薤，生菜，虾？辈，食此多致复发则难治，又令到他年数发也，治笃病新起早劳，及食饮多致欲死方。

烧鳖甲服方寸匕。

又方，以水服胡粉少许。

又方，粉三升，以暖水和服之，浓覆取汗。

又方，干苏一把，水五升，煮取二升，尽服之，无干者生亦可用，加生姜四两，豉一升。

又方，鼠屎，两头尖者二七枚，豉五合，以水三升煎半，顿服之，可服，温覆取汗愈，有麻子仁纳一升，加水一升，弥良，亦可纳枳实，葱白一虎口也。

又方，取伏鸡子壳碎之，熬令黄黑，细末，热汤服一合，温覆取汗。

又方，大黄，麻黄各二两，栀子仁十四枚，豉一升，水五升，煮取三升，分再服，当小汗及下痢。

又方，浓煮甘皮服之，芦根亦佳。

觉多而发复方，烧饭筛末，服方寸匕，良。

治交接劳复，阴卵肿，或缩入腹，腹中绞痛或便绝方。

烧妇人月经衣服方寸匕。

又方，取？子一枚，撞之三十六，放于户中，逐使喘极，乃刺胁下取血一升，酒一升，合和饮之，若卒无者，但服血，慎勿使冷，应用？。

又方，取所交接妇人衣，覆男子上。一食久，活。

又方，取？胫及血，和酒饮之，瘥。

又方，刮青竹茹二升，以水三升，煮令五六沸，然后绞去滓。以竹茹汤温服之，此方亦通治劳复。

又方，矾石一分，硝三分，末，以大麦粥清，可方寸匕，三服，热毒随大小便出。

又方，取蓼子一大把，水？取汁，饮一升，干者浓取汁服之，葱头捣，以苦酒和服，亦佳。

又方，蚯蚓数升，绞取汁，服之良。

若瘥后，病男接女，病女接男。安者阴易，病者发复，复者亦必死。

卒阴易病，男女温病，瘥后虽数十日，血脉未和，尚有热毒，与之交接者，即得病曰阴易杀人。甚于时行，宜急治之。

令人身体重，小腹急热上肿胸，头重不能举，眼中生？，膝胫拘急欲死方。

取妇人？，亲阴上者，割取烧末，服方寸匕，日三，小便即利，而阴微肿者，此当愈。

得童女？亦良，若女病亦可用男？。

又方，鼠屎两头尖者二七枚，蓝一把，水五升，煮取二升，尽服之，温覆取汗。

又方，蚯蚓二十四枚，水一斗，煮取三升，一服，仍取汗，并良。

又方，末干姜四两，汤和顿服，温覆取汗，得解止。

又方，男初觉，便灸阴三七壮，若已尽。甚至百壮即愈，眼无妨，阴道疮复常。

两男两女，并不自相易，则易之为名，阴阳交换之谓也。

凡欲病患不复，取女人手足爪二十枚，又取女中下裳带一尺烧灰，以酒若米饮服之。

大病瘥后，小劳便鼻衄。

左顾牡蛎十分，石膏五分，捣末，酒服方寸匕，日三四，亦可蜜丸服，如梧子大服之。

大病瘥后多虚汗，及眼中流汗方。

杜仲，牡蛎分等，暮卧水服，五匕则停，不止更作。

又方，甘草二两，石膏二两，捣末，以浆服方寸匕，日二服，瘥。

又方，龙骨，牡蛎，麻黄根末杂粉以粉身，良。

又瘥复虚烦不得眠。眼中？疼懊？，豉七合，乌梅十四枚，水四升，先煮梅取二升半，纳豉取一升半，分再服。无乌梅，用栀子十四枚亦得。

又方，黄连四两，芍药二两，黄芩一两，胶三小挺，水六升，煮取三升，分三服，亦可纳乳子黄二枚。

又方，千里流水一石，扬之万度，二斗半，半夏二两，洗之，秫米一斗，茯苓四两，合煮得五升，分五服。

附方《梅师方》，治伤寒瘥后，交接发动，困欲死，眼不开，不能语方。

栀子三十枚，水三升，煎取一升，服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒时气温病方第十三
  • 当前页：治时气病起诸劳复方第十四
  • 下一页：治瘴气疫疠温毒诸方第十五
<<< 返回本书目录
  1. 治时气病起诸劳复方《肘后备急方》
  2. 治食《济阴纲目》
  3. 治时病常变须会通论《时病论》
  4. 治食毒诸方《小品方》
  5. 治石痈及疔疮杂治方《集验方》
  6. 治食中诸毒方《肘后备急方》
  7. 治十八般难产论《女科旨要》
  8. 治手足皲裂及代指方《集验方》
  9. 治湿要诀《瘴疟指南》
  10. 治手足腋下股恒湿诸方《小品方》
  11. 治湿药例《古今医统大全》
  12. 治暑《苏沈良方》
  13. 治湿痰带下《济阴纲目》
  14. 治暑伤肌肤《苏沈良方》
  15. 治湿热带下《济阴纲目》
  16. 治暑主方《增订叶评伤暑全书》
  17. 治湿门《医学入门》
  18. 治水谷痢及杂痢方《集验方》
  19. 治失欠灸法《圣济总录》
  20. 治水气肿满法《苏沈良方》
  21. 治尸疰鬼疰方《集验方》
  22. 治水饮不消灸刺法《圣济总录》
  23. 治尸注鬼注方《肘后备急方》
  24. 治水肿灸刺法《圣济总录》
  25. 治尸厥方《集验方》
  26. 治死《洪氏集验方》
  27. 治肾消《医旨绪余》
  28. 治死胎杂方《济阴纲目》
  29. 治神《圣济总录》
  30. 治胎前病方《妇科玉尺》
  1. 治时气病起诸劳复方《肘后备急方》
  2. 治时气《儒门事亲》
  3. 治时疫不染诸方《伤寒括要》
  4. 治时病常变须会通论《时病论》
  5. 治实喘方《是斋百一选方》
  6. 治石痈及疔疮杂治方《集验方》
  7. 治食《济阴纲目》
  8. 治十种水病肿满喘促不得眠卧《回生集》
  9. 治食毒诸方《小品方》
  10. 治十三种疔《三因极一病证方论》
  11. 治食六畜鸟兽肝中毒方《金匮悬解》
  12. 治十八般难产论《女科旨要》
  13. 治食六畜鸟兽肝中毒方《医宗金鉴》
  14. 治湿要诀《瘴疟指南》
  15. 治食马肉中毒欲死方《金匮悬解》
  16. 治湿药例《古今医统大全》
  17. 治食马肉中毒欲死方《医宗金鉴》
  18. 治湿泻《是斋百一选方》
  19. 治食马肉中毒欲死方 又方《金匮悬解》
  20. 治湿香港脚，腿腕生疮《是斋百一选方》
  21. 治食牛肉中毒方《金匮悬解》
  22. 治湿痰流注神验方《回生集》
  23. 治食牛肉中毒方《医宗金鉴》
  24. 治湿痰带下《济阴纲目》
  25. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  26. 治湿热带下《济阴纲目》
  27. 治食犬肉不消成病方《医宗金鉴》
  28. 治湿门《医学入门》
  29. 治食生肉中毒方《金匮悬解》
  30. 治失音《是斋百一选方》
  31. 治食生肉中毒方《医宗金鉴》


治瘴气疫疠温毒诸方_《肘后备急方》_中医方言_【岐黄之术】

治瘴气疫疠温毒诸方第十五

治瘴气疫疠温毒诸方第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

避瘟疫药干散，大麻仁，柏子仁，干姜，细辛各一两，附子半两，炮，捣，筛，正旦以井华水，举家各服方寸匕。疫极，则日三服。日一服。

老君神明白散，术一两，附子三两，乌头四两，桔梗二两半，细辛一两，捣，筛，正旦服一钱匕，一家合药，则一里无病，此带行所遇，病气皆消。若他人有得病者，便温酒服之方寸匕，亦得。病已四五日，以水三升，煮散，服一升，覆取汗出也。

赤散方，牡丹五分，皂荚五分炙之，细辛、干姜、附子各三分，肉桂二分，真珠四分，踯躅四分，捣，筛为散，初觉头强邑邑，便以少许纳鼻中，吸之取吐，温酒服方寸匕，覆眠得汗，即瘥，晨夜行，及视病，亦宜少许以纳粉，粉身佳。牛马疫，以一匕着舌下，溺灌，日三四度，甚妙也。

度瘴散，辟山瘴恶气。若有黑雾郁勃及西南温风，皆为疫疠之候方。

麻黄，椒各五分，乌头三分，细辛、术、防风、桔梗、桂、干姜各一分，捣，筛，平旦酒服一盏匕，辟毒诸恶气，冒雾行，尤宜服之。

太乙流金方，雄黄三两，雌黄二两，矾石、鬼箭各一两半。羚羊角二两，捣为散，三角绛囊，贮一两带心前并门户上。月旦青布裹一刀圭。中庭烧温，病患亦烧熏之，即瘥。

辟天行疫疠，雄黄，丹砂，巴豆，矾石，附子，干姜，分等，捣，蜜丸，平旦向日吞之。一丸如胡麻大，九日止，令无病。

常用辟温病散方，真珠，肉桂各一分，贝母三分熬之，鸡子白熬令黄黑，三分，捣筛，岁旦服方寸匕，若岁中多病，可月月朔望服之，有病即愈，病患服者，当大效。

虎头杀鬼方，虎头骨五两，朱砂、雄黄、雌黄各一两半，鬼臼、皂荚、芜荑各一两，捣，筛，以蜡蜜和如弹丸，绛囊贮系臂，男左，女右，家中悬屋四角，月朔望夜半，中庭烧一丸，一方有菖蒲、藜芦，无虎头、鬼臼、皂荚，作散带之。

赵泉黄膏方，大黄、附子、细辛、干姜、椒桂各一两，巴豆八十枚，去心皮，捣细，苦酒渍之，宿腊月猪膏二斤。煎三上三下，绞去滓，蜜器贮之，初觉勃色便热，如梧子大一丸，不瘥，又服亦可，火炙以摩身体数百遍，佳，并治贼风，走游皮肤，并良，可预合之，便服即愈也。

单行方术，西南社中柏，东南枝取曝干，末，服方寸匕，立瘥。

又方，正月上寅日，捣女青屑。三角绛囊，贮系户上帐前，大吉。

又方，马蹄木捣屑二两，绛囊带之，男左，女右。

又方，正月朔旦及七月，吞麻子、小豆各二七枚，又各二七枚，投井中，又以附子二枚，小豆七枚，令女子投井中。

又方，冬至日，取雄赤鸡作腊，至立春煮食尽，勿分他人，二月一日，取东行桑根，大如指悬门户上，又人人带之。

又方，埋鹊于圊前。

断温病令不相染。着断发仍使长七寸，盗着病患卧席下。

又方，以绳度所住户中壁，屈绳结之。

又方，密以艾灸病患床四角，各一壮不得令知之，佳也。

又方，取小豆，新布囊贮之，置井中三日出，举家男服十枚，女服二十枚。

又方，桃木中虫屎末，服方寸匕。

又方，鲍鱼头烧三指撮，小豆七枚，合末服之，女用豆二七枚。

又方，熬豉杂土酒渍，常将服之。

又方，以鲫鱼密致卧下，勿令知之。

又方，柏子仁，细辛，？米，干姜三分，附子一分，末，酒服方寸匕，日服三，服十日。

又方，用麦？服？米，干姜，又云麻子仁，可作三种服之。

附方《外台秘要》辟瘟方取上等朱砂一两，细研，白蜜和丸，如麻子大，常以太岁日平旦，一家大小，勿食诸物，面向东立，各吞三七丸，永无疾疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治时气病起诸劳复方第十四
  • 当前页：治瘴气疫疠温毒诸方第十五
  • 下一页：治寒热诸疟方第十六
<<< 返回本书目录
  1. 治瘴气疫疠温毒诸方《肘后备急方》
  2. 治疹论《儿科醒》
  3. 治瘴木香丸《苏沈良方》
  4. 治症瘕积聚方《集验方》
  5. 治障翳诸方《原机启微》
  6. 治症瘕灸法《圣济总录》
  7. 治胀满灸刺法《圣济总录》
  8. 治症秘诀《尤氏喉症指南》
  9. 治胀方《宁坤秘籍》
  10. 治症总要（杨氏）《针灸大成》
  11. 治丈夫【方剂主治】
  12. 治之要极无失色脉治之极于一《类经》
  13. 治择《圣济总录》
  14. 治痔疮及谷道痒痛方《集验方》
  15. 治则《中医名词词典》
  16. 治痔疾灸刺法《圣济总录》
  17. 治则《中医基础理论》
  18. 治痔汤【方剂大全】
  19. 治则《内经知要》
  20. 治滞下病方《妇科玉尺》
  21. 治则《顾松园医镜》
  22. 治中恶方《集验方》
  23. 治燥药例《古今医统大全》
  24. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  25. 治燥门《医学入门》
  26. 治中恶诸方《小品方》
  27. 治杂症日用补遗方《婴童类萃》
  28. 治中风失音【方剂大全】
  29. 治杂病灸法《圣济总录》
  30. 治中风牙关紧急方【方剂大全】
  1. 治瘴气疫疠温毒诸方《肘后备急方》
  2. 治瘴木香丸《苏沈良方》
  3. 治折伤见血《是斋百一选方》
  4. 治障翳诸方《原机启微》
  5. 治折针法《针灸大成》
  6. 治胀满灸刺法《圣济总录》
  7. 治疹论《儿科醒》
  8. 治胀方《宁坤秘籍》
  9. 治疹子发不出《奇方类编》
  10. 治择《圣济总录》
  11. 治怔忡痰厥方《回生集》
  12. 治则治法研究《中国医学通史》
  13. 治症瘕方《中藏经》
  14. 治则《内经知要》
  15. 治症瘕积聚方《集验方》
  16. 治则《顾松园医镜》
  17. 治症瘕灸法《圣济总录》
  18. 治则《中医基础理论》
  19. 治症秘诀《尤氏喉症指南》
  20. 治则《中医词典》
  21. 治症总要（杨氏）《针灸大成》
  22. 治燥药例《古今医统大全》
  23. 治之要极无失色脉治之极于一《类经》
  24. 治燥门《医学入门》
  25. 治痔《是斋百一选方》
  26. 治脏者治其俞《中医词典》
  27. 治痔《是斋百一选方》
  28. 治脏腑《是斋百一选方》
  29. 治痔《是斋百一选方》
  30. 治脏毒下血方《回生集》
  31. 治痔《是斋百一选方》


治寒热诸疟方_《肘后备急方》_中医方言_【岐黄之术】

治寒热诸疟方第十六

治寒热诸疟方第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟病方。鼠妇，豆豉二七枚，合捣令相和。未发时服二丸，欲发时服一丸。

又方：青蒿一握。以水二升渍，绞取汁。尽服之。

又方：用独父蒜于白炭上烧之，末。服方寸匕。

又方：五月五日，蒜一片（去皮，中破之，刀割），合容巴豆一枚（去心皮，纳蒜中，令合）。以竹挟以火炙之，取可热，捣为三丸。未发前服一丸。不止，复与一丸。

又方：取蜘蛛一枚，芦管中密塞，管中以绾颈，过发时乃解去也。

又方：日始出时，东向日再拜，毕正长跪，向日叉手，当闭气，以书墨注其管两耳中，各七注，又丹书舌上，言子日死，毕，复再拜，还去勿顾，安卧勿食，过发时断，即瘥。

又方：多煮豉汤，饮数升，令得大吐，便瘥。

又方：取蜘蛛一枚，着饭中合丸吞之。

又方：临发时，捣大附子下筛，以苦酒和之，涂背上。

又方：鼠妇虫子四枚各一，以饴糖裹之，丸服，便断，即瘥。

又方：常山（捣，下筛成末）三两，真丹一两。白蜜和，捣百杵，丸如梧子。先发服三丸，中服三丸，临卧服三丸，无不断者。常用，效。

又方：大开口，度上下唇，以绳度心头，灸此度下头百壮，又灸脊中央五十壮，过发时，灸二十壮。

又方：破一大豆（去皮），书一片作“日”字，一片作“月”字，左手持“日”，右手持“月”，吞之立愈。向日服之，勿令人知也。

又方：皂荚三两（去皮，炙），巴豆一两（去心皮）。捣，丸如大豆大。一服一枚。

又方：巴豆一枚（去心皮），射？如巴豆大，枣一枚（去皮）。合捣成丸。先发各服一丸如梧子大也。

又方：常山、知母、甘草、麻黄等分。捣蜜和丸如大豆。服三丸，比发时令过毕。

又方：常山三两，甘草半两。水酒各半升，合煮取半升。先发时一服，比发令三服尽。

又方：常山三两（锉）。以酒三升，渍二三日，平旦作三合服。欲呕之，临发又服二合，便断。旧酒亦佳，急亦可煮。

又方：常山三两，秫米三百粒。以水六升，煮取三升。分之服，至发时令尽。

又方：若发作无常，心下烦热。取常山二两，甘草一两半。合以水六升，煮取二升。分再服，当快吐，仍断，勿饮食。

老疟久不断者。常山三两，鳖甲一两（炙），升麻一两，附子一两，乌贼骨一两。以酒六升，渍之，小令近火，一宿成。服一合，比发可数作。

又方：藜芦、皂荚各一两（炙），巴豆二十五枚。并捣，熬令黄，根据法捣蜜丸如小豆。空心服一丸，未发时一丸，临发时又一丸，勿饮食。

又方：牛膝茎叶一把（切）。以酒三升服，令微有酒气，不即断。更作，不过三服而止。

又方：末龙骨方寸匕。先发一时，以酒一升半，煮三沸。及热尽服，温覆取汗，便即效。

又方：常山三两，甘草半两，知母一两。捣蜜丸。至先发时，服如梧子大十丸，次服减七丸八丸，后五六丸，即瘥。

又方：先发二时，以炭火床下，令脊脚极暖被覆，过时乃止。此治先寒后热者。

又方：先炙鳖甲（捣末）方寸匕。至时令三服尽，用火炙，无不断。

又方：常山三两。捣，筛，鸡子白和之丸。空腹三十丸，去发食久三十丸，发时三十丸，或吐或否也，从服药至过发时，勿饮食。

治温疟不下食。知母、鳖甲（炙）、常山各二两，地骨皮三两（切），竹叶一升（切），石膏四两。以水七升，煮二升五合。分温三服。忌蒜、热面、猪、鱼。

治瘴疟。常山、黄连、豉（熬）各三两，附子二两（炮）。捣，筛，蜜丸。空腹服四丸，欲发三丸，饮下之，服药后至过发时，勿吃食。

若兼诸痢者。黄连、犀角各三两，牡蛎、香豉各二两，并熬龙骨四两。捣，筛，蜜丸服四十丸。日再服，饮下。

无时节发者。常山二两，甘草一两半，豉五合。绵裹，以水六升，煮取三升。再服，快吐。

无问年月，可治三十年者。常山、黄连各三两。酒一斗，宿渍之，晓以瓦釜煮取六升。

一服八合，比发时令得三服。热当吐，冷当利，服之无不瘥者，半料合服得。

劳疟积久，众治不瘥者。生长大牛膝一大虎口。以水六升，煮取二升。空腹一服，欲发一服。

禳一切疟。是日抱雄鸡，一时令作大声，无不瘥。

又方：未发，头向南卧，五心及额舌七处，闭气书“鬼”字。

咒法。发日执一石于水滨，一气咒云，眢眢圆圆，行路非难，捉取疟鬼，送与河官，急急如律令，投于水，不得回顾。

治一切疟，乌梅丸方。甘草二两，乌梅肉（熬）、人参、桂心、肉苁蓉、知母、牡丹各二两，常山、升麻、桃仁（去皮尖，熬）、乌豆皮（熬膜取皮）各三两。桃仁研，欲丸入之，捣筛，蜜丸，苏屠臼捣一万杵。发日，五更酒下三十丸，平旦四十丸，欲发四十丸，不发日空腹四十丸，晚三十丸，无不瘥。徐服后，十余日吃肥肉发之也。

凡见疟。白驴蹄二分（熬），大黄四分，绿豆三分（末），砒霜二分，光明砂半分，雄黄一分。捣蜜丸如梧子。发日平旦冷水服二丸。七日内忌油。

附方《外台秘要》治疟不痊。干姜、高良姜等分。为末，每服一钱，水一中盏，煎至七分服。

《圣惠方》治久患劳疟、瘴等方。用鳖甲三两，涂酥炙令黄，去裙为末。临发时温酒调下二钱匕。

治疟。用桃仁一百个，去皮尖，于乳钵中细研成膏，不得犯生水，候成膏，入黄丹三钱，丸如梧子大。每服三丸，当发日，面北用温酒吞下。如不饮酒，井花水亦得。五月五日午时合，忌鸡犬妇人见。

又方：用小蒜不拘多少，研极烂，和黄丹少许，以聚为度，丸如鸡头大，候干。每服一丸，新汲水下，面东服，至妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘴气疫疠温毒诸方第十五
  • 当前页：治寒热诸疟方第十六
  • 下一页：治卒发癫狂病方第十七
<<< 返回本书目录
  1. 治寒热诸疟方《肘后备急方》
  2. 治寒食散发动诸方《小品方》
  3. 治寒热灸法《圣济总录》
  4. 治横产方《集验方》
  5. 治寒热法《医学纲目》
  6. 治洪烛疮诸方《小品方》
  7. 治寒门《医学入门》
  8. 治喉闭《洪氏集验方》
  9. 治过期不止《济阴纲目》
  10. 治喉闭《洪氏集验方》
  11. 治鬼魅诸邪病灸刺法《圣济总录》
  12. 治喉痹单方《焦氏喉科枕秘》
  13. 治鬼魅邪魅方《集验方》
  14. 治喉病方《集验方》
  15. 治痼冷（附消渴）《太平惠民和剂局方》
  16. 治喉口热毒至甚《洪氏集验方》
  17. 治骨蒸劳瘵《济阴纲目》
  18. 治喉秘法《焦氏喉科枕秘》
  19. 治骨蒸灸法《圣济总录》
  20. 治喉散【方剂大全】
  21. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  22. 治喉痛（喉痹）诸方《小品方》
  23. 治宫冷不孕《济阴纲目》
  24. 治喉要诀《焦氏喉科枕秘》
  25. 治哽误吞物诸方《小品方》
  26. 治喉用药变化歌诀《喉舌备要秘旨》
  27. 治膈噎诸方《集验方》
  28. 治喉症宜分三大纲论《一得集》
  29. 治干癣《洪氏集验方》
  30. 治狐臭诸方《小品方》
  1. 治寒热诸疟方《肘后备急方》
  2. 治寒热灸法《圣济总录》
  3. 治寒湿气《是斋百一选方》
  4. 治寒热法《医学纲目》
  5. 治寒湿香港脚甚应膏《回生集》
  6. 治寒气拍着《是斋百一选方》
  7. 治寒食散发动诸方《小品方》
  8. 治寒疟《是斋百一选方》
  9. 治河豚毒《是斋百一选方》
  10. 治寒门《医学入门》
  11. 治黑丁方《中藏经》
  12. 治过期不止《济阴纲目》
  13. 治黑骨温二方《三因极一病证方论》
  14. 治贵人有四难《友渔斋医话》
  15. 治横产方《集验方》
  16. 治鬼魅诸邪病灸刺法《圣济总录》
  17. 治横生难产子母双全实时止痛顺生验方《回生集》
  18. 治鬼魅邪魅方《集验方》
  19. 治洪烛疮诸方《小品方》
  20. 治瞽目神方《奇效简便良方》
  21. 治喉闭（二）《洪氏集验方》
  22. 治鼓胀方《奇方类编》
  23. 治喉闭（三）《洪氏集验方》
  24. 治蛊胀《是斋百一选方》
  25. 治喉闭（一）《洪氏集验方》
  26. 治蛊气《儒门事亲》
  27. 治喉痹《儒门事亲》
  28. 治蛊毒痢方《小儿卫生总微论方》
  29. 治喉痹《是斋百一选方》
  30. 治骨蒸劳瘵《济阴纲目》
  31. 治喉痹单方《焦氏喉科枕秘》


治卒发癫狂病方_《肘后备急方》_中医方言_【岐黄之术】

治卒发癫狂病方第十七

治卒发癫狂病方第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒癫疾方。灸阴茎上宛宛中三壮，得小便通，则愈。

又方：灸阴茎上三壮，囊下缝二七壮。

又方：灸两乳头三壮，又灸足大趾本聚毛中七壮，灸足小趾本节七壮。

又方：取葶苈一升，捣三千杵，取白犬倒悬之，以杖犬，令血出，承取以和葶苈末，服如麻子大一丸，三服取瘥。

又方：莨菪子三升。酒五升，渍之出，曝干，渍尽酒止。捣服一钱匕，日三，勿多，益狂。

又《短剧》癫狂莨菪散。莨菪子三升。末之，酒一升，渍多日出，捣之，以向汁和绞去滓，汤上煎，令可丸，服如小豆三丸，日三。口面当觉急，头中有虫行者，额及手足应有赤色处，如此必是瘥候，若未见，服取尽矣。

又方：末房葵，温酒服一刀圭至二三，身润又小不仁为候。

又方：自缢死者绳，烧三指撮，服之。

凡癫疾，发则仆地，吐涎沫，无知强掠，起如狂，反遗粪者，难治。

治卒发狂方。烧虾蟆捣末，服方寸匕，日三服之，酒服。

又方：卧其人着地，以冷水淋其面，为终日淋之。

治卒狂言鬼语方。针其足大拇趾爪甲下入少许，即止。

又方：以甑带急合缚两手，火灸左右胁，握肘头文俱起，七壮，须臾，鬼语自道姓名，乞去，徐徐诘问，乃解手耳。

凡狂发则欲走，或自高贵称神圣，皆应备诸火炙，乃得永瘥耳。

若或悲泣呻吟者，此为邪魅非狂，自根据邪方治之。《近效方》，已生蚕纸作灰，酒水任下，瘥。疗风癫也。

附方《斗门方》治癫痫。用艾于阴囊下谷道正门当中间，随年数灸之。

《千金方》治风癫百病。麻仁四升，水六升，猛火煮，令牙生，去滓，煎取七合，旦空心服，或发或不发，或多言语，勿怪之。但人摩手足须定，凡进三剂愈。

又方：治狂邪发无时，披头大叫，欲杀人，不避水火。苦参以蜜丸如梧子大。每服十丸，薄荷汤下。

《外台秘要》治风痫，引胁牵痛，发作则吐，耳如蝉鸣。天门冬去心皮，曝干，捣筛。

酒服方寸匕。若人久服，亦能长生。

《广利方》治心热风痫。烂龙角浓研汁，食上服二合，日再服。

《经验后方》治大人小儿久患风痫，缠喉？嗽，遍身风疹，急中涎潮。

盖此药不太吐逆，只出涎水，小儿服一字，瓜蒂不限多少，细碾为末，壮年一字，十五以下、老怯半字，早晨井花水下。一食须含沙糖一块，良久涎如水出。年深涎尽，有一块如涎布，水上如鉴矣。涎尽，食粥一两日。如吐多困甚，即咽麝香汤一盏即止矣。麝细斫，温水调下。昔天平尚书觉昏眩，即服之，取涎有效。

《明皇杂录》云，开元中有名医纪朋者，观人颜色谈笑，知病深浅，不待诊脉。帝闻之，召于掖庭中，看一宫人。每日间则笑歌啼号，若狂疾，而足不能履地。朋视之曰∶此必因食饱而大促力，顿仆于地而然。乃饮以云母汤，令熟寐，觉而失所苦，问之乃言因太华公主载诞，宫中大陈歌吹，某乃主讴，惧其声不能清且长，吃豚蹄羹饱，而当筵歌大曲，曲罢觉胸中甚热，戏于砌台上，高而坠下，久而方惺，病狂，足不能及地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治寒热诸疟方第十六
  • 当前页：治卒发癫狂病方第十七
  • 下一页：治卒得惊邪恍惚方第十八
<<< 返回本书目录
  1. 治卒发癫狂病方《肘后备急方》
  2. 治卒发黄胆诸黄病《肘后备急方》
  3. 治卒耳聋诸病方《肘后备急方》
  4. 治卒风喑不得语方《肘后备急方》
  5. 治卒毒及狐溺棘所毒方《肘后备急方》
  6. 治卒蜂所螫方《肘后备急方》
  7. 治卒得癞皮毛变黑方《肘后备急方》
  8. 治卒服药过剂烦闷方《肘后备急方》
  9. 治卒得惊邪恍惚方《肘后备急方》
  10. 治卒腹痛方《肘后备急方》
  11. 治卒得鬼击方《肘后备急方》
  12. 治卒患胸痹痛方《肘后备急方》
  13. 治卒得虫鼠诸方《肘后备急方》
  14. 治卒患腰胁痛诸方《肘后备急方》
  15. 治卒大腹水病方《肘后备急方》
  16. 治卒霍乱诸急方《肘后备急方》
  17. 治卒虿螫方《肘后备急方》
  18. 治卒绝粮失食饥惫欲死方《肘后备急方》
  19. 治足筋缩法《医门补要》
  20. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  21. 治自经未死诸方《小品方》
  22. 治卒入山草禁辟众蛇药术方《肘后备急方》
  23. 治浊固本《汤头歌诀》
  24. 治卒上气咳嗽方《肘后备急方》
  25. 治转筋灸法《圣济总录》
  26. 治卒身面肿满方《肘后备急方》
  27. 治蛀牙疼《洪氏集验方》
  28. 治卒食噎不下方《肘后备急方》
  29. 治竹木刺不出方《集验方》
  30. 治卒死方《集验方》
  1. 治卒发癫狂病方《肘后备急方》
  2. 治卒耳聋诸病方《肘后备急方》
  3. 治卒发黄胆诸黄病《肘后备急方》
  4. 治卒毒及狐溺棘所毒方《肘后备急方》
  5. 治卒风喑不得语方《肘后备急方》
  6. 治卒得癞皮毛变黑方《肘后备急方》
  7. 治卒蜂所螫方《肘后备急方》
  8. 治卒得惊邪恍惚方《肘后备急方》
  9. 治卒服药过剂烦闷方《肘后备急方》
  10. 治卒得鬼击方《肘后备急方》
  11. 治卒腹痛方《肘后备急方》
  12. 治卒得虫鼠诸方《肘后备急方》
  13. 治卒患胸痹痛方《肘后备急方》
  14. 治卒大腹水病方《肘后备急方》
  15. 治卒患腰胁痛诸方《肘后备急方》
  16. 治卒虿螫方《肘后备急方》
  17. 治卒霍乱诸急方《肘后备急方》
  18. 治足筋缩法《医门补要》
  19. 治卒绝粮失食饥惫欲死方《肘后备急方》
  20. 治足疮《是斋百一选方》
  21. 治卒淋痛《儒门事亲》
  22. 治足疮《是斋百一选方》
  23. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  24. 治足不能行懦弱无力二百五十八法《针灸神书》
  25. 治卒入山草禁辟众蛇药术方《肘后备急方》
  26. 治走马咽痹《儒门事亲》
  27. 治卒上气咳嗽方《肘后备急方》
  28. 治走马牙疳《奇方类编》
  29. 治卒身面肿满方《肘后备急方》
  30. 治走马疳并疳疮等疾《是斋百一选方》
  31. 治卒食噎不下方《肘后备急方》


治卒得惊邪恍惚方_《肘后备急方》_中医方言_【岐黄之术】

治卒得惊邪恍惚方第十八

治卒得惊邪恍惚方第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

治人心下虚悸方。麻黄、半夏等分。捣蜜丸。服如大豆三丸，日三，稍增之。半夏汤洗去滑，干。

治惊忧怖迫逐，或惊恐失财，或激愤惆怅，致志气错越，心行违僻不得安定者。

龙骨、远志、茯神、防风、牡蛎各二两，甘草七两，大枣七枚。以水八升，煮取二升，分再服，日日作之，取瘥。

又方：茯苓、干地黄各四两，人参、桂各三两，甘草二两，麦门冬一升（去心），半夏六两（洗滑），生姜一斤。以水一斗，又杀乌鸡，取血及肝心，煮三升，分四服，日三夜一，其间少食无爽，作三剂，瘥。

又方：白雄鸡一头（治如食），真珠四两（切），薤白四两。以水三升，煮取二升。宿勿食，旦悉食鸡等及饮汁尽。

又有镇心、定志诸丸，在大方中。

治卒中邪鬼，恍惚振噤方。灸鼻下、人中及两手足大指爪甲本，令艾丸在穴上各七壮。

不止，至十四壮，愈，此事本在杂治中。

治女人与邪物交通，独言独笑，悲思恍惚者。末雄黄一两，以松脂二两溶，和虎爪搅，令如弹丸，夜纳火笼中烧之，令女人侵坐其上，被急自蒙，唯出头耳。一尔未瘥，不过三剂，过自断也。

又方：雄黄一两，人参一两，防风一两，五味子一升。捣筛。清旦以井水服方寸匕，三服瘥。

师往以针五枚纳头髻中，狂病者则以器贮水，三尺新布覆之，横大刀于上，悉乃矜庄，呼见其人，其人必欲起走，慎勿听，因取一喷之，一呵视，三通乃熟，拭去水，指弹额上近发际，问欲愈乎？其人必不肯答，如此二七弹乃答。欲因杖针刺鼻下人中近孔内侧，空停针，两耳根前宛宛动中停针，又刺鼻直上，入发际一寸，横针，又刺鼻直上入，乃具诘问，怜怜醒悟，则乃止矣。

若男女喜梦与鬼通致恍惚者。锯截鹿角屑，酒服三指撮，日三。

附方张仲景主心下悸，半夏麻黄丸。二物等分。末，蜜丸如小豆。每服三丸，日三。

《简要济众方》，每心脏不安，惊悸善忘，上膈风热化痰。

白石英一两，朱砂一两。同研为散。每服半钱，食后夜卧金银汤调下。

心中客热，膀胱间连胁下气妨，常旦忧愁不乐，兼心忪者。

取莎草根二大斤，切，熬令香，以生绢袋贮之，于三大斗无灰清酒中浸之，春三月浸一日即堪服，冬十月后，即七日，近暖处乃佳。每空腹服一盏，日夜三四服之，常令酒气相续，以知为度。若不饮酒，即取莎草根十两，加桂心五两，芜荑三两，和捣为散，以蜜和为丸，捣一千杵，丸如梧子大。每空腹以酒及姜蜜汤饮汁等下二十丸，日再服，渐加至三十丸，以瘥为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒发癫狂病方第十七
  • 当前页：治卒得惊邪恍惚方第十八
  • 下一页：治中风诸急方第十九
<<< 返回本书目录
  1. 治卒得惊邪恍惚方《肘后备急方》
  2. 治卒得癞皮毛变黑方《肘后备急方》
  3. 治卒得鬼击方《肘后备急方》
  4. 治卒毒及狐溺棘所毒方《肘后备急方》
  5. 治卒得虫鼠诸方《肘后备急方》
  6. 治卒耳聋诸病方《肘后备急方》
  7. 治卒大腹水病方《肘后备急方》
  8. 治卒发癫狂病方《肘后备急方》
  9. 治卒虿螫方《肘后备急方》
  10. 治卒发黄胆诸黄病《肘后备急方》
  11. 治足筋缩法《医门补要》
  12. 治卒风喑不得语方《肘后备急方》
  13. 治自经未死诸方《小品方》
  14. 治卒蜂所螫方《肘后备急方》
  15. 治浊固本《汤头歌诀》
  16. 治卒服药过剂烦闷方《肘后备急方》
  17. 治转筋灸法《圣济总录》
  18. 治卒腹痛方《肘后备急方》
  19. 治蛀牙疼《洪氏集验方》
  20. 治卒患胸痹痛方《肘后备急方》
  21. 治竹木刺不出方《集验方》
  22. 治卒患腰胁痛诸方《肘后备急方》
  23. 治诸眼一切点眼膏药《银海精微》
  24. 治卒霍乱诸急方《肘后备急方》
  25. 治诸虚（附骨蒸）《太平惠民和剂局方》
  26. 治卒绝粮失食饥惫欲死方《肘后备急方》
  27. 治诸痫《洪氏集验方》
  28. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  29. 治诸物哽咽喉方《集验方》
  30. 治卒入山草禁辟众蛇药术方《肘后备急方》
  1. 治卒得惊邪恍惚方《肘后备急方》
  2. 治卒得鬼击方《肘后备急方》
  3. 治卒得癞皮毛变黑方《肘后备急方》
  4. 治卒得虫鼠诸方《肘后备急方》
  5. 治卒毒及狐溺棘所毒方《肘后备急方》
  6. 治卒大腹水病方《肘后备急方》
  7. 治卒耳聋诸病方《肘后备急方》
  8. 治卒虿螫方《肘后备急方》
  9. 治卒发癫狂病方《肘后备急方》
  10. 治足筋缩法《医门补要》
  11. 治卒发黄胆诸黄病《肘后备急方》
  12. 治足疮《是斋百一选方》
  13. 治卒风喑不得语方《肘后备急方》
  14. 治足疮《是斋百一选方》
  15. 治卒蜂所螫方《肘后备急方》
  16. 治足不能行懦弱无力二百五十八法《针灸神书》
  17. 治卒服药过剂烦闷方《肘后备急方》
  18. 治走马咽痹《儒门事亲》
  19. 治卒腹痛方《肘后备急方》
  20. 治走马牙疳《奇方类编》
  21. 治卒患胸痹痛方《肘后备急方》
  22. 治走马疳并疳疮等疾《是斋百一选方》
  23. 治卒患腰胁痛诸方《肘后备急方》
  24. 治走马疳《是斋百一选方》
  25. 治卒霍乱诸急方《肘后备急方》
  26. 治自死六畜肉中毒方《金匮悬解》
  27. 治卒绝粮失食饥惫欲死方《肘后备急方》
  28. 治自经未死诸方《小品方》
  29. 治卒淋痛《儒门事亲》
  30. 治自汗《回生集》
  31. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》


治中风诸急方_《肘后备急方》_中医方言_【岐黄之术】

治中风诸急方第十九

治中风诸急方第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒中急风，闷乱欲死方。灸两足大趾下横纹中，随年壮。又别有续命汤。

若毒急不得行者，内筋急者，灸内踝；外筋急者，灸外踝上，二十壮。若有肿痹，虚者取白蔹二分，附子一分。捣服半刀圭，每日可三服。

若眼上睛垂者。灸目两？后三壮。

若不识人者。灸季胁、头各七壮。此胁小肋屈头也。

不能语者。灸第二槌或第五槌上五十壮。又别有不得语方，在后篇中矣。

又方：豉、茱萸各一升。水五升，煮取二升。稍稍服。

若眼反口噤，腹中切痛者。灸阴囊下第一横理十四壮。又别有服膏之方。

若狂走欲斫刺人，或欲自杀，骂詈不息称鬼语者。

灸两口吻头赤肉际各一壮，又灸两肘屈中五壮，又灸背胛中间三壮，三日报灸三。仓公秘法，又应灸阴囊下缝三十壮。又别有狂邪方。

若发狂者。取车毂中脂如鸡子，热温淳苦酒，以投脂甚搅，令消。服之令尽。

若心烦恍惚，腹中痛满，或时绝而复苏者。

取釜下土五升，捣筛，以冷水八升和之。取汁尽服之。口已噤者，强开，以竹筒灌之，使得下，人便愈，甚妙。

若身体角弓反张，四肢不随，烦乱欲死者。

清酒五升，鸡白屎一升。捣筛，合和扬之千遍。乃饮之，大人服一升，日三，少小五合，瘥。

若头身无不痛，颠倒烦满欲死者。

取头垢如大豆大，服之。并囊贮大豆，蒸熟，逐痛处熨之，作两囊，更番为佳。若无豆，亦可蒸鼠壤土，熨。

若但腹中切痛者。取盐半斤，熬令尽，着口中。饮热汤二升，得便吐，愈。

又方：附子六分，生姜三两切。以水二升，煮取一升。分为再服。

若手足不随方。取青布烧作烟，就小口器中熏痛处。

又方：豉三升，水九升，煮取三升，分三服。又取豉一升，微熬，囊贮，渍三升酒中，三宿，温服，微令醉为佳。

若身中有掣痛不仁，不随处者。取干艾叶一？许，丸之，纳瓦甑下，塞余孔，唯留一目。以痛处着甑目下，烧艾以熏之，一时间愈矣。

又方：取朽木削之，以水煮令浓，热灼灼尔。以渍痛处，效。

若口噤不开者。取大豆五升，熬令黄黑，以酒五升渍取汁。以物强发口而灌之，毕，取汗。

又方：独活四两，桂二两。以酒水二升，煮取一升半。分为三服，开口与之。温卧，火炙，令取汗。

若身直，不得屈伸反复者。取槐皮（黄白者）切之，以酒共水六升。煮取二升，去滓，适寒温，稍稍服之。

又方：刮枳树皮取一升，以酒一升，渍一宿，服五合至一升，酒尽更作，瘥。

若口？僻者。衔奏灸口吻口横纹间，觉火热便去艾，即愈。勿尽艾，尽艾则太过。若口左僻，灸右吻；右僻，灸左吻，又灸手中指节上一丸，？右灸左也。又有灸口？法在此后也。

又方：取空青末，着口中，入咽即愈。姚同。

又方：取蜘蛛子摩其偏急颊车上，候视正则止。亦可向火摩之。

又方：牡蛎、矾石、附子、灶中黄土分等。捣末，以三岁雄鸡冠血和敷，急上，持水着边，视欲还正，便急洗去药。不着更涂上，便愈。

又方：鳖甲、乌头，涂之，欲正，即揭去之。

若四肢逆冷，吐清汗宛转啼呼者。

取桂一两，？咀，以水三升，煮取二升，去滓，适寒温，尽服。

若关节疼痛。蒲黄八两，附子一两（炮）。合末之。服一钱匕，日三，稍增至方寸匕。

若骨节疼烦，不得屈伸，近之则痛，短气得汗出，或欲肿者。

附子二两，桂四两，术三两，甘草二两。水六升，煮取三升，分三服，汗出愈也。

若中暴风，白汗出如水者。

石膏、甘草各等分。捣，酒服方寸匕。日移一丈，辄一服也。

若中缓风，四肢不收者。

豉三升，水九升，煮取三升。分为三服，日二作之。亦可酒渍煮饮之。

若卒中风瘫，身体不自收，不能语，迷昧不知人者。陈元狸骨膏至要，在备急药方中。

附方（头风头痛附）《经验方》治急中风，目瞑牙噤，无门下药者。用此末子，以中指点末，揩齿三二十，揩大牙左右，其口自开，始得下药名。

开关散。天南星（捣为末）、白龙脑二件各等分。研，自五月五日午时合。患者只一字至半钱。

《简要济众》治中风口噤不开，涎潮吐方。

用皂角一挺，去皮，涂猪脂，炙令黄色，为末。每服一钱匕，非时温酒服。如气实脉大，调二钱匕；如牙关不开，用白梅揩齿，口开即灌药，以吐出风涎，瘥。

治中风不省人事，牙关紧急者。

藜芦一两（去芦头，浓煎），防风（汤浴过，焙干，碎切，炒微褐色），捣为末。每服半钱，温水调下，以吐出风涎为效，如人行二里，未吐，再服。

又治胆风毒瓦斯，虚实不调，昏沉睡多。

酸枣仁一两（生用），金挺蜡茶二两（以生姜汁涂炙，令微焦）。捣，罗为散。每服二钱，水七分，煎六分，无时温服。

孙尚药治卒中风，昏昏若醉，形体？闷，四肢不收，或倒，或不倒，或口角似斜，微有涎出，斯须不治，便为大病，故伤人也。此证风涎潮于上膈，痹气不通。宜用∶急救稀涎散。猪牙皂角四挺（须是肥实不蛀，削去黑皮），晋矾一两（光明通莹者）。二味同捣，罗为细末，再研为散。如有患者，可服半钱，重者三字匕，温水调灌下。不大呕吐，只是微微涎稀令出，或一升二升，当时惺惺，次缓而调治。不可便大段治，恐过伤人命，累经效，不能尽述。

《梅师方》疗瘫痪风，手足？曳，口眼？斜，语言謇涩，履步不正。

神验乌龙丹。川乌头（去皮脐了）、五灵脂各五两。上为末，入龙脑、麝香，研令细匀，滴水丸如弹子大。每服一丸，先以生姜汁研化，次暖酒调服之，一日两服，空心晚食前服。

治一人，只三十丸，服得五七丸，便觉抬得手，移得步，十丸可以自梳头。

《圣惠方》治一切风疾，若能久服，轻身明目，黑髭驻颜。

用南烛树，春夏取枝叶，秋冬取根皮，拣择细锉五升。水五斗，慢火煎取二斗，去滓，别于净锅中，慢火煎如稀饧，以瓷瓶贮。温酒下一匙，日三服。

又方：治风立有奇效。用木天蓼一斤，去皮，细锉，以生绢袋贮，好酒二斗浸之，春夏一七日，秋冬二七日后开。每空心、日午、初夜合温饮一盏，老幼临时加减。若长服，日只每朝一盏。

又方：治中风口？。巴豆七枚，去皮烂研。？左涂右手心，？右涂左手心。仍以暖水一盏，安向手心，须臾即便正，洗去药，并频抽掣中指。

又方：治风头旋。用蝉壳二两，微炒为末。非时温酒下一钱匕。

《千金方》治中风，面目相引，偏僻牙车急，舌不可转。

桂心以酒煮取汁，故布蘸？病上，当即正。左？右，右？左，常用大效。

又方：治三年中风不效者。

松叶一斤（细切之），以酒一斗，煮取三升。顿服，取汗出，立瘥。

又方：主卒中风，头面肿。杵杏仁如膏，敷之。

又方：治头面风，眼？鼻塞，眼暗冷泪。

杏仁三升为末，水煮四五沸。洗头冷汗，尽三度，瘥。

《外台秘要》治卒中风口？。

皂角五两，去皮为末，三年大醋和，右？涂左，左？涂右，干又敷之，瘥。

又治偏风及一切风。桑枝（锉）一大升，用今年新嫩枝，以水一大斗，煎取二大升，夏用井中沉，恐酢坏。每日服一盏，空心服尽，又煎服，终身不患偏风。若预防风，能服一大升，佳。

又主风，身体如虫行。盐一斗，水一石，煎减半，澄清。温洗三五度。治一切风。

葛氏方治中风寒，瘟直口噤不知人。

鸡屎白一升，熬令黄极热，以酒三升和搅。去滓，服。

《千金翼方》治热风汗出心闷。水和云母服之。不过，再服，立瘥。

《箧中方》治风头及脑掣痛不可禁者，摩膏主之。

取牛蒡茎叶捣取浓汁二升，合无灰酒一升，盐花一匙头，火煎令稠成膏，以摩痛处，风毒散自止。亦主时行头痛。摩时须极力，令作热，乃速效。冬月无叶，用根代之亦可。

《经验后方》治中风及壅滞。以旋复花洗尘令净，捣末，炼蜜丸如梧子大。夜卧，以茶汤下五丸至七丸十丸。

又方：解风热，疏积热、风壅，消食化气，导血，大解壅滞。大黄四两，牵牛子四两（半生半熟）。为末，炼蜜为丸，如梧子大。每服茶下一十丸。如要微动，吃十五丸。冬月宜服，并不搜搅人。

《集验方》治风热心躁，口干狂言，浑身壮热及中诸毒。龙脑甘露丸。寒水石半斤，烧半日，净地坑内，盆合四面，湿土壅起，候经宿取出，入甘草末、天竺黄各二两，龙脑二分，糯米膏丸弹子大。蜜水磨下。

《食医心镜》主中风，心肺风热，手足不随，及风痹不任，筋脉五缓，恍惚烦躁。

熊肉一斤，切如常法，调和作腌腊。空腹食之。

又主风挛，拘急偏枯，血气不通利。

雁肪四两，炼，滤过。每日空心暖酒一杯，肪一匙头，饮之。

同经曰，治历节诸风，骨节疼痛，昼夜不可忍者。

没药半两研，虎脑骨三两，涂稣炙黄色，先捣罗为散，与没药同研令细。温酒调二钱，日三服，大佳。

《圣惠方》治历节风，百节疼痛不可忍。

用虎头骨一具，涂酥，炙黄，槌碎，绢袋贮，用清酒二斗浸五宿。随性多少，暖饮之，妙。

《外台秘要》方疗历节诸风，百节酸痛不可忍。松脂三十斤，炼五十遍，不能五十遍，亦可二十遍。用以炼酥三升，温和松脂三升，熟搅令极稠，旦空腹以酒服方寸匕，日三。数食面粥为佳，慎血腥、生冷、酢物、果子一百日，瘥。

又方：松节酒。主历节风，四肢疼痛如解落。

松节二十斤，酒五斗，渍二七日。服一合，日五六服。

《斗门方》治白虎风所患不以，积年久治无效，痛不可忍者。

用脑麝、枫、柳皮不限多少，细锉焙干，浸酒常服，以醉为度，即瘥。今之寄生枫树上者，方堪用，其叶亦可制。砒霜粉尤妙矣。

《经验后方》治白虎风，走注疼痛，两膝热肿。

虎胫骨（涂酥，炙黑）、附子（炮裂，去皮脐）各一两。为末。每服温酒调下二钱匕，日再服。

《外台秘要》治？疡风及三年。酢磨乌贼鱼骨。先布磨，肉赤即敷之。

又治？疡风。酢磨硫黄敷之，止。

《圣惠方》治？疡风，用羊蹄菜根于生铁上，以好醋磨，旋旋刮取，涂于患上。未瘥，更入硫黄少许，同磨，涂之。

《集验方》治颈项及面上白驳，浸淫渐长，有似癣，但无疮可治。鳗鲡鱼脂敷之。先拭剥上刮，使燥痛后，以鱼脂敷之，一度便愈，甚者不过三度。

《圣惠方》治白驳。用蛇蜕烧末，醋调，敷上，佳。

又方：治中风烦热，皮肤瘙痒。用醍醐四两，每服酒调下半匙。

《集验方》治风气客于皮肤，瘙痒不已。

蜂房（炙过）、蝉蜕等分。为末。酒调一钱匕，日三二服。

又方：蝉蜕、薄荷等分。为末。酒调一钱匕，日三服。

《北梦琐言》云，有一朝士见梁奉御，诊之曰，风疾已深，请速归去。朝士复见州马医赵鄂者，复诊之，言疾危，与梁所说同矣，曰，只有一法，请官人试吃消梨，不限多少，咀？不及，绞汁而饮。到家旬日，唯吃消梨，顿爽矣。

《千金方》治头风头痛。大豆三升，炒令无声，先以贮一斗二升瓶一只，贮九升清酒，乘豆热，即投于酒中，蜜泥封之七日。温服。

孙真人方治头风痛。以豉汤洗头，避风，即瘥。

《千金翼》治头风。捣葶苈子，以汤淋取汁，洗头上。

又？主头风沐头。吴茱萸二升，水五升，煮取三升。以绵染拭发根。

《圣惠方》治头风痛。每欲天阴雨，风先发者。

用桂心一两为末，以酒调如膏，用敷顶上并额角。

陈藏器《拾遗》序云，头疼欲死。鼻内吹硝石末，愈。

《日华子》云，治头痛。水调决明子，贴太阳穴。

又方：决明子作枕，胜黑豆。治头风，明目也。

《外台秘要》治头疼欲裂。当归二两，酒一升，煮取六合。饮至再服。

《孙兆口诀》云，治头痛。

附子（炮）、石膏（？）等分。为末，入脑麝少许。茶酒下半钱。

《斗门方》治卒头痛。白僵蚕碾为末，去丝，以熟水二钱匕，立瘥。

又方：治偏头疼。用川芎，细锉酒浸服之，佳。

《博济方》治偏头疼至灵散。雄黄、细辛等分。研令细。每用一字已下，左边疼，吹入右鼻；右边疼，吹入左鼻，立效。

《经验后方》治偏头疼绝妙。荜茇为末，令患者口中含温水，左边疼令左鼻吸一字，右边疼令右鼻吸一字，效。

《集验方》治偏正头疼。谷精草一两为末，用白面调摊纸花子上，贴疼处，干又换。

偏头疼方。用生萝卜汁一蚬壳，仰卧，注鼻。左痛注左，右痛注右，左右俱注，亦得神效。

《外台秘要》头风白屑，如麸糠方。

竖截楮木作枕，六十日一易新者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒得惊邪恍惚方第十八
  • 当前页：治中风诸急方第十九
  • 下一页：治卒风喑不得语方第二十
<<< 返回本书目录
  1. 治中风诸急方《肘后备急方》
  2. 治中风诸急及风热方《集验方》
  3. 治中风喑不随痛肿诸方《小品方》
  4. 治中蛊毒方《集验方》
  5. 治中风牙关紧急方【方剂大全】
  6. 治中蛊毒方《肘后备急方》
  7. 治中风失音【方剂大全】
  8. 治中蛊毒诸方《小品方》
  9. 治中恶诸方《小品方》
  10. 治中射工毒方《集验方》
  11. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  12. 治中尸方《集验方》
  13. 治中恶方《集验方》
  14. 治中水毒方《集验方》
  15. 治滞下病方《妇科玉尺》
  16. 治中汤【方剂大全】
  17. 治痔汤【方剂大全】
  18. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  19. 治痔疾灸刺法《圣济总录》
  20. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  21. 治痔疮及谷道痒痛方《集验方》
  22. 治肿毒痈疽。《苏沈良方》
  23. 治之要极无失色脉治之极于一《类经》
  24. 治肿饮【方剂大全】
  25. 治症总要（杨氏）《针灸大成》
  26. 治众蛇螫人方《集验方》
  27. 治症秘诀《尤氏喉症指南》
  28. 治周身口诀《跌打损伤回生集》
  29. 治症瘕灸法《圣济总录》
  30. 治诸虫方《集验方》
  1. 治中风诸急方《肘后备急方》
  2. 治中风喑不随痛肿诸方《小品方》
  3. 治中风诸急及风热方《集验方》
  4. 治中风痰迷不省外治法《急救广生集》
  5. 治中附子毒《是斋百一选方》
  6. 治中风口眼斜方《小儿卫生总微论方》
  7. 治中蛊毒方《肘后备急方》
  8. 治中风口噤方《小儿卫生总微论方》
  9. 治中蛊毒方《集验方》
  10. 治中风拘挛不遂方《小儿卫生总微论方》
  11. 治中蛊毒诸方《小品方》
  12. 治中风角弓反张方《小儿卫生总微论方》
  13. 治中寒，露水入手《是斋百一选方》
  14. 治中风不语二百四十五法《针灸神书》
  15. 治中喝死心下犹暖起死方《中藏经》
  16. 治中风八法歌《医学实在易》
  17. 治中结阳丸《备急千金要方》
  18. 治中恶诸方《小品方》
  19. 治中满臌胀方《回生集》
  20. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  21. 治中散《备急千金要方》
  22. 治中恶方《集验方》
  23. 治中散《冯氏锦囊秘录》
  24. 治中毒《是斋百一选方》
  25. 治中射工毒方《集验方》
  26. 治滞下病方《妇科玉尺》
  27. 治中尸方《集验方》
  28. 治痔漏下血不止《儒门事亲》
  29. 治中暑《是斋百一选方》
  30. 治痔漏方《奇方类编》
  31. 治中暑闷方《回生集》


治卒风喑不得语方_《肘后备急方》_中医方言_【岐黄之术】

治卒风喑不得语方第二十

治卒风喑不得语方第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒不得语方。以苦酒煮菰子，敷颈一周，以衣苞，一日一夕乃解，即瘥。

又方：煮大豆，煎其汁令如饴，含之，亦但浓煮，饮之。

又方：煮豉汁，稍服之一日，可美酒半升中搅，分为三服。

又方：用新好桂削去皮，捣筛。三指撮，着舌下，咽之。

又方：锉？枝叶，酒煮热灰中，沫出，随多少饮之。

治卒失声，声噎不出方。橘皮五两，水三升，煮取一升。去滓，顿服，倾合服之。

又方：浓煮苦竹叶，服之，瘥。

又方：捣？荷根，酒和，绞饮其汁。此本在杂治中。

又方：通草、干姜、附子、茯神各一两，防风、桂、石膏各二两，麻黄一两半，白术半两，杏仁三十枚。十物捣筛，为末，蜜丸如大豆大。一服七丸，渐增加之。凡此皆中风，又有竹沥诸汤甚多，此用药虽少，而是将治所患一剂不瘥，更应服之。

又方：针大椎旁一寸五分，又刺其下，停针之。

又方：石、桂末，绵裹如枣。纳舌下，有唾出之。

又方：烧马勒衔铁令赤，纳一升苦酒中，破一鸡子，合和。饮之。

若卒中冷，声嘶哑者。甘草一两，桂二两，五味子二两，杏仁三十枚，生姜八两（切）。

以水七升，煮取二升，为二服，服之。

附方《经验后方》治中风不语。独活一两（锉）。酒二升，煎一升，大豆五合，炒有声，将药酒热投，盖良久。温服三合，未瘥，再服。

又方：治中风不语，喉中如拽锯声，口中涎沫。取藜芦一分，天南星一个，去浮皮。却脐子上陷一个坑子，纳入陈醋一橡斗子，四面用火逼，令黄色，同一处捣，再研极细，用生蜜为丸，如赤豆大。每服三丸，温酒下。

《圣惠方》治中风，以大声咽喉不利。以？荷根二两，研，绞取汁，酒一大盏相和，令匀。不计时候，温服半盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中风诸急方第十九
  • 当前页：治卒风喑不得语方第二十
  • 下一页：治风毒脚弱痹满上气方第二十一
<<< 返回本书目录
  1. 治卒风喑不得语方《肘后备急方》
  2. 治卒蜂所螫方《肘后备急方》
  3. 治卒发黄胆诸黄病《肘后备急方》
  4. 治卒服药过剂烦闷方《肘后备急方》
  5. 治卒发癫狂病方《肘后备急方》
  6. 治卒腹痛方《肘后备急方》
  7. 治卒耳聋诸病方《肘后备急方》
  8. 治卒患胸痹痛方《肘后备急方》
  9. 治卒毒及狐溺棘所毒方《肘后备急方》
  10. 治卒患腰胁痛诸方《肘后备急方》
  11. 治卒得癞皮毛变黑方《肘后备急方》
  12. 治卒霍乱诸急方《肘后备急方》
  13. 治卒得惊邪恍惚方《肘后备急方》
  14. 治卒绝粮失食饥惫欲死方《肘后备急方》
  15. 治卒得鬼击方《肘后备急方》
  16. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  17. 治卒得虫鼠诸方《肘后备急方》
  18. 治卒入山草禁辟众蛇药术方《肘后备急方》
  19. 治卒大腹水病方《肘后备急方》
  20. 治卒上气咳嗽方《肘后备急方》
  21. 治卒虿螫方《肘后备急方》
  22. 治卒身面肿满方《肘后备急方》
  23. 治足筋缩法《医门补要》
  24. 治卒食噎不下方《肘后备急方》
  25. 治自经未死诸方《小品方》
  26. 治卒死方《集验方》
  27. 治浊固本《汤头歌诀》
  28. 治卒为犬所咬毒方《肘后备急方》
  29. 治转筋灸法《圣济总录》
  30. 治卒胃反呕方《肘后备急方》
  1. 治卒风喑不得语方《肘后备急方》
  2. 治卒发黄胆诸黄病《肘后备急方》
  3. 治卒蜂所螫方《肘后备急方》
  4. 治卒发癫狂病方《肘后备急方》
  5. 治卒服药过剂烦闷方《肘后备急方》
  6. 治卒耳聋诸病方《肘后备急方》
  7. 治卒腹痛方《肘后备急方》
  8. 治卒毒及狐溺棘所毒方《肘后备急方》
  9. 治卒患胸痹痛方《肘后备急方》
  10. 治卒得癞皮毛变黑方《肘后备急方》
  11. 治卒患腰胁痛诸方《肘后备急方》
  12. 治卒得惊邪恍惚方《肘后备急方》
  13. 治卒霍乱诸急方《肘后备急方》
  14. 治卒得鬼击方《肘后备急方》
  15. 治卒绝粮失食饥惫欲死方《肘后备急方》
  16. 治卒得虫鼠诸方《肘后备急方》
  17. 治卒淋痛《儒门事亲》
  18. 治卒大腹水病方《肘后备急方》
  19. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  20. 治卒虿螫方《肘后备急方》
  21. 治卒入山草禁辟众蛇药术方《肘后备急方》
  22. 治足筋缩法《医门补要》
  23. 治卒上气咳嗽方《肘后备急方》
  24. 治足疮《是斋百一选方》
  25. 治卒身面肿满方《肘后备急方》
  26. 治足疮《是斋百一选方》
  27. 治卒食噎不下方《肘后备急方》
  28. 治足不能行懦弱无力二百五十八法《针灸神书》
  29. 治卒死方《集验方》
  30. 治走马咽痹《儒门事亲》
  31. 治卒为犬所咬毒方《肘后备急方》


治风毒脚弱痹满上气方_《肘后备急方》_中医方言_【岐黄之术】

治风毒脚弱痹满上气方第二十一

治风毒脚弱痹满上气方第二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚之病，先起岭南，稍来江东，得之无渐，或微觉疼痹，或两胫小满，或行起忽弱，或小腹不仁，或时冷时热，皆其候也，不即治，转上入腹，便发气，则杀人。治之多用汤酒摩膏，种数既多，不但一剂，今只取单效，用兼灸法。

取好豉一升，三蒸三曝干，以好酒三斗渍之，三宿可饮。随人多少，欲预防不必待时，便与酒煮豉服之，脚弱其得小愈，及更营诸方服之，并及灸之。

次服独活酒方。独活五两，附子五两（生用，切）。以酒一斗，渍经三宿，服从一合始，以微痹为度。

又方：白矾石二斤，亦可用钟乳（末），附子三两，豉三升。酒三斗，渍四五日，稍饮之。若此有气，加苏子二升也。

又方：好硫黄三两（末之），牛乳五升。先煮乳水五升，仍纳硫黄，煎取三升。一服三合亦可。直以乳煎硫黄，不用水也。卒无牛乳，羊乳亦得。

又方：法先煎牛乳三升，令减半，以五合，辄服硫黄末一两，服毕，浓盖取汗，勿令得风，中间更一服，暮又一服。若已得汗，不复更取，但好将息，将护之。若未瘥，愈后数日中，亦可更作。若长将，亦可煎为丸，北人服此治脚多效，但须极好硫黄耳，可预备之。

若胫已满，捏之没指者。但勒饮乌犊牛溺二三升，使小便利，息渐渐消。当以铜器，尿取新者为佳。无乌牛，纯黄者，亦可用之。

又方：取牵牛子，捣，蜜丸如小豆大五丸。取合，小便利，亦可，正尔吞之，其子黑色，正似？子核形，市人亦卖之。

又方：三白根，捣碎。酒饮之。

又方：酒若水煮大豆饮其汁。又食小豆亦佳。又生研胡麻酒和服之，瘥。

又方：大豆三升，水一斗，煮取九升，纳清酒九升，又煎取九升。稍稍饮之，小便利，则肿歇也。

其有风引白鸡竹沥独活诸汤，及八风石斛狗脊诸散，并别在大方中。金芽酒最为治之要，今载其方。

蜀椒、茵芋、金牙、细辛、？草、干地黄、防风、附子、地肤、蒴？、升麻各四两，人参三两，羌活一斤，牛膝五两。十四物，切，以酒四斗，渍七日，饮二三合，稍加之。亦治口不能言，脚屈至良。又有侧子酒，亦效。

若田舍贫家，此药可酿。菝？及松节、松叶皆善。

菝？（净洗，锉之）一斛，以水三斛，煮取九斗，以渍曲，及煮去滓。取一斛，渍饭，酿之如酒法，熟即取饮，多少任意。可顿作三五斛。若用松节叶，亦根据准此法，其汁不厌浓也，患脚屈，积年不能行，腰脊挛痹，及腹内紧结者，服之不过三五剂，皆平复。如无酿，水边商陆亦佳。

其灸法，孔穴亦甚多，恐人不能悉皆知处，今止疏要者。必先从上始，若直灸脚，气上不泄则危矣，先灸大椎。

在项上大节高起者，灸其上面一穴耳。若气，可先灸百会五十壮，穴在头顶凹中也。

肩井各一百壮。

在两肩小近头凹处，指捏之，安令正得中穴耳。

次灸膻中，五十壮。

在胸前两边对乳胸厌骨解间，指按觉气翕翕尔是也，一云正胸中一穴也。

次灸巨阙。

在心厌尖尖四下一寸，以寸度之，凡灸以上部五穴，亦足治其气。若能灸百会、风府、胃管及五脏？，则益佳，视病之宽急耳。诸穴出《灸经》，不可具载之。

次乃灸风市百壮。

在两髀外，可平倚垂手直掩髀上，当中指头大筋上，捻之，自觉好也。

次灸三里二百壮。

以病患手横掩，下并四指，名曰一夫，指至膝头骨下，指中节是其穴，附胫骨外边，捻之，凹凹然也。

次灸上廉，一百壮。

又灸三里下，一夫。

次灸下廉，一百壮。

又在上廉下，一夫。

次灸绝骨，二百壮。

在外踝上三寸余，指端取踝骨上际，屈指头四寸便是，与下廉颇相对，分间二穴也。此下一十八穴，并是要穴，余伏兔、犊鼻穴，凡灸此壮数，不必顿毕，三日中报灸合尽。

又方：孔公孽二斤，石斛五两。酒二斗浸。服之。

附方《斗门方》治卒风毒，肿气急痛。以柳白皮一斤，锉，以酒煮令热。帛裹熨肿上，冷再煮，易之，甚妙也。

《圣惠方》治走注风毒疼痛。用小芥子末和鸡子白。调敷之。

《经验后方》治风毒，骨髓疼痛。芍药二分，虎骨一两。炙为末，夹绢袋贮，酒三升，渍五日。每服二合，日三服。

《食医心镜》除一切风湿痹，四肢拘挛。

苍耳子三两，捣末，以水一升半，煎取七合。去滓，呷之。

又？治筋脉拘挛，久风湿痹下气，除骨中邪气，利肠胃，消水肿，久服轻身益气力。

薏苡仁一升，捣为散，每服以水二升，煮两匙末作粥。空腹食。

又？主补虚，去风湿痹。醍醐二大两，暖酒一杯，和醍醐一匙。饮之。

《经验方》治诸处皮里面痛。何首乌，末，姜汁调成膏。痛处以帛子裹之，用火炙鞋底，熨之，妙。

孙真人方，主香港脚及上气。取鲫鱼一尺，长者，作脍食，一两顿瘥。

《千金翼》治香港脚冲心。白矾二两，以水一斗五升，煎三五沸。浸洗脚，良。

《广利方》治香港脚冲烦，闷乱不识人。大豆一升，水三升，浓煮取汁，顿服半升。如未定，可更服半升。即定。

苏恭云，凡患香港脚，每旦任意饱食，午后少食，日晚不食，如饥可食豉粥。若暝不消，欲致霍乱者。

即以高良姜二两，打碎，以水三升，煮取一升，顿服尽，即消，待极饥乃食一碗薄粥，其药唯极饮之，良。若卒无高良姜，母姜一两代之，以清酒一升，煮令极熟，和滓食之，虽不及高良姜，亦大效矣。

唐《本注》云，香港脚。

煮荭草浓汁，渍之，多瘥。

《简要济众》治香港脚连腿肿满，久不瘥方。

黑附子一两，去皮脐，生用，捣为散，生姜汁调如膏。涂敷肿上，药干再调涂之，肿消为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒风喑不得语方第二十
  • 当前页：治风毒脚弱痹满上气方第二十一
  • 下一页：治服散卒发动困笃方第二十二
<<< 返回本书目录
  1. 治风毒脚弱痹满上气方《肘后备急方》
  2. 治风毒瓦斯眼《洪氏集验方》
  3. 治风癫灸刺法《圣济总录》
  4. 治风狂灸刺法《圣济总录》
  5. 治肺痿、肺痈及肠痈方《集验方》
  6. 治风门《医学入门》
  7. 治肺结核【中药主治】
  8. 治风气取涎方《史载之方》
  9. 治肺喘《苏沈良方》
  10. 治风气四神丹《苏沈良方》
  11. 治防避饮食诸毒方《肘后备急方》
  12. 治风热毒肿（热疮）诸方《小品方》
  13. 治法总论《跌损妙方》
  14. 治风热之剂《原机启微》
  15. 治法准则总论《灵素节注类编》
  16. 治风通用药《普济方·针灸》
  17. 治法指南《疡医大全》
  18. 治风乌荆丸《洪氏集验方》
  19. 治法通论《证治准绳·女科》
  20. 治风邪带下《济阴纲目》
  21. 治法通论《医学纲目》
  22. 治风牙疼《洪氏集验方》
  23. 治法通论《女科证治准绳》
  24. 治风牙蛀牙一切疼痛《洪氏集验方》
  25. 治法提纲《冯氏锦囊秘录》
  26. 治风药例《古今医统大全》
  27. 治法-伤寒门（上）《古今医统大全》
  28. 治风杂方《卫生宝鉴》
  29. 治法纲要《医学启源》
  30. 治风之剂《原机启微》
  1. 治风毒脚弱痹满上气方《肘后备急方》
  2. 治风癫灸刺法《圣济总录》
  3. 治风毒瓦斯眼《洪氏集验方》
  4. 治风不省方《小儿卫生总微论方》
  5. 治风毒痈疖《是斋百一选方》
  6. 治风《千金翼方》
  7. 治风喉《奇方类编》
  8. 治粪后下血方《回生集》
  9. 治风化痰《中医词典》
  10. 治粉刺《是斋百一选方》
  11. 治风火牙疼《回生集》
  12. 治痱子方《奇方类编》
  13. 治风痉方《小儿卫生总微论方》
  14. 治痱子《是斋百一选方》
  15. 治风狂灸刺法《圣济总录》
  16. 治肺痈奇验方《回生集》
  17. 治风冷五虎膏《急救广生集》
  18. 治肺痿喘嗽《儒门事亲》
  19. 治风门《医学入门》
  20. 治肺痿、肺痈及肠痈方《集验方》
  21. 治风秘《是斋百一选方》
  22. 治肺破咯血《是斋百一选方》
  23. 治风秘《是斋百一选方》
  24. 治肺风面赤、鼻赤《是斋百一选方》
  25. 治风气取涎方《史载之方》
  26. 治肺风酒等疾《是斋百一选方》
  27. 治风气四神丹《苏沈良方》
  28. 治肺风鼻赤酒方《普济本事方》
  29. 治风热毒肿（热疮）诸方《小品方》
  30. 治肺喘《苏沈良方》
  31. 治风热上攻齿痛《是斋百一选方》


治服散卒发动困笃方_《肘后备急方》_中医方言_【岐黄之术】

治服散卒发动困笃方第二十二

治服散卒发动困笃方第二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服五石护命更生及钟乳寒食之散，失将和节度，皆致发动其病，无所不为。若发起仓卒，不以渐而至者，皆是散势也，宜及时救解之。若四肢身外有诸一切痛违常者。

皆即冷水洗数百遍，热有所冲，水渍布巾，随以？之，又水渍冷石以熨之，行饮暖酒，逍遥起行。

若心腹内有诸一切疾痛违常，烦闷？恍者，急解之，取冷热，取温酒饮一二升，渐渐稍进，觉小宽更进冷食。其心痛者，最急，若肉冷，口已噤，但折齿下热酒，瘥。

若腹内有结坚热癖使众疾者。急下之。

栀子十四枚，豉五合。水二升，煮取一升。顿服之。热甚已发疮者，加黄芩二两。

癖食犹不消，恶食畏冷者，更下。

好大黄末半升，芒硝半升，甘草二两，半夏、黄芩、芫花各一分。捣为散，藏密器中。

欲服，以水八升，先煮大枣二十枚使烂，取四升，去枣，乃纳药五方寸匕，搅和着火上，三上三下。毕，分三服，旦一服便利者，亦可停。若不快，更一服。下后即作酒粥，食二升，次作水飧进之，不可不即食，胃中空虚，得热入，便煞人矣。

得下后应长将备急。

大黄、葶苈、豉各一合，杏仁、巴豆三十枚。捣，蜜丸如胡豆大。旦服二枚，利者减之，痞者加之。

解散汤方丸散酒甚多，大要在于将冷，及数自下，惟取通利，四体欲常劳动，又不可失食致饥，及馊饭臭鱼肉，兼不可热饮食，浓衣，向火，冒暑远行，亦不宜过风冷，大都每使于体粗，堪任为好，若已病发，不得不强自浇耳。所将药，每以解毒而冷者为宜，服散觉病去，停住，后二十日三十日便自服。常若留结不消，犹致烦热，皆是失度，则宜根据法防治，此法乃多为贵乐人用，而贱苦者服之，更少发动，当以得寒劳故也。恐脱在危急，故略载此数条，以备忽卒。余具大方中。

附方《圣惠方》治乳石发动，壅热，心闷吐血。

以生刺蓟，捣，取汁。每服三合，入蜜少许，搅匀。服之。

《食疗》云，若丹石热发。

菰根和鲫鱼煮作羹。食之，三两顿即便瘥耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风毒脚弱痹满上气方第二十一
  • 当前页：治服散卒发动困笃方第二十二
  • 下一页：治卒上气咳嗽方第二十三
<<< 返回本书目录
  1. 治服散卒发动困笃方《肘后备急方》
  2. 治服石虚热水肿方《集验方》
  3. 治服寒食散方《小品方》
  4. 治浮肿《济阴纲目》
  5. 治服毒药吞金未死诸方《小品方》
  6. 治妇女杂病方《妇科玉尺》
  7. 治疯犬伤方《医学衷中参西录》
  8. 治妇人病有不能尽法之弊《寿世青编》
  9. 治风蛀牙如虫蛀破者《洪氏集验方》
  10. 治妇人产后胎衣不下《洪氏集验方》
  11. 治风诸方《小品方》
  12. 治妇人产后因惊或怒伤肝《洪氏集验方》
  13. 治风之剂《原机启微》
  14. 治妇人带下、漏下及症瘕方《集验方》
  15. 治风杂方《卫生宝鉴》
  16. 治妇人妒乳疮痛方《集验方》
  17. 治风药例《古今医统大全》
  18. 治妇人妊娠伤寒，白术散。《苏沈良方》
  19. 治风牙蛀牙一切疼痛《洪氏集验方》
  20. 治妇人乳痈方《集验方》
  21. 治风牙疼《洪氏集验方》
  22. 治妇人伤于丈夫及交接出血方《集验方》
  23. 治风邪带下《济阴纲目》
  24. 治妇人阴脱及阴疮、阴痒方《集验方》
  25. 治风乌荆丸《洪氏集验方》
  26. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  27. 治风通用药《普济方·针灸》
  28. 治妇人诸疾灸刺法《圣济总录》
  29. 治风热之剂《原机启微》
  30. 治附骨疽与贼风相似诸方《小品方》
  1. 治服散卒发动困笃方《肘后备急方》
  2. 治服轻粉毒《类证治裁》
  3. 治服石虚热水肿方《集验方》
  4. 治服寒食散方《小品方》
  5. 治浮肿《济阴纲目》
  6. 治服毒药吞金未死诸方《小品方》
  7. 治浮肿《是斋百一选方》
  8. 治伏暑暴泻《是斋百一选方》
  9. 治腑者治其合《中医词典》
  10. 治蜂螫《是斋百一选方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治疯犬咬方《急救广生集》
  13. 治妇人白带虚脱之症《奇方类编》
  14. 治疯犬伤方《医学衷中参西录》
  15. 治妇人胞衣不下《是斋百一选方》
  16. 治风蛀牙如虫蛀破者《洪氏集验方》
  17. 治妇人崩漏《是斋百一选方》
  18. 治风诸方《小品方》
  19. 治妇人病令宽思虑《女科经纶》
  20. 治风之剂《原机启微》
  21. 治妇人病有不能尽法之弊《寿世青编》
  22. 治风杂方《卫生宝鉴》
  23. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  24. 治风翳《明目至宝》
  25. 治妇人产后感冒伤风《是斋百一选方》
  26. 治风药例《古今医统大全》
  27. 治妇人产后胎衣不下《洪氏集验方》
  28. 治风牙蛀牙一切疼痛《洪氏集验方》
  29. 治妇人产后胎衣不下二百六十四法《针灸神书》
  30. 治风牙痛《是斋百一选方》
  31. 治妇人产后虚弱，和血通经《儒门事亲》


治卒上气咳嗽方_《肘后备急方》_中医方言_【岐黄之术】

治卒上气咳嗽方第二十三

治卒上气咳嗽方第二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒上气，鸣息便欲绝方。

捣韭绞汁，饮一升许，立愈。

又方：细切桑根白皮三升，生姜三两，吴茱萸半升。水七升，酒五升，煮三沸。去滓，尽服之，一升，入口则气下。千金不传方。

又方：茱萸二升，生姜三两。以水七升，煮取二升，分为三服。

又方：麻黄四两，桂、甘草各二两，杏仁五十枚（熬之）。捣为散。温汤服方寸匕，日三。

又方：末人参，服方寸匕，日五六。

气嗽不问多少时者，服之便瘥方。

陈橘皮、桂心、杏仁（去尖皮，熬）三物等分。捣，蜜丸。每服饭后须茶汤下二十丸。

忌生葱。史侍郎传。

治卒厥逆上气，又两心胁下痛满，淹淹欲绝方。温汤令灼灼尔，以渍两足及两手，数易之也。

此谓奔豚病，从卒惊怖忧追得之，气下纵纵，冲心胸脐间，筑筑发动，有时不治，煞人。诸方用药皆多，又必须煞豚，唯有一汤，但可办耳。

甘草二两，人参二两，桂心二两，茱萸一升，生姜一斤，半夏一升。以水一斗，煮取三升，分三服。此药宜预蓄，得病便急合之。

又方：麻黄二两，杏仁一两（熬令黄）。捣散。酒服方寸匕，数服之，瘥。

治卒乏气，气不复，报肩息方。

干姜三两，？咀，以酒一升，渍之。每服三合，日三服。

又方：度手拇指折，度心下，灸三壮，瘥。

又方：麻黄三两（先煎，去沫），甘草二两。以水三升，煮取一升半，分三服。瘥后，欲令不发者，取此二物，并熬杏仁五十枚，蜜丸服，如桐子大四五丸，日三服，瘥。

又方：麻黄二两，桂、甘草各一两，杏仁四十枚。以水六升，煮取二升，分三服。此三方，并各小投杯汤，有气疹者，亦可以药捣作散，长将服之。多冷者，加干姜三两；多痰者，加半夏三两。

治大走马及奔趁喘乏，便饮冷水，因得上气发热方。

用竹叶三斤，橘皮三两。以水一斗，煮取三升，去滓，分为三服，三日一剂，良。

治大热行极，及食热饼，竟饮冷水过多，冲咽不即消，仍以发气。

呼吸喘息方。

大黄、干姜、巴豆等分。末。服半钱匕，若得吐下，即愈。

若犹觉停滞在心胸膈中不利者。

菰蒂二分，杜蘅三分，人参一分。捣筛。以汤服一钱匕，日二三服，效。

治肺痿咳嗽，吐涎沫，心中温温，咽燥而不渴者。

生姜五两，人参二两，甘草二两，大枣十二枚。水三升，煮取一升半，分为再服。

又方：甘草二两，以水三升，煮取一升半，分再服。

又方：生天门冬（捣取汁）一斗，酒一斗，饴一升，紫菀四合。铜器于汤上煎，可丸。

服如杏子大一丸，日可三服。

又方：甘草二两，干姜三两，枣十二枚。水三升，煮取一升半，分为再服。

卒得寒冷上气方。

干苏叶三两，陈橘皮四两。酒四升，煮取一升半，分为再服。

治卒得咳嗽方。

用釜月下土一分，豉七分。捣为丸，梧子大。服十四丸。

又方：乌鸡一头，治如食法，以好酒渍之半日，出鸡服酒。一云苦酒一斗，煮白鸡，取三升，分三服，食鸡肉。莫与盐食则良。

又方：从大椎下第五节下、六节上空间灸一处，随年。并治上气。

又方：灸两乳下黑白肉际各百壮，即愈。亦治上气。灸胸前对乳一处，须随年壮也。

又方：桃仁三升，去皮，捣，着器中蜜封头，蒸之一炊，倾出曝干，绢袋贮，以纳二斗酒中六七日，可饮四五合，稍增至一升，吃之。

又方：饴糖六两，干姜六两（末之），豉二两。先以水一升，煮豉，三沸，去滓纳饴糖消纳干姜。分为三服。

又方：以饴糖杂生姜屑，蒸三斗米下。食如弹子丸，日夜十度服。

又方：猪肾二枚（细切），干姜三两（末）。水七升，煮二升，稍稍服，覆取汗。

又方：炙乌心食之，佳。

又方：生姜汁、百部汁。和同，合煎服。二合。

又方：百部根四两。以酒一斗，渍，再宿，火暖，服一升，日再服。

又方：椒二百粒，（捣末之），杏仁二百枚（熬之），枣百枚（去核）。合捣，令极熟，稍稍合如枣许大，则服之。

又方：生姜三两（捣取汁），干姜屑三两，杏仁一升（去皮，熬）。合捣为丸。服三丸，日五六服。

又方：芫花一升，水三升，煮取一升，去滓，以枣十四枚，煎令汁尽。一日一食之，三日讫。

又方：熬捣葶苈一两，干枣三枚。水三升，先煮枣取一升，去枣，纳葶苈，煎取五合。

大人分三服，小儿则分为四服。

又？华佗五嗽丸。炙皂荚、干姜、桂等分。捣，蜜丸如桐子。服三丸，日三。

又方：锉取松屑一分，桂二分，皂荚二两（炙，去皮子）。捣，蜜丸如桐子大。服十五丸，小儿五丸，日一二服。

又方：屋上白蚬壳。捣末。酒服方寸匕。

又方：末浮散石，服亦蜜丸。

又方：猪KT？一具，薄切，以苦酒煮。食令尽，不过二服。

又方：芫花二两。水二升，煮四沸，去滓，纳白糖一斤。服如枣大。勿食咸酸。亦治久咳嗽者。

治久咳嗽，上气，十年二十年，诸药治不瘥方。猪KT？三具，枣百枚。酒三升，渍数日，服三二合，加至四五合，服之不久，瘥。

又方：生龟一只，着坎中就溺之，令没龟死，渍之，三日出，烧末，以醇酒一升，和屑如干饭。顿服之，须臾大吐，嗽囊出，则瘥。小儿可服半升。

又方：生龟三，治如食法，去肠，以水五升，煮取三升，以渍曲酿、秫米四升，如常法熟，饮二升，令尽，此则永断。

又方：蝙蝠除头，烧令焦，末。饮服之。

附方孙真人方治咳嗽。

皂荚（烧，研碎）二钱匕，豉汤下之。

《十全博救方》治咳嗽。

天南星一个（大者，炮令裂）为末。每服一大钱，水一盏，生姜三片，煎至五分，温服，空心、日午、临卧时各一服。

《箧中方》治咳嗽。含膏丸。

曹州葶苈子一两（纸衬熬令黑），知母、贝母各一两。三物同捣筛，以枣肉半两，别销砂糖一两半，同入药中，和为丸，大如弹丸。每服以新绵裹一丸，含之，徐徐咽津，甚者不过三丸。今医亦多用。

崔知悌疗久嗽熏法。

每旦取款冬花如鸡子许，少蜜拌花使润，纳一升铁铛中，又用一瓦碗钻一孔，孔内安一小竹筒，笔管亦得，其筒稍长，作碗铛相合，及撞筒处，皆面泥之，勿令漏气，铛下着炭，少时款冬烟自从筒出。则口含筒，吸取烟咽之。如胸中少闷，须举头，即将指头捻筒头，勿使漏烟气，吸烟使尽止。凡如是五日一为之，待至六日，则饱食羊肉？一顿，永瘥。

《胜金方》治久嗽、暴嗽、劳嗽。金粟丸。

叶子雌黄一两，研细，用纸筋泥固，济小合子一个，令干，勿令泥浓，将药入合子内，水调赤石脂，封合子口，更以泥封之，候干，坐合子于地上，上面以末入窑，瓦坯子弹子大，拥合子令作一尖子，上用炭十斤，簇定，顶上着火一熨斗，笼起，令火从上渐炽，候火消三分去一，看瓦坯通赤，别去火，候冷，开合子取药，当如镜面光明红色，入乳钵内细研，汤浸蒸饼心为丸，如粟米大。每服三丸五丸，甘草水服，服后睡良久，妙。

崔元亮《海上方》，疗嗽单验方。

取好梨去核，捣取汁一茶碗，着椒四十粒，煎一沸，去滓，即纳黑饧一大两，消讫。细细含咽，立定。

孟诜云，卒咳嗽。

以梨一颗，刺作五十孔，每孔内以椒一粒，以面裹于热火灰中煨令熟，出，停冷，去椒。食之。

又方：梨一颗去核，纳酥蜜，面裹，烧令熟。食之。

又方：取梨肉纳酥中煎，停冷，食之。

又方：捣梨汁一升，酥一两，蜜一两，地黄汁一升。缓火煎。细细含咽。凡治嗽皆须待冷，喘息定后方食，热食之反伤矣，冷嗽更极不可救。如此者，可作羊肉汤饼饱食之，便卧少时。

《千金方》治小儿大人咳逆上气。

杏仁三升去皮尖，炒令黄，杵如膏，蜜一升，分为三分，纳杏仁，杵令得所，更纳一分，杵如膏，又纳一分，杵熟止。先食含之，咽汁。

杨氏《产乳》疗上气急满，坐卧不得方。

鳖甲一大两，炙令黄，细捣为散，取灯心一握，水二升，煎取五合。食前服一钱匕，食后蜜水服一钱匕。

刘禹锡《传信方》，李亚治一切嗽及上气者。

用干姜（须是台州至好者）、皂荚（炮，去皮、子，取肥大无孔者）、桂心（紫色辛辣者，削去皮）三物并别捣，下筛了，各称等分，多少任意，和合后更捣筛一遍，炼白蜜和搜，又捣一二十杵。每饮服三丸，丸稍加大，如梧子，不限食之先后，嗽发即服，日三五服。禁食葱油、咸腥、热面，其效如神。刘在淮南，与李同幕府，李每与人药而不出方，或讥其吝，李乃情话曰，凡人患嗽，多进冷药，若见此方，用药热燥，即不肯服，故但出药多效。试之，信之。

《简要济众》治肺气喘嗽。

马兜铃二两（只用里面子，去却壳，酥半两入碗内，拌和匀，慢火炒干），甘草一两（炙）。二味为末，每服一钱，水一盏，煎六分。温呷，或以药末含咽津，亦得。

治痰嗽喘急不定。

桔梗一两半。捣罗为散，用童子小便半升，煎取四合。去滓，温服。

杨文蔚治痰嗽，利胸膈方。

栝蒌（肥实大者，割开子净洗，捶破刮皮，细切焙干），半夏四十九个（汤洗十遍，捶破，焙）。捣罗为末，用洗栝蒌熟水并瓤，同熬成膏，研细为丸，如梧子大。生姜汤下二十丸。

《深师方》疗久咳逆上气，体肿豆气胀满，昼夜倚壁不得卧，常作水鸡声者，白前汤主之。白前二两，紫菀、半夏（洗）各三两，大戟七合（切）。四物以水一斗，渍一宿，明日煮取三升，分三服。禁食羊肉饧，大佳。

《梅师方》治久患？呷咳嗽，喉中作声不得眠。取白前捣为末，温酒调二钱匕服。

又方：治上气咳嗽，呷呀息气，喉中作声，唾粘。以蓝实叶水浸良久，捣，绞取汁一升，空腹顿服。须臾，以杏仁研取汁，煮粥食之，一两日将息，根据前法更服，吐痰尽，方瘥。

《兵部手集》治小儿大人咳逆，短气，胸中吸吸，咳出涕唾，嗽出臭脓涕粘。

淡竹沥一合，日三五服，大人一升。

《圣惠方》治伤中，筋脉急，上气咳嗽。

用枣二十枚去核，以酥四两，微火煎，入枣肉中滴尽酥。常含一枚，微微咽之。

《经验后方》定喘化涎。

猪蹄甲四十九个，净洗控干，每个指甲纳半夏、白矾各一字，入罐子内封闭，勿令烟出，火？通赤，去火细研，入麝香一钱匕。人有上喘咳，用糯米饮下，小儿半钱，至妙。

《灵苑方》治咳嗽上气，喘急，嗽血，吐血。

人参（好者）捣为末，每服三钱匕，鸡子清调之，五更初服便睡。去枕仰卧，只一服愈。

年深者再服。忌腥、咸、？、酱、面等，并勿过醉饱，将息佳。

席延赏治虚中有热，咳嗽脓血，口舌咽干，又不可服凉药。

好黄？四两，甘草一两（为末）。每服三钱。如茶点羹粥中亦可服。

《杜壬方》治上焦有热，口舌咽中生疮，嗽有脓血。桔梗一两，甘草二两。上为末，每服二钱，水一盏，煎六分，去滓，温服，食后细呷之。亦治肺壅。

《经验方》治咳嗽甚者，或有吐血新鲜。

桑根白皮一斤，米泔浸三宿，净刮上黄皮，锉细，入糯米四两焙干。一处捣为末。每服米饮调下一两钱。

《斗门方》治肺破出血，忽嗽血不止者。

用海犀膏一大片于火上，炙令焦黄色，后以酥涂之，又炙再涂，令通透，可碾为末，用汤化三大钱匕，放令服之，即血止。水胶是也，大验。

《食医心镜》主上气咳嗽，胸膈痞满 气喘。

桃仁三两，去皮尖，以水一升，研取汁，和粳米二合，煮粥食之。

又治一切肺病咳嗽，脓血不止。

好酥五斤，熔三遍，停取凝，当出醍醐服一合，瘥。

又主积年上气咳嗽，多痰喘促，唾脓血。

以萝卜子一合，研，煎汤。食上服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治服散卒发动困笃方第二十二
  • 当前页：治卒上气咳嗽方第二十三
  • 下一页：治卒身面肿满方第二十四
<<< 返回本书目录
  1. 治卒上气咳嗽方《肘后备急方》
  2. 治卒身面肿满方《肘后备急方》
  3. 治卒入山草禁辟众蛇药术方《肘后备急方》
  4. 治卒食噎不下方《肘后备急方》
  5. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  6. 治卒死方《集验方》
  7. 治卒绝粮失食饥惫欲死方《肘后备急方》
  8. 治卒为犬所咬毒方《肘后备急方》
  9. 治卒霍乱诸急方《肘后备急方》
  10. 治卒胃反呕方《肘后备急方》
  11. 治卒患腰胁痛诸方《肘后备急方》
  12. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  13. 治卒患胸痹痛方《肘后备急方》
  14. 治卒误吞诸物及患方《肘后备急方》
  15. 治卒腹痛方《肘后备急方》
  16. 治卒蝎所螫方《肘后备急方》
  17. 治卒服药过剂烦闷方《肘后备急方》
  18. 治卒心腹烦满方《肘后备急方》
  19. 治卒蜂所螫方《肘后备急方》
  20. 治卒心腹症坚方《肘后备急方》
  21. 治卒风喑不得语方《肘后备急方》
  22. 治卒心痛方《肘后备急方》
  23. 治卒发黄胆诸黄病《肘后备急方》
  24. 治卒魇方《集验方》
  25. 治卒发癫狂病方《肘后备急方》
  26. 治卒魇寐不寤方《肘后备急方》
  27. 治卒耳聋诸病方《肘后备急方》
  28. 治卒阴肿痛颓卵方《肘后备急方》
  29. 治卒毒及狐溺棘所毒方《肘后备急方》
  30. 治卒饮酒大醉诸病方《肘后备急方》
  1. 治卒上气咳嗽方《肘后备急方》
  2. 治卒入山草禁辟众蛇药术方《肘后备急方》
  3. 治卒身面肿满方《肘后备急方》
  4. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  5. 治卒食噎不下方《肘后备急方》
  6. 治卒淋痛《儒门事亲》
  7. 治卒死方《集验方》
  8. 治卒绝粮失食饥惫欲死方《肘后备急方》
  9. 治卒为犬所咬毒方《肘后备急方》
  10. 治卒霍乱诸急方《肘后备急方》
  11. 治卒胃反呕方《肘后备急方》
  12. 治卒患腰胁痛诸方《肘后备急方》
  13. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  14. 治卒患胸痹痛方《肘后备急方》
  15. 治卒误吞诸物及患方《肘后备急方》
  16. 治卒腹痛方《肘后备急方》
  17. 治卒蝎所螫方《肘后备急方》
  18. 治卒服药过剂烦闷方《肘后备急方》
  19. 治卒心腹烦满方《肘后备急方》
  20. 治卒蜂所螫方《肘后备急方》
  21. 治卒心腹症坚方《肘后备急方》
  22. 治卒风喑不得语方《肘后备急方》
  23. 治卒心痛方《肘后备急方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治卒魇方《集验方》
  26. 治卒发癫狂病方《肘后备急方》
  27. 治卒魇寐不寤方《肘后备急方》
  28. 治卒耳聋诸病方《肘后备急方》
  29. 治卒阴肿痛颓卵方《肘后备急方》
  30. 治卒毒及狐溺棘所毒方《肘后备急方》
  31. 治卒饮酒大醉诸病方《肘后备急方》


治卒身面肿满方_《肘后备急方》_中医方言_【岐黄之术】

治卒身面肿满方第二十四

治卒身面肿满方第二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒肿满，身面皆洪大方。

大鲤一头，醇酒三升，煮之令酒干尽，乃食之。勿用醋及盐豉他物杂也，不过三两服，瘥。

又方：灸足内踝下白肉三壮，瘥。

又方：大豆一斗熟煮，漉饮汁及食豆，不过数度必愈，小豆尤佳。

又方：取鸡子黄白相和，涂肿处，干复涂之。

又方：杏叶锉，煮令浓，及热渍之。亦可服之。

又方：车下李核中仁十枚，斫令熟，粳米三合，研。以水四升，煮作粥，令得二升，服之，三作加核也。

又方：大豆一升，以水五升，煮二升，去豆，纳酒八升，更煮九升，分三四服。肿瘥后渴，慎不可多饮。

又方：黄牛溺顿服三升，即觉减。未消，更服之。

又方：商陆根一斤，刮去皮，薄切之，煮令烂，去滓，纳羊肉一斤，下葱豉盐如食法，随意令之肿，瘥后亦宜作此。亦可常捣商陆，与米中半蒸作饼子，食之。

又方：猪肾一枚，分为七脔，甘遂一分，以粉之。火炙令熟，一日一食，至四五，当觉腹胁鸣，小便利，不尔，更进。尽热剥去皮食之，须尽为佳，不尔，再之。勿食盐。

又方：切商陆二升，以酒三升，渍三宿，服五合至一升，日三服之。凡此满或者虚气，或者风冷气，或者水饮气，此方皆治之。

治肿入腹苦满急害饮食方。

大戟、鸟翅末各二两。捣筛，蜜和丸，丸如桐子大。旦服二丸，当下渐退，更取令消，乃止之。

又方：葶苈子七两，椒目三两，茯苓三两，吴茱萸二两。捣，蜜和丸，如桐子大。服十丸，日三服。

又方：鲤鱼一头（重五斤者，以水二斗，煮取斗半，去鱼），泽漆五两，茯苓三两，桑根白皮（切）三升，泽泻五两。又煮取四升，分四服，服之小盒饭利，渐消也。

又方：皂荚（剥，炙令黄，锉）三升，酒一斗，渍石器，煮令沸，服一升，日三服，尽更作。

若肿偏有所起处者。

以水和灰以涂之，燥复更涂。

又方：赤豆、麻子合捣，以敷肿上。

又方：水煮巴豆，以布沾以拭之。姚云，巴豆三十枚，合皮？咀，水五升，煮取三升。

日五拭肿上，随手即减。勿近目及阴。疗身体暴肿如吹者。

若但是肿者。

锉葱，煮令烂，以渍之。日三四度。

又方：菟丝子一升，酒五升，渍二三宿。服一升，日三服，瘥。

若肿从脚起，稍上进者，入腹则煞人，治之方。小豆一斛，煮令极烂，得四五斗汁。温以渍膝已下，日二为之，数日消尽。若已入腹者，不复渍，但煮小豆食之。莫杂吃饭及鱼、盐。又专饮小豆汁。无小豆，大豆亦可用。如此之病，十死一生，急救之。

又方：削椭或桐木，煮取汁以渍之，并饮少许，加小豆，妙。

又方：生猪肝一具，细切，顿食之。勿与盐乃可。用苦酒，妙。

又方：煮豉汁饮，以滓敷脚。

附方《备急方》疗身体暴肿满。

榆皮捣屑，随多少，杂米作粥食，小便利。

杨氏《产乳》疗通体遍身肿，小便不利。

猪苓五两，捣筛。煎水三合，调服方寸匕，加至二匕。

《食医心镜》主气喘促，浮肿，小便涩。

杏仁一两，去尖、皮，熬，研，和米煮粥极熟。空心吃二合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒上气咳嗽方第二十三
  • 当前页：治卒身面肿满方第二十四
  • 下一页：治卒大腹水病方第二十五
<<< 返回本书目录
  1. 治卒身面肿满方《肘后备急方》
  2. 治卒食噎不下方《肘后备急方》
  3. 治卒上气咳嗽方《肘后备急方》
  4. 治卒死方《集验方》
  5. 治卒入山草禁辟众蛇药术方《肘后备急方》
  6. 治卒为犬所咬毒方《肘后备急方》
  7. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  8. 治卒胃反呕方《肘后备急方》
  9. 治卒绝粮失食饥惫欲死方《肘后备急方》
  10. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  11. 治卒霍乱诸急方《肘后备急方》
  12. 治卒误吞诸物及患方《肘后备急方》
  13. 治卒患腰胁痛诸方《肘后备急方》
  14. 治卒蝎所螫方《肘后备急方》
  15. 治卒患胸痹痛方《肘后备急方》
  16. 治卒心腹烦满方《肘后备急方》
  17. 治卒腹痛方《肘后备急方》
  18. 治卒心腹症坚方《肘后备急方》
  19. 治卒服药过剂烦闷方《肘后备急方》
  20. 治卒心痛方《肘后备急方》
  21. 治卒蜂所螫方《肘后备急方》
  22. 治卒魇方《集验方》
  23. 治卒风喑不得语方《肘后备急方》
  24. 治卒魇寐不寤方《肘后备急方》
  25. 治卒发黄胆诸黄病《肘后备急方》
  26. 治卒阴肿痛颓卵方《肘后备急方》
  27. 治卒发癫狂病方《肘后备急方》
  28. 治卒饮酒大醉诸病方《肘后备急方》
  29. 治卒耳聋诸病方《肘后备急方》
  30. 治卒中沙虱毒方《肘后备急方》
  1. 治卒身面肿满方《肘后备急方》
  2. 治卒上气咳嗽方《肘后备急方》
  3. 治卒食噎不下方《肘后备急方》
  4. 治卒入山草禁辟众蛇药术方《肘后备急方》
  5. 治卒死方《集验方》
  6. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  7. 治卒为犬所咬毒方《肘后备急方》
  8. 治卒淋痛《儒门事亲》
  9. 治卒胃反呕方《肘后备急方》
  10. 治卒绝粮失食饥惫欲死方《肘后备急方》
  11. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  12. 治卒霍乱诸急方《肘后备急方》
  13. 治卒误吞诸物及患方《肘后备急方》
  14. 治卒患腰胁痛诸方《肘后备急方》
  15. 治卒蝎所螫方《肘后备急方》
  16. 治卒患胸痹痛方《肘后备急方》
  17. 治卒心腹烦满方《肘后备急方》
  18. 治卒腹痛方《肘后备急方》
  19. 治卒心腹症坚方《肘后备急方》
  20. 治卒服药过剂烦闷方《肘后备急方》
  21. 治卒心痛方《肘后备急方》
  22. 治卒蜂所螫方《肘后备急方》
  23. 治卒魇方《集验方》
  24. 治卒风喑不得语方《肘后备急方》
  25. 治卒魇寐不寤方《肘后备急方》
  26. 治卒发黄胆诸黄病《肘后备急方》
  27. 治卒阴肿痛颓卵方《肘后备急方》
  28. 治卒发癫狂病方《肘后备急方》
  29. 治卒饮酒大醉诸病方《肘后备急方》
  30. 治卒耳聋诸病方《肘后备急方》
  31. 治卒中沙虱毒方《肘后备急方》


治卒大腹水病方_《肘后备急方》_中医方言_【岐黄之术】

治卒大腹水病方第二十五

治卒大腹水病方第二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

水病之初，先目上肿起如老蚕，色侠头脉动。股里冷，胫中满，按之没指。腹内转侧有节声，此其候也，不即治须臾，身体稍肿，肚尽胀，按之随手起，则病已成，犹可为治，此皆从虚损大病，或下痢后，妇人产后，饮水不即消，三焦受病，小便不利，乃相结渐渐生聚，遂流诸经络故也，治之方。

葶苈一升，熬捣之于臼上，割生雄？鸡，合血共头，共捣万杵，服如梧子五丸，稍加至十丸，勿食盐，常食小豆饭，饮小豆汁，鲤鱼佳也。

又方，防风，甘草，葶苈各二两，捣，苦酒和丸，如梧子大三丸，日三服，常服之。取消平乃止。

又方，雄黄六分，麝香三分，甘遂，芫花，人参各二分，捣蜜和丸，服如豆大二丸，加至四丸，即瘥。

又方，但以春酒五升，渍葶苈子二升，隔宿稍服一合，小盒饭利。

又方，葶苈一两，杏仁二十枚，并熬黄色捣，分十服，小便去，立瘥。

又方，胡洽水银丸，大治水肿，利小便，姚同，葶苈，椒目各一升，芒硝六两，水银十两，水煮水银三日三夜，乃以合捣六万杵。自相和丸，服如大豆丸，日三服，日增一丸，至十丸，更从一起，瘥后，食牛羊肉自补，稍稍饮之。

又方，多取柯枝皮，锉，浓煮，煎令可丸服。如梧子大三丸。须臾，又一服，当下水后，将服三丸，日三服，此树一名木奴，南人用作船。

又方，真苏合香，水银，白粉等分。蜜丸服，如大豆二丸，日三，当下水，节饮好自养，无苏合，可阙之也。

又方，取草麻绳熟者二十枚，去皮，研之，水解得三合日一服，至日中许，当吐下，诸水汁结裹。若不尽，三日后更服三十枚，犹未尽，更复作，瘥后，节饮及咸物等。

又方，小豆一升，白鸡一头，治如食法，以水三斗，煮熟食滓，饮汁，稍相令尽。

又方，取青雄鸭，以水五升，煮取饮汁一升，稍稍饮，令尽，浓覆之，取汗佳。

又方，取胡燕卵中黄，顿吞十枚。

又方，取蛤蝼炙令熟，日食十个。

又方，若唯腹大动摇水声，皮肤黑，名曰水虫，巴豆九十枚去皮心，杏仁六十枚去皮尖，并熬令黄，捣和之。服如小豆大一枚，以水下为度。勿饮酒，佳。

又方，鬼扇，细捣绞汁，服如鸡子，即下水，更复取水蛊，若汤研麻子汁饮之。

又方，慈弥草三十斤，子三石，煮取一石，去滓，更汤上煎，令可丸服。如皂荚子三九至五六丸，水随小便去。即饮糜粥养之。

又方，白茅根一大把，小豆三升，水三升，煮取干，去茅根食豆，水随小便下。

又方，鼠尾草，马鞭草各十斤，水一石，煮取五斗，去滓更煎，以粉和为丸服。如大豆大，二丸加至四五丸，禁肥肉，生冷勿食。

肿满者，白椹树白皮一握，水二升，煮取五合，白槟榔大者二枚，末之。纳更煎三五沸，汤成，下少许红雪，服之。

又将服牛溺，商陆，羊肉？，及香柔煎等。在肿满条中，其十水丸诸大方在别卷，若止皮肤水，腹内未有者，服诸发汗药，得汗便瘥。然慎护风寒为急，若唯腹大，下之不去，便针脐下二寸，入数分令水出，孔合须腹减乃止。

附方李绛《兵部手集》方，疗水病，无问年月深浅，虽复脉恶，亦主之。

大戟，当归，橘皮各一大两，切，以水一大升，煮取七合，顿服，利水二三斗，勿怪至重，不过，再服，便瘥，禁毒食一年，水下后更服，永不作，此方出张尚客。

《外台秘要》，治水气。

商陆根白者去皮，切如小豆许一大盏，以水三升，煮取一升，已上烂，即取粟米一大盏，煮成粥，仍空心服，若一日两度服，即恐利多，每日服一顿即微利，不得杂食。

又疗水病肿。

鲤鱼一头，极大者去头尾及骨，唯取肉，以水二斗，赤小豆一大升，和鱼肉煮，可取二升，已上汁生布绞。去滓，顿服尽。如不能尽，分为二服，后服温令暖，服讫当下利，利尽即瘥。

又方，卒患肿满，曾有人忽脚？肿，渐上至膝，足不可践地。至大水头面，遍身大肿胀满，苦瓠白瓤实，捻如大豆粒，以面裹，煮一沸。空心服七枚，至午当出水一斗，三日水自出不止，大瘦乃瘥，三年内慎口味也。苦瓠须好者，无？翳细理妍净者，不尔有毒不用。

《圣惠方》，治十种水不瘥垂死。

用？肉半斤，切，粳米三合，水三升，葱椒姜豉作粥食之。

又方，治十种水病，肿满喘促，不得卧。

以蝼蛄五枚，干为末，食前汤调半钱匕至一钱，小便通效。

《食医心镜》，治十种水病，不瘥，垂死。

青头鸭一只，治如食法，细切，和米并五味，煮令极熟作粥，空腹食之。

又方，主水气胀满浮肿，小便涩少。

白鸭一只，去毛肠洗馈，饭半升，以饭，姜，椒，酿鸭腹中缝定，如法蒸，候熟，食之。

杨氏《产乳》，疗身体肿满，水气急，卧不得。

郁李仁一大合，捣为末，和麦面搜作饼子，与吃入口，即大便通利气，便瘥。

《梅师方》，治水肿坐卧不得，头面身体悉肿。

取东引花桑枝，烧灰，淋汁，煮赤小豆，空心食，令饱。饥即食尽，不得吃饭。

又方，治水肿小便涩。

黄牛尿，饮一升，日至夜，小便利，瘥，勿食盐。

又方，治心下有水。

白术三两，泽泻五两，锉，以水三升，煎取一升半，分服。

《千金翼》，治小便不利，膀胱水气流滞。

以浮萍日干，末，服方寸匕，日一二服，良。

《经验方》，河东裴氏传经效治水肿及暴肿。

葶苈三两，杵六千下，令如泥，即下汉防己末四两，取绿头鸭，就药臼中截头，沥血于臼中，血尽，和鸭头更捣五千下，丸如梧桐子，患甚者，空腹白汤下十丸，稍可者五丸，频服五日止，此药利小便，有效如神。

《韦宙独行方》，疗水肿从脚起，入腹则杀人。

用赤小豆一斗，煮令极烂，取汁四五升，温渍膝以下，若以入腹，但服小豆，勿杂食亦愈。

李绛《兵部手集》方，亦着此法，云曾得效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒身面肿满方第二十四
  • 当前页：治卒大腹水病方第二十五
  • 下一页：治卒心腹症坚方第二十六
<<< 返回本书目录
  1. 治卒大腹水病方《肘后备急方》
  2. 治卒得虫鼠诸方《肘后备急方》
  3. 治卒虿螫方《肘后备急方》
  4. 治卒得鬼击方《肘后备急方》
  5. 治足筋缩法《医门补要》
  6. 治卒得惊邪恍惚方《肘后备急方》
  7. 治自经未死诸方《小品方》
  8. 治卒得癞皮毛变黑方《肘后备急方》
  9. 治浊固本《汤头歌诀》
  10. 治卒毒及狐溺棘所毒方《肘后备急方》
  11. 治转筋灸法《圣济总录》
  12. 治卒耳聋诸病方《肘后备急方》
  13. 治蛀牙疼《洪氏集验方》
  14. 治卒发癫狂病方《肘后备急方》
  15. 治竹木刺不出方《集验方》
  16. 治卒发黄胆诸黄病《肘后备急方》
  17. 治诸眼一切点眼膏药《银海精微》
  18. 治卒风喑不得语方《肘后备急方》
  19. 治诸虚（附骨蒸）《太平惠民和剂局方》
  20. 治卒蜂所螫方《肘后备急方》
  21. 治诸痫《洪氏集验方》
  22. 治卒服药过剂烦闷方《肘后备急方》
  23. 治诸物哽咽喉方《集验方》
  24. 治卒腹痛方《肘后备急方》
  25. 治诸水肿方《集验方》
  26. 治卒患胸痹痛方《肘后备急方》
  27. 治诸气灸法《圣济总录》
  28. 治卒患腰胁痛诸方《肘后备急方》
  29. 治诸气，礞石丸。《苏沈良方》
  30. 治卒霍乱诸急方《肘后备急方》
  1. 治卒大腹水病方《肘后备急方》
  2. 治卒虿螫方《肘后备急方》
  3. 治卒得虫鼠诸方《肘后备急方》
  4. 治足筋缩法《医门补要》
  5. 治卒得鬼击方《肘后备急方》
  6. 治足疮《是斋百一选方》
  7. 治卒得惊邪恍惚方《肘后备急方》
  8. 治足疮《是斋百一选方》
  9. 治卒得癞皮毛变黑方《肘后备急方》
  10. 治足不能行懦弱无力二百五十八法《针灸神书》
  11. 治卒毒及狐溺棘所毒方《肘后备急方》
  12. 治走马咽痹《儒门事亲》
  13. 治卒耳聋诸病方《肘后备急方》
  14. 治走马牙疳《奇方类编》
  15. 治卒发癫狂病方《肘后备急方》
  16. 治走马疳并疳疮等疾《是斋百一选方》
  17. 治卒发黄胆诸黄病《肘后备急方》
  18. 治走马疳《是斋百一选方》
  19. 治卒风喑不得语方《肘后备急方》
  20. 治自死六畜肉中毒方《金匮悬解》
  21. 治卒蜂所螫方《肘后备急方》
  22. 治自经未死诸方《小品方》
  23. 治卒服药过剂烦闷方《肘后备急方》
  24. 治自汗《回生集》
  25. 治卒腹痛方《肘后备急方》
  26. 治紫白癜风或汗斑《急救广生集》
  27. 治卒患胸痹痛方《肘后备急方》
  28. 治紫白癜风《是斋百一选方》
  29. 治卒患腰胁痛诸方《肘后备急方》
  30. 治紫白癜风《是斋百一选方》
  31. 治卒霍乱诸急方《肘后备急方》


治卒心腹症坚方_《肘后备急方》_中医方言_【岐黄之术】

治卒心腹症坚方第二十六

治卒心腹症坚方第二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒暴症，腹中有物如石，痛如刺，昼夜啼呼。不治之，百日死方，牛膝二斤，以酒一斗，渍，以密封于热灰火中，温令味出。服五合至一升，量力服之。

又方，用蒴？根亦如此，尤良。

姚云，牛膝酒，神验也。

又方，多取商陆根捣蒸之。以新布藉腹上，药披着布上，勿腹上，冷复之，昼夜勿息。

又方，五月五日，葫十斤，去皮，桂一尺二寸，灶中黄土，如鸭子一枚，合捣，以苦酒和涂，以布？病，不过三，瘥。

又方，取柃木烧为灰，淋取汁八升，以酿一斛米酒成服之，从半合始，不知，稍稍增至一二升，不尽一剂皆愈，此灰入染绛，用叶中酿酒也，柃（直忍切）。

凡症坚之起，多以渐生，如有卒觉，便牢大自难治也。腹中症有结积，便害饮食，转羸瘦，治之多用陷冰，玉壶，八毒诸大药，今止取小易得者。

取虎杖根，勿令影临水上者，可得石余，杵熟煮汁，可丸，以秫米五六升，炊饭内，日中涂药后可饭，取瘥。

又方，亦可取根一升，捣千杵，酒渍之。从少起，日三服。此酒治症，乃胜诸大药。

又方，蚕屎一石，桑柴烧灰，以水淋之五度，取生鳖长一尺者，纳中煮之。烂熟去骨细擘，锉，更煎令可丸，丸如梧子大，一服七丸，日三。

又方，射？二两，椒三百粒，捣末，鸡子白和为丸，如大麻子，服一丸，渐至如大豆大，一丸至三丸为度。

又方，大猪心，一枚，破头去血，捣末，雄黄，麝香，当门子五枚，巴豆百枚，去心皮生用，心入以好酒，于小铜器中煎之。若酒煎欲干，随盆尽三升，当糜烂，煎令可丸。如麻子，服三丸，日三服。酒尽不糜者，出捣蜜丸之，良，又大黄末半斤，朴硝三两，蜜一斤合于汤上，煎。可丸如梧子，服十九，日三服之。

治鳖症伏在心下，手揣见头足，时时转者。

白雌鸡一双，绝食一宿，明旦膏煎饭饲之。取其屎，无问多少，于铜器中以溺和之。火上熬，可捣末，服方寸匕，日四五服，须消尽乃止，常饲鸡取屎，瘥毕。杀鸡单食之，姚同。

治心下有物，大如杯，不得食者。

葶苈二两熬之，大黄二两，泽漆四两，捣，筛，蜜丸，和捣千杵，服如梧子大，二丸，日三服，稍加字，其有陷冰赭鬼诸丸方，别在大方中。

治两胁下有气结者。

野狼毒二两，旋复花一两，附子二两，炮之，捣，筛，蜜和丸服，如梧子大二丸，稍加至三丸，服之。

熨症法。

铜器受二升许，贮鱼膏令深二三寸，作大火炷六七枚，燃之令膏暖，重纸覆症上，以器熨之，昼夜勿息，膏尽更益也。

又方，茱萸三升，碎之，以酒和煮，令熟布帛物裹以熨症上，冷更均番用之，症当移去，复逐熨，须臾消止，亦可用好□□□□茱萸。末，以鸡子白和射？，服之。

又方，灶中黄土一升，先捣，葫熟纳上复捣，以苦酒，浇令？，先以涂布一面，仍病上，以涂布上，干复易之，取令消止，瘥。

治妇人脐下结物，大如杯升，月经不通，发作往来，下痢羸瘦。此为气瘕，按之若牢强肉症者，不可治。未者可治。

末干漆一斤，生地黄三十斤，捣，绞取汁，火煎干漆。令可丸，食后服，如梧子大三丸，日三服，即瘥。

附方《外台秘要》方，疗心腹宿症，卒得症。

取朱砂细研，搜饭令朱多，以雄鸡一只，先饿二日，后以朱饭饲之，着鸡于板上，收取粪，曝燥为末，温清酒服方寸匕至五钱，日三服。若病困者，昼夜可六服，一鸡少，更饲一鸡，取足服之，俟愈即止。

又疗食鱼肉等，成症结在腹，并诸毒瓦斯方。

狗粪五升，烧末之，绵裹，酒五升渍再宿，取清分十服，日再已后，日三服。使尽随所食，症结即便出矣。

《千金方》，治食鱼症及生肉，住胸膈不化，必成？瘕。

捣马鞭草汁饮之一升，生姜水亦得即消。

又方，治肉症，思肉不已，食讫复思。

白马尿三升，空心饮，当吐肉，肉不出，即死。

《药性论》云，治？癖病。

鳖甲，诃黎勒皮，干姜末，等分为丸，空心下三十丸，再服。

宋明帝宫人患腰痛率心，发则气绝，徐文伯视之曰发瘕。

以油灌之，吐物如发，引之长三尺，头已成蛇，能动摇，悬之滴尽，唯一发。

《胜金方》，治膜外气块方。

延胡索不限多少，为末，猪胰一具，切作块子，炙熟，蘸药末，食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒大腹水病方第二十五
  • 当前页：治卒心腹症坚方第二十六
  • 下一页：治心腹寒冷食饮积聚结癖方第二十七
<<< 返回本书目录
  1. 治卒心腹症坚方《肘后备急方》
  2. 治卒心痛方《肘后备急方》
  3. 治卒心腹烦满方《肘后备急方》
  4. 治卒魇方《集验方》
  5. 治卒蝎所螫方《肘后备急方》
  6. 治卒魇寐不寤方《肘后备急方》
  7. 治卒误吞诸物及患方《肘后备急方》
  8. 治卒阴肿痛颓卵方《肘后备急方》
  9. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  10. 治卒饮酒大醉诸病方《肘后备急方》
  11. 治卒胃反呕方《肘后备急方》
  12. 治卒中沙虱毒方《肘后备急方》
  13. 治卒为犬所咬毒方《肘后备急方》
  14. 治卒中射工水弩毒方《肘后备急方》
  15. 治卒死方《集验方》
  16. 治卒中五尸方《肘后备急方》
  17. 治卒食噎不下方《肘后备急方》
  18. 治卒中溪毒方《肘后备急方》
  19. 治卒身面肿满方《肘后备急方》
  20. 治卒中诸药毒救解方《肘后备急方》
  21. 治卒上气咳嗽方《肘后备急方》
  22. 治卒诸杂物鲠不下方《肘后备急方》
  23. 治卒入山草禁辟众蛇药术方《肘后备急方》
  24. 栉发-养生余录（上）《古今医统大全》
  25. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  26. 栉叶蒿【中药大全】
  27. 治卒绝粮失食饥惫欲死方《肘后备急方》
  28. 陟厘《本草纲目》完整版
  29. 治卒霍乱诸急方《肘后备急方》
  30. 陟厘《本草纲目》图文版
  1. 治卒心腹症坚方《肘后备急方》
  2. 治卒心腹烦满方《肘后备急方》
  3. 治卒心痛方《肘后备急方》
  4. 治卒蝎所螫方《肘后备急方》
  5. 治卒魇方《集验方》
  6. 治卒误吞诸物及患方《肘后备急方》
  7. 治卒魇寐不寤方《肘后备急方》
  8. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  9. 治卒阴肿痛颓卵方《肘后备急方》
  10. 治卒胃反呕方《肘后备急方》
  11. 治卒饮酒大醉诸病方《肘后备急方》
  12. 治卒为犬所咬毒方《肘后备急方》
  13. 治卒中沙虱毒方《肘后备急方》
  14. 治卒死方《集验方》
  15. 治卒中射工水弩毒方《肘后备急方》
  16. 治卒食噎不下方《肘后备急方》
  17. 治卒中五尸方《肘后备急方》
  18. 治卒身面肿满方《肘后备急方》
  19. 治卒中溪毒方《肘后备急方》
  20. 治卒上气咳嗽方《肘后备急方》
  21. 治卒中诸药毒救解方《肘后备急方》
  22. 治卒入山草禁辟众蛇药术方《肘后备急方》
  23. 治卒诸杂物鲠不下方《肘后备急方》
  24. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  25. 治坐板疮方《奇方类编》
  26. 治卒淋痛《儒门事亲》
  27. 治坐板疮及血风脓窠疥疮《急救广生集》
  28. 治卒绝粮失食饥惫欲死方《肘后备急方》
  29. 治坐板疮神验方《回生集》
  30. 治卒霍乱诸急方《肘后备急方》
  31. 栉发（养生余录 上）《古今医统大全》


治心腹寒冷食饮积聚结癖方_《肘后备急方》_中医方言_【岐黄之术】

治心腹寒冷食饮积聚结癖方第二十七

治心腹寒冷食饮积聚结癖方第二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹中冷癖，水谷？结，心下停痰，两胁痞满，按之鸣转，逆害饮食。

取大蟾蜍一枚，去皮及腹中物，支解之，芒硝，大人一升，中人七合，瘦弱人五合，以水六升，煮取四升，一服一升。一服后，未得下，更一升，得下则九日十日一作。

又方，茱萸八两，硝石一升，生姜一斤，以酒五升，合煮，取四升，先服一服一升。不痛者止，勿再服之，下病后，好将养之。

又方，大黄八两，葶苈四两，并熬芒硝四两，熬令汁尽，热捣蜜和丸，丸如梧子大，食后服三丸，稍增五丸。

又方，野狼毒三两，附子一两，旋复花三两，捣，蜜丸服。如梧子大，食前三丸，日三服。

又方，巴豆三十枚，去心，杏仁二十枚，并熬，桔梗六分，藜芦四分，皂荚三分，并炙之。捣蜜和丸，如胡豆大，未食服一丸，日二。欲下病者，服二丸，长将息，百日都好，瘥。

又方，贝母二两，桔梗二两，矾石一两，巴豆一两，去心皮生用，捣千杵，蜜和丸，如梧子，一服二丸，病后少少减服。

又方，茯苓一两，茱萸三两，捣，蜜丸如梧子大，服五丸，日三服。

又治暴宿食留饮不除，腹中为患方。

大黄，茯苓，芒硝各三两，巴豆一分，捣，蜜丸如梧子大，一服二丸，不痛止。

又方，椒目二两，巴豆一两去皮心，熬，捣，以枣膏，丸如麻子，服二丸，下痛止。

又方，巴豆一枚，去心皮熬之，椒目十四枚，豉十六粒，合捣为丸，服二丸，当吐利，吐利不尽，更服二丸，服四神丸。下之，亦佳。

中候黑丸治诸癖结痰？第一良。

桔梗四分，桂四分，巴豆八分，去心皮，杏仁五分，去皮，芫花十二分，并熬。令紫色，先捣三味药，成末，又捣巴豆，杏仁如膏，合和，又捣二千杵。丸如胡豆大，服一丸取利，至二三丸，儿生十日欲痫，皆与一二丸如粟粒大，诸腹内不便，体中觉患，便服得一两，行利则好也。

硫黄丸，至热，治人之大冷，夏月温饮食，不解衣者。

硫黄，矾石，干姜，茱萸，桂，乌头，附子，椒，人参，细辛，皂荚，当归，十二种分等。随人多少，捣，蜜丸如梧子大，一服十丸至二十丸，日三服，若冷痢者，加赤石脂，龙骨，即便愈也。

露宿丸，治大寒冷积聚方。

矾石，干姜，桂，桔梗，附子，炮，皂荚各三两，捣，筛，蜜丸如梧子大，酒下十丸，加至一十五丸。

附方《外台秘要》，疗癖方。

大黄十两，杵，筛，醋三升，和匀，白蜜两匙，煎。堪丸如梧桐子大，一服三十丸。生姜汤吞下，以利为度，小者减之。

《圣惠方》，治伏梁气，在心下结聚不散。

用桃奴二两，为末，空心温酒调二钱匕。

《简要济众》，治久积冷，不下食，呕吐不止，冷在胃中。

半夏五两，洗过为末，每服二钱，白面一两，以水和搜，切作棋子，水煮面熟为度。用生姜醋调和，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒心腹症坚方第二十六
  • 当前页：治心腹寒冷食饮积聚结癖方第二十七
  • 下一页：治胸膈上痰诸方第二十八
<<< 返回本书目录
  1. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  2. 治心腹灸刺法《圣济总录》
  3. 治泻痢方《苏沈良方》
  4. 治心腹俱痛方《肘后备急方》
  5. 治泻痢（附秘涩）《太平惠民和剂局方》
  6. 治心腹胸胁中病诸方《小品方》
  7. 治泄痢灸刺法《圣济总录》
  8. 治心痛方《集验方》
  9. 治泄痢不禁及痢后谷道疼方《集验方》
  10. 治心痛腹胀满冷痛诸方《小品方》
  11. 治邪狂颠诸方《小品方》
  12. 治囟开不合、鼻塞不通方《小儿药证直诀》
  13. 治蝎螫人方《集验方》
  14. 治猩红热【疾病大全】
  15. 治效异同对《目经大成》
  16. 治形论《景岳全书》
  17. 治小儿诸惊推揉等法《针灸大成》
  18. 治胸痹灸刺法《圣济总录》
  19. 治小儿诸疾灸刺法《圣济总录》
  20. 治胸痹诸方《小品方》
  21. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  22. 治胸腹胀满方《集验方》
  23. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  24. 治胸膈上痰诸方《肘后备急方》
  25. 治小儿用药宜轻论《一得集》
  26. 治胸胁痰冷气满诸方《小品方》
  27. 治小儿夜啼、盗汗方《集验方》
  28. 治熊虎伤人疮方《集验方》
  29. 治小儿癣及恶疮方《集验方》
  30. 治虚补养（肾虚腰疼）诸方《小品方》
  1. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  2. 治心风《是斋百一选方》
  3. 治心腹灸刺法《圣济总录》
  4. 治心肺中风方《小儿卫生总微论方》
  5. 治心腹俱痛方《肘后备急方》
  6. 治泻血《是斋百一选方》
  7. 治心腹胸胁中病诸方《小品方》
  8. 治泻痢方《苏沈良方》
  9. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  10. 治泻痢《奇方类编》
  11. 治心脾疼《是斋百一选方》
  12. 治泻久不效《是斋百一选方》
  13. 治心脾疼《是斋百一选方》
  14. 治泻方《小儿卫生总微论方》
  15. 治心脾痛《是斋百一选方》
  16. 治泻《是斋百一选方》
  17. 治心脾痛不可救者《是斋百一选方》
  18. 治泄泻《是斋百一选方》
  19. 治心气《是斋百一选方》
  20. 治泄痢灸刺法《圣济总录》
  21. 治心气不足方《是斋百一选方》
  22. 治泄痢不禁及痢后谷道疼方《集验方》
  23. 治心气虚损《是斋百一选方》
  24. 治胁下生漏疮《是斋百一选方》
  25. 治心肾气不足《是斋百一选方》
  26. 治邪狂颠诸方《小品方》
  27. 治心疼方《奇方类编》
  28. 治蝎蜇蜈蚣咬方《奇方类编》
  29. 治心痛《是斋百一选方》
  30. 治蝎螫人方《集验方》
  31. 治心痛方《集验方》


治胸膈上痰诸方_《肘后备急方》_中医方言_【岐黄之术】

治胸膈上痰诸方第二十八

治胸膈上痰诸方第二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒头痛如破，非中冷，又非中风方。

釜月下墨四分，附子三分，桂一分，捣，筛，以冷水服方寸匕。当吐，一方，无桂。

又方苦参，桂，半夏等分，捣，下筛，苦酒和以涂痛，则瘥。

又方，乌梅三十枚，盐三指撮，酒三升，煮取一升，去滓，顿服。当吐，愈。

此本在杂治中，其病是胸中膈，上。痰厥气上冲所致名为厥头痛，吐之，即瘥。

但单煮米作浓饮二三升许，适冷暖，饮尽二三升，须臾适吐，适吐毕。又饮，如此数过，剧者，须臾吐胆乃止，不损人而即瘥。

治胸中多痰，头痛不欲食及饮酒，则瘀阻痰方。

常山二两，甘草一两，松萝一两，瓜蒂三七枚，酒水各一升半，煮取升半，初服七合，取吐吐不尽，余更分二服，后可服半夏汤。

胡洽名粉隔汤，矾石一两，水二升，煮取一升，纳蜜半合，顿服。须臾，未吐，饮少热汤。

又方，杜蘅三两，松萝三两，瓜蒂三十枚，酒一升二合，渍，再宿，去滓。温服五合，一服不吐，晚更一服。

又方，瓜蒂一两，赤小豆四两，捣，末，温汤三合，和服，便安卧，欲摘之不吐，更服之。

又方，先作一升汤，投水一升，名为生熟汤，及食三合盐，以此汤送之。须臾欲吐，便摘出，未尽更服二合。饮汤二升后，亦可更服，汤不复也。

又方，常山四两，甘草半两，水七升，煮取二升，纳半升蜜，服一升，不吐，更服，无蜜亦可。

方中能月服一种，则无痰水之患，又有旋覆五饮。在诸大方中，若胸中痞寒短气？者，（敷逼切）。

甘草二两，茯苓三两，杏仁五十枚，碎之。水一斗三升，煮取六升，分为五服。

又方，桂四两，术，甘草二两，附子炮，水六升，煮取三升，分为三服，膈中有结积，觉骇，骇不去者。

藜芦一两，炙末之，巴豆半两，去皮心熬之，先捣巴豆如泥，入藜芦末，又捣万杵，蜜丸如麻子大，服一丸至二三丸。

膈中之病，名曰膏肓，汤丸经过。针灸不及，所以作丸含之。令气势得相熏染，有五膈丸方。

麦门冬十分去心，甘草十分，炙，椒，远志，附子，炮，干姜，人参，桂，细辛各六分，捣，筛，以上好蜜丸如弹丸。以一丸含，稍稍咽其汁，日三丸，服之，主短气，心胸满，心下坚，冷气也。

此疾有十许方，率皆相类，此丸最胜，用药虽多，不合五膈之名，谓忧膈，气膈，恚膈，寒膈，其病各有诊别，在大方中，又有七气方，大约与此大同小别耳。

附方《圣惠方》，治痰厥头痛。

以乌梅十个取肉，盐二钱，酒一中盏，合煎至七分，去滓，非时温服，吐即佳。

又方，治冷痰饮恶心。

用荜拨一两，捣为末，于食前，用清粥饮调半钱服。

又方，治痰壅呕逆，心胸满闷不下食。

用浓朴一两，涂生姜汁，炙，令黄为末，非时粥饮，调下二钱匕。

《千金翼》论曰，治痰饮吐水，无时节者，其源以冷冻饮料过度，遂令脾胃气羸。不能消于饮食，饮食入胃，则皆变成冷水，反吐不停者。

赤石脂散主之。

赤石脂一斤，捣，筛，服方寸匕，酒饮自任。稍稍加至三匕，服尽一斤，则终身不吐淡水，又不下痢，补五脏。令人肥健，有人痰饮服诸药不效，用此方遂愈。

御药院方，真宗赐高祖相国，去痰清目，进饮食，生犀丸。

川芎十两，紧小者粟米泔，浸三日，换切片子，日干为末，作两料，每料入麝、脑各一分，生犀半两，重汤煮蜜杵为丸，小弹子大，茶酒嚼下一丸，痰，加朱砂半两，膈壅，加牛黄一分，水飞铁粉一分，头目昏眩，加细辛一分，口眼？斜，炮天南星一分。

又方，治膈壅风痰。

半夏不计多少，酸浆浸一宿，温汤洗五七遍，去恶气，日中晒干，捣为末，浆水搜饼子，日中干之，再为末，每五两，入生脑子一钱，研匀，以浆水浓脚丸，鸡头大，纱袋贮，通风处阴干，每一丸，好茶或薄荷汤下。

王氏《博济》，治三焦气不顺，胸膈壅塞，头昏目眩，涕唾痰涎，精神不爽。

利膈丸，牵牛子四两，半生、半熟，不？皂荚涂字二两为末，生姜自然汁煮，糊丸如桐子大，每服二十丸，荆芥汤下。

《经验后方》，治头风化痰。

川芎不计分两，用净水洗浸，薄切片子，日干或焙，杵为末，炼蜜为丸，如小弹子大，不拘时，茶酒嚼下。

又方，治风痰。

郁金一分，藜芦十分，各为末，和令匀，每服一字，用温浆水一盏，先以少浆水调下余者，水漱口都服，便以食压之。

《外台秘要》，治一切风痰，风霍乱，食不消，大便涩。

诃黎勒三枚，捣取末，和酒顿服，三五度，良。

《胜金方》，治风痰。

白僵蚕七个直者，细研，以姜汁一茶脚，温水调灌之。

又方，治风痰。

以萝卜子为末，温水调一匙头，良久吐出涎沫，如是瘫痪风，以此吐后，用紧疏药服，疏后服和气散，瘥。

《斗门方》，治胸膈壅滞，去痰开胃。

用半夏净洗，焙干，捣，罗为末，以生姜自然汁和为饼子，用湿纸裹，于慢火中煨令香，热水两盏，用饼子一块，如弹丸大，入盐半钱，煎取一盏，温服，能去胸膈壅逆，大压痰毒，及治酒食所伤，其功极验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治心腹寒冷食饮积聚结癖方第二十七
  • 当前页：治胸膈上痰诸方第二十八
  • 下一页：治卒患胸痹痛方第二十九
<<< 返回本书目录
  1. 治胸膈上痰诸方《肘后备急方》
  2. 治胸胁痰冷气满诸方《小品方》
  3. 治胸腹胀满方《集验方》
  4. 治熊虎伤人疮方《集验方》
  5. 治胸痹诸方《小品方》
  6. 治虚补养（肾虚腰疼）诸方《小品方》
  7. 治胸痹灸刺法《圣济总录》
  8. 治虚二统《理虚元鉴》
  9. 治形论《景岳全书》
  10. 治虚烦不眠及汗出不止方《集验方》
  11. 治猩红热【疾病大全】
  12. 治虚风方回生散《小儿药证直诀》
  13. 治囟开不合、鼻塞不通方《小儿药证直诀》
  14. 治虚寒带下《济阴纲目》
  15. 治心痛腹胀满冷痛诸方《小品方》
  16. 治虚劳里急骨热羸瘦诸不足方《集验方》
  17. 治心痛方《集验方》
  18. 治虚劳平补诸方《济阴纲目》
  19. 治心腹胸胁中病诸方《小品方》
  20. 治虚劳失精灸刺法《圣济总录》
  21. 治心腹俱痛方《肘后备急方》
  22. 治虚劳小便白浊灸法《圣济总录》
  23. 治心腹灸刺法《圣济总录》
  24. 治虚劳遗精及益智方《集验方》
  25. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  26. 治虚劳诸方《小品方》
  27. 治泻痢方《苏沈良方》
  28. 治虚脉法分类《理虚元鉴》
  29. 治泻痢（附秘涩）《太平惠民和剂局方》
  30. 治虚脉法总括《理虚元鉴》
  1. 治胸膈上痰诸方《肘后备急方》
  2. 治胸腹胀满方《集验方》
  3. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  4. 治胸痹诸方《小品方》
  5. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  6. 治胸痹灸刺法《圣济总录》
  7. 治胸胁痰冷气满诸方《小品方》
  8. 治胸痹《女科证治准绳》
  9. 治熊虎伤人疮方《集验方》
  10. 治形论《景岳全书》
  11. 治休息久痢方《回生集》
  12. 治囟开不合、鼻塞不通方《小儿药证直诀》
  13. 治休息痢方《小儿卫生总微论方》
  14. 治心胸疼痛二百三十八法《针灸神书》
  15. 治虚补养（肾虚腰疼）诸方《小品方》
  16. 治心痛腹胀满冷痛诸方《小品方》
  17. 治虚二统《理虚元鉴》
  18. 治心痛方《集验方》
  19. 治虚烦不眠及汗出不止方《集验方》
  20. 治心痛《是斋百一选方》
  21. 治虚风方回生散《小儿药证直诀》
  22. 治心疼方《奇方类编》
  23. 治虚寒带下《济阴纲目》
  24. 治心肾气不足《是斋百一选方》
  25. 治虚劳里急骨热羸瘦诸不足方《集验方》
  26. 治心气虚损《是斋百一选方》
  27. 治虚劳平补诸方《济阴纲目》
  28. 治心气不足方《是斋百一选方》
  29. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  30. 治心气《是斋百一选方》
  31. 治虚劳失精灸刺法《圣济总录》


治卒患胸痹痛方_《肘后备急方》_中医方言_【岐黄之术】

治卒患胸痹痛方第二十九

治卒患胸痹痛方第二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

胸痹之病，令人心中坚痞忽痛，肌中苦痹。绞急如刺，不得俯仰，其胸前皮皆痛，不得手犯，胸满短气，咳嗽引痛，烦闷自汗出，或彻引背膂，不即治之。数日害人，治之方。

用雄黄，巴豆，先捣，雄黄细筛，纳巴豆，务熟捣，相入丸如小豆大，服一丸不效，稍益之。

又方，取枳实捣，宜服方寸匕，日三，夜一服。

又方，捣栝蒌。大者一枚，切薤白半升，以白酒七升，煮取二升，分再服，亦可加半夏四两，汤洗去滑，则用之。

又方，橘皮半斤，枳实四枚，生姜半斤，水四升，煮取二升，分再服。

又方，枳实，桂等分，捣末，橘皮汤下方寸匕，日三服。

仲景方神效。

又方，桂，乌喙，干姜各一分，人参，细辛，茱萸各二分，贝母二分，合捣，蜜和丸，如小豆大，一服三丸，日三服之。

若已瘥复发者。

下韭根五斤，捣，绞取汁，饮之愈。

附方杜壬治胸膈痛彻背，心腹痞满，气不得通及治疾嗽。

大栝蒌去穣，取子熟炒，别研，和子皮，面糊为丸，如梧桐子大，米饮下十五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胸膈上痰诸方第二十八
  • 当前页：治卒患胸痹痛方第二十九
  • 下一页：治卒胃反呕方第三十
<<< 返回本书目录
  1. 治卒患胸痹痛方《肘后备急方》
  2. 治卒患腰胁痛诸方《肘后备急方》
  3. 治卒腹痛方《肘后备急方》
  4. 治卒霍乱诸急方《肘后备急方》
  5. 治卒服药过剂烦闷方《肘后备急方》
  6. 治卒绝粮失食饥惫欲死方《肘后备急方》
  7. 治卒蜂所螫方《肘后备急方》
  8. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  9. 治卒风喑不得语方《肘后备急方》
  10. 治卒入山草禁辟众蛇药术方《肘后备急方》
  11. 治卒发黄胆诸黄病《肘后备急方》
  12. 治卒上气咳嗽方《肘后备急方》
  13. 治卒发癫狂病方《肘后备急方》
  14. 治卒身面肿满方《肘后备急方》
  15. 治卒耳聋诸病方《肘后备急方》
  16. 治卒食噎不下方《肘后备急方》
  17. 治卒毒及狐溺棘所毒方《肘后备急方》
  18. 治卒死方《集验方》
  19. 治卒得癞皮毛变黑方《肘后备急方》
  20. 治卒为犬所咬毒方《肘后备急方》
  21. 治卒得惊邪恍惚方《肘后备急方》
  22. 治卒胃反呕方《肘后备急方》
  23. 治卒得鬼击方《肘后备急方》
  24. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  25. 治卒得虫鼠诸方《肘后备急方》
  26. 治卒误吞诸物及患方《肘后备急方》
  27. 治卒大腹水病方《肘后备急方》
  28. 治卒蝎所螫方《肘后备急方》
  29. 治卒虿螫方《肘后备急方》
  30. 治卒心腹烦满方《肘后备急方》
  1. 治卒患胸痹痛方《肘后备急方》
  2. 治卒腹痛方《肘后备急方》
  3. 治卒患腰胁痛诸方《肘后备急方》
  4. 治卒服药过剂烦闷方《肘后备急方》
  5. 治卒霍乱诸急方《肘后备急方》
  6. 治卒蜂所螫方《肘后备急方》
  7. 治卒绝粮失食饥惫欲死方《肘后备急方》
  8. 治卒风喑不得语方《肘后备急方》
  9. 治卒淋痛《儒门事亲》
  10. 治卒发黄胆诸黄病《肘后备急方》
  11. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  12. 治卒发癫狂病方《肘后备急方》
  13. 治卒入山草禁辟众蛇药术方《肘后备急方》
  14. 治卒耳聋诸病方《肘后备急方》
  15. 治卒上气咳嗽方《肘后备急方》
  16. 治卒毒及狐溺棘所毒方《肘后备急方》
  17. 治卒身面肿满方《肘后备急方》
  18. 治卒得癞皮毛变黑方《肘后备急方》
  19. 治卒食噎不下方《肘后备急方》
  20. 治卒得惊邪恍惚方《肘后备急方》
  21. 治卒死方《集验方》
  22. 治卒得鬼击方《肘后备急方》
  23. 治卒为犬所咬毒方《肘后备急方》
  24. 治卒得虫鼠诸方《肘后备急方》
  25. 治卒胃反呕方《肘后备急方》
  26. 治卒大腹水病方《肘后备急方》
  27. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  28. 治卒虿螫方《肘后备急方》
  29. 治卒误吞诸物及患方《肘后备急方》
  30. 治足筋缩法《医门补要》
  31. 治卒蝎所螫方《肘后备急方》


治卒胃反呕方_《肘后备急方》_中医方言_【岐黄之术】

治卒胃反呕方第三十

治卒胃反呕方第三十

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，治卒干呕不息方。

破鸡子去白，吞中黄数枚，即愈也。

又方，捣葛根，绞取汁，服一升许。

又方，一云蔗汁，温令热，服一升，日三，一方生姜汁，服一升。

又方，灸两腕后两筋中一穴，名间使各七壮，灸心主尺泽，亦佳。

又方，甘草，人参各二两，生姜四两，水六升，煮取二升，分为三服。

治卒呕？，又厥逆方。

用生姜半斤，去皮切之，橘皮四两，擘之，以水七升，煮三升，去滓。适寒温，服一升，日三服。

又方，？藤，断之当汁出，器承取饮一升，生葛藤尤佳。

治卒？不止方。

饮新汲井水数升，甚良。

又方，痛爪眉中夹间气也。

又方，以物刺鼻中各一分来许，皂荚纳鼻中，令嚏，瘥。

又方，但闭气仰引之。

又方，好豉二升，煮取汁，服之也。

又方，香苏浓煮汁，头服一二升，良。

又方，粢米三升，为粉，井花水服之，良。

又方，用枇杷叶一斤，拭去毛，炙，水一斗，煮取三升，服芦根，亦佳。

治食后喜呕吐者。

烧鹿角灰二两，人参一两，捣末，方寸匕，日三服，姚同。

治人忽恶心不已方。

薤白半斤，茱萸一两，豉半升，米一合，枣四枚，枳实二枚，盐如弹丸，水三升，煮取一升半，分为三服。

又方，但多嚼豆蔻子，及咬槟榔，亦佳。

治人胃反不受食，食毕辄吐出方。

大黄四两，甘草二两，水二升，煮取一升半，分为再服之。

治人食毕噫醋，及醋心方。

人参一两，茱萸半斤，生姜六两，大枣十二枚，水六升，煮取二升，分为再服也。

哕不止，半夏洗干，末之，服一匕，则立止。

又方，干姜六分，附子四分，炮，捣，苦酒丸如梧子，服三丸，日三效。

附方张仲景方，治反胃呕吐，大半夏汤。

半夏三升，人参三两，白蜜一升，以水一斗二升，煎扬之一百二十遍，煮下三升半，温服一升，日再，亦治膈间痰饮。

又方，主呕哕。谷不得下，眩悸，半夏加茯苓汤，半夏一升，生姜半斤，茯苓三两，切，以水七升，煎取一升半，分温服之。

《千金方》，治反胃，食即吐。

捣粟米作粉，和水，丸如梧子大，七枚，烂煮纳醋中，细吞之，得下便已，面亦得用之。

又方，治干哕，若手足厥冷，宜食生姜，此是呕家圣药。

治心下痞坚，不能食，胸中呕哕。

生姜八两，细切，以水三升，煮取一升，半夏五合，洗去滑，以水五升，煮取一升，二味合煮，取一升半，稍稍服之。

又方，主干呕。

取羊乳一杯，空心饮之。

《斗门方》，治翻胃。

用附子一个，最大者，坐于砖上，四面着火渐逼碎，入生姜自然汁中，又根据前火逼干。

复淬之，约生姜汁尽。尽半碗许，捣罗为末，用粟米饮下一钱，不过三服，瘥。

《经验方》，治呕逆反胃散。

大附子一个，生姜一斤，细锉煮研如面糊，米饮下之。

又方，治丈夫妇人吐逆，连日不止，粥食汤药，不能下者，可以应用，此候效摩丸。

五灵脂不夹土石拣精好者不计多少，捣罗为末，研，狗胆汁和为丸，如鸡头大，每服一丸，煎热生姜酒摩令极细，更以少生姜酒化以汤，汤药令极热，须是先做下粥，温热得所。

左手与患人药吃，不得漱口，右手急将粥与患人吃，不令太多。

又方，碧霞丹，治吐逆立效。

北来黄丹四两，筛过，用好米醋半升，同药入铫内，煎令干，却用炭火三秤。就铫内透红，冷取，研细为末，用粟米饭丸。如桐子大，煎酵汤下七丸，不嚼只一服。

孙真人，食忌治呕吐。

以白槟榔一颗，煨，橘皮一分炙，为末，水一盏，煎半盏服。

《广济方》，治呕逆不能食。

诃黎勒皮二两，去核，熬为末，蜜和丸如梧桐子大，空心服二十丸，日二服。

《食医心镜》，主脾胃气弱，食不消化。呕逆反胃，汤饮不下。

粟米半升，杵细，水和丸如梧子大，煮令熟点少盐，空心和汁吞下。

《金匮玉函方》，治五噎心膈气滞。烦闷吐逆，不下食。

芦根五两，锉，以水三大盏，煮取二盏，去滓，不计时，温服。《外台秘要》，治反胃，昔幼年经患此疾，每服食饼及羹粥等。须臾吐出，贞观许奉御兄弟及柴蒋等家，时称名医，奉敕令治，罄竭各人所长，竟不能疗。渐羸惫，候绝朝夕，忽有一卫士云。

服驴小便极验，旦服二合，后食，唯吐一半，晡时又服二合，人定时，食粥吐即便定。迄至今日午时，奏之。大内中，五六人患反胃，同服。一时俱瘥，此药稍有毒，服时不可过多，承取尿，及热服二合，病深七日以来，服之良，后来疗人，并瘥。

又方，治呕。

麻仁三两，杵，熬，以水研，取汁，着少盐，吃立效，李谏议用极妙。

又方，治久患咳噫，连咳四五十声者。

取生姜汁半合，蜜一匙头，煎令熟。温服，如此三服，立效。

又方，治咳噫。

生姜四两，烂捣，入兰香叶二两，椒末一钱匕，盐和面四两，裹作烧饼熟煨，空心吃，不过三两度，效。

孙尚药方，治诸吃噫。

橘皮二两，汤浸去瓤，锉，以水一升，煎之五合，通热顿服，更加枳壳一两，去瓤炒，同煎之，服，效。

《梅师方》，主胃反，朝食暮吐，暮食朝吐，旋旋吐者。

以甘蔗汁七升，生姜汁一升，二味相和分为三服。

又方，治醋心。

槟榔四两，橘皮二两，细捣为散，空心，生蜜汤下方寸匕。

《兵部手集》，治醋心，每醋气上攻如酽醋。

吴茱萸一合。水三盏煎七分，顿服，纵浓，亦须强服。近者人心如蜇破，服此方后二十年不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒患胸痹痛方第二十九
  • 当前页：治卒胃反呕方第三十
  • 下一页：治卒发黄胆诸黄病第三十一
<<< 返回本书目录
  1. 治卒胃反呕方《肘后备急方》
  2. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  3. 治卒为犬所咬毒方《肘后备急方》
  4. 治卒误吞诸物及患方《肘后备急方》
  5. 治卒死方《集验方》
  6. 治卒蝎所螫方《肘后备急方》
  7. 治卒食噎不下方《肘后备急方》
  8. 治卒心腹烦满方《肘后备急方》
  9. 治卒身面肿满方《肘后备急方》
  10. 治卒心腹症坚方《肘后备急方》
  11. 治卒上气咳嗽方《肘后备急方》
  12. 治卒心痛方《肘后备急方》
  13. 治卒入山草禁辟众蛇药术方《肘后备急方》
  14. 治卒魇方《集验方》
  15. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  16. 治卒魇寐不寤方《肘后备急方》
  17. 治卒绝粮失食饥惫欲死方《肘后备急方》
  18. 治卒阴肿痛颓卵方《肘后备急方》
  19. 治卒霍乱诸急方《肘后备急方》
  20. 治卒饮酒大醉诸病方《肘后备急方》
  21. 治卒患腰胁痛诸方《肘后备急方》
  22. 治卒中沙虱毒方《肘后备急方》
  23. 治卒患胸痹痛方《肘后备急方》
  24. 治卒中射工水弩毒方《肘后备急方》
  25. 治卒腹痛方《肘后备急方》
  26. 治卒中五尸方《肘后备急方》
  27. 治卒服药过剂烦闷方《肘后备急方》
  28. 治卒中溪毒方《肘后备急方》
  29. 治卒蜂所螫方《肘后备急方》
  30. 治卒中诸药毒救解方《肘后备急方》
  1. 治卒胃反呕方《肘后备急方》
  2. 治卒为犬所咬毒方《肘后备急方》
  3. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  4. 治卒死方《集验方》
  5. 治卒误吞诸物及患方《肘后备急方》
  6. 治卒食噎不下方《肘后备急方》
  7. 治卒蝎所螫方《肘后备急方》
  8. 治卒身面肿满方《肘后备急方》
  9. 治卒心腹烦满方《肘后备急方》
  10. 治卒上气咳嗽方《肘后备急方》
  11. 治卒心腹症坚方《肘后备急方》
  12. 治卒入山草禁辟众蛇药术方《肘后备急方》
  13. 治卒心痛方《肘后备急方》
  14. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  15. 治卒魇方《集验方》
  16. 治卒淋痛《儒门事亲》
  17. 治卒魇寐不寤方《肘后备急方》
  18. 治卒绝粮失食饥惫欲死方《肘后备急方》
  19. 治卒阴肿痛颓卵方《肘后备急方》
  20. 治卒霍乱诸急方《肘后备急方》
  21. 治卒饮酒大醉诸病方《肘后备急方》
  22. 治卒患腰胁痛诸方《肘后备急方》
  23. 治卒中沙虱毒方《肘后备急方》
  24. 治卒患胸痹痛方《肘后备急方》
  25. 治卒中射工水弩毒方《肘后备急方》
  26. 治卒腹痛方《肘后备急方》
  27. 治卒中五尸方《肘后备急方》
  28. 治卒服药过剂烦闷方《肘后备急方》
  29. 治卒中溪毒方《肘后备急方》
  30. 治卒蜂所螫方《肘后备急方》
  31. 治卒中诸药毒救解方《肘后备急方》


治卒发黄胆诸黄病_《肘后备急方》_中医方言_【岐黄之术】

治卒发黄胆诸黄病第三十一

治卒发黄胆诸黄病第三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆方。

芜菁子五升，捣，筛，服方寸匕，日三，先后十日，愈之。

又方，烧乱发，服一钱匕，日三服。秘方，此治黄胆。

又方，捣生麦苗，水和，绞取汁服三升，以小麦胜大麦，一服六七合，日三四，此酒疸也。

又方，取藜芦着灰中，炮之，令小变色，捣下筛末，服半钱匕，当小吐，不过数服，此秘方也。

又方，取小豆，秫米，鸡屎白各二分，捣，筛为末，分为三服，黄汁当出，此通治面目黄，即瘥。

疸病有五种，谓黄胆，谷疸，酒疸，女疸，劳疸也，黄汁者，身体四肢微肿，胸满不得汗，汗出如黄柏，汗油，大汗出。卒入水所致方。

猪脂一斤，温令热尽服之，日三当下，下则稍愈。

又方，栀子十五枚，栝蒌子三枚，苦参三分，捣末，以苦酒渍，鸡子二枚，令软，合黄白以和药，捣丸如梧子大，每服十丸，日五六，除热不吐，即下，自消也。

又方，黄雌鸡一只，治之，锉生地黄三斤，纳腹中，急缚仰置铜器中，蒸令极熟，绞取汁，再服之。

又方，生茅根一把，细切，以猪肉一斤，合作羹，尽啜食之。

又方，柞树皮烧末，服方寸匕，日三服。

又方，甘草一尺，栀子十五枚，黄柏十五分，水四升，煮取一升半，分为再服，此药亦治温病发黄。

又方，茵陈六两，水一斗二升，煮取六升，去滓，纳大黄二两，栀子十四枚，煮取三升，分为三服。

又方，麻黄一把，酒五升，煮取二升半，可尽服，汗出，瘥。

若变成疸者多死，急治之方。

土瓜根捣取汁，顿服一升，至三服。须发汗，当小便去，不尔，更服之。

谷疸者，食毕头旋，心怫郁不安而发黄，由失饥大食，胃气冲熏所致，治之方。

茵陈四两，水一斗，煮取六升，去滓，纳大黄二两，栀子七枚，煮取二升，分三服，溺去黄汁，瘥。

又方，苦参三两，龙胆一合，末，牛胆丸如梧子，以生麦汁服五丸，日三服。

酒疸者，心懊痛，足胫满，小便黄，饮酒发赤斑黄黑，由大醉当风入水所致，治之方。

黄？二两，木兰一两，末之，酒服方寸匕，日三服。

又方，大黄一两，枳实五枚，栀子七枚，豉六合，水六升，煮取二升，分为三服。

又方，芫花，椒目等分，烧末，服半钱，日一两遍。

女劳疸者，身目皆黄，发热恶寒，小腹满急，小便难，由大劳大热交接，交接后入水所致，治之方。

硝石，矾石等分，末，以大麦粥饮服方寸匕。日三，令小汗出，小盒饭去黄汁也。

又方，乱发如鸡子大，猪膏半斤，煎令消尽，分二服。

附方《外台秘要》，治黄胆。

柳枝，以水一斗，煮取浓汁半升，服令尽。

又方，治阴黄，汗染衣，涕唾黄。

取蔓荆子，捣，末，平旦以井花水服一匙。日再，加至两匙，以知为度，每夜小便，重浸少许帛子，各书记日，色渐退白，则瘥，不过，服五升。

《图经》曰∶黄胆病，及狐惑病，并猪苓散主之。

猪苓，茯苓，术等分，杵末，每服方寸匕，水调下。

《食疗》云，主心急黄。

以百合蒸过，蜜和食之，作粉尤佳，红花者，名山丹，不堪食。

治黄胆。

用秦艽一大两，细锉作两帖子，以上好酒一升，每帖半升，酒绞取汁，去滓。空腹分两服，或利便止，就中好酒人易治，凡黄有数种，伤酒曰酒黄，夜食误食鼠粪亦作黄，因劳发黄，多痰涕，目有赤脉，日益憔悴。或面赤恶心者是。崔元亮用之，及治人皆得，方极效。

秦艽须用新好罗文者。

《伤寒类要》，疗男子妇人黄胆病，医不愈，耳目悉黄，食饮不消。胃中胀热生黄衣，在胃中有干屎，使病尔。

用煎猪脂一小升，温热顿服之，日三，燥屎下去，乃愈。

又方，治黄百药不瘥。

煮驴头熟以姜齑啖之，并随多少饮汁。

又方，治黄胆，身眼皆如金色。

不可使妇人鸡犬见，取东引桃根，切细如筋，若钗股以下者一握，以水一大升，煎取一小升，适温空腹顿服，后三五日，其黄离离如薄云散，唯眼最后瘥，百日方平复，身黄散后，可时时饮一盏清酒，则眼中易散。不饮则散迟，忌食热面、猪鱼等肉，此是徐之才家秘方。

正元《广利方》，疗黄心烦热，口干皮肉皆黄。

以秦艽十二分，牛乳一大升，同煮，取七合，去滓。分温再服，瘥，此方出于许人则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒胃反呕方第三十
  • 当前页：治卒发黄胆诸黄病第三十一
  • 下一页：治卒患腰胁痛诸方第三十二
<<< 返回本书目录
  1. 治卒发黄胆诸黄病《肘后备急方》
  2. 治卒风喑不得语方《肘后备急方》
  3. 治卒发癫狂病方《肘后备急方》
  4. 治卒蜂所螫方《肘后备急方》
  5. 治卒耳聋诸病方《肘后备急方》
  6. 治卒服药过剂烦闷方《肘后备急方》
  7. 治卒毒及狐溺棘所毒方《肘后备急方》
  8. 治卒腹痛方《肘后备急方》
  9. 治卒得癞皮毛变黑方《肘后备急方》
  10. 治卒患胸痹痛方《肘后备急方》
  11. 治卒得惊邪恍惚方《肘后备急方》
  12. 治卒患腰胁痛诸方《肘后备急方》
  13. 治卒得鬼击方《肘后备急方》
  14. 治卒霍乱诸急方《肘后备急方》
  15. 治卒得虫鼠诸方《肘后备急方》
  16. 治卒绝粮失食饥惫欲死方《肘后备急方》
  17. 治卒大腹水病方《肘后备急方》
  18. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  19. 治卒虿螫方《肘后备急方》
  20. 治卒入山草禁辟众蛇药术方《肘后备急方》
  21. 治足筋缩法《医门补要》
  22. 治卒上气咳嗽方《肘后备急方》
  23. 治自经未死诸方《小品方》
  24. 治卒身面肿满方《肘后备急方》
  25. 治浊固本《汤头歌诀》
  26. 治卒食噎不下方《肘后备急方》
  27. 治转筋灸法《圣济总录》
  28. 治卒死方《集验方》
  29. 治蛀牙疼《洪氏集验方》
  30. 治卒为犬所咬毒方《肘后备急方》
  1. 治卒发黄胆诸黄病《肘后备急方》
  2. 治卒发癫狂病方《肘后备急方》
  3. 治卒风喑不得语方《肘后备急方》
  4. 治卒耳聋诸病方《肘后备急方》
  5. 治卒蜂所螫方《肘后备急方》
  6. 治卒毒及狐溺棘所毒方《肘后备急方》
  7. 治卒服药过剂烦闷方《肘后备急方》
  8. 治卒得癞皮毛变黑方《肘后备急方》
  9. 治卒腹痛方《肘后备急方》
  10. 治卒得惊邪恍惚方《肘后备急方》
  11. 治卒患胸痹痛方《肘后备急方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治卒患腰胁痛诸方《肘后备急方》
  14. 治卒得虫鼠诸方《肘后备急方》
  15. 治卒霍乱诸急方《肘后备急方》
  16. 治卒大腹水病方《肘后备急方》
  17. 治卒绝粮失食饥惫欲死方《肘后备急方》
  18. 治卒虿螫方《肘后备急方》
  19. 治卒淋痛《儒门事亲》
  20. 治足筋缩法《医门补要》
  21. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  22. 治足疮《是斋百一选方》
  23. 治卒入山草禁辟众蛇药术方《肘后备急方》
  24. 治足疮《是斋百一选方》
  25. 治卒上气咳嗽方《肘后备急方》
  26. 治足不能行懦弱无力二百五十八法《针灸神书》
  27. 治卒身面肿满方《肘后备急方》
  28. 治走马咽痹《儒门事亲》
  29. 治卒食噎不下方《肘后备急方》
  30. 治走马牙疳《奇方类编》
  31. 治卒死方《集验方》


治卒患腰胁痛诸方_《肘后备急方》_中医方言_【岐黄之术】

治卒患腰胁痛诸方第三十二

治卒患腰胁痛诸方第三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，治卒腰痛诸方，不得俯仰方。

正立倚小竹，度其人足下至脐，断竹，及以度后，当脊中，灸竹上头处，随年壮，毕，藏竹，勿令人得矣。

又方，鹿角长六寸，烧，捣，末，酒服之，鹿茸尤佳。

又方，取鳖甲一枚，炙，捣，筛，服方寸匕，食后，日三服。

又方，桂八分，牡丹四分，附子二分，捣，末，酒服一刀圭，日再服。

治肾气虚衰，腰脊疼痛，或当风卧湿，为冷所中，不速治，流入腿膝，为偏枯冷痹，缓弱，宜速治之方。

独活四分，附子一枚大者，炮，杜仲，茯苓，桂心各八分，牛膝，秦艽，防风，芎？，芍药六分，细辛五分，干地黄十分，切，水九升，煮取三升，空腹分三服，如行八九里进一服，忌如前顿服三剂。

治诸腰痛，或肾虚冷，腰疼痛阴萎方。

干漆熬烟绝，巴戟天去心，杜仲，牛膝各十二分，桂心，狗脊，独活各八分，五加皮，山茱萸，干薯蓣，各十分，防风六分，附子四分，炼蜜丸，如梧子大，空腹酒下二十丸。日再加减，以知为度也，大效。

胁痛如打方。

大豆半升，熬令焦，好酒一升，煮之令沸，熟饮取醉。

又方，芫花，菊花等分，踯躅花半斤，布囊贮，蒸令热，以熨痛处，冷复易之。

又方，去穷骨上一寸，灸七壮，其左右一寸，又灸七壮。

又积年久痛，有时发动方。

干地黄十分，甘草五分，干漆五分，水五分，桂一尺，捣，筛，酒服一匕，日三服。

又方，六七月取地肤子，阴干，末，服方寸匕，日五六服。

治反腰有血痛方。

捣杜仲三升许，以苦酒和涂痛上，干复涂，并灸足踵白肉际，三壮。

治肾腰痛。

生葛根，嚼之，咽其汁，多多益佳。

又方，生地黄捣，绞取汁三升，煎取二升，纳蜜一升，和一升，日三服，不瘥，则更服之。

又方，灸腰眼中，七壮。

肾腰者，犹如反腰，忽转而？之。

治腰中常冷，如带钱方。

甘草，干姜各二两，茯苓，术各四两，水五升，煮取三升，分为三服，《短剧》云温。

治胁卒痛如打方。

以绳横度两乳中间，屈绳从乳横度，以？痛胁下，灸绳下屈处三十壮，便愈，此本在杂治中，隐居效方，腰背痛方。

杜仲一斤，切，酒二斗，渍十日，服三合。

附方《千金方》，治腰脚疼痛。

胡麻一升新者，熬令香，杵，筛，日服一小升，计服一斗，即永瘥，酒饮蜜汤羹汁，皆可服之，佳。

《续千金方》，治腰膝疼痛伤败。

鹿茸不限多少，涂酥炙，紫色为末，温酒调下一钱匕。

《经验方》，治腰脚痛。

威灵仙一斤，洗干，好酒浸七日，为末，面糊丸，桐子大，以浸药酒，下二十丸。

《经验后方》，治腰疼神妙。

用破故纸为末，温酒下三钱匕。

又方，治肾虚腰脚无力。

生栗袋贮，悬干，每日平明吃十余颗，次吃猪肾粥。

又方，治丈夫腰膝积冷痛，或顽麻无力。

菟丝子洗秤一两，牛膝一两，同浸于银器内，用酒过一寸，五日曝干，为末，将元浸酒，再入少醇酒作糊，搜和丸如梧桐子大，空心酒下二十丸。

《外台秘要》，疗腰痛。

取黄狗皮，炙裹腰痛处，取暖彻为度，频即瘥也，徐伯玉方同。

《斗门方》，治腰痛。

用大黄半两，更入生姜半两，同切如小豆大，于铛内炒令黄色，投水两碗，至五更初，顿服，天明取下腰间恶血物，用盆器贮，如鸡肝样，即痛止。

又方，治腰重痛。

用槟榔为末，酒下一钱。

《梅师方》，治卒腰痛暂转不得。

鹿角一枚，长五寸，酒二升，烧鹿角令赤，纳酒中，浸一宿饮之。

崔元亮《海上方》，治腰脚冷风气。

以大黄二大两，切如棋子，和少酥炒，令酥尽入药中，切不得令黄，焦则无力，捣，筛为末，每日空腹以水大三合，入生姜两片如钱，煎十余沸，去姜，取大黄末两钱，别置碗子中，以姜汤调之，空腹顿服，如有余姜汤，徐徐呷之。令尽，当下冷脓多恶物等，病即瘥止。古人用毒药攻病，必随人之虚实而处置，非一切而用也。姚僧垣初仕，梁武帝因发热，欲服大黄，僧垣曰，大黄乃是快药，至尊年高不可轻用。帝弗从，几至委顿。元帝常有心腹疾，诸医咸谓宜用平药，可渐室通。僧垣曰，脉洪而实，此有宿食，非用大黄无瘥理。帝从而遂愈，以此言之，今医用一毒药而攻众病，其偶中病，便谓此方之神奇，其瘥误乃不言，用药之失，如此者众矣，可不戒哉。

《修真方》，神仙方。

菟丝子一斗，酒一斗，浸良久，漉出曝干，又浸，以酒尽为度，每服二钱，温酒下，日二服，后吃三五匙水饭压之。至三七日加至三钱匕，服之令人光泽。三年老变为少，此药治腰膝去风，久服延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒发黄胆诸黄病第三十一
  • 当前页：治卒患腰胁痛诸方第三十二
  • 下一页：治虚损羸瘦不堪劳动方第三十三
<<< 返回本书目录
  1. 治卒患腰胁痛诸方《肘后备急方》
  2. 治卒霍乱诸急方《肘后备急方》
  3. 治卒患胸痹痛方《肘后备急方》
  4. 治卒绝粮失食饥惫欲死方《肘后备急方》
  5. 治卒腹痛方《肘后备急方》
  6. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  7. 治卒服药过剂烦闷方《肘后备急方》
  8. 治卒入山草禁辟众蛇药术方《肘后备急方》
  9. 治卒蜂所螫方《肘后备急方》
  10. 治卒上气咳嗽方《肘后备急方》
  11. 治卒风喑不得语方《肘后备急方》
  12. 治卒身面肿满方《肘后备急方》
  13. 治卒发黄胆诸黄病《肘后备急方》
  14. 治卒食噎不下方《肘后备急方》
  15. 治卒发癫狂病方《肘后备急方》
  16. 治卒死方《集验方》
  17. 治卒耳聋诸病方《肘后备急方》
  18. 治卒为犬所咬毒方《肘后备急方》
  19. 治卒毒及狐溺棘所毒方《肘后备急方》
  20. 治卒胃反呕方《肘后备急方》
  21. 治卒得癞皮毛变黑方《肘后备急方》
  22. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  23. 治卒得惊邪恍惚方《肘后备急方》
  24. 治卒误吞诸物及患方《肘后备急方》
  25. 治卒得鬼击方《肘后备急方》
  26. 治卒蝎所螫方《肘后备急方》
  27. 治卒得虫鼠诸方《肘后备急方》
  28. 治卒心腹烦满方《肘后备急方》
  29. 治卒大腹水病方《肘后备急方》
  30. 治卒心腹症坚方《肘后备急方》
  1. 治卒患腰胁痛诸方《肘后备急方》
  2. 治卒患胸痹痛方《肘后备急方》
  3. 治卒霍乱诸急方《肘后备急方》
  4. 治卒腹痛方《肘后备急方》
  5. 治卒绝粮失食饥惫欲死方《肘后备急方》
  6. 治卒服药过剂烦闷方《肘后备急方》
  7. 治卒淋痛《儒门事亲》
  8. 治卒蜂所螫方《肘后备急方》
  9. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  10. 治卒风喑不得语方《肘后备急方》
  11. 治卒入山草禁辟众蛇药术方《肘后备急方》
  12. 治卒发黄胆诸黄病《肘后备急方》
  13. 治卒上气咳嗽方《肘后备急方》
  14. 治卒发癫狂病方《肘后备急方》
  15. 治卒身面肿满方《肘后备急方》
  16. 治卒耳聋诸病方《肘后备急方》
  17. 治卒食噎不下方《肘后备急方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治卒死方《集验方》
  20. 治卒得癞皮毛变黑方《肘后备急方》
  21. 治卒为犬所咬毒方《肘后备急方》
  22. 治卒得惊邪恍惚方《肘后备急方》
  23. 治卒胃反呕方《肘后备急方》
  24. 治卒得鬼击方《肘后备急方》
  25. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  26. 治卒得虫鼠诸方《肘后备急方》
  27. 治卒误吞诸物及患方《肘后备急方》
  28. 治卒大腹水病方《肘后备急方》
  29. 治卒蝎所螫方《肘后备急方》
  30. 治卒虿螫方《肘后备急方》
  31. 治卒心腹烦满方《肘后备急方》


治虚损羸瘦不堪劳动方_《肘后备急方》_中医方言_【岐黄之术】

治虚损羸瘦不堪劳动方第三十三

治虚损羸瘦不堪劳动方第三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

治人素有劳根，苦作便发，则身百节皮肤，无处不疼痛，或热筋急方。

取白柘，东南行根一尺，刮去上皮，取中间皮以烧屑，亦可细切捣之。以酒服三方寸匕，浓覆取汗，日三服，无酒以浆服之。白柘是柘之无刺者也。

治卒连时不得眠方。

暮以新布火炙以熨目，并蒸大豆，更番囊贮枕，枕冷复更易热，终夜常枕热豆，即立愈也。

此二条本在杂治中，并皆虚劳，患此疾，虽非乃？急不即治。亦渐瘵人，后方劳救，为力数倍，今故略载诸法。

凡男女因积劳虚损，或大病后不复，常若四体沉滞，骨肉疼酸。吸吸少气，行动喘？，或小腹拘急，腰背强痛，心中虚悸，咽干唇燥，面体少色，或饮食无味，阴阳废弱，悲忧惨戚，多卧少起。久者积年，轻者才百日，渐至瘦削，五脏气竭，则难可复振，治之汤方。

甘草二两，桂三两，芍药四两，生姜五两，无者亦可用干姜，大枣二七枚，以水九升，煮取三升，去滓。纳饴八两，分三服，间日复作。一剂复可，将诸丸散耳，黄？加二两，人参二两，为佳。若患痰满，及溏泄，可除饴耳，姚同。

又方，乌雌鸡一头，治如食法，以生地黄一斤，切，饴糖二升，纳腹内，急缚，铜器贮甑中，蒸五升米久，须臾，取出食肉，饮汁，勿啖盐，三月三度作之，姚云神良，并止盗汗。

又方，甘草一两，白术四两，麦门冬四两，牡蛎二两，大枣二十枚，胶三两，水八升，煮取二升，再服。

又方，黄？，枸杞根，白皮，生姜三两，甘草，麦门冬，桂各二两，生米三合，水九升，煮取三升，分四服。

又方，羊肾一枚，切，术一升，以水一斗，煮取九升。服一升，日二三服，一日尽，冬月分二日服，日可再服。

又有建中肾沥汤法诸丸方。

干地黄四两，茯苓，薯蓣，桂，牡丹，山茱萸各二两，附子，泽泻一两，捣蜜丸，如梧子，服七丸，日三，加至十丸。

此是张仲景八味肾气丸方，疗虚劳不足，大伤饮水，腰痛，小腹急，小便不利，又云长服，即去附子，加五味子，治大风冷。

又方，苦参，黄连，菖蒲，车前子，忍冬，枸杞子各一升，捣蜜丸，如梧子大，服十丸，日三服。

有肾气大丸法诸散方。

术一斤，桂半斤，干地黄，泽泻，茯苓各四两，捣，筛，饮服方寸匕，日三两服，佳。

又方，生地黄二斤，面一斤，捣，炒，干，筛，酒服方寸匕，日三服。

附方枸杞子酒主补虚，长肌肉，益颜色，肥健人，能去劳热，用生枸杞子五升，好酒二斗。

研，搦，匀碎，浸七日，漉去滓，饮之。初以三合为始，后即任意饮之，《外台秘要》同。

《食疗》，补虚劳，治肺劳，止渴，去热风。

用天门冬去皮心，入蜜煮之，食后服之，若曝干入蜜丸尤佳，亦用洗面甚佳。

又方，雀卵白，和天雄末，菟丝子末，为丸，空心酒下五丸，主男子阴痿不起，女子带下，便溺不利，除疝瘕，决痈肿，续五脏气。

《经验方》，暖精气，益元阳。

白龙骨，远志等分，为末，炼蜜丸如梧桐子大，空心卧时，冷水下三十丸。

又方，除盗汗，及阴汗。

牡蛎为末，有汗处粉之。

《经验后方》，治五劳七伤，阳气衰弱，腰脚无力，羊肾苁蓉羹法。

羊肾一对，去脂膜，细切，肉苁蓉一两，酒浸一宿，刮去皴皮，细切，相和作羹，葱白盐五味等。如常法事治，空腹食之。

又方，治男子女人，五劳七伤，下元久冷，乌髭鬓，一切风病，四肢疼痛，驻颜壮气。

补骨脂一斤，酒浸一宿，放干，却用乌油麻一升，和炒，令麻子声绝，即播去，只取补骨脂为末，醋煮面糊，丸如梧桐子大，早晨温酒，盐汤下二十丸。

又方，固阳丹。

菟丝子二两，酒浸十日，水淘焙干为末。更入杜仲一两，蜜炙，捣，用薯蓣末，酒煮为糊，丸如梧桐子大，空心用酒下五十丸。

《食医心镜》，益丈夫，兴阳，理腿膝冷。

淫羊藿一斤，酒一斗，浸经三日，饮之佳。

御药院，治脚膝风湿，虚汗少力，多疼痛及阴汗。

烧矾作灰，细研末，一匙头，沸汤投之，淋洗痛处。

《外台秘要》，补虚劳益髓，长肌悦颜色，令人肥健。

鹿角胶，炙，捣，为末，以酒服方寸匕，日三服。

又治骨蒸。

桃仁一百二十枚，去皮双仁留尖，杵和为丸，平旦井花水顿服，令尽服讫，量性饮酒，令醉，仍须吃水，能多最精，隔日又服一剂，百日不得食肉。

又骨蒸亦曰内蒸，所以言内者，必外寒内热附骨也，其根在五脏 六腑之中，或皮燥而无光。蒸作之时，四肢渐细，足？肿者。

石膏十分研如乳法，和水服方寸匕，日再，以体凉为度。

崔元亮《海上方》，疗骨蒸鬼气。

取童子小便五大斗，澄过，青蒿五斗，八月九月采，带子者最好，细锉，二物相和，纳好大釜中，以猛火煎取三大斗，去滓，净洗釜，令干，再泻汁，安釜中，以微火煎可二大斗。即取猪胆十枚，相和煎一大斗半，除火待冷，以新瓷器贮，每欲服时，取甘草二三两，热熟炙，捣末，以煎和，捣一千杵为丸，空心粥饮下二十丸，渐增至三十丸止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒患腰胁痛诸方第三十二
  • 当前页：治虚损羸瘦不堪劳动方第三十三
  • 下一页：治脾胃虚弱不能饮食方第三十四
<<< 返回本书目录
  1. 治虚损羸瘦不堪劳动方《肘后备急方》
  2. 治虚药讹一十八辨《理虚元鉴》
  3. 治虚损带下《济阴纲目》
  4. 治虚有三本《理虚元鉴》
  5. 治虚实法《医学纲目》
  6. 治癣《洪氏集验方》
  7. 治虚满水肿诸方《小品方》
  8. 治癣方《苏沈良方》
  9. 治虚脉法总括《理虚元鉴》
  10. 治癣疥《洪氏集验方》
  11. 治虚脉法分类《理虚元鉴》
  12. 治癣疥漆疮诸恶疮方《肘后备急方》
  13. 治虚劳诸方《小品方》
  14. 治癣灸法《圣济总录》
  15. 治虚劳遗精及益智方《集验方》
  16. 治血《济阴纲目》
  17. 治虚劳小便白浊灸法《圣济总录》
  18. 治血风劳《济阴纲目》
  19. 治虚劳失精灸刺法《圣济总录》
  20. 治血贵静《轩岐救正论》
  21. 治虚劳平补诸方《济阴纲目》
  22. 治血剂《中医眼科备读》
  23. 治虚劳里急骨热羸瘦诸不足方《集验方》
  24. 治血枯经闭《济阴纲目》
  25. 治虚寒带下《济阴纲目》
  26. 治血论《温病条辨》
  27. 治虚风方回生散《小儿药证直诀》
  28. 治血气心腹痛，四神散《苏沈良方》
  29. 治虚烦不眠及汗出不止方《集验方》
  30. 治血热崩漏《济阴纲目》
  1. 治虚损羸瘦不堪劳动方《肘后备急方》
  2. 治虚损带下《济阴纲目》
  3. 治虚损蒸劳瘵二百六十二法《针灸神书》
  4. 治虚实法《医学纲目》
  5. 治虚眼方《明目至宝》
  6. 治虚三本《中医词典》
  7. 治虚药讹一十八辨《理虚元鉴》
  8. 治虚满水肿诸方《小品方》
  9. 治虚有三本《理虚元鉴》
  10. 治虚脉法总括《理虚元鉴》
  11. 治序标本《中医词典》
  12. 治虚脉法分类《理虚元鉴》
  13. 治悬痈败毒流气饮《仁术便览》
  14. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  15. 治癣《洪氏集验方》
  16. 治虚劳诸方《小品方》
  17. 治癣《奇效简便良方》
  18. 治虚劳遗精及益智方《集验方》
  19. 治癣《是斋百一选方》
  20. 治虚劳小便白浊灸法《圣济总录》
  21. 治癣《是斋百一选方》
  22. 治虚劳失精灸刺法《圣济总录》
  23. 治癣方《苏沈良方》
  24. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  25. 治癣方《是斋百一选方》
  26. 治虚劳平补诸方《济阴纲目》
  27. 治癣方《是斋百一选方》
  28. 治虚劳里急骨热羸瘦诸不足方《集验方》
  29. 治癣疥《洪氏集验方》
  30. 治虚寒带下《济阴纲目》
  31. 治癣疥漆疮诸恶疮方《肘后备急方》


治脾胃虚弱不能饮食方_《肘后备急方》_中医方言_【岐黄之术】

治脾胃虚弱不能饮食方第三十四

治脾胃虚弱不能饮食方第三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒得食病，似伤寒，其人但欲卧，七八日不治杀人方。

按其脊两边有陷处，正灸陷处两头，各七壮，即愈。

治食鱼？及生肉住胸膈中不消化，吐之又不出，不可留多使成症方。

朴硝如半鸡子一枚，大黄一两。凡二物？咀，以酒二升，煮取一升，去滓。尽服之，立消。若无朴硝者，芒硝代之皆可用。

治食生冷杂物，或寒时衣薄当风，或夜食便卧，不即消，心腹烦痛，胀急，或连日不化方。

烧地令极热，即敷薄荐莞席，向卧覆取汗，即立愈也。

治食过饱烦闷，但欲卧而腹胀方。

熬面令微香，捣服方寸匕，得大麦生面益佳，无面以糜亦得。

此四条本在杂治中，皆食饮脾胃家事，令胃气充实，则永无食患。食宜先治其本，故后疏诸法。

腹中虚冷，不能饮食。食辄不消，羸瘦致之，四肢？弱，百疾因此互生。

生地黄十斤，捣绞取汁，和好面三斤，以日曝干，更和汁，尽止，未食后，服半合，日三，稍增至三合。

又方，面半斤，麦？五升，豉五合，杏仁二升，皆熟，令黄香，捣，筛，丸如弹，服一枚，后稍增之。

又方，大黄，芍药各半斤，捣末之，芒硝半斤，以蜜三斤。于铜器中汤上煎，可丸如梧子大，服七丸至十丸。

又方，曲一斤，干姜十两，茱萸一升，盐一弹，合捣，蜜和如弹丸，日三服。

又方，术二斤，曲一斤，熬令黄，捣蜜丸如梧子大，服三十丸，日三，若大冷，可加干姜三两。若患腹痛，加当归三两，羸弱加甘草二两，并长将息，徐以曲术法，疗产后心下停水，仍须利之。

治脾胃气弱，水谷不得下，遂成不复受食方。

大麻子三升，大豆炒黄香，合捣筛，食前一二方寸匕，日四五服，佳矣。

治饱食便卧，得谷劳病，令人四肢烦重，嘿嘿欲卧，食毕辄甚方。

大麦？一升，椒一两，并熬，干姜三两，捣末，服方寸匕，日三四服。

附方《食医心镜》，治脾胃气冷，不能下食，虚弱无力，鹘突羹。

鲫鱼半斤，细切，起作？，沸豉汁热投之，着胡椒，干姜，莳萝，橘皮等末，空腹食之。

《近世方》，主脾胃虚冷，不下食积，久羸弱成瘵者。

温州白干姜一物，浆水煮，令透心润湿，取出焙干，捣，筛，陈廪米煮粥饮，丸如桐子大，一服三五十丸，汤使任用，其效如神。

《食疗》，治胃气虚，风热不能食。

生姜汁半鸡子壳，生地黄汁少许，蜜一匙头，和水三合，顿服，立瘥。

《经验方》，治脾元气发歇，痛不可忍者。

吴茱萸一两，桃仁一两，和炒，令茱萸焦黑，后去茱萸，取桃仁，去皮尖，研细，葱白三茎煨热，以酒浸温，分二服。

《经验后方》，治脾胃进食。

茴香二两，生姜四两，同捣令匀，净器内湿纸盖一宿，次以银石器中，文武火炒，令黄焦为末，酒丸如梧子大，每服十丸至十五丸，茶酒下。

《外台秘要》，治久患气胀。

乌牛尿，空心温服一升，日一服，气散即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚损羸瘦不堪劳动方第三十三
  • 当前页：治脾胃虚弱不能饮食方第三十四
  • 下一页：治卒绝粮失食饥惫欲死方第三十五
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  3. 治脾虚人盗汗《是斋百一选方》
  4. 治脾肾要知燥润得宜《医效秘传》
  5. 治痞膏方《奇方类编》
  6. 治脾厥吐泻霍乱《中藏经》
  7. 治痞膏药《奇方类编》
  8. 治皮风《是斋百一选方》
  9. 治痞块方《奇方类编》
  10. 治呕吐灸法《圣济总录》
  11. 治痞块神效膏《回生集》
  12. 治呕吐《是斋百一选方》
  13. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  14. 治呕吐《是斋百一选方》
  15. 治痞外消《奇方类编》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治癖《济阴纲目》
  18. 治衄血《是斋百一选方》
  19. 治癖《济阴纲目》
  20. 治衄血《是斋百一选方》
  21. 治偏搐方《小儿卫生总微论方》
  22. 治女子众病诸方《小品方》
  23. 治偏正头风二百四十七法《针灸神书》
  24. 治女子性冷淡方《古代房中秘方》
  25. 治偏正头风熏鼻方《回生集》
  26. 治女子性冷淡方《古代房中秘方》
  27. 治偏正头疼《是斋百一选方》
  28. 治女子性冷淡方《古代房中秘方》
  29. 治偏肿《儒门事亲》
  30. 治女子性冷淡方《古代房中秘方》
  31. 治偏坠红肿二百五十九法《针灸神书》


治卒绝粮失食饥惫欲死方_《肘后备急方》_中医方言_【岐黄之术】

治卒绝粮失食饥惫欲死方第三十五

治卒绝粮失食饥惫欲死方第三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

粒食者，生人之所资，数日乏绝，便能致命。本草有不饥之文，而医方莫言斯术者。当以其涉在仙奇之境。非庸俗所能遵故也。遂使荒馑之岁，饿尸横路，良可哀乎，今略载其易为者云，若脱值奔窜在无人之乡，及堕坠溪谷空井，深冢之中，四顾迥绝，无可借口者，便须饮水服气，其服法如左。

闭口以舌料上下齿，取津液而咽之，一日得三百六十咽便佳。渐习乃可至千，自然不饥，三五日小疲极，过此便渐轻强。复有食十二时，六戊者诸法，恐危逼之地，不能晓方面，及时之早晚。故不论此，若有水者，卒无器，便与左手贮。祝曰丞掾吏之赐，真乏粮，正赤黄行，无过城下诸医，以自防毕，三叩齿，右手指，三叩左手，如此三遍，便饮之后，复有杯器。贮水尤佳，亦左手执，右手，以物扣之如法，日服三升，便不复饥，即瘥。

若可得游涉之地周行山泽间者。

但取松，柏叶，细切，水服二合。日中二三升，便佳。又掘含白茅根，洗净，切服之。

此三物得行曝燥，石上捣碎服，服者食方寸。辟一日，又有大豆者，取舍光明匝热。以水服，尽此则解。十日，赤小豆亦佳。得熬二豆黄末，服一二升。辟十日，草中有术，天门冬，麦门冬，黄精，葳蕤，贝母，或生，或熟，皆可单食。树木上自耳及檀榆白皮，并可辟饥也。

若遇荒年谷贵，无以充粮应须药济命者。

取稻米一斗，淘汰之，百蒸百曝，捣，日一餐。以水得，三十日都止，则可终身不食，日行三百里。

又方，粳米一斗，酒三升，渍之，出曝之，又渍酒尽止出，稍食之，渴饮之，辟三十日，足一斛二升，辟周年。

有守中丸药法。

其疏诸米豆者，是人间易得易作，且不乖谷气，使质力无减耳，恐肉秽之身。忽然专御药物，或非所堪。

若可得频营则自更，按余所撰谷方中求也。

附方《圣惠方》绝谷升仙不食法。

取松实捣为膏，酒调下三钱，日三，则不饥，渴饮水，勿食他物，百日身轻，日行五百里。

野人闲话云，伏虎尊师炼松脂法。

十斤松脂，五度以水煮过，令苦味尽取，得后每一斤炼了松脂。入四两茯苓末，每晨水下一刀圭。即终年不食，而复延龄，身轻清爽。

抱朴子云汉成帝时，猎者于终南山见一人，无衣服，身皆生黑毛，跳坑越涧如飞，乃密伺其所在，合围取得，乃是一妇人，问之言，我是秦之宫人，关东贼至，秦王出降。惊走入山，饥无所食，洎欲饿死。有一老公教我吃松柏叶实。初时苦涩，后稍便吃，遂不复饥。冬不寒，夏不热，此女是秦人，至成帝时，三百余载也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脾胃虚弱不能饮食方第三十四
  • 当前页：治卒绝粮失食饥惫欲死方第三十五
  • 下一页：治痈疽妒乳诸毒肿方第三十六
<<< 返回本书目录
  1. 治卒绝粮失食饥惫欲死方《肘后备急方》
  2. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  3. 治卒霍乱诸急方《肘后备急方》
  4. 治卒入山草禁辟众蛇药术方《肘后备急方》
  5. 治卒患腰胁痛诸方《肘后备急方》
  6. 治卒上气咳嗽方《肘后备急方》
  7. 治卒患胸痹痛方《肘后备急方》
  8. 治卒身面肿满方《肘后备急方》
  9. 治卒腹痛方《肘后备急方》
  10. 治卒食噎不下方《肘后备急方》
  11. 治卒服药过剂烦闷方《肘后备急方》
  12. 治卒死方《集验方》
  13. 治卒蜂所螫方《肘后备急方》
  14. 治卒为犬所咬毒方《肘后备急方》
  15. 治卒风喑不得语方《肘后备急方》
  16. 治卒胃反呕方《肘后备急方》
  17. 治卒发黄胆诸黄病《肘后备急方》
  18. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  19. 治卒发癫狂病方《肘后备急方》
  20. 治卒误吞诸物及患方《肘后备急方》
  21. 治卒耳聋诸病方《肘后备急方》
  22. 治卒蝎所螫方《肘后备急方》
  23. 治卒毒及狐溺棘所毒方《肘后备急方》
  24. 治卒心腹烦满方《肘后备急方》
  25. 治卒得癞皮毛变黑方《肘后备急方》
  26. 治卒心腹症坚方《肘后备急方》
  27. 治卒得惊邪恍惚方《肘后备急方》
  28. 治卒心痛方《肘后备急方》
  29. 治卒得鬼击方《肘后备急方》
  30. 治卒魇方《集验方》
  1. 治卒绝粮失食饥惫欲死方《肘后备急方》
  2. 治卒霍乱诸急方《肘后备急方》
  3. 治卒淋痛《儒门事亲》
  4. 治卒患腰胁痛诸方《肘后备急方》
  5. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  6. 治卒患胸痹痛方《肘后备急方》
  7. 治卒入山草禁辟众蛇药术方《肘后备急方》
  8. 治卒腹痛方《肘后备急方》
  9. 治卒上气咳嗽方《肘后备急方》
  10. 治卒服药过剂烦闷方《肘后备急方》
  11. 治卒身面肿满方《肘后备急方》
  12. 治卒蜂所螫方《肘后备急方》
  13. 治卒食噎不下方《肘后备急方》
  14. 治卒风喑不得语方《肘后备急方》
  15. 治卒死方《集验方》
  16. 治卒发黄胆诸黄病《肘后备急方》
  17. 治卒为犬所咬毒方《肘后备急方》
  18. 治卒发癫狂病方《肘后备急方》
  19. 治卒胃反呕方《肘后备急方》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  22. 治卒毒及狐溺棘所毒方《肘后备急方》
  23. 治卒误吞诸物及患方《肘后备急方》
  24. 治卒得癞皮毛变黑方《肘后备急方》
  25. 治卒蝎所螫方《肘后备急方》
  26. 治卒得惊邪恍惚方《肘后备急方》
  27. 治卒心腹烦满方《肘后备急方》
  28. 治卒得鬼击方《肘后备急方》
  29. 治卒心腹症坚方《肘后备急方》
  30. 治卒得虫鼠诸方《肘后备急方》
  31. 治卒心痛方《肘后备急方》


治痈疽妒乳诸毒肿方_《肘后备急方》_中医方言_【岐黄之术】

治痈疽妒乳诸毒肿方第三十六

治痈疽妒乳诸毒肿方第三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

《隐居效方》，治羊疽疮，有虫痒。

附子八分，藜芦二分，末敷之，虫自然出。

葛氏，疗奶发，诸痈疽发背及乳方。

比灸其上百壮。

又方，熬粢粉令黑，鸡子白和之，涂练上以贴痈，小穿练上，作小口泄毒瓦斯，燥易之，神秘。

又方，釜底土捣以鸡子中黄和涂之，加少豉，弥良。

又方，捣黄柏末，筛鸡子白和，浓涂之，干复易，瘥。

又方，烧鹿角，捣末，以苦酒和，涂之，佳。

又方，于石上水磨鹿角，取浊汁，涂痈上，干复易，随手消。

又方，末半夏，鸡子白和涂之，水磨敷，并良。

又方，神效水磨出短剧。

又方，醋和茱萸，若捣姜，或小蒜，敷之，并良。

一切恶毒肿。

蔓荆根一大握，无，以龙葵根代之，乳头香一两，光明者，黄连一两，宣州者，杏仁四十九枚，去尖用。柳木取三四钱，白色者，各细锉，捣，三二百杵，团作饼子，浓三四分，可肿处大小贴之，干复易立散别贴膏药治疮处，佳。

葛氏，疗痈发数十处方。

取牛屎烧捣末，以鸡子白和涂之，干复易，神效。

又方，用鹿角，桂，鸡屎，别捣，烧，合和，鸡子白和涂干复上。

又痈已有脓，当使坏方。

取白鸡两翅，羽肢各一枚，烧服之，即穿，姚同。

又方，吞薏苡子一枚，勿多。

又方，以苦酒和雀屎，涂痈头上，如小豆。

葛氏，若已结痈，使聚不更长方。

小豆末涂，若鸡子白和，尤佳，即瘥。

又方，芫花末，胶汁和，粘贴，燥复易，化为水。

若溃后，脓血不止，急痛。

取生白楸叶，十重粘贴，布帛宽缚之。

乳肿。

桂心，甘草各二分，乌头一分，炮，捣为末，和苦酒，涂纸覆之，脓化为水，则神效。

葛氏妇女乳痈妒肿。

削柳根皮熟捣，火温，帛囊贮，熨之，冷更易，大良。

又方，取研米槌煮令沸，絮中覆乳，以熨上，当用二枚，牙熨之，数十回止，姚云神效。

乳痈方。

大黄？草，伏龙肝，灶下黄土也，生姜各二分，先以三物，捣，筛，又合生姜，捣以醋和涂，乳痛则止，极验。刘涓子不用生姜，用生姜四分，分等。余比见用鲫鱼立验，此方短剧佳。

姚氏，乳痈。

大黄鼠粪湿者，黄连各一分，二物为末，鼠屎更捣，以黍米粥清和，敷乳四边，痛即止愈，无黍米，用粳米并得。

又方，牛马屎敷，并佳，此并消去。

短剧，妒方。

黄芩，白蔹，芍药，分等，末，筛，浆服一钱匕，日五服，若右乳结者，将左乳汁服，左乳结者，将右乳汁服，散消根，姚同此方，必愈。

姚方，捣生地黄，敷之，熟则易，小豆亦佳。

又云，二三百众疗不瘥，但坚紫色者。

用前柳根皮法云，熬令温，熨肿，一宿愈。

凡乳汁不得泄，内结名妒乳，乃急于痈。

徐玉，疗乳中瘰？起痛方。

大黄，黄连各三两，水五升，煮取一升二合，分三服，得下，即愈。

葛氏，卒毒肿起，急痛方。

芜菁根大者，削去上皮，熟捣，苦酒和如泥，煮三沸，急搅之出，敷肿，帛裹上。日再三易，用子亦良。

又方，烧牛屎末，苦酒和，敷上，干复易。

又方，水和锻石封上，又苦酒磨升麻，若青木香或紫檀，以磨敷上，良。

又方，取水中萍子草热，捣以敷上。

又已入腹者。

麝香，薰陆香，青木香，鸡舌香各一两，以水四升，煮取二升，分为再服。

若恶核肿结不肯散者。

吴茱萸，小蒜，分等，合捣敷之，丹蒜亦得。

又方，捣鲫鱼以敷之。

若风肿多痒，按之随手起，或隐疹方。

但令痛以手摩捋，抑按，日数度，自消。

又方，以苦酒磨桂，若独活，数敷之，良。

身体头面，忽有暴肿处如吹方。

巴豆三十枚，连皮碎，水五升，煮取三升，去滓，绵沾以拭肿上，趁手消，勿近口。

皮肉卒肿起，狭长赤痛名KT？。

鹿角五两，白蔹一两，牡蛎四两，附子一两，捣，筛，和苦酒，涂帛上，燥复易。

短剧，痈结肿坚如石，或如大核色不变，或作石痈不消。

鹿角八两，烧作灰，白蔹二两，粗理黄色，磨石一斤，烧令赤，三物捣作末，以苦酒和泥，浓涂痈上，燥更涂。

取消止，内服连翘汤下之，姚方云，烧石令极赤，纳五升苦酒中，复烧，又纳苦酒中，令减半止，捣石和药。

先用所余，苦酒不足，添上用。

姚方，若发肿至坚，而有根者，名曰石痈。

当上灸百壮，石子当碎出，不出者，可益壮，痈，疽，瘤，石痈，结筋，瘰？，皆不可就针角，针角者少，有不及祸者也。

又痈未溃方。

草末，和鸡子白，涂纸令浓，粘贴，燥复易，得痛，自瘥。

痈肿振？不可枨方。

大黄，捣，筛，以苦酒和，贴肿上，燥易，不过三，即瘥减，不复作，浓自消除，甚神验也。

痈肿未成脓。

取牛耳垢，封之，即愈。

若恶肉不尽者，食肉药食去，以膏涂之，则愈。

食肉方。

取白炭灰，荻灰，等分，煎令如膏，此不宜预作。十日则歇，并可与去黑子，此大毒。

若用效验，本方用法，凡痈肿用。

栝蒌根，赤小豆，皆当，纳苦酒中，五宿出，熬之毕，捣为散，以苦酒和，涂纸上，贴肿验。

隐居效方，消痈肿。

白蔹二分，藜芦一分，为末，酒和如泥，粘贴，日三，大良。

疽疮骨出。

黄连，牡蛎各二分，为末，先盐酒，洗，后敷。

葛氏，忽得瘭疽着手足肩，累累如米豆，刮汁出，急疗之。

熬芜菁热捣，裹以辗转其上，日夜勿止。

若发疽于十指端，及色赤黑，甚难疗，宜按大方，非单方所及。

若骨疽积年，一捏一汁出，不瘥。

熬末胶饴勃疮上，乃破，生鲤鱼以？之，如炊顷刮视有小虫出，更洗敷药，虫尽，则便立瘥。

姚方云，瘭疽者，肉中忽生一？子，如豆粟，剧者如梅李大，或赤，或黑，或白，或青，其？有核，核有深根，应心小久，四面悉肿，？黯？紫黑色，能烂坏筋骨，毒入脏腑，杀煞人。

南方人名为？着毒。

着浓肉处，皆割之，亦烧铁令赤，烙赤三上，令焦如炭，亦灸黯炮上，百壮为佳，早春酸摹叶。

敷其四面，防其长也，饮葵根汁，犀角汁，升麻汁，折其热内，外疗，根据丹毒法也。

刘涓子，疗痈疽发坏，出脓血、生肉，黄？膏。

黄？，芍药，大黄，当归，芎？，独活，白芷，薤白各一两。生地黄三两，九物切，猪膏二升半，煎三上，三下，膏成。

绞去滓，敷充疮中，摩左右，日三。

又丹痈疽始发，浸淫进长，并少小丹？方。

升麻，黄连，大黄，芎？各二两，黄芩，芒硝各三两，当归，甘草，炙，羚羊角各一两，九物？咀，水一斗三升，煮取五升，去滓，还纳铛中，芒硝上杖搅，令成膏适冷热，贴帛，拓肿上，数度，便随手消散，王练甘林所秘方，慎不可近阴。

又瘭疮，浸淫多汁，日就浸大胡粉散。

胡粉熬，甘草炙，？茹，黄连各二分，四物捣散，筛，以粉疮，日三，极验。

诸疽疮膏方。

蜡，乱发，矾石，松脂各一两，猪膏四两，五物先下发，发消下矾石。矾石消下松脂，松脂消下蜡，蜡消下猪膏，涂疮上。

赤龙皮汤，洗诸败烂疮方。

槲树皮切三升，以水一斗，煮取五升，春夏冷用，秋冬温用，洗乳疮，及诸败疮，洗了则敷膏。

发背上初欲疹便服此大黄汤。

大黄，甘草（炙），黄芩各二两，升麻二两，栀子一百枚，五物以水九升，煮取三升半，服得快，下数行便止，不下则更服。

疗发背，及妇人发乳，及肠痈，木占斯散。

木占斯，浓朴（炙），甘草（炙），细辛，栝蒌，防风，干姜，人参，桔梗，败酱各一两，十物捣为散，酒服方寸匕，昼七，夜四，以多为善，病在上常吐，在下脓血。此谓肠痈之属，其痈肿即不痛，长服，疗诸疽痔，若疮已溃，便早愈。

发背无有不疗，不觉肿去，时长服，去败酱，多疗妇人发乳，诸产，症瘕，益良，并刘涓子方。

刘涓子，疗痈，消脓，木占斯散方。

木占斯，桂心，人参，细辛，败酱，干姜，浓朴炙，甘草炙，防风，桔梗各一两。十物为散，服方寸匕，入咽觉流入疮中。若痈疽灸不发坏者，可服之，疮未坏，去败酱。此药或时有痈令成水者。

痈肿瘰？，核不消，白蔹敷方。

白蔹，黄连，大黄，黄芩，？草，赤石脂，吴茱萸，芍药各四分，八物捣，筛，以鸡子白和如泥，涂故帛上，敷之。开小口，干即易之，瘥。

发背欲死者。

取冬瓜，截去头，合疮上，瓜当烂，截去更合之，瓜未尽，疮已敛小矣，即用膏养之。

又方，伏龙肝末之，以酒调浓敷其疮口，干即易，不日平复。

又方，取梧桐子叶，鏊上，爆成灰，绢罗，蜜调敷之，干即易之。

《痈肿杂效方》，疗热肿。

以家芥子，并柏叶，捣敷之，无不愈，大验，得山芥更妙，又捣小芥子末，醋和作饼子，贴肿及瘰？，数看消即止。恐损肉，此疗马附骨，良。

又方，烧人粪作灰，头醋和如泥，涂肿处，干数易，大验。

又方，取黄色雄黄，雌黄色石，烧热令赤。以大醋沃之，更烧醋沃，其石即软如泥，刮取涂肿。若干醋和，此大秘要耳。

灸肿令消法。

取独颗蒜横截浓一分，安肿头上，炷如梧桐子大，灸蒜上百壮，不觉消，数数灸，唯多为善，勿令大热。但觉痛即擎起蒜，蒜焦更换用新者，不用灸损皮肉，如有体干，不须灸，余尝小腹下患大肿。

灸即瘥，每用之，则可大效也。

又方，生参□□□头上核，又磁石末和醋，敷之。

又方，甘草□□□涂此蕉子不中食。

又方，鸡肠草敷。

又方，白蔹末敷，并良。

又热肿疖。

KT？胶数涂，一日十数度，即瘥。疗小儿疖子，尤良。每用神效。

一切毒肿，疼痛不可忍者。

搜面团肿头如钱大，满中安椒，以面饼子盖头上，灸令彻痛，即立止。

又方，捣蓖麻，人敷之，立瘥。

手脚心，风毒肿。

生椒末，盐末，等分，以醋和敷，立瘥。

痈疽生臭恶肉者。

以白？茹散敷之，看肉尽便停。但敷诸膏药，若不生肉，敷黄？散，？茹，黄？，止一切恶肉，仍不尽者，可以七头赤皮？茹为散。用半钱匕，和白？茹散三钱匕，以敷之，此姚方，瘥。

恶脉病，身中忽有赤络脉起如蚓状。

此由春冬恶风入络脉之中，其血瘀所作，宜服之。五香连翘？去血。敷丹参膏，积日乃瘥，余度山岭即患。常服五香汤，敷小豆得消，以下并姚方。

恶核病者，肉中忽有核如梅李，小者如豆粒。皮中惨痛，左右走，身中壮热，？恶寒是也，此病卒然如起。有毒入腹杀人，南方多有此患。

宜服五香连翘汤，以小豆敷之。立消，若除核，亦得敷丹参膏。

恶肉病者，身中忽有肉，如赤小豆粒突出。便长如牛马乳，亦如鸡冠状，亦宜服漏芦汤，外可以烧铁烙之。

日三烙，令稍焦。

以升麻膏敷之。

气痛之病，身中忽有一处。如打扑之状，不可堪耐而左右走。身中发作，有时痛，静时便觉其处，冷如霜雪所加。

此皆由冬温至春，暴寒伤之，宜先服五香连翘数剂，又以白酒煮杨柳皮暖熨之，有赤点点处宜？去血也。

五香连翘汤，疗恶肉，恶脉，恶核，瘰？风结肿气痛。

木香沉香，鸡舌香各二两，麝香半两，薰陆一两。射干，紫葛，升麻，独活，寄生，甘草（炙），连翘，各二两。大黄三两，淡竹沥三升，十三物以水九升，煮减半，纳竹沥取三升，分三服，大良。

漏芦汤，疗痈疽，丹疹，毒肿，恶肉。

漏芦，白蔹，黄芩，白薇，枳实（炙），升麻，甘草（炙），芍药，麻黄去节，各二两，大黄三两，十物以水一斗，煮取三升。

若无药用大黄下之，佳，其丹毒，须针？去血。

丹参膏，疗恶肉，恶核，瘰？，风结，诸脉肿。

丹参，蒴？各二两，秦胶，独活，乌头，白芨，牛膝，菊花，防风各一两，？草叶，踯躅花，蜀椒各半两，十二物切。

以苦酒二升，渍之一宿。猪膏四斤，俱煎之，令酒竭勿过焦，去滓，以涂诸疾上，日五度，涂故布上贴之，此膏亦可服，得大行即须少少服，短剧同。

升麻膏，疗丹毒肿热疮。

升麻，白蔹 漏芦，芒硝各二两，黄芩，枳实，连翘，蛇衔各三两，栀子二十枚，蒴？根四两，十物切，舂令细，纳器中，以水三升，渍半日，以猪脂五升，煎令水竭，去滓，敷之，日五度，若急合，即水煎，极验方。

葛氏，疗卒毒肿起急痛。

柳白皮，酒煮令热，熨上，痛止。

附方《胜金方》治发，脑发背，及痈疽，热疖，恶疮等。

腊月兔头，细锉，入瓶内密封，惟久愈佳。涂帛上，浓封之，热痛敷之，如冰频换，瘥。

《千金方》，治发背，痈肿，已溃，未溃方。

香豉三升，少与水和，熟捣成泥，可肿处作饼子浓三分，已上有孔，勿覆，孔上布豉饼，以艾烈其上。炙之使温，温而热。勿令破肉，如热痛，即急易之，患当减，快得分稳，一日二度，灸之如先，有疮孔中汁出，即瘥。

《外台秘要》疗恶寒，啬啬似欲发背，或已生疮肿瘾疹起方。

硝石三两，以暖水一升和，令消待冷取故青布揲三重，可似赤处方圆，湿布拓之，热即换。频易，立瘥。

《集验方》，治发背。

以蜗牛一百个活者，以一升净瓶入蜗牛，用新汲水一盏，浸瓶中，封系自晚至明，取出蜗牛放之。其水如涎，将真蛤粉，不以多少旋调敷，以鸡翎扫之疮上，日可十余度，其热痛止，疮便愈。

崔元亮《海上方》，治发背秘法，李北海云，此方神授，极奇秘。

以甘草三大两，生捣，别筛末，大麦面九两，于大盘中相和，搅令匀，取上等好酥少许，别捻入药，令匀。百沸水搜如饼子，剂方圆大于疮一分。热敷肿上，以油片及故纸隔，令通风，冷则换之，已成脓，水自出，未成肿，便内消。当患肿着药时，常须吃黄？粥，甚妙。

又一法，甘草一大两，微炙，捣碎，水一大升，浸之。器上横一小刀子，置露中经宿，平明以物搅令沫出，吹沫服之。但是疮肿发背，皆可服，甚效。

《梅师方》，治诸痈疽发背，或发乳房。初起微赤，不急治之，即死速。

消方。

捣苎根，敷之，数易。

《圣惠方》，治附骨疽，及鱼眼疮。

用狗头骨，烧烟熏之。

张文仲方，治石痈坚如石，不作脓者。

生商陆根，捣擦之。燥即易，取软为度。

《子母秘录》，治痈疽，痔？疮，及小儿丹。

水煮棘根汁，洗之。

又方，末蛴螬，敷之。

《短剧》方治疽初作。

以赤小豆，末醋和敷之，亦消。

《博济方》，治一切痈肿未破，疼痛，令内消。

以生地黄杵如泥，随肿大小摊于布上。糁木香末于中，又再摊地黄一重，贴于肿上，不过三五度。

《日华子》云，消肿毒。

水调决明子末，涂。

《食疗》，治痈肿。

栝蒌根，苦酒中熬燥，捣筛之。苦酒和，涂纸上，摊贴服，金石人宜用。

《杨文蔚方》，治痈未溃。

栝蒌根，赤小豆，等分为末，醋调涂。

《千金方》，治诸恶肿，失治有脓。

烧棘针作灰，水服之，经宿头出。

又方，治痈疮中冷，疮口不合。

用鼠皮一枚，烧为灰，细研，封疮口上。

孙真人云，主痈发数处。

取牛粪烧作灰，以鸡子白和，敷之，干即易。

孙真人食忌，主一切热毒肿。

商陆根，和盐少许，敷之，日再易。

《集验方》，治肿。

柳枝如脚趾大，长三尺，二十枚。水煮令极热，以故布裹肿处，取汤热洗之，即瘥。

又方，治痈，一切肿未成脓，拔毒。

牡蛎白者，为细末，水调涂，干更涂。

又方，治毒热，足肿疼欲脱。

酒煮苦参，以渍之。

《外台秘要》，治痈肿。

伏龙肝，以蒜和作泥，涂用布上，贴之。如干，则再易。

又方，凡肿已溃未溃者。

以白胶一片，水渍令软，纳纳然，肿之大小。贴当头，上开孔。若已溃还合者，脓当被胶急撮之。脓皆出尽，未有脓者，肿当自消矣。

又方，烧鲤鱼作灰，酢和，涂之一切肿上，以瘥为度。

又疗热毒病，攻手足肿，疼痛欲脱方。

取苍耳汁，以渍之。

又方，水煮马粪汁，以渍之。

肘后又方，治毒攻手足肿，疼痛欲断。

猪蹄一具，合葱煮，去滓，纳少许盐，以渍之。

《经验后方》，治一切痈肿无头。

以葵菜子一粒，新汲水吞下，须臾即破，如要两处破。服两粒，要破处，逐粒加之，验。

又方，治诸痈不消已成脓，惧针不得破，令速决。

取白鸡翅下第一毛，两边各一茎，烧灰，研，水调服之。

又《梅师方》，取雀屎涂头上，即易破，雄雀屎佳坚者为雄。

谨按雄黄治疮疡尚矣。

周礼疡医，凡疗疡以五毒攻之。郑康成注云，今医方有五毒之药，作之合黄？，置石胆，丹砂，雄黄，？石，磁石其中，烧之三日三夜。其烟上着，以鸡羽扫取之，以注创。恶肉破骨则尽出，故翰林学士杨亿尝笔记。直史馆杨？。年少时，有疡生于颊，连齿辅车外肿。

若覆瓯内，溃出脓血不辍吐之痛楚难忍。疗之百方，弥年不瘥，人语之，根据郑法，合烧药成。注之创中，少顷，朽骨连两牙溃出，遂愈。后更安宁，信古方攻病之速也。黄？若今市中所货，有盖瓦合也。近世合丹药，犹用黄瓦瓯，亦名黄？，事出于古也，？（音武。）《梅师方》，治产后不自乳，见蓄积乳汁结作痈。取蒲公草，捣敷肿上，日三四度易之。俗呼为蒲公英，语讹为仆公罂是也，水煮汁服，亦得。

又方，治妒乳乳痈。

取丁香，捣末，水调方寸匕，服。

又方，治乳头裂破。

捣丁香末，敷之。

《千金方》，治妒乳。

梁上尘，醋和涂之。亦治阴肿。

《灵苑方》，治乳痛痈初发，肿痛结硬，欲破脓，令一服，瘥。

以北来真桦皮，无灰酒服方寸匕，就之卧，及觉，已瘥。

《圣惠方》，主妇人乳痈不消。

右用白面半斤，炒令黄色，用醋煮为糊，涂于乳上，即消。

《产宝》，治乳及痈肿。

鸡屎末，服方寸匕，须臾三服，愈。梅师方，亦治乳头破裂，方同。

《简要济众》，治妇人乳痈。汁不出，内结成脓肿，名妒乳方。

露蜂房，烧灰研。每服二钱，水一中盏，煎至六分，去滓，温服。

又方，治吹奶独胜散。

白丁香半两，捣，罗，为散。每服一钱匕，温酒调下，无时服。

《子母秘录》，疗吹奶，恶寒壮热。

猪肪脂，以冷水浸，榻之。热即易，立效。

杨炎南行方，治吹奶，疼痛不可忍。

用穿山甲炙黄，木通各一两，自然铜半两，生用。三味捣，罗为散，每服二钱，温酒调下，不计时候。

《食医心镜》云，治吹奶，不痒不痛。肿硬如石时候，以青橘皮二两，汤浸去穣，焙为末。非时，温酒下二钱匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒绝粮失食饥惫欲死方第三十五
  • 当前页：治痈疽妒乳诸毒肿方第三十六
  • 下一页：治肠痈肺痈方第三十七
<<< 返回本书目录
  1. 治痈疽妒乳诸毒肿方《肘后备急方》
  2. 治痈疽发背《仙传外科集验方》
  3. 治痈疽疮肿灸刺法《圣济总录》
  4. 治痈疽方《集验方》
  5. 治痈疽【中药主治】
  6. 治痈疽立效方《洪氏集验方》
  7. 治痈疖诸方《小品方》
  8. 治痈疽用药大纲《外科精要》
  9. 治痈疮疡久不合《苏沈良方》
  10. 治疣目及黑子方《集验方》
  11. 治瘿气灸法《圣济总录》
  12. 治有缓急方有奇偶《类经》
  13. 治瘿病诸方《小品方》
  14. 治有热虚劳《济阴纲目》
  15. 治瘿病方《集验方》
  16. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  17. 治阴肿痛、阴疮、阴痒方《集验方》
  18. 治妪人诸血崩滞下宿疾诸方《小品方》
  19. 治阴痔《济阴纲目》
  20. 治愈半身不遂一例《何世英医案》
  21. 治阴痒生虫《济阴纲目》
  22. 治愈呆病一例《何世英医案》
  23. 治阴虚无上妙方《医学心悟》
  24. 治愈胆虚一例《何世英医案》
  25. 治阴挺下脱《济阴纲目》
  26. 治愈高热一例《何世英医案》
  27. 治阴冷《济阴纲目》
  28. 治愈梅核气一例《何世英医案》
  29. 治阴户肿痛《济阴纲目》
  30. 治愈偏枯一例《何世英医案》
  1. 治痈疽妒乳诸毒肿方《肘后备急方》
  2. 治痈疽疮肿灸刺法《圣济总录》
  3. 治痈疽发背《是斋百一选方》
  4. 治痈疖诸方《小品方》
  5. 治痈疽发背腮等疾《是斋百一选方》
  6. 治痈疖《是斋百一选方》
  7. 治痈疽方《集验方》
  8. 治痈大如盘臭不可近方《回生集》
  9. 治痈疽立效方《洪氏集验方》
  10. 治痈疮疡久不合《苏沈良方》
  11. 治痈疽用药大纲《外科精要》
  12. 治瘿气灸法《圣济总录》
  13. 治油蜒入耳《博济方》
  14. 治瘿病诸方《小品方》
  15. 治疣目及黑子方《集验方》
  16. 治瘿病方《集验方》
  17. 治蚰蜒入耳中《儒门事亲》
  18. 治迎风流泪，并眼目昏花神效《奇方类编》
  19. 治有缓急方有奇偶《类经》
  20. 治瘾疹《是斋百一选方》
  21. 治有热虚劳《济阴纲目》
  22. 治阴肿痛、阴疮、阴痒方《集验方》
  23. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  24. 治阴痔《济阴纲目》
  25. 治鱼口方（东平展子明传）《回生集》
  26. 治阴症神方《回生集》
  27. 治妪人诸血崩滞下宿疾诸方《小品方》
  28. 治阴症回生膏《奇方类编》
  29. 治愈半身不遂一例《何世英医案》
  30. 治阴痒生虫《济阴纲目》
  31. 治愈呆病一例《何世英医案》


治肠痈肺痈方_《肘后备急方》_中医方言_【岐黄之术】

治肠痈肺痈方第三十七

治肠痈肺痈方第三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（按∶此篇仅有标题而无正文）治卒发丹火恶毒疮方第三十八（按∶此篇有文无标题照目录加）葛氏，大人小儿，卒得恶疮，不可名识者。

烧竹叶，和鸡子中黄，涂，瘥。

又方，取蛇床子合黄连二两，末。粉疮上用者，猪脂和，涂，瘥。

又方，烧蛇皮，末，以猪膏和，涂之。

又方，煮柳叶，若皮，洗之亦可，纳少盐，此又疗面上疮。

又方，腊月猪膏一升，乱发如鸡子大，生鲫鱼一头。令煎，令消尽，又纳雄黄，苦参，末，二两，大附子一枚，末。绞令凝，以敷诸疮，无不瘥，胡洽，疗？疽疥，大效。

疮中突出恶肉者。

末乌梅屑，敷之。又末硫黄敷上，燥着唾和涂之。

恶疮连痂痒痛。

捣，扁豆，封，痂落即瘥，近方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痈疽妒乳诸毒肿方第三十六
  • 当前页：治肠痈肺痈方第三十七
  • 下一页：治癣疥漆疮诸恶疮方第三十九
<<< 返回本书目录
  1. 治肠痈肺痈方《肘后备急方》
  2. 治肠痔下血如注水不瘥者《苏沈良方》
  3. 治肠炎【中药主治】
  4. 治赤白脓血痢及冷痢方《集验方》
  5. 治肠风《洪氏集验方》
  6. 治虫兽狗马毒诸方《小品方》
  7. 治产后诸方《小品方》
  8. 治传尸劳《济阴纲目》
  9. 治产后血结痛方（屡验）《宁坤秘籍》
  10. 治疮疥甚者。《苏沈良方》
  11. 治产后无乳及阴道不闭方《集验方》
  12. 治疮门《医学入门》
  13. 治产后咳嗽、中风及心腹痛方《集验方》
  14. 治疮须分补泻《外科理例》
  15. 治产后鸡爪风《傅青主女科》
  16. 治疮疡各症附方《外科枢要》
  17. 治产后患淋及小便数方《集验方》
  18. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  19. 治产后烦闷及渴方《集验方》
  20. 治疮肿伤折《太平惠民和剂局方》
  21. 治产后二便不通及失禁方《集验方》
  22. 治春夏温热病诸方《小品方》
  23. 治产后盗汗《胎产指南》
  24. 治唇病方《集验方》
  25. 治产后大便不通《洪氏集验方》
  26. 治猝魇寐不寤灸法《圣济总录》
  27. 治产后病方《妇科玉尺》
  28. 治猝中五尸灸法《圣济总录》
  29. 治病主药诀《医学传心录》
  30. 治大便难及大小便并不通方《集验方》
  1. 治肠痈肺痈方《肘后备急方》
  2. 治肠胃燥结大便不通《奇方类编》
  3. 治肠痔下血如注水不瘥者。《苏沈良方》
  4. 治肠红方《回生集》
  5. 治齿不生《是斋百一选方》
  6. 治肠风脏毒方《回生集》
  7. 治齿衄《是斋百一选方》
  8. 治肠风、痔漏神丹《是斋百一选方》
  9. 治赤白痢《是斋百一选方》
  10. 治肠风《是斋百一选方》
  11. 治赤白痢《是斋百一选方》
  12. 治肠风《是斋百一选方》
  13. 治赤白痢木香丸《仁术便览》
  14. 治肠风《是斋百一选方》
  15. 治赤白脓血痢及冷痢方《集验方》
  16. 治肠风《是斋百一选方》
  17. 治赤白蛇缠疮《回生集》
  18. 治肠风《是斋百一选方》
  19. 治赤白滞痢方《小儿卫生总微论方》
  20. 治肠风《是斋百一选方》
  21. 治赤鼻酒《冯氏锦囊秘录》
  22. 治肠风《是斋百一选方》
  23. 治赤痢《是斋百一选方》
  24. 治肠风《是斋百一选方》
  25. 治赤脉KT《三因极一病证方论》
  26. 治肠风《洪氏集验方》
  27. 治赤目后暴翳《是斋百一选方》
  28. 治产难子死腹中有下法《女科经纶》
  29. 治赤眼后生翳膜《是斋百一选方》
  30. 治产难《是斋百一选方》
  31. 治赤游肿《是斋百一选方》


治癣疥漆疮诸恶疮方_《肘后备急方》_中医方言_【岐黄之术】

治癣疥漆疮诸恶疮方第三十九

治癣疥漆疮诸恶疮方第三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（按∶此篇有文无标题照目录加）《短剧》，疗？癣疥恶疮方。

水银，矾石，蛇床子，黄连各二两，四物捣，筛，以腊月猪膏七合，并下水银搅万度。

不见水银，膏成，敷疮，并小儿头疮，良，袭庆宣加？茹一两，疗诸疮，神验无比。

姚，疗？疥。

雄黄一两，黄连二两，松脂二两，发灰如弹丸。四物熔猪膏与松脂，合，热捣，以敷疮上，则大良。

又疗恶疮粉方。

水银，黄连，胡粉，熬令黄，各二两。下筛，粉疮，疮无汁者，唾和之。

小儿身中恶疮。

取笋汁自澡洗，以笋壳作散，敷之效。

人体生恶疮，似火自烂。

胡粉熬黑，黄柏，黄连，分等。下筛，粉之也。

卒得恶疮。

苍耳，桃皮作屑，纳疮中，佳。

头中恶疮。

胡粉，水银，白松脂各二两。腊月猪膏四两，合松脂煎，以水银，胡粉合研，以涂上。

日再，胡洽云，疗小儿头面疮。又一方，加黄连二两，亦疗得秃疮。

恶疮雄黄膏方。

雄黄，雌黄，并末，水银各一两。松脂二两，猪脂半斤，乱发如鸡子大，以上合煎，去滓。纳水银，敷疮，日再。

效方，恶疮食肉雄黄散。

雄黄六分，？茹，矾石各二分，末疮中，日二。

疗疮方，最去面上粉刺，方。

黄连八分，糯米，赤小豆各五分，吴茱萸一分。胡粉，水银各六分。捣黄连等。下筛，先于掌中，研水银，使极细，和药使相入，以生麻油总稀稠得所，洗疮拭干，敷之。但是疮即疗，神验不传。

甘家松脂膏，疗热疮，尢嗍脓。不痂无瘢方。

松脂，白胶香，薰陆香，各一两，当归，蜡各一两半。甘草一两，并切猪脂，羊肾脂各半合许。生地黄汁亦半合，以松脂等末。纳脂膏，地黄汁中，微火煎令黄，下腊绞去滓。涂布，贴疮，极有验，甘家秘不能传。此是半剂。

地黄膏，疗一切疮已溃者。及炙贴之无痂，生肉去脓神秘方。

地黄汁一升，松脂二两，薰陆香一两，羊肾脂及牛酥。各如鸡子大，先于地黄汁煎松脂及香，令消。即纳羊脂酥，并更用蜡半鸡子大，一时相和。缓火煎，水尽膏成。去滓，涂帛，贴疮，日一二易，加故绯一片，乱发一鸡子许大，疗年深者，十余日即瘥，生肉秘法。

妇人颊上疮，瘥后每年又发。甘家秘方涂之，永瘥。

黄矾石二两，烧令汁尽。胡粉一两，水银一两半。捣，筛，矾石，胡粉更筛，先以片许猪脂，于瓷器内，熟研水银令消尽，更加猪脂，并矾石，胡粉，和使粘稠，洗面疮以涂上，又别熬胡粉，令黄，涂膏讫，则敷此粉，数日即瘥，甘家用大验。

疗？疮，但是腰脚已下名为？。此皆有虫食之，虫死即瘥，此方立验。

醋泔淀一碗，大麻子一盏，白沙盐末各一抄，和掩以敷疮。干更敷，先温泔净洗，拭干，敷一二度，即瘥。孔如针穴，皆虫食，大验。

效方，恶疮三十年不愈者。

大黄，黄芩，黄连各一两，为散，洗疮净，以粉之。日三，无不瘥。又黄柏分等，亦佳。

葛氏，疗白秃方。

杀猪即取肚，破去屎，及热以反拓头上。须臾，虫出着肚。若不尽，更作取，令无虫即休。

又方，末藜芦，以腊月猪膏和涂之，五月漏芦草，烧作灰，膏和使涂之。皆先用盐汤洗，乃敷。

又方，羊蹄草根，独根者，勿见风日，及妇女鸡犬，以三年醋研和如泥，生布拭疮令去，以敷之。

姚方，以羊肉如作脯法，炙令香及热，以榻上，不过三四日，瘥。

又方，先以皂荚汤热洗，拭干，以少油麻涂，再三，即瘥。

附方《千金方》，治遍身风痒生疮疥。

以蒺藜子苗，煮汤洗之。立瘥，《千金翼方》同。

又方，茵陈蒿不计多少，煮浓汁洗之，立瘥。

《千金翼方》，疮癣初生或始痛痒。

以姜黄敷之，妙。

又方，嚼盐，涂之，妙。

又方，漏瘤疮湿癣痒浸淫，日瘙痒不可忍，搔之。黄水出，瘥后复发。

取羊蹄根去土，细切，捣以大醋和，净洗敷上。一时间以冷水洗之，日一敷，瘥。若为末，敷之，妙。

《外台秘要》，治癣疮方。

取蟾蜍，烧灰末，以猪脂和，敷之。

又方，治干癣，积年生痂，搔之黄水出，每逢阴雨即痒。

用斑蝥半两微炒为末，蜜调敷之。

又治疥方。

捣羊蹄根，和猪脂涂上，或着盐少许，佳。

《斗门方》，治疥癣。

用藜芦，细捣为末，以生油调，敷之。

王氏《博济》，治疥癣满身作疮，不可治者。

何首乌，艾，等分，以水煎令浓。于盆内洗之，甚能解痛，生肌肉。

《简要济众》，治癣疮久不瘥。

羊蹄根，捣，绞取汁，用调腻粉少许。如膏，涂敷癣上，三五遍，即瘥。如干，即猪脂调和敷之。

《鬼遗方》，治疥癣。

松胶香，研细，约酌入少轻粉，滚令匀，凡疥癣上，先用油涂了，擦末，一日便干，顽者三两度。

《圣惠方》，治癣湿痒。

用楮叶半斤，细切，捣烂，敷癣上。

杨氏《产乳》，疗疮疥。

烧竹叶为末，以鸡子白和之。涂上，不过三四次，立瘥。

《十全方》，治疥疮。

巴豆十粒，火炮过黄色，去皮膜。右顺手，研如面，入酥少许，腻粉少许。同研匀，爪破，以竹篦子点药，不得落眼里及外肾上。如熏炙着外肾，以黄丹涂，甚妙。

《经验方》，治五般疮癣。

以韭根，炒存性，旋捣末，以猪脂油调，敷之。三度，瘥。

《千金方》，疗漆疮。

用汤溃芒硝令浓，涂之。干即易之。

谭氏，治漆疮。

汉椒汤洗之，即愈。

《千金翼》，治漆疮。

羊乳敷之。

《集验方》，治漆疮。

取莲叶干者一斤，水一斗，煮取五升。洗疮上，日再，瘥。

《斗门方》，治漆咬。

用韭叶研敷之，《食医心镜》同。

《千金方》，主大人小儿，风瘙瘾疹，心迷闷方。

巴豆二两捶破，以水七升，煮取三升，以帛染拭之。

《外台秘要》，涂风疹。

取枳实，以醋渍令湿，火炙令热。适寒温，用熨上，即消。

《斗门方》，治瘾疹。

楝皮，浓煎，浴之。

《梅师方》，治一切疹。

以水煮枳壳为煎，涂之。干即又涂之。

又方，以水煮芒硝涂之。

又治风瘾疹方。

以水煮蜂房，取二升，入芒硝，敷上。日五度，即瘥。

《圣惠方》，治风瘙瘾疹。遍身痒成疮。

用蚕砂一升，水二斗，煮取一斗二升，去滓。温热得所，以洗之，宜避风。

《千金翼》，疗丹瘾疹方。

酪和盐热煮，以摩之手下消。

又主大人小儿风疹。

茱萸一升，酒五升，煮取一升，帛染拭之。

初虞世，治皮肤风热，遍身生瘾疹。

牛蒡子，浮萍等分。以薄荷汤调下二钱。日二服。

《经验后方》，治肺毒疮如大风疾绿云散。

以桑叶好者，净洗过。熟蒸一宿后，日干为末，水调二钱匕，服。

肘后方，治卒得浸淫疮转有汁多起，心早治之，续身周匝则杀人。

以鸡冠血敷之，瘥。

又方，疗大人小儿，卒得月蚀方。

于月望夕取兔屎，及纳虾蟆腹中，合烧为灰末，以敷疮上，瘥。

《集验方》，疗月蚀疮。

虎头骨二两，捣碎，同猪脂一升，熬成膏，黄，取涂疮上。

《圣惠方》，治反花疮。

用马齿苋一斤，烧作灰细研，猪脂调敷之。

又方，治诸疮？肉，如蚁出数寸。

用硫黄一两，细研，？肉上薄涂之，即便缩。

《鬼遗方》，治一切疮肉出。

以乌梅烧为灰，研末，敷上，恶肉立尽，极妙。

《简要济众》方，敷疮药。

黄药子四两为末，以冷水调敷疮上，干即旋敷之。

《兵部手集》，治服丹石人，有热疮，疼不可忍方，用纸环围肿处，中心填硝石令满匙，抄水淋之。觉其不热，疼即止。

治头疮，及诸热疮。

先用醋少许，和水净洗去痂，再用温水洗？干。百草霜，细研，入腻粉少许，生油调涂，立愈。

治恶疮。

唐人记其事云，江左尝有商人，左膊上有疮如人面，亦无它苦。商人戏滴酒口中，其面亦赤色，以物食之。亦能食，食多则宽。膊内肉胀起，或不食之。则一臂痹，有善医者。教其历试诸药，金石草木之类。悉试之无苦，至贝母，其疮乃聚眉闭口，商人喜曰，此药可治也。因以小笔筒毁其口，灌之，数日成痂，遂愈。然不知何疾也，谨按本经主金疮，此岂金疮之类欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠痈肺痈方第三十七
  • 当前页：治癣疥漆疮诸恶疮方第三十九
  • 下一页：治卒得癞皮毛变黑方第四十
<<< 返回本书目录
  1. 治癣疥漆疮诸恶疮方《肘后备急方》
  2. 治癣灸法《圣济总录》
  3. 治癣疥《洪氏集验方》
  4. 治血《济阴纲目》
  5. 治癣方《苏沈良方》
  6. 治血风劳《济阴纲目》
  7. 治癣《洪氏集验方》
  8. 治血贵静《轩岐救正论》
  9. 治虚有三本《理虚元鉴》
  10. 治血剂《中医眼科备读》
  11. 治虚药讹一十八辨《理虚元鉴》
  12. 治血枯经闭《济阴纲目》
  13. 治虚损羸瘦不堪劳动方《肘后备急方》
  14. 治血论《温病条辨》
  15. 治虚损带下《济阴纲目》
  16. 治血气心腹痛，四神散《苏沈良方》
  17. 治虚实法《医学纲目》
  18. 治血热崩漏《济阴纲目》
  19. 治虚满水肿诸方《小品方》
  20. 治血热壅遏症五法《冯氏锦囊秘录》
  21. 治虚脉法总括《理虚元鉴》
  22. 治血涩经闭《济阴纲目》
  23. 治虚脉法分类《理虚元鉴》
  24. 治血虚不孕《济阴纲目》
  25. 治虚劳诸方《小品方》
  26. 治血药论《古今医统大全》
  27. 治虚劳遗精及益智方《集验方》
  28. 治血郁杂方《济阴纲目》
  29. 治虚劳小便白浊灸法《圣济总录》
  30. 治鸦片烟饮奇效方《喉舌备要秘旨》
  1. 治癣疥漆疮诸恶疮方《肘后备急方》
  2. 治癣疥《洪氏集验方》
  3. 治癣久不瘥者《是斋百一选方》
  4. 治癣方《是斋百一选方》
  5. 治癣灸法《圣济总录》
  6. 治癣方《是斋百一选方》
  7. 治癣妙方《奇方类编》
  8. 治癣方《苏沈良方》
  9. 治癣如神方《是斋百一选方》
  10. 治癣《是斋百一选方》
  11. 治癣如圣丸《儒门事亲》
  12. 治癣《是斋百一选方》
  13. 治削《中医名词词典》
  14. 治癣《奇效简便良方》
  15. 治削《中医词典》
  16. 治癣《洪氏集验方》
  17. 治血《济阴纲目》
  18. 治悬痈败毒流气饮《仁术便览》
  19. 治血崩《儒门事亲》
  20. 治序标本《中医词典》
  21. 治血崩《奇方类编》
  22. 治虚有三本《理虚元鉴》
  23. 治血崩《是斋百一选方》
  24. 治虚药讹一十八辨《理虚元鉴》
  25. 治血崩《是斋百一选方》
  26. 治虚眼方《明目至宝》
  27. 治血崩仙方《奇方类编》
  28. 治虚损蒸劳瘵二百六十二法《针灸神书》
  29. 治血崩有国中末之三法《女科经纶》
  30. 治虚损羸瘦不堪劳动方《肘后备急方》
  31. 治血出不止《是斋百一选方》


治卒得癞皮毛变黑方_《肘后备急方》_中医方言_【岐黄之术】

治卒得癞皮毛变黑方第四十

治卒得癞皮毛变黑方第四十

  • 上一页
  • 目录
  • 相关
  • 下一页

癞病方。

初觉皮肤不仁，或淫淫苦痒，如虫行，或眼前见物如垂丝，或瘾疹赤黑。此即急疗。

蛮夷酒，佳善。

疗白癞。

苦参五斤，酒三斗，渍，饮勿绝。并取皮根，末，服，效验。

又方，艾千茎，浓煮，以汁渍曲作酒，常饮使醺醺，姚同。

姚方，大蝮蛇一枚，切勿令伤，以酒渍之。大者一斗，小者五升。以糠火温，令下寻取蛇一寸许，以腊月猪膏和，敷疮，瘥。

亦疗鼠？，诸恶疮。

苦参二斤，露蜂房二两，曲二斤，水三斗，渍药二宿，去滓。黍米二升，酿熟，稍饮。日三，一方加？皮，更佳。

附方《圣惠方》，治大风，癞疾，骨肉疽败，百节疼酸，眉鬓堕落，身体习习痒痛。

以马先蒿，细锉，炒为末，每空心及晚食前。温酒调下二钱匕。

又方，治大风疾，令眉鬓再生。

用侧柏叶，九蒸九曝，捣，罗为末，炼蜜和，丸如梧桐子大。日三服，夜一服。熟水下五丸，十丸，百日即生。

又方，治大风，头面髭发脱落。

以桑柴灰，热汤淋取汁洗面，以大豆水，研取浆，解泽灰，味弥佳。次用熟水入绿豆，去皮取净，不过十度，良。二日一沐头，一日一洗面。

又方，治白癞。

用马鞭草，不限多少，为末，每服食前，用荆芥 薄荷汤，调下一钱匕。

《食疗》，治癞。

可取白蜜一斤，生姜二斤，捣取汁。先称铜铛，令知斤两，即下蜜于铛中，消之。又秤五斤两，下姜汁于蜜中。微火煎令姜汁尽，秤蜜斤两。在即休，药已成矣。患三十年癞者，平旦服枣许大一丸，一日三服。酒饮任下，忌生冷，醋，滑臭物。功用甚多，活人众矣，不能一一具之。

《外台秘要》，治恶风疾。

松脂，炼投冷水中二十次，蜜丸服二两，饥即服之。日三，鼻柱断离者二。百日瘥。断盐及房室抱朴子云。

赵瞿病癞，历年医，不瘥。家乃？粮弃送于山穴中。瞿自怨不幸，悲叹涕泣。经月，有仙人经穴见之，哀之，具问其详。瞿知其异人也，叩头自陈乞命。于是仙人取囊中药，赐之，教其服，百余日。疮愈，颜色悦，肌肤润，仙人再过视之，瞿谢活命之恩，乞遗其方，仙人曰，此是松脂，彼中极多，汝可炼服之，长服身转轻力百倍，登危涉险，终日不困。年百岁，齿不堕，发不白，夜卧常见有光，大如镜。

感应神仙传云，崔言者，职隶左亲骑军。一旦得疾，双眼昏，咫尺不辨人物，眉发自落，鼻梁崩倒。肌肤有疮如癣，皆谓恶疾，势不可救。因为洋州骆谷子，归寨使遇一道流。自谷中出，不言名姓，授其方曰。

皂角刺一二斤，为灰，蒸久晒研为末，食上浓煎大黄汤，调一钱匕。服一旬，鬓发再生，肌肤悦润，愈，眼目倍常明，得此方后，却入山不知所之。

《朝野佥载》云。

商州有人患大风，家人恶之。山中为起茅屋，有乌蛇坠酒罂中。病患不知，饮酒渐瘥，罂底尚有蛇骨。方知其由也，用道谨按李肇国史补云。李舟之弟，患风，或说蛇酒治风。乃求黑蛇，生置瓮中，酝以曲？，数日蛇声不绝。及熟，香气酷烈，引满而饮之。斯须，悉化为水，唯毛发存焉，佥载之说，恐不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癣疥漆疮诸恶疮方第三十九
  • 当前页：治卒得癞皮毛变黑方第四十
  • 下一页：治卒得虫鼠诸方第四十一
<<< 返回本书目录
  1. 治卒得癞皮毛变黑方《肘后备急方》
  2. 治卒毒及狐溺棘所毒方《肘后备急方》
  3. 治卒得惊邪恍惚方《肘后备急方》
  4. 治卒耳聋诸病方《肘后备急方》
  5. 治卒得鬼击方《肘后备急方》
  6. 治卒发癫狂病方《肘后备急方》
  7. 治卒得虫鼠诸方《肘后备急方》
  8. 治卒发黄胆诸黄病《肘后备急方》
  9. 治卒大腹水病方《肘后备急方》
  10. 治卒风喑不得语方《肘后备急方》
  11. 治卒虿螫方《肘后备急方》
  12. 治卒蜂所螫方《肘后备急方》
  13. 治足筋缩法《医门补要》
  14. 治卒服药过剂烦闷方《肘后备急方》
  15. 治自经未死诸方《小品方》
  16. 治卒腹痛方《肘后备急方》
  17. 治浊固本《汤头歌诀》
  18. 治卒患胸痹痛方《肘后备急方》
  19. 治转筋灸法《圣济总录》
  20. 治卒患腰胁痛诸方《肘后备急方》
  21. 治蛀牙疼《洪氏集验方》
  22. 治卒霍乱诸急方《肘后备急方》
  23. 治竹木刺不出方《集验方》
  24. 治卒绝粮失食饥惫欲死方《肘后备急方》
  25. 治诸眼一切点眼膏药《银海精微》
  26. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  27. 治诸虚（附骨蒸）《太平惠民和剂局方》
  28. 治卒入山草禁辟众蛇药术方《肘后备急方》
  29. 治诸痫《洪氏集验方》
  30. 治卒上气咳嗽方《肘后备急方》
  1. 治卒得癞皮毛变黑方《肘后备急方》
  2. 治卒得惊邪恍惚方《肘后备急方》
  3. 治卒毒及狐溺棘所毒方《肘后备急方》
  4. 治卒得鬼击方《肘后备急方》
  5. 治卒耳聋诸病方《肘后备急方》
  6. 治卒得虫鼠诸方《肘后备急方》
  7. 治卒发癫狂病方《肘后备急方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治卒发黄胆诸黄病《肘后备急方》
  10. 治卒虿螫方《肘后备急方》
  11. 治卒风喑不得语方《肘后备急方》
  12. 治足筋缩法《医门补要》
  13. 治卒蜂所螫方《肘后备急方》
  14. 治足疮《是斋百一选方》
  15. 治卒服药过剂烦闷方《肘后备急方》
  16. 治足疮《是斋百一选方》
  17. 治卒腹痛方《肘后备急方》
  18. 治足不能行懦弱无力二百五十八法《针灸神书》
  19. 治卒患胸痹痛方《肘后备急方》
  20. 治走马咽痹《儒门事亲》
  21. 治卒患腰胁痛诸方《肘后备急方》
  22. 治走马牙疳《奇方类编》
  23. 治卒霍乱诸急方《肘后备急方》
  24. 治走马疳并疳疮等疾《是斋百一选方》
  25. 治卒绝粮失食饥惫欲死方《肘后备急方》
  26. 治走马疳《是斋百一选方》
  27. 治卒淋痛《儒门事亲》
  28. 治自死六畜肉中毒方《金匮悬解》
  29. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  30. 治自经未死诸方《小品方》
  31. 治卒入山草禁辟众蛇药术方《肘后备急方》


治卒得虫鼠诸方_《肘后备急方》_中医方言_【岐黄之术】

治卒得虫鼠诸方第四十一

治卒得虫鼠诸方第四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

（后有瘰？）姚云，凡有肿，皆有相主，患者宜检本方，多发头两边，累累有核。

姚方，鼠？肿核，痛未成脓方。

以柏叶敷着肿上，熬盐着叶上，熨令热气下，即消。

葛氏卒得鼠？，有瘰？未发疮而速热者，速疗方。

捣乌鸡足，若车前草，敷之。

若已有核，脓血出者。

以热牛屎涂之，日三。

又方，取白藓皮，煮服一升，当吐鼠子。

又方，取猫狸一物，料理作羹如食法。空心进之，鼠子死出，又当生吞，其功弥效。

又方，取鼠中者一枚，乱发如鸡子大，以三岁腊月猪脂煎之令鼠骨肉及发消尽。半涂之，半酒服，鼠从疮中出。姚云，秘不传之法。

刘涓子，鼠？方。

以龟壳，甘草炙，桂心，雄黄，干姜，狸骨炙，六物分等。捣，下蜜和，纳疮中，无不瘥。先灸作疮，后与药，良。

又方，柞木皮五升，以酒一斗，合煎，熟出皮。煎汁令得二升，服之尽，有宿肉出，愈。

又？疮坐肉膏。

楝树白皮，鼠肉，当归各二两，薤白三两，生地黄五两，腊月猪脂三升，煎膏成，敷之。

孔上令生肉。

葛氏，若疮多而孔小，是蚁？方。

烧？鲤甲，猪膏和，敷。

又方，烧蜘蛛二七枚，敷，良。

又？方。

煎桃叶枝作煎，净洗疮了，纳孔中大验方。

葛氏，若着口里。

东行楝根，细锉水煮，取清汁含之。数吐，勿咽。

肉？方。

槐白皮，捣丸，绵裹，纳下部中，敷，效。

鼠？方。

石南，生地黄，雌黄，茯苓，黄连各二两。为散，敷疮上，日再。

又方，矾石三分烧，斑蝥一分，炙。去头足，捣下，用醋和，服半匕。须臾，？虫从小便中出，删繁方。

附方肘后方治风？。

露蜂房一枚，炙令黄赤色，为末。每用一钱，腊月猪脂匀调，敷疮上。

《千金方》，治鼠？。

以鸡子一枚，米下熬半日，取出黄，熬令黑，先拭疮上汁，令干，以药纳疮孔中，三度，即瘥。

《千金翼》，治蚁？。

取鲮鲤甲二七枚，末，猪膏和，敷之。

《圣惠方》，治蝼蛄？。

用槲叶，烧灰细研，以泔别浸槲叶。取洗疮，拭之。纳少许灰于疮中。

又方，治一切？。

炼成松脂，末，填疮孔令满，日三四度用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒得癞皮毛变黑方第四十
  • 当前页：治卒得虫鼠诸方第四十一
  • 下一页：治卒阴肿痛颓卵方第四十二
<<< 返回本书目录
  1. 治卒得虫鼠诸方《肘后备急方》
  2. 治卒得鬼击方《肘后备急方》
  3. 治卒大腹水病方《肘后备急方》
  4. 治卒得惊邪恍惚方《肘后备急方》
  5. 治卒虿螫方《肘后备急方》
  6. 治卒得癞皮毛变黑方《肘后备急方》
  7. 治足筋缩法《医门补要》
  8. 治卒毒及狐溺棘所毒方《肘后备急方》
  9. 治自经未死诸方《小品方》
  10. 治卒耳聋诸病方《肘后备急方》
  11. 治浊固本《汤头歌诀》
  12. 治卒发癫狂病方《肘后备急方》
  13. 治转筋灸法《圣济总录》
  14. 治卒发黄胆诸黄病《肘后备急方》
  15. 治蛀牙疼《洪氏集验方》
  16. 治卒风喑不得语方《肘后备急方》
  17. 治竹木刺不出方《集验方》
  18. 治卒蜂所螫方《肘后备急方》
  19. 治诸眼一切点眼膏药《银海精微》
  20. 治卒服药过剂烦闷方《肘后备急方》
  21. 治诸虚（附骨蒸）《太平惠民和剂局方》
  22. 治卒腹痛方《肘后备急方》
  23. 治诸痫《洪氏集验方》
  24. 治卒患胸痹痛方《肘后备急方》
  25. 治诸物哽咽喉方《集验方》
  26. 治卒患腰胁痛诸方《肘后备急方》
  27. 治诸水肿方《集验方》
  28. 治卒霍乱诸急方《肘后备急方》
  29. 治诸气灸法《圣济总录》
  30. 治卒绝粮失食饥惫欲死方《肘后备急方》
  1. 治卒得虫鼠诸方《肘后备急方》
  2. 治卒大腹水病方《肘后备急方》
  3. 治卒得鬼击方《肘后备急方》
  4. 治卒虿螫方《肘后备急方》
  5. 治卒得惊邪恍惚方《肘后备急方》
  6. 治足筋缩法《医门补要》
  7. 治卒得癞皮毛变黑方《肘后备急方》
  8. 治足疮《是斋百一选方》
  9. 治卒毒及狐溺棘所毒方《肘后备急方》
  10. 治足疮《是斋百一选方》
  11. 治卒耳聋诸病方《肘后备急方》
  12. 治足不能行懦弱无力二百五十八法《针灸神书》
  13. 治卒发癫狂病方《肘后备急方》
  14. 治走马咽痹《儒门事亲》
  15. 治卒发黄胆诸黄病《肘后备急方》
  16. 治走马牙疳《奇方类编》
  17. 治卒风喑不得语方《肘后备急方》
  18. 治走马疳并疳疮等疾《是斋百一选方》
  19. 治卒蜂所螫方《肘后备急方》
  20. 治走马疳《是斋百一选方》
  21. 治卒服药过剂烦闷方《肘后备急方》
  22. 治自死六畜肉中毒方《金匮悬解》
  23. 治卒腹痛方《肘后备急方》
  24. 治自经未死诸方《小品方》
  25. 治卒患胸痹痛方《肘后备急方》
  26. 治自汗《回生集》
  27. 治卒患腰胁痛诸方《肘后备急方》
  28. 治紫白癜风或汗斑《急救广生集》
  29. 治卒霍乱诸急方《肘后备急方》
  30. 治紫白癜风《是斋百一选方》
  31. 治卒绝粮失食饥惫欲死方《肘后备急方》


治卒阴肿痛颓卵方_《肘后备急方》_中医方言_【岐黄之术】

治卒阴肿痛颓卵方第四十二

治卒阴肿痛颓卵方第四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，男子阴卒肿痛方。

灸足大趾第二节下横纹理正中央，五壮，佳。姚云，足大趾本，三壮。

又方，桃核中仁，熬，末，酒服如弹丸，姚云，不过三。

又方，灶中黄土，末，以鸡子黄和，敷之。蛇床子，末，和鸡子黄，敷之，亦良。

又方，捣芜菁根，若马鞭草，敷，并良。姚同。

又方，鸡翮六枚，烧，并蛇床子，末，分等合服。少随卵左右，敷卵，佳。姚方，无蛇床子。

小儿阴疝，发时肿痛。

根据仙翁前灸法，随左右灸，瘥。

随痛如刺方。

但服生夜干汁取下，亦可服丸药下之。云作走马汤，亦在尸注中有。

阴丸卒缩入腹，急痛欲死，名阴疝。

野狼毒四两，防风二两，附子三两，烧。蜜丸服三丸，如桐子大，日夜三度。

阴茎中，卒痛不可忍。

雄黄，矾石各二两，甘草一尺，水五升，煮取二升，渍。姚云，疗大如斗者。

葛氏，男子阴疮损烂。

煮黄柏洗之，又白蜜涂之。

又方，黄连，黄柏，分等，末之。煮取肥猪肉汁，渍疮讫，粉之。姚方蜜煎甘草，末，涂之。比者见有阴头肿，项下疮欲断者，猪肉汁，渍，根据姚方即神效。

阴蚀欲尽者。

虾蟆，兔屎，分等，末，勃疮上。

阴痒汁出。

嚼生大豆黄，涂之，亦疗尿灰疮。

姚疗阴痒生疮。

嚼胡麻，涂之。

葛疗阴囊下湿痒，皮剥。

乌梅十四枚，钱四十文，三指撮盐，苦酒一升。于铜器内总渍九日。日洗之，又煮槐皮，若黄柏汁，及香叶汁，并良。

疗人阴生疮，脓出臼方。

高昌白矾一小两，捣细，麻仁等分，研，炼猪脂一合于瓷器中。和搅如膏，然后取槐白皮，切作汤，以洗疮上，拭令干。即取膏涂上，然后以楸叶粘贴，不过三。

又阴疮有二种。

一者作臼脓出，曰阴蚀疮，二者但亦作疮，名为热疮。若是热，即取黄柏一两，黄芩一两，切，作汤洗之。仍取黄连，黄柏，作末，敷之。

女子阴疮。

末硫黄，敷上。姚同，又烧杏仁，捣，涂之。

又方，末雄黄，矾石，各二分。麝香半分，捣，敷，姚同。

若阴中痛。

矾石二分熬，大黄一分，甘草半分，末绵裹如枣，以导之，取瘥。

若有息肉突出。

以苦酒三升，渍乌喙五枚，三日，以洗之。日夜三四度。

若苦痒搔之，痛闷。

取猪肝炙热，纳阴中，当有虫着肝。

小儿秃方。

取白头翁根，捣，敷一宿，或作疮，二十日愈。

灸颓。

但灸其上，又灸茎上，又灸白小腹脉上，及灸脚大趾三中。灸一壮，又灸小指头，随颓左右着灸。

姚氏方。

杨柳枝如足大趾大，长三尺，二十枚。水煮令极热，以故纸及毡，掩肿处。取热柳枝，更取拄之，如此取得瘥，止。

又卵颓。

熟捣桃仁，敷之，亦疗妇人阴肿，燥即易之。

《短剧》，牡丹散，疗颓偏大气胀方。

牡丹，防风，桂心，豉，熬，铁精，分等。合捣下，服方寸匕。小儿一刀圭，二十日愈。大良，婴儿以乳汁和，如大豆，与之。

不用药法，疗颓必瘥方。

令病患自把糯米饼子一枚，并皂荚刺一百个，就百姓间坐社处。先将皂荚刺分合社人。

社官，三老已下，各付一针，即出饼子示人。从头至尾，皆言从社官已下，乞针捶。社人问云，捶何物。病患云，捶人魁。周匝总遍讫，针并插尽。实时饼却到家，收掌于一处，饼干，颓不觉，自散，永瘥，极神效。

附方《千金方》，有人阴冷，渐渐冷气入，阴囊肿满恐死，日夜疼闷不得眠。

取生椒择之，令净，以布帛囊着丸囊，令浓半寸。须臾热气大通，日再易之，取消，瘥。

又《外台秘要》方。

煮大蓟根汁，服之，立瘥。

《梅师方》，治卒外肾偏肿疼痛。

大黄末，和醋涂之，干即易之。

又方，桂心末，和水调方寸匕，涂之。

又方，治卒外肾偏疼。

皂荚和皮为末，水调，敷之，良。

《初虞世方》，治水？偏大，上下不定疼痛。

牡蛎不限多少，盐泥固济，炭三斤，？令火尽，冷取二两，干姜一两，炮石为细末，用冷水调。稀稠得所，涂病处，小便利，即愈。

《经验方》，治丈夫本脏气伤膀胱连小肠等气。

金铃子一百个，温汤浸过，去皮巴豆二百个，捶微破，麸二升。同于铜锅内炒，金铃子，赤熟为度，放冷取出，去核为末，每服三钱。非时，热酒，醋汤调，并得，其麸，巴豆不用也。

《外台秘要》，治膀胱气急宜下气。

芜荑捣，和食盐末，二物等分。以绵裹如枣大，纳下部，或下水恶汁，并下气，佳。

又治阴下湿。

吴茱萸一升，水三升，煮三沸，去滓，洗痒瘥。

又治阴头生疮。

以蜜煎甘草，涂之，瘥。

《千金方》，治丈夫阴头痈，师所不能治。

乌贼鱼骨末，粉敷之，良。

又《千金翼方》。

鳖甲一枚，烧令末，以鸡子白和，敷之，良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒得虫鼠诸方第四十一
  • 当前页：治卒阴肿痛颓卵方第四十二
  • 下一页：治目赤痛暗昧刺诸病方第四十三
<<< 返回本书目录
  1. 治卒阴肿痛颓卵方《肘后备急方》
  2. 治卒饮酒大醉诸病方《肘后备急方》
  3. 治卒魇寐不寤方《肘后备急方》
  4. 治卒中沙虱毒方《肘后备急方》
  5. 治卒魇方《集验方》
  6. 治卒中射工水弩毒方《肘后备急方》
  7. 治卒心痛方《肘后备急方》
  8. 治卒中五尸方《肘后备急方》
  9. 治卒心腹症坚方《肘后备急方》
  10. 治卒中溪毒方《肘后备急方》
  11. 治卒心腹烦满方《肘后备急方》
  12. 治卒中诸药毒救解方《肘后备急方》
  13. 治卒蝎所螫方《肘后备急方》
  14. 治卒诸杂物鲠不下方《肘后备急方》
  15. 治卒误吞诸物及患方《肘后备急方》
  16. 栉发-养生余录（上）《古今医统大全》
  17. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  18. 栉叶蒿【中药大全】
  19. 治卒胃反呕方《肘后备急方》
  20. 陟厘《本草纲目》完整版
  21. 治卒为犬所咬毒方《肘后备急方》
  22. 陟厘《本草纲目》图文版
  23. 治卒死方《集验方》
  24. 陟厘（音离）《证类本草》
  25. 治卒食噎不下方《肘后备急方》
  26. 陟厘丸【方剂大全】
  27. 治卒身面肿满方《肘后备急方》
  28. 致病性自生生活阿米巴《人体寄生虫学》
  29. 治卒上气咳嗽方《肘后备急方》
  30. 致肠细胞病变人孤儿病毒感染【疾病大全】
  1. 治卒阴肿痛颓卵方《肘后备急方》
  2. 治卒魇寐不寤方《肘后备急方》
  3. 治卒饮酒大醉诸病方《肘后备急方》
  4. 治卒魇方《集验方》
  5. 治卒中沙虱毒方《肘后备急方》
  6. 治卒心痛方《肘后备急方》
  7. 治卒中射工水弩毒方《肘后备急方》
  8. 治卒心腹症坚方《肘后备急方》
  9. 治卒中五尸方《肘后备急方》
  10. 治卒心腹烦满方《肘后备急方》
  11. 治卒中溪毒方《肘后备急方》
  12. 治卒蝎所螫方《肘后备急方》
  13. 治卒中诸药毒救解方《肘后备急方》
  14. 治卒误吞诸物及患方《肘后备急方》
  15. 治卒诸杂物鲠不下方《肘后备急方》
  16. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  17. 治坐板疮方《奇方类编》
  18. 治卒胃反呕方《肘后备急方》
  19. 治坐板疮及血风脓窠疥疮《急救广生集》
  20. 治卒为犬所咬毒方《肘后备急方》
  21. 治坐板疮神验方《回生集》
  22. 治卒死方《集验方》
  23. 栉发（养生余录 上）《古今医统大全》
  24. 治卒食噎不下方《肘后备急方》
  25. 陟厘《本草纲目》
  26. 治卒身面肿满方《肘后备急方》
  27. 陟厘《千金翼方》
  28. 治卒上气咳嗽方《肘后备急方》
  29. 陟厘《本草经集注》
  30. 治卒入山草禁辟众蛇药术方《肘后备急方》
  31. 陟厘《新修本草》


治目赤痛暗昧刺诸病方_《肘后备急方》_中医方言_【岐黄之术】

治目赤痛暗昧刺诸病方第四十三

治目赤痛暗昧刺诸病方第四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

华佗禁方。

令病患自用手两指，擘所患眼。垂空咒之曰，疋疋，屋舍狭窄，不容宿客，即出也。

伤寒方末，亦有眼方，姚方。目中冷泪出？，赤痒，乳汁煎方。

黄连三分，蕤仁二分，干姜四分，以乳汁一升，渍一宿，微火煎取三合，去滓。取米大，敷？。

睛为所伤损破方。

牛旋，日二点，避风，黑睛破，亦瘥。

附方范注方，主目中泪出，不得开，即刺痛方。

以盐如大豆许，纳目中，习习去盐，以冷水数洗目，瘥。

《博济方》，治风毒上攻，眼肿痒涩，痛不可忍者，或上下脸？，赤烂浮翳，瘀肉侵睛，神效驱风散，五倍子一两，蔓荆子一两半，同杵末，每服二钱，水二盏，铜石器内煎及一盏，澄滓。热淋洗，留滓二服，又根据前煎淋洗。大能明眼目，去涩痒。

《简要济众》，治肝虚，目睛疼，冷泪不止，筋脉痛，及眼羞明怕日，补肝散。

夏枯草半两，香附子一两，共为末，每服一钱，蜡茶，调下无时。

《圣惠方》，治眼痒急，赤涩，用犬胆汁注目中。

又方，治风赤眼。

以地龙十条，炙干为末，夜卧以冷茶调下，二钱匕。

又方，治伤寒热，毒瓦斯攻眼，生白翳。

用乌贼，鱼骨二两，不用大皮，杵末，入龙脑少许，更研令细，日三四度，取少许点之。

又方，治久患内障眼。

车前子，干地黄，麦门冬，等分。为末，蜜丸如梧桐子大，服屡效。

治目方，用黄连多矣。而羊肝丸尤奇异。

取黄连末一大两，白羊子肝一具，去膜。同于砂盆内研，令极细，众手捻为丸。如梧桐子，每食以暖浆水吞二七枚，连作五剂，瘥。但是诸眼目疾，及障翳，青盲，皆主之。禁食猪肉及冷水。刘禹锡云，有崔承元者，因官治一死罪囚出活之。因后数年，以病自致死。一旦崔为内障所苦，丧明，逾年后，半夜叹息。独坐时，闻阶除间悉？之声。崔问为谁，曰是昔所蒙活者囚，今故报恩至此。遂以此方告讫而没，崔根据此合服，不数月眼复明，因传此方于世。

又方，今翳家洗眼汤。

以当归，芍药，黄连，等分，停细，以雪水，或甜水，煎浓汁。乘热洗，冷即再温洗。

甚益眼目，但是风毒，赤目，花翳等。皆可用之，其说云，凡眼目之病，皆以血脉凝滞使然，故以行血药，合黄连治之。血得热即行，故乘热洗之。用者无不神效。

又方，治雀目不计时月。

用苍术二两，捣，罗为散，每服一钱。不计时候，以好羊子肝一个，用竹刀子批破，糁药在内。

麻绳缠定，以粟米泔一大盏，煮熟为度，患人先熏眼，药气绝即吃之，《简要济众》，治小儿雀目。

《梅师方》，治目暗，黄昏不见物者。

以青羊肝切，淡醋食之，煮亦佳。

又方，治眼睛无故突一二寸者。

以新汲水灌渍睛中，数易水，睛自入。

崔元亮《海上方》，着此三名，一名西国草，一名毕楞伽，一名覆盆子，治眼暗不见物，冷泪浸淫不止，及青盲，天行目暗等。取西国草，日曝干，捣令极烂，薄绵裹之。以饮男乳汁中浸。如人行八九里久，用点目中，即仰卧，不过三四日，视物如少年，禁酒油面。

《千金方》，点小儿，黑花眼翳涩痛。

用贝齿一两，烧作灰，研如面，入少龙脑，点之，妙。

又方，常服明目洞视。

胡麻一石，蒸之三十遍，末，酒服，每日一升。

又方，古方明目黑发，槐子于牛胆中渍，阴干，百日。食后吞一枚，十日身轻，三十日白发黑，百日内通神。孙真人食忌，主眼有翳。取芒硝一大两，置铜器中，急火上炼之。放冷后，以生绢细罗，点眼角中，每夜欲卧时，一度点，妙。

《经验方》，退翳明目白龙散。

马牙硝光净者，用浓纸裹，令按实。安在怀内着肉处，养一百二十日，取出。研如粉，入少龙脑，同研细，不计年岁深远。眼内生翳膜，渐渐昏暗。远视不明，但瞳仁不破散，并医得，每点用药末两米许，点目中。

又方，治内外障眼。

苍术四两，米泔浸七日，逐日换水后，刮去黑皮，细切，入青盐一两，同炒。黄色为度，去盐不用，木贼二两。

以童子小便浸一宿，水淘，焙干，同捣为末，每日不计时候。但饮食菜蔬，纳调下一钱匕，服甚验。

《经验后方》，治虚劳眼暗。

采三月蔓荆花，阴干为末。以井花水，每空心调下二钱匕，久服长生，可读夜书。

《外台秘要》，主目翳及？肉。

用矾石最白者，纳一黍米大于翳上及？肉上，即冷泪出，绵拭之。令恶汁尽，其疾日日减翳自消薄，便瘥。矾石须真白好者，方可使用。

又补肝散，治三十年失明。

蒺藜子，七月七日收，阴干，捣散，食后，水服方寸匕。

又疗盲。

猪胆一枚，微火上煎之。可丸如黍米大，纳眼中，食顷，良。

又方，治翳如重者。

取猪胆白皮曝干，合作小绳子如？钗股大小，烧作灰，待冷。便以灰点翳上，不过三五度，即瘥。

又方，轻身，益气，明目。

芜菁子一升，水九升，煮令汁尽，晒干。如此三度，捣末，水服方寸匕，日三。

《斗门方》，治火眼。

用艾烧令烟起，以碗盖之，候烟上碗成煤，取下，用温水调化，洗火眼，即瘥。更入黄连，甚妙。

《广利方》，治眼筑损？肉出。

生杏仁七枚，去皮，细嚼，吐于掌中，及热。以绵裹筋头，将点？肉上，不过四五度，瘥。

《药性论》云。

空心用盐揩齿，少时吐水中，洗眼，夜见小字，良。

顾含养嫂失明。

含尝药视膳，不冠不食，嫂目疾。须用蚺蛇胆，含计尽求不得。有一童子，以一合授含，含开乃蚺蛇胆也。

童子出门，化为青鸟而去，嫂目遂瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒阴肿痛颓卵方第四十二
  • 当前页：治目赤痛暗昧刺诸病方第四十三
  • 下一页：治卒耳聋诸病方第四十七
<<< 返回本书目录
  1. 治目赤痛暗昧刺诸病方《肘后备急方》
  2. 治目多眵泪药《外科传薪集》
  3. 治面黑痣诸方《小品方》
  4. 治目疾灸刺法《圣济总录》
  5. 治面发秃身臭心鄙丑方《肘后备急方》
  6. 治男性不育验方《古代房中秘方》
  7. 治面疮瘢诸方《小品方》
  8. 治男子【方剂主治】
  9. 治面、粉刺、面诸方《集验方》
  10. 治难产杂方《济阴纲目》
  11. 治梦中遗泄，茯苓散。《苏沈良方》
  12. 治囊漏《外科传薪集》
  13. 治梦遗失精（白浊）《针灸资生经》
  14. 治内瘴眼《苏沈良方》
  15. 治梦遗方【方剂大全】
  16. 治逆产方《集验方》
  17. 治梦遗法《医学衷中参西录》
  18. 治溺水未死诸方《小品方》
  19. 治梦泄诸失精众方《小品方》
  20. 治溺死《洪氏集验方》
  21. 治慢风心得神方《推拿抉微》
  22. 治年久，里外疮不瘥者。《苏沈良方》
  23. 治马咋踏及诸马物伤人方《集验方》
  24. 治鸟《本草纲目》完整版
  25. 治瘰诸方《小品方》
  26. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  27. 治瘰痔灸刺法《圣济总录》
  28. 治疟安胎饮【方剂大全】
  29. 治瘰神效方法《仙传外科集验方》
  30. 治疟疾灸刺法《圣济总录》
  1. 治目赤痛暗昧刺诸病方《肘后备急方》
  2. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  3. 治目大要《外科证治全书》
  4. 治面上肺风疮《是斋百一选方》
  5. 治目多眵泪药《外科传薪集》
  6. 治面上疮《儒门事亲》
  7. 治目疾灸刺法《圣济总录》
  8. 治面黑痣诸方《小品方》
  9. 治目睛为物伤《是斋百一选方》
  10. 治面黑斑点方《儒门事亲》
  11. 治目中肉并瞳仁障蔽《奇方类编》
  12. 治面风《儒门事亲》
  13. 治奶头裂《是斋百一选方》
  14. 治面发秃身臭心鄙丑方《肘后备急方》
  15. 治男妇痞块方《医方考》
  16. 治面疮瘢诸方《小品方》
  17. 治男女大小便不通危在顷刻《奇方类编》
  18. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  19. 治男子妇人气噎病《是斋百一选方》
  20. 治面、粉刺、面诸方《集验方》
  21. 治男子肾痈，妇人乳痈《是斋百一选方》
  22. 治梦中遗泄，茯苓散。《苏沈良方》
  23. 治男子血淋不止《奇方类编》
  24. 治梦遗失精（白浊）《针灸资生经》
  25. 治难产胞浆干令通上下之气《女科经纶》
  26. 治梦遗法《医学衷中参西录》
  27. 治难产不顺《是斋百一选方》
  28. 治梦泄诸失精众方《小品方》
  29. 治难产奇验方《回生集》
  30. 治眉炼头疮《儒门事亲》
  31. 治难产以顺气和血为主《女科经纶》


治卒耳聋诸病方_《肘后备急方》_中医方言_【岐黄之术】

治卒耳聋诸病方第四十七

治卒耳聋诸病方第四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，耳卒聋。

取鼠胆，纳耳内，不过三，愈，有人云，侧卧沥一胆尽。须臾胆汁从下边出，初出益聋，半日顷，乃瘥。治三十年老聋。

又方，巴豆十四枚，捣，鹅脂半两火熔，纳巴豆，和取如小豆，绵裹纳耳中，瘥。日一易，姚云，瘥三十年聋。

若卒得风，觉耳中恍恍者。

急取盐七升，甑蒸使热，以耳枕盐上，冷复易。亦疗耳卒疼痛，蒸熨。

又方，栝蒌根削令可入耳，以腊月猪脂煎三沸，出塞耳，每日作，三七日，即愈。

姚氏，耳痛有汁出方。

熬杏仁令赤黑，捣如膏，以绵裹塞耳，日三易，三日即愈。

耳，耳中痛，脓血出方。

月下灰吹满耳，令深入无苦，即自出。

耳聋，菖蒲根丸。

菖蒲根一寸，巴豆一粒，去皮心。二物合捣，筛，分作七丸，绵裹，卧即塞。夜易之，十日立愈。黄汁，立瘥。

耳中脓血出方。

细附子末，以葱涕和，灌耳中，良。单葱涕亦佳，侧耳令入耳。

耳中常鸣方。

生地黄切，以塞耳，日十数易。

《短剧》，疗？耳，出脓汁散方。

矾石二两，烧，黄连一两，乌贼鱼骨一两，三物为散。即如枣核大，绵裹塞耳，日再易，更加龙骨。

耳聋巴豆丸。

巴豆一枚，去心皮，斑蝥一枚，去翅足，二物合捣筛，绵裹塞耳中，再易甚验。云此来所用，则良。

又方，磁石，菖蒲，通草，薰陆香，杏仁，蓖麻，松脂，捣，筛为末，分等。蜡及鹅脂和，硬和为丸，稍长，用钗子穿心为孔。先去耳塞，然后纳于药，日再，初着痒，及作声。

月余总，瘥，殿中侯监效。

耳卒痛。

蒸盐熨之。

痛不可忍，求死者。

菖蒲，附子各一分，末，和乌麻油。炼点耳中，则立止。

耳，脓血出。

车辖脂，塞耳中。脓血出尽，愈。

附方肘后方。疗耳卒肿，出脓水方。

矾石烧末，以笔管吹耳内，日三四度，或以绵裹塞耳中，立瘥。

《经验方》，治底耳方。

用桑螵蛸一个，慢火炙，及八分熟，存性，细研，入麝香一字为末，糁在耳内。每用半字如神效。如有脓，先用绵包子捻去，次后糁药末入耳内。

又方，治耳卒聋。

巴豆一粒，蜡裹针刺，令通透，用塞耳中。

《梅师方》，治耳久聋。

松脂三两，炼，巴豆一两，相和。熟捣可丸，通过以薄绵裹，纳耳孔中塞之，日一度易。

《圣惠方》，治肾气虚损，耳聋。

用鹿肾一对，去脂膜，切，于豉汁中，入粳米二合，和煮粥，入五味之法。调和，空腹，令之作羹及酒，并得。

杜壬方，治耳聋，因肾虚所致，十年内一服愈。

蝎至小者四十九枚，生姜如蝎大，四十九片，二物铜器内炒。至生姜干为度。为末，都作一服，初夜温酒下，至二更尽，尽量饮酒，至醉不妨。次日耳中如笙簧，即效。

《胜金方》，治耳聋立效。

以干地龙，入盐，贮在葱尾内，为水，点之。

《千金方》，治耳聋。

以雄黄，硫黄，等分。为末，绵裹，塞耳中。

又方，酒三升，渍，牡荆子一升，碎之，浸七日，去滓。任性服尽，三十年聋，瘥。

又方，以醇酢，微火煎附子，削令尖，塞耳效。

《外台秘要》，治聋。

芥子捣碎，以人乳调和，绵裹，塞耳，瘥。

杨氏《产乳》方，疗耳鸣，无昼夜。

乌头烧作灰，菖蒲，等分。为末，绵裹，塞耳中，日再用，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治目赤痛暗昧刺诸病方第四十三
  • 当前页：治卒耳聋诸病方第四十七
  • 下一页：治耳为百虫杂物所入方第四十八
<<< 返回本书目录
  1. 治卒耳聋诸病方《肘后备急方》
  2. 治卒发癫狂病方《肘后备急方》
  3. 治卒毒及狐溺棘所毒方《肘后备急方》
  4. 治卒发黄胆诸黄病《肘后备急方》
  5. 治卒得癞皮毛变黑方《肘后备急方》
  6. 治卒风喑不得语方《肘后备急方》
  7. 治卒得惊邪恍惚方《肘后备急方》
  8. 治卒蜂所螫方《肘后备急方》
  9. 治卒得鬼击方《肘后备急方》
  10. 治卒服药过剂烦闷方《肘后备急方》
  11. 治卒得虫鼠诸方《肘后备急方》
  12. 治卒腹痛方《肘后备急方》
  13. 治卒大腹水病方《肘后备急方》
  14. 治卒患胸痹痛方《肘后备急方》
  15. 治卒虿螫方《肘后备急方》
  16. 治卒患腰胁痛诸方《肘后备急方》
  17. 治足筋缩法《医门补要》
  18. 治卒霍乱诸急方《肘后备急方》
  19. 治自经未死诸方《小品方》
  20. 治卒绝粮失食饥惫欲死方《肘后备急方》
  21. 治浊固本《汤头歌诀》
  22. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  23. 治转筋灸法《圣济总录》
  24. 治卒入山草禁辟众蛇药术方《肘后备急方》
  25. 治蛀牙疼《洪氏集验方》
  26. 治卒上气咳嗽方《肘后备急方》
  27. 治竹木刺不出方《集验方》
  28. 治卒身面肿满方《肘后备急方》
  29. 治诸眼一切点眼膏药《银海精微》
  30. 治卒食噎不下方《肘后备急方》
  1. 治卒耳聋诸病方《肘后备急方》
  2. 治卒毒及狐溺棘所毒方《肘后备急方》
  3. 治卒发癫狂病方《肘后备急方》
  4. 治卒得癞皮毛变黑方《肘后备急方》
  5. 治卒发黄胆诸黄病《肘后备急方》
  6. 治卒得惊邪恍惚方《肘后备急方》
  7. 治卒风喑不得语方《肘后备急方》
  8. 治卒得鬼击方《肘后备急方》
  9. 治卒蜂所螫方《肘后备急方》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治卒服药过剂烦闷方《肘后备急方》
  12. 治卒大腹水病方《肘后备急方》
  13. 治卒腹痛方《肘后备急方》
  14. 治卒虿螫方《肘后备急方》
  15. 治卒患胸痹痛方《肘后备急方》
  16. 治足筋缩法《医门补要》
  17. 治卒患腰胁痛诸方《肘后备急方》
  18. 治足疮《是斋百一选方》
  19. 治卒霍乱诸急方《肘后备急方》
  20. 治足疮《是斋百一选方》
  21. 治卒绝粮失食饥惫欲死方《肘后备急方》
  22. 治足不能行懦弱无力二百五十八法《针灸神书》
  23. 治卒淋痛《儒门事亲》
  24. 治走马咽痹《儒门事亲》
  25. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  26. 治走马牙疳《奇方类编》
  27. 治卒入山草禁辟众蛇药术方《肘后备急方》
  28. 治走马疳并疳疮等疾《是斋百一选方》
  29. 治卒上气咳嗽方《肘后备急方》
  30. 治走马疳《是斋百一选方》
  31. 治卒身面肿满方《肘后备急方》


治耳为百虫杂物所入方_《肘后备急方》_中医方言_【岐黄之术】

治耳为百虫杂物所入方第四十八

治耳为百虫杂物所入方第四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，百虫入耳。

以好酒灌之起行自出。

又方，闭气，令人以芦吹一耳。

又方，以桃叶塞两耳，立出。

蜈蚣入耳。

以树叶，裹盐灰令热，以掩耳，冷复易，立出。

蚰蜒入耳。

熬胡麻，以葛囊贮，枕之。虫闻香即自出。

蚁入耳。

炙猪脂，香物，安耳孔边，即自出。

《神效方》，蚰蜒入耳。

以牛酪，灌满耳，蚰蜒即出，出当半销。若入腹中，空腹食好酪一二升，即化为黄水而出。不尽，更作服，手用神验无比，此方是近得。

又方，小鸡一只，去毛足，以油煎令黄，箸穿作孔，枕之。

又方，取蚯蚓，纳葱叶中，并化为水，滴入耳中，蚰蜒亦化为水矣。

附方《胜金方》，主百虫入耳，不出。

以鸡冠血，滴入耳内，即出。

又《千金方》，捣韭汁，灌耳中，瘥。

又方，治耳中有物，不可出。

以麻绳剪令头散，敷好胶，着耳中物上粘之。令相着，徐徐引之，令出。

又《梅师方》，取车？脂，涂耳孔中，自出。

《续十全方》，治虫入耳。

秦椒末一钱，醋半盏浸良久，少少灌耳，虫自出。

《外台秘要》，肘后，治蚁入耳。

烧鲮鲤甲末，以水调，灌之，即出。

刘禹锡《传信方》，治蚰蜒入耳。

以麻油作煎饼枕卧，须臾蚰蜒自出而瘥。李元淳尚书在河阳日，蚰蜒入耳，无计可为，半月后，脑中洪洪有声，脑闷不可彻。至以头自击门柱，奏疾状危极。因发御药以疗之，无瘥者。为受苦不念生存，忽有人献此方，乃愈。

《兵部手集》，治蚰蜒入耳。

小蒜汁理一切虫入耳，皆同。

钱相公《箧中方》，治百节蚰蜒并蚁入耳。

以苦醋注之，起行，即出。

《圣惠方》，治飞蛾入耳。

酱汁灌入耳，即出，又击铜器于耳旁。

《经验方》，治水入耳。

以薄荷汁，点，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒耳聋诸病方第四十七
  • 当前页：治耳为百虫杂物所入方第四十八
  • 下一页：治卒食噎不下方第四十九
<<< 返回本书目录
  1. 治耳为百虫杂物所入方《肘后备急方》
  2. 治耳眼鼻口齿诸方《小品方》
  3. 治耳疾灸刺法《圣济总录》
  4. 治发疮疹不透，畜伏危困者。《苏沈良方》
  5. 治耳病方《集验方》
  6. 治发黄患淋诸方《小品方》
  7. 治恶气肿痛诸方《集验方》
  8. 治发疽，柞叶汤。《苏沈良方》
  9. 治恶脉、恶核、恶肉诸病方《集验方》
  10. 治发热《医学纲目》
  11. 治恶寒《医学纲目》
  12. 治法《景岳全书》
  13. 治恶疮久不较，诸药无效《洪氏集验方》
  14. 治法《慎疾刍言》
  15. 治恶疮，地骨皮散。《苏沈良方》
  16. 治法《圣济总录》
  17. 治多年医不可痔疮灸法《针灸神书》
  18. 治法《外科启玄》
  19. 治多汗方《小品方》
  20. 治法《医述》
  21. 治毒蛇咬《洪氏集验方》
  22. 治法《医医小草》
  23. 治毒蛇伤《洪氏集验方》
  24. 治法《医宗金鉴》
  25. 治痘总论秘诀《丹台玉案》
  26. 治法《幼科种痘心法要旨》
  27. 治痘损破脓水不止《儿科萃精》
  28. 治法《中医眼科备读》
  29. 治痘明家论《温病条辨》
  30. 治法《重订囊秘喉书》
  1. 治耳为百虫杂物所入方《肘后备急方》
  2. 治耳痛《是斋百一选方》
  3. 治耳眼鼻口齿诸方《小品方》
  4. 治耳内流脓肿痛《奇方类编》
  5. 治发背《是斋百一选方》
  6. 治耳鸣方《仁术便览》
  7. 治发背对口溃烂不收口方《奇方类编》
  8. 治耳聋二百四十九法《针灸神书》
  9. 治发背方《回生集》
  10. 治耳聋《是斋百一选方》
  11. 治发背方《普济本事方》
  12. 治耳疾灸刺法《圣济总录》
  13. 治发背敷药方《奇方类编》
  14. 治耳方《是斋百一选方》
  15. 治发背如神真秘方《回生集》
  16. 治耳底方《儒门事亲》
  17. 治发背痈疽《是斋百一选方》
  18. 治耳出脓水《奇方类编》
  19. 治发背痈疽方《普济本事方》
  20. 治耳病方《集验方》
  21. 治发背有回生之功《奇方类编》
  22. 治耳闭方《奇方类编》
  23. 治发疮疹不透，畜伏危困者。《苏沈良方》
  24. 治耳《是斋百一选方》
  25. 治发黄患淋诸方《小品方》
  26. 治恶肿一宿可杀人者《奇方类编》
  27. 治发疽，柞叶汤。《苏沈良方》
  28. 治恶气肿痛诸方《集验方》
  29. 治发热《医学纲目》
  30. 治恶脉、恶核、恶肉诸病方《集验方》
  31. 治法《圣济总录》


治卒食噎不下方_《肘后备急方》_中医方言_【岐黄之术】

治卒食噎不下方第四十九

治卒食噎不下方第四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏方，取少蜜含之，即立下。

又方，取老牛涎沫如枣核大，置水中，饮之。终身不复患噎也。

附方《外台秘要》，治噎。

羚羊角屑一物，多少自在，末之。饮服方寸匕，亦可以角摩噎上，良。

《食医心镜》，治卒食噎。

以陈皮一两，汤浸去穣，焙为末。以水一大盏，煎取半盏，热服。

《圣惠方》，治膈气，咽喉噎塞，饮食不下。

用碓觜上细糠，蜜丸弹子大，非时，含一丸，咽津。

《广五行记》云，永徽中，绛州僧，病噎不下食。告弟子，吾死之后，便可开吾胸喉。

视有何物，言终而卒，弟子依言。而开视胸中，得一物。形似鱼，而有两头遍身是肉鳞，弟子置器中跳跃不止。戏以诸味。皆随化尽，时夏中蓝多作淀，有一僧以淀置器中。此虫遂绕器中走，须臾化为水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳为百虫杂物所入方第四十八
  • 当前页：治卒食噎不下方第四十九
  • 下一页：治卒诸杂物鲠不下方第五十
<<< 返回本书目录
  1. 治卒食噎不下方《肘后备急方》
  2. 治卒死方《集验方》
  3. 治卒身面肿满方《肘后备急方》
  4. 治卒为犬所咬毒方《肘后备急方》
  5. 治卒上气咳嗽方《肘后备急方》
  6. 治卒胃反呕方《肘后备急方》
  7. 治卒入山草禁辟众蛇药术方《肘后备急方》
  8. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  9. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  10. 治卒误吞诸物及患方《肘后备急方》
  11. 治卒绝粮失食饥惫欲死方《肘后备急方》
  12. 治卒蝎所螫方《肘后备急方》
  13. 治卒霍乱诸急方《肘后备急方》
  14. 治卒心腹烦满方《肘后备急方》
  15. 治卒患腰胁痛诸方《肘后备急方》
  16. 治卒心腹症坚方《肘后备急方》
  17. 治卒患胸痹痛方《肘后备急方》
  18. 治卒心痛方《肘后备急方》
  19. 治卒腹痛方《肘后备急方》
  20. 治卒魇方《集验方》
  21. 治卒服药过剂烦闷方《肘后备急方》
  22. 治卒魇寐不寤方《肘后备急方》
  23. 治卒蜂所螫方《肘后备急方》
  24. 治卒阴肿痛颓卵方《肘后备急方》
  25. 治卒风喑不得语方《肘后备急方》
  26. 治卒饮酒大醉诸病方《肘后备急方》
  27. 治卒发黄胆诸黄病《肘后备急方》
  28. 治卒中沙虱毒方《肘后备急方》
  29. 治卒发癫狂病方《肘后备急方》
  30. 治卒中射工水弩毒方《肘后备急方》
  1. 治卒食噎不下方《肘后备急方》
  2. 治卒身面肿满方《肘后备急方》
  3. 治卒死方《集验方》
  4. 治卒上气咳嗽方《肘后备急方》
  5. 治卒为犬所咬毒方《肘后备急方》
  6. 治卒入山草禁辟众蛇药术方《肘后备急方》
  7. 治卒胃反呕方《肘后备急方》
  8. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  9. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  10. 治卒淋痛《儒门事亲》
  11. 治卒误吞诸物及患方《肘后备急方》
  12. 治卒绝粮失食饥惫欲死方《肘后备急方》
  13. 治卒蝎所螫方《肘后备急方》
  14. 治卒霍乱诸急方《肘后备急方》
  15. 治卒心腹烦满方《肘后备急方》
  16. 治卒患腰胁痛诸方《肘后备急方》
  17. 治卒心腹症坚方《肘后备急方》
  18. 治卒患胸痹痛方《肘后备急方》
  19. 治卒心痛方《肘后备急方》
  20. 治卒腹痛方《肘后备急方》
  21. 治卒魇方《集验方》
  22. 治卒服药过剂烦闷方《肘后备急方》
  23. 治卒魇寐不寤方《肘后备急方》
  24. 治卒蜂所螫方《肘后备急方》
  25. 治卒阴肿痛颓卵方《肘后备急方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治卒饮酒大醉诸病方《肘后备急方》
  28. 治卒发黄胆诸黄病《肘后备急方》
  29. 治卒中沙虱毒方《肘后备急方》
  30. 治卒发癫狂病方《肘后备急方》
  31. 治卒中射工水弩毒方《肘后备急方》


治卒诸杂物鲠不下方_《肘后备急方》_中医方言_【岐黄之术】

治卒诸杂物鲠不下方第五十

治卒诸杂物鲠不下方第五十

  • 上一页
  • 目录
  • 相关
  • 下一页

食诸鱼骨鲠。

以鱼骨于头上，立即愈。下云謦？，即出。

又方，小嚼薤白，令柔。以绳系中，持绳端，吞薤到鲠处，引之，鲠当随出。

疗骨鲠。

仍取所余者骨，左右手，反复掷背后，立出。

杂物鲠方。

解衣带，目窥下部，不下，即出。

又方，好蜜，以匕抄，稍稍咽之，令下。

鱼骨鲠在喉中，众法不能去者方。

取饴糖，丸如鸡子黄大，吞之。不去，又吞，以渐大作丸，用得效。

附方《斗门方》，治骨鲠。

用鹿角为末，含津咽下，妙。

《外台秘要》，疗鲠。

取虎骨为末，水服方寸匕。

又方，蝼蛄脑一物，吞。亦治刺不出，敷之，刺即出。

又方，口称鸬？，则下。

又《古今录验》，疗鱼鲠骨横喉中，六七日不出。取鲤鱼鳞皮，合烧作屑，以水服之。

则出，未出，更服。

《胜金方》，治小儿大人一切骨鲠，或竹木签，刺喉中不下方。

于腊月中，取鳜鱼胆，悬北檐下，令干。每鱼鲠，即取一皂子许，以酒煎化，温温呷。

若得逆，便吐，骨即随顽涎出。若未吐，更吃温酒。但以吐为妙，酒即随性量力也。若未出，更煎一块子，无不出者，此药但是鲠物。在脏腑中，日久痛，黄瘦甚者，服之皆出。若卒求鳜鱼不得，蠡鱼、鲩鱼、鲫鱼俱可。腊月收之，甚佳。

孟诜云，人患卒？。

取杏仁三分，去皮尖熬。别杵，桂一分，和如泥，取李核，用绵裹含，细细咽之。日五，夜三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒食噎不下方第四十九
  • 当前页：治卒诸杂物鲠不下方第五十
  • 下一页：治卒误吞诸物及患方第五十一
<<< 返回本书目录
  1. 治卒诸杂物鲠不下方《肘后备急方》
  2. 栉发-养生余录（上）《古今医统大全》
  3. 治卒中诸药毒救解方《肘后备急方》
  4. 栉叶蒿【中药大全】
  5. 治卒中溪毒方《肘后备急方》
  6. 陟厘《本草纲目》完整版
  7. 治卒中五尸方《肘后备急方》
  8. 陟厘《本草纲目》图文版
  9. 治卒中射工水弩毒方《肘后备急方》
  10. 陟厘（音离）《证类本草》
  11. 治卒中沙虱毒方《肘后备急方》
  12. 陟厘丸【方剂大全】
  13. 治卒饮酒大醉诸病方《肘后备急方》
  14. 致病性自生生活阿米巴《人体寄生虫学》
  15. 治卒阴肿痛颓卵方《肘后备急方》
  16. 致肠细胞病变人孤儿病毒感染【疾病大全】
  17. 治卒魇寐不寤方《肘后备急方》
  18. 致读者《默克家庭诊疗手册》
  19. 治卒魇方《集验方》
  20. 致读者《中医眼科备读》
  21. 治卒心痛方《肘后备急方》
  22. 致和散【方剂大全】
  23. 治卒心腹症坚方《肘后备急方》
  24. 致和汤【方剂大全】
  25. 治卒心腹烦满方《肘后备急方》
  26. 致和丸《外科传薪集》
  27. 治卒蝎所螫方《肘后备急方》
  28. 致密结缔组织《组织学与胚胎学》
  29. 治卒误吞诸物及患方《肘后备急方》
  30. 致密性骨发育障碍【疾病大全】
  1. 治卒诸杂物鲠不下方《肘后备急方》
  2. 治卒中诸药毒救解方《肘后备急方》
  3. 治坐板疮方《奇方类编》
  4. 治卒中溪毒方《肘后备急方》
  5. 治坐板疮及血风脓窠疥疮《急救广生集》
  6. 治卒中五尸方《肘后备急方》
  7. 治坐板疮神验方《回生集》
  8. 治卒中射工水弩毒方《肘后备急方》
  9. 栉发（养生余录 上）《古今医统大全》
  10. 治卒中沙虱毒方《肘后备急方》
  11. 陟厘《本草纲目》
  12. 治卒饮酒大醉诸病方《肘后备急方》
  13. 陟厘《千金翼方》
  14. 治卒阴肿痛颓卵方《肘后备急方》
  15. 陟厘《本草经集注》
  16. 治卒魇寐不寤方《肘后备急方》
  17. 陟厘《新修本草》
  18. 治卒魇方《集验方》
  19. 陟厘《本草衍义》
  20. 治卒心痛方《肘后备急方》
  21. 陟厘《本经逢原》
  22. 治卒心腹症坚方《肘后备急方》
  23. 陟厘《名医别录》
  24. 治卒心腹烦满方《肘后备急方》
  25. 陟厘（音离）《证类本草》
  26. 治卒蝎所螫方《肘后备急方》
  27. 陟厘丸《备急千金要方》
  28. 治卒误吞诸物及患方《肘后备急方》
  29. 桎（zhì，音至）《中医词典》
  30. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  31. 桎羽《中医词典》


治卒误吞诸物及患方_《肘后备急方》_中医方言_【岐黄之术】

治卒误吞诸物及患方第五十一

治卒误吞诸物及患方第五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，误吞钗方。

取薤曝令萎，煮使熟，勿切。食一大束，钗即随出。生麦菜，若节缕，皆可用。

误吞钉，及箭，金针，钱铁等物方。

多食肥羊脂，诸般肥肉等。自裹之，必得出。

吞诸珠，？，铁而鲠方。

烧弩铜令赤，纳水中，饮其汁，立愈。

误吞钱。

烧火炭末，服方寸匕，即出，《短剧》同。

又方，服蜜三升，即出。

姚氏，食中吞发，绕喉不出方。

取梳头发烧作灰，服一钱匕。

吞？，若指？。

烧鹅羽数枚，末，饮之。

吞钱。

腊月米饧，顿服半升。

又方，浓煎艾汁，服效。

附方《圣惠方》，治误吞银？子，钗子。

以水银半两服之，再服，即出。

又方，治小儿误吞针。

用磁石如枣核大，磨令光，钻作窍。丝穿，令含，针自出。

又方，治小儿误吞铜铁物，在咽喉内不下。

用南烛根，烧，细研，熟水调一钱，下之。

铁相公《箧中方》，疗误吞钱。

以磁石，枣许大，一块，含之，立出。

又方，取艾蒿一把，细锉，用水五升，煎取一升，顿服，便下。

又《外台秘要》。

取饴糖一斤，渐渐尽食之，？及钗便出。

又杨氏《产乳》。

耳头一把，以水一升，浸水中十余度，饮水愈。

孙用和方，治误吞金银，或钱在腹内，不下方。

锻石一杏核大，硫黄一皂子大，同研为末，酒调下，不计时候。

姚氏方，治食中误吞发，绕喉不出。

取已头乱发，烧作灰，服一钱匕，水调。

陈藏器云。

故锯无毒，主误吞竹木入喉咽，出入不得者。烧令赤，渍酒中，及热饮，并得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒诸杂物鲠不下方第五十
  • 当前页：治卒误吞诸物及患方第五十一
  • 下一页：治面发秃身臭心鄙丑方第五十二
<<< 返回本书目录
  1. 治卒误吞诸物及患方《肘后备急方》
  2. 治卒蝎所螫方《肘后备急方》
  3. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  4. 治卒心腹烦满方《肘后备急方》
  5. 治卒胃反呕方《肘后备急方》
  6. 治卒心腹症坚方《肘后备急方》
  7. 治卒为犬所咬毒方《肘后备急方》
  8. 治卒心痛方《肘后备急方》
  9. 治卒死方《集验方》
  10. 治卒魇方《集验方》
  11. 治卒食噎不下方《肘后备急方》
  12. 治卒魇寐不寤方《肘后备急方》
  13. 治卒身面肿满方《肘后备急方》
  14. 治卒阴肿痛颓卵方《肘后备急方》
  15. 治卒上气咳嗽方《肘后备急方》
  16. 治卒饮酒大醉诸病方《肘后备急方》
  17. 治卒入山草禁辟众蛇药术方《肘后备急方》
  18. 治卒中沙虱毒方《肘后备急方》
  19. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  20. 治卒中射工水弩毒方《肘后备急方》
  21. 治卒绝粮失食饥惫欲死方《肘后备急方》
  22. 治卒中五尸方《肘后备急方》
  23. 治卒霍乱诸急方《肘后备急方》
  24. 治卒中溪毒方《肘后备急方》
  25. 治卒患腰胁痛诸方《肘后备急方》
  26. 治卒中诸药毒救解方《肘后备急方》
  27. 治卒患胸痹痛方《肘后备急方》
  28. 治卒诸杂物鲠不下方《肘后备急方》
  29. 治卒腹痛方《肘后备急方》
  30. 栉发-养生余录（上）《古今医统大全》
  1. 治卒误吞诸物及患方《肘后备急方》
  2. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  3. 治卒蝎所螫方《肘后备急方》
  4. 治卒胃反呕方《肘后备急方》
  5. 治卒心腹烦满方《肘后备急方》
  6. 治卒为犬所咬毒方《肘后备急方》
  7. 治卒心腹症坚方《肘后备急方》
  8. 治卒死方《集验方》
  9. 治卒心痛方《肘后备急方》
  10. 治卒食噎不下方《肘后备急方》
  11. 治卒魇方《集验方》
  12. 治卒身面肿满方《肘后备急方》
  13. 治卒魇寐不寤方《肘后备急方》
  14. 治卒上气咳嗽方《肘后备急方》
  15. 治卒阴肿痛颓卵方《肘后备急方》
  16. 治卒入山草禁辟众蛇药术方《肘后备急方》
  17. 治卒饮酒大醉诸病方《肘后备急方》
  18. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  19. 治卒中沙虱毒方《肘后备急方》
  20. 治卒淋痛《儒门事亲》
  21. 治卒中射工水弩毒方《肘后备急方》
  22. 治卒绝粮失食饥惫欲死方《肘后备急方》
  23. 治卒中五尸方《肘后备急方》
  24. 治卒霍乱诸急方《肘后备急方》
  25. 治卒中溪毒方《肘后备急方》
  26. 治卒患腰胁痛诸方《肘后备急方》
  27. 治卒中诸药毒救解方《肘后备急方》
  28. 治卒患胸痹痛方《肘后备急方》
  29. 治卒诸杂物鲠不下方《肘后备急方》
  30. 治卒腹痛方《肘后备急方》
  31. 治坐板疮方《奇方类编》


治面发秃身臭心鄙丑方_《肘后备急方》_中医方言_【岐黄之术】

治面发秃身臭心鄙丑方第五十二

治面发秃身臭心鄙丑方第五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，疗年少气充，面生？疮。

胡粉，水银，腊月猪脂，和熟研。令水银消散，向暝以粉面，晓拭去。勿水洗，至暝又涂之。三度，即瘥，姚方同。

又方，涂麋脂，即瘥。

又方，三岁苦酒，渍鸡子三宿，软取白，以涂上。

《隐居效方》，？疮方。

黄连，牡蛎各二两，二物捣，筛，和水作泥。封疮上，浓汁粉之，神验。

冬葵散。

冬葵子，柏子仁，茯苓，瓜瓣各一两。四物为散，食后。服方寸匕，日三，酒下之。

疗面及鼻酒渣方。

真珠，胡粉，水银，分等猪脂和涂，又鸬？屎和腊月猪脂涂。亦大验，神效。

面多？，或似雀卵色者。

苦酒煮术，常以拭面，稍稍自去。

又方，新生鸡子一枚，穿去其黄，以朱末一两，纳中漆固，别方云，蜡塞以鸡伏着例。

出取涂面，立去而白。又别方，出西王母枕中，陈朝张贵妃。常用膏方，鸡子一枚，丹砂二两，末之。仍云，安白鸡腹下伏之，余同，鸡子令面皮急而光滑。丹砂发红色，不过五度。

敷面，面白如玉，光润照人，大佳。

卒病余，面如米粉敷者。

熬矾石，酒和涂之。姚云，不过三度。

又方，白蔹二分，杏仁半分，鸡屎白一分，捣下，以蜜和之。杂水以拭面，良。

疗人头面患？疡方。

雄黄，硫黄，矾石，末，猪脂，和涂之。

又方，取生树木孔中，？汁拭之。末桂，和敷上，日再三。

又方，蛇蜕皮熟，以磨之，数百度，令热。乃弃草中，勿顾。

疗人面体黎黑，肤色粗陋，皮浓状丑。

细捣，羚羊胫骨，鸡子白和，敷面，干，以白梁米泔汁洗之。三日如素，神效。

又方，芜菁子二两，杏仁一两，并捣，破栝蒌去子，囊猪胰五具。淳酒和，夜敷之。寒月以为手面膏，别方云。老者少，黑者白，亦可加土菰根一两。大枣七枚，日渐白悦，姚方，猪胰五具，神验。

《隐居效验方》，面黑令白，去黯方。

乌贼鱼骨，细辛，栝蒌，干姜，椒各二两。五物切，以苦酒渍三日，以成炼牛髓二斤，煎之。苦酒气尽，药成，以粉面，丑人特异鲜好，神妙方。

又令面白如玉色方。

羊脂，狗脂各一升，白芷半升，甘草七尺，半夏半两，乌喙十四枚，合煎。以白器成，涂面，二十日即变，兄弟不相识，何况余人乎。

传效方，疗化面方。

真珠屑，光明砂，并别熟研。冬菰，含人各二两，亦研，水银四两，以四五重帛练袋子贮之。铜铛中，醋，浆，微火煮之。一宿一日，堪用，取水银和面脂。熟研使消，乃合珠屑，砂，并菰子末，更合调，然后敷面。

又疗人面无光润，黑？及皱，常敷面脂方。

细辛，葳蕤，黄？，薯蓣，白附子，辛夷，芎？，白芷各一两，栝蒌，木兰皮各一分，成炼猪脂二升。十一物切之，以绵裹，用少酒渍之。一宿，纳猪脂煎之，七上，七下，别出一片白芷，纳煎，候白芷黄色成，去滓。绞，用汁以敷面，千金不传，此膏亦疗金疮，并吐血。

疗人？，令人面皮薄如？华方。

鹿角尖，取实白处，于平石上以磨之。稍浓取一大两干姜一大两，捣，密绢筛，和鹿角汁，搅使调匀。每夜先以暖浆水洗面，软帛拭之，以白蜜涂面，以手拍，使蜜尽，手指不粘为尽，然后涂药。平旦还，以暖浆水洗，二三七日，颜色惊人。涂药不见风日，慎之。

又面上暴生？方。

生杏仁，去皮捣，以鸡子白和。如煎饼面，入夜洗面，干涂之，旦以水洗之，立愈。姚方云，经宿拭去。

面上KT？子化面，并疗。仍得光润皮急方。

土菰根，捣，筛，以浆水和，令调匀，入夜浆水以洗面，涂药。旦复洗之，百日光华射人，夫妻不相识。

葛氏服药取白方。

取三树桃花，阴干，末之。食前，服方寸匕。日三，姚云，并细腰身。

又方，白菰子中仁五分，白杨皮二分，桃花四分，捣，末，食后。服方寸匕，日三，欲白加菰子，欲赤，加桃花，三十日面白，五十日手足俱白。又一方，有橘皮三分，无杨皮。

又方，女苑三分，铅丹一分，末，以醋浆，服一刀圭。日三服，十日大便黑，十八，十九日如漆，二十一日全白。便止，过此太白，其年过三十，难复疗，服药忌五辛。

又方，朱丹五两，桃花三两，末，井朝水，服方寸匕。日三服，十日知。二十日太白，小盒饭出黑汁。

又方，白松脂十分，干地黄，九分，干漆五分，熬，附子一分，炮，桂心二分，捣，下筛，蜜丸，服十丸。日三，诸虫悉出，便肥白。

又方，干姜，桂，甘草分等，末之，且以生鸡子一枚，纳一升酒中，搅温以服方寸匕。

十日知，一月白光润。

又方，去黑。

羊胆，猪胰，细辛等，分煎三沸涂面，靥，旦醋浆洗之。

又方，茯苓，白石脂，分等。蜜和涂之，日三度。

服一种药，一月即得肥白方。

大豆黄炒，舂如作酱滓。取纯黄一大升，捣，筛，炼猪脂和令熟。丸，酒服二十丸。日再，渐加至三四十丸，服尽五升，不出一月，即大能食，肥白，试用之。

疗人须鬓秃落，不生长方。

麻子仁三升，秦椒二合，置泔汁中一宿，去滓。日一沐，一月长二尺也。

又方，蔓荆子三分，附子二枚，碎，酒七升，合煮器中。封二七日，泽沐，十日长一尺，勿近面上恐有毛生。

又方，桑白皮锉三二升，以水淹煮五六沸，去滓。以洗须鬓，数数为之，即自不落。

又方，麻子仁三升，白桐叶一把，米泔煮五六沸，去滓。以洗之，数之则长。

又方，东行桑根长三尺，中央当甑饭上蒸之，承取两头汁，以涂须鬓，则立愈。

疗须鬓黄方。

烧梧桐灰，乳汁和。以涂肤及须鬓，佳。

染发须，白令黑方。

醋浆煮豆，漆之，黑如漆色。

又方，先洗须发令净，取锻石，胡粉，分等。浆和温，夕卧涂讫。用油衣包裹，明日洗去，便黑，大佳。

又拔白毛，令黑毛生方。

拔去白色，以好白蜜任孔中，即生黑毛。眉中无毛，亦针挑伤，敷蜜亦毛生。比见诸人水取石子，研丁香汁，拔讫，急手敷，孔中亦即生黑毛，此法大神验。

若头风白屑，捡风条中方，脂泽等方，在此篇末。

姚方，疗？。

白蜜和茯苓，涂上。满七日，即愈。

又疗面上粉刺方。

捣生菟丝绞取汁，涂之。不过三五上。

又黑面方。

牯羊胆，牛胆，淳酒三升。合煮三沸，以涂面，良。

面上恶疮方。

黄连，黄柏，胡粉各五两，下筛，以粉面上疮。疮方并出本条中，患，宜捡用之。

葛氏，疗身体及腋下狐臭方。

正旦以小便洗腋下即不臭，姚云，大神验。

又方，烧好矾石，作末，绢囊贮。常以粉腋下，又用马齿矾石，烧令汁尽，粉之，即瘥。

又方，青木香二两，附子一两，锻石一两，细末，着粉腋中。汁出，即粉之，姚方，有矾石半两，烧。

又方，炊饭及热丸，以拭腋下臭。仍与犬食之，七日一如此，即瘥。

又方，煮两鸡子熟，去壳皮。各纳腋下，冷弃三路口，勿反顾，三为之，良。

姚方，取牛脂，胡粉，合椒，以涂腋下。一宿即愈，可三两度作之，则永瘥。

又两腋下及手足掌，阴下股里，常汗湿致臭方。

干枸杞根，干畜根，甘草半两，干商陆，胡粉，滑石各一两，六物以苦酒和。涂腋下，当汁出。易衣更涂，不过三敷，便愈。或更发，复涂之，不可多敷。伤人，腋余处，亦涂之。

若股内阴下，常湿且臭，或作疮者方。

但以胡粉一分，粉之。即瘥，常用验方。

《隐居效方》，疗狐臭。

鸡舌，藿香，青木香，胡粉各二两，为散。纳腋下，绵裹之，常作，瘥。

令人香方。

白芷，薰草，杜若，杜蘅，？本，分等。蜜丸为丸，但旦服三丸，暮服四丸。二十日足下悉香，云大神验。

又方，瓜子，芎？，？本，当归，杜蘅，细辛各二分。白芷，桂各五分。捣下，食后，服方寸匕。日三，服五日，口香。一十日，肉中皆香，神良。

《短剧》又方。

甘草，松树根及皮，大枣，甜瓜子，四物分等。末服，方寸匕，日三，二十日觉效。五十日身体并香，百日衣服床帏皆香，姚同。

疗人心孔？塞，多忘喜误。

七月七日，取蜘蛛网着领中，勿令人知。则永不忘也，姚方同。

又方，丁酉日，密自至市买远志，着巾角中还。末服之，勿令人知，姚同。

又方，丙午日，取鳖甲着衣带上，良。

又方，取牛，马，猪，鸡，心干之。末，向日酒服方寸匕，日三，问一知十。

孔子大圣智枕中方，已出在第九卷，姚同。

又方，茯苓，茯神，人参五分，远志七分，菖蒲二分，末。服方寸匕，日三，夜一服。

又方，商陆花阴干一百日，捣末，暮水服方寸匕。暮卧思念所欲知事，即于眠中醒悟。

又方，上党人参半斤，七月七日麻勃一升，合捣蒸，使气尽遍。服一刀圭，暮卧，逆知未然之事。

疗人嗜眠喜睡方。

马头骨烧作灰，末。服方寸匕，日三，夜一。

又方，父鼠目一枚，烧作屑，鱼膏和，注目外？。则不肯眠，兼取两目绛囊裹带。

又方，麻黄，术各五分，甘草三分，日中南捣，末。服一方寸匕，日三，姚方，人不忘。

又方，菖蒲三分，茯苓五分，伏神，人参各五分，远志七分，末。服方寸匕，日三，夜一，五日则知。

神良。

传用方，头不光泽，腊泽饰发方。

青木香，白芷，零陵香，甘松香，泽兰各一分，用绵裹。酒渍再宿，内油里煎再宿，加腊泽斟量硬软即火急煎。着少许胡粉胭脂讫，又缓火煎令粘极，去滓作梃，以饰发，神良。

作香泽涂发方。

根据腊泽药，内渍油里煎。即用涂发，亦绵裹，煎之。？作手脂法。

猪胰一具，白芷 桃仁，碎各一两，辛夷，各二分。冬菰仁二分，细辛半分，黄菰，栝蒌人各三分，以油一大升。煮白芷等二三沸，去滓。？猪胰取尽，乃内冬菰，桃仁，末。合和之，膏成，以涂手掌，即光。

荜豆香藻法。

荜豆一升，白附，芎？，白芍药，水栝蒌，当陆，桃仁，冬菰人各二两，捣，筛，和合。

先用水洗手面，然后敷药粉饰之也。

六味熏衣香方。

沉香一片，麝香一两，苏合香，蜜涂微火炙，少令变色。白胶香一两，捣沉香令破如大豆粒，丁香一两，亦别捣，令作三两段，捣余香讫，蜜和为炷，烧之。若熏衣着半两许，又藿香一两，佳。

葛氏，既有膏敷面染发等方，故疏脂泽等法。亦粉饰之所要云。

发生方。

蔓荆子三分，附子二枚，生用并碎之，二物以酒七升和。内瓷器中，封闭经二七日，药成。先以灰汁，净洗须发，痛拭干。取乌鸡脂揩，一日三遍，凡经七日。然后以药涂，日三四遍。四十日长一尺，余处则勿涂。

附方肘后方姚氏疗？。

茯苓末，白蜜和涂上。满七日，即愈。

又方，疗面多？黯，如雀卵色。

以羚羊胆一枚，酒二升，合煮三沸。以涂拭之，日三度，瘥。

《千金方》，治血？面皱。

取蔓荆子烂研，入常用面脂中，良。

崔元亮《海上方》，灭瘢膏。

以黄矾石烧令汁出，胡粉炒令黄各八分，惟须细研。以腊月猪脂和，更研如泥，先取生布揩，令痛。则用药涂，五度。又取鹰屎白燕窠中草，烧作灰，等分。和人乳涂之，其瘢自灭，肉平如故。

又方，治面？黑子。

取李核中仁，去皮细研，以鸡子白和，如稀饧涂。至晚每以淡浆洗之，后涂胡粉。不过五六日，有神，慎风。

孙真人食忌，去？子。

取锻石，炭上熬令热，插糯米于灰上。候米化，即取米点之。

《外台秘要》，救急去黑子方。

夜以暖浆水洗面，以布揩黑子令赤痛，水研白檀香，取浓汁以涂之。旦又复以浆水洗面，仍以鹰粪粉黑子。

又令面生光方。

以密陀僧用乳煎涂面，佳。兼治？鼻？。

《圣惠方》，治？斑点方。

用密陀僧二两，细研，以人乳汁调，涂面，每夜用之。

又方，治黑痣生于身面上。

用藜芦灰五两，水一大碗，淋灰汁于铜器中贮。以重汤煮令如黑膏，以针微拨破痣处，点之。良不过三遍，神验。

又方，生眉毛。

用七月乌麻花，阴干为末。生乌麻油浸，每夜敷之。

《千金翼》，老人令面光泽方。

大猪蹄一具，洗净，理如食法。煮浆如胶，夜以涂面。晓以浆水洗面，皮泽矣。

《谭氏小儿方》，疗豆疮瘢面？。

以密陀僧，细研，水调，夜涂之。明旦洗去，平复矣。

有治？疡三方，具风条中。

《千金方》，治诸腋臭。

伏龙肝浇作泥，敷之，立瘥。

《外台秘要》，治狐臭。若股内阴下恒湿臭，或作疮。

青木香，好醋浸，致腋下，夹之，即愈。

又生狐臭。

以三年酽醋，和锻石，敷之。

《经验方》，善治狐臭。

用生姜涂腋下，绝根本。

又方，乌髭鬓，驻颜色，壮筋骨，明耳目，除风气，润肌肤，久服令人轻健。

苍术不计多少，用米泔水浸三两日。逐日换水，候满日即出，刮去黑皮，切作片子，曝干。用慢火炒令黄色，细捣末，每一斤末。用蒸过茯苓半斤，炼蜜为丸。如梧桐子大，空心，卧时温熟水下十五丸。别用术末六两，甘草末一两，拌和匀，作汤点之，下术丸，妙。忌桃，李，雀蛤及三白。

《千金方》，治发落不生，令长。

麻子一升，熬黑，压油，以敷头，长发，妙。

又治发不生。

以羊屎灰，淋取汁，洗之。三日一洗，不过十度，即生。

又治眉发髭落。

锻石三升，以水拌匀，焰火炒令焦。以绢袋贮，使好酒一斗渍之。密封，冬十四日，春秋七日，取服一合，常令酒气相接。严云百日，即新髭发生，不落。

孙真人《食忌》，生发方。

取侧柏叶，阴干作末，和油涂之。

又方，令发鬓乌黑。

醋煮大豆黑者，去豆，煎令稠，敷发。

又方，治头秃。

芜菁子末，酢和敷之，日三。

《梅师方》，治年少发白，拔去白发。

以白蜜涂毛孔中，即生黑者。发不生，取梧桐子捣汁涂上，必生黑者。

《千金翼》疗发黄。

熊脂涂发，梳之散。头入床底，伏地一食顷，即出。便尽黑，不过一升脂，验。

杨氏《产乳》，疗白秃疮及发中生癣。

取熊白，敷之。

又疗秃疮。

取虎膏，涂之。

《圣惠方》，治白秃。

以白鸽粪，捣，细罗为散。先以醋，米泔，洗了，敷之，立瘥。

又治头赤秃。

用白马蹄烧灰，末，以腊月猪脂和，敷之。

《简要济众》，治头疮。

大笋壳叶，烧为灰，量疮大小。用灰调生油敷，入少腻粉，佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒误吞诸物及患方第五十一
  • 当前页：治面发秃身臭心鄙丑方第五十二
  • 下一页：治为熊虎爪牙所伤毒痛方第五十三
<<< 返回本书目录
  1. 治面发秃身臭心鄙丑方《肘后备急方》
  2. 治面黑痣诸方《小品方》
  3. 治面疮瘢诸方《小品方》
  4. 治目赤痛暗昧刺诸病方《肘后备急方》
  5. 治面、粉刺、面诸方《集验方》
  6. 治目多眵泪药《外科传薪集》
  7. 治梦中遗泄，茯苓散。《苏沈良方》
  8. 治目疾灸刺法《圣济总录》
  9. 治梦遗失精（白浊）《针灸资生经》
  10. 治男性不育验方《古代房中秘方》
  11. 治梦遗方【方剂大全】
  12. 治男子【方剂主治】
  13. 治梦遗法《医学衷中参西录》
  14. 治难产杂方《济阴纲目》
  15. 治梦泄诸失精众方《小品方》
  16. 治囊漏《外科传薪集》
  17. 治慢风心得神方《推拿抉微》
  18. 治内瘴眼《苏沈良方》
  19. 治马咋踏及诸马物伤人方《集验方》
  20. 治逆产方《集验方》
  21. 治瘰诸方《小品方》
  22. 治溺水未死诸方《小品方》
  23. 治瘰痔灸刺法《圣济总录》
  24. 治溺死《洪氏集验方》
  25. 治瘰神效方法《仙传外科集验方》
  26. 治年久，里外疮不瘥者。《苏沈良方》
  27. 治瘰方《集验方》
  28. 治鸟《本草纲目》完整版
  29. 治瘰，柴胡汤《苏沈良方》
  30. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  1. 治面发秃身臭心鄙丑方《肘后备急方》
  2. 治面疮瘢诸方《小品方》
  3. 治面风《儒门事亲》
  4. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  5. 治面黑斑点方《儒门事亲》
  6. 治面、粉刺、面诸方《集验方》
  7. 治面黑痣诸方《小品方》
  8. 治梦中遗泄，茯苓散。《苏沈良方》
  9. 治面上疮《儒门事亲》
  10. 治梦遗失精（白浊）《针灸资生经》
  11. 治面上肺风疮《是斋百一选方》
  12. 治梦遗法《医学衷中参西录》
  13. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  14. 治梦泄诸失精众方《小品方》
  15. 治目赤痛暗昧刺诸病方《肘后备急方》
  16. 治眉炼头疮《儒门事亲》
  17. 治目大要《外科证治全书》
  18. 治慢风心得神方《推拿抉微》
  19. 治目多眵泪药《外科传薪集》
  20. 治马坠及一切筋骨损方《金匮悬解》
  21. 治目疾灸刺法《圣济总录》
  22. 治马咋踏及诸马物伤人方《集验方》
  23. 治目睛为物伤《是斋百一选方》
  24. 治马牙《达生编》
  25. 治目中肉并瞳仁障蔽《奇方类编》
  26. 治马鼠疮《奇方类编》
  27. 治奶头裂《是斋百一选方》
  28. 治马三结《奇方类编》
  29. 治男妇痞块方《医方考》
  30. 治马起卧肚痛《奇方类编》
  31. 治男女大小便不通危在顷刻《奇方类编》


治为熊虎爪牙所伤毒痛方_《肘后备急方》_中医方言_【岐黄之术】

治为熊虎爪牙所伤毒痛方第五十三

治为熊虎爪牙所伤毒痛方第五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏方，烧青布以熏疮口，毒即出。仍煮葛根令浓，以洗疮。捣干葛根，末，以煮葛根，汁。服方寸匕，日五，夜一。则佳。

又方，嚼粟，涂之，姚同。

又煮生铁令有味，以洗疮上，姚同。

凡猛兽毒虫皆受人禁气，将入山草，宜先禁之，其经术云。

到山下先闭气三十五息，存神仙将虎来到吾前。乃存吾肺中有白帝出，把虎两目塞。吾下部又乃吐肺气，白通冠一山林之上。于是良久，又闭气三十五息。两手捻都监目作三步，步皆以右足在前，乃止祝曰。李耳，李耳，图汝非李耳耶，汝盗黄帝之犬。黄帝教我问汝，汝答之。云何，毕便行，一山之虎不可得见。若逢之者。目向立，大张左手，五指侧之，极势跳。手上下三度，于跳中大唤，咄虎，北斗君汝去，虎即走。

止宿亦先四向如此，又烧牛羊角，虎亦不敢近人，又捣雄黄，紫石，缝囊贮而带之。

附方《梅师方》，治虎伤人疮。

但饮酒，常令大醉，当吐毛出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治面发秃身臭心鄙丑方第五十二
  • 当前页：治为熊虎爪牙所伤毒痛方第五十三
  • 下一页：治卒为犬所咬毒方第五十四
<<< 返回本书目录
  1. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  2. 治胃反方《集验方》
  3. 治往来寒热《医学纲目》
  4. 治瘟疫不染病法《冯氏锦囊秘录》
  5. 治往来寒热《济阴纲目》
  6. 治瘟疫慎用古方大寒剂论《松峰说疫》
  7. 治外风入疮口肿毒方《洪氏集验方》
  8. 治无热虚劳《济阴纲目》
  9. 治外吹乳法《医门补要》
  10. 治五脏中风并一切风疾灸刺法《圣济总录》
  11. 治唾血呕血灸刺法《圣济总录》
  12. 治五种肠风下血《洪氏集验方》
  13. 治脱肛灸法《圣济总录》
  14. 治五种肠风痔疾《洪氏集验方》
  15. 治脱肛方《集验方》
  16. 治五种牙疼《洪氏集验方》
  17. 治颓脱肛痔下部诸疾众方《小品方》
  18. 治误为火汤热膏所伤诸方《小品方》
  19. 治吐血灸法《圣济总录》
  20. 治下利诸方《小品方》
  21. 治吐下血鼻衄尿血诸方《小品方》
  22. 治下利诸方《小品方》
  23. 治吐，紫粉丸。《苏沈良方》
  24. 治下疰脚疮，火府丹。《苏沈良方》
  25. 治头面风（论杂风状）诸方《小品方》
  26. 治涎诸方《史载之方》
  27. 治头风一例《何世英医案》
  28. 治香港脚灸法《洪氏集验方》
  29. 治头风头痛《洪氏集验方》
  30. 治香港脚灸法《圣济总录》
  1. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  2. 治妄行吐血《是斋百一选方》
  3. 治痿独取阳明《中医词典》
  4. 治往来寒热《济阴纲目》
  5. 治未病《中医名词词典》
  6. 治往来寒热《医学纲目》
  7. 治未病《中医词典》
  8. 治丸方《备急千金要方》
  9. 治胃反方《集验方》
  10. 治外痔《是斋百一选方》
  11. 治胃气冷疼方《奇方类编》
  12. 治外风入疮口肿毒方《洪氏集验方》
  13. 治胃气痛方《回生集》
  14. 治外吹乳法《医门补要》
  15. 治胃疼方《奇方类编》
  16. 治唾血呕血灸刺法《圣济总录》
  17. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  18. 治脱肛痔《儒门事亲》
  19. 治胃脘大疼方《奇方类编》
  20. 治脱肛浴法《万氏秘传片玉心书》
  21. 治瘟疫不染病法《冯氏锦囊秘录》
  22. 治脱肛奇方《回生集》
  23. 治瘟疫方《奇方类编》
  24. 治脱肛灸法《圣济总录》
  25. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  26. 治脱肛方《集验方》
  27. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  28. 治脱肛不收方《急救广生集》
  29. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  30. 治脱肛《是斋百一选方》
  31. 治瘟疫慎用古方大寒剂论《松峰说疫》


治卒为犬所咬毒方_《肘后备急方》_中医方言_【岐黄之术】

治卒为犬所咬毒方第五十四

治卒为犬所咬毒方第五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

疗？犬咬人方。

先嗍却恶血，灸疮中十壮，明日以去。日灸一壮，满百乃止。姚云，忌酒。

又云，地榆根，末服方寸匕。日一二，亦末，敷疮上。生根，捣敷，佳。

又方，刮虎牙，若虎骨，服一匕。已发如？犬者，服此药，即瘥。姚同。

又方，仍杀所咬犬，取脑敷之，后不复发。

又方，捣薤汁敷之。又饮一升，日三，疮乃瘥。

又方，末矾石纳疮中裹之。止疮不坏，速愈，神妙。

又方，头发，？皮，烧末，水和饮一杯。若或已目赤口噤者，折齿下之。姚云，二物等分。

又方，捣地黄汁，饮之。并以涂疮，过百度止。

又方，末干姜，常服，并以纳疮中。

凡？犬咬人，七日一发。过三七日不发，则脱也。要过百日，乃为大兔。

每到七日，辄当饮薤汁三二升。又当终身禁食犬肉，蚕蛹食此。发则不可救矣，疮未瘥之间，亦忌生物。

诸肥腻及冷，但于下蒸鱼，及就腻气中食便发。不宜饮酒，能过一年，乃佳。

若重发疗方。

生食蟾蜍？，绝良，验，姚同。亦可烧炙食之，不必令其人知。初得啮便为之，则后不发。姚剥作？吞，蒜齑下。

又方，捣姜根汁，饮之，即瘥。

又方，服蔓荆汁，亦佳。

又凡犬咬人。

取灶中热灰，以粉疮，敷之，姚同。

又方，火炙蜡，以灌疮中，姚同。

又方，以头垢少少，纳疮中。以热牛屎涂之，佳，姚同。

又方，？蓼，以敷疮上。

又方，干姜末，服二匕。姜汁服半升，亦良。

又方，但根据？犬法，弥佳。烧蟾蜍，及末矾石，敷之，尤佳。

得犬啮者难疗，凡犬食马肉生狂。

及寻常，忽鼻头燥，眼赤不食。避人藏身，皆欲发狂。便宜枸杞汁，煮糜饲之，即不狂。若不肯食糜，以盐伺鼻便。忽涂其鼻，既舐之则欲食矣，神验。

附方《梅师方》，治狂狗咬人。

取桃白皮一握，水三升，煎取一升，服。

食疗，治犬伤人。

杵生杏仁，封之，瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治为熊虎爪牙所伤毒痛方第五十三
  • 当前页：治卒为犬所咬毒方第五十四
  • 下一页：治卒毒及狐溺棘所毒方第五十五
<<< 返回本书目录
  1. 治卒为犬所咬毒方《肘后备急方》
  2. 治卒胃反呕方《肘后备急方》
  3. 治卒死方《集验方》
  4. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  5. 治卒食噎不下方《肘后备急方》
  6. 治卒误吞诸物及患方《肘后备急方》
  7. 治卒身面肿满方《肘后备急方》
  8. 治卒蝎所螫方《肘后备急方》
  9. 治卒上气咳嗽方《肘后备急方》
  10. 治卒心腹烦满方《肘后备急方》
  11. 治卒入山草禁辟众蛇药术方《肘后备急方》
  12. 治卒心腹症坚方《肘后备急方》
  13. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  14. 治卒心痛方《肘后备急方》
  15. 治卒绝粮失食饥惫欲死方《肘后备急方》
  16. 治卒魇方《集验方》
  17. 治卒霍乱诸急方《肘后备急方》
  18. 治卒魇寐不寤方《肘后备急方》
  19. 治卒患腰胁痛诸方《肘后备急方》
  20. 治卒阴肿痛颓卵方《肘后备急方》
  21. 治卒患胸痹痛方《肘后备急方》
  22. 治卒饮酒大醉诸病方《肘后备急方》
  23. 治卒腹痛方《肘后备急方》
  24. 治卒中沙虱毒方《肘后备急方》
  25. 治卒服药过剂烦闷方《肘后备急方》
  26. 治卒中射工水弩毒方《肘后备急方》
  27. 治卒蜂所螫方《肘后备急方》
  28. 治卒中五尸方《肘后备急方》
  29. 治卒风喑不得语方《肘后备急方》
  30. 治卒中溪毒方《肘后备急方》
  1. 治卒为犬所咬毒方《肘后备急方》
  2. 治卒死方《集验方》
  3. 治卒胃反呕方《肘后备急方》
  4. 治卒食噎不下方《肘后备急方》
  5. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  6. 治卒身面肿满方《肘后备急方》
  7. 治卒误吞诸物及患方《肘后备急方》
  8. 治卒上气咳嗽方《肘后备急方》
  9. 治卒蝎所螫方《肘后备急方》
  10. 治卒入山草禁辟众蛇药术方《肘后备急方》
  11. 治卒心腹烦满方《肘后备急方》
  12. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  13. 治卒心腹症坚方《肘后备急方》
  14. 治卒淋痛《儒门事亲》
  15. 治卒心痛方《肘后备急方》
  16. 治卒绝粮失食饥惫欲死方《肘后备急方》
  17. 治卒魇方《集验方》
  18. 治卒霍乱诸急方《肘后备急方》
  19. 治卒魇寐不寤方《肘后备急方》
  20. 治卒患腰胁痛诸方《肘后备急方》
  21. 治卒阴肿痛颓卵方《肘后备急方》
  22. 治卒患胸痹痛方《肘后备急方》
  23. 治卒饮酒大醉诸病方《肘后备急方》
  24. 治卒腹痛方《肘后备急方》
  25. 治卒中沙虱毒方《肘后备急方》
  26. 治卒服药过剂烦闷方《肘后备急方》
  27. 治卒中射工水弩毒方《肘后备急方》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治卒中五尸方《肘后备急方》
  30. 治卒风喑不得语方《肘后备急方》
  31. 治卒中溪毒方《肘后备急方》


治卒毒及狐溺棘所毒方_《肘后备急方》_中医方言_【岐黄之术】

治卒毒及狐溺棘所毒方第五十五

治卒毒及狐溺棘所毒方第五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

马嚼人作疮，有毒，肿热疼痛方。

刺鸡冠血，沥着疮中三下。若？马用雌鸡，草马用雄鸡，姚同。

又方，灸疮及肿上，瘥。

若疮久不瘥者。

马鞭梢，长二寸，鼠屎二七枚。烧末，膏和，敷之，效。

又方，以妇人月经，敷上，最良。姚云，神效。

人体上先有疮而乘马，马汗。若马毛入疮中，或但为马气所蒸。皆致肿痛烦热，入腹则杀人。

烧马鞭皮，末，以膏和，敷上。

又方，多饮淳酒，取醉，即愈。

又剥死马，马骨伤人手，毒攻欲死方。

便取死马腹中屎，涂之。即瘥，姚同。

又方，以手纳女人阴中，即愈。有胎者不可，令胎堕。

狐尿棘刺刺人，肿痛欲死方。

破鸡，拓之，即瘥。

又方，以热桑灰汁渍，冷复易，取愈。

《短剧》方，以热蜡着疮中，又烟熏之。令汁出，即便愈。

此狐所尿之木，犹如蛇？也，此下有鱼骨伤人。

附方《图经》云，治恶刺，及狐尿刺。

捣取蒲公草根茎白汁，涂之。惟多涂，立瘥止，此方出孙思邈《千金方》，其序云，余以贞观五年七月十五日夜，以左手中指背，触着庭木，至晓遂患，痛不可忍。经十日，痛日深，疮日高硕，色如熟小豆色。尝闻长者之论，有此方，遂根据治之。手下则愈，痛亦除疮，亦即瘥。未十日而平复，杨炎南行方，亦着其效云。

效方，治狐尿刺螫痛。

杏仁细研，煮一两，沸，承热以浸螫处，数数易之。

《外台秘要》，治剥马，被骨刺破，中毒欲死。

取剥马腹中粪及马尿洗，以粪敷之，大验，绞粪汁饮之，效。

《圣惠方》，治马咬人，毒入心。

马齿苋，汤食之，瘥。

《灵苑方》，治马汗入疮。肿痛渐甚，宜急疗之，迟则毒深难理。

以生乌头末，敷疮口，良久有黄水出，立愈。

王氏《博济》，治驴涎马汗毒所伤神效。

白矾飞过，黄丹炒令紫色，各等分。相滚合，调贴患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒为犬所咬毒方第五十四
  • 当前页：治卒毒及狐溺棘所毒方第五十五
  • 下一页：治卒青蛙蝮虺众蛇所螫方第五十六
<<< 返回本书目录
  1. 治卒毒及狐溺棘所毒方《肘后备急方》
  2. 治卒耳聋诸病方《肘后备急方》
  3. 治卒得癞皮毛变黑方《肘后备急方》
  4. 治卒发癫狂病方《肘后备急方》
  5. 治卒得惊邪恍惚方《肘后备急方》
  6. 治卒发黄胆诸黄病《肘后备急方》
  7. 治卒得鬼击方《肘后备急方》
  8. 治卒风喑不得语方《肘后备急方》
  9. 治卒得虫鼠诸方《肘后备急方》
  10. 治卒蜂所螫方《肘后备急方》
  11. 治卒大腹水病方《肘后备急方》
  12. 治卒服药过剂烦闷方《肘后备急方》
  13. 治卒虿螫方《肘后备急方》
  14. 治卒腹痛方《肘后备急方》
  15. 治足筋缩法《医门补要》
  16. 治卒患胸痹痛方《肘后备急方》
  17. 治自经未死诸方《小品方》
  18. 治卒患腰胁痛诸方《肘后备急方》
  19. 治浊固本《汤头歌诀》
  20. 治卒霍乱诸急方《肘后备急方》
  21. 治转筋灸法《圣济总录》
  22. 治卒绝粮失食饥惫欲死方《肘后备急方》
  23. 治蛀牙疼《洪氏集验方》
  24. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  25. 治竹木刺不出方《集验方》
  26. 治卒入山草禁辟众蛇药术方《肘后备急方》
  27. 治诸眼一切点眼膏药《银海精微》
  28. 治卒上气咳嗽方《肘后备急方》
  29. 治诸虚（附骨蒸）《太平惠民和剂局方》
  30. 治卒身面肿满方《肘后备急方》
  1. 治卒毒及狐溺棘所毒方《肘后备急方》
  2. 治卒得癞皮毛变黑方《肘后备急方》
  3. 治卒耳聋诸病方《肘后备急方》
  4. 治卒得惊邪恍惚方《肘后备急方》
  5. 治卒发癫狂病方《肘后备急方》
  6. 治卒得鬼击方《肘后备急方》
  7. 治卒发黄胆诸黄病《肘后备急方》
  8. 治卒得虫鼠诸方《肘后备急方》
  9. 治卒风喑不得语方《肘后备急方》
  10. 治卒大腹水病方《肘后备急方》
  11. 治卒蜂所螫方《肘后备急方》
  12. 治卒虿螫方《肘后备急方》
  13. 治卒服药过剂烦闷方《肘后备急方》
  14. 治足筋缩法《医门补要》
  15. 治卒腹痛方《肘后备急方》
  16. 治足疮《是斋百一选方》
  17. 治卒患胸痹痛方《肘后备急方》
  18. 治足疮《是斋百一选方》
  19. 治卒患腰胁痛诸方《肘后备急方》
  20. 治足不能行懦弱无力二百五十八法《针灸神书》
  21. 治卒霍乱诸急方《肘后备急方》
  22. 治走马咽痹《儒门事亲》
  23. 治卒绝粮失食饥惫欲死方《肘后备急方》
  24. 治走马牙疳《奇方类编》
  25. 治卒淋痛《儒门事亲》
  26. 治走马疳并疳疮等疾《是斋百一选方》
  27. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  28. 治走马疳《是斋百一选方》
  29. 治卒入山草禁辟众蛇药术方《肘后备急方》
  30. 治自死六畜肉中毒方《金匮悬解》
  31. 治卒上气咳嗽方《肘后备急方》


治卒青蛙蝮虺众蛇所螫方_《肘后备急方》_中医方言_【岐黄之术】

治卒青蛙蝮虺众蛇所螫方第五十六

治卒青蛙蝮虺众蛇所螫方第五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，竹中青蜂螫人方。

雄黄，麝香，干姜，分等。捣，筛以麝？和之。着小竹管，带之行。急便用敷疮，兼众蛇虺毒之，神良。

又方，破乌鸡，热敷之。

蛇，绿色，喜绿树及竹上。大者不过四五尺，皆呼为青条蛇人中，立死。

葛氏，毒蛇螫人方。

急掘作坑，以埋疮处。坚筑其上，毒即入土中，须臾痛缓，乃出。

徐玉，治蛇毒方。

用捣地榆根，绞取汁，饮。兼以渍疮。

又方，捣小蒜饮汁。以滓，敷疮上。

又方，猪耳垢着疮中，牛耳中垢亦可用之，良。

又方，嚼盐唾上讫，灸三壮。复嚼盐，唾之疮上。

又方，捣薤，敷之。

又方，烧蜈蚣末，以敷疮上。

又方，先以无节竹筒，着疮上，熔蜡，及蜜，等分。灌筒中，无蜜，单蜡亦通。

又方，急且尿疮中，乃拔向日闭气三步，以刀掘地，作小坎。以热汤沃坎中泥作丸如梧子大，服之。并以少泥，泥之疮上，佳。

又方，桂心，栝蒌，分等为末。用小竹筒密塞之以带行，卒为蝮蛇，即敷之。此药疗诸蛇毒，塞不密，则气歇不中用。

一切蛇毒。

急灸疮三五壮，则众毒不能行。

蛇毒。

捣鬼针草，敷上，即定。

又方，荆叶，袋贮，敷疮肿上。

又方，以麝？涂肿上，血出，乃瘥。

又方，以合口椒并叶，捣敷之，无不止。

又方，切叶刀，烧赤，烙之。

附方《梅师方》，治蛇虺螫人。

以独头蒜，酸草，捣，绞敷所咬处。

《广利方》，治蛇咬方。

取黑豆叶，锉，杵，敷之，日三易，良。

《广济方》，治毒蛇啮方。

菰蒋草根灰，取以封之，其草似燕尾也。

《兵部手集》，主蛇蝎蜘蛛毒。

鸡卵轻敲一小孔，合咬处，立瘥。

刘禹锡《传信方》，治蛇咬蝎螫。

烧刀子头令赤，以白矾置刀上看成汁，便热滴咬处，立瘥。此极神验，得力者数十人，贞元三十二年，有两僧流向南到邓州，俱为蛇啮，令用此法救之。敷药了便发，更无他苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒毒及狐溺棘所毒方第五十五
  • 当前页：治卒青蛙蝮虺众蛇所螫方第五十六
  • 下一页：治蛇疮败蛇骨刺人入口绕身诸方第五十七
<<< 返回本书目录
  1. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  2. 治卒入山草禁辟众蛇药术方《肘后备急方》
  3. 治卒绝粮失食饥惫欲死方《肘后备急方》
  4. 治卒上气咳嗽方《肘后备急方》
  5. 治卒霍乱诸急方《肘后备急方》
  6. 治卒身面肿满方《肘后备急方》
  7. 治卒患腰胁痛诸方《肘后备急方》
  8. 治卒食噎不下方《肘后备急方》
  9. 治卒患胸痹痛方《肘后备急方》
  10. 治卒死方《集验方》
  11. 治卒腹痛方《肘后备急方》
  12. 治卒为犬所咬毒方《肘后备急方》
  13. 治卒服药过剂烦闷方《肘后备急方》
  14. 治卒胃反呕方《肘后备急方》
  15. 治卒蜂所螫方《肘后备急方》
  16. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  17. 治卒风喑不得语方《肘后备急方》
  18. 治卒误吞诸物及患方《肘后备急方》
  19. 治卒发黄胆诸黄病《肘后备急方》
  20. 治卒蝎所螫方《肘后备急方》
  21. 治卒发癫狂病方《肘后备急方》
  22. 治卒心腹烦满方《肘后备急方》
  23. 治卒耳聋诸病方《肘后备急方》
  24. 治卒心腹症坚方《肘后备急方》
  25. 治卒毒及狐溺棘所毒方《肘后备急方》
  26. 治卒心痛方《肘后备急方》
  27. 治卒得癞皮毛变黑方《肘后备急方》
  28. 治卒魇方《集验方》
  29. 治卒得惊邪恍惚方《肘后备急方》
  30. 治卒魇寐不寤方《肘后备急方》
  1. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  2. 治卒淋痛《儒门事亲》
  3. 治卒入山草禁辟众蛇药术方《肘后备急方》
  4. 治卒绝粮失食饥惫欲死方《肘后备急方》
  5. 治卒上气咳嗽方《肘后备急方》
  6. 治卒霍乱诸急方《肘后备急方》
  7. 治卒身面肿满方《肘后备急方》
  8. 治卒患腰胁痛诸方《肘后备急方》
  9. 治卒食噎不下方《肘后备急方》
  10. 治卒患胸痹痛方《肘后备急方》
  11. 治卒死方《集验方》
  12. 治卒腹痛方《肘后备急方》
  13. 治卒为犬所咬毒方《肘后备急方》
  14. 治卒服药过剂烦闷方《肘后备急方》
  15. 治卒胃反呕方《肘后备急方》
  16. 治卒蜂所螫方《肘后备急方》
  17. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  18. 治卒风喑不得语方《肘后备急方》
  19. 治卒误吞诸物及患方《肘后备急方》
  20. 治卒发黄胆诸黄病《肘后备急方》
  21. 治卒蝎所螫方《肘后备急方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治卒心腹烦满方《肘后备急方》
  24. 治卒耳聋诸病方《肘后备急方》
  25. 治卒心腹症坚方《肘后备急方》
  26. 治卒毒及狐溺棘所毒方《肘后备急方》
  27. 治卒心痛方《肘后备急方》
  28. 治卒得癞皮毛变黑方《肘后备急方》
  29. 治卒魇方《集验方》
  30. 治卒得惊邪恍惚方《肘后备急方》
  31. 治卒魇寐不寤方《肘后备急方》


治蛇疮败蛇骨刺人入口绕身诸方_《肘后备急方》_中医方言_【岐黄之术】

治蛇疮败蛇骨刺人入口绕身诸方第五十七

治蛇疮败蛇骨刺人入口绕身诸方第五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏，凡蛇疮未愈禁热食。食便发，疗之根据初螫人法。

蛇螫人，九窍皆血出方。

取虻虫初食牛马血腹，满者二七枚，烧服之。

此上蛇疮败及洪肿法方，蛇螫人，牙折入肉中，痛不可堪方。

取虾蟆肝，以敷上，立出。

又方，先密取荇叶，当其上穿勿令人见。以再覆疮口上，一时着叶当上穿，穿即折牙出也。

蛇骨刺人毒痛方。

以铁精如大豆者，以管吹疮内，姚同。

又方，烧死鼠，捣，敷之疮上。

蛇螫人，疮已合而余毒在肉中，淫淫痛痒方。

取大小蒜各一升，合捣热汤淋取汁，灌疮中，姚同。

蛇卒绕人不解方。

以热汤淋即解，亦可令就尿之。

蛇入人口中不出方。

艾灸蛇尾即出，若无火以刀周匝割蛇尾。截令皮断，乃将皮倒脱即出，《短剧》同之。

七八月中，诸蛇毒旺，不得泄。皆啮草木，即枯死。名为蛇？，此物伤人甚于蛇螫，即根据蛇之螫法，疗之。

附方《广利方》，治蛇咬疮。

暖酒，淋洗疮上，日三易。

《圣惠方》，治蛇入口，并入七孔中。

割母猪，尾头沥血，滴口中，即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒青蛙蝮虺众蛇所螫方第五十六
  • 当前页：治蛇疮败蛇骨刺人入口绕身诸方第五十七
  • 下一页：治卒入山草禁辟众蛇药术方第五十八
<<< 返回本书目录
  1. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  2. 治射公毒诸方《小品方》
  3. 治舌肿《洪氏集验方》
  4. 治神《圣济总录》
  5. 治舌下肿痛欲死《喉舌备要秘旨》
  6. 治肾消《医旨绪余》
  7. 治舌衄《洪氏集验方》
  8. 治尸厥方《集验方》
  9. 治少壮妇女病要法《医门补要》
  10. 治尸注鬼注方《肘后备急方》
  11. 治少小疾病诸丸散众方《小品方》
  12. 治尸疰鬼疰方《集验方》
  13. 治少小百病诸汤方《小品方》
  14. 治失欠灸法《圣济总录》
  15. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  16. 治湿门《医学入门》
  17. 治上下法《医学纲目》
  18. 治湿热带下《济阴纲目》
  19. 治上气如奔豚诸方《小品方》
  20. 治湿痰带下《济阴纲目》
  21. 治伤折内外损，神授散。《苏沈良方》
  22. 治湿药例《古今医统大全》
  23. 治伤折骨碎《洪氏集验方》
  24. 治湿要诀《瘴疟指南》
  25. 治伤丈夫头痛《济阴纲目》
  26. 治十八般难产论《女科旨要》
  27. 治伤寒中风方《集验方》
  28. 治石痈及疔疮杂治方《集验方》
  29. 治伤寒用药大略《增订叶评伤暑全书》
  30. 治时病常变须会通论《时病论》
  1. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  2. 治蛇疮《儒门事亲》
  3. 治蛇伤《是斋百一选方》
  4. 治舌肿胀方《冯氏锦囊秘录》
  5. 治蛇伤方《儒门事亲》
  6. 治舌肿胀《是斋百一选方》
  7. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  8. 治舌肿神方《奇方类编》
  9. 治蛇伤及一切恶虫所伤《是斋百一选方》
  10. 治舌肿《洪氏集验方》
  11. 治蛇咬《是斋百一选方》
  12. 治舌下肿痛欲死《喉舌备要秘旨》
  13. 治蛇咬方《急救广生集》
  14. 治舌衄《洪氏集验方》
  15. 治射公毒诸方《小品方》
  16. 治少壮妇女病要法《医门补要》
  17. 治身热头痛昏重《是斋百一选方》
  18. 治少阴君火法《四圣心源》
  19. 治身上生赘肉《是斋百一选方》
  20. 治少阳相火法《四圣心源》
  21. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  22. 治少小疾病诸丸散众方《小品方》
  23. 治神《圣济总录》
  24. 治少小百病诸汤方《小品方》
  25. 治肾囊风《奇方类编》
  26. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  27. 治肾气冲心二百六十一法《针灸神书》
  28. 治烧烫方《儒门事亲》
  29. 治肾消《医旨绪余》
  30. 治上下法《医学纲目》
  31. 治肾虚腰疼二百三十三法《针灸神书》


治卒入山草禁辟众蛇药术方_《肘后备急方》_中医方言_【岐黄之术】

治卒入山草禁辟众蛇药术方第五十八

治卒入山草禁辟众蛇药术方第五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

辟众蛇方。

同前姚氏仙人入山草法。

辟蛇之药虽多，唯以武都雄黄为上。带一块石，称五两于肘间，则诸蛇毒莫敢犯。

他人中者，便磨以疗之，又带五蛄黄丸，良。丸有蜈蚣，故方在于备急中，此下有禁法云，不受而行，则无验。

中蛇毒勿渡水，渡水则痛甚于初螫。

亦当先存想作大蜈蚣，前已随后渡。若乘船渡，不作法，杀人。

入山并不得呼作蛇，皆唤为蛇，中之者，弥宜勿误。

辟蛇法，到处烧羚羊角，令有烟出地，则去矣。

附方《广利方》，治诸蛇毒螫人欲死兼辟蛇。

干姜，雄黄等分。同研，用小绢袋贮，系臂上。男左，女右，蛇闻药气逆避，人螫毒，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蛇疮败蛇骨刺人入口绕身诸方第五十七
  • 当前页：治卒入山草禁辟众蛇药术方第五十八
  • 下一页：治卒蜈蚣蜘蛛所螫方第五十九
<<< 返回本书目录
  1. 治卒入山草禁辟众蛇药术方《肘后备急方》
  2. 治卒上气咳嗽方《肘后备急方》
  3. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  4. 治卒身面肿满方《肘后备急方》
  5. 治卒绝粮失食饥惫欲死方《肘后备急方》
  6. 治卒食噎不下方《肘后备急方》
  7. 治卒霍乱诸急方《肘后备急方》
  8. 治卒死方《集验方》
  9. 治卒患腰胁痛诸方《肘后备急方》
  10. 治卒为犬所咬毒方《肘后备急方》
  11. 治卒患胸痹痛方《肘后备急方》
  12. 治卒胃反呕方《肘后备急方》
  13. 治卒腹痛方《肘后备急方》
  14. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  15. 治卒服药过剂烦闷方《肘后备急方》
  16. 治卒误吞诸物及患方《肘后备急方》
  17. 治卒蜂所螫方《肘后备急方》
  18. 治卒蝎所螫方《肘后备急方》
  19. 治卒风喑不得语方《肘后备急方》
  20. 治卒心腹烦满方《肘后备急方》
  21. 治卒发黄胆诸黄病《肘后备急方》
  22. 治卒心腹症坚方《肘后备急方》
  23. 治卒发癫狂病方《肘后备急方》
  24. 治卒心痛方《肘后备急方》
  25. 治卒耳聋诸病方《肘后备急方》
  26. 治卒魇方《集验方》
  27. 治卒毒及狐溺棘所毒方《肘后备急方》
  28. 治卒魇寐不寤方《肘后备急方》
  29. 治卒得癞皮毛变黑方《肘后备急方》
  30. 治卒阴肿痛颓卵方《肘后备急方》
  1. 治卒入山草禁辟众蛇药术方《肘后备急方》
  2. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  3. 治卒上气咳嗽方《肘后备急方》
  4. 治卒淋痛《儒门事亲》
  5. 治卒身面肿满方《肘后备急方》
  6. 治卒绝粮失食饥惫欲死方《肘后备急方》
  7. 治卒食噎不下方《肘后备急方》
  8. 治卒霍乱诸急方《肘后备急方》
  9. 治卒死方《集验方》
  10. 治卒患腰胁痛诸方《肘后备急方》
  11. 治卒为犬所咬毒方《肘后备急方》
  12. 治卒患胸痹痛方《肘后备急方》
  13. 治卒胃反呕方《肘后备急方》
  14. 治卒腹痛方《肘后备急方》
  15. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  16. 治卒服药过剂烦闷方《肘后备急方》
  17. 治卒误吞诸物及患方《肘后备急方》
  18. 治卒蜂所螫方《肘后备急方》
  19. 治卒蝎所螫方《肘后备急方》
  20. 治卒风喑不得语方《肘后备急方》
  21. 治卒心腹烦满方《肘后备急方》
  22. 治卒发黄胆诸黄病《肘后备急方》
  23. 治卒心腹症坚方《肘后备急方》
  24. 治卒发癫狂病方《肘后备急方》
  25. 治卒心痛方《肘后备急方》
  26. 治卒耳聋诸病方《肘后备急方》
  27. 治卒魇方《集验方》
  28. 治卒毒及狐溺棘所毒方《肘后备急方》
  29. 治卒魇寐不寤方《肘后备急方》
  30. 治卒得癞皮毛变黑方《肘后备急方》
  31. 治卒阴肿痛颓卵方《肘后备急方》


治卒蜈蚣蜘蛛所螫方_《肘后备急方》_中医方言_【岐黄之术】

治卒蜈蚣蜘蛛所螫方第五十九

治卒蜈蚣蜘蛛所螫方第五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏方，割鸡冠血，涂之。

又方，以盐缄疮上，即愈。云蜈蚣去远者，即不复得。

又方，盐热，渍之。

又方，嚼大蒜，若小蒜，或桑树白汁涂之。亦以麻履底土，揩之，良。

蜈蚣甚啮人，其毒殊轻于蜂。当时小痛而易歇，蜘蛛毒亦疗。

生铁衣，醋研，取浓汁，涂之。又乌麻油，和胡粉，敷上。干复易，取瘥，取羊桃叶，敷之，立愈。

附方（蚯蚓蝼蛄蚕咬蠼？尿，及恶虫咬人附）《梅师方》，治蜈蚣咬人，不止。

独头蒜，摩螫处，痛不止。

又《经验后方》，烧鸡屎，酒和，敷之，佳。又取鸡屎和醋，敷之。

《圣惠方》，治蜈蚣咬方。

用蜗牛擦取汁，滴入咬处。

《兵部手集》，治蜘蛛咬，遍身成疮。

取上好春酒饮醉，使人翻不得，一向卧。恐酒毒腐人，须臾虫于肉中，小如米，自出。

又《谭氏小儿方》，以葱一枝，去尖，头作孔。将蚯蚓入葱叶中，紧捏两头，勿泄气。

频摇动即化为水，点咬处，瘥。

刘禹锡《传信方》，治虫豸伤咬。

取大蓝汁一碗，入雄黄，麝香，二物随意看多少。细研，投蓝中，以点咬处。若是毒者，即并细服其汁，神异之极也。昔张员外在剑南为张延赏判官，忽被斑蜘蛛咬项上，一宿，咬有二道赤色，细如箸绕项上，从胸前下至心经，两宿头面肿疼，如数升碗大，肚渐肿，几至不救。张相素重荐，因出家资五百千，并荐家财，又数百千。募能疗者，忽一人应召云，可治。张相初甚不信，欲验其方，遂令目前合药。其人云不惜方，当疗人性命耳，遂取大蓝汁一瓷碗，取蜘蛛投之蓝汁，良久方出。得汁中甚困，不能动，又别捣蓝汁，加麝香末，更取蜘蛛投之，至汁而死，又更取蓝汁，麝香，复加雄黄，和之，更取一蜘蛛投汁中，随化为水。张相及诸人甚异之，遂令点于咬处，两日内悉平愈，但咬处作小疮，痂落如旧。

《经验方》，治蜘蛛咬，遍身生丝。

羊乳一升饮之，贞元十年，崔员外从质云，目击有人被蜘蛛咬。腹大如孕妇，其家弃之。

乞食于道，有僧遇之，教饮羊乳，未几日而平。

又方，治蚯蚓咬。

浓作盐汤，浸身数遍，瘥。浙西军将张韶，为此虫所咬，其形大如风，眉须皆落。每夕蚯蚓鸣于体，有僧教以此方，愈。

又方，治蚯蚓虫咬，其形如大风，眉须皆落。

以锻石水，浸身，亦良。

《圣惠方》，主蛐？咬人方。

以鸡屎，敷之。

又方，治蝼蛄咬人。

用锻石，醋和，涂之。

《广利方》，治蚕咬人。

麝香，细研，蜜调，涂之，瘥。

《千金方》，治蠼？尿疮。

楝树枝皮，烧灰，和猪膏，敷之。

又方，杵豉，敷之。

又方，以酢和粉，敷之。

又方，治蠼？虫，尿人影。

着处，便令人体病疮，其状如粟粒累累，一聚惨痛。身中忽有处燥痛如芒刺，亦如刺虫所螫后，细疮？作丛。如茱萸子状也，四畔赤，中央有白脓如黍粟。亦令人皮急，举身恶寒壮热，极者连起，竟腰胁胸也。

治之法，初得磨犀角，涂之，止。

《博物志》，治蠼？虫溺人影，亦，随所著作疮。

以鸡肠草汁，敷之，良。

《外台秘要》，治蠼？尿疮，绕身匝，即死。

以燕巢中土，猪脂，苦酒和，敷之。

又方，治蠼？尿疮。

烧鹿角末，以苦酒调，涂之。

钱相公方，疗蠼？尿疮黄水出。

嚼梨叶，敷之，干即易。

《胜金方》，治蠼？尿人成疮。初如糁粟，渐大如豆，更大如火烙浆？，疼痛至甚。宜速用草茶，并蜡茶俱可，以生油调，敷上，其痛药至立止，妙。

《圣惠方》，治恶虫咬人。

用紫草油，涂之。

又方，以酥和盐，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒入山草禁辟众蛇药术方第五十八
  • 当前页：治卒蜈蚣蜘蛛所螫方第五十九
  • 下一页：治卒虿螫方第六十
<<< 返回本书目录
  1. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  2. 治卒误吞诸物及患方《肘后备急方》
  3. 治卒胃反呕方《肘后备急方》
  4. 治卒蝎所螫方《肘后备急方》
  5. 治卒为犬所咬毒方《肘后备急方》
  6. 治卒心腹烦满方《肘后备急方》
  7. 治卒死方《集验方》
  8. 治卒心腹症坚方《肘后备急方》
  9. 治卒食噎不下方《肘后备急方》
  10. 治卒心痛方《肘后备急方》
  11. 治卒身面肿满方《肘后备急方》
  12. 治卒魇方《集验方》
  13. 治卒上气咳嗽方《肘后备急方》
  14. 治卒魇寐不寤方《肘后备急方》
  15. 治卒入山草禁辟众蛇药术方《肘后备急方》
  16. 治卒阴肿痛颓卵方《肘后备急方》
  17. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  18. 治卒饮酒大醉诸病方《肘后备急方》
  19. 治卒绝粮失食饥惫欲死方《肘后备急方》
  20. 治卒中沙虱毒方《肘后备急方》
  21. 治卒霍乱诸急方《肘后备急方》
  22. 治卒中射工水弩毒方《肘后备急方》
  23. 治卒患腰胁痛诸方《肘后备急方》
  24. 治卒中五尸方《肘后备急方》
  25. 治卒患胸痹痛方《肘后备急方》
  26. 治卒中溪毒方《肘后备急方》
  27. 治卒腹痛方《肘后备急方》
  28. 治卒中诸药毒救解方《肘后备急方》
  29. 治卒服药过剂烦闷方《肘后备急方》
  30. 治卒诸杂物鲠不下方《肘后备急方》
  1. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  2. 治卒胃反呕方《肘后备急方》
  3. 治卒误吞诸物及患方《肘后备急方》
  4. 治卒为犬所咬毒方《肘后备急方》
  5. 治卒蝎所螫方《肘后备急方》
  6. 治卒死方《集验方》
  7. 治卒心腹烦满方《肘后备急方》
  8. 治卒食噎不下方《肘后备急方》
  9. 治卒心腹症坚方《肘后备急方》
  10. 治卒身面肿满方《肘后备急方》
  11. 治卒心痛方《肘后备急方》
  12. 治卒上气咳嗽方《肘后备急方》
  13. 治卒魇方《集验方》
  14. 治卒入山草禁辟众蛇药术方《肘后备急方》
  15. 治卒魇寐不寤方《肘后备急方》
  16. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  17. 治卒阴肿痛颓卵方《肘后备急方》
  18. 治卒淋痛《儒门事亲》
  19. 治卒饮酒大醉诸病方《肘后备急方》
  20. 治卒绝粮失食饥惫欲死方《肘后备急方》
  21. 治卒中沙虱毒方《肘后备急方》
  22. 治卒霍乱诸急方《肘后备急方》
  23. 治卒中射工水弩毒方《肘后备急方》
  24. 治卒患腰胁痛诸方《肘后备急方》
  25. 治卒中五尸方《肘后备急方》
  26. 治卒患胸痹痛方《肘后备急方》
  27. 治卒中溪毒方《肘后备急方》
  28. 治卒腹痛方《肘后备急方》
  29. 治卒中诸药毒救解方《肘后备急方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  31. 治卒诸杂物鲠不下方《肘后备急方》


治卒虿螫方_《肘后备急方》_中医方言_【岐黄之术】

治卒虿螫方第六十

治卒虿螫方第六十

  • 上一页
  • 目录
  • 相关
  • 下一页

以玉壶丸，及五蛄丸，涂其上，并得。

其方，在备急丸散方中。

又方，取屋？下土，水和，敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒蜈蚣蜘蛛所螫方第五十九
  • 当前页：治卒虿螫方第六十
  • 下一页：治卒蜂所螫方第六十一
<<< 返回本书目录
  1. 治卒虿螫方《肘后备急方》
  2. 治卒大腹水病方《肘后备急方》
  3. 治足筋缩法《医门补要》
  4. 治卒得虫鼠诸方《肘后备急方》
  5. 治自经未死诸方《小品方》
  6. 治卒得鬼击方《肘后备急方》
  7. 治浊固本《汤头歌诀》
  8. 治卒得惊邪恍惚方《肘后备急方》
  9. 治转筋灸法《圣济总录》
  10. 治卒得癞皮毛变黑方《肘后备急方》
  11. 治蛀牙疼《洪氏集验方》
  12. 治卒毒及狐溺棘所毒方《肘后备急方》
  13. 治竹木刺不出方《集验方》
  14. 治卒耳聋诸病方《肘后备急方》
  15. 治诸眼一切点眼膏药《银海精微》
  16. 治卒发癫狂病方《肘后备急方》
  17. 治诸虚（附骨蒸）《太平惠民和剂局方》
  18. 治卒发黄胆诸黄病《肘后备急方》
  19. 治诸痫《洪氏集验方》
  20. 治卒风喑不得语方《肘后备急方》
  21. 治诸物哽咽喉方《集验方》
  22. 治卒蜂所螫方《肘后备急方》
  23. 治诸水肿方《集验方》
  24. 治卒服药过剂烦闷方《肘后备急方》
  25. 治诸气灸法《圣济总录》
  26. 治卒腹痛方《肘后备急方》
  27. 治诸气，礞石丸。《苏沈良方》
  28. 治卒患胸痹痛方《肘后备急方》
  29. 治诸疟疾方《集验方》
  30. 治卒患腰胁痛诸方《肘后备急方》
  1. 治卒虿螫方《肘后备急方》
  2. 治足筋缩法《医门补要》
  3. 治卒大腹水病方《肘后备急方》
  4. 治足疮《是斋百一选方》
  5. 治卒得虫鼠诸方《肘后备急方》
  6. 治足疮《是斋百一选方》
  7. 治卒得鬼击方《肘后备急方》
  8. 治足不能行懦弱无力二百五十八法《针灸神书》
  9. 治卒得惊邪恍惚方《肘后备急方》
  10. 治走马咽痹《儒门事亲》
  11. 治卒得癞皮毛变黑方《肘后备急方》
  12. 治走马牙疳《奇方类编》
  13. 治卒毒及狐溺棘所毒方《肘后备急方》
  14. 治走马疳并疳疮等疾《是斋百一选方》
  15. 治卒耳聋诸病方《肘后备急方》
  16. 治走马疳《是斋百一选方》
  17. 治卒发癫狂病方《肘后备急方》
  18. 治自死六畜肉中毒方《金匮悬解》
  19. 治卒发黄胆诸黄病《肘后备急方》
  20. 治自经未死诸方《小品方》
  21. 治卒风喑不得语方《肘后备急方》
  22. 治自汗《回生集》
  23. 治卒蜂所螫方《肘后备急方》
  24. 治紫白癜风或汗斑《急救广生集》
  25. 治卒服药过剂烦闷方《肘后备急方》
  26. 治紫白癜风《是斋百一选方》
  27. 治卒腹痛方《肘后备急方》
  28. 治紫白癜风《是斋百一选方》
  29. 治卒患胸痹痛方《肘后备急方》
  30. 治子死胎中方《博济方》
  31. 治卒患腰胁痛诸方《肘后备急方》


治卒蜂所螫方_《肘后备急方》_中医方言_【岐黄之术】

治卒蜂所螫方第六十一

治卒蜂所螫方第六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂螫人。

取人尿洗之。

又方，？树桑树白汁，涂之，并佳。

又方，刮齿垢涂之，又破蜘蛛，又煮蜂房，涂之。烧牛角灰，苦酒和，涂之。又断葫，揩之，又嚼青蒿，敷之。

附方《千金方》，治蜂螫人。

用露蜂房，末，猪膏和，敷之。杨氏《产乳》，蜂房煎汤洗，亦得。

又《外台秘要》，？薄荷，贴之，瘥。

又《圣惠方》，以酥，敷之愈。

沈存中笔谈云，处士刘汤，隐居王屋山。尝于斋中，见一大蜂窜，为蛛网丝缚之。为蜂所螫坠地，俄顷，蛛鼓腹欲裂，徐徐行，入草啮芋梗，微破。以疮就啮处，磨之，良久，腹渐消。轻躁如故，自后人有为蜂螫者，？芋梗，敷之，则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒虿螫方第六十
  • 当前页：治卒蜂所螫方第六十一
  • 下一页：治卒蝎所螫方第六十二
<<< 返回本书目录
  1. 治卒蜂所螫方《肘后备急方》
  2. 治卒服药过剂烦闷方《肘后备急方》
  3. 治卒风喑不得语方《肘后备急方》
  4. 治卒腹痛方《肘后备急方》
  5. 治卒发黄胆诸黄病《肘后备急方》
  6. 治卒患胸痹痛方《肘后备急方》
  7. 治卒发癫狂病方《肘后备急方》
  8. 治卒患腰胁痛诸方《肘后备急方》
  9. 治卒耳聋诸病方《肘后备急方》
  10. 治卒霍乱诸急方《肘后备急方》
  11. 治卒毒及狐溺棘所毒方《肘后备急方》
  12. 治卒绝粮失食饥惫欲死方《肘后备急方》
  13. 治卒得癞皮毛变黑方《肘后备急方》
  14. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  15. 治卒得惊邪恍惚方《肘后备急方》
  16. 治卒入山草禁辟众蛇药术方《肘后备急方》
  17. 治卒得鬼击方《肘后备急方》
  18. 治卒上气咳嗽方《肘后备急方》
  19. 治卒得虫鼠诸方《肘后备急方》
  20. 治卒身面肿满方《肘后备急方》
  21. 治卒大腹水病方《肘后备急方》
  22. 治卒食噎不下方《肘后备急方》
  23. 治卒虿螫方《肘后备急方》
  24. 治卒死方《集验方》
  25. 治足筋缩法《医门补要》
  26. 治卒为犬所咬毒方《肘后备急方》
  27. 治自经未死诸方《小品方》
  28. 治卒胃反呕方《肘后备急方》
  29. 治浊固本《汤头歌诀》
  30. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  1. 治卒蜂所螫方《肘后备急方》
  2. 治卒风喑不得语方《肘后备急方》
  3. 治卒服药过剂烦闷方《肘后备急方》
  4. 治卒发黄胆诸黄病《肘后备急方》
  5. 治卒腹痛方《肘后备急方》
  6. 治卒发癫狂病方《肘后备急方》
  7. 治卒患胸痹痛方《肘后备急方》
  8. 治卒耳聋诸病方《肘后备急方》
  9. 治卒患腰胁痛诸方《肘后备急方》
  10. 治卒毒及狐溺棘所毒方《肘后备急方》
  11. 治卒霍乱诸急方《肘后备急方》
  12. 治卒得癞皮毛变黑方《肘后备急方》
  13. 治卒绝粮失食饥惫欲死方《肘后备急方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治卒淋痛《儒门事亲》
  16. 治卒得鬼击方《肘后备急方》
  17. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  18. 治卒得虫鼠诸方《肘后备急方》
  19. 治卒入山草禁辟众蛇药术方《肘后备急方》
  20. 治卒大腹水病方《肘后备急方》
  21. 治卒上气咳嗽方《肘后备急方》
  22. 治卒虿螫方《肘后备急方》
  23. 治卒身面肿满方《肘后备急方》
  24. 治足筋缩法《医门补要》
  25. 治卒食噎不下方《肘后备急方》
  26. 治足疮《是斋百一选方》
  27. 治卒死方《集验方》
  28. 治足疮《是斋百一选方》
  29. 治卒为犬所咬毒方《肘后备急方》
  30. 治足不能行懦弱无力二百五十八法《针灸神书》
  31. 治卒胃反呕方《肘后备急方》


治卒蝎所螫方_《肘后备急方》_中医方言_【岐黄之术】

治卒蝎所螫方第六十二

治卒蝎所螫方第六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎螫人。

温汤渍之。

又方，？马苋，大蒜，又嚼干姜，涂之，佳。姚方以冷水渍螫处，即不痛。水微暖，便痛，即易水。又以冷渍故布，拓之，数易。

新效方，蜀葵花，石榴花，艾心分等。并五月五日，午时，取阴干，合捣，和水涂之螫处，立定。二花未定，又鬼针草，？汁敷之，立瘥。

又黄丹醋涂之，又生乌头末，唾敷之。嚼干姜，涂之。又麝？，封之，温酒，渍之，即愈。

附方孙真人《食忌》，主蝎螫。

以矾石一两，醋半升，煎之。投矾末于醋中，浸螫处。

又《胜金方》，乌头末少许，头醋调，敷之。

又钱相公《箧中方》，取半夏以水研，涂之，立止。

又《食医心镜》，以醋磨附子，敷之。

又《经验方》，以驴耳垢敷之，瘥。崔给事传。

《广利方》，治蝎螫人，痛不止方。

楮树白汁，涂之，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒蜂所螫方第六十一
  • 当前页：治卒蝎所螫方第六十二
  • 下一页：治中蛊毒方第六十三
<<< 返回本书目录
  1. 治卒蝎所螫方《肘后备急方》
  2. 治卒心腹烦满方《肘后备急方》
  3. 治卒误吞诸物及患方《肘后备急方》
  4. 治卒心腹症坚方《肘后备急方》
  5. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  6. 治卒心痛方《肘后备急方》
  7. 治卒胃反呕方《肘后备急方》
  8. 治卒魇方《集验方》
  9. 治卒为犬所咬毒方《肘后备急方》
  10. 治卒魇寐不寤方《肘后备急方》
  11. 治卒死方《集验方》
  12. 治卒阴肿痛颓卵方《肘后备急方》
  13. 治卒食噎不下方《肘后备急方》
  14. 治卒饮酒大醉诸病方《肘后备急方》
  15. 治卒身面肿满方《肘后备急方》
  16. 治卒中沙虱毒方《肘后备急方》
  17. 治卒上气咳嗽方《肘后备急方》
  18. 治卒中射工水弩毒方《肘后备急方》
  19. 治卒入山草禁辟众蛇药术方《肘后备急方》
  20. 治卒中五尸方《肘后备急方》
  21. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  22. 治卒中溪毒方《肘后备急方》
  23. 治卒绝粮失食饥惫欲死方《肘后备急方》
  24. 治卒中诸药毒救解方《肘后备急方》
  25. 治卒霍乱诸急方《肘后备急方》
  26. 治卒诸杂物鲠不下方《肘后备急方》
  27. 治卒患腰胁痛诸方《肘后备急方》
  28. 栉发-养生余录（上）《古今医统大全》
  29. 治卒患胸痹痛方《肘后备急方》
  30. 栉叶蒿【中药大全】
  1. 治卒蝎所螫方《肘后备急方》
  2. 治卒误吞诸物及患方《肘后备急方》
  3. 治卒心腹烦满方《肘后备急方》
  4. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  5. 治卒心腹症坚方《肘后备急方》
  6. 治卒胃反呕方《肘后备急方》
  7. 治卒心痛方《肘后备急方》
  8. 治卒为犬所咬毒方《肘后备急方》
  9. 治卒魇方《集验方》
  10. 治卒死方《集验方》
  11. 治卒魇寐不寤方《肘后备急方》
  12. 治卒食噎不下方《肘后备急方》
  13. 治卒阴肿痛颓卵方《肘后备急方》
  14. 治卒身面肿满方《肘后备急方》
  15. 治卒饮酒大醉诸病方《肘后备急方》
  16. 治卒上气咳嗽方《肘后备急方》
  17. 治卒中沙虱毒方《肘后备急方》
  18. 治卒入山草禁辟众蛇药术方《肘后备急方》
  19. 治卒中射工水弩毒方《肘后备急方》
  20. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  21. 治卒中五尸方《肘后备急方》
  22. 治卒淋痛《儒门事亲》
  23. 治卒中溪毒方《肘后备急方》
  24. 治卒绝粮失食饥惫欲死方《肘后备急方》
  25. 治卒中诸药毒救解方《肘后备急方》
  26. 治卒霍乱诸急方《肘后备急方》
  27. 治卒诸杂物鲠不下方《肘后备急方》
  28. 治卒患腰胁痛诸方《肘后备急方》
  29. 治坐板疮方《奇方类编》
  30. 治卒患胸痹痛方《肘后备急方》
  31. 治坐板疮及血风脓窠疥疮《急救广生集》


治中蛊毒方_《肘后备急方》_中医方言_【岐黄之术】

治中蛊毒方第六十三

治中蛊毒方第六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

葛氏方，疗蛊毒下血方。

羚羊皮方三寸，得败鼓亦好。？荷叶，苦参，黄连，当归各二两，水七升，煮二升，分三服。一方加犀角，升麻各三两，无？荷根，用茜根四两代之，佳。

人有养蓄蛊以病患，其诊法。

中蛊令人心腹切痛，如有物啮，或吐下血，不即疗之。食人五脏则死矣，欲知蛊与非蛊。当令病患唾水中，沉者是，浮者非，《短剧》，姚，并同。

欲知蛊毒主姓名方。

取鼓皮少少，烧末饮病患。病患须臾自当呼蛊主姓名，可语便去，则便愈。亦有蛇蜒合作蛊毒着饮食中，使人得瘕病。此一种积年乃死，疗之各自有药，又？荷叶，密着病患卧席下，其病患即自呼蛊主姓名也。

疗中蛊毒吐血或下血，皆如烂肝方。

茜草根，？荷根各三两，？咀，以水四升，煮取二升，去滓。适寒温顿服，即愈。又自当呼蛊主姓名，茜草即染绛草也。《短剧》，并姚方同也。

又方，巴豆一枚去心皮，熬，豉三粒，釜底墨方寸匕，合捣为三丸。一丸当下毒，不可者，更服一丸，即下。

又方，盐一升，淳苦酒和，一服立吐，即愈。《短剧》同，支方，苦酒一升，煮令消，服，愈。

又方，取蚯蚓十四枚，以苦酒三升渍之，蚓死。但服其汁，已死者，皆可活。

又方，苦瓠一枚，水二升，煮取一升，服。立即吐，愈。短剧同，支方，用苦酒一升，煮令消服，神验。

又方，皂荚三梃，炙去皮子，酒五升渍一宿，去滓。分三服，短剧同。

疗饮中蛊毒，令人腹内坚痛，面目青黄，淋露骨立。病变无常方，取铁精捣之，细筛，又别捣，乌鸡肝以和之。丸如梧子大，服三丸，甚者不过十日，微者即愈，别有铁精方。

又方，猪肝一具，蜜一升，共煎之，令熟。分为二十服，秘方《短剧》同，支方分作丸，亦得。

又方，取枣木心，锉，得一斛，着釜中，淹之。令上有三寸水，煮取二斗，澄取清。

微火煎得五升，宿勿食，旦服五合，则吐蛊毒出。《短剧》，姚同之。

又方，雄黄，丹砂，藜芦各一两，捣，末，旦以井华水，服一刀圭，当下吐蛊虫出。

又方，隐？草汁，饮一二升。此草桔梗苗，人皆食之。

治蛊已食下部，肚尽肠穿者。

取长股虾蟆青背一枚，鸡骨，支方，一分烧为灰，合。纳下部令深入，《短剧》同，支方屡用大验，姚方亦同。

又方，以猪胆沥纳下部中，以绵深导内塞之。

又方，五蛊黄丸，最为疗蛊之要，其方在备急条中。

复有自然飞蛊，状如鬼气者，难。

此诸种得真犀，麝香，雄黄，为良药，人带此于身，亦预防之。

姚氏，疗中蛊下血如鸡肝，出石余，四脏悉坏，唯心未毁，或鼻破。

待死方。

末桔梗，酒服一匕。日一二，葛氏方也。

支太医，有十数传用方。

取马兜铃根，捣，末。水服方寸匕，随吐则出，极神验。此物苗似葛蔓缘柴生，子似橘子．凡畏已中蛊，欲服甘草汁。

宜生煮服之，当吐，疾出。若平生，预服防蛊毒者，宜熟炙煮服。即内消不令吐，神验。

又方，甘草炙，每合咽汁。若因食中蛊反毒，即自吐出，极良。常含咽之，永不虑药及蛊毒也。

又有解百毒散，在后药毒条中，亦疗方。

桑白汁一合，服之。须臾吐利，蛊出。

席辩刺史传效二方云，并试用神验。

斑蝥虫四枚，去足翅炙，桃皮（五月初五采取），去黑皮阴干，大戟，凡三物并捣，别筛，取斑蝥一分。桃皮、大戟各二分，合和枣核大，以米清饮服之讫。吐出蛊，一服不瘥，十日更一服，瘥。此蛊洪州最多，老媪解疗一人，得缣二十疋。秘方不可传，其子孙犯法，黄花公若于则为都督，因以得之流传。老媪不复得缣，席云，已瘥十余人也。

又方，羚羊皮方寸匕，？荷根四两，苦参，黄连各二两，当归，犀角，升麻各三两，七物以水九升。煮取三升，分三服，蛊即出。席云，曾与一人服。应时吐蜂儿数升，即瘥，此是姚大夫方。

附方《千金翼方》，疗蛊毒。

以槲木北阴白皮一大握，长五寸，以水三升，煮取一升。空腹分服，即吐蛊出也。

又治蛊毒下血。

皮烧末，水服方寸匕，当吐蛊毒。

《外台秘要》，救急治蛊。

以白鸽毛，粪烧灰，饮和服之。

杨氏《产乳》，疗中蛊毒。

生玳瑁，以水磨如浓饮，服一盏，自解。

《圣惠方》，治小儿中蛊，下血欲死。

捣青蓝汁，频频服半合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒蝎所螫方第六十二
  • 当前页：治中蛊毒方第六十三
  • 下一页：治卒中溪毒方第六十四
<<< 返回本书目录
  1. 治中蛊毒方《肘后备急方》
  2. 治中蛊毒诸方《小品方》
  3. 治中蛊毒方《集验方》
  4. 治中射工毒方《集验方》
  5. 治中风诸急及风热方《集验方》
  6. 治中尸方《集验方》
  7. 治中风诸急方《肘后备急方》
  8. 治中水毒方《集验方》
  9. 治中风喑不随痛肿诸方《小品方》
  10. 治中汤【方剂大全】
  11. 治中风牙关紧急方【方剂大全】
  12. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  13. 治中风失音【方剂大全】
  14. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  15. 治中恶诸方《小品方》
  16. 治肿毒痈疽。《苏沈良方》
  17. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  18. 治肿饮【方剂大全】
  19. 治中恶方《集验方》
  20. 治众蛇螫人方《集验方》
  21. 治滞下病方《妇科玉尺》
  22. 治周身口诀《跌打损伤回生集》
  23. 治痔汤【方剂大全】
  24. 治诸虫方《集验方》
  25. 治痔疾灸刺法《圣济总录》
  26. 治诸出血方《集验方》
  27. 治痔疮及谷道痒痛方《集验方》
  28. 治诸疮中风寒水露方《集验方》
  29. 治之要极无失色脉治之极于一《类经》
  30. 治诸疔疮方法《仙传外科集验方》
  1. 治中蛊毒方《肘后备急方》
  2. 治中附子毒《是斋百一选方》
  3. 治中蛊毒方《集验方》
  4. 治中风诸急及风热方《集验方》
  5. 治中蛊毒诸方《小品方》
  6. 治中风诸急方《肘后备急方》
  7. 治中寒，露水入手《是斋百一选方》
  8. 治中风喑不随痛肿诸方《小品方》
  9. 治中喝死心下犹暖起死方《中藏经》
  10. 治中风痰迷不省外治法《急救广生集》
  11. 治中结阳丸《备急千金要方》
  12. 治中风口眼斜方《小儿卫生总微论方》
  13. 治中满臌胀方《回生集》
  14. 治中风口噤方《小儿卫生总微论方》
  15. 治中散《备急千金要方》
  16. 治中风拘挛不遂方《小儿卫生总微论方》
  17. 治中散《冯氏锦囊秘录》
  18. 治中风角弓反张方《小儿卫生总微论方》
  19. 治中射工毒方《集验方》
  20. 治中风不语二百四十五法《针灸神书》
  21. 治中尸方《集验方》
  22. 治中风八法歌《医学实在易》
  23. 治中暑《是斋百一选方》
  24. 治中恶诸方《小品方》
  25. 治中暑闷方《回生集》
  26. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  27. 治中水毒方《集验方》
  28. 治中恶方《集验方》
  29. 治中汤《备急千金要方》
  30. 治中毒《是斋百一选方》
  31. 治中汤《备急千金要方》


治卒中溪毒方_《肘后备急方》_中医方言_【岐黄之术】

治卒中溪毒方第六十四

治卒中溪毒方第六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

姚氏，中水毒秘方。

取水萍曝干，以酒服方寸匕，瘥止。又云，中水病，手足指冷，即是。若暖非也，其冷或一寸，极或竟指，未过肘膝一寸浅，至于肘膝为剧。

葛氏，水毒中人，一名中溪，一名中洒，一名水病。似射工而无物，其诊法。

初得之恶寒，头微痛，目注疼，心中烦懊，四肢振淅，骨节皆强。筋急，但欲睡，旦醒，暮剧。手逆冷，三日则复生虫食下疮，不痛不痒不冷。人觉视之乃知，不即疗。过六七日下部脓溃，虫食五脏，热极烦毒。注下不禁，八九日，良医不能疗，觉得急，当深视下部。

若有疮，正赤如截肉者为阳毒，最急。若疮如蠡鱼齿者为阴毒，犹小缓，要皆煞人。不过二十日，欲知是中水毒，当作数升汤，以小蒜五寸。？咀投汤中，莫令大热。热即无力，捩去滓，适寒温以浴。若身体发亦斑纹者，又无异证，当以他病疗之也。

病中水毒方。

取梅若桃叶，捣，绞汁三升许，以少水解为饮之。姚云，小儿不能饮，以汁敷乳头，与之。

又方，常思草，捣绞，饮汁一二升，并以绵染寸中，以导下部，日三过，即瘥。

又方，捣蓝青汁，以少水和涂之。头面身体，令匝。

又方，取梨叶一把，熟捣，以酒一杯和绞，服之，不过三。

又方，取蛇莓草根，捣作末，服之。并以导下部，亦可饮汁一二升，夏月常行。欲入水浴，先以少末投水中流，更无所畏。又辟射工家中，虽以器贮水浴，亦宜少末，投水中，大佳。

今东闲诸山县，无不病溪毒，春月皆得。亦如伤寒，呼为溪温，未必是射工辈，亦尽患疮痢，但寒热烦疼不解，便致死耳，方家用药与伤寒温疾相似，令施其单法。

五加根烧末，酒若浆水饮之。荆叶汁，佳，千金不传秘之。

又方，密取蓼捣汁，饮一二合，又以涂身令周匝。

取牛膝茎一把，水酒共一杯，渍。绞取汁饮之，日三。雄牛膝，茎紫色者是也。

若下部生疮，已决洞者。

秫米一升，盐五升，水一石，煮作糜，坐中，即瘥。

又方，桃皮叶，熟捣水渍令浓，去滓。着盆中坐渍之，有虫出。

又方，皂荚烧末，绵裹导之，亦佳。又服牡丹方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中蛊毒方第六十三
  • 当前页：治卒中溪毒方第六十四
  • 下一页：治卒中射工水弩毒方第六十五
<<< 返回本书目录
  1. 治卒中溪毒方《肘后备急方》
  2. 治卒中诸药毒救解方《肘后备急方》
  3. 治卒中五尸方《肘后备急方》
  4. 治卒诸杂物鲠不下方《肘后备急方》
  5. 治卒中射工水弩毒方《肘后备急方》
  6. 栉发-养生余录（上）《古今医统大全》
  7. 治卒中沙虱毒方《肘后备急方》
  8. 栉叶蒿【中药大全】
  9. 治卒饮酒大醉诸病方《肘后备急方》
  10. 陟厘《本草纲目》完整版
  11. 治卒阴肿痛颓卵方《肘后备急方》
  12. 陟厘《本草纲目》图文版
  13. 治卒魇寐不寤方《肘后备急方》
  14. 陟厘（音离）《证类本草》
  15. 治卒魇方《集验方》
  16. 陟厘丸【方剂大全】
  17. 治卒心痛方《肘后备急方》
  18. 致病性自生生活阿米巴《人体寄生虫学》
  19. 治卒心腹症坚方《肘后备急方》
  20. 致肠细胞病变人孤儿病毒感染【疾病大全】
  21. 治卒心腹烦满方《肘后备急方》
  22. 致读者《默克家庭诊疗手册》
  23. 治卒蝎所螫方《肘后备急方》
  24. 致读者《中医眼科备读》
  25. 治卒误吞诸物及患方《肘后备急方》
  26. 致和散【方剂大全】
  27. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  28. 致和汤【方剂大全】
  29. 治卒胃反呕方《肘后备急方》
  30. 致和丸《外科传薪集》
  1. 治卒中溪毒方《肘后备急方》
  2. 治卒中五尸方《肘后备急方》
  3. 治卒中诸药毒救解方《肘后备急方》
  4. 治卒中射工水弩毒方《肘后备急方》
  5. 治卒诸杂物鲠不下方《肘后备急方》
  6. 治卒中沙虱毒方《肘后备急方》
  7. 治坐板疮方《奇方类编》
  8. 治卒饮酒大醉诸病方《肘后备急方》
  9. 治坐板疮及血风脓窠疥疮《急救广生集》
  10. 治卒阴肿痛颓卵方《肘后备急方》
  11. 治坐板疮神验方《回生集》
  12. 治卒魇寐不寤方《肘后备急方》
  13. 栉发（养生余录 上）《古今医统大全》
  14. 治卒魇方《集验方》
  15. 陟厘《本草纲目》
  16. 治卒心痛方《肘后备急方》
  17. 陟厘《千金翼方》
  18. 治卒心腹症坚方《肘后备急方》
  19. 陟厘《本草经集注》
  20. 治卒心腹烦满方《肘后备急方》
  21. 陟厘《新修本草》
  22. 治卒蝎所螫方《肘后备急方》
  23. 陟厘《本草衍义》
  24. 治卒误吞诸物及患方《肘后备急方》
  25. 陟厘《本经逢原》
  26. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  27. 陟厘《名医别录》
  28. 治卒胃反呕方《肘后备急方》
  29. 陟厘（音离）《证类本草》
  30. 治卒为犬所咬毒方《肘后备急方》
  31. 陟厘丸《备急千金要方》


治卒中射工水弩毒方_《肘后备急方》_中医方言_【岐黄之术】

治卒中射工水弩毒方第六十五

治卒中射工水弩毒方第六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

江南有射工毒虫，一名短狐，一名蜮。常在山间水中，人行及水浴。此虫口中横骨角弩，唧以射人形影则病，其诊法。

初得或如伤寒，或似中恶，或口不能语，或恶寒热。四肢拘急，旦可，暮剧。困者三日，齿间血出，不疗即死。

其中人有四种，初觉则遍身体视之。其一种正黑如墨子，而绕四边者人或犯之如刺状。

其一种作疮，疮久即穿陷。一种突起如石之有棱。其一种如火灼人肉，？起作疮。此种最急，并皆杀人。居溪旁隰地，天大雨，或逐人行潦流。入人家而射人，又当养鹅鸭，亦可以食人，行将纯白鹅以辟之。白鸭亦善，带好生犀角，佳也。

若见身中有此四种疮处，便急疗之。

急周绕遍，去此疮边一寸，辄灸一处百壮，疮亦百壮则瘥。

又方，赤苋茎叶，捣，绞取汁，饮之，以滓敷之。姚云，服七合，日四五服。

又方，葫蒜，令敷以拓疮上，灸蒜上千壮，瘥。

又方，白鸡矢白者二枚，以小饧和调，以涂疮上。

又方，鼠妇，虫，豉各七合，巴豆三枚，去心。合猪脂，但以此药涂之。

又方，取水上浮走豉母虫一枚，置口中，便瘥。云此虫正黑，如大豆浮水上相游者。

又方，取皂荚一梃，尺二者，捶碎，苦酒一升，煎如饴，去滓，敷之痛处，瘥。

又方，马齿苋，捣饮汁一升，滓敷疮上。日四五遍，则良验。

又方，升麻，鸟？各二两，水三升，煮取一升，尽服之。滓敷疮上，不瘥，更作。姚同，更加犀角二两。

姚云此虫含沙射人影便病，欲渡水，先以石投之。口边角弩发矢，言口息两角能屈伸。

冬月则蛰。

有一长角横在口前，弩檐临其角端，曲如上弩，以气为矢，用水势以射人。人中之，便不能语，余状如葛氏所说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒中溪毒方第六十四
  • 当前页：治卒中射工水弩毒方第六十五
  • 下一页：治卒中沙虱毒方第六十六
<<< 返回本书目录
  1. 治卒中射工水弩毒方《肘后备急方》
  2. 治卒中五尸方《肘后备急方》
  3. 治卒中沙虱毒方《肘后备急方》
  4. 治卒中溪毒方《肘后备急方》
  5. 治卒饮酒大醉诸病方《肘后备急方》
  6. 治卒中诸药毒救解方《肘后备急方》
  7. 治卒阴肿痛颓卵方《肘后备急方》
  8. 治卒诸杂物鲠不下方《肘后备急方》
  9. 治卒魇寐不寤方《肘后备急方》
  10. 栉发-养生余录（上）《古今医统大全》
  11. 治卒魇方《集验方》
  12. 栉叶蒿【中药大全】
  13. 治卒心痛方《肘后备急方》
  14. 陟厘《本草纲目》完整版
  15. 治卒心腹症坚方《肘后备急方》
  16. 陟厘《本草纲目》图文版
  17. 治卒心腹烦满方《肘后备急方》
  18. 陟厘（音离）《证类本草》
  19. 治卒蝎所螫方《肘后备急方》
  20. 陟厘丸【方剂大全】
  21. 治卒误吞诸物及患方《肘后备急方》
  22. 致病性自生生活阿米巴《人体寄生虫学》
  23. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  24. 致肠细胞病变人孤儿病毒感染【疾病大全】
  25. 治卒胃反呕方《肘后备急方》
  26. 致读者《默克家庭诊疗手册》
  27. 治卒为犬所咬毒方《肘后备急方》
  28. 致读者《中医眼科备读》
  29. 治卒死方《集验方》
  30. 致和散【方剂大全】
  1. 治卒中射工水弩毒方《肘后备急方》
  2. 治卒中沙虱毒方《肘后备急方》
  3. 治卒中五尸方《肘后备急方》
  4. 治卒饮酒大醉诸病方《肘后备急方》
  5. 治卒中溪毒方《肘后备急方》
  6. 治卒阴肿痛颓卵方《肘后备急方》
  7. 治卒中诸药毒救解方《肘后备急方》
  8. 治卒魇寐不寤方《肘后备急方》
  9. 治卒诸杂物鲠不下方《肘后备急方》
  10. 治卒魇方《集验方》
  11. 治坐板疮方《奇方类编》
  12. 治卒心痛方《肘后备急方》
  13. 治坐板疮及血风脓窠疥疮《急救广生集》
  14. 治卒心腹症坚方《肘后备急方》
  15. 治坐板疮神验方《回生集》
  16. 治卒心腹烦满方《肘后备急方》
  17. 栉发（养生余录 上）《古今医统大全》
  18. 治卒蝎所螫方《肘后备急方》
  19. 陟厘《本草纲目》
  20. 治卒误吞诸物及患方《肘后备急方》
  21. 陟厘《千金翼方》
  22. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  23. 陟厘《本草经集注》
  24. 治卒胃反呕方《肘后备急方》
  25. 陟厘《新修本草》
  26. 治卒为犬所咬毒方《肘后备急方》
  27. 陟厘《本草衍义》
  28. 治卒死方《集验方》
  29. 陟厘《本经逢原》
  30. 治卒食噎不下方《肘后备急方》
  31. 陟厘《名医别录》


治卒中沙虱毒方_《肘后备急方》_中医方言_【岐黄之术】

治卒中沙虱毒方第六十六

治卒中沙虱毒方第六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

山水间多有沙虱，甚细略不可见，人入水浴，及以水澡浴。此虫在水中，着人身，及阴天雨行草中，亦着人。便钻入皮里，其诊法。

初得之皮上正赤，如小豆黍米粟粒，以手摩赤上，痛如刺。三日之后，令百节强，疼痛寒热，赤上发疮。此虫渐入至骨，则杀人，自有山涧浴毕，当以布拭身数遍，以故帛拭之一度，乃敷粉之也。

又疗沙虱毒方。

以大蒜十片，着热灰中，温之令热。断蒜及热拄疮上，尽十片，复以艾灸疮上，七壮则良。

又方，斑蝥二枚，熬。一枚，末，服之。烧一枚，令绝烟，末，以敷疮上，即瘥。又以射敷之，佳。

又方，生麝香，大蒜，合捣，以羊脂和，着小筒子中，带之行，今东间水无不有此。浴竟中拭KT？KT？如芒毛针刺熟，看见，则以竹叶抄挑去之。

比见岭南人，初有此者，即以茅叶，茗茗，刮去。及小伤皮则为佳，仍数涂苦苣菜汁，佳。

已深者，针挑取虫子，正如疥虫，着爪上映光方见行动也。若挑得，便就上灸三四壮，则虫死病除。

若觉犹？，见是其已太深，便应根据土俗作方术，拂出，乃用诸汤药以浴。皆一二升出都尽乃止，亦根据此方并杂治中溪毒及射工法。急救，七日中，宜瘥。不尔，则仍有飞虫在身中，啖人心脏，便死，慎不可轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒中射工水弩毒方第六十五
  • 当前页：治卒中沙虱毒方第六十六
  • 下一页：治卒服药过剂烦闷方第六十七
<<< 返回本书目录
  1. 治卒中沙虱毒方《肘后备急方》
  2. 治卒中射工水弩毒方《肘后备急方》
  3. 治卒饮酒大醉诸病方《肘后备急方》
  4. 治卒中五尸方《肘后备急方》
  5. 治卒阴肿痛颓卵方《肘后备急方》
  6. 治卒中溪毒方《肘后备急方》
  7. 治卒魇寐不寤方《肘后备急方》
  8. 治卒中诸药毒救解方《肘后备急方》
  9. 治卒魇方《集验方》
  10. 治卒诸杂物鲠不下方《肘后备急方》
  11. 治卒心痛方《肘后备急方》
  12. 栉发-养生余录（上）《古今医统大全》
  13. 治卒心腹症坚方《肘后备急方》
  14. 栉叶蒿【中药大全】
  15. 治卒心腹烦满方《肘后备急方》
  16. 陟厘《本草纲目》完整版
  17. 治卒蝎所螫方《肘后备急方》
  18. 陟厘《本草纲目》图文版
  19. 治卒误吞诸物及患方《肘后备急方》
  20. 陟厘（音离）《证类本草》
  21. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  22. 陟厘丸【方剂大全】
  23. 治卒胃反呕方《肘后备急方》
  24. 致病性自生生活阿米巴《人体寄生虫学》
  25. 治卒为犬所咬毒方《肘后备急方》
  26. 致肠细胞病变人孤儿病毒感染【疾病大全】
  27. 治卒死方《集验方》
  28. 致读者《默克家庭诊疗手册》
  29. 治卒食噎不下方《肘后备急方》
  30. 致读者《中医眼科备读》
  1. 治卒中沙虱毒方《肘后备急方》
  2. 治卒饮酒大醉诸病方《肘后备急方》
  3. 治卒中射工水弩毒方《肘后备急方》
  4. 治卒阴肿痛颓卵方《肘后备急方》
  5. 治卒中五尸方《肘后备急方》
  6. 治卒魇寐不寤方《肘后备急方》
  7. 治卒中溪毒方《肘后备急方》
  8. 治卒魇方《集验方》
  9. 治卒中诸药毒救解方《肘后备急方》
  10. 治卒心痛方《肘后备急方》
  11. 治卒诸杂物鲠不下方《肘后备急方》
  12. 治卒心腹症坚方《肘后备急方》
  13. 治坐板疮方《奇方类编》
  14. 治卒心腹烦满方《肘后备急方》
  15. 治坐板疮及血风脓窠疥疮《急救广生集》
  16. 治卒蝎所螫方《肘后备急方》
  17. 治坐板疮神验方《回生集》
  18. 治卒误吞诸物及患方《肘后备急方》
  19. 栉发（养生余录 上）《古今医统大全》
  20. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  21. 陟厘《本草纲目》
  22. 治卒胃反呕方《肘后备急方》
  23. 陟厘《千金翼方》
  24. 治卒为犬所咬毒方《肘后备急方》
  25. 陟厘《本草经集注》
  26. 治卒死方《集验方》
  27. 陟厘《新修本草》
  28. 治卒食噎不下方《肘后备急方》
  29. 陟厘《本草衍义》
  30. 治卒身面肿满方《肘后备急方》
  31. 陟厘《本经逢原》


治卒服药过剂烦闷方_《肘后备急方》_中医方言_【岐黄之术】

治卒服药过剂烦闷方第六十七

治卒服药过剂烦闷方第六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

服药过剂，烦闷，及中毒多，烦闷欲死方。

刮东壁土少少，以水一二升和，饮之，良。

又方，于屋？下作坎，方二尺，深三尺，以水七升，灌坎中。以物扬之，令沫出，取一升，饮之，未解更作。

又方，捣蓝，取汁服数升，无蓝。，只洗青绢，取汁饮，亦得。

服药失度，心中苦烦方。

饮生葛根汁，大良，无生者，干葛为末，水服五合，亦可煮服之。

又方，吞鸡子黄数枚，即愈。不瘥，更作。

服石药过剂者。

白鸭屎末，和水调服之，瘥。

又方，大黄三两，芒硝二两，生地黄汁五升，煮取三升，分三服，得下，便愈。

若卒服药，吐不止者。

饮新汲水一升，即止。

若药中有巴豆下痢不止方。

末干姜，黄连，服方寸匕，瘥。

又方，煮豆汁一升，服之，瘥。

附方《外台秘要》，治服药过剂，及中毒烦闷欲死。

烧犀角末，水服方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒中沙虱毒方第六十六
  • 当前页：治卒服药过剂烦闷方第六十七
  • 下一页：治卒中诸药毒救解方第六十八
<<< 返回本书目录
  1. 治卒服药过剂烦闷方《肘后备急方》
  2. 治卒腹痛方《肘后备急方》
  3. 治卒蜂所螫方《肘后备急方》
  4. 治卒患胸痹痛方《肘后备急方》
  5. 治卒风喑不得语方《肘后备急方》
  6. 治卒患腰胁痛诸方《肘后备急方》
  7. 治卒发黄胆诸黄病《肘后备急方》
  8. 治卒霍乱诸急方《肘后备急方》
  9. 治卒发癫狂病方《肘后备急方》
  10. 治卒绝粮失食饥惫欲死方《肘后备急方》
  11. 治卒耳聋诸病方《肘后备急方》
  12. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  13. 治卒毒及狐溺棘所毒方《肘后备急方》
  14. 治卒入山草禁辟众蛇药术方《肘后备急方》
  15. 治卒得癞皮毛变黑方《肘后备急方》
  16. 治卒上气咳嗽方《肘后备急方》
  17. 治卒得惊邪恍惚方《肘后备急方》
  18. 治卒身面肿满方《肘后备急方》
  19. 治卒得鬼击方《肘后备急方》
  20. 治卒食噎不下方《肘后备急方》
  21. 治卒得虫鼠诸方《肘后备急方》
  22. 治卒死方《集验方》
  23. 治卒大腹水病方《肘后备急方》
  24. 治卒为犬所咬毒方《肘后备急方》
  25. 治卒虿螫方《肘后备急方》
  26. 治卒胃反呕方《肘后备急方》
  27. 治足筋缩法《医门补要》
  28. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  29. 治自经未死诸方《小品方》
  30. 治卒误吞诸物及患方《肘后备急方》
  1. 治卒服药过剂烦闷方《肘后备急方》
  2. 治卒蜂所螫方《肘后备急方》
  3. 治卒腹痛方《肘后备急方》
  4. 治卒风喑不得语方《肘后备急方》
  5. 治卒患胸痹痛方《肘后备急方》
  6. 治卒发黄胆诸黄病《肘后备急方》
  7. 治卒患腰胁痛诸方《肘后备急方》
  8. 治卒发癫狂病方《肘后备急方》
  9. 治卒霍乱诸急方《肘后备急方》
  10. 治卒耳聋诸病方《肘后备急方》
  11. 治卒绝粮失食饥惫欲死方《肘后备急方》
  12. 治卒毒及狐溺棘所毒方《肘后备急方》
  13. 治卒淋痛《儒门事亲》
  14. 治卒得癞皮毛变黑方《肘后备急方》
  15. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  16. 治卒得惊邪恍惚方《肘后备急方》
  17. 治卒入山草禁辟众蛇药术方《肘后备急方》
  18. 治卒得鬼击方《肘后备急方》
  19. 治卒上气咳嗽方《肘后备急方》
  20. 治卒得虫鼠诸方《肘后备急方》
  21. 治卒身面肿满方《肘后备急方》
  22. 治卒大腹水病方《肘后备急方》
  23. 治卒食噎不下方《肘后备急方》
  24. 治卒虿螫方《肘后备急方》
  25. 治卒死方《集验方》
  26. 治足筋缩法《医门补要》
  27. 治卒为犬所咬毒方《肘后备急方》
  28. 治足疮《是斋百一选方》
  29. 治卒胃反呕方《肘后备急方》
  30. 治足疮《是斋百一选方》
  31. 治卒蜈蚣蜘蛛所螫方《肘后备急方》


治卒中诸药毒救解方_《肘后备急方》_中医方言_【岐黄之术】

治卒中诸药毒救解方第六十八

治卒中诸药毒救解方第六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

治食野葛已死方。

以物开口，取鸡子三枚，和以吞之，须臾吐野葛出。

又方，温猪脂一升，饮之。

又方，取生鸭就口断鸭头，以血沥口中，入咽则活。若口不可开者，取大竹筒洞节，以头注其胁，取？水竹筒中。数易水，须臾口开，则可得下药。若人多者，两胁及脐中各与筒，甚佳。

又方，多饮甘草汁，佳。

姚方，中诸毒药，及野葛已死方。

新小便和人屎，绞取汁一升，顿服。入腹即活，解诸毒，无过此汁。

中鸩毒已死者。

粉三合，水三升，和饮之。口噤，以竹管强开，灌之。

中射？毒。

蓝汁，大豆，猪，犬血，并解之。

中野狼毒，毒以蓝汁解之。

中野狼葵毒，以葵根汁解之。

中藜芦毒，以雄黄葱汁，并可解之。

中踯躅毒，以栀子汁，解之。

中巴豆毒。

黄连，小豆藿汁，大豆汁，并可解之。

中雄黄毒，以防己汁解之。

中蜀椒毒，中蜈蚣毒。

二毒，桑汁煮桑根汁，并解之。

中矾石毒，以大豆汁解之。

中芫花毒，以防风，甘草，桂，并解之。

中半夏毒，以生姜汁，干姜，并解之。

中附子、乌头毒，大豆汁，远志汁，并可解之。

中杏仁毒，以蓝子汁，解之。

食金已死者，取鸡屎半升，水淋得一升，饮之，日三服。

又方，吞水银二两，即裹金出，少者一两亦足。

姚云，一服一两，三度服之。扶坐与之，令入腹即活。

又方，鸭血及鸡子，亦解之。

今取一种，而兼解众毒。

取甘草，？咀浓煮，多饮其汁，并多食葱中涕，并佳。

又方，煮大豆，令涌，多饮其汁，无大豆，豉，亦佳。

又方，蓝青蓝子，亦通解诸毒，常预蓄之。

又方，煮荠？，令浓饮一二升，秘方。卒无可煮嚼食之，亦可作散，服之。此药在诸药中，诸药则皆验。

又方，凡煮此药汁解毒者，不可热饮之，诸毒得热更甚，宜使小冷，为良。

席辩刺史云，岭南俚人，毒皆因食得之。多不即觉，渐不能食，或更心中渐胀，并背急闷，先寒似瘴。

微觉，即急取一片白银含之，一宿银变色，即是药也。银青是蓝药，银黄赤是KT？药，久久者，入眼，眼或青，或黄赤，青是蓝药，黄赤是KT？药，俚人有解疗者，畏人得知，在外预言三百牛药，或云三百两银药。余久任，以首领亲狎，知其药常用，俚人不识本草，乃妄言之，其方并如后也。

初得俚人毒药且令定方。

生姜四两，甘草三两，炙，切，以水六升，煮取二升。旦服三服，服讫，然后觅药疗之。

疗方。

常山四两，切，白盐四钱，以水一斗，渍一宿，以月尽日渍。月一日五更，以土釜煮，勿令奴婢鸡犬见，煮取二升。旦分再服，服了，少时即吐，以铜器贮取。若青色以杖举五尺不断者，即药未尽，二日后更一剂。席辩曾饮酒得药，月余始觉，首领梁坟，将土常山，与为呼为一百头牛药，服之。即瘥，瘥后二十日，慎毒食，唯有煮饭食之，前后得瘥，凡九人。

又方，黄藤十两，岭南皆有，切，以水一斗，煮取二升，分三服，服讫。毒药内消，若防己俚人药，常服此藤，纵得自然不发。席云，常服之，利小便，亦疗数人。

又方，都淋藤十两，岭南皆有，土人悉知，俚人呼为三百两银。其叶细长，有三尺微藤，生切，以水一斗，和酒二升，煮取三升，分三服，服讫。毒药并逐小便出，十日慎毒食，不瘥，更服之，即愈。

又方，干蓝实四两，白花藤四两，出？州者上，不得取野葛同生者。切，以水七升，酒一升，煮取半升，空腹顿服之。少闷勿怪，单干蓝，捣末，顿服之，亦瘥。

又疗腹内诸毒。

都淋藤二两，长三寸，并细锉，酒三升，合安罂中，密封。以糠火烧四边，烧令三沸，待冷出，温服。常令有酒色，亦无所忌，大效。

若不获已食俚人食者。

先取甘草一寸，炙之，后熟嚼吞之。若食着毒药即吐，便是得药。根据前法疗之，席辩云，常囊贮甘草十片以自防。

附方《胜金方》，治一切毒。

以胆子矾，为末。用糯米糊，丸如鸡头实大，以朱砂衣。常以朱砂养之，冷水化一丸，服，立瘥。

《经验方》，解药毒上攻如圣散。

露蜂房，甘草等分，用麸炒令黄色，去麸为末，水二碗，煎至八分一碗，令温。临卧顿服，明日取下恶物。

《外台秘要》，治诸药石后，或热噤多向冷地卧，又不得食诸热面酒等方。

五加皮二两，以水四升，煮取二升半，候石发之时，便服。未定，更服。

孙思邈论云，有人中乌头、巴豆毒。

甘草入腹即定方，称大豆解百药毒。尝试之，不效，乃加甘草为甘豆汤，其效更速。

《梅师方》，蜀椒闭口者有毒，误食之。便气欲绝，或下白沫，身体冷。急煎桂汁服之，多饮冷水一二升。忽食饮吐浆，煎浓豉汁服之。

《圣惠方》，治硫黄，忽发气闷，用羊血服一合，效。

又方，治射？在诸肉中有毒，及漏脯毒。

用贝子末，水调半钱，服效，或食面？毒，亦同用。

《初虞世方》，治药毒秘效。

巴豆去皮，不出油，马牙硝，等分。合研成膏，冷水化一弹子许，服，瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒服药过剂烦闷方第六十七
  • 当前页：治卒中诸药毒救解方第六十八
  • 下一页：治食中诸毒方第六十九
<<< 返回本书目录
  1. 治卒中诸药毒救解方《肘后备急方》
  2. 治卒诸杂物鲠不下方《肘后备急方》
  3. 治卒中溪毒方《肘后备急方》
  4. 栉发-养生余录（上）《古今医统大全》
  5. 治卒中五尸方《肘后备急方》
  6. 栉叶蒿【中药大全】
  7. 治卒中射工水弩毒方《肘后备急方》
  8. 陟厘《本草纲目》完整版
  9. 治卒中沙虱毒方《肘后备急方》
  10. 陟厘《本草纲目》图文版
  11. 治卒饮酒大醉诸病方《肘后备急方》
  12. 陟厘（音离）《证类本草》
  13. 治卒阴肿痛颓卵方《肘后备急方》
  14. 陟厘丸【方剂大全】
  15. 治卒魇寐不寤方《肘后备急方》
  16. 致病性自生生活阿米巴《人体寄生虫学》
  17. 治卒魇方《集验方》
  18. 致肠细胞病变人孤儿病毒感染【疾病大全】
  19. 治卒心痛方《肘后备急方》
  20. 致读者《默克家庭诊疗手册》
  21. 治卒心腹症坚方《肘后备急方》
  22. 致读者《中医眼科备读》
  23. 治卒心腹烦满方《肘后备急方》
  24. 致和散【方剂大全】
  25. 治卒蝎所螫方《肘后备急方》
  26. 致和汤【方剂大全】
  27. 治卒误吞诸物及患方《肘后备急方》
  28. 致和丸《外科传薪集》
  29. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  30. 致密结缔组织《组织学与胚胎学》
  1. 治卒中诸药毒救解方《肘后备急方》
  2. 治卒中溪毒方《肘后备急方》
  3. 治卒诸杂物鲠不下方《肘后备急方》
  4. 治卒中五尸方《肘后备急方》
  5. 治坐板疮方《奇方类编》
  6. 治卒中射工水弩毒方《肘后备急方》
  7. 治坐板疮及血风脓窠疥疮《急救广生集》
  8. 治卒中沙虱毒方《肘后备急方》
  9. 治坐板疮神验方《回生集》
  10. 治卒饮酒大醉诸病方《肘后备急方》
  11. 栉发（养生余录 上）《古今医统大全》
  12. 治卒阴肿痛颓卵方《肘后备急方》
  13. 陟厘《本草纲目》
  14. 治卒魇寐不寤方《肘后备急方》
  15. 陟厘《千金翼方》
  16. 治卒魇方《集验方》
  17. 陟厘《本草经集注》
  18. 治卒心痛方《肘后备急方》
  19. 陟厘《新修本草》
  20. 治卒心腹症坚方《肘后备急方》
  21. 陟厘《本草衍义》
  22. 治卒心腹烦满方《肘后备急方》
  23. 陟厘《本经逢原》
  24. 治卒蝎所螫方《肘后备急方》
  25. 陟厘《名医别录》
  26. 治卒误吞诸物及患方《肘后备急方》
  27. 陟厘（音离）《证类本草》
  28. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  29. 陟厘丸《备急千金要方》
  30. 治卒胃反呕方《肘后备急方》
  31. 桎（zhì，音至）《中医词典》


治食中诸毒方_《肘后备急方》_中医方言_【岐黄之术】

治食中诸毒方第六十九

治食中诸毒方第六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀椒闭口者有毒，戟人咽，气便欲绝，又令人吐白沫。

多饮桂汁若冷水一二升，及多食大蒜，即便愈。慎不可饮热，杀人，比见在中椒毒，含蒜及荠？，瘥。

钩吻叶与芥相似，误食之杀人方。

荠？八两，水六升，煮取三升，服五合。日五服，又云此非钩吻。

食诸菜中毒，发狂烦闷，吐下欲死方。

取鸡屎烧末，服方寸匕。不解更服，又煮葛根饮汁。

莨菪毒，煮甘草汁，捣蓝汁饮，并良。

苦瓠毒，煮黍穣令浓，饮汁数升，佳。

食马肝中毒。

取母鼠屎二七枚，两头尖者是，水和饮之。未解者，更作。

食六畜鸟兽。

头垢一钱匕，《短剧》云，起死人。又饮豉汁数升良。

凡物肝脏自不可轻啖，自死者。弥勿食之，生食肝中毒。

捣附子末，服一刀圭，日三服。

肉有箭毒，以蓝汁大豆，解射？毒。

食郁肉，谓在蜜器中，经宿者，及漏脯，茅屋汁沾脯。为漏脯，此前并有毒。

烧人屎，末，酒服方寸匕。

又方，捣薤汁服二三升，各连取，以少水和之。

食黍米中藏脯中毒方。

此是郁脯，煮大豆一沸，饮汁数升，即解。兼解诸肉，漏毒。

食自死六畜诸肉中毒方。

黄柏末，服方寸匕。未解者，数服。

六畜自死，皆是遭疫。有毒，食之洞下，亦致坚积，并宜以痢丸下之。

食鱼中毒。

浓煮橘皮饮汁，《短剧》云，冬瓜汁，最验。

食猪肉过冷不消，必成虫症，下之方。

大黄，朴硝各一两，芒硝亦佳。煮取一升，尽服之。若不消，并皮研杏子汤三升，和，三服。吐出，神验。

食牛肉中毒，煮甘草，饮汁一二升。

食马肉，洞下欲死者。

豉二百粒，杏子二十枚，？咀，蒸之。五升饭下，熟，合捣之，再朝服，令尽。

此牛马，皆谓病死者耳。

食鲈鱼肝，及？鱼中毒。

锉芦根，煮，汁饮一二升，良。

解毒，浓煮香苏，饮汁一升。

饮食不知是何毒。

根据前，甘草，荠？，通疗此毒，皆可以救之。

食菹菜误吞水蛭，蛭啖脏血，肠痛渐黄瘦者。饮牛羊热血一二升许，经一宿，便暖。猪脂一升，饮之，便下蛭。

食菌遇毒死方。

绞人屎汁，饮一升，即活。服诸吐痢丸，亦佳，又掘地作土浆，服二三升，则良。

误食野芋，欲死，疗同菌法。

凡种芋三年不取，亦成野芋，即杀人也。

附方《梅师方》，治饮食中毒鱼肉菜等。

苦参三两，以苦酒一升，煎三五沸，去滓。服之，吐出，即愈。或取煮犀角汁一升，亦佳。

又方，治食狗肉不消，心下坚，或腹胀，口干，发热，妄语，煮芦根饮之。

又方，杏仁一升去皮，水三升，煎沸，去滓取汁，为三服，下肉为度。

《金匮》方，治食蟹中毒。

紫苏煮汁，饮之三升，以子汁饮之。亦治，凡蟹未经霜多毒。

又《圣惠方》，以生藕汁，或煮干蒜汁，或冬瓜汁，并佳。

又方，治雉肉作？，食之吐下。

用生犀角末，方寸匕，新汲水调下，即瘥。

唐崔魏公云，铉夜暴亡，有梁新闻之，乃诊之曰食毒，仆曰∶常好食竹鸡，竹鸡多食半夏苗，必是半夏毒。命生姜擂汁，折齿而灌之，活。

《金匮》方，春秋二时，龙带精入芹菜中，人遇食之为病。发时手青肚满，痛不可忍，作蛟龙病，服硬糖三二升。

日二度，吐出如蜥蜴三二个，便瘥。

《明皇杂录》云，有黄门奉使交广回，周顾谓曰，此人腹中有蛟龙。上惊，问黄门曰，卿有疾否，曰，臣驰马大庾岭，时当大热，困且渴，遂饮水。觉腹中坚痞如杯，周遂以硝石，及雄黄，煮服之。立吐一物，长数寸，大如指，视之鳞甲具，投之水中。俄顷长数尺，复以苦酒沃之。如故，以器覆之，明日已生一龙矣。上甚讶之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒中诸药毒救解方第六十八
  • 当前页：治食中诸毒方第六十九
  • 下一页：治防避饮食诸毒方第七十
<<< 返回本书目录
  1. 治食中诸毒方《肘后备急方》
  2. 治手足皲裂及代指方《集验方》
  3. 治食毒诸方《小品方》
  4. 治手足腋下股恒湿诸方《小品方》
  5. 治食《济阴纲目》
  6. 治暑《苏沈良方》
  7. 治时气病起诸劳复方《肘后备急方》
  8. 治暑伤肌肤《苏沈良方》
  9. 治时病常变须会通论《时病论》
  10. 治暑主方《增订叶评伤暑全书》
  11. 治石痈及疔疮杂治方《集验方》
  12. 治水谷痢及杂痢方《集验方》
  13. 治十八般难产论《女科旨要》
  14. 治水气肿满法《苏沈良方》
  15. 治湿要诀《瘴疟指南》
  16. 治水饮不消灸刺法《圣济总录》
  17. 治湿药例《古今医统大全》
  18. 治水肿灸刺法《圣济总录》
  19. 治湿痰带下《济阴纲目》
  20. 治死《洪氏集验方》
  21. 治湿热带下《济阴纲目》
  22. 治死胎杂方《济阴纲目》
  23. 治湿门《医学入门》
  24. 治胎前病方《妇科玉尺》
  25. 治失欠灸法《圣济总录》
  26. 治胎死腹中《济阴纲目》
  27. 治尸疰鬼疰方《集验方》
  28. 治胎死欲令出方《集验方》
  29. 治尸注鬼注方《肘后备急方》
  30. 治痰点天突穴法《医学衷中参西录》
  1. 治食中诸毒方《肘后备急方》
  2. 治食郁肉漏脯中毒方《医宗金鉴》
  3. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  4. 治食郁肉漏脯中毒方《金匮悬解》
  5. 治释《思考中医》
  6. 治食蟹反恶《是斋百一选方》
  7. 治手指头大蛇疮《奇方类编》
  8. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  9. 治手足皲裂《是斋百一选方》
  10. 治食生肉中毒方《医宗金鉴》
  11. 治手足皲裂《是斋百一选方》
  12. 治食生肉中毒方《金匮悬解》
  13. 治手足皲裂及代指方《集验方》
  14. 治食犬肉不消成病方《医宗金鉴》
  15. 治手足十指疼痛麻木《是斋百一选方》
  16. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  17. 治手足腋下股恒湿诸方《小品方》
  18. 治食牛肉中毒方《医宗金鉴》
  19. 治暑《苏沈良方》
  20. 治食牛肉中毒方《金匮悬解》
  21. 治暑风用药次序《活幼心书》
  22. 治食马肉中毒欲死方 又方《金匮悬解》
  23. 治暑风卒倒法《冯氏锦囊秘录》
  24. 治食马肉中毒欲死方《医宗金鉴》
  25. 治暑逡巡、闷绝不救者《是斋百一选方》
  26. 治食马肉中毒欲死方《金匮悬解》
  27. 治暑伤肌肤《苏沈良方》
  28. 治食六畜鸟兽肝中毒方《医宗金鉴》
  29. 治暑伤肌肤疮烂《是斋百一选方》
  30. 治食六畜鸟兽肝中毒方《金匮悬解》
  31. 治黍米中藏干脯食之中毒方《金匮悬解》


治防避饮食诸毒方_《肘后备急方》_中医方言_【岐黄之术】

治防避饮食诸毒方第七十

治防避饮食诸毒方第七十

  • 上一页
  • 目录
  • 相关
  • 下一页

杂鸟兽他物诸忌法。

白羊，不可杂雄鸡。？羊肝，不可合乌梅及椒食。？猪肉，不可杂羊肝。？牛肠，不可合犬肉。？雄鸡肉，不可合生葱菜。？鸡鸭肉，不可合蒜及李子，鳖肉等。？生肝投地，尘芥不着者，不可食。？暴脯不肯燥，及火炙不动，并见水而动，并勿食。？鸟兽自死，口不开者，不可食。

水中鱼物诸忌。

鱼头，有正白连诸脊上，不可食。？鱼无肠胆，及头无？，勿食。？鱼，不合乌鸡肉食。？生鱼目赤，不可作脍。？鱼，勿合小豆藿。？青鱼？，不可合生胡荽。鳖目凹者，不可食。鳖肉，不可合鸡鸭子，及赤苋菜食之。？妊娠者不可食？鱼。

杂果菜诸忌。

李子，不可合鸡子，及临水食之。？五月五日，不可食生菜。？病患，不可食生胡芥菜。

妊娠勿食桑椹，并鸭子。？巴豆藿，羹半夏，菖蒲，羊肉，细辛，桔梗，忌菜。？甘草，忌菘菜。？牡丹，忌胡荽。？常山，忌葱。？黄连，桔梗，忌猪肉，茯苓，忌大醋。？天门冬，忌鲤鱼。

附方《食医心镜》，黄帝云，食甜瓜竟食盐，成霍乱。

孙真人《食忌》，苍耳，合猪肉食害人。又云，九月勿食被霜瓜。食之，令人成反胃病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治食中诸毒方第六十九
  • 当前页：治防避饮食诸毒方第七十
  • 下一页：治卒饮酒大醉诸病方第七十一
<<< 返回本书目录
  1. 治防避饮食诸毒方《肘后备急方》
  2. 治肺喘《苏沈良方》
  3. 治法总论《跌损妙方》
  4. 治肺结核【中药主治】
  5. 治法准则总论《灵素节注类编》
  6. 治肺痿、肺痈及肠痈方《集验方》
  7. 治法指南《疡医大全》
  8. 治风癫灸刺法《圣济总录》
  9. 治法通论《证治准绳·女科》
  10. 治风毒脚弱痹满上气方《肘后备急方》
  11. 治法通论《医学纲目》
  12. 治风毒瓦斯眼《洪氏集验方》
  13. 治法通论《女科证治准绳》
  14. 治风狂灸刺法《圣济总录》
  15. 治法提纲《冯氏锦囊秘录》
  16. 治风门《医学入门》
  17. 治法-伤寒门（上）《古今医统大全》
  18. 治风气取涎方《史载之方》
  19. 治法纲要《医学启源》
  20. 治风气四神丹《苏沈良方》
  21. 治法纲要《卫生宝鉴》
  22. 治风热毒肿（热疮）诸方《小品方》
  23. 治法概要《中医眼科学》
  24. 治风热之剂《原机启微》
  25. 治法-痘疹泄秘 《古今医统大全》
  26. 治风通用药《普济方·针灸》
  27. 治法大要九问《仲景伤寒补亡论》
  28. 治风乌荆丸《洪氏集验方》
  29. 治法大要《轩岐救正论》
  30. 治风邪带下《济阴纲目》
  1. 治防避饮食诸毒方《肘后备急方》
  2. 治方《小儿卫生总微论方》
  3. 治肺喘《苏沈良方》
  4. 治方《古今医统大全》
  5. 治肺风鼻赤酒方《普济本事方》
  6. 治翻胃神效方《回生集》
  7. 治肺风酒等疾《是斋百一选方》
  8. 治翻胃奇方《时方妙用》
  9. 治肺风面赤、鼻赤《是斋百一选方》
  10. 治翻胃单方《是斋百一选方》
  11. 治肺破咯血《是斋百一选方》
  12. 治翻胃大效散《是斋百一选方》
  13. 治肺痿、肺痈及肠痈方《集验方》
  14. 治翻胃《是斋百一选方》
  15. 治肺痿喘嗽《儒门事亲》
  16. 治翻胃《是斋百一选方》
  17. 治肺痈奇验方《回生集》
  18. 治翻胃《是斋百一选方》
  19. 治痱子《是斋百一选方》
  20. 治翻胃《奇方类编》
  21. 治痱子方《奇方类编》
  22. 治翻花痔方《冯氏锦囊秘录》
  23. 治粉刺《是斋百一选方》
  24. 治法总论《跌损妙方》
  25. 治粪后下血方《回生集》
  26. 治法准则总论《灵素节注类编》
  27. 治风《千金翼方》
  28. 治法指南《疡医大全》
  29. 治风不省方《小儿卫生总微论方》
  30. 治法要略《医述》
  31. 治风癫灸刺法《圣济总录》


治卒饮酒大醉诸病方_《肘后备急方》_中医方言_【岐黄之术】

治卒饮酒大醉诸病方第七十一

治卒饮酒大醉诸病方第七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

大醉恐腹肠烂。

作汤于大器中，以渍之，冷复易。

大醉不可安卧，常令摇动转侧。又当风席地，及水洗，饮水，最忌于交接也。

饮醉，头痛方。

刮生竹皮五两，水八升，煮取五升，去滓。然后合纳鸡子五枚，搅调，更煮再沸，二三升，服尽。

饮，后，下痢不止。

煮龙骨饮之，亦可末服。

连月饮，酒，喉咽烂，舌上生疮。

捣大麻子一升，末黄柏二两，以蜜为丸，服之。

饮酒，积热遂发黄方。

鸡子七枚，苦酒渍之。封密器中，纳井底二宿，当取各吞二枚，枚渐尽，愈。

大醉酒，连日烦毒不堪方。

蔓荆菜，并少米熟煮，去滓。冷之，便饮，则良。

又方，生葛根汁一二升，干葛，煮饮，亦得。

欲使难醉，醉则不损人方。

捣柏子仁，麻子仁各二合，一服之，乃以饮酒多二倍。

又方，葛花，并小豆花子，末为散，服三二匕。又时进葛根饮，枇杷叶饮，并以杂者干蒲，麻子等。皆使饮，而不病患，胡麻亦煞酒，先食盐一匕，后则饮酒，亦倍。

附方《外台秘要》，治酒醉不醒。

九月九日真菊花，末，饮服方寸匕。

又方，断酒用驴驹衣，烧灰，酒服之。

又方，鸬？粪灰，水服方寸匕。

《圣惠方》，治酒毒或醉昏闷烦渴要易醒方。

取柑皮二两，焙干为末，以三钱匕。水一中盏，煎三五沸，入盐，如茶法服，妙。

又方，治酒醉不醒。

用菘菜子二合，细研，井花水一盏，调为二服。

《千金方》，断酒法。

以酒七升着瓶中，朱砂半两，细研，着酒中。紧闭塞瓶口，安猪圈中，任猪摇动，经七日，顿饮之。

又方，正月一日，酒五升，淋碓头杵下，取饮。

又方，治酒病。

豉，葱白各半升，水二升，煮取一升，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治防避饮食诸毒方第七十
  • 当前页：治卒饮酒大醉诸病方第七十一
  • 下一页：治百病备急丸散膏诸要方第七十二
<<< 返回本书目录
  1. 治卒饮酒大醉诸病方《肘后备急方》
  2. 治卒中沙虱毒方《肘后备急方》
  3. 治卒阴肿痛颓卵方《肘后备急方》
  4. 治卒中射工水弩毒方《肘后备急方》
  5. 治卒魇寐不寤方《肘后备急方》
  6. 治卒中五尸方《肘后备急方》
  7. 治卒魇方《集验方》
  8. 治卒中溪毒方《肘后备急方》
  9. 治卒心痛方《肘后备急方》
  10. 治卒中诸药毒救解方《肘后备急方》
  11. 治卒心腹症坚方《肘后备急方》
  12. 治卒诸杂物鲠不下方《肘后备急方》
  13. 治卒心腹烦满方《肘后备急方》
  14. 栉发-养生余录（上）《古今医统大全》
  15. 治卒蝎所螫方《肘后备急方》
  16. 栉叶蒿【中药大全】
  17. 治卒误吞诸物及患方《肘后备急方》
  18. 陟厘《本草纲目》完整版
  19. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  20. 陟厘《本草纲目》图文版
  21. 治卒胃反呕方《肘后备急方》
  22. 陟厘（音离）《证类本草》
  23. 治卒为犬所咬毒方《肘后备急方》
  24. 陟厘丸【方剂大全】
  25. 治卒死方《集验方》
  26. 致病性自生生活阿米巴《人体寄生虫学》
  27. 治卒食噎不下方《肘后备急方》
  28. 致肠细胞病变人孤儿病毒感染【疾病大全】
  29. 治卒身面肿满方《肘后备急方》
  30. 致读者《默克家庭诊疗手册》
  1. 治卒饮酒大醉诸病方《肘后备急方》
  2. 治卒阴肿痛颓卵方《肘后备急方》
  3. 治卒中沙虱毒方《肘后备急方》
  4. 治卒魇寐不寤方《肘后备急方》
  5. 治卒中射工水弩毒方《肘后备急方》
  6. 治卒魇方《集验方》
  7. 治卒中五尸方《肘后备急方》
  8. 治卒心痛方《肘后备急方》
  9. 治卒中溪毒方《肘后备急方》
  10. 治卒心腹症坚方《肘后备急方》
  11. 治卒中诸药毒救解方《肘后备急方》
  12. 治卒心腹烦满方《肘后备急方》
  13. 治卒诸杂物鲠不下方《肘后备急方》
  14. 治卒蝎所螫方《肘后备急方》
  15. 治坐板疮方《奇方类编》
  16. 治卒误吞诸物及患方《肘后备急方》
  17. 治坐板疮及血风脓窠疥疮《急救广生集》
  18. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  19. 治坐板疮神验方《回生集》
  20. 治卒胃反呕方《肘后备急方》
  21. 栉发（养生余录 上）《古今医统大全》
  22. 治卒为犬所咬毒方《肘后备急方》
  23. 陟厘《本草纲目》
  24. 治卒死方《集验方》
  25. 陟厘《千金翼方》
  26. 治卒食噎不下方《肘后备急方》
  27. 陟厘《本草经集注》
  28. 治卒身面肿满方《肘后备急方》
  29. 陟厘《新修本草》
  30. 治卒上气咳嗽方《肘后备急方》
  31. 陟厘《本草衍义》


治百病备急丸散膏诸要方_《肘后备急方》_中医方言_【岐黄之术】

治百病备急丸散膏诸要方第七十二

治百病备急丸散膏诸要方第七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

裴氏五毒神膏，疗中恶暴百病方。

雄黄，朱砂，当归，椒各二两，乌头一升，以苦酒渍一宿。猪脂五斤，东面陈芦，煎五上，五下，绞去滓。纳雄黄，朱砂，末，搅令相得，毕。诸卒百病，温酒服，如枣核一枚，不瘥，更服，得下即除。四肢有病，可摩，痈肿诸病疮，皆摩敷之。夜行及病冒雾露，皆以涂人身中，佳。

效方，并疗时行温疫，诸毒瓦斯，毒恶核，金疮等。

苍梧道士，陈元膏疗百病方。

当归，天雄，乌头各三两，细辛，芎？，朱砂各二两，干姜，附子，雄黄各二两半，桂心，白芷各一两，松脂八两，生地黄二斤，捣，绞取汁，十三物别，捣，雄黄，朱砂，为末，余？咀，以酽苦酒三升，合地黄渍药一宿，取猪脂八斤，微火煎十五沸。白芷黄为度，绞去滓。纳雄黄，朱砂，末，搅令调和。密器贮之，腹内病，皆对火摩病上日两三度，从十日乃至二十日，取病出瘥止。四肢肥肉，风瘴，亦可酒温服之，如杏子大，一枚。

主心腹积聚，四肢痹？，举体风残，百病效方。

华佗虎骨膏，疗百病。

虎骨，野葛各三两，附子十五枚，重九两，椒三升，杏仁，巴豆，去心皮。芎？，切，各一升，甘草，细辛各一两。雄黄二两，十物苦酒渍周时，猪脂六斤，微煎三上三下。完附子一枚，视黄为度，绞去滓。乃纳雄黄，搅使稠和，密器贮之。百病皆摩敷上，唯不得入眼，若服之，可如枣大，纳一合热酒中，须臾后，拔白发，以敷处，即生。乌猪疮毒风肿及马鞍疮等，洗即瘥，牛领亦然。

莽草膏，疗诸贼风，肿痹，风入五脏，恍惚方。

莽草一斤，乌头，附子，踯躅各三两，四物切，以水苦酒一升，渍一宿。猪脂四斤，煎三上三下，绞去滓。向火以手摩病上，三百度，应手即瘥，耳鼻病，可以绵裹塞之，疗诸疥，癣，杂疮。

隐居效验方，云，并疗手脚挛，不得举动及头恶风，背胁卒痛等。

蛇衔膏，疗痈肿，金疮，瘀血，产后血积，耳目诸病，牛领马鞍疮。

蛇衔，大黄，附子，当归，芍药，细辛，黄芩，椒，莽草，独活各一两。薤白十四茎，十一物苦酒淹渍一宿，猪脂三斤，合煎于七星火上。各沸，绞去滓，温酒服如弹丸一枚，日再。病在外，摩敷之。耳以绵裹塞之，目病如黍米注？中，其色缃黄，一名缃膏，□人又用龙衔藤一两，合煎，名为龙衔膏。

神黄膏，疗诸恶疮，头疮，百杂疮方。

黄连，黄柏，附子，雄黄，水银，藜芦各一两，胡粉二两，七物细筛，以腊月猪脂一斤，和药调器中，急密塞口。蒸五斗米，下熟出，纳水银，又研，令调，密藏之。有诸疮，先以盐汤洗，乃敷上，无不瘥者。

《隐居效验方》，云，此膏涂疮一度即瘥，时人为圣。

青龙五生膏，疗天下杂疮方。

丹砂，雄黄，芎？，椒，防己各五分，龙胆，梧桐皮，柏皮，青竹茹，桑白皮，蜂房，皮各四两，蛇蜕皮一具，十三物，切，以苦酒浸半月，微火煎少时。乃纳腊月猪脂三斤，煎三上三下，去滓，以敷疮上，并服。如枣核大，神良。

《隐居效验方》云，主痈疽，痔，恶疮等。

以前备急诸方故是要验，此来积用效者，亦次于后云。

扁鹊陷水丸，疗内胀病，并蛊疰中恶等，及蜂，百毒，溪毒，射工。

雄黄，真丹砂，别研，矾石，熬各一两。将生矾石三两半，烧之。鬼臼一两半，蜈蚣一枚，赤足者小炙，斑蝥，去翅足，龙胆，附子，炮，各七枚。藜芦七分，炙，杏仁四十枚，去尖，皮熬，捣，筛，蜜和，捣千杵。腹内胀病，中恶邪气，飞尸游走，皆服二丸如小豆。

若积聚坚结，服四丸，取痢，泄下虫蛇五色。若虫注病中，恶邪，飞尸，游走，皆服二三丸，以二丸摩痛上。若蛇蜂，百病，苦中溪毒，射工，其服者，视强弱大小，及病轻重，加减服之。

丹参膏，疗伤寒时行贼风恶气。

在外，即肢节麻痛，喉咽痹寒。入腹，则心急胀满，胸胁痞塞。内则服之，外则摩之。

并瘫痪不随风湿痹不仁。偏枯拘屈，口？，耳聋，齿痛，头风，痹肿，脑中风动，且痛若痈，结核漏，瘰？坚肿，未溃敷之。取消，及丹疹诸肿无头，欲状骨疽者。摩之令消，及恶结核，走身中者，风水游肿亦摩之，其服者。如枣核大，小儿以意减之。日五服，数用之，悉效。丹参，蒴？各三两，莽草叶，踯躅花各一两，秦胶，独活，乌头，川椒，连翘，桑白皮，牛膝各二两，十二物。以苦酒五升，油麻七升，煎令苦酒尽，去滓用如前法。亦用猪脂同煎之，若是风寒冷毒，可用酒服。若毒热病，但单服。牙齿痛，单服之，仍用绵裹嚼之，比常用猪脂煎药，有小儿耳后？子，其坚如骨，已经数月不尽，以帛涂膏贴之。二十日消尽，神效无比，此方出《短剧》。

神明白膏疗百病，中风恶气，头面诸病，青盲，风烂？鼻，耳聋，寒齿痛，痈肿，疽痔，金疮，癣疥，悉主之。

当归，细辛各三两，吴茱萸，芎？，蜀椒术，前胡，白芷各一两，附子三十枚，九物切，煎猪脂十斤。炭火煎一沸，即下，三上三下。白芷黄，膏成，去滓。密贮，看病在内，酒服如弹丸一枚，日三，在外皆摩敷之。目病，如黍米纳两？中，以目向天风可扇之，疮虫齿，亦得敷之。耳内底着亦疗之，缓，风冷者，宜用之。

成膏。

清麻油十三两，菜油亦得，黄丹七两，二物铁铛文火煎，粗湿柳批篦，搅不停。至色黑，加武火，仍以扇扇之，搅不停。烟断绝尽，看渐稠，膏成，煎须净处，勿令鸡犬见，齿疮贴，痔疮服之。

药子一物方。

婆罗门胡名船疏树子，国人名药疗病，唯须细研，勿令粗。皆取其中仁，去皮用之。

疗诸疾病方。

卒得吐泻，霍乱，蛊毒，脐下绞痛，赤痢，心腹胀满，宿食不消，蛇螫毒入腹，被毒箭入腹，并服二枚。取药子中人，暖水二合，研碎，服之。疽疮，附骨疽肿，疔疮，痈肿，此四病，量疮肿大小，用药子中仁，暖水碎，和猪胆封上，疖肿，冷游肿，癣疮，此五病，用醋研，封上。蛇螫，恶毛蝎，蜈蚣等螫，沙虱，射工，此六病，用暖水研。赤苋，和封之。

妇人难产后，腹中绞痛，及恶露不止，痛中瘀血下，此六病，以一枚，一杯酒，研，温服之。

带下，暴下，此二病，以栗汁，研，温服之。龋虫食齿，细削纳孔中，立愈。其捣末筛，着疮上，甚主肌肉，此法出支家大医本方。

服盐方，疗暴得热病，头痛目眩，并卒心腹痛，及欲霍乱，痰饮宿食及气满喘息，久下赤白，及积聚吐逆，乏气少力，颜色痿黄，瘴疟，诸风，其服法。

取上好盐，先以大豆许，口中含勿咽，须臾水当满口，水近齿，更用方寸匕。抄盐纳口中，与水一时咽，不尔，或令消尽，喉若久病，长服者，至二三月，每旦先服，或吐，或安击卒病，可服三方寸匕。取即吐痢，不吐病痢，更加服，新患疟者，即瘥。心腹痛，及满得吐下，亦佳。久病，每上以心中热为善，三五日，亦服，佳。加服。取吐痢，痢不损人，久服大补，补豚肾气五石，无不瘥之病。但恨人不服，不能久取，此疗方不一，《短剧》云，卒心痛鬼气，宿食不消，霍乱气满中毒，咸作汤，服一二升，刺便吐之，良。

葛氏，常备药。

大黄，桂心，甘草，干姜，黄连，椒，术，吴茱萸，熟艾，雄黄，犀角，麝香，菖蒲，人参，芍药，附子，巴豆，半夏，麻黄，柴胡，杏仁，葛根，黄芩，乌头，秦胶等，此等药并应各少许。

以前诸药，固以大要岭南使用，仍开者，今复疏之，众药并成剂药。自常和合，贮此之备，最先于衣食耳。

常山十四两，蜀漆，石膏一斤，阿胶七两，牡蛎，朱砂，大青各七两，鳖三枚，鲮鲤甲一斤，乌贼，鱼骨，马蔺子一大升，蜀升麻十四两，槟榔五十枚，龙骨，赤石脂，羚羊角三枚，橘皮，独活，其不注两数者，各四两，用芒硝一升，良。

成剂药金牙散，玉壶黄丸，三物备急药。紫雪，丹参，？草膏，玉黄丸，度瘴散，末散理中散，痢药，疔肿药。其有侧注者，随得一种，为佳。

老君神明白散。

术，附子，炮，各二两，乌头，炮，桔梗，二两，细辛一两，捣，筛，旦服，五方寸匕。若一家有药，则一里无病，带行者，所遇病气皆削。若他人得病者，温酒服一方寸匕。若已四五日者，以散三匕，水三升，煮三沸，服一升，取汗，即愈。

云常用辟病散。

真珠，桂肉各一分，贝母三分，杏仁二分，熬，鸡子白，熬令黄黑，三分。五物捣，筛，岁旦服方寸匕，若岁中多病，可月月朔望服。

单行方。

南向社中柏，东向枝，取曝干，末服方寸匕。姚云，疾疫流行预备之。名为柏枝散，服，神良。删烦方云，旦，南行见社中柏，即便收取之。

断温病，令不相染方。

熬豉，新米，酒渍，常服之。

《短剧》，正朝屠苏酒法，令人不病温疫。

大黄五分，川椒五分，术，桂，各三分，桔梗四分，乌头一分，？楔二分，七物细切，以绢囊贮之。十二月晦日正中时，悬置井中至泥，正晓拜庆前出之，正旦。取药置酒中，屠苏饮之，于东向，药置井中，能迎岁，可世无此病。此华佗法，武帝有方验中，从小至大。少随所堪，一人饮，一家无患，饮药三朝。

一方，有防风一两。

姚大夫，辟温病粉身方。

芎？，白芷，？本，三物等分。下筛，纳粉中，以涂粉于身，大良。

附方张仲景三物备急方，司空裴秀为散，用疗心腹诸疾，卒暴百病。

用大黄，干姜，巴豆各一两，须精新好者，捣，筛，蜜和。更捣一千杵，丸如小豆，服三丸。老小斟量之，为散不及丸也。若中恶客忤，心腹胀满，卒痛，如锥刀刺痛，气急口噤，停尸卒死者，以暖水若酒服之。若不下，捧头起，灌令下喉，须臾瘥。未知，更与三丸。

腹当鸣转，即吐下，便愈。若口已噤，亦须折齿灌之，药入喉，即瘥。

崔氏《海上方》云，威灵仙去众风，通十二经脉。此药朝服暮效，疏宣五脏冷脓，宿水变病，微利不泻，人服此，四肢轻健手足温暖，并得清凉。时商州有人患重足，不履地，经十年，不瘥。忽遇新罗僧见云，此疾有药可理，遂入山求之。遣服数日，平复后，留此药名而去。

此药治丈夫妇人中风不语，手足不随，口眼？斜，筋骨节风，胎风，头风，暗风，心风，风狂人。伤寒头痛，鼻清涕，服经二度，伤寒即止。头旋目眩，白癜风，极治。大风，皮肤风痒。大毒，热毒，风疮，深治劳疾。连腰骨节风，绕腕风，言语涩滞，痰积。宣通五脏，腹内宿滞，心头痰水，膀胱宿脓，口中涎水，好吃茶渍。手足顽痹，冷热气壅，腰膝疼痛，久立不得，浮气瘴气，憎寒壮热。头痛尤甚，攻耳成脓而聋。又冲眼赤，大小肠秘，服此立通，饮食即住。黄胆，黑疸，面无颜色。瘰？遍项，产后秘涩暨腰痛，曾经损坠心痛。

注气膈气，冷气攻冲，肾脏，风壅，腹肚胀满，头面浮肿，注毒脾肺气痰热，？嗽，气急，坐卧不安，疥癣等疮。妇人月水不来，动经多日，血气冲心，阴汗盗汗，鸦臭秽甚，气息不堪，勤服威灵仙，更用热汤尽日频洗。朝涂若唾，若治鸦臭，药自涂身上，内外涂之，当得平愈。

孩子无辜，令母含药灌之。痔疾秘涩，气痢绞结，并皆治之。威灵仙一味，洗焙为末，以好酒和，令微湿，入在竹筒内，牢塞口，九蒸九曝。如干，添酒重洒之，以白蜜和为丸。

如桐子大，每服二十至三十丸，汤酒下。

《千金方》，当以五月五日午时，附地刈取？耳叶。

洗，曝，燥，捣，下筛，酒若浆水。服方寸匕，日三，夜三。散若吐逆，可蜜和为丸，准计一方匕数也，风轻易治者，日再服，若身体有风处，皆作粟肌出，或如麻豆粒。此为风毒出也，可以针刺溃去之，皆黄汁出乃止。五月五日，多取阴干，着大瓮中，稍取用之。此草辟恶，若欲省病省疾者，便服之。令人无所畏，若时气不和，举家服之。若病胃胀满，心闷发热，即服之。并杀三虫，肠痔，能进食，一周年服之，佳。七月七，九月九可采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒饮酒大醉诸病方第七十一
  • 当前页：治百病备急丸散膏诸要方第七十二
  • 下一页：治牛马六畜水谷疫疠诸病方第七十三
<<< 返回本书目录
  1. 治百病备急丸散膏诸要方《肘后备急方》
  2. 治百病后虚烦扰不得眠诸方《小品方》
  3. 治白浊白淫《济阴纲目》
  4. 治胞衣不下方《集验方》
  5. 治疤孔法《医门补要》
  6. 治胞衣不下杂方《济阴纲目》
  7. 治案三条-胎产须知 《古今医统大全》
  8. 治胞转灸法《圣济总录》
  9. 治KT疮《洪氏集验方》
  10. 治褓中小儿脐风，撮口法。《苏沈良方》
  11. 治KT病似疽诸方《小品方》
  12. 治褓中小儿脐风撮口法《洪氏集验方》
  13. 治（恶核）恶肉恶脉诸方《小品方》
  14. 治暴嗽不止或失声者《洪氏集验方》
  15. 炙皂散【方剂大全】
  16. 治背疽糁药《洪氏集验方》
  17. 炙香港脚穴名《外台秘要》
  18. 治被压迮堕折斫刺（金疮）诸方《小品方》
  19. 炙黄芪【中药大全】
  20. 治贲豚气方《集验方》
  21. 炙红芪【中药大全】
  22. 治崩淋经漏之法《妇人规》
  23. 炙黑豆《保健药膳》
  24. 治崩漏病方《妇科玉尺》
  25. 炙骨蒸法图《外台秘要》
  26. 治崩漏次第《女科秘要》
  27. 炙肝散【方剂大全】
  28. 治崩漏气陷《济阴纲目》
  29. 炙甘草汤证治推论的意义《圆运动的古中医学》
  30. 治崩漏虚寒《济阴纲目》
  1. 治百病备急丸散膏诸要方《肘后备急方》
  2. 治白浊方《急救广生集》
  3. 治百病后虚烦扰不得眠诸方《小品方》
  4. 治白浊白淫《济阴纲目》
  5. 治百虫入耳《是斋百一选方》
  6. 治白浊《奇方类编》
  7. 治斑疮倒压方《儒门事亲》
  8. 治白气狸二方《三因极一病证方论》
  9. 治斑疮方《博济方》
  10. 治白癞头疮《是斋百一选方》
  11. 治胞衣不下《奇方类编》
  12. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  13. 治胞衣不下方《集验方》
  14. 治白丁增寒喘急昏冒方《中藏经》
  15. 治胞衣不下杂方《济阴纲目》
  16. 治白癜风《是斋百一选方》
  17. 治胞转灸法《圣济总录》
  18. 治白癜风《是斋百一选方》
  19. 治保《中医词典》
  20. 治疤孔法《医门补要》
  21. 治褓中小儿脐风，撮口法。《苏沈良方》
  22. 治黯风刺方《儒门事亲》
  23. 治褓中小儿脐风撮口法《洪氏集验方》
  24. 治暗风方一《是斋百一选方》
  25. 治暴赤眼《是斋百一选方》
  26. 治暗风方二《是斋百一选方》
  27. 治暴赤眼方《明目至宝》
  28. 治案三条（胎产须知）《古今医统大全》
  29. 治暴喘欲死方《中藏经》
  30. 治案《古今医统大全》
  31. 治暴耳聋《是斋百一选方》


治牛马六畜水谷疫疠诸病方_《肘后备急方》_中医方言_【岐黄之术】

治牛马六畜水谷疫疠诸病方第七十三

治牛马六畜水谷疫疠诸病方第七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

治马热？颡黑汗鼻有脓，？有脓，水草不进方。

黄栝蒌根，贝母，桔梗，小青，栀子仁，吴蓝，款冬花，大黄，白藓皮，黄芩，郁金各二大两，黄柏，马牙硝各四大两。捣，筛，患相当及常要啖，重者，药三大两。地黄半斤，豉二合，蔓荆油四合，合斋前啖，至晚饲，大效。

马远行到歇处，良久，与空草，熟刷。刷罢饮，饮竟，当饲。

困时与料必病，及水谷。

六畜疮焦痂，以面胶封之，即落。

马急黄黑汗。

右割取上断讫，取陈久靴爪头。水渍汁，灌口，如不定，用大黄，当归各一两，盐半升，以水三升，煎取半升。

分两度灌口，如不定，破尾尖，？血出，即止，立效。

马起卧，脬转及肠结，此方并主之。

细辛，防风，芍药各一两，以盐一升，水五升，煮取二升半，分为二度。灌后、灌前，用芒硝，郁金，寒水石，大青各一两，水五升，煮取二升半，以酒，油各半升，和搅，分二度，灌口中。

马羯骨胀。

取四十九根羊蹄烧之，熨骨上，冷易之。如无羊蹄，杨柳枝指粗者，炙熨之，不论数。

饮马以寅午二时，晚少饮之。

啖盐法。

盐须干，天须晴，七日，大马一啖一升，小马半升，用长柄杓子深纳咽中，令下肥而强水草也。

治马后冷。

豉，葱，姜各一两，水五升，煮取半升，和酒，灌之，即瘥。

虫颡十年者。

酱清如胆者半合，分两度灌鼻，每灌，一两日将息。不得多，多即损马也。

虫颡重者。

葶苈子一合，熬令紫色，捣如泥，桑根白皮一大握，大枣二十枚，擘，水二升，煮药取一升，去滓。入葶苈捣，令调匀。适寒温，灌口中，隔一日又灌，重者不过再，瘥。

虫颡马鼻，沫出梁肿起者，不可治也。

驴马脬转欲死。

捣蒜，纳小便孔中，深五寸，立瘥。又用小儿屎，和水，灌口，立瘥。

又方，骑马走上？用木，腹下来去擦，以手纳大孔，探却粪，大效。探法剪却指甲，以油涂手，恐损破马肠。

脊疮，以黄丹敷之，避风，立瘥。

疥，以大豆熬焦，和生油麻捣，敷，醋，泔，净洗。

目晕以霜后楮叶，细末，一日两度，管吹眼中，即瘥。

马蛆蹄。

槽下立处，掘一尺，埋鸡子许大圆石子，令常立上，一两日，永瘥。

啖大麻子。

净择一升，饲之，治？，及毛焦，大效。

疥，以樗根末和油麻涂，先以皂荚或米泔净洗之，洗了涂。令中间空少许，放虫出下得，多涂恐疮大，秘疗疥，以巴豆，腻粉，研油麻涂定，洗之。涂数日后，看更验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治百病备急丸散膏诸要方第七十二
  • 当前页：治牛马六畜水谷疫疠诸病方第七十三
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治疟安胎饮【方剂大全】
  3. 治鸟《本草纲目》完整版
  4. 治疟疾灸刺法《圣济总录》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治溺死《洪氏集验方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治溺水未死诸方《小品方》
  10. 治女性不孕验方《古代房中秘方》
  11. 治逆产方《集验方》
  12. 治女性痛经方《古代房中秘方》
  13. 治内瘴眼《苏沈良方》
  14. 治女子众病诸方《小品方》
  15. 治囊漏《外科传薪集》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治难产杂方《济阴纲目》
  18. 治呕吐灸法《圣济总录》
  19. 治男子【方剂主治】
  20. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  21. 治男性不育验方《古代房中秘方》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治目疾灸刺法《圣济总录》
  24. 治癖《济阴纲目》
  25. 治目多眵泪药《外科传薪集》
  26. 治癖《济阴纲目》
  27. 治目赤痛暗昧刺诸病方《肘后备急方》
  28. 治漆疮方《集验方》
  29. 治面黑痣诸方《小品方》
  30. 治气攻头痛葫芦巴散《苏沈良方》
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治尿不出方《是斋百一选方》
  3. 治牛皮癣方《急救广生集》
  4. 治年老人气血虚头疼方《奇方类编》
  5. 治牛皮癣效方《回生集》
  6. 治年久脓水疮并血风疮《奇方类编》
  7. 治脓耳《是斋百一选方》
  8. 治年久，里外疮不瘥者。《苏沈良方》
  9. 治脓窠疮《奇方类编》
  10. 治年高上气喘促，睡卧难禁《儒门事亲》
  11. 治脓窠疮神效方《回生集》
  12. 治溺死方《中藏经》
  13. 治疟初来《奇方类编》
  14. 治溺死《洪氏集验方》
  15. 治疟大效《是斋百一选方》
  16. 治溺水未死诸方《小品方》
  17. 治疟符《备急千金要方》
  18. 治逆产方《集验方》
  19. 治疟疾《是斋百一选方》
  20. 治内瘴眼《苏沈良方》
  21. 治疟疾《是斋百一选方》
  22. 治脑漏鼻涕臭《奇方类编》
  23. 治疟疾二百四十三法《针灸神书》
  24. 治脑疽发背一切恶疮初起方《回生集》
  25. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  26. 治脑疽发背《是斋百一选方》
  27. 治疟疾灸刺法《圣济总录》
  28. 治脑风热毒《急救广生集》
  29. 治疟屡效方《奇方类编》
  30. 治囊漏《外科传薪集》
  31. 治疟要诀《仁斋直指方论（附补遗）》


《肘后备急方》

  • 东晋·葛洪
  • 《葛洪肘后备急方》序一
  • 《葛洪肘后备急方》序二
  • 华阳隐居《补阙肘后百一方》序
  • 鹿鸣山续古序
  • 《附广肘后方》序
  • 卷一
    • 救卒中恶死方第一
    • 救卒死尸蹶方第二
    • 救卒客忤死方第三
    • 治卒得鬼击方第四
    • 治卒魇寐不寤方第五
    • 治卒中五尸方第六
    • 治尸注鬼注方第七
    • 治卒心痛方第八
    • 治卒腹痛方第九
    • 治心腹俱痛方第十
    • 治卒心腹烦满方第十一
  • 卷二
    • 治卒霍乱诸急方第十二
    • 治伤寒时气温病方第十三
    • 治时气病起诸劳复方第十四
    • 治瘴气疫疠温毒诸方第十五
  • 卷三
    • 治寒热诸疟方第十六
    • 治卒发癫狂病方第十七
    • 治卒得惊邪恍惚方第十八
    • 治中风诸急方第十九
    • 治卒风喑不得语方第二十
    • 治风毒脚弱痹满上气方第二十一
    • 治服散卒发动困笃方第二十二
    • 治卒上气咳嗽方第二十三
    • 治卒身面肿满方第二十四
  • 卷四
    • 治卒大腹水病方第二十五
    • 治卒心腹症坚方第二十六
    • 治心腹寒冷食饮积聚结癖方第二十七
    • 治胸膈上痰诸方第二十八
    • 治卒患胸痹痛方第二十九
    • 治卒胃反呕方第三十
    • 治卒发黄胆诸黄病第三十一
    • 治卒患腰胁痛诸方第三十二
    • 治虚损羸瘦不堪劳动方第三十三
    • 治脾胃虚弱不能饮食方第三十四
    • 治卒绝粮失食饥惫欲死方第三十五
  • 卷五
    • 治痈疽妒乳诸毒肿方第三十六
    • 治肠痈肺痈方第三十七
    • 治癣疥漆疮诸恶疮方第三十九
    • 治卒得癞皮毛变黑方第四十
    • 治卒得虫鼠诸方第四十一
    • 治卒阴肿痛颓卵方第四十二
  • 卷六
    • 治目赤痛暗昧刺诸病方第四十三
    • 治卒耳聋诸病方第四十七
    • 治耳为百虫杂物所入方第四十八
    • 治卒食噎不下方第四十九
    • 治卒诸杂物鲠不下方第五十
    • 治卒误吞诸物及患方第五十一
    • 治面发秃身臭心鄙丑方第五十二
  • 卷七
    • 治为熊虎爪牙所伤毒痛方第五十三
    • 治卒为犬所咬毒方第五十四
    • 治卒毒及狐溺棘所毒方第五十五
    • 治卒青蛙蝮虺众蛇所螫方第五十六
    • 治蛇疮败蛇骨刺人入口绕身诸方第五十七
    • 治卒入山草禁辟众蛇药术方第五十八
    • 治卒蜈蚣蜘蛛所螫方第五十九
    • 治卒虿螫方第六十
    • 治卒蜂所螫方第六十一
    • 治卒蝎所螫方第六十二
    • 治中蛊毒方第六十三
    • 治卒中溪毒方第六十四
    • 治卒中射工水弩毒方第六十五
    • 治卒中沙虱毒方第六十六
    • 治卒服药过剂烦闷方第六十七
    • 治卒中诸药毒救解方第六十八
    • 治食中诸毒方第六十九
    • 治防避饮食诸毒方第七十
    • 治卒饮酒大醉诸病方第七十一
  • 卷八
    • 治百病备急丸散膏诸要方第七十二
    • 治牛马六畜水谷疫疠诸病方第七十三
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行