赵序_《周慎斋遗书》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《周慎斋遗书》
赵序
在线购买《周慎斋遗书》正版书籍

赵序

  • 上一页
  • 目录
  • 相关
  • 下一页

余舅祖琢崖王先生，乾隆甲午，寿届七十有九，病将易箦，手书一编，嘱余曰∶是为明慎斋遗书，开雕未半，子幸竟其事，卒成吾志。余谨受教，唯而退。乃于是年之冬，续刊其余，共成书十卷。雕事毕，为之序曰∶先生讳琦，字载韩，号载庵，又号琢崖，晚年自称胥山老人。未弱冠，补弟子员，即馆余家。先生父松谷公，相与昕夕讨论书史，上下古今，旁及青鸟演禽，蓍筮云篆，贝叶之文，兼收并览，孳孳至忘寝食。性俭素尚义，壮年丧偶，不更娶，不蓄资，有得即以供剞劂氏，刻所注李太白、李长吉等集，既《医林指月》十二种，其他未付梓者尚多。此《慎斋遗书》，则得自晚年，第钞本阙陋，借得东扶张先生藏本，始备卷数。慎斋名之干，明季东吴人，以医鸣，着书三数种，《张氏医通》，曾引其说，此本为勾吴逋人名球者所订，其文义颇未润泽。大抵慎斋门人，记其师所指授，语多质朴，无高手宣达义旨，读者尝病其蹇。东扶先生少为利导之，琢崖先生复细加厘定，始成完书。余于歧黄理无所窥。然以先生之博极群籍，又醉心于方药术者数十年，其所许可谓补世之所未备，则其有裨益于医道无疑也。是书传，慎斋之名亦传，而勾吴逋人亦不枉费数十载之参稽，其名亦传，岂徒以其名也欤哉！世有人熟玩反复，禀是以御诸疾，而收其立成之效，虽得其旨于慎斋，然卒成其书之功，而垂益于后世，非先生其谁与归。余是以不敢委其命于草莽，而终践其诺也。

仁和赵树元石堂氏谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：赵序
  • 下一页：吴序
<<< 返回本书目录
  1. 赵序《周慎斋遗书》
  2. 赵叙《市隐庐医学杂着》
  3. 赵序《医碥》
  4. 赵养葵火为先天论《古今名医汇粹》
  5. 赵姓妇产后血厥治验《一得集》
  6. 赵养葵水火论《古今名医汇粹》
  7. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  8. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  9. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  10. 赵羽皇参附宜虚论《古今名医汇粹》
  11. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  12. 赵忠翁高年亢阳症治验《一得集》
  13. 赵老太太阳虚发热治验《一得集》
  14. 赵忠翁头风抽掣治验《一得集》
  15. 赵编序《普济方·针灸》
  16. 照海穴【下肢内侧穴位】
  17. 沼泽念珠藻【中药大全】
  18. 照脉口诀《丹台玉案》
  19. 沼生水马齿【中药大全】
  20. 照脉玄窍诀《丹台玉案》
  21. 沼生柳叶菜【中药大全】
  22. 照山白【中药大全】
  23. 沼地马先蒿【中药大全】
  24. 照水丹【方剂大全】
  25. 爪状趾【疾病症状】
  26. 蜇虫【中药大全】
  27. 爪甲望法提纲《望诊遵经》
  28. 蜇疮《普济方·针灸》
  29. 爪甲《本草纲目》完整版
  30. 蜇砂【中药大全】
  1. 赵序《周慎斋遗书》
  2. 赵序《医碥》
  3. 赵叙《市隐庐医学杂着》
  4. 赵姓妇产后血厥治验《一得集》
  5. 赵学敏（约1719-1805年）《中医词典》
  6. 赵献可《中医词典》
  7. 赵养葵火为先天论《古今名医汇粹》
  8. 赵素《中医词典》
  9. 赵养葵水火论（三条）《古今名医汇粹》
  10. 赵术堂《中医词典》
  11. 赵莹《中医词典》
  12. 赵士行《中医词典》
  13. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  14. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  15. 赵羽皇参附宜虚论《古今名医汇粹》
  16. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  17. 赵约《中医词典》
  18. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  19. 赵赞《中医词典》
  20. 赵娆方《备急千金要方》
  21. 赵贞观《中医词典》
  22. 赵铨《中医词典》
  23. 赵忠翁高年亢阳症治验《一得集》
  24. 赵泉《中医词典》
  25. 赵忠翁头风抽掣治验《一得集》
  26. 赵晴初（1823-1895年）《中医词典》
  27. 赵铸《中医词典》
  28. 赵卿《中医词典》
  29. 赵自化（949-1005年）《中医词典》
  30. 赵良仁（1304-1373年）《中医词典》
  31. 赵自正《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


吴序_《周慎斋遗书》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《周慎斋遗书》
吴序
在线购买《周慎斋遗书》正版书籍

吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

医道自东汉张仲景后，教亦多术矣。东垣温补，河间清热，丹溪滋阴，戴人攻伐。四家者，概皆有闻，然俱各得仲景之一体，而非轩歧之正派也。明季江东周之干慎斋氏，生乎二千年后，而独得仲景之精髓，直驾李刘朱张而上，有非季世俗医所能仿佛二三也。但《遗书》数卷，出于门人之记录，未经较正，多有隐晦重复之弊。球久欲删烦去冗，订为定本，年来因注《易》未遑，近日《易》注告成，南阳《金匮玉函经解》亦已脱稿，于是删释《遗书》，更定卷帙，阴阳脏腑，气运色脉，经解方解，病机方案，分录十卷，以翼仲景《金匮玉函经》，作杂证之准绳，为后学之楷式，少医医者虚虚实实之病。球僭妄之罪，自知难逭，然球自年十四即业医，继晷焚膏，诵读几三十载，幸得稍知一二，而性拙不能阿世，天之所以命我者，端在斯矣。即欲偷安而诿责，业有所不敢耳！

乙酉申月勾吴逋人书于学易草庐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵序
  • 当前页：吴序
  • 下一页：阴阳脏腑
<<< 返回本书目录
  1. 吴序《周慎斋遗书》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴序《医原》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴序《医暇卮言》
  6. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  9. 吴序《活幼心书》
  10. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  11. 吴序《程杏轩医案》
  12. 吴又可法（摘要）《伤寒指掌》
  13. 吴序《本草便读》
  14. 吴又可温病禁黄连论《温病条辨》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴萸酒【方剂大全】
  17. 吴姓女暑闭卒厥治验《一得集》
  18. 吴萸内消散【方剂大全】
  19. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  20. 吴萸螵硫散【方剂大全】
  21. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  22. 吴萸叶五加【中药大全】
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴县曹元恒序《四圣心源》
  30. 吴仲峰脾泄《孙文垣医案》
  1. 吴序《周慎斋遗书》
  2. 吴序《麻疹备要方论》
  3. 吴序《医原》
  4. 吴秀森翁干香港脚《程杏轩医案》
  5. 吴序《程杏轩医案》
  6. 吴秀《中医词典》
  7. 吴序《活幼心书》
  8. 吴姓女暑闭卒厥治验《一得集》
  9. 吴序《本草便读》
  10. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  11. 吴序《医暇卮言》
  12. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  13. 吴婿疟中又中热治效《仿寓意草》
  14. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  15. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  16. 吴小峰酒积作痛《孙文垣医案》
  17. 吴延龄《中医词典》
  18. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  19. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  20. 吴县曹元恒序《四圣心源》
  21. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  22. 吴显忠《中医词典》
  23. 吴医汇讲《中医词典》
  24. 吴显《中医词典》
  25. 吴医汇讲《专治麻痧初编》
  26. 吴仙丹《是斋百一选方》
  27. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  28. 吴锡璜《中医词典》
  29. 吴亦鼎《中医词典》
  30. 吴希言《中医词典》
  31. 吴燡《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


阴阳脏腑_《周慎斋遗书》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《周慎斋遗书》
阴阳脏腑
在线购买《周慎斋遗书》正版书籍

阴阳脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

天为阳，地为阴，火为阳，水为阴。天地，阴阳之定位也，水火，阴阳之生化也。生化体位伤，故水火有过不及之害，则天地不能无旱浸之灾。水火者其用，天地者其体，用伤则体害，一定之理也。以人身而言，形，阴也。神，阳也。心肾，水火也。有形必有神。神气，体也。形血，用也。故病于形者，不能无害于神；病于神者，不能无害于形。盖气病必伤血，血病必伤气，此不易之道也。但治之者，不可无先后标本轻重之分。夫病有阴阳脏腑血气，其病有各不相值者，有相因而致者，有去此适彼者。故用药之法，如腑病而脏不病，不得以脏药犯之，脏病而腑不病，不得以腑药犯之。有腑病而势将及于脏，用药治腑，不得不先固脏；病在脏而势将入腑，不得不先理腑。腑入脏，脏入腑，又有轻重之异，药亦不得不随其轻重而用。更有病虽在此，而不必治此，治此反剧；有病已去此，犹当顾此，此皆分阴阳先后标本轻重之大略也。

阴阳之义∶阳，天道也；阴，地道也。非天之阳，万物不生，地亦不凝。非地之阴，万物不成，天亦不灵。故天主健，无一息之停，使稍有滞，则失其健运之机，而万物屯矣。地主静，无一息之动，若稍不静，则失其凝静之气，而万物否矣。人身之阳，法天者也，苟失其流行之机，则百病生；人身之阴，法地者也，苟失其安养之义，则百害起。故阳生而阴长，阴生而阳旺。阴与阳一身之司命，不得偏废而或失也。今之医者，或言阳为重，或言阴为要，均未得要重之故，各执其说而失轻重之机宜者多矣。夫言阳重者，乃天之阳，人身之真阳，而非壮火食气之亢阳也。亢阳者，如天之久旱酷暑，不可不急以甘霖清气以消其亢害，故丹溪有扶阴之义，黄柏、知母等苦寒之味，在所当用，扶阴正所以济阳也。（炳章按∶此为平正之论，扶阳者知顾阴，扶阴者知顾阳，则断无一偏之害矣。）言阴重者，乃地之阴，人身之真阴，而非坚凝寒结之浊阴也。浊阴者，如重阴凛冽之寒气，不得不藉皓日晴和之气以暖和之，先哲有扶阳之义，桂附干姜，在所当用，扶阳正所以济阴也。盖火烈则水干，水盛则火灭，两相需而不得偏轻偏重者也。若为医者，重阴而害及真阳，重阳而害及真阴，误矣！

故知天者可以扶阴，知地者可以扶阳，知天地之义，而成位乎中，方是救人之良医，而非食医道必欲明天地之道者，盖人生天地间，无处不与天地合也。即人之有病，犹天之阴阳，不得其宜也。故人因饮食思虑劳碌淫逸而生病者，人中之天，自为病也。因五运六气外感而成病者，天中之人，外伤而为害也。凡因天而病者实也。虽虚而必先实，因人自病者虚也，虽实而必先虚，虚实明而用药始无误矣。（因天时而病者为外感之实症，虽有虚状而必当先治其实，因人事而病者为内伤之虚症，虽有实状而必先顾其虚。炳章按∶此亦论其大概，尚当以天之风寒暑湿燥火之期，合之人身金木水火土之虚实，察天识病，见病思天，天时有犯无人病之偏者方自全也。（炳章按∶此语的当，虽参茯，其气亦偏也。）

人之阴阳，生生之本，俱在于是。但阳能生阴，故一分阳气不到，此处便有病。然阴所以配阳，若阳到而阴不到，亦不能无病。盖以阳为本者，知所先也，若单事阳而罔顾阴，且恶阴而多抑阴，则非理矣。先哲用六味以桂附而成其功，所以补其阴中之阳也。用四君用补骨脂、五味子以收其效，所以补其阳中之阴也，（炳章按∶语气抑扬，即不无偏重之弊，且四君子加补骨脂，亦不得谓之补阴。）故胃阳全赖脾阴之合。又如肾者，阴脏也，而为胃之关，肾津液枯，则关门不利，而胃不能受物，同此理也。医之道，生道也。其生之道，不过阴阳五行生化之机宜也。得其序而和则生，失其序而离散则死，失其和而紊乱则病。察其所失，求其所和，则上医也。阳者，天之道也，人之气也。阴者，地之道也，人之形也。其所以序而和者，人之脏腑经络皮肉筋骨表里内外，无不得五行生化之和而相安也。大凡形质之失宜，莫不由气行之失序，故地之万物不生，皆天气寒热水旱之或过也。人身之阴阳，即天地之形气，五脏 六腑之流通，犹四时之相代，天之阴阳失，为相者燮而理之，则万物安。人身之阴阳五行失，医者调而治之，则百病除。良相良医，总在察阴阳五行生化之机宜而已。

凡病不起于先天，即起于后天，是先天后天，皆为人身万化之本矣。然其真本，又惟在元阳一气。经云∶苍天之气清净，清净之气者，阴阳五行先天后天之化原也。一阴一阳之谓道，阴阳本是一气，一而分之，则为二耳。但有质而凝静者为阴，无质而营运者为阳，无阳则阴无所卫，无阴则阳无所附，阴阳之相需，如天地相交，不得相失也。但其间有轻重之别，盖阳能生阴，阴不能生阳。《易》曰∶吉凶悔吝生乎动，阳则动而不静者也。凡阴之病，皆阳动失其和而致之也。故扶阳为治病要诀，然知扶阳而不知顾阴，天生而地不成，亦非治病之全法也。（炳章按∶专重扶阳亦一偏之论，非要诀也。）一阴一阳之谓道，天地得是道，故能长久。人身同一天地也，其气与天地等，纯乎清净无杂，清净则一，一者道也。天得一以清，地得一以宁，人得一以灵，得一谓得此天元真一之气也。若或以七情，或以六气，稍杂其间，则气不清净而病生矣。故经云∶苍天之气清净，顺之而阳气固。清净之气在人，生于肝，行于肺，役于心，养于脾，藏于肾，而流行于五脏 六腑，四肢九窍，稍有滞隔，即生病矣。所谓一分阳气不到，即生病者此也。用药之补，补此也。用药之攻，攻乎害此者也。乱则理之，逆则顺之，塞则通之，于此无病，病亦不伤，于此有害，虽安亦危。脉中清轻，安和之气，即此气也。故脉贵和平，失之则死，伤之则病。胃之养，养此也，胃之行，行此也。

先天之根根此，后天之奉奉此，盖总先后天统气血而为功者也。此气动处虚处，则为阳为气，静处形处，则为阴为血，为精为液。气得乎此，则生生不绝，流行百骸。失乎此，则为火为邪。血得乎此，得濡润百骸，失乎此，则为脓为疖，为疮疸 痞。此气若失，天地亦否，况凡人生病处，皆为阴为火，总因阳气不到，阳气所到之处，断无生病之理也。

人以血为主，胃乃生血之源，阳气不足，陷于阴分，则血不生长，气皆化而为火。若阳气升举，则血散布于上下，气无凝滞，何病之有？大凡一身只阴阳二气，阳气生发，阴气皆化为血，阳气不足，阴气皆化为火。（炳章按∶此补中益气之论也。但近人肾亏者，多一遇升发之品则真阳飞越，顷刻致脱，不可不知。故为医者断不可执于一边也。）

火在丹田之下者，是为少火，少火则生气。离丹田而上者，是为壮火，壮火则食气。食气之火，是为邪火，生气之火，是为真火。

清气在下，能助命门之火。若阴气绝，浊气在上，则填实肺气，肺气不能行降下之令，则大便闭。心肺为阳，阳中有阴，故上行极而下。肝肾为阴，阴中有阳，故下行极而上。中气上升于肺则为气，从肺回下则化为血，人身胃气升降，而气血自然生生不已。（中气即是胃气人身以阳为主，一分阳气未绝，不至于死。一分阴气未尽，不得成仙。（炳章按∶医书引此者多，而俱不得其解，盖仙经以人身皆阴，惟心中元神为阳元，神充足乃可以点化阴神而成肌肉属阴，气属阳，气犹百姓，肌肉犹城垣。若无肌肉为之外卫，即气亦无根据而亡矣，故大肉尽脱者，亦不能生也。（炳章按∶观此条可知上条所引系误解仙经也。盖仙经所谓阳气原非呼吸之气，而其所谓阴气者，亦非肌肉之类也。）

人身以阳气为主，用药以扶阳为先，如上焦闭塞，阳气不能下降，须开豁之，中焦阳气上升，须温补之。下焦阳气不能收藏，须求肾纳气。（炳章按∶此所谓阳气乃胃中冲和之气也，切勿误认，而以以桂附补之。）

胃中阳气，贯于五脏之内，假令胃中阳气不到于肺，即是肺之脾胃虚也。余可类推。

人之生死关乎气，气纳则为贵。（炳章按∶纳气为贵即是至论，人能终日将气沉至丹田，不令走散，久久行之，自然强健，特人多疏懒不能行耳。）气纳则归肾，气不纳则不归肾，气不归肾者，谓脾胃之气不得到肾也。其不到有五，心之脾胃，肝之脾胃，肺之脾胃，肾之脾胃，脾胃之脾胃，不到者，由先后天不能相生故也。盖肾为先天五脏之始，天一生水也。脾胃为后天五脏之成，成数五，五，土数也，乃天生地成之义也。凡五脏中有一脏不能秉生成之气则病矣，如心之脾胃虚，则胃气不到于心，心则无成，亦不奉生，而气不归肾。气不归肾，则如树之不能有雨露，而根叶不能有生气而枯也。举一而五脏可类推矣。但其间寒热温凉之不同，须知人身五行有过不及之分，如心本君火也，君火之德宁，由肝木能中和而无过与不及也。若肝弱则不能生火，而火之化原病，故火亦不得宁，而心气不得下交于肾，则气不纳矣。此皆由肝木弱，不能生心火故也。且五行之理，不克则不能生。（炳章按∶不克则不生，实参透造化之论，人身膈膜以上为心与肺，膈膜以下为胃与肝，肺抱心而生，肝抱胃而生，皆以相克而成其用也。作者此语亦偶然道着，观其下文肝弱脾无所制云云，仍是腐浅之论，可知其非有卓见矣。）如有妻而无夫也。肝弱则脾无制，而心亦无秉，心之脾胃虚矣，斯时当以凉而纳之也。盖心不得胃气，则君火弱，君弱则臣强，肝枯则生火，胸中无非相火填塞矣，故当用凉也。又如肺气弱，则肝必强，肝旺则乘土，土受侮则金之脾胃虚，金虚则寒而不能生肾水，是为水冷金寒，非用热则金水成冰，而肺气不纳乎肾矣。又如水弱则肝亦害，肝已病则不能制土，土能克水，土气不能到肝，而肝之气，亦不能奉生于肾矣。斯时若得温暖之气，则水能生，而肝得气，肝和则水火之气，自能相生，而气可纳矣，此则当温而纳之也。又如脾之本位，或因湿热，或因太燥，或因劳若忧煎，或因饮食饥饱，一伤其气，气则下行而不能及肺，肺乏下降之令，则脾胃之本位，不能纳气矣。此则又非寒热温凉之所能纳也，斯时以扶脾保肺顺其升降之性，乃可纳耳！更如肾之气虚，则水不能制火，而相火起矣。相火为包络之火，一本相根据，一火兴则五火炽。五火者，龙火、雷火、心火、阳明燥火、三焦壮火也。斯时须察其本原，若初病而本原未伤者，竟以凉纳之，六味加知母 黄柏者也。若病久而本原致伤者，以凉纳之必死，则当补元而导之，七味、八味、十味皆可纳也。（炳章按∶然则执此数方便可以御百病乎？非探本之论也。）总之，百病皆由胃气不到而不能纳肾，以致先后天生成之气，不能相和所致，医者知纳气，思过半矣。

五脏分属阴阳，阴阳全赖生克。故固肾者，不可以不保肺，肺者所以生肾也。扶脾者不可以不治肝，肝者所以克脾也。然扶脾即所以保肺，土能生金也。保肺即所以平肝，金能克木也。脾病即肺病，肝病即脾病，肝病当缓其中，盖肝气不可亢，肝血不可亏，乃治肝之要诀也。（炳章按∶二语诚然要诀。）

三阴三阳十二经，有枢机焉。枢机有二∶一者两肾中间一阳藏处，命门是也。命门三焦之本，呼吸之原，犹天之北辰，而人身之枢也。一者在少阴少阳。（炳章按∶少阳为枢，少阴为枢，原本《内经》不必赘入命门，且所言是经非脏不容误认。）少阴肾，天一所生，为三阴初入之处，少阴者，阴之枢也。由少阴而入，则为厥阴。由厥阴而进，则为太阴。太阴，阴之至也。阴极则阳生，阳之初生而始发，则从胆，胆为转阴至阳之地为少阳，是阳之枢也。

由少阳而阳明，由阳明而太阳，太阳为阳之极，而又转入于阴，则少阴少阳，乃阴阳初入之枢。枢者、如门户之枢也。然阴必从阳，故三阴之出入，亦在少阳。阴之不利，由阳之不利，所以少阴以少阳为主也。欲其枢之利，非温暖之不可。盖寒则坚凝，热则流通也。（炳章按∶执热则流通一语，故所论俱误，少阴为阴之枢，少阳为阳之枢，经语何等明白，乃以阴必从阳一语，堕入云雾至一得皆误，不可为训。）

亦有热而不能流通者，不能流通，则出入开阖，不如意而致疾矣。能开不能阖，则多泄泻之病，能阖不能开，则起隔噎闭结之虞。疾之作，有害于先天，则从肾与膀胱起，有害于后天，则从脾胃起，起于脾胃，则土不生金而金坏，金坏则水衰，水衰则木枯，木枯则火炽，火炽则水益涸，水涸则龙火起，龙火起则雷火亦随之，龙雷并起，而一身三焦脏腑，无非火矣。此火之来，俱系枢之不利，寒之所致。若因火炽而更寒之，则火益烈而真元亡矣。故治之不但欲其肾之安，更不可不固膀胱之阳，不但欲其肝之润，更不可不疏胆之气。（炳章按∶如此辗转牵引，殊属支离，若如此则五脏无一不败，亦非草木所能治，岂固阳疏胆所能愈耶心肾相交，全凭升降，而心气之降，由于肾气之升，肾气之升，又因心气之降。夫肾属水，火性炎上，如何而降？盖因火中有真阴，故火亦随阴而降至于肾，则生肾中之水，升降者水火，其所以使之升降者，水火中之真阴真阳也。真阴真阳者，心肾中之真气也。故肾之后天，心之先天也。心之后天，肾之先天也。欲补心者须实肾，使肾得升，欲补肾者须宁心，使心得降，六味丸丹皮、茯苓，所以宁心也。地黄、山药，所以实肾也，乃交心肾之法也。

人之生死本乎神，神居于心，心为火，故火者，生命之原也。戊癸化火，戊为土，癸为水，水为先天，土为后天，二天化火之原，人之所赖以生者也。

凡人不知所以生，则不知所以死，不知所以死，则不知所以病，不知所以病，则不知所以治，故知生知死，乃知病知安，而知所以治矣。人之所以生者神也，神之所以安者气也，气得其平，则神安而无病，气失其序，则神散而死亡。神气者，人之性命也。神者，心也；气者，肾也。心肾二脏，人之性命所寄也，顾不重哉！故脉贵有神，形贵有气，神气可治，虽危可救。神气愦乱，虽安必危。然神气之所以因之衰旺者胃也，能治病者，必不可忘胃。故经云∶胃气为本，然肾为胃关，人生之来，其原在肾，人病之来，亦多在肾，肾者命之根也。

肾脉不伤，危也可许其生，肾脉有害，安也亦虑其危。盖肾伤则先天伤，而后天之胃无根，亦必受害。凡久病而不死者，肾伤未及胃也，及胃立死矣。故断病之诀，在此二天，一伤则病，两伤则死。既两伤矣，尚欲救之，愚人也；两不伤而医者死之，医人之罪也。见病不先察此二天，不知医者也；能医者，专以此二天为务。此医门之秘谈也。

验案

一人每至夜，则颈项强硬，喉痛舌干吐痰，至天明则诸病皆退，此阳虚不能上达也。盖夕则阳气下降于丹田，上焦之阳不足，故阴火炽于上而生诸病，至旦则阳气从丹田上升，阳升阴降而诸病退矣。治法用补中益气汤。（炳章按∶此证为津液不足者多，补中益气未见合法，此公以阳不升上之论，亦未知果效否。观病须别有证据，方可定其属阴属阳，未可执此一证，即定其为上焦阳虚也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴序
  • 当前页：阴阳脏腑
  • 下一页：亢害承制
<<< 返回本书目录
  1. 阴阳脏腑《周慎斋遗书》
  2. 阴阳脏腑总论《灵素节注类编》
  3. 阴阳脏腑《伤寒直格》
  4. 阴阳证变《景岳全书》
  5. 阴阳杂说《黄帝内经太素》
  6. 阴阳之理一以贯之《古今医统大全》
  7. 阴阳应象论《素问悬解》
  8. 阴阳之逆厥而为梦《类经》
  9. 阴阳应象大论篇《疡医大全》
  10. 阴阳之中复有阴阳《类经》
  11. 阴阳应象大论篇《黄帝内经·素问》
  12. 阴阳治法大要论《医原》
  13. 阴阳应象大论篇《冯氏锦囊秘录》
  14. 阴阳诸论《医学集成》
  15. 阴阳应象《类经》
  16. 阴杨梅疮《外科启玄》
  17. 阴阳易证治《三因极一病证方论》
  18. 阴痒《妇人规》
  19. 阴阳易证《伤寒总病论》
  20. 阴痒《景岳全书》
  21. 阴阳易证《伤寒九十论》
  22. 阴痒《女科宝鉴》
  23. 阴阳易阴阳交《伤寒六书》
  24. 阴痒《沈氏女科辑要》
  25. 阴阳易-伤寒门（下）《古今医统大全》
  26. 阴痒《中医妇科学》
  27. 阴阳易六条《仲景伤寒补亡论》
  28. 阴痒【中药主治】
  29. 阴阳易歌《伤寒百证歌》
  30. 阴痒方《外台秘要》
  1. 阴阳脏腑《周慎斋遗书》
  2. 阴阳杂说《黄帝内经太素》
  3. 阴阳脏腑《伤寒直格》
  4. 阴阳与五行《素女经》
  5. 阴阳脏腑总论《灵素节注类编》
  6. 阴阳应象论《素问悬解》
  7. 阴阳证变《景岳全书》
  8. 阴阳应象论《素问悬解》
  9. 阴阳之理一以贯之《古今医统大全》
  10. 阴阳应象大论篇《疡医大全》
  11. 阴阳之逆厥而为梦《类经》
  12. 阴阳应象大论篇《冯氏锦囊秘录》
  13. 阴阳之人《中医词典》
  14. 阴阳应象大论篇《黄帝内经·素问》
  15. 阴阳之宅《中医词典》
  16. 阴阳应象《类经》
  17. 阴阳之中复有阴阳《类经》
  18. 阴阳易证治《三因极一病证方论》
  19. 阴阳治法大要论《医原》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳诸论《医学集成》
  22. 阴阳易证《伤寒九十论》
  23. 阴阳转化《中医名词词典》
  24. 阴阳易阴阳交《伤寒六书》
  25. 阴阳转化《中医词典》
  26. 阴阳易一《伤寒悬解》
  27. 阴阳自和《中医名词词典》
  28. 阴阳易续法《医学纲目》
  29. 阴阳自和《中医词典》
  30. 阴阳易六条《仲景伤寒补亡论》
  31. 阴杨梅疮《外科启玄》


亢害承制_《周慎斋遗书》_中医医论_【岐黄之术】

亢害承制

亢害承制

  • 上一页
  • 目录
  • 相关
  • 下一页

人受气以成形，气失其平则成病，故肝木太旺则肝亢矣。肝亢则害脾，脾害则不能生金而防水，故木亢则金水亦俱伤。斯时当以扶金为要，金扶则木制而木平，木平则能和土而水不泛，金得生矣。若肺金太旺，则肺亢矣，肺亢则不能生水而害木，木病则脾亦损。斯时当扶火以制金，火旺则金暖而平，金平则能生水而制木，木和则无伤于脾矣。又若脾胃过于湿热，饮食思虑，则脾胃之气亢，脾土亢，则伤肾而不能生金，金弱则水之化原绝，而肾益衰。期时当疏木以制土，土平则金水俱平矣。又如肾亢则水泛，泛则水失其流行之道，而不能生木，木伤则邪干于土，而脾胃亦伤，故当补火以生脾，脾旺则水有所制而平矣。火亢、水亢、木亢、金亢，一有所亢，皆不能无累于脾，脾有累，则后天气伤，后天伤，则先天不能成其生生之气，治宜用纳气法。盖胃气为中土之阳，脾气为中土之阴，脾不得胃气之阳，则多下陷，胃不得脾气之阴，则无以转运，而不能输于五脏，脾既不输，则心亦无以奉生而化赤，心不化赤，则心火弱不能制肺金，金既无制，则下降之令不行，于是五脏中失其和平者多矣。夫脾气由心而至肺，肺得气而行下降之令，入心为血，入肝入脾亦为血，入肾为精，自入为液。五脏和则能互为生克，相生相克，相制相化，而无过与不及之病，所谓气得其平也。

其不能平者，或因六气之感，则外伤而不平，或因饮食劳倦欲事七情，则内伤而不平，不平于先天者，必伤于后天，伤于后天者，必害于先天，一有所伤害，则多气不纳肾之患。故医者必先审其起病之由，而察其何脏亢？何脏弱？亢者则以所承制之，盖子能报父仇也。弱者则以生化求之，盖制则能生化也。而以脾为要，盖五脏之气，皆能奉脾土归气于先天之原，万万物赖阳而生，从土而发，土不得阳，则不能制水，水无以生化，则反来侮土，土自救无暇，焉能复生金乎？金水寒则坚滞而不能生化，虽有微火，亦不明也，岂能化金水之寒乎？急宜桂附姜参救之，盖阳者胃脘之阳也，救之而不愈者有之，未有不救而能自生者也。（炳章按∶胃中为冲和之气，故能化物，若燥热则为偏驳之气矣，且古人以胃为阳土，最喜清润，何能受桂附之辛燥乎？唯脾土寒湿者，与之相宜耳。）

古人云∶泻其有余，因不足者泻之。补其不足，因有余者补之。何以言之？假使木气盛者，由肺气有亏，当泻南方以制肝，使火不相克，则肺自清矣。若金不足而火盛，火盛则水亏，脾土因亢而不生，当补脾以养金，滋阴以降火，则水自生而血自长，土常不足，再无有余。（炳章按∶然则古人又有敦阜之说，何以通之？）

气血以冲和为上，偏胜者乃邪胜也，非气血有偏胜也。泻其有余，是泻邪也。以邪气反胜，正气不足，当却邪以卫正，补其不足，是补正也。因正气不足，邪从虚入，当扶正以却邪。

气血均平，邪从何入？气有余者非言气之有余，而言火之有余也。因血不足，气过盛则化而为火，五脏空虚，烧灼真阴，为害甚大。夫人之一身，气以血为主，血以气为先。

血以气为先，故当补血中之气。四物加肉桂，血热者不宜。气以血为主，则当补气中之血，保元加血药，治病不可忘血，亦不可忘气。忘血则四肢不能用，脾无统也；忘气则体无管摄，肺无主也。气血互相周流，生生不息。和平之药，疏畅气血，宜多不宜少；寒热之药，不过却病，宜少不宜多，多则伤脾胃，切宜谨慎。虚中有实，正虚便生实邪，实中有虚，邪实皆由本虚，故实者以泻为补，虚者以补为泻，总不外亢则害，承乃制之道也。（炳章按∶数语格言，放手桂附，开口芩连者，切宜记之。）

水者所以生木也，水泛则木浮，必得土克水而后能生木，木者所以生火也，木盛则自焚，必得金克木而后能生火。火生土，火炎则土燥，必得水克火而后能生土。土生金，土重则金埋，必得木克土而后能生金。金生水，金寒则水冷，必得火克金而后能生水。此生克制化之道也五行不克则不生，在五脏亦然。人徒知克我者为贼邪，而不知克我者为夫也。盖女无夫则不生，五脏无克亦不生，如水生木，木不生于江湖河海而生于浓土，土克水而生也。故相生之道，人皆知之，相克之义，举世莫知。经云∶承乃制，制则生化，有志歧黄者，宜详味焉。

气运之理，非一言能尽，大端要知五运属地，六气属天。故五运有过不及，而生病多在有形之血肉筋骨，六气之有过不及，而生病多在无形之气。其过与不及，则会主气客气，主运客运之五行生制旺衰而论。如主克客，客克主，或运克气，气克运，或一克三，三克一，其生化之异，亦如克之彼此多寡也。其间又有主客运气，相助相解之不同，太过不及平气之不一。总之，当其位值其时则正，非其位违其时则邪，如政恒其德，无过不及，则虽克我者亦同化，故不恒其德，则有过有不及，有余而往，不足随之，随往随动，动则成败倚伏生焉。有胜则必有复，则虽我克我生者，亦必来复，既有胜复则病生，病之浅深轻重生死之期，则再察其人之本原，或相需，或相背，以定其止发。至于用药，又当详当时气运中，何运何气为害伤人，然后定夺，不得豫以一定之法，该其细也。（王胥山曰，运气之详载于书传者，所谓一定之法也，但亦只明其大略而已。至于气化迁流则有常变之殊，盛衰之别，先后之异，真伪之杂，细微反复之间，未经一一指示，神明变通之道，全在学人深思而自得之，勿为纸上陈言所印定则善矣。慎斋谓须详当时气运中，何运何气为病伤人，当时二字大宜着眼，慎经曰∶寒暑燥湿风火，天之阴阳也，三阴三阳上奉之；木火土金水，地之阴阳也，生长化收藏下应之。三阴三阳者，六气也，地也而本乎天；生长化收藏，五运也，天也而本乎地。辰戌年，太阳奉寒；寅申年，少阳奉暑；卯酉年，阳明奉燥；丑未年，太阴奉湿；巳亥年，厥阴奉风；子午年，少阴奉火。本乎天者，始于天而还复于天，故曰上奉。甲己之年化应土，乙庚之年收应金，丙辛之年藏应水，丁壬之年生应木，戊癸之年长应火，本乎地而还应于地，故曰下应。总之，五运六气，本一气也，而有阴阳升降，相生相制之义，故有天干地支十与十二之殊，亦遂有水火木金土，风寒暑湿燥火五与六之别，其实不过一气，升降上下于天天元纪曰∶所以欲知天地之阴阳者，应天之气，动而不息，故五岁而右迁；应地之气，静而守位，故六期而环会。盖五运起于甲，终于癸，甲与己合为土，乙与庚合为金，丙与辛合为水，丁与壬合为木，戊与癸合为火。每岁一运，五岁则金木水火土五行，每岁一迁，由左而之右，所谓地道右旋也。六气则子午为君火，丑未为湿土，寅申为相火，卯酉为燥金，辰戌为寒水，已亥为风木，本于天而流行于地，地位乎中，乘天之运，以为营运气化者也，故六运循环而定位也。然六气本天也，五运本地也。本在地则用在天，故动而不息；本在天则用在地，故静而守位，此五运六气阴阳天地体用互为动静也。故知体而不知用，知用而不知体，则于五运六气之动静，犹未明也。未明五六相需动静之机，则治病用药多差矣。凡五岁之中，当辨其过与不及之殊，五六相生相克比和之别，则体用分明，强弱了了，生死病安之道，即五年十年之内，俱可预期也。能预期者，能预推五年十年之气化也。六气定，五运迁，人身之气血盛衰生死，亦随之转流而无差也。若其人真元完固无损者，则能不随之而转流，故人贵保元，而治病者，亦以保元气为首务也。人病时行之证，是感一时之气也。如子午年君火司天，则人必多暑伤者矣。然暑气虽一，而人之禀气不同，则受病亦异。人但知医病，未知医天。六气在外则为天，在内则为人中之天，即知医天，恐亦不能医人中之天也，医云乎哉！

五运六气俱右旋，倘迁入地而左旋则为逆，所谓子能令母实也。如辰戌年寒水司天，司天者寒水而化燥金则实，金实则左迁，至湿土，入地而逆转矣，能无病乎？故辰戌年有湿土之病，当以润药治之。盖润者水也，水行则湿土得流，有生金之功，无实金之弊矣。此天逆而入地，药顺而违天也。司天主一年天气，如子午年，君火司天，则一年之天气，无非君火司事。丑未年湿土司天，则一年之天气，无非湿土司事。除司天外。其左右间则为客气矣。分上下半年者，不过上半年为天气之升，下半年为地气之降。在泉者地气用事也。总之子午丑未岁，则本乎天者君火也，湿土也；本乎地者燥金也，寒水也。本乎天者气也，本乎地者血也。故子午年气病当清，血病当润；丑未年气病当燥，血病当温也。余以类推。

凡人一身，自首至足，皆有经络联之，无断而不接之处，但其中有五行之别。凡五行经络，遇其所生则为根，遇其所克则隐伏，遇其所属则为表为枝。如肺脉起自中焦，中者土也，土生金，故起于此。其络循胃口，胃亦土也。譬如瓜藤然，其老根则本也，其节遇土，复生小根，遇木则生枝果。肺络大肠，大肠为金之表，如木之枝；肺为金之里，如木之本。人之首，人之根本，故五脏经络皆倒垂，粗者为经，细者为络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳脏腑
  • 当前页：亢害承制
  • 下一页：望色切脉
<<< 返回本书目录
  1. 亢害承制《周慎斋遗书》
  2. 亢阳《洄溪医案》
  3. 扛板归根【中药大全】
  4. 亢则害承乃制《丹溪心法》
  5. 扛板归【中药大全】
  6. 亢则害承乃制论《古今医统大全》
  7. 糠油【中药大全】
  8. 亢则害承乃制论《医经溯洄集》
  9. 糠锌油【方剂大全】
  10. 亢则害承乃制体用说《寿世保元》
  11. 糠蜜南瓜子【方剂大全】
  12. 亢则害承乃制制则生化《侣山堂类辩》
  13. 糠焦油糊膏【方剂大全】
  14. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  15. 糠谷老【中药大全】
  16. 抗-HCVAg阳性【疾病症状】
  17. 糠地糊膏【方剂大全】
  18. 抗Jo-1抗体阳性【疾病症状】
  19. 糠秕孢子菌毛囊炎【疾病大全】
  20. 抗阿米巴病药《药理学》
  21. 康诺尔立克次体斑疹热【疾病大全】
  22. 抗阿米巴病药及抗滴虫病药　制剂和用法《药理学》
  23. 康乐汤【方剂大全】
  24. 抗癌【中药主治】
  25. 康复医学在现代医学中的作用《康复医学》
  26. 抗癌汤【方剂大全】
  27. 康复医学科病历《病历书写规范》
  28. 抗白喉合剂【方剂大全】
  29. 康复医学的基本概念、范围、简史《康复医学》
  30. 抗变态反应药《国家基本药物目录》（2009版）
  1. 亢害承制《周慎斋遗书》
  2. 亢害承制《中医词典》
  3. 亢阳《中医词典》
  4. 亢害承制《中医词典》
  5. 亢阳《中医词典》
  6. 亢害承制《中医名词词典》
  7. 亢则害承乃制《丹溪心法》
  8. 扛抬法《中医词典》
  9. 亢则害承乃制论《古今医统大全》
  10. 扛抬法《中医词典》
  11. 亢则害承乃制论《慎柔五书》
  12. 康仲殷《中医词典》
  13. 亢则害承乃制论《医经溯洄集》
  14. 康仲殷《中医词典》
  15. 亢则害承乃制体用说《寿世保元》
  16. 康普恩《中医词典》
  17. 亢则害承乃制制则生化《侣山堂类辩》
  18. 康普恩《中医词典》
  19. 抗ENA抗体《常用化验值及意义》
  20. 康平《中医词典》
  21. 抗-HBs效价测定（RIA法）《中国生物制品规程》
  22. 康平《中医词典》
  23. 抗阿米巴病药《药理学》
  24. 康复指导《家庭医学百科-医疗康复篇》
  25. 抗阿米巴病药物中毒《医院药学》
  26. 康复指导《家庭医学百科-医疗康复篇》
  27. 抗阿米巴及抗滴虫药《医院药学》
  28. 康复医学与临床医学的关系。《康复医学》
  29. 抗癌措施《中医疾病预测》
  30. 康复医学科病历《病历书写规范》
  31. 抗癌措施《中医疾病预测》


望色切脉_《周慎斋遗书》_中医医论_【岐黄之术】

望色切脉

望色切脉

  • 上一页
  • 目录
  • 相关
  • 下一页

察色无论四时，无论百病，总以带土色而有神气者为吉。

凡肝热者，左颊先赤，肺热者，右颊先赤，心热者，额先赤，脾热者，鼻先赤，肾热者，腮先赤。面有惨色者，寒，目下肿者，湿也。

第一望他神气色，语言轻重起和眠，弯体即知腰内苦，攒眉头痛与头眩，手不举兮肩背痛，步移艰苦脚间疼，手久按胸胸内痛，按中脐腹痛相连，好起不眠痰火热，贪眠虚冷使之然，面壁蜷身多是冷，仰身舒挺热相煎，身面目黄脾湿热，唇青面冷是阳虚。

第二闻声清与浊，鉴他真语与狂言，声浊即知痰壅滞，声清寒内是真原，言语真诚非实热，狂言号叫热深坚，称神说鬼逾墙屋，胸膈停痰证号癫，更有频病相循久，声音忽失命归泉。

三问病患经几日，日间便利几番行，饮食多少宜冷热，更兼何味喜嫌分，饮食少通容易治，不进之时疗必难，喜冷定知心内热，好温必是脏中寒，便若赤黄知内热，便清定是冷相干。

（炳章按∶上三节俱腐浅俗师之歌诀也。）

治病在看脉辨证，看脉之法，只在有神无神有力无力八字，识得神之有无，则其人之死生可辨；识得力之有无，则其证之虚实可知。既已知脉，盒饭辨证，以证合脉，虚实死生，内伤外感，无不了然矣。如证虚脉无力者可补，证实脉无力者亦可补，证实脉有力者可泻，证虚脉有力者亦可泻，明乎虚实补泻之义，则思过半矣。又所谓有力无力，应补应泻，非独一经，须看何部有力，则泻何部，何部无力，则补何部。或因某部有力，以致某部无力者；或因某部无力，以致某部有力者；或有力无力，各自分经者，手下无不了然，胸中始有定见。故有力无力，为诊法要诀也。看脉须先识五脏平脉，金短木长火浮水沉，土则持重，各象五行脉要有胃气。胃气者，谷气，营气，卫气，真元之气，少阳生气，总谓胃气也。脉有敦阜之清之象者，真元之气也；脉有生动弦长而无亢厉之象者，少阳生气也。此数者皆胃气也，少一则胃气不足也。故看脉先看此数气，以定生死轻重，而预决死期，则以时令生克断之。倘脉少此数气之一，即为真病；不少此气，虽病弗药而安；此气已少，虽药弗救。辨此以为治脉有来因，不外虚实二字。欲知其风虚，只辨人迎气口二处，大小软润便知，如肝脉浮，当病风，而人迎不浮，非风证也。脾脉沉，当病湿，而气口不沉，非湿证也。凡看病外辨六气，内辨七情，内外只看人迎气口，故《内经》辨人迎气口，为千古心传。

脉要和缓中有充实圆满之气，即为有胃阳而无弊。如有一处硬馁，即别于阳，便是病矣。盖心肝脾肺肾，五脏皆阴，而其中则有胃阳之气，周流贯畅于其间，肝属木，木直而长，弦之象也，故其脉弦，弦而如长竿之梢，有软嫩和柔之气者，胃阳之气游行于中也。心属火，火之形浮散而起，故其脉洪，洪而有柔静之气充溢于中者，胃阳之气也。脾为湿土，而得冲和之气，舒徐不迫者，土之象也。故其脉缓缓而有轻顺和柔温浓之气者，胃阳之气足于中也。

肾主水，水性下而不升，故有沉实下凝之象者，肾之脉也，沉中而有澄静收敛之气者，胃阳之气纳于中也。肺主金，金性润，润而有坚凝光明外现之象，故其气多浮，而轻浮中有润泽轻扬之气者，胃阳之充实也。盖五脏皆阴，非胃阳实之，则生意衰落。胃阳者，五谷之气，所以培养乎先天之真阳，而为一身四大五脏之生意者也。要乎哉！胃阳之关乎人命也。倘肝之胃阳不足，则肝气虚，虚则邪气凑之，除六气之外，别有五入，如心邪入则脉兼洪，洪则为木火俱焚之证，肺邪入则脉兼浮毛，其证多郁闷，盖肺主气，郁乎中而不下行也。脾邪入则脉兼缓，其证多痰郁胸满之候，盖湿入而成热也，多气塞于咽喉。肾邪入则脉兼沉石，其证多腰重胁痛，盖肾主水，水入而成寒郁也。其自为病，则为血虚火焚之类，此肝之阳气不足，当知其病而别之也。（阳气即胃阳之气也。）其五脏皆可以类推，知乎此则知补泻之道矣。如心之阳气不足，而或肝邪入之，则补心而泻肝。脾邪入之，则泻湿而宁心。肺邪入之，则理气而凉血。肾邪入之，则纳气而温心。盖肾主水主寒，故用温。肺主气，气郁则为火，故用凉。脾主湿，故逐湿而心宁，如茯苓补心汤之类也。但吾所言，乃一隅也，可即是而反之。总之，治病以回阳为本，乃要法也。但当别其虚实，在何脏何腑何经何络而已。（张东扶曰∶回阳者，回胃阳也。何脏无胃阳则治何脏，即上所言心之脾胃虚，肺之脾胃虚，肝之脾胃虚，肾之脾胃虚，脾胃之脾胃虚，因其虚而调理之，即治病必先脾胃之说也。今人讲回阳，惟知以桂附热毒之品一概施治，是徒知药之阳而不知人身五脏之阳也，岂先生之所谓脉之关节处，只在分理阴阳，然须九等分别，方能不差。如寸部中仍分上、中、下，三部中仍分浮、中、沉三候。如上之上，心也，浮也。心有通经处。则脾与胃，上之中也，浮而稍沉者也。肾肝，上之下也，此其最沉者也。其详难尽，大约识得阴阳内外上下分属，便可悟脉法无如《内经》上在上，中在中，下在下，为一定。故因体而类推，如心肺居寸，居上浮也，则凡浮者，皆其气也，皆其用也。

脉者，非血非气，乃人之神也。神者，精、气、血三者之流行也。若人外无疾病，而脉见枯寂，此因病而神少，非神少而病也，故可救。若内伤饮食寒暖，脉见枯寂，亦不救。若因思虑所致，即不妨，盖思虑伤神，非本原精气血有枯寂而见此脉也，能处处调神则生矣。

人身有先天之元阳，有后天之元阳；有先天之元阴，有后天之元阴。先天元阳，足与不足，别之于右肾右尺；先天元阴，足与不足，别之于左肾左尺。此由人生所禀父母之精气，有足有不足而致此者也。大凡先天元阳不足者，右尺多微弱而不旺，有病则多偏属于阴，或不能耐寒，或不能多食，或静默少慧，或手足不耐劳苦，其类不一，无非阴盛阳衰之证。禀此气质者，一生阴药俱不宜妄用，若再误用阴药以助阴，阳益大衰矣。先天元阴不足者，左尺多微弱而虚细，有病则多偏属于阳，或多发热，或不能久耐事或不能静安，或狂而多言，皆阳有余而阴不足之病也。禀此气质者，一生阳药，俱不宜妄用。苟或用阳药而误，则火益烈而水益亏矣。（王胥山曰∶古人谓阳藏者宜用凉，阴藏者宜用热，亦是此义。譬之人性相近而有上智下愚之不移者，其天定也。若中人之性，可善可恶者，则固多矣。人体之不同，亦有偏于阳而一生不便阳药者，亦有偏于阴而一生不便阴者药者，苟或误用必致危殆，固有之矣。

若夫中人之体，阴阳不妨两用者固多也，学人当随时随证酌而用之，慎勿妄执己意，而为胶柱鼓瑟之见，以致人命于倾危也。）

后天之元阳，气也。气之主脉，则右寸肺也。右寸之脉，多细弱而软，是后天之元阳不足也阴血也，血之主脉，则左寸心也。左寸之脉多微弱，是后天之元阴不足也，其人必多火炽之患，盖君不主令，而相火代之故也。不能多用心，不能多耐事，营养多不足，血脉多滞迟，药宜当归、芍药、生地、麦冬、枣仁以养心为主也。此四部实为阴阳气血之根元。至论其气血流通，互相灌注而为生长，则先天以脾胃为归，后天以脾胃为原。脾胃者，又阴阳气血之归本处，胃为气之原，脾为血之原，统属右关一部，故右关之脉，联乎尺寸，而为先后天之至要脉也。夫脾不运，则胃不升，脾胃之气，不升不运，则阴不生而阳不舒，血不长而气不旺。故土为中州，贯乎四脏，而为阴阳气血之所赖者也。若脾胃生发之气，即少阳胆气也，胆气不疏则胃阳不发，肝血不润，则脾血不藏，是肝胆之在左关者，又脾胃生发收藏之要脉也。左关不利，则右关不安，两关不利，则尺寸之脉，亦必不得其平，此则诊三部九候之要法也。

看脉，三部全按，察其通身之气血；一指独按，察其各经之旺衰。然其中惟尺脉沉微难辨，且为脉之根，尤不可忽。

浮沉迟数为纲领，表里阴阳仔细分，缓脾滑大洪为火，木性弦长短涩金，革散濡微芤没里，伏牢细弱外无形，紧弦虚实无难辨，结促休将代等伦，动脉有胎还足喜，虚人豁大亦堪惊，和缓有神方是胃，力来亢厉客邪侵，总详胃气论生死，审力须知内外因。

两寸，一主气，一主血，能领一身诸经络营卫。脉分两部，理却一连，如阴阳内外上下，不能不分，而又不可不合也。

胆脉多弦，其来有柔顺之致，则为少阳生气；其来有亢厉之气，则为厥阴木枯之病脉。

凡童子之脉多弦，少阳象也。

肝脉浮长，长者木之形也，浮者木之性也。

脉见于右手不平者，莫作外感有余治；脉见于左手不平者，莫作内伤不足治。左曰有余若脉浮大而数，宜于气药中佐以血药；若脉沉细而数，宜于血药中兼以气药。

热则流通，凡浮、大、数、长皆热也；寒则坚凝，凡沉、小、迟、短皆寒也；实则形刚，凡实、滑、弦、紧皆实也；虚则形柔，凡虚、涩、濡、缓皆虚也。

浮为在表，沉为在里。大数为热，小迟为寒。长为热，热则流通，短为寒，寒则凝结，实为凡虚损劳病，俱见于右尺；伤寒外感，俱见于左尺。左手不见太阳之脉。（太阳之脉，洪大而长。）内伤劳役无疑。

内伤左脉短细而涩，右脉浮大而虚，左为气中之血。（左为肝，肝生心，肝主升为气，心主血，故为气中之血也。）阳气下陷，不能生阴，故血枯而脉细涩也。右为血中之气，（右为脾，脾生肺，脾主血，肺主气，故为血中之气也。）脾胃亏损。不能生金，故气虚而脉浮大也两尺无脉，是为无根，将有痰厥之患。两寸无脉，是为气闭，则有阴阳不升降之忧。一者升而不降，一者降而不升也。

弱、紧、数之脉，表里俱虚。弱为中气不足，紧为肺虚不卫风寒；数为血不足也。

缓为脾之本脉。缓而有力为太过，缓而无力为不足。若脾部见弦脉，为木乘土位，中气所致，是从所不胜来，为贼邪也。若见沉细，是水反侮土，从所胜来，为微邪也。见短涩是火克金，从后来为虚邪也。若见洪大是火生土，从前来为实邪也。凡看病先认定本部脉形，若兼见别部脉形，或从所生来者，或从所克来者，以五行之理推之，断病无差矣。

阿阿缓若春杨柳，善状胃脉者也。六部俱见此象，是谓有胃气。脉紧数者，紧为表之阳虚；数为里之血虚。细数者，细则无水，数则有火。短数者，短为肺气虚，兼之以数，则火克金矣。若浮有沉无，阳气将脱。（炳章按∶数语的当，故虚劳证见细数脉，则不治也。）

脉细少气，气乃水母，气少则无水可知。脉大数则无火，数则心烦，是邪火有余，真火洪者，火之脉也。火之来，肝之虚也，木枯生火也。

弦者，减也。在左关为实，肝血减而肝气亢也。在尺为虚，子食母气也。尺脉短，水枯不能，脾旺生金，则可以制肝而生肾，先天后天俱受益矣。故曰∶医宜从虚着脚也。（炳章按∶水亏则火炽，参 入口，未受其益，先蒙其祸，奈何？）凡尺脉微，寸之故也。金不生水，故水弱而尺微也。而寸脉之故，又关之故也。脾不健运，故金失养而金子衰也，生脉散要药也凡虚损见数脉，为胃气不足，若转缓弱，为胃气生发之象，盖缓则有宽裕不迫之意，弱则有，须防作泻，泻而脉数，病难愈矣（一本云∶内伤作泻者，见此为难治。）

病后脉多细小，细小而和软，则有神而易痊。细小而搏击有力，则神少而难痊。

脉不可拘，如浮因表而来者可汗，浮因里而来者可下，若但知浮为表，沉为里，非善治故脉浮矣，而其沉分坚硬有力，则知此浮，非因表固，乃里热实，火炎脉浮也，宜从其沉分坚实施治。故凡疑似之证，细察两手尺部，及六部沉分，方可辨其真也。

左手寸脉旺，右手尺脉亦旺，是君不主令，相火代之，宜六味丸主之。如单左手旺，生加茯神、远志、枣仁。（张东扶曰∶相火上入心部，宜壮水以制火，若心火自旺，则清而敛右手尺脉旺，左手尺脉亦旺，清肺为主，生脉散加归身。如单左手尺脉旺，六味地黄丸右尺旺，六味丸，或六味汤。左右尺俱旺，亦六味汤。

右尺微细，八味丸。左右俱微细，亦八味丸。

寸脉旺，下尺微细，六味丸。（张东扶曰∶下字似当作右，或当作两。）

两寸脉浮而无力，宜补上焦，用补中益气汤。上焦元气足，其气（一作火）下降。两尺脉浮而无力，宜补下焦，用六味丸。下焦元气足，其气上升。

两寸洪而有力，宜降火，凉膈散、黄芩芍药汤、导赤散。

两尺洪而有力，阴虚火动，宜滋阴，用黄柏、知母。

两寸豁大无力，宜大补，两尺豁大无力，宜升阳散火汤。

寸脉微细者，宜温补，（为阳气不足也。）尺脉微细者，宜温暖。（为阴气虚寒也。）

二尺浮大，肺气先绝。（张东扶曰∶二尺浮大知是肾虚，确缘肺金先败，不能生肾水之故。）左尺微细不起，右尺带数，或浮大，病名虚损，调理二、三年方得愈。凡浮大之脉，见于右尺者，俱是假火，假火从内伤施治。

右尺阳中之阴，（右尺脉主火，有离象焉，是为阳中之阴也。）若沉细数，阳中之阴虚也，当救其阴，六味丸。若浮大而有力，阴虚火动，四物汤加黄柏 知母，或六味汤，加生脉散。若浮大而无力，当责其无火，宜补中扶阳，保元汤，用黄 必用肉桂，一敛一散，浮大而见豁左尺阴中之阳，（左尺脉主水，有坎象焉，是为阴中之阳也。）若沉细数，阴中之阳虚也，当；浮大而见豁，阴气将绝，难以取效。

脉沉而有力，大便闭者，承气汤；沉而无力，大便闭者，芎归枳壳汤。凡脉沉而带数，阴中伏火也，宜泻阴中之伏火，六味丸。

胃脉见豁大，保元四君子，加麦冬、五味；见于脾脉，保元汤，加干姜、白术；见于肺脉，八味丸；见于心脉，大补阴丸；见于肝脉，四物汤加黄柏、知母。大凡豁大之脉，须沉缓者可治，沉则胃不绝，缓则脾不绝也。倘非沉缓，其何能药？

凡脉豁大外有火，沉细里有火。六脉俱有火者，宜八珍汤和之，脉大亦火之使然。凡脉浮大数，或两手俱浮大数，或轻按浮大，重按虚小，或肾脉重按无力不清，皆是中气不足。微紧、微弦、微数，皆系脾胃不足。

凡脉沉迟，冷汗出，险。沉细，冷汗出，死。洪大，冷汗出，立死。（张东扶曰∶冷汗、阳虚、沉迟、沉细、阳虚之脉，细甚于迟，故有险、死之别，洪大，虚阳脱矣，故云立死。）

如脾脉顿细，肾脉重按无力不清，外无表证，宜补中益气。（炳章按∶细为阴虚，脾脉细宜补脾阴，且肾脉无力，尤为阴虚之征，不宜补中益气之升举。）

尺脉大于寸脉而俱有力，为阳虚阴盛，宜汗之。寸脉大于尺脉而俱有力，为阴虚阳盛，宜下之（汗则从阳，下则从阴。）

尺脉浮而有力宜表；浮而无力宜补；沉而有力，滋阴降火；沉而无力，地黄丸。

左脉微弱，右脉豁大有力，六味丸，加五味、炮姜、益智。右尺大，君不主令，相火代之，邪火不杀谷，宜用温火生土之义，六味丸，加五味、炮姜、益智。邪火不杀谷，土中无正火也，单用六味则土寒，加此三味，可以退邪火，温正火矣。（张东扶曰∶左脉微弱血不足也。右脉豁大有力阴火起也。用六味所以壮水制火，加下三味所以敛火归原，且不令水气得以血证，脉见豁大无力可延，短数、紧数、细数，豁大有力，不祥之兆。（张东扶曰∶脉数为胃气不足，宜补脾阴以养胃气。豁大，气虚有火，无力者，和软也。胃气犹在，故可延。短则气疾，细则无水，紧数则表之阳虚，细数则里之阴虚，有力则无胃气，故为不祥之兆。）

下部见数，不得用炮姜。（炳章按∶数脉不得用热药。）宜用附子升气。上部见数，宜炮姜，以其温中达下也。（张东扶曰∶干姜敛火归原，下部有火用之，则火固而不散。）

命门脉不起，是为心之正脉，沉小亦是正脉。（相不敢亢君也。）

豁大、心包络少血，宜归脾汤。为短为涩，俱是心包络不足。肝脉弦长，脾脉短，是为脾阴不足，宜山药、莲子、五味之类。带数，中气不足，补中益气汤。脾脉缓，肝脉或弦或紧，或弦紧洪数，俱从肝治之方愈。肺脉短涩，心脉浮洪，宜利小便，引心火下行。肺脉浮大，或豁大，或微细，纵心脉不平，亦当从肺治之。（张东扶曰∶心火来克肺金，宜从肺中泻火，若单治心，则肺病不除。）

浮而有力当汗，无力当温。沉而有力当下，无力当补。凡豁大之脉，俱是阳虚，（张东扶曰，甘草五分，陈皮五分，研末，米汤调服。（炳章按∶胃强脾弱，当抑胃扶脾，枳术丸是也。如用先生此方，当加川连。以抑胃，其义方全。）

脉细宜沉，细而浮，阳虚之渐，转沉为数，劳病不治。

脉弦，甘酸之剂皆可用。黄 建中汤。

脉洪，甘寒之剂皆可用。热邪所伤，三黄丸、调胃承气汤。

脾胃脉缓，如得本经太过，湿邪所伤，除湿渗痰之剂皆可用，平胃散，加白术、白茯苓脉涩，燥热所伤，甘温甘润之剂皆可用，四君子，加熟地、当归，生脉散，加归身、山药。

脉沉细，寒邪所伤，甘热之剂皆可用，理中丸汤、四逆汤。寒甚，理中加附子，益黄散六脉俱弦，指下有虚，脾胃虚弱病也。

六脉沉紧，按之不鼓，（一本于“不鼓”下多“膀胱胜小肠也。此水投于火”十一字。）大寒之证也，宜温之。脉沉紧而涩，按之空虚，中寒证也。脉洪大而涩，按之不鼓而无力，是为阴虚，（一本作寒）乃气血俱虚之极也。

脉缓而弦急，按之洪大，病在中，脾土受邪也。脉大则无火，脉细则无水。

凡杂病、伤寒、老人，见歇至脉者，俱将愈之证。唯吐而见歇至脉者，必死之证。盖病后而见歇至者，邪去正虚也。吐属肾，吐后而见歇至者，肾气将绝，不能续也，故知必死。

尺脉浮沉俱有力，宜下，无力则为虚，宜补。寸脉浮沉俱有力，宜汗。无力则为虚，宜升。

尺脉洪大，阴不足，阳往乘之，补中益气汤，加黄柏。左脉弦滑有力，热不退，四物汤加知柏小柴胡之类。右脉弦数无力，补中益气汤，或补脾阴不足，左病右取，右病左取，上病下求，下病上求。左尺浮紧有力，伤寒宜解表，汗出即愈。但有力不紧，清心莲子饮。无力则为虚，六味地黄丸。沉实为寒，沉迟为虚，宜温宜补。沉微弱则为虚，不宜直补，所谓补肾不若补脾，正与此同。沉数，阴中无阳，八味地黄丸汤。右尺浮而有力，系邪脉，后必泄泻喘促而亡。（浮为阴虚，有力为邪火，泄泻下虚不固也，不能纳气归原也。）

凡脉浮取不得，为阴中之阳虚；沉取不得，为阳中之阴虚；未至而至者为实邪，应至而不至者为虚邪；短为肺气虚，兼之以数，则火克金也。（学易草庐本，于望色切脉一篇，至“脉细则无水”一句而止，以后二十行，系东扶续书于后者，盖亦是慎斋之辞，为他门人所录，而此本未及编入，故补录之，今稍低一字，以别于学易草庐之原本。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亢害承制
  • 当前页：望色切脉
  • 下一页：辨证施治
<<< 返回本书目录
  1. 望色切脉《周慎斋遗书》
  2. 望色三《时方妙用》
  3. 望色论《侣山堂类辩》
  4. 望色先知平人《望诊遵经》
  5. 望色二《时方妙用》
  6. 望色一《时方妙用》
  7. 望色常宜定静《望诊遵经》
  8. 望色知顺逆《医学集成》
  9. 望色《诊家正眼》
  10. 望舌《诊家正眼》
  11. 望色《医学摘粹》
  12. 望舌色《笔花医镜》
  13. 望色《医学见能》
  14. 望舌诊法提纲《望诊遵经》
  15. 望色《医述》
  16. 望神辨病《常见病自测》
  17. 望色《医理真传》
  18. 望体察病《百病自测》
  19. 望色《医碥》
  20. 望闻审切例一首(出脉诀)《医经国小》
  21. 望色《轩岐救正论》
  22. 望闻问切订《古今医统大全》
  23. 望面色、面容辨病《常见病自测》
  24. 望闻问切论《笔花医镜》
  25. 望梅丸《汤头歌诀》
  26. 望闻问切杨氏《医学集成》
  27. 望江青【中药大全】
  28. 望形察色《推拿抉微》
  29. 望江南子【中药大全】
  30. 望形察色《中西汇通医经精义》
  1. 望色切脉《周慎斋遗书》
  2. 望色论（附律一条）《医门法律》
  3. 望色三《时方妙用》
  4. 望色论《侣山堂类辩》
  5. 望色诗《医学实在易》
  6. 望色二《时方妙用》
  7. 望色说《医学实在易》
  8. 望色常宜定静《望诊遵经》
  9. 望色先知平人《望诊遵经》
  10. 望色《医学见能》
  11. 望色一《时方妙用》
  12. 望色《诊家正眼》
  13. 望色知顺逆《医学集成》
  14. 望色《医学三字经》
  15. 望舌《诊家正眼》
  16. 望色《轩岐救正论》
  17. 望舌《中医诊断学》
  18. 望色《医述》
  19. 望舌色《笔花医镜》
  20. 望色《医理真传》
  21. 望舌诊法提纲《望诊遵经》
  22. 望排出物《中医诊断学》
  23. 望神辨病《常见病自测》
  24. 望面色、面容辨病《常见病自测》
  25. 望体察病《百病自测》
  26. 望梅丸《汤头歌诀》
  27. 望闻审切例一首（出脉诀）《医经国小》
  28. 望机体局部辨病《常见病自测》
  29. 望闻问切订《古今医统大全》
  30. 望法阴阳总纲《望诊遵经》
  31. 望闻问切论《笔花医镜》


辨证施治_《周慎斋遗书》_中医医论_【岐黄之术】

辨证施治

辨证施治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有热病，喜热饮食，睡卧不得，衣被不可近者，俱是阳虚之病。（炳章按∶此亦未可为的据，凡胸有痰饮者，多喜热饮，若误认阳虚而用热药，久必受其害。）

凡泄泻、肠风等证，小肠薄，不能传送，故渗入于大肠。

凡干燥等证，大肠虚，不能润泽，故涩滞而难出。

脾虚食不磨，有宿食则酸，胃虚饮不消，有宿饮则嘈。

脾实，食消肌滑，脾虚，体瘦，四肢不举。

汗至颈而还者，阳不发越；至脐而还者，阳气将动；至足者，阳气周流一身，病将自愈肺病则周身不摄，脾病则四肢不举。

凡浑身胀痛，俱属阴分血亏，大热亦属血分。微寒微热，或有热不退者，汗至颈而还者是气分。气分宜补中益气汤，见证加减；血分宜芎归汤加肉桂，或四物汤，加麻黄 肉桂。胸中胀满，四物汤加苏梗。

口不知味，有实热者，有虚热者。口不知谷味，中虚可知。盖谷气入脾胃，中气赖以养不喜非不足而何？二者各自不同，中气实则空，空则上通下达；中气虚则实，实则痰凝气滞如扑打损伤，服破血药，不得去者，必成中满，其毒瓦斯入脾故也。

凡有表证，俱属里虚。（王胥山曰∶此即邪实皆由本虚之义，盖示学人治病，不可不求其本说，为节印板注脚，大失周氏立言救世之一片婆心，且使不学无术之庸人得起而议其非矣。

炳章按∶此说究竟非是，果系里虚即当用补，岂有以补愈表证乎？即补中益气之法，原非为外感而设，于此误认受害不浅，王胥山先生虽曲为之说以时会之，不足以掩其失也。）

自热，蒸蒸发热，似烦非烦，补中益气汤。寒热似疟，补中益气汤加二陈。微寒微热，阴中之阳虚，宜补上焦，八珍汤加黄 。如胸膈不宽，加入痰药。自汗微热，阳中之阴虚，八珍汤加肉桂。如腹中痛，加干姜、吴茱萸。

寒热似疟，表之阳虚也。表阳者，即剽悍之胃气，升于巅顶，浮于皮毛者也。升浮之气，无时或息。胃气虚，则有时不能升浮，郁于半表半里，外与太阳争则寒，内与阳明争则热，补而升发之，何寒热之有？久而不治，则胃气之升渐少，升少则阳微而恶寒，升少则降亦少，降少则血少而发热，宜八珍汤、十全大补汤治之。微寒者，阳虚也。微热者，阴无从生，虚阳无附耳，八珍阴阳并补，加黄 则补阳之功居多。自汗虽属阳虚，然津液少，则阴益虚，故发微热，八珍加肉桂，则补阴之功居多。

凡读书人，精神恍惚，汗出不睡，或泄泻，或多痰，病虽不一，要之皆发于心脾。盖思虑多则心火乘脾，君不主令，相火用事，倘不清其源，正其本，阳气愈陷，病气愈盛，归脾汤之类，是为对证。（张东扶曰∶心火乘脾，脾阴受亏，宜补脾之阴，不当补脾之阳。凡五脏相乘，各当察其阴阳，伤阴则补阴，伤阳则补阳，设或阴阳误施，为害不小。炳章按∶此条不的亦非归脾汤所能治，凡思虑多则心血虚，脾无所受气而亦亏，归脾汤专补脾阳，乌能治之？薛一瓢治病发心脾，以归脾汤合天王补心丹加减为丸，庶几近之张东扶之注甚精，可凡人夜间多思，致睡不宁者，淡竹叶、枣仁二味，煎服即安。

凡下焦有病，六味丸可通用。若遇泄泻，其要只在调理脾胃元气，又不可轻用地黄。（张东扶曰∶地黄能制得极熟，亦不致有坏脾气，大约泄泻者用之，监以山药、茯苓之类，斯可矣。炳章按∶泄泻者多兼湿，熟地究宜斟酌。）

凡泄泻属脾宜燥，脾恶湿也。属肾宜润，肾恶燥也。肾之泄泻，失闭藏之令，不能收摄二便也。（王胥山曰∶治泄泻之法，数言已尽，今人但知治脾，不知顾肾，宜其得失相半也凡治病见证虽多，有吐只宜止吐，有泻只宜止泻。止吐后，须用六君子调理，止泻后，须用参苓白术散，加木香调理。

凡上焦病，宜开发之；中焦病，宜和之；下焦病，宜达宜缓。

见病医病，医家大忌。盖病有标本，多有本病不见而标病见者，有标本相反不相符者，若见一证，即医一证，必然有失。惟见一证，而能求其证之所以然，则本可识矣。如头痛 发热恶寒，筋骨疼痛，此外感实证也。然阳虚则恶寒，阴虚则发热，血虚则筋骨枯而多疼痛，胃虚、肝虚、肾虚，皆有头痛之证。（不是外感实证。）如默默不语，四肢无力，气短身寒，此内伤虚证也。然胃实脾不运，而默默不语者有之，阴气升腾，阳不得令，而身寒者有之。（不是内伤虚证。）种种变幻，实似虚，虚似实，外似内，内似外，难以枚举，皆宜细心求其本也。本必有因，或因寒热，或因食气，或因虚实，或兼时令之旺衰，故治寒者温之，热者清之，食者消之，气者通之，实者平之，虚者补之，再兼时令之味，而病已矣。（此法当知。）

诸病不愈，必寻到脾胃之中，方无一失。何以言之？脾胃一伤，四脏皆无生气，故疾病矣。万物从土而生，亦从土而归，补肾不若补脾，此之谓也。治病不愈。寻到脾胃而愈者甚多。凡见咳嗽自汗，发热，肺虚生痰，不必理痰清热，土旺而痰消热退。四君子，加桂、姜、陈皮、北五味，后调以参苓白术散。（炳章按∶知本之论，然脾胃之用在升降运化，拨转气机，尤为要着，未可徒以四君、六君为足尽脾胃之治法也。）

脾胃不足，当责其无阳，亦有阳亢热不退，自汗怕寒，四肢倦怠乏力之证。中虚表热，或潮热自汗，莫离补中正方。表热加羌活；腹中胀满，加附子、姜、桂、吴茱萸、青皮、神曲之类；调理，用八珍汤；气血两虚，十全大补汤；阴虚火动，脉洪大而不作泻，六味汤加人参；恶寒，八珍丸；腹痛，理中丸；虚损，虎潜丸。病证多端，颠倒难明，必从脾胃调理，乃岐黄之正法也。

诸病有吐泻见证，莫忘脾胃，虽有杂证，以末治之。气短脉有力属实，无力属虚。气脉俱长者易治，虚损气促者难调，久病不宜脱形。若内伤虚损不足之证，不拘药之多少，宜久服有效，如药力未至，必不能成功。补中益气汤加附子，无汗加羌活，若自汗发热，保元汤，加白术、桂、附、归、芍、二陈必愈。凡病日久，阳虚无疑，盖因胃失生发之气，保元甘温退热之圣药也，舍此而用寒凉，必死无疑矣。虽大便燥结，阳陷于阴分，切勿下之。诸病必寻到脾胃之中，乃东垣之高见。胃主生发之气，七情六欲，皆足以伤胃。至于不思饮食，十二经络有一处之滞，则生发之气不行，生发之气不行，四藏皆无生气，病日多矣。医家于气血、寒热、虚实不辨，忘脾胃而投药石者，十常八九，所以往往害人也。

验案

一人左手寸脉中候微数，重按无力不清，关脉中候沉候皆有力，尺脉沉细有力。右寸中候涩，重按不见脉，关脉中候若有力，下微不清，尺脉沉数无力。此内伤不足之证，脾肺二经受病也。治以补中益气汤，使阳得生而阴得长，加盐水炒黄柏二分以救肾，加枣仁一钱以安心神，小水或热或不利，加远志、莲须各五分以达之。（炳章按∶凡治病未有舍证，而专言脉者，亦未有舍脉，而专言证者，必脉证合参，乃得其真，此病未知所现何证，据脉则土强木弱肾水亦亏，何能任升柴之升散，虽有黄柏炒二分，亦不足以救肾。）

一人左寸脉短涩，乃心血不足，关脉微弦无力，左尺沉细。右寸微浮而散，右关按之若有力，举之不足，重按无力不清，右尺沉而无力。责其无火，宜大补气血，治以十全大补汤。

一人五十八岁，右脉带弦，左脉豁大有力。弦为木脉，见于右手，胃受木克而虚也。左脉豁大有力，邪火盛也。不治之证。（炳章按∶此未见即为不治之症，特非补中益气所能治耳。）

一妇人年三十，左寸浮大，左关大，左尺洪大，右寸浮大，右关尺俱沉细无力。治方用山茱萸、白茯苓、生地黄各一钱，泽泻、陈皮各五分，川附子、生甘草各二分，姜枣煎。盖浮与洪大属火，故壮水以制火，泽泻、白茯苓引火下行。关尺沉细无力，真火不足，故加附子以一妇人六脉纯阴，或二、三至，或四、五至见歇，此血中之气虚也。四君子加白芍、肉桂，理脾和肝，山药糊丸。血中之气脾为主，脾土旺则上焦肺气亦足。盖脾为太阴，肺亦太阴，二阴皆赖阳以生。用桂则土温而金不寒，气血自然生发也。

一人两尺脉沉微，脾胃脉弱，肺脉中候沉涩，此火不能生土，寒在下焦，痰在上焦，必转咳嗽，然后阳气发生，方为佳兆也。用药之妙，须虚处着力，一落在实处，再难长进矣。（炳章按∶据脉而论，所议原不谬，但赘以须从虚处着议，云云，则似无论何脉何证，总以补虚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色切脉
  • 当前页：辨证施治
  • 下一页：理
<<< 返回本书目录
  1. 辨证施治《周慎斋遗书》
  2. 辨证要点与常见证型《中医妇科学》
  3. 辨证赋《冯氏锦囊秘录》
  4. 辨证用药歌《尤氏喉症指南》
  5. 辨证大纲《顾松园医镜》
  6. 辨证用药例略《医经国小》
  7. 辨证《中医诊断学》
  8. 辨证与中热颇相似《内外伤辨》
  9. 辨证《中医眼科备读》
  10. 辨证诊断《中医伤科按摩学》
  11. 辨证《中医名词词典》
  12. 辨郑声《松峰说疫》
  13. 辨证《张氏医通》
  14. 辨症《麻疹备要方论》
  15. 辨证《医医小草》
  16. 辨症《外科大成》
  17. 辨证《痧疹辑要》
  18. 辨症《重订囊秘喉书》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨正张石顽伤寒绪论温热各条《温热逢源》
  22. 辨症总诀《尤氏喉症指南》
  23. 辨正徐洄溪先生医者误人无罪论《一得集》
  24. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  25. 辨正吴又可温疫论各条《温热逢源》
  26. 辨指筋纹秘诀歌《幼科推拿秘书》
  27. 辨正蒋问斋医略伏邪篇《温热逢源》
  28. 辨治年久眼病先补气血论《眼科阐微》
  29. 辨正风温温疟温毒温疫《叶选医衡》
  30. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  1. 辨证施治《周慎斋遗书》
  2. 辨证施治《减肥新法与技巧》
  3. 辨证选穴法《中医词典》
  4. 辨证施治《中医名词词典》
  5. 辨证要点与常见证型《中医妇科学》
  6. 辨证施治《常见中老年疾病防治》
  7. 辨证用药歌《尤氏喉症指南》
  8. 辨证施治《常见中老年疾病防治》
  9. 辨证用药例略《医经国小》
  10. 辨证施治《常见中老年疾病防治》
  11. 辨证与中热颇相似《内外伤辨》
  12. 辨证施治《常见中老年疾病防治》
  13. 辨证早决安危《活幼心书》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨证诊断《中医伤科按摩学》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨郑声《松峰说疫》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症《麻疹备要方论》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症《外科大成》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨症《医门补要》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨症订方必先审四诊记《证治心传》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨症歌《万氏秘传片玉心书》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨症总诀《尤氏喉症指南》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨蜘蛛疮漆疮冻疮论《疡科心得集》


理_《周慎斋遗书》_中医医论_【岐黄之术】

理

理

  • 上一页
  • 目录
  • 相关
  • 下一页

资生万物位坤宫，忌湿宜温益理中；血气源头从此化，先天化育赖为宗。土为万物之母，在蔻、陈皮、山药之类相投，深有补益。先天后天所生气血，由此而化。凡治百病，先观胃气之有无，次察生死之变化。所至重者，惟中气耳，可不谨乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证施治
  • 当前页：理
  • 下一页：固
<<< 返回本书目录
  1. 里症论《古今医彻》
  2. 理本汤【方剂大全】
  3. 里症《伤寒捷诀》
  4. 理鬓汤【方剂大全】
  5. 里证篇《景岳全书》
  6. 理冲汤《医学衷中参西录》
  7. 里证偏胜《伤寒指掌》
  8. 理冲汤【方剂大全】
  9. 里证类《医学摘粹》
  10. 理冲丸《医学衷中参西录》
  11. 里证类《医学摘粹》
  12. 理冲丸【方剂大全】
  13. 里证歌《伤寒百证歌》
  14. 理跌打【中药主治】
  15. 里证《医宗金鉴》
  16. 理跌打伤【中药主治】
  17. 里证《医学实在易》
  18. 理发师皮炎【疾病大全】
  19. 里证《伤寒心法要诀》
  20. 理肺发表汤【方剂大全】
  21. 里证《伤寒标本心法类萃》
  22. 理肺膏【方剂大全】
  23. 里证《广瘟疫论》
  24. 理肺散【中药大全】
  25. 里虚《药症忌宜》
  26. 理肺散【方剂大全】
  27. 里外伤《伤寒直格》
  28. 理肺丸【方剂大全】
  29. 里托散【方剂大全】
  30. 理肺泻心汤【方剂大全】
  1. 理《周慎斋遗书》
  2. 理《中医词典》
  3. 理冲汤《医学衷中参西录》
  4. 里中之里《医述》
  5. 理冲丸《医学衷中参西录》
  6. 里症论《古今医彻》
  7. 理法《中医词典》
  8. 里症《医效秘传》
  9. 理化特性《预防医学》
  10. 里症《伤寒捷诀》
  11. 理化特性《预防医学》
  12. 里证篇《景岳全书》
  13. 理化特性《预防医学》
  14. 里证偏胜《伤寒指掌》
  15. 理筋《中医词典》
  16. 里证偏胜《温热暑疫全书》
  17. 理筋手法《中医词典》
  18. 里证歌《伤寒百证歌》
  19. 理疗安全技术《理疗学》
  20. 里证出表《中医词典》
  21. 理疗临床应用有关基本原则《理疗学》
  22. 里证《中医诊断学》
  23. 理疗学的基础理论概要《理疗学》
  24. 里证《伤寒心法要诀》
  25. 理疗学定义、简史、范围《理疗学》
  26. 里证《医学实在易》
  27. 理疗学在现代医学中的应用《理疗学》
  28. 里证《卫生宝鉴》
  29. 理论的运用《思考中医》
  30. 里证《医宗金鉴》
  31. 理论认识的重要性《思考中医》


固_《周慎斋遗书》_中医医论_【岐黄之术】

固

固

  • 上一页
  • 目录
  • 相关
  • 下一页

一点真阳寄坎中，固根须要药灵通，甘温有益寒无补，我笑丹溪错认功。水中之火，乃先天真一之气，藏于坎中。其气自下而上，与后天胃气相接而生，乃人身之至宝。劳伤过度，损竭真阴，以致精不能生气，气不能安神，使相火妄动飞腾，而现有余之证，非真有余，是因下元不足之故也。火与元气，势不两立，若执丹溪法，降火滋阴，而用黄柏、知母治之，恐其愈投愈损。（王胥山曰∶丹溪以四物汤加黄柏、知母，为滋阴降火之妙剂，亦是一法，若以慎斋所言之证，而以丹溪之法治之，大非所宜矣。炳章按∶语甚精奥，然以此诋丹溪则不可，王氏批语甚为的当焉。）若见此证，宜温补于下，而火自归原，病即愈矣。如元气骤脱，相火亦衰，脉微足冷厥逆，各脱阳证，更宜大剂温补，缓则不能救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理
  • 当前页：固
  • 下一页：润
<<< 返回本书目录
  1. 臌症神效散【方剂大全】
  2. 固本保元丸【方剂大全】
  3. 臌症《时方妙用》
  4. 固本丹【方剂大全】
  5. 臌证门《傅青主男科》
  6. 固本定喘汤【方剂大全】
  7. 臌胀丸【方剂大全】
  8. 固本耳聪丸【方剂大全】
  9. 臌胀水肿门《王旭高临证医案》
  10. 固本复元汤【方剂大全】
  11. 臌胀门《辨证录》
  12. 固本膏【方剂大全】
  13. 臌胀串【方剂大全】
  14. 固本还睛丸【方剂大全】
  15. 臌胀【方剂主治】
  16. 固本化毒汤【方剂大全】
  17. 臌胀【中药主治】
  18. 固本健脾丸【方剂大全】
  19. 臌胀《盘珠集胎产症治》
  20. 固本健阳丹【方剂大全】
  21. 臌胀《灸法秘传》
  22. 固本戒烟断瘾丸【方剂大全】
  23. 臌胀《丹溪治法心要》
  24. 固本酒【方剂大全】
  25. 臌胀《扁鹊心书》
  26. 固本理眩汤【方剂大全】
  27. 臌膈论《医学源流论》
  28. 固本明目汤【方剂大全】
  29. 鹘眼凝晴歌《眼科心法要诀》
  30. 固本暖脐膏药【方剂大全】
  1. 固《周慎斋遗书》
  2. 瞽《中医词典》
  3. 固本耳聪丸《冯氏锦囊秘录》
  4. 臌症《时方妙用》
  5. 固本酒《医学入门》
  6. 臌症《奇效简便良方》
  7. 固本理眩汤《冯氏锦囊秘录》
  8. 臌胀水肿门《王旭高临证医案》
  9. 固本十补丸方《冯氏锦囊秘录》
  10. 臌胀诗《医学实在易》
  11. 固本丸制法《韩氏医通》
  12. 臌胀门（七则）《辨证录》
  13. 固崩止带《中医词典》
  14. 臌胀方《急救广生集》
  15. 固肠九（即二根丸）《万氏秘传片玉心书》
  16. 臌胀《灸法秘传》
  17. 固肠类《医学摘粹》
  18. 臌胀《盘珠集胎产症治》
  19. 固肠散《太平惠民和剂局方》
  20. 臌胀《扁鹊心书》
  21. 固肠散方《临症验舌法》
  22. 臌胀《奇效简便良方》
  23. 固肠汤《三因极一病证方论》
  24. 臌胀《丹溪治法心要》
  25. 固肠汤《三因极一病证方论》
  26. 臌胀《中医名词词典》
  27. 固肠丸《是斋百一选方》
  28. 臌膈论《医学源流论》
  29. 固齿白玉膏《重订囊秘喉书》
  30. 鹘眼凝脂《明目至宝》
  31. 固齿方《冯氏锦囊秘录》


润_《周慎斋遗书》_中医医论_【岐黄之术】

润

润

  • 上一页
  • 目录
  • 相关
  • 下一页

肺为华盖主皮毛，金体由来畏火烧，便竭皮枯津液涸，滋干润燥见功劳。润治之方，其理不出乎滋阴润燥，流通血气。夫人身之中，水一火五，阳实阴虚。若嗜欲无节，以致肾水受伤，虚火为患，肾虚恶燥，或前后闭结，或痰在咽喉中干咯，此皆津液不足之故。而火动元阳，焉能全其化育？理宜补养肺金，使金水相生。（肺金，钱本作肾中之金。）自然出入升降，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固
  • 当前页：润
  • 下一页：涩
<<< 返回本书目录
  1. 瑞香叶【中药大全】
  2. 润肠【中药主治】
  3. 瑞香狼毒【中药大全】
  4. 润肠散《扁鹊心书》
  5. 瑞香花【中药大全】
  6. 润肠汤【方剂大全】
  7. 瑞香根【中药大全】
  8. 润肠通便【中药主治】
  9. 瑞香【中药大全】
  10. 润肠通便【方剂主治】
  11. 瑞香《本草纲目》完整版
  12. 润肠丸《脾胃论》
  13. 瑞氏综合症【疾病大全】
  14. 润肠丸《汤头歌诀》
  15. 瑞苓草【中药大全】
  16. 润肠丸【方剂大全】
  17. 瑞列绦虫病【疾病大全】
  18. 润胆汤【方剂大全】
  19. 瑞莲丸【方剂大全】
  20. 润肺【中药主治】
  21. 瑞连草【中药大全】
  22. 润肺【方剂主治】
  23. 瑞金散【方剂大全】
  24. 润肺1号【方剂大全】
  25. 瑞金丹【方剂大全】
  26. 润肺草【中药大全】
  27. 瑞尔黑变病【疾病大全】
  28. 润肺膏【方剂大全】
  29. 蚋、虻《人体寄生虫学》
  30. 润肺化痰【中药主治】
  1. 润《周慎斋遗书》
  2. 闰以太息《中医词典》
  3. 润肠类《医学摘粹》
  4. 瑞竹堂四神丸《目经大成》
  5. 润肠散《扁鹊心书》
  6. 瑞莲丸《冯氏锦囊秘录》
  7. 润肠汤《冯氏锦囊秘录》
  8. 瑞莲丸《冯氏锦囊秘录》
  9. 润肠丸《正体类要》
  10. 瑞莲散《妇人大全良方》
  11. 润肠丸《冯氏锦囊秘录》
  12. 瑞金散《妇人大全良方》
  13. 润肠丸《冯氏锦囊秘录》
  14. 锐中《中医词典》
  15. 润肠丸《医方考》
  16. 锐针《中医词典》
  17. 润肠丸《脾胃论》
  18. 锐疽《中医词典》
  19. 润肠丸《医方论》
  20. 锐骨（兑骨）《中医名词词典》
  21. 润肠丸《汤头歌诀》
  22. 锐骨《中医词典》
  23. 润肠滋水饮加生地当归方《临症验舌法》
  24. 锐发《中医词典》
  25. 润肺化痰《中医词典》
  26. 锐毒《中医词典》
  27. 润肺化痰膏《冯氏锦囊秘录》
  28. 蚋、虻《人体寄生虫学》
  29. 润肺散《太平惠民和剂局方》
  30. 蕊珠丸《冯氏锦囊秘录》
  31. 润肺散《仁术便览》


涩_《周慎斋遗书》_中医医论_【岐黄之术】

涩

涩

  • 上一页
  • 目录
  • 相关
  • 下一页

脾实生痰滑泄，肾虚气弱多溏，遗精失禁便不藏，温涩相投切当。涩治之法，其理不出温补温补于下。但下虚滑泄之证，非独健理坤位，亦宜固守坎宫。盖肾为胃关，关门紧固，则二便分调，自无不藏之患矣。（王胥山曰∶大便滑泄，亦有因脾湿生痰所致者，宜以二陈治之。若下元虚弱者，舍温补更无别法矣，故分别言之。慎斋以温补为涩字符机注脚，盖以脾肾两固则二便均调，启闭有节，自无 溏峻泻关门不禁之患。涩治之要，莫尚于此，与世医之专用芡实，金樱子、粟壳之类为涩药者，相去远矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润
  • 当前页：涩
  • 下一页：通
<<< 返回本书目录
  1. 涩《诸脉主病诗》
  2. 涩（阴）《濒湖脉学》
  3. 涩《脉象统类》
  4. 涩草【中药大全】
  5. 涩《脉确》
  6. 涩肠【中药主治】
  7. 色诊篇《古今医统大全》
  8. 涩肠散【方剂大全】
  9. 色诊《续名医类案》
  10. 涩肠丸【方剂大全】
  11. 色诊《内经知要》
  12. 涩肠止痢【中药主治】
  13. 色以润泽为本《望诊遵经》
  14. 涩肠止泻【中药主治】
  15. 色现真脏预知死期二案《一得集》
  16. 涩肠止泻【方剂主治】
  17. 色素紫癜性皮炎【疾病大全】
  18. 涩方《盘珠集胎产症治》
  19. 色素痣【疾病大全】
  20. 涩剂《本草纲目》完整版
  21. 色素痣《临床激光治疗学》
  22. 涩精【中药主治】
  23. 色素痣《家庭医学百科-医疗康复篇》
  24. 涩精金锁丹【方剂大全】
  25. 色素障碍性疾病《默克家庭诊疗手册》
  26. 涩梨【中药大全】
  27. 色素异常【疾病症状】
  28. 涩梨叶【中药大全】
  29. 色素性紫癜性苔藓样皮炎【疾病大全】
  30. 涩脉《脉理求真》
  1. 涩《周慎斋遗书》
  2. 涩《脉确》
  3. 涩《痰火点雪》
  4. 涩《诸病主病诗》
  5. 涩《三指禅》
  6. 涩《中医词典》
  7. 涩《脉象统类》
  8. 色痔《中医词典》
  9. 涩（阴）《濒湖脉学》
  10. 色诊篇《古今医统大全》
  11. 涩肠固脱《中医词典》
  12. 色诊《内经知要》
  13. 涩肠止泻《中医词典》
  14. 色诊《续名医类案》
  15. 涩方《盘珠集胎产症治》
  16. 色诊《中医词典》
  17. 涩剂《中医名词词典》
  18. 色诊《中医名词词典》
  19. 涩剂《中医词典》
  20. 色泽变化《默克家庭诊疗手册》
  21. 涩剂《女科证治准绳》
  22. 色泽《中医词典》
  23. 涩剂《女科证治准绳》
  24. 色以润泽为本《望诊遵经》
  25. 涩精金锁丹《中藏经》
  26. 色以润泽为本《中医词典》
  27. 涩可去脱《中医词典》
  28. 色夭《中医词典》
  29. 涩脉《中医名词词典》
  30. 色悻《中医名词词典》
  31. 涩脉《中医词典》


通_《周慎斋遗书》_中医医论_【岐黄之术】

通

通

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾泄痛用通因，验色分明辨久新，寒则当温热当下，有余不足妙如神。通治之法，不出于泻利二端。若泻利后重逼急，而痛太甚，速去无度，或滞不行，或身热色赤，此等理宜急下。如不痛者，此乃积也，所有不通旁流之物，俱宜下之，所谓通因通用之法也。若用止药，则泻愈甚而病愈增矣！至于痢久色白，或兼红色，气息腥秽，身冷脉弱，下泄无度，腹痛喜按，切忌芩、连、栀、秦、寒凉之剂，急用桂、附、干姜温补为要。若泻久而 溏者，亦宜加参、苓、山药之类温之。古云诸积诸痛，喜温而恶寒者，斯言信矣。人有贵贱，贵虚而贱实，尤宜识此。（王胥山曰∶贵者多虚，贱者多实，凡病皆宜识此，不独泻利一证，慎斋特于此条发其例耳，夫富贵之人多劳其心，又耽嗜好，故有病者，其正气多虚。贫贱之人，只是劳力，但于风雨寒暑燥湿不能避忌，故其病也，多本邪实，此人事之固然也。若贵者之先天充实，或者培养得宜，而贱者于劳力之外，兼复劳心，又或纵欲无度，则虚实之形必自相反，不可执一而论。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩
  • 当前页：通
  • 下一页：塞
<<< 返回本书目录
  1. 聤耳散【方剂大全】
  2. 通隘散【方剂大全】
  3. 聤耳流脓药【方剂大全】
  4. 通鼻膏【方剂大全】
  5. 聤耳出脓水散【方剂大全】
  6. 通鼻散【方剂大全】
  7. 聤耳【方剂主治】
  8. 通闭方【方剂大全】
  9. 聤耳【中药主治】
  10. 通痹散【方剂大全】
  11. 葶苈子丸【方剂大全】
  12. 通变白虎加人参汤《医学衷中参西录》
  13. 葶苈子十五味丸【方剂大全】
  14. 通变白头翁汤《医学衷中参西录》
  15. 葶苈子散【方剂大全】
  16. 通变大柴胡汤《医学衷中参西录》
  17. 葶苈子回神酒【方剂大全】
  18. 通变黑锡丹《医学衷中参西录》
  19. 葶苈子【中药大全】
  20. 通便【中药主治】
  21. 葶苈子《药笼小品》
  22. 通草《本草纲目》完整版
  23. 葶苈子《药鉴》
  24. 通草《本草乘雅半偈》
  25. 葶苈子《雷公炮炙论》
  26. 通草《本草图经》
  27. 葶苈子《本草择要纲目》
  28. 通草《本草择要纲目》
  29. 葶苈子《本草经解》
  30. 通草《药鉴》
  1. 通《周慎斋遗书》
  2. 通《中医词典》
  3. 通变白虎加人参汤《医学衷中参西录》
  4. 挺长《中医词典》
  5. 通变白头翁汤《医学衷中参西录》
  6. 挺法《中医词典》
  7. 通变大柴胡汤《医学衷中参西录》
  8. 聤耳《中医词典》
  9. 通变黑锡丹《医学衷中参西录》
  10. 葶母茶《茶饮保健》
  11. 通便法《育婴家秘》
  12. 葶苈子茶《茶饮保健》
  13. 通便秘方（华佗通便）《华佗神方》
  14. 葶苈子《药鉴》
  15. 通便药《急诊医学》
  16. 葶苈子《本草择要纲目》
  17. 通草《神农本草经》
  18. 葶苈子《本草经解》
  19. 通草《本草纲目》
  20. 葶苈子《本草便读》
  21. 通草《雷公炮制药性解》
  22. 葶苈子《本草崇原》
  23. 通草《千金翼方》
  24. 葶苈子《中药学》
  25. 通草《药笼小品》
  26. 葶苈子《得配本草》
  27. 通草《长沙药解》
  28. 葶苈子《本草从新》
  29. 通草《本草经集注》
  30. 葶苈子《顾松园医镜》
  31. 通草《新修本草》


塞_《周慎斋遗书》_中医医论_【岐黄之术】

塞

塞

  • 上一页
  • 目录
  • 相关
  • 下一页

塞因之法妙难传，疏启中间峻补兼，此理若能知得透，谁云医道不通仙。塞治之法，甚则骇人耳目，可谓难也已！谓气无补法，人皆慎之，殊不知下气虚乏则中焦滞实。盖肾为生气之原，若先天气乏，不能与后天胃气相接，而喘胀生焉！故胸胁满甚，不若疏启于中，峻补于下，乃前贤之准绳。其功有快捷方式之妙，笔不尽述，惟知脉者能悟之。且用药之法，轻则泛上有碍，重则降下无妨。人参随下焦药，亦入下焦，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通
  • 当前页：塞
  • 下一页：清
<<< 返回本书目录
  1. 腮痈（附耳症）《保婴撮要》
  2. 塞耳《证治准绳·类方》
  3. 腮痈《外科十法》
  4. 塞泽里综合征【疾病大全】
  5. 腮腺肿胀【疾病症状】
  6. 塞治法《石室秘录》
  7. 腮腺肿大【疾病症状】
  8. 鳃裂瘘管【疾病大全】
  9. 腮腺炎【中药主治】
  10. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  11. 腮腺隙感染【疾病大全】
  12. 鳃裂囊肿和瘘管【疾病大全】
  13. 腮腺无痛性肿块【疾病症状】
  14. 鳃器的发生《组织学与胚胎学》
  15. 腮腺区肿大【疾病症状】
  16. 赛北紫堇【中药大全】
  17. 腮腺混合瘤【疾病大全】
  18. 赛番红花【中药大全】
  19. 腮腺恶性肿瘤【疾病大全】
  20. 赛繁缕【中药大全】
  21. 腮门主论《疡医大全》
  22. 赛金刚【中药大全】
  23. 腮候《古今医统大全》
  24. 赛葵【中药大全】
  25. 腮颔发门主论《疡医大全》
  26. 赛莨菪【中药大全】
  27. 腮《景岳全书》
  28. 赛针散【方剂大全】
  29. 撒发【中药大全】
  30. 三凹征【疾病症状】
  1. 塞《周慎斋遗书》
  2. 腮肿痛《回生集》
  3. 塞耳《证治准绳·类方》
  4. 腮肿《竹林女科证治》
  5. 塞耳丹《三因极一病证方论》
  6. 腮肿《医学纲目》
  7. 塞法《中医名词词典》
  8. 腮痈（附耳症）《保婴撮要》
  9. 塞法《中医词典》
  10. 腮痈《医学心悟》
  11. 塞佛病《默克家庭诊疗手册》
  12. 腮痈《证治准绳·幼科》
  13. 塞喉风《中医词典》
  14. 腮痈《外科十法》
  15. 塞喉风《重订囊秘喉书》
  16. 腮痈《中医词典》
  17. 塞候《诸病源候论》
  18. 腮腺与面神经关系《人体解剖学》
  19. 塞因塞用《中医名词词典》
  20. 腮腺咬肌区《人体解剖学》
  21. 塞因塞用《中医词典》
  22. 腮腺咬肌筋膜《人体解剖学》
  23. 塞治法《石室秘录》
  24. 腮腺炎病毒《医学微生物学》
  25. 噻氯匹啶《药理学》
  26. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  27. 噻吗洛尔《药理学》
  28. 腮腺《人体解剖学》
  29. 噻嗪类利尿药《药理学》
  30. 腮腺《物理诊断学》
  31. 噻替派《药理学》


清_《周慎斋遗书》_中医医论_【岐黄之术】

清

清

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺甘寒味最良，水金滋养此源长，如加辛燥纯凉剂，便使真元气自伤。肺为五脏华盖，统摄诸气，营运不息，乃至清之分，秋毫难犯。所最畏者火也，苟或心有伤感，以致肺中火动，中焦之气必伤，而咳血嗽痰之患作矣。夫金受火制，则无健运之能，而百病生焉。药宜甘寒滋养，使子母相生，不受火形，其气自清，乃为良法。辛燥纯凉之剂，不宜轻用，用之稍过，则反伤其气。必须察其脉之虚实，脉如不足，虽有痰血，亦宜温补真元，切忌寒凉。凡衄血吐血，势未甚者，当行从治，补中益气汤，加麦冬、五味之类为宜。若用寒凉，理无是处。（炳章按∶抄本多干姜 肉桂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塞
  • 当前页：清
  • 下一页：扬
<<< 返回本书目录
  1. 圊血《医学读书记》
  2. 清白散【方剂大全】
  3. 倾仆《脉因证治》
  4. 清斑青黛《汤头歌诀》
  5. 倾倒综合征【疾病大全】
  6. 清拌银芽《保健药膳》
  7. 倾倒综合征【疾病症状】
  8. 清茶油膏【方剂大全】
  9. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  10. 清肠饮【方剂大全】
  11. 氢键《医用化学》
  12. 清晨或上午头痛【疾病症状】
  13. 轻重损伤按穴治法《救伤秘旨》
  14. 清晨饮水有益《老年食养食疗》
  15. 轻重《证治准绳·幼科》
  16. 清晨早醒且不能再度入睡【疾病症状】
  17. 轻重《圣济总录》
  18. 清臭饮【方剂大全】
  19. 轻重《麻疹阐注》
  20. 清除率《生理学》
  21. 轻治法《石室秘录》
  22. 清喘汤【方剂大全】
  23. 轻易服药戒《卫生宝鉴》
  24. 清聪丸【方剂大全】
  25. 轻药愈病论《医学源流论》
  26. 清代前中期基础医学理论的进步《中国医学通史》
  27. 轻腰汤【方剂大全】
  28. 清代前中期军事医学《中国医学通史》
  29. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  30. 清代前中期临证医学的成就《中国医学通史》
  1. 清《周慎斋遗书》
  2. 清《中医词典》
  3. 清斑青黛《汤头歌诀》
  4. 圊血《医学读书记》
  5. 清半夏《中药炮制》
  6. 圊血《中医词典》
  7. 清拌银芽《保健药膳》
  8. 圊血《中医名词词典》
  9. 清便自调《中医词典》
  10. 圊脓血《中医词典》
  11. 清补《中医词典》
  12. 倾移《中医词典》
  13. 清补并用《中医词典》
  14. 倾仆《脉因证治》
  15. 清茶《饮膳正要》
  16. 倾《中医词典》
  17. 清肠润燥《中医名词词典》
  18. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  19. 清肠润燥《中医词典》
  20. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  21. 清肠泄热《中医词典》
  22. 氢键对物质性质的影响。《医用化学》
  23. 清晨嗽《中医词典》
  24. 氢键的键长和键能《医用化学》
  25. 清晨饮水有益《老年食养食疗》
  26. 氢键的本质《医用化学》
  27. 清除率的概念和计算方法《生理学》
  28. 氢键的饱和性和方向性《医用化学》
  29. 清创术《骨科学》
  30. 轻重损伤按穴治法《救伤秘旨》
  31. 清代九科《中医名词词典》


扬_《周慎斋遗书》_中医医论_【岐黄之术】

扬

扬

  • 上一页
  • 目录
  • 相关
  • 下一页

外感风寒咳嗽，身多发热头疼，或兼火郁在诸经，发散轻扬以定。四时感冒风寒，时行疫证，实非真伤寒。初感则入于太阴肺经，故咳嗽，痰多鼻塞，或头疼发热，状似伤寒。（钱本作“有似外感重而内伤相夹者一样。”）不可遽用甘辛发汗，但当察其脉之虚实，验其证之有余，以轻剂兼风药引而扬之，如葛根、升麻、荆芥之类，参苏饮之属，或兼火郁，少加清

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清
  • 当前页：扬
  • 下一页：逆
<<< 返回本书目录
  1. 秧青【中药大全】
  2. 扬肺利湿汤【方剂大全】
  3. 秧鸡【中药大全】
  4. 扬手踯足证《伤寒九十论》
  5. 秧鸡《本草纲目》完整版
  6. 扬治法《石室秘录》
  7. 秧草根《滇南本草》
  8. 羊《本草纲目》完整版
  9. 殃火丹《幼幼新书》
  10. 羊《食物疗法》
  11. 鷃【中药大全】
  12. 羊《本草纲目》图文版
  13. 燕子尾【中药大全】
  14. 羊哀【中药大全】
  15. 燕脂《本草纲目》图文版
  16. 羊不吃草《本草纲目》完整版
  17. 燕脂《本草择要纲目》
  18. 羊不食【中药大全】
  19. 燕脂《本草纲目》完整版
  20. 羊齿《本草纲目》完整版
  21. 燕云亭司马伏暑感证《程杏轩医案》
  22. 羊齿天冬【中药大全】
  23. 燕窝疮羊胡疮《外科启玄》
  24. 羊胆《本草纲目》完整版
  25. 燕窝疮门主论《疡医大全》
  26. 羊胆《药征续编》
  27. 燕窝疮《医宗金鉴》
  28. 羊胆【中药大全】
  29. 燕窝【中药大全】
  30. 羊胆丸【方剂大全】
  1. 扬《周慎斋遗书》
  2. 扬《中医词典》
  3. 扬刺《中医名词词典》
  4. 秧草根《滇南本草》
  5. 扬刺《中医词典》
  6. 殃注候《诸病源候论》
  7. 扬手踯足证《伤寒九十论》
  8. 殃火丹候《诸病源候论》
  9. 扬腕法《中医词典》
  10. 殃火丹《证治准绳·幼科》
  11. 扬治法《石室秘录》
  12. 殃火丹《幼幼新书》
  13. 羊《本草纲目》
  14. 殃火丹《中医词典》
  15. 羊《食物疗法》
  16. 央央《中医词典》
  17. 羊《食疗本草》
  18. 央《中医词典》
  19. 羊《本经逢原》
  20. 燕子窠《玉楸药解》
  21. 羊《本草从新》
  22. 燕子（通草）〈平〉《食疗本草》
  23. 羊《得配本草》
  24. 燕脂《本草择要纲目》
  25. 羊《本草撮要》
  26. 燕脂《本草便读》
  27. 羊《药性切用》
  28. 燕脂《本草纲目》
  29. 羊（杨）梅〈温〉《食疗本草》
  30. 燕云亭司马伏暑感证《程杏轩医案》
  31. 羊不吃草《证类本草》


逆_《周慎斋遗书》_中医医论_【岐黄之术】

逆

逆

  • 上一页
  • 目录
  • 相关
  • 下一页

人火分明势缓然，寒凉灭伏药相兼，两途虚实应须别，莫使差讹致倒颠。经云∶微者逆之。

也。（张东扶曰∶心之真阴伤，然后君火炽，用寒以益心，非为心属火而用凉以折之也。亦救其心之真阴而火自静耳。）且真阴藏于离宫，故曰神阴。与相火治法大相远矣。（复言可以用寒之故，张东扶曰∶火旺于南，南，离也，心也，而真火实生于肾。水旺于北，北，坎也，肾也，而真水实生于心。）名虽曰逆，实正治之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扬
  • 当前页：逆
  • 下一页：从
<<< 返回本书目录
  1. 你真的想要健康吗?《人体使用手册》
  2. 逆阿落【中药大全】
  3. 拟治诸方《明医杂着》
  4. 逆产《圣济总录》
  5. 拟治岭南诸病《明医杂着》
  6. 逆产《卫生易简方》
  7. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  8. 逆产方《外台秘要》
  9. 拟用诸法一《时病论》
  10. 逆传入营《温热论》
  11. 拟用诸法五《时病论》
  12. 逆从《圣济总录》
  13. 拟用诸法四《时病论》
  14. 逆从四时无胃亦死《类经》
  15. 拟用诸法三《时病论》
  16. 逆行性细菌感染【疾病症状】
  17. 拟用诸法七《时病论》
  18. 逆行性遗忘【疾病症状】
  19. 拟用诸法六《时病论》
  20. 逆行胰胆管造影（ERCP）《物理诊断学》
  21. 拟用诸法二《时病论》
  22. 逆经《女科秘要》
  23. 拟用诸法八《时病论》
  24. 逆生《备急千金要方》
  25. 拟用诸法《时病论歌括新编》
  26. 逆数论《景岳全书》
  27. 拟用诸法《时病论歌括新编》
  28. 逆顺《黄帝内经·灵枢》
  29. 拟用诸法《时病论歌括新编》
  30. 逆顺《灵枢悬解》
  1. 逆《周慎斋遗书》
  2. 逆《中医词典》
  3. 逆产《圣济总录》
  4. 逆《中医词典》
  5. 逆产《中医词典》
  6. 妳（nǎi）疬《中医词典》
  7. 逆产《中医词典》
  8. 妳（nǎi）疬《中医词典》
  9. 逆产《卫生易简方》
  10. 拟治诸方《明医杂着》
  11. 逆产方一十二首《外台秘要》
  12. 拟治岭南诸病《明医杂着》
  13. 逆产横生《奇效简便良方》
  14. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  15. 逆产候《巢氏病源补养宣导法》
  16. 拟用诸法《时病论》
  17. 逆产候《诸病源候论》
  18. 拟用诸法《时病论》
  19. 逆传《中医名词词典》
  20. 拟用诸法《时病论》
  21. 逆传《中医词典》
  22. 拟用诸法《时病论》
  23. 逆传《中医词典》
  24. 拟用诸法《时病论》
  25. 逆传入营《温热论》
  26. 拟用诸法《时病论》
  27. 逆传心包《中医名词词典》
  28. 拟用诸法《时病论》
  29. 逆传心包《中医词典》
  30. 拟用诸法《时病论》
  31. 逆传心包《中医词典》


从_《周慎斋遗书》_中医医论_【岐黄之术】

从

从

  • 上一页
  • 目录
  • 相关
  • 下一页

龙火飞腾大速，遇寒光焰滔天，惟其推折势难兼，邪退正随管见。（钱本作“难将凉剂经云∶甚者从之，从者，从其性也。盖龙火者，相火也，其势大烈，不可水灭湿折，从其性而伏之，惟桂、附、姜之属，可以治之。庸工不识此理，凡见火病，不分阴阳，不辨虚实，确谓知母 黄柏，独能补肾滋阴，不知阴气化火，火势愈强，是不明龙雷之性，逆从之道也。

（末二句钱本作“真阴在坎，却与心火同治”，谬矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆
  • 当前页：从
  • 下一页：求
<<< 返回本书目录
  1. 聪明益气汤【方剂大全】
  2. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  3. 聪明汤【方剂大全】
  4. 从高堕下《千金翼方》
  5. 聪耳益气汤【方剂大全】
  6. 从高堕下方《外台秘要》
  7. 聪耳抑火汤【方剂大全】
  8. 从高堕下瘀血及折伤内损方《外台秘要》
  9. 聪耳丸【方剂大全】
  10. 从高坠下【方剂主治】
  11. 聪耳汤【方剂大全】
  12. 从高坠下伤《伤科补要》
  13. 聪耳四物汤【方剂大全】
  14. 从高坠下伤损肿痛《圣济总录》
  15. 聪耳明目【方剂主治】
  16. 从革解毒汤【方剂大全】
  17. 聪耳明目【中药主治】
  18. 从横逆顺伏匿脉《脉经》
  19. 聪耳芦荟丸【方剂大全】
  20. 从化篇《外经微言》
  21. 聪耳地黄丸【方剂大全】
  22. 从龙汤《医学衷中参西录》
  23. 聪耳达郁汤【方剂大全】
  24. 从龙汤【方剂大全】
  25. 楤叶悬钩子【中药大全】
  26. 从脉不从症四条《伤寒括要》
  27. 楤木叶【中药大全】
  28. 从免疫角度看衰老《免疫与健康》
  29. 楤木花【中药大全】
  30. 从逆窥源篇《外经微言》
  1. 从《周慎斋遗书》
  2. 从《中医词典》
  3. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  4. 聪耳益气汤《外科理例》
  5. 从动物实验转入临床应用《临床激光治疗学》
  6. 聪耳汤《仁术便览》
  7. 从高堕下《千金翼方》
  8. 聪不内居《中医词典》
  9. 从高堕下方三首《外台秘要》
  10. 葱粥《医学入门》
  11. 从高堕下秘方《华佗神方》
  12. 葱汁《千金翼方》
  13. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  14. 葱熨法治验《卫生宝鉴》
  15. 从高坠下伤《伤科补要》
  16. 葱熨法葱白（一握如臂大）《伤寒括要》
  17. 从高坠下伤损肿痛《圣济总录》
  18. 葱熨法《苏沈良方》
  19. 从革《中医词典》
  20. 葱熨法《仁术便览》
  21. 从横逆顺伏匿脉《脉经》
  22. 葱熨法《医方考》
  23. 从化篇《外经微言》
  24. 葱熨法《冯氏锦囊秘录》
  25. 从脚趾运动看性生活《素女经》
  26. 葱熨法《冯氏锦囊秘录》
  27. 从龙汤《医学衷中参西录》
  28. 葱叶《本草求真》
  29. 从脉不从症四条《伤寒括要》
  30. 葱实《名医别录》
  31. 从免疫角度看衰老《免疫与健康》


求_《周慎斋遗书》_中医医论_【岐黄之术】

求

求

  • 上一页
  • 目录
  • 相关
  • 下一页

呕逆声频气有余，欲餐难入费踌躇，寒因热用无他技，姜制栀连倍竹茹。求者，求心火之有余也。盖心为君火，不戢则自焚，自焚则死。况真精所藏之位，性喜寒而恶热。太仆云∶寒以益心，诚哉是言也。又云∶呕逆生而食不得入，有火之病，宜求所谓寒因热用，是其法也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：从
  • 当前页：求
  • 下一页：责
<<< 返回本书目录
  1. 鳅鱼《本草纲目》图文版
  2. 求本论《景岳全书》
  3. 鳅鱼《本草求真》
  4. 求本论《医学入门》
  5. 鳅鱼《本草纲目》完整版
  6. 求汗《周慎斋遗书》
  7. 鳅肚疔门主论《疡医大全》
  8. 求嗣《急救广生集》
  9. 楸子【中药大全】
  10. 求嗣《寿世保元》
  11. 楸叶【中药大全】
  12. 求嗣《万病回春》
  13. 楸叶《本草纲目》完整版
  14. 求嗣《医述》
  15. 楸树【中药大全】
  16. 求嗣《医学集成》
  17. 楸木皮【中药大全】
  18. 求嗣《医学入门》
  19. 楸木皮《证类本草》
  20. 求嗣《医学心悟》
  21. 楸木果【中药大全】
  22. 求嗣门《妇人大全良方》
  23. 楸木白皮《本草纲目》完整版
  24. 求嗣上《竹林女科证治》
  25. 楸《本草纲目》图文版
  26. 求嗣下《竹林女科证治》
  27. 楸《本草纲目》完整版
  28. 求嗣约言《医法圆通》
  29. 蚯蚓咬伤门主论《疡医大全》
  30. 求岁天医法《普济方·针灸》
  1. 求《周慎斋遗书》
  2. 鳅鱼《药性切用》
  3. 求本论《景岳全书》
  4. 鳅鱼《本草撮要》
  5. 求本论《医学入门》
  6. 鳅鱼《本草从新》
  7. 求寸法《卫生宝鉴》
  8. 鳅鱼《本草求真》
  9. 求丹口诀《女丹合编选注》
  10. 鳅鱼《本草纲目》
  11. 求汗《周慎斋遗书》
  12. 鳅肚疔门主论《疡医大全》
  13. 求疗尽告所悉《友渔斋医话》
  14. 鳅肚疔《中医词典》
  15. 求嗣《医学集成》
  16. 楸木皮《证类本草》
  17. 求嗣《中医词典》
  18. 楸木皮《海药本草》
  19. 求嗣《医学入门》
  20. 楸《本草纲目》
  21. 求嗣《医述》
  22. 蚯蚓瘴《古今医案按》
  23. 求嗣《寿世保元》
  24. 蚯蚓咬伤门主论《疡医大全》
  25. 求嗣《万病回春》
  26. 蚯蚓咬伤门主方《疡医大全》
  27. 求嗣《医学心悟》
  28. 蚯蚓咬《奇效简便良方》
  29. 求嗣《急救广生集》
  30. 蚯蚓土《玉楸药解》
  31. 求嗣必先养精《竹林女科证治》


责_《周慎斋遗书》_中医医论_【岐黄之术】

责

责

  • 上一页
  • 目录
  • 相关
  • 下一页

寒动乎中因肾虚，肾虚阳脱气难拘，须知地户宜常闭，失禁令人必丧躯。责者，责肾水之虚之开窍处。故知两肾，乃先天水火之窟。元气之浓薄，于此分焉；形躯之寿夭，由此判焉。

善保养者，使火不妄动，真气不损，存守于中，乾坤不息，与胃气相接，何病之有？（王胥山曰∶真气即是肾中元阴元阳之气，相火一动，真气自泄，相火不动，则真气静存于内，生化无穷，尽根于此。）不善养者，劳欲过度，真气漏泄，相火横行，邪气无制，于是百病生焉。又肾虚则寒起，若真阳脱而作泻者，是门户不禁也。脉存者生，脉脱者死。药宜峻补于下，迟则不能斡旋矣。经云∶热之不热，是无火也。食入反出，是亦无火也，并温也。温之不愈，其死速矣。（一作“温而不愈者有之，未有不温而能愈者也。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求
  • 当前页：责
  • 下一页：缓
<<< 返回本书目录
  1. 则痛【方剂主治】
  2. 责任制护理病历《病历书写规范》
  3. 躁郁样【疾病症状】
  4. 责任制护理病历表格《病历书写规范》
  5. 躁驶二脉《圆运动的古中医学》
  6. 择地《千金翼方》
  7. 躁扰狂越，骂詈惊骇《药症忌宜》
  8. 择吉《医宗金鉴》
  9. 躁脉有浮沉辨《读医随笔》
  10. 择吉《幼科种痘心法要旨》
  11. 躁狂症【疾病大全】
  12. 择吉日《痰火点雪》
  13. 躁狂与昏睡交替【疾病症状】
  14. 择吉日《针灸大全》
  15. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  16. 择乳母法《幼幼新书》
  17. 躁狂抑郁性精神病《老年百病防治》
  18. 择乳母论《婴童类萃》
  19. 躁狂【疾病症状】
  20. 择乳母-幼幼汇集（上）《古今医统大全》
  21. 躁《证治准绳·杂病》
  22. 择收生婆《妇科心法要诀》
  23. 躁《证治准绳·类方》
  24. 择收生婆《医宗金鉴》
  25. 燥症门《石室秘录》
  26. 泽尔韦格综合症《基因与疾病》
  27. 燥症门《辨证录》
  28. 泽肤膏【方剂大全】
  29. 燥症论治《类证治裁》
  30. 泽黄英土汤【方剂大全】
  1. 责《周慎斋遗书》
  2. 则天女皇茶《茶饮保健》
  3. 责任制护理《基础护理学》
  4. 躁驶二脉《圆运动的古中医学》
  5. 责任制护理病历《病历书写规范》
  6. 躁扰狂越，骂詈惊骇《药症忌宜》
  7. 责任制护理病历表格《病历书写规范》
  8. 躁脉有浮沉辨《读医随笔》
  9. 责任制护理的概念及内容《医学心理学》
  10. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  11. 择地《千金翼方》
  12. 躁狂症《默克家庭诊疗手册》
  13. 择吉《医宗金鉴》
  14. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  15. 择吉《幼科种痘心法要旨》
  16. 躁狂抑郁性精神病先兆《中医疾病预测》
  17. 择吉日《痰火点雪》
  18. 躁狂抑郁性精神病《老年百病防治》
  19. 择吉日《针灸大全》
  20. 躁狂抑郁性疾病《默克家庭诊疗手册》
  21. 择乳母（幼幼汇集 上）《古今医统大全》
  22. 躁狂《中医名词词典》
  23. 择乳母法《备急千金要方》
  24. 躁烦《中医词典》
  25. 择乳母法《幼幼新书》
  26. 躁《证治准绳·杂病》
  27. 择乳母法《竹林女科证治》
  28. 躁《证治准绳·类方》
  29. 择乳母论《婴童类萃》
  30. 躁《医学纲目》
  31. 择食《中医词典》


缓_《周慎斋遗书》_中医医论_【岐黄之术】

缓

缓

  • 上一页
  • 目录
  • 相关
  • 下一页

久而增气理悠长，缓治中和物化常，脾胃相通辨谷气，药如偏胜不为良。经云∶久而增气，物化之常，气增之久，夭之由也。此言药之气味，治之缓急，出乎医之调燮也。盖胃中清纯委和之气，偏与谷肉果菜相宜，即参术亦有偏胜。此先哲之格言，自当视其病之缓急而治亦如之。夫病有新久，新则势急，宜治以重剂，久则势缓，宜调以轻剂。一切内外伤，邪气已退，药宜间服，当以饮食调之，于中有缓急之意存焉。若服药过度，反伤其气，病益绵延不愈，或者反致增添新病。医须识此，庶无虚虚之害矣。（张东扶曰∶此条乃治病最要之法，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：责
  • 当前页：缓
  • 下一页：峻
<<< 返回本书目录
  1. 缓《脉确》
  2. 缓（阴）《濒湖脉学》
  3. 寰椎骨折脱位【疾病大全】
  4. 缓肠汤【方剂大全】
  5. 寰椎骨折【疾病大全】
  6. 缓冲溶液《医用化学》
  7. 寰椎沟环畸形【疾病大全】
  8. 缓唇汤【方剂大全】
  9. 寰枢椎旋转脱位固定【疾病大全】
  10. 缓风散【方剂大全】
  11. 寰枢椎脱位【疾病大全】
  12. 缓肝理脾汤【方剂大全】
  13. 寰枢脱位【疾病症状】
  14. 缓肝利肺化痰丸【方剂大全】
  15. 寰枢关节脱位【疾病大全】
  16. 缓攻汤【方剂大全】
  17. 寰枢关节不稳定【疾病症状】
  18. 缓和二神丹【方剂大全】
  19. 环状胰腺【疾病大全】
  20. 缓和剂【方剂大全】
  21. 环状外阴炎【疾病大全】
  22. 缓急止痛【方剂主治】
  23. 环状肉芽肿【疾病症状】
  24. 缓颊散【方剂大全】
  25. 环状红斑【疾病大全】
  26. 缓筋汤【方剂大全】
  27. 环珠《医宗金鉴》
  28. 缓惊红饼子【方剂大全】
  29. 环珠《痘疹心法要诀》
  30. 缓疽《圣济总录》
  1. 缓《周慎斋遗书》
  2. 缓《脉确》
  3. 缓《痰火点雪》
  4. 缓《中医词典》
  5. 缓（阴）《濒湖脉学》
  6. 寰枢关节脱位《中医伤科按摩学》
  7. 缓补《中医词典》
  8. 圜（yuá，音圆）直《中医词典》
  9. 缓冲容量与缓冲范围《医用化学》
  10. 环状肉芽肿《默克家庭诊疗手册》
  11. 缓冲溶液PH的计算《医用化学》
  12. 环状沉淀试验《免疫学和免疫学检验》
  13. 缓冲溶液的配制《医用化学》
  14. 环珠形《中医词典》
  15. 缓冲溶液与缓冲作用原理《医用化学》
  16. 环珠《痘疹心法要诀》
  17. 缓冲溶液在医学上的意义《医用化学》
  18. 环珠《医宗金鉴》
  19. 缓冲液《实用免疫细胞与核酸》
  20. 环周图说难《子午流注说难》
  21. 缓方《中医名词词典》
  22. 环中《针灸学》
  23. 缓方《中医词典》
  24. 环中《中医词典》
  25. 缓风《中医词典》
  26. 环一磷酸腺甘《常用化验值及意义》
  27. 缓筋《中医词典》
  28. 环一磷酸鸟甘《常用化验值及意义》
  29. 缓紧《四圣心源》
  30. 环项发门主论《疡医大全》
  31. 缓疽《圣济总录》


峻_《周慎斋遗书》_中医医论_【岐黄之术】

峻

峻

  • 上一页
  • 目录
  • 相关
  • 下一页

势急难施缓治，邪实重剂相当，理中承气斡旋分，用者验如神应。峻治之法，死生所系，应善用其法，可谓上工也矣。又患似伤寒，应汗不汗，其势不解，心中烦躁不安，势已极矣。

宜大剂补中益气，加麻黄、姜、附，一服即解。此皆峻治之一法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓
  • 当前页：峻
  • 下一页：探
<<< 返回本书目录
  1. 皲裂膏【方剂大全】
  2. 峻补《圣济总录》
  3. 皲裂疮【疾病大全】
  4. 浚川丸【方剂大全】
  5. 菌血症和败血性休克《默克家庭诊疗手册》
  6. 浚牛膏【方剂大全】
  7. 菌血症【疾病大全】
  8. 浚荣散【方剂大全】
  9. 菌血症【疾病症状】
  10. 浚水汤【方剂大全】
  11. 菌尿【疾病症状】
  12. 浚血丸【方剂大全】
  13. 菌痢汤【方剂大全】
  14. 骏马散【方剂大全】
  15. 菌痢【中药主治】
  16. 咖啡【中药大全】
  17. 菌桂《证类本草》
  18. 咖啡斑【疾病症状】
  19. 菌桂《神农本草经百种录》
  20. 咖啡因与氨茶碱中毒【疾病大全】
  21. 菌桂《本草纲目》完整版
  22. 卡波西肉瘤【疾病大全】
  23. 莙荙子【中药大全】
  24. 卡波西水痘样疹【疾病大全】
  25. 莙荙菜【中药大全】
  26. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  27. 君子香苏散【方剂大全】
  28. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  29. 君子丸【方剂大全】
  30. 卡密【中药大全】
  1. 峻《周慎斋遗书》
  2. 麇舌《名医别录》
  3. 峻补《圣济总录》
  4. 麇舌《新修本草》
  5. 峻补《中医词典》
  6. 麇舌《本草经集注》
  7. 峻下《中医名词词典》
  8. 麇舌《千金翼方》
  9. 峻下《中医词典》
  10. 麇（俱伦切）舌《证类本草》
  11. 峻下逐水药《中药学》
  12. 皲裂疮《中医词典》
  13. 咖啡因《药理学》
  14. 皲裂《中医词典》
  15. 卡比多巴《药理学》
  16. 菌子〈寒〉《食疗本草》
  17. 卡波西肉瘤《默克家庭诊疗手册》
  18. 菌子《饮膳正要》
  19. 卡法《中医词典》
  20. 菌栀茶《茶饮保健》
  21. 卡法《中医词典》
  22. 菌血症和败血症《默克家庭诊疗手册》
  23. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  24. 菌血症和败血性休克《默克家庭诊疗手册》
  25. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  26. 菌群失调性假膜性肠炎《病理学》
  27. 卡介苗（结核活菌苗，BCG）《医院药学》
  28. 菌苗《医学微生物学》
  29. 卡马西平《药理学》
  30. 菌桂《名医别录》
  31. 卡氏肺孢子虫《人体寄生虫学》


探_《周慎斋遗书》_中医医论_【岐黄之术】

探

探

  • 上一页
  • 目录
  • 相关
  • 下一页

初验难分真伪，欲施攻补狐疑，全凭一探实和虚，此是医家妙计。凡治病，内外不辨，又虚实不分，妄施药物，服之不能保其无失。医家通活变者，临证察脉之时，问前医所用何药，作何调理，若果能见其实有失处，我则对证施治，必无不治。（王胥山曰∶前医用药未效，后之接手者多务翻案以求胜之，久寒则用热，久热则用寒，久泻则用补，久补则用泻，以为讨巧出奇之计。然而脉与因故在也，苟据脉审因，确见前医识力未到，自当改弦易辙，以正其误，若不据脉审因，而妄生歧论，只图求异于前人而网其利，竟置病患吉凶于度外，其居心不可问矣。）嗟乎！惟有初治之时最难，虚实两途，犹豫未决。

（张东扶曰∶古人知其难而难之，今人知其难而易之，亦并不知其难也。冤哉！）知机者，用意调和，如按琴瑟，药中则气和，自然之理。但实可受寒，虚可受热，攻补之诀，在其中矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：峻
  • 当前页：探
  • 下一页：兼
<<< 返回本书目录
  1. 炭疽杆菌《医学微生物学》
  2. 探病秘旨《幼科推拿秘书》
  3. 炭疽病【疾病大全】
  4. 探渊丹【方剂大全】
  5. 炭疽【疾病大全】
  6. 碳水化合物《食物疗法》
  7. 炭疽《传染病》
  8. 碳水化物《临床营养学》
  9. 炭火《本草纲目》图文版
  10. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  11. 炭火《本草纲目》完整版
  12. 汤方《幼科发挥》
  13. 叹息样呼吸【疾病症状】
  14. 汤方内更换药味说《幼科铁镜》
  15. 叹息样呼吸【疾病症状】
  16. 汤火《寿世保元》
  17. 叹息（太息）《针灸资生经》
  18. 汤火《万病回春》
  19. 叹息《普济方·针灸》
  20. 汤火疮《保婴撮要》
  21. 叹气后舒服【疾病症状】
  22. 汤火疮《丹溪治法心要》
  23. 檀香油【中药大全】
  24. 汤火疮《仁术便览》
  25. 檀香丸【方剂大全】
  26. 汤火疮《圣济总录》
  27. 檀香汤【方剂大全】
  28. 汤火疮（灸疮）《证治准绳·疡医》
  29. 檀香泥【中药大全】
  30. 汤火疮无问大小方《外台秘要》
  1. 探《周慎斋遗书》
  2. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  3. 探胞汤《三因极一病证方论》
  4. 炭疽杆菌《医学微生物学》
  5. 探病秘旨《幼科推拿秘书》
  6. 炭疽《传染病》
  7. 探查和发现新的神经递质《实用免疫细胞与核酸》
  8. 炭火《药性切用》
  9. 探肛筒《中医词典》
  10. 炭火《本草撮要》
  11. 探骊《中医词典》
  12. 炭火《本草分经》
  13. 探亲避孕药《妇产科学》
  14. 炭火《本草从新》
  15. 探索中医革新之路《中国医学通史》
  16. 炭火《本草纲目》
  17. 探吐《中医词典》
  18. 叹息（太息）《针灸资生经》
  19. 探吐法《医方考》
  20. 叹息《普济方·针灸》
  21. 探望病人《家庭医学百科-家庭护理篇》
  22. 坦然《中医词典》
  23. 探爪式《气功外气疗法》
  24. 檀香汤膏子《是斋百一选方》
  25. 探针-靶反应《实用免疫细胞与核酸》
  26. 檀香汤《太平惠民和剂局方》
  27. 探针制备《临床生物化学》
  28. 檀香散《明目至宝》
  29. 碳单位代谢《生物化学与分子生物学》
  30. 檀香《本草撮要》
  31. 碳水化合物《食物疗法》


兼_《周慎斋遗书》_中医医论_【岐黄之术】

兼

兼

  • 上一页
  • 目录
  • 相关
  • 下一页

实虚相杂损元阳，攻补兼施细酌量，先理脾家为切要，气行无滞补何妨。兼治之法，攻补并泻，或腹痛，或胸胁满闷。怒气挟食伤肝，皆损中气，虽兼内外劳伤，头痛 发热，务以调理脾胃为先。凡治吐泻腹痛满闷等证，先用温补，加香砂辛热之味，使诸证平复，而脾气营运，再用纯补之药，以俟汗解而愈。古云∶气滞物伤，补益兼行消导，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：探
  • 当前页：兼
  • 下一页：候
<<< 返回本书目录
  1. 监护《基础护理学》
  2. 兼补煮散【方剂大全】
  3. 肩周炎【疾病大全】
  4. 兼攻汤【方剂大全】
  5. 肩周炎《自我调养巧治病》
  6. 兼金散【方剂大全】
  7. 肩周炎《自我调养巧治病》
  8. 兼金丸【方剂大全】
  9. 肩周酸痛不适【疾病症状】
  10. 兼略《张氏医通》
  11. 肩周区弥散的钝痛及放射痛【疾病症状】
  12. 兼朴厚朴汤【方剂大全】
  13. 肩肿痛《扁鹊神应针灸玉龙经》
  14. 兼气散【方剂大全】
  15. 肩中俞穴【人体背部穴位】
  16. 兼气汤【方剂大全】
  17. 肩中疽、干疽、过肩疽《医宗金鉴》
  18. 兼痧伤寒不同辨《痧胀玉衡》
  19. 肩贞穴【上肢外侧穴位】
  20. 兼症治法《疠疡机要》
  21. 肩贞穴【人体背部穴位】
  22. 兼症总论《银海指南》
  23. 肩髃穴【上肢外侧穴位】
  24. 兼治于内者《儒门事亲》
  25. 肩痈门主论《疡医大全》
  26. 兼治于外者《儒门事亲》
  27. 肩痈《续名医类案》
  28. 菅【中药大全】
  29. 肩痈《推求师意》
  30. 菅茅根【中药大全】
  1. 兼《周慎斋遗书》
  2. 监护《基础护理学》
  3. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  4. 监督《传染病》
  5. 兼方《中医名词词典》
  6. 监仓之官《中医词典》
  7. 兼方《中医词典》
  8. 艰巨性《预防医学》
  9. 兼金散《三因极一病证方论》
  10. 肩柱骨《中医词典》
  11. 兼金丸《三因极一病证方论》
  12. 肩柱《中医词典》
  13. 兼论杂证病因《灵素节注类编》
  14. 肩周炎《自我调养巧治病》
  15. 兼略《张氏医通》
  16. 肩周炎《自我调养巧治病》
  17. 兼疟感冒《圆运动的古中医学》
  18. 肩肿痛《扁鹊神应针灸玉龙经》
  19. 兼痧伤寒不同辨《痧胀玉衡》
  20. 肩中俞《针灸学》
  21. 兼胎症《中医词典》
  22. 肩中俞《中医词典》
  23. 兼证《中医词典》
  24. 肩中俞《针灸大成》
  25. 兼症治法《疠疡机要》
  26. 肩中疽、干疽、过肩疽《外科心法要诀》
  27. 兼症总论《银海指南》
  28. 肩中疽、干疽、过肩疽《医宗金鉴》
  29. 犍（jiān，音肩）《中医词典》
  30. 肩中疽《中医词典》
  31. 湔浣（jiān）《中医词典》


候_《周慎斋遗书》_中医医论_【岐黄之术】

候

候

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒表实汗为难，火数如逢发等间，（王胥山曰∶火数，谓七日及十四日之期，病证多于此候转机也。未至其期，强发其汗，汗或不出，或虽有汗而病仍不解，若至其期，用药中的，应手取效矣。发等间，言发汗之不难也。炳章按∶余见近时，市医多有持此论者，余常笑之不意，乃原本于此，夫风寒中人，急于星火当其，初起用药驱之使出，则邪去而正不伤，最要法也。迟疑逗留坐视其传经，则变症蜂起，虽欲乘火数而发其汗，庸有冀平。）历代明医无此诀，于今说破妙机关。外感有余之证，必身热头疼，恶寒无汗，乃表实之故。虽言表实者，理宜发汗，然服发汗药而汗不出，不宜再发其汗，候逢火数，其汗必出，或作战而汗，亦有不战而汗者。若战汗时，药宜用温补以一助之，要使正气胜其邪，邪汗出而愈。如火数未至，将药强发，虽汗亦非自然之汗，不免反伤其气，其病反甚于前。历代明医，不立此法有汗当止，无汗当候。或兼吐泻，亦当调理中宫，或虚实相兼，攻补互用。（钱本于验字条下有此数句，盖亦慎斋之言，而草庐本不载，今改附录候字条下，稍低一字，以别于草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兼
  • 当前页：候
  • 下一页：夺
<<< 返回本书目录
  1. 厚叶子树【中药大全】
  2. 候风藤【中药大全】
  3. 厚叶沿阶草【中药大全】
  4. 候脉《厘正按摩要术》
  5. 厚叶旋蒴苣苔【中药大全】
  6. 候气《类经》
  7. 厚叶算盘子【中药大全】
  8. 候气察三部九候《类经》
  9. 厚叶素馨【中药大全】
  10. 候气法《针灸问对》
  11. 厚叶牛耳草【中药大全】
  12. 候人年得疽法《千金翼方》
  13. 厚叶贯众【中药大全】
  14. 候胎《女科证治准绳》
  15. 厚叶川木香【中药大全】
  16. 候胎《证治准绳·女科》
  17. 厚胃丸【方剂大全】
  18. 候胎法《济阴纲目》
  19. 厚朴子【中药大全】
  20. 候胎法《女科折衷纂要》
  21. 厚朴煮散【方剂大全】
  22. 候天色法《黄帝明堂灸经》
  23. 厚朴枳实汤【方剂大全】
  24. 候天色法《普济方·针灸》
  25. 厚朴枳壳汤【方剂大全】
  26. 候天色法《宋本备急灸法》
  27. 厚朴饮【方剂大全】
  28. 候痫法《幼幼新书》
  29. 厚朴泻心汤【方剂大全】
  30. 候痈疽色法《千金翼方》
  1. 候《周慎斋遗书》
  2. 候《诸病源候论》
  3. 候呼内针《中医词典》
  4. 候《诸病源候论》
  5. 候呼引针《中医词典》
  6. 候《诸病源候论》
  7. 候脉《厘正按摩要术》
  8. 候《诸病源候论》
  9. 候气《中医名词词典》
  10. 候《诸病源候论》
  11. 候气《中医词典》
  12. 候《巢氏病源补养宣导法》
  13. 候气《类经》
  14. 候《中医词典》
  15. 候气辨疑《类经图翼》
  16. 厚药《中医词典》
  17. 候气察三部九候《类经》
  18. 厚朴枳实白术甘草汤方《伤寒杂病论》
  19. 候气法《金针秘传》
  20. 厚朴四物汤方《伤寒杂病论》
  21. 候气法《针灸问对》
  22. 厚朴生姜甘草半夏人参汤方《伤寒论》
  23. 候人年得疽法《千金翼方》
  24. 厚朴生姜甘草半夏人参汤方《医宗金鉴》
  25. 候胎《中医词典》
  26. 厚朴生姜半夏甘草人参汤证《临证实验录》
  27. 候胎《证治准绳·女科》
  28. 厚朴生姜半夏甘草人参汤方《医宗金鉴》
  29. 候胎《女科证治准绳》
  30. 厚朴生姜半夏甘草人参汤方《伤寒杂病论》
  31. 候胎法《济阴纲目》


夺_《周慎斋遗书》_中医医论_【岐黄之术】

夺

夺

  • 上一页
  • 目录
  • 相关
  • 下一页

临证随机立见高，宜攻宜守辨分毫，心存专主人司命，仇夺乾坤造化标。经云∶精气夺则虚。又云∶夺血者无汗（汗即血所化也。）夺之为言，重虚之谓也。精气夺，夺血者，宜守之，毋再伤其精气血。又经云∶土郁夺之。夺之即攻之谓也，言土郁者，宜攻下之，令无壅窒也。宜守宜攻，辨得分明，自无虚虚实实之祸矣。（王胥山曰∶病有危急，而虚实介于疑似之间，治之苟失其宜，虚虚实实，死亡不旋踵矣。惟深于理法者辨之明而察之，审宜守宜攻，确然不惑，独排群议而急救之，所谓夺者，乃夺之死也而置之生，夺之危地而置之安也。其引经文，不过取以为攻守二途作一引子，于夺字符机不甚紧对，盖精气夺则虚血，血夺者无气，二夺字当作失字解，土郁夺之，此夺字当是夺而去之之义，玩诗意，细绎经文，其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候
  • 当前页：夺
  • 下一页：寒
<<< 返回本书目录
  1. 多组资料的比较《预防医学》
  2. 夺关将军散【方剂大全】
  3. 多足蕨【中药大全】
  4. 夺关散【方剂大全】
  5. 多子酒【方剂大全】
  6. 夺魂散【方剂大全】
  7. 多子锭【方剂大全】
  8. 夺魂汤【方剂大全】
  9. 多重肺部感染【疾病大全】
  10. 夺门丹【方剂大全】
  11. 多种组织构成的肿瘤《病理学》
  12. 夺命抽刀散【方剂大全】
  13. 多种抽动综合征【疾病大全】
  14. 夺命川附汤【方剂大全】
  15. 多中心性网状组织细胞增生症【疾病大全】
  16. 夺命大青金丹【方剂大全】
  17. 多指畸形【疾病大全】
  18. 夺命丹《扁鹊心书》
  19. 多指（趾）畸形【疾病症状】
  20. 夺命丹【方剂大全】
  21. 多指（趾）《家庭医学百科-医疗康复篇》
  22. 夺命独参汤【方剂大全】
  23. 多枝婆婆纳【中药大全】
  24. 夺命返魂散【方剂大全】
  25. 多粘菌素类《药理学》
  26. 夺命方丹【方剂大全】
  27. 多灶性运动神经病【疾病大全】
  28. 夺命膏【方剂大全】
  29. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  30. 夺命更生散【方剂大全】
  1. 夺《周慎斋遗书》
  2. 夺《中医词典》
  3. 夺汗者无血《中医词典》
  4. 多组资料间的两两比较《医学统计学》
  5. 夺魂散《妇人大全良方》
  6. 多组资料的比较《预防医学》
  7. 夺魂散《三因极一病证方论》
  8. 多组资料的比较《医学统计学》
  9. 夺精《中医名词词典》
  10. 多子酒方《奇方类编》
  11. 夺精《中医词典》
  12. 多种组织构成的肿瘤《病理学》
  13. 夺命《中医词典》
  14. 多种危险因素的联合作用《预防医学》
  15. 夺命抽刀散《太平惠民和剂局方》
  16. 多指（趾）《家庭医学百科-医疗康复篇》
  17. 夺命丹《傅青主女科》
  18. 多粘菌素类《药理学》
  19. 夺命丹《三因极一病证方论》
  20. 多粘菌素B《医院药学》
  21. 夺命丹《太平惠民和剂局方》
  22. 多元酸碱在溶液中的离解《医用化学》
  23. 夺命丹《外科理例》
  24. 多御与少泄《素女经》
  25. 夺命丹《仁术便览》
  26. 多样性《预防医学》
  27. 夺命丹《仁术便览》
  28. 多言《广瘟疫论》
  29. 夺命丹《扁鹊心书》
  30. 多言《疫疹一得》
  31. 夺命丹《是斋百一选方》


寒_《周慎斋遗书》_中医医论_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

恶寒战栗非寒证，阳亢精微积热深，莫使毫厘谬千里，总须着意个中寻。恶寒之证，有阳亢而见阴证者，此假寒真实热也。若真寒之证，其脉为迟，为微为弱，气虚欲脱，足冷厥逆，自汗自利，此急宜温补之，真寒证也。若热极而恶寒者，脉必有力，宜用承气汤下之，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺
  • 当前页：寒
  • 下一页：热
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《周慎斋遗书》
  2. 寒《明医指掌》
  3. 寒《周慎斋遗书》
  4. 寒《儒门事亲》
  5. 寒《银海指南》
  6. 寒《临证指南医案》
  7. 寒《也是山人医案》
  8. 寒《杂病治例》
  9. 寒《金匮钩玄》
  10. 寒《食鉴本草》
  11. 寒《盘珠集胎产症治》
  12. 寒《中医词典》
  13. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  14. 寒《中医名词词典》
  15. 寒：第七瓜蒂散《河间伤寒心要》
  16. 韩宗绍（?-868年）《中医词典》
  17. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  18. 韩祗和温中例《阴证略例》
  19. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  20. 韩祗和《中医词典》
  21. 寒：第一双解散《河间伤寒心要》
  22. 韩奕《中医词典》
  23. 寒包火《中医名词词典》
  24. 韩贻丰《中医词典》
  25. 寒包热咳嗽《中医词典》
  26. 韩夷《中医词典》
  27. 寒包热哮《中医词典》
  28. 韩医妇《中医词典》
  29. 寒包暑热《景景医话》
  30. 韩奭《中医词典》
  31. 寒痹《中医名词词典》


热_《周慎斋遗书》_中医医论_【岐黄之术】

热

热

  • 上一页
  • 目录
  • 相关
  • 下一页

恶热因非热，元虚气自伤，莫教从实治，须用补虚方。恶热之证，有元气受伤，邪火独盛而恶热者，所谓火与元气不两立也。温补真元，其火自退。盖此是阳虚火动，而非真热之病也。真热之病，脉多洪大有力，身热谵语，大便燥结，口渴无汗。（钱本于此下有“得井水探之不逆亟当重下无疑”十三字。张东扶曰∶大便燥结，口渴无汗，阳虚火动者亦有之，当合上二句参看，方得真情实据耳。）若元气受伤而恶热，虽有便燥口渴外象，而脉大无力，宜人参、麦冬、五味、山药、杞子、肉桂、细辛、生地、甘草、白芍、归身之类治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：热
  • 下一页：补
<<< 返回本书目录
  1. 热《止园医话》
  2. 热·暑·燥《周慎斋遗书》
  3. 热《针灸素难要旨》
  4. 热痹《圣济总录》
  5. 热《张氏医通》
  6. 热痹【疾病大全】
  7. 热《脉因证治》
  8. 热病《备急千金要方》
  9. 热《冷庐医话》
  10. 热病《黄帝内经·灵枢》
  11. 热《急救良方》
  12. 热病《灸法秘传》
  13. 热《陈氏幼科秘诀》
  14. 热病《灵枢悬解》
  15. 热《本草求真》
  16. 热病《灵素节注类编》
  17. 绕脐翻《松峰说疫》
  18. 热病《内经评文》
  19. 桡神经损伤【疾病大全】
  20. 热病《女科秘旨》
  21. 桡神经麻痹【疾病大全】
  22. 热病《普济方·针灸》
  23. 桡神经感觉支卡压【疾病大全】
  24. 热病《续名医类案》
  25. 桡管综合征【疾病大全】
  26. 热病《医宗金鉴》
  27. 桡骨远端骨折【疾病大全】
  28. 热病《幼幼新书》
  29. 桡骨远端骨折《骨科学》
  30. 热病【方剂主治】
  1. 热《周慎斋遗书》
  2. 热《明医指掌》
  3. 热《冷庐医话》
  4. 热《本草求真》
  5. 热《友渔斋医话》
  6. 热《张氏医通》
  7. 热《脉因证治》
  8. 热《医述》
  9. 热《针灸素难要旨》
  10. 热《中医词典》
  11. 热《急救良方》
  12. 热《止园医话》
  13. 热《陈氏幼科秘诀》
  14. 惹肥《中医词典》
  15. 热·暑·燥《周慎斋遗书》
  16. 绕脐翻《松峰说疫》
  17. 热崩用凉血地黄汤论《女科经纶》
  18. 桡神经损伤《骨科学》
  19. 热闭《中医词典》
  20. 桡骨远端骨折《骨科学》
  21. 热闭《明医指掌》
  22. 桡骨小头半脱位《骨科学》
  23. 热闭《金匮翼》
  24. 桡骨膜反射异常《神经精神疾病诊断学》
  25. 热痹《中医名词词典》
  26. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  27. 热痹《圣济总录》
  28. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  29. 热痹《中医词典》
  30. 桡动脉《人体解剖学》
  31. 热痹《症因脉治》


补_《周慎斋遗书》_中医医论_【岐黄之术】

补

补

  • 上一页
  • 目录
  • 相关
  • 下一页

阴盛阳衰气薄，喜温恶冷通情，医能识破个中情，起死回生有应。经云∶气血者，喜温暖而恶寒凉。盖温暖之味，得生长之性，多补。寒凉之味，行消杀之气，多泻也。且万物生于土，土爰稼穑，稼穑作甘，甘则能补脾胃，为后天气血之原。治病而能用甘温以补土，则效多。但行补之法，宜先轻后重，不及可加，太过则反剧矣。（详观近时气化渐衰薄。人身一小天地也，自然相应。凡百病证，多宜温补，少宜凉散，阴盛阳衰之理，静验已久。本此治疾，见效甚多，此实心得之妙也。钱本于此条内多此数行，而草庐本无之，盖亦慎斋平昔之言，而门人所记录者，今附录于后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热
  • 当前页：补
  • 下一页：泻
<<< 返回本书目录
  1. 卟啉症《默克家庭诊疗手册》
  2. 补:黑苔类《察舌辨症新法》
  3. 卜子散【方剂大全】
  4. 补胞散【方剂大全】
  5. 卜芥【中药大全】
  6. 补胞饮【方剂大全】
  7. 簸箕舌《本草纲目》完整版
  8. 补北健行汤【方剂大全】
  9. 擘蓝【中药大全】
  10. 补必兼温《章次公医案》中附子的应用
  11. 膊臂手三部证治（计十九证）《外科证治全书》
  12. 补编《对山医话》
  13. 搏金散【方剂大全】
  14. 补编·卷上《塘医话》
  15. 搏坚散为病不同《类经》
  16. 补编·卷下《塘医话》
  17. 搏动性眼球突出症【疾病大全】
  18. 补不足【中药主治】
  19. 搏动性头痛【疾病症状】
  20. 补不足【方剂主治】
  21. 搏动性耳鸣【疾病症状】
  22. 补充申请的申报与审批《中药法规》
  23. 鹁鸽挣《松峰说疫》
  24. 补胆《本草害利》
  25. 鹁鸽羹【方剂大全】
  26. 补胆防风汤【方剂大全】
  27. 博物《冷庐医话》
  28. 补胆散【方剂大全】
  29. 博落回【中药大全】
  30. 补胆汤【方剂大全】
  1. 补《周慎斋遗书》
  2. 补《中医词典》
  3. 补:黑苔类《察舌辨症新法》
  4. 卟啉症《默克家庭诊疗手册》
  5. 补拜法《医方考》
  6. 晡《中医词典》
  7. 补必兼温《章次公医案》中附子的应用
  8. 卜筮所涉及的诊疗知识《中国医学通史》
  9. 补编《对山医话》
  10. 擘蟹毒《中医词典》
  11. 补编·卷上《塘医话》
  12. 擘《中医词典》
  13. 补编·卷下《塘医话》
  14. 擘《中医名词词典》
  15. 补充申请的申报与审批《中药法规》
  16. 跛《医述》
  17. 补唇方法《救伤秘旨》
  18. 跛《中医词典》
  19. 补胆防风汤《普济本事方》
  20. 膊井《中医词典》
  21. 补断舌法《喉舌备要秘旨》
  22. 膊臂手三部证治（计十九证）《外科证治全书》
  23. 补蛾痧《中医词典》
  24. 膊（bǎng，音榜）《中医词典》
  25. 补法《中医词典》
  26. 膊《中医名词词典》
  27. 补法《广瘟疫论》
  28. 搏阴《中医词典》
  29. 补方《金匮玉函经二注》
  30. 搏阳《中医词典》
  31. 补方《盘珠集胎产症治》


泻_《周慎斋遗书》_中医医论_【岐黄之术】

泻

泻

  • 上一页
  • 目录
  • 相关
  • 下一页

实病因由汗不宣，脉应证对法当权，休将忽略轻生命，诀有言传出自然。泻者，泻其有余。有余者，邪气实也。泻实之法，有汗、吐、下三法，病在上者，或寒，或食，或痰，并宜吐之。邪在表者汗之，邪在里者下之，此皆有余之证，当及时施治，不可因循。盖补泻二字，寒热从之，医中之秘，的在于斯。泻法先缓而后急，不及可再攻，太过恐难复旧。然亦不可确然竟以攻下为长策。盖商鞅治国之法，原非治平之正道也。（有余之证宜霸，不宜王法，当下不可因循而失，或不当下而下之，祸不旋踵。又云∶补则补其不足，泻则泻其有余，脉有虚实，证以明之。钱本有此一段，而草庐本无之，今附录于后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补
  • 当前页：泻
  • 下一页：提
<<< 返回本书目录
  1. 泻《重订灵兰要览》
  2. 泻（附肠鸣）《医述》
  3. 泻《止园医话》
  4. 泻白《汤头歌诀》
  5. 泻《证治准绳·幼科》
  6. 泻白化血汤【方剂大全】
  7. 泻《冷庐医话》
  8. 泻白散《小儿药证直诀》
  9. 泄治法《石室秘录》
  10. 泻白散【方剂大全】
  11. 泄殖腔外翻【疾病大全】
  12. 泻白散不可妄用论《温病条辨》
  13. 泄症脉论《三指禅》
  14. 泻部《本草易读》
  15. 泄泻注下【方剂主治】
  16. 泻大肠《本草害利》
  17. 泄泻诸症统论《金匮翼》
  18. 泻胆《本草害利》
  19. 泄泻滞下总治《证治准绳·类方》
  20. 泻胆汤【方剂大全】
  21. 泄泻滞下总论《证治准绳·杂病》
  22. 泻导汤【方剂大全】
  23. 泄泻滞下《医学纲目》
  24. 泻而腹痛胀满《麻科活人全书》
  25. 泄泻症《评琴书屋医略》
  26. 泻方《盘珠集胎产症治》
  27. 泄泻证治《育婴家秘》
  28. 泻肺《本草害利》
  29. 泄泻证治《幼幼集成》
  30. 泻肺汤【方剂大全】
  1. 泻《周慎斋遗书》
  2. 泻《证治准绳·幼科》
  3. 泻《冷庐医话》
  4. 泻《医述》
  5. 泻（附肠鸣）《医述》
  6. 泻《重订灵兰要览》
  7. 泻白《中医词典》
  8. 泻《中医词典》
  9. 泻白《汤头歌诀》
  10. 泻《傅青主女科》
  11. 泻白散《时病论歌括新编》
  12. 泻《止园医话》
  13. 泻白散《重订囊秘喉书》
  14. 泄注候《诸病源候论》
  15. 泻白散《医宗金鉴》
  16. 泄注赤白《中医词典》
  17. 泻白散《删补名医方论》
  18. 泄注《中医词典》
  19. 泻白散《冯氏锦囊秘录》
  20. 泄治法《石室秘录》
  21. 泻白散《医述》
  22. 泄症脉论《三指禅》
  23. 泻白散《目经大成》
  24. 泄阳《中医词典》
  25. 泻白散《医方考》
  26. 泄泻主方《痰火点雪》
  27. 泻白散《外科理例》
  28. 泄泻诸症统论《金匮翼》
  29. 泻白散《明目至宝》
  30. 泄泻滞下总治《证治准绳·类方》
  31. 泻白散《医方论》


提_《周慎斋遗书》_中医医论_【岐黄之术】

提

提

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚下陷因何故？劳损伤神理必然，闭脱两般要所据，全凭提固法相兼。胃气在中，肾气在下，二气相接，周流营运不息，何病之有？一或有伤而气虚下陷之病生矣。故肝肾之阴不能升，心肺之火不能降，则有闭结之患。（张东扶曰∶肝肾之阴不升，则上燥，心肺之火不降，则下寒。）须先行通知，兼以升提。如或不效，即宜温补真阳，其气自然通达。又如妇人血崩，下气虚脱而患泄泄者，皆宜峻补兼提。经云∶出入废，则神机化灭，升降息，则气立孤危。盖天地人一也，而生生化化，莫不由此一气之升降。所以提则春气生发而元气营运也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻
  • 当前页：提
  • 下一页：越
<<< 返回本书目录
  1. 锑中毒【疾病大全】
  2. 提毒丹【方剂大全】
  3. 锑性皮炎【疾病症状】
  4. 提毒散【方剂大全】
  5. 锑末沉着症【疾病大全】
  6. 提法《伤科大成》
  7. 锑及其化合物引起的皮肤病【疾病大全】
  8. 提肛散【方剂大全】
  9. 藤子仁《本草择要纲目》
  10. 提纲《伤寒悬解》
  11. 藤子甘草【中药大全】
  12. 提纲《伤寒悬解》
  13. 藤子《证类本草》
  14. 提纲《伤寒悬解》
  15. 藤子《本草纲目》完整版
  16. 提纲《伤寒悬解》
  17. 藤仲【中药大全】
  18. 提纲《伤寒悬解》
  19. 藤五加【中药大全】
  20. 提纲《伤寒悬解》
  21. 藤乌头【中药大全】
  22. 提纲《伤寒悬解》
  23. 藤乌【中药大全】
  24. 提纲《伤寒悬解》
  25. 藤檀【中药大全】
  26. 提纲《伤寒悬解》
  27. 藤碎补【中药大全】
  28. 提纲 (卷八)《伤寒说意》
  29. 藤商陆【中药大全】
  30. 提纲 (卷二)《伤寒说意》
  1. 提《周慎斋遗书》
  2. 踢伤《外科证治全书》
  3. 提按补泻二百八十三法《针灸神书》
  4. 藤子仁《本草择要纲目》
  5. 提按端挤法《中医词典》
  6. 藤子《证类本草》
  7. 提插补泻《中医名词词典》
  8. 藤子《本草衍义》
  9. 提插补泻《中医词典》
  10. 藤梨根《中药学》
  11. 提插行气《中医词典》
  12. 藤梨（猕猴桃）〈寒〉《食疗本草》
  13. 提弹法《中医词典》
  14. 藤类概述《本草纲目》
  15. 提法《中医名词词典》
  16. 藤黄《外科全生集》
  17. 提法《中医词典》
  18. 藤黄《本草便读》
  19. 提法《伤科大成》
  20. 藤黄《本经逢原》
  21. 提法《医宗金鉴》
  22. 藤黄《证类本草》
  23. 提法《伤科汇纂》
  24. 藤黄《海药本草》
  25. 提纲 （卷八）《伤寒说意》
  26. 藤黄《中药炮制》
  27. 提纲 （卷二）《伤寒说意》
  28. 滕弘《中医词典》
  29. 提纲 （卷九）《伤寒说意》
  30. 滕伯祥《中医词典》
  31. 提纲 （卷六）《伤寒说意》


越_《周慎斋遗书》_中医医论_【岐黄之术】

越

越

  • 上一页
  • 目录
  • 相关
  • 下一页

食塞胃中气不调，越因越用法为高，若然反出因无火，温补中宫积自消。凡饮食不匀，有伤升降，心下泛泛然，或兼恼怒，则郁闷难舒，一吐即愈。皆越因越用之法也。若食入反出，王太仆云∶是无火也。内必兼寒兼积，法宜温补中宫，用理中汤去甘草，加乌梅、生姜、消痰之药。（钱本多枳壳一味。）此则越法之内，而兼调中之意者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提
  • 当前页：越
  • 下一页：应
<<< 返回本书目录
  1. 悦颜色【方剂主治】
  2. 越婢加半夏汤【方剂大全】
  3. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  4. 越婢加术汤【方剂大全】
  5. 岳桦【中药大全】
  6. 越婢汤【方剂大全】
  7. 刖足伤寒《洄溪医案》
  8. 越砥《本草纲目》完整版
  9. 月状骨骨软骨病【疾病大全】
  10. 越瓜《本草纲目》完整版
  11. 月真【方剂主治】
  12. 越瓜《本草求真》
  13. 月元干支推算法《手掌与疾病》
  14. 越瓜《证类本草》
  15. 月游胎杀《妇人大全良方》
  16. 越瓜【中药大全】
  17. 月宜篇《养生导引秘籍》
  18. 越鞠保和丸【方剂大全】
  19. 月信信号《中医疾病预测》
  20. 越鞠二陈丸【方剂大全】
  21. 月信不调《孙真人海上方》
  22. 越鞠丸《汤头歌诀》
  23. 月信不调《丹台玉案》
  24. 越鞠丸【方剂大全】
  25. 月下参《滇南本草》
  26. 越橘【中药大全】
  27. 月水根据时来不快利《女科百问》
  28. 越橘果【中药大全】
  29. 月水不通论《胎产心法》
  30. 越橘叶【中药大全】
  1. 越《周慎斋遗书》
  2. 悦泽面容《女科切要》
  3. 越婢加半夏汤《圆运动的古中医学》
  4. 悦人面《千金翼方》
  5. 越婢加半夏汤《金匮悬解》
  6. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  7. 越婢加半夏汤《医宗金鉴》
  8. 岳美中（1900-1982年）《中医词典》
  9. 越婢加半夏汤《删补名医方论》
  10. 岳坤宗（1797-1874年）《中医词典》
  11. 越婢加半夏汤《冯氏锦囊秘录》
  12. 岳含珍《中医词典》
  13. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  14. 岳甫嘉《中医词典》
  15. 越婢加半夏汤方《伤寒杂病论》
  16. 岳昌源《中医词典》
  17. 越婢加半夏汤方《医宗金鉴》
  18. 月运《中医词典》
  19. 越婢加术汤《圆运动的古中医学》
  20. 月月红《本草分经》
  21. 越婢加术汤《金匮悬解》
  22. 月元干支推算法《手掌与疾病》
  23. 越婢加术汤方《伤寒杂病论》
  24. 月游胎杀《妇人大全良方》
  25. 越婢加术汤方《医宗金鉴》
  26. 月饮疮《中医词典》
  27. 越婢加术汤方《医宗金鉴》
  28. 月宜篇《养生导引秘籍》
  29. 越婢汤《圆运动的古中医学》
  30. 月汛《中医词典》
  31. 越婢汤《金匮悬解》


应_《周慎斋遗书》_中医医论_【岐黄之术】

应

应

  • 上一页
  • 目录
  • 相关
  • 下一页

治法中间有四应，四应得法可回生，汗温吐下应无失，失却相应命不存。治病之法有四，汗、温、吐、下，乃医家之准绳也。应汗不汗，失也；汗之不汗，天气不通矣。应温不温，失也；温之不温，阳气脱矣。（王胥山曰∶虚不受补也。）应吐不吐，失也；吐之不吐，胃气竭矣。应下不下，失也；下之不下，地道不行矣。凡用汗、温、吐、下之药而病仍不应，俱死兆也。故曰∶顺之则生，逆之则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越
  • 当前页：应
  • 下一页：验
<<< 返回本书目录
  1. 瘿痈《中医外科学》
  2. 应补诸证《温疫论》
  3. 瘿气八十一（附结核）《丹溪心法》
  4. 应刺诸穴《伤科补要》
  5. 瘿气（猪靥）《本草纲目》完整版
  6. 应对机制《医学心理学》
  7. 瘿气《幼幼新书》
  8. 应机《古今医彻》
  9. 瘿气《丹溪治法心要》
  10. 应激的概念《病理生理学》
  11. 瘿瘤证治《三因极一病证方论》
  12. 应激的生物学意义与防治原则《病理生理学》
  13. 瘿瘤证《明医指掌》
  14. 应激功能减退【疾病症状】
  15. 瘿瘤门主论《疡医大全》
  16. 应激时的神经内分泌反应《病理生理学》
  17. 瘿瘤论《外科正宗》
  18. 应激时的物质代谢变化《病理生理学》
  19. 瘿瘤论《外科集验方》
  20. 应激时机体的机能变化《病理生理学》
  21. 瘿瘤发门主论《疡医大全》
  22. 应激性溃疡【疾病大全】
  23. 瘿瘤发《外科启玄》
  24. 应梦人参散【方剂大全】
  25. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  26. 应梦散【方剂大全】
  27. 瘿瘤等病诸候《巢氏病源补养宣导法》
  28. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  29. 瘿瘤（肉瘤）《针灸资生经》
  30. 应痛内托丸《洪氏集验方》
  1. 应《周慎斋遗书》
  2. 瘿痈《中医外科学》
  3. 应补诸证《温疫论》
  4. 瘿气八十一（附结核）《丹溪心法》
  5. 应刺诸穴《伤科补要》
  6. 瘿气《丹溪治法心要》
  7. 应刺诸穴《医宗金鉴》
  8. 瘿气《幼幼新书》
  9. 应对机制《医学心理学》
  10. 瘿气《中医词典》
  11. 应候《中医词典》
  12. 瘿秘方《华佗神方》
  13. 应机《古今医彻》
  14. 瘿瘤证治《三因极一病证方论》
  15. 应激的概念《病理生理学》
  16. 瘿瘤证《明医指掌》
  17. 应激的生物学意义与防治原则《病理生理学》
  18. 瘿瘤门主论《疡医大全》
  19. 应激对免疫系统的影响《细胞和分子免疫学》
  20. 瘿瘤门主方《疡医大全》
  21. 应激过程的概念《医学心理学》
  22. 瘿瘤论《外科集验方》
  23. 应激过程的模式《医学心理学》
  24. 瘿瘤论《外科正宗》
  25. 应激时的神经内分泌反应《病理生理学》
  26. 瘿瘤发门主论《疡医大全》
  27. 应激时的物质代谢变化《病理生理学》
  28. 瘿瘤发《外科启玄》
  29. 应激状态对营养素代谢的影响《临床营养学》
  30. 瘿瘤发《中医词典》
  31. 应麟《中医词典》


验_《周慎斋遗书》_中医医论_【岐黄之术】

验

验

  • 上一页
  • 目录
  • 相关
  • 下一页

医家临证要分明，察色观识死生，腹痛按知虚与实，还凭验舌听声音。诸证先观形色，次察声音。经云∶色之与脉，当相参应。五色有四季之分，惟土为正色，色中见黄，脉中见缓，乃为有胃气。黄为土色，土位中央、五色之中，稍带微黄，方为佳色。色不可红，色纯红者，真脏色见也，见则死矣。（王胥山曰∶色纯红者，乃阳气外越之征，故见则必死。真脏色见者亦必死，然真脏色青、黄、白、黑皆有之，不仅红色一种。）故真脏色不见，知其尚非死征。若脉气带缓，面色带黄，知其胃气未败，未必死也。目者，一身之精华所萃，色藏于内而发见于外，有神则精明光彩，黑白如常；实则阳光灿烂，虚则阴翳朦胧，若失其神，则昏昧不明，远近不辨。再察其脉神，存否如何？或两神俱失，决死无疑矣。舌者，心之苗也，红为热，白苔为寒，色紫者，心火亢极而实热也。再察其脉，果系有余，法宜急下之。舌黑色者，热极而无生意也。色黄兼下利，而唇口碎裂，是为水涸，非实热，乃假热也。由肾之真阳虚极不能化生津液，理宜大剂温补，稍带甘寒，使金水相生，则燥解而生可回。若用纯凉，反泻真阳，其死决矣。又凡舌短兼囊缩，脉有力为热，脉虚为寒，则死无惑焉。声音从丹田中出，其音嘹亮，则有神矣。若含糊声嘶者，痰火盛也；前重后轻者虚也；前轻后重者实也；出言骂詈，其声雄壮者，胃热也；病重失音，死证也；病患不语，虚之甚也，能语则病方愈；谵语郑声，及呻吟者，皆阴虚中不守，非佳兆也。诊其脉，有神可生，无神者死。

喘息者痰也，治当清金降火。如不效，据脉审因，宜从温补，肾温火降，喘必缓矣。（若兼外感，亦应发散。）按腹之法，所以验虚实也。按之不痛者虚也，诊其脉果不足，身虽发热，理宜温补；按之痛者实也，脉果有力，宜急下之，方愈。

人之天庭倾倒，死证也。盖天庭为阳，阳不升，则阴不生；有形之体属阴，阴不生，则形亦坏不存，故知其为死证无疑矣。

诗曰∶行医不识气，治法将何据？堪笑道中人，未有知音处。见痰莫治痰，见热莫攻热，喘生休耗气，见血不清血，无汗勿发汗，遗精莫补涩。明得个中机，便是医中杰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应
  • 当前页：验
  • 下一页：用药权衡
<<< 返回本书目录
  1. 宴处起居《养老奉亲书》
  2. 验案《达生编》
  3. 宴处起居《古今医统大全》
  4. 验鼻《冯氏锦囊秘录》
  5. 艳山姜【中药大全】
  6. 验齿《塘医话》
  7. 厌氧芽胞杆菌《医学微生物学》
  8. 验齿《温热论》
  9. 厌氧性细菌《医学微生物学》
  10. 验初发热时吉凶断诀《疡医大全》
  11. 厌氧微生物所致肺炎《呼吸病学》
  12. 验唇口《冯氏锦囊秘录》
  13. 厌氧菌感染【疾病大全】
  14. 验痘变症死候《冯氏锦囊秘录》
  15. 厌氧菌感染《默克家庭诊疗手册》
  16. 验痘出稠密吉凶诀《疡医大全》
  17. 厌氧菌肺炎【疾病大全】
  18. 验痘吉凶诸候《冯氏锦囊秘录》
  19. 厌氧菌的检验《医学微生物学》
  20. 验痘要略《冯氏锦囊秘录》
  21. 厌食【疾病症状】
  22. 验痘疑似歌括《冯氏锦囊秘录》
  23. 厌食《中医儿科学》
  24. 验儿体可种不可种《儿科萃精》
  25. 厌食《小儿常见病单验方》
  26. 验耳《冯氏锦囊秘录》
  27. 厌奶【疾病症状】
  28. 验耳目口鼻歌诀《冯氏锦囊秘录》
  29. 厌恶疗法《医学心理学》
  30. 验二便论《伤寒大白》
  1. 验《周慎斋遗书》
  2. 宴处起居《养老奉亲书》
  3. 验案《达生编》
  4. 宴处起居《古今医统大全》
  5. 验鼻《冯氏锦囊秘录》
  6. 晏殊（991-1055年）《中医词典》
  7. 验齿《温热论》
  8. 晏食《中医词典》
  9. 验齿《塘医话》
  10. 晏封《中医词典》
  11. 验初发热时吉凶断诀《疡医大全》
  12. 晏晡《中医词典》
  13. 验唇口《冯氏锦囊秘录》
  14. 艳红《疫疹一得》
  15. 验痘变症死候《冯氏锦囊秘录》
  16. 厌氧芽胞杆菌《医学微生物学》
  17. 验痘出稠密吉凶诀《疡医大全》
  18. 厌氧性细菌《医学微生物学》
  19. 验痘吉凶诸候《冯氏锦囊秘录》
  20. 厌氧微生物所致肺炎《呼吸病学》
  21. 验痘要略《冯氏锦囊秘录》
  22. 厌氧菌感染《默克家庭诊疗手册》
  23. 验痘疑似歌括《冯氏锦囊秘录》
  24. 厌氧菌的检验《医学微生物学》
  25. 验儿体可种不可种《儿科萃精》
  26. 厌厌（（yānyān，音胭胭）《中医词典》
  27. 验耳《冯氏锦囊秘录》
  28. 厌食症《默克家庭诊疗手册》
  29. 验耳目口鼻歌诀《冯氏锦囊秘录》
  30. 厌食《中医儿科学》
  31. 验二便《医述》


用药权衡_《周慎斋遗书》_中医医论_【岐黄之术】

用药权衡

用药权衡

  • 上一页
  • 目录
  • 相关
  • 下一页

用药如用兵，医之有方法，如兵之有军法也。医用药而无准绳，犹将之用兵而无纪律也。凡用药须择一味为主帅，其余分佐使而驱用之。治上必达下，下病必升举，法固然也。若治病无法，虽轻病亦不宜措手。如有邪固宜攻邪，攻邪而邪不退者，因正气虚，不能胜邪故也。

必要扶正为主，正气足，邪自然不能藏匿，求路而出矣。然又必顺其开 。令邪得有出路，而其出无难矣。如补中益气汤，加羌活、防风，头痛加川芎、蔓荆子，使邪从汗散。若自汗表虚，邪因虚入，补中正法，无如缓治最宜，或补中，或保元，加桂枝、白芍，因表虚也。

故正气未虚，邪气独盛，邪在于表，当却邪而存正，作伤寒治之，若病久则不可用此法。寒热往来，仲景用小柴胡汤，黄芩清肺，柴胡行表，半夏豁痰，甘草和中是矣。又用人参者何？为肺虚也。内热见渴，病在上焦，加麦冬、干葛。热而不渴，是未达也，加猪苓、木通。

五苓散，散表之里药，白术、茯苓各一钱五分，猪苓、泽泻各二钱，四味是矣，又用肉桂者何？是暑热之药，能行表里，热饮通表，水调达下，烦渴饮水过多，水入则吐，心中痰湿在内，即当利之。五苓用肉桂，补中用升麻，当知其为引使通达之妙也。潮热，病在上焦，宜表；病在中焦，宜理；病在下焦，宜升不宜降，宜缓不宜急。使血气归于中道，斯无偏胜之诸药方有用气留味者，有用味留气者。如补中益气汤，用之入阳分以补气，黄 、当归气浓者，宜重用，人参、白术味浓者，次之，升麻、柴胡升散，陈皮破滞，俱于气不利，用之宜最少，故味先而气后，后至者成功，是为用味留气。用之入阴分以补血，人参、白术味浓者，宜重用，黄 、当归气浓者，次之，升麻、柴胡提气，陈皮行气，俱于血有益，用之不妨多。（张东扶曰∶提气所以有益于血者，阳生则阴长也。行气所以有益于血者，气行则血生也。）故气先味后，后至者成功，是为用气留味。自余诸方，大约仿此而已。补中益气汤，升麻、柴胡升提走表，黄 、陈皮气药，余皆血药。

凡服温补药，调理莫过于参苓白术散；服大热药，调理莫过于八珍散。

凡病先用热药太过，现出热证，用清凉和解，二三剂即愈。用寒凉太过，现出寒证，用温中理脾，三五剂即愈。

上通，益气汤。下达，六味丸。

如用补中益气汤，汗少肺气不开，重用黄 ；汗多里气不守，重用人参；热不退，重用甘草如保元汤、益气汤、归脾汤，用木香同煎，令其气味浸入，则能助参 成功，是谓补正却邪。四君、十全大补用木香，但以汤磨，冲和药内，不入药器同煎，令其气味不散，则能行参之滞，是谓去邪存正。

用干姜不得用莲肉，一清一温，则温者力减，不能见功。

暑月用滋阴药，必用燥药调理，用燥药，必用滋阴药调理。

胃有邪火，宜养不宜燥，胃无邪火，宜燥不宜养。养者，养胃阴也。（张东扶曰∶此二语殊不然，脾宜燥，胃不宜燥，不必定有火也。经云∶胃为多气多血之海，燥则气增而血耗矣，故胃之治法始终宜养，不可偏言燥也。王胥山曰∶谓胃无邪火，宜燥不宜养，若以胃家有停饮者当之，此理亦是，未可驳其非也。学人看书，须有圆通之法，自然四通八方，路路皆达矣。）表里不清，但用补中益气汤。病久不愈，但宜八珍。若附子必无热证方可用；干姜、肉桂，必是寒证方可用；血凝气滞，表上焦热，升阳散火，补中益气，调理莫过于参苓白术散；散火调理，莫宜于八珍。补中益气，加附子合和中散，内伤尽矣。十全大补合二陈汤，凡有湿热在上焦者，用茯神、远志，能使浊气下降；在中焦用之，能使清气上升。

参苓白术散，大人小儿俱宜之药。用砂仁，所以行滞燥湿，不可无也。

其人素见阴脉，服补药不合者，以其阴中之阳虚也。宜补阴中之阳，用八味地黄丸。但见脉数，是为细数，细数者不治。

其人素见阳脉，服热药不得者，以其阳中之阴虚也。宜补阳中之阴，用补中益气汤。倘脉见数，是为弦数，弦数者无妨。

人参、黄 、甘草，退热之圣药也。不有细辛，其何能使肾水之上升？不有干姜、肉桂，其何能使邪热之发越也？（王胥山曰∶此为治虚邪、寒邪者言，与治实邪，热邪迥异。）

肺气宜敛，有不可敛者，痛不可敛，胀不可敛，浑身肿胀，俱不可敛。有不可开者，嘈杂不可开。如治消中，不宜莲子之类。

上焦血虚，当归、肉桂多用，白术少用。中焦白术多用，血燥则与归身并用。下焦血虚，用熟地、肉桂，涌泉火起用黄柏。

四君加用木香，治滞气在胸中。四物加用沉香，治动气在脐下。若气虚不用木香，用黄，血虚不用沉香，用肉桂。

补脾兼补肾。如腹痛腹鸣，脾土虚寒可知。而或肾亦虚寒，倘专一补脾，未免有土克水之患，故用药有兼施焉。山药、白茯苓、干姜所以补肾者也，而补骨脂、大茴香、肉桂、杞子、熟地，则补脾之中，兼以补肾矣。所谓补脾兼补肾者如此。

补肾兼补脾。如小腹胀满，肾气虚寒可知。而或脾亦虚寒，倘专一补肾，未免有水来侮土之患，故用药有概举焉。补骨脂、肉苁蓉、大茴香、肉桂，所以温肾者也，而干姜则温肾兼温脾矣。所谓补肾兼补脾者以此。

补脾兼补肾，不宜用白术。补肾兼补脾，不宜用熟地。又二治法俱不用小茴，恐其行肾气也。（钱登谷曰∶久泄则术反不宜，以其燥健，能渗土中真气也。故脾病久者，必兼补肾，若脾中有湿，又不可拘此。）

凡嘈杂，脾阴不足，山药宜多用；火旺，甘草宜多用；大便艰，血燥，当归宜多用；心不宁，莲心，苡仁宜多用。忌生熟地，脾恶血药故也。

阳虚下陷，填入命门，上无气以养而枯槁，大升大举，使气上归于肺，皮毛遂润泽。盖阳不可下陷，下陷则阳为火而阴气绝矣。阳升则肺气下滋，气归于肺，泽及皮毛矣。

调理脾胃，有治理、调和、养补之不同。用山楂、神曲、麦冬等药谓之治。用消克之药，以攻其病，是治贼邪也，故云治。用四君子汤谓之理，是清理之也，故云理。用参苓白术散加益智谓之调，此药能上能下能中，故云调。用四君子汤，寒加干姜，热加川连，谓之和，有热去热，有寒去寒，故云和。四君子汤等分用之谓之养，等分均平，不攻不入，故云养。补者不必正治，但补肾令脾土自湿，谓之补。补者补其母也。土之母，命门火是也。

六味丸汤，用山药、白茯苓，皆脾经药也，如单补肾，不宜加入。（张东扶曰∶此论殊不然，山药滋精固气，白茯苓极降肾逆，俱是肾精对证药。古人用此专以补肾，而兼以补脾，所谓治病莫忘脾胃者此也，若六味去此二味用之，便不成方矣。）

命门脉实，六味丸；脉弱八味丸。如痰嗽腹胀者不宜。咳嗽夜间舌干口燥，亦可酌用。

口干不渴，血虚血燥故也，宜 归汤。

凡用温暖药，细辛切忌用之，以其引阳气上升故也。

脾多血少气，患其不醒，药味带醒，则入脾矣，如四君用陈皮之类。胃多血少气，患其不举，药味带举，则入胃矣，如四君、八珍用半夏之类。

药有必不可用者，如肝病之于白术，脾病之于当归，肺病之于生地，肾病之于桔梗，心病之于桂附，此则必不可用者也。有必不可已者，如纳气用地黄，脾病用茯苓，肺病用参 ，肝病用白芍，肺火用门冬，心火用川连，胆火用黄芩，肾火用泽泻，小肠用木通，大肠用萆，膀胱用羌活，有其证，不可不用其药也。纵有未宜处，亦当以他药制之，如藏附于术，藏附于乌药，藏桂于芍之类也。

所谓热因寒引者，如用热药佐以辛凉，则由表达里，荣卫和而热者不燥。所谓寒因热引者，如用寒药，佐以温热，则上通下达，炎焰消而寒者不滞。故退热用紫苏、葛根、前胡、桔梗，攻热用黄连一分，炮姜四五分之类。

病在肝，用白术则引肝邪入脾。病在脾，用当归则引脾邪入肝。盖白术走脾，当归走肝故也。脾虚亦忌当归，白术，用之反致胀满。

凡腰痛小腹痛者，阴中之气滞，用小茴、补骨脂行气破滞。阳痿多属于寒，琐阳固精，苁蓉壮阳，菟丝子添精明目，杞子升发阳气，随见证用之。腰以下脚膝痿软无力，多属湿热，若大便结燥，四物加苍术、黄柏、虎骨、龟板、汉防己之类。脾胃虚，四君子加入前药。腹胀用苍术煮白术入药，参苓白术散亦可。骨髓中热，加知母、杜仲，补脾阴之不足，且能走肾。诸药得牛膝下引，能退骨髓中邪热，而助诸药成功，故曰牛膝下部药也。

用川芎，不得用牛膝，嫌其行血行气也。如气血大虚，十全大补汤，加杜仲、补骨脂、凡用阳药宜和，阴药宜急。行气药宜少不宜多，少则效，多则无效。

凡发散药内，不得用白术，白术性滞入脾，反能令邪气滞而不散也。

凡怒气伤肝，不可用白术，当用人参、黄 、五味，清理肺气。

凡用药必须求得君药。如浑身胀痛，羌活为君；血病，当归、肉桂为君；气虚，人参为君；表虚，黄 为君。余仿此。

汗后虚烦不安，麦冬五钱，黄 二钱，当归二钱，甘草、五味各一钱，煎服。麦冬引甘草，泻心中之火，加灯草之清空，则麦冬、甘草，降火下行甚速。

凡病势已亟，议用姜、桂、附子热药，须脉带缓沉无力，或豁大而胃气尚存者可用。倘脉细小数，外现气促神昏，形脱音哑，自汗潮热泄泻者，切忌用之。

防风，黄 所畏。用黄 ，则防风只可用一分，多则反致不效。用羌活须用归身制之。

凡病和之不足须补，补而不愈宜发。

中气足，则清升浊降，诸病皆愈。倘宜用寒凉药，须用一二味，引入小便去，能使中气伤寒证中，须知有内伤。杂病证中，须知重脾胃。胃气不伤，百病皆易痊。

五味味酸，从参、 、甘草，则入脾助参 ，补上焦元气，宜槌碎少用。从当归、麦冬，则主收敛，助归、麦，滋下焦阴气，宜全用多用。入温肺汤中，收敛下行，补益真阴，桂、姜导火，藏于九地之内，反不热而凉矣。

木香行痰导气，磨服；入补药，煎服。

升麻升气，用三分气可升至胸，用五分可升至顶，过此不可再增矣。

黄连去心肝之火。引入心用一分，引入肝用三分，俱不宜制。若酒炒入肺，则能引热入黑山栀清中带补，泻肺肝脾三经之火，胃口痛尤宜多用。

伤血重用芍药，伤气重用甘草。白术水煮烂成饼晒干，能补脾阴之不足。鹿茸温肾，其性走荜茇但能温肺，肉豆蔻温肾，宜去油。白芥子破胁下痰积，不可轻用。萝卜子破痰破气。苏马兜铃，大寒之药，用以治咳，取其清空。紫菀补血补阴。款冬劫药，必须斟酌用之。

川芎、补骨脂二味，殊不宜轻用。一则太窜散，一则太窜燥，最宜斟酌。

槟榔、枳壳，俱行气破滞之药。如胃口作痛，用良姜温散，不有槟榔，其何能使郁积下行？上焦虚弱，用参 温补，不有枳壳，其何能使胸膈无滞？

专于补益，而不加之以行气，补益者何能成功？偏于行气，而不先之以补益，行气者何能获效？

车前子退热利小便。瞿麦利心经湿热。 蓄破血，主赤淋。

沉香行血中之气，小腹滞痛者宜之。肉桂与沉香同功，且能补血。血滞者用沉香，血虚蟹爪能去死血，下死胎胞衣。

香附开郁行滞疏肝，故能止疟。桃仁元胡索，俱为破血之药。然香附见元胡索则破气，红花凉血，丹皮退热，不可混施。

炮姜、肉桂，所以温胃也，见吴茱萸则温中。四君子所以补脾也，见丁香则温胃。止呕吐必，万升而不降。草果其性猛烈，破积气痰食。冻米温中，白糖温中，益智暖丹田，红曲健脾蜜糖开肺润皮毛，沙糖动胃利小肠，饴糖润脾泽胃，白糖温胃，大便泻者相宜。

益智温肾，且入胃。鹿茸温肾，其性下走。肉苁蓉壮阳。肉桂行血生血温血。巴戟温肾。以上数味，皆命门之药。命门乃阳中之阴，用之于所不当用，恐动大便。琐阳、菟丝、鹿角胶、鹿角霜、破故纸、小茴香、枸杞子，以上数味，俱少阴肾药。肾乃阴中之阳，用之于所不苁蓉补肾中之阴，菟丝子补肾经之阳，杜仲平肾经气分之湿。益智温肾，与山药同用，上焦满闷，用紫苏、杏仁、陈皮。中焦满闷，用炮姜、肉桂、吴茱萸。下焦亦同中焦。

但加小茴。上焦热，用栀子。中焦热，用黄连。下焦热，用黄柏。上焦虚，用保元汤。中焦虚，用补中益气汤。下焦虚，用地黄丸。上焦嘈杂，用生地。中焦嘈杂，用山药。下焦嘈杂，用气结涩，苏梗、杏仁。血结涩，桃仁 红花。木瓜淡能利湿。青皮泄肝气，不使之上升。

枳壳解肝结利气。防风为却风润剂，去肝家气分之风。蒺藜去肝家血分之风，益心火，制肺金，所以疏肝。萆 去肾湿，亦平肝家血分之湿。山栀清肝火。柴胡清胆火。郁李仁清利胆气，解胆结。白莲花藕润心经气分之燥。牛乳润心经血分之燥。防己泻血分中湿热。杜仲、泽泻可用。葶苈得大戟，则逐水之功愈大。赤石脂入心大肠，性涩可以止脱，气脱者为虚寒，则涩从温可知。丁香温胃。干姜和中。牛膝利小便行血，同补肾药，去湿热，理下焦之痿弱。

晚蚕沙去上焦风湿热。制香附治走气痛。吴茱萸性下，若脐腹作胀，知气已下陷，多用之，气愈陷，故行气者用一分，脐腹作痛，邪气已滞，少用之，恐邪气难开，故破气者用三五分。大茴、小茴俱辛温，小茴走少阴与气海，大茴厥阴肝经。

四物汤，加黄柏、知母，去血积血块血鳖。加肉桂，行血，气得上升，而诸积从小便出八珍汤，人参与当归相并，川芎与甘草相并，白芍与白术相并，茯苓与生地相并。用川芎，不得用生地、熟地，用人参，不得用茯苓，以上下相制，不能专用其力也。

纳气法，有用和而令气纳者，甘草用一钱五分以和中，益智用一钱以温肾，此和而纳之也。

肉桂、磁石、人参，此温而纳之也。有用凉而令气纳者，黄连五钱，生姜一两，同捣烂服之。肺之脾胃虚，气不归肾，生地一两，生姜七钱同捣烂服之，或生脉散，加磁石、牡蛎，此麻黄，脉紧数，畏寒无汗者当用。桂枝，脉迟缓，畏风有汗者当用。

白芍，大便泄，酒炒黄色。若后重紧急，则生用。

燥渴大泻，干姜必用。咽喉痛禁之。

神曲生用消食，炒用消积，打糊消痰。麦芽和平，治腹中气鸣，滞血膨胀。

山楂破滞，虚人少用。

黄柏，两尺脉洪大，真有力者当用。

附子，尺脉迟弱，大便溏者可用。若尺脉洪大，便闭者忌之。

大便坚实，脉沉有力，的是热证。宜用皮硝，助以大黄，大黄可用五钱，皮硝用七钱。

巴豆用一粒，大戟酒泡为末，只用三四厘，斑蝥用一枚，丁香用三分，细辛用三分，此五味，根据数用之，再多伤人。（以上钱登谷本有之，而草庐本不载，今附录于后。）

人参钱五分，黄 三钱，可配柴胡一钱。（此条从胡念庵家所钞周慎斋家藏医案内出，以见柴胡之不可多用也，草庐本不载。今附录于后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验
  • 当前页：用药权衡
  • 下一页：炮制心法
<<< 返回本书目录
  1. 用药权衡《周慎斋遗书》
  2. 用药如用兵《古今医统大全》
  3. 用药秘诀《尤氏喉症指南》
  4. 用药如用兵《医学集成》
  5. 用药论《研经言》
  6. 用药如用兵论《医学源流论》
  7. 用药论《研经言》
  8. 用药升降浮沉补泻法《卫生宝鉴》
  9. 用药例丸散汤膏各有所宜《寿世青编》
  10. 用药升降浮沉补泻法《医学启源》
  11. 用药禁忌《中药基本理论知识》
  12. 用药生熟法《药鉴》
  13. 用药诫《急救广生集》
  14. 用药生熟各宜论《审视瑶函》
  15. 用药寒温辩《伤寒六书》
  16. 用药丸散《珍珠囊补遗药性赋》
  17. 用药寒热论《审视瑶函》
  18. 用药丸散例《药鉴》
  19. 用药过程中出现胃部症状【疾病症状】
  20. 用药温凉须防秘泄论《外科精要》
  21. 用药各定分两《医学启源》
  22. 用药无据反为气贼《卫生宝鉴》
  23. 用药歌《跌损妙方》
  24. 用药须使邪有出路《读医随笔》
  25. 用药分量《景景医话》
  26. 用药须知《医法圆通》
  27. 用药分两煮汤生熟法则《外台秘要》
  28. 用药宜忌论《血证论》
  29. 用药分根梢《药鉴》
  30. 用药宜禁《医学纲目》
  1. 用药权衡《周慎斋遗书》
  2. 用药秘诀《尤氏喉症指南》
  3. 用药如用兵《医学集成》
  4. 用药论一《研经言》
  5. 用药如用兵《古今医统大全》
  6. 用药论二《研经言》
  7. 用药如用兵《友渔斋医话》
  8. 用药例丸散汤膏各有所宜《寿世青编》
  9. 用药如用兵论《医学源流论》
  10. 用药例《类证治裁》
  11. 用药升降浮沉补泻法《汤液本草》
  12. 用药利弊的权衡《默克家庭诊疗手册》
  13. 用药升降浮沉补泻法《卫生宝鉴》
  14. 用药诀《证治准绳·疡医》
  15. 用药升降浮沉补泻法《医旨绪余》
  16. 用药酒洗曝干《汤液本草》
  17. 用药升降浮沉补泻法《医学启源》
  18. 用药禁忌《中药基本理论知识》
  19. 用药生熟法《药鉴》
  20. 用药诫《急救广生集》
  21. 用药生熟各宜论《审视瑶函》
  22. 用药活法《古今医统大全》
  23. 用药丸散《珍珠囊补遗药性赋》
  24. 用药寒温辩《伤寒六书》
  25. 用药丸散例《药鉴》
  26. 用药寒热论《审视瑶函》
  27. 用药温凉须防秘泄论《外科精要》
  28. 用药根梢身例《汤液本草》
  29. 用药无据反为气贼《卫生宝鉴》
  30. 用药各定分两《医学启源》
  31. 用药须使邪有出路《读医随笔》


炮制心法_《周慎斋遗书》_中医医论_【岐黄之术】

炮制心法

炮制心法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 米泔水煮补肾，蜜炙补肺，醋炒入肝，酒炒发表，盐水炒亦入肾，防风煎汤炒，亦走表止汗，附子煎汁炒，则走表助阳，能退表虚之热。

白术 米泔浸洗，晒干生用，或用土拌炒，或姜枣煎汤拌炒，或苍术煎汤拌炒，或十香汤拌炒，或同大枣煮，晒干用，或用附子汁拌炒，则守中以止涩，能止里虚之泻。

附子 或童便浸煮，或面裹煨熟，或黄连 甘草汤煮。面煨者，走而不守，其势上行，可以壮阳于表。童便制者，守而不走，其势下行，可以回阳于里。以寒药监制者，是用之而又畏之也。譬之用人，正欲任使之，而又束缚之，安能尽其才哉？

生、熟地 姜汁炒用，可以不腻膈。

陈皮 盐水泡去白。可以消痰下气。

大小茴 盐酒炒。

白扁豆 汤泡去皮，姜汁炒。

干姜 温汤洗浸，春夏炒黑，秋冬炒焦，初春初秋带焦。

柴胡 酒洗。

升麻 酒洗。

远志 甘草汤浸，去骨，同茯神用，开胸膈，而使火下降。

荆芥 醋炒。

补骨脂 盐酒拌炒，或面拌炒。

乌药 附子汁煮，晒用。

赤白芍 或酒炒，或肉桂煎浓汤拌炒。芍味酸泻肝，桂味辛，制芍则温肺平肝，治寒热如疟。盖木得桂则柔，金得桂则沉也。

黄连 酒炒，或吴茱萸炒。

神曲 姜汁炒，消痰。

五味 吴茱萸炒。

木瓜 吴茱萸盐汤煮，晒干用。

浓朴 姜汁炒。

吴茱萸 盐水炒。

细辛 酒洗。

芡实 米炒黄色。

砂仁 姜汁同盐水拌炒，能使阳气下达。

杜仲 盐酒拌炒则不燥，姜汁拌炒则疏肝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药权衡
  • 当前页：炮制心法
  • 下一页：古经解
<<< 返回本书目录
  1. 炮制心法《周慎斋遗书》
  2. 炮制药法《仁术便览》
  3. 炮制十七法《古今医统大全》
  4. 炮制药歌计《珍珠囊补遗药性赋》
  5. 炮制过程中的注意事项《中药炮制》
  6. 疱疹【疾病症状】
  7. 炮制的作用《中药炮制》
  8. 疱疹病毒《医学微生物学》
  9. 炮制的意义和目的《中药炮制》
  10. 疱疹后神经痛【疾病症状】
  11. 炮制的起源和发展《中药炮制》
  12. 疱疹性咽峡炎【疾病大全】
  13. 炮制的分类方法《中药炮制》
  14. 疱疹样脓疱病【疾病大全】
  15. 炮制辩《侣山堂类辩》
  16. 疱疹样皮炎《老年百病防治》
  17. 炮仗筒【中药大全】
  18. 疱疹样皮炎【疾病大全】
  19. 炮仗花【中药大全】
  20. 疱疹样皮炎Dermatitis herpetiformis (Duhring)《皮肤性病学》
  21. 炮掌果【中药大全】
  22. 疱疹样湿疹【疾病大全】
  23. 炮炼法《异授眼科》
  24. 疱疹样天疱疮（Herpetiforn Pemphigus）《皮肤性病学》
  25. 炮姜（图）【中药大全】
  26. 胚胎的致畸敏感期《组织学与胚胎学》
  27. 炮姜《药笼小品》
  28. 胚胎发育供血不足【疾病症状】
  29. 炮弹果【中药大全】
  30. 胚胎发育慢【疾病症状】
  1. 炮制心法《周慎斋遗书》
  2. 炮制十七法《古今医统大全》
  3. 炮制学《中国医学通史》
  4. 炮制过程中的注意事项《中药炮制》
  5. 炮制药法《仁术便览》
  6. 炮制对药物性味功能的影响《中药炮制》
  7. 炮制药歌计六首《珍珠囊补遗药性赋》
  8. 炮制对药物成分的影响《中药炮制》
  9. 炮炙《中医名词词典》
  10. 炮制的作用《中药炮制》
  11. 疱疹病毒《医学微生物学》
  12. 炮制的意义和目的《中药炮制》
  13. 疱疹病毒感染《默克家庭诊疗手册》
  14. 炮制的起源和发展《中药炮制》
  15. 疱疹样皮炎《皮肤性病学》
  16. 炮制的工具《中药炮制》
  17. 疱疹样皮炎《默克家庭诊疗手册》
  18. 炮制的分类方法《中药炮制》
  19. 疱疹样皮炎《老年百病防治》
  20. 炮制辩《侣山堂类辩》
  21. 疱疹样天疱疮《皮肤性病学》
  22. 炮制《医述》
  23. 胚《中医词典》
  24. 炮制《中医词典》
  25. 胚层形成《组织学与胚胎学》
  26. 炮制《中医名词词典》
  27. 胚胎的发育和畸形的形成《病理学》
  28. 炮炼法《异授眼科》
  29. 胚胎的致畸敏感期《组织学与胚胎学》
  30. 炮姜《药性切用》
  31. 胚胎发育《默克家庭诊疗手册》


古经解_《周慎斋遗书》_中医医论_【岐黄之术】

古经解

古经解

  • 上一页
  • 目录
  • 相关
  • 下一页

阳生阴长，阳杀阴藏（阴阳应象论）

阳生阴长，春夏之令也，阳杀阴藏，秋冬之令也，阴阳互为消长。春主阳，阳盛则阴生，故至夏至则六阳极而一阴生矣，至秋则阳气渐退，此即所谓阳杀也。杀者，衰也，谓阳渐衰也。至冬则阳气皆退藏于阴，虽藏于阴，而一阳即来复于冬至之日。故人之肾中，亦一阳潜长，而四大五脏，尚非阳王之时也。此当以扶阳为要，不得以阴寒凉剂而害其阳之根也。冬至为一阳生，至春初则三阳渐进，故用药亦当开导生路，以遂其生长之机，亦以扶阳为要。至夏则阳盛于外矣，又当接其真阳，而不使脱其根蒂。故五苓之用桂者，得此意也。至秋则阳渐归阴，亦当开导其归路，而勿使隔绝于外。如香苏饮、正气散之类，得此意也。至冬仍归于潜所，而外皆阴气，斯时当顾内以统外，勿使失其根蒂，则有生有长，有杀有藏，而阴阳无隔绝偏害之虞矣。倘不知生，则不知扶其初；不知长，则不能补其缺；不知杀，则无以引其归；不知藏，则无以安其根。此盖无非以阳为本，而四时皆当相顾也。

寒气生浊，热气生清（同上）

寒者，阴也，寒则坚凝，故阴为地，地至浊者也；热者，阳也，热则流通，故阳为天，天至清者也。是言阴浊而阳清，天清而地浊也。（张东扶曰∶清字不得作好字眼解。盖清浊既生于寒热，在人则皆能为病也。）

精化为气，气伤于味（同上）

精者，阴也；气者，阳也。精化为气，阳根于阴也。味者，阴也，阴盛则阳衰，耽味太过，则气反滞而不行，故味足以伤气。

秋伤于湿，冬生咳嗽（同上）

土本生金，金为肺，土为脾。凡干燥之土不能生物，泥泞之土亦不能生物。故脾土湿则不能生肺金，湿即是水气，水气既入，当秋日肺正旺时，尚未能为害，至冬金衰而水旺，则湿得趁其时令为害而咳生矣。盖肺金最清，不能容邪，伤湿则金寒而咳也。

被发缓形，以使志生（同上）

遇春夏之令，阳气升而欲舒，被发缓形者使阳升而气舒也。故凡春夏之病，不得过用寒凉收涩之剂。春日伤风寒，宜用广皮、苏叶舒发中焦，而石膏不得用于春者，皆此意也。

天明则日月不明，邪害空窍（四气调神论）

阳为天，阴为地。清阳之气，天之气也，其在人身，清阳之气，则流行于五脏 六腑之空窍而无所滞凝。其所以流行于诸窍而无所滞凝者，盖因五脏，各藏其清元真一之气，而无侵凌僭越之患也。若五脏之气不固，则颠倒横溢，少火而为壮火，清阳而为浊阴。凡流行出入诸窍者，俱属阴邪，如肺气本应下输诸脏，今则上逆而为害；脾气本应上输于肺，今则下陷而为邪；肝能疏土，今则反郁而伤脾；水能生木，今反泛滥而浮木。一身上下流行诸空窍，无非浊阴凝结，而清阳之气不行矣。如天本阳，而能藏其真元清一之气，故苍苍在上，惟开窍于日月，而光明普照也。若一天尽如日月之明，则日月之光，悉皆隐没，宇宙之间，不复有流行之清气，清气不行，则邪浊之气得充塞于空虚之际而为害。人身之有病，何以异是？

阳气者闭塞，地气者冒明（同上）

苍天之气清净，故能阳升阴降，天地和谐，天健运而地顺行，此时天气下而地气腾，天地交而成泰矣，何灾患之有？若天不健，则地不顺，天地间隔，阴阳不和，阳不和于阴，则阳独亢，阴不和于阳，则阴独凝，非复苍天清净流行之气，而光明之境变为晦冥之境矣。故人身真火不行，则阳气闭塞，而一身上下，无非阴火横行，所谓地气冒明也。地气者，阴气也；

冒明者，阴气昏冒光明之阳分也。

辟积于夏，使人煎厥（生气通天论）

夏令行，则阳气尽浮于外而内虚矣。肾者，阳所藏之地也，阳气既浮于外，则内虚而肾气亦虚，斯时更伤劳欲，则外实内虚，上实下虚，不厥何待？煎者，上与外；厥者，内与下也。

煎于上与外，便厥于内与下。治法当以纳气归肾为要。（辟，病也。辟积，谓病之积也。煎者，心体烦热，有若煎熬。厥者，气逆而厥也。）

经脉横解，肠 为痔（同上）

经脉主气，络脉主血。肺主气，大肠肺之表也。经脉横解，则气行不速；气行不速，则肺不主令。饮食之在胃者，至大肠而不能奉肺降下之令，则大肠之气滞矣。气行则血行，气滞则血结，血结气滞于大肠，乃痔之所由生也。

二阳之病发心脾（阴阳别论）

二阳，阳明胃也。胃者，脾之夫也。胃病，则脾岂能独安？脾气行则心有所奉而血生。

故心生血，脾统血，心、脾二经皆生血之原也。血者，阴也，阴生于阳，胃阳既病而无生发之气，则阴血所生之原病矣，焉能不及于心脾哉？

凡持真脉之脏脉者，肝至悬绝急，十八日死；心至悬绝，九日死；肺至悬绝，十二日死；肾至悬绝，七日死；脾至悬绝，四日死。（同上）

真脉之脏脉，即本脏之真脉，无胃气者也。死日有除成数算者，有除生数算者，有除生成之数算者。盖阴遇阴，阳遇阳，而逢受克则死也。如肝悬绝，肝之成数八，肺之成数九，八九十七，除十七而加一，至十八日则死矣。盖天三生木，地八成之，地，阴也。地四生金，天九成之，天虽阳而为成数则阴矣，故俱以成数算。心悬绝，地二生火，生数也，天一生水，地六成之，六与二，八也，除八而加一，故九日死也。肺悬绝，金之生数四，火之成数七，四与七，十一也，除十一而加一，十二日死矣。肾悬绝，水之生数一，土之生数五，一与五、六也，除六而加一，七日死。惟有脾悬绝四日死，人不易晓，盖土旺于四季而位于中，故脾悬绝，只逢克便死。天三生木，木数三，除三而加一，故四日死也。

反四时者，有余为精，不足为消。应太过，不足为精；应不足，有余为消。（脉要精微反四时者，脉气反四时也，如下文春夏之脉瘦，秋冬之脉浮也。有余，精气并也，并于上则下虚，并于下则上虚，故有余为精。不足，正不足也，故不足为消。应太过，并于上，上太过，并于下，下太过，有太过即有不足，故曰应太过，不足为精。正气消，则邪气旺，邪之旺由正之消也，故曰应不足，有余为消。

太阳所谓肿腰 痛者，正月太阳寅，寅，太阳也，正月阳气出在上，而阴气盛，阳未得自次也，故肿腰 痛也。病偏虚为跛者，正月阳气冻解，地气而出也，所谓偏虚者，冬寒颇有不足者，故偏虚为跛也。（脉解篇）

太阳，三阳也。一阳从冬至而升，至正月寅则三阳生矣。三阳肿腰 痛者，太阳不得遂其生发之性，至正月寅，阳未尽发而郁于下，故痛也。所以曰阴气盛，阳气未得自次者，未得其位次也。病虚为跛，盖如阳气，遇冻初解，虽动而未升，亦郁于下也。跛者，太阳膀胱之脉，起于足小趾至阴之地，阳抑于至阴，故为偏跛。跛，足不能行也。（按∶本详解六经诸病，此特太阳一经中之二耳，盖略举一隅以为例也。）

人肝目应之，九九窍，三百六十五，人一以观动静，天二以候五色，七星应以之候发，母泽五音一以候宫、商、角、征、羽，六律有余不足应之，二地一以候高下有余，九野一节俞应之以候闭节。三人变，一分人候齿泄多血少，十分角之变，五分以候缓急，六分不足，三分寒关节，第九分四时，人寒温燥湿，四时一应之，以候四反，一四方各作解。（针解篇王冰曰∶此一百二十四字蠹简烂文，义理残缺，莫可寻究。）

人肝开窍于目，凡九九八十一窍，六六三百六十五节，凡所以动而运者，皆肝之气，木之性也。故一以观动静，在人为天一之所生，在天为水之所生，升而为火。盖肝主动，火亦主动也，所以候五色。七星为十二月转运之星，亦主动，故在天为火，而其动处应于七星也，以候发者，发在头而居火之分，故在上者为应也。母泽缺三句（三句字疑，）水为木母，水旺则木盛而发泽，五色在天，五声在人，宫、商、角、征、羽，变而为六律，其中有余不足，则于音别之，故曰有余不足，应之也。五色在天，人多见于面；五声在地，人多见于胸喉，故下言地二也，地二以候高下有余。九野在人，五脏 六腑也，一节俞应之。俞，背也，俞为脏腑之门户，此又有地通乎天。盖腹为阴，为地；背为阳，为天也，故曰应之以候关节。（“关”字是慎斋所改，原文是“闭”字。）此二也。三则在人多变动，一分以候齿，泄多则血少，十分角之变，盖角属木，木为肝，肝主动，动则变，故曰十分角变。可见凡病从肝而发者十之九也。五分以候缓急者，肝为将军之官，易急而难缓，急则病发骤而猛，缓则虽发而易制也。六分不足三分，因寒在关节也。第九分四时者，在天为四时，在人为寒、温、燥、湿。人之寒、温、燥、湿，即天之四时也。一应之以候相反，如天之冬而暑，暑而寒，反则病，顺则安，然四方高下，九野远近不同，又当因地而推天时人事之不同，不可一例解也。

故用药解病，一宜参之天时，又宜察之地宜，则无不解矣。（王胥山曰∶针解篇中所云“人肝目应之，九”下一百余字，经文蠹缺，难以尽通，故古人于此节皆无注释，盖遵缺疑之义也。慎斋则以古圣微言，有同至宝，不可竟等于史传之缺文，置而不论。故因其可通者而发明之，以见珍惜之至意。夫前贤于残编蠹简，犹视同金书玉格，一字不肯舍弃如此。今之习业者，于《灵》、《素》古经，竟有终身未曾省视，而犹自矜其艺术之精良。吁！其所谓精

冬病在阴，夏病在阳，春病在阴，秋病在阳。（金匮真言论）

冬时阳藏于内，内者，阴也，能藏于阴，则无病矣。倘至冬而阳不藏，则阴为阳气所抑，能无病乎？故曰冬病在阴。夏时阳发于外，外者，阳也，倘至夏而阳不能发，则阳为阴气所抑，能无病乎？故曰夏病在阳。春时阳虽欲发而气尚微，倘因七情、劳役、外感所侵，则阳亦抑于阴分而阴病矣，故曰春病在阴。秋时阳气当渐降，苟至时而不能降，是阳气弱也，弱则病由此而生矣，故曰秋病在阳。

脏不藏精

肺不藏者肾必伤，肾不藏者肝不发，肝不藏者心不荣，心不藏者脾必害，脾不藏者肺必灾。总之，母不藏者则子不发，子不发则病仍及于母。故心及肝，肝及肾，肾及肺，肺及脾，脾及心，子母相关，病之标本于斯而定，然亦言其大义如此。若其间或感、或不感，或感之轻重浅深，则又因其人之素禀，此乃因时气而识其将来之病症也。至于当时则又不然，如火不藏则肺病，金不藏则肝病，木不藏则脾病，土不藏则肾病，水不藏则心病，此因当时之过旺而及于妻者也。夫妇俱病，则其中补泻之义可推，如辰戌年，初之气为相火，是火不藏也，当时之肺病，将来之脾病可知。即此一端，可以例其余矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炮制心法
  • 当前页：古经解
  • 下一页：十全大补汤·八珍汤
<<< 返回本书目录
  1. 古经解《周慎斋遗书》
  2. 古镜《本草纲目》完整版
  3. 古今诸家丸方《外台秘要》
  4. 古柯【中药大全】
  5. 古今诸家散方《外台秘要》
  6. 古墨霜【方剂大全】
  7. 古今诸家酒《外台秘要》
  8. 古钮菜【中药大全】
  9. 古今诸家煎方《外台秘要》
  10. 古钱接骨方【方剂大全】
  11. 古今诸家膏方《外台秘要》
  12. 古卿古败散【方剂大全】
  13. 古今元气不甚相远说《吴医汇讲》
  14. 古人《冷庐医话》
  15. 古今医书宜参考论《时病论》
  16. 古人辨色《幼科切要》
  17. 古今名医暑证汇论《增订叶评伤暑全书》
  18. 古人不行针知针理《针灸聚英》
  19. 古今名方录要《周慎斋遗书》
  20. 古人有不行针要知针理《古今医统大全》
  21. 古今录验方《外台秘要》
  22. 古山龙【中药大全】
  23. 古今方剂大小论《医学源流论》
  24. 古圣散【方剂大全】
  25. 古钩藤【中药大全】
  26. 古书《冷庐医话》
  27. 古方总目（附古方条序）《景岳全书》
  28. 古汤液丸散同方异法说《研经言》
  29. 古方中篇导言《圆运动的古中医学》
  30. 古瓦汤【方剂大全】
  1. 古经解《周慎斋遗书》
  2. 古今诸家丸方一十八首《外台秘要》
  3. 古镜《证类本草》
  4. 古今诸家散方六首《外台秘要》
  5. 古开骨散《医林改错》
  6. 古今诸家酒一十二首《外台秘要》
  7. 古没竭散《医林改错》
  8. 古今诸家煎方六首《外台秘要》
  9. 古拿《中医词典》
  10. 古今诸家膏方四首《外台秘要》
  11. 古人《冷庐医话》
  12. 古今元气不甚相远说《吴医汇讲》
  13. 古人辨色《幼科切要》
  14. 古今医书宜参考论《时病论》
  15. 古人不行针知针理《针灸聚英》
  16. 古今医书大意《友渔斋医话》
  17. 古人服药活法《汤液本草》
  18. 古今药味不同论《友渔斋医话》
  19. 古人服药有法《汤液本草》
  20. 古今名医暑证汇论《增订叶评伤暑全书》
  21. 古人有不行针要知针理《古今医统大全》
  22. 古今名方录要《周慎斋遗书》
  23. 古诜《中医词典》
  24. 古今录验方八首《外台秘要》
  25. 古书《冷庐医话》
  26. 古今衡数不同《类经图翼》
  27. 古汤液丸散同方异法说《研经言》
  28. 古今方十九首《女科要旨》
  29. 古瓦汤《三因极一病证方论》
  30. 古今方剂大小论《医学源流论》
  31. 古文钱《本草衍义》


十全大补汤·八珍汤_《周慎斋遗书》_中医医论_【岐黄之术】

十全大补汤·八珍汤

十全大补汤·八珍汤

  • 上一页
  • 目录
  • 相关
  • 下一页

二方皆阴阳并用之方也，然其间有轻重之别，在乎分量之多寡以别之。如损处重在阳，则血药多用，气药次之；重在阴，则气药多用，血药次之。血为阴，气为阳，盈虚消息之理，后至者成功也。伊芳尹十全大补汤，用四君以补气，加木香不使上焦气滞也；用四物以补血，加沉香不使下焦气滞也。盖上古气血俱浓，故用二香，补而兼之以行。若叔季之人，气血俱虚，故东垣以黄 代木香，兼益上焦之气，以肉桂代沉香，温暖阴血，血得温而生，气得温而长。经云∶虚者十补勿一泄。此类是矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古经解
  • 当前页：十全大补汤·八珍汤
  • 下一页：归脾汤
<<< 返回本书目录
  1. 十全大补汤【方剂大全】
  2. 十全大补丸【方剂大全】
  3. 十全大补汤《虚损启微》
  4. 十全济阴丸【方剂大全】
  5. 十奇散【方剂大全】
  6. 十全苦寒救补汤【方剂大全】
  7. 十齐《古今医统大全》
  8. 十全流气饮【方剂大全】
  9. 十七味药酒【方剂大全】
  10. 十全饮【方剂大全】
  11. 十七难《难经悬解》
  12. 十全育真汤《医学衷中参西录》
  13. 十七《医旨绪余》
  14. 十全育真汤【方剂大全】
  15. 十难《难经悬解》
  16. 十三不可学《幼科铁镜》
  17. 十六种治法《医效秘传》
  18. 十三大手法推拿注释《幼科推拿秘书》
  19. 十六味冬青丸【方剂大全】
  20. 十三科《育婴家秘》
  21. 十六难《难经悬解》
  22. 十三科考《研经言》
  23. 十六绝症《喉科指掌》
  24. 十三难《难经悬解》
  25. 十六段锦《养生导引秘籍》
  26. 十三年花【中药大全】
  27. 十两叶【中药大全】
  28. 十三太保《毓麟验方》
  29. 十咳方《外台秘要》
  30. 十三太保丸【方剂大全】
  1. 十全大补汤·八珍汤《周慎斋遗书》
  2. 十全大补汤（加味十全大补汤）《外科理例》
  3. 十全大补汤去肉桂加炮姜方《临症验舌法》
  4. 十全大补汤《时方歌括》
  5. 十全丹《三因极一病证方论》
  6. 十全大补汤《外科全生集》
  7. 十全散《冯氏锦囊秘录》
  8. 十全大补汤《仁术便览》
  9. 十全饮《太平惠民和剂局方》
  10. 十全大补汤《外科理例》
  11. 十全育真汤《医学衷中参西录》
  12. 十全大补汤《医方考》
  13. 十柔丸《是斋百一选方》
  14. 十全大补汤《医方考》
  15. 十三《类经》
  16. 十全大补汤《医方考》
  17. 十三 痉病《医效秘传》
  18. 十全大补汤《医方考》
  19. 十三不可学《幼科铁镜》
  20. 十全大补汤《医方考》
  21. 十三丁《中医词典》
  22. 十全大补汤《目经大成》
  23. 十三鬼穴《中医词典》
  24. 十全大补汤《太平惠民和剂局方》
  25. 十三画以上《金匮悬解》
  26. 十全大补汤《医述》
  27. 十三科《育婴家秘》
  28. 十全大补汤《冯氏锦囊秘录》
  29. 十三科《中医名词词典》
  30. 十全大补汤《救伤秘旨》
  31. 十三科《中医词典》


归脾汤_《周慎斋遗书》_中医医论_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

归脾，味味皆滞，故用木香以疏肝，肝疏得归身、枣仁，肝血润矣。肝血能润，则脾血能藏，脾既能藏，而后能为胃行其津液，使周身皆利也。盖参、 、术、草之补脾，当归之补肝，茯神、枣仁、远志之补心，各守一经，性皆滞碍，得木香之疏通，破上焦之滞，醒动脾气，而后脾能淫气于心，心始生血，散精于肝，肝始藏血，心肝既足，而后脾得以统血，血足则火不郁，三焦通达而无捍格之患矣。今之用归脾而去木香者，能不为之慨叹哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤·八珍汤
  • 当前页：归脾汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《周慎斋遗书》
  2. 归脾汤《仁术便览》
  3. 归脾汤《奇方类编》
  4. 归脾汤《仁术便览》
  5. 归脾汤《医方论》
  6. 归脾汤《仁术便览》
  7. 归脾汤《汤头歌诀》
  8. 归脾汤《外科理例》
  9. 归脾汤《时方歌括》
  10. 归脾汤《医学心悟》
  11. 归脾汤《何氏虚劳心传》
  12. 归脾汤《医方考》
  13. 归脾汤（《济生》）《虚损启微》
  14. 归脾汤《医方考》
  15. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  16. 归脾汤《目经大成》
  17. 归脾汤（加味归脾汤）《医学心悟》
  18. 归脾汤《医述》
  19. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  20. 归脾汤《冯氏锦囊秘录》
  21. 归脾汤方论《医学读书记》
  22. 归脾汤《删补名医方论》
  23. 归脾汤去木香加丹皮山栀方《临症验舌法》
  24. 归脾汤《医宗金鉴》
  25. 归芪枣茶《茶饮保健》
  26. 归脾汤《正体类要》
  27. 归神丹《冯氏锦囊秘录》
  28. 归纳与推演的结合《思考中医》
  29. 归神丹《是斋百一选方》
  30. 归命膏《是斋百一选方》
  31. 归苏茶《茶饮保健》


补中益气汤_《周慎斋遗书》_中医医论_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中者，补中气也。参、 、术、草所以补脾，五行相制则生化，广皮以疏肝气，归身以养肝血，清气升则阴阳皆长，故用柴胡、升麻以升提清气，清气既升则阳生，阳生而阴自长矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：补中益气汤
  • 下一页：四君子汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《周慎斋遗书》
  2. 补中益气汤《仁术便览》
  3. 补中益气汤《增订叶评伤暑全书》
  4. 补中益气汤《仁术便览》
  5. 补中益气汤《万氏秘传片玉心书》
  6. 补中益气汤《外科理例》
  7. 补中益气汤《脾胃论》
  8. 补中益气汤《医学心悟》
  9. 补中益气汤《医方论》
  10. 补中益气汤《医方考》
  11. 补中益气汤《瘴疟指南》
  12. 补中益气汤《医方考》
  13. 补中益气汤《时方歌括》
  14. 补中益气汤《医方考》
  15. 补中益气汤（东垣）《虚损启微》
  16. 补中益气汤《医方考》
  17. 补中益气汤（加味补中益气汤）《仁术便览》
  18. 补中益气汤《目经大成》
  19. 补中益气汤（加味补中益气汤）《仁术便览》
  20. 补中益气汤《医述》
  21. 补中益气汤加黄柏知母方《医方考》
  22. 补中益气汤《冯氏锦囊秘录》
  23. 补中益气汤加山栀川乌方《临症验舌法》
  24. 补中益气汤《删补名医方论》
  25. 补中益气汤六味地黄汤方合论《医学读书记》
  26. 补中益气汤《医宗金鉴》
  27. 补中益气汤论《医贯》
  28. 补中益气汤《救伤秘旨》
  29. 补中益气汤去当归方《医方考》
  30. 补中益气汤《内外伤辨》
  31. 补中益气汤证《临证实验录》


四君子汤_《周慎斋遗书》_中医医论_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四君子阳中之阴，肺、脾二经药也。人参补气治里虚；白术行中焦之湿；茯苓泻膀胱隐伏之火，止泻补脾；甘草健脾和中，退虚火，解诸毒，得黄 则补肺，得当归则补血，得山药则补脾阴，得炮姜则温中，得丁香则温胃，得陈曲则去胃中陈腐之气，得木香、砂仁则醒脾气，加地黄之沉寒则治丹田火起，加白芍则补脾阴，泻土中之木，治木乘土位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：四君子汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《周慎斋遗书》
  2. 四君子汤《仁术便览》
  3. 四君子汤《万氏秘传片玉心书》
  4. 四君子汤《仁术便览》
  5. 四君子汤《医方论》
  6. 四君子汤《外科理例》
  7. 四君子汤《汤头歌诀》
  8. 四君子汤《医方考》
  9. 四君子汤《时方歌括》
  10. 四君子汤《医方考》
  11. 四君子汤《增订十药神书》
  12. 四君子汤《医方考》
  13. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  14. 四君子汤《医方考》
  15. 四君子汤（加味四君子汤）《三因极一病证方论》
  16. 四君子汤《目经大成》
  17. 四君子汤（加味四君子汤）《外科理例》
  18. 四君子汤《太平惠民和剂局方》
  19. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  20. 四君子汤《医述》
  21. 四君子汤（局方）《张氏医通》
  22. 四君子汤《冯氏锦囊秘录》
  23. 四君子汤合桃仁承气汤证《临证实验录》
  24. 四君子汤《冯氏锦囊秘录》
  25. 四君子汤加竹沥姜汁方《医方考》
  26. 四君子汤《删补名医方论》
  27. 四君子汤加竹沥姜汁方《医方考》
  28. 四君子汤《医宗金鉴》
  29. 四君子丸《洪氏集验方》
  30. 四君子汤《救伤秘旨》
  31. 四开《手穴手纹诊治》


四物汤_《周慎斋遗书》_中医医论_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤治血之有余，不治血之不足。盖血之有余者，溢而不归经，则用川芎上行巅顶，下至九泉以行血，当归引血归经，二味走而不守；用白芍之酸以敛之，地黄直达丹田，二味守而不走，使血安于其位也。若血不足而但用四物，则孤阴不长，难以奏功，故必以四君为主，令阳生阴长可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：四物汤
  • 下一页：温肺汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《周慎斋遗书》
  2. 四物汤《仁术便览》
  3. 四物汤《万氏秘传片玉心书》
  4. 四物汤《仁术便览》
  5. 四物汤《明目至宝》
  6. 四物汤《仁术便览》
  7. 四物汤《医方论》
  8. 四物汤《外科理例》
  9. 四物汤《瘴疟指南》
  10. 四物汤《医学心悟》
  11. 四物汤《重楼玉钥》
  12. 四物汤《医方考》
  13. 四物汤《时方歌括》
  14. 四物汤《医方考》
  15. 四物汤《是斋百一选方》
  16. 四物汤《目经大成》
  17. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  18. 四物汤《儒门事亲》
  19. 四物汤（加减四物汤）《妇人大全良方》
  20. 四物汤《太平惠民和剂局方》
  21. 四物汤（加减四物汤）《仁术便览》
  22. 四物汤《三因极一病证方论》
  23. 四物汤（加减四物汤）《仁术便览》
  24. 四物汤《医述》
  25. 四物汤（加味四物汤）《救伤秘旨》
  26. 四物汤《冯氏锦囊秘录》
  27. 四物汤（加味四物汤）《仁术便览》
  28. 四物汤《冯氏锦囊秘录》
  29. 四物汤（加味四物汤）《仁术便览》
  30. 四物汤《删补名医方论》
  31. 四物汤（加味四物汤）《外科全生集》


温肺汤_《周慎斋遗书》_中医医论_【岐黄之术】

温肺汤

温肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

温肺汤，所以令金浮而水升也。细辛、五味、肉桂皆所以温肾，肾水温暖则气上行，所谓云从地起也。气即水中之金，是金浮也。上行之气，熏蒸于肺而为津液，津液属水，是水升也，所谓水从天降也。又温肺汤有木沉而火降之妙，温肺则金旺，金旺则能平木，木有所畏，收敛下行，是谓木沉。木者，火之母也，木浮则火亦在上，木沉则火自降，火降在下，而肾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：温肺汤
  • 下一页：保元汤
<<< 返回本书目录
  1. 温肺桂枝汤【方剂大全】
  2. 温肺汤【方剂大全】
  3. 温肺《本草害利》
  4. 温肺止流丹【方剂大全】
  5. 温毒中《伤寒六书》
  6. 温肺止流丹加减【方剂大全】
  7. 温毒中《伤寒六书》
  8. 温粉【方剂大全】
  9. 温毒条辨四条《六因条辨》
  10. 温风散【方剂大全】
  11. 温毒-伤寒门（下）《古今医统大全》
  12. 温肝《本草害利》
  13. 温毒《吴鞠通医案》
  14. 温肝汤【方剂大全】
  15. 温胆汤加减【方剂大全】
  16. 温膈散【方剂大全】
  17. 温胆汤【方剂大全】
  18. 温宫方【方剂大全】
  19. 温大青【中药大全】
  20. 温降汤《医学衷中参西录》
  21. 温大肠《本草害利》
  22. 温降汤【方剂大全】
  23. 温冲汤【方剂大全】
  24. 温觉丧失【疾病症状】
  25. 温冲汤《医学衷中参西录》
  26. 温结节【疾病症状】
  27. 温肠丸【方剂大全】
  28. 温金散【方剂大全】
  29. 温补汤【方剂大全】
  30. 温经活血汤【方剂大全】
  1. 温肺汤《周慎斋遗书》
  2. 温肺汤《太平惠民和剂局方》
  3. 温肺汤《是斋百一选方》
  4. 温肺汤《医述》
  5. 温肺逐饮《中医词典》
  6. 温肺散寒《中医词典》
  7. 温粉《中医词典》
  8. 温肺《中医词典》
  9. 温粉《三因极一病证方论》
  10. 温法《中医词典》
  11. 温服《中医名词词典》
  12. 温度与温度《物理诊断学》
  13. 温服《中医词典》
  14. 温度循环参数《实用免疫细胞与核酸》
  15. 温肝散寒《中医词典》
  16. 温度感受器《生理学》
  17. 温和灸《中医名词词典》
  18. 温度对反应速度的影响《生物化学与分子生物学》
  19. 温和灸《中医词典》
  20. 温度的控制《临床生物化学》
  21. 温化寒痰药《中药学》
  22. 温度《实验动物科学》
  23. 温化湿邪法《时病论歌括新编》
  24. 温毒中《伤寒六书》
  25. 温剂《证治准绳·幼科》
  26. 温毒中《伤寒六书》
  27. 温剂《女科证治准绳》
  28. 温毒条辨四条《六因条辨》
  29. 温剂《女科证治准绳》
  30. 温毒发颐《友渔斋医话》
  31. 温剂（治阴痫宜之）《证治准绳·幼科》


保元汤_《周慎斋遗书》_中医医论_【岐黄之术】

保元汤

保元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 ，有汗，用蜜炙，胃虚，米泔水浸炒，表恶寒，酒拌炒，嘈杂，人乳拌制。表虚多，葛根，久病热不退去表药，只用保元。血虚加当归，脾虚加白术，渴加麦冬、五味，虚烦不眠加枣仁，小水不利加牛膝、白茯苓，心神不安加茯神、远志、枣仁，退火重用参、 ，虚而火动少加黄柏，小便不通或赤加香附，腰痛加杜仲，恶寒加肉桂，恶心加炮姜，自汗虚寒加附子，腹胀恐成中满加附子、炮姜、肉桂、吴茱萸、青皮、枳壳之类，脉虚浮有湿加羌活、防风、茯苓。人无气不生，而气又多患其不足。凡去病之药，病去即止，不可多服，多服能泄真气。保元汤能补血中之气，故曰保元，言以此保血中之元气也。人禀天地之气以生，负阴抱阳，阳不可令陷于阴分，当使胃有春夏发生之气，不可使有秋冬肃杀之气。故宜大升、大降，使清阳发腠理，浊阴归五脏，如天之包乎地外，而周行不息。假如天之元气不足，而常陷于浊阴，则地亦无生生之意矣。故天气升则地气长，而后 和合，霖雨时降，滋生万物，万物各得其所也。人生全赖此一腔之气，而气又以血为根据，胃乃生血之原，若元气不足，陷于阴分，则血不生长，化而为火，变异无常，渐趋死路，而曾莫知其故，亦可悯矣。

夫人身上体属阳，下体属阴，上阳不生，则阴气绝矣。上古圣人，与天地合德，深悟生生不息之机，故其用药大升、大降，以法天之阳气上升，地之阴气不绝，阴阳二气升降互施，则气血散布于四肢，何病之有？倘阳不升，则血凝滞，诸病生焉。医者，当体圣人生发之心，不可使气血有偏。圣人妙法亦不过能体升、降、浮、沉之法耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温肺汤
  • 当前页：保元汤
  • 下一页：古今名方录要
<<< 返回本书目录
  1. 保元汤《张氏医通》
  2. 保元汤【方剂大全】
  3. 保元锁真至宝锭丹《毓麟验方》
  4. 保元托脓散【方剂大全】
  5. 保元生脉固本汤【方剂大全】
  6. 保元丸【方剂大全】
  7. 保元人乳汤【方剂大全】
  8. 保元益寿丹【方剂大全】
  9. 保元清降汤【方剂大全】
  10. 保孕安胎丸【方剂大全】
  11. 保元清降汤《医学衷中参西录》
  12. 保孕丹【方剂大全】
  13. 保元快斑汤【方剂大全】
  14. 保孕六说（胎教四）《宜麟策》
  15. 保元回浆散【方剂大全】
  16. 保孕丸【方剂大全】
  17. 保元槐角丸【方剂大全】
  18. 保长寿命椒丹【方剂大全】
  19. 保元化滞汤【方剂大全】
  20. 保真膏【方剂大全】
  21. 保元化毒汤【方剂大全】
  22. 保真广嗣丹【方剂大全】
  23. 保元寒降汤【方剂大全】
  24. 保真广嗣丸【方剂大全】
  25. 保元寒降汤《医学衷中参西录》
  26. 保真护命丹【方剂大全】
  27. 保元固气汤【方剂大全】
  28. 保真散【方剂大全】
  29. 保元固本膏【方剂大全】
  30. 保真神应丸【方剂大全】
  1. 保元汤《周慎斋遗书》
  2. 保元汤《仁术便览》
  3. 保元汤《时方歌括》
  4. 保元汤《张氏医通》
  5. 保元汤（加味保元汤）《外科全生集》
  6. 保元汤《冯氏锦囊秘录》
  7. 保孕六说（胎教四）《宜麟策》
  8. 保元汤《删补名医方论》
  9. 保真汤《太平惠民和剂局方》
  10. 保元汤《医宗金鉴》
  11. 保真汤《是斋百一选方》
  12. 保元锁真至宝锭丹《毓麟验方》
  13. 鸨肉《饮膳正要》
  14. 保元清降汤《医学衷中参西录》
  15. 葆光道人《中医词典》
  16. 保元化滞汤《医林改错》
  17. 葆光道人眼科龙木集《秘传眼科龙木论》
  18. 保元寒降汤《医学衷中参西录》
  19. 葆真为种子首务（培原三）《宜麟策》
  20. 保元丹《重楼玉钥》
  21. 报刺《中医名词词典》
  22. 保元茶《茶饮保健》
  23. 报刺《中医词典》
  24. 保元茶《茶饮保健》
  25. 报点《中医词典》
  26. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  27. 报痘《续名医类案》
  28. 保婴丸《目经大成》
  29. 报痘三朝辩吉凶《景岳全书》
  30. 保婴神术（按摩经）《针灸大成》
  31. 报痘三朝治款《景岳全书》


古今名方录要_《周慎斋遗书》_中医医论_【岐黄之术】

古今名方录要

古今名方录要

  • 上一页
  • 目录
  • 相关
  • 下一页

保元汤

人参 黄 甘草（炙）

四君子汤

人参 白术 白茯苓 甘草（炙）

异功散

人参 白术 白茯苓 甘草（炙） 陈皮

六君子汤

人参 白术 白茯苓 甘草（炙） 陈皮 半夏

益黄散

人参 黄 白芍 甘草（生） 陈皮 川连

参苓白术散

人参 白术 白茯苓 甘草（炙） 山药 薏苡仁 扁豆 莲肉 桔梗 砂仁 共为末。

理中汤丸

人参 白术 甘草（炙） 炮姜 加附子名附子理中汤。

补中益气汤

人参 黄 白术 甘草（炙） 归身 广皮 柴胡 升麻 生姜 大枣

归脾汤

人参 黄 白术 甘草 归身 茯神 枣仁 远志 木香 龙眼

参附汤

人参 附子

参术汤

人参 黄 苍术 炙甘草 归身 陈皮 青皮 神曲 柴胡 升麻 黄柏

养胃汤

人参 苍术 甘草（生） 半夏 橘红 藿香 白茯苓 草果 浓朴 乌梅 生姜

温肺汤

细辛 五味子 肉桂 炮姜 甘草（炙） 白茯苓 白芍 半夏

四逆汤

川附子 炮姜 甘草（炙）

四苓散

白术 白茯苓 猪苓 泽泻 加肉桂名五苓散。

平胃散

苍术 陈皮 甘草 浓朴

胃苓汤

苍术 陈皮 甘草 浓朴 白术 白茯苓 猪苓 泽泻 肉桂

二陈汤

半夏 陈皮 白茯苓 甘草 姜汁

温胆汤

半夏 枳实 陈皮 甘草 竹茹 生姜

半夏茯苓汤

半夏 陈皮 白茯苓 甘草 砂仁

竹茹汤

半夏 甘草 干葛 竹茹 生姜 大枣

正气汤

白术 白茯苓 甘草 陈皮 半夏 藿香 白芷 紫苏 桔梗 浓朴 大腹皮 生姜

枳术丸

白术（一两） 枳实（一两） 蒸饭捣为丸。

和中散

炮姜（四两） 肉桂（二两） 吴茱萸（二两） 共为末。

小青龙汤

麻黄 桂枝 细辛 炮姜 半夏 甘草 白芍 五味子

四圣丸散

白术（四两） 陈皮（五钱） 川连（五钱） 以神曲糊丸。

四仙汤

熟地黄 白芍 归身 甘草 大枣

归汤

黄 归身

生脉散

人参 麦门冬 五味子

芎归汤

川芎 归身 白芍 百合 荆芥

四物汤

川芎 归身 白芍 生地黄

六味丸、汤

生地黄 丹皮 山茱萸 白茯苓 泽泻 山药 六味加五味子，名都气丸；六味加肉桂，名七味汤、丸；六味加肉桂、附子，名八味汤，丸；六味加人参、附子，名肾气汤、丸；六味加五味子、麦门冬，名凉八味汤、丸；六味加肉桂、附子、磁石、五味子，名十味汤、丸。

黄 建中汤

黄 白芍 甘草 川桂枝 生姜 大枣 饴糖 去黄 名小建中汤。

芎归芍药汤

川芎 归身 白芍 白茯苓 白术 泽泻

六黄汤

生地黄 熟地黄 黄 黄柏 黄芩 黄连 归身

当归 地黄汤

归身 生地黄 川芎 白芍 本 防风 白芷 细辛

导赤散

生地黄 木通 甘草 赤茯苓 竹叶

大补阴丸

熟地黄 黄柏 知母 白芍 龟板 陈皮 牛膝 锁阳 当归 虎骨 煮羊肉为丸。冬

安神丸

辰砂（五钱） 川黄连（六钱） 甘草（五分） 生地黄（一钱五分） 归身（一钱五分） 捣饭

安胎饮

川芎 归身 白芍 熟地黄 甘草 白茯苓 黄 白术 半夏 地榆 阿胶 生姜

黄芩芍药汤

白芍 黄芩 甘草 生姜 大枣

八珍汤

人参 白茯苓 白术 甘草 川芎 归身 芍药 生地黄 加黄 、肉桂，名十全大补

虎潜丸

虎骨 白术 白茯苓 甘草 归身 川乌头 生地黄 白芍 黄 杞子 人参 杜仲 牛膝 炼蜜为丸。

清心莲子饮

黄芩 麦门冬 地骨皮 车前子 甘草 石莲子 白茯苓 黄 柴胡 人参

漏芦散

漏芦 归身 牛膝 桂心 地龙 防风 羌活 白芷 甜瓜子 没药 虎骨 龟板

小续命汤

人参 麻黄 黄芩 白芍 防己 川芎 杏仁 甘草 肉桂 附子 防风

戊己丸

川连 吴茱萸 白芍 神曲糊为丸。

四神丸

肉果（二两） 补骨脂（四两） 五味子（二两） 吴茱萸（一两） 姜汁煮枣肉，拌捣为丸。

烧针丸

朱砂（一两） 枯矾（五钱） 共为末，枣肉和丸，如圆眼大。临用用针插定，入灯火烧存

香连丸

木香 川连 饭捣为丸。

桂枝汤

桂枝 白芍 甘草 生姜 大枣

小柴胡汤

柴胡 黄芩 人参 甘草 半夏 生姜 大枣

升阳散火汤

防风 甘草 升麻 葛根 独活 白芍 姜活 人参 柴胡

麻黄汤

麻黄 桂枝 甘草 杏仁

独活寄生汤

独活 桑寄生 川芎 细辛 防风 续断 杜仲 牛膝 秦艽 白茯苓 白芍 桂心

消毒饮

荆芥 甘草 防风 牛蒡子

升麻 葛根汤

升麻 葛根 白芍 甘草 生姜

火郁汤

升麻 葛根 柴胡 防风 芍药 甘草 葱白

逍遥散

柴胡 白芍 归身 广皮 甘草 黑山栀 丹皮 白术 白茯苓 姜汁

茯苓补心汤

前胡（三分） 紫苏（二分） 桔梗（二分） 葛根（二分） 白茯苓（二钱） 半夏（六分） 广皮（五分） 甘草（三分） 川芎（三分） 白芍（二钱） 归身（六分） 生地黄（六分） 人参（四分） 枳壳（四分） 生姜（二分） 大枣（二枚）

人参败毒散

赤茯苓 甘草 前胡 桔梗 枳壳 人参 柴胡 川芎 羌活 独活 薄荷 生姜 大

三黄丸

黄连 黄芩 黄柏

白虎汤

石膏 知母 甘草 粳米 加人参，名人参白虎汤。

益元散

滑石 甘草 辰砂 共为末。

小承气汤

大黄 浓朴 枳实

大承气汤

大黄 芒硝 浓朴 枳实

调胃承气汤

大黄 芒硝 甘草

桃仁承气汤

大黄 芒硝 甘草 桃仁

大陷胸汤

大黄 芒硝 甘遂

大柴胡汤

柴胡 半夏 白茯苓 大黄 枳实 黄芩 甘草 生姜 大枣

凉膈散

大黄 朴硝 甘草 连翘 山栀（生） 黄芩 薄荷 竹叶

五积散

白芷 桔梗 归身 陈皮 川芎 甘草 白茯苓 枳壳 半夏 麻黄 肉桂 浓朴 朴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元汤
  • 当前页：古今名方录要
  • 下一页：附∶新方数则
<<< 返回本书目录
  1. 古今名方录要《周慎斋遗书》
  2. 古今名医暑证汇论《增订叶评伤暑全书》
  3. 古今录验方《外台秘要》
  4. 古今医书宜参考论《时病论》
  5. 古今方剂大小论《医学源流论》
  6. 古今元气不甚相远说《吴医汇讲》
  7. 古钩藤【中药大全】
  8. 古今诸家膏方《外台秘要》
  9. 古方总目（附古方条序）《景岳全书》
  10. 古今诸家煎方《外台秘要》
  11. 古方中篇导言《圆运动的古中医学》
  12. 古今诸家酒《外台秘要》
  13. 古方治积聚药总考《医方考》
  14. 古今诸家散方《外台秘要》
  15. 古方用法论《研经言》
  16. 古今诸家丸方《外台秘要》
  17. 古方下篇导言《圆运动的古中医学》
  18. 古经解《周慎斋遗书》
  19. 古方无妄用《寿世青编》
  20. 古镜《本草纲目》完整版
  21. 古方上篇导言《圆运动的古中医学》
  22. 古柯【中药大全】
  23. 古方上篇 图的说明《圆运动的古中医学》
  24. 古墨霜【方剂大全】
  25. 古方权量有定论论《研经言》
  26. 古钮菜【中药大全】
  27. 古方权量《医学读书记》
  28. 古钱接骨方【方剂大全】
  29. 古方名实辨《卫生宝鉴》
  30. 古卿古败散【方剂大全】
  1. 古今名方录要《周慎斋遗书》
  2. 古今录验方八首《外台秘要》
  3. 古今名医暑证汇论《增订叶评伤暑全书》
  4. 古今衡数不同《类经图翼》
  5. 古今药味不同论《友渔斋医话》
  6. 古今方十九首《女科要旨》
  7. 古今医书大意《友渔斋医话》
  8. 古今方剂大小论《医学源流论》
  9. 古今医书宜参考论《时病论》
  10. 古今尺寸不同说《类经图翼》
  11. 古今元气不甚相远说《吴医汇讲》
  12. 古方总目（附古方条序）《景岳全书》
  13. 古今诸家膏方四首《外台秘要》
  14. 古方中篇导言《圆运动的古中医学》
  15. 古今诸家煎方六首《外台秘要》
  16. 古方治积聚药总考《医方考》
  17. 古今诸家酒一十二首《外台秘要》
  18. 古方用法论《研经言》
  19. 古今诸家散方六首《外台秘要》
  20. 古方逍遥散《冯氏锦囊秘录》
  21. 古今诸家丸方一十八首《外台秘要》
  22. 古方逍遥散《冯氏锦囊秘录》
  23. 古经解《周慎斋遗书》
  24. 古方下篇导言《圆运动的古中医学》
  25. 古镜《证类本草》
  26. 古方无妄用《寿世青编》
  27. 古开骨散《医林改错》
  28. 古方上篇导言《圆运动的古中医学》
  29. 古没竭散《医林改错》
  30. 古方上篇 图的说明《圆运动的古中医学》
  31. 古拿《中医词典》


新方数则_《周慎斋遗书》_中医医论_【岐黄之术】

附∶新方数则

附∶新方数则

  • 上一页
  • 目录
  • 相关
  • 下一页

和中丸

广皮（四两） 白术（三两） 肉桂（三钱） 薏苡仁（二两） 川椒（三钱） 泽泻（一两） 白茯苓（二两） 砂仁（二两） 车前子（一两） 炮姜（五钱） 水法为丸。

沉香丸

白术（二两） 归身（二两） 白蒺藜（八两） 白茯苓（二两） 砂仁（二两） 香附（四两）白芍（三两） 广皮（一两） 甘草（二两） 乌药（四两） 水泛为丸。

镇心丸

人参（二钱） 黑豆（五钱） 青黛（一钱） 茯神（二钱） 甘草（二钱） 山药（二钱） 僵蚕（四钱） 辰砂（一两） 冰片（一分） 蜜炼为丸，辰砂为衣。

起脾丸

人参（一两） 黄 （一两） 山药（二两） 甘草（二钱） 益智（二钱） 蜜炼为丸。

平惊丸

炮姜（二钱） 肉桂（三钱） 白芍（一两） 茯神（一两） 远志（三钱） 甘草（四钱） 铁衣（一两） 蜜炼为丸。

补肝丸

海螵蛸（四钱） 杞子（四两） 归身（一两） 杜仲（四两） 香附（二两，醋炒） 水法为丸

真阴丹

用初经红铅，先以水浸三宿，以土丸之。入火炮之，久则色白，用文武火炼三日夜，复以水浸之，夜露三宿，再以火炼则紫色现，日中晒之，又火炼三昼夜，则黄色如珠。凡炼此丹，白则秽尽，黄则毒尽，所谓九还成丹，乃天地之真元，阴中之至阳也。凡阴阳脱者，服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今名方录要
  • 当前页：附∶新方数则
  • 下一页：寒热
<<< 返回本书目录
  1. 新方数则《周慎斋遗书》
  2. 新后儿出血的急救《现代院外急救手册》
  3. 新方桂枝汤【方剂大全】
  4. 新汲水《本草纲目》完整版
  5. 新方八略引《景岳全书》
  6. 新忌傍通《针灸聚英》
  7. 新法半夏汤【方剂大全】
  8. 新忌旁通不宜灸《普济方·针灸》
  9. 新定拯阳理劳汤【方剂大全】
  10. 新加甘露饮【方剂大全】
  11. 新定薏仁汤【方剂大全】
  12. 新加黄龙汤【方剂大全】
  13. 新定枇杷叶饮【方剂大全】
  14. 新加翘荷汤【方剂大全】
  15. 新定刮痧法《松峰说疫》
  16. 新加桃仁承气汤【方剂大全】
  17. 新雕百一选方序《是斋百一选方》
  18. 新疆出血热【疾病大全】
  19. 新陈代谢旺盛【疾病症状】
  20. 新疆出血热病毒《医学微生物学》
  21. 新陈代谢低下【疾病症状】
  22. 新疆藁本【中药大全】
  23. 新产危急医方《胎产指南》
  24. 新疆喀什地区上消化道疾病中幽门螺杆菌感染情况《中国幽门螺杆菌研究》
  25. 新产十九危症医方《胎产指南》
  26. 新疆藜芦【中药大全】
  27. 新产生死候歌《脉诀乳海》
  28. 新疆木通【中药大全】
  29. 新产生死歌《脉诀刊误》
  30. 新疆羌活【中药大全】
  1. 新方数则《周慎斋遗书》
  2. 新方八略引《景岳全书》
  3. 新妇疮候《诸病源候论》
  4. 新法半夏汤《是斋百一选方》
  5. 新感《中医名词词典》
  6. 新法半夏汤《太平惠民和剂局方》
  7. 新感《中医词典》
  8. 新法半夏汤《太平惠民和剂局方》
  9. 新感秋燥说《温病正宗》
  10. 新法半夏汤《太平惠民和剂局方》
  11. 新感温病《中医名词词典》
  12. 新发现的内生致热原《病理生理学》
  13. 新感瘟病《中医词典》
  14. 新都穴《手穴手纹诊治》
  15. 新后儿出血的急救《现代院外急救手册》
  16. 新定刮痧法《松峰说疫》
  17. 新会皮《药性切用》
  18. 新雕百一选方序《是斋百一选方》
  19. 新婚逆意《古今医统大全》
  20. 新的药物转运《医院药学》
  21. 新忌傍通《针灸聚英》
  22. 新产治法《傅青主女科》
  23. 新忌旁通不宜灸《普济方·针灸》
  24. 新产下有调理之法《女科经纶》
  25. 新加汤《圆运动的古中医学》
  26. 新产危急医方《胎产指南》
  27. 新加汤证十　太阳八十《伤寒悬解》
  28. 新产十九危症医方《胎产指南》
  29. 新加香薷饮《时病论歌括新编》
  30. 新产生死候歌《脉诀乳海》
  31. 新建《中医词典》


寒热_《周慎斋遗书》_中医医论_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒。重寒则热，重热则寒。

则身热，腠理闭，喘粗为之俯仰，汗不出而热，齿干，以烦冤，腹满死，能冬不能夏。阴胜则身寒，汗出，身常清，数栗而寒，寒则厥，厥则腹满死，能夏不能冬。（录《素问·阴阳应象论》中语。）

诸有过者切之，（有过，即有病也。）涩者，阳气有余也；滑者，阴气有余也。阳气有余，则予谓病之重者，莫大于此，如刀削肌肉，危甚不能久矣。（“诸有过者切之”至“无汗而身寒”止，皆《素问·脉要精微论》中语也。其“阴阳不足”二句，乃慎斋所补。以此证甚危险，不可以经中未言而忽之也。故既补之，而又详言以申之。）

经云∶邪生于阳者，得之风雨寒暑。又云∶阳虚生外寒，阳受气于上焦，以温皮肤分肉之间，今寒气在外，则上焦不通，上焦不通，则寒气独留于外，故寒栗。又云∶阳盛生外热，上焦不通利，则皮肤致密，腠理闭塞，玄府不通，卫气不得泄越，故外热。又云∶邪生于阴者，得之饮食起居，阴阳喜怒。又云∶阴虚生内热，有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。又云∶阴盛生内寒，厥气上逆，寒气积于胸中而不泻，不泻则温气去，寒独留，则血凝涩，血凝则脉不通，其脉盛大以涩，故中寒。

视其颜色，黄赤者多热气，青白者多寒气，黑色者多血少气。（录《灵枢·五音五味篇》中语，“青白者多寒气”，原文是“青白者少热气”，其语胜此，似不必易。）

凡诊络脉，脉色青则寒且痛，赤则有热。胃中寒，手鱼际之络多青矣；胃中有热，鱼际之络赤。其暴黑者，留久痹也。其有赤，有黑，有青者，寒热气也。其青短者，少气也。（录《浮络多青则痛，多黑则痹，黄赤则热，多白则寒，五色皆见则寒热也。（录《素问·皮部论》中语。）

数则为热，迟则为寒，诸阳为热，诸阴为寒。

人迎盛则为热，虚则为寒，气口盛则胀满，寒中热不化。虚则热中，出糜，少气，溺色变。（录《灵枢·禁服篇》中语。）

岐伯曰∶寒者热之，热者寒之，微者逆之，盛者从之。帝曰∶何谓逆从？岐伯曰∶逆者正治，从者反治。从少从多，观其事也。帝曰∶反治何如？岐伯曰∶热因寒用，寒因热用，塞因塞用，通因通用。必伏其主，而先其所因。其始则同，其终则异。可使破积，可使溃坚，可使和气，可使必己。（录《素问·至真要大论》中语。）

微者调之，其次平之，盛者夺之，汗之下之，寒热温凉，衰之以属，随其攸利。假如小寒之气，温以和之；大寒之气，热以取之；甚寒之气，则下夺之；夺之不已，则逆折之；折之不尽，则求其属以衰之。小热之气，凉以和之；大热之气，寒以取之；甚热之气，则汗发之；

发之不尽，则逆制之；制之不尽，则求其属以衰之。（自“微者调之”以下二十八字，亦至真要大论中语，“假如小寒”以下八十八字，乃启元子注也。）

阳盛阴虚，下之则愈，汗之则死，此热证也。阳盛生外热，阴虚生内热，下之者寒药清之也，寒凉之性下行也。

阴盛阳虚，汗之则愈，下之则死，此寒证也。阳盛生内寒，阳虚生外寒，汗之者热药温之也，非正发汗也。用药以助生浮、升长之气，所以扶其阳也。

帝曰∶论言治热以寒，治寒以热，方士不能废绳墨而更其术也。有病热者，寒之而热，有病寒者，热之而寒，二者皆在，新病复起，奈何？岐伯曰∶诸病寒之而热者，取之阴，热之而寒者，取之阳，所谓求其属也。盖益火之原，以消阴翳，壮水之主，以制阳光也。

帝曰∶服寒而反热，服热而反寒，其故何也？岐伯曰∶治其旺气，是以反也。帝曰∶不治旺气而然者，其故何也？岐伯曰∶悉乎哉问也！不治五味属也。夫五味入胃，各归所喜，故酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。久而增气，物化之常也；气增而久，夭之由也。（以上亦是至真要大论中语，以下则启元子注也。）入肝为温，入肺为清，入心为热，入肾为寒，入脾为至阴，而四时兼之，皆为增其味而益其气，故久服黄连、苦参而反热者，此类是也。故曰久而增气，物化之常也。气增不已，则脏气偏胜；脏气有偏胜，则有偏绝；脏气有偏绝，则有暴夭。故曰气增而久，夭之由也。

问∶寒病服热药而寒不退，热病服寒热而热不退，何也？答曰∶热不得寒，是无水也；

寒不得热，是无火也。寒之不寒，责其无水；热之不热，责其无火。经云∶滋其化源，化源已绝，药之假，焉能滋其真水火也。（至真要大论。）帝曰∶脉从而病反者，何如？岐伯曰∶脉至而从，按之不鼓，诸阳皆然。（启元子注言∶）病热而脉数，按之不鼓动，乃阴盛格阳所致，非热也。此一节言证属阳，脉亦从证，虽属热而反病寒也，诸阳皆然，谓诸阳概数而不鼓，太阳标本不同之脉也。（又至真要大论云∶）帝曰∶诸阴之反，何如？岐伯曰∶脉至而从，按之鼓盛而甚也。（启元子注言∶）形证皆寒，按之而脉鼓击于指下盛者，此为热甚拒阴所致，病非寒也。此一节言证属寒，脉亦从证，虽似寒而反病热也。是故百病之起，有生于本者，有生于标者，有生于中气者，有取本而得者，有取标而得者，有取中气而得者，有逆取而得者，有从取而得者。逆，正顺也。若顺逆也。故曰∶知标与本，用之不殆，明知顺逆，正行无间，此之谓也。不知是者，不足以言诊，足以乱经。故大要曰∶粗工嘻嘻，以为可知，言热未已，病寒复始，同气异形，迷诊乱经，此之谓也。夫标本之道，要而博，小而大，可以言一而知百病之害，言标与本，易而勿损，察本与标，气可令调，明知胜复，为万民式，天之道毕矣。（自“百病之起”至此亦是至真要大论中语，）六气之病，标本相反者，惟太阳少阴之病为最。盖太阳标热本寒，少阴标寒本热，启元子释诸阳脉至而从为病热，脉数者，太阳之标也。按之不鼓，为阴盛格阳者，寒水之本，与标相反也。诸阴脉至而从为脉证，似寒者，少阴之标也。按之鼓盛，为热盛拒阴者，君火之本，与标相反也。是故不知相反者，逆标气之阴阳而正治，则顺本气之寒热而病如故，外则似顺，中气乃逆，故方若顺，乃实则逆也。知相反者，顺标气之阴阳而反治，则逆本气之寒热而愈，故外虽用逆，中乃顺也，此似逆而实正顺也。知标与本，用之不殆，明知顺逆，正行无间也。若脉从病反，言证似阳者，脉亦从证似阳，而其病反是寒也。证似阴者，脉亦从证似阴，而其病反是热也。故皆反其脉证施治。（下文详言脉证相反者之治法，当舍证从脉。然其中又有脉证相合，而病之真情实相反者，又宜反其证脉以施治。以总明病机千变万化，学人之不可不细审而详察也。）如身热烦躁面赤，其脉沉而微者，阴证似阳也。身热者，里寒故也；烦躁，阴盛故也；面赤，戴阳，下虚故也。若医者不知脉，误为实热，反用寒凉，则气消成大病矣。《外台秘要》云∶阴盛发躁，欲坐井中者，宜以热药治之。故仲景以少阴证面赤者，四逆汤加葱白治之，以逆气象阳也。若寒凉之药入腹，周身之火得水则升走，阴躁之极，往往欲坐井中，医犹不悟，此是阴证，仍认为热，复以寒药投之，其死也何疑？或因呕吐，或因嗽而发躁，蒸蒸身热，如坐甑中，欲去衣近寒处，或饮食寒水则便振寒如故，上气短促，胸中满闷欲死，甚则口开目瞪，声闻于外，而泪涕痰涎大作，其发躁须臾而已。六脉沉细而涩，按之而虚，是大寒之证。以辛甘甘温之剂饮之则愈。《活人书》∶手足逆冷，大便闭，小便赤，或大便黑色，脉沉而滑，阳证似阴也。轻者白虎汤，重者承气汤。伤寒失下，血气不通，令四肢逆冷，此是伏热，故厥亦深，速以大承气汤下之，汗出即愈。盖热厥与阴厥不同，热厥者微，厥即发热，阴厥不发热，四肢逆冷，恶寒，脉沉细，大小便滑泄。

上二节，言证似阳而脉病属阴，证似阴而脉病属阳，故反其证而治之。盖证似阳而脉病属阴，证似阴而脉病属阳者，世尚能辨。若脉证俱似阴而病属阳，脉证俱似阳而病属阴者，举世莫辨矣。许学士云∶熙宁邹守迪，因其犹子病伤寒，见其烦渴而汗多，以凉药治之，遂成阴毒，数日卒。迪悼痛之，遂作“阴毒形证诀”三篇。盖伤世之意深矣！太阳膀胱之经，乃热因寒用，且膀胱本寒，其经太阳也。太阳为标，有阳之名，无阳之实，谓其将变阴也。其脉紧而数，按之不鼓而空虚，是外见虚阳而内有真寒也。故仲景用姜、附久久煎之，不温服而冷服，亦是治寒也。姜、附气味俱阳，加之久久熟煎，取重阳之热，泻纯阴之寒，是治本也。不温服而冷服，此以假寒治太阳标之假阳，故为真假相对之治法。用药处治者，当知其脉之空虚，则是内伏阴寒之气，外显热证，大渴引饮，目赤口干，面红身热，四肢热如火者，此浮阳将绝于外，而内则为寒所拒也。手少阴之心经，乃寒因热用，少阴之经真阴，其心根本是真火也。故曰∶少阴经标阴本热，是内则以阳为本，外则真阴为标也，其脉沉细，按之洪大紧甚而盛者，心火在内，则紧甚洪大，真阴为标，则脉沉细，盖寒水之体也。故仲景以大承气汤煎成热服之，以除标寒，用大黄、芒硝辛苦咸寒之气味，以泻本热，其用药可以为万世之法矣！盖治热以寒，温而行之也。

经云∶治热以寒，温而行之，其义有三∶大热在身，用人参、黄 、甘草退之。此三味者皆甘温之品，虽表里皆热，躁发于内，扪之肌热于外，能和之，汗自出而愈矣。此甘温能治大热之理，一也；热极生风，乃左迁入地，补母以实其子，使天道右迁顺行，诸病得天令行而必愈，二也；况大热在外，其寒必伏于内，温能退寒以助地气，地气者，在人乃胃中之生气，使其生气旺，三也。经云∶治寒以热，凉而行之。仲景治少阴病下利脉微者，与白通汤，利不止，厥逆无脉，干呕烦者，白通汤加猪胆汁主之。此治寒以热，用胆汁凉而行之也。治寒以热，凉而行之，其义有三∶北方人为大寒所伤，其足胫胀，乃寒胜则浮，理之常也，若以火灸汤浴，必有脱皮见骨之害，须先以新汲水浴之，实时完复矣。其有大寒冻其面或耳，若见火汤，必脱皮成疮，须先以凉水浴之，少时即温手熨烙，必能完复，此凉而行之，能除大寒，一也。大寒之气，必令母实，乃地道左迁入肺，逆行于天，以凉药投之，使天道右迁而顺行，诸病得天令行而必愈，二也。况大寒在外，则大热伏于九地，人身之内，乃三焦、包络，天真之气所居之根蒂也，热伏于中，原气必伤，人身原气乃胃也，以凉药和之，使原气充足而不伤，三也。经曰∶恶寒战栗者，皆属于热。又曰∶战栗如丧神守，皆属于火。恶寒者，虽当炎月，若遇风雨重绵在身，仍觉凛凛战栗，如丧神守，恶寒之至也。《原病式》曰∶病证热而反觉身寒，此为病热，实非寒也。或曰∶往往见服热药而愈者，何也？病热之人，其气炎上，郁为痰饮，抑遏清道，阴气不升，病热犹甚，积痰得热亦为暂退，热势助邪，其病益深。或曰∶寒势如此，谁敢以寒药投之？投之是杀之也。予曰∶古人遇战栗之证，有以大承气汤下燥屎而愈者，则恶寒战栗，明系热证，但有虚实之分耳。

经曰∶阴虚则发热，夫阳在外为阴之卫，阴在内为阳之守。精神外驰，嗜欲无节，阴气耗散，阳无所附，遂致浮散于肌表之间而发热，实非是热，当作阴虚治之，而用补阴之法可也。

或曰∶伤寒发热，俱系邪气何耶？予曰∶伤寒热邪，自外而入；阴虚发热，自内而出也。火郁之热，当看热在何经，轻者可降，重者随其性而升之。

实火可降，小便降火甚速，补阴则火亦自降，用炒黄柏、生地黄之属。

虚火可补，参、术之类，甘以缓之也。凡气有余便是火，急甚者缓之，生甘草缓之之药火盛不可骤用寒凉，必兼温以散之。左金丸治火，川连六两，佐以吴茱萸一两。

阴虚火动者，不治。

验案

丹溪治色白妇人恶寒，用八珍汤去川芎，加炒黄柏，治之反剧，知其病热深而无反佐之过也。仍用前药炒熟，与之而愈。治热以寒，借火之力，温而行之也。

一人寒热，盗汗，倦怠，食少，六脉俱弦，尺大于寸，心部更虚。曰∶此肝之脾胃虚也，胃气不能到肝，则肝木挟邪上克脾土，故肝强而脉弦，弦者减也，减者中和之气少也，此虚在脾，脾当扶也。然扶脾不制木，无益也。而木中又有虚实之分，凡阴之长生，即阳之死位；

阳之长生，即阴之死位。胆为甲木，长生在亥，则肝为乙木而死于亥。故其虚在木之阴，而实在木之阳，则知气有余而血不足矣。心主血，故心脉虚，血不足则阳陷，故尺脉大，法当理脾、和血、平肝，而寒热自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶新方数则
  • 当前页：寒热
  • 下一页：辨内外伤
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《周慎斋遗书》
  2. 寒热《血证论》
  3. 寒热《伤寒六书》
  4. 寒热《伤寒大白》
  5. 寒热《伤寒六书》
  6. 寒热《审视瑶函》
  7. 寒热《内经评文》
  8. 寒热《灵素节注类编》
  9. 寒热《丹溪治法心要》
  10. 寒热《灵素节注类编》
  11. 寒热《友渔斋医话》
  12. 寒热《医经原旨》
  13. 寒热《伤寒寻源》
  14. 寒热《古今医案按》
  15. 寒热《医效秘传》
  16. 寒热《保婴撮要》
  17. 寒热《医学见能》
  18. 寒热《医碥》
  19. 寒热《伤寒明理论》
  20. 寒热《医碥》
  21. 寒热《外科选要》
  22. 寒热《普济方·针灸》
  23. 寒热《女科证治准绳》
  24. 寒热《证治准绳·女科》
  25. 寒热《女科证治准绳》
  26. 寒热《张氏医通》
  27. 寒热《中医诊断学》
  28. 寒热《证治准绳·幼科》
  29. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  30. 寒热《医述》
  31. 寒热辩《景岳全书》


辨内外伤_《周慎斋遗书》_中医医论_【岐黄之术】

辨内外伤

辨内外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风鼻气出粗，合口不开，肺气通于天也。伤食口无味，涎不纳，鼻息气匀，脾气通于地也。外伤一身尽热，知先太阳也，从外而之内者，先无形也。内伤手足不和，两胁俱热，知先少阳也，从内而之外者，先有形也。内外俱伤，人迎、气口俱盛，或举按皆实大，表发热而恶寒，腹不和而口无津液，此内外两伤。凡诊必扪手心、手背，手心热是内伤，手背热是外伤。外伤寒热往来，积邪在半表半里；内伤寒热，系气血两虚。盖气虚则寒，血虚则热。一云脾虚则热，胃虚则寒。脾胃者，气血之原也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：辨内外伤
  • 下一页：内伤
<<< 返回本书目录
  1. 辨内外伤《周慎斋遗书》
  2. 辨内外宜细分《诊脉三十二辨》
  3. 辨内伤饮食用药所宜所禁《内外伤辨》
  4. 辨脓法《外科精义》
  5. 辨内伤寒认作瘟疫《松峰说疫》
  6. 辨脓窠疮黄水疮论《疡科心得集》
  7. 辨脑疽对口论《疡科心得集》
  8. 辨疟病脉证并治《伤寒杂病论》
  9. 辨囊痈悬痈论《疡科心得集》
  10. 辨疟疾（附阴虚似疟）《幼科铁镜》
  11. 辨男女脉异《诊脉三十二辨》
  12. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  13. 辨男女脉法《女科秘要》
  14. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  15. 辨耐修药表并药忌《白喉条辨》
  16. 辨赔赈散等方《松峰说疫》
  17. 辨木舌舌衄论《疡科心得集》
  18. 辨捧心痈痰论《疡科心得集》
  19. 辨明伤寒时疫《温疫论》
  20. 辨皮色不胜四时之风篇《形色外诊简摩》
  21. 辨面色论《重楼玉钥》
  22. 辨脾湿《幼科铁镜》
  23. 辨梅核气喉喑论《疡科心得集》
  24. 辨脾实热虚热《幼科铁镜》
  25. 辨脉有亢制《诊脉三十二辨》
  26. 辨脾胃脉《诊脉三十二辨》
  27. 辨脉阴阳四时逆从病状《灵素节注类编》
  28. 辨脾胃升降《吴医汇讲》
  29. 辨脉阴阳大法《脉经》
  30. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  1. 辨内外伤《周慎斋遗书》
  2. 辨内伤饮食用药所宜所禁《内外伤辨》
  3. 辨内外宜细分《诊脉三十二辨》
  4. 辨内伤寒认作瘟疫《松峰说疫》
  5. 辨内眼病变《中医眼科学》
  6. 辨脑疽对口论《疡科心得集》
  7. 辨脓《证治准绳·疡医》
  8. 辨囊痈悬痈论《疡科心得集》
  9. 辨脓法《外科精义》
  10. 辨男女以左右之脉《女科经纶》
  11. 辨脓窠疮黄水疮论《疡科心得集》
  12. 辨男女以左右之疾胜《女科经纶》
  13. 辨疟病脉证并治《伤寒杂病论》
  14. 辨男女以左右阴阳虚实论《女科经纶》
  15. 辨疟疾（附阴虚似疟）《幼科铁镜》
  16. 辨男女以左右气血论《女科经纶》
  17. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  18. 辨男女脉异《诊脉三十二辨》
  19. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  20. 辨男女脉法《女科秘要》
  21. 辨呕吐哕证《幼科心法要诀》
  22. 辨耐修药表并药忌《白喉条辨》
  23. 辨赔赈散等方《松峰说疫》
  24. 辨目色《医学摘粹》
  25. 辨捧心痈痰论《疡科心得集》
  26. 辨木舌舌衄论《疡科心得集》
  27. 辨皮肤《医学摘粹》
  28. 辨明致妄之由（易去惊字）《幼幼集成》
  29. 辨皮毛肌肤《医理真传》
  30. 辨明伤寒时疫《温疫论》
  31. 辨皮色不胜四时之风篇《形色外诊简摩》


内伤_《周慎斋遗书》_中医医论_【岐黄之术】

内伤

内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

外感、内伤，病之关键，于此昧焉，何足言医？夫外感张仲景言之详矣，内伤李东垣言之详矣，至于内伤夹外感，未有言之者也。矧外感风寒则身热，鼻塞声重，左手脉洪盛，有余之证，当发不当补。内伤喜怒、饥饱劳碌，则身微热，口苦，右手脉洪盛，乃不足之证，当补不当发。至于内伤夹外感之证，又当补发兼施，辨之不可不详，施治不可不当也。如内伤夹外感者，于补中益气汤中，春加川芎、防风、荆芥、柴胡、紫苏；夏加干葛、石膏、薄荷、甘草、升麻、柴胡之类；秋加苍术、防风、荆芥之类；冬加麻黄、桂枝、炮姜、附子之类。

两手脉俱洪盛，而身热、鼻塞、口苦俱见者是也。如内伤夹热、夹郁而发者，则于补中益气汤内加火郁汤之类。其人平素心胸瞀闷、手足发热、小便赤，脉沉数、洪数，身热者是也。

如内伤夹痰者，则于补中益气汤内加半夏、竹沥、姜汁之类。其人肥白、喘满、吐痰，脉沉滑、洪滑者是也。夫外感、内伤不同，发表、补中有异，岂可妄施治法哉！

东垣论饮食劳倦为不足之证，治用补中益气汤。王履道又论不足之中，当分别饮食伤为有余，劳倦伤为不足。若人伤饮食而留积不化，以致宿积郁热发于外，此为有余之证，用枳术丸等方消导；若人伤饥失饱，致损脾胃，非有积滞，则当用补药。盖脾胃全赖饮食滋养，今因饥饱不时，失其所养，则脾胃虚矣！脾主四肢，劳力辛苦伤其四肢，则根本病矣。或专因劳力过度，或因饮食失调之后，加之劳力，或劳力过度之后，继之饮食不调，皆是内伤元气不足之证，而宜用补药也。但须于此四者之间，审察明白，略为加减，无有不效矣。

脉左手沉细虚，右手浮大数，或豁大无力，口不知谷味，得之劳心嗜欲、七情纵酒、饮食饮饱过度，此内伤也。初虽未觉，久则成患，以致身痛、头疼、潮热恶寒，证类伤寒，实非伤寒。倘用麻黄等剂，大发其汗，热不肯退，再以寒药泻火，以致清气下陷，浊气转升，因而食下胸满，又大下之，中气更不足，以致大汗亡阳，下多亡阴，阴气耗散，伤而又伤，所谓实实虚虚，损不足益有余，如此而死者，非医杀之耶？

内伤寒热，间作不齐，发热而微，汗至颈、至脐而还，口不知谷味，日日如此，或兼泄泻，用补中益气汤加附子一法。服诸伤寒药不愈，有如疟状，汗而又热，热而又汗，头痛 发热，或自语烦躁，不思饮食，遍身骨痛，用补中益气汤加羌活一法。头痛甚加川芎、蔓荆子一法。或无汗热不退，或咳嗽痰中带血，咸宜补中正方，多服能除阴虚潮热，不宜用人参、黄凡内伤发斑，因胃气虚，虚火游行于外，宜大补而降之；亦有夹痰热者，宜微汗以散之。切不可下，如下之恐变危证。

内伤病退，燥渴未解者，有余热在肺也，可用沙参、茯苓、甘草，加少许姜汁冷服，虚者可用人参。

左脉沉细虚，右脉浮大数，服补中益气汤不愈，余热不退，泄泻烦躁，保元汤加白术、陈皮、姜、枣煎服，正气足而邪气自退。身热喜近衣者，加附子六七分。余热不尽，口干不渴，用归汤加甘草七分，若用白虎汤则死。

内伤用补中益气汤不愈，三两月潮热不退，腹满暧气，不思饮食，保元汤加炮姜七分，肉桂、吴茱萸、炙甘草、陈皮各五分，白术、附子各一钱，水煎服。病后余热，虚烦不眠，归脾汤。恍惚加菖蒲三分，口干极烦躁加麦冬五分。似疟寒热，一日一次，来日身胀要打者，属脾阴不足，六君子汤加白芍七分，归身七钱，姜、枣煎服。（泄泻者，不宜用归、芍。）柴胡五分，（自汗者去之。）黄 酒炒七分，如食嗳加神曲，肺吐清痰去黄 ，加五味五分，恶心加炮姜、肉桂五分，骨蒸有热加知母，久病咳嗽作虚治。日久大便结燥，饮食不进，虽十日不解，无他虑也，宜十全大补汤加姜、枣。

内伤虚损，调理十全汤去川芎、地黄，减归身；寒加附子，百帖无妨。调理莫过参苓白术散，如腹痛加木香，便燥加归身一钱，嘈杂加陈皮、川连，胁痛加酒炒白芍，饱闷加砂仁。

内伤病证，日久不愈，浑身热甚，大便燥结，脉洪大有力，六味汤加肉桂，如小水不利内伤用补中益气汤，三、五帖而汗不至足者难治，或五、六帖后遍身疼痛者亦难治。内伤发热、头痛六日后，或泄泻、自汗至颈而还，亦不可治，又最可畏者，身痛、硬胀。

内伤身无大热，头不甚痛，胸膈饱闷，大便不通，庸医下之而仍闭，闭而又下，下而不愈，阴已将亡。或遍身疼痛不能转动而腹胀，内中必有积血，虽精神清爽，饮食可进，亦不能治内伤气虚作胀，用补中益气汤加和中散。脉有力者，为难治。

内伤证，口不知味，用寒固不可多，热药亦不可久，但宜温补，以邪从虚至也。病愈后，参苓白术散、八珍散调理。一月后痰火不退者，不必理痰，宜求治脾胃，方保无虞。身热不必理热，保元汤、生脉饮，补中益气汤加桂、附，甘温除大热，先圣之言也。不但内伤，凡病皆宜理脾胃，此第一义也。

凡起病为脾胃十之八、九，脾病四肢不能为用，倦怠无力，口不知味，四肢热如火，或身无大热，冷汗自出，四君子、保元汤加附子；或溏泄，呕吐，自汗，脉微细无力，四君子加姜、附，二陈加煨姜，急理其脾。虽有杂证多端，亦不及虑矣。虚损潮热，升阳散火汤，后用大补。或日日潮热，或一寒一热，宜益气汤，重用黄 、甘草，此甘温除大热之法也。脉细数极，其病将危，五服不愈，治亦难矣。若中有脾胃现证，或寒或热，只从脾胃上医治，诸内伤作外感医，虽不死亦变劳弱，此生死关头也。杂证寒热间作而不齐，伤寒寒热齐作而不间力未至也。内伤其病多端，或发热，头痛，畏寒；或一日一次发热，热尽而汗，来日又同；

或胁痛，泄泻，变证无常，俱宜补中正方。或服表药而无汗，宜补中加羌活，防风。

外感有汗便愈，不比内伤也。若寒热间作，一日一次，状如疟疾，腹中不和，口不知谷味，是内伤不足之证。若发热，热尽而汗出，恶寒，寒尽而热，汗出如冰，汗尽而热，热尽而汗，证无休息，头痛之极，二便不利，又无内胀，此是干涸不治。或腹中不和，懊 不识，发热无汗而不头痛，服补中汤五六帖不愈，谨防变劳，虽不死，亦必三五月方好。

内伤寒热，汗间作，一怕头极痛，二怕二便闭而短涩，三怕绝谷泻痢，虽非伤寒两感，亦是气血两虚，所以防其不治。

内伤虚损，宜保元汤加归、芎，发热畏寒加附、桂，甘温除大热，理必然也。泻者去当归，烦躁口干是津不到咽而干，非渴也，血虚故耳，切忌用白虎汤，宜保元汤加归身、灯草、竹叶、麦冬等味，不眠加枣仁三钱。倘病明系虚证，热极而汗，汗解后又热，汗出如水，阳随汗出，发泄在外而不归，保元加浮麦、牡蛎，或棉子仁炒焦煎服。心神不安，夜服安神丸又不愈，当用何法？须知下虚不能奉上，虚阳上并不能下达，保元加木瓜，使阳气内复，更用附子，吴茱萸贴足心，引之下行，小便不利加牛膝，大便不利加麻仁，里实六味汤加车前子。若泄泻、脉大，补中汤、保元汤加白术、附子；或有咳嗽，不必治也，或脉细数无力，泻利，气促，保元加木瓜，呕吐加陈皮、贝母、煨姜。自伤寒外，慎不可过用攻邪之药，恐元气不能胜，所以治宜缓也。

内伤证大便闭者，补中加苏梗、杏仁，小便不利加牛膝，汗多加白芍，有汗减升麻、加白芍，口干加葛根、五味。病久热不退，气短促者，保元加桂、附，烦躁加归、芍、麦冬、五味。若脉大，一热一寒，日日不退，六味汤加麦冬、桂枝。大便闭结，内无大粪，不思登圊，切不可下，不求食，不腹饱，七八日便闭，亦常事耳。大便去而不去，气虚也，了而不了，血虚也。总宜益气汤，以白术、当归消息盈虚之。

凡内伤证，若服竹叶石膏汤，须防失血，过二十一日必反；服黄柏等药，须防呕吐、泻内伤益气汤证，上焦两胁有病，俱是风热郁火，必加疏风散火之药，不宜姜、桂。惟下焦、中焦有病，姜、桂可以重用。

病证多端，但属内伤，有似十二经皆病者，俱宜从脾胃上调理，以脾胃乃诸经之本也。

内伤证，表热已解而湿热留于上焦者，于调理药内加茯苓、半夏清痰理湿；湿热留于中焦者，加木香、砂仁导湿实脾。

似伤风，乃内伤不足之证，饮食劳役所伤，亦恶风自汗，若在温暖处则不恶矣，与伤风自汗颇同。如居露地中，遇大风不恶，惟窗隙小风反恶之，风不尽恶，与伤风不同。内伤鼻流清涕，头痛，自汗，间有气少不足以息，语则气短怯弱，妨食，或食不可下，或不欲食，腹中不和，口不知谷味，小便黄赤，大便常难，或涩或结，或色黄如糜，或溏白色，心下痞，胸中闭塞如刀刺痛，有时胃脘当心而痛，两胁痛。相火上行，乱于胸中，热伤元气，气粗息喘，四肢不收，无气以动，懒倦嗜卧，外感俱无此证，故易为辨也，宜用补中益气汤。盖饮食劳倦，则心火乘其土位，肺先受害，不能管摄一身，营卫无润泽之资，故本方黄 最重，人参、甘草次之。脾胃一虚，肺气先伤，重用黄 以益皮毛，不令自汗，上喘气短，损其元气，故用人参以补之。因心火乘脾，故用甘草以泻之，所谓急者缓之也。白术除胃中热，胃中清气下陷，用升、柴以提之。气乱于胸中，清浊相干，用陈皮以理之。阴火伤其生血之气，致营血亏而火炽，血中伏火，日夜煎熬，心与包络血减火盛，心乱而烦，用当归以和之，稍加黄柏以救肾水，且以泻阴中伏火也。如烦不止，加生地黄以补肾。水旺而火自平，如寒热，六腑之阴虚于外也；二便自利，五脏之阳虚于内也。

凡人素有病，若劳碌动作，反觉精神强健，此乃阴火沸腾，扶助于内，不知乃元气之不足也。故一静养，则阴火退而阳复，反觉神倦气弱矣。然而阳复内伤有向愈之机，阳复而愈，诸病皆然也。

内伤病久，必转病，而后阳气活动。脉弦者，转疟方愈；脉缓者，转痢方愈；肺气不足伤风咳嗽方愈。盖转疟是少阳阳气通也，转痢是阳明阳气通也，转伤风咳嗽是太阳阳气通也内伤胸满而喘，是阳气下陷，阴火上升，热伤元气，脾气不足也。若作有余之火，用桑皮等药泻之，是益虚其肺气矣。

凡似伤风咳嗽之证，乃因肺虚不能外卫皮毛所致者，宜用温肺汤以固肺为主。若用寒凉，则肺气益虚，不能生肾，肾水枯则相火旺，相火旺则骨髓蒸干，劳瘵所由作也。劳瘵不作泻者，阴血骨髓皆枯也；善食者，胃中火盛杀谷也。

内伤发热，是虚阳上浮，下寒而上热，内寒而外热，其热是假也。盖肝、脾、肾三阴在下，三阴中有三阳，若阳气虚，阴气胜，则三阳上逆，三阴独滞于下，太阴无阳明之阳，少阴无太阳之阳，厥阴无少阳之阳，阳浮于上，身热所由发也。（王胥山曰∶太阴，脾也；阳明，胃也；脾与胃相因为表里也。少阴，肾也；太阳，膀胱也；肾与膀胱相因为表里也。厥阴，肝也；少阳，胆也；肝、胆相因为表里也。有阴不可无阳，有阳不可无阴，一阴一阳，其相配乃所以相济，此天地之至理也。）故用炮姜回阳明于脾，肉桂回少阳于肝，细辛回太阳于肾，三阳下降，则火归原而热自止，故曰温肺汤，乃退热之圣药也。

内伤之证，中气虚也。中气者，当脐中空处，两胁中间也。脾气在中气之内，与中气相为根据倚，非即中气也。中气以空为贵，其所以能空者，由脾能运转，阳气上升而后中能空也。若脾气下陷，填塞其中，则脏腑之根蒂以伤，气血往来之道路以窒，病自此起矣。脾之所以能升者，由胃气升发，脾有所禀也。故脾气散精，上输于心，心输于肺，肺输于皮毛，轻清者入于经络为营， 悍者入于皮肤为卫。故凡饮食入胃，全赖脾气运之，其精气上行于肺，化为津液，肺复降下，四布入心、入脾、入肝为血，入肾为精；其浊者入于脐下之幽门、转于小肠，达于大肠，会于阑门，糟粕出于广肠。津液沁于膀胱，所以清升浊降，生生不息，即寿且康也。倘或饮食伤胃，脾无所禀，或劳役伤脾，不能转运，脾胃之气既滞于中，则金无所借以滋养，而不能生水，水无所借以相生，而不能制火，命门之火必过旺矣。命门之火与心包络，一脉相通。命门火旺，心火亦旺。胸膈之间无非阴火之炽，火乘土位则金失其职，火从而克之，故气高而喘者，阴气填塞于肺，肺气为之不利也。身热而烦者，火盛血干，心神无所安养，故躁而烦热也，是心肺之气病而着见于外者如此。故或似伤风，或似伤寒，皆阳气不足之所致也。若认作外感汗之，则肺气益虚，下之则阳气下陷，轻者多重，重者多死。故东垣《内外伤辨》曰∶外伤者是为有余，有余者宜泻之；内伤者是为不足，不足者宜补之，此补中益气汤所由设也。用人参、黄 、白术、甘草、当归以补气血，用陈皮以理气滞，用柴胡、升麻以升清气，清气升，浊气自降，元气周流，营运不息，观之天地位而万物育

验案

一人内伤，身中困倦，食后恶心，此证全由脾阴不足。脾阴不足，则胃阳不升，而肝邪来侮扶金之药，则肾不治而自安，火不降而自平。盖金浮则水升，木沉则火降也。

一人身热，头患昏晕，言语恍惚，此上热也；泄泻，自汗，脐中痛，此下寒也。上实下虚，宜温宜汗，五苓散加炮姜、吴茱萸少许，水煎热服，一剂而愈。

一人十三岁，吃面饼后即洗浴遇惊，以致发热似伤寒。二、三日后右胁痛，下午潮热、口渴，用归脾汤加栀子饮之。盖受惊则气散，血不归络，浊气归心，淫精于脉。夫心以生血也，如心气散，则血不生而火炽，胁痛，潮热，口渴，血虚火炽。归脾汤益心气、养心血，所以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨内外伤
  • 当前页：内伤
  • 下一页：外感
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《周慎斋遗书》
  2. 内伤《丹溪心法》
  3. 内伤《丹溪治法心要》
  4. 内伤《明医指掌》
  5. 内伤《扁鹊心书》
  6. 内伤《儒门事亲》
  7. 内伤《金匮钩玄》
  8. 内伤《万病回春》
  9. 内伤（饥饱劳役饮食积聚）《医学入门》
  10. 内伤《古今医鉴》
  11. 内伤（脾胃附）《脉症治方》
  12. 内伤《医学正传》
  13. 内伤（通用古方诗括）《医学入门》
  14. 内伤《寿世保元》
  15. 内伤半身不遂《中医词典》
  16. 内伤《医学入门》
  17. 内伤半身不遂《中医词典》
  18. 内伤《续名医类案》
  19. 内伤半身不遂《症因脉治》
  20. 内伤《续名医类案》
  21. 内伤便结《症因脉治》
  22. 内伤《推求师意》
  23. 内伤辨（新纂）《医学入门》
  24. 内伤《杂病治例》
  25. 内伤病因《中医基础理论》
  26. 内伤《中医词典》
  27. 内伤不得卧《中医词典》
  28. 内伤《中医词典》
  29. 内伤不得卧《中医词典》
  30. 内伤《中医名词词典》
  31. 内伤齿痛《症因脉治》


外感_《周慎斋遗书》_中医医论_【岐黄之术】

外感

外感

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风脉浮缓，憎寒身热，烦躁不安，鼻流清涕，欲语未竟而嗽，自汗恶风，宜桂枝汤。

伤风乃有余之证，头痛，鼻流清涕，常有传入里方罢，声哑，鼻塞不通，能食腹和，筋骨疼痛，不能摇动，头重着枕非扶不起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤
  • 当前页：外感
  • 下一页：寒
<<< 返回本书目录
  1. 外感《周慎斋遗书》
  2. 外感：温暑《医学入门》
  3. 外感《圆运动的古中医学》
  4. 外感百合狐惑阴阳毒《圆运动的古中医学》
  5. 外感《医学入门》
  6. 外感病因《中医基础理论》
  7. 外敷壮力散【方剂大全】
  8. 外感病证《中医内科学》
  9. 外敷正骨散【方剂大全】
  10. 外感发热《中医内科学》
  11. 外敷生长散【方剂大全】
  12. 外感发热【中药主治】
  13. 外敷麻药【方剂大全】
  14. 外感发热弗药可愈《景岳全书》
  15. 外敷活化散【方剂大全】
  16. 外感发热治法《景岳全书》
  17. 外敷化筋散【方剂大全】
  18. 外感风寒《济阴纲目》
  19. 外斐氏试验阴性【疾病症状】
  20. 外感风寒《胎产秘书》
  21. 外耳血管瘤《临床激光治疗学》
  22. 外感风寒【中药主治】
  23. 外耳纤维瘤《临床激光治疗学》
  24. 外感风寒【方剂主治】
  25. 外耳湿疹【疾病大全】
  26. 外感风热【中药主治】
  27. 外耳色素痣《临床激光治疗学》
  28. 外感风热误药致变《三十年临证经验集》
  29. 外耳囊肿《临床激光治疗学》
  30. 外感风热误药致变《邹孟城三十年临证经验集》
  1. 外感《周慎斋遗书》
  2. 外感《明医指掌》
  3. 外感半身不遂《中医词典》
  4. 外感《医学入门》
  5. 外感半身不遂《症因脉治》
  6. 外感《中医词典》
  7. 外感病因《中医基础理论》
  8. 外感《傅青主男科》
  9. 外感病证《中医内科学》
  10. 外感《圆运动的古中医学》
  11. 外感不得卧《中医词典》
  12. 外感《中医名词词典》
  13. 外感齿痛《症因脉治》
  14. 外疳《证治准绳·幼科》
  15. 外感喘逆《中医词典》
  16. 外腑《中医词典》
  17. 外感短气《中医词典》
  18. 外辅骨《中医词典》
  19. 外感短气《症因脉治》
  20. 外辅骨《中医名词词典》
  21. 外感呃逆《中医词典》
  22. 外敷药方《回生集》
  23. 外感呃逆《症因脉治》
  24. 外敷生肌散《救伤秘旨》
  25. 外感恶寒《中医词典》
  26. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  27. 外感恶寒有四《医碥》
  28. 外敷麻药方《救伤秘旨》
  29. 外感发热《竹林女科证治》
  30. 外敷方《救伤秘旨》
  31. 外感发热《中医内科学》


寒_《周慎斋遗书》_中医医论_【岐黄之术】

寒

寒

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒，其要只在扶阳。病之所在，皆阳之所不至也，不知扶阳之义，无论汗、吐、下不能外，引而内之；春阳初发，引而发之；秋阳欲入，引而入之。阳之所至，阴寒自息。如物受阴寒之气而伤萎，一遇太阳则复其原矣，此为治伤寒之要法，不惟寒证为然，而风淫、暑热亦多类此，不过阴盛扶阳，阳盛扶阴。扶阳者，扶原阳也；扶阴者，扶真阴也。真阴所以配真阳，真阳亦人之原阳也。后之论阴阳者，以火为阳，而不知真阳非火；以水为阴，而不知真阴非水。盖一言水火，即系后天有形，必有过不及之弊，乃是先天一阳真气耳。纯得之则为仙，纯失之则为鬼，一有不到即为病。故治病必求其本。本者，元阳也。经云∶苍天之气清静，苍者无他杂色也，纯乎阳者也；其余则为青、黄、赤、白、黑，分属五行而为后天矣。至于苍天之气，则为纯阳之本，扶之可以有生无死，此伤寒所以必顾真阳也。

伤寒过二、三、七日不愈者，因气不足也。扶原为主，从脾胃调理，庶不枉人性命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感
  • 当前页：寒
  • 下一页：热·暑·燥
<<< 返回本书目录
  1. 寒《周慎斋遗书》
  2. 寒包暑热《景景医话》
  3. 寒《杂病治例》
  4. 寒冰散【方剂大全】
  5. 寒《也是山人医案》
  6. 寒病《眉寿堂方案选存》
  7. 寒《食鉴本草》
  8. 寒病脉证并治《伤寒杂病论》
  9. 寒《儒门事亲》
  10. 寒颤切牙《张氏医通》
  11. 寒《仁斋直指方论（附补遗）》
  12. 寒疮《外科大成》
  13. 寒《盘珠集胎产症治》
  14. 寒疮门主论《疡医大全》
  15. 寒《临证指南医案》
  16. 寒多热少【方剂主治】
  17. 寒《金匮钩玄》
  18. 寒谷春生丹【方剂大全】
  19. 韩祗和温中例《阴证略例》
  20. 寒号虫《本草纲目》完整版
  21. 韩信草【中药大全】
  22. 寒号虫《本草纲目》图文版
  23. 韩相进灵丹【方剂大全】
  24. 寒火疮门主论《疡医大全》
  25. 韩魏王自养丸【方剂大全】
  26. 寒降汤《医学衷中参西录》
  27. 韩侍郎神验捻髭方【方剂大全】
  28. 寒降汤【方剂大全】
  29. 韩氏驱毒散【方剂大全】
  30. 寒结腹痛证（二）《余无言医案》
  1. 寒《周慎斋遗书》
  2. 寒《周慎斋遗书》
  3. 寒《银海指南》
  4. 寒《明医指掌》
  5. 寒《也是山人医案》
  6. 寒《儒门事亲》
  7. 寒《金匮钩玄》
  8. 寒《临证指南医案》
  9. 寒《盘珠集胎产症治》
  10. 寒《杂病治例》
  11. 寒：第二小柴胡凉膈天水合服《河间伤寒心要》
  12. 寒《食鉴本草》
  13. 寒：第七瓜蒂散《河间伤寒心要》
  14. 寒《中医词典》
  15. 寒：第四大柴胡合黄连解毒汤《河间伤寒心要》
  16. 寒《中医名词词典》
  17. 寒：第五大柴胡合三一承气汤《河间伤寒心要》
  18. 韩宗绍（?-868年）《中医词典》
  19. 寒：第一双解散《河间伤寒心要》
  20. 韩祗和温中例《阴证略例》
  21. 寒包火《中医名词词典》
  22. 韩祗和《中医词典》
  23. 寒包热咳嗽《中医词典》
  24. 韩奕《中医词典》
  25. 寒包热哮《中医词典》
  26. 韩贻丰《中医词典》
  27. 寒包暑热《景景医话》
  28. 韩夷《中医词典》
  29. 寒痹《中医名词词典》
  30. 韩医妇《中医词典》
  31. 寒痹《中医词典》


热·暑·燥_《周慎斋遗书》_中医医论_【岐黄之术】

热·暑·燥

热·暑·燥

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热病之由，火先动于火未动之时，水乃亏于水正旺之日。治法以救阴为主，宜清润也。

汗多，禁利小便；小便多，禁汗。

暑病有二∶曰中，曰伤。中暑者，动而得之，因天时亢热，致伤肺气，非形体受病也。

人参白虎汤主之。伤暑者，当暑之时，为房屋阴寒所迫，周身阳气不得发越，静而得之，非阴证也。（王胥山曰∶此证是先已微受暑气于内，外又为阴凉之气所抑而成，即欲所谓寒包暑也。有谓此是直中于寒，与暑证有何干涉者，其说未免有误。）调中益气汤加附子饮之，退后以清暑益气汤调之。中暑，脉沉洪大，大渴引饮，身热心烦。伤暑，脉沉实，身形拘急，肢节疼痛，心烦，肌热无汗。初病微恶寒，可表之。

中热、中 者，暑证也，行人劳碌得之。恶热，肌肤大热，大渴引饮，汗泄无气以动，热伤肺气，白虎汤加生脉散主之。

燥热之病有似热证，胃气不行，内无津液而干涸、求汤饮以自救，非渴也，乃口干，舌虽干而舌根多润，欲饮而饮汤不多，脉豁大无力。燥甚者，亦郑声而不谵语，此血枯之证也。宜黄 当归汤主之，服白虎汤、五苓散则死矣。

验案

一人年十七，初秋病身热如火，至六日郑语不止，寻衣撮空，昏不识人，泻利日三、四十次，目开不眠。用甘草四钱，归身三钱，麦冬五钱饮之，目稍合，脉之豁大者稍敛，重用生地黄、白芍、归身、麦冬、五味子、甘草，然后神清泻止，调理而愈。此真象白虎汤之燥病也。其泄泻者，肾燥也。故以生地黄涩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒
  • 当前页：热·暑·燥
  • 下一页：湿
<<< 返回本书目录
  1. 热·暑·燥《周慎斋遗书》
  2. 热痹《圣济总录》
  3. 热《止园医话》
  4. 热痹【疾病大全】
  5. 热《针灸素难要旨》
  6. 热病《备急千金要方》
  7. 热《张氏医通》
  8. 热病《黄帝内经·灵枢》
  9. 热《脉因证治》
  10. 热病《灸法秘传》
  11. 热《冷庐医话》
  12. 热病《灵枢悬解》
  13. 热《急救良方》
  14. 热病《灵素节注类编》
  15. 热《陈氏幼科秘诀》
  16. 热病《内经评文》
  17. 热《本草求真》
  18. 热病《女科秘旨》
  19. 绕脐翻《松峰说疫》
  20. 热病《普济方·针灸》
  21. 桡神经损伤【疾病大全】
  22. 热病《续名医类案》
  23. 桡神经麻痹【疾病大全】
  24. 热病《医宗金鉴》
  25. 桡神经感觉支卡压【疾病大全】
  26. 热病《幼幼新书》
  27. 桡管综合征【疾病大全】
  28. 热病【方剂主治】
  29. 桡骨远端骨折【疾病大全】
  30. 热病发癍疹证《余无言医案》
  1. 热·暑·燥《周慎斋遗书》
  2. 热《陈氏幼科秘诀》
  3. 热崩用凉血地黄汤论《女科经纶》
  4. 热《急救良方》
  5. 热闭《中医词典》
  6. 热《针灸素难要旨》
  7. 热闭《明医指掌》
  8. 热《脉因证治》
  9. 热闭《金匮翼》
  10. 热《友渔斋医话》
  11. 热痹《中医名词词典》
  12. 热《冷庐医话》
  13. 热痹《圣济总录》
  14. 热《周慎斋遗书》
  15. 热痹《中医词典》
  16. 热《明医指掌》
  17. 热痹《症因脉治》
  18. 热《本草求真》
  19. 热痹《金匮翼》
  20. 热《张氏医通》
  21. 热辨温壮烦《幼科释谜》
  22. 热《医述》
  23. 热病《黄帝内经·灵枢》
  24. 热《中医词典》
  25. 热病《时病论歌括新编》
  26. 热《止园医话》
  27. 热病《中医名词词典》
  28. 惹肥《中医词典》
  29. 热病《灵枢悬解》
  30. 绕脐翻《松峰说疫》
  31. 热病《时病论歌括新编》


湿_《周慎斋遗书》_中医医论_【岐黄之术】

湿

湿

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿，浑身强直，四肢多倦怠不举，法宜疏利小便，切不可轻易下之。

雨中露天，湿衣湿地，皆能受湿为病，在肝、脾二经，大便泄，小便赤，脉微而缓，五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热·暑·燥
  • 当前页：湿
  • 下一页：求汗
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《周慎斋遗书》
  2. 湿《明医指掌》
  3. 湿《丹溪手镜》
  4. 湿《明医指掌》
  5. 湿《丹溪治法心要》
  6. 湿《儒门事亲》
  7. 湿《银海指南》
  8. 湿《本草求真》
  9. 湿《邵兰荪医案》
  10. 湿《古今医案按》
  11. 湿《叶天士医案精华》
  12. 湿《临证指南医案》
  13. 湿《也是山人医案》
  14. 湿《医述》
  15. 湿《金匮钩玄》
  16. 湿《续名医类案》
  17. 湿（疒呙）疮《中医词典》
  18. 湿《医学传灯》
  19. 湿（疒敛）《中医词典》
  20. 湿《推求师意》
  21. 湿（匿^虫）《中医词典》
  22. 湿《杂病治例》
  23. 湿（匿^虫）（nǐ匿）疮《中医词典》
  24. 湿《食鉴本草》
  25. 湿（湿气）《中医名词词典》
  26. 湿《中医词典》
  27. 湿（湿热）《张氏医通》
  28. 湿《圣济总录》
  29. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  30. 施永图《中医词典》
  31. 湿痹《中医名词词典》


求汗_《周慎斋遗书》_中医医论_【岐黄之术】

求汗

求汗

  • 上一页
  • 目录
  • 相关
  • 下一页

有初病而自汗出，其后热甚而反不得汗出者，此阳气发泄，而阴气不足故也。（张东扶曰∶阳气发泄，故初病即有汗；阴血不足，故热盛反无汗。）宜用芎归汤一、二帖后，再加苏梗一、二分，则汗出而愈矣。

又有寒热交作，汗出热退，少顷又寒，此阴阳不和，宜小柴胡汤加川芎、当归、白芍。

盖余邪未尽，则阴阳不和。用人参、甘草、半夏以和阳；川芎、当归、白芍以和阴；柴胡、茯苓以彻半表半里之热也。

有六脉空大而迟缓，里气已虚，身微恶寒，而表邪未尽，用白术一钱，附子三分，加桑又有夏秋之交，身热恶寒而脉豁大，宜 归汤加桑叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿
  • 当前页：求汗
  • 下一页：求吐
<<< 返回本书目录
  1. 求汗《周慎斋遗书》
  2. 求嗣《急救广生集》
  3. 求本论《医学入门》
  4. 求嗣《寿世保元》
  5. 求本论《景岳全书》
  6. 求嗣《万病回春》
  7. 鳅鱼《本草纲目》图文版
  8. 求嗣《医述》
  9. 鳅鱼《本草求真》
  10. 求嗣《医学集成》
  11. 鳅鱼《本草纲目》完整版
  12. 求嗣《医学入门》
  13. 鳅肚疔门主论《疡医大全》
  14. 求嗣《医学心悟》
  15. 楸子【中药大全】
  16. 求嗣门《妇人大全良方》
  17. 楸叶【中药大全】
  18. 求嗣上《竹林女科证治》
  19. 楸叶《本草纲目》完整版
  20. 求嗣下《竹林女科证治》
  21. 楸树【中药大全】
  22. 求嗣约言《医法圆通》
  23. 楸木皮【中药大全】
  24. 求岁天医法《普济方·针灸》
  25. 楸木皮《证类本草》
  26. 求吐《周慎斋遗书》
  27. 楸木果【中药大全】
  28. 求下《周慎斋遗书》
  29. 楸木白皮《本草纲目》完整版
  30. 求医《冷庐医话》
  1. 求汗《周慎斋遗书》
  2. 求丹口诀《女丹合编选注》
  3. 求疗尽告所悉《友渔斋医话》
  4. 求寸法《卫生宝鉴》
  5. 求嗣《医学集成》
  6. 求本论《医学入门》
  7. 求嗣《中医词典》
  8. 求本论《景岳全书》
  9. 求嗣《医学入门》
  10. 求《周慎斋遗书》
  11. 求嗣《医述》
  12. 鳅鱼《药性切用》
  13. 求嗣《寿世保元》
  14. 鳅鱼《本草撮要》
  15. 求嗣《万病回春》
  16. 鳅鱼《本草从新》
  17. 求嗣《医学心悟》
  18. 鳅鱼《本草求真》
  19. 求嗣《急救广生集》
  20. 鳅鱼《本草纲目》
  21. 求嗣必先养精《竹林女科证治》
  22. 鳅肚疔门主论《疡医大全》
  23. 求嗣得孕说《外科全生集》
  24. 鳅肚疔《中医词典》
  25. 求嗣脉诀《竹林女科证治》
  26. 楸木皮《证类本草》
  27. 求嗣门《妇人大全良方》
  28. 楸木皮《海药本草》
  29. 求嗣约言《医法圆通》
  30. 楸《本草纲目》
  31. 求嗣总论《竹林女科证治》


求吐_《周慎斋遗书》_中医医论_【岐黄之术】

求吐

求吐

  • 上一页
  • 目录
  • 相关
  • 下一页

或寒气，或寒饮，食留滞在胸膈之间，用理中汤和之，托住正气，自然得吐。

有食在胃中，用平胃散、二陈汤，升其胃气，自能吐矣。

膈上有痰，满闷壅滞，宜吐，炒盐调滚开水吐之。

绞肠痧，用盐调滚开水探吐之。

夹食停痰，木曲而不直，平胃、二陈消导自吐。

痰涎壅塞，胆矾三分，硼砂二分，研末滚水调服吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求汗
  • 当前页：求吐
  • 下一页：求下
<<< 返回本书目录
  1. 求吐《周慎斋遗书》
  2. 求下《周慎斋遗书》
  3. 求岁天医法《普济方·针灸》
  4. 求医《冷庐医话》
  5. 求嗣约言《医法圆通》
  6. 求月天医法《普济方·针灸》
  7. 求嗣下《竹林女科证治》
  8. 求子《备急千金要方》
  9. 求嗣上《竹林女科证治》
  10. 求子《家传女科经验摘奇》
  11. 求嗣门《妇人大全良方》
  12. 求子《女科证治准绳》
  13. 求嗣《医学心悟》
  14. 求子《沈氏女科辑要》
  15. 求嗣《医学入门》
  16. 求子《续名医类案》
  17. 求嗣《医学集成》
  18. 求子《证治准绳·女科》
  19. 求嗣《医述》
  20. 求子法及方《外台秘要》
  21. 求嗣《万病回春》
  22. 求子方论《幼幼新书》
  23. 求嗣《寿世保元》
  24. 求子论《三因极一病证方论》
  25. 求嗣《急救广生集》
  26. 球孢子菌病【疾病大全】
  27. 求汗《周慎斋遗书》
  28. 球蛋白异常【疾病症状】
  29. 求本论《医学入门》
  30. 球果藤【中药大全】
  1. 求吐《周慎斋遗书》
  2. 求岁天医法《普济方·针灸》
  3. 求下《周慎斋遗书》
  4. 求嗣总论《竹林女科证治》
  5. 求医《冷庐医话》
  6. 求嗣约言《医法圆通》
  7. 求医服药针灸吉日《针灸神书》
  8. 求嗣门《妇人大全良方》
  9. 求月天医法《普济方·针灸》
  10. 求嗣脉诀《竹林女科证治》
  11. 求真茶《茶饮保健》
  12. 求嗣得孕说《外科全生集》
  13. 求子《中医词典》
  14. 求嗣必先养精《竹林女科证治》
  15. 求子《备急千金要方》
  16. 求嗣《急救广生集》
  17. 求子《家传女科经验摘奇》
  18. 求嗣《医学心悟》
  19. 求子《续名医类案》
  20. 求嗣《万病回春》
  21. 求子《证治准绳·女科》
  22. 求嗣《寿世保元》
  23. 求子《沈氏女科辑要》
  24. 求嗣《医述》
  25. 求子《女科证治准绳》
  26. 求嗣《医学入门》
  27. 求子法及方一十二首《外台秘要》
  28. 求嗣《中医词典》
  29. 求子方论《幼幼新书》
  30. 求嗣《医学集成》
  31. 求子论《三因极一病证方论》


求下_《周慎斋遗书》_中医医论_【岐黄之术】

求下

求下

  • 上一页
  • 目录
  • 相关
  • 下一页

久病虚损，补中益气汤加苏梗、杏仁，或芎归汤加二陈，或六味地黄丸以润下之。

杂病一月，饮食少进，烦热不退，宜补中益气汤加苏梗、杏仁；腹胀加姜、桂、吴茱萸少许阴之道也。（张东扶曰∶五味子惟肾虚津少作渴宜之，余当审用。）

凡病久左脉沉虚，右脉洪大，大便结燥，乃阳陷阴分，脾胃受病也。六味丸加人参、车前子。又久病而左脉沉虚，右脉洪大，初时正气虚下陷，宜补中汤升之。若下陷既久，阴血干涸，气血俱虚，燥火愈炽，若升提则头痛、喉痛诸证作矣，必宜用地黄丸壮水之主以制阳光。

洪大而无力之脉，用六味而不加人参，火退脉必涩；盖加人参，则气下也。此皆求下之道也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求吐
  • 当前页：求下
  • 下一页：虚损
<<< 返回本书目录
  1. 求下《周慎斋遗书》
  2. 求医《冷庐医话》
  3. 求吐《周慎斋遗书》
  4. 求月天医法《普济方·针灸》
  5. 求岁天医法《普济方·针灸》
  6. 求子《备急千金要方》
  7. 求嗣约言《医法圆通》
  8. 求子《家传女科经验摘奇》
  9. 求嗣下《竹林女科证治》
  10. 求子《女科证治准绳》
  11. 求嗣上《竹林女科证治》
  12. 求子《沈氏女科辑要》
  13. 求嗣门《妇人大全良方》
  14. 求子《续名医类案》
  15. 求嗣《医学心悟》
  16. 求子《证治准绳·女科》
  17. 求嗣《医学入门》
  18. 求子法及方《外台秘要》
  19. 求嗣《医学集成》
  20. 求子方论《幼幼新书》
  21. 求嗣《医述》
  22. 求子论《三因极一病证方论》
  23. 求嗣《万病回春》
  24. 球孢子菌病【疾病大全】
  25. 求嗣《寿世保元》
  26. 球蛋白异常【疾病症状】
  27. 求嗣《急救广生集》
  28. 球果藤【中药大全】
  29. 求汗《周慎斋遗书》
  30. 球核荚蒾【中药大全】
  1. 求下《周慎斋遗书》
  2. 求吐《周慎斋遗书》
  3. 求医《冷庐医话》
  4. 求岁天医法《普济方·针灸》
  5. 求医服药针灸吉日《针灸神书》
  6. 求嗣总论《竹林女科证治》
  7. 求月天医法《普济方·针灸》
  8. 求嗣约言《医法圆通》
  9. 求真茶《茶饮保健》
  10. 求嗣门《妇人大全良方》
  11. 求子《中医词典》
  12. 求嗣脉诀《竹林女科证治》
  13. 求子《备急千金要方》
  14. 求嗣得孕说《外科全生集》
  15. 求子《家传女科经验摘奇》
  16. 求嗣必先养精《竹林女科证治》
  17. 求子《续名医类案》
  18. 求嗣《急救广生集》
  19. 求子《证治准绳·女科》
  20. 求嗣《医学心悟》
  21. 求子《沈氏女科辑要》
  22. 求嗣《万病回春》
  23. 求子《女科证治准绳》
  24. 求嗣《寿世保元》
  25. 求子法及方一十二首《外台秘要》
  26. 求嗣《医述》
  27. 求子方论《幼幼新书》
  28. 求嗣《医学入门》
  29. 求子论《三因极一病证方论》
  30. 求嗣《中医词典》
  31. 求子须知先天之气论《女科经纶》


虚损_《周慎斋遗书》_中医医论_【岐黄之术】

虚损

虚损

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损一证，或从上而损下，如金衰卫弱，而多外感之来，则气伤而肺损，肺损则不能制木，用六味、七味，则脾益伤而病益重矣，当以四君、保元加减。或从下而损上，如因情欲抑郁所致，则精伤而损肾，肾损则木枯而生火，此由下而上，故有足痿、口干、寒热等证。斯时若遽投四君、保元补中，则多滞而火起，病益增矣。当用六味、金匮等方，而后以保元、白术散调之，然白术、白茯苓泄阴伤水，亦当慎用。凡由上损下、由下损上，最要一关，皆在脾胃。脾胃一伤，便不可救；脾胃不伤，虽百病杂出，不过阴火为患。故杂证不必顾，久近亦不论，生死凶吉，只视脾、胃二经也。

凡虚损之病，命门火旺，肾水不足，阳明化燥火，肝气与胃气相联，胃火旺，故肝火亦旺，木燥土干，心火炎上，金无养，水无生，五火交炽之时，若用黄柏、知母滋阴降火，是犹干锅炼红，倾以一杯之水，激助火势，立地碎裂矣！甚可畏也。若脉带缓，是胃气未绝，犹可调理，用四君加山药，引入脾经，单补脾阴，再随所兼之证而用之，俟脾之气旺，旺则上能生金，金转能生水，水升而火自降矣，此合三之治法也。若脉见短数、紧数、细数者，断不火与元气势不两立，一胜则一负。盖元气藏于二肾之中，静则为水，动则化而为火。肾者，肝之母也，元气足则肝子以承乎心主，神明出焉，为化为育而生生不息。若房劳辛苦之人，七情六欲损伤元气，心神失养，相火亢烈，亢烈之火不能生土，则脾土有伤矣。脾伤则金气不足，不能平肝木，木转以克土，则后天伤；金气不足，则水无从以生，而先天伤；二天俱伤，则不能转相滋养，五脏失其生成之职，相火不期燃而燃矣。水竭无以制之则死，其中亦有可救者，胃气不绝，用药力以养脾胃，生脉散加黄 ，兼滋生之药佐之，或保元汤加减。

但见潮热，宜补中益气汤专用，火炽宜升阳散火汤发之。若不治其脾，则五六相煽，不可治矣！若虚而不泻，宜血分中补气，保元汤加滋降之药。若作泻困热，宜气分中补血，保元、四君加白芍、炒松花。如自汗乃阳虚，宜加附子。胸中火烁痛如刀割，用四圣丸，痛愈则止。久泻伤肾，用保元兼四神丸；或腹胀，和中散合补中益气汤。脉见平和而病不愈，药力未至也，不可更换；倘脉见细数、紧数，皆邪脉变异，若兼呕吐，不祥之兆也。又口失滋味，不思饮食，不可看作胃绝，是胃有虚火，当滋生元阴之气。若用燥药，以火投火而心失其所养，则上无以益下，下无以奉上，五脏空燥，反用燥药，不死而何？盖万物赖脾以生，脾气一伤，则九窍不通，诸病生焉。治病不愈，必寻到脾胃之中，方无误也。

虚损久病，皆是伤脾，脾伤则肺先受之，肺病则不能管摄一身，脾病则四肢不能为用，当养胃气。胃非善食之谓，要有生发之气，以养万物生化之原也。养者，保元气为主，以温佐之也。火旺者，乃血虚也，十全大补汤，再随证加减用之。但前从疟、痢、吐泻而来，纵有变证，只从脾胃治法，保元兼温脾血药。虽有杂证，火旺不必治火，有痰不必治痰，宜参苓白术散，随证加减。吐加炮姜；腰腹痛加益智、吴茱萸少许，腹中痛胀亦宜；嗳气加神曲。盖久病心火为主，火为养命之原也。又凡病急者缓治，攻则离散。书曰∶大毒治病，十去二三，中毒治病，十去其五，无毒治病，十去八九，余以饮食谷味养之也。

虚损由内伤而起，先因饮食不节，劳役所伤，房欲所损。病初起与外感相似，但外感头痛、发热、恶寒，其脉浮紧有力，治宜汗解；从表入里，脉洪大，大便燥，治宜通利之。内伤亦头痛，痛而不盛，发热恶寒，其脉紧数无力，宜补中益气汤加羌活、防风。不表之表，若表之太过，汗至颈而还，一日一次，似疟又似痢，若作疟、痢治之，发热更加，有似伤寒矣。

但伤寒脉洪大有力，内伤脉豁大似洪而无力。若用清凉汗下，大伤脾胃，必致肺脏亦亏，又增咳嗽、吐痰、吐血等证；又作阴虚火动治之，则脾胃更伤。杂证多端，潮热似疟，皆因脾火盛脾阴不足，血枯之证，滋阴不宜，救阴可也，阴从阳生，阳从阴长。用人参、白术、莲宜。）汗多加黄 ，恶寒加肉桂。（吐血者不宜。）若泄泻而诸药不效。胃虚难以受药，用陈腊肉骨灰、锅心饭焦各三钱，炒松花一钱，米糊丸，人参看轻重虚实，用以煎汤，送下六、七十丸。此法治人多效。

验案

一女人吐血发热，热甚而喘，用生脉散热更甚，脉或大，或小，或浮，或数，或弦，或涩，变易不常，知其脾阴虚而脉失信也。脉者，血之府，脾统血，血枯故变易不常耳。用保元汤加五味子、山药、杞子，白茯苓，人参重用至五钱，二帖而效，二十帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求下
  • 当前页：虚损
  • 下一页：劳伤
<<< 返回本书目录
  1. 虚损《周慎斋遗书》
  2. 虚损【方剂主治】
  3. 虚损《重订灵兰要览》
  4. 虚损（传尸）《张氏医通》
  5. 虚损《证治汇补》
  6. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  7. 虚损《针灸资生经》
  8. 虚损惨悴作骨蒸方《外台秘要》
  9. 虚损《张聿青医案》
  10. 虚损发热诸症章《医学妙谛》
  11. 虚损《医学正传》
  12. 虚损劳瘵论治《类证治裁》
  13. 虚损《医学集成》
  14. 虚损劳瘵门《医方考》
  15. 虚损《医碥》
  16. 虚损劳瘵证《明医指掌》
  17. 虚损《续名医类案》
  18. 虚损痨瘵《医碥》
  19. 虚损《续名医类案》
  20. 虚损论《古今医彻》
  21. 虚损《续名医类案》
  22. 虚损门《辨证录》
  23. 虚损《续名医类案》
  24. 虚损门《古今医统大全》
  25. 虚损《慎柔五书》
  26. 虚损门《张氏医通》
  27. 虚损《儒门事亲》
  28. 虚损门题辞《慎柔五书》
  29. 虚损《仁术便览》
  30. 虚损奇证《读医随笔》
  1. 虚损《周慎斋遗书》
  2. 虚损《仁术便览》
  3. 虚损（传尸）《张氏医通》
  4. 虚损《针灸资生经》
  5. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  6. 虚损《儒门事亲》
  7. 虚损惨悴作骨蒸方四首《外台秘要》
  8. 虚损《证治汇补》
  9. 虚损发热诸症章《医学妙谛》
  10. 虚损《古今医案按》
  11. 虚损喉癣《中医词典》
  12. 虚损《张聿青医案》
  13. 虚损劳瘵论治《类证治裁》
  14. 虚损《医学正传》
  15. 虚损劳瘵脉候《类证治裁》
  16. 虚损《医碥》
  17. 虚损劳瘵门《医方考》
  18. 虚损《普济方·针灸》
  19. 虚损劳瘵证《明医指掌》
  20. 虚损《续名医类案》
  21. 虚损痨瘵《医碥》
  22. 虚损《续名医类案》
  23. 虚损论《古今医彻》
  24. 虚损《续名医类案》
  25. 虚损脉案《类证治裁》
  26. 虚损《续名医类案》
  27. 虚损门《张氏医通》
  28. 虚损《重订灵兰要览》
  29. 虚损门（十三则）《辨证录》
  30. 虚损《备急千金要方》
  31. 虚损门汤类《秘传证治要诀及类方》


劳伤_《周慎斋遗书》_中医医论_【岐黄之术】

劳伤

劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

劳病有似虚损，然虚损起于脾，劳病起于肾。虚损蒸蒸发热，自汗，其热按皮肤间即甚热，不能饮食而肥，脉豁大，重按无力不清；劳病骨蒸，按皮肤不热，按至筋骨乃热，食多而瘦，脉紧数。虚损潮热多起于内伤，宜补中益气汤、十全大补汤、四君子汤、八珍汤、参苓白术散、理中汤之类，丸药亦以此等方调理，大忌补阴药，故虚损而转泄泻，脉短数者不治矣；劳病阴虚火动，多起于伤风，有似疟状，宜六味汤、八珍汤加黄柏、知母，痰嗽加麦冬、天冬、贝母、紫菀，随证加减，切忌香燥药，故劳病阴虚火动而转喉痛，脉细数者不治矣。

见证各异，治法迥别。

劳病定无泄泻、多汗之证，必身热、便燥、口干，四物汤加黄柏、知母，以退骨蒸劳热。阴虚火动，然亦不得已用之，如久服，多患泄泻、喘促而亡。

阴虚火动，生地、丹皮、便制黄柏、杞子、五味子、牛膝、白茯苓，可煎可丸。

劳证退热，青蒿十斤，取自然汁，熬一分，加猪胆汁七分，熬膏，入甘草末为丸，米饮虚劳欲火，梨汁一斤，胡桃肉一斤，研，牙茶五两，生地六钱，当归末六钱，熬至滴水成珠，入鸡子清一枚，盛瓷器内，封口勿令出气，冷水浸去火毒，每日清晨服一匙。

劳证脏腑虚损，身体消瘦潮热，建中汤大能生气血、退虚热。

前胡 细辛 当归 白芍 人参 橘红 桂心 麦冬 黄 白茯苓 炙甘草（各一钱）半夏（七分） 生姜（三片） 大枣（二枚） 不拘时服。

地仙散 治骨蒸肌热，虚劳烦躁。

地骨皮 防风（各一两） 薄荷（一钱五分） 甘草（二钱五分）

为细末，食前生姜、竹叶汤，服三钱。

参 散 治咳嗽吐痰，声哑，潮热盗汗。

人参 柴胡 五味子 杏仁 防风 羌活 款冬花 桑皮（各五分） 白茯苓 黄 紫菀归身 川芎 半夏 贝母 枳壳 秦艽 桔梗 甘草（各八分） 鳖甲（三钱） 生姜 大枣 水煎服

阿胶丸 治劳证，咳血吐血。

阿胶 生地黄 白茯苓 侧柏 山药 苏叶（各一两） 柏子仁 麦冬 人参 防风（各蜜丸弹子大，每服一丸，食后细嚼，煎苏梗汤下。

清骨散 治男女五心烦热，欲成劳证。

柴胡 生地黄 熟地黄 人参 赤茯苓 防风 秦艽 薄荷 胡黄连 水煎。

麦冬汤 治心中烦热，惟欲露体，以衣被覆之即闷，惊悸心怯，面无颜色，忘前失后，妇人患血风气者多成此证，乃是心蒸之状。

青蒿（一小握） 葱白（一寸长，七根） 蓝叶（七片） 苦楝根（七寸）

童便一升半煎取一半，去渣，入安息香、苏合香、阿胶各一钱，朱砂、雄黄、雷丸、枯矾、硫黄各五分，槟榔末一钱五分，麝香五分。五更初空心进一服，五更五点进一服。午时前后取出，净桶盛，急入油铫内煮，仍倾盖虫罐内，扎口埋之深山。

五枝散 取传尸劳虫。

桃枝 李枝 梅枝 桑枝 榴枝（各三寸长，七茎取末） 通草 穿山甲 全蝎（炒各一两） 沉香（八钱五分） 木香 槟榔 灯草（各五钱） 红花（二钱五分）

甘草煎胶为丸，每服三四十丸，空心温酒下。

加减黄 建中汤 治男、妇五劳七伤，骨蒸。

黄 （一两二钱） 秦艽 防风 北柴胡 归身 白芍药 熟地黄 地骨皮 肉豆蔻（煨）炙甘草 砂仁 槟榔（各五钱） 猪苓（四钱） 桔梗 白茯苓 白术（各三钱） 人参（一钱

为粗末，每服三钱，水一盅，煎七分，不拘时服。老人，黄 加重一两。

再仙丹 治劳证，黄瘦虚损，诸药不效者。

大小茴香（盐水炒，各二两） 麦冬 茯神 地骨皮 防风（各二两） 远志 人参 龙齿羚羊角 炙甘草 石膏（各三两） 紫石英（一两）

咀片，每三钱，枣一枚，水一盅半，煎七分，食前温服，未差再服，以差为度。甚益心力，曾经吐血，服之有效。

桑椹膏 治骨蒸。

桑椹不拘多少，取汁入苍术内共熬，去苍术渣成膏。如肾气虚加枸杞子四两研末，肺虚加人参末一两。

验案

一人无大病，但举体不通泰，六脉弦滞。曰∶此从心之郁热不通，又兼力劳、色劳故也。心郁则神失，力劳则气伤，色劳则精害；神失则火去，气伤则多滞，清害则水衰。若不能多药，先以橘红、麦冬服几日，再加五味子服之。再将大体常思则心不郁，将小力运动则气滞通，远色凝神则精自足，如此不但却病，且可长生。

一人病劳半年，虚而欲脱，此证参不可无，亦不可骤用。盖虚极而力不能胜也，只好用五味剂，不得顿服，须徐徐呷下，俟神气稍安始可加参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损
  • 当前页：劳伤
  • 下一页：阴虚
<<< 返回本书目录
  1. 劳伤《周慎斋遗书》
  2. 劳伤【中药主治】
  3. 劳伤《校注医醇剩义》
  4. 劳伤非弱症《理虚元鉴》
  5. 劳伤《全生指迷方》
  6. 劳伤解《四圣心源》
  7. 劳伤《灸法秘传》
  8. 劳伤咳嗽【中药主治】
  9. 劳热咳嗽《医学衷中参西录》
  10. 劳伤论《中藏经》
  11. 劳热《普济方·针灸》
  12. 劳伤末药【方剂大全】
  13. 劳热《明医杂着》
  14. 劳伤疼痛【中药主治】
  15. 劳气《幼幼新书》
  16. 劳伤吐血【中药主治】
  17. 劳疟方《外台秘要》
  18. 劳伤丸【方剂大全】
  19. 劳疟【方剂主治】
  20. 劳伤阳虚发热《读医随笔》
  21. 劳疟《圣济总录》
  22. 劳伤腰痛【中药主治】
  23. 劳目力后眼症《眼科阐微》
  24. 劳伤药酒【方剂大全】
  25. 劳聋《圣济总录》
  26. 劳伤总论《症因脉治》
  27. 劳淋汤【方剂大全】
  28. 劳嗽【方剂主治】
  29. 劳淋汤《医学衷中参西录》
  30. 劳嗽初起治法《理虚元鉴》
  1. 劳伤《周慎斋遗书》
  2. 劳伤《全生指迷方》
  3. 劳伤《校注医醇剩义》
  4. 劳疝《中医词典》
  5. 劳伤《灸法秘传》
  6. 劳热咳嗽《医学衷中参西录》
  7. 劳伤崩漏用当归芍药汤论《女科经纶》
  8. 劳热《明医杂着》
  9. 劳伤鼻衄《中医词典》
  10. 劳热《普济方·针灸》
  11. 劳伤非弱症《理虚元鉴》
  12. 劳热《中医词典》
  13. 劳伤解《四圣心源》
  14. 劳热《中医名词词典》
  15. 劳伤论《中藏经》
  16. 劳怯《中医词典》
  17. 劳伤吐血《中医词典》
  18. 劳气《幼幼新书》
  19. 劳伤吐血《金匮翼》
  20. 劳疟秘方《华佗神方》
  21. 劳伤阳虚发热《读医随笔》
  22. 劳疟候《诸病源候论》
  23. 劳伤月经过多《中医词典》
  24. 劳疟方三首《外台秘要》
  25. 劳伤总论《症因脉治》
  26. 劳疟《时病论》
  27. 劳嗽《中医词典》
  28. 劳疟《医述》
  29. 劳嗽《儒门事亲》
  30. 劳疟《中医词典》
  31. 劳嗽初起治法《理虚元鉴》


阴虚_《周慎斋遗书》_中医医论_【岐黄之术】

阴虚

阴虚

  • 上一页
  • 目录
  • 相关
  • 下一页

语云∶阴常不足，阳常有余。故人生受病，若先起于七情，内伤元气，而后及于血气，此从内而及外，阴病十居八九，阳病十居一二。若因外感先伤气血，而后及于内者，则阳证多而阴证少矣。经云∶男子十六而精通。此常度也。有未至其期，而以人为强通其精者，则四体之内，阴气有不满之处，异日多有难状之证。有身体常常恶寒者，盖肾藏精而属水，水涸不能制火，则火燔灼其阴，以致阴虚火动而恶寒，非真恶寒也。盖火极似水，故身中悃懒，觉乎洒淅有似恶寒之状，但日夜无度，静而或作，动而益觉其虚，若神思少息，略得一静，火即潜伏，遇暖而寒即解矣。若动作时发热，静时即止，止时手足心如火烙，或面赤、耳鸣、咽痛，斑疹随出随没，或胸前、两足内忽然作热，有如电状，来无常度，去亦无定，口鼻出入气息时有焦腐之气，寤寐不安而呻吟，唇红舌焦而燥黑，足心似炙，气从脐下入腹，或唇舌、小腹、两胁如火烙，或腰痛如折，骨痿不能起床，遍体疼痛，舌本强而不能言，此少阴之脉系舌本故也。或耳鸣如波涛、蝉鸣、鹊噪、琴瑟之声，或耳闭不能听，至夜多梦，睡时惊骇不宁，魂飞魄荡，喜暗恶明而怕见人，或妄见鼠窜蛇行、孩童前后相戏，自觉手足脱落，或头玲珠堕下，或见有人同伴同眠，或鬓发显然如有人揪扯，各样异患不一，总皆肾虚阴不足，火动变见之故也。此不可妄为痰火，遽用燥烈苦寒之药，亦不可执丹溪之法，一例以四物汤加知、柏之类治之。夫知、柏、芩、连，泄有余之火，用之得当，则能祛邪，而元气自复，故有裨益；若真元不足，而亦以此用之，反泻天真，以致大便泄泻，饮食少进，胃气虚而肌肉削，往往致死，不可胜计。又不可执阳旺能生阴之说，治以补中。初用一、二帖，略以为中病，久泥于此，岂不谬哉！若房劳伤肾，只宜补水益元汤加减，而诸证悉愈。或有津液之阴不足而火动，发热恶寒；又有精髓之阴不足而火动，则口干舌燥；又有营血之阴不足而火动，遣精梦泄。《内经》言天气不足，地气乘之；地气不足，天气乘之。昼剧则阳不足，夜剧则阴不足。又有营血衰少，感冒风寒，邪入阴分，午夜发热，宜四物加降火清热之味则愈。或大怒伤肝而内动风热，致气血错乱，留滞阴分发热者，宜疏肝补阴清热则愈。有因饮食惊恐与食相挟，致伤阴气，留滞于阴分而为患者，此阴分受伤，至夜发热，而似乎阴虚火动，其证不同，必须穷本求源，庶几医无谬妄，而病无横夭。经云∶阳火易救，阴火难扶，若真阴虚弱，药非百剂，功非岁月，何能全愈？其他外来有余之邪及过餐炙 膏粱浓味，以致病热为患者，非惟黄芩、黄连、知母、石膏之类可用，即硝、黄亦罔顾矣。虽然亦可用之于壮盛，若元气衰弱，当先补元气，而后祛邪，如邪盛，又当攻补兼施，量其虚实而施

补水益元汤

熟地（四钱） 生地 麦冬 当归（各二钱） 白芍 甘草（各一钱） 五味（二十粒） 大枣（三枚）

熟地大补五脏之阴，安神志，健精脉而填骨髓，故用为君；生地能滋阳退热，有益精壮神之四味大补元阴之圣药也。麦冬清心除烦退热，同五味补元精而止渴，保金益水，勿使火邪伤肺。若火炎伤金而喘嗽者，五味又当慎用。甘草泄心火，心藏神，能降神中之火也。若怔忡恍惚，夜卧不安，加枣仁三钱，茯神一钱。若元阴虚甚，加熟地三钱或五钱，一枚者佳。若火动而燥热，加细辛一、二分，甘草一钱，生地一钱，童便半杯。若咳嗽减去五味，加天冬、麦冬，百合、黄柏、桔梗。若火乘心包络，胸中痞闷，倍用熟地、甘草。若燥渴倍用麦冬、五味、熟地。若胸中有痰不舒，减熟地，去五味，加栝蒌、贝母、姜汁、竹沥。若坐卧不安，加百合、甘草。若火动腹痛、肠鸣，去五味，加白芍、甘草。若精神短少，加熟地、枣仁。若惊惕心跳，肢体酸疼，加当归、地黄、枣仁、甘草、茯苓。若腰疼骨酸，加杜仲、补骨脂、生地黄。若火动饮食易消，加元参、细辛、白芍、童便。若肺募间连背心，热如杯火，往来无常，加元参、桔梗。若热从睾丸而起，肝火也，加柴胡以达之。若元阳不足，加人参、黄 ，厥加附子。若火乘阳精之分，梦遗加山药、山萸肉、枸杞子、细辛、莲花蕊，兼用六仙丹；如禀气壮盛，可用知母者，酌而加之，使火邪无犯元阳∶如尿后沸滴，二仙丹加龙骨、莲蕊。若虚火游行无定，斑疹出没不时，遍发红热，加元参、生地，壮水之主以制阳光，去五味子。若洒淅似乎恶寒，并加生甘草、童便，切不可用诸寒剂，只补其阴，则火降若手少阴心经，素禀原弱，日间劳心伤神，夜或房欲损精，精气怯而不能养神，以致火乘心经，患手心尾尻火热，或往或来，心跳不静，睡卧不安，惊惧不宁，睡至子时则醒，至天明反倦卧，舌心焦燥，两手小指有时忽热如电，时有时无，口鼻出入呼吸唯觉蒸蒸热，干燥若渴，无焦腐之气、呻吟之声，但筋骨蒸热无游行之状，与足少阴证稍异，宜滋阴补心汤。

熟地（三钱） 当归 官桂 麦冬 生地 杏仁（各一钱） 白芍（二钱五分） 甘草 茯神（各一钱） 小麦（一撮） 大枣（三枚）

若足厥阴肝，患火眼霎时肿起，或足大趾头循足跗内 去内踝一寸，入腹近脐两旁，至

左熟地 生地 当归（各一钱） 白芍（一钱五分） 甘草（一钱） 柴胡 元参（各八分）

足太阴脾病，有因思虑过度以致伤神，或因饮食不节而伤脾，或因郁怒不节而伤肝，肝木凌觉手足脱落，眼见虚形，或喜食易饥，或食入反胀，并宜益阴滋补。虽有火动，不可用苦寒，宜于补阴药中加炮姜以反佐之；或面色焦黄，肌肉不泽，神困意懒，痰有红筋，并宜养阴白茯苓 茯神 甘草 白芍 生地（各一钱） 山药 归身（各一钱半） 熟地（三钱） 大手太阴肺病，有因悲哀伤肺，患背心前胸肺募间热，咳嗽咽痛，咯血，恶寒，手大拇指循白肉际间上肩背，至胸前如火烙，宜百合固金汤。

熟地 生地 归身（各三钱） 白芍 甘草（各一钱） 桔梗 元参（各八分） 贝母 麦冬 百合（各半钱） 如咳嗽，初一二服加五味子（二十粒。）

若人入房、劳心太过，患经月不寐，梦寐不宁，须澄虑内观，药用补水宁神。或补阴而反梦而火愈炽，此神思火动而真水不足故也，当救真水，其火自降。经云∶寒之不寒，是无水也，治以元参甘草汤，清其神火，俟火热稍缓，仍以壮水益元汤主之。若耳闭咳唾呻吟，肌骸骨痿腰折，并以补元益阴汤佐桂以从。若因风湿痰火与气逆血滞之类，而后骨痿腰折，不在

补元益阴汤

熟地（三钱） 当归 生地 枣仁（各二钱） 白芍 甘草 茯神（各一钱） 麦冬（一钱五

元参甘草汤

生地 归身 元参 白芍 甘草（各一钱） 麦冬（二钱）

若邪陷阴分，骨蒸咳嗽，烦热，夜作而旦愈，先用逍遥散三、四帖，后用生料四物汤加升麻、柴胡、干葛、防风、茯苓、甘草之类以提之，切不可作阴虚治。

若素患血少，而阴血中之阴不足，不能生化，以四仙汤时时服之。有火重加甘草，或滋生地 熟地 杏仁（各三钱） 归身（三钱） 甘草（一钱）

若元阴衰亦有汗，火乘阴位，精被熏蒸而出，犹炙竹而有油，切不可用参、术、 、桂以敛黄汤。若元阴衰弱，火乘营血，为漏崩、便血、溺血，宜补中加醋炒地榆、续断、阿胶之属以涩之；如不止，再加升麻、柴胡、防风以提之，崩漏证，热则流通，虚则下注，故热当清，用生料四物加栀、柏、知母、芩、连；虚则宜补，用 、归、参、术加涩血之药，不已，加升麻、附子以托之；如气血两虚，用八珍汤加醋炒樗皮、陈棕灰以止之。如六淫七情所伤若人有眼角出血，槐花炒焦煎服；若有舌根出血者，用辰砂一钱，灶心土二钱，鸭子清若有齿缝出血，此伤血脉也。如下唇中齿出血，此伤肾也，宜滋补药中加生甘草、丹皮、童、膏之类；禀气壮者，可以承气汤下之。因风热乘胃者，亦以四物加荆、防、升、芷、芩、若脐中出血，火逼胃气上不得转运，有失传度之令，故血从胃窍出也。以四仙汤加生甘草、丹皮，佐白芷，加藕汁，柏叶汁、茅根汁治之。

若七窍中出血者，留淫日久则阴血不得归经，故从毛窍中出，须开郁清气凉血，如归、芍、乌、附、木花、丹皮之类是也。如元阴虚弱，火乘阴分，以致血热沸腾，充灌肌肤，宜滋阴降火者，须看元气虚实，加凉血药以治之。

若耳中出血，多由郁怒所伤，干动少阴风热，以致蒸热沸腾，上冲清道，有升无降，致耳出血。用生地、丹皮、甘草、柴胡、防风、香附、青皮、知母、黄柏以清之。

若诸失血过多，则元阴不能无损，宜以生地、丹皮、甘草降火之药，加童便治之。

若火盛，虽隆冬多饮寒泉雪水，睡卧冷地，摇扇取冷，亦不能御。惟有峻补真阴，须用若劳盛风暑，患发似疟，医但知劳而不知有外邪内陷，误用补药，其邪留滞于血脉之间，随防风轻扬之剂，佐参、归、芎、附之属以导散之。盖阴虚脉散无力，邪脉强散有力，或弦缓若元阴不足而泄，名曰肾泄。水谷不分，至而即去，去有常度，日夜一次，或二次，与他泄肾，惟宜补阴之剂，兼以固真散，其泄自止。如挟阳气不足而泄，不可偏执于此。

固真散

山药 芡实 莲肉 茯苓 等分为末。

若元阴受伤而患呕吐，此由木挟相火，上乘于脾胃之间也。宜滋补元阴，抑肝制火而清脾，呕吐自止。四物加白芍、甘草，佐茯苓、青皮之属。

若人有行房用力过度，则汗出于肾。经云∶汗出于肾，逢于风则汗藏风腑，内不得入于脏腑，外不得越于肌表，客于玄府，发为肿胀，本之于肾，名曰风水。宜滋水散风，用四物加羌活、防风、柴胡、荆芥、防己之属，不可作脾虚湿肿治之。若用参、术利水之剂，更使若有人暴死，良久复苏，往来不时而作，此为心火自焚，因劳心惊恐所伤，以致真神气失守其位，亦火乘阴分也。可用四仙汤加甘草、童便。大抵无形之火易复，有形之水难扶，故真阴不足，功非岁月不能，杯水焉济车薪之火？然元气不足，还须补元，如河车可煮食之，甚有奇功。如人乳、牛乳，虚火之人可常服之。如秋石，滋阴降火，亦妙药也。一切阴虚证，后方可选用。

当归 百合汤

归身（三钱） 熟地 麦冬（各一钱半） 川芎（一钱） 沙参 甘草 香附 橘红（各八分）桔梗（五分） 小麦（一钱） 大枣（三枚）

滋阴生脉散

麦冬（五钱） 生地 归身（各三钱） 甘草 白芍（各一钱） 五味子（二十粒）

补肾丸

黄柏（酒炒） 龟板（灸） 牛膝（各二两） 杜仲（一两） 五味子（五钱） 干葛（三钱）

天一丸

山药 虎骨 杞子（各二两） 归身 白芍 生地 麦冬（各二两） 琐阳 菟丝 补骨（各五钱） 牛膝（一两） 熟地（四两） 河车（一具） 蜜丸。

益水汤

生地（四钱） 归身（二钱） 丹皮（八分） 甘草 百合（各一钱） 童便（半杯）

壮水制阳汤

白麻骨（二钱） 沙参 麦冬（各一钱） 当归（八分，有痰去之） 牛膝（五分） 元参（五分）五分） 泽泻（三分） 白芍（六分） 仙茅（八分） 秦艽（五分）

若痰盛，清水三杯、竹沥三杯浸；若火盛，水三杯、童便三杯浸；若胃弱不能食，莲子煎水冷浸；若头晕，水三杯、乳三杯浸。真绿豆皮、白麻骨，专用此药，不损胃气，乃养阴退热经云∶营出中焦，卫出下焦。卫不足益之以辛，营不足益之以甘，辛甘合脾胃，脾胃强，何病之有？阴气者，静则神藏，躁则消亡，饮食甘辛，亦养阴之道也。

若元阴虚，病肉脱者不治。骨瘦如柴，大便溲泻，身热如火者不治。鼻如烟煤，唇青齿红者不治。九窍出血者不治。咳嗽身热，其脉细数，吐衄者不治。脉大，大便不实，兼咳嗽者不治。鼻如烟煤，唇青齿红者不治。九窍出血者不治。肌削咳嗽咯血，脉洪数，喘急喜卧，不能转侧，面目黧黑者不治。发热，恶冷食，烦躁及大便如羊屎者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤
  • 当前页：阴虚
  • 下一页：潮热
<<< 返回本书目录
  1. 阴虚《周慎斋遗书》
  2. 阴虚本病(一首集见格致余论)《医经国小》
  3. 阴虚《圆运动的古中医学》
  4. 阴虚盗汗症《医学实在易》
  5. 阴虚《药症忌宜》
  6. 阴虚发热论《医贯》
  7. 阴虚《四圣心源》
  8. 阴虚喉癣《回春录》
  9. 阴香叶【中药大全】
  10. 阴虚火动【方剂主治】
  11. 阴香皮【中药大全】
  12. 阴虚火亢症【疾病症状】
  13. 阴香根【中药大全】
  14. 阴虚火旺【方剂主治】
  15. 阴香【中药大全】
  16. 阴虚论《古今医彻》
  17. 阴痫《医宗金鉴》
  18. 阴虚论《医效秘传》
  19. 阴痫《儿科萃精》
  20. 阴虚论治《虚损启微》
  21. 阴下痒湿方《外台秘要》
  22. 阴虚论-螽斯广育 《古今医统大全》
  23. 阴下脱方《外台秘要》
  24. 阴虚门《寿世青编》
  25. 阴下湿痒【方剂主治】
  26. 阴虚舌胎《圆运动的古中医学》
  27. 阴痿缩（两丸骞）《针灸资生经》
  28. 阴虚湿热证《临证实验录》
  29. 阴痿缩《普济方·针灸》
  30. 阴虚水肿《医学衷中参西录》
  1. 阴虚《周慎斋遗书》
  2. 阴虚《中医词典》
  3. 阴虚《药症忌宜》
  4. 阴虚《四圣心源》
  5. 阴虚本病（一首集见格致余论）《医经国小》
  6. 阴虚《圆运动的古中医学》
  7. 阴虚喘《中医词典》
  8. 阴虚《中医名词词典》
  9. 阴虚喘逆《中医词典》
  10. 阴性秽疮秘方《华佗神方》
  11. 阴虚喘逆《症因脉治》
  12. 阴邪兼阳邪《傅青主男科》
  13. 阴虚猝倒《傅青主男科》
  14. 阴邪风证《中医词典》
  15. 阴虚盗汗《中医词典》
  16. 阴邪《中医词典》
  17. 阴虚盗汗症《医学实在易》
  18. 阴邪《中医名词词典》
  19. 阴虚发疟《中医词典》
  20. 阴消《中医词典》
  21. 阴虚发热《中医词典》
  22. 阴痫方《三因极一病证方论》
  23. 阴虚发热《正体类要》
  24. 阴痫《幼科心法要诀》
  25. 阴虚发热《竹林女科证治》
  26. 阴痫《儿科萃精》
  27. 阴虚发热《友渔斋医话》
  28. 阴痫《医宗金鉴》
  29. 阴虚发热（阴虚则内热）《中医名词词典》
  30. 阴痫《中医词典》
  31. 阴虚发热论《医贯》


潮热_《周慎斋遗书》_中医医论_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损潮热，升阳散火汤，后用大补；或日日发潮，一寒一热，宜用益气汤，重加黄 、甘草，甘温除大热也。或脉细数，或脉空大，其病将危，五服不验，治亦难矣。

看病有脾胃证规，则原起于脾胃，或寒或热，只从脾胃上调理，诸证自退。

病多潮热不退，初时可用补中益气汤，后则不可，惟宜熟地丸，补纳肾气而潮热自退。

久病潮热，气血两虚，用益气汤，甘草生熟重用之，发散药一味不可加，调理宜八珍汤、十全大补汤，或为丸亦可。

凡潮热自汗，血气往来未定，六味汤加人参、黑姜，可服十帖。

验案

一人夏时，夜则身热，寅卯时即退，大便或溏，或如常，用参苓白术散。嘈杂加川连少许；不嘈杂去连，加白芍。盖此证脾胃中有湿热，夜则身热者，卫气昼行于阳，夜行于阴，三阴之脉布腹中，阳气与湿热相合，故身热。便溏者，湿也，发于夏者，湿热之令助本病也。白术散和中利湿，加芍补脾阴。

一小儿久热不退，一日三次发热，热后微汗，汗后发热，昼夜不息，气短促，诸药不效。此久病脾阴虚也。用保元、茯苓二帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚
  • 当前页：潮热
  • 下一页：吐血
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《周慎斋遗书》
  2. 潮热《伤寒大白》
  3. 潮热《伤寒六书》
  4. 潮热《明医杂着》
  5. 潮热《伤寒六书》
  6. 潮热《医学心悟》
  7. 潮热《麻科活人全书》
  8. 潮热《保婴撮要》
  9. 潮热《丹溪手镜》
  10. 潮热《医碥》
  11. 潮热《秘传证治要诀及类方》
  12. 潮热《医碥》
  13. 潮热《伤寒寻源》
  14. 潮热《证治准绳·杂病》
  15. 潮热《医学启源》
  16. 潮热《证治准绳·类方》
  17. 潮热《医效秘传》
  18. 潮热《张氏医通》
  19. 潮热《伤寒明理论》
  20. 潮热《证治准绳·幼科》
  21. 潮热《伤寒指掌》
  22. 潮热《医述》
  23. 潮热《伤寒括要》
  24. 潮热《幼幼新书》
  25. 潮热（阴虚火动附）《脉症治方》
  26. 潮热《医学纲目》
  27. 潮热、时热《伤寒心法要诀》
  28. 潮热《医学纲目》
  29. 潮热、吐衄血《古今医案按》
  30. 潮热《伤寒标本心法类萃》
  31. 潮热、蒸热、寒热《女科指要》


吐血_《周慎斋遗书》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

血证属火无二议，五脏 六腑皆出血之路，所以吐者火也，至后则虚矣！用药一概寒凉，则胃气渐损，生发之气渐衰，血以气为主，血无气养，血不归络，累发之而累寒之，自然成阴虚火动之证。脾、肺二络有损，咳嗽、喘促、泄泻，理必然也。血热火动，滋阴可愈；血热火越，滋阴求愈则不能矣。不见天之大雨，是滋阴也，反击动其火，草木皆焚，滋阴补阴，何以别之！四物汤治血之有余，不治血之不足。若论不足，男女之血皆不足也。血虚则无气，血虚发热，气虚生寒，血后寒热往来，是气血两虚，宜用东垣甘温除大热之法。阴从阳生，所以人参、黄 能补其生化之原也。若见自汗咳嗽，乃肺虚也。血脱益气，古圣之言，虽有杂证，亦末治之。盖血药治血之有余，不治血之不足；寒剂治火之有余，不治火之不足。吐血概用滋阴清火，则胃失生发之气，脾肺先绝，血从何生？必至于死矣！

失血证，皆见芤脉，随其上下以察所出。凡失血者，脉贵沉细，若脉浮大则难治，豁大无力尚可延；短数、细数、紧数、豁大有力皆为不祥。

治血初起，以苦甘寒药散火凉血为君，辛凉开郁利气为臣，升清药俾复其位为佐使，久则以酸涩止塞其源，用甘温药收补于后，如此未有不愈者。（王胥山曰∶治血之要略备矣。）

凡咳嗽吐血有汗，用茯苓补心汤，或潮热咳嗽，八珍汤加陈皮、贝母、五味子，以泻胸中之痰。老痰是热，宜贝母、花粉；清痰是虚，宜人参、白术。

吐血之证，或七情所伤，或咳嗽日久，或因伤寒表里不清，渐传而至，心气耗散，不能藏血胸膈饱闷，咽嗌不利，虚火上炎，服三四帖则止，发则再服，盖火郁宜发之也。渴甚加麦冬凡病先防胃伤，宜六味丸、八珍汤加减。寒药不可，热亦不宜。血怕气滞，滞则生发之气反郁而成火。

血来鲜红属热，淡色属虚。血色青淡，参汤磨服犀角、羚羊角，阳气上升，其血必能下降，倘气不升上，血必不复下。可见气有生血之妙，血无益气之功也。

去左胁下积血，乌药二分，枳壳三分，磨服；脉不短数，尚可迁延。吐血血不归经，用炮姜温暖中气，使血归经。炮姜入脾、肺二经，脾统血，肺主气，气行血行也。

吐血，先血病而后吐泻者，无忘其吐泻，四君子加归、芍之类；先吐泻而后血病者，无忘其血病，四君子加山栀、川连之类。吐血宜行血、凉血、和血、补血，茯苓补心汤、六味汤，或四物汤加炮姜，八珍汤加陈皮、贝母、麦冬、五味子。血病必从血治，此为正法。

吐血久而不愈者，肾虚不纳气故也；杂病久而不愈者，脾虚不能统血故也。故血病宜求之肾。杂病宜求之脾。

吐血因阳胜阴虚，故血不得下行，乘炎上之势而出。大法补阴抑火，使复其位。山栀只清胃脘之血，桃仁承气治气壅火塞而吐紫血者，然非治血之正法也。

先吐血后见痰嗽，皆是阴虚火动，气不得下降也；先痰嗽后见红者，是痰积热壅，火炎吐血也。以炮姜末、童便调服，或天一丸，盖壮水之主，以制阳光也。

天一丸

黄柏 知母（俱童便炒） 生地 丹皮 杞子 五味子 牛膝 茯苓 蜜丸。

血证药味各有专司。川芎血中气药，性味辛散，通肝经而行血滞于气也；地黄血中血药，通肾经，性味甘寒，能滋真阴；当归分三治，性味辛温，全用活血，血各归经；白芍阴分药也，通脾经，性味酸寒，能凉血，治血虚腹痛也；人参补血虚，阳旺则生阴血也。辅佐之属，若桃仁、红花、苏木、血竭、丹皮，血滞所宜；蒲黄、阿胶、地榆、百草霜、棕灰，血崩所宜；乳香、没药、五灵脂，血痛所宜；苁蓉、琐阳、牛膝、杞子、益母草、夏枯草、龟板，血虚所宜；乳酪血液之物，血燥所宜；炮姜、肉桂，血寒所宜；生地、苦参，血热所宜。此

验案

石埭陈友，年三十五岁，性嗜酒色，忽患吐血，一日三五次，不思饮食，每日只吃粥一碗，滚酒能饮数杯，次日清晨再吃粥，前粥尽行吐出，吐后反腹胀，时时作酸割痛，昼夜不眠，吃滚酒数杯略好，来日亦如此，近七月矣，医人俱言不可治，并无论及积血者。予诊之，六脉虚数，此证吐后宜宽反胀，吃滚酒略可，此积血之证也。盖酒是邪阳，色亦邪阳，邪阳胜则正阳衰，又兼怒气伤肝，肝不纳血，思虑伤脾，脾不统血，中气受伤，血不归络，积血中焦无疑。宜吐宜利，但脾胃大虚，不使阳气升发，阴寒何由而消？先用六君汤，白术、苍术制之，加丁香温胃，草蔻治中脘痛，三十余帖，再用良姜一两，百年陈壁土四两同煮，待土化切片，陈皮去白，草蔻、人参、白术、茯苓、甘草、胡椒、丁香各五钱，细辛四钱，共末，空心清盐酒送下二钱，此药功在扶阳，积血阴寒凝结，得阳旺而阴自化。服药后血从下行者吉，如血从上吐，约六、七碗，胸中闷乱，手足逆冷，不醒人事。急煎人参五钱，炮姜八分，服之遂静。定后胸中闷乱，脐下火起而昏。用茯苓补心汤一帖而安，又用六味加人参、

一人咳嗽吐血，用人参、花粉为末，蜜水调服而愈。

一女白带、吐血，子午潮热，口干脉弦，此肝木大旺，脾之真元被木所夺也。清肺则木平，补脾则中气固，六味加人参、炮姜而愈。

一人痰中见血，脉大有力，肺部更甚，此证肺失下降之令也。肺不降者，中宫为浊气郁结，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：吐血
  • 下一页：尿血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《周慎斋遗书》
  2. 吐血《血证论》
  3. 吐血《松峰说疫》
  4. 吐血《吴鞠通医案》
  5. 吐血《松峰说疫》
  6. 吐血《医学心悟》
  7. 吐血《伤寒六书》
  8. 吐血《丹溪心法》
  9. 吐血《伤寒六书》
  10. 吐血《医学摘粹》
  11. 吐血《冷庐医话》
  12. 吐血《卫生易简方》
  13. 吐血《丹溪治法心要》
  14. 吐血《明医指掌》
  15. 吐血《友渔斋医话》
  16. 吐血《儒门事亲》
  17. 吐血《友渔斋医话》
  18. 吐血《证治汇补》
  19. 吐血《儿科萃精》
  20. 吐血《保婴撮要》
  21. 吐血《奇效简便良方》
  22. 吐血《张聿青医案》
  23. 吐血《奇效简便良方》
  24. 吐血《医碥》
  25. 吐血《秘传证治要诀及类方》
  26. 吐血《临证指南医案》
  27. 吐血《秘传证治要诀及类方》
  28. 吐血《寿世保元》
  29. 吐血《仁斋直指方论（附补遗）》
  30. 吐血《证治准绳·杂病》
  31. 吐血《幼科心法要诀》


尿血_《周慎斋遗书》_中医医论_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

尿血者，精不通行而成血，血不归经而入便，然其原在肾气衰而火旺，治当清肾。清肾之法，补脾益肺以生水则火自平，而精血各归其所矣。用四君加木通、香附，则气理而精旺矣。

尿血久不愈，阳陷于阴者，补中益气汤。

验案

一人尿血，此脾阴不足也，用熟地以补其阴，阴不足则肝木乘脾而土弱；用甘草、白芍泻土中之木，枣仁、远志扶土之母；以通其升降之道，不为邪气所郁；用麦冬、天冬以清肺，盖肺能降，脾自能升也。若陈、半、术、苓香燥之味，有碍乎阴，不宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：尿血
  • 下一页：衄血
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《周慎斋遗书》
  2. 尿血《血证论》
  3. 尿血《幼科释谜》
  4. 尿血《医学心悟》
  5. 尿血《秘传证治要诀及类方》
  6. 尿血《济阴纲目》
  7. 尿血《女科精要》
  8. 尿血《证治准绳·女科》
  9. 尿血《幼科心法要诀》
  10. 尿血《医述》
  11. 尿血《沈氏女科辑要》
  12. 尿血《冯氏锦囊秘录》
  13. 尿血《盘珠集胎产症治》
  14. 尿血《中医词典》
  15. 尿血《评注产科心法》
  16. 尿血《中医词典》
  17. 尿血《何澹安医案》
  18. 尿血《老年百病防治》
  19. 尿血《女科证治准绳》
  20. 尿血《千金翼方》
  21. 尿血4个月余《名师垂教》
  22. 尿血《千金翼方》
  23. 尿血辨病《常见病自测》
  24. 尿信号的临床意义《中医疾病预测》
  25. 尿血方一十一首《外台秘要》
  26. 尿信号的理论基础《中医疾病预测》
  27. 尿血候《诸病源候论》
  28. 尿信号《中医疾病预测》
  29. 尿血候《诸病源候论》
  30. 尿细胞成分检查《临床基础检验学》
  31. 尿血头裂《外科全生集》


衄血_《周慎斋遗书》_中医医论_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻血，阳明热证也。阳明经挟鼻，热甚故血上行也。治宜清之。

鼻血涌出，诸药不止，生地、薄荷、藕节、柏叶、茅根各一钱，生姜五钱，捣汁一碗，磨京墨服。血来盈盆色淡者，此药不效，须用大附子便制五钱，水煎一盅，加姜汁半杯、童便一衄血，安神丸二、三次不止，用沉香末二钱、山栀末五钱酒服。

衄血不止，用驴屎烧存性，研末吹鼻立止。

太阳伤寒，血出于鼻者，盖太阳主表，肺主皮毛，亦属表，鼻为肺窍，表气热甚，故其于表之窍。寒凉泻火之有余，不能泻火之不足，若五脏无病，只肾虚火动，应用寒凉，滋阴降火；若脾虚下陷，阴火上升，复用寒凉，则无根之火愈炽，而喉痛咽哑之病作矣，危亡其能免乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：衄血
  • 下一页：肠风
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《周慎斋遗书》
  2. 衄血《伤寒大白》
  3. 衄血《松峰说疫》
  4. 衄血《仁术便览》
  5. 衄血《丹溪治法心要》
  6. 衄血《丹溪心法》
  7. 衄血《儿科萃精》
  8. 衄血《医学摘粹》
  9. 衄血《伤寒寻源》
  10. 衄血《明医指掌》
  11. 衄血《专治麻痧初编》
  12. 衄血《卫生宝鉴》
  13. 衄血《幼科心法要诀》
  14. 衄血《古今医案按》
  15. 衄血《叶天士医案精华》
  16. 衄血《张聿青医案》
  17. 衄血《痘疹心法要诀》
  18. 衄血《寿世保元》
  19. 衄血《伤寒明理论》
  20. 衄血《张氏医通》
  21. 衄血《医学真传》
  22. 衄血《证治准绳·幼科》
  23. 衄血《伤寒心法要诀》
  24. 衄血《医述》
  25. 衄血《金匮钩玄》
  26. 衄血《医述》
  27. 衄血《伤寒括要》
  28. 衄血《医学入门》
  29. 衄血（新法）《伤寒指掌》
  30. 衄血《续名医类案》
  31. 衄血、便血《痘疹心法要诀》


肠风_《周慎斋遗书》_中医医论_【岐黄之术】

肠风

肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

肠风泄泻，血出于脾，浓朴丸。心火乘脾，血出于心，归脾汤。因酒湿热，黄芩汤加川黄连丸。内伤劳碌，补中益气汤加地榆。阴结下血，渐渐至多，腹痛不已，地榆汤。久风入中，秦艽丸。久患肠风，十全大补汤。真肠风，风入中而化火也，地榆、槐花对证之药。肠风下血不止，白芷、乌梅二味煎服，以肝藏血，脾统血也。

浓朴丸

浓朴 生姜（各四两同捣，炒焦黄色） 白术 神曲 麦芽（各一两）共末米糊丸，空心米汤下百丸。兼治五痔下血，永不再发。

地榆汤

地榆（四两） 砂仁（七枚，炒） 甘草（三两，半生半炙）共末，每服五钱，煎服。

秦艽丸

川芎（二两） 白芍（四两） 归身（四两） 香附（四两醋炒） 秦艽（四两） 槐花（四两，炒） 蜜丸服。

验案

一人患肠风，下血不止，头目眩晕，三、四年不愈，皆云不治。予诊脉，左手沉细，右手豁大。此因内伤寒凉太过，致阳不鼓，故左脉沉细；血不归络，火浮于中，故右脉豁大。用补中益气汤十帖，再用荆芥四两、川乌一两，醋面糊丸，空心服愈。

一妇年四十八，八月患痢，所服清凉消导，以致脾胃受伤，血无所统，日下数碗，或住一二日，遇有所触，即下不止，至十月肌肉渐瘦。欲补血而脾胃寒冷，欲引血归经，而血枯待尽。只宜温养中气，阳生阴长，用理中汤一二帖，后以补中益气汤加防风三分、炮姜八分

一人大便去血盈盆，血来即晕，此饮食劳碌所伤。血脱补气，用人参、炮姜、黄 各一钱、甘草七分，腹胀加白芍，水煎服。后用补中益气汤调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：肠风
  • 下一页：中风
<<< 返回本书目录
  1. 肠风【疾病大全】
  2. 肠风【中药主治】
  3. 肠风《周慎斋遗书》
  4. 肠风【方剂主治】
  5. 肠风《针灸资生经》
  6. 肠风便血【中药主治】
  7. 肠风《普济方·针灸》
  8. 肠风便血不同怯症《理虚元鉴》
  9. 肠风《金匮钩玄》
  10. 肠风黑散【方剂大全】
  11. 肠风《丹溪治法心要》
  12. 肠风槐角丸【方剂大全】
  13. 肠度《黄帝内经太素》
  14. 肠风门主论《疡医大全》
  15. 肠毒性大肠埃希杆菌感染【疾病大全】
  16. 肠风下血《经验丹方汇编》
  17. 肠毒发斑《经验麻科》
  18. 肠风下血《儒门事亲》
  19. 肠道转运障碍【疾病症状】
  20. 肠风下血《圣济总录》
  21. 肠道张力减低【疾病症状】
  22. 肠风下血【中药主治】
  23. 肠道血管畸形【疾病大全】
  24. 肠风下血【方剂主治】
  25. 肠道血管畸形【疾病症状】
  26. 肠风下血丸【方剂大全】
  27. 肠道息肉病【疾病大全】
  28. 肠风泻血【中药主治】
  29. 肠道吸收水分增加【疾病症状】
  30. 肠风泻血【方剂主治】
  1. 肠风《周慎斋遗书》
  2. 肠风《针灸资生经》
  3. 肠风《丹溪治法心要》
  4. 肠风《明医指掌》
  5. 肠风《金匮钩玄》
  6. 肠风《普济方·针灸》
  7. 肠风便血《中医名词词典》
  8. 肠风《中医词典》
  9. 肠风便血不同怯症《理虚元鉴》
  10. 肠度《黄帝内经太素》
  11. 肠风黑散《冯氏锦囊秘录》
  12. 肠毒发斑《经验麻科》
  13. 肠风黑散《妇人大全良方》
  14. 肠的发生及其系膜改建《人体解剖学》
  15. 肠风黑散《太平惠民和剂局方》
  16. 肠道淋巴管扩张症《默克家庭诊疗手册》
  17. 肠风黑散《太平惠民和剂局方》
  18. 肠道杆菌《医学微生物学》
  19. 肠风门主方《疡医大全》
  20. 肠道传染病《家庭医学百科·预防保健篇》
  21. 肠风门主论《疡医大全》
  22. 肠道病毒和轮状病毒《医学微生物学》
  23. 肠风下血《圣济总录》
  24. 肠道病毒感染《传染病》
  25. 肠风下血《中医词典》
  26. 肠道《中医词典》
  27. 肠风下血《奇方类编》
  28. 肠促胰液素，胰泌素《常用化验值及意义》
  29. 肠风下血《经验丹方汇编》
  30. 肠便红下白沫脓血《灵素节注类编》
  31. 肠风下血粪前粪后《奇方类编》


中风_《周慎斋遗书》_中医医论_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风得之大病，死多生少。治痰先顺气，气顺痰自利；治风先治血，血行风自灭。

中脏者难治，中腑者易治，脉俱来而缓，口开遗尿，手撒发直，目吊喉鼾，肉脱头窜，汗出如珠，皆难治也。卒然不知人事，心虽明而口舌不言，三四月不死，用皂角、生半夏末吹鼻待其苏后，或半夏末、姜汁灌之，即吐痰涎，舌可动摇。大便不通，用蜜枣下行，其气自生中风元气不足，保元加附子为主，血虚加补血药，气虚加补气药，痰甚加消痰药，随证加减治之，或小续命汤亦可。

中风大抵自吐者不治，遗尿不治，脉弦滑洪大者，皆难治也。

中风后多烦躁，是气虚不生血，心无血养故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风
  • 当前页：中风
  • 下一页：似中风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《周慎斋遗书》
  2. 中风《回春录》
  3. 中风《冷庐医话》
  4. 中风《仁术便览》
  5. 中风《医宗己任编》
  6. 中风《急救广生集》
  7. 中风《丹溪手镜》
  8. 中风《急救广生集》
  9. 中风《时病论》
  10. 中风《吴鞠通医案》
  11. 中风《丹溪治法心要》
  12. 中风《丹溪心法》
  13. 中风《丹溪治法心要》
  14. 中风《医学摘粹》
  15. 中风《金针秘传》
  16. 中风《医学摘粹》
  17. 中风《金针秘传》
  18. 中风《明医指掌》
  19. 中风《秘传证治要诀及类方》
  20. 中风《儒门事亲》
  21. 中风《校注医醇剩义》
  22. 中风《证治汇补》
  23. 中风《女科精要》
  24. 中风《古今医案按》
  25. 中风《扁鹊心书》
  26. 中风《古今医案按》
  27. 中风《经验丹方汇编》
  28. 中风《顾松园医镜》
  29. 中风《医学启源》
  30. 中风《万病回春》
  31. 中风《时方妙用》


似中风_《周慎斋遗书》_中医医论_【岐黄之术】

似中风

似中风

  • 上一页
  • 目录
  • 相关
  • 下一页

似中风之证，其类不一。要皆阳气闭塞，浊火冒明所致。盖气行则脉行，脉行则五官正，气舌邪，滞于肾则耳邪，滞于肺则鼻邪，滞于脾则口邪。故初滞以七气汤之类以理其气，后则随

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：似中风
  • 下一页：半身不遂
<<< 返回本书目录
  1. 似中风《周慎斋遗书》
  2. 似注痰非注痰《医门补要》
  3. 似中风《证治汇补》
  4. 似紫菜《本草纲目》完整版
  5. 似证辨疑《疡医大全》
  6. 侍疾应知论《证治心传》
  7. 似蚓蛔线虫《人体寄生虫学》
  8. 试男女胎法《胎产心法》
  9. 似外感杂证《卫生宝鉴》
  10. 试胎《洄溪医案》
  11. 似外感阳明中热证《卫生宝鉴》
  12. 试胎、弄胎《妇科心法要诀》
  13. 似外感恶风寒证《卫生宝鉴》
  14. 试胎弄胎《医宗金鉴》
  15. 似山矾《本草纲目》完整版
  16. 试痛《达生编》
  17. 似然比《流行病学》
  18. 试知百病死生法《外科大成》
  19. 似疟证《古今名医汇粹》
  20. 试知百病死生法《外科正宗》
  21. 似疟非疟《冯氏锦囊秘录》
  22. 视初生《幼科推拿秘书》
  23. 似疟《伤寒六书》
  24. 视法《幼科推拿秘书》
  25. 似疟《伤寒六书》
  26. 视功能检查《西医眼科学》
  27. 似疟《伤寒大白》
  28. 视惑《目经大成》
  29. 似表非表，似里非里《温疫论》
  30. 视交叉病变《西医眼科学》
  1. 似中风《周慎斋遗书》
  2. 似中风《证治汇补》
  3. 似注痰非注痰《医门补要》
  4. 似证辨疑《疡医大全》
  5. 势《中医词典》
  6. 似蚓蛔线虫《人体寄生虫学》
  7. 侍疾应知论《证治心传》
  8. 似外感杂证《卫生宝鉴》
  9. 侍医《中医词典》
  10. 似外感阳明中热证《卫生宝鉴》
  11. 侍御师《中医词典》
  12. 似外感恶风寒证《卫生宝鉴》
  13. 侍御医《中医词典》
  14. 似然比《流行病学》
  15. 试剂的制备《免疫学和免疫学检验》
  16. 似疟证《古今名医汇粹》
  17. 试男女胎法《胎产心法》
  18. 似疟非疟《冯氏锦囊秘录》
  19. 试妊妇男女法《推求师意》
  20. 似疟《医效秘传》
  21. 试水《中医词典》
  22. 似疟《伤寒六书》
  23. 试水症《中医词典》
  24. 似疟《伤寒六书》
  25. 试胎《中医词典》
  26. 似疟《伤寒大白》
  27. 试胎、弄胎《妇科心法要诀》
  28. 似疟《医述》
  29. 试胎弄胎《医宗金鉴》
  30. 似痢非痢《疫疹一得》
  31. 试痛《中医词典》


半身不遂_《周慎斋遗书》_中医医论_【岐黄之术】

半身不遂

半身不遂

  • 上一页
  • 目录
  • 相关
  • 下一页

半身不遂，须分左右，俱用十全大补汤。初起必加羌活、防风三五帖。在左用气中之血药，药，俱以此汤调理，丸、药用补中益气汤加减。

半身不遂，左为气中之血，盖左关肝木，为升生之气，肝木生心火，心主血，故曰气中之血也。右为血中之气，盖右关脾土，为生血之原，土生肺金，肺主气，故曰血中之气也。其所以不遂者，皆因肝血枯而生风动火也，宜养

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：似中风
  • 当前页：半身不遂
  • 下一页：痛风
<<< 返回本书目录
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂【中药主治】
  3. 半身不遂《凌临灵方》
  4. 半身不遂【方剂主治】
  5. 半乳糖血症【疾病大全】
  6. 半身不遂论叙《医林改错》
  7. 半乳糖血症【疾病症状】
  8. 半身不遂痧《痧胀玉衡》
  9. 半钱散【方剂大全】
  10. 半身不遂治验《疫疹一得》
  11. 半年或1岁以后逐步出现智能减退【疾病症状】
  12. 半身图说《达摩洗髓易筋经》
  13. 半墨丸【方剂大全】
  14. 半蒴苣苔【中药大全】
  15. 半硫圆【方剂大全】
  16. 半苏丸【方剂大全】
  17. 半硫丸【方剂大全】
  18. 半提丹【方剂大全】
  19. 半硫丸《扁鹊心书》
  20. 半天河《本草纲目》完整版
  21. 半苓丸【方剂大全】
  22. 半天河《证类本草》
  23. 半苓汤【方剂大全】
  24. 半天河《本草纲目》图文版
  25. 半苓平胃散【方剂大全】
  26. 半天丸【方剂大全】
  27. 半两丸【方剂大全】
  28. 半头痛目翳《凌临灵方》
  29. 半拉子【中药大全】
  30. 半微量定氮法《中国生物制品规程》
  1. 半身不遂《周慎斋遗书》
  2. 半身不遂《医述》
  3. 半身不遂《奇效简便良方》
  4. 半身不遂《疫疹一得》
  5. 半身不遂《奇效简便良方》
  6. 半身不遂《凌临灵方》
  7. 半身不遂《奇效简便良方》
  8. 半身不遂《中医词典》
  9. 半身不遂《校注医醇剩义》
  10. 半身不遂《傅青主男科》
  11. 半身不遂本源《医林改错》
  12. 半身不遂《中医名词词典》
  13. 半身不遂辨《医林改错》
  14. 半身不随《中医词典》
  15. 半身不遂论《医林改错》
  16. 半硫丸《扁鹊心书》
  17. 半身不遂论叙《医林改错》
  18. 半硫丸《太平惠民和剂局方》
  19. 半身不遂痧《中医词典》
  20. 半硫丸《冯氏锦囊秘录》
  21. 半身不遂痧《痧胀玉衡》
  22. 半抗原与载体《免疫学和免疫学检验》
  23. 半身不遂仙方《奇方类编》
  24. 半抗原免疫原的制备《免疫学和免疫学检验》
  25. 半身不遂治验《疫疹一得》
  26. 半合成青霉素（氨苄、羧基苄、苯唑、氧哌嗪青霉素）皮试液的配制《基础护理学》
  27. 半身汗《中医词典》
  28. 半合成青霉素《药理学》
  29. 半身麻木《中医词典》
  30. 半合成广谱抗生素过敏试验法《基础护理学》
  31. 半身取汗五十法《针灸神书》


痛风_《周慎斋遗书》_中医医论_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

上体风痛，保元、四物加凉血疏风药；下体痛，保元、四物加牛膝、木瓜、黄柏，或山药、仁属虚，小续命汤加减。晚蚕沙去上焦风热，左在皆宜用。

痛风俱属于火，风淫作痛，风痰作肿，风寒作滞，风湿痛证。古人用独活寄生汤，今人当用羌活续断汤。盖桑寄生、川独活，乃去风胜湿之圣药也。近时桑寄生，采桃、梅、榆、枫上者代用，不知寄生不生于桑，则性热，伤血损气，故另立方曰羌活续断汤，治之亦效。

验案

一人历节风痛，用四物汤加薏苡仁、秦艽、甘草、蚕砂，养血荣筋效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂
  • 当前页：痛风
  • 下一页：疠风
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《周慎斋遗书》
  2. 痛风《外科证治全书》
  3. 痛风《丹溪手镜》
  4. 痛风《丹溪心法》
  5. 痛风《解围元薮》
  6. 痛风《证治汇补》
  7. 痛风《外科全生集》
  8. 痛风《万病回春》
  9. 痛风《时方妙用》
  10. 痛风《医学正传》
  11. 痛风《幼科铁镜》
  12. 痛风《寿世保元》
  13. 痛风《金匮钩玄》
  14. 痛风《医学入门》
  15. 痛风（第四十九、痒附）《丹溪治法心要》
  16. 痛风《医学传灯》
  17. 痛风（附湿痹 鹤膝风）《仁术便览》
  18. 痛风《推求师意》
  19. 痛风（历节）《张氏医通》
  20. 痛风《杂病治例》
  21. 痛风病的饮食调养《老年食养食疗》
  22. 痛风《中医词典》
  23. 痛风的防治《临床营养学》
  24. 痛风《老年百病防治》
  25. 痛风的分类和发病原理《临床营养学》
  26. 痛风《常见中老年疾病防治》
  27. 痛风的临床表现《临床营养学》
  28. 痛风《默克家庭诊疗手册》
  29. 痛风和假性痛风《默克家庭诊疗手册》
  30. 痛风《临床营养学》
  31. 痛风历节风论治《类证治裁》


疠风_《周慎斋遗书》_中医医论_【岐黄之术】

疠风

疠风

  • 上一页
  • 目录
  • 相关
  • 下一页

风为百病之长，而疠风尤为内外两伤。疠风者，俗名大麻风，乃湿热填塞于脏腑之窍，故为病中最难治之证。盖湿属脾，风属肝，正气衰而脾因肝害，风湿日横而正气日虚，欲攻而正坏，欲补而邪兴，惟有针法可治。须在初发时，或于面，或于手足，或于麻木处针之可平。

药用蕲蛇、大枫子、川芎、当归之类，亦有愈十中之一二。

疠风皮肉溃肿，湿热填于汗孔也。苦参丸主之。

苦参丸（并治赤白癜风）

苦参（一斤） 防风 荆芥 苍耳子 胡麻（各八两） 川乌 白芷（各一两半） 黑蛇（一

共为末，酒糊丸，茶酒任下之。

又方

苦参（七钱半） 苍耳子 牛蒡子 黄柏（酒炒各二两） 黄精 浮萍（各一两） 乌蛇（一

浸酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：疠风
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 疠风《周慎斋遗书》
  2. 疠风【中药主治】
  3. 疠风《证治准绳·杂病》
  4. 疠风【方剂主治】
  5. 疠风《证治准绳·类方》
  6. 疠风部《外科启玄》
  7. 疠风《证治汇补》
  8. 疠风六十四（附身上虚痒）《丹溪心法》
  9. 疠风《针灸素难要旨》
  10. 疠风论治《类证治裁》
  11. 疠风《张氏医通》
  12. 疠风门《辨证录》
  13. 疠风《医学正传》
  14. 疠风门《丹台玉案》
  15. 疠风《医学心悟》
  16. 疠风门《医方考》
  17. 疠风《续名医类案》
  18. 疠风门《张氏医通》
  19. 疠风《万病回春》
  20. 疠风证《明医指掌》
  21. 疠风《寿世保元》
  22. 疠疡类症《疠疡机要》
  23. 疠风《景岳全书》
  24. 疠症总论《解围元薮》
  25. 疠风《扁鹊心书》
  26. 戾木《本草纲目》完整版
  27. 疠《杂病广要》
  28. 荔核散【方剂大全】
  29. 疠《冷庐医话》
  30. 荔壳汤【方剂大全】
  1. 疠风《周慎斋遗书》
  2. 疠风《外科证治全书》
  3. 疠风《扁鹊心书》
  4. 疠风《医学心悟》
  5. 疠风《针灸素难要旨》
  6. 疠风《证治汇补》
  7. 疠风《针灸聚英》
  8. 疠风《万病回春》
  9. 疠风病痉《中医词典》
  10. 疠风《医学正传》
  11. 疠风病浴方《急救广生集》
  12. 疠风《寿世保元》
  13. 疠风部《外科启玄》
  14. 疠风《证治准绳·杂病》
  15. 疠风齿痛《中医词典》
  16. 疠风《证治准绳·类方》
  17. 疠风刺法并治验《卫生宝鉴》
  18. 疠风《张氏医通》
  19. 疠风大便不通《中医词典》
  20. 疠风《续名医类案》
  21. 疠风二便下血《中医词典》
  22. 疠风《医学纲目》
  23. 疠风寒热《灵素节注类编》
  24. 疠风《中医词典》
  25. 疠风口眼㖞斜《中医词典》
  26. 疠风《景岳全书》
  27. 疠风六十四（附身上虚痒）《丹溪心法》
  28. 疠风《中医名词词典》
  29. 疠风论《卫生宝鉴》
  30. 疠《冷庐医话》
  31. 疠风论治《类证治裁》


鹤膝风_《周慎斋遗书》_中医医论_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风，风湿热结于膝也。热胜则肿，肿甚则肌肉消削而膝如鹤也。痛甚因风，宜用后方，或独活寄生汤。

主方

麻黄 甘草 半夏 粟壳（去筋各二钱） 桂枝（五分） 白芍 防风 荆芥（各一钱）

生姜四两，酒二碗煎，露一宿再煎，温服，出汗为度。上痛加羌活，下痛加牛膝、苡仁。

独活寄生汤（并主痛风）

白芍 杜仲 归身 防风 白芷 人参 细辛 桂心 熟地 牛膝 川芎 寄生 甘草（各一两） 独活（三两）

姜水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风
  • 当前页：鹤膝风
  • 下一页：癜风（诸风附）
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风《金匮翼》
  3. 鹤膝风《医学实在易》
  4. 鹤膝风《医学摘粹》
  5. 鹤膝风《奇效简便良方》
  6. 鹤膝风《医学摘粹》
  7. 鹤膝风《医学从众录》
  8. 鹤膝风《外科心法要诀》
  9. 鹤膝风《奇方类编》
  10. 鹤膝风《古今医案按》
  11. 鹤膝风《幼科心法要诀》
  12. 鹤膝风《保婴撮要》
  13. 鹤膝风《外科全生集》
  14. 鹤膝风《证治准绳·疡医》
  15. 鹤膝风《时方妙用》
  16. 鹤膝风《证治准绳·类方》
  17. 鹤膝风《回生集》
  18. 鹤膝风《张氏医通》
  19. 鹤膝风《幼科铁镜》
  20. 鹤膝风《医述》
  21. 鹤膝风《万氏秘传外科心法》
  22. 鹤膝风《续名医类案》
  23. 鹤膝风《外科十三方考》
  24. 鹤膝风《医宗金鉴》
  25. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  26. 鹤膝风《医宗金鉴》
  27. 鹤膝风（即历节之类）《医学纲目》
  28. 鹤膝风《古今医统大全》
  29. 鹤膝风方《卫生宝鉴》
  30. 鹤膝风《马培之医案》
  31. 鹤膝风论治《类证治裁》


癜风（诸风附）_《周慎斋遗书》_中医医论_【岐黄之术】

癜风（诸风附）
在线购买《周慎斋遗书》正版书籍

癜风（诸风附）

  • 上一页
  • 目录
  • 相关
  • 下一页

紫白癜风，疠风中别一种也。风、湿、燥、火皆有之。胡麻汤、四圣丸、苍耳酒皆可选用，外用浮萍四两，汉防己五钱，煎浓汤洗。

胡麻汤（并治诸瘾疹、风毒、疥）

胡麻（一两二钱） 荆芥 苦参（各八钱） 炙甘草 威灵仙（各一钱）

共为细末，每服二钱，薄荷汤调下。服药后频浴出汗效。

四圣丸（并主肾风）

白附子 白蒺藜 黄 羌活（等分）

生用为末，每服二钱，空心盐汤送下。

苍耳酒

苍耳子（蒸） 晚蚕砂（炒） 五加皮（蒸） 大茄根（蒸，各四两） 归身 虎骨（炙） 羌活 枸杞子 荆芥 油松节 杜仲（姜汁炒） 牛膝 萆 防风 秦艽（各二两） 白术 黄柏 苍术（各一两） 木香（五钱）

用酒二坛，小袋盛药，浸七日服。（按∶此方与史国公药酒相似，多荆芥、黄柏、苍术、木香、五加皮五味。少鳖甲一味。）

附∶流注风方

甘草节 赤芍药 白芷 当归身（各一两） 蜈蚣（五条） 共为末，每服二钱，酒下。

冬瓜风方（足细疮流水附）

苍术（二两） 黄柏（一两） 羌活（一两） 肉桂（五钱）

共末，糊丸，不拘时服。外用百草霜、枯矾末醋调茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：癜风（诸风附）
  • 下一页：破伤风
<<< 返回本书目录
  1. 癜风（诸风附）《周慎斋遗书》
  2. 癜风证《古今医统大全》
  3. 癜风《万病回春》
  4. 癜疯《外科大成》
  5. 癜风《寿世保元》
  6. 貂鼠《本草纲目》完整版
  7. 癜风《古今医鉴》
  8. 貂鼠《本草纲目》图文版
  9. 簟《本草纲目》完整版
  10. 貂尾【中药大全】
  11. 靛青饮【方剂大全】
  12. 雕《本草纲目》完整版
  13. 靛花丸【方剂大全】
  14. 雕骨【中药大全】
  15. 殿胞煎【方剂大全】
  16. 雕胡饮【方剂大全】
  17. 奠土汤【方剂大全】
  18. 雕头【中药大全】
  19. 奠安汤【方剂大全】
  20. 雕爪【中药大全】
  21. 淀粉样蛋白沉积【疾病症状】
  22. 吊《本草纲目》图文版
  23. 淀粉样变性周围神经病【疾病大全】
  24. 吊（吉吊）《本草纲目》完整版
  25. 淀粉样变性【疾病大全】
  26. 吊白叶【中药大全】
  27. 淀粉样变性【疾病症状】
  28. 吊肠丸【方剂大全】
  29. 淀粉样变性《默克家庭诊疗手册》
  30. 吊灯花【中药大全】
  1. 癜风（诸风附）《周慎斋遗书》
  2. 癜风《万病回春》
  3. 癜风证《古今医统大全》
  4. 癜风《古今医鉴》
  5. 癜疯《外科大成》
  6. 癜风《寿世保元》
  7. 凋谢的生物学特征《细胞和分子免疫学》
  8. 癜风《中医词典》
  9. 貂《实验动物科学》
  10. 淀粉样变性《默克家庭诊疗手册》
  11. 貂鼠肉《饮食须知》
  12. 淀粉酶（AMY）及其同工酶《临床生物化学》
  13. 雕《本经逢原》
  14. 垫法《中医词典》
  15. 雕鸟鹤候《诸病源候论》
  16. 甸气《中医词典》
  17. 吊《本草纲目》
  18. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  19. 吊脚痧《中医词典》
  20. 电子显微镜术《组织学与胚胎学》
  21. 吊脚痧《奇效简便良方》
  22. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  23. 吊起外肾《幼幼新书》
  24. 电子计算机在医院药学管理中的重要意义《医院药学》
  25. 吊下巴《中医词典》
  26. 电子计算机性能指标及配置《医院药学》
  27. 吊阴《中医词典》
  28. 电子计算机软件系统《医院药学》
  29. 钓肠丸《太平惠民和剂局方》
  30. 电子计算机和种类《医院药学》
  31. 钓肠丸《是斋百一选方》


破伤风_《周慎斋遗书》_中医医论_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风，跌打损伤而伤风也。宜养血疏风，四物汤加羌活、防风效。

验案

周娘娘，十二月杵碎二指，已三月矣，收口平复，半月后手复痛甚，发热身肿，便燥，不能近枕。此破伤风也，作伤寒治必死。用羌活、防风、乌药、归身、生地、白芷、茯苓、甘草、半夏、香附、枳壳，五帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癜风（诸风附）
  • 当前页：破伤风
  • 下一页：羊癫风
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《周慎斋遗书》
  2. 破伤风《推拿抉微》
  3. 破伤风《丹溪手镜》
  4. 破伤风《急救广生集》
  5. 破伤风《丹溪治法心要》
  6. 破伤风《医学心悟》
  7. 破伤风《儿科萃精》
  8. 破伤风《丹溪心法》
  9. 破伤风《奇效简便良方》
  10. 破伤风《外科正宗》
  11. 破伤风《扁鹊心书》
  12. 破伤风《卫生易简方》
  13. 破伤风《经验丹方汇编》
  14. 破伤风《外科大成》
  15. 破伤风《医学启源》
  16. 破伤风《证治汇补》
  17. 破伤风《中医外科学》
  18. 破伤风《外科心法要诀》
  19. 破伤风《杂病心法要诀》
  20. 破伤风《万病回春》
  21. 破伤风《慈幼便览》
  22. 破伤风《保婴撮要》
  23. 破伤风《外科学总论》
  24. 破伤风《古今医鉴》
  25. 破伤风表症《正体类要》
  26. 破伤风《医学正传》
  27. 破伤风病《回生集》
  28. 破伤风《医碥》
  29. 破伤风的急救《现代院外急救手册》
  30. 破伤风《寿世保元》
  31. 破伤风方《救伤秘旨》


羊癫风_《周慎斋遗书》_中医医论_【岐黄之术】

羊癫风

羊癫风

  • 上一页
  • 目录
  • 相关
  • 下一页

羊癫风，系先天元阴之不足，以致肝邪克土伤心故也。用二陈去一身之痰，加朱砂以镇心火，菖蒲以开心窍，丹、青二皮以平肝，痰消而心肝之火平，自不致浊气填塞清道而作羊声矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：羊癫风
  • 下一页：大头风
<<< 返回本书目录
  1. 羊癫风《周慎斋遗书》
  2. 羊吊钟【中药大全】
  3. 羊胆丸【方剂大全】
  4. 羊痘【疾病大全】
  5. 羊胆【中药大全】
  6. 羊肚【中药大全】
  7. 羊胆《药征续编》
  8. 羊肚菜【中药大全】
  9. 羊胆《本草纲目》完整版
  10. 羊肚参《滇南本草》
  11. 羊齿天冬【中药大全】
  12. 羊肚羹《保健药膳》
  13. 羊齿《本草纲目》完整版
  14. 羊肚菌【中药大全】
  15. 羊不食【中药大全】
  16. 羊耳朵《滇南本草》
  17. 羊不吃草《本草纲目》完整版
  18. 羊耳朵叶【中药大全】
  19. 羊哀【中药大全】
  20. 羊耳菊【中药大全】
  21. 羊《本草纲目》图文版
  22. 羊耳蒜【中药大全】
  23. 羊《食物疗法》
  24. 羊肺《本草纲目》完整版
  25. 羊《本草纲目》完整版
  26. 羊肺【中药大全】
  27. 扬治法《石室秘录》
  28. 羊肺羹【方剂大全】
  29. 扬手踯足证《伤寒九十论》
  30. 羊肝《本草纲目》完整版
  1. 羊癫风《周慎斋遗书》
  2. 羊癫风《中医词典》
  3. 羊肚参《滇南本草》
  4. 羊癫《中医词典》
  5. 羊肚羹《保健药膳》
  6. 羊胆《药征续编》
  7. 羊肚羹《饮膳正要》
  8. 羊齿《名医别录》
  9. 羊肚羹《食疗方》
  10. 羊齿《千金翼方》
  11. 羊肚蕈《饮食须知》
  12. 羊藏羹《饮膳正要》
  13. 羊儿风《奇效简便良方》
  14. 羊不吃草《证类本草》
  15. 羊耳朵《滇南本草》
  16. 羊（杨）梅〈温〉《食疗本草》
  17. 羊肺《千金翼方》
  18. 羊《药性切用》
  19. 羊肺《名医别录》
  20. 羊《本草撮要》
  21. 羊肺《本草分经》
  22. 羊《得配本草》
  23. 羊肺散《三因极一病证方论》
  24. 羊《本草从新》
  25. 羊肺汤《食物疗法》
  26. 羊《本经逢原》
  27. 羊肝《饮膳正要》
  28. 羊《食疗本草》
  29. 羊肝《本草分经》
  30. 羊《食物疗法》
  31. 羊肝《本草害利》


大头风_《周慎斋遗书》_中医医论_【岐黄之术】

大头风

大头风

  • 上一页
  • 目录
  • 相关
  • 下一页

大头风，时行疫病也。宜用麻黄、杏仁、甘草、石膏、荆芥、防风、金银花、连翘、木通、生姜、葱白，水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊癫风
  • 当前页：大头风
  • 下一页：痿
<<< 返回本书目录
  1. 大头风《周慎斋遗书》
  2. 大头狗【中药大全】
  3. 大头陈（图）【中药大全】
  4. 大头伤寒门主论《疡医大全》
  5. 大头茶果【中药大全】
  6. 大头天行病《丹溪治法心要》
  7. 大头茶【中药大全】
  8. 大头痛论《此事难知》
  9. 大头菜子【中药大全】
  10. 大头橐吾【中药大全】
  11. 大头艾纳香【中药大全】
  12. 大头温《圆运动的古中医学》
  13. 大铜钱菜【中药大全】
  14. 大头瘟《古今名医汇粹》
  15. 大通真圆【方剂大全】
  16. 大头瘟《古今医案按》
  17. 大通真丸【方剂大全】
  18. 大头瘟《伤寒括要》
  19. 大通丸【方剂大全】
  20. 大头瘟《伤寒指掌》
  21. 大通水银丸【方剂大全】
  22. 大头瘟《温热暑疫全书》
  23. 大通圣白花蛇散【方剂大全】
  24. 大头瘟门《医方考》
  25. 大通散【方剂大全】
  26. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  27. 大通散《扁鹊心书》
  28. 大投杯汤【方剂大全】
  29. 大通青金丹【方剂大全】
  30. 大透骨草【中药大全】
  1. 大头风《周慎斋遗书》
  2. 大头风《中医词典》
  3. 大头伤寒《中医词典》
  4. 大头毒《中医词典》
  5. 大头伤寒门主论《疡医大全》
  6. 大头《疫疹一得》
  7. 大头天行《中医词典》
  8. 大通真丸《太平惠民和剂局方》
  9. 大头天行病《丹溪治法心要》
  10. 大通圣白花蛇散《太平惠民和剂局方》
  11. 大头痛《中医词典》
  12. 大通散《扁鹊心书》
  13. 大头痛《医学纲目》
  14. 大调经散《三因极一病证方论》
  15. 大头痛《症因脉治》
  16. 大调经散《三因极一病证方论》
  17. 大头痛《金匮翼》
  18. 大调经散《妇人大全良方》
  19. 大头痛论《此事难知》
  20. 大天心《中医词典》
  21. 大头温《圆运动的古中医学》
  22. 大天南星丸《太平惠民和剂局方》
  23. 大头瘟《中医名词词典》
  24. 大天南星丸《洪氏集验方》
  25. 大头瘟《中医词典》
  26. 大桃花汤《备急千金要方》
  27. 大头瘟《古今医案按》
  28. 大蒜粥《食物疗法》
  29. 大头瘟《古今名医汇粹》
  30. 大蒜治验《寿世保元》
  31. 大头瘟《丁甘仁医案》


痿_《周慎斋遗书》_中医医论_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

痿有风、痿之别。痛则为风，不痛则为痿。盖痛为实，不痛为虚。人之血气实，而风寒客于经络之间，则邪正交攻而痛作矣；虚弱则痰火起于手足之内，而正不胜邪，痿痹作矣。一散邪，一补虚，治法不同，慎之慎之！腰以下脚膝酸软无力，多属湿热。若大便燥结，四物汤加苍术、黄柏、虎骨、龟板、汉防己之属；脾胃虚，四君子汤加上前药，腹胀用苍术煮白术入药内，或参苓白术散加减亦可；骨髓中热，加知母、杜仲、牛膝，知母、杜仲补脾阴之不足而走骨，得牛膝引退骨髓中邪热，助诸药成功。

五行之中，惟火有二。二肾虽水，而有一火。阳常有余，阴常不足，故曰一水不胜二火金居上，畏火者也；脾土居中，侵水者也。人嗜欲无节，则水失所养，火寡于畏，火性炎上，肺因火热矣；金被火克，木寡于畏，肝木乘脾，脾受木伤矣。肺伤则不能管摄一身，脾伤则四肢不用。泻南方则肺金清，东方不实，何脾伤之有？补北方则心火降，西方不热，何肺热之有？阳明清润，则宗筋滋，束骨而利关节矣，何痿之有？

痿证四肢不举，气血不足，风湿注于四肢而成痰。用川乌不拘多少，生杵为末，每服二钱，好粳米半碗煮粥，加白糖二匙，啜之。中湿加薏苡仁末二钱，同煮粥吃甚效。

痿证四肢不用，浑身如绳束之状者，肝气急也，脾受木克，土不生金，肺为火邪所制，宜补脾清肺。肺清肝平，脾无贼邪自愈。丸用白术一斤，白蔻三两，共末，桑椹汁丸。每服五十丸，午前米饮下。忌食面、酒。

验案

一人六月遇考，湿浸于下体，遂致腰以下两足痿弱无力。此脾受湿而四肢不用耳。煎用四君子加薏苡仁、芡实；丸用白术八两，茯苓二两，元米半升，入猪肚内蒸熟捣丸，沉香末三钱为衣，白汤送下六七十丸。

一妇因火起惊吓，遂痰升，遍体疼痛，左半身手足俱软不能动，心中或痛或战，腰疼，口干，头眩，便泄，四肢无力。方用白术、白茯苓、牛膝、川萆 、杜仲（姜汁炒）各一钱，归身、甘草各五分，秦艽七分，姜、枣煎服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头风
  • 当前页：痿
  • 下一页：麻木
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《周慎斋遗书》
  2. 痿《医学心悟》
  3. 痿《丹溪手镜》
  4. 痿《丹溪心法》
  5. 痿《丹溪治法心要》
  6. 痿《儒门事亲》
  7. 痿《友渔斋医话》
  8. 痿《儒门事亲》
  9. 痿《友渔斋医话》
  10. 痿《证治汇补》
  11. 痿《校注医醇剩义》
  12. 痿《医经原旨》
  13. 痿《脉因证治》
  14. 痿《古今医案按》
  15. 痿《针灸素难要旨》
  16. 痿《顾松园医镜》
  17. 痿《叶天士医案精华》
  18. 痿《万病回春》
  19. 痿《也是山人医案》
  20. 痿《古今医鉴》
  21. 痿《金匮钩玄》
  22. 痿《张聿青医案》
  23. 痿《药症忌宜》
  24. 痿《医碥》
  25. 痿（附拘挛、瘫痪）《医述》
  26. 痿《医碥》
  27. 痿（痿厥）《张氏医通》
  28. 痿《临证指南医案》
  29. 痿痹《古今医彻》
  30. 痿《寿世保元》
  31. 痿痹（鹅掌风鹤膝风）《文堂集验方》


麻木_《周慎斋遗书》_中医医论_【岐黄之术】

麻木

麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

麻木须分左右上下，左因气中之血虚，归脾汤；右因血中之气虚，黄 建中汤；左右俱麻木，十全大补汤；上身麻木，清阳不升也，补中益气汤；下体脚软麻木至膝者，胃有湿痰死血，妨碍阳气不得下降，故阴气渐逆而上也，四物汤加人参、牛膝、薏苡仁，引阳气下降；下身麻木，脉豁大无力，宜八味汤加人参；十指麻木，脾不运也，宜温脾土；一指麻木，中风

验案

一人年三十，身体怯弱，素有劳伤，脚渐麻至膝，昼夜不定。方用八味汤加人参，纳气

一人右半身无力，麻木，身肥，脉沉细，独脾脉浮。此脾虚而有寒湿也。用白术八两，半夏二两五钱，甘草五钱，秦艽三两，薏苡仁一两，生姜四两，米糊丸。

一人独四肢麻木。此脾虚不运而气血不行于四肢也，不可作风治。方用四君子加陈皮醒脾，桂枝行阳于四肢而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：麻木
  • 下一页：体强
<<< 返回本书目录
  1. 麻木《周慎斋遗书》
  2. 麻木【中药主治】
  3. 麻木《证治汇补》
  4. 麻木【方剂主治】
  5. 麻木《张聿青医案》
  6. 麻木（与痹证参看）《张氏医通》
  7. 麻木《幼科折衷》
  8. 麻木不仁【中药主治】
  9. 麻木《医学正传》
  10. 麻木不仁【方剂主治】
  11. 麻木《续名医类案》
  12. 麻木部《本草易读》
  13. 麻木《万病回春》
  14. 麻木论治《类证治裁》
  15. 麻木《寿世保元》
  16. 麻木门《傅青主男科》
  17. 麻木《顾松园医镜》
  18. 麻木门《张氏医通》
  19. 麻木《古今医鉴》
  20. 麻木门（附脱阳）《丹台玉案》
  21. 麻木《古今医案按》
  22. 麻木酸痒痧《痧胀玉衡》
  23. 麻木《丹溪手镜》
  24. 麻木预兆《中医疾病预测》
  25. 麻母【中药大全】
  26. 麻木章《医学妙谛》
  27. 麻妹条叶【中药大全】
  28. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  29. 麻瞀论《胎产心法》
  30. 麻牛膝【中药大全】
  1. 麻木《周慎斋遗书》
  2. 麻木《证治汇补》
  3. 麻木《丹溪手镜》
  4. 麻木《古今医案按》
  5. 麻木《幼科折衷》
  6. 麻木《顾松园医镜》
  7. 麻木（与痹证参看）《张氏医通》
  8. 麻木《万病回春》
  9. 麻木部《本草易读》
  10. 麻木《古今医鉴》
  11. 麻木论治《类证治裁》
  12. 麻木《张聿青医案》
  13. 麻木脉案《类证治裁》
  14. 麻木《医学正传》
  15. 麻木脉候《类证治裁》
  16. 麻木《寿世保元》
  17. 麻木门《张氏医通》
  18. 麻木《医述》
  19. 麻木门（附脱阳）《丹台玉案》
  20. 麻木《续名医类案》
  21. 麻木酸痒痧《痧胀玉衡》
  22. 麻木《中医词典》
  23. 麻木痛《傅青主男科》
  24. 麻瞀论《胎产心法》
  25. 麻木预兆《中医疾病预测》
  26. 麻凉膏《外科十三方考》
  27. 麻木预兆的理论基础《中医疾病预测》
  28. 麻蓝《吴普本草》
  29. 麻木预兆的临床预报意义《中医疾病预测》
  30. 麻癞《解围元薮》
  31. 麻木章《医学妙谛》


体强_《周慎斋遗书》_中医医论_【岐黄之术】

体强

体强

  • 上一页
  • 目录
  • 相关
  • 下一页

人身体属阴，其所以和柔者阳气也，阳虚则浑身强硬矣，宜补肾温胃。阳者胃脘之阳，肾者真阳之窟也。若因恼怒而身强，肝气逆也，宜平肝顺气。如因受寒而身强，阳不舒也，宜温中散寒。如因多食而身强，脾不运也，四逆散消食健脾。若因厥而身强，治厥而身强自愈。

身强一证，阳气闭寒者有之，所因不同，宜随证而施治。不专于虚，亦有实证而阳不得通畅者，疏之则愈，不可用补也。当以脉辨之。

验案

一人身热，至六七日，医用地黄汤，遂致身体硬强，六脉沉伏，目定口呆，气喘不能吸入。此能呼不能吸，病在中焦实也；中焦实者，脾不运。方用远志、茯神各一钱，附子四分，去白广皮六钱，磁石、苏梗各一钱五分，沉香二分。一帖身和，六帖而安。盖脾者为胃行其津液者也，脾不运则胃阳不行于肌肉，肉内无阳，所以强耳！醒其脾则胃阳通而身和矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木
  • 当前页：体强
  • 下一页：身痛
<<< 返回本书目录
  1. 体强《周慎斋遗书》
  2. 体若燔炭，汗出而散浅析《三十年临证经验集》
  3. 体气散【方剂大全】
  4. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  5. 体气门主论《疡医大全》
  6. 体外循环的基本概念《胸外科学》
  7. 体气《万病回春》
  8. 体位和姿态辨病《常见病自测》
  9. 体气《外科正宗》
  10. 体位性眩晕【疾病症状】
  11. 体气《寿世保元》
  12. 体位性震颤【疾病症状】
  13. 体内药量变化的时间过程《药理学》
  14. 体位性震颤【疾病症状】
  15. 体内水钠潴留【疾病症状】
  16. 体位张力消失【疾病症状】
  17. 体毛脱落【疾病症状】
  18. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  19. 体毛脱落【疾病症状】
  20. 体温单《病历书写规范》
  21. 体力劳动者的保健《中医养生学》
  22. 体温单的使用《基础护理学》
  23. 体厥《温疫论》
  24. 体温的观察及测量《基础护理学》
  25. 体疽发门主论《疡医大全》
  26. 体温过低【疾病症状】
  27. 体疽发《外科启玄》
  28. 体温过低【疾病大全】
  29. 体检的基本方法《物理诊断学》
  30. 体温及其调节《生理学》
  1. 体强《周慎斋遗书》
  2. 体气门主论《疡医大全》
  3. 体热平衡《生理学》
  4. 体气门主方《疡医大全》
  5. 体如水晶《中医词典》
  6. 体气方《急救广生集》
  7. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  8. 体气《外科正宗》
  9. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  10. 体气《万病回春》
  11. 体痛《伤寒指掌》
  12. 体气《寿世保元》
  13. 体痛续法《医学纲目》
  14. 体气《中医词典》
  15. 体外排精《默克家庭诊疗手册》
  16. 体气《中医名词词典》
  17. 体外循环的基本概念《胸外科学》
  18. 体内药量变化的时间过程《药理学》
  19. 体位《中医词典》
  20. 体疗《中医词典》
  21. 体位、姿势与步态《物理诊断学》
  22. 体力劳动者的保健《中医养生学》
  23. 体位辨病《常见病自测》
  24. 体厥《温疫论》
  25. 体温《物理诊断学》
  26. 体厥《中医词典》
  27. 体温《生理学》
  28. 体疽发门主论《疡医大全》
  29. 体温《现代院外急救手册》
  30. 体疽发《外科启玄》
  31. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》


身痛_《周慎斋遗书》_中医医论_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡浑身走注疼痛，皆为气滞血凝，有痰勿作痰治，只行气行血，而痛自除。用人参、甘草补其气，川芎、归身行其血。无汗加麻黄；有汗加肉桂；痛加乌药、香附、木香；胀加羌活；

胸膈不宽加苏梗；大便秘多加芎、归；脾胃虚弱加脾胃药。加减虽有不同，无能外乎气血，气血周流，痛从何来？

如两手脉浮大，气血皆虚，血凝气滞，浑身肿痛者，十全大补汤加羌活、防风，通经活络；倘自汗胀痛，阳气不营于表，表极虚者，补中益气汤加附子；如六脉有力，浑身胀痛，气血凝滞者，定痛散加减，或四制香附散。

定痛散

紫苏 青皮 乌药 浓朴 藿香 苍术 白芷 赤芍（各八分） 肉桂 吴茱萸 小茴（

葱、姜煎，热服。

痛在腰，加山药、破故纸、牛膝、芍药各五分；痛在胃脘，加山楂，香附、槟榔、五灵脂

香附散

香附（盐酒便醋四分制之） 乌药共细末，酒下四五分。

验案

一女患虚证五年，右手臂痛二月有余，胁痛、腹痛、腰痛、遍身疼痛，俱牵心痛欲死，气血壅滞，四物汤合和中丸不愈。此肾不纳气也，用山萸、泽泻各五分，丹皮、肉桂、茯苓各七分，山药、人参、附子各一钱，熟地二钱，沉香汁三匙。三帖效，二十帖全愈。

一女年三十，尝有气痛，走注遍身，后生产之后一日，腹痛不食，遍身俱痛，诸药不效，恶寒发热，诊脉洪大有力。方用沉香、木香、良姜、甘草、延胡、乌药、没药为末，酒服三日愈。

一人周身疼痛，面色淡黄。盖人身四肢十二节，三百六十空窍，全赖阳气流行，阴血濡润，然后运动无滞；阳气一亏，则阴血成痹，或涩，或空，或滞，诸痛生矣。则痛处虽多，而其根则一。一者，脾胃有伤也。脾胃者，气血之原也。只在理脾起胃，而使气血流行。如保元加葛根、山药，或稍用羌活、苏梗以通行之可也。身痛，古人责之肝气实，然肝之实由肺之虚；肺之虚，由脾之亏也。可用温肺汤以补脾肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体强
  • 当前页：身痛
  • 下一页：肿
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《周慎斋遗书》
  2. 身痛《伤寒大白》
  3. 身痛《伤寒六书》
  4. 身痛《医学心悟》
  5. 身痛《丹溪手镜》
  6. 身痛《医学心悟》
  7. 身痛《伤寒寻源》
  8. 身痛《医学摘粹》
  9. 身痛《伤寒心法要诀》
  10. 身痛《张聿青医案》
  11. 身痛《女科证治准绳》
  12. 身痛《张氏医通》
  13. 身痛论《女科折衷纂要》
  14. 身痛《证治准绳·幼科》
  15. 身痛论治《类证治裁》
  16. 身痛《医述》
  17. 身痛脉候《类证治裁》
  18. 身痛《医宗金鉴》
  19. 身痛脉紧烦躁无汗《四圣悬枢》
  20. 身痛《扁鹊神应针灸玉龙经》
  21. 身痛如被杖《医学心悟》
  22. 身体卒痛候《诸病源候论》
  23. 身痛逐瘀汤《医林改错》
  24. 身体肿胀《儿科要略》
  25. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  26. 身体血滞作痛《仁斋直指方论（附补遗）》
  27. 身形候脏腑《类经》
  28. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  29. 身形内应脏腑病证篇《形色外诊简摩》
  30. 身体痿痹《丹溪治法心要》
  31. 身形内应脏腑部位篇《形色外诊简摩》


肿_《周慎斋遗书》_中医医论_【岐黄之术】

肿

肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肿有气肿、水肿、食积停痰之肿，又有阴阳肿各种不同。气肿，四君子合和中散；水肿，胃苓汤；食积停痰肿，癞蛤蟆猪肚丸；阴阳肿，六味丸加牛膝、杜仲、破故、小茴，温而利之。盖此证得之汗、吐、下后，或房劳太过，肾虚所致，故宜温肾而其肿自消也。

凡肿先从脚下起者，湿热在下也，宜先温补脾胃五、六帖，次以补中益气汤和之，后以五苓散利之。先从身上肿者，湿热在上也，宜先利其湿热一、二帖，口渴加紫苏，次用温补脾胃药。大抵脉浮而无力当汗，五积散；脉沉而无力当温，四君子、和中散。

猪肚丸

癞蛤蟆一只，用胡椒一钱，纳口内，猪肚一枚，包缝煮烂丸服。

五积散

白芷 桔梗 当归（各三钱） 陈皮（六钱） 川芎 甘草 茯苓 枳壳 半夏（各二钱）麻黄（二钱） 肉桂 浓朴（各四钱，姜汁炒） 生姜（三片） 葱头（七枚）

脐凸肢浮，生之难，主三月而亡也。口青唇黑，死之易，主三日而亡也。此肿证之不治

验案

一人生疮，服败毒散数帖，又水蒸出汗，汗后浮肿，谓药不效。诊之六脉微紧数而无力，乃中气虚也，两足流水，上气喘促，日夜不定。方用六君子加炮姜、吴茱萸，姜水煎。十

一人喘促、腹大、脚肿，六脉沉细。方用炮姜、肉桂、吴茱萸、甘草、五味子、白芍、半夏、枳壳愈。

一妇吐血发肿，腹大发热，不思饮食，似疟非疟，大便溏泄，诸药不效。此脾虚清阳下陷，阳不发越也，脉浮大而缓。用四君子加羌活，三帖而愈。

一人六脉豁大，周身浮肿，上气喘促，呼不能吸。此肾虚水泛，气不归元也。八味汤加人参、吴茱萸。十帖效，一月安，调理用肾气丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：肿
  • 下一页：胀
<<< 返回本书目录
  1. 肿《周慎斋遗书》
  2. 肿，胀《止园医话》
  3. 肿《时方妙用》
  4. 肿柄菊叶【中药大全】
  5. 肿《秘传证治要诀及类方》
  6. 肿病《小儿药证直诀》
  7. 肿《冷庐医话》
  8. 肿病论《小儿卫生总微论方》
  9. 螽《本草纲目》完整版
  10. 肿病证治《育婴家秘》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 肿病诸候（凡一十七论）《诸病源候论》
  13. 钟序《笔花医镜》
  14. 肿喘《古今医案按》
  15. 钟乳泽兰圆【方剂大全】
  16. 肿毒《丹溪治法心要》
  17. 钟乳丸【方剂大全】
  18. 肿毒《急救广生集》
  19. 钟乳石（图）【中药大全】
  20. 肿毒《经验丹方汇编》
  21. 钟乳健脾圆【方剂大全】
  22. 肿毒【中药主治】
  23. 钟乳粉《扁鹊心书》
  24. 肿毒【方剂主治】
  25. 钟乳补肺汤【方剂大全】
  26. 肿毒夹痧辨《痧胀玉衡》
  27. 钟乳白泽圆【方剂大全】
  28. 肿毒门《幼科推拿秘书》
  29. 钟乳《雷公炮炙论》
  30. 肿节风【中药大全】
  1. 肿《周慎斋遗书》
  2. 肿《医学心悟》
  3. 肿《冷庐医话》
  4. 螽蚯蚓《证类本草》
  5. 肿《友渔斋医话》
  6. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  7. 肿《秘传证治要诀及类方》
  8. 钟序《笔花医镜》
  9. 肿《时方妙用》
  10. 钟乳泽兰丸《太平惠民和剂局方》
  11. 肿，胀《止园医话》
  12. 钟乳泽兰丸《备急千金要方》
  13. 肿病《幼科发挥》
  14. 钟乳汤《备急千金要方》
  15. 肿病《小儿药证直诀》
  16. 钟乳石散《重订囊秘喉书》
  17. 肿病论《小儿卫生总微论方》
  18. 钟乳石《本草便读》
  19. 肿病证治《育婴家秘》
  20. 钟乳石《中药学》
  21. 肿喘《古今医案按》
  22. 钟乳散《三因极一病证方论》
  23. 肿毒《急救广生集》
  24. 钟乳散《备急千金要方》
  25. 肿毒《丹溪治法心要》
  26. 钟乳散《备急千金要方》
  27. 肿毒《经验丹方汇编》
  28. 钟乳散《备急千金要方》
  29. 肿毒夹痧辨《痧胀玉衡》
  30. 钟乳七星散《备急千金要方》
  31. 肿毒门《幼科推拿秘书》


胀_《周慎斋遗书》_中医医论_【岐黄之术】

胀

胀

  • 上一页
  • 目录
  • 相关
  • 下一页

胀证从脾胃生，宜治其先天之水火，使火无上炎而釜底得温，则先后两天相生，肾气与胃气相接，自然饮食进而气无凝滞之患，胀自消矣。若仅用温肾扶脾，而金木之气不从其升降之令，则中气郁而不运转矣。故又须疏肝润肺，木升金降，以使天地得行交泰之道而愈可求也。然中宫青胀，真气多断，十活一二之凶证也。必兼和七情乃效，勿轻视之。

验案

一人少腹青筋胀痛，小便不利，此伤肝也。肝主筋，肝伤则宗筋伤，小便不利矣。少腹肝之部也，青色，肝之色也，肝既伤，故少腹痛、青色见而胀也。用逍遥散加杜仲以达之。

，寒则伤脾，不若补脾以生肺金也。肺补得行降令，而下中自平矣。中气一足，邪火自退。

故曰下病求上，上病求中。中者，气血之原也。

昔有一女胀而脉沉。一医用青盐、黄柏、升麻而愈。今有一妇亦胀而脉沉，可例求乎？

师曰∶不可。前证因命门火郁，使肾之真阳不升，心之真阴不降，故用柏以解命门之火，使水中得升其真阳，用盐以润心，使无邪火之炽，而真水得下，水火既济，而复以升麻提其清气，清气一升，浊气自降，而脾肺无内郁之弊，胀证愈矣。盖其本在肾而标在心，故三药奏效捷也。今则本在心而标在肾，沉脉同而标本异矣。须温其心阳为主，而治肾为标。和中丸甚合正治之法也。

一人腹胀时吐，小便利而大便闭，大便通而小便闭。此中气实故胀，浊阴不降故吐，清阳下陷，填塞下焦，故二便不能齐通。用炮姜三钱温中而健运，升麻一钱五分升于下，吴茱萸一钱降于上。八帖而愈。

一人腹胀，大便燥结，小便赤涩，口微渴。方用山茱萸、丹皮、茯苓各七分，车前、牛膝各一钱，熟地一钱五分，泽泻三钱。盖脉洪大，服此而安。

一人六脉沉细而数，中气不足，已成胀证。方用人参七分，黄 、甘草各五分，苍术八分，升麻、柴胡各三分，陈皮、木香各五分，姜二片，枣三枚。有痰加半夏，腹痛加吴茱萸，小便不利加牛膝，肿加薏苡仁。服此方全愈甚多。

一人单腹胀大，温中为主。人参五分，吴茱萸一分，苍术、白术、炮姜、茯苓各五分，炙甘草二分。腹痛加肉桂，小便滞增炮姜，加神曲。

一人呕吐腹胀。用木香三钱，乌药四两，香附、苏叶各二两、甘草一两，为末，滚水调

一人腹胀满，常常如饱，不欲饮食，食亦无味。吴茱萸汤，用吴萸、浓朴、炮姜各二钱，白术、去白，陈皮、川椒各五钱，共末。每服三钱，姜三片，空心煎服。

一人胸中刺痛胀满，上苦咳嗽，下苦泻利，用调中散。白术、炮姜、归身、人参、五味子、赤茯苓、甘草各一两，官桂一两五钱，为末。每服三钱，白汤调服。

一人多恐而胀。盖其人必常闷而不寡色，色能伤肾，闷能伤心，肾伤则水不升而心火无心伤则火不下行而水不温，火上水下而成未济，焉得不病乎？治之之法，温肾平肝，水足以制火而既济矣。乃上病求下之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿
  • 当前页：胀
  • 下一页：伤食
<<< 返回本书目录
  1. 胀《周慎斋遗书》
  2. 胀饱部《本草易读》
  3. 胀《重订灵兰要览》
  4. 胀病论《医门法律》
  5. 胀《针灸素难要旨》
  6. 胀病诸方《医门法律》
  7. 胀《校注医醇剩义》
  8. 胀感【疾病症状】
  9. 胀《时方妙用》
  10. 胀论《黄帝内经·灵枢》
  11. 杖伤《续名医类案》
  12. 胀论《黄帝内经太素》
  13. 杖伤《卫生易简方》
  14. 胀论《灵枢悬解》
  15. 杖伤《外科大成》
  16. 胀论《内经评文》
  17. 杖疮珍珠散【方剂大全】
  18. 胀论《医旨绪余》
  19. 杖疮血热作痛《外科理例》
  20. 胀满《本草纲目》完整版
  21. 杖疮门主论《疡医大全》
  22. 胀满《备急千金要方》
  23. 杖疮门《古今医统大全》
  24. 胀满《慈幼便览》
  25. 杖疮部《外科启玄》
  26. 胀满《古今医鉴》
  27. 杖疮【方剂主治】
  28. 胀满《史载之方》
  29. 杖疮《证治准绳·疡医》
  30. 胀满《推拿抉微》
  1. 胀《周慎斋遗书》
  2. 胀《金匮翼》
  3. 胀《校注医醇剩义》
  4. 胀《临证指南医案》
  5. 胀《针灸素难要旨》
  6. 胀《重订灵兰要览》
  7. 胀《时方妙用》
  8. 胀《中医词典》
  9. 胀饱部《本草易读》
  10. 杖伤青肿《奇效简便良方》
  11. 胀病《中医词典》
  12. 杖伤秘方《华佗神方》
  13. 胀病《幼科发挥》
  14. 杖伤《外科证治全书》
  15. 胀病论《医门法律》
  16. 杖伤《卫生易简方》
  17. 胀病诸方《医门法律》
  18. 杖伤《外科大成》
  19. 胀后产《中医词典》
  20. 杖伤《续名医类案》
  21. 胀论《黄帝内经·灵枢》
  22. 杖疮血热作痛《外科理例》
  23. 胀论《黄帝内经太素》
  24. 杖疮入水《儒门事亲》
  25. 胀论《灵枢悬解》
  26. 杖疮门主论《疡医大全》
  27. 胀论《内经评文》
  28. 杖疮门主方《疡医大全》
  29. 胀论《医旨绪余》
  30. 杖疮膏药《冯氏锦囊秘录》
  31. 胀满《医法圆通》


伤食_《周慎斋遗书》_中医医论_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

食积停痰。气实之人，二陈汤，随所伤之物，加以消导。如伤肉食，加山楂、神曲、草伤米食，加山楂、麦芽；伤面食，加神曲、莱菔子；大便坚加大黄，性热者少加黄连。气虚人六君子汤加砂仁、木香，不用消导。

夏月阳气在表，如有伤食等证，必痰气凝塞。二陈汤加木香、砂仁、白芍，随其所伤，再加消导。身热加干葛，或二陈、五苓，合而用之。

验案

一人因饥吃烧酒、冷肉，遂大吐泻，胸膈饱闷，口渴，四肢沉重。用二陈加和中散，加川连五厘，服愈。盖冷肉滞于胃，故大吐泻，胸膈饱胀，四肢沉重者，脾不运也。用和中、二陈散，温中醒脾，脾自健运。渴甚者，中焦壅滞，心火不得下降，少用川连，引心火下行

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀
  • 当前页：伤食
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《周慎斋遗书》
  2. 伤食《仁术便览》
  3. 伤食《医学实在易》
  4. 伤食《金匮翼》
  5. 伤食《伤寒六书》
  6. 伤食《丹溪心法》
  7. 伤食《冷庐医话》
  8. 伤食《医学摘粹》
  9. 伤食《丹溪治法心要》
  10. 伤食《医学摘粹》
  11. 伤食《秘传证治要诀及类方》
  12. 伤食《明医指掌》
  13. 伤食《幼科折衷》
  14. 伤食《证治汇补》
  15. 伤食《万氏秘传片玉心书》
  16. 伤食《古今医案按》
  17. 伤食《时方妙用》
  18. 伤食《顾松园医镜》
  19. 伤食《医效秘传》
  20. 伤食《万病回春》
  21. 伤食《慈幼便览》
  22. 伤食《济阴纲目》
  23. 伤食《金匮钩玄》
  24. 伤食《古今医鉴》
  25. 伤食《盘珠集胎产症治》
  26. 伤食《古今医鉴》
  27. 伤食《盘珠集胎产症治》
  28. 伤食《寿世保元》
  29. 伤食《女科证治准绳》
  30. 伤食《证治准绳·女科》
  31. 伤食《伤寒指掌》


伤酒_《周慎斋遗书》_中医医论_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡酒客初病，发不甚重，解酒足矣；续自病重者，以内伤法立方，少加醒酒药味。

年老酒多，发毒不收口者，葛花解酲汤合补中益气汤服之。

酒多伤风咳嗽，用茶叶三钱，苏叶三钱，元米一把，水煎热服。

酒多而伤风下血者，川乌五钱，荆芥三两，醋糊丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤酒
  • 下一页：胸膈不宽
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《周慎斋遗书》
  2. 伤酒《金匮翼》
  3. 伤酒《医学实在易》
  4. 伤酒《医学摘粹》
  5. 伤酒《秘传证治要诀及类方》
  6. 伤酒《医学摘粹》
  7. 伤酒恶寒《中医词典》
  8. 伤酒《证治汇补》
  9. 伤酒诗《医学实在易》
  10. 伤酒《古今医鉴》
  11. 伤酒头痛《中医词典》
  12. 伤酒《杂病广要》
  13. 伤酒吐血《中医词典》
  14. 伤酒《医学传灯》
  15. 伤酒泄泻《中医词典》
  16. 伤酒《中医词典》
  17. 伤科《中医词典》
  18. 伤痉《中医词典》
  19. 伤科按摩手法与施治原则《中医伤科按摩学》
  20. 伤精白浊《药症忌宜》
  21. 伤口包扎技术《现代院外急救手册》
  22. 伤筋秘方《华佗神方》
  23. 伤口换药《外科学总论》
  24. 伤筋概论《中医伤科按摩学》
  25. 伤口愈合的影响因素《临床激光治疗学》
  26. 伤筋方三首《外台秘要》
  27. 伤劳倦《证治准绳·类方》
  28. 伤筋《中医词典》
  29. 伤劳倦《证治准绳·杂病》
  30. 伤津《中医词典》
  31. 伤冷酒《儒门事亲》


胸膈不宽_《周慎斋遗书》_中医医论_【岐黄之术】

胸膈不宽

胸膈不宽

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膈不宽者，胃虚阳气不升，胸中大气不布而满闷也。当补肺，肺主行营卫阴阳，则气布而胸舒矣。宜补中益气汤加附子。

凡胸膈饱闷，皆阳气不达于胸，阴气填塞也。盖阳主畅达，阴则凝结矣。

验案

一妇，素常忧郁，胸膈不宽。用川芎、黄 、归身各一钱，甘草、肉桂各五分，苏叶三一女，年三十，胸膈饱闷，腹内饥饿，上闷不能食，用砂仁一两，人参五钱，共末服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：胸膈不宽
  • 下一页：积聚
<<< 返回本书目录
  1. 胸膈不宽《周慎斋遗书》
  2. 胸膈不利【方剂主治】
  3. 胸膈不快【方剂主治】
  4. 胸膈烦满【方剂主治】
  5. 胸膈饱闷【方剂主治】
  6. 胸膈烦闷【方剂主治】
  7. 胸腹主动脉动脉瘤【疾病大全】
  8. 胸膈间烧灼嘈杂感【疾病症状】
  9. 胸腹胀痛【方剂主治】
  10. 胸膈满闷【方剂主治】
  11. 胸腹胀痛【中药主治】
  12. 胸膈满痛《幼幼新书》
  13. 胸腹胀满【方剂主治】
  14. 胸膈痞《卫生宝鉴》
  15. 胸腹胀满【中药主治】
  16. 胸膈痞满【方剂主治】
  17. 胸腹胁肋痛闷《伤科补要》
  18. 胸膈痞闷【方剂主治】
  19. 胸腹痛闷《医宗金鉴》
  20. 胸膈痞塞【方剂主治】
  21. 胸腹痛《女科指掌》
  22. 胸膈气方《外台秘要》
  23. 胸腹满闷【方剂主治】
  24. 胸膈气滞【方剂主治】
  25. 胸腹联合伤《胸外科学》
  26. 胸膈虚痞【方剂主治】
  27. 胸腹脊背歌《医宗金鉴》
  28. 胸膈噎闷【方剂主治】
  29. 胸腹呈矛盾运动【疾病症状】
  30. 胸膈噎塞【方剂主治】
  1. 胸膈不宽《周慎斋遗书》
  2. 胸膈不快《奇效简便良方》
  3. 胸膈不利《中医词典》
  4. 胸隔以上痛《奇效简便良方》
  5. 胸膈不利《儒门事亲》
  6. 胸腹诸穴行列《刺灸心法要诀》
  7. 胸膈满痛《幼幼新书》
  8. 胸腹胁肋痛闷《伤科补要》
  9. 胸膈痞《卫生宝鉴》
  10. 胸腹痛闷《证治准绳·疡医》
  11. 胸膈气方三首《外台秘要》
  12. 胸腹痛闷《医宗金鉴》
  13. 胸膈有寒候《诸病源候论》
  14. 胸腹痛闷《正骨心法要旨》
  15. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  16. 胸腹痛《评注产科心法》
  17. 胸膈郁遏《疫疹一得》
  18. 胸腹痛《女科指掌》
  19. 胸骨《中医词典》
  20. 胸腹伤《证治准绳·疡医》
  21. 胸骨《正骨心法要旨》
  22. 胸腹联合伤《胸外科学》
  23. 胸骨《医宗金鉴》
  24. 胸腹脊背图《外科心法要诀》
  25. 胸骨歌诀《人体解剖学歌诀》
  26. 胸腹脊背歌《医宗金鉴》
  27. 胸骨骨折《胸外科学》
  28. 胸腹大《中医词典》
  29. 胸骨肋断《中医词典》
  30. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  31. 胸骨伤《中医词典》


积聚_《周慎斋遗书》_中医医论_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚 瘕。 者，有形可征，腹中坚硬，按之应手；瘕者，假气以成，中虽坚而或聚或无常定位，故其病尚未及 。夫燥则脾健而消散，湿则脾困而积聚，血不流而滞，则血内凝而，用醋煮海石、三棱、莪术、桃仁、红花、五灵脂、香附之类为丸，白术汤下。或曰瓦垄子，能消血块痰积，可治 瘕。

凡积不可用下药，徒损真气，病亦不去，只宜消积，使之融化则积消矣，积去宜补之。

消积之法，三棱汤、延胡丸、保安丸、无忧散、鳖甲汤等，俱可选用。

三棱汤

三棱（二两） 白术（一两） 归身 莪术（各五钱） 槟榔 木香（各三钱）

共末，白汤调下三、四钱。

延胡丸

延胡索 青皮 陈皮 木香 当归 雄黄 生姜 三棱（各一两）

酒曲糊丸，生姜汤下。或加槟榔、黄 。

保安丸

炮姜（三钱） 大黄（三两） 附子（五钱，制） 鳖甲（一两，醋炙）

醋糊丸，米饮下二十丸，积如血肉腐下。

无忧散

黄 木通 桑皮 陈皮（各一两） 胡椒 白术 木香（各五钱） 白牵牛（四两，取头共末，每服二钱，生姜汤下。快利后，白粥补之。

鳖甲汤

鳖甲（醋炙） 三棱 大腹皮 白芍 归身 柴胡 生地（各一两） 肉桂 生姜（各二钱）

空心服之。

丸方（治伏梁）

浓朴 人参 枳壳 半夏 山栀 白术 神曲

又方（治肥气）

青皮 苍术

煎方（治息贲、喘嗽）

半夏 吴萸（各一钱） 桑皮 葶苈（各二钱） 人参

又方（治奔豚）

干葛 甘草（各一钱） 白芍 归身 川芎（各钱半） 黄芩（一钱）

又丸方（治诸积）

白牵牛（四两） 槟榔（一两） 三棱（五枚） 莪术 茵陈（各五钱）

醋糊丸。

贴积块方

甘草 芫花 海藻共末，醋调敷块上。

验案

一女心口有积如伏梁。人参、陈皮各五分，苡仁七分，茯苓一钱，草蔻三分，每发，一

一人年二十，腹中积聚，所服皆破血之药，脾胃已伤，不得已用理脾化气之法，人参，白术、神曲各五分，茯苓七分，陈皮四分，砂仁三分，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸膈不宽
  • 当前页：积聚
  • 下一页：痞块
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《周慎斋遗书》
  2. 积聚《回春录》
  3. 积聚《丹溪手镜》
  4. 积聚《仁术便览》
  5. 积聚《秘传证治要诀及类方》
  6. 积聚《针灸资生经》
  7. 积聚《脉因证治》
  8. 积聚《吴鞠通医案》
  9. 积聚《幼科折衷》
  10. 积聚《医学心悟》
  11. 积聚《中医内科学》
  12. 积聚《医学摘粹》
  13. 积聚《厘正按摩要术》
  14. 积聚《医学摘粹》
  15. 积聚《时方妙用》
  16. 积聚《明医指掌》
  17. 积聚《叶天士医案精华》
  18. 积聚《证治汇补》
  19. 积聚《也是山人医案》
  20. 积聚《顾松园医镜》
  21. 积聚《女科证治准绳》
  22. 积聚《万病回春》
  23. 积聚《女科证治准绳》
  24. 积聚《济阴纲目》
  25. 积聚二十《金匮悬解》
  26. 积聚《济阴纲目》
  27. 积聚二十一《金匮悬解》
  28. 积聚《古今医鉴》
  29. 积聚方五首《外台秘要》
  30. 积聚《张聿青医案》
  31. 积聚根原《四圣心源》


痞块_《周慎斋遗书》_中医医论_【岐黄之术】

痞块

痞块

  • 上一页
  • 目录
  • 相关
  • 下一页

痞块，肝积也，肝经湿热之气聚而成也。外以大蒜、皂角、阿魏胶敷之，内以地黄汤加

验案

一妇因丧子忧虑，饮食不思，有块在软肚内。用四君子加陈皮、肉桂、归身、沉香、半夏；丸用茯苓、白术四、五两，藏猪肚内，煮烂，沉香为衣，久服全愈。

一妇素善怒，左胁下有块，身肥大，经将行，先一二日且吐且下。此肝木乘脾，脾虚生痰，不生血也。善怒胁块，肝气亢也；吐下者，脾气虚也；身肥则多痰，痰盛则中焦多湿；每经行时气血流通，冲动脾湿，且吐且下也。久而不治，必变中满。宜理脾燥湿。白术一两，半夏五钱，生姜七钱，沉香二钱，共末。白糖和服。

一人左胁有块，右关脉豁大。用乌药一两，附子五钱制之。将乌药日磨二三分，酒送下，俟积行动，乃以补中益气汤加附子服之，丸用六味丸。

一人左乳下有一块，此肾虚水不上升，肝火无制，郁而为块也。宜滋肾丸治之，知母、

一人小腹左边有块，宜戊己丸治之。白术补脾，白芍、肉桂以平肝。服之全愈。

一人当胸有一块，遇心有所用，即火动上燎其面，时吐痰，脉缓而有力，右手浮大。盖胸为肺室，面属阳明。有块不宽，肺火郁也；火燎其面，大肠火炽也；脉浮大，火脉也。实则泻之，宜养血以制之。四物汤各一钱，肉桂三分煎服。

一人因忧虑发寒热，三月后呕吐，食仓边有一块，痛直冲心，胸膈饱，便闭，背胀胁痛。盖不下也。脾不转运，故诸病生焉。方用二陈汤加苏梗、炮姜、吴萸，一服便通。

一人右脐旁有块作痛，移动不定，大便不通，诸药不效。左寸缓而有力，右寸微大，关脉沉细无力。此肝气虚，脾土衰，土不受克，木无生发之气，肾元可纳矣。不可攻痞，宜益肝、扶脾、安肾，使脾气输则痞运散。人参、熟地、小茴各五分，归身一钱，山药、茯苓各七分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痞块
  • 下一页：膈
<<< 返回本书目录
  1. 痞块《周慎斋遗书》
  2. 痞块【中药主治】
  3. 痞块《景岳全书》
  4. 痞块【方剂主治】
  5. 痞块《儿科萃精》
  6. 痞块积聚章《医学妙谛》
  7. 痞结积癖《幼科释谜》
  8. 痞块门《古今医统大全》
  9. 痞结第四十七问《婴童百问》
  10. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  11. 痞结《证治准绳·幼科》
  12. 痞块治分虚实《医门补要》
  13. 痞结《幼幼新书》
  14. 痞满《古今名医汇粹》
  15. 痞坚部《本草易读》
  16. 痞满《古今医案按》
  17. 痞疾门《幼科推拿秘书》
  18. 痞满《古今医鉴》
  19. 痞积诸症（附：虫积）《文堂集验方》
  20. 痞满《景岳全书》
  21. 痞积门《小儿推拿广意》
  22. 痞满《伤寒大白》
  23. 痞积瘕门主论《疡医大全》
  24. 痞满《寿世保元》
  25. 痞积【中药主治】
  26. 痞满《万病回春》
  27. 痞积《经验丹方汇编》
  28. 痞满《血证论》
  29. 痞歌《伤寒百证歌》
  30. 痞满《医碥》
  1. 痞块《周慎斋遗书》
  2. 痞块《急救广生集》
  3. 痞块《儿科萃精》
  4. 痞块《明医指掌》
  5. 痞块积聚章《医学妙谛》
  6. 痞块《中医词典》
  7. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  8. 痞块《景岳全书》
  9. 痞块气块《奇方类编》
  10. 痞块《中医名词词典》
  11. 痞块治分虚实《医门补要》
  12. 痞结原由症治《幼科释谜》
  13. 痞满《医学集成》
  14. 痞结积癖《幼科释谜》
  15. 痞满《景岳全书》
  16. 痞结候《诸病源候论》
  17. 痞满《中医词典》
  18. 痞结第四十七问《婴童百问》
  19. 痞满《医学入门》
  20. 痞结《证治准绳·幼科》
  21. 痞满《医述》
  22. 痞结《幼幼新书》
  23. 痞满《杂病广要》
  24. 痞结《中医词典》
  25. 痞满《张氏医通》
  26. 痞坚部《本草易读》
  27. 痞满《寿世保元》
  28. 痞疾秘方《华佗神方》
  29. 痞满《医碥》
  30. 痞疾门《幼科推拿秘书》
  31. 痞满《医碥》


膈_《周慎斋遗书》_中医医论_【岐黄之术】

膈

膈

  • 上一页
  • 目录
  • 相关
  • 下一页

膈证乃七情所伤，郁结不舒而成，最难调理，因失意之由，非药石所能治也。盖思则气结则脾不运而胃亦不生发，胃不生发，则肺失所养，肺与大肠为表里，肺无养则大肠不行，大肠与胃皆属阳明，为出入相应之腑，大肠不出，则胃亦不纳，不出不纳，则两阳明真气不行，下焦虚寒矣，中焦元气不到，致后天之胃气不行，浊火填塞胸中而否隔矣。用补肾起脾之味，如山药、小茴、磁石、归身、白芍、甘草、生地、北五味之属调之，或可小安。然必意气欣乐，神思爽达，则真气生而可愈。

膈证有气膈，血膈、痰膈之别。气膈开关，用乌药、小茴；血膈用当归、桃仁、乌药、沉香；痰膈用半夏、附子。可医者理脾温肺，如劳役甚者，补中益气汤加附子、制乌药一分。大便如羊屎者，阳陷于阴分而阳气将绝也，亦用补中益气汤以提之。气膈随吃随吐，或食未几即变痰涎而出，火在胃中而丹田真火不足也。丹田之火为少火，火在下化谷为气、少火生气也；火在胃为邪火，邪火传速，故煎熬水谷而成痰。盖火在丹田，乃能生土，腐熟水谷，变化气血；若火在胃中则丹田寒，火乘土位则不杀谷，或吐或成痰。补骨脂、沉香能降火，小茴通真气，乌药理浊气，芡实入肾，人参入肺。血膈时吐时止，胸前作痛，且连背心，血积胸中，气行则血行，宜用气药，枳壳、沉香、芎、归，行气导血。痰膈，痰涎稠粘，痰积胸中，宜用痰药，二陈汤、槟榔、枳壳顺气降痰。前药俱加生姜。膈气中焦无火，惟热在上焦，不用小茴温暖，安能开其胸膈？

验案

一人饮食能进，遇子时则吐泻。盖其人必苦忧思，思则脾气郁结，不能散精于肺，下输膀胱，故津液直入大肠而泻也。吐者脾不健运，不能传化幽门，宿食积于胃中，子时阳升冲动陈垢，故吐也。宜扶脾为主，用人参、茯苓、山药各一钱，炙甘草五分，附子、制乌药三分，

一人年五十五，胸前微痛，无休息时，六脉俱无胃气，惟脾脉略缓。盖胸中受气于丹田，时时心下微痛，乃丹田阳气不到胸也，膈气无疑。脾脉微缓，调理脾胃，犹可迁延。保元汤加一女喉间常起噎鲠，饮食难消，舌上干燥，胸前痛如有所伤，两腿无力，面上肉紧六年矣。方用六味汤加白芷、细辛各八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块
  • 当前页：膈
  • 下一页：嘈杂
<<< 返回本书目录
  1. 膈《周慎斋遗书》
  2. 膈毒丸【方剂大全】
  3. 膈《续名医类案》
  4. 膈关穴【人体背部穴位】
  5. 膈《景景医话》
  6. 膈肌痉挛《自我调养巧治病》
  7. 嗝噎门《古今医统大全》
  8. 膈肌麻痹【疾病大全】
  9. 嗝《顾松园医镜》
  10. 膈肌膨出【疾病大全】
  11. 隔竹煮粥【方剂大全】
  12. 膈肌缺损 【疾病症状】
  13. 隔纸膏药【方剂大全】
  14. 膈肌肿瘤【疾病大全】
  15. 隔纸膏【方剂大全】
  16. 膈麻痹【疾病症状】
  17. 隔纸白玉膏【方剂大全】
  18. 膈麻痹【疾病症状】
  19. 隔纸拔毒生肌神膏【方剂大全】
  20. 膈膨出和麻痹【疾病大全】
  21. 隔下逐瘀汤所治症目《医林改错》
  22. 膈膨升【疾病症状】
  23. 隔食反胃方《医学三字经》
  24. 膈扑动【疾病大全】
  25. 隔食反胃《医学三字经》
  26. 膈气《幼幼新书》
  27. 隔山消【中药大全】
  28. 膈气【方剂主治】
  29. 隔山香【中药大全】
  30. 膈气呕逆不下食《圣济总录》
  1. 膈《周慎斋遗书》
  2. 膈《续名医类案》
  3. 膈虫病《中医词典》
  4. 膈《中医词典》
  5. 膈洞《中医词典》
  6. 膈《景景医话》
  7. 膈洞《医述》
  8. 膈《中医名词词典》
  9. 膈关《针灸大成》
  10. 嗝《顾松园医镜》
  11. 膈关《中医词典》
  12. 隔中《中医词典》
  13. 膈关《针灸学》
  14. 隔纸灸《中医词典》
  15. 膈肌（横膈）《放射诊断学》
  16. 隔证余论《医学实在易》
  17. 膈肌歌诀《人体解剖学歌诀》
  18. 隔证诗《医学实在易》
  19. 膈肌痉挛《自我调养巧治病》
  20. 隔盐灸《中医词典》
  21. 膈内拒痛《中医词典》
  22. 隔盐灸《中医名词词典》
  23. 膈气《中医词典》
  24. 隔下逐瘀汤所治症目《医林改错》
  25. 膈气《医学纲目》
  26. 隔下逐瘀汤《医林改错》
  27. 膈气《幼幼新书》
  28. 隔物灸《中医词典》
  29. 膈气呕逆不下食《圣济总录》
  30. 隔蒜灸法《外科理例》
  31. 膈气散《太平惠民和剂局方》


嘈杂_《周慎斋遗书》_中医医论_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

嘈杂，是脾虚肝火得以乘聚也。在胃口，芎归芍药汤加山栀仁、沉香；在胸中，芎归芍药汤加紫苏；在中焦，白术为君，陈皮、川连佐之，或白术、山药、白芍、莲子、人参、甘草和之；在下焦，六味丸，切忌燥药。汗下吐后，胸膈不宽，而下嘈杂者，八珍汤，川芎宽胸，生地退火，不拘有病无病，但遇嘈杂，即加生地。

验案

一人脾胃虚寒，心口嘈杂，用白术一钱五分，川连一分，陈皮五分，吴萸一钱煎服；丸用白术一两，川连五分，陈皮、吴萸各二钱，神曲糊丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈
  • 当前页：嘈杂
  • 下一页：郁
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂《仁术便览》
  3. 嘈杂《丹溪治法心要》
  4. 嘈杂《医学心悟》
  5. 嘈杂《奇方类编》
  6. 嘈杂《丹溪心法》
  7. 嘈杂《也是山人医案》
  8. 嘈杂《丹台玉案》
  9. 嘈杂《金匮钩玄》
  10. 嘈杂《证治汇补》
  11. 嘈杂《女科证治准绳》
  12. 嘈杂《古今医案按》
  13. 嘈杂（嗳气、KT）《张氏医通》
  14. 嘈杂《万病回春》
  15. 嘈杂嗳气《中医词典》
  16. 嘈杂《古今医鉴》
  17. 嘈杂嗳气《医学正传》
  18. 嘈杂《医碥》
  19. 嘈杂恶心呕吐《痰火点雪》
  20. 嘈杂《寿世保元》
  21. 嘈杂门《张氏医通》
  22. 嘈杂《证治准绳·杂病》
  23. 嘈杂门《医方考》
  24. 嘈杂《证治准绳·女科》
  25. 嘈杂吞酸《药症忌宜》
  26. 嘈杂《证治准绳·类方》
  27. 嘈杂证《明医指掌》
  28. 嘈杂《杂病广要》
  29. 嘈杂症《医学传心录》
  30. 嘈杂《医述》
  31. 槽牙《中医词典》


郁_《周慎斋遗书》_中医医论_【岐黄之术】

郁

郁

  • 上一页
  • 目录
  • 相关
  • 下一页

郁证，乃地气不升，天气不降，致浊气上行而清阳反下陷也。宜保肺以行下降之令，固肾以助生胃之机，疏肝以转少阳之枢，则天地位而中焦平矣。应用逍遥散以达之。

验案

一人六脉涩滞，胁痛，吐臭痰，恶心，食不下。盖胁者，少阳之部也，抑而不畅，浊气郁于少阳之络故痛；浊气壅其津液，故吐臭痰而恶心；食不下者，少阳清气不升，则肝不能散精也，宜调畅肝木，用柴胡、白豆蔻各二分，黑山栀、甘草各五分，白芍、丹皮各一钱，茯苓、广皮、半夏各一钱五分，归身八分，麦冬二钱。十帖全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：郁
  • 下一页：惊骇
<<< 返回本书目录
  1. 郁《周慎斋遗书》
  2. 郁病《推求师意》
  3. 郁《证治准绳·杂病》
  4. 郁病论《医贯》
  5. 郁《证治准绳·类方》
  6. 郁病论《银海指南》
  7. 郁《张氏医通》
  8. 郁结门《傅青主男科》
  9. 郁《医述》
  10. 郁金《本草纲目》完整版
  11. 郁《医碥》
  12. 郁金《本草乘雅半偈》
  13. 郁《医碥》
  14. 郁金《本草经解》
  15. 郁《叶天士医案精华》
  16. 郁金《本草图经》
  17. 郁《也是山人医案》
  18. 郁金《本草新编》
  19. 郁《临证指南医案》
  20. 郁金《本草易读》
  21. 郁《古今医案按》
  22. 郁金《本草择要纲目》
  23. 郁《丹溪治法心要》
  24. 郁金《药笼小品》
  25. 芋子《本草求真》
  26. 郁金《证类本草》
  27. 芋叶【中药大全】
  28. 郁金《本草纲目》图文版
  29. 芋头瘟《松峰说疫》
  30. 郁金【中药大全】
  1. 郁《周慎斋遗书》
  2. 郁《丹台玉案》
  3. 郁《丹溪治法心要》
  4. 郁《古今医案按》
  5. 郁《叶天士医案精华》
  6. 郁《医碥》
  7. 郁《也是山人医案》
  8. 郁《医碥》
  9. 郁病《推求师意》
  10. 郁《临证指南医案》
  11. 郁病论《医贯》
  12. 郁《证治准绳·杂病》
  13. 郁病论《银海指南》
  14. 郁《证治准绳·类方》
  15. 郁葱茶《茶饮保健》
  16. 郁《张氏医通》
  17. 郁冈斋医学笔尘《中医词典》
  18. 郁《医述》
  19. 郁核《吴普本草》
  20. 聿修堂医学丛书《中医词典》
  21. 郁核《名医别录》
  22. 芋子《本草求真》
  23. 郁黄《医述》
  24. 芋头瘟《松峰说疫》
  25. 郁火《中医名词词典》
  26. 芋头《滇南本草》
  27. 郁火《中医词典》
  28. 芋头《食物疗法》
  29. 郁火《明医指掌》
  30. 芋艿《药性切用》
  31. 郁火《校注医醇剩义》


惊骇_《周慎斋遗书》_中医医论_【岐黄之术】

惊骇

惊骇

  • 上一页
  • 目录
  • 相关
  • 下一页

惊骇之证，乃心肾不交之故也。心之腑小肠，肾之腑膀胱，肾由膀胱升至肺，由肺而之心，由心而之肾，其间岂能越一脏一腑而竟可相交乎？若脏腑有邪，则有间隔，阳不得升，阴不得降，故心肾不交，则心虚而多骇，肾虚而多惊。（张东扶曰∶此乃内气先虚，而猝遇危险怪异之物，以致心肾不交而惊骇也。若《内经》之肝病发惊骇，足阳明之闻木音惕然而惊，

验案

一人因母病沉重，遂患惊骇。用归脾汤加丹参十帖，丸用天王补心丹而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁
  • 当前页：惊骇
  • 下一页：不眠
<<< 返回本书目录
  1. 惊骇《周慎斋遗书》
  2. 惊后目动切牙《明医杂着》
  3. 惊膈嗽《幼幼新书》
  4. 惊后调治《万病回春》
  5. 惊疳吐泻门《辨证录》
  6. 惊候《幼幼新书》
  7. 惊疳《周慎斋遗书》
  8. 惊积《幼幼新书》
  9. 惊疳《幼幼新书》
  10. 惊季《秘传证治要诀及类方》
  11. 惊风总论《育婴家秘》
  12. 惊悸《本草纲目》完整版
  13. 惊风总括《医宗金鉴》
  14. 惊悸《保婴撮要》
  15. 惊风诸证《育婴家秘》
  16. 惊悸《备急千金要方》
  17. 惊风之候《保幼新编》
  18. 惊悸《丹溪手镜》
  19. 惊风证治总论《医述》
  20. 惊悸《丹溪治法心要》
  21. 惊风先兆《中医疾病预测》
  22. 惊悸《济阴纲目》
  23. 惊风痰热痧《痧胀玉衡》
  24. 惊悸《金匮钩玄》
  25. 惊风死症歌《陈氏幼科秘诀》
  26. 惊悸《金匮悬解》
  27. 惊风七厘散【方剂大全】
  28. 惊悸《脉因证治》
  29. 惊风辟妄《幼幼集成》
  30. 惊悸《女科证治准绳》
  1. 惊骇《周慎斋遗书》
  2. 惊骇《中医词典》
  3. 惊后目动切牙《明医杂着》
  4. 惊膈吐《中医词典》
  5. 惊后调治《万病回春》
  6. 惊膈嗽《证治准绳·幼科》
  7. 惊后瞳斜《中医词典》
  8. 惊膈嗽《幼幼新书》
  9. 惊后瞳斜《奇方类编》
  10. 惊膈嗽《中医词典》
  11. 惊候《幼幼新书》
  12. 惊疳吐泻门（七则）《辨证录》
  13. 惊候《诸病源候论》
  14. 惊疳《周慎斋遗书》
  15. 惊黄《中医词典》
  16. 惊疳《幼幼新书》
  17. 惊惑《中医词典》
  18. 惊疳《中医词典》
  19. 惊积《中医词典》
  20. 惊风总论《育婴家秘》
  21. 惊积《幼幼新书》
  22. 惊风总括《幼科心法要诀》
  23. 惊积《证治准绳·幼科》
  24. 惊风总括《医宗金鉴》
  25. 惊积《活幼心书》
  26. 惊风诸证《育婴家秘》
  27. 惊季《秘传证治要诀及类方》
  28. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  29. 惊悸《医学集成》
  30. 惊风之候《保幼新编》
  31. 惊悸《医法圆通》


不眠_《周慎斋遗书》_中医医论_【岐黄之术】

不眠

不眠

  • 上一页
  • 目录
  • 相关
  • 下一页

胆实，脉实，精神不守，宜泻热，半夏、生地、黄芩、远志、茯神、枣仁、秫米，长流水煎服。烦闷不眠，去生地、远志，加麦冬、桂心、甘草、人参。胆虚，脉虚，烦扰不眠，温胆汤加人参、茯神、远志。胆寒不眠，枣仁炒为末，竹叶汤下三四钱。忧惊不眠，人参、枳壳、五味、桂心各三钱，柏子仁、熟地各一两，山茱萸、菊花、茯神、杞子各三两。共

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊骇
  • 当前页：不眠
  • 下一页：汗
<<< 返回本书目录
  1. 不眠《周慎斋遗书》
  2. 不明原因发热【疾病症状】
  3. 不眠《杂病广要》
  4. 不纳饮食【方剂主治】
  5. 不眠《续名医类案》
  6. 不内不外因脉《寿世保元》
  7. 不眠《伤寒六书》
  8. 不内外因《活幼心书》
  9. 不寐者痰火旺而血少《医学传心录》
  10. 不内外因经病《妇科心法要诀》
  11. 不寐门《辨证录》
  12. 不内外因经病《医宗金鉴》
  13. 不寐论治《类证治裁》
  14. 不内外因咳嗽《三因极一病证方论》
  15. 不寐兼惊悸《医学衷中参西录》
  16. 不内外因为病歌《眼科心法要诀》
  17. 不寐候《古今医统大全》
  18. 不内外因为病歌《医宗金鉴》
  19. 不寐多困《幼科铁镜》
  20. 不内外因心痛证《三因极一病证方论》
  21. 不寐案析《名师垂教》
  22. 不内外因腰痛论《三因极一病证方论》
  23. 不寐（附欠）《医述》
  24. 不内外因证治《三因极一病证方论》
  25. 不寐 不得卧 喘息《灵素节注类编》
  26. 不内外因证治《三因极一病证方论》
  27. 不寐《证治准绳·幼科》
  28. 不内外因中风凡例《三因极一病证方论》
  29. 不寐《针灸学》
  30. 不内外治法《石室秘录》
  1. 不眠《周慎斋遗书》
  2. 不眠《杂病广要》
  3. 不眠《伤寒六书》
  4. 不眠《续名医类案》
  5. 不眠《伤寒指掌》
  6. 不眠《医林改错》
  7. 不眠秘方《华佗神方》
  8. 不寐症《医学实在易》
  9. 不明原因发热《默克家庭诊疗手册》
  10. 不寐者痰火旺而血少《医学传心录》
  11. 不内不外因脉《寿世保元》
  12. 不寐诗《医学实在易》
  13. 不内不外因脉《古今医鉴》
  14. 不寐门（五则）《辨证录》
  15. 不内外因《中医名词词典》
  16. 不寐论治《类证治裁》
  17. 不内外因《中医之钥》
  18. 不寐兼惊悸《医学衷中参西录》
  19. 不内外因《中医词典》
  20. 不寐多困《幼科铁镜》
  21. 不内外因《活幼心书》
  22. 不寐多困《中医词典》
  23. 不内外因《活幼心书》
  24. 不寐案析《名师垂教》
  25. 不内外因经病《医宗金鉴》
  26. 不寐案《丁甘仁医案》
  27. 不内外因经病《妇科心法要诀》
  28. 不寐（附欠）《医述》
  29. 不内外因咳嗽《三因极一病证方论》
  30. 不寐《针灸学》
  31. 不内外因为病歌《眼科心法要诀》


汗_《周慎斋遗书》_中医医论_【岐黄之术】

汗

汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗，卫不固也。恶风自汗，冬月桂枝汤，不止，建中汤；亡阳加附子、白术；表虚，四君散；结胸、心痞满，无大热，半夏茯苓汤；谵语，内热，头汗，承气汤；心下懊 ，头汗，栀子豉汤；半表半里，小柴胡汤；实热在内，小便利，大便滴血，轻则犀角汤，重则承气汤；发黄，渴欲饮水，轻则五苓散加茵陈，重则茵陈 大黄汤；手足汗，津液旁达，四肢蕴热，燥粪谵语，承气汤；夹寒水谷不分，理中汤；凡病久而不愈，必是气血两虚，自汗热不退，补中益气汤加附子；久久不愈，保元汤加归、芍、麦冬、五味；冷汗自出，黄 建中汤加姜、附、人参；内热脉洪大自汗，六黄汤；便燥自汗，热不退，六味汤加生脉散；脉浮大无力，保元汤加减。

头汗，咳嗽连声或哑，口舌俱碎，久不愈，脾虚也。白术四两，生姜一两半捣，人参八钱，甘草六钱，茯神一两半，五味六钱，煎膏服。身无大热，冷汗自出，保元加附子；泄泻，呕吐，脉微无力，四君加姜、附；精神恍惚，汗出于心，归脾汤；恐而汗出于肾，地黄汤汗出不止，致成痿证，用小麦炒煎汤服，或棉子仁炒，泡汤服。

盗汗，睡中汗出也，棉子仁煎汤服。

汗乃心液，汗多则火起而渴，麦冬煎服。

头汗如贯珠者死；头汗而喘，二便难者死；冷汗不止者死。

验案

一人自汗足冷，不能行动，尺脉沉大。此脾气下陷也，故肺失养而汗出。足乃脾、肾经地，脾阳不舒，肾气亦郁，所以冷也。以起脾养肺为本，温肾为标，用参、 、山药、补脾阴，固表扶肺，稍加肉桂温之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不眠
  • 当前页：汗
  • 下一页：吐
<<< 返回本书目录
  1. 汗《周慎斋遗书》
  2. 汗斑《急救广生集》
  3. 汗《止园医话》
  4. 汗斑擦剂【方剂大全】
  5. 汗《证治准绳·幼科》
  6. 汗斑肥皂【方剂大全】
  7. 汗《张聿青医案》
  8. 汗斑粉【方剂大全】
  9. 汗《张氏医通》
  10. 汗斑门主论《疡医大全》
  11. 汗《张氏医通》
  12. 汗斑散【方剂大全】
  13. 汗《幼科释谜》
  14. 汗斑神效方《扁鹊心书》
  15. 汗《医宗金鉴》
  16. 汗斑证《古今医统大全》
  17. 汗《医学入门》
  18. 汗闭现象【疾病症状】
  19. 汗《医学纲目》
  20. 汗病《读医随笔》
  21. 汗《医述》
  22. 汗病《证治汇补》
  23. 汗《医经原旨》
  24. 汗不出《普济方·针灸》
  25. 汗《医碥》
  26. 汗不出【方剂主治】
  27. 汗《医碥》
  28. 汗部《神应经》
  29. 汗《也是山人医案》
  30. 汗出《张氏医通》
  1. 汗《周慎斋遗书》
  2. 汗《医经原旨》
  3. 汗《冷庐医话》
  4. 汗《古今医案按》
  5. 汗《幼科释谜》
  6. 汗《古今医案按》
  7. 汗《脉因证治》
  8. 汗《顾松园医镜》
  9. 汗《痘疹心法要诀》
  10. 汗《张聿青医案》
  11. 汗《也是山人医案》
  12. 汗《医碥》
  13. 汗《外科选要》
  14. 汗《医碥》
  15. 汗《盘珠集胎产症治》
  16. 汗《临证指南医案》
  17. 汗《针灸聚英》
  18. 汗《张氏医通》
  19. 汗斑《急救广生集》
  20. 汗《张氏医通》
  21. 汗斑方《奇方类编》
  22. 汗《证治准绳·幼科》
  23. 汗斑门主方《疡医大全》
  24. 汗《医述》
  25. 汗斑门主论《疡医大全》
  26. 汗《医述》
  27. 汗斑神效方《扁鹊心书》
  28. 汗《医述》
  29. 汗斑证《古今医统大全》
  30. 汗《医学入门》
  31. 汗瘢《奇效简便良方》


吐_《周慎斋遗书》_中医医论_【岐黄之术】

吐

吐

  • 上一页
  • 目录
  • 相关
  • 下一页

暴吐，饮食所伤。食在上脘，一吐而愈，平胃散加半夏，或霍香正气散。霍乱吐泻，冷手足冷，轻则理中汤，重则四逆汤。但吐而不止，二陈加姜汁；不效，加丁香；温而不愈，恐虚中有火，加炒黑栀仁、人参，或沉香、乌药为末，生姜三片，淡盐擦之，蘸末含化。寒则多吐水食，腹痛不思饮食，理中汤；热则多呕，身热似火，吐而蛔出，理中汤加乌药、黄霍乱吐泻，吐多消痰为主，泻多和中为主，腹痛温中为主。

有食即吐，气虚所主，宜补命门火。

凡吐病，如早晨食至午吐，午前食至夜吐，吐而若无拦阻者，胃气大虚也。二陈汤加丁槟榔、枳壳温而降之；不用槟榔、枳壳，用黄连五厘，吴萸二厘，加生姜煎服。二帖后加参吐中兼呕者，呕属于火，宜二陈加黄连、吴萸；惟呕而不出声者，虚证也，宜温，不宜凡吐，诸药不效，苏梗汤磨槟榔、枳壳服之。

凡吐，用二陈汤，热加山栀，寒加炮姜，肌热烦作热渴，加葛根；吐后调理，六君子汤。

吐而兼泻者，吐而蛔虫出者，脾有湿热也，理中汤。加乌梅一枚，黄连三厘。但吐而不呕，三厘，养胃降火，其气得以下降自愈。自吐而不呕者，此为假吐，热在胃脘也，真吐必待呕吐者，物出而无声，有虚有实∶吐而足冷脉细是虚，吐而身热脉实是实。挟食、停痰，二陈二钱，姜三片，水煎服。吐而兼心痛，作火治。治有虚实不同，口吐清水作虫治。呕吐因胃有热邪喜冷，寸脉紧数，竹茹汤治之。呕吐无时，寸脉沉迟伏，橘皮汤主之，陈皮、半夏、干霍乱，用盐水探而吐之，切勿与米饮，反助邪急死。吐而胸胁痛，脉洪大而硬，大便闭，若冷汗如水，烦躁，便闭，脉无，不治。

吐而四肢冷，尺脉短少，六脉浮大无根，多凶少吉。

吐而大便闭，胃气传送不得也，不治。

呕而且吐，槟榔下气二三次不愈，不治。

呕而浑身作胀，肝气实也，不治。

吐而无脉者，不治。

吐而有出气无入气者，不治。

验案

一妇呕吐半月，诸药不效，势已危矣，但气未绝耳。诊之脉俱内掉，左手尺中全无。曰∶此独可生，阳气未绝，故左尺独安也。用沉香、乌药等分，人参、甘草减半为末，生姜切片淡盐腌之，蘸末含化，下痰碗许而愈。

一人身体肥大，每日食鸡一顿，只下午呕吐清水，晚食肉一顿，始安。诊之，寸脉大于尺脉数倍，尺沉而涩，此阴盛阳隔，上焦火盛故能食，丹田虚寒故呕吐。用半夏一钱，沉香三分，栀子五分，人参、炮姜各一钱，附子三分，温下清上而愈。

一孕妇吐逆，点水不入，胁下痛甚则厥，脉左关尺洪，右关平，右尺革。此因肾燥不能生木，木枯生火以侮脾土，脾挟肝邪，上行于肺，故呕吐而痛也。若无胎，只须瓜仁、天麦二冬、半夏、柴胡、肉桂则愈；今则不宜，用生地以滋肾血，归身使血归肝以制火，白芍除土中之木，甘草缓上炎之火，砂仁 理气安胎，黄芩平伤肺之邪火，大枣和中。二三帖后，火炽稍平，用杜仲、续断、芩、连、苏、桔、炮姜，敛火安胎。守此勿易，自厥止而愈也。要知呕吐脾胃有伤，则归、地均在所禁，今则水枯火炽，故以滋阴者，培其本也。

一人吐泻腰痛，欲食而不食。此木邪乘土，胃火炽而心嘈似饥也。火在中焦，上干于肺而吐，下流大肠而泻，肺与大肠为表里，大肠既不固，肺又不生肾，则水伤而肾痛矣。用苍术、白术以和胃，苓、栀平火。茯苓、山药补脾肺，白芍平肝，苏梗通气，则火平湿去而安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗
  • 当前页：吐
  • 下一页：自下
<<< 返回本书目录
  1. 吐《周慎斋遗书》
  2. 吐【中药主治】
  3. 吐《证治准绳·幼科》
  4. 吐【方剂主治】
  5. 吐《幼幼新书》
  6. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  7. 吐《卫生宝鉴》
  8. 吐白沫痰【疾病症状】
  9. 吐《圣济总录》
  10. 吐不止《医宗金鉴》
  11. 吐《冷庐医话》
  12. 吐虫《丹溪治法心要》
  13. 吐《陈氏幼科秘诀》
  14. 吐虫《金匮钩玄》
  15. 土中闻【中药大全】
  16. 吐法《厘正按摩要术》
  17. 土灶丹《幼幼新书》
  18. 吐法大意《疡医大全》
  19. 土远志【中药大全】
  20. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  21. 土芋《本草纲目》完整版
  22. 吐风痰【中药主治】
  23. 土玉桂【中药大全】
  24. 吐汗下该尽治法论《叶选医衡》
  25. 土余瓜（龙蛋草）《滇南本草》
  26. 吐蛔《古今医彻》
  27. 土余瓜（倒挂土余瓜）《滇南本草》
  28. 吐蛔《景岳全书》
  29. 土殷《本草纲目》完整版
  30. 吐蛔《临证指南医案》
  1. 吐《周慎斋遗书》
  2. 吐《卫生宝鉴》
  3. 吐《冷庐医话》
  4. 吐《证治准绳·幼科》
  5. 吐《陈氏幼科秘诀》
  6. 吐《幼幼新书》
  7. 吐《伤寒指掌》
  8. 吐《医学纲目》
  9. 吐（有物无声）《医学纲目》
  10. 吐《医学纲目》
  11. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  12. 吐《中医词典》
  13. 吐白血《傅青主男科》
  14. 吐《傅青主男科》
  15. 吐不止《医宗金鉴》
  16. 吐《圣济总录》
  17. 吐不止《证治准绳·幼科》
  18. 土注候《诸病源候论》
  19. 吐不止《幼科心法要诀》
  20. 土灶丹《幼幼新书》
  21. 吐虫《丹溪治法心要》
  22. 土运临四季《中医词典》
  23. 吐虫《金匮钩玄》
  24. 土运《中医词典》
  25. 吐虫尤《医效秘传》
  26. 土曰敦阜之纪《脉诀汇辨》
  27. 吐臭水《中医词典》
  28. 土曰备化之纪《脉诀汇辨》
  29. 吐法《中医词典》
  30. 土曰卑监之纪《脉诀汇辨》
  31. 吐法《奇效简便良方》


自下_《周慎斋遗书》_中医医论_【岐黄之术】

自下

自下

  • 上一页
  • 目录
  • 相关
  • 下一页

自下久而不愈，保元汤加白术、茯苓、松花煎服，或加附子。凡泻皆宜四君子汤。伤食暴泻胃苓汤；夏月湿热泻，小便不利，五苓散；泻青水，里急后重，香连丸；久泻四君子加白芷、黄 ，吐加炮姜，去白芷；久泻满闷，补中益气汤去归身，加附子；身热加羌活、防风，风能胜湿也。每日清晨泻，四神丸；肾泄，五味二两，吴萸五钱，为末，陈米汤下，兼灸气久泻自汗，潮热畏寒，建中汤加人参、茯苓。潮热非补不愈也。清晨久泻自汗，潮热梦遗，汤；其余泄泻五苓散。兼腹胀痛，盐汤调服探吐之；身热自汗，热汤下；利热水，冷水下；

口渴，人参汤下。泄泻 发热困倦，宜气分中补血，保元汤、四君加白芍、松花。久泻伤肾，大人小儿，不拘吐泻，皆宜补脾，虽有杂证，不必治之，后用参苓白术散加木香、砂仁、豆蔻调理。久泻恐有郁火，加黄连少许，小儿有积加四君子，无过于此。

凡泻宜四君子汤。热加松花，寒加炮姜，渴加葛根、五味，表热表虚加白芷、黄 。泻有白泡，且作声响，湿热在小肠也，平胃散加炮姜。平常溏泄，用红米、黑豆二味，炒熟煎服效凡吐泻水食不下，米谷不化，俱属寒证，宜理中汤。烦躁作渴，出黄如糜，酸恶臭气，皆属热证，宜烧针丸。无气不足，脏寒泄泻，肉果四两，木香一两，茯苓四两，炮姜一两，附子一两，共末，姜汗丸，莲心汤下五、六十丸。脾泄，五更起泄是也；若寅卯泄作响，名肝泄；半夜子时泻，名肾泄，肾司二便也。用杜仲一两，生姜一两，同炒干，五味、肉果各一两，补骨脂一两，吴萸二钱，共末。生姜煮枣肉丸。肾虚作泻，熟地、生姜各一两，同煮捣饼焙干，山药、茯苓各一两，共丸。脾泻，白术一斤切片，大枣八两，白术一层，枣一层，入罐内，水煮烂，捣成饼，晒干，再架松花四两，炒黄，米糊丸服。

验案

一人夜间去后方觉腹宽，不去作胀。心部脉洪，肝部浮，肾脉紧。此心不主令，相火代之，肾水被肝木吊动，其泄在肾。补肾不若补脾，脾温肾亦坚也。用芡实、山药、茯苓各一钱，人参五分，熟地四分，益智仁三分，煎服。丸用五味二两，吴萸四钱，枣肉丸，白汤下三十

一人善饮，酒醉，清晨作泻，腹腿痛，骨节痛，湿热在内也。用白术、茯苓、猪苓、羌活、北味、泽泻、秦艽。一帖即止，随发随服即愈。

一人春日患泄泻霍乱三年，每发服理中汤病愈。药止后，胸中痛若刀割，略吃一味，不谨即下一点疼痛三四日，泄泻如红曲肉汤，用养血药，半年后腹痛六日，用四君子加附子、炮姜、白芍，兼灸气海穴而愈。

一人六脉沉阴，重按又无力不清，肾虚也。胃脘痛即泻，痛一阵，泻一阵，肾之脾胃虚火浮于上也。补脾则肾水亏，滋阴则水来侮土，治法惟温肾即可温脾。三十年来未生子，肾寒可知。肾主骨，骨胫痛，肾虚之验也。用地黄汤、补中益气汤加减；丸方用山药、茯苓各二两，补骨脂、小茴香、熟地、杜仲、北五味各一两，人参七钱，陈火肉骨灰一两，吴萸五分，

一人久患脾泄，热在肾故也。用白术八两，茯苓五两，元米五合，同入猪肚内，煮熟捣成饼，晒干为末，米糊丸，沉香三钱为衣服。

一人泄泻，心脉微洪，肝肾脉俱虚，单治泄泻，恐土来克水。用白芷三钱，升动胃气；

五味止泄而平水土，米糊丸，午前清米汤下五十丸。

小儿泻不止，四君子加减不效，乃湿热内郁，宜理脾凉肾。白术一钱，松花五分，二味末，白糖调服；或用水煮白术一两，炒红曲一两，陈火肉骨灰一两，共细末，白糖调服。

一人当脐痛，痛则大便泄，此是脾虚，肾水犯上，寒在肾也。宜温肾则水安，升胃气则土旺，而痛不作，泻从何来？用白芷七钱，北五味、鹿茸、人参、炮姜各一两，元米糊丸，白汤一小儿作泻，服利药太过，致浑身发热，喜卧冷地。盖因肾虚泄泻而肝火起，胃中亦燥也。

一妇命门脉弱，责其无火，鸡鸣将作泄，腹响饱闷，此肾虚不纳气也。用补骨脂四两补命门枣肉丸以益气浓肠。

一妇泄泻，两尺无神，此肾燥不合也。一医用茯苓、益智即发晕，因用肉苁蓉三钱以润之，北五味八分以固之，人参一钱以益气，归身八分以养其血，白芍、甘草以和其中，炮姜二分以安其肾。二帖效，十帖愈。丸即前方加倍蜜丸。（张东扶曰∶肾燥不合。四字妙极。凡物润则坚密无缝，燥则破绽有痕。肾开窍于二阴，肾耗而燥，其窍开而不合，真至理也。）

张东扶曰∶余因慎斋“肾燥不合”之语，因思滑精一证，理亦同情。盖肾属水，水亏则燥，水燥则无以滋养肝，木无水养，则燥而生火，肾既失其封蛰之职，不合而开，肝遂恣其疏泄之性，因开而泄，愈泄则愈燥，愈燥则愈开。然则遗泄一证，当极甚及久之后，徒清火无益也，徒兜涩无益也，必也用润药以润其肾，则燥而不合者可以复合，而且肝得所养，火亦不炽，何致疏泄之性一往一返哉！立方之法，润肾为主，而兼用清肝补肝之药，尤当有效，愿又遗精一证，其初起时有所思想而致。当以清心为主，清肝火为辅，补肾水为佐，涩药可无用也。既久之后，肾水必亏必燥，盒饭以补肾补肝为主，清肝火次之，清心火又次之，而兼用涩药，仍不必以涩药为君也。若大泄不禁，玉门不闭，或当暂以涩药为君，而兼用重补肝肾之味，稍佐清火之品，亦理之所宜然，又必兼用升提之药，庶乎周到而可奏功于俄顷也。

此所论遗证，盖指多欲及肾虚一流说，其有因湿热痰等因致此者，则又不得概以肾燥施

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐
  • 当前页：自下
  • 下一页：疟
<<< 返回本书目录
  1. 自下《周慎斋遗书》
  2. 自消容【中药大全】
  3. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  4. 自消容根【中药大全】
  5. 自我定向障碍【疾病症状】
  6. 自笑门（附自哭三则）《辨证录》
  7. 自我残伤行为【疾病症状】
  8. 自刑《洗冤集录》
  9. 自我保健和健康教育《预防医学》
  10. 自序《白喉条辨》
  11. 自刎《外科十法》
  12. 自序《本草备要》
  13. 自刎《急救广生集》
  14. 自序《本草便读》
  15. 自体输血《外科学总论》
  16. 自序《本草撮要》
  17. 自体敏感性湿疹【疾病大全】
  18. 自序《本草害利》
  19. 自述治愈牙疼之经过《医学衷中参西录》
  20. 自序《笔花医镜》
  21. 自事口草【中药大全】
  22. 自序《辨证录》
  23. 自生饮【方剂大全】
  24. 自序《博济方》
  25. 自身免疫性孕酮性皮炎【疾病大全】
  26. 自序《程杏轩医案》
  27. 自身免疫性胰腺炎【疾病大全】
  28. 自序《丛桂草堂医案》
  29. 自身免疫性溶血性贫血【疾病大全】
  30. 自序《读医随笔》
  1. 自下《周慎斋遗书》
  2. 自我意识障碍《神经精神疾病诊断学》
  3. 自笑门（附自哭三则）《辨证录》
  4. 自我意识障碍《医学心理学》
  5. 自刑《洗冤集录》
  6. 自我推拿《中医词典》
  7. 自序《邹孟城三十年临证经验集》
  8. 自我监护《家庭医学百科·预防保健篇》
  9. 自序《外台秘要》
  10. 自我观察《百病自测》
  11. 自序《中医疾病预测》
  12. 自我保健和健康教育《预防医学》
  13. 自序《素问悬解》
  14. 自我保健方法《家庭医学百科-医疗康复篇》
  15. 自序《灵枢悬解》
  16. 自我保健《预防医学》
  17. 自序《难经悬解》
  18. 自我按摩《中医词典》
  19. 自序《伤寒悬解》
  20. 自刎秘方《华佗神方》
  21. 自序《三十年临证经验集》
  22. 自刎《急救广生集》
  23. 自序《医林改错》
  24. 自刎《医学心悟》
  25. 自序《痰疠法门》
  26. 自刎《外科十法》
  27. 自序《白喉条辨》
  28. 自通汤方《伤寒论》
  29. 自序《韩氏医通》
  30. 自体输血《外科学总论》
  31. 自序《本草备要》


疟_《周慎斋遗书》_中医医论_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

正疟疾多头痛，病退起床，似无病也。似疟疾，寒不甚，热不深，亦有寒少而热极轻者有头痛，一日一次，不思饮食，口不知味，倦怠无力，自汗身热，身痛作胀，寒热间作而无太过，亦有热极而汗，汗至颈或半身而还者，病退不能起床，哑哝不识，杂病多端，难以尽述，作正疟治之不死变劳，一二三年而愈，祸仍无已。正疟疾作止有时，非若少阳伤寒往来之无定也，小柴胡汤正治之方。无汗求有汗则止，有汗求无汗则愈。得之于冬，邪舍于肾，藏之于心，热萦于肺，太阴也，少气烦冤，手足热而呕，脾也。先寒后热，谓之寒疟；先热后寒，谓之温疟。二者不同，治从乎中，少阳也，渴者燥胜，不渴者湿胜。又经云∶夏伤于暑，秋生 疟。夏暑汗不出者，秋生 疟，此夏时有伤阳气，以致少阳阳气不舒，皆少阳虚也。四时之疟，当顺其时令，夏气上行，秋气下行。先寒后热，太阳阳明，白虎汤加桂枝。

天气上行，宜用下行，不宜泻肺，宜泻相火，头来加川芎，背来加桂枝，腰来加年膝，脚来加木瓜、苡仁，俱用小柴胡为主，兼五苓散。食伤加青皮、草果；身体作胀无汗，人参败毒散；有汗遍身疼痛，补中益气汤加黄 。久病补而不愈者，作虚损治之，腰足冷痛，二陈加桂、附，一日一次，传于阴分，宜八珍二陈加柴胡数帖，待传阳易截，不然变劳。久病日日邪热不退，莫过于益气汤加附子，或十全大补汤。腹胀泄泻，莫忘脾胃，宜加四君子汤。

太阳令人腰痛头重，寒从背起，先寒后热， 然，热止汗出难已，羌活生地汤、小阳明令人先寒洒淅，洒淅寒甚，久乃热，热去汗出，见日月光火气乃快，白虎汤加桂枝少阳令人体解，寒不甚，热不甚，恶见人，见则惕惕然，热多汗出甚，小柴胡汤。凡有太阴令人不乐，好太息，多寒热，汗出，病至乃喜呕，呕出乃衰。四君子汤加陈皮、贝母。

少阴令人呕吐甚，多寒热、热多寒少，欲闭户而处，病难医。小柴胡汤加细辛。

厥阴令人腰痛，少腹痛满，小便不利，如癃状，非癃也，便数，意恐惧，气不足，腹中悒。延胡苦楝汤，苦柏一两，苦楝二分，附子、桂心各二分，熟地一钱，饥服。

夫疟者，因外感风寒、暑湿，内伤饮食、劳役。或饥饱、色欲过度，以致脾胃不和，痰脘，盖无痰不成疟。脾胃属土有信，去来不失其时，若移时或早或晚者，是邪无容地，将自好也。一日一发者，受病浅易治；间日发者，或二日连发住一日者，或间二日者，皆难治。

凡疟疾初发，寒多热少者，但寒不热者，桂附二陈汤。

肉桂 丁香 陈皮 半夏 柴胡 黄芩 渴加炮姜，寒加附子。

热多寒少者，但热不寒者，白虎汤加桂枝。

甘草八分，石膏八钱，知母一钱半，桂枝四分，元米一撮，一二帖必效。如前药不能取效，用六君子加柴胡、黄芩，血虚加当归、白芍。

疟疾俱宜分利和解，柴胡、半夏、黄芩、甘草，虚加人参，有汗加黄 ，温热太重加五苓散利之，骨蒸加知母，服至四五帖必愈。或农夫瘴气发疟，宜常山饮吐之，倘吐而不愈，作内伤施治。

常山饮

常山 槟榔 知母 贝母 水煎，露一宿，来晨温服。

疟有发于夜者，有一二月不愈者，用首乌五钱，青皮二钱，丁香一二钱截之。服之不愈人参 白术 茯苓 甘草 陈皮 半夏柴胡（表虚不用） 黄芩 归身（作泄不用） 白芍 嗳气加神曲，口鼻出血加丁香，腹痛加炮姜，煎服。

夫疟气者，并于阳者阳胜，并于阴者阴胜，阳胜则热，阴胜则寒。盖疟者，是伤于暑，热气而并于经中之气分也；并于阴者，卫中之寒邪，下而并于经中之血分也。气为阳为热，营中之热邪并之，两热相合故发热；血为阴为寒，卫中之寒邪并之，两寒相合故寒。曰阳胜、阴胜，虽本经之阴阳争胜，是气有以鼓之也。

治疟之法，升其阳使不并于阴，则寒已。升其阳者，是散阳中之寒邪也，柴胡、葛根、羌活母、首乌之属，为泻热中之品也。盖并之则病，故分之乃愈也。

久疟是元气虚寒。盖气虚则寒，血虚则热，胃虚则恶寒，脾虚则发热，阴火下流则寒热交作。或吐痰不食，战栗泄泻，手足厥冷，皆脾胃虚也。但补中益气汤加减自愈。

久疟无汗，用人参一两，生姜四两，煎服；或丁香一钱，人参三钱，此乃不截之截良方血热而疟一月不愈者，何首乌五钱，青皮二钱，水煎，来日先服。虚加人参、何首乌一钱五分，陈皮五分，甘草三分，茯苓一钱，知母一钱，乌梅三枚。

久疟胃虚，人参、丁香各二钱，甘草、白术各一钱，煎服。脾虚满闷，不思饮食，吐痰潮热，俱用补中益气汤加附子。小水不利加黄柏，劳疟加鳖甲。

久疟三五月，或半年不愈者，二陈汤加丁香、人参。疟发时独寒无热，脉迟，用附子一枚，虚其表，不若用神曲。大抵疟疾气血两虚，宜八珍、十全调理，然二陈前后俱不可缺。疟关脉滑小，柴胡加常山、槟榔、青皮、草果截之；紧加干葛、苏叶，数加黄芩、滑石，迟加附子，不出小柴胡正方加减。久疟呕吐恶心，用人参、陈皮、半夏、丁香四味煎服。用补不效，久而不愈，湿热为害也，宜平胃散。

三日疟一年半年不愈者，用朱砂、元参各一两，苍术、浓朴各四两，常山，草果各一两小儿不能服药，用黄丹五钱，生矾三钱，胡椒二钱五分，麝香五厘，共末，好醋调敷男左女右手心，绢包手掌，药热自汗而愈。一方可效三人。

疟久不止，用枣截之，方用丁香、常山各一两，紫苏二两，全蝎三十，枣百枚，水同煮。人力大者五六枚，弱者三枚，小儿一二枚，临来时嚼服效。

疟久成痞，用大蒜捣烂，加麝少许，敷痞上一日见效。内用马料豆一斗，常煎服，或用似疟一日一来，来则身胀要打者，属脾虚不足，六君子汤。食嗳加神曲，血虚加归、芍五分，汗多加黄 七分，吐清痰加五味、肉桂各三分，恶心加炮姜三似疟非疟，日久不愈，并久痢中气虚弱，用炮姜、附子、白术数十帖，必中气足而后病邪不复，若一二帖效而遂已，病必再发。

内伤似疟，一日一次者，用白术五钱，归身三钱，陈皮二钱，乌梅二枚，丁香公母各三粒。虚加人参五钱，冷水一碗，浸一宿，露过清晨，去渣温服。

又方∶白术五钱，青皮、陈皮各三钱，冷水浸露，来日清晨煎服。

验案

一人疟疾初起，饮酒而睡，睡后即发热，甚至昏愦，至夜方止，小便赤少，间二日一发，先寒后热，呕吐痰涎，不喜饮食，胃口嘈杂，食即欲呕，体瘦手麻，口渴，喜饮热汤。方用柴胡七分，益智五分，甘草三分，人参、桂枝、半夏、茯苓、芡实各一钱，煎服效。

一人大疟年余，脉大有力，此顽痰在脾也。精神旺则正气行而病愈，精神衰则邪气胜而病作。二陈、小柴胡合而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自下
  • 当前页：疟
  • 下一页：痢
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《周慎斋遗书》
  2. 疟《金匮翼》
  3. 疟《冷庐医话》
  4. 疟《吴鞠通医案》
  5. 疟《丹溪手镜》
  6. 疟《丹溪心法》
  7. 疟《丹溪治法心要》
  8. 疟《明医指掌》
  9. 疟《校注医醇剩义》
  10. 疟《儒门事亲》
  11. 疟《脉因证治》
  12. 疟《儒门事亲》
  13. 疟《幼科发挥》
  14. 疟《医经原旨》
  15. 疟《针灸素难要旨》
  16. 疟《古今医案按》
  17. 疟《邵兰荪医案》
  18. 疟《顾松园医镜》
  19. 疟《医学真传》
  20. 疟《张聿青医案》
  21. 疟《也是山人医案》
  22. 疟《医碥》
  23. 疟《急救良方》
  24. 疟《临证指南医案》
  25. 疟《金匮钩玄》
  26. 疟《临证指南医案》
  27. 疟《女科证治准绳》
  28. 疟《普济方·针灸》
  29. 疟《女科证治准绳》
  30. 疟《证治准绳·杂病》
  31. 疟《陈氏幼科秘诀》


痢_《周慎斋遗书》_中医医论_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾多因饮食所伤，湿热相搏。若里急后重，身不发热，饮食如常，此真痢也，为脾气。先宜疏通，后用黄芩芍药汤调理。若饮食少进，精神短少，四肢倦怠，此内伤似痢也，为脾气不足，宜升阳为主。

凡痢疾一见表证，必先解表而后治痢，若表不解，则表邪传里，痢必不愈。故发热身痛，邪阳明，宜葛根汤。必表邪解而后无传变之患。

凡痢疾有表里，不宜大下解表，解表则里虚不和，大下则表证难退，表里俱不得畅则死先泻后痢者，脾传肾，脾气下流，湿热乘于肾也；先痢后泻者，肾传脾，肾不受邪，复返，里急后重加槟榔、木香，火甚加黄连，积中有紫血，是瘀血也，加红花，倍白芍生血和血，痢下如绿豆汁色者，湿也，加炒苍术、白术燥湿。凡痢不可用燥药。痢属肾，肾恶燥，燥痢疾初起，宜先通之，浓朴、大黄、枳实、朴硝。小水不利加栀子，上胀加槟榔，腹痛赤白痢，里急后重，日夜无度，腹痛，小便赤涩，大承气汤。脉平和者吉，脉微小者易治，极细无力，气血两虚，调理气血，不可下之。脉洪大身热者难治，主方必先通利，后用黄芩、白芍、甘草、黄连、槟榔、木香、枳壳。如闭结加大黄、芒硝，小便不利加木通、车前、灯心，腹痛加川芎，血枯加归身，气滞加杏仁、身凉四肢冷加煨姜、肉桂、吴萸。久不愈，八珍汤加乌梅、炮姜。寒加桂、附。表热无汗身痛，人参败毒散。

久痢必用制过乳香、没药，行气行血。盖气行则后重自除，血行则便脓自止。再用白芷以醒脾，人参以补气，甘草、芍药以和中。久痢小腹痛，破故、小茴、杜仲以固肾。痢不止加续断。久痢腹痛，如湿热为害，里急后重者，用姜汁炒川连。

血痢，红花、苏木、百草霜各三钱，酒调服。里急后重，黑丑烧存性调服，又用皂角灰服，亦效。

赤白痢，肚腹疼痛，里急后重，玉鹤二神丸，当归、川连、枳壳、槟榔各一两，木香二两，大黄四两，酒糊丸。茶清下七八十丸。

噤口痢，用人参、石莲肉、石菖蒲以开关，牛膝亦可以开关，又方绿色升麻一钱，石莲肉五钱，人参三钱，神效。

久痢不止，宜涩之。甘草、粟壳各七分，小红枣七枚，灯心七寸，陈酒三杯煎服。或用五倍子、芽茶等分，枯矾少许，乌梅肉、大蒜捣丸效，或戊己丸，川连、吴萸各五钱、肉桂 痢疾肛门肿胀如痔状，用冰片研乳调搽。

内伤痢疾，阳气下陷，化为燥火，肛门肿胀，必待阳气上升而后邪热可去。补中益气汤

验案

一妇产后痢疾，误服克伐，暂觉宽快，而肛门痛如针刺，脉数无至数，产后见此为难治。用人参一钱，木香二分，一服减半，后用人参二钱，黄 一钱，升麻、柴胡各五分，甘草、陈皮、木香各三分，愈。初用人参补肺，肺气充，则大肠之气不至下陷，木香行滞，以散一小儿八岁，噤口痢。用归身开发上焦，木瓜、牛膝开关达下，炮姜温中，人参补气而效。

一妇痢疾身热，作真痢治，遂烦躁。用附子一钱，白术、炮姜各一钱，甘草五分，愈。

夫身热者，阳浮于外也；烦躁者，阴盛于内而格阳也。附子理中汤回阳于命门，逐阴寒于外

一人病痢腹痛，下之不效，温之不愈，如是一二月，自分必死。诊其脉知有死血，用乳香、没药二三钱，酒研服，愈。

一女子久痢三月，红白俱止，但鸡鸣腹内作响，作泻七八次，日日如是。此肝气有余，脾土不足，久痢伤肾。用风能胜湿之药以补脾胃，人参七分，天麻三分。乌梅、阿胶、茯苓、甘草各五钱，肉苁蓉、黄连、石斛各三钱，木香二钱，北五味一钱，补骨脂、郁金、陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：痢
  • 下一页：火
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《周慎斋遗书》
  2. 痢《丹溪心法》
  3. 痢《松峰说疫》
  4. 痢《古今医案按》
  5. 痢《冷庐医话》
  6. 痢《张聿青医案》
  7. 痢《丹溪治法心要》
  8. 痢《医学正传》
  9. 痢《丹溪治法心要》
  10. 痢《医碥》
  11. 痢《友渔斋医话》
  12. 痢《医碥》
  13. 痢《秘传证治要诀及类方》
  14. 痢《临证指南医案》
  15. 痢《邵兰荪医案》
  16. 痢《临证指南医案》
  17. 痢《叶天士医案精华》
  18. 痢《普济方·针灸》
  19. 痢《医学真传》
  20. 痢《张氏医通》
  21. 痢《瘴疟指南》
  22. 痢《张氏医通》
  23. 痢《也是山人医案》
  24. 痢《张氏医通》
  25. 痢《金匮钩玄》
  26. 痢《医述》
  27. 痢《陈氏幼科秘诀》
  28. 痢《医学入门》
  29. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  30. 痢《续名医类案》
  31. 痢（余见泻）《针灸资生经》


火_《周慎斋遗书》_中医医论_【岐黄之术】

火

火

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之内，凡火有五。心火、阳明燥火、三焦壮火、雷火、龙火是也。心火宜清，燥火宜润，壮火宜寒以泻之，雷火微则敛以平之，甚则温以和之，龙火宜从其性，以热导之。

古人治火，用石膏、川连两许者，势不得不用也。盖人身惟火为患最毒，火之毒莫甚于命门相火，相火在下为少火，少火生气，逆而在上则为壮火，壮火食气。然命门之火起，一因于君不主令，相火横逆，一因于阳明接引，而燥金化为烈火，与肝木相并而焚，则一身上下三焦无非火矣。倘少用寒药，如以一杯水，倾入红锅，不惟无益，且将立破其锅，非多用何能救？盖用川连者，治君相合横也；用石膏者，治燥金合木也。头上有火，清阳不升，火炎于上也。高者治宜越之，补中益气汤加荆芥三分，蔓荆子五分。

验案

一人头不痛，身不热，无表症，但火郁懊 ，无可奈何，大便或闭或痢。方用川连一钱泻其火，枳实一钱损至高之滞气，白术一钱扶其胃，三味煎服遂愈。

一女人六月间昏睡不言，身热不动，两手脉上盛下涩。涩者阳气有余，盛大为火，火证也。冷水调益元散主之。

一人七月病，上辰昏晕，下午不言，昏睡一日不醒，人叫不应，身凉不食，不寒不热，皆曰阴证。议用附子理中汤、四逆汤。诊其脉，沉小滞伏，内有火邪，小便一二日不解，此火证也。不从，又延至夜不醒，曰∶此真火也。其妻曰∶前日房事，如何是火？予曰∶夜有房事内虚，又劳热甚，天干热从虚入，则阳气将绝，以水救之则可。取冷水一桶，饮至五碗，病者曰渴，饮至七碗，大汗如雨，病者曰饿，要吃粥一碗，用补中益气汤加炮姜、泽泻，温中一妇五月间，身凉，自言内热，水泻二月，一日数次，小水绝无，大便皆水。自言上热极、下冻死，腰腿足俱冷，腹痛如冰，或一时发热，不欲近衣，或一时怕冷，遍身尽热，夜至天明，面目红肿，药之不愈。自小至大，六脉洪大，此伏火也。火性炎上，故上热下冷耳！用四物汤加柴胡、葛根、升麻、甘草、栀子、黄柏、黄芩二帖。小水行泻止，复发牙疼，三日不愈，用黄 建中汤加附子，一服愈。

一妇四十余岁，身体肥大，病后渐瘦，内觉火热外如冰冷，自汗出，手见冷水即麻木不仁，头面筋搐而痛，骨节疼痛手不可近，牙根出脓血，舌强硬，右手不能举动， 臂肘皆强痛，饥不欲食，小便如饴，嗳气作酸，坐卧不安，恶风便难。脉浮候细涩，中脉缓弱，左手弱于右手。病已五、六年，病症多端，由阴精不奉，阳精不降，上盛下虚，阳中阴虚也。宜补阳中之阴，六味汤主之。

一人胸前常跳，头耳左边鸣，肺脉紧数。此肺虚不能生肾水，木火妄动，气血不归原也。血不归原，心火妄动，故心跳；气不归原，肝木动，故耳鸣。左右者，阴阳之道路也。在左，木火为阳也，宜用归脾汤养心血，敛火下行，心血足则心火不刑金，金能平木，肝气自平也一妇左三脉洪滑有力，右三脉短涩，呕吐胸饱，小便痛而泄，经水乃至，不通不泄，经水不至。此肝木有余，火行土位，故经、泻并行也。用白芍二两，泻土中之木；甘草一两以缓肝；香附三钱，木香一钱，理痛止吐；益母草、延胡索各一两以行血滞；山药糊丸以补脾。肝气有余，脾气不足，故肝气动而脾受克也。经水未行属少阴，已行属厥阴，行后属太阴。经、泻并行，肝气动也；肝之动，土受克也；克则不能运湿而泻，克则气血不调而痛。故平肝一妇六月卒死，遍身冷而无汗，六脉俱伏，三日不醒，但未气绝耳。众用四逆、理中亦纳。四日后诊之，仍无脉验。人一、二日无脉立死，今三日不死，此脉伏也，热极似寒耳。

用水湿青布放身上一时许，身热，内吃冷水五、六碗。反言渴，又一碗，大汗出，出后，用补中益气汤加黄柏十帖愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：火
  • 下一页：假火
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《周慎斋遗书》
  2. 火《丹溪心法》
  3. 火《丹溪治法心要》
  4. 火《明医指掌》
  5. 火《校注医醇剩义》
  6. 火《明医指掌》
  7. 火《银海指南》
  8. 火《明医指掌》
  9. 火《医学启源》
  10. 火《明医指掌》
  11. 火《金匮钩玄》
  12. 火《儒门事亲》
  13. 火（饣曹）《中医词典》
  14. 火《本草新编》
  15. 火癍疮《中医词典》
  16. 火《本草求真》
  17. 火闭《中医词典》
  18. 火《古今医案按》
  19. 火病的预报《中医疾病预测》
  20. 火《顾松园医镜》
  21. 火病寒热《痰火点雪》
  22. 火《医碥》
  23. 火病结核《中医词典》
  24. 火《张氏医通》
  25. 火病结核《痰火点雪》
  26. 火《续名医类案》
  27. 火病失音《中医词典》
  28. 火《推求师意》
  29. 火病失音《痰火点雪》
  30. 火《杂病治例》
  31. 火病胁痛《痰火点雪》


假火_《周慎斋遗书》_中医医论_【岐黄之术】

假火

假火

  • 上一页
  • 目录
  • 相关
  • 下一页

假火者，内虚寒而外见火证也。脉必微细，即见洪大，内必空虚。皆宜温补，八味、十

验案

一人眼痛，大便闭，已服大黄半斤，眼痛稍减，大便或溏或闭，以为真火，清凉二月，口干之，曰∶此内伤不足，再用寒凉必死矣。病者曰∶吾乃火也，不从而返。六月复邀予诊视，余仍前说。病者曰∶吾真火也，又返。未几，又邀余诊，其病已危，予再仍前说，病者姑试之。用保元汤加附子、炮姜、肉桂、白术、当归四五帖，微汗，身稍疏畅，乃信服不疑。至三十帖，用参半斤，便润身凉，反觉畏寒，更加鹿茸。服参三斤，桂、附、姜各斤余而愈。

盖已经下之，自汗自吐，非虚而何？宜大温大补无疑矣。

一妇气从丹田冲上，遂吐清水。此因恼怒劳碌，火起上逆，丹田虚寒也。用白术二两，白蔻五钱，共末。早饭后每次白水送下一钱。一以补脾克水，一以温肺生水，金水相生，其病自愈。（张东扶曰∶全从吐清水立方，不可概治丹田虚寒也。）

一人日发寒热，热甚不可当，闭目而处，脐下胀滞，肛门火烧。此清气下陷，阴气化火也。用补中益气汤加小茴、益智各五分，吴萸三厘，神效。

一妇内伤似疟，医用八珍加麦冬，二月不愈。一医作疟治截之，即形如死尸，音哑身热，大便燥结，小便尿血。此阳陷而阴绝，宜举阳而阴自生。用附子理中汤三帖，身发流火，痛即皮破，用保元汤加姜、桂二三月，上身肉长，下体脚伸不直，又以牛膝、防己、五苓散利之，再以十全大补补之而愈。

一人身大热，眼红出火，口干舌燥，脚浸水中，骂詈不避亲疏。服黄连解毒汤一二帖，其病愈甚。诊脉豁大无力，此心之脾胃虚也。其人素有淫欲，心气耗散，必非寒凉所能制。用白术、炮姜各一钱，人参三钱，三味煎服，不超时引被自盖，战汗而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火
  • 当前页：假火
  • 下一页：疸
<<< 返回本书目录
  1. 假火《周慎斋遗书》
  2. 假结核结节【疾病症状】
  3. 假黄麻【中药大全】
  4. 假荆芥【中药大全】
  5. 假地豆【中药大全】
  6. 假菊形团结构【疾病症状】
  7. 假稻【中药大全】
  8. 假蒟【中药大全】
  9. 假单胞菌感染【疾病大全】
  10. 假蒟根【中药大全】
  11. 假大薯【中药大全】
  12. 假蒟果穗【中药大全】
  13. 假刺藤【中药大全】
  14. 假蒟叶【中药大全】
  15. 假茶辣【中药大全】
  16. 假蒟子【中药大全】
  17. 假补中益气汤【方剂大全】
  18. 假苦瓜【中药大全】
  19. 假菠萝【中药大全】
  20. 假辣蓼【中药大全】
  21. 假菠菜【中药大全】
  22. 假蓝靛【中药大全】
  23. 假报春花【中药大全】
  24. 假荔枝根【中药大全】
  25. 假斑秃【疾病大全】
  26. 假连翘【中药大全】
  27. 假百合【中药大全】
  28. 假连翘叶【中药大全】
  29. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  30. 假临产【疾病症状】
  1. 假火《周慎斋遗书》
  2. 假寒症方用《傅青主男科》
  3. 假令《中医词典》
  4. 假寒《中医词典》
  5. 假热《中医名词词典》
  6. 假寒《中医名词词典》
  7. 假热《中医词典》
  8. 假肥大型和贝克型肌营养不良《默克家庭诊疗手册》
  9. 假热气喘吐痰《傅青主男科》
  10. 假单胞菌感染《默克家庭诊疗手册》
  11. 假热症方用《傅青主男科》
  12. 钾平衡紊乱《临床生物化学》
  13. 假设检验《医学统计学》
  14. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  15. 假设检验的基本步骤《预防医学》
  16. 钾的异常《外科学总论》
  17. 假设检验时应注意的事项《预防医学》
  18. 钾代谢紊乱《病理生理学》
  19. 假神《常见病自测》
  20. 钾代谢紊乱《急诊医学》
  21. 假苏《神农本草经》
  22. 钾代谢《默克家庭诊疗手册》
  23. 假苏《本草纲目》
  24. 钾、钠测定方法学评价《临床生物化学》
  25. 假苏《本草经集注》
  26. 钾《常用化验值及意义》
  27. 假苏《新修本草》
  28. 钾《临床营养学》
  29. 假苏《吴普本草》
  30. 贾一元《中医词典》
  31. 假苏《本草衍义》


疸_《周慎斋遗书》_中医医论_【岐黄之术】

疸

疸

  • 上一页
  • 目录
  • 相关
  • 下一页

疸证不可过用寒凉，当审其虚实寒热，各从其机，用法治之。诸证莫离脾胃，而疸更为脾胃之病，不可轻忽也。

身黄、目黄、小便赤黄。黄柏、人参、干葛、神曲、甘草，水煎服。

疸证，渴欲饮茶，热在上焦，清心莲子饮；嘈杂，热在中焦，宜温中；不渴，热在下焦肾疸目黄，浑身黄，小便黄，羌活、防风、 本、独活、柴胡各五分，升麻二分；小便不通，儿茶末一钱， 蓄汤调服。

暑气身目黄，茯苓、泽泻、猪苓、白术各五分，苍术一钱，神曲二钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假火
  • 当前页：疸
  • 下一页：渴
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《周慎斋遗书》
  2. 疸《丹溪心法》
  3. 疸《冷庐医话》
  4. 疸《临证指南医案》
  5. 疸《丹溪手镜》
  6. 疸《医述》
  7. 疸《丹溪治法心要》
  8. 疸《杂病治例》
  9. 疸《友渔斋医话》
  10. 胆足少阳之脉《经络考》
  11. 疸《秘传证治要诀及类方》
  12. 胆足少阳之脉《中医词典》
  13. 疸《脉因证治》
  14. 胆足少阳经病证《中医词典》
  15. 疸《幼科发挥》
  16. 胆足少阳经病证《脉经》
  17. 疸《急救良方》
  18. 胆主决断《中医词典》
  19. 疸病《全生指迷方》
  20. 胆主决断《中医名词词典》
  21. 疸病死证《医宗金鉴》
  22. 胆主肝客《针灸大成》
  23. 疸病死证《杂病心法要诀》
  24. 胆汁淤积《默克家庭诊疗手册》
  25. 疸病原由症治《幼科释谜》
  26. 胆汁酸的种类《生物化学与分子生物学》
  27. 疸分阴阳《幼科释谜》
  28. 胆汁酸的生理功能《生物化学与分子生物学》
  29. 疸水候《诸病源候论》
  30. 胆汁酸代谢异常与疾病的关系《临床生物化学》
  31. 疸证总括《医宗金鉴》


渴_《周慎斋遗书》_中医医论_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

口渴者，系胃火。口干不渴，见于夜者，命门相火与心包络火熏于肺，肺少津液而干也。用黄 三钱，归身三钱润之，连服必愈。见白虎汤则死。若口干身热，肺燥已甚，生黄 八钱，归身四钱润之。内伤身热口干渴，益气加炮姜二钱。

口渴多饮，消渴也。黄 九钱，甘草三钱，煎服。

上消百杯而不止渴，宜清肺。麦冬、五味、黄连煎服；条芩、杏仁、栝蒌、栀子、元参、干姜各三钱，诃子、人参各五钱，丸服。专补脾阴之不足，用参苓白术散米糊丸服。中消数食而不充饥，或下脓浊，赤白如豆渣，病亦难愈。盖食多不饱，饮多不止渴，脾阴不足也。用山药、归身、茯苓、陈皮、甘草、苡仁；或清脾火，大黄、栀子、石膏、枯芩、连翘、乌梅各二钱，诃子、人参各五钱；或用黄连五分，入猪肚内煮熟食；或川连、白术等分，丸服。

下消因色欲而玉茎不萎，宜清肾。黄柏、知母；或黄柏、知母、泽泻、栀子、生地，五味各二钱，诃子、人参各五钱。

验案

一人思想过度，日饮茶数十杯，精神困倦，嗜卧。此心火乘脾，胃燥而肾无救也，名曰肾消。用黄 、五味、生地各五分，人参、麦冬、归身各一钱，水煎服。

一人平素嗜茶，心思过度，其渴尤甚，更加恶心。脉举之不足，按之两关短数，两尺弱。此因多思，致水不升、火不降也。数者，胃气有余。宜补阴中之阳。用人参、白芍、归身各一两，山药、茯苓、熟地、枸杞子各二两，甘草、五味各五钱，枣仁一两五钱，丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸
  • 当前页：渴
  • 下一页：喘
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《周慎斋遗书》
  2. 渴《证治准绳·疡医》
  3. 渴《松峰说疫》
  4. 渴《证治准绳·女科》
  5. 渴《伤寒六书》
  6. 渴《证治准绳·幼科》
  7. 渴《伤寒六书》
  8. 渴《证治准绳·幼科》
  9. 渴《丹溪手镜》
  10. 渴《证治准绳·幼科》
  11. 渴《秘传证治要诀及类方》
  12. 渴《医述》
  13. 渴《伤寒寻源》
  14. 渴《续名医类案》
  15. 渴《痘疹心法要诀》
  16. 渴《冯氏锦囊秘录》
  17. 渴《伤寒明理论》
  18. 渴《医宗金鉴》
  19. 渴《广瘟疫论》
  20. 渴《医学纲目》
  21. 渴《外科选要》
  22. 渴《医学纲目》
  23. 渴《女科证治准绳》
  24. 渴《重订灵兰要览》
  25. 渴《伤寒指掌》
  26. 渴《伤寒标本心法类萃》
  27. 渴《伤寒括要》
  28. 渴《中医词典》
  29. 渴病候《诸病源候论》
  30. 渴《中医词典》
  31. 渴部《本草易读》


喘_《周慎斋遗书》_中医医论_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘证虽有寒热之不同，要皆其本在肾，其标在肺。所以上逆，其原在胃，宜降气开郁。

热则清之，寒则温之，久病敛之，初病发之，甚则从其性以导之，乃治喘之大法也。

验案

一人气喘不得眠，此寒凝气滞于上、中二焦，水火相搏而肺喘也。用山药、茯苓以理其中，而使肺有生生之气，苏梗以开其郁，杏仁以利其气，姜、桂、吴萸以敛其火，使之下行而温肾，肾温则肺亦暖而行下降之令，喘可息矣。

一人每日早晨喘，自汗，此肺虚则阳气不足。早晨胃中宿食消尽，肺无所禀，则气不能行降下之令，故上逆而喘；肺主皮毛，皮毛不敛而自汗也。用补中益气汤加附子、炮姜、五味，

一人喘，服清气化痰药，不效。此中气虚寒，阳不上升而浊气不降也。用人参、炮姜、白术、炙甘草、白芍各一钱，五味五分，有汗加肉桂，无汗加麻黄，效。

一妇四季发喘，喜饮冷水，遍体作胀，胸中饱闷。医作痰火治之更甚，二年不愈。盖久喘乃肺之虚，非肺之实也。用四君子汤加半夏、五味、白芍、杏仁、炮姜、肉桂、麻黄、枳壳，一服即止。再发再服必止，治之如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：喘
  • 下一页：咳嗽
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《周慎斋遗书》
  2. 喘《金匮翼》
  3. 喘《伤寒六书》
  4. 喘《华佗神方》
  5. 喘《伤寒六书》
  6. 喘《医学心悟》
  7. 喘《丹溪手镜》
  8. 喘《医学心悟》
  9. 喘《丹溪手镜》
  10. 喘《丹溪心法》
  11. 喘《丹溪治法心要》
  12. 喘《丹台玉案》
  13. 喘《友渔斋医话》
  14. 喘《古今名医汇粹》
  15. 喘《医旨绪余》
  16. 喘《医经原旨》
  17. 喘《针灸素难要旨》
  18. 喘《古今医案按》
  19. 喘《邵兰荪医案》
  20. 喘《古今医案按》
  21. 喘《医效秘传》
  22. 喘《顾松园医镜》
  23. 喘《痘疹心法要诀》
  24. 喘《张聿青医案》
  25. 喘《医学见能》
  26. 喘《临证指南医案》
  27. 喘《伤寒明理论》
  28. 喘《普济方·针灸》
  29. 喘《沈氏女科辑要》
  30. 喘《证治准绳·杂病》
  31. 喘《沈氏女科辑要》


咳嗽_《周慎斋遗书》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽不一，所因不同也。因于风，宜辛凉以散之，前胡、紫苏、防风、葛根之属；因于寒，宜辛温以发之，麻黄、羌活、细辛之属；因于湿，宜燥之，六君子汤，或半夏、桑皮之属，或二陈汤；因于火，宜清润之，麦冬、紫菀、花粉、元参之属；因于虚，宜补之，人参、黄 之属，或保元、四君、六君；因于气逆，宜清而降之，杏仁、苏子、陈皮、百合之属；因于痰，实则疏之，虚则补之，水泛则温而敛之。盖肺属金，金受火烁，则煎熬津液而成痰，宜清其火，火息则痰消；寒则肺不下降，肺液壅而成痰，宜温其肾，水暖则肺金下降之令行而痰消。此治咳之大略也。若夫神而明之，在乎辨脉证之寒热虚实也。

咳嗽骨节痛，不能走履，此肺气不足，不能制肝，肝邪炽而风痰横溢也。肝主筋，筋伤故运动不舒；肝克脾，脾伤故湿不化而成病；且肝主风，肝盛则风溢而痰横矣。故肺气不足，乃病之本；肝脾之强弱，乃病之标。用四君子以补脾肺之不足，加陈皮以疏肝气之有余，用以醒脾消痰，是正治之法也。

验案

一人咳嗽粪黑，医以为火，予投桂、附温其下焦而愈。盖病有阳有阴，阴者粪虽软，落水而故粪黑也。温暖下焦，阳气归原，则嗽止而黑自除。若以火论之，不明之甚也。

一人咳嗽，喉咙紧急，渐渐吐红，又兼肠风，已半年矣。予看得久病伤脾，脾脏润泽之气不升于肺，肺气不降而成火，故咳嗽喉紧；脾不统血，故吐血、肠风。用白术二钱、甘草一钱补脾，陈皮一钱理气，煨姜二钱散火。服五帖病减半。次升提之，用补中益气汤十帖；次调和气血、消痰，用八珍汤加半夏、陈皮，二帖而痊。

一人十月患痢，半月后发喘咳，声哑口臭，头汗如雨，作火证治，至春不愈。诊其脉大缓而无力，乃久病无阳，脾虚不统。用白术、茯苓各二钱，人参三钱，甘草、炮姜、白芍、生地各一钱，半夏一钱五分，五味五分。三帖全愈。

一妇恼怒后，身热咳嗽，吐血痰，臭气难闻，胸膈饱闷，背胀。此郁火，宜发之。紫苏、干葛、桔梗、前胡、枳壳、半夏、杏仁、五味、白芍、甘草、苡仁、生姜。一服而痊。

一人患内伤，二膝痛甚。此血分虚，阳气不能达下也。用四物汤送和中丸，元气流行，血暖而痛止。至十余日，泄泻，发热，头痛，咳嗽。此内伤多下寒上热，所以然者，郁火上散，寒气下行也。用补中益气汤加附子，温阳气而散火邪。二帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：咳嗽
  • 下一页：痰火
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《周慎斋遗书》
  2. 咳嗽《回春录》
  3. 咳嗽《医学实在易》
  4. 咳嗽《竹林女科证治》
  5. 咳嗽《伤寒六书》
  6. 咳嗽《血证论》
  7. 咳嗽《伤寒六书》
  8. 咳嗽《推拿抉微》
  9. 咳嗽《冷庐医话》
  10. 咳嗽《明医杂着》
  11. 咳嗽《麻科活人全书》
  12. 咳嗽《仁术便览》
  13. 咳嗽《医宗己任编》
  14. 咳嗽《急救广生集》
  15. 咳嗽《丹溪治法心要》
  16. 咳嗽《吴鞠通医案》
  17. 咳嗽《友渔斋医话》
  18. 咳嗽《医学心悟》
  19. 咳嗽《奇效简便良方》
  20. 咳嗽《医学心悟》
  21. 咳嗽《校注医醇剩义》
  22. 咳嗽《医学摘粹》
  23. 咳嗽《专治麻痧初编》
  24. 咳嗽《医学摘粹》
  25. 咳嗽《活幼心书》
  26. 咳嗽《卫生易简方》
  27. 咳嗽《活幼心书》
  28. 咳嗽《明医指掌》
  29. 咳嗽《古今医彻》
  30. 咳嗽《儒门事亲》
  31. 咳嗽《医学从众录》


痰火_《周慎斋遗书》_中医医论_【岐黄之术】

痰火

痰火

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痰火证，额上自汗者，阳虚，不可作痰火治。用四君子汤加半夏、五味子。

喘嗽痰火，用半夏、南星各二两，滚汤泡九次。将生姜汁二碗，浸药晒干，汁尽为度，炒焦黄色研末，白糖调服；或用茯苓补心汤，散火消痰。

验案

一人痰火，身肥多疮，气不足。用百合、紫菀各六两，生姜一两，熬膏。再用半夏一两五钱，茯苓一两，生甘草、陈皮（去白、）莲肉、山药各一两，苡仁一两五钱，共末，煎膏为丸。

每服七十丸，淡姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：痰火
  • 下一页：痰饮
<<< 返回本书目录
  1. 痰火《周慎斋遗书》
  2. 痰火闭症《笔花医镜》
  3. 痰火《张聿青医案》
  4. 痰火闭症《幼科概论》
  5. 痰火《张氏医通》
  6. 痰火辨惑《痰火点雪》
  7. 痰火《医学传灯》
  8. 痰火草【中药大全】
  9. 痰核瘰疬膏【方剂大全】
  10. 痰火潮热《痰火点雪》
  11. 痰核【方剂主治】
  12. 痰火骨蒸《痰火点雪》
  13. 痰核【中药主治】
  14. 痰火昏蒙症《眼科阐微》
  15. 痰核《周慎斋遗书》
  16. 痰火戒忌《痰火点雪》
  17. 痰核《外科十三方考》
  18. 痰火灸法《痰火点雪》
  19. 痰核《目经大成》
  20. 痰火咳嗽《痰火点雪》
  21. 痰多、咳嗽3年余《名师垂教》
  22. 痰火脉《痰火点雪》
  23. 痰毒煎【方剂大全】
  24. 痰火门《张氏医通》
  25. 痰喘眼症《眼科阐微》
  26. 痰火失血《痰火点雪》
  27. 痰喘亡阴《洄溪医案》
  28. 痰火死症《痰火点雪》
  29. 痰喘气急痧《痧胀玉衡》
  30. 痰火绪言《痰火点雪》
  1. 痰火《周慎斋遗书》
  2. 痰火《明医指掌》
  3. 痰火《校注医醇剩义》
  4. 痰火《张聿青医案》
  5. 痰火闭症《笔花医镜》
  6. 痰火《张氏医通》
  7. 痰火闭症《幼科概论》
  8. 痰火《医学传灯》
  9. 痰火辨惑《痰火点雪》
  10. 痰火《中医名词词典》
  11. 痰火潮热《痰火点雪》
  12. 痰话《中医词典》
  13. 痰火痓《中医词典》
  14. 痰候《诸病源候论》
  15. 痰火喘咳《奇效简便良方》
  16. 痰候《诸病源候论》
  17. 痰火耳聋《中医词典》
  18. 痰核围药方《急救广生集》
  19. 痰火耳鸣《中医词典》
  20. 痰核秘方《华佗神方》
  21. 痰火骨蒸《痰火点雪》
  22. 痰核《外科十三方考》
  23. 痰火昏蒙症《眼科阐微》
  24. 痰核《周慎斋遗书》
  25. 痰火戒忌《痰火点雪》
  26. 痰核《丁甘仁医案》
  27. 痰火灸法《痰火点雪》
  28. 痰核《外科大成》
  29. 痰火咳嗽《痰火点雪》
  30. 痰核《目经大成》
  31. 痰火脉《痰火点雪》


痰饮_《周慎斋遗书》_中医医论_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痰饮涌甚，用六君子汤加干姜，宜多服之。腹痛、身胀加肉桂。

痰涌难言，用山楂根、青木香，磨水服。

痰之本在肾，人参、黄 、甘草、天冬、麦冬、生地、熟地、北味、苁蓉。凡用苁蓉，必配北五味为使。盖苁蓉补阴，五味补阴中之阳也。二味丸服，则痰从大便下，信乎治其本痰来多而连吐不绝，六君子汤加生姜，人参多用；或四君子汤加半夏、生姜汁。

痰之本在肾者，肾主五液也。若脾不虚，痰从何来？盖土有防水之功，水有润土之力也。

痰攻两臂，南星、白术、甘草、陈皮、半夏、香附、茯苓、各五分，姜、水煎服。

痰饮由于脾虚、肾弱，若不温之，水何由散？小青龙汤、温肺汤、六君子汤、二陈汤加细辛，皆饮证大法也。

验案

一妇年六旬，患痰饮，头目疼痛，身热不食，二便俱闭，脉洪大有力，右关略弦。此君主失令，相火横行而伤金，故头目疼痛，木不受制，则肝邪起，脾土受侮，则肺金更弱。须泻火补金，则木自平，火自降，所谓金浮水升、木沉火降也。宜用麦冬、甘草、白芍清心肺肝之火；苏梗、广皮引阳气下达，使胃无凝滞；茯苓、山药固其脾阴∶病可痊也。若云脾恶湿，且有痰饮，麦冬似非所宜，是正不然。盖脾虽恶湿，今之脾病，邪在肝木，清火则木安，木安则土宁，病自己矣。若必用半夏治其饮，燥则火就之，又将奈何？古人云∶见痰休治痰，一妇血崩后。咳嗽痰涌，十月未愈，夜间发热自汗，此肾虚也。痰之本在肾，吐痰身瘦，肾之脾胃虚也。用熟地一钱，茯苓七分，山药、肉桂、小茴、五味、益智、姜汁炒杜仲各五分。三帖愈。丸方用八味丸。

一人痰吐盈盆不止，肺脉豁大无力。此内伤不足，脾虚不能统痰，再清其肺，益虚其脾，速死之道也。用人参、附子各五钱，炮姜、荜茇、槟榔、枳壳，再帖而愈。

一人患饮，面目鲜明，六脉弦，两胁痛，身热。先用十枣汤泻之，后以小青龙汤行之，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火
  • 当前页：痰饮
  • 下一页：痰核
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《周慎斋遗书》
  2. 痰饮《血证论》
  3. 痰饮《医学实在易》
  4. 痰饮《明医杂着》
  5. 痰饮《校注医醇剩义》
  6. 痰饮《吴鞠通医案》
  7. 痰饮《校注医醇剩义》
  8. 痰饮《医学心悟》
  9. 痰饮《医学从众录》
  10. 痰饮《丹台玉案》
  11. 痰饮《经验丹方汇编》
  12. 痰饮《医学摘粹》
  13. 痰饮《时方妙用》
  14. 痰饮《医学摘粹》
  15. 痰饮《医学三字经》
  16. 痰饮《症因脉治》
  17. 痰饮《叶天士医案精华》
  18. 痰饮《卫生易简方》
  19. 痰饮《也是山人医案》
  20. 痰饮《明医指掌》
  21. 痰饮《女科证治准绳》
  22. 痰饮《顾松园医镜》
  23. 痰饮（参叶案）《伤寒指掌》
  24. 痰饮《万病回春》
  25. 痰饮（唾）《张氏医通》
  26. 痰饮《古今医鉴》
  27. 痰饮、哮喘案《丁甘仁医案》
  28. 痰饮《张聿青医案》
  29. 痰饮八《金匮悬解》
  30. 痰饮《医学正传》
  31. 痰饮部《本草易读》


痰核_《周慎斋遗书》_中医医论_【岐黄之术】

痰核

痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

痰核，即瘰 也，少阳经郁火所结。方用泽兰叶、花粉、薄荷、山豆根、鳖甲，热甚加三黄，石膏四两，贝母三钱，百草霜六钱，薄荷、苏叶各四两，甘草少许。泻加诃子，嗽加款冬，痰加乌梅。共末，白糖丸弹子大。不拘时含化。服此丸十数日，再服酒药，其病愈尽。如先服酒药，后服丸，其核不尽消。酒方∶都管草根三四斤，兔耳一枝箭一斤，威灵仙二两，紫花地丁一斤，白果、南星各一斤，陈酒一坛，加火酒二、三两，煮熟，退火七日饮。

验案

王太史咯血痰核，用前胡、桔梗、干葛、半夏、甘草、茯苓、人参、归身、赤芍、生地、苏梗。盖水少则火动，血少则热生，火病血虚，阳生阴长。药十一味，六味所以阳生阴长，五味所以助其生发之气，气血行而痰化也。服十帖，又用米泔炒 、归各一钱五分，人参、生姜、赤芍、连翘各一钱，前胡、防风、甘草、羌活、枳壳各五分，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：痰核
  • 下一页：心痛
<<< 返回本书目录
  1. 痰核《周慎斋遗书》
  2. 痰核【中药主治】
  3. 痰核《外科十三方考》
  4. 痰核【方剂主治】
  5. 痰核《目经大成》
  6. 痰核瘰疬膏【方剂大全】
  7. 痰多、咳嗽3年余《名师垂教》
  8. 痰火《医学传灯》
  9. 痰毒煎【方剂大全】
  10. 痰火《张氏医通》
  11. 痰喘眼症《眼科阐微》
  12. 痰火《张聿青医案》
  13. 痰喘亡阴《洄溪医案》
  14. 痰火《周慎斋遗书》
  15. 痰喘气急痧《痧胀玉衡》
  16. 痰火闭症《笔花医镜》
  17. 痰喘门《幼科推拿秘书》
  18. 痰火闭症《幼科概论》
  19. 痰喘门《王旭高临证医案》
  20. 痰火辨惑《痰火点雪》
  21. 痰喘咳嗽门《针灸大成》
  22. 痰火草【中药大全】
  23. 痰喘咳嗽部《神应经》
  24. 痰火潮热《痰火点雪》
  25. 痰喘【方剂主治】
  26. 痰火骨蒸《痰火点雪》
  27. 痰喘【中药主治】
  28. 痰火昏蒙症《眼科阐微》
  29. 痰喘《寿世保元》
  30. 痰火戒忌《痰火点雪》
  1. 痰核《周慎斋遗书》
  2. 痰核《丁甘仁医案》
  3. 痰核《外科十三方考》
  4. 痰核《外科大成》
  5. 痰核秘方《华佗神方》
  6. 痰核《目经大成》
  7. 痰核围药方《急救广生集》
  8. 痰核《中医词典》
  9. 痰候《诸病源候论》
  10. 痰核《中医名词词典》
  11. 痰候《诸病源候论》
  12. 痰臌似胎案《评注产科心法》
  13. 痰话《中医词典》
  14. 痰膈《金匮翼》
  15. 痰火《中医名词词典》
  16. 痰膈《中医词典》
  17. 痰火《医学传灯》
  18. 痰呃《中医词典》
  19. 痰火《张氏医通》
  20. 痰多沫《中医词典》
  21. 痰火《张聿青医案》
  22. 痰多、咳嗽3年余《名师垂教》
  23. 痰火《明医指掌》
  24. 痰多《明医指掌》
  25. 痰火《周慎斋遗书》
  26. 痰毒牙痛《中医词典》
  27. 痰火《校注医醇剩义》
  28. 痰毒敷药方《急救广生集》
  29. 痰火闭症《笔花医镜》
  30. 痰毒《丁甘仁医案》
  31. 痰火闭症《幼科概论》


心痛_《周慎斋遗书》_中医医论_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心痛者，心为阳脏，胃阳不足，而阴寒乘之也。攻之则气益伤，补之则气益滞。先用川椒一味，作汤时饮，俟其心阳流通，后以八味丸治之，下元气足，则真火能升，寒邪自退。生地心痛有属心火者，宜茯苓补心汤发之；有属寒水乘心者，茯苓、甘草伐其水邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰核
  • 当前页：心痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《周慎斋遗书》
  2. 心痛《竹林女科证治》
  3. 心痛《丹溪治法心要》
  4. 心痛《针灸资生经》
  5. 心痛《奇效简便良方》
  6. 心痛《医学心悟》
  7. 心痛《医学从众录》
  8. 心痛《卫生易简方》
  9. 心痛《扁鹊心书》
  10. 心痛《明医指掌》
  11. 心痛《针灸素难要旨》
  12. 心痛《儒门事亲》
  13. 心痛《女科指掌》
  14. 心痛《证治汇补》
  15. 心痛《也是山人医案》
  16. 心痛《济阴纲目》
  17. 心痛《女科折衷纂要》
  18. 心痛《济阴纲目》
  19. 心痛《金匮钩玄》
  20. 心痛《古今医鉴》
  21. 心痛《盘珠集胎产症治》
  22. 心痛《医碥》
  23. 心痛《评注产科心法》
  24. 心痛《医碥》
  25. 心痛《女科证治准绳》
  26. 心痛《临证指南医案》
  27. 心痛《女科证治准绳》
  28. 心痛《普济方·针灸》
  29. 心痛《女科证治准绳》
  30. 心痛《证治准绳·女科》
  31. 心痛《陈氏幼科秘诀》


腹痛_《周慎斋遗书》_中医医论_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹痛，肝肾之部，虚寒气胜也；大腹痛，脾胃之部，食积停痰也。脐右为肺，左为肝，上为心，下为肾，中为脾。诸作痛者，皆中气不足，阳气不通所致也。（此指虚弱人而言。）中焦痛，食积者，多用二陈加消导之药；不愈，必系寒痛，用姜、桂温之，或理中去术，加吴萸。左右痛，大半是风；下焦痛，纯寒无热，除姜、桂，必无治法也。

诸痛，法宜温中，佐以升发，如麻黄之属。

腹痛手不可按是实，宜消导；可按稍愈者，是虚，用炮姜五分，吴萸半分，黄连、木香各二分。盖药少而寒热均治也。

腹以下至小腹痛，俱宜温暖。若带左右痛，是挟肝火。药宜兼清凉散火，或滋阴降火之腹痛下之而全不愈者，不可复下，宜和宣而已。

腹痛不过脐与气海，其余痛，俱中气不足，和中散最是。下焦纯寒，用和中散，少加小茴。亦有血滞作痛者，必大小便见血，口内出血，以四物汤加延胡、香附、肉桂，从血分治上焦宜清，中焦宜温，惟食积停痰气实人，二陈汤随所伤而加以消导。伤热者少加黄连，有酒积者少加利湿清热药。若气虚人不可消导，六君子加砂仁、木香。

凡痛在上下左右，俱是血分，血分宜血药，求汗则愈。一见吐泻，虽痛必调理脾胃，脾胃一转，而上下左右，皆得禀气，诸痛自愈。上焦宜清，须求吐；中焦宜和，或求下；下焦厥阴之分，吐下无所用，法宜温暖，或达或汗出乃愈。腹之下焦，与膀胱相近，宜温而达之，使邪从小便去也。下药从胃入于肛肠，吐药入胃上出，亦皆不渗膀胱，故曰吐下无所用也。

凡呕吐、腹痛，因于寒者，用绿豆一钱，胡椒一两，煎汤服之。

虫痛不可忍者，用胡椒一两，盐一钱，和匀纸包，外以黄泥固之， 约半焦，取出去泥，纯研末为丸，空心服。六、七日，虫化为水，妙不可言。

腹痛温中药不愈者，用生附子、干姜、肉桂、麻黄即愈。腹痛心口痛，恶心作泻，半夏、茯苓、苡仁各一两，陈皮一两五钱，甘草三钱，吴萸（盐水炒）一钱，共末，滚汤下二钱。

绞肠腹痛，盐水服吐；盘肠腹痛，乳香、没药为末，木香汤服。心腹痛及阴证绞肠痛，延胡一两，桃仁五钱，乳香、没药各一钱，五灵脂五钱，醋糊丸。每服三十丸，心痛淡醋汤下，腹痛 干姜汤下，大便不通大黄汤下。

热痛发渴，里急后重，脉实；寒痛，四肢冷，自汗或无汗，脉无力。腹痛绵绵无增减者，脉迟，属寒；乍痛乍止，脉数大，火也。痛而泻，泻而痛减者，食积。痛不移处，死血。

小便不利而痛，湿痰。腹痛引肋有声，痰饮。时痛时止，面白辱红，虫痛。腹中痛，手不可按是实。怒气伤肝，肋刺痛，气痰。以手按腹，腹软而痛止，是虚。

热痛，先以冷水探之略愈，香连丸；寒痛，理中丸加木香、茯苓、陈皮，或和中散。

验案

一人年二十余，房事不节，因酒店饮食，遂火挟脐起，上入膈，胸腹内痛，外皮抽进，如有物闭住胸中。用消导者有之，用温补者有之，服药愈多而病愈凶，自分必死。予诊之，思相火自下冲上，直至头面，今火起于脐，至胸而止，乃因色欲过度，真阳不足，丹田有寒也。

作痛者，脾虚有寒，土无火生也。用乌药二钱，制附子一枚，每用附子三分，水煎服。盖附子扶阳，乌药破滞，只此一味煎汤则极清，清则下行甚速。故五日见效，服附百枚而痛全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《周慎斋遗书》
  2. 腹痛《竹林女科证治》
  3. 腹痛《松峰说疫》
  4. 腹痛《血证论》
  5. 腹痛《伤寒六书》
  6. 腹痛《伤寒大白》
  7. 腹痛《伤寒六书》
  8. 腹痛《仁术便览》
  9. 腹痛《冷庐医话》
  10. 腹痛《医学心悟》
  11. 腹痛《麻科活人全书》
  12. 腹痛《明医指掌》
  13. 腹痛《丹溪手镜》
  14. 腹痛《石室秘录》
  15. 腹痛《丹溪治法心要》
  16. 腹痛《证治汇补》
  17. 腹痛《友渔斋医话》
  18. 腹痛《古今医案按》
  19. 腹痛《秘传证治要诀及类方》
  20. 腹痛《古今医案按》
  21. 腹痛《专治麻痧初编》
  22. 腹痛《万病回春》
  23. 腹痛《活幼心书》
  24. 腹痛《保婴撮要》
  25. 腹痛《活幼心书》
  26. 腹痛《济阴纲目》
  27. 腹痛《活幼心书》
  28. 腹痛《济阴纲目》
  29. 腹痛《活幼心书》
  30. 腹痛《古今医鉴》
  31. 腹痛《活幼心书》


腰痛_《周慎斋遗书》_中医医论_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡腰痛挟小腹痛者，阴中之气滞。用小茴、破故纸，行气破滞。

腰挫闷，是为气不足。用黄 八钱，甘草一钱，水煎服。年老精衰腰痛，用菟丝子一斤，酒煮烂，晒干，冻米一升炒熟，二味末，白糖调服。

肾气虚寒而腹痛，用青盐炒杜仲五钱，胡桃肉四钱，大茴三钱，酒三碗，煎一碗服；不饮酒者，止用一碗，煎半碗。

腰痛，必用肉桂以开之，川楝子、茴香、破故纸为末，热酒调服。

腰痛肾气虚寒，杜仲、补骨脂共为末，将腰子竹刀剖开，入药在内，包煨熟吃。

腰痛或酸，当归、延胡、肉桂为末，酒调服。

腰痛属虚寒，以暖为主，山药、茯苓、熟地、杜仲、补骨脂、小茴、肉桂、当归，蜜丸风湿腰痛，独活、寄生、秦艽、牛膝、茯苓、熟地、白芷、细辛、肉桂、人参、川芎、防风、甘草、归身，水煎服。

肾受湿热腰痛，生附子、白术、茯苓、甘草、浓朴、苍术、杜仲、牛膝、干姜、生姜、大枣，煎服。

肾经骨痿，不能起床，腰背腿皆痛。萆 、杜仲、菟丝子、肉苁蓉，共末，酒煮腰子捣丸。空心温酒下五十丸。

跌坠闪挫，气凝血滞腰痛。 子五钱，乳香、没药各一钱五分，杜仲、骨碎补、威灵仙、肉桂、当归，糊丸，盐汤下。

腰痛，三仙丹、青娥丸、立安丸，皆可选用。

三仙丹

川芎（一两五钱，盐炒） 茴香（三两，炒） 苍术（二两，葱白同炒）

酒煮，曲糊丸，盐水、酒任下。

青娥丸

补骨脂（四两，炒） 生姜（二两半，炒干） 核桃肉（三十枚，研）

蜜丸，盐汤下。

立安丸（治腰痛并脚痛）

补骨脂 续断 木瓜（各一两） 萆 （三两） 杜仲 牛膝（各一两）

蜜丸，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腰痛
  • 下一页：胸痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《周慎斋遗书》
  2. 腰痛《竹林女科证治》
  3. 腰痛《文堂集验方》
  4. 腰痛《仁术便览》
  5. 腰痛《医学实在易》
  6. 腰痛《医学心悟》
  7. 腰痛《麻科活人全书》
  8. 腰痛《医学摘粹》
  9. 腰痛《丹溪治法心要》
  10. 腰痛《医学摘粹》
  11. 腰痛《金针秘传》
  12. 腰痛《明医指掌》
  13. 腰痛《金针秘传》
  14. 腰痛《证治汇补》
  15. 腰痛《奇效简便良方》
  16. 腰痛《古今名医汇粹》
  17. 腰痛《秘传证治要诀及类方》
  18. 腰痛《古今医案按》
  19. 腰痛《医学从众录》
  20. 腰痛《古今医案按》
  21. 腰痛《痰火点雪》
  22. 腰痛《顾松园医镜》
  23. 腰痛《女科精要》
  24. 腰痛《万病回春》
  25. 腰痛《中医内科学》
  26. 腰痛《济阴纲目》
  27. 腰痛《扁鹊心书》
  28. 腰痛《古今医鉴》
  29. 腰痛《针灸素难要旨》
  30. 腰痛《张聿青医案》
  31. 腰痛《痘疹心法要诀》


胸痛_《周慎斋遗书》_中医医论_【岐黄之术】

胸痛

胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

背为阳，胸为阴。背痛胀，阴中之阳虚，宜补，用 、参、甘草、桂、附之类；胸痛胀而连之。胃口作痛，手不可近者，实也，用石膏不拘多少，火 醋淬，研末，热汤服二、三匙；

手按少愈者，虚也，炮姜之类温之。死血痛者，五灵脂一钱，乌药四分，乳香、没药各一钱，共为细末，温酒调服。死血痛而胀，胀而痛，绵绵无休息者，五灵脂二钱，蒲黄、乳香、胃脘痛，时呕吐清水，吐过即痛止，名虫痛。用来年葱汁一杯，香油一杯，和匀服，虫即化为食积痛不喜食，多呕，用酒曲湿纸包煨为末。每服三钱，积食能从大便下。

火痛如刀割，手不可按，四物汤加沉香、栀子。热气乘心作痛，石菖蒲一两，前胡、赤茯苓各五钱，蜜一盏，生地汁一盏，丸如弹子大。每服一丸，食后，紫苏汤下。

寒痛胸前如冰冷，喜热手熨，用良姜一钱，乌药三钱，水煎服；或为末，烧酒调服。或芎归汤内加炮姜、肉桂，虚加人参，胀加紫苏。

胃脘痛，桔梗、甘草各三钱，川芎一钱，水煎，调五灵脂、雄黄各五钱，治死血痛更效飞丝入胸，痛甚，汤水不下，雄黄为末，竹叶汤下。

心胸痛，五灵脂、蒲黄等分末，醋汤调服二钱；或延胡、五灵脂、草果、没药等分为末，酒服三钱；或延胡、乳香、没药各二钱为末，酒调服。

妇人胃脘痛，火郁宜发之。紫苏、栀子各三钱，延胡二钱，沉香、甘草各一钱，为末，酒调胃脘作痛不己，乌药五钱，人参、炙甘草各二钱，共末，生姜、微盐搽之，俟水出，即蘸药含化。乃累试累效之神方也。

胃口痛引背，早微热，午作痛，血中气滞也。人参、肉桂、香附、陈皮各五分，当归一钱，乌药一分，紫苏三分。

调理方不一而足，大要在血，得温则行，炮姜、肉桂、当归等药，温中行血活血，间用炒黑中间或有死血痛、虫痛、食积痛者，见证施治，而脾胃必须顾之，方无他变。

诸痛不可用白术、黄 ，虚痛人参无碍，必不得已而用之，必须斟酌。盖诸痛不宜补气故也。惟吐泻者白术必用之。

验案

一人右边近心口作痛，少时曾有人当背一拳，血凝气滞也。五灵脂、蒲黄各五钱，乳香、没药各二钱，归身一两，肉桂三钱，共末，淡白酒调服二钱。

一妇年四十余，有孕，因怒郁，遂吐黑血水数碗，胃口痛如刀割，且多痰诞，饮食至痛处隔住不下，或吐血，或吐苋菜水，胃脘时开时闭。此怒则气逆，郁则气结，痰凝血滞于胸也。

治之不得法，必成血膈，宜行血开郁顺气。用归身一钱，川芎七分，栀子五分，乌药三分，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：胸痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《周慎斋遗书》
  2. 胸痛《医学心悟》
  3. 胸痛《金针秘传》
  4. 胸痛《医碥》
  5. 胸痛《中医内科学》
  6. 胸痛《医碥》
  7. 胸痛《伤科汇纂》
  8. 胸痛《证治准绳·杂病》
  9. 胸痛虫症治验《一得集》
  10. 胸痛《证治准绳·类方》
  11. 胸痛方二首《外台秘要》
  12. 胸痛《医学纲目》
  13. 胸痛论《症因脉治》
  14. 胸痛《中医词典》
  15. 胸痛胸满《医学纲目》
  16. 胸痛《常见病自测》
  17. 胸痛引背《中医词典》
  18. 胸痛《圣济总录》
  19. 胸外侧和胸内侧神经《人体解剖学》
  20. 胸痛《百病自测》
  21. 胸外科病历《病历书写规范》
  22. 胸痛《默克家庭诊疗手册》
  23. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  24. 胸痛《物理诊断学》
  25. 胸脘闷满10余载《名师垂教》
  26. 胸通谷《中医词典》
  27. 胸围《中医词典》
  28. 胸疼《医林改错》
  29. 胸围辨病《常见病自测》
  30. 胸膛气隔《仁斋直指方论（附补遗）》
  31. 胸下结硬《中医名词词典》


胁痛_《周慎斋遗书》_中医医论_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

左胁痛为肝气有余，宜小柴胡加四物。左属肝，属血，痛为肝气有余，有余便是火，火郁则血凝，故以柴胡泻肝气，四物和肝血。

右胁痛为肺气不降，血中之气病也，宜芎归芍药汤加乌药、青皮、肉桂、陈皮调之。右属气，痛为气滞，气滞则血凝，故以乌药、青皮、陈皮调气，芎、归、芍药、肉桂和血。

饮食劳役而致两胁痛者，左，补中益气汤加白芍，右，补中加青皮。盖左宜破血，右宜破气。两胁下痛，上穿助，系气血有火，用药止痛，必因肉桂，有行有补乃愈。河间法也。

左胁痛宜升提，枳实、川芎各五钱，炙甘草二钱，共末，酒调下。

右胁痛，宜降气，枳壳、桂心各四钱，姜黄四钱，炙甘草二钱，共末，姜、枣汤下。

两胁痛，宜行气行血。人参、枳实、白芍、川芎各五钱，共细末。每服二钱，姜汤下。

凡内伤胁痛不止，生香油一杯，生蜜一杯，和匀服，一二次即愈。

或饮冷水而致胁痛者，用干姜、肉桂，但温而不散，必用补中益气汤加附子，其痛即止

验案

一人因房事不遂意，左胁痛如刀刺，中脘痛则急死，日日如此。痛已四年，诸医不效。

因多服开郁调气药，大便结燥。予诊之，用木香散胸中结气，川芎去肋胸痛，郁金下气止痛，三味各三钱，当归、生地、黑山栀、贝母、陈皮、香附、炮姜各五钱，解郁消痰，养血顺气温中，黑芝麻三合滑肠，白檀香三钱调气，甘草二钱和中，酒煮常服，酒完痛止。

一妇有孕六月，左胁痛如刀割，喘嗽气促，不能安卧，身热汗出，痛甚则厥，厥则脉绝。先服黄 、枳壳、肉桂、川连、苏梗、杏仁。右胁痛稍止而气更促，此因肺虚气不降也。用人参三钱，川附、肉桂各五分，甘草八分，黄 、白芍各一钱，砂仁末一钱。三帖愈。盖妇人重身，有故则毒药无殒，所以肉桂之下胎而适足以安胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛
  • 当前页：胁痛
  • 下一页：头痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《周慎斋遗书》
  2. 胁痛《回春录》
  3. 胁痛《冷庐医话》
  4. 胁痛《竹林女科证治》
  5. 胁痛《丹溪手镜》
  6. 胁痛《仁术便览》
  7. 胁痛《丹溪治法心要》
  8. 胁痛《吴鞠通医案》
  9. 胁痛《友渔斋医话》
  10. 胁痛《医学心悟》
  11. 胁痛《奇效简便良方》
  12. 胁痛《医学心悟》
  13. 胁痛《秘传证治要诀及类方》
  14. 胁痛《丹溪心法》
  15. 胁痛《古今医彻》
  16. 胁痛《证治汇补》
  17. 胁痛《医旨绪余》
  18. 胁痛《古今医案按》
  19. 胁痛《中医内科学》
  20. 胁痛《顾松园医镜》
  21. 胁痛《胎产指南》
  22. 胁痛《万病回春》
  23. 胁痛《也是山人医案》
  24. 胁痛《古今医鉴》
  25. 胁痛《伤科汇纂》
  26. 胁痛《医学正传》
  27. 胁痛《金匮钩玄》
  28. 胁痛《临证指南医案》
  29. 胁痛《盘珠集胎产症治》
  30. 胁痛《寿世保元》
  31. 胁痛《灸法秘传》


头痛_《周慎斋遗书》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

额之上痛属肝，用川芎；两旁痛属胆，用柴胡；脑后痛属少阴，用细辛；正额两眉上痛，属阳明，用白芷。

上焦有病，气虚不能行血，血行而气自生。上焦气分反行血，如头疼、胸痛多属血滞，实因气虚不能行血，故不用参、 补气，而用芎、归、紫苏之类也。下焦有病，气滞而血无所化，行气而血自生。下焦血分反行气，盖血从气生，气不达下，故血不化，宜引气下达，则血自生，如小腹痛，用小茴、吴萸之类也。

头痛虽在上焦气分，然气分有病，实由血分致之也，故治上宜兼血。

头痛，自汗属气虚，四物汤去生地，加人参，再随经加止痛药；发热属血虚，四物汤主之，亦随经加止痛药。风热宜用血药，不可用寒药，四物汤加羌活、防风、蔓荆子，各对证偏正头痛夹脑风，用石膏二两， 研，炙甘草五钱，川芎一两，共末，煎汤服。

男妇气盛头痛，及女子产后头痛，川芎、乌药等分，共末，茶清送下。

脑风邪气不散，项背脚寒，头痛难忍，麻黄、细辛、干葛、藿香等分末，荆芥、薄荷浸

验案

一妇头痛极即晕，六脉按之有余，浮取带涩。此阴中阳虚，汗之即愈。阴中阳，滋润之气也一女十七八岁，两太阳痛起至眉棱，额上尽痛，胃口嘈杂，冷汗自出，经水过期。此风热上壅头目，胃口有热故也。用四物汤各一钱，连翘、荆芥各五分。水煎服，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：头痛
  • 下一页：臂痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《周慎斋遗书》
  2. 头痛《竹林女科证治》
  3. 头痛《文堂集验方》
  4. 头痛《伤寒大白》
  5. 头痛《医学实在易》
  6. 头痛《明医杂着》
  7. 头痛《伤寒六书》
  8. 头痛《仁术便览》
  9. 头痛《伤寒六书》
  10. 头痛《审视瑶函》
  11. 头痛《冷庐医话》
  12. 头痛《吴鞠通医案》
  13. 头痛《丹溪手镜》
  14. 头痛《医学心悟》
  15. 头痛《丹溪手镜》
  16. 头痛《医学心悟》
  17. 头痛《丹溪治法心要》
  18. 头痛《丹溪心法》
  19. 头痛《友渔斋医话》
  20. 头痛《医学摘粹》
  21. 头痛《秘传证治要诀及类方》
  22. 头痛《医学摘粹》
  23. 头痛《校注医醇剩义》
  24. 头痛《医学摘粹》
  25. 头痛《伤寒寻源》
  26. 头痛《卫生易简方》
  27. 头痛《医学从众录》
  28. 头痛《证治汇补》
  29. 头痛《幼科折衷》
  30. 头痛《古今医案按》
  31. 头痛《中医内科学》


臂痛_《周慎斋遗书》_中医医论_【岐黄之术】

臂痛

臂痛

  • 上一页
  • 目录
  • 相关
  • 下一页

臂痛须分经络。外廉中间属手少阳三焦，外上廉属手阳明大肠，外下廉属手太阳小肠，内臂细无力而痛，此肝肾气虚，风邪客于营卫，气血不得周养于四肢也。

脾病则两臂不举而痛，脾不布胃阳于臂，故痛而不举。阳升而健布也。

验案

一妇臂痛无定处，此脾虚不能统摄气血，失其转运，血凝气滞而痛也。用白术、薏苡仁、莲肉、神曲、人参、炙甘草、砂仁、白芍、陈皮，糊丸服。乃不治痛而治脾，不治标而治

一人素病梦遗，左腿环跳痛，脉浮大而涩，针之而愈。后两臂不举而痛，脉紧而有力。此湿热流于经络也。当先利其湿热，后以大补气血为主。用川芎、当归、白芍、牛膝、虎骨、苍术、黄柏，服时加酒一杯；湿热退，多服人参、炙甘草、黄 、麦冬、白术、归身、枣仁、杜仲、五味、肉桂、黄柏，煎服愈。

一女两臂痛而不举，脉数而虚，用黄 建中汤加秦艽、山栀。盖脾气虚而血不荣于臂也；脉数者，血虚则火起也。故用建中汤补血，秦艽、山栀清血中之火，所以愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：臂痛
  • 下一页：脚痛
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《周慎斋遗书》
  2. 臂痛《金匮翼》
  3. 臂痛《丹溪治法心要》
  4. 臂痛《万病回春》
  5. 臂痛《金针秘传》
  6. 臂痛《古今医鉴》
  7. 臂痛《金针秘传》
  8. 臂痛《医碥》
  9. 臂痛《秘传证治要诀及类方》
  10. 臂痛《医碥》
  11. 臂痛《也是山人医案》
  12. 臂痛《普济方·针灸》
  13. 臂痛《女科证治准绳》
  14. 臂痛《寿世保元》
  15. 臂痛（臂无力）《针灸资生经》
  16. 臂痛《证治准绳·杂病》
  17. 臂痛（手痛、手气）《张氏医通》
  18. 臂痛《证治准绳·女科》
  19. 臂痛手痛门《张氏医通》
  20. 臂痛《证治准绳·类方》
  21. 臂腿闪拗《奇效简便良方》
  22. 臂痛《杂病广要》
  23. 臂腕痛《扁鹊神应针灸玉龙经》
  24. 臂痛《扁鹊神应针灸玉龙经》
  25. 臂五里《中医词典》
  26. 臂痛《中医词典》
  27. 臂细《杂病广要》
  28. 臂痛《医学集成》
  29. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  30. 臂泰阴脉《中医词典》
  31. 臂阳《中医词典》


脚痛_《周慎斋遗书》_中医医论_【岐黄之术】

脚痛

脚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

内跨痛及膝以下痛者，必用牛膝通经；痛直下至足跟者，须用防己、木瓜行湿；两髀或两腿痛，四物汤加羌活、肉桂；久痛去羌活，重用生姜；痛连腰者加杜仲、牛膝；痛连于腹加补骨脂、炮姜、肉桂、小茴之类。凡痛若遇泄泻，只调理脾胃，则加白术之类。

风热脚膝痛，下体肿痛，苍术、黄柏二味水煎。

验案

一人内伤证，二膝痛极。二膝属血分，痛者，虚寒也。四物汤送下和中丸，则血流通不滞，自然得愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛
  • 当前页：脚痛
  • 下一页：疝
<<< 返回本书目录
  1. 脚痛《周慎斋遗书》
  2. 脚腿《医学见能》
  3. 脚痛《史载之方》
  4. 脚外侧疼【疾病症状】
  5. 脚上诸证《古今医案按》
  6. 脚膝缓弱【方剂主治】
  7. 脚上血泡【疾病症状】
  8. 脚膝生疮【方剂主治】
  9. 脚弱（脚痹）《针灸资生经》
  10. 脚膝疼痛【方剂主治】
  11. 脚弱【方剂主治】
  12. 脚膝痛《普济方·针灸》
  13. 脚弱《普济方·针灸》
  14. 脚膝痛（挛急不收不仁）《针灸资生经》
  15. 脚拳不展《幼幼新书》
  16. 脚膝无力【方剂主治】
  17. 脚气总括《医宗金鉴》
  18. 脚细筋疼《扁鹊神应针灸玉龙经》
  19. 脚气肿痛【中药主治】
  20. 脚癣【疾病大全】
  21. 脚气肿满【方剂主治】
  22. 脚癣【中药主治】
  23. 脚气止痛方【方剂大全】
  24. 脚癣粉【方剂大全】
  25. 脚气渫洗法【方剂大全】
  26. 脚丫毒门主论《疡医大全》
  27. 脚气痛《评琴书屋医略》
  28. 脚丫痒烂门主论《疡医大全》
  29. 脚气水肿【中药主治】
  30. 脚针膏【方剂大全】
  1. 脚痛《周慎斋遗书》
  2. 脚踏莲花生《中医词典》
  3. 脚痛《史载之方》
  4. 脚手先下难产《中医词典》
  5. 脚腿《医学见能》
  6. 脚手先下难产《傅青主女科》
  7. 脚腿赤肿《奇效简便良方》
  8. 脚湿气《中医名词词典》
  9. 脚腿红肿方（俗名游风）《回生集》
  10. 脚生鸡眼《奇效简便良方》
  11. 脚膝痛《普济方·针灸》
  12. 脚上转筋《奇效简便良方》
  13. 脚膝痛（挛急不收不仁）《针灸资生经》
  14. 脚上诸证《古今医案按》
  15. 脚膝脱臼《中医词典》
  16. 脚上因暑手抓烂成疮《奇效简便良方》
  17. 脚膝痿弱《中医词典》
  18. 脚上生趼《奇效简便良方》
  19. 脚细筋疼《扁鹊神应针灸玉龙经》
  20. 脚上风疮痒甚《奇效简便良方》
  21. 脚下痛《中医词典》
  22. 脚伤《证治准绳·疡医》
  23. 脚心保健按摩《老年百病防治》
  24. 脚弱疼冷《千金翼方》
  25. 脚心毒《中医词典》
  26. 脚弱（脚痹）《针灸资生经》
  27. 脚心痛《中医词典》
  28. 脚弱《普济方·针灸》
  29. 脚心痈《中医词典》
  30. 脚弱《中医词典》
  31. 脚心痈《万氏秘传外科心法》


疝_《周慎斋遗书》_中医医论_【岐黄之术】

疝

疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气上逆心腹，痛不可忍，挛急屈伸不得，腹中冷重如石，自汗出，寒气也。用山栀子四钱，附子一钱，盐水煎服。

疝气连小腹痛，木香、陈皮各一两，良姜、干姜、诃子皮、赤芍、枳实各五钱，草蔻、黑丑、川芎各三两，共末，白汤下二钱。

阴疝引小腹痛，蒺藜、附子、栀子各一两，共末。每服二钱，水煎服。

疝偏于左右，名偏肾。用良姜、牡蛎为末，火酒调搽。

寒湿疝气。苍术八两（用米泔洗、姜汁、葱汁、人乳、青盐各炒一分，）赤茯苓二两，酒炒山栀一两五钱，小茴一两，荔枝核一两，青盐二钱，沉香三钱，元米糊丸，空心盐汤下三十丸

验案

一人伤寒，汗不过腰，肾子胀大，湿热下注于肝经也。用破故纸五分，白术五分，茯苓一钱，泽泻三钱，吴萸五厘，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚痛
  • 当前页：疝
  • 下一页：动气
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《周慎斋遗书》
  2. 疝《儒门事亲》
  3. 疝《冷庐医话》
  4. 疝《古今医案按》
  5. 疝《丹溪手镜》
  6. 疝《万病回春》
  7. 疝《丹溪治法心要》
  8. 疝《古今医鉴》
  9. 疝《脉因证治》
  10. 疝《医碥》
  11. 疝《针灸素难要旨》
  12. 疝《医碥》
  13. 疝《叶天士医案精华》
  14. 疝《临证指南医案》
  15. 疝《医效秘传》
  16. 疝《普济方·针灸》
  17. 疝《也是山人医案》
  18. 疝《寿世保元》
  19. 疝《金匮钩玄》
  20. 疝《证治准绳·杂病》
  21. 疝《药症忌宜》
  22. 疝《证治准绳·类方》
  23. 疝《针灸聚英》
  24. 疝《张氏医通》
  25. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  26. 疝《张氏医通》
  27. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  28. 疝《证治准绳·幼科》
  29. 疝本肝经宜通勿塞状《儒门事亲》
  30. 疝《医述》
  31. 疝病《备急千金要方》


动气_《周慎斋遗书》_中医医论_【岐黄之术】

动气

动气

  • 上一页
  • 目录
  • 相关
  • 下一页

脐下动气，乃肾气泛上，不能纳气归原，肾之脾胃虚也。六味丸去泽泻，加五味、炮姜、人参、河车。盖去泽泻，恐其泄肾气也；加参，姜以守中也，河车、五味以助肾也。

动气，肝气也；水不生木，木枯肝亢而动也。宜桂枝汤加桂。

验案

一人常伤气，脐下动气，此肺肾两虚也。气上冲胸中似痛，腰痛，水枯木亢也。茯苓、甘草、山药、五味、白芍、破故纸，补肺、扶肾、平肝而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝
  • 当前页：动气
  • 下一页：头晕
<<< 返回本书目录
  1. 动气《周慎斋遗书》
  2. 动气（新法参景岳全书）《伤寒指掌》
  3. 动气《伤寒明理论》
  4. 动输《黄帝内经·灵枢》
  5. 动气《伤寒六书》
  6. 动暑《温热暑疫全书》
  7. 动气《伤寒六书》
  8. 动腧《灵枢悬解》
  9. 动气《伤寒括要》
  10. 动胎腰腹痛方《外台秘要》
  11. 动气《景岳全书》
  12. 动态γ计数检测《胃肠动力检查手册》
  13. 动气《丹溪手镜》
  14. 动态食管测压《胃肠动力检查手册》
  15. 动脉阻塞或狭窄视网膜病变【疾病大全】
  16. 动物的类群和生物学分类上的位置《实验动物科学》
  17. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  18. 动物肝粥【方剂大全】
  19. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  20. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  21. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  22. 动物类《中药炮制》
  23. 动脉粥样硬化动物模型《动脉粥样硬化》
  24. 动物类食疗方《食疗方》
  25. 动脉粥样硬化参考文献《动脉粥样硬化》
  26. 动物模型《动脉粥样硬化》
  27. 动脉粥样硬化　Atherosclerosis《心脏病学》
  28. 动物模型的分类《实验动物科学》
  29. 动脉粥样硬化【疾病症状】
  30. 动物模型的复制方法《实验动物科学》
  1. 动气《周慎斋遗书》
  2. 动气《医述》
  3. 动气《伤寒六书》
  4. 动气《医学纲目》
  5. 动气《伤寒六书》
  6. 动气《中医词典》
  7. 动气《丹溪手镜》
  8. 动气《景岳全书》
  9. 动气《医效秘传》
  10. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  11. 动气《伤寒明理论》
  12. 动脉粥样硬化发生机制学说《病理学》
  13. 动气《伤寒括要》
  14. 动脉粥样硬化动物模型《动脉粥样硬化》
  15. 动气（新法参景岳全书）《伤寒指掌》
  16. 动脉粥样硬化的危险因素《病理学》
  17. 动气续法《医学纲目》
  18. 动脉粥样硬化《动脉粥样硬化》
  19. 动输《黄帝内经·灵枢》
  20. 动脉粥样硬化《老年学》
  21. 动暑《中医词典》
  22. 动脉粥样硬化《心脏病学》
  23. 动暑《温热暑疫全书》
  24. 动脉粥样硬化《病理学》
  25. 动腧《灵枢悬解》
  26. 动脉粥样硬化《自我调养巧治病》
  27. 动胎腰腹痛方三首《外台秘要》
  28. 动脉粥样硬化《自我调养巧治病》
  29. 动态γ计数检测《胃肠动力检查手册》
  30. 动脉粥样硬化《默克家庭诊疗手册》
  31. 动态食管测压《胃肠动力检查手册》


头晕_《周慎斋遗书》_中医医论_【岐黄之术】

头晕

头晕

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之首，病患头晕，清阳不升也。头重不能抬起，阳虚不能撑持也。

头晕有肾虚而阳无所附者，有血虚火升者，有脾虚生痰者，有寒凉伤其中气，不能升发，故上焦元气虚而晕者，有肺虚肝木无制而晕者。

中气虚则脾不运化，以致生痰上逆而头晕者，四君子加半夏、天麻。

五更头晕，阳气不足也。盖阳主动，动则阳气上升，故不晕，五更静极，阳气虚则潜于下，肾虚阳无所附而晕，六味汤加人参；血虚火升而晕，芎归芍药汤；脾虚生痰，四君子加半夏、天麻；寒凉伤气，气虚而晕，补中益气加附子；肝木无制而晕，黄 建中汤；血虚头晕，便燥，归身、白芍、生地各一钱，川芎八分，荆芥七分，细辛一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动气
  • 当前页：头晕
  • 下一页：头鸣
<<< 返回本书目录
  1. 头晕【疾病症状】
  2. 头晕【中药主治】
  3. 头晕《周慎斋遗书》
  4. 头晕【方剂主治】
  5. 头晕《续名医类案》
  6. 头晕耳鸣【中药主治】
  7. 头晕《扁鹊心书》
  8. 头晕耳鸣【方剂主治】
  9. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  10. 头晕目眩【中药主治】
  11. 头与脏腑经络的关系《中医刺灸》
  12. 头晕目眩【方剂主治】
  13. 头摇大小总论合参《冯氏锦囊秘录》
  14. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  15. 头摇【疾病症状】
  16. 头晕如房屋旋转【疾病症状】
  17. 头眩证《明医指掌》
  18. 头晕头痛【中药主治】
  19. 头眩章《医学妙谛》
  20. 头晕眼花【方剂主治】
  21. 头眩偏痛痧《痧胀玉衡》
  22. 头胀【疾病症状】
  23. 头眩目晕痰壅将危《胎产秘书》
  24. 头针操作方法《中医刺灸》
  25. 头眩门《丹台玉案》
  26. 头针疗法《针灸学》
  27. 头眩【方剂主治】
  28. 头针疗法《中医刺灸》
  29. 头眩《杂病治例》
  30. 头针适应范围《中医刺灸》
  1. 头晕《周慎斋遗书》
  2. 头晕《续名医类案》
  3. 头晕《中医内科学》
  4. 头晕《中医词典》
  5. 头晕《扁鹊心书》
  6. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  7. 头晕方《仁术便览》
  8. 头与脏腑经络的关系《中医刺灸》
  9. 头晕昏倒《奇效简便良方》
  10. 头痈《万氏秘传外科心法》
  11. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  12. 头摇大小总论合参《冯氏锦囊秘录》
  13. 头运眼花《中医词典》
  14. 头摇《医述》
  15. 头胀《中医词典》
  16. 头摇《中医词典》
  17. 头胀《广瘟疫论》
  18. 头摇《中医名词词典》
  19. 头针操作方法《中医刺灸》
  20. 头眩证《明医指掌》
  21. 头针疗法《中医名词词典》
  22. 头眩章《医学妙谛》
  23. 头针疗法《中医刺灸》
  24. 头眩偏痛痧《痧胀玉衡》
  25. 头针疗法《中医词典》
  26. 头眩偏痛痧《中医词典》
  27. 头针疗法《针灸学》
  28. 头眩目晕痰壅将危《胎产秘书》
  29. 头针适应范围《中医刺灸》
  30. 头眩门《丹台玉案》
  31. 头针注意事项《中医刺灸》


头鸣_《周慎斋遗书》_中医医论_【岐黄之术】

头鸣

头鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

午后头鸣困倦，乃阴中之阳不足也。阴中之阳不足则脾不升，脾不升则肺不降。肺者，秋之脏也；午后者，秋之令也。秋为金，金主声，不降故头鸣也。脾不升则阳衰而阴盛，所以困倦也。宜升、柴、 、术醒脾而补阳。阳者，胸中真气，所谓膻中之阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头晕
  • 当前页：头鸣
  • 下一页：暴死
<<< 返回本书目录
  1. 头鸣《周慎斋遗书》
  2. 头目不利【方剂主治】
  3. 头面诸病《卫生宝鉴》
  4. 头目不清【方剂主治】
  5. 头面肿《景岳全书》
  6. 头目昏疼【方剂主治】
  7. 头面肿《丹溪治法心要》
  8. 头目昏眩【方剂主治】
  9. 头-面血管瘤综合征【疾病大全】
  10. 头目昏晕【方剂主治】
  11. 头面虚肿【方剂主治】
  12. 头目昏重【方剂主治】
  13. 头面手足瘰疮漏《千金宝要》
  14. 头目痛（附脑痛、眉骨痛）《脉因证治》
  15. 头面生疮【方剂主治】
  16. 头目眩晕《女科证治准绳》
  17. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  18. 头目眩晕《证治准绳·女科》
  19. 头面身体生疮《幼幼新书》
  20. 头目眩晕【中药主治】
  21. 头面门《针灸大成》
  22. 头目眩晕【方剂主治】
  23. 头面门《奇方类编》
  24. 头目眩晕门-妇科心镜（上）《古今医统大全》
  25. 头面门《跌损妙方》
  26. 头目晕沉【疾病症状】
  27. 头面颈项外症不可针灸《医门补要》
  28. 头目肿《经验麻科》
  29. 头面红疖及软疖《儿科萃精》
  30. 头盆不称【疾病症状】
  1. 头鸣《周慎斋遗书》
  2. 头面肿痛《医法圆通》
  3. 头鸣秘方《华佗神方》
  4. 头面肿满《奇效简便良方》
  5. 头目鼻耳伤《证治准绳·疡医》
  6. 头面肿《丹溪治法心要》
  7. 头目不清利《中医词典》
  8. 头面肿《景岳全书》
  9. 头目类《察病指南》
  10. 头面正中线《中医词典》
  11. 头目痛（附脑痛、眉骨痛）《脉因证治》
  12. 头面癣疮《奇效简便良方》
  13. 头目眩晕《证治准绳·女科》
  14. 头面手足瘰疮漏《千金宝要》
  15. 头目眩晕《女科证治准绳》
  16. 头面身体诸久疮候《诸病源候论》
  17. 头目眩晕门（妇科心镜 上）《古今医统大全》
  18. 头面身体诸疮候《诸病源候论》
  19. 头目肿《经验麻科》
  20. 头面身体诸疮候《诸病源候论》
  21. 头脑夹风《奇效简便良方》
  22. 头面身体生疮《幼幼新书》
  23. 头脑鸣响《中医词典》
  24. 头面上疮《傅青主男科》
  25. 头脑鸣响《急救广生集》
  26. 头面门《跌损妙方》
  27. 头脑鸣响《奇方类编》
  28. 头面门《针灸大成》
  29. 头脑鸣响异常《奇效简便良方》
  30. 头面颈项外症不可针灸《医门补要》
  31. 头皮过早地变白《常见病自测》


暴死_《周慎斋遗书》_中医医论_【岐黄之术】

暴死

暴死

  • 上一页
  • 目录
  • 相关
  • 下一页

暴病暴死，多属于火，宜左金丸。

暴死有痰声，名痰厥。四君子汤加竹沥、姜汁。

暴怒暴死，名气厥。木香、沉香、槟榔、枳实、乌药。

中气暴死，六君子加天麻。

中寒暴死，附子理中汤。

中热、中 暴死，冷水抉开口灌之，后服三黄汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头鸣
  • 当前页：暴死
  • 下一页：阳痿
<<< 返回本书目录
  1. 暴死《周慎斋遗书》
  2. 暴吐、暴泻、虚脱《名师垂教》
  3. 暴食后急性腹痛【疾病症状】
  4. 暴下方《苏沈良方》
  5. 暴晒后的皮肤损害【疾病症状】
  6. 暴泻《幼幼新书》
  7. 暴热咳方《外台秘要》
  8. 暴泻【疾病大全】
  9. 暴怒【疾病症状】
  10. 暴牙【疾病症状】
  11. 暴盲《中医眼科学》
  12. 暴喑《药症忌宜》
  13. 暴盲《张氏医通》
  14. 暴饮暴食【疾病症状】
  15. 暴盲《目经大成》
  16. 暴胀的颞浅动脉【疾病症状】
  17. 暴马子【中药大全】
  18. 暴肿满方《外台秘要》
  19. 暴露性角膜炎【疾病大全】
  20. 暴注《扁鹊心书》
  21. 暴露赤眼生翳《银海精微》
  22. 暴注《药症忌宜》
  23. 暴痢【疾病大全】
  24. 爆发性水泻【疾病症状】
  25. 暴力作用后腹痛【疾病症状】
  26. 爆发与流行的调查《流行病学》
  27. 暴力冲动行为【疾病症状】
  28. 爆裂性眼眶骨折【疾病大全】
  29. 暴渴《圣济总录》
  30. 爆裂音【疾病症状】
  1. 暴死《周慎斋遗书》
  2. 暴室《中医词典》
  3. 暴死暴病《医学纲目》
  4. 暴食性障碍《默克家庭诊疗手册》
  5. 暴死门《医方考》
  6. 暴伤寒冷喘嗽失音《急救广生集》
  7. 暴嗽《中医词典》
  8. 暴热咳方二首《外台秘要》
  9. 暴嗽《医学纲目》
  10. 暴热《中医词典》
  11. 暴吐、暴泻、虚脱《名师垂教》
  12. 暴热《中医名词词典》
  13. 暴下方《苏沈良方》
  14. 暴气嗽候《诸病源候论》
  15. 暴痫《中医词典》
  16. 暴气《中医词典》
  17. 暴泄《中医词典》
  18. 暴仆《中医词典》
  19. 暴泻《中医词典》
  20. 暴仆《中医名词词典》
  21. 暴泻《幼幼新书》
  22. 暴疟《中医词典》
  23. 暴泻《证治准绳·幼科》
  24. 暴盲《中医眼科学》
  25. 暴哑《中医词典》
  26. 暴盲《目经大成》
  27. 暴喑《药症忌宜》
  28. 暴盲《张氏医通》
  29. 暴瘖《中医词典》
  30. 暴盲《中医词典》
  31. 暴郁《中医词典》


阳痿_《周慎斋遗书》_中医医论_【岐黄之术】

阳痿

阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳痿多属于寒，琐阳固精，肉苁蓉壮阳，菟丝子添精，杞子升发阳气，或建中汤以温之阳痿，少年贫贱人犯之，多属于郁。宜逍遥散以通之，再用白蒺藜炒去刺成末，水法丸

验案

一人素腹痛，遇寒饮食即发，后有阳痿之疾。此阴中阳虚也，宜壮阳，退阴中伏火。肉苁蓉三两，虎骨、熟地、黄 各二两，杞子五两，菟丝子十二两，人参、鹿茸各一两，黄柏五钱，蜜丸。空心，白汤下五十丸。

一人二十七八，奇贫，鳏居，郁郁不乐，遂成痿症，终年不举。温补之药不绝而病日甚，火升于头不可俯。清之、降之皆不效，服建中汤稍安。一日读本草，见蒺藜一名旱草，得火气而生，能通人身真阳，解心经之火郁。因用斤余，炒香去刺为末，五日效，月余诸证皆愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴死
  • 当前页：阳痿
  • 下一页：遗精（白浊、沥精、遗尿）
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《周慎斋遗书》
  2. 阳痿《医学摘粹》
  3. 阳痿《金针秘传》
  4. 阳痿《医学摘粹》
  5. 阳痿《中医内科学》
  6. 阳痿《古今医案按》
  7. 阳痿《针灸学》
  8. 阳痿《张聿青医案》
  9. 阳痿《灸法秘传》
  10. 阳痿《临证指南医案》
  11. 阳痿、早泄《自我调养巧治病》
  12. 阳痿《医述》
  13. 阳痿1年《名师垂教》
  14. 阳痿《中医词典》
  15. 阳痿1年余《名师垂教》
  16. 阳痿《景岳全书》
  17. 阳痿不举《傅青主男科》
  18. 阳痿《中医名词词典》
  19. 阳痿部《本草易读》
  20. 阳痿《默克家庭诊疗手册》
  21. 阳痿方《古代房中秘方》
  22. 阳萎性不育《古代房中秘方》
  23. 阳痿论治《类证治裁》
  24. 阳萎《普济方·针灸》
  25. 阳卫五十五法《针灸神书》
  26. 阳萎《气功外气疗法》
  27. 阳乌《证类本草》
  28. 阳维阴维脉循行经文《刺灸心法要诀》
  29. 阳物《中医词典》
  30. 阳维阴维脉循行经文《医宗金鉴》
  31. 阳物割落伤口不合《奇效简便良方》


遗精（白浊、沥精、遗尿）_《周慎斋遗书》_中医医论_【岐黄之术】

遗精（白浊、沥精、遗尿）
在线购买《周慎斋遗书》正版书籍

遗精（白浊、沥精、遗尿）

  • 上一页
  • 目录
  • 相关
  • 下一页

心藏神，肾藏精；心、肾者，精神之根蒂也。凡男子思虑过度，则水火不交，快欲恣情而精元失守，尿前尿后凝面澄底，故曰浊。盖心包络脉贯于心，贼火一动，则盗汗浊精，所以心动者神疲，神游者精散，昼之所思，即夜之所梦也。今人每用牡蛎、螵蛸、菟丝涩精，随止随发，惟知固肾，不知治心，殊不如神不归舍精元无主，安能自守哉？心血既亏，相火必旺，所以中焦湿热淫气不清，溢上则为痰涎，降下则为白浊。其原因湿热溷浊，故土燥水浊，土坚水清。治法宜抑火养心、安脾滋肾，则水火相交，其流自清矣。沥精必分虚实，实者清心利水，虚者滋阴养血，不利水而自安。沥证甚则尿血，阴中痛不可忍，宜内以养阴，外以炒盐煎汤洗之，证自愈也。其原尿前行房过则涩，尿后行房过则遗，故有遗尿、沥精之患。

盖肾气浊降，当以升提缩泉绝欲，方能拔去病根，否则终身滴沥。遗尿，宜缩泉丸；沥精、白浊，水火厘清饮、琥珀散；遗久下陷，玉门不闭，不时漏精，黄 、人参、甘草、白术、川芎、升麻、当归、远志、地骨皮、杜仲、破故、杞子、莲子，姜水煎服。

缩泉丸

益智仁（盐炒） 乌药（各四两，共末） 山药（六两） 打糊丸，空心米饮下七十丸。如房劳伤，加补骨脂四两。

水火厘清饮

茯苓 芡实 石莲 益智 萆 山药（等分） 甘草（减半） 尿色赤，加麦冬、泽泻、黄芩；小便数，加乌药、菖蒲。

琥珀散

琥珀（三钱） 滑石（二两） 甘草（一钱半） 海金砂（五钱） 为末，每服二钱，灯心汤下气血不足，固而遗沥，保元汤加芡实、山药、益智；小便不利加归身、牛膝。

凡梦遗起于包络血亏，君不主令，相火代之，湿热下流于小肠，宜清心养血，不可用寒药。宜归脾汤、元参、黄 ，加芡实、莲须、元眼肉为丸。若有用寒凉药过多者，补中益气汤加附子；若用热药过多者，加茯神、远志、黄柏。

虚劳小便精出，口干心烦，枸杞子散、固精丸。虚劳白淫，小便不止，精气不固，安神丸。小腹急痛，便溺失精，出白液，大建中汤。赤白浊，苍术、白术、柴胡、升麻、陈皮、半夏、茯苓、甘草各一钱。一帖后，升麻减七分。男子白浊，女子白带，椒目、白芷各一钱

枸杞子散

杞子 龙骨（各一两） 覆盆子 白芍（各七钱半） 麦冬（一两半） 北味（七钱半） 共末，每服二钱，或温酒，或米汤饮下。

固精丸（通治遗精、白浊。）

鱼胞（炒焦黄色） 归身 沙蒺藜（炒，各一两） 蜜丸，白滚汤下。

安神丸

龙骨（一两） 诃子肉（七枚） 砂仁（五钱） 面糊丸，朱砂一两为衣，空心温酒下二三丸。大便闭，葱白汤下。

大建中汤

黄 远志 归身 泽泻（各二两） 白芍 人参 甘草 龙骨（各一两） 生姜煎服。

验案

一人腹中不和，知饱不知饥，胸膈饱闷，脾虚也。常发火喉痛，口唇生疮，牙根作胀，齿缝，阳精下降名曰下消。善治不如善养。用补中益气汤散上焦之火，六味汤以实下焦之肾，所

一人鼻左常患臭鸭子气，暂或遗精，肺脉微大，左关无力不清，右尺微细。此阳盛阴虚，肝不纳气故耳。用补中益气汤加辛夷、蔓荆、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿
  • 当前页：遗精（白浊、沥精、遗尿）
  • 下一页：淋
<<< 返回本书目录
  1. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  2. 遗精案《丁甘仁医案》
  3. 遗精【方剂主治】
  4. 遗精白浊【方剂主治】
  5. 遗精【中药主治】
  6. 遗精白浊皆由心肾两虚辨《叶选医衡》
  7. 遗精【疾病大全】
  8. 遗精盗汗【方剂主治】
  9. 遗精【疾病症状】
  10. 遗精的中医食疗《老年食养食疗》
  11. 遗精《中医内科学》
  12. 遗精淋浊门《王旭高临证医案》
  13. 遗精《证治准绳·杂病》
  14. 遗精门《张氏医通》
  15. 遗精《证治准绳·类方》
  16. 遗精梦泄《本草纲目》完整版
  17. 遗精《证治汇补》
  18. 遗精梦泄论《理虚元鉴》
  19. 遗精《针灸学》
  20. 遗精总括《医宗金鉴》
  21. 遗精《张聿青医案》
  22. 遗精总括《杂病心法要诀》
  23. 遗精《张氏医通》
  24. 遗路死《洗冤集录》
  25. 遗精《杂病广要》
  26. 遗溺《古今名医汇粹》
  27. 遗精《医学心悟》
  28. 遗溺《景岳全书》
  29. 遗精《医学见能》
  30. 遗溺《灸法秘传》
  1. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  2. 遗精《灸法秘传》
  3. 遗精案《丁甘仁医案》
  4. 遗精《针灸学》
  5. 遗精白浊皆由心肾两虚辨《叶选医衡》
  6. 遗精《何澹安医案》
  7. 遗精的中医食疗《老年食养食疗》
  8. 遗精《也是山人医案》
  9. 遗精健忘《傅青主男科》
  10. 遗精《医学见能》
  11. 遗精淋浊门《王旭高临证医案》
  12. 遗精《叶天士医案精华》
  13. 遗精门《张氏医通》
  14. 遗精《时方妙用》
  15. 遗精梦泄论《理虚元鉴》
  16. 遗精《邵兰荪医案》
  17. 遗精秘方《华佗神方》
  18. 遗精《中医内科学》
  19. 遗精诗《医学实在易》
  20. 遗精《医学从众录》
  21. 遗精主方《痰火点雪》
  22. 遗精《秘传证治要诀及类方》
  23. 遗精总括《医宗金鉴》
  24. 遗精《医学实在易》
  25. 遗精总括《杂病心法要诀》
  26. 遗精《回春录》
  27. 遗沥《中医词典》
  28. 遗精《血证论》
  29. 遗粮汤（加味遗粮汤）《仁术便览》
  30. 遗精《医学心悟》
  31. 遗路死《洗冤集录》


淋_《周慎斋遗书》_中医医论_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

淋闭，虚则补其母，清肺气而泻火。渴而大便闭，小便赤，热在上焦气分，宜利膀胱，清心莲子饮；不渴而闭，热在下焦血分，宜滋阴，四物汤加黄柏、知母。无阳则阴无以生，无阴则阳无以化。血虚气滞，下焦热也，滋肾丸空心送下百丸，前阴必下异物为验。因房劳腰肾如坐水中，用补中益气加附子。久病不愈，益智、小茴、滑石煎服。

暑湿而作淋痛者，车前，滑石、木通、栀子各二钱，桂心三分，灯心煎服。

淋证因房劳度，宜温肾，八珍汤加茯神、杜仲、杞子各一钱。如阴囊冰冷者，补中益气汤加附子。淋久则气下陷，囊冷则下焦虚寒，故温而升之也。

沙淋，小水不得出，用猪尿胞一枚，口头入小竹管，内将口气吹满，用绳扎紧尿胞，插在尿孔内，解去所扎绳，将所吹气挤送在内，其尿自出无滞。

石淋，用土牛膝一握，煎汤，入麝香半分、乳香三分服。

凡淋痛者为实，不痛者为虚。实用升麻 葛根汤加连翘、木通；虚用补中益气汤。

血淋，用车前叶煎汤；石淋，用琉璃，研末酒下，有效。

验案

一人患淋而嗽，此脾气不舒，不能升阳，致浊火下行，而肺气不能受脾土之润，故又兼嗽也。用陈皮、白术、当归、白芍、茯苓、柴胡、升麻，则淋或反甚而后可止也。盖苓、术起脾、柴、升提清，清气初升，则浊阴愈降，故初必反甚，久则清尽升而浊尽消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精（白浊、沥精、遗尿）
  • 当前页：淋
  • 下一页：小便不通
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《周慎斋遗书》
  2. 淋《丹溪心法》
  3. 淋《丹溪治法心要》
  4. 淋《儒门事亲》
  5. 淋《友渔斋医话》
  6. 淋《顾松园医镜》
  7. 淋《金匮钩玄》
  8. 淋《济阴纲目》
  9. 淋《女科证治准绳》
  10. 淋《医碥》
  11. 淋《女科证治准绳》
  12. 淋《医碥》
  13. 淋（附小便不禁 肾脏风）《脉因证治》
  14. 淋《证治准绳·杂病》
  15. 淋巴《口腔科学》
  16. 淋《证治准绳·女科》
  17. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  18. 淋《证治准绳·女科》
  19. 淋巴癌《基因与疾病》
  20. 淋《证治准绳·类方》
  21. 淋巴干歌诀《人体解剖学歌诀》
  22. 淋《张氏医通》
  23. 淋巴管《人体解剖学》
  24. 淋《证治准绳·幼科》
  25. 淋巴管《组织学与胚胎学》
  26. 淋《医述》
  27. 淋巴管瘤《临床激光治疗学》
  28. 淋《医学入门》
  29. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  30. 淋《推求师意》
  31. 淋巴管系统《组织学与胚胎学》


小便不通_《周慎斋遗书》_中医医论_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

小便以气化为主，盖膀胱为州都，津液气化所出也。如闭而渴，则热伤上焦气分，宜理肺气之化，生脉散加桔梗；闭而不渴，则热伤下焦血分，滋肾丸。中有湿热，亦不渴而闭，五苓小便不利腹胀，火在下焦也，血化为水，必成中满，用细辛升少阴肾水，以降其火，然后佐以利下药，其胀自消。

验案

一人大哭之后，小便不利而小腹痛。此乃悲哀伤肺，肺乃津液之化原，膀胱乃津液之腑；化原伤，膀胱津液亦枯，故命火为患，小便不利而痛也。以甘寒保肺生津之药调之。

一人小便不通，渐成中满，腹坚大如石，腿胀出黄水，双睛突出，昼夜不睡，饮食不能进。盖无阳则阴不长，无阴则阳不化。用滋肾丸。少时前阴火烧，便如泉涌而肿消。

一人年老，因入房忍而不泄，小便不利，诸药不效。此肾虚气滞血凝也，用土牛膝捣汁，酒服二碗。小便出物长三寸，长六寸者二虫，遂愈。

一人小便不通，诸药不效。用吴萸、牛膝二味煎服，即通。

一人心思过度，房劳不节，小便涩痛，心脉浮散，左尺涩如刀割。此心遗热于小肠，以致肾水枯涸，成阴虚火动也。用人参五钱，山药三两，茯苓、生地、枣仁各二两，元肉丸。

空心白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：小便不通
  • 下一页：二便不通
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《周慎斋遗书》
  2. 小便不通《竹林女科证治》
  3. 小便不通《伤寒六书》
  4. 小便不通《仁术便览》
  5. 小便不通《丹溪治法心要》
  6. 小便不通《金匮翼》
  7. 小便不通《奇效简便良方》
  8. 小便不通《医学心悟》
  9. 小便不通《奇效简便良方》
  10. 小便不通《丹溪心法》
  11. 小便不通《仁斋直指方论（附补遗）》
  12. 小便不通《卫生易简方》
  13. 小便不通《杂病心法要诀》
  14. 小便不通《保婴撮要》
  15. 小便不通《沈氏女科辑要》
  16. 小便不通《保婴撮要》
  17. 小便不通《幼科铁镜》
  18. 小便不通《济阴纲目》
  19. 小便不通《也是山人医案》
  20. 小便不通《医碥》
  21. 小便不通《女科折衷纂要》
  22. 小便不通《医碥》
  23. 小便不通《金匮钩玄》
  24. 小便不通《证治准绳·杂病》
  25. 小便不通《盘珠集胎产症治》
  26. 小便不通《证治准绳·女科》
  27. 小便不通《评注产科心法》
  28. 小便不通《证治准绳·类方》
  29. 小便不通《女科证治准绳》
  30. 小便不通《张氏医通》
  31. 小便不通《是斋百一选方》


二便不通_《周慎斋遗书》_中医医论_【岐黄之术】

二便不通

二便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

北方黑色入通乎肾，开窍于二阴。二阴，大小便也，故肾司二便。二便不通，则肾水竭，水竭则火燥。老人便燥多由于此。

验案

一人厥阴肿痛，小腹作胀，医用承气下之，又用五苓利之，遂大小便不通。予诊之，病在厥阴，真寒证也。误用下利，阴盛隔阳，大便空者，小便利。用干姜、肉桂、枳壳各一钱，升、柴各五分，吴萸三分，煎服，大便行；又用升麻、甘草梢各三分，吴萸二分，干葛、赤芍、炮姜、肉桂、槟榔、木通各一钱，小便通而愈。

一人大便十日一解，小便短少，面上发癣。此阳气下陷，下焦化燥火也。用补中益气汤倍归身，加红花、丹皮、黑栀子，升阳润燥，清下焦之热而愈。（张东扶曰∶前后分通，亦是一法，世医杂施妄治，当以此为法。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：二便不通
  • 下一页：耳
<<< 返回本书目录
  1. 二便不通《周慎斋遗书》
  2. 二便不通【中药主治】
  3. 二便不通《续名医类案》
  4. 二便不通【方剂主治】
  5. 二便不通《景景医话》
  6. 二便不通论治《类证治裁》
  7. 二便不通《古今医案按》
  8. 二便不通门《养生导引法》
  9. 二便不利【方剂主治】
  10. 二便不通门《养生导引秘籍》
  11. 二便不利【中药主治】
  12. 二便忽闭《药症忌宜》
  13. 二便不禁《止园医话》
  14. 二便门《古今名医汇粹》
  15. 二便闭《寿世保元》
  16. 二便秘结《儿科萃精》
  17. 二便《推拿抉微》
  18. 二便秘结《医宗金鉴》
  19. 二贝丸【方剂大全】
  20. 二便秘利《冯氏锦囊秘录》
  21. 二宝散【方剂大全】
  22. 二便秘涩《张氏医通》
  23. 二宝丹【方剂大全】
  24. 二便色白《保婴撮要》
  25. 二百味花草膏【方剂大全】
  26. 二便色白《张氏医通》
  27. 二白丸【方剂大全】
  28. 二便下血《儿科要略》
  29. 二白汤【方剂大全】
  30. 二便证治《幼幼集成》
  1. 二便不通《周慎斋遗书》
  2. 二便不通《竹林女科证治》
  3. 二便不通《松峰说疫》
  4. 二便不通《明医指掌》
  5. 二便不通简便方《幼幼集成》
  6. 二便不通《古今医案按》
  7. 二便不通论治《类证治裁》
  8. 二便不通《续名医类案》
  9. 二便不通门《养生导引秘籍》
  10. 二便不通《景景医话》
  11. 二便不通门《养生导引法》
  12. 二便不利《医法圆通》
  13. 二便关格《回生集》
  14. 二便不禁《止园医话》
  15. 二便忽闭《药症忌宜》
  16. 二便病《医理真传》
  17. 二便门《古今名医汇粹》
  18. 二便闭《友渔斋医话》
  19. 二便秘结《医宗金鉴》
  20. 二便闭《寿世保元》
  21. 二便秘结《儿科萃精》
  22. 二便《推拿抉微》
  23. 二便秘结《幼科心法要诀》
  24. 二百味花草膏《医方考》
  25. 二便秘利《冯氏锦囊秘录》
  26. 二百味草花膏《冯氏锦囊秘录》
  27. 二便秘涩《张氏医通》
  28. 二白《针灸学》
  29. 二便色白《张氏医通》
  30. 二白《中医词典》
  31. 二便色白《保婴撮要》


耳_《周慎斋遗书》_中医医论_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳病，少阳证也。足少阳支脉，从耳后入耳中。少阳为相火，宜清之。

验案

一人耳聋，服益气汤、十全汤，病愈后，喉中作痒有痰，一二月复耳鸣。诊之脉浮滑。

此痰气留于脾胃也，无火不动痰。用补中益气汤加黄柏三分，菖蒲一分。

一人耳痒，胸膈饱闷，火郁于少阳胆也。用柴胡、半夏、黄 、白芍各一钱，人参、甘草、紫苏、陈皮各五分，姜、枣煎服。以散火固表。

一人久劳，腰痛耳聋，心胸不开，尝有火发。六味汤加细辛二分，菖蒲三分，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不通
  • 当前页：耳
  • 下一页：目
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《周慎斋遗书》
  2. 耳《医学心悟》
  3. 耳《冷庐医话》
  4. 耳《医学心悟》
  5. 耳《丹溪手镜》
  6. 耳《本草从新》
  7. 耳《丹溪治法心要》
  8. 耳《古今医案按》
  9. 耳《友渔斋医话》
  10. 耳《医碥》
  11. 耳《奇效简便良方》
  12. 耳《医碥》
  13. 耳《秘传证治要诀及类方》
  14. 耳《临证指南医案》
  15. 耳《奇症汇》
  16. 耳《普济方·针灸》
  17. 耳《脉因证治》
  18. 耳《证治准绳·杂病》
  19. 耳《也是山人医案》
  20. 耳《张氏医通》
  21. 耳《急救良方》
  22. 耳《张氏医通》
  23. 耳《慈幼新书》
  24. 耳《证治准绳·幼科》
  25. 耳《本草图经》
  26. 耳《证治准绳·幼科》
  27. 耳《组织学与胚胎学》
  28. 耳《医述》
  29. 耳（百虫入耳）《医学心悟》
  30. 耳《医学入门》
  31. 耳（疒呙）疣目《中医词典》


目_《周慎斋遗书》_中医医论_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

目痛，血热有火，用当归、生地、柏子仁各四钱，蒺藜、甘菊各二钱，杞子五钱，黄柏五分，川连、黄芩各三分，生姜三片，灯心二十段，竹叶二十片，水三碗，煎一碗半服。

目胀高出寸许，出脓血，名曰目脔。因脾胃不能生金制木，肝邪上乘于目也。初起，黄当归补血汤可治。若日久，宜 以保肺扶阳，茯苓去脾中湿热，木贼疏肝，归身养血，白术扶脾，陈皮醒脾，木香以通之，川芎以行之，桂制芍以敛之，可安也。后再以逍遥散调之。老人眼昏，因肝热叶枯，胆汁减，宜资心火以补肝，用生姜、陈皮、细辛补之，芍药、大黄泻之。目疾因脾胃有痰饮，渍浸于肝，久则昏眩。神曲四两，朱砂一两， 磁石二两，蜜丸，米饮下五十丸，日进三服。一方加夜明砂。

验案

一人丧子悲哀太过，两目肿痛，用独参汤而愈。盖悲哀则伤肺，金虚则木寡于畏，肝火上逆而目痛。人参补肺，肺旺则木沉火降也。

一人六月间劳役过度，患左眼痛，白珠红如血，皮肿浓难开，脔肉攀黑珠，足冷过膝，当面不见人，诸药不效。予诊之，心火乘脾也。用杞子、柏子仁各五钱，归身、生地各四钱，甘菊、蒺藜各二钱，黄连、黄芩、黄柏各二分，竹叶十片，姜三片，大枣二枚，十帖愈。

鼻塞，用荜澄茄、薄荷、白芷三味，同煎服。

鼻中壅塞，涕出不已，气不通。用辛夷、细辛、 本、川芎、升麻、木通、防风、苍耳、羌活、白芷、甘草，姜、水煎。

鼻流清涕，过夜结成长条似葱白，此脑寒胃热也。宜白芷、辛夷、荆芥、连翘之属。

鼻流浊涕，名曰鼻渊，胆移热于脑也。宜小柴胡汤，外用吹药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：目
  • 下一页：牙
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《周慎斋遗书》
  2. 目《医学心悟》
  3. 目《冷庐医话》
  4. 目《医学心悟》
  5. 目《丹溪手镜》
  6. 目《目经大成》
  7. 目《奇症汇》
  8. 目《古今医案按》
  9. 目《脉因证治》
  10. 目《临证指南医案》
  11. 目《痘疹心法要诀》
  12. 目《证治准绳·杂病》
  13. 目《也是山人医案》
  14. 目《张氏医通》
  15. 目《慈幼新书》
  16. 目《医述》
  17. 目（目巟）（目巟）《中医词典》
  18. 目《证类本草》
  19. 目（目芒）（目芒）《中医词典》
  20. 目《续名医类案》
  21. 目?《圣济总录》
  22. 目《续名医类案》
  23. 目HT《儒门事亲》
  24. 目《中医词典》
  25. 目暗《松峰说疫》
  26. 目《中医名词词典》
  27. 目暗不明《中医词典》
  28. 目《经络全书》
  29. 目暗不明候《巢氏病源补养宣导法》
  30. 木蛭毒疮《中医词典》
  31. 目暗不明候《诸病源候论》


牙_《周慎斋遗书》_中医医论_【岐黄之术】

牙

牙

  • 上一页
  • 目录
  • 相关
  • 下一页

牙根烂，非胃火也，因肾水不足，太阳膀胱之火横行，而与心火合炽者，须泻心汤加减凡阴虚火动升上齿痛者，四物汤合升麻 葛根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：牙
  • 下一页：舌
<<< 返回本书目录
  1. 牙《周慎斋遗书》
  2. 牙槽风《扁鹊心书》
  3. 牙《也是山人医案》
  4. 牙槽脓肿《家庭医学百科-医疗康复篇》
  5. 牙《临证指南医案》
  6. 牙槽突型【疾病症状】
  7. 牙《急救良方》
  8. 牙齿《本草纲目》完整版
  9. 鸭嘴癀【中药大全】
  10. 牙齿《本草从新》
  11. 鸭嘴花【中药大全】
  12. 牙齿《古今医案按》
  13. 鸭肫衣【中药大全】
  14. 牙齿《古今医鉴》
  15. 鸭粥【方剂大全】
  16. 牙齿《急救广生集》
  17. 鸭跖花【中药大全】
  18. 牙齿《仁术便览》
  19. 鸭跖草【中药大全】
  20. 牙齿《寿世保元》
  21. 鸭跖草《本草纲目》图文版
  22. 牙齿《万病回春》
  23. 鸭跖草《本草纲目》完整版
  24. 牙齿《卫生易简方》
  25. 鸭皂树皮【中药大全】
  26. 牙齿《医学入门》
  27. 鸭皂树根【中药大全】
  28. 牙齿（马牙）《本草纲目》完整版
  29. 鸭血【中药大全】
  30. 牙齿病论《小儿卫生总微论方》
  1. 牙《周慎斋遗书》
  2. 牙《临证指南医案》
  3. 牙《也是山人医案》
  4. 牙《中医词典》
  5. 牙《急救良方》
  6. 牙《中医词典》
  7. 牙《人体解剖学》
  8. 鸭子煎《医学入门》
  9. 牙（齿宣）《中医词典》
  10. 鸭跖草《中药学》
  11. 牙（核）疳《万氏秘传外科心法》
  12. 鸭跖草《证类本草》
  13. 牙HT《重订囊秘喉书》
  14. 鸭跖草《医学入门》
  15. 牙HT门方论《疡医大全》
  16. 鸭跖草《本草纲目》
  17. 牙XX《中医词典》
  18. 鸭通汤《备急千金要方》
  19. 牙XX（tā靸）《中医词典》
  20. 鸭溏《中医词典》
  21. 牙槽风《中医词典》
  22. 鸭肉（《名医别录》）《中医饮食营养学》
  23. 牙槽风《重订囊秘喉书》
  24. 鸭肉《本草求真》
  25. 牙槽风《扁鹊心书》
  26. 鸭肉《饮食须知》
  27. 牙槽骨骨折《急诊医学》
  28. 鸭肉《本草易读》
  29. 牙槽脓肿《家庭医学百科-医疗康复篇》
  30. 鸭肉《饮膳正要》
  31. 牙槽突骨折《口腔科学》


舌_《周慎斋遗书》_中医医论_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌出寸许，冰片点之即收。

大人小儿舌下肿，重舌，痰涌难言。硼砂、朱砂、朴硝各五分，冰片一分为末，蜜调敷牙根肿，口难开，用巴豆打油于草纸，将草纸捻条，点火吹熄，用烟熏鼻即开；用朴硝一钱八分，蒲黄屑四分，僵蚕二分，牙皂一分，冰片一分，共末吹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙
  • 当前页：舌
  • 下一页：喉口
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《周慎斋遗书》
  2. 舌《医学心悟》
  3. 舌《冷庐医话》
  4. 舌《丹台玉案》
  5. 舌《丹溪手镜》
  6. 舌《古今医案按》
  7. 舌《奇症汇》
  8. 舌《医碥》
  9. 舌《脉因证治》
  10. 舌《医碥》
  11. 舌《痘疹心法要诀》
  12. 舌《证治准绳·杂病》
  13. 舌《也是山人医案》
  14. 舌《证治准绳·类方》
  15. 舌《急救良方》
  16. 舌《张氏医通》
  17. 舌《慈幼新书》
  18. 舌《证治准绳·幼科》
  19. 舌《人体解剖学》
  20. 舌《医述》
  21. 舌白如粉《塘医话》
  22. 舌《续名医类案》
  23. 舌白胎《医学纲目》
  24. 舌《医宗金鉴》
  25. 舌白胎《医学纲目》
  26. 舌《医学纲目》
  27. 舌白苔《证治准绳·幼科》
  28. 舌《经络考》
  29. 舌本《中医名词词典》
  30. 舌《中医词典》
  31. 舌本《中医词典》


喉口_《周慎斋遗书》_中医医论_【岐黄之术】

喉口

喉口

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血后气逆喉痛，茯苓补心汤主之。

喉中生蛾，痰涌喉痛。胆矾三分，硼砂二分，滚水调服，外用吹药。

人中白（一钱） 硼砂（五分） 胆矾（三分） 冰片（一分） 共末吹。

实热口内生疮，烦渴颊痛。藿香七钱，石膏、栀子、炙甘草各五钱，防风四钱，共末。

大肠脉实口疮，生姜、陈皮、竹茹、黄芩、栀子、白术各五钱，桂心一钱，茯苓、芒硝、生头末二钱，砂仁头末一钱五分，蜜丸含化。

验案

一人喉痛、痔痛，六脉沉迟，此胃气不充，水不济火也。盖釜底之火不生，则脾不运，而水源不旺，不旺则寒而虚火起矣，故有喉痛等证而脉迟也。必须温其釜底，则水暖而上升，津液得润而浮游之火自平，诸证可安也。故六味不如八味，再加起脾之药自愈。大凡补药，不论上、中、下证，必先以起脾为要；脾为后天生生之本，本立则诸病自退。况病在肾，不先于脾胃着意，纵有生水之功，而无防水之法，则效不捷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：喉口
  • 下一页：妖媚
<<< 返回本书目录
  1. 喉口《周慎斋遗书》
  2. 喉瘤《外科十法》
  3. 喉科总论《重楼玉钥》
  4. 喉瘤《医宗金鉴》
  5. 喉科诸症煎剂歌《尤氏喉症指南》
  6. 喉瘤门主论《疡医大全》
  7. 喉科通关散【方剂大全】
  8. 喉咙草（图）【中药大全】
  9. 喉科金银散《凌临灵方》
  10. 喉咙论《备急千金要方》
  11. 喉科回春锭【方剂大全】
  12. 喉咙冒黏液【疾病症状】
  13. 喉科辨症《喉舌备要秘旨》
  14. 喉咙痛【疾病症状】
  15. 喉菌门主论《疡医大全》
  16. 喉咙痒【疾病症状】
  17. 喉结增大【疾病症状】
  18. 喉麻痹《中西医结合耳鼻喉科》
  19. 喉结不明显【疾病症状】
  20. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  21. 喉节门主论《疡医大全》
  22. 喉鸣声【疾病症状】
  23. 喉煎方【方剂大全】
  24. 喉气管瘢痕性狭窄【疾病大全】
  25. 喉疾病《耳鼻咽喉外科学》
  26. 喉气管食管裂【疾病大全】
  27. 喉肌无力【疾病症状】
  28. 喉气囊肿【疾病大全】
  29. 喉管阻塞【疾病症状】
  30. 喉痧案《丁甘仁医案》
  1. 喉口《周慎斋遗书》
  2. 喉口《中医词典》
  3. 喉口唇舌部《类经图翼》
  4. 喉科总论《重楼玉钥》
  5. 喉烂秘方《华佗神方》
  6. 喉科诸症煎剂歌《尤氏喉症指南》
  7. 喉瘤《中医名词词典》
  8. 喉科十六绝症《中医词典》
  9. 喉瘤《中医词典》
  10. 喉科秘药《外科全生集》
  11. 喉瘤《外科十法》
  12. 喉科金银散《凌临灵方》
  13. 喉瘤《重订囊秘喉书》
  14. 喉科《中国医学通史》
  15. 喉瘤《医宗金鉴》
  16. 喉菌门主论《疡医大全》
  17. 喉瘤《外科心法要诀》
  18. 喉菌《喉科指掌》
  19. 喉瘤《外科大成》
  20. 喉菌《重订囊秘喉书》
  21. 喉瘤《医学心悟》
  22. 喉菌《中医词典》
  23. 喉瘤《医学心悟》
  24. 喉吤（jiè，音戒）《中医词典》
  25. 喉瘤门主方《疡医大全》
  26. 喉吤《中医名词词典》
  27. 喉瘤门主论《疡医大全》
  28. 喉结绝食《奇效简便良方》
  29. 喉瘤症《喉科指掌》
  30. 喉结核《中西医结合耳鼻喉科》
  31. 喉咙《中医名词词典》


妖媚_《周慎斋遗书》_中医医论_【岐黄之术】

妖媚

妖媚

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之大，何物不有？有鸟兽草木之妖，有土石器皿之妖，有人妖，有鬼妖。妖不一种，总由人心所致。过则伤神，神伤则魂病。魂藏于肝，则肝脉现。初当弦，后当散；弦则伤昧，散则命亡。弦而未散之时，速用逍遥散加菖蒲、远志、枣仁服之；再用雄黄、辰砂、白芷为末，津调搽于七窍固身。房中多烧降香，诵读《易经》，再自正其心志，而邪可祛矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉口
  • 当前页：妖媚
  • 下一页：邪犬
<<< 返回本书目录
  1. 妖媚《周慎斋遗书》
  2. 腰《经络全书》
  3. 夭寿疽门主论《疡医大全》
  4. 腰【方剂主治】
  5. 夭疽锐毒门主论《疡医大全》
  6. 腰背病诸候《巢氏病源补养宣导法》
  7. 夭疽、锐毒《医宗金鉴》
  8. 腰背病诸候（凡十论）《诸病源候论》
  9. 恙螨皮炎【疾病大全】
  10. 腰背部窦道【疾病症状】
  11. 恙螨《人体寄生虫学》
  12. 腰背部有皮毛窦【疾病症状】
  13. 恙虫病性肺炎【疾病大全】
  14. 腰背刺痛【疾病症状】
  15. 恙虫病【疾病大全】
  16. 腰背的持续隐痛【疾病症状】
  17. 恙虫病《传染病》
  18. 腰背反张《沈氏女科辑要》
  19. 样品的前处理《实用免疫细胞与核酸》
  20. 腰背拘急【方剂主治】
  21. 样品处理与注意事项《实用免疫细胞与核酸》
  22. 腰背强痛【方剂主治】
  23. 样痘辨《疡医大全》
  24. 腰背酸痛【疾病症状】
  25. 样痘辨《冯氏锦囊秘录》
  26. 腰背疼痛【方剂主治】
  27. 样本含量的估计《医学统计学》
  28. 腰背痛《百病自测》
  29. 痒抓破《景岳全书》
  30. 腰背痛【疾病症状】
  1. 妖媚《周慎斋遗书》
  2. 夭寿疽门主论《疡医大全》
  3. 腰《经络全书》
  4. 夭疽锐毒门主论《疡医大全》
  5. 腰《中医名词词典》
  6. 夭疽锐毒《外科心法要诀》
  7. 腰《中医词典》
  8. 夭疽、锐毒《医宗金鉴》
  9. 腰背病诸候《巢氏病源补养宣导法》
  10. 夭疽、锐毒《中医名词词典》
  11. 腰背发《万氏秘传外科心法》
  12. 夭疽《丁甘仁医案》
  13. 腰背反张《沈氏女科辑要》
  14. 夭《中医词典》
  15. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  16. 烊化《中医词典》
  17. 腰背扭伤《手穴手纹诊治》
  18. 烊化《中医名词词典》
  19. 腰背痛《家庭医学百科·预防保健篇》
  20. 恙螨《人体寄生虫学》
  21. 腰背痛《百病自测》
  22. 恙虫病立克次体《医学微生物学》
  23. 腰背痛《中医词典》
  24. 恙虫病《传染病》
  25. 腰背痛辨病《常见病自测》
  26. 样品预处理《临床生物化学》
  27. 腰背先兆的理论基础《中医疾病预测》
  28. 样品的前处理《实用免疫细胞与核酸》
  29. 腰背先兆的临床意义《中医疾病预测》
  30. 样品处理《实用免疫细胞与核酸》
  31. 腰背先兆——腰背相学《中医疾病预测》


邪犬_《周慎斋遗书》_中医医论_【岐黄之术】

邪犬

邪犬

  • 上一页
  • 目录
  • 相关
  • 下一页

犬感阳毒之气而邪，人身心为阳，被伤则惊气入心，心逆传于肝，肝逆传于肾。肾与膀胱为表里，心与小肠为表里，膀胱接连小肠而属太阳，故膀胱为毒之道路。毒聚道路则成形，最恶之候也。初伤时用蚯蚓泥、轻粉、甘草末调敷疮上，干则盐水润之，疮内生狗毛即愈。再掘地丈余，取地浆调甘草末多服。盖甘寒之味，可解阳邪之毒也。然必三年不闻金鼓之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妖媚
  • 当前页：邪犬
  • 下一页：经水
<<< 返回本书目录
  1. 邪犬《周慎斋遗书》
  2. 邪入大经证《伤寒九十论》
  3. 邪气脏腑病形第四（法时）《内经评文》
  4. 邪盛则实精夺则虚《类经》
  5. 邪气脏腑病形《灵枢悬解》
  6. 邪说陷溺论《医学源流论》
  7. 邪气聚于下脘发内痈《针灸甲乙经》
  8. 邪祟《扁鹊心书》
  9. 邪气鬼祟《急救广生集》
  10. 邪祟《古今医案按》
  11. 邪气复聚《温疫论》
  12. 邪祟《冷庐医话》
  13. 邪气反胜之治《类经》
  14. 邪祟《寿世保元》
  15. 邪气藏府病形《黄帝内经·灵枢》
  16. 邪祟《万病回春》
  17. 邪气《医经原旨》
  18. 邪祟《续名医类案》
  19. 邪留三焦《温热论》
  20. 邪祟《医述》
  21. 邪哭解《研经言》
  22. 邪祟《医学正传》
  23. 邪客篇《医旨绪余》
  24. 邪祟交合《景景医话》
  25. 邪客《内经评文》
  26. 邪祟论《冯氏锦囊秘录》
  27. 邪客《灵枢悬解》
  28. 邪祟门《古今医统大全》
  29. 邪客《黄帝内经太素》
  30. 邪在半表半里曰和解《疡医大全》
  1. 邪犬《周慎斋遗书》
  2. 邪气脏腑病形第四（法时）《内经评文》
  3. 邪热《中医名词词典》
  4. 邪气脏腑病形《灵枢悬解》
  5. 邪热《中医词典》
  6. 邪气盛则实《中医词典》
  7. 邪入大经证《伤寒九十论》
  8. 邪气盛则实《中医名词词典》
  9. 邪盛则实精夺则虚《类经》
  10. 邪气聚于下脘发内痈《针灸甲乙经》
  11. 邪说陷溺论《医学源流论》
  12. 邪气化日《中医词典》
  13. 邪嗽《中医词典》
  14. 邪气鬼祟《急救广生集》
  15. 邪祟《续名医类案》
  16. 邪气复聚《温疫论》
  17. 邪祟《医述》
  18. 邪气反胜之治《类经》
  19. 邪祟《寿世保元》
  20. 邪气藏府病形《黄帝内经·灵枢》
  21. 邪祟《医学正传》
  22. 邪气《医经原旨》
  23. 邪祟《万病回春》
  24. 邪气《中医词典》
  25. 邪祟《古今医案按》
  26. 邪气《景岳全书》
  27. 邪祟《丹台玉案》
  28. 邪魅风《解围元薮》
  29. 邪祟《冷庐医话》
  30. 邪留三焦《中医词典》
  31. 邪祟《扁鹊心书》


经水_《周慎斋遗书》_中医医论_【岐黄之术】

经水

经水

  • 上一页
  • 目录
  • 相关
  • 下一页

经行腹痛，愈痛而经愈多，至于痛死者，系火之搏击。宜行血散火，令脾能统血；然不兼之以破，则火不散，血无由而止也。用黄芩、芍药，所以敛血；用归身、川芎、白术、茯苓，理脾益血；益母草破气中血；延胡索行血中气；香附开郁热；虚则加人参。盖理脾则血能统，散火则血可止。气滞加砂仁、木香，勿用生地、熟地。调理经水，莫过八珍加益母、香附种子，夫妇可服菟丝子一斤，酒煮烂捣成饼，晒干，冻米一升，炒熟共末，空心滚汤调逍遥治妇人潮热，惟经水适来则可，其余潮热，阳生阴长之法治之。

月经不通或不调，活经汤∶当归、赤芍、槟榔、白芷、吴萸、小茴、牛膝、丹皮、红花各八分；如不效，加木香、木瓜、半夏、延胡索。

经水鲜红，筋急胸痛，脊骨强痛，宜柴胡调经汤，炙甘草、归身、葛根各三钱，独活、苍术各一钱， 本、升麻、羌活各五分，柴胡七分，红花少许，空心服，取微汗。

断产永不生，山楂、芡实、莲须、熟地、茯苓等分，金樱子、莲子、杞子米糊丸，空心盐汤下。又方∶象牙屑三分，酒调常服，三年不生，一二日服一次，永远不生。

妇人血积、血块经闭，莪茂、三棱各一两，熟大黄一两，丸如绿豆大，每服一二十丸，

验案

一妇下午寒热，气撑腹痛，恶心，盗汗，经不通行，医人作血枯治之。予诊之，乃立案曰∶和，窒塞于肌肤之间也。暮属阴，血亦属阴，下午热，阳气行至于阴分而热也。气撑腹痛，饮食不进者，脾无血养，不能为胃行其津液，而中焦之气塞也；恶心，胃不消食，而邪火上炽也；盗汗，阳气不固，当睡时而逸出也。盖气能行血，阳能生阴，此证因阳气不固以致血滞也。用四君子以治气，气裕而血自行，加首乌、乌药以治血，则血自旺，稍用陈皮醒脾而一妇生子五年，月水停而不来，寒热呕吐、筋骨疼痛，六脉弦，左关、尺更甚。此系肝不藏积不行，皆因肾不升而肺不降耳。行气中宜兼行血，肉桂行血之味断不可少。况此证系肾之脾胃虚，若非肉桂以温肾，肾之一阳何由而生？肾不升，肺何由而降？金水不能相通，则三焦之气不得上下，血终瘀积而诸病未能安也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪犬
  • 当前页：经水
  • 下一页：血崩
<<< 返回本书目录
  1. 经水《周慎斋遗书》
  2. 经水不调【方剂主治】
  3. 经水《续名医类案》
  4. 经水不调症《女科秘要》
  5. 经水《沈氏女科辑要》
  6. 经水倒行《医门补要》
  7. 经水《内经评文》
  8. 经水多少症《女科秘要》
  9. 经水《灵枢悬解》
  10. 经水过多兼时下白带《妇科心法要诀》
  11. 经水《金匮钩玄》
  12. 经水过多兼时下白带《医宗金鉴》
  13. 经水《黄帝内经·灵枢》
  14. 经水过期而来《女科切要》
  15. 经水《古今医案按》
  16. 经水行后而腹痛《医法圆通》
  17. 经水《丹溪手镜》
  18. 经水后期而至或三十七八日，四五十日，及两三月者是也《医法圆通》
  19. 经输所疗《黄帝内经太素》
  20. 经水或紫或黑论《格致余论》
  21. 经事不调《秘传证治要诀及类方》
  22. 经水将行而腹痛《医法圆通》
  23. 经渠穴【上肢内侧穴位】
  24. 经水来多而色紫成块《医法圆通》
  25. 经前综合症【疾病症状】
  26. 经水来少而色淡《医法圆通》
  27. 经前期综合征【疾病大全】
  28. 经水愆期《女科指掌》
  29. 经前期膝痛【疾病症状】
  30. 经水先期而来《女科切要》
  1. 经水《周慎斋遗书》
  2. 经水《古今医案按》
  3. 经水《丹溪手镜》
  4. 经水《续名医类案》
  5. 经水《内经评文》
  6. 经水《中医词典》
  7. 经水《沈氏女科辑要》
  8. 经水《玉楸药解》
  9. 经水《金匮钩玄》
  10. 经水《灵枢悬解》
  11. 经水辨色用药之法《女科经纶》
  12. 经水《中医名词词典》
  13. 经水辨色有气虚血热痰多之分《女科经纶》
  14. 经水《黄帝内经·灵枢》
  15. 经水不定《中医词典》
  16. 经术《中医词典》
  17. 经水不行《中医词典》
  18. 经输所疗《黄帝内经太素》
  19. 经水不利（杂病）《金匮悬解》
  20. 经事不调《秘传证治要诀及类方》
  21. 经水不利下《中医词典》
  22. 经事《中医词典》
  23. 经水不调第二《竹泉生女科集要》
  24. 经始《中医词典》
  25. 经水不调第三《竹泉生女科集要》
  26. 经食物传播《预防医学》
  27. 经水不调第四《竹泉生女科集要》
  28. 经色《中医词典》
  29. 经水不调有先后多少之分《女科经纶》
  30. 经如虾蟆子《中医词典》
  31. 经水不调症《女科秘要》


血崩_《周慎斋遗书》_中医医论_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

凡血崩，血脱宜益气，先以补中益气汤减当归，加炮姜，腰痛加杜仲、续断；后用十全大补汤，稍加血药，微加陈皮开之。

凡血崩先多后少者血热，先少后多者肾虚。盖肾主二便而司开阖也。病后见崩，不属于肾而属于脾，人参、黄 各七分，甘草五分，白芍一钱，炮姜、五味各四分，熟地八分，煎血崩二三七不愈。保元汤加阿胶、续断、杜仲、艾叶，煎服。

血崩，黄 醋炙黑色，熬膏服有效。又香附二两，槐黄四钱，莲子壳（烧存性）三钱，老米糊丸，米汤下。先用山药三钱，为末，酒下，服至五两后，始服丸，极效。

血崩昏，蚕砂一两，阿胶一两，伏龙肝五钱，共末，温酒下三钱以醒为度。

血崩后血积成瘕，威灵仙一两，南星、甘遂、白芥子各五钱，伏龙肝一两，麝香六厘，共末，丸重一钱，朱砂为衣。临时酒化服，三五次即愈。此病痛不可忍也。

验案

一女下血不止，此脾不能统血也。若专治脾，又难见效。盖血既下行，则下焦小肠，膀胱皆不固，而心火为之不宁矣。心不宁则邪火溢于小肠，血不能升而下行矣。下行由膀胱之气不升，而浊气凝滞，故血行于下焦也。宜归脾汤调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经水
  • 当前页：血崩
  • 下一页：带下
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《周慎斋遗书》
  2. 血崩《急救广生集》
  3. 血崩《友渔斋医话》
  4. 血崩《儒门事亲》
  5. 血崩《仁斋直指方论（附补遗）》
  6. 血崩《儒门事亲》
  7. 血崩《扁鹊心书》
  8. 血崩《万病回春》
  9. 血崩《妇科心法要诀》
  10. 血崩《普济方·针灸》
  11. 血崩《回生集》
  12. 血崩《证治准绳·女科》
  13. 血崩《沈氏女科辑要》
  14. 血崩《证治准绳·女科》
  15. 血崩《女科切要》
  16. 血崩《医述》
  17. 血崩《金匮钩玄》
  18. 血崩《续名医类案》
  19. 血崩《邯郸遗稿》
  20. 血崩《医宗金鉴》
  21. 血崩《女科证治准绳》
  22. 血崩《医学纲目》
  23. 血崩《女科证治准绳》
  24. 血崩《产鉴》
  25. 血崩《灸法秘传》
  26. 血崩《中医词典》
  27. 血崩（崩中漏下 恶露不止）《针灸资生经》
  28. 血崩《傅青主女科》
  29. 血崩不止《中医词典》
  30. 血崩《孙真人海上方》
  31. 血崩不止《济阴纲目》


带下_《周慎斋遗书》_中医医论_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

白带属脾肺两虚，宜温肺养脾。治之不早，必变潮热等证，治之最难。宜保元汤温暖肺气，腹中痛加炮姜，胀痛加艾叶、阿胶。赤带补中益气汤加赤芍、红花；赤白带八味丸。

赤带赤葵花，白带白葵花，为末酒服。

热入小肠则赤带，热入大肠则白带，皆肾脉虚也。宜用苦楝子、小茴、归身各五钱，酒糊丸，空心温酒下。

验案

一女人知饥饿，白带时多时少，神思昏倦，头晕，乃痰之为病也。宜大升大举之。白术生用二两，人参、甘草、川芎、砂仁、陈皮各五钱，半夏、白芍、茯苓、归身各一两，蜜丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：带下
  • 下一页：前阴诸证
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《周慎斋遗书》
  2. 带下《医学心悟》
  3. 带下《医宗己任编》
  4. 带下《丹溪心法》
  5. 带下《妇人规》
  6. 带下《卫生易简方》
  7. 带下《妇科玉尺》
  8. 带下《明医指掌》
  9. 带下《脉因证治》
  10. 带下《古今医案按》
  11. 带下《扁鹊心书》
  12. 带下《顾松园医镜》
  13. 带下《邵兰荪医案》
  14. 带下《万病回春》
  15. 带下《中医妇科学》
  16. 带下《古今医鉴》
  17. 带下《沈氏女科辑要》
  18. 带下《张聿青医案》
  19. 带下《笔花医镜》
  20. 带下《寿世保元》
  21. 带下《女科撮要》
  22. 带下《医述》
  23. 带下《女科指掌》
  24. 带下《医学入门》
  25. 带下《邯郸遗稿》
  26. 带下《续名医类案》
  27. 带下《灸法秘传》
  28. 带下《女科指要》
  29. 带下（杂病）《金匮悬解》
  30. 带下《中医词典》
  31. 带下案《丁甘仁医案》


前阴诸证_《周慎斋遗书》_中医医论_【岐黄之术】

前阴诸证

前阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

夫妇交合，阴户痛甚，地榆煮酒服。

阴户生疮，诸药不效，名小肠风。用木通、防风、 本、枳壳、贯众、白芷、甘松、荆芥、薄荷等分，水煎二碗，加朴硝三钱，洗之大效。如日久变菌，痒极欲自死，亦用此方洗之。

若体弱人用此方洗，宜先服十全大补汤二、三帖。

阴户生菌，宜大补气血，人参、赤芍、白芷、归身，甘草减半，蜈蚣十条。连年作痛痒不可忍，其病是虫。用鸡腿入阴户，或用猪肝煮熟纳入，亦用前方洗之。

女人乳肿痛，用鳖甲炙为末，酒下一钱五分。三服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：前阴诸证
  • 下一页：胎前
<<< 返回本书目录
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证论《胎产心法》
  3. 前阴诸疾门《张氏医通》
  4. 前阴诸证门汇方《妇科心法要诀》
  5. 前阴诸疾论治《类证治裁》
  6. 前阴诸证门汇方《医宗金鉴》
  7. 前阴诸疾《证治准绳·杂病》
  8. 前瞻性定群研究方法《预防医学》
  9. 前阴诸疾《证治准绳·女科》
  10. 前置胎盘《百病自测》
  11. 前阴诸疾《证治准绳·类方》
  12. 前置胎盘《妇产科学》
  13. 前阴诸疾《张氏医通》
  14. 前置胎盘《家庭医学百科-医疗康复篇》
  15. 前阴诸疾《医学纲目》
  16. 前置胎盘【疾病大全】
  17. 前阴诸疾《女科证治准绳》
  18. 前置血管【疾病大全】
  19. 前阴证治（计二十二证）《外科证治全书》
  20. 前纵韧带骨化症【疾病大全】
  21. 前阴十证《古今医统大全》
  22. 钱币状湿疹【疾病大全】
  23. 前阴类论列总方《景岳全书》
  24. 钱币状掌跖角化病【疾病大全】
  25. 前阴部《疡医大全》
  26. 钱麻《滇南本草》
  27. 前阴病《古今医案按》
  28. 钱氏《小儿药证直诀》《专治麻痧初编》
  29. 前阴《医学见能》
  30. 钱氏白术散【方剂大全】
  1. 前阴诸证《周慎斋遗书》
  2. 前阴诸证《女科经纶》
  3. 前阴诸证论《胎产心法》
  4. 前阴诸证《女科经纶》
  5. 前阴诸证门汇方《医宗金鉴》
  6. 前阴诸证《女科经纶》
  7. 前阴诸证门汇方《妇科心法要诀》
  8. 前阴诸证《女科经纶》
  9. 前阴诸症《冯氏锦囊秘录》
  10. 前阴诸证《女科经纶》
  11. 前阴诸症《女科精要》
  12. 前阴诸证《女科经纶》
  13. 前置胎盘《默克家庭诊疗手册》
  14. 前阴诸证《女科经纶》
  15. 前置胎盘《家庭医学百科-医疗康复篇》
  16. 前阴诸证《女科经纶》
  17. 前置胎盘《百病自测》
  18. 前阴诸证《女科经纶》
  19. 前置胎盘《妇产科学》
  20. 前阴诸证《女科经纶》
  21. 前纵隔《人体解剖学》
  22. 前阴诸证《女科经纶》
  23. 钱币状皮炎《默克家庭诊疗手册》
  24. 前阴诸证《女科经纶》
  25. 钱大用《中医词典》
  26. 前阴诸证《女科经纶》
  27. 钱萼《中医词典》
  28. 前阴诸证《女科经纶》
  29. 钱国宾《中医词典》
  30. 前阴诸证《女科经纶》
  31. 钱国祥《中医词典》


胎前_《周慎斋遗书》_中医医论_【岐黄之术】

胎前

胎前

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇胎前，但宜行气，条芩、白术、甘草、紫苏、砂仁。有痰嗳气加陈皮；血虚加归身；胁痛、腹中不和，肝火逆，加白芍或青皮；胎堕加川芎三分；恶心加白芷；腰痛加杜仲；见血加续断、艾叶一二片，虚加人参，腹痛去条芩，加吴萸；大便不利，重加紫苏；小便不利加泽泻，疟加柴胡；痢去白术，合黄芩芍药汤，加木香、川连；疟痢并作，去紫苏，加柴胡、木香、黄连。临月滑胎，八珍汤去地黄，加紫苏、条芩、砂仁。胎大加黄杨脑三两茎。盖破血破气，非所以用于滑胎也。

孕妇安胎，不可用四物汤。以四物治血之有余，不治血之不足也。孕妇恶心呕吐者，苏梗、砂仁、白术加入黄芩芍药汤内。大小便不通，俱宜苏梗。至于外感伤寒疟、痢，宜照常医治。盖妇人重身，有故则无损，毒药无碍也。大凡因胎而有病，安胎为主；因病而胎不安，宜治病为急。所以重身可用毒药也。若脉无力，胎前表证，亦宜用人参，以胎之所赖以安者气凡孕妇腹痛，烦躁有热，白术佐条芩，胸膈不宽加砂仁。以砂仁入脾安胃，其气清凉，最能安胎也。倘服砂仁而仍不宽，加紫苏，使宗气开发，胸中自宽也。

孕妇病急，不得已用消痰泄气，宜急不宜缓；急则易散，缓则多滞，滞者气病，反伤胎胎前胸膈不宽，腹痛，不思饮食。白术、黄芩、甘草、紫苏、陈皮、砂仁，水煎服。二帖即愈。夹食去黄芩、胃脘痛去白术，加栀子。

胎前腰痛，杜仲、续断共末，鹿角胶丸，酒送下。

五种安胎，破故、续断、牛膝、川萆 各一钱，木瓜、杜仲各二钱，蜜丸，酒下五六十丸。胎气不和胸膈胀，紫苏汤送下砂仁末钱许。

胎前疟疾，柴胡、半夏、黄芩、甘草、白术、首乌、青皮。疟加人参，吐加藿香。

胎前痢疾，黄芩、白芍，甘草、枳壳、茯苓。胸膈饱闷加紫苏、陈皮、砂仁；吐血加栀子；

元眼肉；癫痫加远志、茯神、枣仁；吐泻四君子加姜汁、陈皮；头晕加四物汤。

初孕二月，胎气不和，肚腹膨胀，口吐清水。白术、黄芩、紫苏各一钱，香附、桂皮各二分，甘草、藿香各一分，姜、水煎服。忌生冷。小便不利加赤芍、车前；呕甚加炮姜；脑痛加川芎；潮热加柴胡、前胡。

五六月胎漏下血，小腹紧急。归身、白术、条芩各一钱，人参三分，藿香五分，熟地、柴胡、紫苏各八分，艾叶二十片，姜、水煎，温服。

七八月肚腹刺痛，小便漏血。黄芩、白术 栀子、甘草、柴胡各八分，人参三分，灯心、七八月乳肿痛，名哺内吹。

孕妇呕吐不食，诸药不愈，用乌药为君，沉香次之，人参、甘草又次之，研为细末，生姜切片约一分许，粘药入口咬烂，去姜渣，咽津液及至丹田。过一时又如前法，三次即愈。

孕妇蛤蟆温起，连泻一二日，午前冷汗出，午后寒生则热，不时头晕，腹鸣无奈。此痰与火相攻也，用白术、黄芩、白芍、甘草、砂仁、泽泻。

孕妇手足肿，宜安胎调气，用归身、白术、木通、防风、苍术、赤苓、猪苓、桂皮、甘

验案

一妇远行而归，胎上冲心而痛，坐卧不安，诸医作死胎，用蓖麻、麝香欲下其胎。予诊之，问医何证？曰∶两尺脉绝，死胎也。予曰∶死胎有辨。如面赤舌青，子死母活；面青舌赤，吐沫者，母死子活，唇口俱青，母子俱死。今面不赤，舌不青，则胎不死；冲心而痛，乃子悬也。用川芎、白芍、归身，紫苏、陈皮各一钱，人参、甘草各五分，生姜三片，葱白七寸，煎服，胎下而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前阴诸证
  • 当前页：胎前
  • 下一页：难产
<<< 返回本书目录
  1. 胎前《周慎斋遗书》
  2. 胎前案《丁甘仁医案》
  3. 胎前《张聿青医案》
  4. 胎前白带《女科秘要》
  5. 胎前《张氏医通》
  6. 胎前半产《女科秘要》
  7. 胎前《医学入门》
  8. 胎前保护《达生编》
  9. 胎前《医述》
  10. 胎前备用良方《盘珠集胎产症治》
  11. 胎前《也是山人医案》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前《邵兰荪医案》
  14. 胎前遍体瘙痒《女科秘要》
  15. 胎前《女科要旨》
  16. 胎前产后《秘传证治要诀及类方》
  17. 胎前《明医指掌》
  18. 胎前产后痧《痧胀玉衡》
  19. 胎前《临证指南医案》
  20. 胎前产后慎药论《时病论》
  21. 胎前《顾松园医镜》
  22. 胎前潮热不退《女科秘要》
  23. 胎前《妇科玉尺》
  24. 胎前潮热气痛《女科秘要》
  25. 胎前《妇科秘方》
  26. 胎前赤带《女科秘要》
  27. 胎气上逼《盘珠集胎产症治》
  28. 胎前大便不通《女科秘要》
  29. 胎气上逼《景岳全书》
  30. 胎前大便虚急《女科秘要》
  1. 胎前《周慎斋遗书》
  2. 胎前《明医指掌》
  3. 胎前《医宗己任编》
  4. 胎前《顾松园医镜》
  5. 胎前《妇科玉尺》
  6. 胎前《张聿青医案》
  7. 胎前《邵兰荪医案》
  8. 胎前《临证指南医案》
  9. 胎前《女科要旨》
  10. 胎前《张氏医通》
  11. 胎前《也是山人医案》
  12. 胎前《医述》
  13. 胎前案《丁甘仁医案》
  14. 胎前《医学入门》
  15. 胎前白带《中医词典》
  16. 胎前《医学纲目》
  17. 胎前白带《医学纲目》
  18. 胎前《妇科秘方》
  19. 胎前白带《女科证治准绳》
  20. 胎前《中医词典》
  21. 胎前白带《女科秘要》
  22. 胎气蕴热《中医词典》
  23. 胎前半产《女科秘要》
  24. 胎气上逆《中医词典》
  25. 胎前保护《达生编》
  26. 胎气上逼《盘珠集胎产症治》
  27. 胎前备用良方《盘珠集胎产症治》
  28. 胎气上逼《妇人规》
  29. 胎前遍身瘙痒出风脾《宁坤秘籍》
  30. 胎气上逼《竹林女科证治》
  31. 胎前遍身酸懒《宁坤秘籍》


难产_《周慎斋遗书》_中医医论_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

难产宜静以待之，切忌动手。用当归、白芍、牛膝、人参、五味、黄芩、杏仁、贝母、知母、黄 各八分，姜、水煎服。若血水歇，儿得水必动。交骨不开，芎归汤加发一团，龟板一枚。

难产散∶ 人参、炮姜、肉桂、水煎。胎逆下，用盐涂脚心，收生妇手略托，令产妇吸气一口而出。又方∶用兔骨髓一个，麝香三分，母丁香一粒，乳香三分，共末，丸，阴干，临产酒服一丸。又用鱼胶五钱炒成珠，穿山甲（用背脊）二钱，炒成珠，为末，滚酒下。产妇不可睡倒，用布挂起两胁即产。未产常宜运动，用伏龙肝一两，人参二钱五分，乳香、没药各五分为末。十五岁起用一钱五分，酒调服；二十岁，一钱六分，余一岁加四厘，加多不效。下死胎，伏龙肝一两，甘草汤调服。胞衣不下，醋调纳脐中，内服加味芎归汤。

胎死腹中，交骨不开，或五六日不下，垂危者，用当归、川芎各一两，生男妇头发一握，烧存性，自死龟壳一个，共末。每一两，水煎良久服。不问生死胎，皆下。

验案

一妇胞衣不下，用人参汤送下砂仁末钱许，一日二三次，三四日胞衣烂出，其妇无恙。

产后宜大补温暖为主，血脱益气，温暖则血行也。调补气血，理脾而血药次之。杂证多端，不必治也。小腹胀，用益母草、肉桂、木香、延胡索，行经作痛亦效。若服丹皮、红花等药肉桂大热可用，大寒可用。寒热交作，气血两虚也，十全大补汤；虚弱，保元汤加炮姜、肉产后但见吐泻，俱属脾胃，一、二月间有病，宜保元、四君加姜、桂；腹胀痛，血不行，加吴萸少许；有痰不必理痰，大补温暖则痰自化。

产后腿痛甚者，四物汤共一两，加羌活、肉桂二钱，煎服。

产后前阴脱，宜温中。人参、肉桂、延胡各一钱，炮姜、甘草各八分，血得暖则行，调理十全大补汤。若作泻后阴脱，保元汤加炮姜。切忌寒凉。

遗尿不禁，龙骨、文蛤各一两为末，人参汤服。阴户不闭，十全大补汤加五味敛之。子宫不收，补中益气汤加醋炒白芍、半夏升提之。

产后昏晕，不知人事，痰盛。川乌、归身、肉桂、人参煎服，血下自愈。调理十全大补妇人分娩，半产漏下，昏冒不醒，瞑目无所知觉。因血暴亡，心去血，神无所养。心与包络，不能镇抚也。若用寒凉，是血虚泻气，阴亏泻阳，两伤之也。宜补血生血，心得血养，神不昏矣。红花三分，蔓荆、细辛各五分，生地、熟地各一钱， 本、川芎各一钱五分，防风、羌活、甘草、当归各二钱，白芍三钱，共末，每服五钱，水煎服。

凡妇人乳不至，系胆虚不足，用通草二钱，穿山甲一钱，木馒头一枚，三味共末，入猪蹄汤内煮烂吃；再不至，加急性五钱必效。

验案

一妇三朝即洗浴，六脉浮大数而左更甚，用补中益气汤加防风、羌活，未全愈。此里虚表实也，改用保元汤加归、芍、炮姜而愈。

一妇产后二日，血止腹痛，痛而欲按。用人参三钱，同肉桂、炮姜、吴萸煎服，瘀血自

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前
  • 当前页：难产
  • 下一页：发热
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《周慎斋遗书》
  2. 难产《竹林女科证治》
  3. 难产《奇效简便良方》
  4. 难产《卫生易简方》
  5. 难产《奇效简便良方》
  6. 难产《明医指掌》
  7. 难产《妇科心法要诀》
  8. 难产《卫生宝鉴》
  9. 难产《中医妇科学》
  10. 难产《古今医案按》
  11. 难产《女科切要》
  12. 难产《普济方·针灸》
  13. 难产《金匮钩玄》
  14. 难产《普济方·针灸》
  15. 难产《盘珠集胎产症治》
  16. 难产《医宗金鉴》
  17. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  18. 难产《新修本草》
  19. 难产案《评注产科心法》
  20. 难产《中医词典》
  21. 难产胞损淋沥论《格致余论》
  22. 难产《中医词典》
  23. 难产催生《济阴纲目》
  24. 难产《傅青主女科》
  25. 难产方《张氏妇科》
  26. 难产《中医名词词典》
  27. 难产方用活雄鼠肾一对《宁坤秘籍》
  28. 南烛子《得配本草》
  29. 难产横生《女科秘要》
  30. 南烛枝叶《本草新编》
  31. 难产简便方效《回生集》


发热_《周慎斋遗书》_中医医论_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

大便闭，邪热入里者，胃有燥粪也。三焦暑热者，津液干枯，大肠夹热也。宿食留滞者，腹胀，痛闷胸痞欲吐也。热气燔灼者，内受风热，涸燥闭塞也，宜胶蜜汤。

胶蜜汤

葱白（三茎） 阿胶 生蜜 煎热去葱，食前服。（炳章按∶葱蜜合用有毒，服之杀人。）

小儿身热作泻，用四君子加白芷、黄 服；或加炒松花三分，五味七粒。伤食用草果煨熟去壳，再研炒焦为末，每用半匙，入口以呷之，白汤亦可。

伤寒时气，热极发黄，昏乱难言，不省人事，宜紫金锭子。

紫金锭方

五倍子 雄黄 山慈菇（净肉，各二两）山豆根（一两） 共末，粳米糊和成，石臼内杵千下。每服一钱，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：发热
  • 下一页：吐泻
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《周慎斋遗书》
  2. 发热《血证论》
  3. 发热《伤寒六书》
  4. 发热《伤寒大白》
  5. 发热《伤寒六书》
  6. 发热《医学心悟》
  7. 发热《丹溪手镜》
  8. 发热《证治汇补》
  9. 发热《伤寒寻源》
  10. 发热《古今医案按》
  11. 发热《中医内科学》
  12. 发热《万病回春》
  13. 发热《胎产指南》
  14. 发热《保婴撮要》
  15. 发热《医效秘传》
  16. 发热《济阴纲目》
  17. 发热《痘疹心法要诀》
  18. 发热《古今医鉴》
  19. 发热《伤寒明理论》
  20. 发热《医碥》
  21. 发热《沈氏女科辑要》
  22. 发热《医碥》
  23. 发热《广瘟疫论》
  24. 发热《寿世保元》
  25. 发热《医学真传》
  26. 发热《证治准绳·杂病》
  27. 发热《伤科汇纂》
  28. 发热《证治准绳·疡医》
  29. 发热《女科折衷纂要》
  30. 发热《证治准绳·疡医》
  31. 发热《金匮钩玄》


吐泻_《周慎斋遗书》_中医医论_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

吐乳，用紫苏、甘草、滑石等分，水煎服。

夏月泄泻，甘草、滑石、白术，水煎服，入砂糖一匙。

吐泻脾土虚弱者，参苓白术散。有积，加使君子；腹不和，加木香。看病表里，加引服之。

小儿作泻，日久必致发惊。盖久泻脾土虚，不能生金，金衰则木旺，肝气逆而不下，惊久泻用豆蔻一枚，切开，入麝香五厘在内，合定，面裹煨熟，为末服。又方∶白芷、炮末，蜜丸纳脐中，油纸盖，热鞋底熨即止。又用柿饼熟吃立止。又方∶五倍子为末，醋调纳脐。又方∶生姜四两，香油四两，炼丹二两，熬膏，贴脐。皆效。

小儿过食水果面食，腹胀身瘦，善食，遍身水肿，泄泻脓血，用锅焦二分，马豆一分，为末，久服痊愈。

小儿作泻，服利药太过，致浑身热甚，喜卧冷地。盖因利肾虚而肝火起，胃中燥也。用松花炒黑一钱以安肾，肾水足而火不起；红曲炒一钱，安胃消食，则生发之气旺而病愈矣。

小儿疟疾半月不止，用四君子加柴胡、青皮。

疟、痢久则脾虚不禁，用酒煮白术，焙干为末，神曲丸元眼大，朱砂为衣，米饮化下。

无汗用臭草根捣擦，取微汗而愈；有一月不愈者，乃血热也，用何首乌五钱，青皮二钱，空痢久不止，炮姜、红曲二味，煎服即止。红曲微炒温中，炮姜炒黑凉肾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：吐泻
  • 下一页：惊疳
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《周慎斋遗书》
  2. 吐泻《明医指掌》
  3. 吐泻《医宗己任编》
  4. 吐泻《幼幼集成》
  5. 吐泻《丹溪治法心要》
  6. 吐泻《小儿卫生总微论方》
  7. 吐泻《友渔斋医话》
  8. 吐泻《古今医案按》
  9. 吐泻《活幼心书》
  10. 吐泻《万病回春》
  11. 吐泻《活幼心书》
  12. 吐泻《古今医鉴》
  13. 吐泻《幼科发挥》
  14. 吐泻《医学正传》
  15. 吐泻《幼科折衷》
  16. 吐泻《临证指南医案》
  17. 吐泻《扁鹊心书》
  18. 吐泻《寿世保元》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻《张氏医通》
  21. 吐泻《笔花医镜》
  22. 吐泻《证治准绳·幼科》
  23. 吐泻《也是山人医案》
  24. 吐泻《医述》
  25. 吐泻《保幼新编》
  26. 吐泻《医述》
  27. 吐泻《陈氏幼科秘诀》
  28. 吐泻《医学入门》
  29. 吐泻（单吐单泻）《幼科释谜》
  30. 吐泻《续名医类案》
  31. 吐泻不治症《寿世保元》


惊疳_《周慎斋遗书》_中医医论_【岐黄之术】

惊疳

惊疳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿不时发惊，乃肺虚不能平肝木也。用五味、肉桂、人参平之。

急惊用铁衣针砂，非但化涎镇心，且可抑推肝邪。惊而吐泻，丁香五分，白术一钱，肉果七分，共末，姜汤下。急惊脉刚急，金枣丸、琥珀丸皆可服。

金枣丸

天麻（三钱，米炒） 枳壳（酒炒） 牛黄（各一钱） 劈砂 块雄黄 槐角（各二钱） 麝香（七分） 胆星（三钱） 半夏（姜制，三钱） 皂角（酒炒，一分） 用枣肉（二两，） 巴豆（六

同火煨，煨熟去巴豆，用枣捣丸如黄豆大，朱砂为衣，随证用汤化下一丸。

琥珀丸

天竺黄，僵蚕 雄黄 钩藤 天麻 柏子仁 益智（各五钱） 珍珠 琥珀 胆星（姜汁炒） 牛黄（各一钱） 麝香（五分） 全蝎（去头足，二十个） 竹节白附子（大者三钱） 冰片（三分） 蜈蚣（一条） 犍猪爪（四枚）

共蜜丸，金箔十张为衣，随证用汤化下一丸。

慢惊一证，小儿最剧之候也。盖因三脏受病，先后天皆伤也。肾藏精主恐，肝主气主动主升，心主脉主惊。惊者，心气动而肝随以升，肾气为肝气吊动而精气亦随之而并于上，则肾精不藏矣。精不藏则下虚，肝气升则上实，故惊证肾无不虚，而肝无不实也。痰者，精气之变也，精并于上而痰，得肝火扶之，内而心胸上下，外而经络手足，无非痰气矣。盖肝主气，心主脉，肾主痰，心、肝、肾三经之证，而心、肝、肾三经之经络，皆痰之道路也。然犹易治也，只须用姜、桂敛而下之，兼用通经清水之剂即安矣。所以易治者，脾气尚能运动而药力可行，升降之机犹在我也。若一传于脾则难矣，脾气滞于痰则胃不运，胃不运则后天之气病，而先天之虚处更无所生，则肾精益枯，肾枯则肝火益起，火益起则痰益盛，痰盛则四肢九窍百骸，无非痰气闭塞而生机息矣，不死何待？所可恨者，人但见痰害之甚，而一以消痰为事，消痰固好，奈不消其本而消其末，是犹抱薪救火也。以消痰之剂皆伤脾胃，伐肾耗元之味耳。故遇急惊，其证实，其来路浅，治痰而痰易退，虽不合法，然犹似逐一无能小贼，尚易除也。至于慢惊，则根深势猛，倘不从其来处着力，而亦以逐小贼之法治之，是使激其怒而行性也，岂可救治哉！用药皆宜通行下降，温中纳气为主，炮姜、肉桂、苏梗、广皮、远志、茯神、铁衣、甘草、五味、人参之类，皆可用也。舍此而消痰，我不知其可也。

金箔镇心丸（治慢惊、惊痫）

人参 茯神 紫河车 琥珀（各一钱） 甘草（五分） 朱砂 珍珠（各一钱）

蜜丸，金箔为衣。

疳疾初起，乃是食郁则为火，甘草、薄荷、煎汤送下四圣丸。久则脾虚，如大人之怯证小儿吃土、米、瓦灰等物，有疳虫也。用诃子肉、白术各一两，使君子肉、甘草各五钱，麦芽八两，同所好之物为细末，白糖调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：惊疳
  • 下一页：疳疮湿疮
<<< 返回本书目录
  1. 惊疳《周慎斋遗书》
  2. 惊疳吐泻门《辨证录》
  3. 惊疳《幼幼新书》
  4. 惊膈嗽《幼幼新书》
  5. 惊风总论《育婴家秘》
  6. 惊骇《周慎斋遗书》
  7. 惊风总括《医宗金鉴》
  8. 惊后目动切牙《明医杂着》
  9. 惊风诸证《育婴家秘》
  10. 惊后调治《万病回春》
  11. 惊风之候《保幼新编》
  12. 惊候《幼幼新书》
  13. 惊风证治总论《医述》
  14. 惊积《幼幼新书》
  15. 惊风先兆《中医疾病预测》
  16. 惊季《秘传证治要诀及类方》
  17. 惊风痰热痧《痧胀玉衡》
  18. 惊悸《本草纲目》完整版
  19. 惊风死症歌《陈氏幼科秘诀》
  20. 惊悸《保婴撮要》
  21. 惊风七厘散【方剂大全】
  22. 惊悸《备急千金要方》
  23. 惊风辟妄《幼幼集成》
  24. 惊悸《丹溪手镜》
  25. 惊风辟妄《慈幼便览》
  26. 惊悸《丹溪治法心要》
  27. 惊风内《幼幼新书》
  28. 惊悸《济阴纲目》
  29. 惊风门-幼幼汇集（上）《古今医统大全》
  30. 惊悸《金匮钩玄》
  1. 惊疳《周慎斋遗书》
  2. 惊疳《幼幼新书》
  3. 惊疳吐泻门（七则）《辨证录》
  4. 惊疳《中医词典》
  5. 惊膈嗽《中医词典》
  6. 惊风总论《育婴家秘》
  7. 惊膈嗽《幼幼新书》
  8. 惊风总括《幼科心法要诀》
  9. 惊膈嗽《证治准绳·幼科》
  10. 惊风总括《医宗金鉴》
  11. 惊膈吐《中医词典》
  12. 惊风诸证《育婴家秘》
  13. 惊骇《中医词典》
  14. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  15. 惊骇《周慎斋遗书》
  16. 惊风之候《保幼新编》
  17. 惊后目动切牙《明医杂着》
  18. 惊风证治总论《医述》
  19. 惊后调治《万病回春》
  20. 惊风先兆《中医词典》
  21. 惊后瞳斜《中医词典》
  22. 惊风先兆《中医疾病预测》
  23. 惊后瞳斜《奇方类编》
  24. 惊风先见之症《幼科释谜》
  25. 惊候《幼幼新书》
  26. 惊风贴脚底治法《急救广生集》
  27. 惊候《诸病源候论》
  28. 惊风痰热痧《痧胀玉衡》
  29. 惊黄《中医词典》
  30. 惊风痰热痧《中医词典》
  31. 惊惑《中医词典》


疳疮湿疮_《周慎斋遗书》_中医医论_【岐黄之术】

疳疮湿疮

疳疮湿疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏 黄连（各五钱） 黄丹（一两，水飞） 轻粉（一钱） 洗疮后以药敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊疳
  • 当前页：疳疮湿疮
  • 下一页：湿癣
<<< 返回本书目录
  1. 疳疮湿疮《周慎斋遗书》
  2. 疳疮-外科理例（下）《古今医统大全》
  3. 疳疮轻粉散【方剂大全】
  4. 疳后天柱倒《幼幼新书》
  5. 疳疮论《小儿卫生总微论方》
  6. 疳积《保幼新编》
  7. 疳疮【方剂主治】
  8. 疳积《博济方》
  9. 疳疮【中药主治】
  10. 疳积《古今医案按》
  11. 疳疮《幼幼新书》
  12. 疳积《回春录》
  13. 疳疮《医宗金鉴》
  14. 疳积《急救广生集》
  15. 疳疮《续名医类案》
  16. 疳积《幼科释谜》
  17. 疳疮《卫生易简方》
  18. 疳积《幼科折衷》
  19. 疳虫死症《一得集》
  20. 疳积《幼幼新书》
  21. 疳虫蚀鼻生疮《圣济总录》
  22. 疳积【中药主治】
  23. 疳虫食齿方《外台秘要》
  24. 疳积【方剂主治】
  25. 疳病证治《三因极一病证方论》
  26. 疳积饼【方剂大全】
  27. 疳病《圆运动的古中医学》
  28. 疳积草【中药大全】
  29. 疳病《普济方·针灸》
  30. 疳积膏【方剂大全】
  1. 疳疮湿疮《周慎斋遗书》
  2. 疳疮论《小儿卫生总微论方》
  3. 疳疮蛀疳《丹台玉案》
  4. 疳疮（外科理例 下）《古今医统大全》
  5. 疳毒眼《中医词典》
  6. 疳疮《奇方类编》
  7. 疳肚《中医词典》
  8. 疳疮《卫生易简方》
  9. 疳臌食积《外科全生集》
  10. 疳疮《外科大成》
  11. 疳后天柱倒《中医词典》
  12. 疳疮《外科心法要诀》
  13. 疳后天柱倒《幼幼新书》
  14. 疳疮《证治准绳·幼科》
  15. 疳后天柱倒《证治准绳·幼科》
  16. 疳疮《续名医类案》
  17. 疳候《诸病源候论》
  18. 疳疮《幼幼新书》
  19. 疳黄《中医词典》
  20. 疳疮《医宗金鉴》
  21. 疳积《手穴手纹诊治》
  22. 疳疮《中医词典》
  23. 疳积《幼幼新书》
  24. 疳虫死症《一得集》
  25. 疳积《证治准绳·幼科》
  26. 疳虫蚀鼻生疮《中医词典》
  27. 疳积《古今医案按》
  28. 疳虫蚀鼻生疮《圣济总录》
  29. 疳积《急救广生集》
  30. 疳虫食齿方一十首《外台秘要》
  31. 疳积《回春录》


湿癣_《周慎斋遗书》_中医医论_【岐黄之术】

湿癣

湿癣

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子为末，韭根煎洗，腊猪油调敷。

东丹 绿豆粉 白矾（各一钱） 调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疮湿疮
  • 当前页：湿癣
  • 下一页：痘疹
<<< 返回本书目录
  1. 湿癣《周慎斋遗书》
  2. 湿异同《伤寒法祖》
  3. 湿叙论一条《仲景伤寒补亡论》
  4. 湿阴疮门主论《疡医大全》
  5. 湿性体质【疾病症状】
  6. 湿疣【疾病症状】
  7. 湿性脚气【疾病症状】
  8. 湿郁汤【方剂大全】
  9. 湿性脚气【疾病症状】
  10. 湿疹《百病自测》
  11. 湿性坏疽【疾病症状】
  12. 湿疹《家庭医学百科-医疗康复篇》
  13. 湿形《儒门事亲》
  14. 湿疹《自我调养巧治病》
  15. 湿邪困脾《医门补要》
  16. 湿疹【疾病症状】
  17. 湿香港脚（又名肾脏风）《医门补要》
  18. 湿疹【疾病大全】
  19. 湿香【方剂大全】
  20. 湿疹【中药主治】
  21. 湿温中焦篇《温病指南》
  22. 湿疹【方剂主治】
  23. 湿温证《伤寒九十论》
  24. 湿疹（Eczema）《皮肤性病学》
  25. 湿温原发证方治举要《余无言医案》
  26. 湿疹膏【方剂大全】
  27. 湿温下焦篇《温病指南》
  28. 湿疹瘙痒【中药主治】
  29. 湿温上焦篇《温病指南》
  30. 湿疹样癌【疾病大全】
  1. 湿癣《周慎斋遗书》
  2. 湿癣《儒门事亲》
  3. 湿癣白秃《奇效简便良方》
  4. 湿癣《中医词典》
  5. 湿癣候《诸病源候论》
  6. 湿叙论一条《仲景伤寒补亡论》
  7. 湿癣秘方《华佗神方》
  8. 湿泻《时病论》
  9. 湿腰痛《中医词典》
  10. 湿泻《金匮翼》
  11. 湿义解《思考中医》
  12. 湿泻《症因脉治》
  13. 湿异同《伤寒法祖》
  14. 湿泻《中医词典》
  15. 湿阴疮《中医词典》
  16. 湿泻《时病论歌括新编》
  17. 湿阴疮门主论《疡医大全》
  18. 湿泻《中医名词词典》
  19. 湿淫《中医词典》
  20. 湿泻《时病论歌括新编》
  21. 湿郁《中医词典》
  22. 湿邪困脾《医门补要》
  23. 湿郁热伏《中医名词词典》
  24. 湿邪从膜原而入《温病正宗》
  25. 湿郁热伏《中医词典》
  26. 湿香港脚（又名肾脏风）《医门补要》
  27. 湿晕《中医词典》
  28. 湿香方《备急千金要方》
  29. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  30. 湿乌梅荔枝汤《是斋百一选方》
  31. 湿疹《皮肤性病学》


痘疹_《周慎斋遗书》_中医医论_【岐黄之术】

痘疹

痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

盖痘本先天之气，感父母受胎时火毒而藏于左肾者也。轻者其发缓，其流远，故心、脾、肺生之意；后宜清凉，象秋冬之气，所以符其收藏之义也。此其大略。其间有时令、禀气、轻重、水火、寒温、阴阳之不同，宜温矣而反凉之，宜凉也反当温之。其人禀赋本强，清之可发；本弱者扶之可兴。时炎也，非清不流；

时寒也，非温不行。火盛凉之，水盛温之。发于阳者，清以和之；发于阴者，温以畅之。最忌者，知发而不知收，盖发之易而收之难，收而不收者，发而过伤者也。最喜者，扶而不重，顾其归路，保其真元也。故非大风大寒固结其腠理者，毒不可轻服也，非大虚大弱者，补不重剂也。治在温凉寒热之间，调其出入，无过不及，则得过半矣。初热疑似之间，而辨法有四∶一看脉，二看耳，三视目，四辨指。总以时气决之，遇火多疹，遇木多痘。一看脉者，盖痘出于左肾，疹出于右肾，如左肾尺部脉气动，疾正逢痘发之候，则二三月前可知矣。

变动而甚则近，微则尚远，总之与伤寒一样，但伤寒起于膀胱腑而表，痘起于肾而里，伤寒与痘俱先看尺，但有表里脏腑之别耳，未用此脉不变动以行其兆者。此看脉也。二看耳者，肾通窍于耳，其初发必先动于少阳胆经，木主动，胆与肝为表里，肝主筋，故耳边必有青筋见于耳叶及廓者，盛则启发近，微者浅而远，倘微而发近，则痘必轻。此看耳也。三视目，目者五脏精华外见之所也，瞳子属肾，肾气欲发，必有浮光见于目，肾主水，目中有水气，是肾气动而欲痘也，其远近轻重，亦以色之浅深验之。此视目之法也。四辨指者，三焦亦少阳也，三焦之脉，贯五脏 六腑之经，三焦少阳属手，其气动必见于五指。寒者，水之气也，故发热而五指独寒者，乃肾气见于三焦而痘之候也。此四者再以时令合之，无不验矣。痘证养阳救阴，盖二阳之病发心脾也。六日之前，清凉解毒；六日之后，当作虚证治之。五日之前，消毒解咽喉；五日之后，宜补。

人之一身，以胃气为主，胃气即天气，天气升则地气方化而后万物生长。痘初出于阳而后传于阴，左肾足，胃亦足，木行旺地，是真阴也，气血冲和，邪从何来？黑陷乃胃欠真气，邪化于火，心以血养，血被火涸，心神失守，故病归肾。邪深因虚而起，有余易治，不足难扶，肾防受邪，初出宜滋阴解毒，不使火土干涸，一出暗昧，神昏气促，带白腰痛，非肾而何？何从救解？若解而不散，阳陷于阴分，血之阳无上升耳。宜养阳为主，不可再攻，攻则正空而邪反实，损伤胃气，不救一也。

二阳之病发于心脾，痘以二阳为主，已出未出，自汗吐下，虽急不可过用寒凉，过寒则真气受伤矣。肝肾有益，脾胃受害，再勿汗、吐、下焉。盖肝气即胃气，喜湿热以养。升麻，麻疹不宜用，防咽喉痛也；痘证恐灌脓之时，泄而倒塌，故用之也。小便赤而渴者，升麻 葛根汤加木瓜、连翘之类。泻而小便清，食伤腹痛不渴，五苓、神曲、木香之类。或吐下无汗，不可妄投发表，待神至自和。已出者，宜养芽，不使枯槁，宜保元汤加芎、归；一半未出者，加前胡、桔梗、羌活之类。火盛仍热，去保元，用消毒饮退火。如吐泻先已伤脾矣，过用出一二日，大便闭结，是血枯肾无以济也。又恐灌浆时喉痛而泄，痘不起发，宜早行清凉，重用芎、归并消毒饮。痰涎壅塞甚，狂言，加石膏；便闭燥热，用大黄。若早用补法，必成或外有斑疹，是表实而风热郁于血分也。宜苏葛汤，重用前胡、桔梗、羌活、防风、连翘、三五日，其痘红紫，四物汤并解毒。疏痘全在前胡。热盛必用沙参。如尽用寒凉，反逼四五日，赖胃助生发之气，非善食即无滋润也。如无他证，用保元、芎、归，仍热甚，用消用寒凉，陷胃无生发之气，至八九日灰白痒塌，喉痛呕恶，非胃病而何？不救六也。

六七日阴中之阴，尽付于外，而内则空虚，如锅中甑内之气，妙不可言，阳长一分，阴长一分。用芍药使血归护，保元加芎、归、肉桂，再用白芷、木香行滞，不可太用热药，恐涸而八九日气血尽归于外，则内虚无疑。如脓黄蜡色，不须治之。若疮嫩淡白，保元、白芷养阴丹。靥后干燥，发热渴盛，宜救津液，恐津涸阴绝，不救八也。

九十日上体真结痂，下体不至则泻，不必忧之，阳复内回，气血下达，不比六七日起灌之时可惧也。保元、四君子之类。反用寒凉止塞，致不思饮食，不救九也。

十二三日邪已结完，宜气平回阳。面上真痂下多水泡，四君、山楂利之。面上湿疤，遍体发毒，保元合四物加银花、连翘之属。或血泡，或旧疮成坑不收，更加发热，胃无生生之气，凡小儿痘证发热，苏葛散一剂，令其表和；见点，消毒饮。血药随证加减。

凡痘初热之时，即宜葛根汤。盖痘发于阴分，从阳引阴，此为至当也。

痘因表药太过，遂至不发，用理中汤一吐，其痘尽出。

凡痘唇口破裂，口干不渴，的系血燥，用芎归汤加连翘，或四物加莲子之类。大便闭，痘起灌脓，饮食不进者，紫苏汤磨山豆根，服之即开。外痂薄宜滋润之。泄泻寒战切牙麻初出于阴而传于阳。人之一身，惟火甚速。肺金居上，畏火者也；脾土居中，畏木者也。

火炎上则肺有亏矣。火宜发之。疏通血脉、滋润皮毛而肺无伤，则左肾足，木得其润泽，肝血润则脾血藏，脾阴又何伤乎？脾通血脉，胃主四肢，胃气上升，肺津乃降，滋生元气，万物生长，心之神化，脾得其真火，化从何起？盖火是邪，邪从虚起，有余易去，不足难扶。

未出之先，肺先受邪，当发其表，邪从汗散。假如救汗不至，或汗多，疹或隐或见凶，皆是元气不足，脾虚不统故也。当补脾阴之不足，血药之中，少加参、桂，亦无害也。庸医未见其理，谓麻宜清凉，痘宜温补；痘有先清后补之别，则麻无有温之之意。求汗不至，不可再攻，攻则化而为火，肺热无救，一也。未出或已出，自汗吐下，真气已伤，脾肺先受害也。

麻以二脏为主，切宜斟酌，再无汗、吐、下也。胃喜湿热而上升，清气下陷，小便赤而渴者，葛根、前胡、桔梗、甘草、牛蒡、连翘、木通之类；或饮食所伤，腹痛 泄泻，小便清而不渴，属寒，五苓加神曲，山楂、砂仁之类；或吐下无汗，不可再攻，宜缓候，待养得神至自和，不可不察。元气虚弱，照根据常例行之，医死而不悔者多矣。自经汗、吐、下者十余日不退，久病无阳，宜阳生阴长，四物加参可也。热甚加沙参，不可过用寒凉，过用则脾气绝，二也。出作两次而不齐者，已出者宜养芽，不使枯槁，用芎、归、赤芍、木通；未出者宜表，苏葛加前胡、桔梗、牛蒡，喉痛加元参；或血经妄行，宜犀角地黄汤，或升麻 葛根汤加沉香、栀子、连翘之属，切莫忘阴而攻表，以成阴血动，三也。麻不宜发绽，绽者凶；亦不宜隐，隐而不现无神者毙。出未至足，便作出尽，不行消毒，纯用寒凉，使里血凝滞而阴不发越，热传于血室，或吐或下，或热郁于内，变成疳劳，或一月、二月而安，或传而至死，四也。已出三四日而不没者，内有热也，四物加芩、连、栀子、木通；七八日后有热，内虚而邪盛不散，当扶正以却邪，宜养阴以滋脾肺，使无克胜，黄芩、白芍、灯心、人参、沙参、天冬、麦冬、当归、山药、莲子，烦加竹叶、枣仁，看轻重加减治之，不养阴而误滋阴，五也。痰涎涌甚，谵语发渴，属里，宜救阴，宜白虎汤；若用消毒饮疏散正气，肺绝而亡，六也。大便闭，经血燥，宜用芎归汤加红花、麻仁，因血虚不能养肝，胃气不能上升故也；而反用柴胡，泻肝血致肾绝，七也。出一二日，满口细疮，全无空地，火郁宜发之，消毒散加甘草、桔梗、牛蒡、木通、连翘；如反纯用寒凉，逼毒内攻，八也。靥后口内黑点疮者凶，恐胃烂不治，或一月、半月余热不退，发渴属虚，宜生脉散兼四物汤，调养气血，不致干涸，但久病无阳，莫根据常例治之，致脾虚不食，或四五六日口舌硬疮，变成疳疾，或致胃烂，宜消毒，甘桔加元参、沙参、炮姜；如反用白虎，损伤胃气，九也。麻后痢，只因脾虚不醒，宜用芎、归，白痢煨生姜，赤痢香连丸，切莫大下，泻痢不愈，宜大补气血；若大下则泄尽元气，黄胀而死，十也。

发表一节，冬用麻黄、羌活、白芷，并消毒饮；春、夏用苏葛根加连翘、甘草、桔梗，喉痛用之。呕用陈皮、贝母、姜汁、竹茹。前后咳嗽，乃风寒所感，宜表中却邪。过于清者绝胃家生发之气，过于补者动胃火，二者皆非疹之正治。惟补阳中之阴，随证施治，莫偏于寒，莫偏于热，则元气足，易起易发；若元气衰则毒郁于表，表热而火土涸，真阴绝而不救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿癣
  • 当前页：痘疹
  • 下一页：外科杂证
<<< 返回本书目录
  1. 痘疹《周慎斋遗书》
  2. 痘疹【方剂主治】
  3. 痘疹《医学正传》
  4. 痘疹部（上）《疡医大全》
  5. 痘疹《审视瑶函》
  6. 痘疹部（下）《疡医大全》
  7. 痘疹《奇效简便良方》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹《景岳全书》
  10. 痘疹发微《肯堂医论》
  11. 痘疹《急救广生集》
  12. 痘疹兼目疾论《银海指南》
  13. 痘疹《古今医鉴》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹《丹溪治法心要》
  16. 痘疹全集凡例《冯氏锦囊秘录》
  17. 痘原《医宗金鉴》
  18. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  19. 痘原《冯氏锦囊秘录》
  20. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  21. 痘原《痘疹心法要诀》
  22. 痘疹入眼《银海精微》
  23. 痘有顺险逆并五善七恶之症《幼幼集成》
  24. 痘疹受病之由《保婴撮要》
  25. 痘由太阴转属阳明论《吴医汇讲》
  26. 痘疹握机论《张氏医通》
  27. 痘痈门主论《疡医大全》
  28. 痘疹西江月《幼幼集成》
  29. 痘痈痘毒《景岳全书》
  30. 痘疹相连《经验麻科》
  1. 痘疹《周慎斋遗书》
  2. 痘疹《急救广生集》
  3. 痘疹《丹溪治法心要》
  4. 痘疹《审视瑶函》
  5. 痘疹《医效秘传》
  6. 痘疹《古今医鉴》
  7. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  8. 痘疹《医学正传》
  9. 痘疹部（上）《疡医大全》
  10. 痘疹《景岳全书》
  11. 痘疹部（下）《疡医大全》
  12. 痘原《痘疹心法要诀》
  13. 痘疹部（中）《疡医大全》
  14. 痘原《冯氏锦囊秘录》
  15. 痘疹发斑热极《奇效简便良方》
  16. 痘原《医宗金鉴》
  17. 痘疹发微《肯堂医论》
  18. 痘余毒《医学纲目》
  19. 痘疹干黑不起《奇效简便良方》
  20. 痘有顺险逆并五善七恶之症《幼幼集成》
  21. 痘疹兼目疾论《银海指南》
  22. 痘由太阴转属阳明论《吴医汇讲》
  23. 痘疹门主方《疡医大全》
  24. 痘痈门主论《疡医大全》
  25. 痘疹闷乱《中医词典》
  26. 痘痈门主方《疡医大全》
  27. 痘疹轻重《保婴撮要》
  28. 痘痈及痘烂《奇效简便良方》
  29. 痘疹全集凡例《冯氏锦囊秘录》
  30. 痘痈痘毒《景岳全书》
  31. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》


外科杂证_《周慎斋遗书》_中医医论_【岐黄之术】

外科杂证

外科杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡毒，血气不足而成；气血凝滞，毒之所由发也。在初解散，三五日后，调补气血。若寒凉太过，则胃气受伤，不可救也。

脉洪滑粗散者难愈，微涩迟缓者易痊。

治无名肿毒方

人参（五钱） 黄 （一两） 肉桂（二钱） 大黄（五钱） 麻黄（二钱）

水煎服。

面为诸阳之会，邪所不容。面上生疮，是邪阳胜，正阳虚也。

治发背、诸般肿毒效方

大黄（三两） 贝母 连翘 白芷（各一两）

为末，每服三钱，陈酒送下，以醉为度。

杨梅疮，宜十全大补汤，每味各一钱，加土茯苓四钱，金银花二钱。多服。

痔疮用兔屎、乳香共末，酒服，日三次即愈。又用水杨梅不拘多少，煎水洗三五次，立痘痈，芝麻炒烟尽，带白色捣成膏敷，即消。

凡口内、大小便出血者，不治。

验案

一人背疮不收口，用鲜黑鱼皮盖之，日三四易，即收口。

一人痔疮，失血过多面黄，此脾气下陷，宜升阳为主，补中益气加五味三分，细辛一分

一人遍体风癣，寒热往来。用归身三钱，赤芍三钱五分，甘草、白芷、苡仁、神曲各一，服三十帖愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹
  • 当前页：外科杂证
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 外科杂证《周慎斋遗书》
  2. 外科诊法《中医外科学》
  3. 外科约言《医法圆通》
  4. 外科治法《中医外科学》
  5. 外科用药《国家基本药物目录》（2009版）
  6. 外牢推至大陵位《幼科推拿秘书》
  7. 外科引-外科理例（上）《古今医统大全》
  8. 外陵穴【胸部腹部穴位】
  9. 外科学的范畴《外科学总论》
  10. 外貌苍老【疾病症状】
  11. 外科学的发展《外科学总论》
  12. 外明穴【头部正面穴位】
  13. 外科十法《医学心悟》
  14. 外-裴氏反应（WFR）《常用化验值及意义》
  15. 外科启玄附痘科序《外科启玄》
  16. 外气疗法的定义及特点《气功外气疗法》
  17. 外科皮脂腺囊肿【疾病大全】
  18. 外气疗法的适应范围及注意事项《气功外气疗法》
  19. 外科淋巴管瘤【疾病大全】
  20. 外气疗法的渊源及发展《气功外气疗法》
  21. 外科颈动脉体瘤【疾病大全】
  22. 外气疗法的作用及治疗原则《气功外气疗法》
  23. 外科疾病的病因病机《中医外科学》
  24. 外气疗法与推拿针灸的关系《气功外气疗法》
  25. 外科及皮肤科病证《手穴手纹诊治》
  26. 外气效应实验研究论文选《气功外气疗法》
  27. 外科附方-外科理例（下）《古今医统大全》
  28. 外气诊断《气功外气疗法》
  29. 外科创伤与营养《临床营养学》
  30. 外丘穴【下肢外侧穴位】
  1. 外科杂证《周慎斋遗书》
  2. 外科约言《医法圆通》
  3. 外科治法《中医外科学》
  4. 外科与皮肤科《中国医学通史》
  5. 外科治疗溃疡病的手术方法《普通外科学》
  6. 外科与皮肤科《中国医学通史》
  7. 外劳宫《手穴手纹诊治》
  8. 外科营养的重要性《临床营养学》
  9. 外劳宫《中医词典》
  10. 外科引（外科理例 上）《古今医统大全》
  11. 外劳宫《针灸学》
  12. 外科学的范畴《外科学总论》
  13. 外牢推至大陵位《幼科推拿秘书》
  14. 外科学的发展《外科学总论》
  15. 外廉《中医词典》
  16. 外科学《中国医学通史》
  17. 外陵《针灸大成》
  18. 外科学《中国医学通史》
  19. 外陵《中医词典》
  20. 外科十法《医学心悟》
  21. 外陵《针灸学》
  22. 外科启玄附痘科序《外科启玄》
  23. 外漏《中医词典》
  24. 外科疗法《医学遗传学基础》
  25. 外鹿髓丸《韩氏医通》
  26. 外科疾病的理疗《理疗学》
  27. 外泌汗腺《组织学与胚胎学》
  28. 外科疾病的病因病机《中医外科学》
  29. 外命《中医词典》
  30. 外科疾病《中国医学通史》
  31. 外膜《组织学与胚胎学》


《周慎斋遗书》

  • 赵序
  • 吴序
  • 卷一
    • 阴阳脏腑
    • 亢害承制
  • 卷二
    • 望色切脉
    • 辨证施治
  • 卷三
    • 二十六字符机
      • 理
      • 固
      • 润
      • 涩
      • 通
      • 塞
      • 清
      • 扬
      • 逆
      • 从
      • 求
      • 责
      • 缓
      • 峻
      • 探
      • 兼
      • 候
      • 夺
      • 寒
      • 热
      • 补
      • 泻
      • 提
      • 越
      • 应
      • 验
  • 卷四
    • 用药权衡
    • 炮制心法
  • 卷五
    • 古经解
  • 卷五
    • 古方解
      • 十全大补汤·八珍汤
      • 归脾汤
      • 补中益气汤
      • 四君子汤
      • 四物汤
      • 温肺汤
      • 保元汤
    • 古今名方录要
    • 附∶新方数则
  • 卷六
    • 寒热
    • 辨内外伤
    • 内伤
    • 外感
    • 寒
    • 热·暑·燥
    • 湿
    • 求汗
    • 求吐
    • 求下
  • 卷七
    • 虚损
    • 劳伤
    • 阴虚
    • 潮热
    • 吐血
    • 尿血
    • 衄血
    • 肠风
    • 中风
    • 似中风
    • 半身不遂
    • 痛风
    • 疠风
    • 鹤膝风
    • 癜风（诸风附）
    • 破伤风
    • 羊癫风
    • 大头风
  • 卷八
    • 痿
    • 麻木
    • 体强
    • 身痛
    • 肿
    • 胀
    • 伤食
    • 伤酒
    • 胸膈不宽
    • 积聚
    • 痞块
    • 膈
    • 嘈杂
    • 郁
    • 惊骇
    • 不眠
    • 汗
    • 吐
    • 自下
    • 疟
    • 痢
  • 卷九
    • 火
    • 假火
    • 疸
    • 渴
    • 喘
    • 咳嗽
    • 痰火
    • 痰饮
    • 痰核
    • 心痛
    • 腹痛
    • 腰痛
    • 胸痛
    • 胁痛
    • 头痛
    • 臂痛
    • 脚痛
    • 疝
    • 动气
    • 头晕
    • 头鸣
    • 暴死
    • 阳痿
    • 遗精（白浊、沥精、遗尿）
    • 淋
    • 小便不通
    • 二便不通
  • 卷十
    • 耳
    • 目
    • 牙
    • 舌
    • 喉口
    • 妖媚
    • 邪犬
  • 卷十\妇人杂证
    • 经水
    • 血崩
    • 带下
    • 前阴诸证
    • 胎前
    • 难产
  • 卷十\小儿杂症
    • 发热
    • 吐泻
    • 惊疳
    • 疳疮湿疮
    • 湿癣
    • 痘疹
    • 外科杂证
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行