序_《竹林女科证治》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《竹林女科证治》
序
在线购买《竹林女科证治》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

绍兴在昔为会稽郡，山水佳丽。自东晋以来，其地多禅宫梵刹。相传，时有高僧异人，隐见山中，四方人士；闻其胜者，竞欲往从之游也。萧山有寺，曰竹林，其创建殆不可考。寺僧得异人术，荠治疾病，于女科尤精。病者遣媪，以所患闻于老僧，老僧应手付方，投无不效。以此竹林女科之名，震于遐迩，遂为会稽郡增一胜事。释氏言∶如来出世为大医王，五地菩萨，方便度生，以荠方药，治疗诸病。意者，老僧或通其奥，而广其传，与未可知也。尝谓医学，至我朝名流辈出，撰着宏富。新建喻征君嘉言，外服儒内联闷心宗，由曹洞五位君臣旨诀，妙悟医理。至今论医者，率称喻征君，能发挥轩岐、仲景不传之秘，斯固非近世缁流释子，所可几及。又阳曲傅征君青主，以女科为海内宗仰。其辨证精确，而立方简要，论者咸誉。其谈论不落古人窠臼，制方不失古人准绳矣。若兹编，则别类分门，至纤至悉，所列经验方详搜，而撮其要，诚足补傅征君女科所未备，固宜二书并行，以资世人择取也。先是寺僧，珍秘不以宣示。道光间，旌德汪氏，得钞本，刊于鄂中。

咸丰间，板毁于兵燹，而书亦鲜存。吾友山阴俞子藜生，尝录而藏之。光绪辛卯昌翰与俞子，再聚皖江幕府，出是书属为之序。固醵资刊行。以公诸世。昌翰谓∶竹林之医，其裨益仅一隅耳。兹编出将不胫而走，病者不待召医诊视，而按方服药，其应如响，是胥一世之女子，疵疠夭札，而概予救济焉。洵有如释氏所云∶以荠方药疗治诸病者，惟俞子之功德，为不可没也。

光绪辛卯季夏桐城方昌翰谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：原序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《竹林女科证治》
  2. 序《推拿抉微》
  3. 序《类证活人书》
  4. 序《胎产心法》
  5. 序《类证活人书》
  6. 序《女科经纶》
  7. 序《王旭高临证医案》
  8. 序《外科理例》
  9. 序《回春录》
  10. 序《急救广生集》
  11. 序《医学实在易》
  12. 序《针灸资生经》
  13. 序《松峰说疫》
  14. 序《吴鞠通医案》
  15. 序《脉症治方》
  16. 序《王氏医案绎注》
  17. 序《麻科活人全书》
  18. 序《医学心悟》
  19. 序《本草崇原》
  20. 序《丹溪心法》
  21. 序《丹溪手镜》
  22. 序《丹溪心法》
  23. 序《丹溪手镜》
  24. 序《丹台玉案》
  25. 序《养生导引秘籍》
  26. 序《医方考》
  27. 序《养生导引秘籍》
  28. 序《外科大成》
  29. 序《养生导引秘籍》
  30. 序《目经大成》
  31. 序《友渔斋医话》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原序_《竹林女科证治》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《竹林女科证治》
原序
在线购买《竹林女科证治》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

竹林女科，脍炙人口，闻其名而未见其书。嘉庆丁丑，致中侍严君，于台湾道署，不惜重赀，购得原本，偶遇施治，奏效如神，欲刊布流传而未果。越数载，中筮仕湖北任武穴同知，公余之暇，翻阅此书，付诸剞劂氏，以公于世。所愿习是书者，认证确切，按方投治，毋嫌抄袭，毋参私见，毋涉歧疑，庶不失作者之苦心。且使天下闺阁女流，共登乎仁寿之域，何庆如之。刻成为叙其巅末如此，书仍原名，存其真也。亦信以传信之意也，是为序。

道光七年嘉平月旌德正轩汪致中书于武穴官署

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：原序
  • 下一页：月经先期
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《竹林女科证治》
  2. 原序《症因脉治》
  3. 原序《麻科活人全书》
  4. 原序《本草从新》
  5. 原序《奇效简便良方》
  6. 原序《洗冤集录》
  7. 原序《经络全书》
  8. 原序《重订灵兰要览》
  9. 原序《增订叶评伤暑全书》
  10. 原序《胎产秘书》
  11. 原序《经验丹方汇编》
  12. 原序《全生指迷方》
  13. 原序《胎产指南》
  14. 原序《敖氏伤寒金镜录》
  15. 原序《苏沈良方》
  16. 原序《敖氏伤寒金镜录》
  17. 原序《小儿药证直诀》
  18. 原序《理虚元鉴》
  19. 原序《评注产科心法》
  20. 原序《增订十药神书》
  21. 原序《博济方》
  22. 原序《集验背疽方》
  23. 原序二《顾松园医镜》
  24. 原序《颅囟经》
  25. 原序三《顾松园医镜》
  26. 原序《经方实验录》
  27. 原序一《顾松园医镜》
  28. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  29. 原叙《本草分经》
  30. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  31. 原叙《医学见能》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


月经先期_《竹林女科证治》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《竹林女科证治》
月经先期
在线购买《竹林女科证治》正版书籍

月经先期

  • 上一页
  • 目录
  • 相关
  • 下一页

经以月至为常，若阳大过而月经趱前一月，忽早一月，则其形色多赤，或紫而浓，其脏气饮食喜冷畏热，乃为血热。如证挟痰火，宜服加味调经丸。

加味调经丸

香附五斤（分作五股，以酒、醋、盐汤、童便、米泔各浸三日，仍用原汁煮干。再用葱五斤，取白细切，拌香附焙干，以葱白香黄为度） 当归 白芍 生地黄（各四两） 黄连 黄芩（各三两） 川芎 杏仁柴胡（各二两） 白芷（二两五钱） 青皮（一两五钱） 荆芥 滑石（水飞净，各五两）

共为末，醋面糊丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：月经先期
  • 下一页：月经后期
<<< 返回本书目录
  1. 月经先期《中医妇科学》
  2. 月经先期【方剂主治】
  3. 月经先后无定期《中医妇科学》
  4. 月经性哮喘【疾病大全】
  5. 月经稀少【疾病症状】
  6. 月经血块过多【疾病症状】
  7. 月经时多时少且淋漓不断【疾病症状】
  8. 月经异常《妇科心法要诀》
  9. 月经失调【疾病症状】
  10. 月经异常《医宗金鉴》
  11. 月经生理调节《妇产科学》
  12. 月经诊法提纲《望诊遵经》
  13. 月经前水肿【疾病症状】
  14. 月经疹【疾病大全】
  15. 月经前期论（一）《内府秘传经验女科》
  16. 月经之常《妇科心法要诀》
  17. 月经前期《女科秘要》
  18. 月经之常《医宗金鉴》
  19. 月经前脸上长痘【疾病症状】
  20. 月经周期的调节机制及临床表现《妇产科学》
  21. 月经期长痘【疾病症状】
  22. 月经周期改变【疾病症状】
  23. 月经期与妊娠期卫生《中医妇科学》
  24. 月经周期性精神病【疾病大全】
  25. 月经期间腰疼【疾病症状】
  26. 月里众疾《明医指掌》
  27. 月经门诸论《女科精要》
  28. 月内人神所在《针灸聚英》
  29. 月经门诸论《冯氏锦囊秘录》
  30. 月蚀疮《圣济总录》
  1. 月经先期《竹林女科证治》
  2. 月经先期《中医词典》
  3. 月经先期《中医妇科学》
  4. 月经先后无定期《中医妇科学》
  5. 月经绪论《妇人大全良方》
  6. 月经水《中医词典》
  7. 月经血虚发热《宁坤秘籍》
  8. 月经生理调节《妇产科学》
  9. 月经异常《医宗金鉴》
  10. 月经涩少《中医词典》
  11. 月经异常《妇科心法要诀》
  12. 月经前期论《内府秘传经验女科》
  13. 月经与排卵及激素调节《生理学》
  14. 月经前期《女科秘要》
  15. 月经诊法提纲《望诊遵经》
  16. 月经前期《中医词典》
  17. 月经之常《医宗金鉴》
  18. 月经愆期《竹林女科证治》
  19. 月经之常《妇科心法要诀》
  20. 月经愆期《中医词典》
  21. 月经滞涩《中医词典》
  22. 月经期与妊娠期卫生《中医妇科学》
  23. 月经周期《默克家庭诊疗手册》
  24. 月经逆行秘方《华佗神方》
  25. 月经周期的调节机制及临床表现《妇产科学》
  26. 月经门诸论《女科精要》
  27. 月经紫黑属热非寒论《女科经纶》
  28. 月经门诸论《冯氏锦囊秘录》
  29. 月客《中医词典》
  30. 月经脉论《三指禅》
  31. 月空方位例《妇人大全良方》


月经后期_《竹林女科证治》_中医妇科_【岐黄之术】

月经后期

月经后期

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人以血为主，惟能谨于调护，则气血周流月水自然如期，若阴不足而月经退后一月，忽迟一月，则其形色不鲜，或涩滞而少，其脏气恶寒喜暖，宜服正经养血汤。

正经养血汤

白芍（酒炒） 当归（酒洗） 茯苓 白术（蜜炙黄） 阿胶（蛤粉炒，各一钱） 五味子 川椒（炒） 甘草（蜜炙，各二钱） 半夏（姜汁制） 人参（各七分）柴胡（八分） 姜（三片）

水煎，食前服。如五心烦热，日晡发热，加胡黄连五分，不思饮食，加神曲、麦芽（炒）各五分；头痛，加川芎七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经先期
  • 当前页：月经后期
  • 下一页：月经或前或后
<<< 返回本书目录
  1. 月经后期《中医妇科学》
  2. 月经后期论（二）《内府秘传经验女科》
  3. 月经后期《女科秘要》
  4. 月经或前或后《女科秘要》
  5. 月经和白带辨病《常见病自测》
  6. 月经或前或后（三）《内府秘传经验女科》
  7. 月经过少《中医妇科学》
  8. 月经量多【疾病症状】
  9. 月经过多【中药主治】
  10. 月经脉论《三指禅》
  11. 月经过多【疾病大全】
  12. 月经门《女科经纶》
  13. 月经过多《中医妇科学》
  14. 月经门诸论《冯氏锦囊秘录》
  15. 月经发黑【疾病症状】
  16. 月经门诸论《女科精要》
  17. 月经不通【方剂主治】
  18. 月经期间腰疼【疾病症状】
  19. 月经不调【方剂主治】
  20. 月经期与妊娠期卫生《中医妇科学》
  21. 月经不调【中药主治】
  22. 月经期长痘【疾病症状】
  23. 月经不调【疾病大全】
  24. 月经前脸上长痘【疾病症状】
  25. 月经不调【疾病症状】
  26. 月经前期《女科秘要》
  27. 月经不调《自我调养巧治病》
  28. 月经前期论（一）《内府秘传经验女科》
  29. 月经不调《医学心悟》
  30. 月经前水肿【疾病症状】
  1. 月经后期《竹林女科证治》
  2. 月经后期《中医词典》
  3. 月经后期《中医妇科学》
  4. 月经后《宁坤秘籍》
  5. 月经后期《女科秘要》
  6. 月经和白带辨病《常见病自测》
  7. 月经后期论《内府秘传经验女科》
  8. 月经过少《中医妇科学》
  9. 月经或前或后《中医词典》
  10. 月经过少《中医词典》
  11. 月经或前或后《内府秘传经验女科》
  12. 月经过少《中医名词词典》
  13. 月经或前或后《宁坤秘籍》
  14. 月经过期不及期为有火无火论《女科经纶》
  15. 月经或前或后《竹林女科证治》
  16. 月经过多《中医妇科学》
  17. 月经或前或后《女科秘要》
  18. 月经过多《中医词典》
  19. 月经来如胆水《中医词典》
  20. 月经过多《中医名词词典》
  21. 月经落后《中医词典》
  22. 月经的周期《常见病自测》
  23. 月经脉论《三指禅》
  24. 月经不通秘方《华佗神方》
  25. 月经门诸论《冯氏锦囊秘录》
  26. 月经不通《中医词典》
  27. 月经门诸论《女科精要》
  28. 月经不调属忧思郁怒所致论《女科经纶》
  29. 月经逆行秘方《华佗神方》
  30. 月经不调秘方《华佗神方》
  31. 月经期与妊娠期卫生《中医妇科学》


月经或前或后_《竹林女科证治》_中医妇科_【岐黄之术】

月经或前或后

月经或前或后

  • 上一页
  • 目录
  • 相关
  • 下一页

脾土不胜，不思饮食，由此血衰，故月水往后，或次月饮食多进，月水又往前矣。治宜理脾，脾旺则血匀气顺，自然应期，宜用紫金丸。

紫金丸

青皮 陈皮（各五钱） 苍术 槟榔 砂仁 红豆（各六钱） 良姜 乌药 香附（各八钱） 三棱（一两）蓬术（二两） 枳壳（八钱）

共为末，粳米糊为丸，食后米汤下百丸。一方无苍术、蓬术、香附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经后期
  • 当前页：月经或前或后
  • 下一页：月经愆期
<<< 返回本书目录
  1. 月经或前或后《女科秘要》
  2. 月经或前或后（三）《内府秘传经验女科》
  3. 月经后期论（二）《内府秘传经验女科》
  4. 月经量多【疾病症状】
  5. 月经后期《中医妇科学》
  6. 月经脉论《三指禅》
  7. 月经后期《女科秘要》
  8. 月经门《女科经纶》
  9. 月经和白带辨病《常见病自测》
  10. 月经门诸论《冯氏锦囊秘录》
  11. 月经过少《中医妇科学》
  12. 月经门诸论《女科精要》
  13. 月经过多【中药主治】
  14. 月经期间腰疼【疾病症状】
  15. 月经过多【疾病大全】
  16. 月经期与妊娠期卫生《中医妇科学》
  17. 月经过多《中医妇科学》
  18. 月经期长痘【疾病症状】
  19. 月经发黑【疾病症状】
  20. 月经前脸上长痘【疾病症状】
  21. 月经不通【方剂主治】
  22. 月经前期《女科秘要》
  23. 月经不调【方剂主治】
  24. 月经前期论（一）《内府秘传经验女科》
  25. 月经不调【中药主治】
  26. 月经前水肿【疾病症状】
  27. 月经不调【疾病大全】
  28. 月经生理调节《妇产科学》
  29. 月经不调【疾病症状】
  30. 月经失调【疾病症状】
  1. 月经或前或后《竹林女科证治》
  2. 月经或前或后《宁坤秘籍》
  3. 月经或前或后《女科秘要》
  4. 月经或前或后《内府秘传经验女科》
  5. 月经来如胆水《中医词典》
  6. 月经或前或后《中医词典》
  7. 月经落后《中医词典》
  8. 月经后期论《内府秘传经验女科》
  9. 月经脉论《三指禅》
  10. 月经后期《女科秘要》
  11. 月经门诸论《冯氏锦囊秘录》
  12. 月经后期《中医妇科学》
  13. 月经门诸论《女科精要》
  14. 月经后期《竹林女科证治》
  15. 月经逆行秘方《华佗神方》
  16. 月经后期《中医词典》
  17. 月经期与妊娠期卫生《中医妇科学》
  18. 月经后《宁坤秘籍》
  19. 月经愆期《中医词典》
  20. 月经和白带辨病《常见病自测》
  21. 月经愆期《竹林女科证治》
  22. 月经过少《中医妇科学》
  23. 月经前期《中医词典》
  24. 月经过少《中医词典》
  25. 月经前期《女科秘要》
  26. 月经过少《中医名词词典》
  27. 月经前期论《内府秘传经验女科》
  28. 月经过期不及期为有火无火论《女科经纶》
  29. 月经涩少《中医词典》
  30. 月经过多《中医妇科学》
  31. 月经生理调节《妇产科学》


月经愆期_《竹林女科证治》_中医妇科_【岐黄之术】

月经愆期

月经愆期

  • 上一页
  • 目录
  • 相关
  • 下一页

经来或前或后，名曰愆期。此由脾胃虚弱，冲任损伤，气血不足。宜服加减八物汤，兼服调经乌鸡丸。

加减八物汤

人参（三钱） 白术 茯苓 甘草（各五钱，炙） 白芍 当归身 陈皮 香附 牡丹皮（各一钱）

水煎食前服。

调经乌鸡丸

白毛乌骨未炖雄鸡一只，约重一斤。以糯米喂养七日，勿令食虫蚁，以绳缢死，干 其毛，去肚内杂脏不用。纳生地黄，熟地黄、天门冬，麦门冬各二两于鸡肚内。以好酒十碗，文火煮烂，取出肚内药，将鸡连骨用桑柴火焙干，仍以前煮过生地黄等药酒，又浸又焙，至鸡骨肉枯为度，研极细末。再用人参五钱，肉苁蓉（酒洗净）、破故纸（炒）、砂仁、当归身、白术、川芎、丹参、茯苓、甘草（炙）、杜仲（盐水炒）各一两，香附米（醋制）四两。共为细末，入鸡骨绞肉和匀，酒面糊丸，空心米汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经或前或后
  • 当前页：月经愆期
  • 下一页：过期经行
<<< 返回本书目录
  1. 月经期长痘【疾病症状】
  2. 月经前脸上长痘【疾病症状】
  3. 月经期与妊娠期卫生《中医妇科学》
  4. 月经前期《女科秘要》
  5. 月经期间腰疼【疾病症状】
  6. 月经前期论（一）《内府秘传经验女科》
  7. 月经门诸论《女科精要》
  8. 月经前水肿【疾病症状】
  9. 月经门诸论《冯氏锦囊秘录》
  10. 月经生理调节《妇产科学》
  11. 月经门《女科经纶》
  12. 月经失调【疾病症状】
  13. 月经脉论《三指禅》
  14. 月经时多时少且淋漓不断【疾病症状】
  15. 月经量多【疾病症状】
  16. 月经稀少【疾病症状】
  17. 月经或前或后（三）《内府秘传经验女科》
  18. 月经先后无定期《中医妇科学》
  19. 月经或前或后《女科秘要》
  20. 月经先期《中医妇科学》
  21. 月经后期论（二）《内府秘传经验女科》
  22. 月经先期【方剂主治】
  23. 月经后期《中医妇科学》
  24. 月经性哮喘【疾病大全】
  25. 月经后期《女科秘要》
  26. 月经血块过多【疾病症状】
  27. 月经和白带辨病《常见病自测》
  28. 月经异常《妇科心法要诀》
  29. 月经过少《中医妇科学》
  30. 月经异常《医宗金鉴》
  1. 月经愆期《竹林女科证治》
  2. 月经愆期《中医词典》
  3. 月经前期《中医词典》
  4. 月经期与妊娠期卫生《中医妇科学》
  5. 月经前期《女科秘要》
  6. 月经逆行秘方《华佗神方》
  7. 月经前期论《内府秘传经验女科》
  8. 月经门诸论《女科精要》
  9. 月经涩少《中医词典》
  10. 月经门诸论《冯氏锦囊秘录》
  11. 月经生理调节《妇产科学》
  12. 月经脉论《三指禅》
  13. 月经水《中医词典》
  14. 月经落后《中医词典》
  15. 月经先后无定期《中医妇科学》
  16. 月经来如胆水《中医词典》
  17. 月经先期《中医词典》
  18. 月经或前或后《女科秘要》
  19. 月经先期《竹林女科证治》
  20. 月经或前或后《竹林女科证治》
  21. 月经先期《中医妇科学》
  22. 月经或前或后《宁坤秘籍》
  23. 月经绪论《妇人大全良方》
  24. 月经或前或后《内府秘传经验女科》
  25. 月经血虚发热《宁坤秘籍》
  26. 月经或前或后《中医词典》
  27. 月经异常《医宗金鉴》
  28. 月经后期论《内府秘传经验女科》
  29. 月经异常《妇科心法要诀》
  30. 月经后期《女科秘要》
  31. 月经与排卵及激素调节《生理学》


过期经行_《竹林女科证治》_中医妇科_【岐黄之术】

过期经行

过期经行

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人德性温和，有痰而过期经行，此气血两虚也，宜服八物汤∶如性躁多怒而过期经行，亦气血虚也，宜服八物汤加青皮、香附，兼服苍附丸。

八物汤

人参 茯苓 白术 甘草（炙） 熟地黄 当归 川芎 白芍（各一钱二分） 姜三片，枣二枚。

水煎服。

如性躁者，加青皮、香附。

苍附丸

苍术（二两，炒） 香附（三两，童便制） 条芩（一两，酒炒）

共为末，神曲糊丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经愆期
  • 当前页：过期经行
  • 下一页：形瘦经不调
<<< 返回本书目录
  1. 过期产儿【疾病大全】
  2. 过期经行症《女科秘要》
  3. 过期不出《麻科活人全书》
  4. 过期论《女科折衷纂要》
  5. 过敏性紫癜肾炎【疾病大全】
  6. 过期妊娠《妇产科学》
  7. 过敏性紫癜的饮食调养《老年食养食疗》
  8. 过期妊娠《家庭医学百科-医疗康复篇》
  9. 过敏性紫癜（Allergic Purpura)《血液病学》
  10. 过期妊娠【疾病大全】
  11. 过敏性紫癜【疾病大全】
  12. 过期饮【方剂大全】
  13. 过敏性紫癜《自我调养巧治病》
  14. 过期证治《妇科心法要诀》
  15. 过敏性紫癜《家庭医学百科-医疗康复篇》
  16. 过期证治《医宗金鉴》
  17. 过敏性支气管肺曲霉病【疾病大全】
  18. 过气丸【方剂大全】
  19. 过敏性阴道炎【疾病大全】
  20. 过强反射性鼻炎【疾病大全】
  21. 过敏性血管炎和肉芽肿病【疾病大全】
  22. 过强反向性鼻炎【疾病症状】
  23. 过敏性血管炎【疾病大全】
  24. 过墙风【中药大全】
  25. 过敏性休克【疾病大全】
  26. 过山风【中药大全】
  27. 过敏性哮喘【疾病大全】
  28. 过山枫【中药大全】
  29. 过敏性肉芽肿性血管炎相关巩膜炎【疾病大全】
  30. 过山蕨【中药大全】
  1. 过期经行《竹林女科证治》
  2. 过期经行《中医词典》
  3. 过期经行症《女科秘要》
  4. 过期产儿《默克家庭诊疗手册》
  5. 过期流产《中医词典》
  6. 过期不止《女科证治准绳》
  7. 过期论《女科折衷纂要》
  8. 过期不出《麻科活人全书》
  9. 过期妊娠《家庭医学百科-医疗康复篇》
  10. 过期不产《医述》
  11. 过期妊娠《妇产科学》
  12. 过敏性紫癜的饮食调养《老年食养食疗》
  13. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  14. 过敏性紫癜《血液病学》
  15. 过期证治《医宗金鉴》
  16. 过敏性紫癜《自我调养巧治病》
  17. 过期证治《妇科心法要诀》
  18. 过敏性紫癜《家庭医学百科-医疗康复篇》
  19. 过桥疳《中医词典》
  20. 过敏性紫癜《默克家庭诊疗手册》
  21. 过山龙、穿山藤《滇南本草》
  22. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  23. 过食伤《明医指掌》
  24. 过敏性休克《病理生理学》
  25. 过食生冷经闭《中医词典》
  26. 过敏性结肠炎 一《赵绍琴临证验案精选》
  27. 过食生冷经闭《竹林女科证治》
  28. 过敏性结肠炎 四《赵绍琴临证验案精选》
  29. 过食辛辣成毒《景景医话》
  30. 过敏性结肠炎 三《赵绍琴临证验案精选》
  31. 过食辛热经闭《竹林女科证治》


形瘦经不调_《竹林女科证治》_中医妇科_【岐黄之术】

形瘦经不调

形瘦经不调

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦多热，致经不调，素无他症，此水亏血少燥涩而然，宜服加味四物汤。

加味四物汤

熟地黄 当归 白芍 川芎 黄芩 黄连 黄柏（酒炒，各一钱） 甘草（五分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过期经行
  • 当前页：形瘦经不调
  • 下一页：形瘦过期经行
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形瘦经不调《竹林女科证治》
  2. 形瘦过期经行《竹林女科证治》
  3. 形瘦经少《中医词典》
  4. 形瘦过期经行《中医词典》
  5. 形瘦经少《竹林女科证治》
  6. 形似熏煤磊石血溢六经《解围元薮》
  7. 形瘦血热经闭《中医词典》
  8. 形胜色《中医词典》
  9. 形瘦血热经闭《竹林女科证治》
  10. 形胜气《中医词典》
  11. 形瘦血瘀经闭《中医词典》
  12. 形声门《万氏秘传片玉心书》
  13. 形瘦血郁经闭《竹林女科证治》
  14. 形神之妙太极分之《古今医统大全》
  15. 形衰守玉关法《痰火点雪》
  16. 形神合一《中医养生学》
  17. 形衰先兆《中医疾病预测》
  18. 形色相得《中医词典》
  19. 形态结构的代偿－心肌肥大《病理生理学》
  20. 形色情性《景岳全书》
  21. 形体《中医名词词典》
  22. 形色脉相应总诀《医学入门》
  23. 形体《中医词典》
  24. 形色部位指南赋《推拿抉微》
  25. 形体《中医基础理论》
  26. 形色《伤寒指掌》
  27. 形体《脉诀汇辨》
  28. 形色《张氏医通》
  29. 形体《冷庐医话》
  30. 形色《证治准绳·幼科》
  31. 形体官窍《中医基础理论》


形瘦过期经行_《竹林女科证治》_中医妇科_【岐黄之术】

形瘦过期经行

形瘦过期经行

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦素无他症，而过期经行者，此气血不足也，宜服十全大补汤。如食少而脾胃虚弱，过期经行者，此气衰血少也。宜服异功散，合芎归汤，兼服地黄丸。

十全大补汤

人参 白术 茯苓 甘草（炙） 黄 肉桂 熟地黄 白芍 当归 川芎 姜三片，枣二枚，水煎服。

异功散

人参 茯苓 白术 陈皮 甘草（炙）

姜枣为引，食前服。

芎归汤

当归身 川芎 香附 枳壳（各一钱，炒） 滑石（二钱）

姜为引。

地黄丸

熟地黄（四两） 山药 山茱萸（各二两） 牡丹皮 茯苓（各一两五钱） 泽泻 香附（童便制，各一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形瘦经不调
  • 当前页：形瘦过期经行
  • 下一页：形肥过期经行
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形瘦过期经行《竹林女科证治》
  2. 形瘦过期经行《中医词典》
  3. 形瘦经不调《竹林女科证治》
  4. 形似熏煤磊石血溢六经《解围元薮》
  5. 形瘦经少《中医词典》
  6. 形胜色《中医词典》
  7. 形瘦经少《竹林女科证治》
  8. 形胜气《中医词典》
  9. 形瘦血热经闭《中医词典》
  10. 形声门《万氏秘传片玉心书》
  11. 形瘦血热经闭《竹林女科证治》
  12. 形神之妙太极分之《古今医统大全》
  13. 形瘦血瘀经闭《中医词典》
  14. 形神合一《中医养生学》
  15. 形瘦血郁经闭《竹林女科证治》
  16. 形色相得《中医词典》
  17. 形衰守玉关法《痰火点雪》
  18. 形色情性《景岳全书》
  19. 形衰先兆《中医疾病预测》
  20. 形色脉相应总诀《医学入门》
  21. 形态结构的代偿－心肌肥大《病理生理学》
  22. 形色部位指南赋《推拿抉微》
  23. 形体《中医名词词典》
  24. 形色《伤寒指掌》
  25. 形体《中医词典》
  26. 形色《张氏医通》
  27. 形体《中医基础理论》
  28. 形色《证治准绳·幼科》
  29. 形体《脉诀汇辨》
  30. 形色《冯氏锦囊秘录》
  31. 形体《冷庐医话》


形肥过期经行_《竹林女科证治》_中医妇科_【岐黄之术】

形肥过期经行

形肥过期经行

  • 上一页
  • 目录
  • 相关
  • 下一页

形肥饮食过多，而过期经行者，此湿痰壅滞，躯脂逼迫也。宜服六君子汤合芎归汤。

六君子汤

人参 白术 茯苓 炙甘草 陈皮 半夏

芎归汤

当归身 川芎 香附 枳壳（各一钱，炒） 滑石（二钱）

姜枣为引，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形瘦过期经行
  • 当前页：形肥过期经行
  • 下一页：一月经再行
<<< 返回本书目录
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形脉相反歌《脉诀刊误》
  3. 形不足者温之以气、精不足者补之以味《此事难知》
  4. 形气《证治准绳·幼科》
  5. 刑杖门《辨证录》
  6. 形气发微论《幼科发挥》
  7. 刑伤《急救广生集》
  8. 形气盛衰大论《针灸甲乙经》
  9. 腥藤【中药大全】
  10. 形气相感-胎产须知 《古今医统大全》
  11. 惺惺散【方剂大全】
  12. 形气有余不足篇《形色外诊简摩》
  13. 猩猩肉《本草纲目》完整版
  14. 形容望法大纲《望诊遵经》
  15. 猩猩木【中药大全】
  16. 形色《冯氏锦囊秘录》
  17. 猩猩花【中药大全】
  18. 形色《张氏医通》
  19. 猩猩《本草纲目》完整版
  20. 形色《证治准绳·幼科》
  21. 猩红热样皮疹【疾病症状】
  22. 形色部位指南赋《推拿抉微》
  23. 猩红热样红斑【疾病大全】
  24. 形色脉相应总诀《医学入门》
  25. 猩红热面容【疾病症状】
  26. 形色情性《景岳全书》
  27. 猩红热 一《赵绍琴临证验案精选》
  28. 形神合一《中医养生学》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 形神之妙太极分之《古今医统大全》
  1. 形肥过期经行《竹林女科证治》
  2. 形肥过期经行《中医词典》
  3. 形肥经少《中医词典》
  4. 形而上与形而下《思考中医》
  5. 形肥经少《竹林女科证治》
  6. 形度《中医词典》
  7. 形肥痰热经闭《竹林女科证治》
  8. 形成人格障碍的有关因素《医学心理学》
  9. 形肥痰滞经闭《中医词典》
  10. 形不足者温之以气、精不足者补之以味《此事难知》
  11. 形肥痰滞经闭《竹林女科证治》
  12. 形不足者温之以气《中医词典》
  13. 形寒《中医词典》
  14. 形不足者温之以气《中医名词词典》
  15. 形精《中医词典》
  16. 形不足者，温之以气《虚损病类钩沉》
  17. 形苦志乐《中医词典》
  18. 形《中医词典》
  19. 形乐志苦《中医词典》
  20. 形《中医名词词典》
  21. 形脉相反歌《脉诀刊误》
  22. 邢增捷《中医词典》
  23. 形能《中医词典》
  24. 邢伟《中医词典》
  25. 形气《景岳全书》
  26. 刑杖门（一则）《辨证录》
  27. 形气《中医词典》
  28. 刑伤《急救广生集》
  29. 形气《证治准绳·幼科》
  30. 腥臊气《中医词典》
  31. 形气发微论《古今医鉴》


一月经再行_《竹林女科证治》_中医妇科_【岐黄之术】

一月经再行

一月经再行

  • 上一页
  • 目录
  • 相关
  • 下一页

性躁多气伤肝，而动冲任之脉，宜服九味四物汤，兼服滋阴丸。如误食辛热药物，致经再行，亦用九味四物汤，更服三补丸。

九味四物汤

熟地黄 当归 川芎 白芍 人参 柴胡 黄芩 黄连 甘草

水煎空心服。

滋阴丸

知母 黄柏（等分） 蜜丸滚汤下。

三补丸

黄芩（酒炒） 黄柏（酒炒） 黄连（酒炒）

蜜丸白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形肥过期经行
  • 当前页：一月经再行
  • 下一页：每月经来二三次
<<< 返回本书目录
  1. 一曰误搐《慈幼便览》
  2. 一月经再行症《女科秘要》
  3. 一曰类搐《慈幼便览》
  4. 一脏一腑先绝论《医学源流论》
  5. 一曰非搐《慈幼便览》
  6. 一张氏妇心神不足肺经有痰《孙文垣医案》
  7. 一阴煎（新方）《虚损启微》
  8. 一支箭【中药大全】
  9. 一阴煎【方剂大全】
  10. 一枝蒿【中药大全】
  11. 一叶萩【中药大全】
  12. 一枝黄花（图）【中药大全】
  13. 一叶荻【中药大全】
  14. 一枝旗【中药大全】
  15. 一氧化碳中毒后迟发性脑病【疾病大全】
  16. 一枝香【中药大全】
  17. 一氧化碳中毒【疾病大全】
  18. 一志汤【方剂大全】
  19. 一氧化碳中毒【疾病症状】
  20. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  21. 一氧化氮《动脉粥样硬化》
  22. 一治通身药末方验愈《跌打损伤方》
  23. 一笑散【方剂大全】
  24. 一柱香【中药大全】
  25. 一窝鸡【中药大全】
  26. 一字救苦散【方剂大全】
  27. 一文钱【中药大全】
  28. 一字轻金散【方剂大全】
  29. 一味药根【中药大全】
  30. 一字散【方剂大全】
  1. 一月经再行《竹林女科证治》
  2. 一月经再行《中医词典》
  3. 一月经再行症《女科秘要》
  4. 一月而经再行《胎产指南》
  5. 一脏一腑先绝论《医学源流论》
  6. 一曰误搐《慈幼便览》
  7. 一兆多报规律《中医疾病预测》
  8. 一曰类搐《慈幼便览》
  9. 一枝黄花《中药学》
  10. 一曰非搐《慈幼便览》
  11. 一指禅式《气功外气疗法》
  12. 一元弱酸弱碱的离解平衡《医用化学》
  13. 一指禅推法《中医词典》
  14. 一阴一阳《中医词典》
  15. 一指禅推拿《中医词典》
  16. 一阴三阳《中医词典》
  17. 一指定三关《中医词典》
  18. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  19. 一周《中医词典》
  20. 一阴煎（新方）《虚损启微》
  21. 一字安心之要《寿世传真》
  22. 一阴二阳《中医词典》
  23. 一字散《冯氏锦囊秘录》
  24. 一阴《中医词典》
  25. 一字散《是斋百一选方》
  26. 一意规中《中医词典》
  27. 一醉膏《妇人大全良方》
  28. 一氧化碳《预防医学》
  29. 一醉膏《扁鹊心书》
  30. 一氧化氮《动脉粥样硬化》
  31. 伊贝母《中药炮制》


每月经来二三次_《竹林女科证治》_中医妇科_【岐黄之术】

每月经来二三次

每月经来二三次

  • 上一页
  • 目录
  • 相关
  • 下一页

经来几点而止，过五六日或十日又来几点，一月之内常行二三次，面色青黄。先服胶艾汤一二剂，次服紫金丸。

胶艾汤

阿胶 白芍 熟地黄（各一钱） 艾叶（三钱） 川芎（八分） 大枣（三枚）

水煎空心服。

紫金丸

青皮 陈皮（各五钱） 苍术 槟榔 砂仁 红豆（各六钱） 良姜 乌药 枳壳 香附（各八钱）三棱（一两） 蓬术（二两）

粳米糊丸，食后米汤下百丸（一方无蓬术、苍术、香附）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一月经再行
  • 当前页：每月经来二三次
  • 下一页：经来不止
<<< 返回本书目录
  1. 每月经来二三次《女科秘要》
  2. 每月血忌《古今医统大全》
  3. 每月忌日不宜针灸出血《普济方·针灸》
  4. 每月血忌《针灸聚英》
  5. 每月忌日不宜针灸出血《黄帝明堂灸经》
  6. 每月血支《普济方·针灸》
  7. 每日气数百刻六千分解《类经图翼》
  8. 每月血支《针灸聚英》
  9. 霉菌性阴道炎【疾病大全】
  10. 美登木【中药大全】
  11. 霉菌性阴道炎《女科宝鉴》
  12. 美汉草【中药大全】
  13. 霉菌性外阴炎【疾病大全】
  14. 美花风毛菊【中药大全】
  15. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  16. 美酒酰《药征续编》
  17. 霉菌感染【疾病症状】
  18. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  19. 霉酱色苔舌总论《伤寒舌鉴》
  20. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  21. 霉疮《古今医案按》
  22. 美丽风毛菊【中药大全】
  23. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  24. 美丽胡枝子【中药大全】
  25. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  26. 美丽胡枝子根【中药大全】
  27. 酶免疫技术的分类《免疫学和免疫学检验》
  28. 美丽胡枝子花【中药大全】
  29. 酶免疫测定的应用《免疫学和免疫学检验》
  30. 美丽鳞毛蕨【中药大全】
  1. 每月经来二三次《竹林女科证治》
  2. 每月忌日不宜针灸出血《黄帝明堂灸经》
  3. 每月经来二三次《女科秘要》
  4. 每月忌日不宜针灸出血《普济方·针灸》
  5. 每月血忌《古今医统大全》
  6. 每始王木《证类本草》
  7. 每月血忌《针灸聚英》
  8. 每始王木《新修本草》
  9. 每月血支《普济方·针灸》
  10. 每始王木《千金翼方》
  11. 每月血支《针灸聚英》
  12. 每日气数百刻六千分解《类经图翼》
  13. 每只实验动物所需活动面积《实验动物科学》
  14. 每年至每月必病目《中医词典》
  15. 每周娱乐半天《家庭医学百科·预防保健篇》
  16. 每分通气量《生理学》
  17. 美骨《中医词典》
  18. 霉湿《时病论》
  19. 美国临床心理学训练计划《医学心理学》
  20. 霉湿《时病论歌括新编》
  21. 美国智力低下协会适应行为量表《医学心理学》
  22. 霉湿《时病论歌括新编》
  23. 美酒酰《药征续编》
  24. 霉菌性阴道炎《妇产科学》
  25. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  26. 霉菌性阴道炎《中医词典》
  27. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  28. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  29. 美眉《中医词典》
  30. 霉菌毒素《临床营养学》
  31. 美尼尔氏病《百病自测》


经来不止_《竹林女科证治》_中医妇科_【岐黄之术】

经来不止

经来不止

  • 上一页
  • 目录
  • 相关
  • 下一页

经来十日半月不止，乃血热妄行也。当审其妇曾吃椒姜热物过度，治之犹易。宜用金狗汤。

金狗汤

金毛狗脊 川续断 阿胶 地榆 川芎 当归 白芷（各一钱） 白芍 黄芩（各八分） 熟地黄（二钱）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每月经来二三次
  • 当前页：经来不止
  • 下一页：数月行经
<<< 返回本书目录
  1. 经来不止《女科秘要》
  2. 经来常咳嗽《女科秘要》
  3. 经来遍身疼痛《女科秘要》
  4. 经来潮热旬日不思饮食《女科秘要》
  5. 经来遍身浮肿《女科秘要》
  6. 经来成块如葱白色《女科秘要》
  7. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  8. 经来臭如夏月腐《女科秘要》
  9. 经久不愈【方剂主治】
  10. 经来大小便俱出《女科秘要》
  11. 经进追异玄元丹【方剂大全】
  12. 经来吊阴痛不可忍《女科秘要》
  13. 经进一捻金散【方剂大全】
  14. 经来尽作痛《女科秘要》
  15. 经进乌头丸【方剂大全】
  16. 经来狂言如见鬼神《女科秘要》
  17. 经进清中汤【方剂大全】
  18. 经来淋漓不断《医法圆通》
  19. 经进龙虎金丹【方剂大全】
  20. 经来呕吐《女科秘要》
  21. 经进过院汤【方剂大全】
  22. 经来全白色《女科秘要》
  23. 经进骨碎补丸【方剂大全】
  24. 经来如黄泥水《女科秘要》
  25. 经进丁香调气汤【方剂大全】
  26. 经来如牛膜片《女科秘要》
  27. 经进地仙丸【方剂大全】
  28. 经来如铜绿水《女科秘要》
  29. 经进地仙丹【方剂大全】
  30. 经来如鱼髓《女科秘要》
  1. 经来不止《竹林女科证治》
  2. 经来不止《宁坤秘籍》
  3. 经来不止《女科秘要》
  4. 经来不止《中医词典》
  5. 经来不止如鱼脑《宁坤秘籍》
  6. 经来遍身痛《竹林女科证治》
  7. 经来常咳嗽《宁坤秘籍》
  8. 经来遍身疼痛《女科秘要》
  9. 经来常咳嗽《竹林女科证治》
  10. 经来遍身疼痛《宁坤秘籍》
  11. 经来常咳嗽《女科秘要》
  12. 经来遍身疼痛《中医词典》
  13. 经来常呕吐《宁坤秘籍》
  14. 经来遍身浮肿《女科秘要》
  15. 经来潮热不食《中医词典》
  16. 经来遍身浮肿《宁坤秘籍》
  17. 经来潮热不食《竹林女科证治》
  18. 经来白色《中医词典》
  19. 经来潮热气痛《中医词典》
  20. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  21. 经来潮热气痛《竹林女科证治》
  22. 经空气传播《预防医学》
  23. 经来潮热旬日不思饮食《女科秘要》
  24. 经进地仙丹《太平惠民和剂局方》
  25. 经来潮热终日不思饮食《宁坤秘籍》
  26. 经尽《中医词典》
  27. 经来成块《中医词典》
  28. 经尽《中医名词词典》
  29. 经来成块《宁坤秘籍》
  30. 经筋表格《针灸大成》
  31. 经来成块如葱白色《中医词典》


数月行经_《竹林女科证治》_中医妇科_【岐黄之术】

数月行经

数月行经

  • 上一页
  • 目录
  • 相关
  • 下一页

形盛多痰气虚，至数月而经始行者，宜服苍附六君汤，兼服苍附导痰丸。若形瘦脾胃虚弱，气血两亏，至数月而经始行者，宜服十全大补汤。

苍附六君汤

人参 白术 茯苓 甘草（炙） 半夏 陈皮 苍术（米泔浸） 香附（童便制） 条芩（酒炒） 川芎 当归 枳壳（麸炒）

水煎食前服。

苍附导痰丸

苍术 香附 枳壳（各二两） 陈皮 茯苓（各一两五钱） 胆星 甘草（各一两）

共为末，姜汁和神曲丸，淡姜汤下。

十全大补汤

人参 白术（蜜炙） 茯苓 甘草（炙） 熟地黄 当归 川芎 白芍 黄 （蜜炙） 肉桂 姜枣为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来不止
  • 当前页：数月行经
  • 下一页：经来色紫
<<< 返回本书目录
  1. 数有终始气有同化《类经》
  2. 数月行经症《女科秘要》
  3. 数下亡阴《温疫论》
  4. 数者【方剂主治】
  5. 数息《陆地仙经》
  6. 数字减影血管造影《医学影像学》
  7. 数十年痢方《外台秘要》
  8. 漱风散【方剂大全】
  9. 数目较多的咖啡牛奶斑【疾病症状】
  10. 漱口地黄散【方剂大全】
  11. 数脉反不宜用清散说《读医随笔》
  12. 漱水不欲咽《伤寒捷诀》
  13. 数脉（阳）《诊家正眼》
  14. 漱水不欲咽《伤寒括要》
  15. 数脉（阳）《脉诀汇辨》
  16. 漱唾诀《养生秘旨》
  17. 数脉【疾病症状】
  18. 刷把草【中药大全】
  19. 数脉《脉理求真》
  20. 刷把草根【中药大全】
  21. 数堕胎方《外台秘要》
  22. 刷痰丸【方剂大全】
  23. 数堕胎《景岳全书》
  24. 刷牙《证治准绳·类方》
  25. 数堕胎《妇人规》
  26. 刷牙出血【疾病症状】
  27. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  28. 衰老《默克家庭诊疗手册》
  29. 数（阳）《濒湖脉学》
  30. 衰老《中医养生学》
  1. 数月行经《竹林女科证治》
  2. 数月行经《中医词典》
  3. 数月行经症《女科秘要》
  4. 数有终始气有同化《类经》
  5. 数字减影血管造影《医学影像学》
  6. 数下亡阴《温疫论》
  7. 漱涤《中医词典》
  8. 数息《陆地仙经》
  9. 漱涤（含漱）《中医名词词典》
  10. 数岁不能行候《诸病源候论》
  11. 漱经《中医词典》
  12. 数十年痢方一十一首《外台秘要》
  13. 漱水不下咽《医效秘传》
  14. 数失子候《诸病源候论》
  15. 漱水不欲咽《中医词典》
  16. 数失子《中医词典》
  17. 漱水不欲咽《伤寒捷诀》
  18. 数欠候《诸病源候论》
  19. 漱水不欲咽《伤寒括要》
  20. 数欠《中医词典》
  21. 漱唾诀《养生秘旨》
  22. 数脉体状《医学集成》
  23. 刷牙《证治准绳·类方》
  24. 数脉反不宜用清散说《读医随笔》
  25. 刷牙、漱口《家庭医学百科·预防保健篇》
  26. 数脉搏《家庭医学百科-家庭护理篇》
  27. 衰《中医词典》
  28. 数脉（阳）《诊家正眼》
  29. 衰（cuī，音崔）之以属《中医词典》
  30. 数脉（阳）《脉诀汇辨》
  31. 衰减子及其作用《生物化学与分子生物学》


经来色紫_《竹林女科证治》_中医妇科_【岐黄之术】

经来色紫

经来色紫

  • 上一页
  • 目录
  • 相关
  • 下一页

经来色紫者热也，慎勿作风冷而行温热之剂。宜服四物连附汤。

四物连附汤

当归尾 赤芍 香附（童便制） 黄连 丹皮 甘草

水煎，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数月行经
  • 当前页：经来色紫
  • 下一页：经来色淡
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来色紫《竹林女科证治》
  2. 经来色紫《中医词典》
  3. 经来色紫秘方《华佗神方》
  4. 经来色绿秘方《华佗神方》
  5. 经来伤寒厥冷《竹林女科证治》
  6. 经来色黄秘方《华佗神方》
  7. 经来声哑秘方《华佗神方》
  8. 经来色淡秘方《华佗神方》
  9. 经来疼痛《宁坤秘籍》
  10. 经来色淡《竹林女科证治》
  11. 经来吐虫《竹林女科证治》
  12. 经来色淡《中医词典》
  13. 经来吐蛔虫《中医词典》
  14. 经来如猪肝水《竹林女科证治》
  15. 经来吐蛔虫《宁坤秘籍》
  16. 经来如猪肝水《中医词典》
  17. 经来吐蛔虫《女科秘要》
  18. 经来如鱼髓《女科秘要》
  19. 经来未尽潮热气痛《宁坤秘籍》
  20. 经来如鱼脑髓《竹林女科证治》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经来如鱼脑髓《中医词典》
  23. 经来未尽腹痛《中医词典》
  24. 经来如血胞经来不止《宁坤秘籍》
  25. 经来未尽腹痛《竹林女科证治》
  26. 经来如屋漏水《竹林女科证治》
  27. 经来下白寸虫《竹林女科证治》
  28. 经来如屋漏水《中医词典》
  29. 经来下肉胞《中医词典》
  30. 经来如铜绿水《女科秘要》
  31. 经来下肉胞《竹林女科证治》


经来色淡_《竹林女科证治》_中医妇科_【岐黄之术】

经来色淡

经来色淡

  • 上一页
  • 目录
  • 相关
  • 下一页

经来色淡者血虚也。宜服加味八物汤，兼服地黄丸。

加味八物汤

人参 白术（蜜炙） 茯苓 甘草（炙） 熟地黄 当归 川芎 白芍（各一钱二分） 黄 （炙）香附（四制，各一钱）

姜为引，水煎服。

地黄丸

熟地黄（四两） 山药（炒） 山茱萸（各二两） 丹皮 白茯苓（各一两半） 泽泻 香附（童便制，各一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来色紫
  • 当前页：经来色淡
  • 下一页：形瘦经少
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来色淡《竹林女科证治》
  2. 经来色淡《中医词典》
  3. 经来色淡秘方《华佗神方》
  4. 经来如猪肝水《竹林女科证治》
  5. 经来色黄秘方《华佗神方》
  6. 经来如猪肝水《中医词典》
  7. 经来色绿秘方《华佗神方》
  8. 经来如鱼髓《女科秘要》
  9. 经来色紫《中医词典》
  10. 经来如鱼脑髓《竹林女科证治》
  11. 经来色紫《竹林女科证治》
  12. 经来如鱼脑髓《中医词典》
  13. 经来色紫秘方《华佗神方》
  14. 经来如血胞经来不止《宁坤秘籍》
  15. 经来伤寒厥冷《竹林女科证治》
  16. 经来如屋漏水《竹林女科证治》
  17. 经来声哑秘方《华佗神方》
  18. 经来如屋漏水《中医词典》
  19. 经来疼痛《宁坤秘籍》
  20. 经来如铜绿水《女科秘要》
  21. 经来吐虫《竹林女科证治》
  22. 经来如铜绿水《竹林女科证治》
  23. 经来吐蛔虫《中医词典》
  24. 经来如铜绿水《中医词典》
  25. 经来吐蛔虫《宁坤秘籍》
  26. 经来如牛膜片《女科秘要》
  27. 经来吐蛔虫《女科秘要》
  28. 经来如牛膜片《竹林女科证治》
  29. 经来未尽潮热气痛《宁坤秘籍》
  30. 经来如牛膜片《宁坤秘籍》
  31. 经来未尽潮热气痛《女科秘要》


形瘦经少_《竹林女科证治》_中医妇科_【岐黄之术】

形瘦经少

形瘦经少

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦经少，此气血弱也。宜服加味四物汤。

加味四物汤

熟地黄 当归 川芎 白芍 人参 香附（童便制） 甘草（炙）

姜枣为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来色淡
  • 当前页：形瘦经少
  • 下一页：形肥经少
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形瘦经少《竹林女科证治》
  2. 形瘦经少《中医词典》
  3. 形瘦血热经闭《中医词典》
  4. 形瘦经不调《竹林女科证治》
  5. 形瘦血热经闭《竹林女科证治》
  6. 形瘦过期经行《竹林女科证治》
  7. 形瘦血瘀经闭《中医词典》
  8. 形瘦过期经行《中医词典》
  9. 形瘦血郁经闭《竹林女科证治》
  10. 形似熏煤磊石血溢六经《解围元薮》
  11. 形衰守玉关法《痰火点雪》
  12. 形胜色《中医词典》
  13. 形衰先兆《中医疾病预测》
  14. 形胜气《中医词典》
  15. 形态结构的代偿－心肌肥大《病理生理学》
  16. 形声门《万氏秘传片玉心书》
  17. 形体《中医名词词典》
  18. 形神之妙太极分之《古今医统大全》
  19. 形体《中医词典》
  20. 形神合一《中医养生学》
  21. 形体《中医基础理论》
  22. 形色相得《中医词典》
  23. 形体《脉诀汇辨》
  24. 形色情性《景岳全书》
  25. 形体《冷庐医话》
  26. 形色脉相应总诀《医学入门》
  27. 形体官窍《中医基础理论》
  28. 形色部位指南赋《推拿抉微》
  29. 形体结聚《四圣心源》
  30. 形色《伤寒指掌》
  31. 形体结聚《医学摘粹》


形肥经少_《竹林女科证治》_中医妇科_【岐黄之术】

形肥经少

形肥经少

  • 上一页
  • 目录
  • 相关
  • 下一页

形肥经少，此痰凝经隧也。宜服二陈汤合芎归汤。

二陈汤

陈皮 半夏（制，各二钱） 茯苓 炙甘草（各一钱）

芎归汤

川芎 当归身 香附（童便制） 枳壳（各一钱，炒） 滑石（二钱）

姜为引，合二陈汤水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形瘦经少
  • 当前页：形肥经少
  • 下一页：经来过多
<<< 返回本书目录
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形脉相反歌《脉诀刊误》
  3. 形不足者温之以气、精不足者补之以味《此事难知》
  4. 形气《证治准绳·幼科》
  5. 刑杖门《辨证录》
  6. 形气发微论《幼科发挥》
  7. 刑伤《急救广生集》
  8. 形气盛衰大论《针灸甲乙经》
  9. 腥藤【中药大全】
  10. 形气相感-胎产须知 《古今医统大全》
  11. 惺惺散【方剂大全】
  12. 形气有余不足篇《形色外诊简摩》
  13. 猩猩肉《本草纲目》完整版
  14. 形容望法大纲《望诊遵经》
  15. 猩猩木【中药大全】
  16. 形色《冯氏锦囊秘录》
  17. 猩猩花【中药大全】
  18. 形色《张氏医通》
  19. 猩猩《本草纲目》完整版
  20. 形色《证治准绳·幼科》
  21. 猩红热样皮疹【疾病症状】
  22. 形色部位指南赋《推拿抉微》
  23. 猩红热样红斑【疾病大全】
  24. 形色脉相应总诀《医学入门》
  25. 猩红热面容【疾病症状】
  26. 形色情性《景岳全书》
  27. 猩红热 一《赵绍琴临证验案精选》
  28. 形神合一《中医养生学》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 形神之妙太极分之《古今医统大全》
  1. 形肥经少《竹林女科证治》
  2. 形肥经少《中医词典》
  3. 形肥痰热经闭《竹林女科证治》
  4. 形肥过期经行《竹林女科证治》
  5. 形肥痰滞经闭《中医词典》
  6. 形肥过期经行《中医词典》
  7. 形肥痰滞经闭《竹林女科证治》
  8. 形而上与形而下《思考中医》
  9. 形寒《中医词典》
  10. 形度《中医词典》
  11. 形精《中医词典》
  12. 形成人格障碍的有关因素《医学心理学》
  13. 形苦志乐《中医词典》
  14. 形不足者温之以气、精不足者补之以味《此事难知》
  15. 形乐志苦《中医词典》
  16. 形不足者温之以气《中医词典》
  17. 形脉相反歌《脉诀刊误》
  18. 形不足者温之以气《中医名词词典》
  19. 形能《中医词典》
  20. 形不足者，温之以气《虚损病类钩沉》
  21. 形气《景岳全书》
  22. 形《中医词典》
  23. 形气《中医词典》
  24. 形《中医名词词典》
  25. 形气《证治准绳·幼科》
  26. 邢增捷《中医词典》
  27. 形气发微论《古今医鉴》
  28. 邢伟《中医词典》
  29. 形气发微论《幼科发挥》
  30. 刑杖门（一则）《辨证录》
  31. 形气盛衰大论《针灸甲乙经》


经来过多_《竹林女科证治》_中医妇科_【岐黄之术】

经来过多

经来过多

  • 上一页
  • 目录
  • 相关
  • 下一页

经多不问形肥形瘦，皆属于热。宜服增味四物汤，兼服三补丸（或单服增味四物汤亦可）。

增味四物汤

熟地黄 当归 川芎 白芍（各一钱） 黄芩 知母（酒炒） 黄连（姜汁炒） 黄柏（酒炒） 甘草（各五分）

姜为引，水煎服。

三补丸

黄芩（酒炒） 黄柏（酒炒） 黄连蜜丸白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形肥经少
  • 当前页：经来过多
  • 下一页：经来如猪肝水
<<< 返回本书目录
  1. 经来吊阴痛不可忍《女科秘要》
  2. 经来尽作痛《女科秘要》
  3. 经来大小便俱出《女科秘要》
  4. 经来狂言如见鬼神《女科秘要》
  5. 经来臭如夏月腐《女科秘要》
  6. 经来淋漓不断《医法圆通》
  7. 经来成块如葱白色《女科秘要》
  8. 经来呕吐《女科秘要》
  9. 经来潮热旬日不思饮食《女科秘要》
  10. 经来全白色《女科秘要》
  11. 经来常咳嗽《女科秘要》
  12. 经来如黄泥水《女科秘要》
  13. 经来不止《女科秘要》
  14. 经来如牛膜片《女科秘要》
  15. 经来遍身疼痛《女科秘要》
  16. 经来如铜绿水《女科秘要》
  17. 经来遍身浮肿《女科秘要》
  18. 经来如鱼髓《女科秘要》
  19. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  20. 经来吐蛔虫《女科秘要》
  21. 经久不愈【方剂主治】
  22. 经来未尽潮热气痛《女科秘要》
  23. 经进追异玄元丹【方剂大全】
  24. 经来下肉胞《女科秘要》
  25. 经进一捻金散【方剂大全】
  26. 经来小便出白虫《女科秘要》
  27. 经进乌头丸【方剂大全】
  28. 经来小便痛如刀割《女科秘要》
  29. 经进清中汤【方剂大全】
  30. 经来小腹有血块痛《女科秘要》
  1. 经来过多《竹林女科证治》
  2. 经来浮肿《竹林女科证治》
  3. 经来黑色《中医词典》
  4. 经来浮肿《中医词典》
  5. 经来黄色《中医词典》
  6. 经来房室相撞秘方《华佗神方》
  7. 经来结成一块《宁坤秘籍》
  8. 经来发热《中医词典》
  9. 经来尽后作痛《竹林女科证治》
  10. 经来发狂《中医词典》
  11. 经来尽作痛《女科秘要》
  12. 经来断续《中医词典》
  13. 经来咳血《中医词典》
  14. 经来吊阴痛不可忍。《宁坤秘籍》
  15. 经来狂言如见鬼神《宁坤秘籍》
  16. 经来吊阴痛不可忍《女科秘要》
  17. 经来狂言如见鬼神《女科秘要》
  18. 经来吊阴痛《竹林女科证治》
  19. 经来狂言谵语《中医词典》
  20. 经来吊阴痛《中医词典》
  21. 经来狂言谵语《竹林女科证治》
  22. 经来大小便俱出《女科秘要》
  23. 经来淋漓不断《医法圆通》
  24. 经来大小便俱出《宁坤秘籍》
  25. 经来呕吐《中医词典》
  26. 经来臭如夏月之腐《宁坤秘籍》
  27. 经来呕吐《竹林女科证治》
  28. 经来臭如夏月腐《女科秘要》
  29. 经来呕吐《女科秘要》
  30. 经来臭如腐肉《竹林女科证治》
  31. 经来呕吐秘方《华佗神方》


经来如猪肝水_《竹林女科证治》_中医妇科_【岐黄之术】

经来如猪肝水

经来如猪肝水

  • 上一页
  • 目录
  • 相关
  • 下一页

经来如猪肝水，五心烦热，腰腹疼痛，面黄肌瘦，不思饮食，此气血皆虚也。先用黄芩汤退其烦热，后用调经丸调其气血。

黄芩汤

黄芩（六分） 当归（一钱） 川芎（八分） 天花粉 知母（酒炒） 苍术 白芍（各七分）

水煎服。（一方无苍术、白芍，有甘草七分）

调经丸

生地黄 熟地黄 当归 白芍 三棱 蓬术 玄胡索 白茯苓（各一两） 川芎 砂仁 乌药（各八钱，炒）香附（一两二钱） 大茴 小茴（各二两）

共为末，粳米糊丸，如梧子大，每服百丸，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来过多
  • 当前页：经来如猪肝水
  • 下一页：经来如屋漏水
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来如猪肝水《竹林女科证治》
  2. 经来如猪肝水《中医词典》
  3. 经来色淡《中医词典》
  4. 经来如鱼髓《女科秘要》
  5. 经来色淡《竹林女科证治》
  6. 经来如鱼脑髓《竹林女科证治》
  7. 经来色淡秘方《华佗神方》
  8. 经来如鱼脑髓《中医词典》
  9. 经来色黄秘方《华佗神方》
  10. 经来如血胞经来不止《宁坤秘籍》
  11. 经来色绿秘方《华佗神方》
  12. 经来如屋漏水《竹林女科证治》
  13. 经来色紫《中医词典》
  14. 经来如屋漏水《中医词典》
  15. 经来色紫《竹林女科证治》
  16. 经来如铜绿水《女科秘要》
  17. 经来色紫秘方《华佗神方》
  18. 经来如铜绿水《竹林女科证治》
  19. 经来伤寒厥冷《竹林女科证治》
  20. 经来如铜绿水《中医词典》
  21. 经来声哑秘方《华佗神方》
  22. 经来如牛膜片《女科秘要》
  23. 经来疼痛《宁坤秘籍》
  24. 经来如牛膜片《竹林女科证治》
  25. 经来吐虫《竹林女科证治》
  26. 经来如牛膜片《宁坤秘籍》
  27. 经来吐蛔虫《中医词典》
  28. 经来如牛膜片《中医词典》
  29. 经来吐蛔虫《宁坤秘籍》
  30. 经来如绿水《宁坤秘籍》
  31. 经来吐蛔虫《女科秘要》


经来如屋漏水_《竹林女科证治》_中医妇科_【岐黄之术】

经来如屋漏水

经来如屋漏水

  • 上一页
  • 目录
  • 相关
  • 下一页

经来如屋漏水，头昏目眩，小腹作痛，更兼白带，咽中臭如鱼腥，恶心吐逆，此血虚有热也。先用理经四物汤，次用内补当归丸。

理经四物汤

川芎 当归 白芍 生地黄 白术（蜜炙） 柴胡 香附（童便制） 玄胡索（各一钱） 黄芩 三棱（各八分）

水煎临卧服。

内补当归丸

续断 阿胶（炒） 蒲黄（炒黑） 肉苁蓉（酒浸焙） 浓朴（姜汁炒） 山茱萸 白茯苓 香附（童便制）当归 白芷（各一两） 川芎 白芍（各八钱） 甘草（炙） 干姜（各五钱） 熟地黄（一两五钱）

共为末，炼蜜为丸，白汤下八十丸，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如猪肝水
  • 当前页：经来如屋漏水
  • 下一页：经来如黄泥水
<<< 返回本书目录
  1. 经来如铜绿水《女科秘要》
  2. 经来如鱼髓《女科秘要》
  3. 经来如牛膜片《女科秘要》
  4. 经来吐蛔虫《女科秘要》
  5. 经来如黄泥水《女科秘要》
  6. 经来未尽潮热气痛《女科秘要》
  7. 经来全白色《女科秘要》
  8. 经来下肉胞《女科秘要》
  9. 经来呕吐《女科秘要》
  10. 经来小便出白虫《女科秘要》
  11. 经来淋漓不断《医法圆通》
  12. 经来小便痛如刀割《女科秘要》
  13. 经来狂言如见鬼神《女科秘要》
  14. 经来小腹有血块痛《女科秘要》
  15. 经来尽作痛《女科秘要》
  16. 经来胁气痛《女科秘要》
  17. 经来吊阴痛不可忍《女科秘要》
  18. 经来泄泻《女科秘要》
  19. 经来大小便俱出《女科秘要》
  20. 经来饮食后即吐《女科秘要》
  21. 经来臭如夏月腐《女科秘要》
  22. 经漏1年余《名师垂教》
  23. 经来成块如葱白色《女科秘要》
  24. 经漏不止《女科撮要》
  25. 经来潮热旬日不思饮食《女科秘要》
  26. 经漏论《女科折衷纂要》
  27. 经来常咳嗽《女科秘要》
  28. 经论要旨《医效秘传》
  29. 经来不止《女科秘要》
  30. 经论总抄《明医指掌》
  1. 经来如屋漏水《竹林女科证治》
  2. 经来如屋漏水《中医词典》
  3. 经来如血胞经来不止《宁坤秘籍》
  4. 经来如铜绿水《女科秘要》
  5. 经来如鱼脑髓《中医词典》
  6. 经来如铜绿水《竹林女科证治》
  7. 经来如鱼脑髓《竹林女科证治》
  8. 经来如铜绿水《中医词典》
  9. 经来如鱼髓《女科秘要》
  10. 经来如牛膜片《女科秘要》
  11. 经来如猪肝水《中医词典》
  12. 经来如牛膜片《竹林女科证治》
  13. 经来如猪肝水《竹林女科证治》
  14. 经来如牛膜片《宁坤秘籍》
  15. 经来色淡《中医词典》
  16. 经来如牛膜片《中医词典》
  17. 经来色淡《竹林女科证治》
  18. 经来如绿水《宁坤秘籍》
  19. 经来色淡秘方《华佗神方》
  20. 经来如黄水《宁坤秘籍》
  21. 经来色黄秘方《华佗神方》
  22. 经来如黄泥水《女科秘要》
  23. 经来色绿秘方《华佗神方》
  24. 经来如黄泥水《竹林女科证治》
  25. 经来色紫《中医词典》
  26. 经来如黄泥水《中医词典》
  27. 经来色紫《竹林女科证治》
  28. 经来全白色《女科秘要》
  29. 经来色紫秘方《华佗神方》
  30. 经来全白色《竹林女科证治》
  31. 经来伤寒厥冷《竹林女科证治》


经来如黄泥水_《竹林女科证治》_中医妇科_【岐黄之术】

经来如黄泥水

经来如黄泥水

  • 上一页
  • 目录
  • 相关
  • 下一页

此大虚症也，最忌凉药。宜用加味四物汤，以暖其经，以和其血。

加味四物汤

川芎 当归 玄胡索 乌药（各一钱，炒） 白芍（酒炒） 小茴（各八分） 熟地黄（二钱） 生姜（二片）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如屋漏水
  • 当前页：经来如黄泥水
  • 下一页：经来如铜绿水
<<< 返回本书目录
  1. 经来如黄泥水《女科秘要》
  2. 经来如牛膜片《女科秘要》
  3. 经来全白色《女科秘要》
  4. 经来如铜绿水《女科秘要》
  5. 经来呕吐《女科秘要》
  6. 经来如鱼髓《女科秘要》
  7. 经来淋漓不断《医法圆通》
  8. 经来吐蛔虫《女科秘要》
  9. 经来狂言如见鬼神《女科秘要》
  10. 经来未尽潮热气痛《女科秘要》
  11. 经来尽作痛《女科秘要》
  12. 经来下肉胞《女科秘要》
  13. 经来吊阴痛不可忍《女科秘要》
  14. 经来小便出白虫《女科秘要》
  15. 经来大小便俱出《女科秘要》
  16. 经来小便痛如刀割《女科秘要》
  17. 经来臭如夏月腐《女科秘要》
  18. 经来小腹有血块痛《女科秘要》
  19. 经来成块如葱白色《女科秘要》
  20. 经来胁气痛《女科秘要》
  21. 经来潮热旬日不思饮食《女科秘要》
  22. 经来泄泻《女科秘要》
  23. 经来常咳嗽《女科秘要》
  24. 经来饮食后即吐《女科秘要》
  25. 经来不止《女科秘要》
  26. 经漏1年余《名师垂教》
  27. 经来遍身疼痛《女科秘要》
  28. 经漏不止《女科撮要》
  29. 经来遍身浮肿《女科秘要》
  30. 经漏论《女科折衷纂要》
  1. 经来如黄泥水《竹林女科证治》
  2. 经来如黄泥水《中医词典》
  3. 经来如黄泥水《女科秘要》
  4. 经来全白色《女科秘要》
  5. 经来如黄水《宁坤秘籍》
  6. 经来全白色《竹林女科证治》
  7. 经来如绿水《宁坤秘籍》
  8. 经来全白色《宁坤秘籍》
  9. 经来如牛膜片《中医词典》
  10. 经来呕吐秘方《华佗神方》
  11. 经来如牛膜片《宁坤秘籍》
  12. 经来呕吐《女科秘要》
  13. 经来如牛膜片《竹林女科证治》
  14. 经来呕吐《竹林女科证治》
  15. 经来如牛膜片《女科秘要》
  16. 经来呕吐《中医词典》
  17. 经来如铜绿水《中医词典》
  18. 经来淋漓不断《医法圆通》
  19. 经来如铜绿水《竹林女科证治》
  20. 经来狂言谵语《竹林女科证治》
  21. 经来如铜绿水《女科秘要》
  22. 经来狂言谵语《中医词典》
  23. 经来如屋漏水《中医词典》
  24. 经来狂言如见鬼神《女科秘要》
  25. 经来如屋漏水《竹林女科证治》
  26. 经来狂言如见鬼神《宁坤秘籍》
  27. 经来如血胞经来不止《宁坤秘籍》
  28. 经来咳血《中医词典》
  29. 经来如鱼脑髓《中医词典》
  30. 经来尽作痛《女科秘要》
  31. 经来如鱼脑髓《竹林女科证治》


经来如铜绿水_《竹林女科证治》_中医妇科_【岐黄之术】

经来如铜绿水

经来如铜绿水

  • 上一页
  • 目录
  • 相关
  • 下一页

经一全无红色，乃大虚大冷也。忌用凉药，宜服乌鸡丸。半月非特病愈，而且有孕。

乌鸡丸

乌鸡肉（去皮油不用，酒蒸熟，三两） 山药（炒） 肉桂 肉苁蓉（酒洗净，炒） 蒲黄（炒黑）当归 山茱萸 白芍（各一两） 熟地黄（一两五钱） 大附子（三钱，制） 鹿茸（一钱，酥制） 川芎（五钱）

共为末，粳米糊丸，空心酒下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如黄泥水
  • 当前页：经来如铜绿水
  • 下一页：经来全白色
<<< 返回本书目录
  1. 经来如铜绿水《女科秘要》
  2. 经来如鱼髓《女科秘要》
  3. 经来如牛膜片《女科秘要》
  4. 经来吐蛔虫《女科秘要》
  5. 经来如黄泥水《女科秘要》
  6. 经来未尽潮热气痛《女科秘要》
  7. 经来全白色《女科秘要》
  8. 经来下肉胞《女科秘要》
  9. 经来呕吐《女科秘要》
  10. 经来小便出白虫《女科秘要》
  11. 经来淋漓不断《医法圆通》
  12. 经来小便痛如刀割《女科秘要》
  13. 经来狂言如见鬼神《女科秘要》
  14. 经来小腹有血块痛《女科秘要》
  15. 经来尽作痛《女科秘要》
  16. 经来胁气痛《女科秘要》
  17. 经来吊阴痛不可忍《女科秘要》
  18. 经来泄泻《女科秘要》
  19. 经来大小便俱出《女科秘要》
  20. 经来饮食后即吐《女科秘要》
  21. 经来臭如夏月腐《女科秘要》
  22. 经漏1年余《名师垂教》
  23. 经来成块如葱白色《女科秘要》
  24. 经漏不止《女科撮要》
  25. 经来潮热旬日不思饮食《女科秘要》
  26. 经漏论《女科折衷纂要》
  27. 经来常咳嗽《女科秘要》
  28. 经论要旨《医效秘传》
  29. 经来不止《女科秘要》
  30. 经论总抄《明医指掌》
  1. 经来如铜绿水《竹林女科证治》
  2. 经来如铜绿水《中医词典》
  3. 经来如铜绿水《女科秘要》
  4. 经来如牛膜片《女科秘要》
  5. 经来如屋漏水《中医词典》
  6. 经来如牛膜片《竹林女科证治》
  7. 经来如屋漏水《竹林女科证治》
  8. 经来如牛膜片《宁坤秘籍》
  9. 经来如血胞经来不止《宁坤秘籍》
  10. 经来如牛膜片《中医词典》
  11. 经来如鱼脑髓《中医词典》
  12. 经来如绿水《宁坤秘籍》
  13. 经来如鱼脑髓《竹林女科证治》
  14. 经来如黄水《宁坤秘籍》
  15. 经来如鱼髓《女科秘要》
  16. 经来如黄泥水《女科秘要》
  17. 经来如猪肝水《中医词典》
  18. 经来如黄泥水《竹林女科证治》
  19. 经来如猪肝水《竹林女科证治》
  20. 经来如黄泥水《中医词典》
  21. 经来色淡《中医词典》
  22. 经来全白色《女科秘要》
  23. 经来色淡《竹林女科证治》
  24. 经来全白色《竹林女科证治》
  25. 经来色淡秘方《华佗神方》
  26. 经来全白色《宁坤秘籍》
  27. 经来色黄秘方《华佗神方》
  28. 经来呕吐秘方《华佗神方》
  29. 经来色绿秘方《华佗神方》
  30. 经来呕吐《女科秘要》
  31. 经来色紫《中医词典》


经来全白色_《竹林女科证治》_中医妇科_【岐黄之术】

经来全白色

经来全白色

  • 上一页
  • 目录
  • 相关
  • 下一页

经来白色，五心烦热，小便作痛，面色青黄，乃血气虚也。亦忌凉药，宜服乌鸡丸（方见前），半月即有孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如铜绿水
  • 当前页：经来全白色
  • 下一页：经来成块如葱白色
<<< 返回本书目录
  1. 经来全白色《女科秘要》
  2. 经来如黄泥水《女科秘要》
  3. 经来呕吐《女科秘要》
  4. 经来如牛膜片《女科秘要》
  5. 经来淋漓不断《医法圆通》
  6. 经来如铜绿水《女科秘要》
  7. 经来狂言如见鬼神《女科秘要》
  8. 经来如鱼髓《女科秘要》
  9. 经来尽作痛《女科秘要》
  10. 经来吐蛔虫《女科秘要》
  11. 经来吊阴痛不可忍《女科秘要》
  12. 经来未尽潮热气痛《女科秘要》
  13. 经来大小便俱出《女科秘要》
  14. 经来下肉胞《女科秘要》
  15. 经来臭如夏月腐《女科秘要》
  16. 经来小便出白虫《女科秘要》
  17. 经来成块如葱白色《女科秘要》
  18. 经来小便痛如刀割《女科秘要》
  19. 经来潮热旬日不思饮食《女科秘要》
  20. 经来小腹有血块痛《女科秘要》
  21. 经来常咳嗽《女科秘要》
  22. 经来胁气痛《女科秘要》
  23. 经来不止《女科秘要》
  24. 经来泄泻《女科秘要》
  25. 经来遍身疼痛《女科秘要》
  26. 经来饮食后即吐《女科秘要》
  27. 经来遍身浮肿《女科秘要》
  28. 经漏1年余《名师垂教》
  29. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  30. 经漏不止《女科撮要》
  1. 经来全白色《竹林女科证治》
  2. 经来全白色《宁坤秘籍》
  3. 经来全白色《女科秘要》
  4. 经来呕吐秘方《华佗神方》
  5. 经来如黄泥水《中医词典》
  6. 经来呕吐《女科秘要》
  7. 经来如黄泥水《竹林女科证治》
  8. 经来呕吐《竹林女科证治》
  9. 经来如黄泥水《女科秘要》
  10. 经来呕吐《中医词典》
  11. 经来如黄水《宁坤秘籍》
  12. 经来淋漓不断《医法圆通》
  13. 经来如绿水《宁坤秘籍》
  14. 经来狂言谵语《竹林女科证治》
  15. 经来如牛膜片《中医词典》
  16. 经来狂言谵语《中医词典》
  17. 经来如牛膜片《宁坤秘籍》
  18. 经来狂言如见鬼神《女科秘要》
  19. 经来如牛膜片《竹林女科证治》
  20. 经来狂言如见鬼神《宁坤秘籍》
  21. 经来如牛膜片《女科秘要》
  22. 经来咳血《中医词典》
  23. 经来如铜绿水《中医词典》
  24. 经来尽作痛《女科秘要》
  25. 经来如铜绿水《竹林女科证治》
  26. 经来尽后作痛《竹林女科证治》
  27. 经来如铜绿水《女科秘要》
  28. 经来结成一块《宁坤秘籍》
  29. 经来如屋漏水《中医词典》
  30. 经来黄色《中医词典》
  31. 经来如屋漏水《竹林女科证治》


经来成块如葱白色_《竹林女科证治》_中医妇科_【岐黄之术】

经来成块如葱白色

经来成块如葱白色

  • 上一页
  • 目录
  • 相关
  • 下一页

经来成块如葱白色，或如死猪血黑色，头昏目暗，口唇麻木，此虚冷也。药忌寒凉，急服内补当归丸。

内补当归丸

续断 阿胶（炒珠） 蒲黄（炒黑） 肉苁蓉（酒洗净，炒） 浓朴（姜汁炒） 山茱萸 白茯苓 香附（童便制） 当归 白芷（各一两） 川芎 白芍（各八钱） 甘草 干姜（各五钱） 熟地黄（一两二钱）

共为末，炼蜜丸，空心白汤下八十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来全白色
  • 当前页：经来成块如葱白色
  • 下一页：经来臭如腐肉
<<< 返回本书目录
  1. 经来成块如葱白色《女科秘要》
  2. 经来臭如夏月腐《女科秘要》
  3. 经来潮热旬日不思饮食《女科秘要》
  4. 经来大小便俱出《女科秘要》
  5. 经来常咳嗽《女科秘要》
  6. 经来吊阴痛不可忍《女科秘要》
  7. 经来不止《女科秘要》
  8. 经来尽作痛《女科秘要》
  9. 经来遍身疼痛《女科秘要》
  10. 经来狂言如见鬼神《女科秘要》
  11. 经来遍身浮肿《女科秘要》
  12. 经来淋漓不断《医法圆通》
  13. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  14. 经来呕吐《女科秘要》
  15. 经久不愈【方剂主治】
  16. 经来全白色《女科秘要》
  17. 经进追异玄元丹【方剂大全】
  18. 经来如黄泥水《女科秘要》
  19. 经进一捻金散【方剂大全】
  20. 经来如牛膜片《女科秘要》
  21. 经进乌头丸【方剂大全】
  22. 经来如铜绿水《女科秘要》
  23. 经进清中汤【方剂大全】
  24. 经来如鱼髓《女科秘要》
  25. 经进龙虎金丹【方剂大全】
  26. 经来吐蛔虫《女科秘要》
  27. 经进过院汤【方剂大全】
  28. 经来未尽潮热气痛《女科秘要》
  29. 经进骨碎补丸【方剂大全】
  30. 经来下肉胞《女科秘要》
  1. 经来成块如葱白色《竹林女科证治》
  2. 经来成块如葱白色《中医词典》
  3. 经来成块如葱白色《女科秘要》
  4. 经来成块《宁坤秘籍》
  5. 经来臭如腐肉《中医词典》
  6. 经来成块《中医词典》
  7. 经来臭如腐肉《竹林女科证治》
  8. 经来潮热终日不思饮食《宁坤秘籍》
  9. 经来臭如夏月腐《女科秘要》
  10. 经来潮热旬日不思饮食《女科秘要》
  11. 经来臭如夏月之腐《宁坤秘籍》
  12. 经来潮热气痛《竹林女科证治》
  13. 经来大小便俱出《宁坤秘籍》
  14. 经来潮热气痛《中医词典》
  15. 经来大小便俱出《女科秘要》
  16. 经来潮热不食《竹林女科证治》
  17. 经来吊阴痛《中医词典》
  18. 经来潮热不食《中医词典》
  19. 经来吊阴痛《竹林女科证治》
  20. 经来常呕吐《宁坤秘籍》
  21. 经来吊阴痛不可忍《女科秘要》
  22. 经来常咳嗽《女科秘要》
  23. 经来吊阴痛不可忍。《宁坤秘籍》
  24. 经来常咳嗽《竹林女科证治》
  25. 经来断续《中医词典》
  26. 经来常咳嗽《宁坤秘籍》
  27. 经来发狂《中医词典》
  28. 经来不止如鱼脑《宁坤秘籍》
  29. 经来发热《中医词典》
  30. 经来不止《女科秘要》
  31. 经来房室相撞秘方《华佗神方》


经来臭如腐肉_《竹林女科证治》_中医妇科_【岐黄之术】

经来臭如腐肉

经来臭如腐肉

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃血弱，更伤热物。譬如沟渠水干，天气无雨，久则臭也。身衰旧血少，新血不生，则臭如夏月腐肉。

宜服龙骨丸，兼服通瘀饮。

龙骨丸

龙骨（ ） 海螵蛸 生地黄（各一两） 白芍 当归（酒炒） 牡蛎粉 川芎 黄芩 白茯苓（各八钱）

共为末，炼蜜丸，空心酒下百丸。

通瘀饮

当归（酒洗） 三棱 莪术 赤芍 丹皮 白术（蜜炙） 香附（童便制） 猪苓 陈皮 木通（各八分）生姜（一片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来成块如葱白色
  • 当前页：经来臭如腐肉
  • 下一页：经来如鱼脑髓
<<< 返回本书目录
  1. 经来成块如葱白色《女科秘要》
  2. 经来臭如夏月腐《女科秘要》
  3. 经来潮热旬日不思饮食《女科秘要》
  4. 经来大小便俱出《女科秘要》
  5. 经来常咳嗽《女科秘要》
  6. 经来吊阴痛不可忍《女科秘要》
  7. 经来不止《女科秘要》
  8. 经来尽作痛《女科秘要》
  9. 经来遍身疼痛《女科秘要》
  10. 经来狂言如见鬼神《女科秘要》
  11. 经来遍身浮肿《女科秘要》
  12. 经来淋漓不断《医法圆通》
  13. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  14. 经来呕吐《女科秘要》
  15. 经久不愈【方剂主治】
  16. 经来全白色《女科秘要》
  17. 经进追异玄元丹【方剂大全】
  18. 经来如黄泥水《女科秘要》
  19. 经进一捻金散【方剂大全】
  20. 经来如牛膜片《女科秘要》
  21. 经进乌头丸【方剂大全】
  22. 经来如铜绿水《女科秘要》
  23. 经进清中汤【方剂大全】
  24. 经来如鱼髓《女科秘要》
  25. 经进龙虎金丹【方剂大全】
  26. 经来吐蛔虫《女科秘要》
  27. 经进过院汤【方剂大全】
  28. 经来未尽潮热气痛《女科秘要》
  29. 经进骨碎补丸【方剂大全】
  30. 经来下肉胞《女科秘要》
  1. 经来臭如腐肉《竹林女科证治》
  2. 经来臭如腐肉《中医词典》
  3. 经来臭如夏月腐《女科秘要》
  4. 经来成块如葱白色《女科秘要》
  5. 经来臭如夏月之腐《宁坤秘籍》
  6. 经来成块如葱白色《竹林女科证治》
  7. 经来大小便俱出《宁坤秘籍》
  8. 经来成块如葱白色《中医词典》
  9. 经来大小便俱出《女科秘要》
  10. 经来成块《宁坤秘籍》
  11. 经来吊阴痛《中医词典》
  12. 经来成块《中医词典》
  13. 经来吊阴痛《竹林女科证治》
  14. 经来潮热终日不思饮食《宁坤秘籍》
  15. 经来吊阴痛不可忍《女科秘要》
  16. 经来潮热旬日不思饮食《女科秘要》
  17. 经来吊阴痛不可忍。《宁坤秘籍》
  18. 经来潮热气痛《竹林女科证治》
  19. 经来断续《中医词典》
  20. 经来潮热气痛《中医词典》
  21. 经来发狂《中医词典》
  22. 经来潮热不食《竹林女科证治》
  23. 经来发热《中医词典》
  24. 经来潮热不食《中医词典》
  25. 经来房室相撞秘方《华佗神方》
  26. 经来常呕吐《宁坤秘籍》
  27. 经来浮肿《中医词典》
  28. 经来常咳嗽《女科秘要》
  29. 经来浮肿《竹林女科证治》
  30. 经来常咳嗽《竹林女科证治》
  31. 经来过多《竹林女科证治》


经来如鱼脑髓_《竹林女科证治》_中医妇科_【岐黄之术】

经来如鱼脑髓

经来如鱼脑髓

  • 上一页
  • 目录
  • 相关
  • 下一页

经来如鱼脑髓，双脚疼痛不能举动，乃下元虚冷，更兼风邪所致。当行血行气，宜服苏风止痛汤。

苏风止痛汤

天麻 僵蚕（炒） 紫金皮 乌药（炒） 牛膝 独活川芎 当归 乳香（去油） 南藤 补骨脂（炒） 生姜（三片） 葱白（二茎）

酒煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来臭如腐肉
  • 当前页：经来如鱼脑髓
  • 下一页：经来如牛膜片
<<< 返回本书目录
  1. 经来如铜绿水《女科秘要》
  2. 经来如鱼髓《女科秘要》
  3. 经来如牛膜片《女科秘要》
  4. 经来吐蛔虫《女科秘要》
  5. 经来如黄泥水《女科秘要》
  6. 经来未尽潮热气痛《女科秘要》
  7. 经来全白色《女科秘要》
  8. 经来下肉胞《女科秘要》
  9. 经来呕吐《女科秘要》
  10. 经来小便出白虫《女科秘要》
  11. 经来淋漓不断《医法圆通》
  12. 经来小便痛如刀割《女科秘要》
  13. 经来狂言如见鬼神《女科秘要》
  14. 经来小腹有血块痛《女科秘要》
  15. 经来尽作痛《女科秘要》
  16. 经来胁气痛《女科秘要》
  17. 经来吊阴痛不可忍《女科秘要》
  18. 经来泄泻《女科秘要》
  19. 经来大小便俱出《女科秘要》
  20. 经来饮食后即吐《女科秘要》
  21. 经来臭如夏月腐《女科秘要》
  22. 经漏1年余《名师垂教》
  23. 经来成块如葱白色《女科秘要》
  24. 经漏不止《女科撮要》
  25. 经来潮热旬日不思饮食《女科秘要》
  26. 经漏论《女科折衷纂要》
  27. 经来常咳嗽《女科秘要》
  28. 经论要旨《医效秘传》
  29. 经来不止《女科秘要》
  30. 经论总抄《明医指掌》
  1. 经来如鱼脑髓《竹林女科证治》
  2. 经来如鱼脑髓《中医词典》
  3. 经来如鱼髓《女科秘要》
  4. 经来如血胞经来不止《宁坤秘籍》
  5. 经来如猪肝水《中医词典》
  6. 经来如屋漏水《竹林女科证治》
  7. 经来如猪肝水《竹林女科证治》
  8. 经来如屋漏水《中医词典》
  9. 经来色淡《中医词典》
  10. 经来如铜绿水《女科秘要》
  11. 经来色淡《竹林女科证治》
  12. 经来如铜绿水《竹林女科证治》
  13. 经来色淡秘方《华佗神方》
  14. 经来如铜绿水《中医词典》
  15. 经来色黄秘方《华佗神方》
  16. 经来如牛膜片《女科秘要》
  17. 经来色绿秘方《华佗神方》
  18. 经来如牛膜片《竹林女科证治》
  19. 经来色紫《中医词典》
  20. 经来如牛膜片《宁坤秘籍》
  21. 经来色紫《竹林女科证治》
  22. 经来如牛膜片《中医词典》
  23. 经来色紫秘方《华佗神方》
  24. 经来如绿水《宁坤秘籍》
  25. 经来伤寒厥冷《竹林女科证治》
  26. 经来如黄水《宁坤秘籍》
  27. 经来声哑秘方《华佗神方》
  28. 经来如黄泥水《女科秘要》
  29. 经来疼痛《宁坤秘籍》
  30. 经来如黄泥水《竹林女科证治》
  31. 经来吐虫《竹林女科证治》


经来如牛膜片_《竹林女科证治》_中医妇科_【岐黄之术】

经来如牛膜片

经来如牛膜片

  • 上一页
  • 目录
  • 相关
  • 下一页

经来不止兼下物如牛膜片，昏迷倒地，乃血气结聚变成此症。症虽惊人却无大事，宜服朱雄丸。

朱雄丸

朱砂（水飞） 雄黄（各一钱） 白茯苓（二两）

共为末，水丸，姜汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如鱼脑髓
  • 当前页：经来如牛膜片
  • 下一页：经来下肉胞
<<< 返回本书目录
  1. 经来如牛膜片《女科秘要》
  2. 经来如铜绿水《女科秘要》
  3. 经来如黄泥水《女科秘要》
  4. 经来如鱼髓《女科秘要》
  5. 经来全白色《女科秘要》
  6. 经来吐蛔虫《女科秘要》
  7. 经来呕吐《女科秘要》
  8. 经来未尽潮热气痛《女科秘要》
  9. 经来淋漓不断《医法圆通》
  10. 经来下肉胞《女科秘要》
  11. 经来狂言如见鬼神《女科秘要》
  12. 经来小便出白虫《女科秘要》
  13. 经来尽作痛《女科秘要》
  14. 经来小便痛如刀割《女科秘要》
  15. 经来吊阴痛不可忍《女科秘要》
  16. 经来小腹有血块痛《女科秘要》
  17. 经来大小便俱出《女科秘要》
  18. 经来胁气痛《女科秘要》
  19. 经来臭如夏月腐《女科秘要》
  20. 经来泄泻《女科秘要》
  21. 经来成块如葱白色《女科秘要》
  22. 经来饮食后即吐《女科秘要》
  23. 经来潮热旬日不思饮食《女科秘要》
  24. 经漏1年余《名师垂教》
  25. 经来常咳嗽《女科秘要》
  26. 经漏不止《女科撮要》
  27. 经来不止《女科秘要》
  28. 经漏论《女科折衷纂要》
  29. 经来遍身疼痛《女科秘要》
  30. 经论要旨《医效秘传》
  1. 经来如牛膜片《竹林女科证治》
  2. 经来如牛膜片《宁坤秘籍》
  3. 经来如牛膜片《女科秘要》
  4. 经来如牛膜片《中医词典》
  5. 经来如铜绿水《中医词典》
  6. 经来如绿水《宁坤秘籍》
  7. 经来如铜绿水《竹林女科证治》
  8. 经来如黄水《宁坤秘籍》
  9. 经来如铜绿水《女科秘要》
  10. 经来如黄泥水《女科秘要》
  11. 经来如屋漏水《中医词典》
  12. 经来如黄泥水《竹林女科证治》
  13. 经来如屋漏水《竹林女科证治》
  14. 经来如黄泥水《中医词典》
  15. 经来如血胞经来不止《宁坤秘籍》
  16. 经来全白色《女科秘要》
  17. 经来如鱼脑髓《中医词典》
  18. 经来全白色《竹林女科证治》
  19. 经来如鱼脑髓《竹林女科证治》
  20. 经来全白色《宁坤秘籍》
  21. 经来如鱼髓《女科秘要》
  22. 经来呕吐秘方《华佗神方》
  23. 经来如猪肝水《中医词典》
  24. 经来呕吐《女科秘要》
  25. 经来如猪肝水《竹林女科证治》
  26. 经来呕吐《竹林女科证治》
  27. 经来色淡《中医词典》
  28. 经来呕吐《中医词典》
  29. 经来色淡《竹林女科证治》
  30. 经来淋漓不断《医法圆通》
  31. 经来色淡秘方《华佗神方》


经来下肉胞_《竹林女科证治》_中医妇科_【岐黄之术】

经来下肉胞

经来下肉胞

  • 上一页
  • 目录
  • 相关
  • 下一页

经来不止，忽下肉胞三五个，状如鸡子大，软如絮，用刀剖开，内如石榴子，昏迷不省人事，症亦惊人。

宜服十全大补汤，五剂即安。

十全大补汤

人参 白术 茯苓 甘草 熟地黄 当归 川芎 白芍 黄 （炙） 肉桂姜三片，枣二枚，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来如牛膜片
  • 当前页：经来下肉胞
  • 下一页：经从口鼻出
<<< 返回本书目录
  1. 经来下肉胞《女科秘要》
  2. 经来小便出白虫《女科秘要》
  3. 经来未尽潮热气痛《女科秘要》
  4. 经来小便痛如刀割《女科秘要》
  5. 经来吐蛔虫《女科秘要》
  6. 经来小腹有血块痛《女科秘要》
  7. 经来如鱼髓《女科秘要》
  8. 经来胁气痛《女科秘要》
  9. 经来如铜绿水《女科秘要》
  10. 经来泄泻《女科秘要》
  11. 经来如牛膜片《女科秘要》
  12. 经来饮食后即吐《女科秘要》
  13. 经来如黄泥水《女科秘要》
  14. 经漏1年余《名师垂教》
  15. 经来全白色《女科秘要》
  16. 经漏不止《女科撮要》
  17. 经来呕吐《女科秘要》
  18. 经漏论《女科折衷纂要》
  19. 经来淋漓不断《医法圆通》
  20. 经论要旨《医效秘传》
  21. 经来狂言如见鬼神《女科秘要》
  22. 经论总抄《明医指掌》
  23. 经来尽作痛《女科秘要》
  24. 经络《类经》
  25. 经来吊阴痛不可忍《女科秘要》
  26. 经络《脉诀汇辨》
  27. 经来大小便俱出《女科秘要》
  28. 经络《内经知要》
  29. 经来臭如夏月腐《女科秘要》
  30. 经络《外科选要》
  1. 经来下肉胞《竹林女科证治》
  2. 经来下肉胞《中医词典》
  3. 经来下肉胞《女科秘要》
  4. 经来下白寸虫《竹林女科证治》
  5. 经来下血胞《中医词典》
  6. 经来未尽腹痛《竹林女科证治》
  7. 经来小便出白虫《女科秘要》
  8. 经来未尽腹痛《中医词典》
  9. 经来小便如白虫《宁坤秘籍》
  10. 经来未尽潮热气痛《女科秘要》
  11. 经来小便痛《中医词典》
  12. 经来未尽潮热气痛《宁坤秘籍》
  13. 经来小便痛《竹林女科证治》
  14. 经来吐蛔虫《女科秘要》
  15. 经来小便痛如刀割《中医词典》
  16. 经来吐蛔虫《宁坤秘籍》
  17. 经来小便痛如刀割《女科秘要》
  18. 经来吐蛔虫《中医词典》
  19. 经来小腹结块《中医词典》
  20. 经来吐虫《竹林女科证治》
  21. 经来小腹痛《竹林女科证治》
  22. 经来疼痛《宁坤秘籍》
  23. 经来小腹痛如刀刺《中医词典》
  24. 经来声哑秘方《华佗神方》
  25. 经来小腹痛有块《中医词典》
  26. 经来伤寒厥冷《竹林女科证治》
  27. 经来小腹有血块痛《女科秘要》
  28. 经来色紫秘方《华佗神方》
  29. 经来胁气痛《中医词典》
  30. 经来色紫《竹林女科证治》
  31. 经来胁气痛《宁坤秘籍》


经从口鼻出_《竹林女科证治》_中医妇科_【岐黄之术】

经从口鼻出

经从口鼻出

  • 上一页
  • 目录
  • 相关
  • 下一页

经不往下行，而从口鼻中出，名曰逆经。此由过食椒姜辛热之物，热伤其血，则血乱上行。宜服犀角地黄汤数剂。

犀角地黄汤

犀角 白芍 牡丹皮 枳壳（炒，各一钱） 生地黄（三钱） 黄芩 桔梗 陈皮 百草霜（各八分）甘草（三分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来下肉胞
  • 当前页：经从口鼻出
  • 下一页：逆经咳嗽气急
<<< 返回本书目录
  1. 经刺《针灸素难要旨》
  2. 经从口鼻出咳嗽气急《女科秘要》
  3. 经刺《古今医统大全》
  4. 经带《中医名词词典》
  5. 经常用药自有奇功《仁斋直指方论（附补遗）》
  6. 经带兼目疾论《银海指南》
  7. 经产之剂（十二首、附方二十二）《汤头歌诀》
  8. 经带金丹【方剂大全】
  9. 经产之剂《医方论》
  10. 经带面【方剂大全】
  11. 经不调《景岳全书》
  12. 经典的心理分析疗法《医学心理学》
  13. 经不调《妇人规》
  14. 经典免疫学时期《医学免疫学》
  15. 经病疼痛方《女科指掌》
  16. 经度篇《古今医统大全》
  17. 经病疼痛《女科指掌》
  18. 经断复来《中医妇科学》
  19. 经病门诸论《女科精要》
  20. 经断前后诸证《中医妇科学》
  21. 经病门诸论《冯氏锦囊秘录》
  22. 经腑论《医学心悟》
  23. 经病发热方《女科指掌》
  24. 经腑殊方《四圣悬枢》
  25. 经病发热《女科指掌》
  26. 经腑双结《伤寒说意》
  27. 经病《丹溪治法心要》
  28. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  29. 经别、络脉、经筋、皮部《中医基础理论》
  30. 经膈肌肋间疝【疾病大全】
  1. 经从口鼻出《竹林女科证治》
  2. 经从大小便出《竹林女科证治》
  3. 经从口鼻出咳嗽气急《女科秘要》
  4. 经刺论《针灸大成》
  5. 经从口鼻逆行《奇效简便良方》
  6. 经刺《针灸素难要旨》
  7. 经从上逆《中医词典》
  8. 经刺《古今医统大全》
  9. 经带兼目疾论《银海指南》
  10. 经刺《中医词典》
  11. 经带面《饮膳正要》
  12. 经刺《中医名词词典》
  13. 经淡如水《中医词典》
  14. 经迟《中医词典》
  15. 经导管灌注药物治疗《医学影像学》
  16. 经常用药自有奇功《仁斋直指方论（附补遗）》
  17. 经导管栓塞术《医学影像学》
  18. 经产之剂（十二首、附方二十二）《汤头歌诀》
  19. 经典的心理分析疗法《医学心理学》
  20. 经不调由阴阳盛衰所致论《女科经纶》
  21. 经典激活途径《医学免疫学》
  22. 经不调属风冷乘虚客胞中论《女科经纶》
  23. 经典免疫学时期《医学免疫学》
  24. 经不调《妇人规》
  25. 经典神经递质《细胞和分子免疫学》
  26. 经不调《中医词典》
  27. 经度篇《古今医统大全》
  28. 经不调《景岳全书》
  29. 经断《中医词典》
  30. 经病疼痛方《女科指掌》
  31. 经断（经绝）《中医名词词典》


逆经咳嗽气急_《竹林女科证治》_中医妇科_【岐黄之术】

逆经咳嗽气急

逆经咳嗽气急

  • 上一页
  • 目录
  • 相关
  • 下一页

经从口鼻出，五心烦热，咳嗽气急，治宜推血下行。先服红花汤七剂，再服款冬汤，止嗽下气，四五剂可安。

红花汤

红花 黄芩 苏木（各八分） 天花粉（六分）

水煎空心服。

款冬汤

款冬花 桔梗 粟壳（蜜炙） 苏子（炒） 紫菀 知母（各八分） 石膏 桑白皮（蜜炙） 杏仁（去皮尖，各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经从口鼻出
  • 当前页：逆经咳嗽气急
  • 下一页：经从大小便出
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆经咳嗽气急《竹林女科证治》
  2. 逆经《女科秘要》
  3. 逆经目赤《中医词典》
  4. 逆经《中医词典》
  5. 逆经目赤《中医词典》
  6. 逆经《中医词典》
  7. 逆灸《中医词典》
  8. 逆行胰胆管造影《物理诊断学》
  9. 逆灸《中医词典》
  10. 逆痘不治《冯氏锦囊秘录》
  11. 逆流回澜水《本草备要》
  12. 逆从四时无胃亦死《类经》
  13. 逆流水《得配本草》
  14. 逆从《中医词典》
  15. 逆流水《本草分经》
  16. 逆从《中医词典》
  17. 逆流水《本草撮要》
  18. 逆从《圣济总录》
  19. 逆流挽舟《中医名词词典》
  20. 逆从《中医名词词典》
  21. 逆流挽舟《中医词典》
  22. 逆传心包《中医词典》
  23. 逆流挽舟《中医词典》
  24. 逆传心包《中医词典》
  25. 逆气《中医词典》
  26. 逆传心包《中医名词词典》
  27. 逆气《中医词典》
  28. 逆传入营《温热论》
  29. 逆气候《巢氏病源补养宣导法》
  30. 逆传《中医词典》
  31. 逆气候《诸病源候论》


经从大小便出_《竹林女科证治》_中医妇科_【岐黄之术】

经从大小便出

经从大小便出

  • 上一页
  • 目录
  • 相关
  • 下一页

经来大小便俱出，名曰差经，此因食热物过多，积久而成。治宜解其热毒，顺其阴阳，宜服分利五苓汤。

分利五苓汤

猪苓 泽泻 白术（蜜炙） 赤芍（各一钱） 阿胶（炒） 当归（酒洗） 川芎（各八分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆经咳嗽气急
  • 当前页：经从大小便出
  • 下一页：经来吊阴痛
<<< 返回本书目录
  1. 经刺《针灸素难要旨》
  2. 经从口鼻出咳嗽气急《女科秘要》
  3. 经刺《古今医统大全》
  4. 经带《中医名词词典》
  5. 经常用药自有奇功《仁斋直指方论（附补遗）》
  6. 经带兼目疾论《银海指南》
  7. 经产之剂（十二首、附方二十二）《汤头歌诀》
  8. 经带金丹【方剂大全】
  9. 经产之剂《医方论》
  10. 经带面【方剂大全】
  11. 经不调《景岳全书》
  12. 经典的心理分析疗法《医学心理学》
  13. 经不调《妇人规》
  14. 经典免疫学时期《医学免疫学》
  15. 经病疼痛方《女科指掌》
  16. 经度篇《古今医统大全》
  17. 经病疼痛《女科指掌》
  18. 经断复来《中医妇科学》
  19. 经病门诸论《女科精要》
  20. 经断前后诸证《中医妇科学》
  21. 经病门诸论《冯氏锦囊秘录》
  22. 经腑论《医学心悟》
  23. 经病发热方《女科指掌》
  24. 经腑殊方《四圣悬枢》
  25. 经病发热《女科指掌》
  26. 经腑双结《伤寒说意》
  27. 经病《丹溪治法心要》
  28. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  29. 经别、络脉、经筋、皮部《中医基础理论》
  30. 经膈肌肋间疝【疾病大全】
  1. 经从大小便出《竹林女科证治》
  2. 经刺论《针灸大成》
  3. 经从口鼻出《竹林女科证治》
  4. 经刺《针灸素难要旨》
  5. 经从口鼻出咳嗽气急《女科秘要》
  6. 经刺《古今医统大全》
  7. 经从口鼻逆行《奇效简便良方》
  8. 经刺《中医词典》
  9. 经从上逆《中医词典》
  10. 经刺《中医名词词典》
  11. 经带兼目疾论《银海指南》
  12. 经迟《中医词典》
  13. 经带面《饮膳正要》
  14. 经常用药自有奇功《仁斋直指方论（附补遗）》
  15. 经淡如水《中医词典》
  16. 经产之剂（十二首、附方二十二）《汤头歌诀》
  17. 经导管灌注药物治疗《医学影像学》
  18. 经不调由阴阳盛衰所致论《女科经纶》
  19. 经导管栓塞术《医学影像学》
  20. 经不调属风冷乘虚客胞中论《女科经纶》
  21. 经典的心理分析疗法《医学心理学》
  22. 经不调《妇人规》
  23. 经典激活途径《医学免疫学》
  24. 经不调《中医词典》
  25. 经典免疫学时期《医学免疫学》
  26. 经不调《景岳全书》
  27. 经典神经递质《细胞和分子免疫学》
  28. 经病疼痛方《女科指掌》
  29. 经度篇《古今医统大全》
  30. 经病疼痛《女科指掌》
  31. 经断《中医词典》


经来吊阴痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来吊阴痛

经来吊阴痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来有两条筋从阴吊至两乳，痛不可忍，身上发热，宜服川楝汤，二剂即安。

川楝汤

川楝子（炒） 大茴 小茴 猪苓 泽泻 白术（各一钱，蜜炙） 乌药（炒） 槟榔 乳香（去油）玄胡索（各八分） 木香（五分） 麻黄（六分）

姜三片，葱一根，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经从大小便出
  • 当前页：经来吊阴痛
  • 下一页：经来小便痛
<<< 返回本书目录
  1. 经来大小便俱出《女科秘要》
  2. 经来吊阴痛不可忍《女科秘要》
  3. 经来臭如夏月腐《女科秘要》
  4. 经来尽作痛《女科秘要》
  5. 经来成块如葱白色《女科秘要》
  6. 经来狂言如见鬼神《女科秘要》
  7. 经来潮热旬日不思饮食《女科秘要》
  8. 经来淋漓不断《医法圆通》
  9. 经来常咳嗽《女科秘要》
  10. 经来呕吐《女科秘要》
  11. 经来不止《女科秘要》
  12. 经来全白色《女科秘要》
  13. 经来遍身疼痛《女科秘要》
  14. 经来如黄泥水《女科秘要》
  15. 经来遍身浮肿《女科秘要》
  16. 经来如牛膜片《女科秘要》
  17. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  18. 经来如铜绿水《女科秘要》
  19. 经久不愈【方剂主治】
  20. 经来如鱼髓《女科秘要》
  21. 经进追异玄元丹【方剂大全】
  22. 经来吐蛔虫《女科秘要》
  23. 经进一捻金散【方剂大全】
  24. 经来未尽潮热气痛《女科秘要》
  25. 经进乌头丸【方剂大全】
  26. 经来下肉胞《女科秘要》
  27. 经进清中汤【方剂大全】
  28. 经来小便出白虫《女科秘要》
  29. 经进龙虎金丹【方剂大全】
  30. 经来小便痛如刀割《女科秘要》
  1. 经来吊阴痛《竹林女科证治》
  2. 经来吊阴痛《中医词典》
  3. 经来吊阴痛不可忍《女科秘要》
  4. 经来大小便俱出《女科秘要》
  5. 经来吊阴痛不可忍。《宁坤秘籍》
  6. 经来大小便俱出《宁坤秘籍》
  7. 经来断续《中医词典》
  8. 经来臭如夏月之腐《宁坤秘籍》
  9. 经来发狂《中医词典》
  10. 经来臭如夏月腐《女科秘要》
  11. 经来发热《中医词典》
  12. 经来臭如腐肉《竹林女科证治》
  13. 经来房室相撞秘方《华佗神方》
  14. 经来臭如腐肉《中医词典》
  15. 经来浮肿《中医词典》
  16. 经来成块如葱白色《女科秘要》
  17. 经来浮肿《竹林女科证治》
  18. 经来成块如葱白色《竹林女科证治》
  19. 经来过多《竹林女科证治》
  20. 经来成块如葱白色《中医词典》
  21. 经来黑色《中医词典》
  22. 经来成块《宁坤秘籍》
  23. 经来黄色《中医词典》
  24. 经来成块《中医词典》
  25. 经来结成一块《宁坤秘籍》
  26. 经来潮热终日不思饮食《宁坤秘籍》
  27. 经来尽后作痛《竹林女科证治》
  28. 经来潮热旬日不思饮食《女科秘要》
  29. 经来尽作痛《女科秘要》
  30. 经来潮热气痛《竹林女科证治》
  31. 经来咳血《中医词典》


经来小便痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来小便痛

经来小便痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来小便痛如刀割，此乃血门不通。人皆用八珍散，不效，急服牛膝汤。

牛膝汤

大牛膝（三两） 麝香（一分） 乳香（一钱，去油）

水一盏半，煎牛膝至一盏，临服，磨麝乳二香入内，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来吊阴痛
  • 当前页：经来小便痛
  • 下一页：经来胁气痛
<<< 返回本书目录
  1. 经来小便出白虫《女科秘要》
  2. 经来小便痛如刀割《女科秘要》
  3. 经来下肉胞《女科秘要》
  4. 经来小腹有血块痛《女科秘要》
  5. 经来未尽潮热气痛《女科秘要》
  6. 经来胁气痛《女科秘要》
  7. 经来吐蛔虫《女科秘要》
  8. 经来泄泻《女科秘要》
  9. 经来如鱼髓《女科秘要》
  10. 经来饮食后即吐《女科秘要》
  11. 经来如铜绿水《女科秘要》
  12. 经漏1年余《名师垂教》
  13. 经来如牛膜片《女科秘要》
  14. 经漏不止《女科撮要》
  15. 经来如黄泥水《女科秘要》
  16. 经漏论《女科折衷纂要》
  17. 经来全白色《女科秘要》
  18. 经论要旨《医效秘传》
  19. 经来呕吐《女科秘要》
  20. 经论总抄《明医指掌》
  21. 经来淋漓不断《医法圆通》
  22. 经络《类经》
  23. 经来狂言如见鬼神《女科秘要》
  24. 经络《脉诀汇辨》
  25. 经来尽作痛《女科秘要》
  26. 经络《内经知要》
  27. 经来吊阴痛不可忍《女科秘要》
  28. 经络《外科选要》
  29. 经来大小便俱出《女科秘要》
  30. 经络《医学三字经》
  1. 经来小便痛《竹林女科证治》
  2. 经来小便痛《中医词典》
  3. 经来小便痛如刀割《中医词典》
  4. 经来小便如白虫《宁坤秘籍》
  5. 经来小便痛如刀割《女科秘要》
  6. 经来小便出白虫《女科秘要》
  7. 经来小腹结块《中医词典》
  8. 经来下血胞《中医词典》
  9. 经来小腹痛《竹林女科证治》
  10. 经来下肉胞《女科秘要》
  11. 经来小腹痛如刀刺《中医词典》
  12. 经来下肉胞《竹林女科证治》
  13. 经来小腹痛有块《中医词典》
  14. 经来下肉胞《中医词典》
  15. 经来小腹有血块痛《女科秘要》
  16. 经来下白寸虫《竹林女科证治》
  17. 经来胁气痛《中医词典》
  18. 经来未尽腹痛《竹林女科证治》
  19. 经来胁气痛《宁坤秘籍》
  20. 经来未尽腹痛《中医词典》
  21. 经来胁气痛《竹林女科证治》
  22. 经来未尽潮热气痛《女科秘要》
  23. 经来胁气痛《女科秘要》
  24. 经来未尽潮热气痛《宁坤秘籍》
  25. 经来胁痛《中医词典》
  26. 经来吐蛔虫《女科秘要》
  27. 经来泄泻《中医词典》
  28. 经来吐蛔虫《宁坤秘籍》
  29. 经来泄泻《宁坤秘籍》
  30. 经来吐蛔虫《中医词典》
  31. 经来泄泻《竹林女科证治》


经来胁气痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来胁气痛

经来胁气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来胁内有一块如杯作痛，其血淡黑色，宜治块为先，急服四物玄胡汤。

四物玄胡汤

熟地黄 当归 白芍 川芎（各七钱五分） 玄胡索（四两） 沉香（五钱）

每服三钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来小便痛
  • 当前页：经来胁气痛
  • 下一页：经来遍身痛
<<< 返回本书目录
  1. 经来胁气痛《女科秘要》
  2. 经来泄泻《女科秘要》
  3. 经来小腹有血块痛《女科秘要》
  4. 经来饮食后即吐《女科秘要》
  5. 经来小便痛如刀割《女科秘要》
  6. 经漏1年余《名师垂教》
  7. 经来小便出白虫《女科秘要》
  8. 经漏不止《女科撮要》
  9. 经来下肉胞《女科秘要》
  10. 经漏论《女科折衷纂要》
  11. 经来未尽潮热气痛《女科秘要》
  12. 经论要旨《医效秘传》
  13. 经来吐蛔虫《女科秘要》
  14. 经论总抄《明医指掌》
  15. 经来如鱼髓《女科秘要》
  16. 经络《类经》
  17. 经来如铜绿水《女科秘要》
  18. 经络《脉诀汇辨》
  19. 经来如牛膜片《女科秘要》
  20. 经络《内经知要》
  21. 经来如黄泥水《女科秘要》
  22. 经络《外科选要》
  23. 经来全白色《女科秘要》
  24. 经络《医学三字经》
  25. 经来呕吐《女科秘要》
  26. 经络《诊宗三昧》
  27. 经来淋漓不断《医法圆通》
  28. 经络《中医基础理论》
  29. 经来狂言如见鬼神《女科秘要》
  30. 经络《中医名词词典》
  1. 经来胁气痛《竹林女科证治》
  2. 经来胁气痛《宁坤秘籍》
  3. 经来胁气痛《女科秘要》
  4. 经来胁气痛《中医词典》
  5. 经来胁痛《中医词典》
  6. 经来小腹有血块痛《女科秘要》
  7. 经来泄泻《中医词典》
  8. 经来小腹痛有块《中医词典》
  9. 经来泄泻《宁坤秘籍》
  10. 经来小腹痛如刀刺《中医词典》
  11. 经来泄泻《竹林女科证治》
  12. 经来小腹痛《竹林女科证治》
  13. 经来泄泻《女科秘要》
  14. 经来小腹结块《中医词典》
  15. 经来腰腹痛《中医词典》
  16. 经来小便痛如刀割《女科秘要》
  17. 经来腰腹痛《竹林女科证治》
  18. 经来小便痛如刀割《中医词典》
  19. 经来已尽作痛《宁坤秘籍》
  20. 经来小便痛《竹林女科证治》
  21. 经来饮食后即吐《中医词典》
  22. 经来小便痛《中医词典》
  23. 经来饮食后即吐《竹林女科证治》
  24. 经来小便如白虫《宁坤秘籍》
  25. 经来饮食后即吐《女科秘要》
  26. 经来小便出白虫《女科秘要》
  27. 经来饮食即呕吐《宁坤秘籍》
  28. 经来下血胞《中医词典》
  29. 经量《中医词典》
  30. 经来下肉胞《女科秘要》
  31. 经量和经期《常见病自测》


经来遍身痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来遍身痛

经来遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来二三日，遍身疼痛，此寒邪入骨，或发热，或不发热，俱宜解表。宜服乌药顺气汤。

乌药顺气汤

乌药（炒） 僵蚕（炒） 川芎 白芷 陈皮 枳壳（各八分（麸炒） 干姜（炒） 甘草（各五分） 麻黄（四分）

姜三片，葱一根，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来胁气痛
  • 当前页：经来遍身痛
  • 下一页：经前腹痛
<<< 返回本书目录
  1. 经来遍身疼痛《女科秘要》
  2. 经来不止《女科秘要》
  3. 经来遍身浮肿《女科秘要》
  4. 经来常咳嗽《女科秘要》
  5. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  6. 经来潮热旬日不思饮食《女科秘要》
  7. 经久不愈【方剂主治】
  8. 经来成块如葱白色《女科秘要》
  9. 经进追异玄元丹【方剂大全】
  10. 经来臭如夏月腐《女科秘要》
  11. 经进一捻金散【方剂大全】
  12. 经来大小便俱出《女科秘要》
  13. 经进乌头丸【方剂大全】
  14. 经来吊阴痛不可忍《女科秘要》
  15. 经进清中汤【方剂大全】
  16. 经来尽作痛《女科秘要》
  17. 经进龙虎金丹【方剂大全】
  18. 经来狂言如见鬼神《女科秘要》
  19. 经进过院汤【方剂大全】
  20. 经来淋漓不断《医法圆通》
  21. 经进骨碎补丸【方剂大全】
  22. 经来呕吐《女科秘要》
  23. 经进丁香调气汤【方剂大全】
  24. 经来全白色《女科秘要》
  25. 经进地仙丸【方剂大全】
  26. 经来如黄泥水《女科秘要》
  27. 经进地仙丹【方剂大全】
  28. 经来如牛膜片《女科秘要》
  29. 经进萃仙丸【方剂大全】
  30. 经来如铜绿水《女科秘要》
  1. 经来遍身痛《竹林女科证治》
  2. 经来遍身疼痛《女科秘要》
  3. 经来不止《中医词典》
  4. 经来遍身疼痛《宁坤秘籍》
  5. 经来不止《宁坤秘籍》
  6. 经来遍身疼痛《中医词典》
  7. 经来不止《竹林女科证治》
  8. 经来遍身浮肿《女科秘要》
  9. 经来不止《女科秘要》
  10. 经来遍身浮肿《宁坤秘籍》
  11. 经来不止如鱼脑《宁坤秘籍》
  12. 经来白色《中医词典》
  13. 经来常咳嗽《宁坤秘籍》
  14. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  15. 经来常咳嗽《竹林女科证治》
  16. 经空气传播《预防医学》
  17. 经来常咳嗽《女科秘要》
  18. 经进地仙丹《太平惠民和剂局方》
  19. 经来常呕吐《宁坤秘籍》
  20. 经尽《中医词典》
  21. 经来潮热不食《中医词典》
  22. 经尽《中医名词词典》
  23. 经来潮热不食《竹林女科证治》
  24. 经筋表格《针灸大成》
  25. 经来潮热气痛《中医词典》
  26. 经筋《内经评文》
  27. 经来潮热气痛《竹林女科证治》
  28. 经筋《针灸甲乙经》
  29. 经来潮热旬日不思饮食《女科秘要》
  30. 经筋《中医基础理论》
  31. 经来潮热终日不思饮食《宁坤秘籍》


经前腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

经前腹痛

经前腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经水将来，而脐腹绞痛，此血涩不行以作痛也。宜服通经汤。

通经汤

熟地黄 当归 川芎 白芍 川楝子（炒） 小茴香 槟榔 玄胡索 木香（各七分）

水煎食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来遍身痛
  • 当前页：经前腹痛
  • 下一页：经来腰腹痛
<<< 返回本书目录
  1. 经气主治《中西汇通医经精义》
  2. 经前经后痢疾《女科秘要》
  3. 经气杂证《博济方》
  4. 经前期紧张征《百病自测》
  5. 经气本标篇《外经微言》
  6. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  7. 经气《医学见能》
  8. 经前期膝痛【疾病症状】
  9. 经期肿胀【疾病症状】
  10. 经前期综合征【疾病大全】
  11. 经期延长《中医妇科学》
  12. 经前综合症【疾病症状】
  13. 经期小腹坠痛【疾病症状】
  14. 经渠穴【上肢内侧穴位】
  15. 经期推迟【疾病症状】
  16. 经事不调《秘传证治要诀及类方》
  17. 经期头痛【疾病症状】
  18. 经输所疗《黄帝内经太素》
  19. 经期提前【疾病症状】
  20. 经水《丹溪手镜》
  21. 经期缩短【疾病症状】
  22. 经水《古今医案按》
  23. 经期前乳房痛【疾病症状】
  24. 经水《黄帝内经·灵枢》
  25. 经期前后小腹坠痛【疾病症状】
  26. 经水《金匮钩玄》
  27. 经期或前或后症《女科秘要》
  28. 经水《灵枢悬解》
  29. 经期腹痛丸【方剂大全】
  30. 经水《内经评文》
  1. 经前腹痛《竹林女科证治》
  2. 经前腹痛《竹泉生女科集要》
  3. 经前腹痛秘方《华佗神方》
  4. 经前腹痛《中医词典》
  5. 经前腹痛吐血《中医词典》
  6. 经前腹疼吐血二十三《傅青主女科》
  7. 经前经后痢疾《竹林女科证治》
  8. 经前大便下血《傅青主女科》
  9. 经前经后痢疾《女科秘要》
  10. 经前便血《中医词典》
  11. 经前期紧张征《百病自测》
  12. 经前《宁坤秘籍》
  13. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  14. 经气主治《中西汇通医经精义》
  15. 经前期紧张综合征《中医词典》
  16. 经气脏气《景岳全书》
  17. 经前期紧张综合征《医学心理学》
  18. 经气不调《中医词典》
  19. 经前期综合征《默克家庭诊疗手册》
  20. 经气本标篇《外经微言》
  21. 经前脐下痛《中医词典》
  22. 经气《医学见能》
  23. 经前脐下痛泄淡黑水《竹泉生女科集要》
  24. 经气《中医词典》
  25. 经前吐衄《中医词典》
  26. 经气《中医名词词典》
  27. 经前泄水《傅青主女科》
  28. 经期延长《中医妇科学》
  29. 经前泄水《中医词典》
  30. 经期卫生《家庭医学百科·预防保健篇》
  31. 经前泄水《竹泉生女科集要》


经来腰腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来腰腹痛

经来腰腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来腰腹痛而气滞血实者，宜服桃仁汤。

桃仁汤

当归尾 赤芍 生地黄 香附（童便制） 牡丹皮 红花 玄胡索 桃仁（另捣如泥，冲服）

水煎，临服时入桃仁泥，空心服。形瘦有火，加条芩、黄连；形肥多痰，加枳壳、苍术、半夏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前腹痛
  • 当前页：经来腰腹痛
  • 下一页：经来小腹痛
<<< 返回本书目录
  1. 经来泄泻《女科秘要》
  2. 经来饮食后即吐《女科秘要》
  3. 经来胁气痛《女科秘要》
  4. 经漏1年余《名师垂教》
  5. 经来小腹有血块痛《女科秘要》
  6. 经漏不止《女科撮要》
  7. 经来小便痛如刀割《女科秘要》
  8. 经漏论《女科折衷纂要》
  9. 经来小便出白虫《女科秘要》
  10. 经论要旨《医效秘传》
  11. 经来下肉胞《女科秘要》
  12. 经论总抄《明医指掌》
  13. 经来未尽潮热气痛《女科秘要》
  14. 经络《类经》
  15. 经来吐蛔虫《女科秘要》
  16. 经络《脉诀汇辨》
  17. 经来如鱼髓《女科秘要》
  18. 经络《内经知要》
  19. 经来如铜绿水《女科秘要》
  20. 经络《外科选要》
  21. 经来如牛膜片《女科秘要》
  22. 经络《医学三字经》
  23. 经来如黄泥水《女科秘要》
  24. 经络《诊宗三昧》
  25. 经来全白色《女科秘要》
  26. 经络《中医基础理论》
  27. 经来呕吐《女科秘要》
  28. 经络《中医名词词典》
  29. 经来淋漓不断《医法圆通》
  30. 经络（二）《类经图翼》
  1. 经来腰腹痛《竹林女科证治》
  2. 经来腰腹痛《中医词典》
  3. 经来已尽作痛《宁坤秘籍》
  4. 经来泄泻《女科秘要》
  5. 经来饮食后即吐《中医词典》
  6. 经来泄泻《竹林女科证治》
  7. 经来饮食后即吐《竹林女科证治》
  8. 经来泄泻《宁坤秘籍》
  9. 经来饮食后即吐《女科秘要》
  10. 经来泄泻《中医词典》
  11. 经来饮食即呕吐《宁坤秘籍》
  12. 经来胁痛《中医词典》
  13. 经量《中医词典》
  14. 经来胁气痛《女科秘要》
  15. 经量和经期《常见病自测》
  16. 经来胁气痛《竹林女科证治》
  17. 经漏《中医词典》
  18. 经来胁气痛《宁坤秘籍》
  19. 经漏1年余《名师垂教》
  20. 经来胁气痛《中医词典》
  21. 经漏不止《女科撮要》
  22. 经来小腹有血块痛《女科秘要》
  23. 经漏论《女科折衷纂要》
  24. 经来小腹痛有块《中医词典》
  25. 经乱《中医词典》
  26. 经来小腹痛如刀刺《中医词典》
  27. 经乱不孕《中医词典》
  28. 经来小腹痛《竹林女科证治》
  29. 经论带下属任脉为病《女科经纶》
  30. 经来小腹结块《中医词典》
  31. 经论带下属思想无穷所致《女科经纶》


经来小腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来小腹痛

经来小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来小腹结成块，或如皂角一条横过，痛不可忍，面色青黄，不思饮食。宜服玄胡散，半月可愈。

玄胡散

玄胡索（四两） 头发灰（四钱） 为末，酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来腰腹痛
  • 当前页：经来小腹痛
  • 下一页：经来未尽腹痛
<<< 返回本书目录
  1. 经来小便痛如刀割《女科秘要》
  2. 经来小腹有血块痛《女科秘要》
  3. 经来小便出白虫《女科秘要》
  4. 经来胁气痛《女科秘要》
  5. 经来下肉胞《女科秘要》
  6. 经来泄泻《女科秘要》
  7. 经来未尽潮热气痛《女科秘要》
  8. 经来饮食后即吐《女科秘要》
  9. 经来吐蛔虫《女科秘要》
  10. 经漏1年余《名师垂教》
  11. 经来如鱼髓《女科秘要》
  12. 经漏不止《女科撮要》
  13. 经来如铜绿水《女科秘要》
  14. 经漏论《女科折衷纂要》
  15. 经来如牛膜片《女科秘要》
  16. 经论要旨《医效秘传》
  17. 经来如黄泥水《女科秘要》
  18. 经论总抄《明医指掌》
  19. 经来全白色《女科秘要》
  20. 经络《类经》
  21. 经来呕吐《女科秘要》
  22. 经络《脉诀汇辨》
  23. 经来淋漓不断《医法圆通》
  24. 经络《内经知要》
  25. 经来狂言如见鬼神《女科秘要》
  26. 经络《外科选要》
  27. 经来尽作痛《女科秘要》
  28. 经络《医学三字经》
  29. 经来吊阴痛不可忍《女科秘要》
  30. 经络《诊宗三昧》
  1. 经来小腹痛《竹林女科证治》
  2. 经来小腹结块《中医词典》
  3. 经来小腹痛如刀刺《中医词典》
  4. 经来小便痛如刀割《女科秘要》
  5. 经来小腹痛有块《中医词典》
  6. 经来小便痛如刀割《中医词典》
  7. 经来小腹有血块痛《女科秘要》
  8. 经来小便痛《竹林女科证治》
  9. 经来胁气痛《中医词典》
  10. 经来小便痛《中医词典》
  11. 经来胁气痛《宁坤秘籍》
  12. 经来小便如白虫《宁坤秘籍》
  13. 经来胁气痛《竹林女科证治》
  14. 经来小便出白虫《女科秘要》
  15. 经来胁气痛《女科秘要》
  16. 经来下血胞《中医词典》
  17. 经来胁痛《中医词典》
  18. 经来下肉胞《女科秘要》
  19. 经来泄泻《中医词典》
  20. 经来下肉胞《竹林女科证治》
  21. 经来泄泻《宁坤秘籍》
  22. 经来下肉胞《中医词典》
  23. 经来泄泻《竹林女科证治》
  24. 经来下白寸虫《竹林女科证治》
  25. 经来泄泻《女科秘要》
  26. 经来未尽腹痛《竹林女科证治》
  27. 经来腰腹痛《中医词典》
  28. 经来未尽腹痛《中医词典》
  29. 经来腰腹痛《竹林女科证治》
  30. 经来未尽潮热气痛《女科秘要》
  31. 经来已尽作痛《宁坤秘籍》


经来未尽腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来未尽腹痛

经来未尽腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来一半，余血未尽，腹中作痛，或发热或不发热。乃气血俱实也。宜服红花 当归汤，破其余血，而热自止。

红花 当归汤

红花 当归 牛膝 苏木（各一钱） 川芎（五分） 枳壳（六分，麸炒） 莪术 赤芍 三棱 芫花（各八分）

水煎临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来小腹痛
  • 当前页：经来未尽腹痛
  • 下一页：经来潮热气痛
<<< 返回本书目录
  1. 经来未尽潮热气痛《女科秘要》
  2. 经来下肉胞《女科秘要》
  3. 经来吐蛔虫《女科秘要》
  4. 经来小便出白虫《女科秘要》
  5. 经来如鱼髓《女科秘要》
  6. 经来小便痛如刀割《女科秘要》
  7. 经来如铜绿水《女科秘要》
  8. 经来小腹有血块痛《女科秘要》
  9. 经来如牛膜片《女科秘要》
  10. 经来胁气痛《女科秘要》
  11. 经来如黄泥水《女科秘要》
  12. 经来泄泻《女科秘要》
  13. 经来全白色《女科秘要》
  14. 经来饮食后即吐《女科秘要》
  15. 经来呕吐《女科秘要》
  16. 经漏1年余《名师垂教》
  17. 经来淋漓不断《医法圆通》
  18. 经漏不止《女科撮要》
  19. 经来狂言如见鬼神《女科秘要》
  20. 经漏论《女科折衷纂要》
  21. 经来尽作痛《女科秘要》
  22. 经论要旨《医效秘传》
  23. 经来吊阴痛不可忍《女科秘要》
  24. 经论总抄《明医指掌》
  25. 经来大小便俱出《女科秘要》
  26. 经络《类经》
  27. 经来臭如夏月腐《女科秘要》
  28. 经络《脉诀汇辨》
  29. 经来成块如葱白色《女科秘要》
  30. 经络《内经知要》
  1. 经来未尽腹痛《竹林女科证治》
  2. 经来未尽腹痛《中医词典》
  3. 经来下白寸虫《竹林女科证治》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来下肉胞《中医词典》
  6. 经来未尽潮热气痛《宁坤秘籍》
  7. 经来下肉胞《竹林女科证治》
  8. 经来吐蛔虫《女科秘要》
  9. 经来下肉胞《女科秘要》
  10. 经来吐蛔虫《宁坤秘籍》
  11. 经来下血胞《中医词典》
  12. 经来吐蛔虫《中医词典》
  13. 经来小便出白虫《女科秘要》
  14. 经来吐虫《竹林女科证治》
  15. 经来小便如白虫《宁坤秘籍》
  16. 经来疼痛《宁坤秘籍》
  17. 经来小便痛《中医词典》
  18. 经来声哑秘方《华佗神方》
  19. 经来小便痛《竹林女科证治》
  20. 经来伤寒厥冷《竹林女科证治》
  21. 经来小便痛如刀割《中医词典》
  22. 经来色紫秘方《华佗神方》
  23. 经来小便痛如刀割《女科秘要》
  24. 经来色紫《竹林女科证治》
  25. 经来小腹结块《中医词典》
  26. 经来色紫《中医词典》
  27. 经来小腹痛《竹林女科证治》
  28. 经来色绿秘方《华佗神方》
  29. 经来小腹痛如刀刺《中医词典》
  30. 经来色黄秘方《华佗神方》
  31. 经来小腹痛有块《中医词典》


经来潮热气痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来潮热气痛

经来潮热气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经来一半，遍身潮热，头痛 口渴，小便作痛，此因伤食生冷，故血滞不行。内有余血，忌服补剂，宜服莪术汤。

莪术汤

莪术 三棱 红花 苏木 牛膝水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来未尽腹痛
  • 当前页：经来潮热气痛
  • 下一页：经来尽后作痛
<<< 返回本书目录
  1. 经来常咳嗽《女科秘要》
  2. 经来潮热旬日不思饮食《女科秘要》
  3. 经来不止《女科秘要》
  4. 经来成块如葱白色《女科秘要》
  5. 经来遍身疼痛《女科秘要》
  6. 经来臭如夏月腐《女科秘要》
  7. 经来遍身浮肿《女科秘要》
  8. 经来大小便俱出《女科秘要》
  9. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  10. 经来吊阴痛不可忍《女科秘要》
  11. 经久不愈【方剂主治】
  12. 经来尽作痛《女科秘要》
  13. 经进追异玄元丹【方剂大全】
  14. 经来狂言如见鬼神《女科秘要》
  15. 经进一捻金散【方剂大全】
  16. 经来淋漓不断《医法圆通》
  17. 经进乌头丸【方剂大全】
  18. 经来呕吐《女科秘要》
  19. 经进清中汤【方剂大全】
  20. 经来全白色《女科秘要》
  21. 经进龙虎金丹【方剂大全】
  22. 经来如黄泥水《女科秘要》
  23. 经进过院汤【方剂大全】
  24. 经来如牛膜片《女科秘要》
  25. 经进骨碎补丸【方剂大全】
  26. 经来如铜绿水《女科秘要》
  27. 经进丁香调气汤【方剂大全】
  28. 经来如鱼髓《女科秘要》
  29. 经进地仙丸【方剂大全】
  30. 经来吐蛔虫《女科秘要》
  1. 经来潮热气痛《竹林女科证治》
  2. 经来潮热气痛《中医词典》
  3. 经来潮热旬日不思饮食《女科秘要》
  4. 经来潮热不食《竹林女科证治》
  5. 经来潮热终日不思饮食《宁坤秘籍》
  6. 经来潮热不食《中医词典》
  7. 经来成块《中医词典》
  8. 经来常呕吐《宁坤秘籍》
  9. 经来成块《宁坤秘籍》
  10. 经来常咳嗽《女科秘要》
  11. 经来成块如葱白色《中医词典》
  12. 经来常咳嗽《竹林女科证治》
  13. 经来成块如葱白色《竹林女科证治》
  14. 经来常咳嗽《宁坤秘籍》
  15. 经来成块如葱白色《女科秘要》
  16. 经来不止如鱼脑《宁坤秘籍》
  17. 经来臭如腐肉《中医词典》
  18. 经来不止《女科秘要》
  19. 经来臭如腐肉《竹林女科证治》
  20. 经来不止《竹林女科证治》
  21. 经来臭如夏月腐《女科秘要》
  22. 经来不止《宁坤秘籍》
  23. 经来臭如夏月之腐《宁坤秘籍》
  24. 经来不止《中医词典》
  25. 经来大小便俱出《宁坤秘籍》
  26. 经来遍身痛《竹林女科证治》
  27. 经来大小便俱出《女科秘要》
  28. 经来遍身疼痛《女科秘要》
  29. 经来吊阴痛《中医词典》
  30. 经来遍身疼痛《宁坤秘籍》
  31. 经来吊阴痛《竹林女科证治》


经来尽后作痛_《竹林女科证治》_中医妇科_【岐黄之术】

经来尽后作痛

经来尽后作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经尽作痛，手足麻痹，乃腹中虚冷也。血虚衰甚者，宜服四物汤加吴茱萸（滚汤泡炒）一钱。

四物汤

熟地黄 当归（各三钱，酒炒） 白芍（二钱，酒炒） 川芎（一钱）

姜枣为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来潮热气痛
  • 当前页：经来尽后作痛
  • 下一页：经后腹痛
<<< 返回本书目录
  1. 经来吊阴痛不可忍《女科秘要》
  2. 经来尽作痛《女科秘要》
  3. 经来大小便俱出《女科秘要》
  4. 经来狂言如见鬼神《女科秘要》
  5. 经来臭如夏月腐《女科秘要》
  6. 经来淋漓不断《医法圆通》
  7. 经来成块如葱白色《女科秘要》
  8. 经来呕吐《女科秘要》
  9. 经来潮热旬日不思饮食《女科秘要》
  10. 经来全白色《女科秘要》
  11. 经来常咳嗽《女科秘要》
  12. 经来如黄泥水《女科秘要》
  13. 经来不止《女科秘要》
  14. 经来如牛膜片《女科秘要》
  15. 经来遍身疼痛《女科秘要》
  16. 经来如铜绿水《女科秘要》
  17. 经来遍身浮肿《女科秘要》
  18. 经来如鱼髓《女科秘要》
  19. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  20. 经来吐蛔虫《女科秘要》
  21. 经久不愈【方剂主治】
  22. 经来未尽潮热气痛《女科秘要》
  23. 经进追异玄元丹【方剂大全】
  24. 经来下肉胞《女科秘要》
  25. 经进一捻金散【方剂大全】
  26. 经来小便出白虫《女科秘要》
  27. 经进乌头丸【方剂大全】
  28. 经来小便痛如刀割《女科秘要》
  29. 经进清中汤【方剂大全】
  30. 经来小腹有血块痛《女科秘要》
  1. 经来尽后作痛《竹林女科证治》
  2. 经来结成一块《宁坤秘籍》
  3. 经来尽作痛《女科秘要》
  4. 经来黄色《中医词典》
  5. 经来咳血《中医词典》
  6. 经来黑色《中医词典》
  7. 经来狂言如见鬼神《宁坤秘籍》
  8. 经来过多《竹林女科证治》
  9. 经来狂言如见鬼神《女科秘要》
  10. 经来浮肿《竹林女科证治》
  11. 经来狂言谵语《中医词典》
  12. 经来浮肿《中医词典》
  13. 经来狂言谵语《竹林女科证治》
  14. 经来房室相撞秘方《华佗神方》
  15. 经来淋漓不断《医法圆通》
  16. 经来发热《中医词典》
  17. 经来呕吐《中医词典》
  18. 经来发狂《中医词典》
  19. 经来呕吐《竹林女科证治》
  20. 经来断续《中医词典》
  21. 经来呕吐《女科秘要》
  22. 经来吊阴痛不可忍。《宁坤秘籍》
  23. 经来呕吐秘方《华佗神方》
  24. 经来吊阴痛不可忍《女科秘要》
  25. 经来全白色《宁坤秘籍》
  26. 经来吊阴痛《竹林女科证治》
  27. 经来全白色《竹林女科证治》
  28. 经来吊阴痛《中医词典》
  29. 经来全白色《女科秘要》
  30. 经来大小便俱出《女科秘要》
  31. 经来如黄泥水《中医词典》


经后腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

经后腹痛

经后腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经后腹痛，此虚中有滞也。宜服加味八物汤。

加味八物汤

人参 白术（蜜炙） 茯苓 甘草（炙） 熟地黄 当归 白芍 川芎 木香 香附（童便制） 青皮 姜枣为引，水煎食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来尽后作痛
  • 当前页：经后腹痛
  • 下一页：经来呕吐
<<< 返回本书目录
  1. 经红散【方剂大全】
  2. 经后腹痛症《女科秘要》
  3. 经行泻吐《医宗金鉴》
  4. 经候《邯郸遗稿》
  5. 经行泻吐《妇科心法要诀》
  6. 经候《脉因证治》
  7. 经行泄泻《中医妇科学》
  8. 经候《明医指掌》
  9. 经行泄水【疾病大全】
  10. 经候《医学入门》
  11. 经行吐泻证治《医宗金鉴》
  12. 经候《张氏医通》
  13. 经行吐泻证治《妇科心法要诀》
  14. 经候不调《女科撮要》
  15. 经行吐衄证治《医宗金鉴》
  16. 经候不调《卫生易简方》
  17. 经行吐衄证治《妇科心法要诀》
  18. 经候不调【方剂主治】
  19. 经行吐衄《中医妇科学》
  20. 经候或前或后多寡不定《女科百问》
  21. 经行吐衄《女科宝鉴》
  22. 经候门《女科指要》
  23. 经行头痛【疾病大全】
  24. 经候总论《女科证治准绳》
  25. 经行头痛《自我调养巧治病》
  26. 经候总论《女科指掌》
  27. 经行头痛《中医妇科学》
  28. 经候总论《证治准绳·女科》
  29. 经行失眠【疾病大全】
  30. 经济丹【方剂大全】
  1. 经后腹痛《竹林女科证治》
  2. 经后腹痛《中医词典》
  3. 经后腹痛秘方《华佗神方》
  4. 经黑属风寒外乘当辨脉证《女科经纶》
  5. 经后腹痛症《女科秘要》
  6. 经行泻吐《妇科心法要诀》
  7. 经后少腹痛《竹泉生女科集要》
  8. 经行泻吐《医宗金鉴》
  9. 经后吐衄《中医词典》
  10. 经行泄泻属于脾虚多湿《女科经纶》
  11. 经候《中医词典》
  12. 经行泄泻《中医妇科学》
  13. 经候《医学入门》
  14. 经行泄泻《中医词典》
  15. 经候《张氏医通》
  16. 经行泄泻《中医名词词典》
  17. 经候《明医指掌》
  18. 经行先期后期有血热血虚之分《女科经纶》
  19. 经候《脉因证治》
  20. 经行先期（月经先期）《中医名词词典》
  21. 经候《邯郸遗稿》
  22. 经行先期《中医词典》
  23. 经候不行《中医词典》
  24. 经行先后无定期（经乱）《中医名词词典》
  25. 经候不调《中医词典》
  26. 经行先后无定期《中医词典》
  27. 经候不调《卫生易简方》
  28. 经行吐血《中医词典》
  29. 经候不调《女科撮要》
  30. 经行吐泻证治《妇科心法要诀》
  31. 经候不调不通有分因详证治病之法论《女科经纶》


经来呕吐_《竹林女科证治》_中医妇科_【岐黄之术】

经来呕吐

经来呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

经来时常呕吐，不思饮食，宜服丁香散，半月方愈。

丁香散

丁香 干姜（各五分） 白术（一钱，蜜炙）

为末，每晨米汤调下三匙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经后腹痛
  • 当前页：经来呕吐
  • 下一页：经来饮食后即吐
<<< 返回本书目录
  1. 经来呕吐《女科秘要》
  2. 经来全白色《女科秘要》
  3. 经来淋漓不断《医法圆通》
  4. 经来如黄泥水《女科秘要》
  5. 经来狂言如见鬼神《女科秘要》
  6. 经来如牛膜片《女科秘要》
  7. 经来尽作痛《女科秘要》
  8. 经来如铜绿水《女科秘要》
  9. 经来吊阴痛不可忍《女科秘要》
  10. 经来如鱼髓《女科秘要》
  11. 经来大小便俱出《女科秘要》
  12. 经来吐蛔虫《女科秘要》
  13. 经来臭如夏月腐《女科秘要》
  14. 经来未尽潮热气痛《女科秘要》
  15. 经来成块如葱白色《女科秘要》
  16. 经来下肉胞《女科秘要》
  17. 经来潮热旬日不思饮食《女科秘要》
  18. 经来小便出白虫《女科秘要》
  19. 经来常咳嗽《女科秘要》
  20. 经来小便痛如刀割《女科秘要》
  21. 经来不止《女科秘要》
  22. 经来小腹有血块痛《女科秘要》
  23. 经来遍身疼痛《女科秘要》
  24. 经来胁气痛《女科秘要》
  25. 经来遍身浮肿《女科秘要》
  26. 经来泄泻《女科秘要》
  27. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  28. 经来饮食后即吐《女科秘要》
  29. 经久不愈【方剂主治】
  30. 经漏1年余《名师垂教》
  1. 经来呕吐《竹林女科证治》
  2. 经来呕吐《中医词典》
  3. 经来呕吐《女科秘要》
  4. 经来淋漓不断《医法圆通》
  5. 经来呕吐秘方《华佗神方》
  6. 经来狂言谵语《竹林女科证治》
  7. 经来全白色《宁坤秘籍》
  8. 经来狂言谵语《中医词典》
  9. 经来全白色《竹林女科证治》
  10. 经来狂言如见鬼神《女科秘要》
  11. 经来全白色《女科秘要》
  12. 经来狂言如见鬼神《宁坤秘籍》
  13. 经来如黄泥水《中医词典》
  14. 经来咳血《中医词典》
  15. 经来如黄泥水《竹林女科证治》
  16. 经来尽作痛《女科秘要》
  17. 经来如黄泥水《女科秘要》
  18. 经来尽后作痛《竹林女科证治》
  19. 经来如黄水《宁坤秘籍》
  20. 经来结成一块《宁坤秘籍》
  21. 经来如绿水《宁坤秘籍》
  22. 经来黄色《中医词典》
  23. 经来如牛膜片《中医词典》
  24. 经来黑色《中医词典》
  25. 经来如牛膜片《宁坤秘籍》
  26. 经来过多《竹林女科证治》
  27. 经来如牛膜片《竹林女科证治》
  28. 经来浮肿《竹林女科证治》
  29. 经来如牛膜片《女科秘要》
  30. 经来浮肿《中医词典》
  31. 经来如铜绿水《中医词典》


经来饮食后即吐_《竹林女科证治》_中医妇科_【岐黄之术】

经来饮食后即吐

经来饮食后即吐

  • 上一页
  • 目录
  • 相关
  • 下一页

此因痰在胸脘，阻隔米谷不能下胃，急服乌梅丸，化其痰涎，后服九仙夺命丹。

乌梅丸

朱砂（水飞） 雄黄（水飞） 木香（各五钱） 硼砂 乳香（去油） 没药（各一钱，去油） 草果（一个）胡椒 绿豆（各三十五粒）

共为末，乌梅肉丸，如杨梅大，每服含化一丸。

九仙夺命丹

豆豉 木香 陈皮 山楂（各一钱） 草果（一个） 枳壳（麸炒） 白茯苓 浓朴（姜制） 苍术（各三钱）

共为末，姜汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来呕吐
  • 当前页：经来饮食后即吐
  • 下一页：经来浮肿
<<< 返回本书目录
  1. 经来饮食后即吐《女科秘要》
  2. 经漏1年余《名师垂教》
  3. 经来泄泻《女科秘要》
  4. 经漏不止《女科撮要》
  5. 经来胁气痛《女科秘要》
  6. 经漏论《女科折衷纂要》
  7. 经来小腹有血块痛《女科秘要》
  8. 经论要旨《医效秘传》
  9. 经来小便痛如刀割《女科秘要》
  10. 经论总抄《明医指掌》
  11. 经来小便出白虫《女科秘要》
  12. 经络《类经》
  13. 经来下肉胞《女科秘要》
  14. 经络《脉诀汇辨》
  15. 经来未尽潮热气痛《女科秘要》
  16. 经络《内经知要》
  17. 经来吐蛔虫《女科秘要》
  18. 经络《外科选要》
  19. 经来如鱼髓《女科秘要》
  20. 经络《医学三字经》
  21. 经来如铜绿水《女科秘要》
  22. 经络《诊宗三昧》
  23. 经来如牛膜片《女科秘要》
  24. 经络《中医基础理论》
  25. 经来如黄泥水《女科秘要》
  26. 经络《中医名词词典》
  27. 经来全白色《女科秘要》
  28. 经络（二）《类经图翼》
  29. 经来呕吐《女科秘要》
  30. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  1. 经来饮食后即吐《竹林女科证治》
  2. 经来饮食后即吐《中医词典》
  3. 经来饮食后即吐《女科秘要》
  4. 经来已尽作痛《宁坤秘籍》
  5. 经来饮食即呕吐《宁坤秘籍》
  6. 经来腰腹痛《竹林女科证治》
  7. 经量《中医词典》
  8. 经来腰腹痛《中医词典》
  9. 经量和经期《常见病自测》
  10. 经来泄泻《女科秘要》
  11. 经漏《中医词典》
  12. 经来泄泻《竹林女科证治》
  13. 经漏1年余《名师垂教》
  14. 经来泄泻《宁坤秘籍》
  15. 经漏不止《女科撮要》
  16. 经来泄泻《中医词典》
  17. 经漏论《女科折衷纂要》
  18. 经来胁痛《中医词典》
  19. 经乱《中医词典》
  20. 经来胁气痛《女科秘要》
  21. 经乱不孕《中医词典》
  22. 经来胁气痛《竹林女科证治》
  23. 经论带下属任脉为病《女科经纶》
  24. 经来胁气痛《宁坤秘籍》
  25. 经论带下属思想无穷所致《女科经纶》
  26. 经来胁气痛《中医词典》
  27. 经论带下属小肠冤结《女科经纶》
  28. 经来小腹有血块痛《女科秘要》
  29. 经论怀子无邪脉《女科经纶》
  30. 经来小腹痛有块《中医词典》
  31. 经论男女有子本于肾气之盛实《女科经纶》


经来浮肿_《竹林女科证治》_中医妇科_【岐黄之术】

经来浮肿

经来浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

经来遍身浮肿，此乃脾土不能克化水，变为肿，宜服木香调胃汤。

木香调胃汤

木香 陈皮 车前子 甘草 三棱 莪术 红豆 大腹皮 砂仁 苍术 木通 山楂 萆 姜皮 水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来饮食后即吐
  • 当前页：经来浮肿
  • 下一页：经来泄泻
<<< 返回本书目录
  1. 经来吊阴痛不可忍《女科秘要》
  2. 经来尽作痛《女科秘要》
  3. 经来大小便俱出《女科秘要》
  4. 经来狂言如见鬼神《女科秘要》
  5. 经来臭如夏月腐《女科秘要》
  6. 经来淋漓不断《医法圆通》
  7. 经来成块如葱白色《女科秘要》
  8. 经来呕吐《女科秘要》
  9. 经来潮热旬日不思饮食《女科秘要》
  10. 经来全白色《女科秘要》
  11. 经来常咳嗽《女科秘要》
  12. 经来如黄泥水《女科秘要》
  13. 经来不止《女科秘要》
  14. 经来如牛膜片《女科秘要》
  15. 经来遍身疼痛《女科秘要》
  16. 经来如铜绿水《女科秘要》
  17. 经来遍身浮肿《女科秘要》
  18. 经来如鱼髓《女科秘要》
  19. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  20. 经来吐蛔虫《女科秘要》
  21. 经久不愈【方剂主治】
  22. 经来未尽潮热气痛《女科秘要》
  23. 经进追异玄元丹【方剂大全】
  24. 经来下肉胞《女科秘要》
  25. 经进一捻金散【方剂大全】
  26. 经来小便出白虫《女科秘要》
  27. 经进乌头丸【方剂大全】
  28. 经来小便痛如刀割《女科秘要》
  29. 经进清中汤【方剂大全】
  30. 经来小腹有血块痛《女科秘要》
  1. 经来浮肿《竹林女科证治》
  2. 经来浮肿《中医词典》
  3. 经来过多《竹林女科证治》
  4. 经来房室相撞秘方《华佗神方》
  5. 经来黑色《中医词典》
  6. 经来发热《中医词典》
  7. 经来黄色《中医词典》
  8. 经来发狂《中医词典》
  9. 经来结成一块《宁坤秘籍》
  10. 经来断续《中医词典》
  11. 经来尽后作痛《竹林女科证治》
  12. 经来吊阴痛不可忍。《宁坤秘籍》
  13. 经来尽作痛《女科秘要》
  14. 经来吊阴痛不可忍《女科秘要》
  15. 经来咳血《中医词典》
  16. 经来吊阴痛《竹林女科证治》
  17. 经来狂言如见鬼神《宁坤秘籍》
  18. 经来吊阴痛《中医词典》
  19. 经来狂言如见鬼神《女科秘要》
  20. 经来大小便俱出《女科秘要》
  21. 经来狂言谵语《中医词典》
  22. 经来大小便俱出《宁坤秘籍》
  23. 经来狂言谵语《竹林女科证治》
  24. 经来臭如夏月之腐《宁坤秘籍》
  25. 经来淋漓不断《医法圆通》
  26. 经来臭如夏月腐《女科秘要》
  27. 经来呕吐《中医词典》
  28. 经来臭如腐肉《竹林女科证治》
  29. 经来呕吐《竹林女科证治》
  30. 经来臭如腐肉《中医词典》
  31. 经来呕吐《女科秘要》


经来泄泻_《竹林女科证治》_中医妇科_【岐黄之术】

经来泄泻

经来泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

经来之时，五更泄泻，如乳儿尿。此乃肾虚，不必治脾，宜服理中汤七剂。

理中汤

人参 白术（各八分，蜜炙） 五味子 甘草（各三分） 干姜（五分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来浮肿
  • 当前页：经来泄泻
  • 下一页：经来常咳嗽
<<< 返回本书目录
  1. 经来泄泻《女科秘要》
  2. 经来饮食后即吐《女科秘要》
  3. 经来胁气痛《女科秘要》
  4. 经漏1年余《名师垂教》
  5. 经来小腹有血块痛《女科秘要》
  6. 经漏不止《女科撮要》
  7. 经来小便痛如刀割《女科秘要》
  8. 经漏论《女科折衷纂要》
  9. 经来小便出白虫《女科秘要》
  10. 经论要旨《医效秘传》
  11. 经来下肉胞《女科秘要》
  12. 经论总抄《明医指掌》
  13. 经来未尽潮热气痛《女科秘要》
  14. 经络《类经》
  15. 经来吐蛔虫《女科秘要》
  16. 经络《脉诀汇辨》
  17. 经来如鱼髓《女科秘要》
  18. 经络《内经知要》
  19. 经来如铜绿水《女科秘要》
  20. 经络《外科选要》
  21. 经来如牛膜片《女科秘要》
  22. 经络《医学三字经》
  23. 经来如黄泥水《女科秘要》
  24. 经络《诊宗三昧》
  25. 经来全白色《女科秘要》
  26. 经络《中医基础理论》
  27. 经来呕吐《女科秘要》
  28. 经络《中医名词词典》
  29. 经来淋漓不断《医法圆通》
  30. 经络（二）《类经图翼》
  1. 经来泄泻《竹林女科证治》
  2. 经来泄泻《宁坤秘籍》
  3. 经来泄泻《女科秘要》
  4. 经来泄泻《中医词典》
  5. 经来腰腹痛《中医词典》
  6. 经来胁痛《中医词典》
  7. 经来腰腹痛《竹林女科证治》
  8. 经来胁气痛《女科秘要》
  9. 经来已尽作痛《宁坤秘籍》
  10. 经来胁气痛《竹林女科证治》
  11. 经来饮食后即吐《中医词典》
  12. 经来胁气痛《宁坤秘籍》
  13. 经来饮食后即吐《竹林女科证治》
  14. 经来胁气痛《中医词典》
  15. 经来饮食后即吐《女科秘要》
  16. 经来小腹有血块痛《女科秘要》
  17. 经来饮食即呕吐《宁坤秘籍》
  18. 经来小腹痛有块《中医词典》
  19. 经量《中医词典》
  20. 经来小腹痛如刀刺《中医词典》
  21. 经量和经期《常见病自测》
  22. 经来小腹痛《竹林女科证治》
  23. 经漏《中医词典》
  24. 经来小腹结块《中医词典》
  25. 经漏1年余《名师垂教》
  26. 经来小便痛如刀割《女科秘要》
  27. 经漏不止《女科撮要》
  28. 经来小便痛如刀割《中医词典》
  29. 经漏论《女科折衷纂要》
  30. 经来小便痛《竹林女科证治》
  31. 经乱《中医词典》


经来常咳嗽_《竹林女科证治》_中医妇科_【岐黄之术】

经来常咳嗽

经来常咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

经来时常咳嗽，名曰血咳，此肺燥金枯也。急用茯苓补心汤，止其嗽，再用鸡苏丸除其根。

茯苓补心汤

茯苓 川芎 当归 白芍 生地黄 苏叶 人参 前胡 陈皮 干葛 甘草 半夏（制） 桑皮 桔梗 枳实 生姜（三片）

水煎空心服。

鸡苏丸

川贝母（四两，去心） 萝卜子（一升）

共为末，蜜丸，滚汤下五十丸，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来泄泻
  • 当前页：经来常咳嗽
  • 下一页：经来下白寸虫
<<< 返回本书目录
  1. 经来常咳嗽《女科秘要》
  2. 经来潮热旬日不思饮食《女科秘要》
  3. 经来不止《女科秘要》
  4. 经来成块如葱白色《女科秘要》
  5. 经来遍身疼痛《女科秘要》
  6. 经来臭如夏月腐《女科秘要》
  7. 经来遍身浮肿《女科秘要》
  8. 经来大小便俱出《女科秘要》
  9. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  10. 经来吊阴痛不可忍《女科秘要》
  11. 经久不愈【方剂主治】
  12. 经来尽作痛《女科秘要》
  13. 经进追异玄元丹【方剂大全】
  14. 经来狂言如见鬼神《女科秘要》
  15. 经进一捻金散【方剂大全】
  16. 经来淋漓不断《医法圆通》
  17. 经进乌头丸【方剂大全】
  18. 经来呕吐《女科秘要》
  19. 经进清中汤【方剂大全】
  20. 经来全白色《女科秘要》
  21. 经进龙虎金丹【方剂大全】
  22. 经来如黄泥水《女科秘要》
  23. 经进过院汤【方剂大全】
  24. 经来如牛膜片《女科秘要》
  25. 经进骨碎补丸【方剂大全】
  26. 经来如铜绿水《女科秘要》
  27. 经进丁香调气汤【方剂大全】
  28. 经来如鱼髓《女科秘要》
  29. 经进地仙丸【方剂大全】
  30. 经来吐蛔虫《女科秘要》
  1. 经来常咳嗽《竹林女科证治》
  2. 经来常咳嗽《宁坤秘籍》
  3. 经来常咳嗽《女科秘要》
  4. 经来不止如鱼脑《宁坤秘籍》
  5. 经来常呕吐《宁坤秘籍》
  6. 经来不止《女科秘要》
  7. 经来潮热不食《中医词典》
  8. 经来不止《竹林女科证治》
  9. 经来潮热不食《竹林女科证治》
  10. 经来不止《宁坤秘籍》
  11. 经来潮热气痛《中医词典》
  12. 经来不止《中医词典》
  13. 经来潮热气痛《竹林女科证治》
  14. 经来遍身痛《竹林女科证治》
  15. 经来潮热旬日不思饮食《女科秘要》
  16. 经来遍身疼痛《女科秘要》
  17. 经来潮热终日不思饮食《宁坤秘籍》
  18. 经来遍身疼痛《宁坤秘籍》
  19. 经来成块《中医词典》
  20. 经来遍身疼痛《中医词典》
  21. 经来成块《宁坤秘籍》
  22. 经来遍身浮肿《女科秘要》
  23. 经来成块如葱白色《中医词典》
  24. 经来遍身浮肿《宁坤秘籍》
  25. 经来成块如葱白色《竹林女科证治》
  26. 经来白色《中医词典》
  27. 经来成块如葱白色《女科秘要》
  28. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  29. 经来臭如腐肉《中医词典》
  30. 经空气传播《预防医学》
  31. 经来臭如腐肉《竹林女科证治》


经来下白寸虫_《竹林女科证治》_中医妇科_【岐黄之术】

经来下白寸虫

经来下白寸虫

  • 上一页
  • 目录
  • 相关
  • 下一页

经来血内有白虫，形似鸡肠，满肚疼痛。先用追虫丸通其虫，于大便而出，后用建中散补之。

追虫丸

大黄（一两） 续随子 槟榔 牵牛 大戟（各五钱） 芫花（一钱） 麝香（五分）

为末，面糊丸如圆眼核大，每服一丸，酒下。

建中散

黄 （蜜炙） 肉桂 甘草（各五钱，炙） 白芍（一两）

为末，白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来常咳嗽
  • 当前页：经来下白寸虫
  • 下一页：经来吐虫
<<< 返回本书目录
  1. 经来未尽潮热气痛《女科秘要》
  2. 经来下肉胞《女科秘要》
  3. 经来吐蛔虫《女科秘要》
  4. 经来小便出白虫《女科秘要》
  5. 经来如鱼髓《女科秘要》
  6. 经来小便痛如刀割《女科秘要》
  7. 经来如铜绿水《女科秘要》
  8. 经来小腹有血块痛《女科秘要》
  9. 经来如牛膜片《女科秘要》
  10. 经来胁气痛《女科秘要》
  11. 经来如黄泥水《女科秘要》
  12. 经来泄泻《女科秘要》
  13. 经来全白色《女科秘要》
  14. 经来饮食后即吐《女科秘要》
  15. 经来呕吐《女科秘要》
  16. 经漏1年余《名师垂教》
  17. 经来淋漓不断《医法圆通》
  18. 经漏不止《女科撮要》
  19. 经来狂言如见鬼神《女科秘要》
  20. 经漏论《女科折衷纂要》
  21. 经来尽作痛《女科秘要》
  22. 经论要旨《医效秘传》
  23. 经来吊阴痛不可忍《女科秘要》
  24. 经论总抄《明医指掌》
  25. 经来大小便俱出《女科秘要》
  26. 经络《类经》
  27. 经来臭如夏月腐《女科秘要》
  28. 经络《脉诀汇辨》
  29. 经来成块如葱白色《女科秘要》
  30. 经络《内经知要》
  1. 经来下白寸虫《竹林女科证治》
  2. 经来未尽腹痛《竹林女科证治》
  3. 经来下肉胞《中医词典》
  4. 经来未尽腹痛《中医词典》
  5. 经来下肉胞《竹林女科证治》
  6. 经来未尽潮热气痛《女科秘要》
  7. 经来下肉胞《女科秘要》
  8. 经来未尽潮热气痛《宁坤秘籍》
  9. 经来下血胞《中医词典》
  10. 经来吐蛔虫《女科秘要》
  11. 经来小便出白虫《女科秘要》
  12. 经来吐蛔虫《宁坤秘籍》
  13. 经来小便如白虫《宁坤秘籍》
  14. 经来吐蛔虫《中医词典》
  15. 经来小便痛《中医词典》
  16. 经来吐虫《竹林女科证治》
  17. 经来小便痛《竹林女科证治》
  18. 经来疼痛《宁坤秘籍》
  19. 经来小便痛如刀割《中医词典》
  20. 经来声哑秘方《华佗神方》
  21. 经来小便痛如刀割《女科秘要》
  22. 经来伤寒厥冷《竹林女科证治》
  23. 经来小腹结块《中医词典》
  24. 经来色紫秘方《华佗神方》
  25. 经来小腹痛《竹林女科证治》
  26. 经来色紫《竹林女科证治》
  27. 经来小腹痛如刀刺《中医词典》
  28. 经来色紫《中医词典》
  29. 经来小腹痛有块《中医词典》
  30. 经来色绿秘方《华佗神方》
  31. 经来小腹有血块痛《女科秘要》


经来吐虫_《竹林女科证治》_中医妇科_【岐黄之术】

经来吐虫

经来吐虫

  • 上一页
  • 目录
  • 相关
  • 下一页

经来寒热，四肢厥冷，大汗不止，呕吐 虫，痰气紧满，百无一生，不治之症也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来下白寸虫
  • 当前页：经来吐虫
  • 下一页：经来潮热不食
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来吐虫《竹林女科证治》
  2. 经来疼痛《宁坤秘籍》
  3. 经来吐蛔虫《中医词典》
  4. 经来声哑秘方《华佗神方》
  5. 经来吐蛔虫《宁坤秘籍》
  6. 经来伤寒厥冷《竹林女科证治》
  7. 经来吐蛔虫《女科秘要》
  8. 经来色紫秘方《华佗神方》
  9. 经来未尽潮热气痛《宁坤秘籍》
  10. 经来色紫《竹林女科证治》
  11. 经来未尽潮热气痛《女科秘要》
  12. 经来色紫《中医词典》
  13. 经来未尽腹痛《中医词典》
  14. 经来色绿秘方《华佗神方》
  15. 经来未尽腹痛《竹林女科证治》
  16. 经来色黄秘方《华佗神方》
  17. 经来下白寸虫《竹林女科证治》
  18. 经来色淡秘方《华佗神方》
  19. 经来下肉胞《中医词典》
  20. 经来色淡《竹林女科证治》
  21. 经来下肉胞《竹林女科证治》
  22. 经来色淡《中医词典》
  23. 经来下肉胞《女科秘要》
  24. 经来如猪肝水《竹林女科证治》
  25. 经来下血胞《中医词典》
  26. 经来如猪肝水《中医词典》
  27. 经来小便出白虫《女科秘要》
  28. 经来如鱼髓《女科秘要》
  29. 经来小便如白虫《宁坤秘籍》
  30. 经来如鱼脑髓《竹林女科证治》
  31. 经来小便痛《中医词典》


经来潮热不食_《竹林女科证治》_中医妇科_【岐黄之术】

经来潮热不食

经来潮热不食

  • 上一页
  • 目录
  • 相关
  • 下一页

经来胃气不开，潮热，旬日不思饮食。当以开胃为先，宜服鸭血酒。

鸭血酒

白鸭一只，用铜刀取血，调热陈老酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来吐虫
  • 当前页：经来潮热不食
  • 下一页：经来伤寒厥冷
<<< 返回本书目录
  1. 经来常咳嗽《女科秘要》
  2. 经来潮热旬日不思饮食《女科秘要》
  3. 经来不止《女科秘要》
  4. 经来成块如葱白色《女科秘要》
  5. 经来遍身疼痛《女科秘要》
  6. 经来臭如夏月腐《女科秘要》
  7. 经来遍身浮肿《女科秘要》
  8. 经来大小便俱出《女科秘要》
  9. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  10. 经来吊阴痛不可忍《女科秘要》
  11. 经久不愈【方剂主治】
  12. 经来尽作痛《女科秘要》
  13. 经进追异玄元丹【方剂大全】
  14. 经来狂言如见鬼神《女科秘要》
  15. 经进一捻金散【方剂大全】
  16. 经来淋漓不断《医法圆通》
  17. 经进乌头丸【方剂大全】
  18. 经来呕吐《女科秘要》
  19. 经进清中汤【方剂大全】
  20. 经来全白色《女科秘要》
  21. 经进龙虎金丹【方剂大全】
  22. 经来如黄泥水《女科秘要》
  23. 经进过院汤【方剂大全】
  24. 经来如牛膜片《女科秘要》
  25. 经进骨碎补丸【方剂大全】
  26. 经来如铜绿水《女科秘要》
  27. 经进丁香调气汤【方剂大全】
  28. 经来如鱼髓《女科秘要》
  29. 经进地仙丸【方剂大全】
  30. 经来吐蛔虫《女科秘要》
  1. 经来潮热不食《竹林女科证治》
  2. 经来潮热不食《中医词典》
  3. 经来潮热气痛《中医词典》
  4. 经来常呕吐《宁坤秘籍》
  5. 经来潮热气痛《竹林女科证治》
  6. 经来常咳嗽《女科秘要》
  7. 经来潮热旬日不思饮食《女科秘要》
  8. 经来常咳嗽《竹林女科证治》
  9. 经来潮热终日不思饮食《宁坤秘籍》
  10. 经来常咳嗽《宁坤秘籍》
  11. 经来成块《中医词典》
  12. 经来不止如鱼脑《宁坤秘籍》
  13. 经来成块《宁坤秘籍》
  14. 经来不止《女科秘要》
  15. 经来成块如葱白色《中医词典》
  16. 经来不止《竹林女科证治》
  17. 经来成块如葱白色《竹林女科证治》
  18. 经来不止《宁坤秘籍》
  19. 经来成块如葱白色《女科秘要》
  20. 经来不止《中医词典》
  21. 经来臭如腐肉《中医词典》
  22. 经来遍身痛《竹林女科证治》
  23. 经来臭如腐肉《竹林女科证治》
  24. 经来遍身疼痛《女科秘要》
  25. 经来臭如夏月腐《女科秘要》
  26. 经来遍身疼痛《宁坤秘籍》
  27. 经来臭如夏月之腐《宁坤秘籍》
  28. 经来遍身疼痛《中医词典》
  29. 经来大小便俱出《宁坤秘籍》
  30. 经来遍身浮肿《女科秘要》
  31. 经来大小便俱出《女科秘要》


经来伤寒厥冷_《竹林女科证治》_中医妇科_【岐黄之术】

经来伤寒厥冷

经来伤寒厥冷

  • 上一页
  • 目录
  • 相关
  • 下一页

经来误食生冷，忽然作渴，遍身潮热，痰气急满恶寒，四肢厥冷，名曰触经伤寒。急服五积汤。

五积汤

浓朴（八分，姜汁炒） 陈皮（一钱） 桔梗（八分） 苍术（二钱） 川芎（七分） 白芷（七分）白茯苓（八分） 当归（八分） 香附（酒炒，八分） 半夏（七分，姜汁制） 枳壳（八分，麸炒）肉桂（七分） 甘草（六分） 白芍（酒炒，八分） 麻黄（一钱，去节） 青皮（八分） 姜三片，葱一茎，水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来潮热不食
  • 当前页：经来伤寒厥冷
  • 下一页：经来狂言谵语
<<< 返回本书目录
  1. 经来如鱼髓《女科秘要》
  2. 经来吐蛔虫《女科秘要》
  3. 经来如铜绿水《女科秘要》
  4. 经来未尽潮热气痛《女科秘要》
  5. 经来如牛膜片《女科秘要》
  6. 经来下肉胞《女科秘要》
  7. 经来如黄泥水《女科秘要》
  8. 经来小便出白虫《女科秘要》
  9. 经来全白色《女科秘要》
  10. 经来小便痛如刀割《女科秘要》
  11. 经来呕吐《女科秘要》
  12. 经来小腹有血块痛《女科秘要》
  13. 经来淋漓不断《医法圆通》
  14. 经来胁气痛《女科秘要》
  15. 经来狂言如见鬼神《女科秘要》
  16. 经来泄泻《女科秘要》
  17. 经来尽作痛《女科秘要》
  18. 经来饮食后即吐《女科秘要》
  19. 经来吊阴痛不可忍《女科秘要》
  20. 经漏1年余《名师垂教》
  21. 经来大小便俱出《女科秘要》
  22. 经漏不止《女科撮要》
  23. 经来臭如夏月腐《女科秘要》
  24. 经漏论《女科折衷纂要》
  25. 经来成块如葱白色《女科秘要》
  26. 经论要旨《医效秘传》
  27. 经来潮热旬日不思饮食《女科秘要》
  28. 经论总抄《明医指掌》
  29. 经来常咳嗽《女科秘要》
  30. 经络《类经》
  1. 经来伤寒厥冷《竹林女科证治》
  2. 经来色紫秘方《华佗神方》
  3. 经来声哑秘方《华佗神方》
  4. 经来色紫《竹林女科证治》
  5. 经来疼痛《宁坤秘籍》
  6. 经来色紫《中医词典》
  7. 经来吐虫《竹林女科证治》
  8. 经来色绿秘方《华佗神方》
  9. 经来吐蛔虫《中医词典》
  10. 经来色黄秘方《华佗神方》
  11. 经来吐蛔虫《宁坤秘籍》
  12. 经来色淡秘方《华佗神方》
  13. 经来吐蛔虫《女科秘要》
  14. 经来色淡《竹林女科证治》
  15. 经来未尽潮热气痛《宁坤秘籍》
  16. 经来色淡《中医词典》
  17. 经来未尽潮热气痛《女科秘要》
  18. 经来如猪肝水《竹林女科证治》
  19. 经来未尽腹痛《中医词典》
  20. 经来如猪肝水《中医词典》
  21. 经来未尽腹痛《竹林女科证治》
  22. 经来如鱼髓《女科秘要》
  23. 经来下白寸虫《竹林女科证治》
  24. 经来如鱼脑髓《竹林女科证治》
  25. 经来下肉胞《中医词典》
  26. 经来如鱼脑髓《中医词典》
  27. 经来下肉胞《竹林女科证治》
  28. 经来如血胞经来不止《宁坤秘籍》
  29. 经来下肉胞《女科秘要》
  30. 经来如屋漏水《竹林女科证治》
  31. 经来下血胞《中医词典》


经来狂言谵语_《竹林女科证治》_中医妇科_【岐黄之术】

经来狂言谵语

经来狂言谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

经来怒气触阻，逆血攻心，不知人事，狂言谵语，如见鬼神。先服麝香散，定其心志；后服茯神丸，以除其根。

麝香散

麝香 甘草 辰砂（各三分，水飞） 木香（不见火） 人参 茯神 桔梗 柴胡（各八分） 远志（一钱，制）

研末，白汤调服二钱。

茯神丸

茯神 茯苓 远志（各八钱，制） 砂仁（三钱）

粳米糊丸，如绿豆大，金银汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来伤寒厥冷
  • 当前页：经来狂言谵语
  • 下一页：经前经后痢疾
<<< 返回本书目录
  1. 经来狂言如见鬼神《女科秘要》
  2. 经来淋漓不断《医法圆通》
  3. 经来尽作痛《女科秘要》
  4. 经来呕吐《女科秘要》
  5. 经来吊阴痛不可忍《女科秘要》
  6. 经来全白色《女科秘要》
  7. 经来大小便俱出《女科秘要》
  8. 经来如黄泥水《女科秘要》
  9. 经来臭如夏月腐《女科秘要》
  10. 经来如牛膜片《女科秘要》
  11. 经来成块如葱白色《女科秘要》
  12. 经来如铜绿水《女科秘要》
  13. 经来潮热旬日不思饮食《女科秘要》
  14. 经来如鱼髓《女科秘要》
  15. 经来常咳嗽《女科秘要》
  16. 经来吐蛔虫《女科秘要》
  17. 经来不止《女科秘要》
  18. 经来未尽潮热气痛《女科秘要》
  19. 经来遍身疼痛《女科秘要》
  20. 经来下肉胞《女科秘要》
  21. 经来遍身浮肿《女科秘要》
  22. 经来小便出白虫《女科秘要》
  23. 经口感染幽门螺杆菌制备大鼠胃炎模型的研究《中国幽门螺杆菌研究》
  24. 经来小便痛如刀割《女科秘要》
  25. 经久不愈【方剂主治】
  26. 经来小腹有血块痛《女科秘要》
  27. 经进追异玄元丹【方剂大全】
  28. 经来胁气痛《女科秘要》
  29. 经进一捻金散【方剂大全】
  30. 经来泄泻《女科秘要》
  1. 经来狂言谵语《竹林女科证治》
  2. 经来狂言谵语《中医词典》
  3. 经来淋漓不断《医法圆通》
  4. 经来狂言如见鬼神《女科秘要》
  5. 经来呕吐《中医词典》
  6. 经来狂言如见鬼神《宁坤秘籍》
  7. 经来呕吐《竹林女科证治》
  8. 经来咳血《中医词典》
  9. 经来呕吐《女科秘要》
  10. 经来尽作痛《女科秘要》
  11. 经来呕吐秘方《华佗神方》
  12. 经来尽后作痛《竹林女科证治》
  13. 经来全白色《宁坤秘籍》
  14. 经来结成一块《宁坤秘籍》
  15. 经来全白色《竹林女科证治》
  16. 经来黄色《中医词典》
  17. 经来全白色《女科秘要》
  18. 经来黑色《中医词典》
  19. 经来如黄泥水《中医词典》
  20. 经来过多《竹林女科证治》
  21. 经来如黄泥水《竹林女科证治》
  22. 经来浮肿《竹林女科证治》
  23. 经来如黄泥水《女科秘要》
  24. 经来浮肿《中医词典》
  25. 经来如黄水《宁坤秘籍》
  26. 经来房室相撞秘方《华佗神方》
  27. 经来如绿水《宁坤秘籍》
  28. 经来发热《中医词典》
  29. 经来如牛膜片《中医词典》
  30. 经来发狂《中医词典》
  31. 经来如牛膜片《宁坤秘籍》


经前经后痢疾_《竹林女科证治》_中医妇科_【岐黄之术】

经前经后痢疾

经前经后痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

月经将临，伤食椒姜辛热毒物，热攻五脏，变作痢疾，诸药不效，宜服甘连汤二三剂。

甘连汤

甘草（五分） 黄连（二钱，姜制） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经来狂言谵语
  • 当前页：经前经后痢疾
  • 下一页：热入血室
<<< 返回本书目录
  1. 经前经后痢疾《女科秘要》
  2. 经前期紧张征《百病自测》
  3. 经气主治《中西汇通医经精义》
  4. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  5. 经气杂证《博济方》
  6. 经前期膝痛【疾病症状】
  7. 经气本标篇《外经微言》
  8. 经前期综合征【疾病大全】
  9. 经气《医学见能》
  10. 经前综合症【疾病症状】
  11. 经期肿胀【疾病症状】
  12. 经渠穴【上肢内侧穴位】
  13. 经期延长《中医妇科学》
  14. 经事不调《秘传证治要诀及类方》
  15. 经期小腹坠痛【疾病症状】
  16. 经输所疗《黄帝内经太素》
  17. 经期推迟【疾病症状】
  18. 经水《丹溪手镜》
  19. 经期头痛【疾病症状】
  20. 经水《古今医案按》
  21. 经期提前【疾病症状】
  22. 经水《黄帝内经·灵枢》
  23. 经期缩短【疾病症状】
  24. 经水《金匮钩玄》
  25. 经期前乳房痛【疾病症状】
  26. 经水《灵枢悬解》
  27. 经期前后小腹坠痛【疾病症状】
  28. 经水《内经评文》
  29. 经期或前或后症《女科秘要》
  30. 经水《沈氏女科辑要》
  1. 经前经后痢疾《竹林女科证治》
  2. 经前腹痛吐血《中医词典》
  3. 经前经后痢疾《女科秘要》
  4. 经前腹痛秘方《华佗神方》
  5. 经前期紧张征《百病自测》
  6. 经前腹痛《竹林女科证治》
  7. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  8. 经前腹痛《竹泉生女科集要》
  9. 经前期紧张综合征《中医词典》
  10. 经前腹痛《中医词典》
  11. 经前期紧张综合征《医学心理学》
  12. 经前腹疼吐血二十三《傅青主女科》
  13. 经前期综合征《默克家庭诊疗手册》
  14. 经前大便下血《傅青主女科》
  15. 经前脐下痛《中医词典》
  16. 经前便血《中医词典》
  17. 经前脐下痛泄淡黑水《竹泉生女科集要》
  18. 经前《宁坤秘籍》
  19. 经前吐衄《中医词典》
  20. 经气主治《中西汇通医经精义》
  21. 经前泄水《傅青主女科》
  22. 经气脏气《景岳全书》
  23. 经前泄水《中医词典》
  24. 经气不调《中医词典》
  25. 经前泄水《竹泉生女科集要》
  26. 经气本标篇《外经微言》
  27. 经渠《针灸大成》
  28. 经气《医学见能》
  29. 经渠《针灸学》
  30. 经气《中医词典》
  31. 经渠（经穴）《子午流注说难》


热入血室_《竹林女科证治》_中医妇科_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒，或劳役或怒气，身体发热，适遇经行，以致热入血室，或血不止，或血不行，昼则安静，夜则谵语，如见鬼神者是也。若热因外邪由表而入者，宜一柴胡饮；若或怒或劳，火由内生，其人多汗而无表证者，宜清化饮；若病虽渐愈而元气素弱，热未退，血未止者，宜补阴益气煎；若脾气素虚者，宜归脾汤；若血热多滞者，宜加味柴胡汤。

柴胡饮

柴胡 白芍（各二钱） 黄芩 生地黄 陈皮（各一钱五分） 甘草（八分）

水一钟半，煎七分，温服。如内热甚者，加连翘（去心）一钱。外邪甚者，加防风一钱；热在阳明而兼渴者，加天花粉一钱，或葛根一钱。

清化饮

白芍 麦冬（去心，各二钱） 牡丹皮 茯苓 黄芩 生地黄（各一钱） 石斛（七分）

水一钟半，煮七分，食远温服。如骨蒸多汗，加地骨皮一钱五分；如兼外邪发热，加柴胡一钱；热甚头痛者，加石膏一钱，小便闭涩者，加木通一钱。

补阴益气煎

人参 当归 山药（酒炒，各二钱） 熟地黄（三钱） 陈皮 炙甘草 柴胡（各一钱） 升麻（炒，三分）

水二钟，加生姜三五片，煎八分，食远温服。如无外邪，除去柴胡；如火浮于上，除去升麻。

归脾汤

人参 黄 （炙） 白术（蜜炙） 茯苓 枣仁（各二钱） 远志（制） 当归（各一钱） 木香 炙甘草（各五分）

水二钟，加圆眼肉七枚，煎七分服。

加味柴胡汤

柴胡 半夏（制） 黄芩 人参（各一钱） 牡丹皮 当归（各七分） 红花 甘草（各四分）

姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经前经后痢疾
  • 当前页：热入血室
  • 下一页：石瘕证治
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《竹林女科证治》
  2. 热入血室《伤寒大白》
  3. 热入血室《回春录》
  4. 热入血室《医学心悟》
  5. 热入血室《伤寒六书》
  6. 热入血室《医学摘粹》
  7. 热入血室《伤寒六书》
  8. 热入血室《临证指南医案》
  9. 热入血室《丹溪手镜》
  10. 热入血室《医述》
  11. 热入血室《妇人规》
  12. 热入血室《续名医类案》
  13. 热入血室《女科精要》
  14. 热入血室《冯氏锦囊秘录》
  15. 热入血室《妇科心法要诀》
  16. 热入血室《医宗金鉴》
  17. 热入血室《医效秘传》
  18. 热入血室《医宗金鉴》
  19. 热入血室《伤寒明理论》
  20. 热入血室《医学纲目》
  21. 热入血室《沈氏女科辑要》
  22. 热入血室《医学读书记》
  23. 热入血室《女科切要》
  24. 热入血室《中医词典》
  25. 热入血室《女科撮要》
  26. 热入血室《四圣心源》
  27. 热入血室《也是山人医案》
  28. 热入血室《伤寒说意》
  29. 热入血室《伤寒心法要诀》
  30. 热入血室《伤寒说意》
  31. 热入血室《女科证治准绳》


石瘕证治_《竹林女科证治》_中医妇科_【岐黄之术】

石瘕证治

石瘕证治

  • 上一页
  • 目录
  • 相关
  • 下一页

石瘕因经来之后，寒入阴户，客于胞宫，血凝不行，而腹渐大，如有胎孕。不壮盛之妇，半年之后，气力强康，不治自消。若虚弱者，必成肿胀，宜服加味温经汤。

加味温经汤

当归尾 赤芍 川牛膝 肉桂 莪术（醋炙） 破故纸（盐水炒） 小茴香 香附（四制者） 乌药（炒）川芎（各一钱） 甘草（五分）

姜三片用引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：石瘕证治
  • 下一页：血结成瘕
<<< 返回本书目录
  1. 石瘕《凌临灵方》
  2. 石瘕症《女科秘要》
  3. 石夹生【中药大全】
  4. 石碱《本草纲目》完整版
  5. 石鲫【中药大全】
  6. 石碱《本草纲目》图文版
  7. 石寄生【中药大全】
  8. 石碱【中药大全】
  9. 石灰华【中药大全】
  10. 石见穿【中药大全】
  11. 石灰【中药大全】
  12. 石豇豆【中药大全】
  13. 石灰《本草纲目》图文版
  14. 石椒草《滇南本草》
  15. 石灰《雷公炮炙论》
  16. 石椒草【中药大全】
  17. 石灰《本草图经》
  18. 石蜐【中药大全】
  19. 石黄散【方剂大全】
  20. 石芥菜【中药大全】
  21. 石黄连【中药大全】
  22. 石筋草《滇南本草》
  23. 石花菜【中药大全】
  24. 石筋草【中药大全】
  25. 石花菜《本草纲目》图文版
  26. 石荆《本草纲目》完整版
  27. 石花菜《本草纲目》完整版
  28. 石疽《马培之医案》
  29. 石花【中药大全】
  30. 石疽《圣济总录》
  1. 石瘕证治《竹林女科证治》
  2. 石瘕论并治方《卫生宝鉴》
  3. 石瘕症《女科秘要》
  4. 石瘕瘕聚《金匮翼》
  5. 石碱《冯氏锦囊秘录》
  6. 石瘕《胎产指南》
  7. 石碱《本草便读》
  8. 石瘕《灵素节注类编》
  9. 石椒草《滇南本草》
  10. 石瘕《医述》
  11. 石疖《外科全生集》
  12. 石瘕《凌临灵方》
  13. 石疖秘方《华佗神方》
  14. 石瘕《中医词典》
  15. 石筋草《滇南本草》
  16. 石瘕《中医名词词典》
  17. 石茎散《妇人大全良方》
  18. 石火丹候《诸病源候论》
  19. 石茎散《三因极一病证方论》
  20. 石火丹候《诸病源候论》
  21. 石荆《证类本草》
  22. 石灰《本草图经》
  23. 石疽《中医名词词典》
  24. 石灰《中药学》
  25. 石疽《圣济总录》
  26. 石灰《本草备要》
  27. 石疽《中医词典》
  28. 石灰《玉楸药解》
  29. 石疽《马培之医案》
  30. 石灰《雷公炮炙论》
  31. 石疽《外科大成》


血结成瘕_《竹林女科证治》_中医妇科_【岐黄之术】

血结成瘕

血结成瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

冲脉任脉起于胞中，为血之海，寒气冲之，血涩不行，成瘕作痛。若暂见停蓄而根盘未固者，宜服济川煎。

济川煎

当归（三钱） 熟地黄 牛膝（各二钱） 乌药（炒） 肉桂（各一钱） 桃仁（七粒，捣如泥）

水二钟，煎八分，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石瘕证治
  • 当前页：血结成瘕
  • 下一页：肠覃证治
<<< 返回本书目录
  1. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  2. 血结胸《伤寒捷诀》
  3. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  4. 血结胸痛治验《一得集》
  5. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  6. 血结胸证《伤寒九十论》
  7. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  8. 血竭《本草新编》
  9. 血浆脂蛋白《临床生物化学》
  10. 血竭《本草易读》
  11. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  12. 血竭《药笼小品》
  13. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  14. 血竭【中药大全】
  15. 血浆纤维蛋白原（FB）《常用化验值及意义》
  16. 血竭膏【方剂大全】
  17. 血浆酮体《常用化验值及意义》
  18. 血竭瓜蒌汤【方剂大全】
  19. 血浆蛋白质《生物化学与分子生物学》
  20. 血竭散【方剂大全】
  21. 血浆蛋白与凝血《生物化学与分子生物学》
  22. 血解《儿科萃精》
  23. 血浆蛋白及其代谢紊乱《临床生物化学》
  24. 血经草【中药大全】
  25. 血浆胆固醇水平高【疾病症状】
  26. 血精【疾病症状】
  27. 血浆白蛋白降低【疾病症状】
  28. 血康口服液【方剂大全】
  29. 血箭血痣《外科正宗》
  30. 血枯《黄帝内经太素》
  1. 血结成瘕《竹林女科证治》
  2. 血浆置换疗法《肾脏病学》
  3. 血结胸《中医名词词典》
  4. 血浆脂蛋白的分类《生物化学与分子生物学》
  5. 血结胸《中医词典》
  6. 血浆脂蛋白的分类《临床生物化学》
  7. 血结胸《伤寒捷诀》
  8. 血浆脂蛋白测定《临床生物化学》
  9. 血结胸痛治验《一得集》
  10. 血浆正铁白蛋白《常用化验值及意义》
  11. 血结胸证《伤寒九十论》
  12. 血浆粘度增大《病理生理学》
  13. 血竭《雷公炮制药性解》
  14. 血浆增量剂《外科学总论》
  15. 血竭《药笼小品》
  16. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  17. 血竭《玉楸药解》
  18. 血浆纤维蛋白原《常用化验值及意义》
  19. 血竭《本草备要》
  20. 血浆酮体《常用化验值及意义》
  21. 血竭《本草易读》
  22. 血浆渗透压《生理学》
  23. 血竭《本草求真》
  24. 血浆凝血酶原时间测定《临床基础检验学》
  25. 血竭《本草新编》
  26. 血浆胶体渗透压《生理学》
  27. 血竭《本草从新》
  28. 血浆交换疗法《急诊医学》
  29. 血竭《得配本草》
  30. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  31. 血竭《中药学》


肠覃证治_《竹林女科证治》_中医妇科_【岐黄之术】

肠覃证治

肠覃证治

  • 上一页
  • 目录
  • 相关
  • 下一页

肠覃，亦行经时寒入阴户，客于大肠，以致血凝。经虽行而血少，其腹渐大，亦如有孕，俗名胎漏。其妇壮盛，半年自除，若虚弱者，必成胀满。宜服桂枝 桃仁汤。

桂枝 桃仁汤

桂枝 槟榔 枳壳（炒） 白芍 生地黄（各一钱半） 炙甘草（五分） 桃仁（三十粒，捣如泥）

姜三片，枣二枚，水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血结成瘕
  • 当前页：肠覃证治
  • 下一页：十三四岁经证
<<< 返回本书目录
  1. 肠覃汤【方剂大全】
  2. 肠覃症《女科秘要》
  3. 肠覃似孕证蓄血似孕论《妇科秘书》
  4. 肠套叠《普通外科学》
  5. 肠覃似孕并蓄血似孕论《胎产心法》
  6. 肠套叠【疾病症状】
  7. 肠覃石瘕证治《医宗金鉴》
  8. 肠套叠【疾病大全】
  9. 肠覃石瘕证治《妇科心法要诀》
  10. 肠痛《普济方·针灸》
  11. 肠覃石瘕《杂病心法要诀》
  12. 肠痛（余见肠）《针灸资生经》
  13. 肠覃石瘕《医学读书记》
  14. 肠脱阴肿《卫生易简方》
  15. 肠覃石瘕《盘珠集胎产症治》
  16. 肠外结核【疾病症状】
  17. 肠覃解《研经言》
  18. 肠胃《黄帝内经·灵枢》
  19. 肠覃《马培之医案》
  20. 肠胃《灵枢悬解》
  21. 肠石性肠梗阻【疾病大全】
  22. 肠胃《内经评文》
  23. 肠伤寒恢复期《赵绍琴临证验案精选》
  24. 肠胃生病《黄帝内经太素》
  25. 肠伤寒穿孔【疾病大全】
  26. 肠胃舒郁丸【方剂大全】
  27. 肠伤寒 一《赵绍琴临证验案精选》
  28. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  29. 肠伤寒 四《赵绍琴临证验案精选》
  30. 肠胃小大之数《类经》
  1. 肠覃证治《竹林女科证治》
  2. 肠覃似孕证蓄血似孕论《妇科秘书》
  3. 肠覃症《女科秘要》
  4. 肠覃似孕并蓄血似孕论《胎产心法》
  5. 肠套叠《普通外科学》
  6. 肠覃似孕《女科精要》
  7. 肠痛《普济方·针灸》
  8. 肠覃似孕《冯氏锦囊秘录》
  9. 肠痛（余见肠）《针灸资生经》
  10. 肠覃石瘕证治《妇科心法要诀》
  11. 肠头挺出《急救广生集》
  12. 肠覃石瘕证治《医宗金鉴》
  13. 肠头挺出《奇方类编》
  14. 肠覃石瘕《盘珠集胎产症治》
  15. 肠脱《古今医统大全》
  16. 肠覃石瘕《杂病心法要诀》
  17. 肠脱阴肿《卫生易简方》
  18. 肠覃石瘕《医宗金鉴》
  19. 肠外阿米巴病《病理学》
  20. 肠覃石瘕《医学读书记》
  21. 肠胃《黄帝内经·灵枢》
  22. 肠覃论治并方《卫生宝鉴》
  23. 肠胃《灵枢悬解》
  24. 肠覃解《研经言》
  25. 肠胃《中医词典》
  26. 肠覃《胎产指南》
  27. 肠胃《内经评文》
  28. 肠覃《灵素节注类编》
  29. 肠胃积聚《灵素节注类编》
  30. 肠覃《医述》
  31. 肠胃瘙痒秘方《华佗神方》


十三四岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

十三四岁经证

十三四岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

室女十三四岁，天癸已行而忽不行，或发热，或疼痛，身体不宁，口苦面赤，寒热不定，头目晕花，此血脉壅阻也。疏经汤和气丸主之。

疏经汤

白芷（七分） 羌活 砂仁 桂枝 白术（各一钱） 香附（一钱二分）

姜三片，葱白三茎，水煎空心热服。

如身体不热不痛，羌活，桂枝减半，加当归、川芎各一钱；血攻心痛，加干膝（炒令烟尽）、玄胡索各三分；嗽痰气急，加半夏（制）、桔梗、杏仁（去皮尖）、五味子各三分。

和气丸

浓朴（姜制，五钱） 陈皮 藿香（如炒少用） 白术（蜜制） 玄胡索 枳壳（麸炒，各三钱）香附（五钱，童便制） 草果 甘草 砂仁 小茴（各二钱） 木香（三钱）

上为末，蜜丸，或为散。每服二钱，空心白汤下。

如不发寒热，去草果、藿香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠覃证治
  • 当前页：十三四岁经证
  • 下一页：十五六岁经证
<<< 返回本书目录
  1. 十三年花【中药大全】
  2. 十三太保《毓麟验方》
  3. 十三难《难经悬解》
  4. 十三太保丸【方剂大全】
  5. 十三科考《研经言》
  6. 十三味榜嘎散【方剂大全】
  7. 十三科《育婴家秘》
  8. 十三味羌活散【方剂大全】
  9. 十三大手法推拿注释《幼科推拿秘书》
  10. 十三种疔肿方《外台秘要》
  11. 十三不可学《幼科铁镜》
  12. 十神解毒汤【方剂大全】
  13. 十全育真汤【方剂大全】
  14. 十神汤《汤头歌诀》
  15. 十全育真汤《医学衷中参西录》
  16. 十神汤【方剂大全】
  17. 十全饮【方剂大全】
  18. 十生丹【方剂大全】
  19. 十全流气饮【方剂大全】
  20. 十水《圣济总录》
  21. 十全苦寒救补汤【方剂大全】
  22. 十水方《外台秘要》
  23. 十全济阴丸【方剂大全】
  24. 十水丸【方剂大全】
  25. 十全大补丸【方剂大全】
  26. 十四法《针灸聚英》
  27. 十全大补汤【方剂大全】
  28. 十四法《针灸问对》
  29. 十全大补汤《虚损启微》
  30. 十四经步穴歌《针灸聚英》
  1. 十三四岁经证《竹林女科证治》
  2. 十三手法歌《幼科推拿秘书》
  3. 十三太保《毓麟验方》
  4. 十三伤《中医词典》
  5. 十三味总方《救伤秘旨》
  6. 十三窍《中医词典》
  7. 十三虚无《中医词典》
  8. 十三难《难经悬解》
  9. 十三脏腑《中医词典》
  10. 十三难《难经》
  11. 十三指形《中医词典》
  12. 十三论气血《石室秘录》
  13. 十三种疔肿方一十二首《外台秘要》
  14. 十三科考《研经言》
  15. 十神汤《太平惠民和剂局方》
  16. 十三科《中医词典》
  17. 十神汤《目经大成》
  18. 十三科《中医名词词典》
  19. 十神汤《医方考》
  20. 十三科《育婴家秘》
  21. 十神汤《仁术便览》
  22. 十三画以上《金匮悬解》
  23. 十神汤《医方论》
  24. 十三鬼穴《中医词典》
  25. 十神汤《汤头歌诀》
  26. 十三丁《中医词典》
  27. 十水《圣济总录》
  28. 十三不可学《幼科铁镜》
  29. 十水《中医词典》
  30. 十三 痉病《医效秘传》
  31. 十水方三首《外台秘要》


十五六岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

十五六岁经证

十五六岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

室女十五六岁，经水不通，日夜寒热，手足麻痹，头痛恶心呕吐，腹中忽然结块冲痛。此因误食生冷所致，通经汤主之。

通经汤

当归 川芎 柴胡 黄芩 白芍（各八分） 香附（一钱二分） 青皮 砂仁 甘草（各四分） 熟地白术（蜜炙） 陈皮 枳壳（麸炒） 小茴（炒） 三棱 莪术 红花（各五分） 白芷（六分） 肉桂（三分）

姜三片，葱白三根，水煎空心服。如上部痛，加羌活五分；下部痛，加独活五分；咳嗽，加半夏、玄胡索、干膝各七分；寒热疟疾，加常山、草果各七分；泄泻，加肉豆蔻（煨）、粟壳、木香各七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三四岁经证
  • 当前页：十五六岁经证
  • 下一页：十七八岁经证
<<< 返回本书目录
  1. 十五别络病刺《类经》
  2. 十五络脉《黄帝内经太素》
  3. 十问篇《景岳全书》
  4. 十五络脉《医学入门》
  5. 十问《马王堆简帛》
  6. 十五络脉《针灸聚英》
  7. 十味芎苏散【方剂大全】
  8. 十五络脉《针灸素难要旨》
  9. 十味香薷饮【方剂大全】
  10. 十五络脉《针灸素难要旨》
  11. 十味温胆汤【方剂大全】
  12. 十五络脉《针灸学》
  13. 十味和解散【方剂大全】
  14. 十五络脉（节要）《针灸大成》
  15. 十味附子酒【方剂大全】
  16. 十五络脉歌《针灸问对》
  17. 十味导痰汤【方剂大全】
  18. 十五络脉歌（医经小学）《针灸大成》
  19. 十味导赤汤【方剂大全】
  20. 十五络脉穴辨《古今医统大全》
  21. 十味淡斋方【方剂大全】
  22. 十五络脉穴辨（医统）《针灸大成》
  23. 十味挫散【方剂大全】
  24. 十五络脉一首(出针经)《医经国小》
  25. 十味苍柏散【方剂大全】
  26. 十五络穴歌《针灸聚英》
  27. 十味保和汤【方剂大全】
  28. 十五脉络歌《针灸大全》
  29. 十四友圆【方剂大全】
  30. 十五难《难经悬解》
  1. 十五六岁经证《竹林女科证治》
  2. 十五间《中医词典》
  3. 十五论任督《石室秘录》
  4. 十五别络病刺《类经》
  5. 十五络《中医名词词典》
  6. 十五别络《中医词典》
  7. 十五络《中医词典》
  8. 十五 时行《医效秘传》
  9. 十五络脉《黄帝内经太素》
  10. 十五《类经》
  11. 十五络脉《中医词典》
  12. 十问篇《景岳全书》
  13. 十五络脉《针灸易学》
  14. 十问歌《医学摘粹》
  15. 十五络脉《医学入门》
  16. 十问《中医词典》
  17. 十五络脉《针灸素难要旨》
  18. 十问《中医名词词典》
  19. 十五络脉《针灸素难要旨》
  20. 十问《马王堆简帛》
  21. 十五络脉《针灸聚英》
  22. 十味益营煎《目经大成》
  23. 十五络脉《针灸学》
  24. 十味香薷饮《增订叶评伤暑全书》
  25. 十五络脉（节要）《针灸大成》
  26. 十味香薷饮《奇方类编》
  27. 十五络脉表《针灸大成》
  28. 十味香薷饮《仁术便览》
  29. 十五络脉歌《针灸问对》
  30. 十味香薷饮《医方考》
  31. 十五络脉歌（医经小学）《针灸大成》


十七八岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

十七八岁经证

十七八岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女十七八岁，经脉不通。或阻隔半年百日，面色青黄，饮食不思；或作寒热，头痛 眩晕，腹中结块，烦闷呕吐；或作膨胀。此因脾胃虚弱，气血不行而致也。瀹经汤、柴胡汤、调经丸主之。

瀹经汤

人参 白茯苓 熟地 小茴（各七分） 白术（蜜炙） 川芎（各一钱） 甘草 黄芩 柴胡（各一钱三分）枳壳（麸炒，一钱三分） 当归 白芍 香附（各一钱五分）

姜三片，灯心（三寸长）七茎，水煎空心热服。如肚痛，加干膝（炒、令烟尽）、玄胡索各七分，呕吐恶心，加良姜、砂仁各七分；手足麻痹，加肉桂四分；咳嗽，加五味子、杏仁（去皮尖）、款冬花各七分。

柴胡汤

当归（一钱二分） 白芍 柴胡 黄芩（各一钱） 熟地 甘草（各三分） 半夏（制） 川芎（各七分）人参 麦冬（各五分，去心）

姜三片，水煎空心热服。不睡，加枣仁（炒）；呕吐，加砂仁七分，白术六分（蜜炙），香附七分（制）；咳嗽，加杏仁六分（去皮尖），五味子五分，苏叶、桔梗各七分。

调经丸

当归（二两） 白术（蜜炙） 浓朴（姜制） 赤芍 熟地 枳壳（麸炒） 小茴（各一两五钱） 陈皮 砂仁 三棱 干膝（炒、令烟尽） 白芷（各一两） 青皮 陈艾（各二两） 粉甘草（五钱） 香附（五两，醋制）川芎（一两五钱）

上为细末，米糊丸，空心米汤下三四十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五六岁经证
  • 当前页：十七八岁经证
  • 下一页：十九二十岁经证
<<< 返回本书目录
  1. 十七《医旨绪余》
  2. 十七难《难经悬解》
  3. 十难《难经悬解》
  4. 十七味药酒【方剂大全】
  5. 十六种治法《医效秘传》
  6. 十齐《古今医统大全》
  7. 十六味冬青丸【方剂大全】
  8. 十奇散【方剂大全】
  9. 十六难《难经悬解》
  10. 十全大补汤《虚损启微》
  11. 十六绝症《喉科指掌》
  12. 十全大补汤【方剂大全】
  13. 十六段锦《养生导引秘籍》
  14. 十全大补丸【方剂大全】
  15. 十两叶【中药大全】
  16. 十全济阴丸【方剂大全】
  17. 十咳方《外台秘要》
  18. 十全苦寒救补汤【方剂大全】
  19. 十九畏药性《药鉴》
  20. 十全流气饮【方剂大全】
  21. 十九畏歌《珍珠囊补遗药性赋》
  22. 十全饮【方剂大全】
  23. 十九畏(一首)《医经国小》
  24. 十全育真汤《医学衷中参西录》
  25. 十九畏《古今医统大全》
  26. 十全育真汤【方剂大全】
  27. 十九难《难经悬解》
  28. 十三不可学《幼科铁镜》
  29. 十精丸《毓麟验方》
  30. 十三大手法推拿注释《幼科推拿秘书》
  1. 十七八岁经证《竹林女科证治》
  2. 十七《医旨绪余》
  3. 十七论瘟疫《石室秘录》
  4. 十七《类经》
  5. 十七难《难经》
  6. 十皮五子饮《冯氏锦囊秘录》
  7. 十七难《难经悬解》
  8. 十拗《中医词典》
  9. 十七椎《针灸学》
  10. 十年干化气主病《医门补要》
  11. 十齐《古今医统大全》
  12. 十年干化气图《医门补要》
  13. 十全抱龙丸《奇方类编》
  14. 十难《难经悬解》
  15. 十全补正汤《冯氏锦囊秘录》
  16. 十难《难经》
  17. 十全大补汤《正体类要》
  18. 十脉《中医词典》
  19. 十全大补汤《虚损启微》
  20. 十论生死《石室秘录》
  21. 十全大补汤《救伤秘旨》
  22. 十六字诀《中医词典》
  23. 十全大补汤《冯氏锦囊秘录》
  24. 十六字《心医集》
  25. 十全大补汤《医述》
  26. 十六种治法《医效秘传》
  27. 十全大补汤《太平惠民和剂局方》
  28. 十六难《难经悬解》
  29. 十全大补汤《目经大成》
  30. 十六难《难经》
  31. 十全大补汤《医方考》


十九二十岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

十九二十岁经证

十九二十岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人十九二十岁出嫁后，但遇经脉动时，遍身疼痛，手足麻痹，或寒热头痛，头目昏迷，此由感寒邪而致也。紫金散主之。

紫金散

浓朴（姜制） 苍术 川芎 茯苓 当归 半夏（制） 白芍 羌活 独活 牛膝（各七分） 陈皮 桔梗 枳壳（麸炒） 白芷（各四分） 麻黄（三分，去节净） 甘草（五分） 桂枝（四分）

姜三片，葱白三茎，空心热服。咳嗽，加杏仁（去皮尖）、五味子各五分；泄泻，加肉豆蔻（煨）、粟壳各五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七八岁经证
  • 当前页：十九二十岁经证
  • 下一页：二十一二岁经证
<<< 返回本书目录
  1. 十精丸《毓麟验方》
  2. 十九难《难经悬解》
  3. 十将平痎汤【方剂大全】
  4. 十九畏《古今医统大全》
  5. 十将军丸【方剂大全】
  6. 十九畏(一首)《医经国小》
  7. 十将丹【方剂大全】
  8. 十九畏歌《珍珠囊补遗药性赋》
  9. 十剂一首(集见儒门事亲)《医经国小》
  10. 十九畏药性《药鉴》
  11. 十剂论《本草新编》
  12. 十咳方《外台秘要》
  13. 十剂补遗《冯氏锦囊秘录》
  14. 十两叶【中药大全】
  15. 十剂《冯氏锦囊秘录》
  16. 十六段锦《养生导引秘籍》
  17. 十剂《本草蒙筌》
  18. 十六绝症《喉科指掌》
  19. 十剂《本草纲目》完整版
  20. 十六难《难经悬解》
  21. 十忌《寿世传真》
  22. 十六味冬青丸【方剂大全】
  23. 十机（人事一）《宜麟策》
  24. 十六种治法《医效秘传》
  25. 十机（人事一）《妇人规》
  26. 十难《难经悬解》
  27. 十灰丸【方剂大全】
  28. 十七《医旨绪余》
  29. 十灰散【方剂大全】
  30. 十七难《难经悬解》
  1. 十九二十岁经证《竹林女科证治》
  2. 十九病机《思考中医》
  3. 十九难《难经》
  4. 十精丸《是斋百一选方》
  5. 十九难《难经悬解》
  6. 十精丸《是斋百一选方》
  7. 十九畏《中医名词词典》
  8. 十精丸《毓麟验方》
  9. 十九畏《中医词典》
  10. 十精丸《奇方类编》
  11. 十九畏《古今医统大全》
  12. 十剂一首（集见儒门事亲）《医经国小》
  13. 十九畏（一首）《医经国小》
  14. 十剂论《本草新编》
  15. 十九畏歌《珍珠囊补遗药性赋》
  16. 十剂补遗《冯氏锦囊秘录》
  17. 十九畏药性《药鉴》
  18. 十剂《冯氏锦囊秘录》
  19. 十绝《中医词典》
  20. 十剂《本草蒙筌》
  21. 十科《中医词典》
  22. 十剂《汤液本草》
  23. 十咳《中医词典》
  24. 十剂《中医词典》
  25. 十咳方六首《外台秘要》
  26. 十剂《中医名词词典》
  27. 十留针歌《重楼玉钥》
  28. 十忌《寿世传真》
  29. 十六《类经》
  30. 十机（人事一）《妇人规》
  31. 十六 寒疫《医效秘传》


二十一二岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

二十一二岁经证

二十一二岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女二十一二岁，经脉不调，赤白带下，或如梅汁，或成片块，或二三月不行，潮热咳嗽，饮食不思，四肢困倦，若日久不治，则成骨蒸痨瘵，急服扶经汤。若带如鱼脑者，冷极也，继服乌金丸。

扶经汤

当归 香附（四制） 鹿茸（酥炙，热则不用） 川芎 熟地 白术（蜜炙） 山茱萸（去核） 小茴香（各五分） 生甘草（三分）

姜三片，水煎空心服。如盗汗，加枣仁、黄 （蜜炙）各五分；咳嗽，加杏仁（去皮尖）、五味子各五分；潮热，加黄芩（酒炒）、柴胡各七分。

乌金丸

阿胶（四两，拌炒） 熟艾（一斤，端午日收） 谷芽 麦芽 败笔（各二两，即苏木） 龙衣（一条完全，即蛇壳）

凡修炼此药，须择天德月德天医吉日。画太极图分两仪，定九宫而生八卦。忌妇女鸡犬见闻。至夜深寂静，密室斋戒，心意至诚，净口净心净身，敬天地，念神咒。咒毕，发火炼药，咒曰∶天精精，地精精，精向导灵，左朝北斗，右拱北辰，人逢此药，各保安宁，急急如律令。炼成包好收储，候午月午日，取五家角黍尖，同捣匀为丸，如桐子大，朱砂为衣。此丸兼治产后胎前，催生护生，无不立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九二十岁经证
  • 当前页：二十一二岁经证
  • 下一页：二十三四岁经证
<<< 返回本书目录
  1. 二十五味珍珠丸【方剂大全】
  2. 二十一论并增入十八论《卫生家宝产科备要》
  3. 二十五味药【方剂大全】
  4. 二十一难《难经悬解》
  5. 二十五味松石丸【方剂大全】
  6. 二石散【方剂大全】
  7. 二十五味珊瑚丸【方剂大全】
  8. 二石汤【方剂大全】
  9. 二十五味流气饮【方剂大全】
  10. 二石丸【方剂大全】
  11. 二十五人篇《形色外诊简摩》
  12. 二守《理虚元鉴》
  13. 二十五难《难经悬解》
  14. 二术柴葛汤【方剂大全】
  15. 二十五方总图《医宗己任编》
  16. 二术二陈汤【方剂大全】
  17. 二十四种脉体《医经国小》
  18. 二术煎【方剂大全】
  19. 二十四制清宁丸【方剂大全】
  20. 二术救痹饮【方剂大全】
  21. 二十四味养脾丸【方剂大全】
  22. 二术苓皮汤【方剂大全】
  23. 二十四味万灵丸【方剂大全】
  24. 二术散【方剂大全】
  25. 二十四味轻脚丸【方剂大全】
  26. 二术四苓汤【方剂大全】
  27. 二十四味建中汤【方剂大全】
  28. 二术四神丸【方剂大全】
  29. 二十四味风流饮【方剂大全】
  30. 二术汤【方剂大全】
  1. 二十一二岁经证《竹林女科证治》
  2. 二十五人篇《形色外诊简摩》
  3. 二十一论并增入十八论《卫生家宝产科备要》
  4. 二十五难《难经悬解》
  5. 二十一难《难经》
  6. 二十五难《难经》
  7. 二十一难《难经悬解》
  8. 二十五六岁经证《竹林女科证治》
  9. 二石茶《茶饮保健》
  10. 二十五方总图《医宗己任编》
  11. 二石茶《茶饮保健》
  12. 二十五方主症《医宗己任编》
  13. 二石散《三因极一病证方论》
  14. 二十五方图解《医宗己任编》
  15. 二室模型一级消除动力学《临床生物化学》
  16. 二十五方分图《医宗己任编》
  17. 二守《理虚元鉴》
  18. 二十五变《中医词典》
  19. 二术茶《茶饮保健》
  20. 二十四种蒸病论《妇人大全良方》
  21. 二术胜湿汤《目经大成》
  22. 二十四种脉体《医经国小》
  23. 二糖《医用化学》
  24. 二十四味万灵丸《博济方》
  25. 二糖的结构和性质《医用化学》
  26. 二十四味流气饮和苏合香丸《医方考》
  27. 二维病论《内经博议》
  28. 二十四味流气饮《和剂》《医方考》
  29. 二维为病《奇经八脉考》
  30. 二十四水候《诸病源候论》
  31. 二味拔毒散《外科传薪集》


二十三四岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

二十三四岁经证

二十三四岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二十三四岁，心腹胀满，气升上隔，饮食不思，腹中结块成膜。此因经后潮热，误食生冷，聚成痰饮。若不早治，后成大患，决经汤主之。

决经汤

陈皮 白茯苓 枳壳（麸炒） 川芎 赤芍 苏叶 槟榔 桔梗 白术（蜜炙） 半夏（制，各五分）当归 香附（制） 浓朴（姜制，各七分） 甘草（三分） 红花 黄连（酒炒） 柴胡（各六分） 砂仁（四分）

姜三片，水煎，空心服。

如咳嗽，加五味子、杏仁（去皮尖）各五分；口干潮热，加竹沥，陈酒各半杯，姜汁少许。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一二岁经证
  • 当前页：二十三四岁经证
  • 下一页：二十五六岁经证
<<< 返回本书目录
  1. 二十三难《难经悬解》
  2. 二十四节气圆运动简明图说《圆运动的古中医学》
  3. 二十七气疏《内经博议》
  4. 二十四节气圆运动图《圆运动的古中医学》
  5. 二十七难《难经悬解》
  6. 二十四惊辨症秘旨《幼科推拿秘书》
  7. 二十七脉名目《三指禅》
  8. 二十四脉《四圣心源》
  9. 二十年痰喘两月解《邹孟城三十年临证经验集》
  10. 二十四难《难经悬解》
  11. 二十年痰喘两月解《三十年临证经验集》
  12. 二十四气七十二候《类经图翼》
  13. 二十难《难经悬解》
  14. 二十四味败毒散【方剂大全】
  15. 二十六字符机《周慎斋遗书》
  16. 二十四味大建中汤【方剂大全】
  17. 二十六味牡丹煎丸【方剂大全】
  18. 二十四味断疟饮【方剂大全】
  19. 二十六难《难经悬解》
  20. 二十四味飞步散【方剂大全】
  21. 二十六脉主病《古今医统大全》
  22. 二十四味风流饮【方剂大全】
  23. 二十九难《难经悬解》
  24. 二十四味建中汤【方剂大全】
  25. 二十九《医旨绪余》
  26. 二十四味轻脚丸【方剂大全】
  27. 二十二味虎睛丸【方剂大全】
  28. 二十四味万灵丸【方剂大全】
  29. 二十二难《难经悬解》
  30. 二十四味养脾丸【方剂大全】
  1. 二十三四岁经证《竹林女科证治》
  2. 二十三难《难经悬解》
  3. 二十三蒸《中医词典》
  4. 二十三难《难经》
  5. 二十四节气圆运动简明图说《圆运动的古中医学》
  6. 二十七气疏《内经博议》
  7. 二十四节气圆运动图《圆运动的古中医学》
  8. 二十七气《中医词典》
  9. 二十四节气圆运动详细说明《圆运动的古中医学》
  10. 二十七难《难经悬解》
  11. 二十四难《难经》
  12. 二十七难《难经》
  13. 二十四难《难经悬解》
  14. 二十七脉名目《三指禅》
  15. 二十四气七十二候《类经图翼》
  16. 二十七八岁经证《竹林女科证治》
  17. 二十四水候《诸病源候论》
  18. 二十年痰喘两月解《三十年临证经验集》
  19. 二十四味流气饮《和剂》《医方考》
  20. 二十年痰喘两月解《邹孟城三十年临证经验集》
  21. 二十四味流气饮和苏合香丸《医方考》
  22. 二十难《难经悬解》
  23. 二十四味万灵丸《博济方》
  24. 二十难《难经》
  25. 二十四种脉体《医经国小》
  26. 二十六味牡丹煎丸《博济方》
  27. 二十四种蒸病论《妇人大全良方》
  28. 二十六难《难经悬解》
  29. 二十五变《中医词典》
  30. 二十六难《难经》
  31. 二十五方分图《医宗己任编》


二十五六岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

二十五六岁经证

二十五六岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二十五六岁，血海虚冷，经脉不调，腰腹疼痛。或下白带，或如鱼脑，或如米泔，信期不定，每月淋漓不止。面色青黄，四肢无力，头晕眼花，此气血两虚也。补经汤、温经丸主之。

补经汤

当归 鹿茸（酥炙） 香附（童便制，各七分） 白芍 川芎 熟地（各六分） 黄 （蜜炙） 白术（蜜炙） 白茯苓 黄芩（酒炒） 陈皮（去白） 砂仁 人参 阿胶（炒） 小茴 山茱萸（各五分） 沉香粉甘草（各二分） 玄胡索（五分）

姜三片，水煎，空心服。如咳嗽潮热，加五味子、杏仁（去皮尖）各五分，竹沥少许。

温经丸

人参 砂仁（各五钱） 白术（蜜炙） 川芎 熟地 当归 浓朴（姜汁制） 香附（各一两，童便制）夏金砂 银虫砂 侧柏叶（各二两） 僵蚕（炒） 防风（各五分） 粉甘草（二钱五分）

上为细末，分作三股听用。乌骨雄鸡一只，要三四年老大者。用竹刀杀死，除去血毛头足肛内杂脏不用，水洗。将陈老酒一大碗，将研过药末纳一股于鸡肚内，一股入酒内。以文武火煮极熟，将鸡骨肉折开，再用原汁熬干。将鸡骨肉并药末晒干或焙干，研极细末，将留下一股药末投入鸡绞肉内，和极匀，糯米饭为丸。每日空心酒下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三四岁经证
  • 当前页：二十五六岁经证
  • 下一页：二十七八岁经证
<<< 返回本书目录
  1. 二十五方总图《医宗己任编》
  2. 二十五难《难经悬解》
  3. 二十四种脉体《医经国小》
  4. 二十五人篇《形色外诊简摩》
  5. 二十四制清宁丸【方剂大全】
  6. 二十五味流气饮【方剂大全】
  7. 二十四味养脾丸【方剂大全】
  8. 二十五味珊瑚丸【方剂大全】
  9. 二十四味万灵丸【方剂大全】
  10. 二十五味松石丸【方剂大全】
  11. 二十四味轻脚丸【方剂大全】
  12. 二十五味药【方剂大全】
  13. 二十四味建中汤【方剂大全】
  14. 二十五味珍珠丸【方剂大全】
  15. 二十四味风流饮【方剂大全】
  16. 二十一论并增入十八论《卫生家宝产科备要》
  17. 二十四味飞步散【方剂大全】
  18. 二十一难《难经悬解》
  19. 二十四味断疟饮【方剂大全】
  20. 二石散【方剂大全】
  21. 二十四味大建中汤【方剂大全】
  22. 二石汤【方剂大全】
  23. 二十四味败毒散【方剂大全】
  24. 二石丸【方剂大全】
  25. 二十四气七十二候《类经图翼》
  26. 二守《理虚元鉴》
  27. 二十四难《难经悬解》
  28. 二术柴葛汤【方剂大全】
  29. 二十四脉《四圣心源》
  30. 二术二陈汤【方剂大全】
  1. 二十五六岁经证《竹林女科证治》
  2. 二十五方总图《医宗己任编》
  3. 二十五难《难经》
  4. 二十五方主症《医宗己任编》
  5. 二十五难《难经悬解》
  6. 二十五方图解《医宗己任编》
  7. 二十五人篇《形色外诊简摩》
  8. 二十五方分图《医宗己任编》
  9. 二十一二岁经证《竹林女科证治》
  10. 二十五变《中医词典》
  11. 二十一论并增入十八论《卫生家宝产科备要》
  12. 二十四种蒸病论《妇人大全良方》
  13. 二十一难《难经》
  14. 二十四种脉体《医经国小》
  15. 二十一难《难经悬解》
  16. 二十四味万灵丸《博济方》
  17. 二石茶《茶饮保健》
  18. 二十四味流气饮和苏合香丸《医方考》
  19. 二石茶《茶饮保健》
  20. 二十四味流气饮《和剂》《医方考》
  21. 二石散《三因极一病证方论》
  22. 二十四水候《诸病源候论》
  23. 二室模型一级消除动力学《临床生物化学》
  24. 二十四气七十二候《类经图翼》
  25. 二守《理虚元鉴》
  26. 二十四难《难经悬解》
  27. 二术茶《茶饮保健》
  28. 二十四难《难经》
  29. 二术胜湿汤《目经大成》
  30. 二十四节气圆运动详细说明《圆运动的古中医学》
  31. 二糖《医用化学》


二十七八岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

二十七八岁经证

二十七八岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二十七八岁，身体困倦，饮食少进，经水时下淋漓不止。或成片块，或流赤白黄水。面色青黄，目眩眼花，四肢酸痛，将成崩漏。宜服润经汤。

润经汤

当归（一钱） 白芍 川芎 香附（醋制） 熟地（各八分） 阿胶（蛤粉炒珠） 黄芩 蒲黄（炒）侧柏叶（盐水炒） 白术（蜜炙，各六分） 砂仁（四分） 炙甘草（三分）

姜三片，水煎服。如咳嗽，加五味子、杏仁（去皮尖）各六分；气急，加半夏（制）、苏叶各四分；泄泻，加肉豆蔻（煨）。粟壳各四分，肚痛，加枳壳（麸炒）、玄胡索、干膝（炒，令烟尽）各六分；若虚冷，可服补经汤、温经丸（方见此条前），以补心血；若口干潮热，不可用温经丸，可服八珍散（方见此条后四条中），以扶其脾胃。切忌乱服药饵，若已半身不调，可用调经散（方见此条第五条中）治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五六岁经证
  • 当前页：二十七八岁经证
  • 下一页：二十九三十岁经证
<<< 返回本书目录
  1. 二十年痰喘两月解《邹孟城三十年临证经验集》
  2. 二十七脉名目《三指禅》
  3. 二十年痰喘两月解《三十年临证经验集》
  4. 二十七难《难经悬解》
  5. 二十难《难经悬解》
  6. 二十七气疏《内经博议》
  7. 二十六字符机《周慎斋遗书》
  8. 二十三难《难经悬解》
  9. 二十六味牡丹煎丸【方剂大全】
  10. 二十四节气圆运动简明图说《圆运动的古中医学》
  11. 二十六难《难经悬解》
  12. 二十四节气圆运动图《圆运动的古中医学》
  13. 二十六脉主病《古今医统大全》
  14. 二十四惊辨症秘旨《幼科推拿秘书》
  15. 二十九难《难经悬解》
  16. 二十四脉《四圣心源》
  17. 二十九《医旨绪余》
  18. 二十四难《难经悬解》
  19. 二十二味虎睛丸【方剂大全】
  20. 二十四气七十二候《类经图翼》
  21. 二十二难《难经悬解》
  22. 二十四味败毒散【方剂大全】
  23. 二十八宿说《类经图翼》
  24. 二十四味大建中汤【方剂大全】
  25. 二十八宿过宫歌《类经图翼》
  26. 二十四味断疟饮【方剂大全】
  27. 二十八难《难经悬解》
  28. 二十四味飞步散【方剂大全】
  29. 二胜丸【方剂大全】
  30. 二十四味风流饮【方剂大全】
  1. 二十七八岁经证《竹林女科证治》
  2. 二十年痰喘两月解《三十年临证经验集》
  3. 二十七脉名目《三指禅》
  4. 二十年痰喘两月解《邹孟城三十年临证经验集》
  5. 二十七难《难经》
  6. 二十难《难经悬解》
  7. 二十七难《难经悬解》
  8. 二十难《难经》
  9. 二十七气《中医词典》
  10. 二十六味牡丹煎丸《博济方》
  11. 二十七气疏《内经博议》
  12. 二十六难《难经悬解》
  13. 二十三难《难经》
  14. 二十六难《难经》
  15. 二十三难《难经悬解》
  16. 二十六脉主病《古今医统大全》
  17. 二十三四岁经证《竹林女科证治》
  18. 二十九三十岁经证《竹林女科证治》
  19. 二十三蒸《中医词典》
  20. 二十九难《难经悬解》
  21. 二十四节气圆运动简明图说《圆运动的古中医学》
  22. 二十九难《难经》
  23. 二十四节气圆运动图《圆运动的古中医学》
  24. 二十九《医旨绪余》
  25. 二十四节气圆运动详细说明《圆运动的古中医学》
  26. 二十二难《难经悬解》
  27. 二十四难《难经》
  28. 二十二难《难经》
  29. 二十四难《难经悬解》
  30. 二十八宿说《类经图翼》
  31. 二十四气七十二候《类经图翼》


二十九三十岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

二十九三十岁经证

二十九三十岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二十九、三十岁，连年生育，气散血虚，经脉不和。或二三月不行，不时腹痛，结成血块，日倦夜热，饮食不思。此血虚胃热，或由劳伤而致也。先服红花 当归散，次服八物汤。

红花 当归散

当归（八分） 川芎 赤芍 熟地 黄芩 香附（童便制） 玄胡索 浓朴（姜制，各五分） 小茴香柴胡 陈皮 莪术 三棱 牛膝（各四分） 甘草（三分） 红花（二分）

姜二片，水煎，空心服一剂；除去三棱、莪术，再服二三剂。如恶心，如呕吐，加砂仁、良姜各二分；泄泻，加肉豆蔻（煨）、粟壳各四分；遍身痛，加羌活、独活各四分；咳嗽气急，加杏仁（去皮尖）、五味子、桔梗、苏叶各四分。

八物汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 川芎 白芍（各一钱）

姜三片，枣二枚，水二钟，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七八岁经证
  • 当前页：二十九三十岁经证
  • 下一页：三十二三岁经证
<<< 返回本书目录
  1. 二十九难《难经悬解》
  2. 二十六脉主病《古今医统大全》
  3. 二十九《医旨绪余》
  4. 二十六难《难经悬解》
  5. 二十二味虎睛丸【方剂大全】
  6. 二十六味牡丹煎丸【方剂大全】
  7. 二十二难《难经悬解》
  8. 二十六字符机《周慎斋遗书》
  9. 二十八宿说《类经图翼》
  10. 二十难《难经悬解》
  11. 二十八宿过宫歌《类经图翼》
  12. 二十年痰喘两月解《三十年临证经验集》
  13. 二十八难《难经悬解》
  14. 二十年痰喘两月解《邹孟城三十年临证经验集》
  15. 二胜丸【方剂大全】
  16. 二十七脉名目《三指禅》
  17. 二胜散【方剂大全】
  18. 二十七难《难经悬解》
  19. 二圣饮【方剂大全】
  20. 二十七气疏《内经博议》
  21. 二圣丸【方剂大全】
  22. 二十三难《难经悬解》
  23. 二圣丸《小儿药证直诀》
  24. 二十四节气圆运动简明图说《圆运动的古中医学》
  25. 二圣汤【方剂大全】
  26. 二十四节气圆运动图《圆运动的古中医学》
  27. 二圣散【方剂大全】
  28. 二十四惊辨症秘旨《幼科推拿秘书》
  29. 二圣散《扁鹊心书》
  30. 二十四脉《四圣心源》
  1. 二十九三十岁经证《竹林女科证治》
  2. 二十九难《难经悬解》
  3. 二十六脉主病《古今医统大全》
  4. 二十九难《难经》
  5. 二十六难《难经》
  6. 二十九《医旨绪余》
  7. 二十六难《难经悬解》
  8. 二十二难《难经悬解》
  9. 二十六味牡丹煎丸《博济方》
  10. 二十二难《难经》
  11. 二十难《难经》
  12. 二十八宿说《类经图翼》
  13. 二十难《难经悬解》
  14. 二十八宿过宫歌《类经图翼》
  15. 二十年痰喘两月解《邹孟城三十年临证经验集》
  16. 二十八难《难经悬解》
  17. 二十年痰喘两月解《三十年临证经验集》
  18. 二十八难《难经》
  19. 二十七八岁经证《竹林女科证治》
  20. 二十八脉《中医词典》
  21. 二十七脉名目《三指禅》
  22. 二十八脉《中医名词词典》
  23. 二十七难《难经》
  24. 二十八会《中医词典》
  25. 二十七难《难经悬解》
  26. 二圣丸《小儿药证直诀》
  27. 二十七气《中医词典》
  28. 二圣散《扁鹊心书》
  29. 二十七气疏《内经博议》
  30. 二圣散《儒门事亲》
  31. 二十三难《难经》


三十二三岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

三十二三岁经证

三十二三岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人三十二三岁，气血盛实，热结血闭，脐腹疼痛，手不可近者。先以三军丸，荡其瘀秽，后以养生荡润其营卫。若月候不调，气滞腹痛者，宜服导经汤，以顺其气，则经血自行。若赋禀衰弱者，或素有失血之证；或生育过多，血海干枯；或房室纵肆，过伤阴血；或子多乳众，伤其血液，皆足以致经闭。失血过多者，养营汤主之；生育过多者，益损汤主之；房劳过伤者，双和汤主之；乳众血枯者，十全大补汤主之。

三军丸

大黄（酒浸，九蒸九晒，四两） 血竭（研） 没药（各五钱，去油）

上为末，水丸，以熟地、当归、白芍、川芎各一钱，煎汤下七八十丸。候大便利一二次，经脉自通。服后养生汤。

养生汤

黄 （二钱） 当归 白芍 甘草（各一钱）

水煎，不拘时服。此方补脾养血，可称神剂。

导经汤

香附（一钱） 乌药（一钱五分） 当归（一钱） 木香（不见火） 甘草（各五分）

水煎服。此方亦治血海疼痛。

养营汤

人参 白术（蜜炙） 茯苓 黄 （蜜炒） 熟地黄 当归 陈皮（各一钱） 白芍（二钱） 肉桂炙甘草（各五分）

姜三片，枣二枚，水煎服。

益损汤

熟地黄（一钱五分） 当归身（一钱二分） 白芍 茯苓 白术（蜜炙） 陈皮（各一钱） 人参 知母（各八分） 黄柏（七分） 甘草（五分）

姜三片，水煎服。

双和汤

白芍（二钱五分） 熟地黄 当归 川芎 黄 （各一钱，蜜炙） 甘草（炒） 肉桂姜三片，枣二枚，水二钟，煎七分服（亦治大病后虚劳气乏自汗）。

十全大补汤

人参 白术 茯苓 熟地黄 当归 白芍 川芎 黄 （蜜炙，各一钱） 肉桂 甘草（炙，各五分）

姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九三十岁经证
  • 当前页：三十二三岁经证
  • 下一页：三十四五岁经证
<<< 返回本书目录
  1. 三十二难《难经悬解》
  2. 三十九难《难经悬解》
  3. 三十八难《难经悬解》
  4. 三十六大穴图说《救伤秘旨》
  5. 三圣丸【方剂大全】
  6. 三十六荡【中药大全】
  7. 三圣丸《小儿药证直诀》
  8. 三十六疯六经分属《解围元薮》
  9. 三圣散【方剂大全】
  10. 三十六黄《圣济总录》
  11. 三生止痛汤【方剂大全】
  12. 三十六难《难经悬解》
  13. 三生饮【方剂大全】
  14. 三十难《难经悬解》
  15. 三生饮《汤头歌诀》
  16. 三十七难《难经悬解》
  17. 三生丸【方剂大全】
  18. 三十三难《难经悬解》
  19. 三生萝卜【方剂大全】
  20. 三十四难《难经悬解》
  21. 三升米【中药大全】
  22. 三十五难《难经悬解》
  23. 三肾丸【方剂大全】
  24. 三十一难《难经悬解》
  25. 三神圆【方剂大全】
  26. 三石浸酒【方剂大全】
  27. 三神丸【方剂大全】
  28. 三石散《仙传外科集验方》
  29. 三色堇【中药大全】
  30. 三石汤【方剂大全】
  1. 三十二三岁经证《竹林女科证治》
  2. 三十二难《难经悬解》
  3. 三十九难《难经》
  4. 三十二难《难经》
  5. 三十九难《难经悬解》
  6. 三十八难《难经悬解》
  7. 三十六大穴图说《救伤秘旨》
  8. 三十八难《难经》
  9. 三十六丁《中医词典》
  10. 三十八九岁经证《竹林女科证治》
  11. 三十六风《中医词典》
  12. 三尸《中医词典》
  13. 三十六疯六经分属《解围元薮》
  14. 三圣丸《博济方》
  15. 三十六黄《圣济总录》
  16. 三圣丸《小儿药证直诀》
  17. 三十六黄《中医词典》
  18. 三圣丸《三因极一病证方论》
  19. 三十六难《难经》
  20. 三圣丸《三因极一病证方论》
  21. 三十六难《难经悬解》
  22. 三圣散《是斋百一选方》
  23. 三十六七岁经证《竹林女科证治》
  24. 三圣散《是斋百一选方》
  25. 三十脉《中医词典》
  26. 三圣散《退思集类方歌注》
  27. 三十难《难经》
  28. 三圣散《仁术便览》
  29. 三十难《难经悬解》
  30. 三圣散《儒门事亲》
  31. 三十年久聋《奇效简便良方》


三十四五岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

三十四五岁经证

三十四五岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人三十四五岁，血气脾胃俱虚。或经水动时，当风坐卧，失避风寒，身入寒邪，遍身麻痹，经脉受风，咳嗽有痰。宜服五积交加散兼入八物汤（方见此条前二条中）

五积交加散

羌活（一钱二分） 当归 川芎 独活（各一钱） 白芷 浓朴（姜制） 苍术 枳壳（麸炒） 防风 陈皮 半夏（制） 柴胡 桔梗 白茯苓 麻黄（去节净） 桂枝（各七分） 甘草（五分）

姜三片，葱白连须五茎，水煎空心热服。

如不能行动，去柴胡，加僵蚕（炒）、乌梅各五分，酒煎服。咳嗽，加五味子、杏仁（去皮尖）各七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二三岁经证
  • 当前页：三十四五岁经证
  • 下一页：三十六七岁经证
<<< 返回本书目录
  1. 三十四难《难经悬解》
  2. 三十五难《难经悬解》
  3. 三十三难《难经悬解》
  4. 三十一难《难经悬解》
  5. 三十七难《难经悬解》
  6. 三石浸酒【方剂大全】
  7. 三十难《难经悬解》
  8. 三石散《仙传外科集验方》
  9. 三十六难《难经悬解》
  10. 三石汤【方剂大全】
  11. 三十六黄《圣济总录》
  12. 三世扁鹊《扁鹊心书》
  13. 三十六疯六经分属《解围元薮》
  14. 三台红花【中药大全】
  15. 三十六荡【中药大全】
  16. 三滕酒【方剂大全】
  17. 三十六大穴图说《救伤秘旨》
  18. 三条筋【中药大全】
  19. 三十九难《难经悬解》
  20. 三筒管【中药大全】
  21. 三十二难《难经悬解》
  22. 三头灯心草【中药大全】
  23. 三十八难《难经悬解》
  24. 三脘痞气丸【方剂大全】
  25. 三圣丸【方剂大全】
  26. 三味安肾丸【方剂大全】
  27. 三圣丸《小儿药证直诀》
  28. 三味地黄酒【方剂大全】
  29. 三圣散【方剂大全】
  30. 三味蒺藜散【方剂大全】
  1. 三十四五岁经证《竹林女科证治》
  2. 三十四难《难经悬解》
  3. 三十五难《难经》
  4. 三十四难《难经》
  5. 三十五难《难经悬解》
  6. 三十四疔《中医词典》
  7. 三十一难《难经》
  8. 三十三难《难经悬解》
  9. 三十一难《难经悬解》
  10. 三十三难《难经》
  11. 三十一消渴《脉因证治》
  12. 三十日人神截法《针灸神书》
  13. 三石散《备急千金要方》
  14. 三十七难《难经悬解》
  15. 三石散《仙传外科集验方》
  16. 三十七难《难经》
  17. 三石汤《时病论歌括新编》
  18. 三十年久聋《奇效简便良方》
  19. 三石汤《备急千金要方》
  20. 三十难《难经悬解》
  21. 三石泽兰丸《备急千金要方》
  22. 三十难《难经》
  23. 三实《中医词典》
  24. 三十脉《中医词典》
  25. 三世扁鹊《扁鹊心书》
  26. 三十六七岁经证《竹林女科证治》
  27. 三水《中医词典》
  28. 三十六难《难经悬解》
  29. 三叟长寿歌《中医词典》
  30. 三十六难《难经》
  31. 三岁陈核中人《千金翼方》


三十六七岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

三十六七岁经证

三十六七岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人三十六七岁，若行经太多，此因血气虚甚，胃气不足，故血妄行，宜调气血，养脾胃，庶年老可无血崩之患。八珍散主之。

八珍散

人参 川芎 熟地 白芍 白茯苓 香附（各八分） 白术（蜜炙） 当归（各一钱） 甘草（炙，五分）

姜三片，枣二枚，水煎服。如肚痛，加玄胡索八分；潮热，加柴胡、黄芩各八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四五岁经证
  • 当前页：三十六七岁经证
  • 下一页：三十八九岁经证
<<< 返回本书目录
  1. 三十六难《难经悬解》
  2. 三十难《难经悬解》
  3. 三十六黄《圣济总录》
  4. 三十七难《难经悬解》
  5. 三十六疯六经分属《解围元薮》
  6. 三十三难《难经悬解》
  7. 三十六荡【中药大全】
  8. 三十四难《难经悬解》
  9. 三十六大穴图说《救伤秘旨》
  10. 三十五难《难经悬解》
  11. 三十九难《难经悬解》
  12. 三十一难《难经悬解》
  13. 三十二难《难经悬解》
  14. 三石浸酒【方剂大全】
  15. 三十八难《难经悬解》
  16. 三石散《仙传外科集验方》
  17. 三圣丸【方剂大全】
  18. 三石汤【方剂大全】
  19. 三圣丸《小儿药证直诀》
  20. 三世扁鹊《扁鹊心书》
  21. 三圣散【方剂大全】
  22. 三台红花【中药大全】
  23. 三生止痛汤【方剂大全】
  24. 三滕酒【方剂大全】
  25. 三生饮【方剂大全】
  26. 三条筋【中药大全】
  27. 三生饮《汤头歌诀》
  28. 三筒管【中药大全】
  29. 三生丸【方剂大全】
  30. 三头灯心草【中药大全】
  1. 三十六七岁经证《竹林女科证治》
  2. 三十六难《难经悬解》
  3. 三十脉《中医词典》
  4. 三十六难《难经》
  5. 三十难《难经》
  6. 三十六黄《中医词典》
  7. 三十难《难经悬解》
  8. 三十六黄《圣济总录》
  9. 三十年久聋《奇效简便良方》
  10. 三十六疯六经分属《解围元薮》
  11. 三十七难《难经》
  12. 三十六风《中医词典》
  13. 三十七难《难经悬解》
  14. 三十六丁《中医词典》
  15. 三十日人神截法《针灸神书》
  16. 三十六大穴图说《救伤秘旨》
  17. 三十三难《难经》
  18. 三十九难《难经悬解》
  19. 三十三难《难经悬解》
  20. 三十九难《难经》
  21. 三十四疔《中医词典》
  22. 三十二三岁经证《竹林女科证治》
  23. 三十四难《难经》
  24. 三十二难《难经悬解》
  25. 三十四难《难经悬解》
  26. 三十二难《难经》
  27. 三十四五岁经证《竹林女科证治》
  28. 三十八难《难经悬解》
  29. 三十五难《难经》
  30. 三十八难《难经》
  31. 三十五难《难经悬解》


三十八九岁经证_《竹林女科证治》_中医妇科_【岐黄之术】

三十八九岁经证

三十八九岁经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人三十八九岁，经水断绝，腹中有块疼痛，头晕眼花，饮食不思，此气血两虚，恶血不散，急当散其瘀血。治宜温调血脉，以除后患，排经散主之。

排经散

当归 莪术 玄胡索 熟地 枳壳（麸炒） 青皮 白术（蜜炙） 黄芩（各一钱） 川芎 山栀（炒黑）小茴香 砂仁（各五钱） 干漆（炒，令烟尽） 红花（各四钱） 香附（童便制，二两） 甘草（炙，二钱）

共为末，每日空心酒调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六七岁经证
  • 当前页：三十八九岁经证
  • 下一页：四旬四一经证
<<< 返回本书目录
  1. 三圣丸【方剂大全】
  2. 三十八难《难经悬解》
  3. 三圣丸《小儿药证直诀》
  4. 三十二难《难经悬解》
  5. 三圣散【方剂大全】
  6. 三十九难《难经悬解》
  7. 三生止痛汤【方剂大全】
  8. 三十六大穴图说《救伤秘旨》
  9. 三生饮【方剂大全】
  10. 三十六荡【中药大全】
  11. 三生饮《汤头歌诀》
  12. 三十六疯六经分属《解围元薮》
  13. 三生丸【方剂大全】
  14. 三十六黄《圣济总录》
  15. 三生萝卜【方剂大全】
  16. 三十六难《难经悬解》
  17. 三升米【中药大全】
  18. 三十难《难经悬解》
  19. 三肾丸【方剂大全】
  20. 三十七难《难经悬解》
  21. 三神圆【方剂大全】
  22. 三十三难《难经悬解》
  23. 三神丸【方剂大全】
  24. 三十四难《难经悬解》
  25. 三色堇【中药大全】
  26. 三十五难《难经悬解》
  27. 三蕊草【中药大全】
  28. 三十一难《难经悬解》
  29. 三肉臛【方剂大全】
  30. 三石浸酒【方剂大全】
  1. 三十八九岁经证《竹林女科证治》
  2. 三尸《中医词典》
  3. 三十八难《难经》
  4. 三圣丸《博济方》
  5. 三十八难《难经悬解》
  6. 三圣丸《小儿药证直诀》
  7. 三十二难《难经》
  8. 三圣丸《三因极一病证方论》
  9. 三十二难《难经悬解》
  10. 三圣丸《三因极一病证方论》
  11. 三十二三岁经证《竹林女科证治》
  12. 三圣散《是斋百一选方》
  13. 三十九难《难经》
  14. 三圣散《是斋百一选方》
  15. 三十九难《难经悬解》
  16. 三圣散《退思集类方歌注》
  17. 三十六大穴图说《救伤秘旨》
  18. 三圣散《仁术便览》
  19. 三十六丁《中医词典》
  20. 三圣散《儒门事亲》
  21. 三十六风《中医词典》
  22. 三圣散《儒门事亲》
  23. 三十六疯六经分属《解围元薮》
  24. 三圣膏《冯氏锦囊秘录》
  25. 三十六黄《圣济总录》
  26. 三生饮《瘴疟指南》
  27. 三十六黄《中医词典》
  28. 三生饮《汤头歌诀》
  29. 三十六难《难经》
  30. 三生饮《医方论》
  31. 三十六难《难经悬解》


四旬四一经证_《竹林女科证治》_中医妇科_【岐黄之术】

四旬四一经证

四旬四一经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四旬四十一岁，气血两虚，脾胃并弱，饮食少思，四肢无力，月经不调，或腰酸腹胀，或断或续，赤白带下，身作寒热者，八珍益母丸主之。

八珍益母丸

人参 白术（蜜炙） 茯苓 川芎（各一两） 当归（酒洗） 熟地黄（各二两） 炙甘草（五钱）白芍（醋炒，一两五钱） 益母草（四两）（五六月采取，止用上半截带叶者，不见铁器，晒干研为末）

上为末，蜜丸弹子大，空心白汤调化一丸。若急欲取放，以酒调化服。如脾胃虚寒多滞者，加砂仁（姜汁炒）一两；腹中胀闷者，加山楂肉（饭上蒸熟）一两；多郁者，加香附（酒制）一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八九岁经证
  • 当前页：四旬四一经证
  • 下一页：四十二三经证
<<< 返回本书目录
  1. 四物玄胡汤【方剂大全】
  2. 四言举要《濒湖脉学》
  3. 四物消风饮【方剂大全】
  4. 四叶参【中药大全】
  5. 四物逍遥汤【方剂大全】
  6. 四叶草【中药大全】
  7. 四物五子丸加减【方剂大全】
  8. 四叶萝芙木【中药大全】
  9. 四物五子丸【方剂大全】
  10. 四叶葎【中药大全】
  11. 四物汤加减歌《医学传心录》
  12. 四叶七【中药大全】
  13. 四物汤二至丸加减方【方剂大全】
  14. 四叶细辛【中药大全】
  15. 四物汤不宜产后论《胎产心法》
  16. 四因《儒门事亲》
  17. 四物汤（局方）《张氏医通》
  18. 四因正义《读医随笔》
  19. 四物汤【方剂大全】
  20. 四因之病《医学启源》
  21. 四物苦楝汤【方剂大全】
  22. 四阴煎【方剂大全】
  23. 四物坎离丸【方剂大全】
  24. 四阴煎（新方）《虚损启微》
  25. 四物桔梗汤【方剂大全】
  26. 四音心律【疾病症状】
  27. 四物加人参汤【方剂大全】
  28. 四照花【中药大全】
  29. 四物济阴汤【方剂大全】
  30. 四照花果【中药大全】
  1. 四旬四一经证《竹林女科证治》
  2. 四旬七八经证《竹林女科证治》
  3. 四言举要《濒湖脉学》
  4. 四续丸《备急千金要方》
  5. 四乙基罗达明《实用免疫细胞与核酸》
  6. 四须生姜汤《是斋百一选方》
  7. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  8. 四仙丹《儒门事亲》
  9. 四因《儒门事亲》
  10. 四物汤论《古今医统大全》
  11. 四因正义《读医随笔》
  12. 四物汤加味方《古代房中秘方》
  13. 四因之病《医学启源》
  14. 四物汤加桃仁红花竹沥姜汁方《医方考》
  15. 四阴煎（新方）《虚损启微》
  16. 四物汤加芩连姜夏方《医方考》
  17. 四饮《中医名词词典》
  18. 四物汤加减歌《医学传心录》
  19. 四月《急救广生集》
  20. 四物汤加黄芩黄柏槐花方《医方考》
  21. 四月胎形《女科旨要》
  22. 四物汤不宜产后论《胎产心法》
  23. 四月胎形《竹林女科证治》
  24. 四物汤（局方）《张氏医通》
  25. 四月胎证《竹林女科证治》
  26. 四物汤（加味四物汤）《外科全生集》
  27. 四月养胎《竹林女科证治》
  28. 四物汤（加味四物汤）《仁术便览》
  29. 四诊《中医名词词典》
  30. 四物汤（加味四物汤）《仁术便览》
  31. 四诊《幼科指南》


四十二三经证_《竹林女科证治》_中医妇科_【岐黄之术】

四十二三经证

四十二三经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四十二三岁，经闭不通，或非时血下，淋沥不止；或忽然暴下、崩漏不已；或块或条，疼痛难忍。

此阴阳相反，血热妄行，一失调理，最难得痊，百中得医三四。急服和经汤，补经汤（方见二十五六岁经证）。

和经汤

当归 茯神 黄芩 香附 白术（蜜炙） 淮山药（炒，各一钱） 白芍（二钱五分） 酸枣仁 白芷 蒲黄（炒） 阿胶（炒） 陈皮（去白） 小茴（各八分） 甘草（五分）

生姜三片，水煎，空心热服。如服一二剂不止，即去香附、陈皮，小茴只用四分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四旬四一经证
  • 当前页：四十二三经证
  • 下一页：四十四五经证
<<< 返回本书目录
  1. 四十二难《难经悬解》
  2. 四十九脉图解《小儿推拿广意》
  3. 四十八难《难经悬解》
  4. 四十九难《难经悬解》
  5. 四失《类经》
  6. 四十六难《难经悬解》
  7. 四盛关格之刺《类经》
  8. 四十难《难经悬解》
  9. 四圣丸《何氏虚劳心传》
  10. 四十难义疏《研经言》
  11. 四圣散【方剂大全】
  12. 四十七难《难经悬解》
  13. 四生圆【方剂大全】
  14. 四十三难《难经悬解》
  15. 四生丸证《临证实验录》
  16. 四十四难《难经悬解》
  17. 四生丸证《临证实验录》
  18. 四十五难《难经悬解》
  19. 四生丸【方剂大全】
  20. 四十一难《难经悬解》
  21. 四生丸《汤头歌诀》
  22. 四时变动《洗冤集录》
  23. 四生散【方剂大全】
  24. 四时病死期《类经》
  25. 四生散《苏沈良方》
  26. 四时刺逆从论《素问悬解》
  27. 四神丸【方剂大全】
  28. 四时刺逆从论篇《黄帝内经·素问》
  29. 四神散【方剂大全】
  30. 四时感冒《寿世保元》
  1. 四十二三经证《竹林女科证治》
  2. 四十二难《难经悬解》
  3. 四十九脉图解《小儿推拿广意》
  4. 四十二难《难经》
  5. 四十九难《难经》
  6. 四十八难《难经悬解》
  7. 四十九难《难经悬解》
  8. 四十八难《难经》
  9. 四十六难《难经》
  10. 四失《类经》
  11. 四十六难《难经悬解》
  12. 四盛关格之刺《类经》
  13. 四十难《难经》
  14. 四圣丸《何氏虚劳心传》
  15. 四十难《难经悬解》
  16. 四圣散《仁术便览》
  17. 四十难义疏《研经言》
  18. 四圣散《三因极一病证方论》
  19. 四十七难《难经》
  20. 四圣散《仙传外科集验方》
  21. 四十七难《难经悬解》
  22. 四圣膏《冯氏锦囊秘录》
  23. 四十三难《难经》
  24. 四生饮《目经大成》
  25. 四十三难《难经悬解》
  26. 四生丸证《临证实验录》
  27. 四十四难《难经》
  28. 四生丸证《临证实验录》
  29. 四十四难《难经悬解》
  30. 四生丸《是斋百一选方》
  31. 四十四五经证《竹林女科证治》


四十四五经证_《竹林女科证治》_中医妇科_【岐黄之术】

四十四五经证

四十四五经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四十四五岁，经水闭塞郁久成崩。但当察其有火无火，有火者，因火逼血，致血妄行，甚则为崩为漏，宜服保阴煎。无火者，因经阻滞，积久成崩，治宜去滞生新，先服调经饮，以清理之。然后见其可养，则用小营煎以养之。见其可固，则用固阴煎以固之。

保阴煎

生地黄 熟地黄 芍药（各一钱） 川续断 黄芩 山药（炒） 黄柏（各八分） 生甘草（五分）

水一钟半，煎七分，食远温服。如血虚血滞，筋骨肿痛者，加当归二钱；气滞而痛者，去熟地黄，加陈皮，香附各八分；血脱血滑者，加地榆八分，或乌梅一个。

调经饮

当归（二钱） 牛膝 香附（各一钱二分） 山楂 青皮 茯苓（各一钱）

水一钟半，煎七分，食远服。如兼胀闷者，加浓朴一钱；气滞者，加乌药一钱；小腹痛，加小茴一钱。

小营煎

当归 熟地黄 芍药（酒炒） 山药（炒） 枸杞（各二钱） 炙甘草（一钱）

水二钟，煎七分，食远温服。如营虚兼寒者，去芍药，加生姜一钱；气滞有痛者，加香附一钱，引而行之。

固阴煎

人参 熟地黄 山药（炒） 菟丝子（炒，各一钱） 山茱萸（八分） 远志（制） 炙甘草（五分）五味子（七粒）

水一钟半，煎七分，食远服。如阴虚微热，而经血不固者，加川续断一钱；肝肾血虚，小腹疼痛，而血不归经者，加当归一二钱；气陷不固者，加升麻五分（炒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二三经证
  • 当前页：四十四五经证
  • 下一页：四六四七经证
<<< 返回本书目录
  1. 四十四难《难经悬解》
  2. 四十五难《难经悬解》
  3. 四十三难《难经悬解》
  4. 四十一难《难经悬解》
  5. 四十七难《难经悬解》
  6. 四时变动《洗冤集录》
  7. 四十难义疏《研经言》
  8. 四时病死期《类经》
  9. 四十难《难经悬解》
  10. 四时刺逆从论《素问悬解》
  11. 四十六难《难经悬解》
  12. 四时刺逆从论篇《黄帝内经·素问》
  13. 四十九难《难经悬解》
  14. 四时感冒《寿世保元》
  15. 四十九脉图解《小儿推拿广意》
  16. 四时皆有伤寒说《吴医汇讲》
  17. 四十二难《难经悬解》
  18. 四时井荥俞经合刺《针灸素难要旨》
  19. 四十八难《难经悬解》
  20. 四时六气异同篇《外经微言》
  21. 四失《类经》
  22. 四时脉《古今名医汇粹》
  23. 四盛关格之刺《类经》
  24. 四时脉候《古今医统大全》
  25. 四圣丸《何氏虚劳心传》
  26. 四时脉说《医旨绪余》
  27. 四圣散【方剂大全】
  28. 四时脉体《四圣心源》
  29. 四生圆【方剂大全】
  30. 四时脉形《黄帝内经太素》
  1. 四十四五经证《竹林女科证治》
  2. 四十四难《难经悬解》
  3. 四十五难《难经》
  4. 四十四难《难经》
  5. 四十五难《难经悬解》
  6. 四十三难《难经悬解》
  7. 四十一难《难经》
  8. 四十三难《难经》
  9. 四十一难《难经悬解》
  10. 四十七难《难经悬解》
  11. 四石汤《备急千金要方》
  12. 四十七难《难经》
  13. 四时《中医名词词典》
  14. 四十难义疏《研经言》
  15. 四时变动《洗冤集录》
  16. 四十难《难经悬解》
  17. 四时病死期《类经》
  18. 四十难《难经》
  19. 四时不正之气《中医名词词典》
  20. 四十六难《难经悬解》
  21. 四时刺逆从论《素问悬解》
  22. 四十六难《难经》
  23. 四时刺逆从论篇《黄帝内经·素问》
  24. 四十九难《难经悬解》
  25. 四时感冒《寿世保元》
  26. 四十九难《难经》
  27. 四时感冒（幼幼汇集 上）《古今医统大全》
  28. 四十九脉图解《小儿推拿广意》
  29. 四时感冒症治《幼科释谜》
  30. 四十二三经证《竹林女科证治》
  31. 四时皆有伤寒说《吴医汇讲》


四六四七经证_《竹林女科证治》_中医妇科_【岐黄之术】

四六四七经证

四六四七经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四十六七岁，肝肾二经气血方损，胁胀作痛，或头昏目眩、憎寒壮热，或遍身作痛经闭不通，或出盗汗，寝成痨瘵。补肝煎主之。

补肝煎

熟地黄 白术（蜜炙，各一钱） 枣仁（炒） 独活（各一钱五分） 当归 川芎 黄 （炒） 山药（姜汁炒） 五味子（炒杵） 山茱萸（去核） 木瓜（各五分） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四五经证
  • 当前页：四六四七经证
  • 下一页：四旬七八经证
<<< 返回本书目录
  1. 四六利湿汤【方剂大全】
  2. 四六汤【方剂大全】
  3. 四苓汤【方剂大全】
  4. 四轮草【中药大全】
  5. 四苓散【方剂大全】
  6. 四轮香【中药大全】
  7. 四苓合芩芍汤【方剂大全】
  8. 四氯化碳中毒【疾病大全】
  9. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  10. 四脉主病主证《推拿抉微》
  11. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  12. 四满穴【胸部腹部穴位】
  13. 四里麻【中药大全】
  14. 四妙散【方剂大全】
  15. 四楞通【中药大全】
  16. 四妙汤【方剂大全】
  17. 四楞筋骨草【中药大全】
  18. 四妙丸【方剂大全】
  19. 四楞蒿【中药大全】
  20. 四妙勇安汤【方剂大全】
  21. 四棱通【中药大全】
  22. 四妙勇安汤加味【方剂大全】
  23. 四棱筋骨草【中药大全】
  24. 四明高氏补泻《针灸大成》
  25. 四棱杆【中药大全】
  26. 四明心法（上）《医宗己任编》
  27. 四块瓦【中药大全】
  28. 四明心法（下）《医宗己任编》
  29. 四君子丸【方剂大全】
  30. 四明心法（中）《医宗己任编》
  1. 四六四七经证《竹林女科证治》
  2. 四苓五皮散《仁术便览》
  3. 四龙丹《救伤秘旨》
  4. 四苓散（加味四苓散）《仁术便览》
  5. 四论昼夜《石室秘录》
  6. 四苓散《医方考》
  7. 四脉主病《幼幼集成》
  8. 四灵散《明目至宝》
  9. 四脉主病主证《推拿抉微》
  10. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  11. 四满《针灸学》
  12. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  13. 四满（一名髓府）《针灸大成》
  14. 四开《手穴手纹诊治》
  15. 四满丸《妇人大全良方》
  16. 四君子丸《洪氏集验方》
  17. 四妙膏《外科全生集》
  18. 四君子汤加竹沥姜汁方《医方考》
  19. 四明高氏补泻《针灸大成》
  20. 四君子汤加竹沥姜汁方《医方考》
  21. 四明高氏补泻《针灸易学》
  22. 四君子汤合桃仁承气汤证《临证实验录》
  23. 四明医案《医宗己任编》
  24. 四君子汤（局方）《张氏医通》
  25. 四磨《汤头歌诀》
  26. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  27. 四磨汤《仁术便览》
  28. 四君子汤（加味四君子汤）《外科理例》
  29. 四磨汤《医方论》
  30. 四君子汤（加味四君子汤）《三因极一病证方论》
  31. 四磨汤《时方歌括》


四旬七八经证_《竹林女科证治》_中医妇科_【岐黄之术】

四旬七八经证

四旬七八经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人四十七八岁，经水将断之年，多有渐见阻隔。临期而经不至者，当此之时，最宜谨防，细心体察。如果气血和平，素无他疾，此固渐止，而然无足虑也。若素多忧郁不调之患，而见此过期阻隔，便是崩漏之兆。

若阻隔日近者，其崩漏尚轻，阻隔日远者，其崩漏必甚，宜预服八珍汤以调之。否则恐其郁久，而崩则为患滋大也。

八珍汤

人参 茯苓 白术（蜜炙） 甘草（蜜炙） 熟地黄 当归 川芎 白芍（各一钱）

姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四六四七经证
  • 当前页：四旬七八经证
  • 下一页：四九五旬经证
<<< 返回本书目录
  1. 四物玄胡汤【方剂大全】
  2. 四言举要《濒湖脉学》
  3. 四物消风饮【方剂大全】
  4. 四叶参【中药大全】
  5. 四物逍遥汤【方剂大全】
  6. 四叶草【中药大全】
  7. 四物五子丸加减【方剂大全】
  8. 四叶萝芙木【中药大全】
  9. 四物五子丸【方剂大全】
  10. 四叶葎【中药大全】
  11. 四物汤加减歌《医学传心录》
  12. 四叶七【中药大全】
  13. 四物汤二至丸加减方【方剂大全】
  14. 四叶细辛【中药大全】
  15. 四物汤不宜产后论《胎产心法》
  16. 四因《儒门事亲》
  17. 四物汤（局方）《张氏医通》
  18. 四因正义《读医随笔》
  19. 四物汤【方剂大全】
  20. 四因之病《医学启源》
  21. 四物苦楝汤【方剂大全】
  22. 四阴煎【方剂大全】
  23. 四物坎离丸【方剂大全】
  24. 四阴煎（新方）《虚损启微》
  25. 四物桔梗汤【方剂大全】
  26. 四音心律【疾病症状】
  27. 四物加人参汤【方剂大全】
  28. 四照花【中药大全】
  29. 四物济阴汤【方剂大全】
  30. 四照花果【中药大全】
  1. 四旬七八经证《竹林女科证治》
  2. 四续丸《备急千金要方》
  3. 四旬四一经证《竹林女科证治》
  4. 四须生姜汤《是斋百一选方》
  5. 四言举要《濒湖脉学》
  6. 四仙丹《儒门事亲》
  7. 四乙基罗达明《实用免疫细胞与核酸》
  8. 四物汤论《古今医统大全》
  9. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  10. 四物汤加味方《古代房中秘方》
  11. 四因《儒门事亲》
  12. 四物汤加桃仁红花竹沥姜汁方《医方考》
  13. 四因正义《读医随笔》
  14. 四物汤加芩连姜夏方《医方考》
  15. 四因之病《医学启源》
  16. 四物汤加减歌《医学传心录》
  17. 四阴煎（新方）《虚损启微》
  18. 四物汤加黄芩黄柏槐花方《医方考》
  19. 四饮《中医名词词典》
  20. 四物汤不宜产后论《胎产心法》
  21. 四月《急救广生集》
  22. 四物汤（局方）《张氏医通》
  23. 四月胎形《女科旨要》
  24. 四物汤（加味四物汤）《外科全生集》
  25. 四月胎形《竹林女科证治》
  26. 四物汤（加味四物汤）《仁术便览》
  27. 四月胎证《竹林女科证治》
  28. 四物汤（加味四物汤）《仁术便览》
  29. 四月养胎《竹林女科证治》
  30. 四物汤（加味四物汤）《救伤秘旨》
  31. 四诊《中医名词词典》


四九五旬经证_《竹林女科证治》_中医妇科_【岐黄之术】

四九五旬经证

四九五旬经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二七而天癸，至七七而天癸竭，此其常也。乃四十九五十岁天癸犹不竭，而月经仍旧根据期而行不见他证者，血有余也，不可用药止之。若天癸已过期，经行不匀，或三四月不行，或一月再至而腰腹疼痛者，宜服当归散。

当归散

当归 川芎 白芍（炒） 条芩（炒，各一两） 白术（蜜炙，五钱）

为末，每服二钱。酒调，日服二次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四旬七八经证
  • 当前页：四九五旬经证
  • 下一页：五旬以后经证
<<< 返回本书目录
  1. 四金瞿麦汤【方剂大全】
  2. 四君汤加减歌《医学传心录》
  3. 四金化瘀排石汤【方剂大全】
  4. 四君子汤《汤头歌诀》
  5. 四斤圆【方剂大全】
  6. 四君子汤【方剂大全】
  7. 四斤丸【方剂大全】
  8. 四君子汤（附）《增订十药神书》
  9. 四斤丸《洪氏集验方》
  10. 四君子汤（局方）《张氏医通》
  11. 四脚蛇【中药大全】
  12. 四君子汤合桃仁承气汤证《临证实验录》
  13. 四角蒲桃【中药大全】
  14. 四君子汤加味【方剂大全】
  15. 四家异同《校注医醇剩义》
  16. 四君子丸《洪氏集验方》
  17. 四加减正气散【方剂大全】
  18. 四君子丸【方剂大全】
  19. 四季针灸坐向歌《重楼玉钥》
  20. 四块瓦【中药大全】
  21. 四季针灸坐向歌《医宗金鉴》
  22. 四棱杆【中药大全】
  23. 四季针灸坐向歌《刺灸心法要诀》
  24. 四棱筋骨草【中药大全】
  25. 四季疫证治《三因极一病证方论》
  26. 四棱通【中药大全】
  27. 四季五行发挥妙诀《明目至宝》
  28. 四楞蒿【中药大全】
  29. 四季素馨花【中药大全】
  30. 四楞筋骨草【中药大全】
  1. 四九五旬经证《竹林女科证治》
  2. 四精膏《女科切要》
  3. 四君汤加减歌《医学传心录》
  4. 四进针歌《重楼玉钥》
  5. 四君子茶《茶饮保健》
  6. 四斤丸（加味四斤丸）《外科理例》
  7. 四君子汤《正体类要》
  8. 四斤丸（加味四斤丸）《三因极一病证方论》
  9. 四君子汤《救伤秘旨》
  10. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  11. 四君子汤《医宗金鉴》
  12. 四斤丸《太平惠民和剂局方》
  13. 四君子汤《删补名医方论》
  14. 四斤丸《洪氏集验方》
  15. 四君子汤《冯氏锦囊秘录》
  16. 四斤丸《正体类要》
  17. 四君子汤《冯氏锦囊秘录》
  18. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  19. 四君子汤《医述》
  20. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  21. 四君子汤《太平惠民和剂局方》
  22. 四家异同《校注医醇剩义》
  23. 四君子汤《目经大成》
  24. 四季针灸坐向歌《重楼玉钥》
  25. 四君子汤《医方考》
  26. 四季针灸坐向歌《刺灸心法要诀》
  27. 四君子汤《医方考》
  28. 四季针灸坐向歌《医宗金鉴》
  29. 四君子汤《医方考》
  30. 四季用艾三十八法《针灸神书》
  31. 四君子汤《医方考》


五旬以后经证_《竹林女科证治》_中医妇科_【岐黄之术】

五旬以后经证

五旬以后经证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人七七四十九岁，天癸已断。若五旬以后，而月经复行，或漏下不止，腰腹疼痛者，但当察者有热无热。有热者，宜子芩丸；无热而血虚者，宜益阴煎。若血去过多，热随血去，冲任伤损而为漏为崩，腹痛寒热者，宜茱萸汤。肝脾伤损，血不归经者，宜归脾汤兼服逍遥散。

子芩丸

条芩（二两，醋浸一日，纸裹煨，又浸又煨七次） 当归（酒炒） 香附（醋炒，各一两）

上为末，醋糊丸，空心酒下五七十丸。

益阴煎

干地黄 知母（酒炒） 黄柏（酒炒） 龟板（炙） 砂仁 炙甘草（各一钱）

水煎，食前服。

茱萸汤

熟地黄 当归 白芍 川芎 吴茱萸（滚水泡） 人参（各一钱）

姜三片，枣二枚，水煎服。

归脾汤

人参 黄 （蜜炙） 白术（蜜炙） 茯神（各二钱） 当归 龙眼肉 远志（制） 枣仁（炒，各一钱）木香（不见火） 甘草（炙，各五分）

姜三片，枣二枚，水煎服。

逍遥散

当归（酒洗） 白芍（酒炒） 茯苓 白术（蜜炙） 柴胡（各一钱） 甘草（炙，五分）

姜三片，水煎服。如血虚发热，小水不利，加牡丹皮，山栀仁（炒）各七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四九五旬经证
  • 当前页：五旬以后经证
  • 下一页：心虚经闭
<<< 返回本书目录
  1. 五虚五实攻补悬绝法《儒门事亲》
  2. 五桠果【中药大全】
  3. 五秀重明丸【方剂大全】
  4. 五眼果树皮【中药大全】
  5. 五星之应《类经》
  6. 五噎《卫生易简方》
  7. 五星应化占《医学纲目》
  8. 五噎【方剂主治】
  9. 五星所见太过不及歌《运气要诀》
  10. 五噎方《外台秘要》
  11. 五星所见太过不及歌《医宗金鉴》
  12. 五噎丸【方剂大全】
  13. 五星蒿【中药大全】
  14. 五噎证治《三因极一病证方论》
  15. 五辛宽膈汤【方剂大全】
  16. 五叶壁藤【中药大全】
  17. 五辛菜《本草纲目》完整版
  18. 五叶草《滇南本草》
  19. 五心烦躁【方剂主治】
  20. 五叶木通【中药大全】
  21. 五心烦热候-妇科心镜（上）《古今医统大全》
  22. 五叶泡【中药大全】
  23. 五心烦热【方剂主治】
  24. 五叶薯【中药大全】
  25. 五心烦热《药症忌宜》
  26. 五叶藤（图）【中药大全】
  27. 五泻汤【方剂大全】
  28. 五宜《古今医统大全》
  29. 五邪之刺《类经》
  30. 五阴煎【方剂大全】
  1. 五旬以后经证《竹林女科证治》
  2. 五癣《中医词典》
  3. 五牙《中医词典》
  4. 五虚五实攻补悬绝法《儒门事亲》
  5. 五言歌《针灸大成》
  6. 五虚《医门补要》
  7. 五阳《中医词典》
  8. 五虚《中医词典》
  9. 五养《中医词典》
  10. 五虚《中医名词词典》
  11. 五噎《中医词典》
  12. 五形志《中医词典》
  13. 五噎《卫生易简方》
  14. 五星之应《类经》
  15. 五噎方三首《外台秘要》
  16. 五星应化占《医学纲目》
  17. 五噎膈气丸《普济本事方》
  18. 五星所见太过不及歌《运气要诀》
  19. 五噎候《诸病源候论》
  20. 五星所见太过不及歌《医宗金鉴》
  21. 五噎秘方《华佗神方》
  22. 五星升降不前解《类经图翼》
  23. 五噎散《三因极一病证方论》
  24. 五星《灵素节注类编》
  25. 五噎丸《备急千金要方》
  26. 五辛汤《备急千金要方》
  27. 五噎证治《三因极一病证方论》
  28. 五心烦热候（妇科心镜 上）《古今医统大全》
  29. 五叶草《滇南本草》
  30. 五心烦热《药症忌宜》
  31. 五叶茶《茶饮保健》


心虚经闭_《竹林女科证治》_中医妇科_【岐黄之术】

心虚经闭

心虚经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女以血为主，血旺则经调，故治妇女之病，当以经血为先。而血之所主在心，盖心主血，肝藏血，脾统血，是心为气血之主，而脾为气血之本也。若忧虑伤心，心气虚耗不能生血，脾乃心之子，脾失所养，则不嗜饮食，绝生化之源矣。且心虚无以制肺金来克木，而肝脏亏损则血不藏，以致经血干枯，不营经络，斯有血枯经闭之证，宜服补心汤。

补心汤

熟地黄 当归 川芎 茯苓 陈皮 半夏（制） 桔梗 枳壳（麸炒） 前胡 甘草 干葛 苏叶 木香 人参 姜枣为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五旬以后经证
  • 当前页：心虚经闭
  • 下一页：脾虚经闭
<<< 返回本书目录
  1. 心虚不寐《医学衷中参西录》
  2. 心虚惊悸【方剂主治】
  3. 心虚【方剂主治】
  4. 心虚实《备急千金要方》
  5. 心虚《药症忌宜》
  6. 心血管病急诊药物临床药理学《急诊医学》
  7. 心虚《圣济总录》
  8. 心血管和血栓栓塞综合征【疾病大全】
  9. 心胸壅闷【方剂主治】
  10. 心血管活动的调节《生理学》
  11. 心胸胃脘胁腹诸痛辨《叶选医衡》
  12. 心血管疾病《病理学》
  13. 心胸胃脘腹痛诸证《古今名医汇粹》
  14. 心血管疾病《临床营养学》
  15. 心胸痰壅【方剂主治】
  16. 心血管疾病伴发的精神障碍【疾病大全】
  17. 心胸痞闷【方剂主治】
  18. 心血管疾病中的心理社会问题《医学心理学》
  19. 心胸烦躁【方剂主治】
  20. 心血管内科病历《病历书写规范》
  21. 心胸烦热【方剂主治】
  22. 心血管系统的发生《组织学与胚胎学》
  23. 心胸烦闷【方剂主治】
  24. 心血管系统核医学《物理诊断学》
  25. 心胸不利【方剂主治】
  26. 心血管系统用药《国家基本药物目录》（2009版）
  27. 心性猝死综合征【疾病大全】
  28. 心血管造影见双球征【疾病症状】
  29. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  30. 心血系统的常见畸形《组织学与胚胎学》
  1. 心虚经闭《竹林女科证治》
  2. 心虚经闭《中医词典》
  3. 心虚劳伤《症因脉治》
  4. 心虚寒证《中医词典》
  5. 心虚热证《中医词典》
  6. 心虚胆怯《中医词典》
  7. 心虚实《备急千金要方》
  8. 心虚胆怯《中医名词词典》
  9. 心虚痛《金匮翼》
  10. 心虚不寐《医学衷中参西录》
  11. 心虚遗精秘方《华佗神方》
  12. 心虚《药症忌宜》
  13. 心虚证《中医词典》
  14. 心虚《中医词典》
  15. 心虚自汗《中医词典》
  16. 心虚《圣济总录》
  17. 心悬急懊痛候《诸病源候论》
  18. 心虚《中医名词词典》
  19. 心悬痛《中医词典》
  20. 心胸胃脘胁腹诸痛辨《叶选医衡》
  21. 心血《中医名词词典》
  22. 心胸胃脘腹痛诸证《古今名医汇粹》
  23. 心血《中医词典》
  24. 心性水肿《病理生理学》
  25. 心血池动态显像及心室功能测定《物理诊断学》
  26. 心性猝死《心脏病学》
  27. 心血管反射《生理学》
  28. 心邪癫狂门《针灸大成》
  29. 心血管反射的中枢整合型式《生理学》
  30. 心邪癫狂部《神应经》
  31. 心血管活动的调节《生理学》


脾虚经闭_《竹林女科证治》_中医妇科_【岐黄之术】

脾虚经闭

脾虚经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃伤损，饮食减少，气耗血枯，而经不行。宜补脾胃，养气血，气血充盈，则经自调矣。忌用通经之药，恐损中气，阴血亦干，误成痨瘵，则不治矣。宜先服加减补中益气汤，再服调经乌鸡丸。

加减补中益气汤

人参（去芦，三钱） 黄 （蜜炙） 白术（蜜炙） 白芍（酒炒） 当归身（酒洗） 川芎（酒洗）陈皮（各一钱） 柴胡（七分） 炙甘草 神曲（炒） 麦芽（炒，各五分）

姜枣为引。

调经乌鸡丸

白毛乌骨未炖雄鸡一只，约重一斤。以糯米喂养七日，勿令食虫蚁。以绳缢死，干 其毛，去肚内杂脏不用。纳生地黄、熟地黄、天门冬、麦门冬各二两于鸡肚内。以好酒十碗，文火煮烂，取出肚内药，将鸡连骨用桑柴火焙干。仍以前煮过药酒鸡汁，又浸又焙，至鸡骨肉枯为度，研极细末。再用人参（去芦）五钱，肉苁蓉（酒浸焙）、破故纸（炒）、砂仁（去壳）、当归身（酒炒）、白术（蜜炙）、川芎（酒洗）、丹参、茯苓（去皮）、甘草（蜜炙）、杜仲（盐水炒）各一钱、香附米（四制者）四两。共研细末，入鸡骨绞肉和匀，酒面糊丸，空心米汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心虚经闭
  • 当前页：脾虚经闭
  • 下一页：形肥痰热经闭
<<< 返回本书目录
  1. 脾虚肝郁证《临证实验录》
  2. 脾虚门《幼科切要》
  3. 脾虚肝旺证《临证实验录》
  4. 脾虚身面淡黄《医门补要》
  5. 脾虚腹痛《药症忌宜》
  6. 脾虚湿热证《临证实验录》
  7. 脾虚【方剂主治】
  8. 脾虚实《备急千金要方》
  9. 脾虚【疾病症状】
  10. 脾虚食少【中药主治】
  11. 脾虚《药症忌宜》
  12. 脾虚泄泻《凌临灵方》
  13. 脾虚《圣济总录》
  14. 脾虚泄泻【疾病大全】
  15. 脾心痛《圣济总录》
  16. 脾虚泄泻【中药主治】
  17. 脾泻丸【方剂大全】
  18. 脾虚泻《儿科萃精》
  19. 脾泄丸【方剂大全】
  20. 脾虚泻《医宗金鉴》
  21. 脾泄暑湿《儒门事亲》
  22. 脾虚中满《药症忌宜》
  23. 脾泄、肾泄《仁斋直指方论（附补遗）》
  24. 脾阳虚【疾病症状】
  25. 脾泄《药症忌宜》
  26. 脾痈《外科启玄》
  27. 脾泄《金匮钩玄》
  28. 脾痈《医宗金鉴》
  29. 脾系病先兆《中医疾病预测》
  30. 脾痈门主论《疡医大全》
  1. 脾虚经闭《竹林女科证治》
  2. 脾虚经闭《中医词典》
  3. 脾虚经行先后无定期《中医词典》
  4. 脾虚寒证《中医词典》
  5. 脾虚劳伤《症因脉治》
  6. 脾虚肝郁证《临证实验录》
  7. 脾虚冷《中医词典》
  8. 脾虚肝旺证《临证实验录》
  9. 脾虚门《幼科切要》
  10. 脾虚腹胀《症因脉治》
  11. 脾虚秘《中医词典》
  12. 脾虚腹胀《中医词典》
  13. 脾虚如球《中医词典》
  14. 脾虚腹痛《药症忌宜》
  15. 脾虚身面淡黄《医门补要》
  16. 脾虚肺弱（脾肺两虚）《中医名词词典》
  17. 脾虚身肿《中医词典》
  18. 脾虚肺弱《中医词典》
  19. 脾虚身肿《症因脉治》
  20. 脾虚多涎《中医词典》
  21. 脾虚生风《中医词典》
  22. 脾虚带下《中医词典》
  23. 脾虚湿困《中医名词词典》
  24. 脾虚不敛《正体类要》
  25. 脾虚湿困《中医词典》
  26. 脾虚《药症忌宜》
  27. 脾虚湿热证《临证实验录》
  28. 脾虚《证治准绳·幼科》
  29. 脾虚实《备急千金要方》
  30. 脾虚《中医词典》
  31. 脾虚泄泻《中医词典》


形肥痰热经闭_《竹林女科证治》_中医妇科_【岐黄之术】

形肥痰热经闭

形肥痰热经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

肥盛痰凝壅滞，经络气虚血燥，致经不行，或下赤带，宜服地骨皮汤。

地骨皮汤

地骨皮 当归 川芎 知母（酒炒） 麦冬（去心，各一钱） 甘草（五分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾虚经闭
  • 当前页：形肥痰热经闭
  • 下一页：形肥痰滞经闭
<<< 返回本书目录
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形脉相反歌《脉诀刊误》
  3. 形不足者温之以气、精不足者补之以味《此事难知》
  4. 形气《证治准绳·幼科》
  5. 刑杖门《辨证录》
  6. 形气发微论《幼科发挥》
  7. 刑伤《急救广生集》
  8. 形气盛衰大论《针灸甲乙经》
  9. 腥藤【中药大全】
  10. 形气相感-胎产须知 《古今医统大全》
  11. 惺惺散【方剂大全】
  12. 形气有余不足篇《形色外诊简摩》
  13. 猩猩肉《本草纲目》完整版
  14. 形容望法大纲《望诊遵经》
  15. 猩猩木【中药大全】
  16. 形色《冯氏锦囊秘录》
  17. 猩猩花【中药大全】
  18. 形色《张氏医通》
  19. 猩猩《本草纲目》完整版
  20. 形色《证治准绳·幼科》
  21. 猩红热样皮疹【疾病症状】
  22. 形色部位指南赋《推拿抉微》
  23. 猩红热样红斑【疾病大全】
  24. 形色脉相应总诀《医学入门》
  25. 猩红热面容【疾病症状】
  26. 形色情性《景岳全书》
  27. 猩红热 一《赵绍琴临证验案精选》
  28. 形神合一《中医养生学》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 形神之妙太极分之《古今医统大全》
  1. 形肥痰热经闭《竹林女科证治》
  2. 形肥经少《竹林女科证治》
  3. 形肥痰滞经闭《中医词典》
  4. 形肥经少《中医词典》
  5. 形肥痰滞经闭《竹林女科证治》
  6. 形肥过期经行《竹林女科证治》
  7. 形寒《中医词典》
  8. 形肥过期经行《中医词典》
  9. 形精《中医词典》
  10. 形而上与形而下《思考中医》
  11. 形苦志乐《中医词典》
  12. 形度《中医词典》
  13. 形乐志苦《中医词典》
  14. 形成人格障碍的有关因素《医学心理学》
  15. 形脉相反歌《脉诀刊误》
  16. 形不足者温之以气、精不足者补之以味《此事难知》
  17. 形能《中医词典》
  18. 形不足者温之以气《中医词典》
  19. 形气《景岳全书》
  20. 形不足者温之以气《中医名词词典》
  21. 形气《中医词典》
  22. 形不足者，温之以气《虚损病类钩沉》
  23. 形气《证治准绳·幼科》
  24. 形《中医词典》
  25. 形气发微论《古今医鉴》
  26. 形《中医名词词典》
  27. 形气发微论《幼科发挥》
  28. 邢增捷《中医词典》
  29. 形气盛衰大论《针灸甲乙经》
  30. 邢伟《中医词典》
  31. 形气相得《中医词典》


形肥痰滞经闭_《竹林女科证治》_中医妇科_【岐黄之术】

形肥痰滞经闭

形肥痰滞经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

肥盛之妇，躯脂迫塞，痰涎壅盛，血滞而经不行。治宜行气导痰，而经自通。宜服苍附导痰丸，兼加减开郁二陈汤。

苍附导痰丸

苍术 香附（童便制） 枳壳（麸炒，各二两） 陈皮 茯苓（各一两五钱） 胆星 甘草（各一两）

共为末，姜汁和神曲丸。淡姜汤下。

加减开郁二陈汤

苍术 香附（童便制） 川芎（各一钱） 青皮 枳壳（麸炒） 槟榔（各七分） 木香（五分） 姜为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形肥痰热经闭
  • 当前页：形肥痰滞经闭
  • 下一页：形瘦血郁经闭
<<< 返回本书目录
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形脉相反歌《脉诀刊误》
  3. 形不足者温之以气、精不足者补之以味《此事难知》
  4. 形气《证治准绳·幼科》
  5. 刑杖门《辨证录》
  6. 形气发微论《幼科发挥》
  7. 刑伤《急救广生集》
  8. 形气盛衰大论《针灸甲乙经》
  9. 腥藤【中药大全】
  10. 形气相感-胎产须知 《古今医统大全》
  11. 惺惺散【方剂大全】
  12. 形气有余不足篇《形色外诊简摩》
  13. 猩猩肉《本草纲目》完整版
  14. 形容望法大纲《望诊遵经》
  15. 猩猩木【中药大全】
  16. 形色《冯氏锦囊秘录》
  17. 猩猩花【中药大全】
  18. 形色《张氏医通》
  19. 猩猩《本草纲目》完整版
  20. 形色《证治准绳·幼科》
  21. 猩红热样皮疹【疾病症状】
  22. 形色部位指南赋《推拿抉微》
  23. 猩红热样红斑【疾病大全】
  24. 形色脉相应总诀《医学入门》
  25. 猩红热面容【疾病症状】
  26. 形色情性《景岳全书》
  27. 猩红热 一《赵绍琴临证验案精选》
  28. 形神合一《中医养生学》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 形神之妙太极分之《古今医统大全》
  1. 形肥痰滞经闭《竹林女科证治》
  2. 形肥痰滞经闭《中医词典》
  3. 形寒《中医词典》
  4. 形肥痰热经闭《竹林女科证治》
  5. 形精《中医词典》
  6. 形肥经少《竹林女科证治》
  7. 形苦志乐《中医词典》
  8. 形肥经少《中医词典》
  9. 形乐志苦《中医词典》
  10. 形肥过期经行《竹林女科证治》
  11. 形脉相反歌《脉诀刊误》
  12. 形肥过期经行《中医词典》
  13. 形能《中医词典》
  14. 形而上与形而下《思考中医》
  15. 形气《景岳全书》
  16. 形度《中医词典》
  17. 形气《中医词典》
  18. 形成人格障碍的有关因素《医学心理学》
  19. 形气《证治准绳·幼科》
  20. 形不足者温之以气、精不足者补之以味《此事难知》
  21. 形气发微论《古今医鉴》
  22. 形不足者温之以气《中医词典》
  23. 形气发微论《幼科发挥》
  24. 形不足者温之以气《中医名词词典》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形不足者，温之以气《虚损病类钩沉》
  27. 形气相得《中医词典》
  28. 形《中医词典》
  29. 形气相感（胎产须知）《古今医统大全》
  30. 形《中医名词词典》
  31. 形气相失《中医词典》


形瘦血郁经闭_《竹林女科证治》_中医妇科_【岐黄之术】

形瘦血郁经闭

形瘦血郁经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦多热多郁，血少气虚。宜服芩连四物汤，合开郁二陈汤。

芩连四物汤

熟地黄 当归 赤芍 川芎（各一钱） 黄芩 黄连（姜制，各五分） 姜为引。

开郁二陈汤

苍术 香附（童便制） 川芎（各一钱） 青皮 莪术 槟榔（各七分） 木香（五分） 姜为引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形肥痰滞经闭
  • 当前页：形瘦血郁经闭
  • 下一页：形瘦血热经闭
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形瘦血郁经闭《竹林女科证治》
  2. 形瘦血瘀经闭《中医词典》
  3. 形衰守玉关法《痰火点雪》
  4. 形瘦血热经闭《竹林女科证治》
  5. 形衰先兆《中医疾病预测》
  6. 形瘦血热经闭《中医词典》
  7. 形态结构的代偿－心肌肥大《病理生理学》
  8. 形瘦经少《竹林女科证治》
  9. 形体《中医名词词典》
  10. 形瘦经少《中医词典》
  11. 形体《中医词典》
  12. 形瘦经不调《竹林女科证治》
  13. 形体《中医基础理论》
  14. 形瘦过期经行《竹林女科证治》
  15. 形体《脉诀汇辨》
  16. 形瘦过期经行《中医词典》
  17. 形体《冷庐医话》
  18. 形似熏煤磊石血溢六经《解围元薮》
  19. 形体官窍《中医基础理论》
  20. 形胜色《中医词典》
  21. 形体结聚《四圣心源》
  22. 形胜气《中医词典》
  23. 形体结聚《医学摘粹》
  24. 形声门《万氏秘传片玉心书》
  25. 形体论《温病条辨》
  26. 形神之妙太极分之《古今医统大全》
  27. 形体周身部位《望诊遵经》
  28. 形神合一《中医养生学》
  29. 形肖天地论（幼幼汇集 上）《古今医统大全》
  30. 形色相得《中医词典》
  31. 形隐口诀《女丹合编选注》


形瘦血热经闭_《竹林女科证治》_中医妇科_【岐黄之术】

形瘦血热经闭

形瘦血热经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

形瘦血虚生热，而月水不通，此冲任内伤也。宜服人参四物汤，兼地黄丸。

人参四物汤

生地黄 当归 川芎 白芍（各一钱） 知母（酒炒） 麦冬（去心，各八分） 炙甘草（五分）

姜枣为引，水煎空心服。

地黄丸

熟地黄（四两） 山茱萸（去核） 山药（各二两） 牡丹皮 茯苓（各一两五钱） 泽泻 香附（童便制，各一两）

上为末，蜜丸，人参四物汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形瘦血郁经闭
  • 当前页：形瘦血热经闭
  • 下一页：过食生冷经闭
<<< 返回本书目录
  1. 形声门《万氏秘传片玉心书》
  2. 形衰守玉关法《痰火点雪》
  3. 形神之妙太极分之《古今医统大全》
  4. 形体《冷庐医话》
  5. 形神合一《中医养生学》
  6. 形体官窍《中医基础理论》
  7. 形色情性《景岳全书》
  8. 形体结聚《四圣心源》
  9. 形色脉相应总诀《医学入门》
  10. 形体羸瘦【方剂主治】
  11. 形色部位指南赋《推拿抉微》
  12. 形体论《温病条辨》
  13. 形色《证治准绳·幼科》
  14. 形体消瘦【方剂主治】
  15. 形色《张氏医通》
  16. 形体周身部位《望诊遵经》
  17. 形色《冯氏锦囊秘录》
  18. 形肖天地论-幼幼汇集（上）《古今医统大全》
  19. 形容望法大纲《望诊遵经》
  20. 形诊《诊家正眼》
  21. 形气有余不足篇《形色外诊简摩》
  22. 形证脉候《古今医统大全》
  23. 形气相感-胎产须知 《古今医统大全》
  24. 形证脉候《养老奉亲书》
  25. 形气盛衰大论《针灸甲乙经》
  26. 形证相反歌《脉诀乳海》
  27. 形气发微论《幼科发挥》
  28. 形症逆顺务在先明《外科精要》
  29. 形气《证治准绳·幼科》
  30. 形志苦乐病治不同《类经》
  1. 形瘦血热经闭《竹林女科证治》
  2. 形瘦血热经闭《中医词典》
  3. 形瘦血瘀经闭《中医词典》
  4. 形瘦经少《竹林女科证治》
  5. 形瘦血郁经闭《竹林女科证治》
  6. 形瘦经少《中医词典》
  7. 形衰守玉关法《痰火点雪》
  8. 形瘦经不调《竹林女科证治》
  9. 形衰先兆《中医疾病预测》
  10. 形瘦过期经行《竹林女科证治》
  11. 形态结构的代偿－心肌肥大《病理生理学》
  12. 形瘦过期经行《中医词典》
  13. 形体《中医名词词典》
  14. 形似熏煤磊石血溢六经《解围元薮》
  15. 形体《中医词典》
  16. 形胜色《中医词典》
  17. 形体《中医基础理论》
  18. 形胜气《中医词典》
  19. 形体《脉诀汇辨》
  20. 形声门《万氏秘传片玉心书》
  21. 形体《冷庐医话》
  22. 形神之妙太极分之《古今医统大全》
  23. 形体官窍《中医基础理论》
  24. 形神合一《中医养生学》
  25. 形体结聚《四圣心源》
  26. 形色相得《中医词典》
  27. 形体结聚《医学摘粹》
  28. 形色情性《景岳全书》
  29. 形体论《温病条辨》
  30. 形色脉相应总诀《医学入门》
  31. 形体周身部位《望诊遵经》


过食生冷经闭_《竹林女科证治》_中医妇科_【岐黄之术】

过食生冷经闭

过食生冷经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人行经时及产后，过食生冷之物，而血闭发热，以血见水即滞故也。初起一二月生寒发热。五心烦躁，口苦舌干，面色青黄，犹易医治。先用逍遥饮退其寒热，后用紫金丸，渐纳谷气，脾胃一旺，自然经血流通。

若年久失治，变成骨蒸，子午而发，肌肉消瘦，泄泻不止者，百无一生。若根据上方施治，而病患忽然气脱欲死，命在顷刻，急用鸦片三厘，甘草煎汤调服，入口即活，起死回生，屡试屡效。

逍遥饮

白术（蜜炙） 当归 白芍 柴胡 天花粉（各八分） 地骨皮 石莲子（各二钱） 黄芩 薄荷（各四分）龙胆草（五分）

水煎服（一方无黄芩）。

紫金丸

青皮 陈皮（各五分） 苍术 槟榔 砂仁 红豆（各六钱） 乌药（炒） 良姜 香附（童便制，各八钱）三棱（一两） 蓬术（二两） 枳壳（麸炒，八钱）

上为末，粳米糊丸，食后米汤下百丸。（一方无蓬术、苍术、香附）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形瘦血热经闭
  • 当前页：过食生冷经闭
  • 下一页：过食辛热经闭
<<< 返回本书目录
  1. 过山消根【中药大全】
  2. 过食辛辣成毒《景景医话》
  3. 过山消【中药大全】
  4. 过坛龙【中药大全】
  5. 过山青【中药大全】
  6. 过塘蛇【中药大全】
  7. 过山龙、穿山藤《滇南本草》
  8. 过氧化酶染色《常用化验值及意义》
  9. 过山龙【中药大全】
  10. 过腰蛇【中药大全】
  11. 过山蕨【中药大全】
  12. 过夜消【方剂大全】
  13. 过山枫【中药大全】
  14. 过早丧失咀嚼功能【疾病症状】
  15. 过山风【中药大全】
  16. 过早衰老【疾病症状】
  17. 过墙风【中药大全】
  18. 哈蟆油（图）【中药大全】
  19. 过强反向性鼻炎【疾病症状】
  20. 哈士蟆【中药大全】
  21. 过强反射性鼻炎【疾病大全】
  22. 蛤蚕散【方剂大全】
  23. 过气丸【方剂大全】
  24. 蛤粉膏【方剂大全】
  25. 过期证治《医宗金鉴》
  26. 蛤粉散【方剂大全】
  27. 过期证治《妇科心法要诀》
  28. 蛤粉丸【方剂大全】
  29. 过期饮【方剂大全】
  30. 蛤蚧《本草纲目》完整版
  1. 过食生冷经闭《竹林女科证治》
  2. 过食生冷经闭《中医词典》
  3. 过食辛辣成毒《景景医话》
  4. 过食伤《明医指掌》
  5. 过食辛热经闭《竹林女科证治》
  6. 过山龙、穿山藤《滇南本草》
  7. 过膝风《中医词典》
  8. 过桥疳《中医词典》
  9. 过胸通臂《中医词典》
  10. 过期证治《妇科心法要诀》
  11. 过氧化《病理学》
  12. 过期证治《医宗金鉴》
  13. 过氧化酶染色《常用化验值及意义》
  14. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  15. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  16. 过期妊娠《妇产科学》
  17. 过用《中医词典》
  18. 过期妊娠《家庭医学百科-医疗康复篇》
  19. 过早搏动《心脏病学》
  20. 过期论《女科折衷纂要》
  21. 过早绝经《默克家庭诊疗手册》
  22. 过期流产《中医词典》
  23. 过铸《中医词典》
  24. 过期经行症《女科秘要》
  25. 哈特纳普病《默克家庭诊疗手册》
  26. 过期经行《竹林女科证治》
  27. 哈文台《中医词典》
  28. 过期经行《中医词典》
  29. 哈昔呢《饮膳正要》
  30. 过期产儿《默克家庭诊疗手册》
  31. 蛤粉《玉楸药解》


过食辛热经闭_《竹林女科证治》_中医妇科_【岐黄之术】

过食辛热经闭

过食辛热经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

冲任伤损，血枯经闭，或误食辛热之物，以致血枯，冲任伏火。宜服知柏四物汤兼三补丸。

知柏四物汤

熟地黄 当归 川芎 赤芍 知母（酒炒） 黄柏（酒炒） 木通 甘草水煎，食前服。三补丸，即黄芩、黄连，黄柏（俱酒炒），等分蜜丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过食生冷经闭
  • 当前页：过食辛热经闭
  • 下一页：房事触伤经闭
<<< 返回本书目录
  1. 过食辛辣成毒《景景医话》
  2. 过坛龙【中药大全】
  3. 过山消根【中药大全】
  4. 过塘蛇【中药大全】
  5. 过山消【中药大全】
  6. 过氧化酶染色《常用化验值及意义》
  7. 过山青【中药大全】
  8. 过腰蛇【中药大全】
  9. 过山龙、穿山藤《滇南本草》
  10. 过夜消【方剂大全】
  11. 过山龙【中药大全】
  12. 过早丧失咀嚼功能【疾病症状】
  13. 过山蕨【中药大全】
  14. 过早衰老【疾病症状】
  15. 过山枫【中药大全】
  16. 哈蟆油（图）【中药大全】
  17. 过山风【中药大全】
  18. 哈士蟆【中药大全】
  19. 过墙风【中药大全】
  20. 蛤蚕散【方剂大全】
  21. 过强反向性鼻炎【疾病症状】
  22. 蛤粉膏【方剂大全】
  23. 过强反射性鼻炎【疾病大全】
  24. 蛤粉散【方剂大全】
  25. 过气丸【方剂大全】
  26. 蛤粉丸【方剂大全】
  27. 过期证治《医宗金鉴》
  28. 蛤蚧《本草纲目》完整版
  29. 过期证治《妇科心法要诀》
  30. 蛤蚧《本草新编》
  1. 过食辛热经闭《竹林女科证治》
  2. 过食辛辣成毒《景景医话》
  3. 过膝风《中医词典》
  4. 过食生冷经闭《竹林女科证治》
  5. 过胸通臂《中医词典》
  6. 过食生冷经闭《中医词典》
  7. 过氧化《病理学》
  8. 过食伤《明医指掌》
  9. 过氧化酶染色《常用化验值及意义》
  10. 过山龙、穿山藤《滇南本草》
  11. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  12. 过桥疳《中医词典》
  13. 过用《中医词典》
  14. 过期证治《妇科心法要诀》
  15. 过早搏动《心脏病学》
  16. 过期证治《医宗金鉴》
  17. 过早绝经《默克家庭诊疗手册》
  18. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  19. 过铸《中医词典》
  20. 过期妊娠《妇产科学》
  21. 哈特纳普病《默克家庭诊疗手册》
  22. 过期妊娠《家庭医学百科-医疗康复篇》
  23. 哈文台《中医词典》
  24. 过期论《女科折衷纂要》
  25. 哈昔呢《饮膳正要》
  26. 过期流产《中医词典》
  27. 蛤粉《玉楸药解》
  28. 过期经行症《女科秘要》
  29. 蛤粉《本草备要》
  30. 过期经行《竹林女科证治》
  31. 蛤粉《本草从新》


房事触伤经闭_《竹林女科证治》_中医妇科_【岐黄之术】

房事触伤经闭

房事触伤经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

经水来时，因房事触伤，腹中结块如鸡子大，左右而动，月水不行，变成五心烦热，头昏目眩，咳嗽痰喘。先服逍遥饮退其热，次服紫菀汤止其嗽，若半年失医，则必肉瘦泄泻而死矣。

逍遥饮

白术（蜜炙） 当归 白芍 柴胡 天花粉（各八分） 地骨皮 石莲子（各二钱） 黄芩 薄荷（各四分）龙胆草（五分）

水煎服。（一方无黄芩）

紫菀汤

紫菀 阿胶（蛤粉炒珠，另顿冲服） 川贝母（去心） 苏子（各八分） 五味子（五分） 桑白皮（蜜炙）知母（蜜炙） 枳壳（各一钱） 杏仁（去皮尖，一钱半） 款冬花（六分） 陈皮（六分）

水煎临卧服。（一方无陈皮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过食辛热经闭
  • 当前页：房事触伤经闭
  • 下一页：性急多怒经闭
<<< 返回本书目录
  1. 房事保健食谱《古代房中秘方》
  2. 房事的生理作用《中医养生学》
  3. 房事保健的原则和方法《中医养生学》
  4. 房事禁忌《中医养生学》
  5. 房内传导阻滞【疾病症状】
  6. 房事劳伤疗法《古代房中秘方》
  7. 房劳伤寒《轩岐救正论》
  8. 房事两感症【疾病大全】
  9. 房劳复阴阳易《医宗金鉴》
  10. 房事头疼症【疾病大全】
  11. 房劳复阴阳易《伤寒心法要诀》
  12. 房事养生教育的重要性《中医养生学》
  13. 房劳复《血证论》
  14. 房事养生药膳《古代房中秘方》
  15. 房劳复《伤寒括要》
  16. 房事与养生《中医养生学》
  17. 房劳方《古代房中秘方》
  18. 房室传导阻滞【疾病大全】
  19. 房间隔通道小【疾病症状】
  20. 房室分离【疾病症状】
  21. 房间隔缺损【疾病大全】
  22. 房室管畸形【疾病症状】
  23. 房间隔缺损【疾病症状】
  24. 房室管畸形【疾病大全】
  25. 房蜂窠散【方剂大全】
  26. 房室交接区性期前收缩【疾病大全】
  27. 肪血《本草纲目》完整版
  28. 房室交接区逸搏和逸搏心律【疾病大全】
  29. 肪涎《本草纲目》完整版
  30. 房室结折返性心动过速【疾病大全】
  1. 房事触伤经闭《竹林女科证治》
  2. 房事保健的原则和方法《中医养生学》
  3. 房事的生理作用《中医养生学》
  4. 房痨伤寒诗《医学实在易》
  5. 房事禁忌《中医养生学》
  6. 房劳蓄血《中医词典》
  7. 房事劳伤疗法《古代房中秘方》
  8. 房劳胁痛《中医词典》
  9. 房事养生教育的重要性《中医养生学》
  10. 房劳伤胎《竹林女科证治》
  11. 房事与养生《中医养生学》
  12. 房劳伤寒《轩岐救正论》
  13. 房室传导阻滞《物理诊断学》
  14. 房劳伤寒《医学实在易》
  15. 房室传导阻滞《默克家庭诊疗手册》
  16. 房劳内伤《明医指掌》
  17. 房室传导阻滞《心脏病学》
  18. 房劳咳嗽《中医词典》
  19. 房室非阴证辨《医述》
  20. 房劳复阴阳易《伤寒心法要诀》
  21. 房室模型《药理学》
  22. 房劳复阴阳易《医学摘粹》
  23. 房室伤《中医词典》
  24. 房劳复阴阳易《医宗金鉴》
  25. 房水《眼科学》
  26. 房劳复《伤寒括要》
  27. 房水歌诀《人体解剖学歌诀》
  28. 房劳复《血证论》
  29. 房性早搏《默克家庭诊疗手册》
  30. 房劳复《中医词典》
  31. 房中《中医词典》


性急多怒经闭_《竹林女科证治》_中医妇科_【岐黄之术】

性急多怒经闭

性急多怒经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

性急多怒而 ，气血俱热，必有郁症，致经不通。宜服芩连四物汤。

芩连四物汤

熟地黄 当归 白芍 川芎 柴胡 黄芩（酒炒） 黄连（酒炒） 香附（童便制）各等分，水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房事触伤经闭
  • 当前页：性急多怒经闭
  • 下一页：气郁血滞经闭
<<< 返回本书目录
  1. 性激素紊乱的临床生化《临床生物化学》
  2. 性交困难【疾病症状】
  3. 性激素类药及避孕药　制剂及用法《药理学》
  4. 性交疼痛《女科宝鉴》
  5. 性激素类药及避孕药《药理学》
  6. 性交疼痛【疾病大全】
  7. 性功能障碍sexual dysfunction《神经精神疾病诊断学》
  8. 性交疼痛 【疾病症状】
  9. 性功能障碍《赵绍琴临证验案精选》
  10. 性交疼痛 【疾病症状】
  11. 性功能障碍《默克家庭诊疗手册》
  12. 性冷淡【疾病大全】
  13. 性功能异常伴发的精神障碍【疾病大全】
  14. 性命篇上《性命要旨》
  15. 性功能减退《常见中老年疾病防治》
  16. 性命篇下《性命要旨》
  17. 性功能低下《自我调养巧治病》
  18. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  19. 性高潮障碍【疾病大全】
  20. 性气好嗜《古今医统大全》
  21. 性感不快【疾病症状】
  22. 性气好嗜《养老奉亲书》
  23. 性发育停顿【疾病症状】
  24. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  25. 性发育慢【疾病症状】
  26. 性身份和性心理障碍《默克家庭诊疗手册》
  27. 性倒错【疾病症状】
  28. 性施虐癖【疾病症状】
  29. 性传播性疾病《皮肤性病学》
  30. 性受虐癖【疾病症状】
  1. 性急多怒经闭《竹林女科证治》
  2. 性急多怒经闭《中医词典》
  3. 性交的规则《素女经》
  4. 性激素紊乱性疾病的有关临床生化诊断《临床生物化学》
  5. 性交基本姿式《素女经》
  6. 性激素类药及避孕药《药理学》
  7. 性交疼痛《默克家庭诊疗手册》
  8. 性激素的生理与生化《临床生物化学》
  9. 性量辨病《常见病自测》
  10. 性机能障碍《泌尿外科学》
  11. 性命《中医词典》
  12. 性功能障碍《神经精神疾病诊断学》
  13. 性命兼修《中医词典》
  14. 性功能障碍《赵绍琴临证验案精选》
  15. 性命篇上《性命要旨》
  16. 性功能障碍《默克家庭诊疗手册》
  17. 性命篇下《性命要旨》
  18. 性功能减退《常见中老年疾病防治》
  19. 性命双修《中医词典》
  20. 性功能低下《自我调养巧治病》
  21. 性能《中医名词词典》
  22. 性功《中医词典》
  23. 性能《中医词典》
  24. 性传播性疾病《皮肤性病学》
  25. 性偏好障碍《神经精神疾病诊断学》
  26. 性传播疾病概论《基因诊断与性传播疾病》
  27. 性气好嗜《古今医统大全》
  28. 性传播疾病《妇产科学》
  29. 性气好嗜《养老奉亲书》
  30. 性传播疾病《病理学》
  31. 性器的伦常《素女经》


气郁血滞经闭_《竹林女科证治》_中医妇科_【岐黄之术】

气郁血滞经闭

气郁血滞经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

思虑恼怒，以致气郁血滞，而经不行。治宜开郁行滞，若误作虚治，而用补剂，则气得补而益结，血得补而益凝，变为 瘕肿痛者有之矣。宜服开郁二陈汤，兼四制乌附丸。

开郁二陈汤

苍术 香附（童便制） 川芎（各一钱） 青皮 莪术 槟榔（各七分） 木香（五分） 姜为引。

四制乌附丸

香附（一斤，分作四股，一用醋浸，一用酒浸，一用童便浸，一用盐水浸，各浸三日。以砂罐煮干所浸之水，研极细末） 天台乌药（半斤，制同香附）

共为末，醋丸温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性急多怒经闭
  • 当前页：气郁血滞经闭
  • 下一页：经闭浮肿
<<< 返回本书目录
  1. 气郁胸痛治验二案《一得集》
  2. 气欲绝【方剂主治】
  3. 气郁胁痛论《医旨绪余》
  4. 气欲绝者【方剂主治】
  5. 气郁体质【疾病症状】
  6. 气晕厥现象《气功外气疗法》
  7. 气郁汤【方剂大全】
  8. 气运衰旺图说《脾胃论》
  9. 气郁食滞哕证《余无言医案》
  10. 气胀《目经大成》
  11. 气郁《张聿青医案》
  12. 气胀【疾病大全】
  13. 气郁《石室秘录》
  14. 气症《证治汇补》
  15. 气有余便是火解《吴医汇讲》
  16. 气质望法相参《望诊遵经》
  17. 气有所结发瘤瘿《针灸甲乙经》
  18. 气治法《石室秘录》
  19. 气有九论《医学传心录》
  20. 气治法《石室秘录》
  21. 气瘿方《外台秘要》
  22. 气痔《圣济总录》
  23. 气瘿【疾病大全】
  24. 气滞《仁术便览》
  25. 气瘿《中医外科学》
  26. 气滞《四圣心源》
  27. 气瘿《圣济总录》
  28. 气滞《医学入门》
  29. 气瘿《扁鹊心书》
  30. 气滞腹痛证《余无言医案》
  1. 气郁血滞经闭《竹林女科证治》
  2. 气郁血崩《中医词典》
  3. 气郁有七《医碥》
  4. 气郁眩晕《中医词典》
  5. 气郁怔忡《中医词典》
  6. 气郁胸痛治验二案《一得集》
  7. 气原《中医词典》
  8. 气郁胁痛论《医旨绪余》
  9. 气月《中医词典》
  10. 气郁胁痛《中医词典》
  11. 气晕《中医词典》
  12. 气郁脘痛《中医词典》
  13. 气晕厥现象《气功外气疗法》
  14. 气郁吐血《中医词典》
  15. 气运衰旺图说《脾胃论》
  16. 气郁食滞哕证《余无言医案》
  17. 气胀《中医名词词典》
  18. 气郁《明医指掌》
  19. 气胀《中医词典》
  20. 气郁《石室秘录》
  21. 气胀《目经大成》
  22. 气郁《张聿青医案》
  23. 气胀气臌《奇效简便良方》
  24. 气郁《中医词典》
  25. 气障《中医词典》
  26. 气郁《中医名词词典》
  27. 气针《中医词典》
  28. 气俞《中医词典》
  29. 气针丸《妇人大全良方》
  30. 气有余便是火解《吴医汇讲》
  31. 气针丸《博济方》


经闭浮肿_《竹林女科证治》_中医妇科_【岐黄之术】

经闭浮肿

经闭浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭不行，致有败血停积五脏，流入四肢作浮肿者，不可误认水气。宜调其经，经调则肿消矣。然服煎药，必须十余剂，庶无愆期之患。至服丸散，更宜久服，可免复肿之忧。宜服调经汤、金匮丸。

调经汤

当归 生地黄 益母草（各一钱） 川芎 白芍 香附 茯苓 牡丹皮（八分） 甘草（三分）

姜三片，枣二枚，水煎空心服。

此方统调诸经，宜随证加减治之。如血热先期及紫黑成块者，加黄连（酒炒）七分；血寒过期者，加煨姜、肉桂各三分；临期正行作痛者，加玄胡索，青皮各八分；临行经闭，积块刺痛者，加红花、苏木、桃仁各五分；经来过多者，加黄芩一钱，蒲黄（炒）八分；经来不思饮食者，加白术八分，陈皮、砂仁各五分；肥人多痰，赤白带下者，加南星（制）、苍术各八分；气虚血弱，四肢酸软，面色不泽者，加人参、黄 各五分。

金匮丸

四制香附米四两（四制谓∶酒制、醋制、盐水制、童便制是也） 没药（去油净，六钱） 当归（童便制）茯苓（去皮） 白薇（洗去芦） 白术（糯米泔浸透，蜜炙黄） 阿胶（蛤粉炒成珠） 白芍（各四两）人参（去芦） 砂仁（去壳，各二两） 生地黄（酒浸洗去泥，以益智仁二两，用好酒同炒，去益智仁不用，净用地黄，八两） 川续断（酒浸洗，以五倍子同炒，去五倍子不用，净用炒过川续断，四两） 淮山药（姜汁炒，十二两）

共为细末，水丸，空心温汤下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气郁血滞经闭
  • 当前页：经闭浮肿
  • 下一页：经闭腹大如鼓
<<< 返回本书目录
  1. 经闭方《女科指掌》
  2. 经闭腹痛【中药主治】
  3. 经闭不行症《女科秘要》
  4. 经闭久嗽成劳证治《妇科心法要诀》
  5. 经闭不行《女科撮要》
  6. 经闭久嗽成劳证治《医宗金鉴》
  7. 经闭【方剂主治】
  8. 经闭论《女科折衷纂要》
  9. 经闭【中药主治】
  10. 经闭论外方《妇人规》
  11. 经闭《证治准绳·女科》
  12. 经闭论治《类证治裁》
  13. 经闭《医学集成》
  14. 经闭门汇方《妇科心法要诀》
  15. 经闭《也是山人医案》
  16. 经闭门汇方《医宗金鉴》
  17. 经闭《血证论》
  18. 经闭痛经【中药主治】
  19. 经闭《万病回春》
  20. 经别《黄帝内经·灵枢》
  21. 经闭《寿世保元》
  22. 经别《灵枢悬解》
  23. 经闭《女科指掌》
  24. 经别《内经评文》
  25. 经闭《女科证治准绳》
  26. 经别、络脉、经筋、皮部《中医基础理论》
  27. 经闭《女科秘要》
  28. 经病《丹溪治法心要》
  29. 经闭《内府秘传经验女科》
  30. 经病发热《女科指掌》
  1. 经闭浮肿《竹林女科证治》
  2. 经闭浮肿《中医词典》
  3. 经闭腹大如鼓《中医词典》
  4. 经闭方《女科指掌》
  5. 经闭腹大如鼓《竹林女科证治》
  6. 经闭发热《宁坤秘籍》
  7. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  8. 经闭发热《中医词典》
  9. 经闭喉肿《中医词典》
  10. 经闭不利《中医词典》
  11. 经闭喉肿《医学心悟》
  12. 经闭不行症《女科秘要》
  13. 经闭黄疸《中医词典》
  14. 经闭不行《女科撮要》
  15. 经闭久嗽成劳证治《医宗金鉴》
  16. 经闭不行《胎产指南》
  17. 经闭久嗽成劳证治《妇科心法要诀》
  18. 经闭不行《中医词典》
  19. 经闭论《女科折衷纂要》
  20. 经闭（不月）《中医名词词典》
  21. 经闭论外方《妇人规》
  22. 经闭《女科秘要》
  23. 经闭论治《类证治裁》
  24. 经闭《女科证治准绳》
  25. 经闭门汇方《医宗金鉴》
  26. 经闭《也是山人医案》
  27. 经闭门汇方《妇科心法要诀》
  28. 经闭《女科指掌》
  29. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  30. 经闭《血证论》
  31. 经闭血枯与血隔之证不同《女科经纶》


经闭腹大如鼓_《竹林女科证治》_中医妇科_【岐黄之术】

经闭腹大如鼓

经闭腹大如鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

月经二三月不行，腹大如鼓，人以为有孕，一日崩下，其血内有物如蛤蟆子，昏迷不知，体弱形瘦者不治，若体盛者，急投十全大补汤。

十全大补汤

人参 白术（蜜炙） 茯苓 炙甘草 黄 （炙） 肉桂 川芎 当归 白芍 熟地黄 姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭浮肿
  • 当前页：经闭腹大如鼓
  • 下一页：室女经闭浮肿
<<< 返回本书目录
  1. 经闭方《女科指掌》
  2. 经闭腹痛【中药主治】
  3. 经闭不行症《女科秘要》
  4. 经闭久嗽成劳证治《妇科心法要诀》
  5. 经闭不行《女科撮要》
  6. 经闭久嗽成劳证治《医宗金鉴》
  7. 经闭【方剂主治】
  8. 经闭论《女科折衷纂要》
  9. 经闭【中药主治】
  10. 经闭论外方《妇人规》
  11. 经闭《证治准绳·女科》
  12. 经闭论治《类证治裁》
  13. 经闭《医学集成》
  14. 经闭门汇方《妇科心法要诀》
  15. 经闭《也是山人医案》
  16. 经闭门汇方《医宗金鉴》
  17. 经闭《血证论》
  18. 经闭痛经【中药主治】
  19. 经闭《万病回春》
  20. 经别《黄帝内经·灵枢》
  21. 经闭《寿世保元》
  22. 经别《灵枢悬解》
  23. 经闭《女科指掌》
  24. 经别《内经评文》
  25. 经闭《女科证治准绳》
  26. 经别、络脉、经筋、皮部《中医基础理论》
  27. 经闭《女科秘要》
  28. 经病《丹溪治法心要》
  29. 经闭《内府秘传经验女科》
  30. 经病发热《女科指掌》
  1. 经闭腹大如鼓《竹林女科证治》
  2. 经闭腹大如鼓《中医词典》
  3. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  4. 经闭浮肿《竹林女科证治》
  5. 经闭喉肿《中医词典》
  6. 经闭浮肿《中医词典》
  7. 经闭喉肿《医学心悟》
  8. 经闭方《女科指掌》
  9. 经闭黄疸《中医词典》
  10. 经闭发热《宁坤秘籍》
  11. 经闭久嗽成劳证治《医宗金鉴》
  12. 经闭发热《中医词典》
  13. 经闭久嗽成劳证治《妇科心法要诀》
  14. 经闭不利《中医词典》
  15. 经闭论《女科折衷纂要》
  16. 经闭不行症《女科秘要》
  17. 经闭论外方《妇人规》
  18. 经闭不行《女科撮要》
  19. 经闭论治《类证治裁》
  20. 经闭不行《胎产指南》
  21. 经闭门汇方《医宗金鉴》
  22. 经闭不行《中医词典》
  23. 经闭门汇方《妇科心法要诀》
  24. 经闭（不月）《中医名词词典》
  25. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  26. 经闭《女科秘要》
  27. 经闭血枯与血隔之证不同《女科经纶》
  28. 经闭《女科证治准绳》
  29. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  30. 经闭《也是山人医案》
  31. 经闭血滞宜破血枯宜补论《女科经纶》


室女经闭浮肿_《竹林女科证治》_中医妇科_【岐黄之术】

室女经闭浮肿

室女经闭浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

室女月经初来，不知保养，误饮冷水，或用冷水洗衣洗手，经血见冷而凝，以致经闭。面色青黄，遍身浮肿，人皆误作水肿，治之不效。宜服通经丸，通其血而肿自消。

通经丸

三棱（醋炒） 莪术（醋炒） 当归（酒洗） 川芎 赤芍 芫花 穿山甲（炒） 刘寄奴 粳米糊丸，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭腹大如鼓
  • 当前页：室女经闭浮肿
  • 下一页：室女经闭胀痛
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭浮肿《竹林女科证治》
  2. 室女经闭浮肿《中医词典》
  3. 室女经闭腹痛《中医词典》
  4. 室女经闭成损《医学心悟》
  5. 室女经闭腹痛《竹林女科证治》
  6. 室女经闭成劳属于饮食不节《女科经纶》
  7. 室女经闭骨蒸《中医词典》
  8. 室女经闭成劳属于积想过度《女科经纶》
  9. 室女经闭骨蒸《竹林女科证治》
  10. 室女经闭成劳方论《妇人大全良方》
  11. 室女经闭劳嗽《中医词典》
  12. 室女经闭成劳《女科证治准绳》
  13. 室女经闭劳嗽《竹林女科证治》
  14. 室女经闭成劳《中医词典》
  15. 室女经闭秘方《华佗神方》
  16. 室女经闭《女科秘要》
  17. 室女经闭诗《医学实在易》
  18. 室女经闭《中医词典》
  19. 室女经闭为死候《女科经纶》
  20. 室女呼吸二十六法《针灸神书》
  21. 室女经闭胀痛《中医词典》
  22. 室女鬼胎《傅青主女科》
  23. 室女经闭胀痛《竹林女科证治》
  24. 室女带下有三病所致《女科经纶》
  25. 室女经来复断为避年《女科经纶》
  26. 室女带下《女科证治准绳》
  27. 室女经来复止《妇科心法要诀》
  28. 室女带下《中医词典》
  29. 室女经脉断续为血脉未充《女科经纶》
  30. 室女闭经《医学实在易》
  31. 室女论《济生集》


室女经闭胀痛_《竹林女科证治》_中医妇科_【岐黄之术】

室女经闭胀痛

室女经闭胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

室女十四岁，冲任脉盛，月经以时下，若过期不通，时作胀痛，宜服红花汤。

红花汤

当归尾 赤芍 桃仁（去皮尖，捣如泥） 牛膝 玄胡索 红花 苏木 紫葳花 刘寄奴（各一钱）青皮 香附（童便制，各八分） 桂枝（五分）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭浮肿
  • 当前页：室女经闭胀痛
  • 下一页：室女实热经闭
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭胀痛《竹林女科证治》
  2. 室女经闭胀痛《中医词典》
  3. 室女经来复断为避年《女科经纶》
  4. 室女经闭为死候《女科经纶》
  5. 室女经来复止《妇科心法要诀》
  6. 室女经闭诗《医学实在易》
  7. 室女经脉断续为血脉未充《女科经纶》
  8. 室女经闭秘方《华佗神方》
  9. 室女论《济生集》
  10. 室女经闭劳嗽《竹林女科证治》
  11. 室女脉数反吉论《三指禅》
  12. 室女经闭劳嗽《中医词典》
  13. 室女逆经《中医词典》
  14. 室女经闭骨蒸《竹林女科证治》
  15. 室女逆经《银海精微》
  16. 室女经闭骨蒸《中医词典》
  17. 室女师尼寡妇经闭证治《医宗金鉴》
  18. 室女经闭腹痛《竹林女科证治》
  19. 室女师尼寡妇经闭证治《妇科心法要诀》
  20. 室女经闭腹痛《中医词典》
  21. 室女十三四岁行经《女科旨要》
  22. 室女经闭浮肿《竹林女科证治》
  23. 室女十五六岁《女科旨要》
  24. 室女经闭浮肿《中医词典》
  25. 室女实热经闭《中医词典》
  26. 室女经闭成损《医学心悟》
  27. 室女实热经闭《竹林女科证治》
  28. 室女经闭成劳属于饮食不节《女科经纶》
  29. 室女调经九十四法《针灸神书》
  30. 室女经闭成劳属于积想过度《女科经纶》
  31. 室女虚热经闭《中医词典》


室女实热经闭_《竹林女科证治》_中医妇科_【岐黄之术】

室女实热经闭

室女实热经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭发热，咽燥唇干，喜冷恶热，血充气盛，脉实有力，而经血遇闭者，是为实热。宜服四物凉膈散。

四物凉膈散

当归身 赤芍 川芎 生地黄 黄芩（酒炒） 黄连（酒炒） 连翘（去心） 桔梗 薄荷 甘草 嫩竹叶 水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭胀痛
  • 当前页：室女实热经闭
  • 下一页：室女虚热经闭
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女实热经闭《竹林女科证治》
  2. 室女实热经闭《中医词典》
  3. 室女调经九十四法《针灸神书》
  4. 室女十五六岁《女科旨要》
  5. 室女虚热经闭《中医词典》
  6. 室女十三四岁行经《女科旨要》
  7. 室女虚热经闭《竹林女科证治》
  8. 室女师尼寡妇经闭证治《妇科心法要诀》
  9. 室女月水不调《圣济总录》
  10. 室女师尼寡妇经闭证治《医宗金鉴》
  11. 室女月水不通《圣济总录》
  12. 室女逆经《银海精微》
  13. 室女月水不通《中医词典》
  14. 室女逆经《中医词典》
  15. 室女月水不通方论《妇人大全良方》
  16. 室女脉数反吉论《三指禅》
  17. 室女月水不通属任脉为风寒所抟《女科经纶》
  18. 室女论《济生集》
  19. 室女月水来腹痛《圣济总录》
  20. 室女经脉断续为血脉未充《女科经纶》
  21. 室性心动过速《默克家庭诊疗手册》
  22. 室女经来复止《妇科心法要诀》
  23. 室性早搏《默克家庭诊疗手册》
  24. 室女经来复断为避年《女科经纶》
  25. 释KT《研经言》
  26. 室女经闭胀痛《竹林女科证治》
  27. 释病机十九条《医学纲目》
  28. 室女经闭胀痛《中医词典》
  29. 释喘《研经言》
  30. 室女经闭为死候《女科经纶》
  31. 释代二《研经言》


室女虚热经闭_《竹林女科证治》_中医妇科_【岐黄之术】

室女虚热经闭

室女虚热经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

室女月水不行，日渐羸瘦，时作潮热，此阴虚血弱，火盛水亏，治当养阴益血，最忌凉药，宜服柏子仁丸，兼服泽兰汤。

柏子仁丸

柏子仁（另炒研） 牛膝（酒炒） 薄荷（各五钱） 泽兰叶 川续断（各二两） 干地黄（三两）

蜜丸，空心米汤下。

泽兰汤

泽兰叶（二钱） 当归（一钱） 甘草（五分）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女实热经闭
  • 当前页：室女虚热经闭
  • 下一页：室女经闭腹痛
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女虚热经闭《竹林女科证治》
  2. 室女虚热经闭《中医词典》
  3. 室女月水不调《圣济总录》
  4. 室女调经九十四法《针灸神书》
  5. 室女月水不通《圣济总录》
  6. 室女实热经闭《竹林女科证治》
  7. 室女月水不通《中医词典》
  8. 室女实热经闭《中医词典》
  9. 室女月水不通方论《妇人大全良方》
  10. 室女十五六岁《女科旨要》
  11. 室女月水不通属任脉为风寒所抟《女科经纶》
  12. 室女十三四岁行经《女科旨要》
  13. 室女月水来腹痛《圣济总录》
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室性心动过速《默克家庭诊疗手册》
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 室性早搏《默克家庭诊疗手册》
  18. 室女逆经《银海精微》
  19. 释KT《研经言》
  20. 室女逆经《中医词典》
  21. 释病机十九条《医学纲目》
  22. 室女脉数反吉论《三指禅》
  23. 释喘《研经言》
  24. 室女论《济生集》
  25. 释代二《研经言》
  26. 室女经脉断续为血脉未充《女科经纶》
  27. 释代一《研经言》
  28. 室女经来复止《妇科心法要诀》
  29. 释癫《研经言》
  30. 室女经来复断为避年《女科经纶》
  31. 释方《医学入门》


室女经闭腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

室女经闭腹痛

室女经闭腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

室女经闭，瘀血疼痛攻刺，小腹坚硬成块。宜服通经散。

通经散

刘寄奴（二钱） 当归尾 穿山甲（炒） 赤芍 红花 玄胡索 莪术（醋炒） 乌药（炒） 牡丹皮（酒洗） 川牛膝（酒洗） 三棱（醋炒，各一两） 官桂 辰砂（另研，各三钱）

研极细末，每服二钱，空心温酒调服。或薄荷汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女虚热经闭
  • 当前页：室女经闭腹痛
  • 下一页：室女经闭劳嗽
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭腹痛《竹林女科证治》
  2. 室女经闭腹痛《中医词典》
  3. 室女经闭骨蒸《中医词典》
  4. 室女经闭浮肿《竹林女科证治》
  5. 室女经闭骨蒸《竹林女科证治》
  6. 室女经闭浮肿《中医词典》
  7. 室女经闭劳嗽《中医词典》
  8. 室女经闭成损《医学心悟》
  9. 室女经闭劳嗽《竹林女科证治》
  10. 室女经闭成劳属于饮食不节《女科经纶》
  11. 室女经闭秘方《华佗神方》
  12. 室女经闭成劳属于积想过度《女科经纶》
  13. 室女经闭诗《医学实在易》
  14. 室女经闭成劳方论《妇人大全良方》
  15. 室女经闭为死候《女科经纶》
  16. 室女经闭成劳《女科证治准绳》
  17. 室女经闭胀痛《中医词典》
  18. 室女经闭成劳《中医词典》
  19. 室女经闭胀痛《竹林女科证治》
  20. 室女经闭《女科秘要》
  21. 室女经来复断为避年《女科经纶》
  22. 室女经闭《中医词典》
  23. 室女经来复止《妇科心法要诀》
  24. 室女呼吸二十六法《针灸神书》
  25. 室女经脉断续为血脉未充《女科经纶》
  26. 室女鬼胎《傅青主女科》
  27. 室女论《济生集》
  28. 室女带下有三病所致《女科经纶》
  29. 室女脉数反吉论《三指禅》
  30. 室女带下《女科证治准绳》
  31. 室女逆经《中医词典》


室女经闭劳嗽_《竹林女科证治》_中医妇科_【岐黄之术】

室女经闭劳嗽

室女经闭劳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

室女思虑过度，多致劳损，而月经先闭。此由心病不能养脾，故不嗜食，脾虚则全亏，故咳嗽 发热。宜服牡丹皮汤，兼服四神丸。

牡丹皮汤

牡丹皮 当归（各一钱五分） 白芍 干地黄（酒洗） 陈皮 白术（蜜炙黄） 香附（各一钱） 川芎柴胡 黄芩（各七分） 甘草（四分） 水煎服。

四神丸

橘红（二两） 玄胡索（醋制） 当归（酒炒，各一两） 川郁金（五钱）

上为末，酒糊丸，艾醋汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭腹痛
  • 当前页：室女经闭劳嗽
  • 下一页：室女经闭骨蒸
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭劳嗽《竹林女科证治》
  2. 室女经闭劳嗽《中医词典》
  3. 室女经闭秘方《华佗神方》
  4. 室女经闭骨蒸《竹林女科证治》
  5. 室女经闭诗《医学实在易》
  6. 室女经闭骨蒸《中医词典》
  7. 室女经闭为死候《女科经纶》
  8. 室女经闭腹痛《竹林女科证治》
  9. 室女经闭胀痛《中医词典》
  10. 室女经闭腹痛《中医词典》
  11. 室女经闭胀痛《竹林女科证治》
  12. 室女经闭浮肿《竹林女科证治》
  13. 室女经来复断为避年《女科经纶》
  14. 室女经闭浮肿《中医词典》
  15. 室女经来复止《妇科心法要诀》
  16. 室女经闭成损《医学心悟》
  17. 室女经脉断续为血脉未充《女科经纶》
  18. 室女经闭成劳属于饮食不节《女科经纶》
  19. 室女论《济生集》
  20. 室女经闭成劳属于积想过度《女科经纶》
  21. 室女脉数反吉论《三指禅》
  22. 室女经闭成劳方论《妇人大全良方》
  23. 室女逆经《中医词典》
  24. 室女经闭成劳《女科证治准绳》
  25. 室女逆经《银海精微》
  26. 室女经闭成劳《中医词典》
  27. 室女师尼寡妇经闭证治《医宗金鉴》
  28. 室女经闭《女科秘要》
  29. 室女师尼寡妇经闭证治《妇科心法要诀》
  30. 室女经闭《中医词典》
  31. 室女十三四岁行经《女科旨要》


室女经闭骨蒸_《竹林女科证治》_中医妇科_【岐黄之术】

室女经闭骨蒸

室女经闭骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭骨蒸，五心烦热，而脉虚者，宜服人参 柴胡汤。

人参 柴胡汤

人参（三分） 茯苓 白芍 干地黄 知母（酒炒） 麦冬（去心） 柴胡（各一钱） 甘草（蜜炙，五分）

水煎，食远服。如有汗，加牡丹皮、淡竹叶，如热甚，服此方不平，加干姜（炒黑）一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭劳嗽
  • 当前页：室女经闭骨蒸
  • 下一页：师尼室寡经闭
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭骨蒸《竹林女科证治》
  2. 室女经闭骨蒸《中医词典》
  3. 室女经闭劳嗽《中医词典》
  4. 室女经闭腹痛《竹林女科证治》
  5. 室女经闭劳嗽《竹林女科证治》
  6. 室女经闭腹痛《中医词典》
  7. 室女经闭秘方《华佗神方》
  8. 室女经闭浮肿《竹林女科证治》
  9. 室女经闭诗《医学实在易》
  10. 室女经闭浮肿《中医词典》
  11. 室女经闭为死候《女科经纶》
  12. 室女经闭成损《医学心悟》
  13. 室女经闭胀痛《中医词典》
  14. 室女经闭成劳属于饮食不节《女科经纶》
  15. 室女经闭胀痛《竹林女科证治》
  16. 室女经闭成劳属于积想过度《女科经纶》
  17. 室女经来复断为避年《女科经纶》
  18. 室女经闭成劳方论《妇人大全良方》
  19. 室女经来复止《妇科心法要诀》
  20. 室女经闭成劳《女科证治准绳》
  21. 室女经脉断续为血脉未充《女科经纶》
  22. 室女经闭成劳《中医词典》
  23. 室女论《济生集》
  24. 室女经闭《女科秘要》
  25. 室女脉数反吉论《三指禅》
  26. 室女经闭《中医词典》
  27. 室女逆经《中医词典》
  28. 室女呼吸二十六法《针灸神书》
  29. 室女逆经《银海精微》
  30. 室女鬼胎《傅青主女科》
  31. 室女师尼寡妇经闭证治《医宗金鉴》


师尼室寡经闭_《竹林女科证治》_中医妇科_【岐黄之术】

师尼室寡经闭

师尼室寡经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

室女 外家，寡妇师尼，独阴无阳，欲动而不得遂，憾积而不得伸，郁抑成病，亦有经闭之症。其症恶风体倦，寒热如疟，面赤心烦，或时自汗，肝脉弦长而出寸口。宜服柴胡抑肝汤，兼四制乌附丸。如每日上午神思昏愦，畏日羞明，心胸幽痛，稍涉劳动，与行经时，其病更极，亦不得遂志之故也。治宜清神养荣，宜服养阴汤，兼四制乌附丸。

柴胡抑肝汤

柴胡（一钱） 青皮（一钱二分） 赤芍 牡丹皮（各八分） 地骨皮 香附（四制者） 栀子（炒黑）苍术（米泔浸，各六分） 川芎 神曲（炒，各五分） 生地黄（酒洗） 连翘（去心，各三分） 甘草（二分）

水煎，食前服。

养阴汤

熟地黄 当归 川芎 白芍 人参 茯苓 陈皮 柴胡 羌活 香附（童便制） 郁金 甘草水煎，食前服。

四制乌附丸

香附一斤（分作四股，醋、酒、童便、盐水各浸三日，煮干） 天台乌药半斤（制同香附） 共为末，醋丸，每服二钱，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭骨蒸
  • 当前页：师尼室寡经闭
  • 下一页：妇女失志经闭
<<< 返回本书目录
  1. 师尼室寡经闭《医宗金鉴》
  2. 师实【中药大全】
  3. 师尼室寡经闭《妇科心法要诀》
  4. 师训《慎柔五书》
  5. 师尼寡妇异治《古今医案按》
  6. 师训题辞《慎柔五书》
  7. 师尼寡妇寒热《女科撮要》
  8. 诗并各题赠《评琴书屋医略》
  9. 师传《诊宗三昧》
  10. 虱《人体寄生虫学》
  11. 师传《内经评文》
  12. 虱病【疾病大全】
  13. 师传《灵枢悬解》
  14. 虱草花【中药大全】
  15. 师传《黄帝内经·灵枢》
  16. 虱婆草【中药大全】
  17. 失治法《石室秘录》
  18. 虱症方《外台秘要》
  19. 失语症aphasia《神经精神疾病诊断学》
  20. 虱子草【中药大全】
  21. 失语症、失用症、失认症《神经病学》
  22. 狮《本草纲目》完整版
  23. 失用症apraxia《神经精神疾病诊断学》
  24. 狮《本草纲目》图文版
  25. 失用症【疾病大全】
  26. 狮屎《本草纲目》完整版
  27. 失用性综合征【疾病症状】
  28. 狮子草《滇南本草》
  29. 失用步态【疾病症状】
  30. 狮子草【中药大全】
  1. 师尼室寡经闭《竹林女科证治》
  2. 师尼室寡经闭《医宗金鉴》
  3. 师尼室寡经闭《妇科心法要诀》
  4. 师尼寡妇异治《古今医案按》
  5. 师徒相授《思考中医》
  6. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  7. 师系《千金翼方》
  8. 师尼寡妇寒热《女科撮要》
  9. 师系《新修本草》
  10. 师传三十二则《诊宗三昧》
  11. 师系《证类本草》
  12. 师传《内经评文》
  13. 师系《名医别录》
  14. 师传《灵枢悬解》
  15. 师训《慎柔五书》
  16. 师传《黄帝内经·灵枢》
  17. 师训题辞《慎柔五书》
  18. 师草实《证类本草》
  19. 师者，人生之大宝《思考中医》
  20. 失治法《石室秘录》
  21. 虱《证类本草》
  22. 失志《中医词典》
  23. 虱《人体寄生虫学》
  24. 失枕手法《中医词典》
  25. 虱病《默克家庭诊疗手册》
  26. 失枕入骱奇妙手法《中医词典》
  27. 虱出怪病《奇方类编》
  28. 失枕候《诸病源候论》
  29. 虱建草《证类本草》
  30. 失枕《中医词典》
  31. 虱瘤《中医词典》


妇女失志经闭_《竹林女科证治》_中医妇科_【岐黄之术】

妇女失志经闭

妇女失志经闭

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女情欲不遂，沉思极郁，心脾气结，致伤冲任之源，而肾气日消，轻则或早或迟，重则渐成枯闭，宜服秘元煎。

秘元煎

远志（炒，八分） 山药（炒，二钱） 芡实（炒，一钱） 枣仁（炒杵，二钱） 白术（蜜炙）茯苓（各二钱五分） 炙甘草（一钱） 人参（一钱） 五味子（十四粒） 金樱子（去核，二钱）

水二钟，煎七分，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师尼室寡经闭
  • 当前页：妇女失志经闭
  • 下一页：崩漏标本证治
<<< 返回本书目录
  1. 妇女救苦金丹【方剂大全】
  2. 妇女调经膏【方剂大全】
  3. 妇女经病《仁术便览》
  4. 妇女痛经【中药主治】
  5. 妇女经闭【中药主治】
  6. 妇女痛经丸【方剂大全】
  7. 妇女多毛症【疾病大全】
  8. 妇女乌发丹【方剂大全】
  9. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  10. 妇女香身丹【方剂大全】
  11. 妇女的疾病《中医之钥》
  12. 妇女雄激素源性秃发【疾病大全】
  13. 妇女疮疹证治歌括《冯氏锦囊秘录》
  14. 妇女血崩【中药主治】
  15. 妇女出痘行经《医宗金鉴》
  16. 妇女养血丸【方剂大全】
  17. 妇女出痘行经《痘疹心法要诀》
  18. 妇女养营丸【方剂大全】
  19. 妇女抽筋丸【方剂大全】
  20. 妇女杂病《妇科玉尺》
  21. 妇女赤白带下论-妇科心镜（下）《古今医统大全》
  22. 妇女杂病《中医名词词典》
  23. 妇女闭经【中药主治】
  24. 妇女证论《笔花医镜》
  25. 妇女崩漏【中药主治】
  26. 妇女证总论《济生集》
  27. 妇女保健计指标统《妇产科学》
  28. 妇女之病九十一症，治法七十九方《宁坤秘籍》
  29. 妇女保健《中医养生学》
  30. 妇女止痛酒【方剂大全】
  1. 妇女失志经闭《竹林女科证治》
  2. 妇女失志经闭《中医词典》
  3. 妇女十七八岁《女科旨要》
  4. 妇女蛇瘕秘方《华佗神方》
  5. 妇女石淋《中医词典》
  6. 妇女经病《仁术便览》
  7. 妇女头发黄赤《女科切要》
  8. 妇女狐瘕秘方《华佗神方》
  9. 妇女阴户疼痛《奇效简便良方》
  10. 妇女痘疹证治歌（凡十二首，共十一方）《幼幼集成》
  11. 妇女杂病《妇科玉尺》
  12. 妇女的疾病《中医之钥》
  13. 妇女证论《笔花医镜》
  14. 妇女疮疹证治歌括《冯氏锦囊秘录》
  15. 妇女证总论《济生集》
  16. 妇女出痘行经《痘疹心法要诀》
  17. 妇人《中医名词词典》
  18. 妇女出痘行经《医宗金鉴》
  19. 妇人《千金翼方》
  20. 妇女赤白带下论（妇科心镜 下）《古今医统大全》
  21. 妇人《千金翼方》
  22. 妇女齿疏《女科切要》
  23. 妇人《圣济总录》
  24. 妇女产后病《医宗金鉴》
  25. 妇人《景岳全书》
  26. 妇女鳖瘕秘方《华佗神方》
  27. 妇人《慎疾刍言》
  28. 妇女保健计指标统《妇产科学》
  29. 妇人《洗冤集录》
  30. 妇女保健《妇产科学》
  31. 妇人《张氏医通》


崩漏标本证治_《竹林女科证治》_中医妇科_【岐黄之术】

崩漏标本证治

崩漏标本证治

  • 上一页
  • 目录
  • 相关
  • 下一页

崩漏不止，经乱之甚者也。盖非时血下淋沥不止，谓之漏下。忽然暴下，若山崩然，谓之崩。中由漏而淋，由淋而崩，总因血病调治之法。凡崩漏初起，治宜先止血，以塞其流，加减四物汤，十灰丸主之。崩漏初止，又宜清热，以清其源，地黄汤，或奇效四物汤主之。崩漏既止，里热已除，更宜补气血以端其本，加减补中益气汤主之。要知崩漏皆由中气虚，不能受敛其血，加以积热在里，迫血妄行，或不时血下，或忽然暴下，为崩为漏。此证初起，宜先止血，以塞其流，急则治其标也。血既止矣，如不清源，则滔天之势必不可遏。热既清矣，如不端本，则散失之，阳无以自持故。治崩漏之法，必守此三者次第治之，庶不致误。先贤有云∶凡治下血证，须用四君子辈以收功，其旨深矣。

加减四物汤

当归尾 生地黄 川芎 赤芍 白芷 荆芥穗（炒黑） 甘草（各一钱）

水煎服。

十灰丸

藕节 艾叶 侧柏叶 棕榈皮（败者） 头发（皂角水洗） 大蓟 小蓟 牡丹皮 干姜 白茅根各烧灰存性，为末等分，醋煮糯米糊丸，加减四物汤送下，以血止为度。

地黄汤

白芍 生地黄 当归身 川芎（各一钱） 羌活 防风 柴胡 荆芥穗（炒黑） 升麻（炒） 甘草（各七分）黄芩（酒炒） 黄连（姜汁炒） 黄柏（酒炒） 本 蔓荆子（各五分） 细辛 红花（各一分）

水煎空心服。

奇效四物汤

生地黄 川芎 当归（酒洗） 白芍（酒炒） 阿胶（蛤粉炒珠） 艾叶 条芩（酒炒，各一钱）

姜五片，水煎空心服。如血未尽止，再服十灰丸。

加减补中益气汤

人参（三钱） 黄 （蜜炙） 白术（蜜炙） 白芍（酒炒） 当归身（酒洗） 川芎 陈皮（各一钱）柴胡 白芷 茯苓 黄柏（酒炒） 知母（酒炒） 生地黄（各七分） 炙甘草（五分）

姜三片，枣二枚，水二钟，煎七分，食前服。如气滞作痛，加青皮、木香、香附（酒炒）各一钱，或加五灵脂一钱（炒，令烟尽，研极细末，临服加入）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇女失志经闭
  • 当前页：崩漏标本证治
  • 下一页：崩漏虚实证治
<<< 返回本书目录
  1. 崩漏标本证治《塘医话》
  2. 崩漏不止【方剂主治】
  3. 崩漏案《丁甘仁医案》
  4. 崩漏带下【中药主治】
  5. 崩漏【方剂主治】
  6. 崩漏带下【方剂主治】
  7. 崩漏【中药主治】
  8. 崩漏方《女科指掌》
  9. 崩漏【疾病大全】
  10. 崩漏方论-妇科心镜（下）《古今医统大全》
  11. 崩漏《中医妇科学》
  12. 崩漏论《内府秘传经验女科》
  13. 崩漏《张聿青医案》
  14. 崩漏论外方《妇人规》
  15. 崩漏《医学入门》
  16. 崩漏论治《类证治裁》
  17. 崩漏《医学集成》
  18. 崩漏门汇方《妇科心法要诀》
  19. 崩漏《医述》
  20. 崩漏门汇方《医宗金鉴》
  21. 崩漏《也是山人医案》
  22. 崩漏门诸论《冯氏锦囊秘录》
  23. 崩漏《续名医类案》
  24. 崩漏门诸论《女科精要》
  25. 崩漏《寿世保元》
  26. 崩漏丸【方剂大全】
  27. 崩漏《仁术便览》
  28. 崩漏下血【中药主治】
  29. 崩漏《钱氏秘传产科方书名试验录》
  30. 崩漏下血为损任冲《医学传心录》
  1. 崩漏标本证治《竹林女科证治》
  2. 崩漏标本证治《塘医话》
  3. 崩漏不止证治《竹林女科证治》
  4. 崩漏案《丁甘仁医案》
  5. 崩漏带下《卫生宝鉴》
  6. 崩漏（经崩）《中医名词词典》
  7. 崩漏方《女科指掌》
  8. 崩漏《女科秘要》
  9. 崩漏方论（妇科心镜 下）《古今医统大全》
  10. 崩漏《也是山人医案》
  11. 崩漏分诸证用药之法《女科经纶》
  12. 崩漏《女科指掌》
  13. 崩漏论《内府秘传经验女科》
  14. 崩漏《中医妇科学》
  15. 崩漏论外方《妇人规》
  16. 崩漏《脉因证治》
  17. 崩漏论治《类证治裁》
  18. 崩漏《妇科玉尺》
  19. 崩漏脉案《类证治裁》
  20. 崩漏《丹溪治法心要》
  21. 崩漏脉候《类证治裁》
  22. 崩漏《丹溪手镜》
  23. 崩漏门汇方《医宗金鉴》
  24. 崩漏《回春录》
  25. 崩漏门汇方《妇科心法要诀》
  26. 崩漏《仁术便览》
  27. 崩漏门诸论《冯氏锦囊秘录》
  28. 崩漏《丹溪心法》
  29. 崩漏门诸论《女科精要》
  30. 崩漏《明医指掌》
  31. 崩漏日久化寒主升举论《女科经纶》


崩漏虚实证治_《竹林女科证治》_中医妇科_【岐黄之术】

崩漏虚实证治

崩漏虚实证治

  • 上一页
  • 目录
  • 相关
  • 下一页

崩乃经脉错乱，实系冲任伤损，不能约束经血而然。治宜大补气血，当用举元益血丹，峻补本源，少加清热之药，以治其标，补阴泻阳，而崩自止。若血热妄行，咽燥唇干，脉实有力，血气秽臭者，方可用四物凉膈散，入生韭汁调服。然治血药，切忌纯用寒凉，以血见冷即凝故也。如血崩初起遽止，则有积聚凝滞之忧，不止则有眩晕卒倒之患。必先服独行散，次服荆防五积散一二剂，再服备全散。如再不止，然后用十灰散以止之。既止之后，又必服八珍汤以成功。

举元益血丹

人参（去芦，三钱） 白术（蜜炙） 当归（酒洗） 熟地黄（各二钱）黄 （蜜炙，三钱） 白芍（酒炒） 条芩（酒炒） 炙甘草（各一钱） 升麻（炒，五分）

水一钟半，煎七分温服。

四物凉膈汤

当归身 赤芍 川芎 生地黄 黄芩（酒炒） 黄连（姜制） 连翘（去心） 桔梗 薄荷叶 甘草 嫩竹叶

上为细末，韭菜汁调服。

独行散

五灵脂一两（炒令烟尽），研极细末，每服一钱，温酒调下。

荆防五积散

苍术（米泔浸，二钱） 荆芥 防风 陈皮（各一钱） 浓朴（姜汁炒） 桔梗 枳壳（麸炒） 当归（酒洗） 干姜 白芍（酒炒） 茯苓（各八分） 白芷 川芎 半夏（制） 肉桂（各七分） 甘草（六分）

姜三片，葱二茎，醋水各半，煎服。

备金散

香附（炒黑，四两） 当归尾（一两二钱） 五灵脂（炒，令烟尽，一两）

上为末，每服二钱，醋调空心服。

十灰散

百草霜 侧柏叶 莲蓬壳 棕榈皮（陈败者） 油头发（皂荚水洗） 黄绢（或新绵亦可） 艾叶 藕节 白茅根 蒲黄 阿胶（蛤粉炒珠，另研细末）

上各等分，烧灰存性，共研细末，入阿胶末和匀，每服三钱，白汤下。

八珍汤

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草（一钱） 熟地黄 当归（酒洗，各三钱） 白芍（二钱）川芎（一钱）

水二钟，煎一钟服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏标本证治
  • 当前页：崩漏虚实证治
  • 下一页：崩漏不止证治
<<< 返回本书目录
  1. 崩漏虚实证治《塘医话》
  2. 崩漏章《胎产指南》
  3. 崩漏下血为损任冲《医学传心录》
  4. 崩漏证治《妇科心法要诀》
  5. 崩漏下血【中药主治】
  6. 崩漏证治《医宗金鉴》
  7. 崩漏丸【方剂大全】
  8. 崩漏症《女科秘要》
  9. 崩漏门诸论《女科精要》
  10. 崩漏止血散【方剂大全】
  11. 崩漏门诸论《冯氏锦囊秘录》
  12. 崩漏治验两则《三十年临证经验集》
  13. 崩漏门汇方《医宗金鉴》
  14. 崩漏治验两则《邹孟城三十年临证经验集》
  15. 崩漏门汇方《妇科心法要诀》
  16. 崩漏总括《妇科心法要诀》
  17. 崩漏论治《类证治裁》
  18. 崩漏总括《医宗金鉴》
  19. 崩漏论外方《妇人规》
  20. 崩露丸【方剂大全】
  21. 崩漏论《内府秘传经验女科》
  22. 崩中《秘传证治要诀及类方》
  23. 崩漏方论-妇科心镜（下）《古今医统大全》
  24. 崩中《普济方·针灸》
  25. 崩漏方《女科指掌》
  26. 崩中《千金翼方》
  27. 崩漏带下【方剂主治】
  28. 崩中《卫生易简方》
  29. 崩漏带下【中药主治】
  30. 崩中【中药主治】
  1. 崩漏虚实证治《竹林女科证治》
  2. 崩漏虚实证治《塘医话》
  3. 崩漏用灰药主治《女科经纶》
  4. 崩漏下血为损任冲《医学传心录》
  5. 崩漏有五色之分《女科经纶》
  6. 崩漏丸论《女科经纶》
  7. 崩漏有阴证阳证之分《女科经纶》
  8. 崩漏属虚热用药之法《女科经纶》
  9. 崩漏证治《医宗金鉴》
  10. 崩漏属心火亢甚肝实不纳血《女科经纶》
  11. 崩漏证治《妇科心法要诀》
  12. 崩漏属脾胃虚火乘心包《女科经纶》
  13. 崩漏症《女科秘要》
  14. 崩漏属冲任血虚不能约制《女科经纶》
  15. 崩漏之脉《女科经纶》
  16. 崩漏属败血脓积《女科经纶》
  17. 崩漏治验两则《邹孟城三十年临证经验集》
  18. 崩漏日久化寒主升举论《女科经纶》
  19. 崩漏总括《医宗金鉴》
  20. 崩漏门诸论《女科精要》
  21. 崩漏总括《妇科心法要诀》
  22. 崩漏门诸论《冯氏锦囊秘录》
  23. 崩沙《中医词典》
  24. 崩漏门汇方《妇科心法要诀》
  25. 崩砂《中医词典》
  26. 崩漏门汇方《医宗金鉴》
  27. 崩砂风《中医词典》
  28. 崩漏脉候《类证治裁》
  29. 崩砂甘口风《中医词典》
  30. 崩漏脉案《类证治裁》
  31. 崩砂疳口风《中医词典》


崩漏不止证治_《竹林女科证治》_中医妇科_【岐黄之术】

崩漏不止证治

崩漏不止证治

  • 上一页
  • 目录
  • 相关
  • 下一页

崩漏不止，气血皆虚也。夫血气之行，外循经络，内荣脏腑，而冲任伤损，不能约经血，是以经脉错乱，大血暴下，如山之崩也。重则为崩，轻则为漏，皆由气血大亏，脾胃先损，能受补者可治。若误用止涩寒凉之药，复伤脾胃，生生之气，则难治矣。宜补中养胃汤，随证加减施治可也。

补中养胃汤

人参 白术（蜜炙） 当归头 侧柏叶（炒） 生地黄（各一钱） 炙甘草（五分） 茯苓 川芎 苏叶（各八分）

水二钟，煎一钟，食前服。随证加减法∶血晕，加荆芥、泽兰叶各八分；虚汗，加黄 （蜜炙）一钱，酸枣仁八分；崩中日久，白带不止，加龙骨、牡蛎粉各一钱；血崩日久不止，加棕榈皮（陈败者良，烧灰存性）、新丝绵（烧灰存性）各一钱；血得热则崩不止，唇干咽燥，大小便闭结，加黄连、黄芩、山栀（俱酒炒）各五分；血多而紫，如泥凝块，亦加芩、连、山栀（俱酒炒）各五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏虚实证治
  • 当前页：崩漏不止证治
  • 下一页：郁气崩漏
<<< 返回本书目录
  1. 崩漏不止【方剂主治】
  2. 崩漏带下【中药主治】
  3. 崩漏标本证治《塘医话》
  4. 崩漏带下【方剂主治】
  5. 崩漏案《丁甘仁医案》
  6. 崩漏方《女科指掌》
  7. 崩漏【方剂主治】
  8. 崩漏方论-妇科心镜（下）《古今医统大全》
  9. 崩漏【中药主治】
  10. 崩漏论《内府秘传经验女科》
  11. 崩漏【疾病大全】
  12. 崩漏论外方《妇人规》
  13. 崩漏《中医妇科学》
  14. 崩漏论治《类证治裁》
  15. 崩漏《张聿青医案》
  16. 崩漏门汇方《妇科心法要诀》
  17. 崩漏《医学入门》
  18. 崩漏门汇方《医宗金鉴》
  19. 崩漏《医学集成》
  20. 崩漏门诸论《冯氏锦囊秘录》
  21. 崩漏《医述》
  22. 崩漏门诸论《女科精要》
  23. 崩漏《也是山人医案》
  24. 崩漏丸【方剂大全】
  25. 崩漏《续名医类案》
  26. 崩漏下血【中药主治】
  27. 崩漏《寿世保元》
  28. 崩漏下血为损任冲《医学传心录》
  29. 崩漏《仁术便览》
  30. 崩漏虚实证治《塘医话》
  1. 崩漏不止证治《竹林女科证治》
  2. 崩漏标本证治《竹林女科证治》
  3. 崩漏带下《卫生宝鉴》
  4. 崩漏标本证治《塘医话》
  5. 崩漏方《女科指掌》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏方论（妇科心镜 下）《古今医统大全》
  8. 崩漏（经崩）《中医名词词典》
  9. 崩漏分诸证用药之法《女科经纶》
  10. 崩漏《女科秘要》
  11. 崩漏论《内府秘传经验女科》
  12. 崩漏《也是山人医案》
  13. 崩漏论外方《妇人规》
  14. 崩漏《女科指掌》
  15. 崩漏论治《类证治裁》
  16. 崩漏《中医妇科学》
  17. 崩漏脉案《类证治裁》
  18. 崩漏《脉因证治》
  19. 崩漏脉候《类证治裁》
  20. 崩漏《妇科玉尺》
  21. 崩漏门汇方《医宗金鉴》
  22. 崩漏《丹溪治法心要》
  23. 崩漏门汇方《妇科心法要诀》
  24. 崩漏《丹溪手镜》
  25. 崩漏门诸论《冯氏锦囊秘录》
  26. 崩漏《回春录》
  27. 崩漏门诸论《女科精要》
  28. 崩漏《仁术便览》
  29. 崩漏日久化寒主升举论《女科经纶》
  30. 崩漏《丹溪心法》
  31. 崩漏属败血脓积《女科经纶》


郁气崩漏_《竹林女科证治》_中医妇科_【岐黄之术】

郁气崩漏

郁气崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

崩漏多因心气所使而然。盖以妇人幽居多郁，常无所伸，阴性偏执，每不可解，加之贵贱异势，贫富异形，死丧疾亡，罔知义命，每多怨忧，固结于心，心气不足，郁火大炽，焚炙于血脉之中，故经水不时而下，或适来适断，或暴下不止。治当先说恶死之言，令心不动，然后以大补气血之药，举养脾胃，复加镇坠心火之药，补阴泻阳，而崩可止者，开郁四物汤是也。

开郁四物汤

香附米（炒） 当归身 白芍（酒炒） 熟地黄 白术（蜜炙，各一钱） 川芎 黄 （蜜炙） 蒲黄（炒） 地榆 人参（各五分） 升麻（炒，三分）（如火浮于上者除之）

水二钟，煎七分，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏不止证治
  • 当前页：郁气崩漏
  • 下一页：肾虚崩漏
<<< 返回本书目录
  1. 郁门方（计方一条）《脉症治方》
  2. 郁痛《中医内科学》
  3. 郁门《张氏医通》
  4. 郁有六名《医学传心录》
  5. 郁门《医方考》
  6. 郁证《古今医鉴》
  7. 郁冒《伤寒明理论》
  8. 郁证《景岳全书》
  9. 郁冒《伤寒括要》
  10. 郁证《明医指掌》
  11. 郁冒《丹溪手镜》
  12. 郁证《万病回春》
  13. 郁李仁丸【方剂大全】
  14. 郁证《医学正传》
  15. 郁李仁丸《小儿药证直诀》
  16. 郁证门《古今医统大全》
  17. 郁李仁散【方剂大全】
  18. 郁症《寿世保元》
  19. 郁李仁（棠梨）《滇南本草》
  20. 郁症《续名医类案》
  21. 郁李仁【中药大全】
  22. 郁症《证治汇补》
  23. 郁李仁《证类本草》
  24. 郁症论治《类证治裁》
  25. 郁李仁《药笼小品》
  26. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  27. 郁李仁《雷公炮炙论》
  28. 育肠丸《洪氏集验方》
  29. 郁李仁《本草择要纲目》
  30. 育肠圆【方剂大全】
  1. 郁气崩漏《竹林女科证治》
  2. 郁气崩漏《中医词典》
  3. 郁芩茶《茶饮保健》
  4. 郁气《中医词典》
  5. 郁热衄血《中医词典》
  6. 郁蒲茶《茶饮保健》
  7. 郁热失血《中医词典》
  8. 郁门方（计方一条）《脉症治方》
  9. 郁热失血《金匮翼》
  10. 郁门《医方考》
  11. 郁热嗽《金匮翼》
  12. 郁门《张氏医通》
  13. 郁热头痛《中医词典》
  14. 郁冒（产后）《金匮悬解》
  15. 郁嗽《中医词典》
  16. 郁冒《伤寒括要》
  17. 郁痰《中医词典》
  18. 郁冒《伤寒明理论》
  19. 郁痰《症因脉治》
  20. 郁冒《医效秘传》
  21. 郁桃茶《茶饮保健》
  22. 郁冒《丹溪手镜》
  23. 郁痛《中医内科学》
  24. 郁冒《竹林女科证治》
  25. 郁细姜茶《茶饮保健》
  26. 郁冒《医学心悟》
  27. 郁旋茶《茶饮保健》
  28. 郁冒《中医词典》
  29. 郁有六名《医学传心录》
  30. 郁冒《中医名词词典》
  31. 郁燠（ào奥）《中医词典》


肾虚崩漏_《竹林女科证治》_中医妇科_【岐黄之术】

肾虚崩漏

肾虚崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩不止，由肾弱阴虚，不能镇制胞络相火，故血热成崩，恐则大下也。宜服凉血汤。

凉血汤

当归 生地黄（各一钱） 黄连（姜制） 黄芩 黄柏（酒炒） 知母（酒炒） 防风 荆芥（各八分）细辛 蔓荆子 羌活（各六分） 本（四分） 甘草 升麻（炒，各三分）

水煎，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁气崩漏
  • 当前页：肾虚崩漏
  • 下一页：怒后崩漏
<<< 返回本书目录
  1. 肾虚【方剂主治】
  2. 肾虚齿风痛《圣济总录》
  3. 肾虚《针灸资生经》
  4. 肾虚多唾《圣济总录》
  5. 肾虚《药症忌宜》
  6. 肾虚非阴症论《医学源流论》
  7. 肾虚《小儿药证直诀》
  8. 肾虚感寒立时医《三十年临证经验集》
  9. 肾虚《圣济总录》
  10. 肾虚感寒立时医《邹孟城三十年临证经验集》
  11. 肾虚《普济方·针灸》
  12. 肾虚火不归经发热等证《古今名医汇粹》
  13. 肾性糖尿【疾病大全】
  14. 肾虚火不归经发热等症《内科摘要》
  15. 肾性糖尿【疾病症状】
  16. 肾虚经乱《妇人规》
  17. 肾性失镁【疾病大全】
  18. 肾虚经乱《景岳全书》
  19. 肾性尿崩症【疾病大全】
  20. 肾虚人易犯伤寒论《伤寒括要》
  21. 肾性尿崩【疾病症状】
  22. 肾虚伤寒《轩岐救正论》
  23. 肾性骨质软化【疾病症状】
  24. 肾虚实《备急千金要方》
  25. 肾性氨基酸尿【疾病大全】
  26. 肾虚阳脱证《伤寒九十论》
  27. 肾心痛《圣济总录》
  28. 肾虚阳痿【中药主治】
  29. 肾泄《药症忌宜》
  30. 肾虚腰痛《药症忌宜》
  1. 肾虚崩漏《竹林女科证治》
  2. 肾虚崩漏《中医词典》
  3. 肾虚不孕《中医词典》
  4. 肾虚《药症忌宜》
  5. 肾虚齿风痛《圣济总录》
  6. 肾虚《小儿药证直诀》
  7. 肾虚猝倒《傅青主男科》
  8. 肾虚《针灸资生经》
  9. 肾虚带下《中医词典》
  10. 肾虚《普济方·针灸》
  11. 肾虚多唾《圣济总录》
  12. 肾虚《圣济总录》
  13. 肾虚耳聋《中医词典》
  14. 肾虚《中医名词词典》
  15. 肾虚耳聋《金匮翼》
  16. 肾性糖尿《默克家庭诊疗手册》
  17. 肾虚耳聋秘方《华佗神方》
  18. 肾性水肿《病理生理学》
  19. 肾虚耳鸣《中医词典》
  20. 肾性高血压《病理生理学》
  21. 肾虚非阴症论《医学源流论》
  22. 肾形态与位置歌诀《人体解剖学歌诀》
  23. 肾虚感寒立时医《邹孟城三十年临证经验集》
  24. 肾心痛《中医词典》
  25. 肾虚感寒立时医《三十年临证经验集》
  26. 肾心痛《圣济总录》
  27. 肾虚蛊肿《中医词典》
  28. 肾泻《中医词典》
  29. 肾虚寒《备急千金要方》
  30. 肾泻《医林改错》
  31. 肾虚寒证《中医词典》


怒后崩漏_《竹林女科证治》_中医妇科_【岐黄之术】

怒后崩漏

怒后崩漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女大怒之后，经血暴下，此暴怒伤肝，肝不藏血，而血妄行者。治宜平肝养血，宜服养血汤。

养血汤

当归（酒洗） 白芍 白术（蜜炙） 茯苓 香附（制）青皮 柴胡（各一钱） 炙甘草（五分）

用水一钟半，煎一钟，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚崩漏
  • 当前页：怒后崩漏
  • 下一页：崩久不止
<<< 返回本书目录
  1. 怒《证治准绳·杂病》
  2. 怒候《古今医统大全》
  3. 怒《针灸素难要旨》
  4. 怒门《张氏医通》
  5. 怒《张氏医通》
  6. 怒伤肝悲胜怒解《吴医汇讲》
  7. 怒《医学纲目》
  8. 怒伤肝证《古今名医汇粹》
  9. 怒《医碥》
  10. 暖丹田【方剂主治】
  11. 胬肉攀睛【方剂主治】
  12. 暖丹田诀《养生秘旨》
  13. 胬肉攀睛【疾病大全】
  14. 暖肝煎【方剂大全】
  15. 胬肉攀睛《中医眼科学》
  16. 暖宫定痛汤【方剂大全】
  17. 努嘴伸舌【疾病症状】
  18. 暖宫丸【方剂大全】
  19. 努肉攀睛歌《医宗金鉴》
  20. 暖宫圆【方剂大全】
  21. 努力伤胎《女科切要》
  22. 暖炉丹《毓麟验方》
  23. 奴柘刺【中药大全】
  24. 暖炉解痒丸《毓麟验方》
  25. 弄舌咂唇《经验麻科》
  26. 暖脐膏《毓麟验方》
  27. 弄舌舒舌门主论《疡医大全》
  28. 暖脐膏《毓麟验方》
  29. 弄舌散【方剂大全】
  30. 暖脐膏【方剂大全】
  1. 怒后崩漏《竹林女科证治》
  2. 怒后崩漏《中医词典》
  3. 怒门《张氏医通》
  4. 怒后崩漏《中医词典》
  5. 怒气《中医词典》
  6. 怒膈《中医词典》
  7. 怒气《中医词典》
  8. 怒膈《中医词典》
  9. 怒气咳《中医词典》
  10. 怒喘《中医词典》
  11. 怒气咳《中医词典》
  12. 怒喘《中医词典》
  13. 怒气肋痛《中医词典》
  14. 怒《针灸素难要旨》
  15. 怒气肋痛《中医词典》
  16. 怒《银海指南》
  17. 怒伤《中医词典》
  18. 怒《古今医案按》
  19. 怒伤《中医词典》
  20. 怒《医碥》
  21. 怒伤《校注医醇剩义》
  22. 怒《证治准绳·杂病》
  23. 怒伤肝《中医词典》
  24. 怒《张氏医通》
  25. 怒伤肝《中医词典》
  26. 怒《医学纲目》
  27. 怒伤肝悲胜怒解《吴医汇讲》
  28. 怒《中医词典》
  29. 怒伤肝证《古今名医汇粹》
  30. 怒《中医词典》
  31. 怒胜思《中医词典》


崩久不止_《竹林女科证治》_中医妇科_【岐黄之术】

崩久不止

崩久不止

  • 上一页
  • 目录
  • 相关
  • 下一页

若久崩者，宜服鸡子汤。如小腹痛，宜服加味四物汤。

鸡子汤

鸡子（三个） 葱（三茎） 姜（一两）

上将葱姜共捣如泥。鸡子去壳和匀，入麻油半两，锅内同炒，酒煮温服。

加味四物汤

熟地黄（三钱） 川芎 当归 玄胡索 乌药（炒，各一钱） 白芍（炒） 小茴香（各八分）

姜三片，水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怒后崩漏
  • 当前页：崩久不止
  • 下一页：久崩成漏
<<< 返回本书目录
  1. 崩带门《女科经纶》
  2. 崩淋经漏不止《妇人规》
  3. 崩带【中药主治】
  4. 崩淋经漏不止《景岳全书》
  5. 崩带《血证论》
  6. 崩淋门《丹台玉案》
  7. 崩疮药【中药大全】
  8. 崩漏《丹溪手镜》
  9. 崩《医法圆通》
  10. 崩漏《丹溪心法》
  11. 苯中毒【疾病大全】
  12. 崩漏《丹溪治法心要》
  13. 苯中毒《预防医学》
  14. 崩漏《妇科玉尺》
  15. 苯基酮尿酸症《基因与疾病》
  16. 崩漏《古今医案按》
  17. 苯海拉明中毒【疾病大全】
  18. 崩漏《古今医鉴》
  19. 苯酚含量测定《中国生物制品规程》
  20. 崩漏《顾松园医镜》
  21. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  22. 崩漏《回春录》
  23. 苯丙酮尿症【疾病大全】
  24. 崩漏《临证指南医案》
  25. 苯丙胺中毒【疾病大全】
  26. 崩漏《脉因证治》
  27. 苯丙氨酸代谢障碍【疾病症状】
  28. 崩漏《明医指掌》
  29. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  30. 崩漏《内府秘传经验女科》
  1. 崩久不止《竹林女科证治》
  2. 崩后下白带《竹林女科证治》
  3. 崩淋经漏不止《景岳全书》
  4. 崩带《血证论》
  5. 崩淋经漏不止《妇人规》
  6. 崩暴下血不止方论《妇人大全良方》
  7. 崩淋门《丹台玉案》
  8. 崩《胎产指南》
  9. 崩漏《医学集成》
  10. 崩《中医词典》
  11. 崩漏《四圣心源》
  12. 崩《医法圆通》
  13. 崩漏《中医词典》
  14. 苯佐那酯《药理学》
  15. 崩漏《钱氏秘传产科方书名试验录》
  16. 苯氧酸类《药理学》
  17. 崩漏《内府秘传经验女科》
  18. 苯溴马隆《药理学》
  19. 崩漏《女科指要》
  20. 苯妥英钠（大仑丁）《医院药学》
  21. 崩漏《续名医类案》
  22. 苯妥英钠《药理学》
  23. 崩漏《医学入门》
  24. 苯妥英钠《药理学》
  25. 崩漏《医述》
  26. 苯及其主要同系物《医用化学》
  27. 崩漏《寿世保元》
  28. 苯及其同系物的性质《医用化学》
  29. 崩漏《临证指南医案》
  30. 苯基酮尿酸症《基因与疾病》
  31. 崩漏《张聿青医案》


久崩成漏_《竹林女科证治》_中医妇科_【岐黄之术】

久崩成漏

久崩成漏

  • 上一页
  • 目录
  • 相关
  • 下一页

久崩成漏，远年不休，此中气下陷，下元不固，而虚之甚者也。宜服补中益气汤，兼鹿角丸。

补中益气汤

人参（三钱） 黄 （蜜炙） 白术（蜜炙） 白芍（酒炒） 当归身（酒洗） 川芎 陈皮（各一钱）柴胡（七分） 炙甘草（五分）

姜三片，枣二枚，水煎服。

鹿角丸

鹿角霜 当归身 茯神 龙骨（ ） 阿胶（牡蛎粉炒珠） 柏子仁（炒） 香附（酒炒） 山药（各二两）川芎 川续断（各一钱） 炙甘草（五分）

上为末，取白茅根捣汁糊丸，补中益气汤送下七十丸，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩久不止
  • 当前页：久崩成漏
  • 下一页：崩后下白带
<<< 返回本书目录
  1. 九子油膏【方剂大全】
  2. 久病而瘠必养必和《类经》
  3. 九子丸【方剂大全】
  4. 久病可刺《类经》
  5. 九子连环草【中药大全】
  6. 久病死期候《古今医统大全》
  7. 九子还阳丹【方剂大全】
  8. 久病体虚【中药主治】
  9. 九子地黄丸【方剂大全】
  10. 久不收口【方剂主治】
  11. 九子不离母【中药大全】
  12. 久不受孕【方剂主治】
  13. 九转长生神鼎玉液膏【方剂大全】
  14. 久不消退的红色皮肤疤【疾病症状】
  15. 九转神丹【方剂大全】
  16. 久不愈者【方剂主治】
  17. 九转灵砂丹【方剂大全】
  18. 久赤白痢方《外台秘要》
  19. 九转灵丹【方剂大全】
  20. 久赤痢方《外台秘要》
  21. 九转炼形《女丹合编选注》
  22. 久疮膏【方剂大全】
  23. 九转黄精丹【方剂大全】
  24. 久道汤【方剂大全】
  25. 九转丹【方剂大全】
  26. 久风湿痹《普济方·针灸》
  27. 九转丹《外科传薪集》
  28. 久服延年【方剂主治】
  29. 九转大降丹【方剂大全】
  30. 久腹胀《圣济总录》
  1. 久崩成漏《竹林女科证治》
  2. 久《中医词典》
  3. 久病而瘠必养必和《类经》
  4. 九子疡秘方《华佗神方》
  5. 久病发惊《中医词典》
  6. 九子疱《中医词典》
  7. 久病可刺《类经》
  8. 九转炼形《女丹合编选注》
  9. 久病死期候《古今医统大全》
  10. 九转丹《外科传薪集》
  11. 久病心痛《傅青主男科》
  12. 九转丹《目经大成》
  13. 久病之痰《傅青主男科》
  14. 九转《中医词典》
  15. 久补增肝力方《明目至宝》
  16. 九注《中医词典》
  17. 久持《中医词典》
  18. 九种诊断法诊察小儿温热《重订广温热论》
  19. 久持索然《中医名词词典》
  20. 九种心胃痛《奇效简便良方》
  21. 久持索然《中医词典》
  22. 九种心痛秘方《华佗神方》
  23. 久齿《中医词典》
  24. 九种心痛方三首《外台秘要》
  25. 久赤白痢方四首《外台秘要》
  26. 九种心痛《中医词典》
  27. 久赤白痢候《诸病源候论》
  28. 九种心痛《圣济总录》
  29. 久赤痢方二首《外台秘要》
  30. 九种心痛《中医名词词典》
  31. 久赤痢候《诸病源候论》


崩后下白带_《竹林女科证治》_中医妇科_【岐黄之术】

崩后下白带

崩后下白带

  • 上一页
  • 目录
  • 相关
  • 下一页

脉诀曰∶崩中日久为白带，漏下多时骨髓枯，言始病。血崩久，则血少复亡其阳，故白滑之物下流不止，血海将枯也。宜服补经固真汤、养阴丸。

补经固真汤

干姜（研末） 人参（各二钱） 郁李仁（酒蒸捣泥） 柴胡 炙甘草 陈皮 黄芩（生用，各一钱）白葵花（七朵）

上除黄芩，以水二钟，煎药至一钟半，再入黄芩煎至一钟，空心热服，以美膳压之。

养阴丸

龟板（酒炙） 黄柏（酒炒） 枳壳（麸炒） 干姜 炙甘草为末，醋丸。日服二次，温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久崩成漏
  • 当前页：崩后下白带
  • 下一页：漏下不止
<<< 返回本书目录
  1. 崩带门《女科经纶》
  2. 崩淋经漏不止《妇人规》
  3. 崩带【中药主治】
  4. 崩淋经漏不止《景岳全书》
  5. 崩带《血证论》
  6. 崩淋门《丹台玉案》
  7. 崩疮药【中药大全】
  8. 崩漏《丹溪手镜》
  9. 崩《医法圆通》
  10. 崩漏《丹溪心法》
  11. 苯中毒【疾病大全】
  12. 崩漏《丹溪治法心要》
  13. 苯中毒《预防医学》
  14. 崩漏《妇科玉尺》
  15. 苯基酮尿酸症《基因与疾病》
  16. 崩漏《古今医案按》
  17. 苯海拉明中毒【疾病大全】
  18. 崩漏《古今医鉴》
  19. 苯酚含量测定《中国生物制品规程》
  20. 崩漏《顾松园医镜》
  21. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  22. 崩漏《回春录》
  23. 苯丙酮尿症【疾病大全】
  24. 崩漏《临证指南医案》
  25. 苯丙胺中毒【疾病大全】
  26. 崩漏《脉因证治》
  27. 苯丙氨酸代谢障碍【疾病症状】
  28. 崩漏《明医指掌》
  29. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  30. 崩漏《内府秘传经验女科》
  1. 崩后下白带《竹林女科证治》
  2. 崩带《血证论》
  3. 崩久不止《竹林女科证治》
  4. 崩暴下血不止方论《妇人大全良方》
  5. 崩淋经漏不止《景岳全书》
  6. 崩《胎产指南》
  7. 崩淋经漏不止《妇人规》
  8. 崩《中医词典》
  9. 崩淋门《丹台玉案》
  10. 崩《医法圆通》
  11. 崩漏《医学集成》
  12. 苯佐那酯《药理学》
  13. 崩漏《四圣心源》
  14. 苯氧酸类《药理学》
  15. 崩漏《中医词典》
  16. 苯溴马隆《药理学》
  17. 崩漏《钱氏秘传产科方书名试验录》
  18. 苯妥英钠（大仑丁）《医院药学》
  19. 崩漏《内府秘传经验女科》
  20. 苯妥英钠《药理学》
  21. 崩漏《女科指要》
  22. 苯妥英钠《药理学》
  23. 崩漏《续名医类案》
  24. 苯及其主要同系物《医用化学》
  25. 崩漏《医学入门》
  26. 苯及其同系物的性质《医用化学》
  27. 崩漏《医述》
  28. 苯基酮尿酸症《基因与疾病》
  29. 崩漏《寿世保元》
  30. 苯环上亲电取代反应的历程《医用化学》
  31. 崩漏《临证指南医案》


漏下不止_《竹林女科证治》_中医妇科_【岐黄之术】

漏下不止

漏下不止

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人漏下不止，其色鲜红，先由劳役，脾胃虚损，气短气逆，自汗不止，身体发热，大便泄泻，四肢无力，不思饮食。宜服黄龙汤。

黄龙汤

黄 （蜜炙，一钱五分） 当归 白芍 白术（蜜炙） 苍术（米泔浸） 陈皮（各一钱） 生地黄炙甘草（各三钱） 熟地黄（五钱） 柴胡（二钱） 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩后下白带
  • 当前页：漏下不止
  • 下一页：杀血心痛
<<< 返回本书目录
  1. 漏下《圣济总录》
  2. 漏眼脓血《银海精微》
  3. 漏头疮《幼幼新书》
  4. 漏腋方《外台秘要》
  5. 漏胎汤【方剂大全】
  6. 漏阻例《三因极一病证方论》
  7. 漏胎安胎饮【方剂大全】
  8. 卢氏异方感应丸【方剂大全】
  9. 漏胎《胎产秘书》
  10. 卢氏异方感应圆【方剂大全】
  11. 漏胎《女科折衷纂要》
  12. 卢同散【方剂大全】
  13. 漏胎《女科秘要》
  14. 芦《本草纲目》完整版
  15. 漏胎《内府秘传经验女科》
  16. 芦《本草纲目》图文版
  17. 漏腮风《喉科秘诀》
  18. 芦（苇，葭）《本草纲目》完整版
  19. 漏气证治《三因极一病证方论》
  20. 芦巴丸【方剂大全】
  21. 漏芦丸【方剂大全】
  22. 芦柏地黄丸【方剂大全】
  23. 漏芦汤【方剂大全】
  24. 芦参汤【方剂大全】
  25. 漏芦升麻汤【方剂大全】
  26. 芦虫汤【方剂大全】
  27. 漏芦散【方剂大全】
  28. 芦蠹虫《本草纲目》完整版
  29. 漏芦橘皮汤【方剂大全】
  30. 芦矾洗剂【方剂大全】
  1. 漏下不止《竹林女科证治》
  2. 漏下不止《中医词典》
  3. 漏下不止秘方《华佗神方》
  4. 漏下白候《诸病源候论》
  5. 漏下赤白《中医词典》
  6. 漏下白候《中医词典》
  7. 漏下赤候《中医词典》
  8. 漏下《中医词典》
  9. 漏下赤候《诸病源候论》
  10. 漏下《圣济总录》
  11. 漏下黑候《中医词典》
  12. 漏五色下《中医词典》
  13. 漏下黑候《诸病源候论》
  14. 漏五色俱下候《巢氏病源补养宣导法》
  15. 漏下候《诸病源候论》
  16. 漏头疮《幼幼新书》
  17. 漏下黄候《中医词典》
  18. 漏蹄风《解围元薮》
  19. 漏下黄候《诸病源候论》
  20. 漏蹄风《中医词典》
  21. 漏下青候《中医词典》
  22. 漏胎难产秘方《华佗神方》
  23. 漏下青候《诸病源候论》
  24. 漏胎《女科秘要》
  25. 漏下去白秘方《华佗神方》
  26. 漏胎《评注产科心法》
  27. 漏下去赤秘方《华佗神方》
  28. 漏胎《女科折衷纂要》
  29. 漏下去黄秘方《华佗神方》
  30. 漏胎《明医指掌》
  31. 漏下去青秘方《华佗神方》


杀血心痛_《竹林女科证治》_中医妇科_【岐黄之术】

杀血心痛

杀血心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血崩而心痛甚者，名曰杀血心痛。此因心脾血虚，心无所养，是以作痛。若小产去血过多，而心痛甚者亦然。但当专用甘温，以养营气。宜用十全大补汤，倍用参、术，连服数十剂，以痛止为度。

十全大补汤

人参 白术（蜜炙，各三钱） 熟地黄 当归 川芎 白芍 茯苓 黄 （蜜炙，各一钱） 肉桂 炙甘草（各五分）

姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏下不止
  • 当前页：杀血心痛
  • 下一页：带下虚热
<<< 返回本书目录
  1. 杀血心痛《景岳全书》
  2. 杀血心痛论《女科折衷纂要》
  3. 杀血心痛《妇人规》
  4. 沙斑鸡【中药大全】
  5. 杀鼠剂中毒【疾病大全】
  6. 沙参《本草纲目》完整版
  7. 杀伤《洗冤集录》
  8. 沙参《本草乘雅半偈》
  9. 杀伤《急救广生集》
  10. 沙参《本草崇原》
  11. 杀三虫【中药主治】
  12. 沙参《本草经解》
  13. 杀菌【中药主治】
  14. 沙参《本草思辨录》
  15. 杀蛔虫【中药主治】
  16. 沙参《本草图经》
  17. 杀疳散【方剂大全】
  18. 沙参《本草新编》
  19. 杀虫止痒【方剂主治】
  20. 沙参《本草易读》
  21. 杀虫止痒【中药主治】
  22. 沙参《本草择要纲目》
  23. 杀虫之剂《医方论》
  24. 沙参《滇南本草》
  25. 杀虫消积【中药主治】
  26. 沙参《神农本草经百种录》
  27. 杀虫丸【方剂大全】
  28. 沙参《药鉴》
  29. 杀虫脒中毒【疾病大全】
  30. 沙参《证类本草》
  1. 杀血心痛《竹林女科证治》
  2. 杀血心痛《中医词典》
  3. 杀血心痛《妇人规》
  4. 杀血心痛《景岳全书》
  5. 杀血心痛《女科证治准绳》
  6. 杀伤《急救广生集》
  7. 杀血心痛论《女科折衷纂要》
  8. 杀伤《洗冤集录》
  9. 沙《新修本草》
  10. 杀气《中医词典》
  11. 沙参《神农本草经》
  12. 杀疥药《三因极一病证方论》
  13. 沙参《本草纲目》
  14. 杀鬼烧药方《备急千金要方》
  15. 沙参《千金翼方》
  16. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  17. 沙参《玉楸药解》
  18. 杀虫《流行病学》
  19. 沙参《中药炮制》
  20. 杀虫《本草求真》
  21. 沙参《本草经集注》
  22. 杀车槌法卷之三《伤寒六书》
  23. 沙参《新修本草》
  24. 杀《中医词典》
  25. 沙参《神农本草经百种录》
  26. 僧医《轩岐救正论》
  27. 沙参《汤液本草》
  28. 僧伽应梦人参散《太平惠民和剂局方》
  29. 沙参《本草备要》
  30. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  31. 沙参《本草蒙筌》


带下虚热_《竹林女科证治》_中医妇科_【岐黄之术】

带下虚热

带下虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人带下，脉数虚而兼热，宜服千金散。

千金散

枸杞子（一两） 生地黄（五钱） 酒一钟，煎至半钟服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杀血心痛
  • 当前页：带下虚热
  • 下一页：赤白带下证治
<<< 返回本书目录
  1. 带下丸【方剂大全】
  2. 带下证《女科经纶》
  3. 带下汤【方剂大全】
  4. 带下证治《妇科心法要诀》
  5. 带下砂淋由于湿热《医学传心录》
  6. 带下证治《医宗金鉴》
  7. 带下三十六疾《女科百问》
  8. 带血性分泌物【疾病症状】
  9. 带下门诸论《女科精要》
  10. 带血粘脓鼻涕【疾病症状】
  11. 带下门诸论《冯氏锦囊秘录》
  12. 带叶报春花【中药大全】
  13. 带下门汇方《医宗金鉴》
  14. 带鱼【中药大全】
  15. 带下门汇方《妇科心法要诀》
  16. 带证《医学集成》
  17. 带下门《丹台玉案》
  18. 带证总论《竹泉生女科集要》
  19. 带下论治《类证治裁》
  20. 带症论《古今医彻》
  21. 带下论《女科折衷纂要》
  22. 带状角膜病变【疾病大全】
  23. 带下解《素灵微蕴》
  24. 带状疱疹《急诊医学》
  25. 带下方《女科指掌》
  26. 带状疱疹《家庭医学百科-医疗康复篇》
  27. 带下赤白《金匮钩玄》
  28. 带状疱疹《老年百病防治》
  29. 带下赤白《丹溪治法心要》
  30. 带状疱疹《自我调养巧治病》
  1. 带下虚热《竹林女科证治》
  2. 带下五色《中医词典》
  3. 带下医《中医名词词典》
  4. 带下五贲《中医词典》
  5. 带下医《中医词典》
  6. 带下无子候《诸病源候论》
  7. 带下有脓秘方《华佗神方》
  8. 带下无子《中医词典》
  9. 带下月水不利候《诸病源候论》
  10. 带下属浊水热乘太阳经《女科经纶》
  11. 带下月水不通候《诸病源候论》
  12. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  13. 带下证治《医宗金鉴》
  14. 带下属于下焦肾气虚损《女科经纶》
  15. 带下证治《妇科心法要诀》
  16. 带下属于风冷入脬《女科经纶》
  17. 带鱼《本草从新》
  18. 带下属瘀血在于少腹《女科经纶》
  19. 带鱼《本草撮要》
  20. 带下属血海枯津液内竭《女科经纶》
  21. 带鱼《药性切用》
  22. 带下属虚寒精气蕴积而成《女科经纶》
  23. 带鱼（《本草从新》）《中医饮食营养学》
  24. 带下属下元虚冷《女科经纶》
  25. 带证《医学集成》
  26. 带下属胃中湿痰渗入膀胱《女科经纶》
  27. 带证总论《竹泉生女科集要》
  28. 带下属湿热冤郁不可主风冷论《女科经纶》
  29. 带症论《古今医彻》
  30. 带下属湿热郁下焦带脉《女科经纶》
  31. 带状疱疹《皮肤性病学》


赤白带下证治_《竹林女科证治》_中医妇科_【岐黄之术】

赤白带下证治

赤白带下证治

  • 上一页
  • 目录
  • 相关
  • 下一页

带下令人不产育，宜急治之。扁鹊过邯郸闻贵妇人，所以专为带下医也。赤者热入小肠，白者热入大肠，原其本皆湿热结于任脉，渗入膀胱，出于大小肠之分，溲出津液淋沥以下，故曰白带下。轻则下而不多，重则下而无度，淋露日久，遂使精血干枯，肌肉消瘦。治当升阳益阴，则清浊自分，补脾养胃，则湿热自除。尤当断浓味，补元阳，而带下可止矣。

赤白带经验方

当归（酒洗） 生地黄（酒洗） 白芍（酒炒） 白鸡冠花子 白术（蜜炙） 建莲肉（去心） 川芎（各一钱） 炙甘草（七分） 扁豆花（炒，七分）（白者治白带，赤者治赤带）

水煎食远服。瘦人多热，加黄连（姜汁炒）、黄柏（酒炒）、香附（醋制）各五分；肥人多痰，加南星（制）、苍术（米泔浸）、半夏（制）各六分；久下不止，加熟地黄一钱，山茱萸八分；气虚，加人参（去芦）、黄 各七分；赤带，加黄芩（酒炒）一钱，荆芥六分；腹痛加煨姜一片，或加葵花五朵更炒（白者治白带，赤者治赤带）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下虚热
  • 当前页：赤白带下证治
  • 下一页：瘦人赤带多热
<<< 返回本书目录
  1. 赤白带下崩中漏下《备急千金要方》
  2. 赤白带症《女科秘要》
  3. 赤白带下【方剂主治】
  4. 赤白二疹丸【方剂大全】
  5. 赤白带下【中药主治】
  6. 赤白积烟漏《凌临灵方》
  7. 赤白带下《证治准绳·女科》
  8. 赤白煎【方剂大全】
  9. 赤白带下《儒门事亲》
  10. 赤白痢《活幼心书》
  11. 赤白带下《仁术便览》
  12. 赤白痢《女科证治准绳》
  13. 赤白带下《普济方·针灸》
  14. 赤白痢《圣济总录》
  15. 赤白带下《女科证治准绳》
  16. 赤白痢《证治准绳·女科》
  17. 赤白带论《内府秘传经验女科》
  18. 赤白痢《证治准绳·幼科》
  19. 赤白带《针灸资生经》
  20. 赤白痢【中药主治】
  21. 赤白带《女科秘要》
  22. 赤白痢【方剂主治】
  23. 赤白带《内府秘传经验女科》
  24. 赤白痢方《外台秘要》
  25. 赤白带《秘传证治要诀及类方》
  26. 赤白痢疾【中药主治】
  27. 赤《张氏医通》
  28. 赤白痢疾【方剂主治】
  29. 斥十膈五噎浪分支派疏《儒门事亲》
  30. 赤白溜《幼幼新书》
  1. 赤白带下证治《竹林女科证治》
  2. 赤白带下秘方《华佗神方》
  3. 赤白带症《女科秘要》
  4. 赤白带下崩中漏下《备急千金要方》
  5. 赤白候《诸病源候论》
  6. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  7. 赤白积烟漏《凌临灵方》
  8. 赤白带下《女科证治准绳》
  9. 赤白沥《中医词典》
  10. 赤白带下《回生集》
  11. 赤白痢《圣济总录》
  12. 赤白带下《胎产指南》
  13. 赤白痢《中医词典》
  14. 赤白带下《奇效简便良方》
  15. 赤白痢《医学纲目》
  16. 赤白带下《奇效简便良方》
  17. 赤白痢《证治准绳·幼科》
  18. 赤白带下《仁术便览》
  19. 赤白痢《证治准绳·女科》
  20. 赤白带下《儒门事亲》
  21. 赤白痢《活幼心书》
  22. 赤白带下《普济方·针灸》
  23. 赤白痢《活幼心书》
  24. 赤白带下《证治准绳·女科》
  25. 赤白痢《女科证治准绳》
  26. 赤白带下《中医词典》
  27. 赤白痢《是斋百一选方》
  28. 赤白带论《内府秘传经验女科》
  29. 赤白痢方六首《外台秘要》
  30. 赤白带《女科秘要》
  31. 赤白痢腹痛后重在气在血属寒属热解《张聿青医案》


瘦人赤带多热_《竹林女科证治》_中医妇科_【岐黄之术】

瘦人赤带多热

瘦人赤带多热

  • 上一页
  • 目录
  • 相关
  • 下一页

瘦人血虚生热，多下赤带。宜服清热四物汤，兼三补丸。

清热四物汤

熟地黄 当归（酒洗，各三钱） 白芍（二钱） 川芎（一钱） 黄柏（酒炒） 牡丹皮（各七分）黄连（姜汁炒） 升麻（炒，各五分）

水煎汤服，后三补丸空心服。

三补丸

黄芩（酒炒） 黄柏（酒炒） 黄连（酒炒，各等分） 蒸饼为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带下证治
  • 当前页：瘦人赤带多热
  • 下一页：肥人白带多痰
<<< 返回本书目录
  1. 瘦瘤候《古今医统大全》
  2. 瘦人搐药【方剂大全】
  3. 瘦风轮【中药大全】
  4. 瘦弱【方剂主治】
  5. 瘦部《本草易读》
  6. 瘦胎《产鉴》
  7. 瘦病方《外台秘要》
  8. 瘦胎饮子【方剂大全】
  9. 瘦【方剂主治】
  10. 瘦治法《石室秘录》
  11. 兽中部《新修本草》
  12. 书《人身图说》后《重庆堂随笔》
  13. 兽中《新修本草》
  14. 书《卫生易简方》后二《卫生易简方》
  15. 兽医论《医学源流论》
  16. 书《卫生易简方》后三《卫生易简方》
  17. 兽咬伤《急救广生集》
  18. 书《卫生易简方》后四《卫生易简方》
  19. 兽下部《新修本草》
  20. 书《卫生易简方》后一《卫生易简方》
  21. 兽下《新修本草》
  22. 书《先哲医话》后《先哲医话》
  23. 兽上部《新修本草》
  24. 书《医林改错》后《重庆堂随笔》
  25. 兽上、中、下部《证类本草》
  26. 书《医林改错》后《重庆堂随笔》
  27. 兽上《新修本草》
  28. 书《玉机微义》后《杂病治例》
  29. 兽品《饮膳正要》
  30. 书带蕨【中药大全】
  1. 瘦人赤带多热《竹林女科证治》
  2. 瘦冷疳《中医词典》
  3. 瘦人经水来少《中医词典》
  4. 瘦部《本草易读》
  5. 瘦胎《产鉴》
  6. 瘦病秘方《华佗神方》
  7. 瘦治法《石室秘录》
  8. 瘦病方五首《外台秘要》
  9. 书《人身图说》后《重庆堂随笔》
  10. 瘦《中医词典》
  11. 书《卫生易简方》后二《卫生易简方》
  12. 兽中部《普济方·针灸》
  13. 书《卫生易简方》后三《卫生易简方》
  14. 兽中部《证类本草》
  15. 书《卫生易简方》后四《卫生易简方》
  16. 兽中部《新修本草》
  17. 书《卫生易简方》后一《卫生易简方》
  18. 兽中部《备急千金要方》
  19. 书《先哲医话》后《先哲医话》
  20. 兽医论《医学源流论》
  21. 书《医林改错》后《重庆堂随笔》
  22. 兽咬伤《急救广生集》
  23. 书《医林改错》后《重庆堂随笔》
  24. 兽响《中医名词词典》
  25. 书《玉机微义》后《杂病治例》
  26. 兽下部《普济方·针灸》
  27. 书方宜人共识说《吴医汇讲》
  28. 兽下部《证类本草》
  29. 书目《中医名词词典》
  30. 兽下部《新修本草》
  31. 书辟谷说《苏沈良方》


肥人白带多痰_《竹林女科证治》_中医妇科_【岐黄之术】

肥人白带多痰

肥人白带多痰

  • 上一页
  • 目录
  • 相关
  • 下一页

肥人气虚生痰，多下白带。宜服柴术六君汤，兼苍附导痰丸。

柴术六君汤

人参 白术（蜜炙） 茯苓（各二钱） 甘草（蜜炙，一钱）陈皮 半夏（制） 苍术（各一钱五分） 柴胡（一钱） 升麻（炒五分）

姜三片，水煎，空心服。

苍附导痰丸

苍术（米泔浸） 香附（四制） 枳壳（麸炒，各二钱） 陈皮 茯苓（各一两五钱） 胆星 甘草（各一两）

上为末，姜汁和神曲丸，柴术六君汤送下五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘦人赤带多热
  • 当前页：肥人白带多痰
  • 下一页：白带腥臭
<<< 返回本书目录
  1. 肥筇荚《本草纲目》图文版
  2. 肥肉草【中药大全】
  3. 肥气主方【方剂大全】
  4. 肥瘦散【方剂大全】
  5. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  6. 肥瘦婴壮逆顺之刺《类经》
  7. 肥气丸【方剂大全】
  8. 肥油膏【方剂大全】
  9. 肥气【疾病大全】
  10. 肥皂方【方剂大全】
  11. 肥气《药症忌宜》
  12. 肥皂膏【方剂大全】
  13. 肥气《圣济总录》
  14. 肥皂核【中药大全】
  15. 肥胖症的治疗大法《减肥新法与技巧》
  16. 肥皂荚《本草纲目》完整版
  17. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  18. 肥皂荚《本草崇原》
  19. 肥胖症的饮食调养《老年食养食疗》
  20. 肥皂荚【中药大全】
  21. 肥胖症的临床表现《减肥新法与技巧》
  22. 肥皂荚丸【方剂大全】
  23. 肥胖症的辨证分型《减肥新法与技巧》
  24. 肥皂丸【方剂大全】
  25. 肥胖症【疾病大全】
  26. 肥粘疮《外科启玄》
  27. 肥胖症《默克家庭诊疗手册》
  28. 肥治法《石室秘录》
  29. 肥胖预兆《中医疾病预测》
  30. 肥中丸【方剂大全】
  1. 肥人白带多痰《竹林女科证治》
  2. 肥人白带多痰《中医词典》
  3. 肥瘦婴壮逆顺之刺《类经》
  4. 肥人《中医词典》
  5. 肥皂《本草分经》
  6. 肥热疮《中医词典》
  7. 肥皂荚《本草备要》
  8. 肥筇荚《本草纲目》
  9. 肥皂荚《本草求真》
  10. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  11. 肥皂荚《本经逢原》
  12. 肥气丸《三因极一病证方论》
  13. 肥皂荚《得配本草》
  14. 肥气积《儒门事亲》
  15. 肥皂荚《药性切用》
  16. 肥气伏梁息贲奔豚《灵素节注类编》
  17. 肥皂荚《本草崇原》
  18. 肥气《药症忌宜》
  19. 肥粘疮《中医词典》
  20. 肥气《金匮翼》
  21. 肥粘疮《外科启玄》
  22. 肥气《中医词典》
  23. 肥知母《药性切用》
  24. 肥气《圣济总录》
  25. 肥治法《石室秘录》
  26. 肥气《中医名词词典》
  27. 肥株子风《中医词典》
  28. 肥胖症的治疗大法《减肥新法与技巧》
  29. 肥株子风《重楼玉钥》
  30. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  31. 肥猪症《喉舌备要秘旨》


白带腥臭_《竹林女科证治》_中医妇科_【岐黄之术】

白带腥臭

白带腥臭

  • 上一页
  • 目录
  • 相关
  • 下一页

带久不止，阳气虚极，下流白滑如涕，腥气难闻，多悲不乐，此大寒之证也。宜服桂附汤。

桂附汤

附子（甘草汤制熟） 肉桂（多油者，各一钱） 黄柏（酒炒） 知母（炒，各五分）

水煎，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥人白带多痰
  • 当前页：白带腥臭
  • 下一页：白带腹痛
<<< 返回本书目录
  1. 白带信号《中医疾病预测》
  2. 白带异常《自我调养巧治病》
  3. 白带丸【方剂大全】
  4. 白带增多【疾病症状】
  5. 白带散【方剂大全】
  6. 白丹《幼幼新书》
  7. 白带片【方剂大全】
  8. 白丹【方剂大全】
  9. 白带过多【中药主治】
  10. 白丹方《外台秘要》
  11. 白带丹【方剂大全】
  12. 白地牛【中药大全】
  13. 白带草【中药大全】
  14. 白地榆《滇南本草》
  15. 白带【方剂主治】
  16. 白地紫菀【中药大全】
  17. 白带【中药主治】
  18. 白癜风《家庭医学百科-医疗康复篇》
  19. 白带【疾病症状】
  20. 白癜风《圣济总录》
  21. 白带《女科切要》
  22. 白癜风《续名医类案》
  23. 白带《回春录》
  24. 白癜风《杂病治例》
  25. 白带《常用化验值及意义》
  26. 白癜风《自我调养巧治病》
  27. 白带《扁鹊神应针灸玉龙经》
  28. 白癜风【疾病大全】
  29. 白大衣高血压【疾病大全】
  30. 白癜风【中药主治】
  1. 白带腥臭《竹林女科证治》
  2. 白带信号的临床意义《中医疾病预测》
  3. 白带异常《家庭医学百科·预防保健篇》
  4. 白带信号的理论基础《中医疾病预测》
  5. 白带异常《自我调养巧治病》
  6. 白带信号《中医疾病预测》
  7. 白带自脐中溢出《竹泉生女科集要》
  8. 白带下《傅青主女科》
  9. 白丹《中医词典》
  10. 白带丸《仁术便览》
  11. 白丹《幼幼新书》
  12. 白带秘方《华佗神方》
  13. 白丹《证治准绳·幼科》
  14. 白带腹痛《竹林女科证治》
  15. 白丹《是斋百一选方》
  16. 白带腹痛《中医词典》
  17. 白丹方一十三首《外台秘要》
  18. 白带第一《竹泉生女科集要》
  19. 白丹候《诸病源候论》
  20. 白带第三《竹泉生女科集要》
  21. 白丹候《诸病源候论》
  22. 白带第二《竹泉生女科集要》
  23. 白淡透明舌《中医词典》
  24. 白带辨病《常见病自测》
  25. 白蛋白《生物化学与分子生物学》
  26. 白带白淫《奇效简便良方》
  27. 白地榆《滇南本草》
  28. 白带《女科切要》
  29. 白癫风《中医词典》
  30. 白带《奇效简便良方》
  31. 白癜风《皮肤性病学》


白带腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

白带腹痛

白带腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

白带日久不止，脐腹冷痛，宜服九霄丸。

九霄丸

靳艾（酒浸一宿煮干） 牡蛎粉 尤骨（ ） 当归（酒炒，各一两） 干姜（炮，二两） 吴茱萸（滚汤泡炒） 白芍（酒炒，各七钱） 山药（姜汁炒，一两半） 白石脂（ ，醋淬七次，研，一两）

为末，酒丸，白汤下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带腥臭
  • 当前页：白带腹痛
  • 下一页：白淫证治
<<< 返回本书目录
  1. 白带丹【方剂大全】
  2. 白带过多【中药主治】
  3. 白带草【中药大全】
  4. 白带片【方剂大全】
  5. 白带【方剂主治】
  6. 白带散【方剂大全】
  7. 白带【中药主治】
  8. 白带丸【方剂大全】
  9. 白带【疾病症状】
  10. 白带信号《中医疾病预测》
  11. 白带《女科切要》
  12. 白带异常《自我调养巧治病》
  13. 白带《回春录》
  14. 白带增多【疾病症状】
  15. 白带《常用化验值及意义》
  16. 白丹《幼幼新书》
  17. 白带《扁鹊神应针灸玉龙经》
  18. 白丹【方剂大全】
  19. 白大衣高血压【疾病大全】
  20. 白丹方《外台秘要》
  21. 白大通丸【方剂大全】
  22. 白地牛【中药大全】
  23. 白葱散【方剂大全】
  24. 白地榆《滇南本草》
  25. 白刺花叶【中药大全】
  26. 白地紫菀【中药大全】
  27. 白刺花【中药大全】
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白刺【中药大全】
  30. 白癜风《圣济总录》
  1. 白带腹痛《竹林女科证治》
  2. 白带腹痛《中医词典》
  3. 白带秘方《华佗神方》
  4. 白带第一《竹泉生女科集要》
  5. 白带丸《仁术便览》
  6. 白带第三《竹泉生女科集要》
  7. 白带下《傅青主女科》
  8. 白带第二《竹泉生女科集要》
  9. 白带信号《中医疾病预测》
  10. 白带辨病《常见病自测》
  11. 白带信号的理论基础《中医疾病预测》
  12. 白带白淫《奇效简便良方》
  13. 白带信号的临床意义《中医疾病预测》
  14. 白带《女科切要》
  15. 白带腥臭《竹林女科证治》
  16. 白带《奇效简便良方》
  17. 白带异常《家庭医学百科·预防保健篇》
  18. 白带《回春录》
  19. 白带异常《自我调养巧治病》
  20. 白带《儒门事亲》
  21. 白带自脐中溢出《竹泉生女科集要》
  22. 白带《扁鹊神应针灸玉龙经》
  23. 白丹《中医词典》
  24. 白带《中医词典》
  25. 白丹《幼幼新书》
  26. 白带《常用化验值及意义》
  27. 白丹《证治准绳·幼科》
  28. 白带《中医名词词典》
  29. 白丹《是斋百一选方》
  30. 白大茶《茶饮保健》
  31. 白丹方一十三首《外台秘要》


白淫证治_《竹林女科证治》_中医妇科_【岐黄之术】

白淫证治

白淫证治

  • 上一页
  • 目录
  • 相关
  • 下一页

白淫时常随小便而出，混浊如米泔，此胃中浊气渗入膀胱而成，是带之类也。宜服益智汤。

益智汤

陈皮 茯苓 白术（蜜炙） 甘草（炙） 苍术（制，各二钱） 益智仁 柴胡（各一钱） 升麻（五分）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白带腹痛
  • 当前页：白淫证治
  • 下一页：白浊证治
<<< 返回本书目录
  1. 白淫【方剂主治】
  2. 白淫症《女科秘要》
  3. 白淫【疾病大全】
  4. 白淫诸证《卫生宝鉴》
  5. 白淫《圣济总录》
  6. 白饮《药征续编》
  7. 白淫《女科切要》
  8. 白英《本草纲目》完整版
  9. 白淫《女科宝鉴》
  10. 白英《证类本草》
  11. 白银透罗丹【方剂大全】
  12. 白英《本草纲目》图文版
  13. 白银汤【方剂大全】
  14. 白英【中药大全】
  15. 白银锭子【方剂大全】
  16. 白英丹【方剂大全】
  17. 白瘖条辨计四条《六因条辨》
  18. 白英菊花饮【方剂大全】
  19. 白翳黄心内障《秘传眼科龙木论》
  20. 白英清喉汤【方剂大全】
  21. 白翳黄心歌《医宗金鉴》
  22. 白英散【方剂大全】
  23. 白翳黄心歌《眼科心法要诀》
  24. 白英丸【方剂大全】
  25. 白蚁泥《本草纲目》图文版
  26. 白鹰粪散【方剂大全】
  27. 白蚁泥《本草纲目》完整版
  28. 白颖苔草【中药大全】
  29. 白衣丸【方剂大全】
  30. 白油膏【方剂大全】
  1. 白淫证治《竹林女科证治》
  2. 白淫秘方《华佗神方》
  3. 白淫症《女科秘要》
  4. 白淫《女科切要》
  5. 白淫诸证《卫生宝鉴》
  6. 白淫《奇效简便良方》
  7. 白饮《药征续编》
  8. 白淫《友渔斋医话》
  9. 白英《神农本草经》
  10. 白淫《医述》
  11. 白英《本草纲目》
  12. 白淫《中医词典》
  13. 白英《千金翼方》
  14. 白淫《圣济总录》
  15. 白英《本草经集注》
  16. 白瘖条辨计四条《六因条辨》
  17. 白英《新修本草》
  18. 白翳秘方《华佗神方》
  19. 白英《医学入门》
  20. 白翳黄心内障《秘传眼科龙木论》
  21. 白英《证类本草》
  22. 白翳黄心内障《中医词典》
  23. 白英《中药学》
  24. 白翳黄心歌《医宗金鉴》
  25. 白英《名医别录》
  26. 白翳黄心歌《眼科心法要诀》
  27. 白鹰粪散《冯氏锦囊秘录》
  28. 白翳黄心《明目至宝》
  29. 白硬苔舌《中医词典》
  30. 白翳包睛《中医名词词典》
  31. 白油麻《食疗本草》


白浊证治_《竹林女科证治》_中医妇科_【岐黄之术】

白浊证治

白浊证治

  • 上一页
  • 目录
  • 相关
  • 下一页

白浊时常淋出清冷稠粘，或小便后淋沥数点，此下元虚损，精不能摄，因滑而出，赤带之类也。宜服厘清饮。

厘清饮

川萆 （去芦） 益智仁（盐水炒） 乌药（炒） 石菖蒲（九节者，炒） 茯苓（各一钱五分）枳壳（麸炒） 炙甘草（各一钱）

水煎，入盐少许，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫证治
  • 当前页：白浊证治
  • 下一页：妊娠脉诀歌
<<< 返回本书目录
  1. 白浊证《竹泉生女科集要》
  2. 白浊症《女科秘要》
  3. 白浊遗淋《景岳全书》
  4. 白子菜【中药大全】
  5. 白浊遗淋《妇人规》
  6. 白紫草【中药大全】
  7. 白浊门-幼幼汇集（下）《古今医统大全》
  8. 百宝散【方剂大全】
  9. 白浊白淫论《女科折衷纂要》
  10. 百宝丸【方剂大全】
  11. 白浊白淫论《理虚元鉴》
  12. 百杯散【方剂大全】
  13. 白浊白淫《证治准绳·女科》
  14. 百杯丸【方剂大全】
  15. 白浊白淫《女科指掌》
  16. 百倍丸【方剂大全】
  17. 白浊白淫《女科证治准绳》
  18. 百病《卫生易简方》
  19. 白浊【方剂主治】
  20. 百病《幼幼新书》
  21. 白浊【中药主治】
  22. 百病【方剂主治】
  23. 白浊《重订灵兰要览》
  24. 百病丹【方剂大全】
  25. 白浊《仁术便览》
  26. 百病皆生于六气《医学传心录》
  27. 白浊《秘传证治要诀及类方》
  28. 百病钦丹丸【方剂大全】
  29. 白浊《保婴撮要》
  30. 百病始生《黄帝内经·灵枢》
  1. 白浊证治《竹林女科证治》
  2. 白浊证《竹泉生女科集要》
  3. 白浊症《女科秘要》
  4. 白浊遗淋《妇人规》
  5. 百病《幼幼新书》
  6. 白浊遗淋《景岳全书》
  7. 百病《卫生易简方》
  8. 白浊神方《冯氏锦囊秘录》
  9. 百病候《诸病源候论》
  10. 白浊秘方《华佗神方》
  11. 百病皆生于六气《医学传心录》
  12. 白浊秘方《华佗神方》
  13. 百病皆生于气《中医名词词典》
  14. 白浊门（幼幼汇集 下）《古今医统大全》
  15. 百病皆生于痰《医学纲目》
  16. 白浊白淫论《女科折衷纂要》
  17. 百病始生《黄帝内经·灵枢》
  18. 白浊白淫论《理虚元鉴》
  19. 百病始生《灵枢悬解》
  20. 白浊白淫白带辨症《胎产指南》
  21. 百病始生《中医词典》
  22. 白浊白淫《女科证治准绳》
  23. 百病始生《内经评文》
  24. 白浊白淫《女科指掌》
  25. 百病始生邪分三部《类经》
  26. 白浊白淫《证治准绳·女科》
  27. 百病提纲论《医原》
  28. 白浊白带《奇效简便良方》
  29. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  30. 白浊《外科全生集》
  31. 百病虚实顺逆篇《形色外诊简摩》


妊娠脉诀歌_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠脉诀歌

妊娠脉诀歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主血兮肺主气，血为荣兮气为卫。荣卫和谐胎必成，血衰气盛未有体。寸微关滑尺带数，流利往来如雀啄。三部沉正等无疑，尺按不止胎始确。滑疾不散三月胎，但疾不散五月母。弦紧牢强滑利安，沉细而微归泉路。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊证治
  • 当前页：妊娠脉诀歌
  • 下一页：验胎有无
<<< 返回本书目录
  1. 妊娠脉《轩岐救正论》
  2. 妊娠门《妇人大全良方》
  3. 妊娠脉《古今医统大全》
  4. 妊娠目病《张氏医通》
  5. 妊娠麻疹论《胎产心法》
  6. 妊娠目病歌《眼科心法要诀》
  7. 妊娠麻疹论《妇科秘书》
  8. 妊娠目病歌《医宗金鉴》
  9. 妊娠论《古今医彻》
  10. 妊娠尿血方论《妇人大全良方》
  11. 妊娠漏胎候歌《脉诀乳海》
  12. 妊娠疟疾《产鉴》
  13. 妊娠漏胎《圣济总录》
  14. 妊娠疟疾《回春录》
  15. 妊娠漏胞方《外台秘要》
  16. 妊娠疟疾方论《妇人大全良方》
  17. 妊娠癃闭《女科宝鉴》
  18. 妊娠呕逆不下食《圣济总录》
  19. 妊娠淋痛《女科宝鉴》
  20. 妊娠呕吐【疾病症状】
  21. 妊娠痢疾《产鉴》
  22. 妊娠呕吐【疾病大全】
  23. 妊娠羸瘦《产鉴》
  24. 妊娠呕吐【中药主治】
  25. 妊娠咳嗽方论《妇人大全良方》
  26. 妊娠呕吐及恶食方《外台秘要》
  27. 妊娠咳嗽【方剂主治】
  28. 妊娠疱疹【疾病大全】
  29. 妊娠咳嗽《圣济总录》
  30. 妊娠期的内分泌特点《临床生物化学》
  1. 妊娠脉诀歌《竹林女科证治》
  2. 妊娠脉《轩岐救正论》
  3. 妊娠门《妇人大全良方》
  4. 妊娠脉《古今医统大全》
  5. 妊娠目病《中医词典》
  6. 妊娠脉《中医词典》
  7. 妊娠目病《张氏医通》
  8. 妊娠麻疹论《妇科秘书》
  9. 妊娠目病歌《眼科心法要诀》
  10. 妊娠麻疹论《专治麻痧初编》
  11. 妊娠目病歌《医宗金鉴》
  12. 妊娠麻疹论《胎产心法》
  13. 妊娠尿血《中医词典》
  14. 妊娠论《古今医彻》
  15. 妊娠尿血《医学纲目》
  16. 妊娠漏胎下血方论《妇人大全良方》
  17. 妊娠尿血方论《妇人大全良方》
  18. 妊娠漏胎候歌《脉诀乳海》
  19. 妊娠尿血候《诸病源候论》
  20. 妊娠漏胎《圣济总录》
  21. 妊娠尿血秘方《华佗神方》
  22. 妊娠漏胞秘方《华佗神方》
  23. 妊娠尿血属热渗入脬《女科经纶》
  24. 妊娠漏胞候《诸病源候论》
  25. 妊娠疟《中医词典》
  26. 妊娠漏胞方五首《外台秘要》
  27. 妊娠疟候《诸病源候论》
  28. 妊娠六月《卫生家宝产科备要》
  29. 妊娠疟疾《产鉴》
  30. 妊娠流涎《中医词典》
  31. 妊娠疟疾《冯氏锦囊秘录》


验胎有无_《竹林女科证治》_中医妇科_【岐黄之术】

验胎有无

验胎有无

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人二三月经水不行，疑是有孕，又疑血滞。心烦寒热，恍惚不定，宜用验胎散以探之。服后一时许，觉腹内中动，则有胎也。脐下动，乃血瘕也。不动，则血凝而非胎也。如一服未效，再用红花煎汤调服，无不神效。

验胎散 雀脑川芎（一两） 大当归（七钱）

上不见火，研末，分作二次服，浓煎，艾叶汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脉诀歌
  • 当前页：验胎有无
  • 下一页：脉辨男女歌
<<< 返回本书目录
  1. 验胎法《医学心悟》
  2. 验头面《冯氏锦囊秘录》
  3. 验胎法《妇人大全良方》
  4. 验未埋瘗尸首《洗冤集录》
  5. 验胎《济阴纲目》
  6. 验五脏气绝症《幼科折衷》
  7. 验他物及手足伤死《洗冤集录》
  8. 验新生死诀《婴童类萃》
  9. 验四关说《冯氏锦囊秘录》
  10. 验形察色《冯氏锦囊秘录》
  11. 验手足《冯氏锦囊秘录》
  12. 验形察色《冯氏锦囊秘录》
  13. 验尸《洗冤集录》
  14. 验胸腹《冯氏锦囊秘录》
  15. 验生死症诀大小总论合参《冯氏锦囊秘录》
  16. 验牙齿《冯氏锦囊秘录》
  17. 验舌苔《厘正按摩要术》
  18. 验眼目《冯氏锦囊秘录》
  19. 验舌色论《伤寒大白》
  20. 验饮食《冯氏锦囊秘录》
  21. 验舌配方结语《临症验舌法》
  22. 验中蛊毒门主论《疡医大全》
  23. 验舌决生死法《临症验舌法》
  24. 验诸痛《冯氏锦囊秘录》
  25. 验舌分脏腑配主方法《临症验舌法》
  26. 验状说《洗冤集录》
  27. 验舌分阴阳法《临症验舌法》
  28. 验罪囚死《洗冤集录》
  29. 验舌分虚实法《临症验舌法》
  30. 雁《本草纲目》完整版
  1. 验胎有无《竹林女科证治》
  2. 验胎法《女科证治准绳》
  3. 验胎之法《评注产科心法》
  4. 验胎法《医学心悟》
  5. 验头面《冯氏锦囊秘录》
  6. 验胎法《妇人大全良方》
  7. 验未埋瘗尸首《洗冤集录》
  8. 验胎《济阴纲目》
  9. 验五脏气绝症《幼科折衷》
  10. 验胎《中医词典》
  11. 验新生死诀《婴童类萃》
  12. 验他物及手足伤死《洗冤集录》
  13. 验形察色《冯氏锦囊秘录》
  14. 验四关说《冯氏锦囊秘录》
  15. 验形察色《冯氏锦囊秘录》
  16. 验手足《冯氏锦囊秘录》
  17. 验胸腹《冯氏锦囊秘录》
  18. 验手法《医述》
  19. 验牙齿《冯氏锦囊秘录》
  20. 验尸《洗冤集录》
  21. 验眼目《冯氏锦囊秘录》
  22. 验生死症诀大小总论合参《冯氏锦囊秘录》
  23. 验饮食《冯氏锦囊秘录》
  24. 验舌苔《厘正按摩要术》
  25. 验证病因假设《预防医学》
  26. 验舌色论《伤寒大白》
  27. 验症诀《类证治裁》
  28. 验舌配方结语《临症验舌法》
  29. 验指纹《儿科萃精》
  30. 验舌决生死法《临症验舌法》
  31. 验中蛊毒门主论《疡医大全》


脉辨男女歌_《竹林女科证治》_中医妇科_【岐黄之术】

脉辨男女歌

脉辨男女歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左手沉实是男胎，右手浮弦女孕来，两尺偏大分男女，命门滑疾主怀胎。左脉带纵两个男，右手带横一双女，左手脉逆生三男，右手脉顺生三女。寸关尺部皆相应，一男一女分形证。诸阳为男诸阴女，指下分明常记取。（愚按，男左女右胎之所居，气血聚焉。故左盛则男，右盛则女。尝诊痈疽脉，痈疽在上，则寸脉盛，痈疽在下，则尺脉盛。

痈疽在左，则左脉盛，痈疽在右，则右脉盛。此左盛男，右盛女之理也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验胎有无
  • 当前页：脉辨男女歌
  • 下一页：胎辨男女法
<<< 返回本书目录
  1. 脉痹【疾病大全】
  2. 脉辨生死《寿世保元》
  3. 脉案图式《脉诀汇辨》
  4. 脉辨至数《诊家正眼》
  5. 脉《瘴疟指南》
  6. 脉病机要《药鉴》
  7. 脉《冷庐医话》
  8. 脉病逆顺《古今医统大全》
  9. 脉《丹溪手镜》
  10. 脉病逆顺《轩岐救正论》
  11. 卖子木（买子木）《本草纲目》完整版
  12. 脉病逆顺论《仁斋直指方论（附补遗）》
  13. 卖子木《雷公炮炙论》
  14. 脉病外内证决论《中藏经》
  15. 卖子木《本草图经》
  16. 脉搏辨病《常见病自测》
  17. 卖药人《趣味中医》
  18. 脉搏的观察及测量《基础护理学》
  19. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  20. 脉搏短绌【疾病症状】
  21. 麦芽山楂饮《保健药膳》
  22. 脉搏加速【疾病症状】
  23. 麦芽青皮饮《保健药膳》
  24. 脉搏快而弱【疾病症状】
  25. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  26. 脉搏脱漏【疾病症状】
  27. 麦芽糕【方剂大全】
  28. 脉搏细弱甚至不能清楚触及【疾病症状】
  29. 麦芽【中药大全】
  30. 脉搏细速【疾病症状】
  1. 脉辨男女歌《竹林女科证治》
  2. 脉痹《中医词典》
  3. 脉辨生死《寿世保元》
  4. 脉痹《中医名词词典》
  5. 脉辨至数《诊家正眼》
  6. 脉暴出《中医词典》
  7. 脉病机要《药鉴》
  8. 脉暴出《中医名词词典》
  9. 脉病逆顺《古今医统大全》
  10. 脉案图式《脉诀汇辨》
  11. 脉病逆顺《轩岐救正论》
  12. 脉《瘴疟指南》
  13. 脉病逆顺论《仁斋直指方论（附补遗）》
  14. 脉《友渔斋医话》
  15. 脉病外内证决论《中藏经》
  16. 脉《丹溪手镜》
  17. 脉搏《物理诊断学》
  18. 脉《冷庐医话》
  19. 脉搏《现代院外急救手册》
  20. 脉《医碥》
  21. 脉搏辨病《常见病自测》
  22. 脉《中医词典》
  23. 脉搏的波形辨病《常见病自测》
  24. 脉《傅青主男科》
  25. 脉搏的节律辨病《常见病自测》
  26. 脉《中医名词词典》
  27. 脉搏的速率辨病《常见病自测》
  28. 卖子木《本草图经》
  29. 脉搏强弱或大小辨病《常见病自测》
  30. 卖子木《证类本草》
  31. 脉不应病及脉平而死《读医随笔》


胎辨男女法_《竹林女科证治》_中医妇科_【岐黄之术】

胎辨男女法

胎辨男女法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有孕三五月之间，令人摸之，上小下大，形如箕者为女。以女胎面向母腹，其足膝抵母腹故也。中正圆高，形如釜者为男。以男胎面向母背，其背脊抵母腹也。又妊妇左乳房有核为男，右乳房有核为女。又男动在三月，阳性早也，女动在五月，阴性迟也。是胎气钟于阳则生男，钟于阴则生女也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉辨男女歌
  • 当前页：胎辨男女法
  • 下一页：预知男女法
<<< 返回本书目录
  1. 胎〔敛〕疮《医宗金鉴》
  2. 胎病《慈幼新书》
  3. 蹋曲疗冷《千金翼方》
  4. 胎病论《幼幼集成》
  5. 蹋菜【中药大全】
  6. 胎不安【方剂主治】
  7. 踏膀药【中药大全】
  8. 胎不安、小产、堕胎证治《妇科心法要诀》
  9. 獭子树【中药大全】
  10. 胎不安、小产、堕胎总括《妇科心法要诀》
  11. 獭四足【中药大全】
  12. 胎不安毋议落胎救母辨《胎产指南》
  13. 獭肉【中药大全】
  14. 胎不安小产堕胎证治《医宗金鉴》
  15. 獭皮毛【中药大全】
  16. 胎不安小产堕胎总括《医宗金鉴》
  17. 獭骨【中药大全】
  18. 胎不长《妇人规》
  19. 獭肝散《何氏虚劳心传》
  20. 胎不长《济阴纲目》
  21. 獭肝【中药大全】
  22. 胎不长《景岳全书》
  23. 獭肝《证类本草》
  24. 胎不长《女科证治准绳》
  25. 獭肝《药征续编》
  26. 胎不长《女科指掌》
  27. 獭肝《本草新编》
  28. 胎不长《盘珠集胎产症治》
  29. 獭胆【中药大全】
  30. 胎不长《医学心悟》
  1. 胎辨男女法《竹林女科证治》
  2. 胎〔敛〕疮《医宗金鉴》
  3. 胎病《慈幼新书》
  4. 胎（疒敛）疮《中医词典》
  5. 胎病潮热《中医词典》
  6. 胎《中医词典》
  7. 胎病风痰《中医词典》
  8. 蹋曲疗冷《千金翼方》
  9. 胎病结热《中医词典》
  10. 踏盐生《中医词典》
  11. 胎病惊热《中医词典》
  12. 榻着毒《中医词典》
  13. 胎病论《幼幼集成》
  14. 榻气丸《是斋百一选方》
  15. 胎病作热《中医词典》
  16. 沓风《华佗神方》
  17. 胎不安、小产、堕胎证治《妇科心法要诀》
  18. 獭爪屑《医方考》
  19. 胎不安、小产、堕胎总括《妇科心法要诀》
  20. 獭肉《医学入门》
  21. 胎不安毋议落胎救母辨《胎产指南》
  22. 獭肉《饮膳正要》
  23. 胎不安小产堕胎证治《医宗金鉴》
  24. 獭皮《饮膳正要》
  25. 胎不安小产堕胎总括《医宗金鉴》
  26. 獭肝丸（肘后）《冯氏锦囊秘录》
  27. 胎不长《景岳全书》
  28. 獭肝丸《医方论》
  29. 胎不长《中医词典》
  30. 獭肝丸《妇人大全良方》
  31. 胎不长《证治准绳·女科》


预知男女法_《竹林女科证治》_中医妇科_【岐黄之术】

预知男女法

预知男女法

  • 上一页
  • 目录
  • 相关
  • 下一页

命妊妇前行，夫从后急呼之，左回首者是男，右回首者是女。盖男胎在左则左重，故回首时，慎护重处而就左也。如胎在右则右重，故回首时，慎护重处而就右也。推之，于脉亦然。胎在左，则血气护胎而盛于左，故脉亦从之而左。疾为男左大，为男也。胎在右，则血气护胎而盛于右，故脉亦从之而右。疾为女右大，为女也，此阴阳自然之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎辨男女法
  • 当前页：预知男女法
  • 下一页：转女为男法
<<< 返回本书目录
  1. 预兆《冯氏锦囊秘录》
  2. 预知子《本草纲目》完整版
  3. 预免难产《冯氏锦囊秘录》
  4. 预知子《本草图经》
  5. 预料疹后《经验麻科》
  6. 预知子《证类本草》
  7. 预解宣毒《麻科活人全书》
  8. 预知子《本草纲目》图文版
  9. 预激综合征【疾病大全】
  10. 预知子【中药大全】
  11. 预后的判断《流行病学》
  12. 预知子圆【方剂大全】
  13. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  14. 欲不可遏法宜疏肝健脾《读医随笔》
  15. 预防中风《寿世保元》
  16. 欲不可绝-养生余录（上）《古今医统大全》
  17. 预防中风《经验丹方汇编》
  18. 欲不可强-养生余录（上）《古今医统大全》
  19. 预防与保健《中医妇科学》
  20. 欲不可早-养生余录（上）《古今医统大全》
  21. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  22. 欲不可纵-养生余录（上）《古今医统大全》
  23. 预防瘟疫【方剂主治】
  24. 欲刺井当刺荥《针灸素难要旨》
  25. 预防流感【中药主治】
  26. 欲得汗歌《伤寒百证歌》
  27. 预防接种《传染病》
  28. 欲独闭户牖而处《医学纲目》
  29. 预防感染的免疫接种《默克家庭诊疗手册》
  30. 欲靥不靥欲落不落之症《保婴撮要》
  1. 预知男女法《竹林女科证治》
  2. 预兆《冯氏锦囊秘录》
  3. 预知子《本草纲目》
  4. 预养以培其元一《育婴家秘》
  5. 预知子《本草备要》
  6. 预免难产《女科精要》
  7. 预知子《本草蒙筌》
  8. 预免难产《冯氏锦囊秘录》
  9. 预知子《冯氏锦囊秘录》
  10. 预料疹后《经验麻科》
  11. 预知子《医学入门》
  12. 预解宣毒《麻科活人全书》
  13. 预知子《证类本草》
  14. 预解小儿胎毒秘方《华佗神方》
  15. 预知子《本经逢原》
  16. 预解胎毒免痘《寿世保元》
  17. 预知子《得配本草》
  18. 预解痘毒方《奇方类编》
  19. 预知子《增广和剂局方药性总论》
  20. 预激综合症《物理诊断学》
  21. 预知子《本草图经》
  22. 预激综合征《心脏病学》
  23. 预知子丸《太平惠民和剂局方》
  24. 预激综合征《默克家庭诊疗手册》
  25. 域中《中医词典》
  26. 预后与随访《儿科学》
  27. 欲不可遏法宜疏肝健脾《读医随笔》
  28. 预后的判断《流行病学》
  29. 欲不可绝《古代房中术》
  30. 预后《基因诊断与性传播疾病》
  31. 欲不可绝（养生余录 上）《古今医统大全》


转女为男法_《竹林女科证治》_中医妇科_【岐黄之术】

转女为男法

转女为男法

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶干道成男，坤道成女，此定理也。男子平时清心寡欲，养其干健之体，则得其所感而生男。又积德以正心，更能戒杀，则冥冥之中，自有报应，孕必生男，且俊且寿，故天之生物，必因其材而笃焉。此生男神效法也。至于受胎时日之法谓，经尽一二日感者成男，三四五日感者成女，似为近理终不足凭。即今方家备载转女为男之法，用之或验或不验，未可深信。然物易得而用在外，亦有益而无损，姑录数法于后。附法∶妇人始觉有孕，以斧置妇床下，系刃向下，勿令知之，若不信待鸡抱卵时，以斧悬窠下，则一窠尽是雄鸡。又法∶受孕之后，用弓弦一条系缚妇人腰中，满百日去之。又法∶受妊三月以前，用雄鸡尾尖上长毛三茎，潜安妇人卧床下，勿令知之。又法∶始知有孕，用明雄黄三两，绛囊盛，佩带妇左腰间即生男，以雌黄佩之即生女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预知男女法
  • 当前页：转女为男法
  • 下一页：妊娠宜禁房劳
<<< 返回本书目录
  1. 转女为男法《三因极一病证方论》
  2. 转女为男法-胎产须知 《古今医统大全》
  3. 转女为男法《广嗣要语》
  4. 转女为男说《医学心悟》
  5. 转女为男《景景医话》
  6. 转女为男之理（胎教九）《宜麟策》
  7. 转录作用《生物化学与分子生物学》
  8. 转脬《胎产秘书》
  9. 转筋吐泻《孙真人海上方》
  10. 转脬《续名医类案》
  11. 转筋方《外台秘要》
  12. 转脬病《古今医统大全》
  13. 转筋部《本草易读》
  14. 转胎法《女科宝鉴》
  15. 转筋【方剂主治】
  16. 转心莲【中药大全】
  17. 转筋《针灸素难要旨》
  18. 转移性肝癌《赵绍琴临证验案精选》
  19. 转筋《杂病治例》
  20. 转移性肝癌【疾病大全】
  21. 转筋《药症忌宜》
  22. 转移性骨肿瘤【疾病大全】
  23. 转筋《普济方·针灸》
  24. 转移性皮肤钙化病【疾病大全】
  25. 转筋《金匮悬解》
  26. 转移性小肠肿瘤【疾病大全】
  27. 转筋《本草纲目》完整版
  28. 转移性胸膜肿瘤【疾病大全】
  29. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  30. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  1. 转女为男法《竹林女科证治》
  2. 转女为男法《三因极一病证方论》
  3. 转女为男法（胎产须知）《古今医统大全》
  4. 转女为男法《妇人大全良方》
  5. 转女为男秘方（华佗转女为男）《华佗神方》
  6. 转女为男法《广嗣要语》
  7. 转女为男说《医学心悟》
  8. 转女为男《急救广生集》
  9. 转女为男之理（胎教九）《宜麟策》
  10. 转女为男《景景医话》
  11. 转脬《中医词典》
  12. 转脉瘘《中医词典》
  13. 转脬《胎产秘书》
  14. 转录作用《生物化学与分子生物学》
  15. 转脬《续名医类案》
  16. 转录依赖的扩增系统《实用免疫细胞与核酸》
  17. 转脬《丹台玉案》
  18. 转录起始和延伸《生物化学与分子生物学》
  19. 转染《生物化学与分子生物学》
  20. 转录的终止《生物化学与分子生物学》
  21. 转舌膏《仁术便览》
  22. 转筋吐泻《孙真人海上方》
  23. 转舌膏《退思集类方歌注》
  24. 转筋霍乱《中医词典》
  25. 转矢气《中医词典》
  26. 转筋候《诸病源候论》
  27. 转矢气《医学心悟》
  28. 转筋方七首《外台秘要》
  29. 转胎《中医词典》
  30. 转筋部《本草易读》
  31. 转阳过阴《中医词典》


妊娠宜禁房劳_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜禁房劳

妊娠宜禁房劳

  • 上一页
  • 目录
  • 相关
  • 下一页

保胎以绝欲为第一要策，其次寡欲。然绝欲甚难。苟能寡欲则身心清静，不犯房劳，胎安而产易，即婴儿亦可少病而多寿。若不知谨戒而触犯房事，三月以前多犯暗产，三月以后常致胎动小产，即幸免夫小产，一则胞衣太浓而难产，二则子身有白浊而不寿，三则多患疮毒，出痘细、密难起，以致夭亡，皆由父母淫欲之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转女为男法
  • 当前页：妊娠宜禁房劳
  • 下一页：妊娠宜小勤劳
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜禁房劳《竹林女科证治》
  2. 妊娠宜戒生冷《竹林女科证治》
  3. 妊娠宜慎寒温《竹林女科证治》
  4. 妊娠宜戒恼怒《竹林女科证治》
  5. 妊娠宜小勤劳《竹林女科证治》
  6. 妊娠宜节饮食《竹林女科证治》
  7. 妊娠宜知静养《竹林女科证治》
  8. 妊娠宜服药饵《竹林女科证治》
  9. 妊娠遗尿《中医词典》
  10. 妊娠一月《卫生家宝产科备要》
  11. 妊娠遗尿《医学纲目》
  12. 妊娠药物禁忌《竹林女科证治》
  13. 妊娠遗尿《竹林女科证治》
  14. 妊娠药禁《妇人规》
  15. 妊娠疫喉《中医词典》
  16. 妊娠药禁《景岳全书》
  17. 妊娠阴脉小弱论《吴医汇讲》
  18. 妊娠药忌歌《胎产心法》
  19. 妊娠阴痒《竹林女科证治》
  20. 妊娠药忌《沈氏女科辑要》
  21. 妊娠阴肿《中医词典》
  22. 妊娠药忌《中医词典》
  23. 妊娠阴肿《竹林女科证治》
  24. 妊娠药忌《中医名词词典》
  25. 妊娠饮食忌（胎产须知）《古今医统大全》
  26. 妊娠腰痛有劳力房事之分《女科经纶》
  27. 妊娠饮食禁忌《竹林女科证治》
  28. 妊娠腰痛属血热血滞《女科经纶》
  29. 妊娠用药禁忌《中药基本理论知识》
  30. 妊娠腰痛属风冷乘虚《女科经纶》
  31. 妊娠有水气《女科经纶》


妊娠宜小勤劳_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜小勤劳

妊娠宜小勤劳

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有孕全赖血以养之，气以护之，宜时常行动，令气血流通，筋骨坚固。胎在腹中习以为常，虽微闪挫不致堕胎。然非孕后方劳，正谓平日不宜过逸耳。若久坐久卧气血凝滞，后必难产。常见田家劳苦之妇，孕而不堕，正产甚易可证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜禁房劳
  • 当前页：妊娠宜小勤劳
  • 下一页：妊娠宜戒生冷
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜小勤劳《竹林女科证治》
  2. 妊娠宜慎寒温《竹林女科证治》
  3. 妊娠宜知静养《竹林女科证治》
  4. 妊娠宜禁房劳《竹林女科证治》
  5. 妊娠遗尿《中医词典》
  6. 妊娠宜戒生冷《竹林女科证治》
  7. 妊娠遗尿《医学纲目》
  8. 妊娠宜戒恼怒《竹林女科证治》
  9. 妊娠遗尿《竹林女科证治》
  10. 妊娠宜节饮食《竹林女科证治》
  11. 妊娠疫喉《中医词典》
  12. 妊娠宜服药饵《竹林女科证治》
  13. 妊娠阴脉小弱论《吴医汇讲》
  14. 妊娠一月《卫生家宝产科备要》
  15. 妊娠阴痒《竹林女科证治》
  16. 妊娠药物禁忌《竹林女科证治》
  17. 妊娠阴肿《中医词典》
  18. 妊娠药禁《妇人规》
  19. 妊娠阴肿《竹林女科证治》
  20. 妊娠药禁《景岳全书》
  21. 妊娠饮食忌（胎产须知）《古今医统大全》
  22. 妊娠药忌歌《胎产心法》
  23. 妊娠饮食禁忌《竹林女科证治》
  24. 妊娠药忌《沈氏女科辑要》
  25. 妊娠用药禁忌《中药基本理论知识》
  26. 妊娠药忌《中医词典》
  27. 妊娠有水气《女科经纶》
  28. 妊娠药忌《中医名词词典》
  29. 妊娠欲去胎候《诸病源候论》
  30. 妊娠腰痛有劳力房事之分《女科经纶》
  31. 妊娠螈《竹林女科证治》


妊娠宜戒生冷_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜戒生冷

妊娠宜戒生冷

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前喜食生冷，只因怀孕以后多恼多气，不慎房劳，以至火旺口渴。殊不知，生冷等物岂能退血分之热？徒使脾胃受伤。疟疾、痢疾、呕吐、泄泻诸病皆由此起。病则消耗精液，口渴愈甚。惟戒恼平怒，慎房劳，服健脾补血之药，调理本原，可保平复。否则临产之虚脱，产后之绝证，断不可免也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜小勤劳
  • 当前页：妊娠宜戒生冷
  • 下一页：妊娠宜慎寒温
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜戒生冷《竹林女科证治》
  2. 妊娠宜戒恼怒《竹林女科证治》
  3. 妊娠宜禁房劳《竹林女科证治》
  4. 妊娠宜节饮食《竹林女科证治》
  5. 妊娠宜慎寒温《竹林女科证治》
  6. 妊娠宜服药饵《竹林女科证治》
  7. 妊娠宜小勤劳《竹林女科证治》
  8. 妊娠一月《卫生家宝产科备要》
  9. 妊娠宜知静养《竹林女科证治》
  10. 妊娠药物禁忌《竹林女科证治》
  11. 妊娠遗尿《中医词典》
  12. 妊娠药禁《妇人规》
  13. 妊娠遗尿《医学纲目》
  14. 妊娠药禁《景岳全书》
  15. 妊娠遗尿《竹林女科证治》
  16. 妊娠药忌歌《胎产心法》
  17. 妊娠疫喉《中医词典》
  18. 妊娠药忌《沈氏女科辑要》
  19. 妊娠阴脉小弱论《吴医汇讲》
  20. 妊娠药忌《中医词典》
  21. 妊娠阴痒《竹林女科证治》
  22. 妊娠药忌《中医名词词典》
  23. 妊娠阴肿《中医词典》
  24. 妊娠腰痛有劳力房事之分《女科经纶》
  25. 妊娠阴肿《竹林女科证治》
  26. 妊娠腰痛属血热血滞《女科经纶》
  27. 妊娠饮食忌（胎产须知）《古今医统大全》
  28. 妊娠腰痛属风冷乘虚《女科经纶》
  29. 妊娠饮食禁忌《竹林女科证治》
  30. 妊娠腰痛候《诸病源候论》
  31. 妊娠用药禁忌《中药基本理论知识》


妊娠宜慎寒温_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜慎寒温

妊娠宜慎寒温

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前感冒外邪或染伤寒时证，郁热不解，多致小产堕胎，攸关性命。要知起居饮食最宜调和。夏不登楼宜着地气，夜不露坐宜暖背腹。古云∶不受寒自不发热，不伤风自不咳嗽，此胎前紧要关头，敢不慎欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜戒生冷
  • 当前页：妊娠宜慎寒温
  • 下一页：妊娠宜知静养
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜慎寒温《竹林女科证治》
  2. 妊娠宜禁房劳《竹林女科证治》
  3. 妊娠宜小勤劳《竹林女科证治》
  4. 妊娠宜戒生冷《竹林女科证治》
  5. 妊娠宜知静养《竹林女科证治》
  6. 妊娠宜戒恼怒《竹林女科证治》
  7. 妊娠遗尿《中医词典》
  8. 妊娠宜节饮食《竹林女科证治》
  9. 妊娠遗尿《医学纲目》
  10. 妊娠宜服药饵《竹林女科证治》
  11. 妊娠遗尿《竹林女科证治》
  12. 妊娠一月《卫生家宝产科备要》
  13. 妊娠疫喉《中医词典》
  14. 妊娠药物禁忌《竹林女科证治》
  15. 妊娠阴脉小弱论《吴医汇讲》
  16. 妊娠药禁《妇人规》
  17. 妊娠阴痒《竹林女科证治》
  18. 妊娠药禁《景岳全书》
  19. 妊娠阴肿《中医词典》
  20. 妊娠药忌歌《胎产心法》
  21. 妊娠阴肿《竹林女科证治》
  22. 妊娠药忌《沈氏女科辑要》
  23. 妊娠饮食忌（胎产须知）《古今医统大全》
  24. 妊娠药忌《中医词典》
  25. 妊娠饮食禁忌《竹林女科证治》
  26. 妊娠药忌《中医名词词典》
  27. 妊娠用药禁忌《中药基本理论知识》
  28. 妊娠腰痛有劳力房事之分《女科经纶》
  29. 妊娠有水气《女科经纶》
  30. 妊娠腰痛属血热血滞《女科经纶》
  31. 妊娠欲去胎候《诸病源候论》


妊娠宜知静养_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜知静养

妊娠宜知静养

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前静养乃第一妙法，不校是非，则气不伤矣。不争得失，则神不劳矣。心无嫉妒，则血自充矣。情无淫荡，则精自足矣。安闲宁静，即是胎教。绍宗祧之重承舅姑之欢，叶琴瑟之和，衍蠡斯之庆。所以古人必先静养。无子者遵之即能怀孕，怀孕者遵之即能易产，静养所关，岂不大哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜慎寒温
  • 当前页：妊娠宜知静养
  • 下一页：妊娠宜戒恼怒
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜知静养《竹林女科证治》
  2. 妊娠宜小勤劳《竹林女科证治》
  3. 妊娠遗尿《中医词典》
  4. 妊娠宜慎寒温《竹林女科证治》
  5. 妊娠遗尿《医学纲目》
  6. 妊娠宜禁房劳《竹林女科证治》
  7. 妊娠遗尿《竹林女科证治》
  8. 妊娠宜戒生冷《竹林女科证治》
  9. 妊娠疫喉《中医词典》
  10. 妊娠宜戒恼怒《竹林女科证治》
  11. 妊娠阴脉小弱论《吴医汇讲》
  12. 妊娠宜节饮食《竹林女科证治》
  13. 妊娠阴痒《竹林女科证治》
  14. 妊娠宜服药饵《竹林女科证治》
  15. 妊娠阴肿《中医词典》
  16. 妊娠一月《卫生家宝产科备要》
  17. 妊娠阴肿《竹林女科证治》
  18. 妊娠药物禁忌《竹林女科证治》
  19. 妊娠饮食忌（胎产须知）《古今医统大全》
  20. 妊娠药禁《妇人规》
  21. 妊娠饮食禁忌《竹林女科证治》
  22. 妊娠药禁《景岳全书》
  23. 妊娠用药禁忌《中药基本理论知识》
  24. 妊娠药忌歌《胎产心法》
  25. 妊娠有水气《女科经纶》
  26. 妊娠药忌《沈氏女科辑要》
  27. 妊娠欲去胎候《诸病源候论》
  28. 妊娠药忌《中医词典》
  29. 妊娠螈《竹林女科证治》
  30. 妊娠药忌《中医名词词典》
  31. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》


妊娠宜戒恼怒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜戒恼怒

妊娠宜戒恼怒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受胎后，切不可打人骂人。盖气调则胎安，气逆则胎病。恼怒则痞塞不顺，肝气上冲则呕吐、衄血、脾肺受伤。肝气下注则血崩带下，滑胎小产。欲生好子者，必须先养其气，气得其养，则生子性情和顺，有孝友之心，无乖戾之习。所谓和气致祥，合家吉庆，无不由胎教得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜知静养
  • 当前页：妊娠宜戒恼怒
  • 下一页：妊娠须知调护
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜戒恼怒《竹林女科证治》
  2. 妊娠宜节饮食《竹林女科证治》
  3. 妊娠宜戒生冷《竹林女科证治》
  4. 妊娠宜服药饵《竹林女科证治》
  5. 妊娠宜禁房劳《竹林女科证治》
  6. 妊娠一月《卫生家宝产科备要》
  7. 妊娠宜慎寒温《竹林女科证治》
  8. 妊娠药物禁忌《竹林女科证治》
  9. 妊娠宜小勤劳《竹林女科证治》
  10. 妊娠药禁《妇人规》
  11. 妊娠宜知静养《竹林女科证治》
  12. 妊娠药禁《景岳全书》
  13. 妊娠遗尿《中医词典》
  14. 妊娠药忌歌《胎产心法》
  15. 妊娠遗尿《医学纲目》
  16. 妊娠药忌《沈氏女科辑要》
  17. 妊娠遗尿《竹林女科证治》
  18. 妊娠药忌《中医词典》
  19. 妊娠疫喉《中医词典》
  20. 妊娠药忌《中医名词词典》
  21. 妊娠阴脉小弱论《吴医汇讲》
  22. 妊娠腰痛有劳力房事之分《女科经纶》
  23. 妊娠阴痒《竹林女科证治》
  24. 妊娠腰痛属血热血滞《女科经纶》
  25. 妊娠阴肿《中医词典》
  26. 妊娠腰痛属风冷乘虚《女科经纶》
  27. 妊娠阴肿《竹林女科证治》
  28. 妊娠腰痛候《诸病源候论》
  29. 妊娠饮食忌（胎产须知）《古今医统大全》
  30. 妊娠腰痛分证用药之法《女科经纶》
  31. 妊娠饮食禁忌《竹林女科证治》


妊娠须知调护_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠须知调护

妊娠须知调护

  • 上一页
  • 目录
  • 相关
  • 下一页

受孕之后，衣无太暖，暖则窍开，易招风寒。食无太饱，饱则伤神，有碍胎产。饮无太醉，醉则乱性，子必淫暴，且酒散百脉，致成诸疾。凡一切药物，勿用酒煎为要，勿妄服汤药，勿妄用针灸。勿过劳力，勿多睡卧，须时时行步。勿登高厕，勿入产妇房，勿到丧亡家，勿进热闹场，勿登高涉险，恐倾跌有损。勿举手向高取物，恐伤胎而子鸣腹中。勿看宰杀凶恶之事，勿看修造立木动土，勿看戏及鬼怪形象异物，看则必惊，子必癫痫。又勿多洗浴，洗浴过多，毛窍顿开，易受风寒，尤易堕胎。凡初受胎及临月，尤宜禁戒。经云∶刀犯者形必伤，泥犯者窍必塞，打击者色青黑，系缚者相拘挛，甚至母殒，验若反掌，可不戒哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜戒恼怒
  • 当前页：妊娠须知调护
  • 下一页：妊娠宜节饮食
<<< 返回本书目录
  1. 妊娠性心肌梗死【疾病大全】
  2. 妊娠虚烦懊热《圣济总录》
  3. 妊娠性哮喘【疾病大全】
  4. 妊娠眩晕《女科宝鉴》
  5. 妊娠性急性阑尾炎【疾病大全】
  6. 妊娠眩晕《中医妇科学》
  7. 妊娠性黄褐斑【疾病症状】
  8. 妊娠痒疹【疾病症状】
  9. 妊娠心痛方《外台秘要》
  10. 妊娠痒疹【疾病大全】
  11. 妊娠心痛《圣济总录》
  12. 妊娠腰腹痛《产鉴》
  13. 妊娠心痛《产鉴》
  14. 妊娠腰痛《沈氏女科辑要》
  15. 妊娠心腹胀满《产鉴》
  16. 妊娠药忌《沈氏女科辑要》
  17. 妊娠心腹痛《圣济总录》
  18. 妊娠药忌歌《胎产心法》
  19. 妊娠心腹痛《女科切要》
  20. 妊娠药禁《妇人规》
  21. 妊娠心腹急痛歌《脉诀乳海》
  22. 妊娠药禁《景岳全书》
  23. 妊娠心腹急痛歌《脉诀刊误》
  24. 妊娠阴脉小弱论《吴医汇讲》
  25. 妊娠心烦《中医妇科学》
  26. 妊娠饮食忌-胎产须知 《古今医统大全》
  27. 妊娠心烦《女科宝鉴》
  28. 妊娠用药禁忌《中药基本理论知识》
  29. 妊娠泻泄《产鉴》
  30. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  1. 妊娠须知调护《竹林女科证治》
  2. 妊娠胸胁支满候《诸病源候论》
  3. 妊娠虚烦懊热《圣济总录》
  4. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  5. 妊娠眩晕《中医词典》
  6. 妊娠胸痹候《诸病源候论》
  7. 妊娠眩晕《中医妇科学》
  8. 妊娠心痛属风邪痰饮《女科经纶》
  9. 妊娠血块痛《竹林女科证治》
  10. 妊娠心痛秘方《华佗神方》
  11. 妊娠咽喉身体着毒肿候《诸病源候论》
  12. 妊娠心痛候《诸病源候论》
  13. 妊娠咽喉痛《中医词典》
  14. 妊娠心痛方论《妇人大全良方》
  15. 妊娠咽痛《中医词典》
  16. 妊娠心痛方九首《外台秘要》
  17. 妊娠咽痛《竹林女科证治》
  18. 妊娠心痛《竹林女科证治》
  19. 妊娠眼昏《中医词典》
  20. 妊娠心痛《产鉴》
  21. 妊娠阳明证《中医词典》
  22. 妊娠心痛《中医词典》
  23. 妊娠养胎候《诸病源候论》
  24. 妊娠心痛《圣济总录》
  25. 妊娠养血安胎《卫生宝鉴》
  26. 妊娠心腹胀满方论《妇人大全良方》
  27. 妊娠腰背痛《中医词典》
  28. 妊娠心腹胀满《产鉴》
  29. 妊娠腰腹及背痛方论《妇人大全良方》
  30. 妊娠心腹胀满《中医词典》
  31. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》


妊娠宜节饮食_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜节饮食

妊娠宜节饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

胎之肥瘦，气通于母，恣食浓味，多致胎肥难产，故孕妇调摄饮食，宜淡泊不宜浓浓，宜清虚不宜重浊，宜和平不宜寒热。但富贵之家，肥甘悦口，抑令从俭简素势必不能。酌其所宜开列于后∶莲子 芡实 松子 熟藕 山药 鲫鱼 鸭 鲈鱼 鳗鱼 纸鱼 海参 淡菜 猪肚 笋 鲞鱼 麻油（解毒） 腐皮（滑胎），此二味临月尤宜多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠须知调护
  • 当前页：妊娠宜节饮食
  • 下一页：妊娠饮食禁忌
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜节饮食《竹林女科证治》
  2. 妊娠宜服药饵《竹林女科证治》
  3. 妊娠宜戒恼怒《竹林女科证治》
  4. 妊娠一月《卫生家宝产科备要》
  5. 妊娠宜戒生冷《竹林女科证治》
  6. 妊娠药物禁忌《竹林女科证治》
  7. 妊娠宜禁房劳《竹林女科证治》
  8. 妊娠药禁《妇人规》
  9. 妊娠宜慎寒温《竹林女科证治》
  10. 妊娠药禁《景岳全书》
  11. 妊娠宜小勤劳《竹林女科证治》
  12. 妊娠药忌歌《胎产心法》
  13. 妊娠宜知静养《竹林女科证治》
  14. 妊娠药忌《沈氏女科辑要》
  15. 妊娠遗尿《中医词典》
  16. 妊娠药忌《中医词典》
  17. 妊娠遗尿《医学纲目》
  18. 妊娠药忌《中医名词词典》
  19. 妊娠遗尿《竹林女科证治》
  20. 妊娠腰痛有劳力房事之分《女科经纶》
  21. 妊娠疫喉《中医词典》
  22. 妊娠腰痛属血热血滞《女科经纶》
  23. 妊娠阴脉小弱论《吴医汇讲》
  24. 妊娠腰痛属风冷乘虚《女科经纶》
  25. 妊娠阴痒《竹林女科证治》
  26. 妊娠腰痛候《诸病源候论》
  27. 妊娠阴肿《中医词典》
  28. 妊娠腰痛分证用药之法《女科经纶》
  29. 妊娠阴肿《竹林女科证治》
  30. 妊娠腰痛《沈氏女科辑要》
  31. 妊娠饮食忌（胎产须知）《古今医统大全》


妊娠饮食禁忌_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠饮食禁忌

妊娠饮食禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

受孕之后食犬肉，令子无声。食兔肉，令子缺唇。食姜芽，令子多指。食螃蟹，令子横生。食羊肝，令子多厄。食鳖肉，令子项短缩头。食 鱼，令子生疳蚀疮。食山羊肉，令子多病。食野鸭肉，令子倒生。食鸭卵，令子心寒。食鸡肉、鸡卵同糯米食，令子生寸白虫。食雀肉饮酒，令子多淫无耻或生雀子斑。食诸般茵蕈，令子惊风而夭。他若麦芽、大蒜最消胎气。薏米、苋菜亦易堕胎。

至于无鳞鱼、驴马肉，食之过月难产。若生冷、辛热、煎炒油面等物，亦宜避忌，免后多病，只宜蔬饭薄粥，少佐肉食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜节饮食
  • 当前页：妊娠饮食禁忌
  • 下一页：妊娠药物禁忌
<<< 返回本书目录
  1. 妊娠饮食忌-胎产须知 《古今医统大全》
  2. 妊娠用药禁忌《中药基本理论知识》
  3. 妊娠阴脉小弱论《吴医汇讲》
  4. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  5. 妊娠药禁《景岳全书》
  6. 妊娠杂病生死外候《察病指南》
  7. 妊娠药禁《妇人规》
  8. 妊娠杂方《伤寒总病论》
  9. 妊娠药忌歌《胎产心法》
  10. 妊娠脏躁悲伤方论《妇人大全良方》
  11. 妊娠药忌《沈氏女科辑要》
  12. 妊娠早期脉解《三十年临证经验集》
  13. 妊娠腰痛《沈氏女科辑要》
  14. 妊娠早期脉解《邹孟城三十年临证经验集》
  15. 妊娠腰腹痛《产鉴》
  16. 妊娠诊断《妇产科学》
  17. 妊娠痒疹【疾病大全】
  18. 妊娠至八九个月两脚俱肿《女科百问》
  19. 妊娠痒疹【疾病症状】
  20. 妊娠滞下及下利《沈氏女科辑要》
  21. 妊娠眩晕《中医妇科学》
  22. 妊娠中毒【疾病症状】
  23. 妊娠眩晕《女科宝鉴》
  24. 妊娠中恶《产鉴》
  25. 妊娠虚烦懊热《圣济总录》
  26. 妊娠中风《女科切要》
  27. 妊娠性心肌梗死【疾病大全】
  28. 妊娠中风【方剂主治】
  29. 妊娠性哮喘【疾病大全】
  30. 妊娠中风方论《妇人大全良方》
  1. 妊娠饮食禁忌《竹林女科证治》
  2. 妊娠饮食忌（胎产须知）《古今医统大全》
  3. 妊娠用药禁忌《中药基本理论知识》
  4. 妊娠阴肿《竹林女科证治》
  5. 妊娠有水气《女科经纶》
  6. 妊娠阴肿《中医词典》
  7. 妊娠欲去胎候《诸病源候论》
  8. 妊娠阴痒《竹林女科证治》
  9. 妊娠螈《竹林女科证治》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  12. 妊娠疫喉《中医词典》
  13. 妊娠杂病生死外候《察病指南》
  14. 妊娠遗尿《竹林女科证治》
  15. 妊娠杂方《伤寒总病论》
  16. 妊娠遗尿《医学纲目》
  17. 妊娠脏躁《竹林女科证治》
  18. 妊娠遗尿《中医词典》
  19. 妊娠脏躁悲伤方论《妇人大全良方》
  20. 妊娠宜知静养《竹林女科证治》
  21. 妊娠早、中期阴道出血《急诊医学》
  22. 妊娠宜小勤劳《竹林女科证治》
  23. 妊娠早期脉解《邹孟城三十年临证经验集》
  24. 妊娠宜慎寒温《竹林女科证治》
  25. 妊娠早期脉解《三十年临证经验集》
  26. 妊娠宜禁房劳《竹林女科证治》
  27. 妊娠燥渴《竹林女科证治》
  28. 妊娠宜戒生冷《竹林女科证治》
  29. 妊娠谵语《中医词典》
  30. 妊娠宜戒恼怒《竹林女科证治》
  31. 妊娠诊断《默克家庭诊疗手册》


妊娠药物禁忌_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠药物禁忌

妊娠药物禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

（青）斑（蝥）水蛭及虻虫，乌头附子配天雄。野葛水银并巴豆，牛膝薏苡与蜈蚣。三棱代赭芫花麝，大戟蛇蜕莪（术）雌（黄）雄（黄）。牙硝芒硝牡丹桂（桂枝、肉桂），槐花牵牛皂角同。半夏南星与通草，瞿麦 干姜 桃仁通（木通）。 砂干漆蟹甲爪，地胆茅根及蓖麻。常山 商陆并牛黄，黎芦胡粉金银箔。王不留行鬼箭羽，神曲葵子与大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠饮食禁忌
  • 当前页：妊娠药物禁忌
  • 下一页：妊娠宜服药饵
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠药物禁忌《竹林女科证治》
  2. 妊娠药禁《妇人规》
  3. 妊娠一月《卫生家宝产科备要》
  4. 妊娠药禁《景岳全书》
  5. 妊娠宜服药饵《竹林女科证治》
  6. 妊娠药忌歌《胎产心法》
  7. 妊娠宜节饮食《竹林女科证治》
  8. 妊娠药忌《沈氏女科辑要》
  9. 妊娠宜戒恼怒《竹林女科证治》
  10. 妊娠药忌《中医词典》
  11. 妊娠宜戒生冷《竹林女科证治》
  12. 妊娠药忌《中医名词词典》
  13. 妊娠宜禁房劳《竹林女科证治》
  14. 妊娠腰痛有劳力房事之分《女科经纶》
  15. 妊娠宜慎寒温《竹林女科证治》
  16. 妊娠腰痛属血热血滞《女科经纶》
  17. 妊娠宜小勤劳《竹林女科证治》
  18. 妊娠腰痛属风冷乘虚《女科经纶》
  19. 妊娠宜知静养《竹林女科证治》
  20. 妊娠腰痛候《诸病源候论》
  21. 妊娠遗尿《中医词典》
  22. 妊娠腰痛分证用药之法《女科经纶》
  23. 妊娠遗尿《医学纲目》
  24. 妊娠腰痛《沈氏女科辑要》
  25. 妊娠遗尿《竹林女科证治》
  26. 妊娠腰痛《竹林女科证治》
  27. 妊娠疫喉《中医词典》
  28. 妊娠腰痛《中医词典》
  29. 妊娠阴脉小弱论《吴医汇讲》
  30. 妊娠腰腹痛候《诸病源候论》
  31. 妊娠阴痒《竹林女科证治》


妊娠宜服药饵_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠宜服药饵

妊娠宜服药饵

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前产后药能起死回生，世人鉴误治之失，遂言∶胎产不必服药，迷乱人意。愚者株守强忍，以致失于调养，气血亏损，诸证蜂起，卒致难治。安可因噎而废食乎？若知保养，随时调治，气充血盈，胎安产易，其所以安全母子者，药饵之功正不浅也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠药物禁忌
  • 当前页：妊娠宜服药饵
  • 下一页：妊娠护胎法
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠宜服药饵《竹林女科证治》
  2. 妊娠一月《卫生家宝产科备要》
  3. 妊娠宜节饮食《竹林女科证治》
  4. 妊娠药物禁忌《竹林女科证治》
  5. 妊娠宜戒恼怒《竹林女科证治》
  6. 妊娠药禁《妇人规》
  7. 妊娠宜戒生冷《竹林女科证治》
  8. 妊娠药禁《景岳全书》
  9. 妊娠宜禁房劳《竹林女科证治》
  10. 妊娠药忌歌《胎产心法》
  11. 妊娠宜慎寒温《竹林女科证治》
  12. 妊娠药忌《沈氏女科辑要》
  13. 妊娠宜小勤劳《竹林女科证治》
  14. 妊娠药忌《中医词典》
  15. 妊娠宜知静养《竹林女科证治》
  16. 妊娠药忌《中医名词词典》
  17. 妊娠遗尿《中医词典》
  18. 妊娠腰痛有劳力房事之分《女科经纶》
  19. 妊娠遗尿《医学纲目》
  20. 妊娠腰痛属血热血滞《女科经纶》
  21. 妊娠遗尿《竹林女科证治》
  22. 妊娠腰痛属风冷乘虚《女科经纶》
  23. 妊娠疫喉《中医词典》
  24. 妊娠腰痛候《诸病源候论》
  25. 妊娠阴脉小弱论《吴医汇讲》
  26. 妊娠腰痛分证用药之法《女科经纶》
  27. 妊娠阴痒《竹林女科证治》
  28. 妊娠腰痛《沈氏女科辑要》
  29. 妊娠阴肿《中医词典》
  30. 妊娠腰痛《竹林女科证治》
  31. 妊娠阴肿《竹林女科证治》


妊娠护胎法_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠护胎法

妊娠护胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

孕已知觉，用布一幅，阔六七寸长，可横缠腰间两道者，常束腰间直至临盆方解。盖胎当未长成得此腰膂有力，偶或扑跌不致损胎。及临产解开，腹中乍宽，胎儿转身亦易，诚护胎之妙诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠宜服药饵
  • 当前页：妊娠护胎法
  • 下一页：初月胎形
<<< 返回本书目录
  1. 妊娠后期水肿【疾病症状】
  2. 妊娠霍乱《产鉴》
  3. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  4. 妊娠霍乱《女科百问》
  5. 妊娠合并子宫肌瘤【疾病大全】
  6. 妊娠霍乱方论《妇人大全良方》
  7. 妊娠合并重症肌无力【疾病大全】
  8. 妊娠忌服药歌《中医妇科学》
  9. 妊娠合并症《默克家庭诊疗手册》
  10. 妊娠禁忌《本草纲目》完整版
  11. 妊娠合并再生障碍性贫血【疾病大全】
  12. 妊娠经来《沈氏女科辑要》
  13. 妊娠合并原发性高血压【疾病大全】
  14. 妊娠经来漏胎下血《女科证治准绳》
  15. 妊娠合并硬皮病【疾病大全】
  16. 妊娠经来漏胎下血《证治准绳·女科》
  17. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  18. 妊娠惊胎《圣济总录》
  19. 妊娠合并血栓性疾病【疾病大全】
  20. 妊娠剧吐《百病自测》
  21. 妊娠合并心脏病《妇产科学》
  22. 妊娠剧吐《妇产科学》
  23. 妊娠合并心室间隔缺损【疾病大全】
  24. 妊娠剧吐《家庭医学百科-医疗康复篇》
  25. 妊娠合并心房间隔缺损【疾病大全】
  26. 妊娠菌痢《赵绍琴临证验案精选》
  27. 妊娠合并哮喘【疾病大全】
  28. 妊娠咳嗽《产鉴》
  29. 妊娠合并消化性溃疡【疾病大全】
  30. 妊娠咳嗽《回春录》
  1. 妊娠护胎法《竹林女科证治》
  2. 妊娠护胎法《中医词典》
  3. 妊娠环跳穴痛《中医词典》
  4. 妊娠忽然下黄汁如胶或如豆汁胎动腹痛方《妇人大全良方》
  5. 妊娠患痘宜用方考《医方考》
  6. 妊娠候《诸病源候论》
  7. 妊娠患痘宜用方考《医方考》
  8. 妊娠喉痛《中医词典》
  9. 妊娠患痘宜用方考《医方考》
  10. 妊娠合并症《默克家庭诊疗手册》
  11. 妊娠患疟秘方《华佗神方》
  12. 妊娠合并心脏病《妇产科学》
  13. 妊娠患子淋候《诸病源候论》
  14. 妊娠合并贫血《妇产科学》
  15. 妊娠霍乱《中医词典》
  16. 妊娠合并病毒性肝炎《妇产科学》
  17. 妊娠霍乱《产鉴》
  18. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  19. 妊娠霍乱《冯氏锦囊秘录》
  20. 妊娠寒热候《诸病源候论》
  21. 妊娠霍乱《竹林女科证治》
  22. 妊娠过年久不产候《诸病源候论》
  23. 妊娠霍乱《女科精要》
  24. 妊娠鬼胎候《诸病源候论》
  25. 妊娠霍乱《女科百问》
  26. 妊娠鬼胎《产鉴》
  27. 妊娠霍乱方论《妇人大全良方》
  28. 妊娠寡欲《妇人规》
  29. 妊娠霍乱候《诸病源候论》
  30. 妊娠寡欲《景岳全书》
  31. 妊娠霍乱秘方《华佗神方》


初月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

初月胎形

初月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人初受胎，一点精血凝成一粒，形如珠露，乃太极动而生阳，天一生水谓之胚。此月未有宫罗，在KT 户之间未入腹内，若无寒热疼痛，不必服药。尤不可触犯房劳，致成暗产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠护胎法
  • 当前页：初月胎形
  • 下一页：二月胎形
<<< 返回本书目录
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初诊伤寒法《景岳全书》
  3. 初学用药的提纲《圆运动的古中医学》
  4. 初之气《儒门事亲》
  5. 初生诸疾《普济方·针灸》
  6. 初治法《石室秘录》
  7. 初生诸病《幼科释谜》
  8. 樗（丑如切）鸡《证类本草》
  9. 初生中脐风《幼幼新书》
  10. 樗白皮【中药大全】
  11. 初生之去毒《儿科要略》
  12. 樗白皮散【方剂大全】
  13. 初生着噤《幼幼新书》
  14. 樗白皮汤【方剂大全】
  15. 初生辄死《幼幼新书》
  16. 樗白皮丸【方剂大全】
  17. 初生杂症论《寿世保元》
  18. 樗白棋子【方剂大全】
  19. 初生有重重龈《幼幼新书》
  20. 樗柏丸【方剂大全】
  21. 初生有重舌《幼幼新书》
  22. 樗根白皮丸【方剂大全】
  23. 初生有悬痈病《幼幼新书》
  24. 樗根米泔汁【方剂大全】
  25. 初生有脐疮《幼幼新书》
  26. 樗根皮《药笼小品》
  27. 初生有木舌《幼幼新书》
  28. 樗根散《苏沈良方》
  29. 初生有鹅口《幼幼新书》
  30. 樗根散【方剂大全】
  1. 初月胎形《竹林女科证治》
  2. 初月胎形《女科旨要》
  3. 初月胎证《竹林女科证治》
  4. 初虞世《中医词典》
  5. 初月养胎《竹林女科证治》
  6. 初阳侄内人肺痈《孙文垣医案》
  7. 初孕大热《中医词典》
  8. 初学用药的提纲《圆运动的古中医学》
  9. 初诊伤寒法《景岳全书》
  10. 初势吐纳说《达摩洗髓易筋经》
  11. 初之气《中医词典》
  12. 初始的护理《默克家庭诊疗手册》
  13. 初之气《儒门事亲》
  14. 初生诸疾《普济方·针灸》
  15. 初治法《石室秘录》
  16. 初生诸病《幼科释谜》
  17. 初中风急救针法（《乾坤生意》）《针灸大成》
  18. 初生中脐风《幼幼新书》
  19. 樗《食疗本草》
  20. 初生之去毒《儿科要略》
  21. 樗（丑如切）鸡《证类本草》
  22. 初生着噤《幼幼新书》
  23. 樗白皮《雷公炮制药性解》
  24. 初生辄死《证治准绳·幼科》
  25. 樗白皮《医学入门》
  26. 初生辄死《幼幼新书》
  27. 樗白皮《得配本草》
  28. 初生杂症论《寿世保元》
  29. 樗白皮《本草便读》
  30. 初生有重重龈《幼幼新书》
  31. 樗白皮丸《仁术便览》


二月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

二月胎形

二月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠受胎一月满足，精血近阳，珠露变成赤色，形如桃花瓣子，乃太极静而生阴，地二生火，谓之 。

此月在母阴户内六七寸，已入腹内。未入衣里，或动或不动犹有狐疑。若吐逆、吞酸，有孕明矣。或偏嗜一物，则知一脏之虚。如爱酸物，乃肝脏不能养血而虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初月胎形
  • 当前页：二月胎形
  • 下一页：三月胎形
<<< 返回本书目录
  1. 二萸散【方剂大全】
  2. 二皂散【方剂大全】
  3. 二黝散【方剂大全】
  4. 二皂饮【方剂大全】
  5. 二阴煎（新方）《虚损启微》
  6. 二珍散【方剂大全】
  7. 二阴煎【方剂大全】
  8. 二珍丸【方剂大全】
  9. 二阴《医学纲目》
  10. 二之气《儒门事亲》
  11. 二益双补膏【方剂大全】
  12. 二汁饮【方剂大全】
  13. 二益丹【方剂大全】
  14. 二至丸【方剂大全】
  15. 二宜丸【方剂大全】
  16. 二制黄连膏【方剂大全】
  17. 二宜汤【方剂大全】
  18. 二转杏林丹【方剂大全】
  19. 二宜散【方剂大全】
  20. 二子二石汤【方剂大全】
  21. 二宜丹【方剂大全】
  22. 二子散【方剂大全】
  23. 二靥散【方剂大全】
  24. 二子消毒散【方剂大全】
  25. 二叶舞鹤草【中药大全】
  26. 二子养亲汤【方剂大全】
  27. 二叶舌唇兰【中药大全】
  28. 二子饮【方剂大全】
  29. 二氧化碳不完全是动物体内的废气《人体使用手册》
  30. 二紫蒲公汤【方剂大全】
  1. 二月胎形《竹林女科证治》
  2. 二月胎形《女科旨要》
  3. 二月胎证《竹林女科证治》
  4. 二月上壬日取土《证类本草》
  5. 二月养胎《竹林女科证治》
  6. 二月《急救广生集》
  7. 二证同治方《小儿卫生总微论方》
  8. 二阴一阳《中医词典》
  9. 二之气《中医词典》
  10. 二阴煎（新方）《虚损启微》
  11. 二之气《儒门事亲》
  12. 二阴二阳《中医词典》
  13. 二趾上《中医词典》
  14. 二阴《医学纲目》
  15. 二至丸《冯氏锦囊秘录》
  16. 二阴《中医词典》
  17. 二至丸《医方论》
  18. 二阴《中医名词词典》
  19. 二椎下《中医词典》
  20. 二宜汤《太平惠民和剂局方》
  21. 二浊《中医词典》
  22. 二宜散《明目至宝》
  23. 二浊五淋病《傅青主男科》
  24. 二宜膏点药《明目至宝》
  25. 发《雷公炮炙论》
  26. 二阳之病发心脾解《吴医汇讲》
  27. 发《雷公炮制药性解》
  28. 二阳一阴《中医词典》
  29. 发《中医词典》
  30. 二阳三阴《中医词典》
  31. 发《本草经集注》


三月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

三月胎形

三月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

三月形如蚕茧，渐渐长大。一头大一头小，其微圆，未入宫罗，已至脐下，微有薄衣包裹。乃太极干道成男，坤道成女也，故谓之胎。此月胎最易动，最宜防护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二月胎形
  • 当前页：三月胎形
  • 下一页：四月胎形
<<< 返回本书目录
  1. 三月泡（图）【中药大全】
  2. 三张叶【中药大全】
  3. 三月花【中药大全】
  4. 三爪金龙（图）【中药大全】
  5. 三羽叉蕨【中药大全】
  6. 三爪龙【中药大全】
  7. 三油膏【方剂大全】
  8. 三诊六变与尺相应《类经》
  9. 三阴总辨《伤寒指掌》
  10. 三证合参《医医小草》
  11. 三阴治法《四圣悬枢》
  12. 三症辨治《济生集》
  13. 三阴治法《四圣悬枢》
  14. 三之气《儒门事亲》
  15. 三阴下症《医学读书记》
  16. 三汁饮《保健药膳》
  17. 三阴无传经论《伤寒六书》
  18. 三枝标（图）【中药大全】
  19. 三阴受病传经欲愈脉证《医宗金鉴》
  20. 三枝枪【中药大全】
  21. 三阴受病传经欲愈脉证《伤寒心法要诀》
  22. 三枝叶【中药大全】
  23. 三阴三阳幽明分至《类经》
  24. 三指说《医理真传》
  25. 三阴三阳名义一《读医随笔》
  26. 三治五法四因六淫八要《冯氏锦囊秘录》
  27. 三阴三阳名义三《读医随笔》
  28. 三种湿歌《伤寒百证歌》
  29. 三阴三阳名义二《读医随笔》
  30. 三疰论《小儿卫生总微论方》
  1. 三月胎形《竹林女科证治》
  2. 三月胎形《女科旨要》
  3. 三月胎证《竹林女科证治》
  4. 三月《急救广生集》
  5. 三月养胎《竹林女科证治》
  6. 三元《中医词典》
  7. 三增茴香丸《是斋百一选方》
  8. 三友丸《目经大成》
  9. 三折肱医不三世不服其药辨《友渔斋医话》
  10. 三阴总辨《伤寒指掌》
  11. 三着《中医词典》
  12. 三阴治法《四圣悬枢》
  13. 三诊六变与尺相应《类经》
  14. 三阴治法《四圣悬枢》
  15. 三证合参《医医小草》
  16. 三阴之开合枢《思考中医》
  17. 三症辨治《济生集》
  18. 三阴下症《医学读书记》
  19. 三之气《中医词典》
  20. 三阴无传经论《伤寒六书》
  21. 三之气《儒门事亲》
  22. 三阴受病传经欲愈脉证《伤寒心法要诀》
  23. 三之一汤《仁术便览》
  24. 三阴受病传经欲愈脉证《医宗金鉴》
  25. 三汁饮《保健药膳》
  26. 三阴三阳幽明分至《类经》
  27. 三指说《医理真传》
  28. 三阴三阳名义一《读医随笔》
  29. 三制辟尘粉《目经大成》
  30. 三阴三阳名义三《读医随笔》
  31. 三治五法四因六淫八要《冯氏锦囊秘录》


四月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

四月胎形

四月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

四月男女已分，始受水精以成血脉，形体初具，六腑顺成。此月已入宫罗之室，衣裹渐至丹田之所，忌食牛马、猪头诸般发毒之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三月胎形
  • 当前页：四月胎形
  • 下一页：五月胎形
<<< 返回本书目录
  1. 四音心律【疾病症状】
  2. 四照花【中药大全】
  3. 四阴煎（新方）《虚损启微》
  4. 四照花果【中药大全】
  5. 四阴煎【方剂大全】
  6. 四照花皮【中药大全】
  7. 四因之病《医学启源》
  8. 四诊《医学三字经》
  9. 四因正义《读医随笔》
  10. 四诊《幼科指南》
  11. 四因《儒门事亲》
  12. 四诊《中医名词词典》
  13. 四叶细辛【中药大全】
  14. 四诊合参总论《灵素节注类编》
  15. 四叶七【中药大全】
  16. 四诊心法要诀《医宗金鉴》
  17. 四叶葎【中药大全】
  18. 四诊要点《中医妇科学》
  19. 四叶萝芙木【中药大全】
  20. 四诊易知《医学实在易》
  21. 四叶草【中药大全】
  22. 四诊总括《医宗金鉴》
  23. 四叶参【中药大全】
  24. 四诊总括《幼科心法要诀》
  25. 四言举要《濒湖脉学》
  26. 四正脉伤图《此事难知》
  27. 四物玄胡汤【方剂大全】
  28. 四正丸【方剂大全】
  29. 四物消风饮【方剂大全】
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  1. 四月胎形《竹林女科证治》
  2. 四月胎形《女科旨要》
  3. 四月胎证《竹林女科证治》
  4. 四月《急救广生集》
  5. 四月养胎《竹林女科证治》
  6. 四饮《中医名词词典》
  7. 四诊《中医名词词典》
  8. 四阴煎（新方）《虚损启微》
  9. 四诊《幼科指南》
  10. 四因之病《医学启源》
  11. 四诊合参《中医名词词典》
  12. 四因正义《读医随笔》
  13. 四诊合参总论《灵素节注类编》
  14. 四因《儒门事亲》
  15. 四诊候之一《黄帝内经太素》
  16. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  17. 四诊心法要诀《医宗金鉴》
  18. 四乙基罗达明《实用免疫细胞与核酸》
  19. 四诊要点《中医妇科学》
  20. 四言举要《濒湖脉学》
  21. 四诊易知《医学实在易》
  22. 四旬四一经证《竹林女科证治》
  23. 四诊应用《中医外科学》
  24. 四旬七八经证《竹林女科证治》
  25. 四诊总括《医宗金鉴》
  26. 四续丸《备急千金要方》
  27. 四诊总括《幼科心法要诀》
  28. 四须生姜汤《是斋百一选方》
  29. 四蒸木瓜丸《三因极一病证方论》
  30. 四仙丹《儒门事亲》
  31. 四正脉伤图《此事难知》


五月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

五月胎形

五月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

五月始受水精，以成其气，筋骨四肢初成，毛发始生。此月已入宫室，其胎安稳。令人摸之，如覆杯者是男，如肘颈参差起者是女也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四月胎形
  • 当前页：五月胎形
  • 下一页：六月胎形
<<< 返回本书目录
  1. 五月霜【中药大全】
  2. 五阅五使《黄帝内经·灵枢》
  3. 五月茶【中药大全】
  4. 五阅五使《灵枢悬解》
  5. 五圆全鸡《保健药膳》
  6. 五阅五使《内经评文》
  7. 五郁主病《药鉴》
  8. 五运不及灾宫(一首)《医经国小》
  9. 五郁之发之治《类经》
  10. 五运不及之占《医学纲目》
  11. 五郁之病《医学启源》
  12. 五运行大论《素问悬解》
  13. 五郁一首(集见内经至元正纪大论)《医经国小》
  14. 五运行大论篇《黄帝内经·素问》
  15. 五郁门《辨证录》
  16. 五运客运太过为病歌《医宗金鉴》
  17. 五郁论《医经溯洄集》
  18. 五运客运太过为病歌《运气要诀》
  19. 五郁六郁解《叶选医衡》
  20. 五运六气《医学真传》
  21. 五郁发期(一首)《医经国小》
  22. 五运六气《增订叶评伤暑全书》
  23. 五用乖违病脉《三因极一病证方论》
  24. 五运六气《中医基础理论》
  25. 五用《冯氏锦囊秘录》
  26. 五运六气离合篇《外经微言》
  27. 五用《本草蒙筌》
  28. 五运六气论《时病论》
  29. 五硬症《儿科萃精》
  30. 五运六气论《寿世保元》
  1. 五月胎形《竹林女科证治》
  2. 五月胎形《女科旨要》
  3. 五月胎证《竹林女科证治》
  4. 五月《急救广生集》
  5. 五月养胎《竹林女科证治》
  6. 五圆全鸡《保健药膳》
  7. 五阅《中医词典》
  8. 五欲五伤篇《素女妙论》
  9. 五阅五使《黄帝内经·灵枢》
  10. 五郁主病《药鉴》
  11. 五阅五使《灵枢悬解》
  12. 五郁之发之治《类经》
  13. 五阅五使《内经评文》
  14. 五郁之病《医学启源》
  15. 五运《中医词典》
  16. 五郁一首（集见内经至元正纪大论）《医经国小》
  17. 五运《疫疹一得》
  18. 五郁门（六则）《辨证录》
  19. 五运《中医基础理论》
  20. 五郁论《医经溯洄集》
  21. 五运病解《医学启源》
  22. 五郁六郁解《叶选医衡》
  23. 五运不及己所合司天助运歌《古今医统大全》
  24. 五郁发期（一首）《医经国小》
  25. 五运不及灾宫（一首）《医经国小》
  26. 五郁《中医词典》
  27. 五运不及之占《医学纲目》
  28. 五羽石《名医别录》
  29. 五运行大论《素问悬解》
  30. 五羽石《证类本草》
  31. 五运行大论《素问悬解》


六月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

六月胎形

六月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

六月始受金精，以成其筋，口目皆成。此月男动左，女动右，常在脐中，渐渐浮上，如鱼浮水一般。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五月胎形
  • 当前页：六月胎形
  • 下一页：七月胎形
<<< 返回本书目录
  1. 六月青【中药大全】
  2. 六月雪【中药大全】
  3. 六月合【中药大全】
  4. 六月雪叶【中药大全】
  5. 六月寒【中药大全】
  6. 六脏六腑纳甲诗《医学实在易》
  7. 六月瓜【中药大全】
  8. 六珍汤【方剂大全】
  9. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  10. 六真膏【方剂大全】
  11. 六元政纪大论篇《冯氏锦囊秘录》
  12. 六枝乌金膏【方剂大全】
  13. 六元正纪大论篇《疡医大全》
  14. 六制苍术散【方剂大全】
  15. 六元正纪大论篇《黄帝内经·素问》
  16. 六轴子【中药大全】
  17. 六元正纪大论《素问悬解》
  18. 六柱散【方剂大全】
  19. 六元正纪《医学读书记》
  20. 六柱饮【方剂大全】
  21. 六郁章《医学妙谛》
  22. 六子丸【方剂大全】
  23. 六郁丸【方剂大全】
  24. 六字静功《急救广生集》
  25. 六郁汤【方剂大全】
  26. 六字真言《医医小草》
  27. 六郁《仁术便览》
  28. 龙《本草纲目》完整版
  29. 六郁《金匮钩玄》
  30. 龙《本草纲目》图文版
  1. 六月胎形《竹林女科证治》
  2. 六月胎形《女科旨要》
  3. 六月胎证《竹林女科证治》
  4. 六月河中诸热砂《证类本草》
  5. 六月养胎《竹林女科证治》
  6. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  7. 六脏《中医名词词典》
  8. 六月《急救广生集》
  9. 六脏《中医词典》
  10. 六元政纪大论篇《冯氏锦囊秘录》
  11. 六脏六腑纳甲诗《医学实在易》
  12. 六元正纪大论篇《疡医大全》
  13. 六珍丹《三因极一病证方论》
  14. 六元正纪大论篇《黄帝内经·素问》
  15. 六之灸《中医词典》
  16. 六元正纪大论《素问悬解》
  17. 六之气《中医词典》
  18. 六元正纪大论《素问悬解》
  19. 六芝《名医别录》
  20. 六元正纪《医学读书记》
  21. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  22. 六元《中医词典》
  23. 六椎《中医词典》
  24. 六郁章《医学妙谛》
  25. 六子丸（加味六子丸）《仁术便览》
  26. 六郁《金匮钩玄》
  27. 六字《心医集》
  28. 六郁《仁术便览》
  29. 六字行功各效验歌《寿世传真》
  30. 六郁《丹溪心法》
  31. 六字行功根据式样歌《寿世传真》


七月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

七月胎形

七月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

七月始受木精，以成其骨，皮毛初成，游其魂，能动左手。此月男向左肋动，女向右肋动。七月已足，亦有降生成人。所以妊娠至此行步艰难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月胎形
  • 当前页：七月胎形
  • 下一页：八月胎形
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七月胎形《竹林女科证治》
  2. 七月胎形《女科旨要》
  3. 七月胎证《竹林女科证治》
  4. 七月《急救广生集》
  5. 七月养胎《竹林女科证治》
  6. 七液丹医治各症《济生集》
  7. 七枣散《苏沈良方》
  8. 七叶一枝花《中药学》
  9. 七枣汤《三因极一病证方论》
  10. 七宣丸《儒门事亲》
  11. 七枣汤《太平惠民和剂局方》
  12. 七宣丸《太平惠民和剂局方》
  13. 七枣汤《医方考》
  14. 七星针疗法《中医词典》
  15. 七枣汤《瘴疟指南》
  16. 七星针疗法《手穴手纹诊治》
  17. 七珍散《三因极一病证方论》
  18. 七星针《中医词典》
  19. 七珍散《医学心悟》
  20. 七星鱼《本草撮要》
  21. 七珍散《普济本事方》
  22. 七星散《备急千金要方》
  23. 七真汤《冯氏锦囊秘录》
  24. 七星菌《滇南本草》
  25. 七诊《中医词典》
  26. 七星疮《中医词典》
  27. 七诊《类经》
  28. 七星草《滇南本草》
  29. 七诊《诊家正眼》
  30. 七星草《证类本草》
  31. 七诊辨《三指禅》


八月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

八月胎形

八月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

八月始受土精，以成皮肤，形骸渐长，九窍皆成，游其魄，能动右手。此月脏腑初具，毛发俱生，元神俱降真灵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七月胎形
  • 当前页：八月胎形
  • 下一页：九月胎形
<<< 返回本书目录
  1. 八月瓜【中药大全】
  2. 八月札【中药大全】
  3. 八叶汤【方剂大全】
  4. 八月炸（图）【中药大全】
  5. 八穴配合歌《针灸大成》
  6. 八爪金龙（图）【中药大全】
  7. 八穴灸法《神应经》
  8. 八珍丹【方剂大全】
  9. 八穴交会《普济方·针灸》
  10. 八珍锭【方剂大全】
  11. 八宣汤【方剂大全】
  12. 八珍粉【方剂大全】
  13. 八虚以候五脏《类经》
  14. 八珍膏【方剂大全】
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八珍糕【方剂大全】
  17. 八效虎骨散【方剂大全】
  18. 八珍合六味加减方【方剂大全】
  19. 八香丸【方剂大全】
  20. 八珍加黄芩知母汤【方剂大全】
  21. 八贤散【方剂大全】
  22. 八珍加麦门冬五味子汤【方剂大全】
  23. 八仙滋补丹【方剂大全】
  24. 八珍加木通牛蒡子汤【方剂大全】
  25. 八仙长寿丸【方剂大全】
  26. 八珍加肉桂补骨脂汤【方剂大全】
  27. 八仙长寿糕【方剂大全】
  28. 八珍加肉果木通汤【方剂大全】
  29. 八仙早朝糕【方剂大全】
  30. 八珍加味汤【方剂大全】
  1. 八月胎形《竹林女科证治》
  2. 八月胎形《女科旨要》
  3. 八月胎证《竹林女科证治》
  4. 八月《急救广生集》
  5. 八月养胎《竹林女科证治》
  6. 八益《素女经》
  7. 八月札《中药学》
  8. 八叶汤《三因极一病证方论》
  9. 八月章《中医词典》
  10. 八要《中医词典》
  11. 八珍《中医词典》
  12. 八檐仁《饮膳正要》
  13. 八珍丹《太平惠民和剂局方》
  14. 八穴相配合歌《针灸大全》
  15. 八珍散《冯氏锦囊秘录》
  16. 八穴配合歌《针灸大成》
  17. 八珍散《仁术便览》
  18. 八穴交会《普济方·针灸》
  19. 八珍汤《正体类要》
  20. 八虚以候五脏《类经》
  21. 八珍汤《救伤秘旨》
  22. 八虚受病发拘挛《针灸甲乙经》
  23. 八珍汤《冯氏锦囊秘录》
  24. 八虚《中医词典》
  25. 八珍汤《目经大成》
  26. 八邪穴《中医名词词典》
  27. 八珍汤《医方考》
  28. 八邪《针灸学》
  29. 八珍汤《医方考》
  30. 八邪《中医词典》
  31. 八珍汤《医方考》


九月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

九月胎形

九月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

九月始受石精，以成皮毛，百节毕备，三转其身。此月谷入胃，眼有光，鼻有气，耳有闻，口有味，宫室罗布，以定生人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月胎形
  • 当前页：九月胎形
  • 下一页：十月胎形
<<< 返回本书目录
  1. 九月束胎丸【方剂大全】
  2. 九盏汤【方剂大全】
  3. 九月肉片【方剂大全】
  4. 九爪龙【中药大全】
  5. 九一散【方剂大全】
  6. 九针《类经》
  7. 九一丹【方剂大全】
  8. 九针九变十二节五刺五邪《针灸甲乙经》
  9. 九一丹《外科传薪集》
  10. 九针论《黄帝内经·灵枢》
  11. 九阳丹【方剂大全】
  12. 九针论《灵枢悬解》
  13. 九眼独活【中药大全】
  14. 九针论《内经评文》
  15. 九熏丹【方剂大全】
  16. 九针论《普济方·针灸》
  17. 九霄丸【方剂大全】
  18. 九针十二原《黄帝内经·灵枢》
  19. 九香如意丸【方剂大全】
  20. 九针十二原《灵枢悬解》
  21. 九香膏【方剂大全】
  22. 九针十二原第一（法天）《内经评文》
  23. 九香虫酒【方剂大全】
  24. 九针式《古今医统大全》
  25. 九香虫粉《保健药膳》
  26. 九针式《普济方·针灸》
  27. 九香虫（图）【中药大全】
  28. 九针式《针灸素难要旨》
  29. 九香虫《本草纲目》图文版
  30. 九针式《针灸素难要旨》
  1. 九月胎形《竹林女科证治》
  2. 九月胎形《女科旨要》
  3. 九月胎证《竹林女科证治》
  4. 九月《急救广生集》
  5. 九月养胎《竹林女科证治》
  6. 九有孔《急救广生集》
  7. 九脏《中医名词词典》
  8. 九宜《中医词典》
  9. 九脏《中医词典》
  10. 九一丹《外科传薪集》
  11. 九针《中医名词词典》
  12. 九香虫粉《保健药膳》
  13. 九针《中医词典》
  14. 九香虫《本草分经》
  15. 九针《类经》
  16. 九香虫《本草分经》
  17. 九针九变十二节五刺五邪《针灸甲乙经》
  18. 九香虫《本草便读》
  19. 九针论《黄帝内经·灵枢》
  20. 九香虫《中药学》
  21. 九针论《灵枢悬解》
  22. 九香虫《本经逢原》
  23. 九针论《普济方·针灸》
  24. 九香虫《本草新编》
  25. 九针论《内经评文》
  26. 九香虫《本草纲目》
  27. 九针十二原《黄帝内经·灵枢》
  28. 九仙丸《目经大成》
  29. 九针十二原《灵枢悬解》
  30. 九仙散《儒门事亲》
  31. 九针十二原第一（法天）《内经评文》


十月胎形_《竹林女科证治》_中医妇科_【岐黄之术】

十月胎形

十月胎形

  • 上一页
  • 目录
  • 相关
  • 下一页

十月受气足，五脏 六腑齐备，纳天地气于丹田，关节人神皆备，待时而生。其有延月而生者，富贵而寿，有月不足者，贫贱而夭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九月胎形
  • 当前页：十月胎形
  • 下一页：初月养胎
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月胎形《竹林女科证治》
  2. 十月胎形《女科旨要》
  3. 十月胎证《竹林女科证治》
  4. 十月胎形《中医词典》
  5. 十月未足欲产过期不产《医学纲目》
  6. 十月《急救广生集》
  7. 十月养胎《竹林女科证治》
  8. 十一月《急救广生集》
  9. 十月养胎始于足厥阴肝木《女科经纶》
  10. 十一摇针歌《重楼玉钥》
  11. 十枣汤《圆运动的古中医学》
  12. 十一难《难经悬解》
  13. 十枣汤《圆运动的古中医学》
  14. 十一难《难经》
  15. 十枣汤《备急千金要方》
  16. 十一脉《中医词典》
  17. 十枣汤《备急千金要方》
  18. 十一论真假《石室秘录》
  19. 十枣汤《医宗金鉴》
  20. 十一科《中医词典》
  21. 十枣汤《删补名医方论》
  22. 十一焦《中医词典》
  23. 十枣汤《医述》
  24. 十一画以上《伤寒说意》
  25. 十枣汤《三因极一病证方论》
  26. 十一画以上《伤寒悬解》
  27. 十枣汤《儒门事亲》
  28. 十一画《金匮悬解》
  29. 十枣汤《目经大成》
  30. 十一划《四圣悬枢》
  31. 十枣汤《医方考》


初月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

初月养胎

初月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠一月名胎胚，饮食须精熟酸美，勿受御。宜食大麦，毋食腥辛。是谓才正是月足厥阴肝脉养胎，其经不可针灸。肝主筋及血，一月之时血行否涩不为力事，寝必安静，无令恐畏。此月经闭，无潮热疼痛，不可轻率服药。若素体弱及惯堕胎者，一有不安即当调治而预防之。宜大安胎饮。

大安饮胎

当归（二钱） 熟地黄 白术（蜜炙） 川芎（煨） 白芍（酒炒） 续断（盐水炒） 条芩（酒炒）砂仁（不炒、去壳） 桑寄生（各一钱） 人参 炙甘草 荆芥穗（各五分）

水一钟半，煎七分服。

如气不顺而喘，加苏梗一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月胎形
  • 当前页：初月养胎
  • 下一页：二月养胎
<<< 返回本书目录
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初诊伤寒法《景岳全书》
  3. 初学用药的提纲《圆运动的古中医学》
  4. 初之气《儒门事亲》
  5. 初生诸疾《普济方·针灸》
  6. 初治法《石室秘录》
  7. 初生诸病《幼科释谜》
  8. 樗（丑如切）鸡《证类本草》
  9. 初生中脐风《幼幼新书》
  10. 樗白皮【中药大全】
  11. 初生之去毒《儿科要略》
  12. 樗白皮散【方剂大全】
  13. 初生着噤《幼幼新书》
  14. 樗白皮汤【方剂大全】
  15. 初生辄死《幼幼新书》
  16. 樗白皮丸【方剂大全】
  17. 初生杂症论《寿世保元》
  18. 樗白棋子【方剂大全】
  19. 初生有重重龈《幼幼新书》
  20. 樗柏丸【方剂大全】
  21. 初生有重舌《幼幼新书》
  22. 樗根白皮丸【方剂大全】
  23. 初生有悬痈病《幼幼新书》
  24. 樗根米泔汁【方剂大全】
  25. 初生有脐疮《幼幼新书》
  26. 樗根皮《药笼小品》
  27. 初生有木舌《幼幼新书》
  28. 樗根散《苏沈良方》
  29. 初生有鹅口《幼幼新书》
  30. 樗根散【方剂大全】
  1. 初月养胎《竹林女科证治》
  2. 初月胎证《竹林女科证治》
  3. 初孕大热《中医词典》
  4. 初月胎形《竹林女科证治》
  5. 初诊伤寒法《景岳全书》
  6. 初月胎形《女科旨要》
  7. 初之气《中医词典》
  8. 初虞世《中医词典》
  9. 初之气《儒门事亲》
  10. 初阳侄内人肺痈《孙文垣医案》
  11. 初治法《石室秘录》
  12. 初学用药的提纲《圆运动的古中医学》
  13. 初中风急救针法（《乾坤生意》）《针灸大成》
  14. 初势吐纳说《达摩洗髓易筋经》
  15. 樗《食疗本草》
  16. 初始的护理《默克家庭诊疗手册》
  17. 樗（丑如切）鸡《证类本草》
  18. 初生诸疾《普济方·针灸》
  19. 樗白皮《雷公炮制药性解》
  20. 初生诸病《幼科释谜》
  21. 樗白皮《医学入门》
  22. 初生中脐风《幼幼新书》
  23. 樗白皮《得配本草》
  24. 初生之去毒《儿科要略》
  25. 樗白皮《本草便读》
  26. 初生着噤《幼幼新书》
  27. 樗白皮丸《仁术便览》
  28. 初生辄死《证治准绳·幼科》
  29. 樗根白皮《本草蒙筌》
  30. 初生辄死《幼幼新书》
  31. 樗根白皮《冯氏锦囊秘录》


二月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

二月养胎

二月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠二月名始膏，毋食辛臊。居必静处，勿犯房劳。百节皆痛是为胎始。是月足少阳胆脉养胎，其经不可针灸。胆主精，二月之时儿精成于胞里，当慎护之，勿惊动也。若气血不足，胎气始盛，逆动胃气，恶心、呕吐，饮食少进，宜半夏汤。

半夏汤

陈皮（去白、盐水炒） 半夏（姜制、炒黄） 茯苓（各一钱） 子芩（酒炒） 枳壳（麸炒）紫苏（各八分） 甘草（炙，五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初月养胎
  • 当前页：二月养胎
  • 下一页：三月养胎
<<< 返回本书目录
  1. 二萸散【方剂大全】
  2. 二皂散【方剂大全】
  3. 二黝散【方剂大全】
  4. 二皂饮【方剂大全】
  5. 二阴煎（新方）《虚损启微》
  6. 二珍散【方剂大全】
  7. 二阴煎【方剂大全】
  8. 二珍丸【方剂大全】
  9. 二阴《医学纲目》
  10. 二之气《儒门事亲》
  11. 二益双补膏【方剂大全】
  12. 二汁饮【方剂大全】
  13. 二益丹【方剂大全】
  14. 二至丸【方剂大全】
  15. 二宜丸【方剂大全】
  16. 二制黄连膏【方剂大全】
  17. 二宜汤【方剂大全】
  18. 二转杏林丹【方剂大全】
  19. 二宜散【方剂大全】
  20. 二子二石汤【方剂大全】
  21. 二宜丹【方剂大全】
  22. 二子散【方剂大全】
  23. 二靥散【方剂大全】
  24. 二子消毒散【方剂大全】
  25. 二叶舞鹤草【中药大全】
  26. 二子养亲汤【方剂大全】
  27. 二叶舌唇兰【中药大全】
  28. 二子饮【方剂大全】
  29. 二氧化碳不完全是动物体内的废气《人体使用手册》
  30. 二紫蒲公汤【方剂大全】
  1. 二月养胎《竹林女科证治》
  2. 二月胎证《竹林女科证治》
  3. 二证同治方《小儿卫生总微论方》
  4. 二月胎形《竹林女科证治》
  5. 二之气《中医词典》
  6. 二月胎形《女科旨要》
  7. 二之气《儒门事亲》
  8. 二月上壬日取土《证类本草》
  9. 二趾上《中医词典》
  10. 二月《急救广生集》
  11. 二至丸《冯氏锦囊秘录》
  12. 二阴一阳《中医词典》
  13. 二至丸《医方论》
  14. 二阴煎（新方）《虚损启微》
  15. 二椎下《中医词典》
  16. 二阴二阳《中医词典》
  17. 二浊《中医词典》
  18. 二阴《医学纲目》
  19. 二浊五淋病《傅青主男科》
  20. 二阴《中医词典》
  21. 发《雷公炮炙论》
  22. 二阴《中医名词词典》
  23. 发《雷公炮制药性解》
  24. 二宜汤《太平惠民和剂局方》
  25. 发《中医词典》
  26. 二宜散《明目至宝》
  27. 发《本草经集注》
  28. 二宜膏点药《明目至宝》
  29. 发《新修本草》
  30. 二阳之病发心脾解《吴医汇讲》
  31. 发《神农本草经百种录》


三月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

三月养胎

三月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠三月名始胞，此时未有定象，见物而化。欲生男者操弓矢，欲生女者弄珠玑。欲子贤能讲论诗书，欲子端严，口谈正言，身行正事，是外象而内感者也。是月手厥阴心胞络脉养胎，其经不可针灸。胞络属心，毋悲哀思虑，惊动此月，心经火盛最易堕胎。若呕吐不止，饮食少进，宜抑青丸。（须未交三月前服起）

抑青丸

川黄连（姜汁炒三次，三两）

研末，米糊，丸如绿豆大，每服三四分，加至七八分，用半夏汤（方见上）煎汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二月养胎
  • 当前页：三月养胎
  • 下一页：四月养胎
<<< 返回本书目录
  1. 三月泡（图）【中药大全】
  2. 三张叶【中药大全】
  3. 三月花【中药大全】
  4. 三爪金龙（图）【中药大全】
  5. 三羽叉蕨【中药大全】
  6. 三爪龙【中药大全】
  7. 三油膏【方剂大全】
  8. 三诊六变与尺相应《类经》
  9. 三阴总辨《伤寒指掌》
  10. 三证合参《医医小草》
  11. 三阴治法《四圣悬枢》
  12. 三症辨治《济生集》
  13. 三阴治法《四圣悬枢》
  14. 三之气《儒门事亲》
  15. 三阴下症《医学读书记》
  16. 三汁饮《保健药膳》
  17. 三阴无传经论《伤寒六书》
  18. 三枝标（图）【中药大全】
  19. 三阴受病传经欲愈脉证《医宗金鉴》
  20. 三枝枪【中药大全】
  21. 三阴受病传经欲愈脉证《伤寒心法要诀》
  22. 三枝叶【中药大全】
  23. 三阴三阳幽明分至《类经》
  24. 三指说《医理真传》
  25. 三阴三阳名义一《读医随笔》
  26. 三治五法四因六淫八要《冯氏锦囊秘录》
  27. 三阴三阳名义三《读医随笔》
  28. 三种湿歌《伤寒百证歌》
  29. 三阴三阳名义二《读医随笔》
  30. 三疰论《小儿卫生总微论方》
  1. 三月养胎《竹林女科证治》
  2. 三月胎证《竹林女科证治》
  3. 三增茴香丸《是斋百一选方》
  4. 三月胎形《竹林女科证治》
  5. 三折肱医不三世不服其药辨《友渔斋医话》
  6. 三月胎形《女科旨要》
  7. 三着《中医词典》
  8. 三月《急救广生集》
  9. 三诊六变与尺相应《类经》
  10. 三元《中医词典》
  11. 三证合参《医医小草》
  12. 三友丸《目经大成》
  13. 三症辨治《济生集》
  14. 三阴总辨《伤寒指掌》
  15. 三之气《中医词典》
  16. 三阴治法《四圣悬枢》
  17. 三之气《儒门事亲》
  18. 三阴治法《四圣悬枢》
  19. 三之一汤《仁术便览》
  20. 三阴之开合枢《思考中医》
  21. 三汁饮《保健药膳》
  22. 三阴下症《医学读书记》
  23. 三指说《医理真传》
  24. 三阴无传经论《伤寒六书》
  25. 三制辟尘粉《目经大成》
  26. 三阴受病传经欲愈脉证《伤寒心法要诀》
  27. 三治五法四因六淫八要《冯氏锦囊秘录》
  28. 三阴受病传经欲愈脉证《医宗金鉴》
  29. 三种常见类型癌细胞形态特征《临床基础检验学》
  30. 三阴三阳幽明分至《类经》
  31. 三种基本方法的优缺点《医院药学》


四月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

四月养胎

四月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠四月，始受水精，以成血脉。食宜稻宜鱼，是谓盛血气，以通耳目，而行经络。是月手少阳三焦脉养胎，其经不可针灸。内输三焦，此时儿六腑顺成。当静形体和心志，节饮食。若倦卧不安或口苦、头痛、脚弱及肿，急宜安胎和气散。

安胎和气散

白术（蜜炙，一钱五分） 广陈皮（去白、盐制） 白芍（炒） 黄芩（酒炒，各一钱） 当归身（一钱六分）茯苓（八分） 香附（盐水制，二钱） 川芎 炙甘草（各五分）

水煎服。

如热多加山栀仁（炒黑）一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三月养胎
  • 当前页：四月养胎
  • 下一页：五月养胎
<<< 返回本书目录
  1. 四音心律【疾病症状】
  2. 四照花【中药大全】
  3. 四阴煎（新方）《虚损启微》
  4. 四照花果【中药大全】
  5. 四阴煎【方剂大全】
  6. 四照花皮【中药大全】
  7. 四因之病《医学启源》
  8. 四诊《医学三字经》
  9. 四因正义《读医随笔》
  10. 四诊《幼科指南》
  11. 四因《儒门事亲》
  12. 四诊《中医名词词典》
  13. 四叶细辛【中药大全】
  14. 四诊合参总论《灵素节注类编》
  15. 四叶七【中药大全】
  16. 四诊心法要诀《医宗金鉴》
  17. 四叶葎【中药大全】
  18. 四诊要点《中医妇科学》
  19. 四叶萝芙木【中药大全】
  20. 四诊易知《医学实在易》
  21. 四叶草【中药大全】
  22. 四诊总括《医宗金鉴》
  23. 四叶参【中药大全】
  24. 四诊总括《幼科心法要诀》
  25. 四言举要《濒湖脉学》
  26. 四正脉伤图《此事难知》
  27. 四物玄胡汤【方剂大全】
  28. 四正丸【方剂大全】
  29. 四物消风饮【方剂大全】
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  1. 四月养胎《竹林女科证治》
  2. 四月胎证《竹林女科证治》
  3. 四诊《中医名词词典》
  4. 四月胎形《竹林女科证治》
  5. 四诊《幼科指南》
  6. 四月胎形《女科旨要》
  7. 四诊合参《中医名词词典》
  8. 四月《急救广生集》
  9. 四诊合参总论《灵素节注类编》
  10. 四饮《中医名词词典》
  11. 四诊候之一《黄帝内经太素》
  12. 四阴煎（新方）《虚损启微》
  13. 四诊心法要诀《医宗金鉴》
  14. 四因之病《医学启源》
  15. 四诊要点《中医妇科学》
  16. 四因正义《读医随笔》
  17. 四诊易知《医学实在易》
  18. 四因《儒门事亲》
  19. 四诊应用《中医外科学》
  20. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  21. 四诊总括《医宗金鉴》
  22. 四乙基罗达明《实用免疫细胞与核酸》
  23. 四诊总括《幼科心法要诀》
  24. 四言举要《濒湖脉学》
  25. 四蒸木瓜丸《三因极一病证方论》
  26. 四旬四一经证《竹林女科证治》
  27. 四正脉伤图《此事难知》
  28. 四旬七八经证《竹林女科证治》
  29. 四证类伤寒（表里附七十五）《丹溪手镜》
  30. 四续丸《备急千金要方》
  31. 四证似伤寒歌《伤寒百证歌》


五月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

五月养胎

五月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五月，始受火精，以成其气。卧必晏起，沐浴浣衣，深其居处，浓其衣服。食稻粱，羹牛羊，调五味，是谓养气，以定五脏。是月足太阴脾脉养胎，其经不可针灸。此时儿四肢皆成，毋太饥饱，毋食干燥炙热，毋太劳倦。若胎长腹重，睡卧不安，宜养胎饮。

养胎饮

白术（蜜炙，一钱五分） 当归身（酒洗） 白芍（酒炒） 泽泻（盐水炒，各一钱） 川芎 黄芩（酒炒）枳壳（麸炒，各八分） 炙甘草（四分）

水一钟半，煎七分，服二剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四月养胎
  • 当前页：五月养胎
  • 下一页：六月养胎
<<< 返回本书目录
  1. 五月霜【中药大全】
  2. 五阅五使《黄帝内经·灵枢》
  3. 五月茶【中药大全】
  4. 五阅五使《灵枢悬解》
  5. 五圆全鸡《保健药膳》
  6. 五阅五使《内经评文》
  7. 五郁主病《药鉴》
  8. 五运不及灾宫(一首)《医经国小》
  9. 五郁之发之治《类经》
  10. 五运不及之占《医学纲目》
  11. 五郁之病《医学启源》
  12. 五运行大论《素问悬解》
  13. 五郁一首(集见内经至元正纪大论)《医经国小》
  14. 五运行大论篇《黄帝内经·素问》
  15. 五郁门《辨证录》
  16. 五运客运太过为病歌《医宗金鉴》
  17. 五郁论《医经溯洄集》
  18. 五运客运太过为病歌《运气要诀》
  19. 五郁六郁解《叶选医衡》
  20. 五运六气《医学真传》
  21. 五郁发期(一首)《医经国小》
  22. 五运六气《增订叶评伤暑全书》
  23. 五用乖违病脉《三因极一病证方论》
  24. 五运六气《中医基础理论》
  25. 五用《冯氏锦囊秘录》
  26. 五运六气离合篇《外经微言》
  27. 五用《本草蒙筌》
  28. 五运六气论《时病论》
  29. 五硬症《儿科萃精》
  30. 五运六气论《寿世保元》
  1. 五月养胎《竹林女科证治》
  2. 五月胎证《竹林女科证治》
  3. 五阅《中医词典》
  4. 五月胎形《竹林女科证治》
  5. 五阅五使《黄帝内经·灵枢》
  6. 五月胎形《女科旨要》
  7. 五阅五使《灵枢悬解》
  8. 五月《急救广生集》
  9. 五阅五使《内经评文》
  10. 五圆全鸡《保健药膳》
  11. 五运《中医词典》
  12. 五欲五伤篇《素女妙论》
  13. 五运《疫疹一得》
  14. 五郁主病《药鉴》
  15. 五运《中医基础理论》
  16. 五郁之发之治《类经》
  17. 五运病解《医学启源》
  18. 五郁之病《医学启源》
  19. 五运不及己所合司天助运歌《古今医统大全》
  20. 五郁一首（集见内经至元正纪大论）《医经国小》
  21. 五运不及灾宫（一首）《医经国小》
  22. 五郁门（六则）《辨证录》
  23. 五运不及之占《医学纲目》
  24. 五郁论《医经溯洄集》
  25. 五运行大论《素问悬解》
  26. 五郁六郁解《叶选医衡》
  27. 五运行大论《素问悬解》
  28. 五郁发期（一首）《医经国小》
  29. 五运行大论篇《黄帝内经·素问》
  30. 五郁《中医词典》
  31. 五运兼化歌《古今医统大全》


六月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

六月养胎

六月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠六月，始受金精，以成其筋。宜小劳，毋逸欲。毋食鸟兽肉，是谓变腠理纫筋，以养其力，以坚背膂。

是月足阳明胃脉养胎，其经不可针灸。胃主口目，此时儿口目皆成。调五味，食甘美，毋太饱。是月胎气不和，卒有所动不安，或腹痛或胀闷，宜安胎和胜饮。

安胎和胜饮

当归（二钱） 白术（蜜炙，一钱五分） 黄芩（酒炒） 白芍（酒炒） 砂仁（炒去衣） 茯苓续断（酒蒸，各一钱） 炙甘草（五分）

水一钟半，煎七分服，六日进一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五月养胎
  • 当前页：六月养胎
  • 下一页：七月养胎
<<< 返回本书目录
  1. 六月雪叶【中药大全】
  2. 六脏六腑纳甲诗《医学实在易》
  3. 六月雪【中药大全】
  4. 六珍汤【方剂大全】
  5. 六月青【中药大全】
  6. 六真膏【方剂大全】
  7. 六月合【中药大全】
  8. 六枝乌金膏【方剂大全】
  9. 六月寒【中药大全】
  10. 六制苍术散【方剂大全】
  11. 六月瓜【中药大全】
  12. 六轴子【中药大全】
  13. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  14. 六柱散【方剂大全】
  15. 六元政纪大论篇《冯氏锦囊秘录》
  16. 六柱饮【方剂大全】
  17. 六元正纪大论篇《疡医大全》
  18. 六子丸【方剂大全】
  19. 六元正纪大论篇《黄帝内经·素问》
  20. 六字静功《急救广生集》
  21. 六元正纪大论《素问悬解》
  22. 六字真言《医医小草》
  23. 六元正纪《医学读书记》
  24. 龙《本草纲目》完整版
  25. 六郁章《医学妙谛》
  26. 龙《本草纲目》图文版
  27. 六郁丸【方剂大全】
  28. 龙鬓丸【方剂大全】
  29. 六郁汤【方剂大全】
  30. 龙参丸【方剂大全】
  1. 六月养胎《竹林女科证治》
  2. 六月胎证《竹林女科证治》
  3. 六脏《中医名词词典》
  4. 六月胎形《竹林女科证治》
  5. 六脏《中医词典》
  6. 六月胎形《女科旨要》
  7. 六脏六腑纳甲诗《医学实在易》
  8. 六月河中诸热砂《证类本草》
  9. 六珍丹《三因极一病证方论》
  10. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  11. 六之灸《中医词典》
  12. 六月《急救广生集》
  13. 六之气《中医词典》
  14. 六元政纪大论篇《冯氏锦囊秘录》
  15. 六芝《名医别录》
  16. 六元正纪大论篇《疡医大全》
  17. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  18. 六元正纪大论篇《黄帝内经·素问》
  19. 六椎《中医词典》
  20. 六元正纪大论《素问悬解》
  21. 六子丸（加味六子丸）《仁术便览》
  22. 六元正纪大论《素问悬解》
  23. 六字《心医集》
  24. 六元正纪《医学读书记》
  25. 六字行功各效验歌《寿世传真》
  26. 六元《中医词典》
  27. 六字行功根据式样歌《寿世传真》
  28. 六郁章《医学妙谛》
  29. 六字行功应时候歌《寿世传真》
  30. 六郁《金匮钩玄》
  31. 六字静功《急救广生集》


七月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

七月养胎

七月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠七月，始受木精，以成其骨。劳身摇肢，毋使安逸，动作屈伸，以运血气。居燥处，饮食避寒。食稻粱，以密腠理，是谓养骨而坚齿。是月手太阴肺脉养胎，其经不可针灸。肺主皮毛，此时儿皮毛已成。毋多言哭，毋洗浴，毋薄衣，毋饮冷。若胎气不安，或损伤漏血，或腹大重坠，宜清胎万全饮。

清胎万全饮

阿胶（蛤粉炒珠） 熟地黄 白芍（酒炒） 黄芩（酒炒各一钱） 续断（酒蒸） 当归（土炒） 川芎（各一钱五分） 茯苓（炒） 荆芥（炒） 桑寄生（各八分） 炙甘草水煎服二剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月养胎
  • 当前页：七月养胎
  • 下一页：八月养胎
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七月养胎《竹林女科证治》
  2. 七月胎证《竹林女科证治》
  3. 七枣散《苏沈良方》
  4. 七月胎形《竹林女科证治》
  5. 七枣汤《三因极一病证方论》
  6. 七月胎形《女科旨要》
  7. 七枣汤《太平惠民和剂局方》
  8. 七月《急救广生集》
  9. 七枣汤《医方考》
  10. 七液丹医治各症《济生集》
  11. 七枣汤《瘴疟指南》
  12. 七叶一枝花《中药学》
  13. 七珍散《三因极一病证方论》
  14. 七宣丸《儒门事亲》
  15. 七珍散《医学心悟》
  16. 七宣丸《太平惠民和剂局方》
  17. 七珍散《普济本事方》
  18. 七星针疗法《中医词典》
  19. 七真汤《冯氏锦囊秘录》
  20. 七星针疗法《手穴手纹诊治》
  21. 七诊《中医词典》
  22. 七星针《中医词典》
  23. 七诊《类经》
  24. 七星鱼《本草撮要》
  25. 七诊《诊家正眼》
  26. 七星散《备急千金要方》
  27. 七诊辨《三指禅》
  28. 七星菌《滇南本草》
  29. 七诊之法《冯氏锦囊秘录》
  30. 七星疮《中医词典》
  31. 七症《中医词典》


八月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

八月养胎

八月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠八月，始受土精，以成皮肤。和心静息，无使气极，是谓密腠理而光泽颜色。是月手阳明大肠脉养胎，其经不可针灸。大肠主九窍，此时儿九窍皆成。毋食燥物，毋大怒。若胎气不安，气逆气喘，不问有无外感，宜和胎调气饮。

和胎调气饮

陈皮（去白、炒，二钱） 黄芩（酒炒，一钱五分） 茯苓（炒） 白术（蜜炙，各一钱） 枳壳（麸炒）苏梗（各八分） 炙甘草（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七月养胎
  • 当前页：八月养胎
  • 下一页：九月养胎
<<< 返回本书目录
  1. 八月瓜【中药大全】
  2. 八月札【中药大全】
  3. 八叶汤【方剂大全】
  4. 八月炸（图）【中药大全】
  5. 八穴配合歌《针灸大成》
  6. 八爪金龙（图）【中药大全】
  7. 八穴灸法《神应经》
  8. 八珍丹【方剂大全】
  9. 八穴交会《普济方·针灸》
  10. 八珍锭【方剂大全】
  11. 八宣汤【方剂大全】
  12. 八珍粉【方剂大全】
  13. 八虚以候五脏《类经》
  14. 八珍膏【方剂大全】
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八珍糕【方剂大全】
  17. 八效虎骨散【方剂大全】
  18. 八珍合六味加减方【方剂大全】
  19. 八香丸【方剂大全】
  20. 八珍加黄芩知母汤【方剂大全】
  21. 八贤散【方剂大全】
  22. 八珍加麦门冬五味子汤【方剂大全】
  23. 八仙滋补丹【方剂大全】
  24. 八珍加木通牛蒡子汤【方剂大全】
  25. 八仙长寿丸【方剂大全】
  26. 八珍加肉桂补骨脂汤【方剂大全】
  27. 八仙长寿糕【方剂大全】
  28. 八珍加肉果木通汤【方剂大全】
  29. 八仙早朝糕【方剂大全】
  30. 八珍加味汤【方剂大全】
  1. 八月养胎《竹林女科证治》
  2. 八月胎证《竹林女科证治》
  3. 八月札《中药学》
  4. 八月胎形《竹林女科证治》
  5. 八月章《中医词典》
  6. 八月胎形《女科旨要》
  7. 八珍《中医词典》
  8. 八月《急救广生集》
  9. 八珍丹《太平惠民和剂局方》
  10. 八益《素女经》
  11. 八珍散《冯氏锦囊秘录》
  12. 八叶汤《三因极一病证方论》
  13. 八珍散《仁术便览》
  14. 八要《中医词典》
  15. 八珍汤《正体类要》
  16. 八檐仁《饮膳正要》
  17. 八珍汤《救伤秘旨》
  18. 八穴相配合歌《针灸大全》
  19. 八珍汤《冯氏锦囊秘录》
  20. 八穴配合歌《针灸大成》
  21. 八珍汤《目经大成》
  22. 八穴交会《普济方·针灸》
  23. 八珍汤《医方考》
  24. 八虚以候五脏《类经》
  25. 八珍汤《医方考》
  26. 八虚受病发拘挛《针灸甲乙经》
  27. 八珍汤《医方考》
  28. 八虚《中医词典》
  29. 八珍汤《外科理例》
  30. 八邪穴《中医名词词典》
  31. 八珍汤《仁术便览》


九月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

九月养胎

九月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠九月，始受石精，以成皮毛，六腑百节无不悉备。饮醴、食甘、缓带，是谓养毛发致才力。是月足少阴肾脉养胎，其经不可针灸。肾主续缕，此时儿脉络续缕皆成。毋处湿冷，毋着炙衣。故虽无他证，亦宜顺气和中安胃，使无难产之患，宜顺胎饮。

顺胎饮

当归（二钱） 白术（蜜炙，二钱五分） 黄芩（酒炒） 苏梗 白芍（酒炒） 大腹皮（酒炒，各一钱）

水煎服，八日进一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月养胎
  • 当前页：九月养胎
  • 下一页：十月养胎
<<< 返回本书目录
  1. 九月束胎丸【方剂大全】
  2. 九盏汤【方剂大全】
  3. 九月肉片【方剂大全】
  4. 九爪龙【中药大全】
  5. 九一散【方剂大全】
  6. 九针《类经》
  7. 九一丹【方剂大全】
  8. 九针九变十二节五刺五邪《针灸甲乙经》
  9. 九一丹《外科传薪集》
  10. 九针论《黄帝内经·灵枢》
  11. 九阳丹【方剂大全】
  12. 九针论《灵枢悬解》
  13. 九眼独活【中药大全】
  14. 九针论《内经评文》
  15. 九熏丹【方剂大全】
  16. 九针论《普济方·针灸》
  17. 九霄丸【方剂大全】
  18. 九针十二原《黄帝内经·灵枢》
  19. 九香如意丸【方剂大全】
  20. 九针十二原《灵枢悬解》
  21. 九香膏【方剂大全】
  22. 九针十二原第一（法天）《内经评文》
  23. 九香虫酒【方剂大全】
  24. 九针式《古今医统大全》
  25. 九香虫粉《保健药膳》
  26. 九针式《普济方·针灸》
  27. 九香虫（图）【中药大全】
  28. 九针式《针灸素难要旨》
  29. 九香虫《本草纲目》图文版
  30. 九针式《针灸素难要旨》
  1. 九月养胎《竹林女科证治》
  2. 九月胎证《竹林女科证治》
  3. 九脏《中医名词词典》
  4. 九月胎形《竹林女科证治》
  5. 九脏《中医词典》
  6. 九月胎形《女科旨要》
  7. 九针《中医名词词典》
  8. 九月《急救广生集》
  9. 九针《中医词典》
  10. 九有孔《急救广生集》
  11. 九针《类经》
  12. 九宜《中医词典》
  13. 九针九变十二节五刺五邪《针灸甲乙经》
  14. 九一丹《外科传薪集》
  15. 九针论《黄帝内经·灵枢》
  16. 九香虫粉《保健药膳》
  17. 九针论《灵枢悬解》
  18. 九香虫《本草分经》
  19. 九针论《普济方·针灸》
  20. 九香虫《本草分经》
  21. 九针论《内经评文》
  22. 九香虫《本草便读》
  23. 九针十二原《黄帝内经·灵枢》
  24. 九香虫《中药学》
  25. 九针十二原《灵枢悬解》
  26. 九香虫《本经逢原》
  27. 九针十二原第一（法天）《内经评文》
  28. 九香虫《本草新编》
  29. 九针式《针灸大成》
  30. 九香虫《本草纲目》
  31. 九针式《古今医统大全》


十月养胎_《竹林女科证治》_中医妇科_【岐黄之术】

十月养胎

十月养胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，关节人神皆备，待时而生。是月足太阴膀胱脉养胎，其经不可针灸。自初月至此，唯手少阴手太阳心脉也，以君主之，官无为而尊也。宜滑胎饮。

滑胎饮

当归 茯苓（各一钱五分） 白术（蜜炙） 川芎（煨） 香附（制） 陈皮（去白，各一钱） 苏梗（八分）黄芩（酒炒，五分） 炙甘草（三分）

水煎服。

如气虚加人参一钱，胎肥者加枳壳（麸炒）一钱五分，二三日进一服，至产方止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九月养胎
  • 当前页：十月养胎
  • 下一页：初月胎证
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月养胎《竹林女科证治》
  2. 十月未足欲产过期不产《医学纲目》
  3. 十月养胎始于足厥阴肝木《女科经纶》
  4. 十月胎证《竹林女科证治》
  5. 十枣汤《圆运动的古中医学》
  6. 十月胎形《竹林女科证治》
  7. 十枣汤《圆运动的古中医学》
  8. 十月胎形《女科旨要》
  9. 十枣汤《备急千金要方》
  10. 十月胎形《中医词典》
  11. 十枣汤《备急千金要方》
  12. 十月《急救广生集》
  13. 十枣汤《医宗金鉴》
  14. 十一月《急救广生集》
  15. 十枣汤《删补名医方论》
  16. 十一摇针歌《重楼玉钥》
  17. 十枣汤《医述》
  18. 十一难《难经悬解》
  19. 十枣汤《三因极一病证方论》
  20. 十一难《难经》
  21. 十枣汤《儒门事亲》
  22. 十一脉《中医词典》
  23. 十枣汤《目经大成》
  24. 十一论真假《石室秘录》
  25. 十枣汤《医方考》
  26. 十一科《中医词典》
  27. 十枣汤《医学心悟》
  28. 十一焦《中医词典》
  29. 十枣汤《伤寒寻源》
  30. 十一画以上《伤寒说意》
  31. 十枣汤《退思集类方歌注》


初月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

初月胎证

初月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人月经一月不行，六脉平和，或见吞酸恶食，或见微寒微热，懒于举动，胎也。若六脉中见有病脉，便非若知。已有胎而恶心呕吐不思饮食，惟养血安胎、理气健脾为第一要策，宜中和汤。少妇初次怀胎一月满足，含羞不对人言，医者不识，误作阻经医治，致有头晕 呕吐恶心，饮食不进，腰腹疼痛，六脉浮紧，及体弱病后受胎，宜罩胎煎。

中和汤

人参（六分） 当归身（一钱五分） 砂仁（炒） 香附（制，各一钱） 白芍（酒炒） 茯苓 藿香陈皮（去白，各八分） 炙甘草（五分）

水一钟半，煎七分，空心服。

罩胎煎

当归 白芍（酒炒，各一钱半） 枳壳（麸炒，二钱） 砂仁（一钱） 炙甘草（五分）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月养胎
  • 当前页：初月胎证
  • 下一页：二月胎证
<<< 返回本书目录
  1. 初阳侄内人肺痈《孙文垣医案》
  2. 初诊伤寒法《景岳全书》
  3. 初学用药的提纲《圆运动的古中医学》
  4. 初之气《儒门事亲》
  5. 初生诸疾《普济方·针灸》
  6. 初治法《石室秘录》
  7. 初生诸病《幼科释谜》
  8. 樗（丑如切）鸡《证类本草》
  9. 初生中脐风《幼幼新书》
  10. 樗白皮【中药大全】
  11. 初生之去毒《儿科要略》
  12. 樗白皮散【方剂大全】
  13. 初生着噤《幼幼新书》
  14. 樗白皮汤【方剂大全】
  15. 初生辄死《幼幼新书》
  16. 樗白皮丸【方剂大全】
  17. 初生杂症论《寿世保元》
  18. 樗白棋子【方剂大全】
  19. 初生有重重龈《幼幼新书》
  20. 樗柏丸【方剂大全】
  21. 初生有重舌《幼幼新书》
  22. 樗根白皮丸【方剂大全】
  23. 初生有悬痈病《幼幼新书》
  24. 樗根米泔汁【方剂大全】
  25. 初生有脐疮《幼幼新书》
  26. 樗根皮《药笼小品》
  27. 初生有木舌《幼幼新书》
  28. 樗根散《苏沈良方》
  29. 初生有鹅口《幼幼新书》
  30. 樗根散【方剂大全】
  1. 初月胎证《竹林女科证治》
  2. 初月胎形《竹林女科证治》
  3. 初月养胎《竹林女科证治》
  4. 初月胎形《女科旨要》
  5. 初孕大热《中医词典》
  6. 初虞世《中医词典》
  7. 初诊伤寒法《景岳全书》
  8. 初阳侄内人肺痈《孙文垣医案》
  9. 初之气《中医词典》
  10. 初学用药的提纲《圆运动的古中医学》
  11. 初之气《儒门事亲》
  12. 初势吐纳说《达摩洗髓易筋经》
  13. 初治法《石室秘录》
  14. 初始的护理《默克家庭诊疗手册》
  15. 初中风急救针法（《乾坤生意》）《针灸大成》
  16. 初生诸疾《普济方·针灸》
  17. 樗《食疗本草》
  18. 初生诸病《幼科释谜》
  19. 樗（丑如切）鸡《证类本草》
  20. 初生中脐风《幼幼新书》
  21. 樗白皮《雷公炮制药性解》
  22. 初生之去毒《儿科要略》
  23. 樗白皮《医学入门》
  24. 初生着噤《幼幼新书》
  25. 樗白皮《得配本草》
  26. 初生辄死《证治准绳·幼科》
  27. 樗白皮《本草便读》
  28. 初生辄死《幼幼新书》
  29. 樗白皮丸《仁术便览》
  30. 初生杂症论《寿世保元》
  31. 樗根白皮《本草蒙筌》


二月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

二月胎证

二月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠禀受怯弱，受胎一月便有阻病，颜色如故，脉息和顺，但觉肢体沉重，头目皆眩，恶食择食，甚者或作寒热呕吐痰水，恍惚不能支持，宜茯苓汤。若脏寒呕恶，胎气不安，宜理阴煎。若心虚烦闷，恶进饮食，宜木瓜汤。若胃虚气逆，呕吐不食，宜缩砂散。若寒俭之妇，移砖运瓦触伤胎气，致胎不安，宜和气散。若惯堕胎者，宜每月服和气散二剂，保过五个月而止。

茯苓汤

赤茯苓 熟地黄（各一钱） 半夏（制、炒黄，一钱） 旋复花 人参 白芍（炒） 川芎 桔梗 甘草（炙） 橘红（各七分） 姜（七片）

水煎，滤渣服。

理阴煎

熟地黄（三钱） 当归（二钱） 炙甘草（一钱） 干姜（炒，一钱）

水一钟半，煎七分，食远服。

木瓜汤

人参（一钱） 橘红 枇杷叶（去毛、蜜炙） 木瓜 麦冬（去心） 藿香（各八分） 竹茹（弹子大，一丸）姜（三片）

水煎，温服。

缩砂散

缩砂仁（炒、去壳）

研极细末，每服二钱，姜汁调米饮下。

和气散

藿香 陈皮 白术（蜜炙） 砂仁（炒） 黄芩 桔梗 益智仁（各一钱） 浓朴（姜制） 枳壳（麸炒，各一钱半） 甘草（炙） 苏叶（各八分） 小茴（七分） 灯心（十茎）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初月胎证
  • 当前页：二月胎证
  • 下一页：三月胎证
<<< 返回本书目录
  1. 二萸散【方剂大全】
  2. 二皂散【方剂大全】
  3. 二黝散【方剂大全】
  4. 二皂饮【方剂大全】
  5. 二阴煎（新方）《虚损启微》
  6. 二珍散【方剂大全】
  7. 二阴煎【方剂大全】
  8. 二珍丸【方剂大全】
  9. 二阴《医学纲目》
  10. 二之气《儒门事亲》
  11. 二益双补膏【方剂大全】
  12. 二汁饮【方剂大全】
  13. 二益丹【方剂大全】
  14. 二至丸【方剂大全】
  15. 二宜丸【方剂大全】
  16. 二制黄连膏【方剂大全】
  17. 二宜汤【方剂大全】
  18. 二转杏林丹【方剂大全】
  19. 二宜散【方剂大全】
  20. 二子二石汤【方剂大全】
  21. 二宜丹【方剂大全】
  22. 二子散【方剂大全】
  23. 二靥散【方剂大全】
  24. 二子消毒散【方剂大全】
  25. 二叶舞鹤草【中药大全】
  26. 二子养亲汤【方剂大全】
  27. 二叶舌唇兰【中药大全】
  28. 二子饮【方剂大全】
  29. 二氧化碳不完全是动物体内的废气《人体使用手册》
  30. 二紫蒲公汤【方剂大全】
  1. 二月胎证《竹林女科证治》
  2. 二月胎形《竹林女科证治》
  3. 二月养胎《竹林女科证治》
  4. 二月胎形《女科旨要》
  5. 二证同治方《小儿卫生总微论方》
  6. 二月上壬日取土《证类本草》
  7. 二之气《中医词典》
  8. 二月《急救广生集》
  9. 二之气《儒门事亲》
  10. 二阴一阳《中医词典》
  11. 二趾上《中医词典》
  12. 二阴煎（新方）《虚损启微》
  13. 二至丸《冯氏锦囊秘录》
  14. 二阴二阳《中医词典》
  15. 二至丸《医方论》
  16. 二阴《医学纲目》
  17. 二椎下《中医词典》
  18. 二阴《中医词典》
  19. 二浊《中医词典》
  20. 二阴《中医名词词典》
  21. 二浊五淋病《傅青主男科》
  22. 二宜汤《太平惠民和剂局方》
  23. 发《雷公炮炙论》
  24. 二宜散《明目至宝》
  25. 发《雷公炮制药性解》
  26. 二宜膏点药《明目至宝》
  27. 发《中医词典》
  28. 二阳之病发心脾解《吴医汇讲》
  29. 发《本草经集注》
  30. 二阳一阴《中医词典》
  31. 发《新修本草》


三月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

三月胎证

三月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受胎经三月而堕者，虽气血不足，亦中冲脉有伤。中冲即阳明胃脉供养胎孕。至此时，必须节饮食，绝嗜欲，戒恼怒。若胎动不安，宜千金保胎丸。若大便燥厥，腹满努力难解，无故悲泣，谓之脏躁，宜清燥汤。若值天时大寒大热所染各证，宜和气散加减服之。

千金保胎丸

杜仲（姜汁炒断丝） 白术（蜜炙，各二钱） 当归（酒洗） 熟地黄（姜汁炒） 阿胶（蛤粉炒成珠）益母草 川续断（酒炒） 香附米（四制） 条芩（酒炒，各一两） 川芎 艾叶（醋煮） 陈皮（去白，各五钱）砂仁（二钱五分） 炙甘草（一钱）

上为末，枣肉和丸梧子大，每服百丸，空心，米饮下。

清燥汤

栝蒌仁（炒研） 白芍（酒炒） 当归身（各一钱半） 生地黄（酒洗） 麦冬（去心） 麻仁（炒，各二钱）枳壳（麸炒） 条芩（各一钱） 甘草（四分） 松子仁（三钱）

河水煎，入蜂蜜十匙，温服。

和气散

藿香 陈皮 白术（蜜炙） 砂仁（炒） 黄芩 桔梗 益智仁（各一钱） 浓朴（姜汁炒） 枳壳（麸炒，各一钱半） 甘草 苏叶（各八分） 小茴（七分） 灯心（十茎）

水煎服。

热加柴胡一钱，黄芩加倍；疟加青皮一钱，草果一钱五分；嗽加杏仁（去皮尖，杵），五味子各一钱半；喘加香附米（制）一钱；呕加茯苓、半夏（制、炒黄）各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二月胎证
  • 当前页：三月胎证
  • 下一页：四月胎证
<<< 返回本书目录
  1. 三月泡（图）【中药大全】
  2. 三张叶【中药大全】
  3. 三月花【中药大全】
  4. 三爪金龙（图）【中药大全】
  5. 三羽叉蕨【中药大全】
  6. 三爪龙【中药大全】
  7. 三油膏【方剂大全】
  8. 三诊六变与尺相应《类经》
  9. 三阴总辨《伤寒指掌》
  10. 三证合参《医医小草》
  11. 三阴治法《四圣悬枢》
  12. 三症辨治《济生集》
  13. 三阴治法《四圣悬枢》
  14. 三之气《儒门事亲》
  15. 三阴下症《医学读书记》
  16. 三汁饮《保健药膳》
  17. 三阴无传经论《伤寒六书》
  18. 三枝标（图）【中药大全】
  19. 三阴受病传经欲愈脉证《医宗金鉴》
  20. 三枝枪【中药大全】
  21. 三阴受病传经欲愈脉证《伤寒心法要诀》
  22. 三枝叶【中药大全】
  23. 三阴三阳幽明分至《类经》
  24. 三指说《医理真传》
  25. 三阴三阳名义一《读医随笔》
  26. 三治五法四因六淫八要《冯氏锦囊秘录》
  27. 三阴三阳名义三《读医随笔》
  28. 三种湿歌《伤寒百证歌》
  29. 三阴三阳名义二《读医随笔》
  30. 三疰论《小儿卫生总微论方》
  1. 三月胎证《竹林女科证治》
  2. 三月胎形《竹林女科证治》
  3. 三月养胎《竹林女科证治》
  4. 三月胎形《女科旨要》
  5. 三增茴香丸《是斋百一选方》
  6. 三月《急救广生集》
  7. 三折肱医不三世不服其药辨《友渔斋医话》
  8. 三元《中医词典》
  9. 三着《中医词典》
  10. 三友丸《目经大成》
  11. 三诊六变与尺相应《类经》
  12. 三阴总辨《伤寒指掌》
  13. 三证合参《医医小草》
  14. 三阴治法《四圣悬枢》
  15. 三症辨治《济生集》
  16. 三阴治法《四圣悬枢》
  17. 三之气《中医词典》
  18. 三阴之开合枢《思考中医》
  19. 三之气《儒门事亲》
  20. 三阴下症《医学读书记》
  21. 三之一汤《仁术便览》
  22. 三阴无传经论《伤寒六书》
  23. 三汁饮《保健药膳》
  24. 三阴受病传经欲愈脉证《伤寒心法要诀》
  25. 三指说《医理真传》
  26. 三阴受病传经欲愈脉证《医宗金鉴》
  27. 三制辟尘粉《目经大成》
  28. 三阴三阳幽明分至《类经》
  29. 三治五法四因六淫八要《冯氏锦囊秘录》
  30. 三阴三阳名义一《读医随笔》
  31. 三种常见类型癌细胞形态特征《临床基础检验学》


四月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

四月胎证

四月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠四月，身体困倦，寒热往来，饮食无味，贪睡头晕，四肢酸软，宜活胎散。若内热体倦，腰腿酸痛，白带淋漓，小便频数，不思饮食，宜固真饮。

活胎散

苏叶（六分） 枳壳（麸炒，一钱三分） 浓朴（姜制） 香附（制，各一钱） 砂仁 苍术（米泔浸）陈皮（去白，各七分） 小茴香 甘草（各五分）

水煎，温服。

固真饮

白术（蜜制） 条芩 续断（盐水炒） 白莲须 芡实 广陈皮 杜仲（盐水炒断丝） 山药（各一钱五分）麦冬（去心，二钱） 白建莲（不去心、五粒、杵）

天泉水或井华水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三月胎证
  • 当前页：四月胎证
  • 下一页：五月胎证
<<< 返回本书目录
  1. 四音心律【疾病症状】
  2. 四照花【中药大全】
  3. 四阴煎（新方）《虚损启微》
  4. 四照花果【中药大全】
  5. 四阴煎【方剂大全】
  6. 四照花皮【中药大全】
  7. 四因之病《医学启源》
  8. 四诊《医学三字经》
  9. 四因正义《读医随笔》
  10. 四诊《幼科指南》
  11. 四因《儒门事亲》
  12. 四诊《中医名词词典》
  13. 四叶细辛【中药大全】
  14. 四诊合参总论《灵素节注类编》
  15. 四叶七【中药大全】
  16. 四诊心法要诀《医宗金鉴》
  17. 四叶葎【中药大全】
  18. 四诊要点《中医妇科学》
  19. 四叶萝芙木【中药大全】
  20. 四诊易知《医学实在易》
  21. 四叶草【中药大全】
  22. 四诊总括《医宗金鉴》
  23. 四叶参【中药大全】
  24. 四诊总括《幼科心法要诀》
  25. 四言举要《濒湖脉学》
  26. 四正脉伤图《此事难知》
  27. 四物玄胡汤【方剂大全】
  28. 四正丸【方剂大全】
  29. 四物消风饮【方剂大全】
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  1. 四月胎证《竹林女科证治》
  2. 四月胎形《竹林女科证治》
  3. 四月养胎《竹林女科证治》
  4. 四月胎形《女科旨要》
  5. 四诊《中医名词词典》
  6. 四月《急救广生集》
  7. 四诊《幼科指南》
  8. 四饮《中医名词词典》
  9. 四诊合参《中医名词词典》
  10. 四阴煎（新方）《虚损启微》
  11. 四诊合参总论《灵素节注类编》
  12. 四因之病《医学启源》
  13. 四诊候之一《黄帝内经太素》
  14. 四因正义《读医随笔》
  15. 四诊心法要诀《医宗金鉴》
  16. 四因《儒门事亲》
  17. 四诊要点《中医妇科学》
  18. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  19. 四诊易知《医学实在易》
  20. 四乙基罗达明《实用免疫细胞与核酸》
  21. 四诊应用《中医外科学》
  22. 四言举要《濒湖脉学》
  23. 四诊总括《医宗金鉴》
  24. 四旬四一经证《竹林女科证治》
  25. 四诊总括《幼科心法要诀》
  26. 四旬七八经证《竹林女科证治》
  27. 四蒸木瓜丸《三因极一病证方论》
  28. 四续丸《备急千金要方》
  29. 四正脉伤图《此事难知》
  30. 四须生姜汤《是斋百一选方》
  31. 四证类伤寒（表里附七十五）《丹溪手镜》


五月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

五月胎证

五月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

胎临五月，妊娠困弱。但觉腹重贪睡，饮食无味，腹中膨胀，宜瘦胎饮。若禀赋虚弱，胎萎不长，由血虚者宜四物汤加香附、砂仁。由气虚者宜四君汤加香附、砂仁。由气血两虚者宜八珍汤加香附、砂仁。古人治胎前证，每将人参、砂仁同用，取其一补一顺。补则气旺而无堕胎之患，顺则气和而无难产之忧，良要法也。

瘦胎饮

当归身 白术（蜜炙，各七分） 泽泻 白芍 枳壳（麸炒） 益智仁 香附（制，各一钱） 柴胡 甘草（各五分）

水煎，空心服。

加味四物汤

熟地黄 当归（各一钱五分） 川芎 白芍 香附（制，各一钱） 砂仁（炒，五分） 姜（三片） 枣（二枚）

水煎服。

加味四君汤

人参 白术（蜜制） 茯苓（各一钱五分） 炙甘草 香附（制，各一钱） 砂仁（炒，五分） 姜（三片） 枣（二枚）

水煎服。

八珍养胎饮

人参 白术（蜜炙） 茯苓 熟地黄 当归 白芍 川芎 香附（制，各一钱） 砂仁（炒、去壳，五分）炙甘草（五分） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四月胎证
  • 当前页：五月胎证
  • 下一页：六月胎证
<<< 返回本书目录
  1. 五月霜【中药大全】
  2. 五阅五使《黄帝内经·灵枢》
  3. 五月茶【中药大全】
  4. 五阅五使《灵枢悬解》
  5. 五圆全鸡《保健药膳》
  6. 五阅五使《内经评文》
  7. 五郁主病《药鉴》
  8. 五运不及灾宫(一首)《医经国小》
  9. 五郁之发之治《类经》
  10. 五运不及之占《医学纲目》
  11. 五郁之病《医学启源》
  12. 五运行大论《素问悬解》
  13. 五郁一首(集见内经至元正纪大论)《医经国小》
  14. 五运行大论篇《黄帝内经·素问》
  15. 五郁门《辨证录》
  16. 五运客运太过为病歌《医宗金鉴》
  17. 五郁论《医经溯洄集》
  18. 五运客运太过为病歌《运气要诀》
  19. 五郁六郁解《叶选医衡》
  20. 五运六气《医学真传》
  21. 五郁发期(一首)《医经国小》
  22. 五运六气《增订叶评伤暑全书》
  23. 五用乖违病脉《三因极一病证方论》
  24. 五运六气《中医基础理论》
  25. 五用《冯氏锦囊秘录》
  26. 五运六气离合篇《外经微言》
  27. 五用《本草蒙筌》
  28. 五运六气论《时病论》
  29. 五硬症《儿科萃精》
  30. 五运六气论《寿世保元》
  1. 五月胎证《竹林女科证治》
  2. 五月胎形《竹林女科证治》
  3. 五月养胎《竹林女科证治》
  4. 五月胎形《女科旨要》
  5. 五阅《中医词典》
  6. 五月《急救广生集》
  7. 五阅五使《黄帝内经·灵枢》
  8. 五圆全鸡《保健药膳》
  9. 五阅五使《灵枢悬解》
  10. 五欲五伤篇《素女妙论》
  11. 五阅五使《内经评文》
  12. 五郁主病《药鉴》
  13. 五运《中医词典》
  14. 五郁之发之治《类经》
  15. 五运《疫疹一得》
  16. 五郁之病《医学启源》
  17. 五运《中医基础理论》
  18. 五郁一首（集见内经至元正纪大论）《医经国小》
  19. 五运病解《医学启源》
  20. 五郁门（六则）《辨证录》
  21. 五运不及己所合司天助运歌《古今医统大全》
  22. 五郁论《医经溯洄集》
  23. 五运不及灾宫（一首）《医经国小》
  24. 五郁六郁解《叶选医衡》
  25. 五运不及之占《医学纲目》
  26. 五郁发期（一首）《医经国小》
  27. 五运行大论《素问悬解》
  28. 五郁《中医词典》
  29. 五运行大论《素问悬解》
  30. 五羽石《名医别录》
  31. 五运行大论篇《黄帝内经·素问》


六月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

六月胎证

六月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠元气不实，发热倦怠，致胎不安，宜当归散。若饮食不甘，呕吐不止，宜加味六君汤。若脾胃气虚不能承载，致胎作胀或胀作痛，宜加味安胎饮。不应，宜补中益气汤。

当归散

当归 川芎 白芍（炒） 白术（蜜炙） 黄芩（酒炒，各五钱）

为末，每服二钱，白汤调下。

若因气恼不安加枳壳（麸炒）五钱，胸膈痞闷再加苏梗三钱，或作疼痛加柴胡五钱。

加味六君汤

人参 白术（蜜炙，各一钱半） 茯苓 陈皮（去白） 半夏（制、炒黄） 苏叶 枳壳（麸炒，各八分）炙甘草（五分） 姜（三片） 枣（二枚）

水煎服。

加味安胎饮

白术（蜜炙，二钱） 人参 当归 熟地黄 川芎 白芍 陈皮 苏叶 黄芩（蜜炙） 炙甘草（各一钱）升麻（五分） 姜（三片） 枣（二枚）

水一钟半，煎七分服。一方有砂仁。

补中益气汤

人参 黄 （蜜炙） 白术（蜜炙） 炙甘草（各一钱半） 当归（一钱） 陈皮（五分） 升麻（炒）柴胡（各三分） 姜（三片） 枣（二枚）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五月胎证
  • 当前页：六月胎证
  • 下一页：七月胎证
<<< 返回本书目录
  1. 六月青【中药大全】
  2. 六月雪【中药大全】
  3. 六月合【中药大全】
  4. 六月雪叶【中药大全】
  5. 六月寒【中药大全】
  6. 六脏六腑纳甲诗《医学实在易》
  7. 六月瓜【中药大全】
  8. 六珍汤【方剂大全】
  9. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  10. 六真膏【方剂大全】
  11. 六元政纪大论篇《冯氏锦囊秘录》
  12. 六枝乌金膏【方剂大全】
  13. 六元正纪大论篇《疡医大全》
  14. 六制苍术散【方剂大全】
  15. 六元正纪大论篇《黄帝内经·素问》
  16. 六轴子【中药大全】
  17. 六元正纪大论《素问悬解》
  18. 六柱散【方剂大全】
  19. 六元正纪《医学读书记》
  20. 六柱饮【方剂大全】
  21. 六郁章《医学妙谛》
  22. 六子丸【方剂大全】
  23. 六郁丸【方剂大全】
  24. 六字静功《急救广生集》
  25. 六郁汤【方剂大全】
  26. 六字真言《医医小草》
  27. 六郁《仁术便览》
  28. 龙《本草纲目》完整版
  29. 六郁《金匮钩玄》
  30. 龙《本草纲目》图文版
  1. 六月胎证《竹林女科证治》
  2. 六月胎形《竹林女科证治》
  3. 六月养胎《竹林女科证治》
  4. 六月胎形《女科旨要》
  5. 六脏《中医名词词典》
  6. 六月河中诸热砂《证类本草》
  7. 六脏《中医词典》
  8. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  9. 六脏六腑纳甲诗《医学实在易》
  10. 六月《急救广生集》
  11. 六珍丹《三因极一病证方论》
  12. 六元政纪大论篇《冯氏锦囊秘录》
  13. 六之灸《中医词典》
  14. 六元正纪大论篇《疡医大全》
  15. 六之气《中医词典》
  16. 六元正纪大论篇《黄帝内经·素问》
  17. 六芝《名医别录》
  18. 六元正纪大论《素问悬解》
  19. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  20. 六元正纪大论《素问悬解》
  21. 六椎《中医词典》
  22. 六元正纪《医学读书记》
  23. 六子丸（加味六子丸）《仁术便览》
  24. 六元《中医词典》
  25. 六字《心医集》
  26. 六郁章《医学妙谛》
  27. 六字行功各效验歌《寿世传真》
  28. 六郁《金匮钩玄》
  29. 六字行功根据式样歌《寿世传真》
  30. 六郁《仁术便览》
  31. 六字行功应时候歌《寿世传真》


七月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

七月胎证

七月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受孕，遇三五七阳月，往往堕胎。如前次三个月而堕，则后次有胎必如期复堕。故半产后，须多服养气血，固胎元之药，以补其虚。若后次有胎，必先于两个半月后即服清热安胎药数剂，以防三月之堕。至四个半月后再服八九剂，防过五月至六个半月，再服五七剂，以防七月及至九个月，可保无虞矣。其预防堕胎之药，三月以前宜芎归补中汤或泰山盘石散。五月以前宜安胎饮或加味异功散。如呕吐宜加味六君煎。七月以前宜保胎无忧丸或加味益气汤，如有别证更加斟酌。此月防过尤宜服安胎丸。

芎归补中汤

黄芩（蜜制） 当归（酒洗） 白芍（酒炒） 白术（蜜炙，各一钱半） 阿胶（蛤粉炒成珠） 五味子（不见火） 炙甘草（各五分）

水一钟半，煎七分，不拘时服。一方无木香。

泰山磐石散

人参 黄芩 川续断 黄 （蜜炙） 当归（各一钱） 白芍（酒炒） 熟地黄（各八分） 川芎 砂仁（研） 炙甘草（各五分） 白术（蜜炙，二钱） 糯米（三钱）

水一钟半，煎七分，食远服。但觉有孕，三五日常服一剂，方保无虞。若有热者倍用黄芩，少用砂仁。胃弱者倍用砂仁，少黄芩。

安胎饮

白术（蜜炙） 当归 条芩（炒） 苏梗（各一钱） 熟地黄 白芍（各八分） 川芎 香附（制）砂仁（炒、研，各六分） 陈皮（五分） 甘草（四分）

水煎服。如胎动不安加阿胶（蛤粉炒成珠）一钱。胎痛倍用砂仁。

加味异功散

人参 白术（蜜炙） 当归 川芎 陈皮 茯苓 阿胶（蛤粉炒成珠） 麦冬（去心） 炙甘草（各等分）姜（三片） 枣（二枚）

水煎服。

加味六君汤

人参 白术（蜜炙） 茯苓 炙甘草 陈皮（去白） 半夏（姜制、炒黄） 白扁豆（姜汁炒） 砂仁（炒，各一钱） 姜（五片） 枣（四枚）

水一钟半，煎七分，食远服。

保胎无忧丸

党参（饭上蒸三次） 白术（蜜炙黄、勿焦） 当归（酒炒，各四两） 大熟地（酒蒸，六两） 茯苓（乳蒸三次） 山药（乳蒸三次） 杜仲（姜汁炒断丝） 白芍（酒炒，各三两） 川芎（炒黑，二两） 续断（酒洗、晒干，五两） 子芩（酒炒） 砂仁（炒、另研细末） 甘草（蜜炙，各一两） 糯米（炒，五两）

为末，蜜丸，每服三钱，白汤下，早晚各一服。

加味益气汤

人参 黄 （蜜炙） 白术（蜜炙） 甘草（炙，各一钱五分） 当归（二钱） 川芎 砂仁 陈皮 酸枣仁（炒，各八分） 升麻（炒） 柴胡（各三分） 姜（三片） 枣（二枚）

水煎，空心服。

安胎丸

生地黄（四两，砂仁末一两、拌酒、蒸晒九次） 当归身（酒炒） 白芍（酒炒） 白术（切片、饭上蒸、晒五次、蜜炙，各三两） 广陈皮（去白） 条芩（酒炒） 川续断（盐水炒） 杜仲（盐水炒断丝） 麦冬（去心，各二两）

上为末，蜜丸梧子大，每朝砂仁汤送下四钱。如脾虚泄泻加淮山药、菟丝饼各三两，气虚加人参二两，血虚加阿胶（蛤粉炒珠）二两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月胎证
  • 当前页：七月胎证
  • 下一页：八月胎证
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七月胎证《竹林女科证治》
  2. 七月胎形《竹林女科证治》
  3. 七月养胎《竹林女科证治》
  4. 七月胎形《女科旨要》
  5. 七枣散《苏沈良方》
  6. 七月《急救广生集》
  7. 七枣汤《三因极一病证方论》
  8. 七液丹医治各症《济生集》
  9. 七枣汤《太平惠民和剂局方》
  10. 七叶一枝花《中药学》
  11. 七枣汤《医方考》
  12. 七宣丸《儒门事亲》
  13. 七枣汤《瘴疟指南》
  14. 七宣丸《太平惠民和剂局方》
  15. 七珍散《三因极一病证方论》
  16. 七星针疗法《中医词典》
  17. 七珍散《医学心悟》
  18. 七星针疗法《手穴手纹诊治》
  19. 七珍散《普济本事方》
  20. 七星针《中医词典》
  21. 七真汤《冯氏锦囊秘录》
  22. 七星鱼《本草撮要》
  23. 七诊《中医词典》
  24. 七星散《备急千金要方》
  25. 七诊《类经》
  26. 七星菌《滇南本草》
  27. 七诊《诊家正眼》
  28. 七星疮《中医词典》
  29. 七诊辨《三指禅》
  30. 七星草《滇南本草》
  31. 七诊之法《冯氏锦囊秘录》


八月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

八月胎证

八月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠七八个月，觉胎气展大，恐患难产，宜束胎丸，以扶母气缩儿胎，使之易产。然必胎气强盛者乃可服。

又妊娠常苦难产，至七八月，心更恐惧，致胎不安。盖恐则气怯，怯则上焦闭，下焦胀，气乃不行，以致难产，宜达生散以宽其气。

束胎丸

条芩（酒炒、勿太熟、春冬用五钱、秋七钱、夏一两）白术（蜜炙，三两） 陈皮（二两） 茯苓（七钱五分）

为末，糊丸，每服五十丸，白汤下。

达生散

大腹皮（酒洗，二钱） 甘草（炙，一钱五分） 当归 白术（蜜炙） 白芍（各一钱） 人参 陈皮苏叶 枳壳（麸炒） 砂仁（各五分）

水一钟半，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七月胎证
  • 当前页：八月胎证
  • 下一页：九月胎证
<<< 返回本书目录
  1. 八月瓜【中药大全】
  2. 八月札【中药大全】
  3. 八叶汤【方剂大全】
  4. 八月炸（图）【中药大全】
  5. 八穴配合歌《针灸大成》
  6. 八爪金龙（图）【中药大全】
  7. 八穴灸法《神应经》
  8. 八珍丹【方剂大全】
  9. 八穴交会《普济方·针灸》
  10. 八珍锭【方剂大全】
  11. 八宣汤【方剂大全】
  12. 八珍粉【方剂大全】
  13. 八虚以候五脏《类经》
  14. 八珍膏【方剂大全】
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八珍糕【方剂大全】
  17. 八效虎骨散【方剂大全】
  18. 八珍合六味加减方【方剂大全】
  19. 八香丸【方剂大全】
  20. 八珍加黄芩知母汤【方剂大全】
  21. 八贤散【方剂大全】
  22. 八珍加麦门冬五味子汤【方剂大全】
  23. 八仙滋补丹【方剂大全】
  24. 八珍加木通牛蒡子汤【方剂大全】
  25. 八仙长寿丸【方剂大全】
  26. 八珍加肉桂补骨脂汤【方剂大全】
  27. 八仙长寿糕【方剂大全】
  28. 八珍加肉果木通汤【方剂大全】
  29. 八仙早朝糕【方剂大全】
  30. 八珍加味汤【方剂大全】
  1. 八月胎证《竹林女科证治》
  2. 八月胎形《竹林女科证治》
  3. 八月养胎《竹林女科证治》
  4. 八月胎形《女科旨要》
  5. 八月札《中药学》
  6. 八月《急救广生集》
  7. 八月章《中医词典》
  8. 八益《素女经》
  9. 八珍《中医词典》
  10. 八叶汤《三因极一病证方论》
  11. 八珍丹《太平惠民和剂局方》
  12. 八要《中医词典》
  13. 八珍散《冯氏锦囊秘录》
  14. 八檐仁《饮膳正要》
  15. 八珍散《仁术便览》
  16. 八穴相配合歌《针灸大全》
  17. 八珍汤《正体类要》
  18. 八穴配合歌《针灸大成》
  19. 八珍汤《救伤秘旨》
  20. 八穴交会《普济方·针灸》
  21. 八珍汤《冯氏锦囊秘录》
  22. 八虚以候五脏《类经》
  23. 八珍汤《目经大成》
  24. 八虚受病发拘挛《针灸甲乙经》
  25. 八珍汤《医方考》
  26. 八虚《中医词典》
  27. 八珍汤《医方考》
  28. 八邪穴《中医名词词典》
  29. 八珍汤《医方考》
  30. 八邪《针灸学》
  31. 八珍汤《外科理例》


九月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

九月胎证

九月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠八九月，胎动不安，心腹疼痛，面目青冷，汗出，气欲绝。此由劳动用力伤胎宫，宜钩藤汤。若胎动下血，宜胶艾芎归汤。

钩藤汤

钩藤 当归 人参 茯苓（各一钱） 桔梗（一钱五分） 桑寄生（五分）

水煎服。

胶艾芎归汤

阿胶（蛤粉炒成珠） 当归 川芎 艾叶（各二钱） 炙甘草（一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月胎证
  • 当前页：九月胎证
  • 下一页：十月胎证
<<< 返回本书目录
  1. 九月束胎丸【方剂大全】
  2. 九盏汤【方剂大全】
  3. 九月肉片【方剂大全】
  4. 九爪龙【中药大全】
  5. 九一散【方剂大全】
  6. 九针《类经》
  7. 九一丹【方剂大全】
  8. 九针九变十二节五刺五邪《针灸甲乙经》
  9. 九一丹《外科传薪集》
  10. 九针论《黄帝内经·灵枢》
  11. 九阳丹【方剂大全】
  12. 九针论《灵枢悬解》
  13. 九眼独活【中药大全】
  14. 九针论《内经评文》
  15. 九熏丹【方剂大全】
  16. 九针论《普济方·针灸》
  17. 九霄丸【方剂大全】
  18. 九针十二原《黄帝内经·灵枢》
  19. 九香如意丸【方剂大全】
  20. 九针十二原《灵枢悬解》
  21. 九香膏【方剂大全】
  22. 九针十二原第一（法天）《内经评文》
  23. 九香虫酒【方剂大全】
  24. 九针式《古今医统大全》
  25. 九香虫粉《保健药膳》
  26. 九针式《普济方·针灸》
  27. 九香虫（图）【中药大全】
  28. 九针式《针灸素难要旨》
  29. 九香虫《本草纲目》图文版
  30. 九针式《针灸素难要旨》
  1. 九月胎证《竹林女科证治》
  2. 九月胎形《竹林女科证治》
  3. 九月养胎《竹林女科证治》
  4. 九月胎形《女科旨要》
  5. 九脏《中医名词词典》
  6. 九月《急救广生集》
  7. 九脏《中医词典》
  8. 九有孔《急救广生集》
  9. 九针《中医名词词典》
  10. 九宜《中医词典》
  11. 九针《中医词典》
  12. 九一丹《外科传薪集》
  13. 九针《类经》
  14. 九香虫粉《保健药膳》
  15. 九针九变十二节五刺五邪《针灸甲乙经》
  16. 九香虫《本草分经》
  17. 九针论《黄帝内经·灵枢》
  18. 九香虫《本草分经》
  19. 九针论《灵枢悬解》
  20. 九香虫《本草便读》
  21. 九针论《普济方·针灸》
  22. 九香虫《中药学》
  23. 九针论《内经评文》
  24. 九香虫《本经逢原》
  25. 九针十二原《黄帝内经·灵枢》
  26. 九香虫《本草新编》
  27. 九针十二原《灵枢悬解》
  28. 九香虫《本草纲目》
  29. 九针十二原第一（法天）《内经评文》
  30. 九仙丸《目经大成》
  31. 九针式《针灸大成》


十月胎证_《竹林女科证治》_中医妇科_【岐黄之术】

十月胎证

十月胎证

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠难产多由气血虚弱，荣卫涩滞，以致之故。生不可催，只宜调和气血。气充血盈，产自无虞。若素禀虚弱，胎素不安者，临月宜常服五福饮。若胎气逆，临褥难产者，宜保生无忧散。若素患产难者，欲缩胎易生，宜达生散。若保产催生屡试屡验，惟资生汤、福胎饮堪称神剂。

五福饮

人参（二三钱） 熟地黄（三四钱） 当归（二三钱） 白术（蜜炙，一钱五分） 炙甘草（一钱）

水一钟，煎七分，食前温服。

保生无忧散

当归（酒浸、炒） 枳壳（盐水炒） 川芎 木香（不见火） 白芍（酒炒） 炙甘草（各一钱半）血余（ 、存性、另研末） 乳香（另研末，各五分）

水煎，入血余、乳香二味末药，不拘时服。

达生散

大腹皮（二钱，豆汁浸水洗四次，净，晒干） 人参 陈皮 紫苏叶 当归身 白芍（酒炒） 白术（蜜炙，各一钱） 炙甘草（五分） 葱白（一茎）

黄杨树头七枚，春加川芎，夏加黄芩，秋冬加砂仁、枳壳。

水煎服。

资生汤

紫浓朴（姜汁炒） 蕲艾（醋炒，七分） 当归（酒洗） 川芎（各一钱五分） 川贝母（去心、另研）菟丝子（各一钱） 川羌活 甘草（各五分） 荆芥穗 生黄 （各八分） 枳壳（麸炒，六分） 白芍（酒炒，一钱二分） 姜（三片）

水二钟，煎八分，入川贝母末和匀，空心温服。临月服三五剂，永无难产之患。若七个月服起，七月服一剂，八月服二剂，九月服三剂，十月服三五剂，临产再服一剂，其效如神。

福胎饮

当归（一两，酒洗） 枳壳（麸炒） 川芎（三钱） 益母草（二钱） 黄 （五钱）

水煎服。临盆将产，服此最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九月胎证
  • 当前页：十月胎证
  • 下一页：安胎总论
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月胎证《竹林女科证治》
  2. 十月胎形《竹林女科证治》
  3. 十月未足欲产过期不产《医学纲目》
  4. 十月胎形《女科旨要》
  5. 十月养胎《竹林女科证治》
  6. 十月胎形《中医词典》
  7. 十月养胎始于足厥阴肝木《女科经纶》
  8. 十月《急救广生集》
  9. 十枣汤《圆运动的古中医学》
  10. 十一月《急救广生集》
  11. 十枣汤《圆运动的古中医学》
  12. 十一摇针歌《重楼玉钥》
  13. 十枣汤《备急千金要方》
  14. 十一难《难经悬解》
  15. 十枣汤《备急千金要方》
  16. 十一难《难经》
  17. 十枣汤《医宗金鉴》
  18. 十一脉《中医词典》
  19. 十枣汤《删补名医方论》
  20. 十一论真假《石室秘录》
  21. 十枣汤《医述》
  22. 十一科《中医词典》
  23. 十枣汤《三因极一病证方论》
  24. 十一焦《中医词典》
  25. 十枣汤《儒门事亲》
  26. 十一画以上《伤寒说意》
  27. 十枣汤《目经大成》
  28. 十一画以上《伤寒悬解》
  29. 十枣汤《医方考》
  30. 十一画《金匮悬解》
  31. 十枣汤《医学心悟》


安胎总论_《竹林女科证治》_中医妇科_【岐黄之术】

安胎总论

安胎总论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠脾胃旺，气血充，则胎安产易，子亦多寿，何必服药。若气血衰，脾胃弱而饮食少思，则虚证百出。或不妊，或妊而屡堕，更或外感六淫，内伤七情，耗散真元，皆堕胎之由也。故参术、条芩乃安胎之圣药，芎、归、熟地实补血之良方。佐以苏叶、陈皮可为常服之剂。妊成六月之前，其胎尚未转运，茯苓性降，不宜多用。黄 肥胎，岂可常加。香附虽胎喘宜加，久服则虚人有害。砂仁虽止呕定痛，多服亦动血行胎。历考丹溪之论不过数言。安胎之方止于三四，若能加减医治，可以十全八九。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月胎证
  • 当前页：安胎总论
  • 下一页：胎寒不安
<<< 返回本书目录
  1. 安胎主膏【方剂大全】
  2. 安体散【方剂大全】
  3. 安胎逐月主方补《张氏妇科》
  4. 安痛散【方剂大全】
  5. 安胎枳实散【方剂大全】
  6. 安土散【方剂大全】
  7. 安胎止痛汤【方剂大全】
  8. 安土汤【方剂大全】
  9. 安胎有二法《济生集》
  10. 安豚丹【方剂大全】
  11. 安胎饮子【方剂大全】
  12. 安胃白术散【方剂大全】
  13. 安胎饮加减活法《女科指掌》
  14. 安胃定胎散【方剂大全】
  15. 安胎饮【方剂大全】
  16. 安胃行血汤【方剂大全】
  17. 安胎易产紧苏饮【方剂大全】
  18. 安胃和脾散【方剂大全】
  19. 安胎药【中药大全】
  20. 安胃和中汤【方剂大全】
  21. 安胎养血益母丸【方剂大全】
  22. 安胃化痰汤【方剂大全】
  23. 安胎下《竹林女科证治》
  24. 安胃煎【方剂大全】
  25. 安胎万全神应散【方剂大全】
  26. 安胃片【方剂大全】
  27. 安胎丸【方剂大全】
  28. 安胃散【方剂大全】
  29. 安胎铁罩散【方剂大全】
  30. 安胃汤《脾胃论》
  1. 安胎总论《竹林女科证治》
  2. 安胎逐月主方补《张氏妇科》
  3. 安坦中毒《医院药学》
  4. 安胎有二法《济生集》
  5. 安体舒通《医院药学》
  6. 安胎用黄芩白术论《女科经纶》
  7. 安胃汤《仁术便览》
  8. 安胎饮加减活法《女科指掌》
  9. 安胃汤《脾胃论》
  10. 安胎饮《仁术便览》
  11. 安胃饮《医学衷中参西录》
  12. 安胎饮《医学心悟》
  13. 安慰剂《默克家庭诊疗手册》
  14. 安胎饮《太平惠民和剂局方》
  15. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  16. 安胎饮《太平惠民和剂局方》
  17. 安息活血丹《太平惠民和剂局方》
  18. 安胎饮《三因极一病证方论》
  19. 安息香《本草纲目》
  20. 安胎宜固肾不必用黄芩白术论《女科经纶》
  21. 安息香《千金翼方》
  22. 安胎审宜调治《妇科心法要诀》
  23. 安息香《药笼小品》
  24. 安胎审宜调治《医宗金鉴》
  25. 安息香《玉楸药解》
  26. 安胎散《奇方类编》
  27. 安息香《新修本草》
  28. 安胎母子二法《妇科心法要诀》
  29. 安息香《海药本草》
  30. 安胎秘方《华佗神方》
  31. 安息香《本草蒙筌》


胎寒不安_《竹林女科证治》_中医妇科_【岐黄之术】

胎寒不安

胎寒不安

  • 上一页
  • 目录
  • 相关
  • 下一页

胎寒之证，或吞酸吐酸，或呕恶胀满，或喜热畏凉，或下寒泄泻，或脉多沉细，而胎有不安者，宜温胃饮、理阴煎加减主之。

温胃饮

人参（一二钱） 白术（蜜炙，二钱） 扁豆（炒，二钱） 干姜（炒焦，一二钱） 炙甘草（一钱）当归（一二钱，滑泄者不用）

水煎，食远温服。

若下寒带浊加破故纸二钱。气滞加木香七分。腹痛加砂仁七分。泄泻加白豆蔻一钱。如兼外邪及肝肾病，加肉桂、桂枝，甚者加柴胡一钱。脾虚下陷加升麻三五分。湿痰痞满加茯苓。脾胃虚极，呕吐不止，倍用参术。

理阴煎

熟地黄（三五钱） 当归（二三钱） 炙甘草（一二钱） 干姜（炒，一钱）

水煎，温服。

或加肉桂一钱。若脾肾两虚，或呕或胀，加茯苓一二钱。腰腹疼痛加杜仲（炒断丝）、枸杞各一钱。腹胀滞痛加陈皮、砂仁各一钱。如兼外邪加柴胡一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎总论
  • 当前页：胎寒不安
  • 下一页：胎热不安
<<< 返回本书目录
  1. 胎寒《幼幼新书》
  2. 胎寒腹痛《扁鹊心书》
  3. 胎寒《活幼心书》
  4. 胎寒论《幼科概论》
  5. 胎寒《冯氏锦囊秘录》
  6. 胎寒证-幼幼汇集（上）《古今医统大全》
  7. 胎怪脉鬼胎脉《读医随笔》
  8. 胎候《妇人规》
  9. 胎感应验-胎产须知 《古今医统大全》
  10. 胎候《景岳全书》
  11. 胎妇转胞病论《格致余论》
  12. 胎化解《素灵微蕴》
  13. 胎风赤烂外障《秘传眼科龙木论》
  14. 胎患内障《秘传眼科龙木论》
  15. 胎风赤烂歌《医宗金鉴》
  16. 胎患内障《中医眼科学》
  17. 胎风赤烂歌《眼科心法要诀》
  18. 胎患内障歌《眼科心法要诀》
  19. 胎风赤烂《银海精微》
  20. 胎患内障歌《医宗金鉴》
  21. 胎风遍身软第二十四问《婴童百问》
  22. 胎黄《冯氏锦囊秘录》
  23. 胎风、胎赤、胎瘤《外科大成》
  24. 胎黄《景景医话》
  25. 胎风《幼幼新书》
  26. 胎黄《医宗金鉴》
  27. 胎风《医宗金鉴》
  28. 胎黄《中医儿科学》
  29. 胎风《冯氏锦囊秘录》
  30. 胎黄候-幼幼汇集（上）《古今医统大全》
  1. 胎寒不安《竹林女科证治》
  2. 胎寒《慈幼新书》
  3. 胎寒腹痛《扁鹊心书》
  4. 胎寒《活幼心书》
  5. 胎寒候《诸病源候论》
  6. 胎寒《活幼心书》
  7. 胎寒论《幼科概论》
  8. 胎寒《竹林女科证治》
  9. 胎寒胎热《幼科释谜》
  10. 胎寒《明医指掌》
  11. 胎寒证（幼幼汇集 上）《古今医统大全》
  12. 胎寒《明医指掌》
  13. 胎候《景岳全书》
  14. 胎寒《寿世保元》
  15. 胎候《妇人规》
  16. 胎寒《证治准绳·幼科》
  17. 胎化解《素灵微蕴》
  18. 胎寒《医述》
  19. 胎患内障《中医名词词典》
  20. 胎寒《幼幼新书》
  21. 胎患内障《中医词典》
  22. 胎寒《冯氏锦囊秘录》
  23. 胎患内障《秘传眼科龙木论》
  24. 胎寒《中医词典》
  25. 胎患内障《中医眼科学》
  26. 胎怪脉鬼胎脉《读医随笔》
  27. 胎患内障歌《眼科心法要诀》
  28. 胎垢《中医词典》
  29. 胎患内障歌《医宗金鉴》
  30. 胎感应验（胎产须知）《古今医统大全》
  31. 胎黄《中医名词词典》


胎热不安_《竹林女科证治》_中医妇科_【岐黄之术】

胎热不安

胎热不安

  • 上一页
  • 目录
  • 相关
  • 下一页

胎热之证，必多烦热。或渴，或燥，或上下不清，或漏血、溺赤，或六脉滑数。而胎有不安者，宜凉胎饮、保阴煎。

凉胎饮

生地黄 白芍（各二钱） 黄芩 当归（各一二钱） 甘草（七分） 枳壳（麸炒） 石斛（各一钱）茯苓（一钱五分）

水煎，食远温服。

如热甚加黄柏一钱。

保阴煎

生地黄 熟地黄 白芍药（各二钱） 淮山药（姜制） 川续断 黄芩 黄柏（各一钱五分） 甘草（一钱）

水煎，食远温服。

如小水多热，或怒火动血加栀子（炒焦）一钱。夜热身热加地骨皮一钱五分，肺热多汗加麦冬、酸枣仁各一钱。血热甚者加黄连一钱。血虚血滞、筋骨肿痛加当归一二钱。气滞而痛，去熟地黄，加陈皮、香附各一钱。血脱血滑，日久不止，加地榆一钱或乌梅一个。肢节筋骨肿痛，加秦艽、丹皮各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒不安
  • 当前页：胎热不安
  • 下一页：胎虚不安
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热不安《竹林女科证治》
  2. 胎热不安《中医词典》
  3. 胎热丹毒《中医词典》
  4. 胎热《保幼新编》
  5. 胎热伏心啼《中医词典》
  6. 胎热《慈幼新书》
  7. 胎热门《幼科切要》
  8. 胎热《小儿药证直诀》
  9. 胎热胎寒《卫生易简方》
  10. 胎热《活幼心书》
  11. 胎热预治方《保幼新编》
  12. 胎热《活幼心书》
  13. 胎热证（幼幼汇集 上）《古今医统大全》
  14. 胎热《竹林女科证治》
  15. 胎妊《医学摘粹》
  16. 胎热《明医指掌》
  17. 胎妊《医学摘粹》
  18. 胎热《明医指掌》
  19. 胎妊解《四圣心源》
  20. 胎热《寿世保元》
  21. 胎弱《中医词典》
  22. 胎热《证治准绳·幼科》
  23. 胎杀避忌产前将护法《妇人大全良方》
  24. 胎热《医述》
  25. 胎杀方位（孕妇宜避）《胎产心法》
  26. 胎热《幼幼新书》
  27. 胎疝《中医名词词典》
  28. 胎热《冯氏锦囊秘录》
  29. 胎疝《中医词典》
  30. 胎热《中医词典》
  31. 胎疝《医宗金鉴》


胎虚不安_《竹林女科证治》_中医妇科_【岐黄之术】

胎虚不安

胎虚不安

  • 上一页
  • 目录
  • 相关
  • 下一页

胎气有虚而不安者，最费调停，要皆以胎元饮为主。若心脾气虚者，宜逍遥饮，归脾汤。若肝肾血虚者，宜左归饮、固阴煎。若脾肾气虚而兼带浊者，宜秘元煎、菟丝煎。若气血俱虚者，宜八珍汤、十全大补汤。

胎元饮

人参 当归 杜仲（盐水炒断丝） 白芍（炒，各二钱） 熟地黄（二三钱） 白术（蜜炙，一钱五分）炙甘草（一钱） 陈皮（七分，无滞不用）

水煎服。

如下元不固而多遗浊者，加淮山药、补骨脂各一钱。气虚倍白术加黄 （蜜炙一钱、胸膈不快者 、术俱勿用）。虚而兼寒，多呕加炮姜一钱。虚而兼热，去杜仲加黄芩一钱五分，或加生地黄二钱。阴虚小腹痛，加枸杞二钱。多怒气逆加香附（制）一钱，或加砂仁（炒）一钱。触伤动血加川续断、阿胶（炒珠）各一钱。呕吐不止加半夏（制、炒黄）一钱，生姜三五片。

逍遥散

当归（一二钱） 白芍（一钱五分） 熟地黄（三五钱） 酸枣仁（炒，二钱） 茯苓（一钱五分）远志肉（三五分） 陈皮（八分） 炙甘草（一钱）

水煎，温服。

如气虚加人参一二钱，气滞加香附（制）一钱。

归脾汤

人参 黄 （蜜炙） 白术（蜜炙） 茯苓 酸枣仁（炒，各二钱） 远志肉 当归（各一钱） 木香（不见火） 炙甘草（各五分） 圆眼肉（七枚）

水煎，食远服。

左归饮

熟地黄（二三钱） 淮山药 枸杞（各二钱） 炙甘草（一钱） 茯苓（一钱五分） 山萸肉（一钱，畏酸者少用）

水煎，食远服。

如肺热而烦加麦冬（去心）二钱。血滞加丹皮二钱。心热而燥加玄参二钱。脾热易饥加白芍二钱。肾热骨蒸多汗加地骨皮二钱。血热妄动加生地黄二钱。阴虚不宁加女贞子二钱。血虚而燥加当归二钱。

固阴煎

人参（一二钱） 熟地黄（三五钱） 淮山药（姜制，二钱） 山萸肉（一钱五分） 远志肉（炒，七分）炙甘草（一钱） 五味子（十四粒） 菟丝子（炒香，二钱）

水煎，食远服。

如阴虚微热加续断二钱。腹痛溏泄加补骨脂一钱。肝肾血虚，小腹疼痛加当归二三钱。脾虚多湿，或兼呕恶加白术一二钱。元气不固加升麻（炒）一钱。心虚不眠多汗加酸枣仁（炒）二钱。

秘元煎

远志肉（炒，八分） 淮山药（姜制，二钱） 芡实（炒，一钱） 酸枣仁（炒、杵，二钱） 白术（蜜炙）茯苓（各一钱五分） 炙甘草（一钱） 人参（一二钱） 北五味（十四粒，畏酸者去之）

水煎，食远服。

气虚加黄 （蜜炙）一钱，有热加苦参一钱。

菟丝煎

人参 淮山药 当归 菟丝子（制炒） 酸枣仁（炒） 茯苓 炙甘草 远志肉（制，四分）

上加白术（蜜炙）一钱，水煎，调鹿角霜研末一钱服。

八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 川芎 白芍（各等分） 姜（三片） 枣（二枚）

水煎服。

十全大补汤

人参 白术（蜜炙） 茯苓 黄 （蜜炙） 当归 熟地黄 白芍 川芎（各一钱） 肉桂 炙甘草（各五分）姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热不安
  • 当前页：胎虚不安
  • 下一页：胎实不安
<<< 返回本书目录
  1. 胎形《胎产秘书》
  2. 胎养古说-胎产须知 《古今医统大全》
  3. 胎心音消失（无胎心音）【疾病症状】
  4. 胎样心音【疾病症状】
  5. 胎心率异常【疾病症状】
  6. 胎衣不出《女科撮要》
  7. 胎心率改变【疾病症状】
  8. 胎衣不下《内府秘传经验女科》
  9. 胎心不规则【疾病症状】
  10. 胎衣不下《宁坤秘籍》
  11. 胎肖胎忌《古今医案按》
  12. 胎衣不下《女科百问》
  13. 胎痫《冯氏锦囊秘录》
  14. 胎衣不下《女科秘要》
  15. 胎息《养生导引秘籍》
  16. 胎衣不下《女科秘要》
  17. 胎息《陆地仙经》
  18. 胎衣不下《盘珠集胎产症治》
  19. 胎位异常【疾病症状】
  20. 胎衣不下《孙真人海上方》
  21. 胎位异常《自我调养巧治病》
  22. 胎衣不下《孙真人海上方》
  23. 胎位胎儿异常《妇产科学》
  24. 胎衣不下《卫生易简方》
  25. 胎位不正【疾病症状】
  26. 胎衣不下【中药主治】
  27. 胎位不正《针灸学》
  28. 胎衣不下【方剂主治】
  29. 胎痿过年不产又两胎一死一生《女科百问》
  30. 胎衣不下部《本草易读》
  1. 胎虚不安《竹林女科证治》
  2. 胎虚不安《中医词典》
  3. 胎癣《中医词典》
  4. 胎形《胎产秘书》
  5. 胎压尿闭《奇效简便良方》
  6. 胎心异常《默克家庭诊疗手册》
  7. 胎养《中医词典》
  8. 胎心病（先天性心脏病）先兆《中医疾病预测》
  9. 胎养古说（胎产须知）《古今医统大全》
  10. 胎肖胎忌《古今医案按》
  11. 胎养以保其真二《育婴家秘》
  12. 胎痫《证治准绳·幼科》
  13. 胎衣《玉楸药解》
  14. 胎痫《医述》
  15. 胎衣《中医词典》
  16. 胎痫《冯氏锦囊秘录》
  17. 胎衣不出《中医词典》
  18. 胎痫《中医词典》
  19. 胎衣不出《女科撮要》
  20. 胎痫《中医名词词典》
  21. 胎衣不下《孙真人海上方》
  22. 胎息口诀《女丹合编选注》
  23. 胎衣不下《孙真人海上方》
  24. 胎息《养生导引秘籍》
  25. 胎衣不下《中医词典》
  26. 胎息《陆地仙经》
  27. 胎衣不下《内府秘传经验女科》
  28. 胎息《中医词典》
  29. 胎衣不下《宁坤秘籍》
  30. 胎位异常《自我调养巧治病》
  31. 胎衣不下《宁坤秘籍》


胎实不安_《竹林女科证治》_中医妇科_【岐黄之术】

胎实不安

胎实不安

  • 上一页
  • 目录
  • 相关
  • 下一页

胎实而不安者，惟其素本不虚，而或多郁滞者有之，治宜开之、导之。若呕吐不止者，参橘汤。食滞胀满者，小中和饮。肝气滞逆肿满者，解肝煎。怒动肝火者，化肝煎。脾肺气滞上攻作痛者，紫苏饮。气滞兼痰者，四七汤。气滞兼火者，枳壳汤。

参橘汤

人参 陈皮 麦冬（去心） 白术（蜜炙，一钱） 浓朴（姜制） 茯苓（各五分） 炙甘草（三分）

上加淡竹茹弹子大一丸，姜三片，水煎，温服。

若中脘停痰加枳壳（麸炒）、半夏（姜制、炒黄）各一钱。

小中和饮

陈皮 茯苓 浓朴（姜制，各一钱半） 山楂扁豆（炒，各二钱） 甘草（五分） 姜（五片）

水煎服。

呕吐加半夏（姜制、炒黄）一钱，胀满加砂仁七分，火郁加栀子炒黑一钱，气逆血滞加紫苏梗、香附（制）

各一钱，寒滞加干姜一钱、肉桂五分。

解肝煎

陈皮 半夏（姜制、炒黄） 浓朴（姜制） 茯苓（各一钱五分） 苏叶 白芍（各一钱） 砂仁（七分）姜（三片）

水煎服。

如胁腹胀痛加白芥子一钱，胸膈气滞加枳壳（麸炒）、香附（制）各一钱。

化肝煎

青皮 陈皮（各二钱） 白芍 丹皮 栀子（炒焦） 泽泻（各一钱五分） 贝母（三钱）

水煎，食远温服。

大便下血加地榆，小便下血加通草（各一钱五分，去泽泻加甘草）。兼寒热加柴胡一钱，火盛加黄芩一钱。

胁腹胀痛加白芥子一钱。胀满勿用白芍。

紫苏饮

小腹皮 芎川 白芍 陈皮 苏叶 当归（各一钱） 人参 甘草（各五分） 姜（三片） 葱白（一茎）

水煎服。

四七汤

半夏（姜制，一钱五分） 茯苓（一钱二分） 苏叶（六分） 浓朴（姜制，九分） 姜（七片） 枣（二枚）

水煎服。或加当归一钱更妙。

枳壳汤

枳壳（麸炒） 黄芩（酒炒，一钱） 白术（蜜炙，二钱）

水煎，食远服。气滞加陈皮一钱，茯苓八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎虚不安
  • 当前页：胎实不安
  • 下一页：胎痿不长
<<< 返回本书目录
  1. 胎生铁角蕨【中药大全】
  2. 胎势异常【疾病症状】
  3. 胎上逼心《证治准绳·女科》
  4. 胎数伤及不长方《外台秘要》
  5. 胎上逼心《女科证治准绳》
  6. 胎水《女科指掌》
  7. 胎上逼《女科指掌》
  8. 胎水过多《女科宝鉴》
  9. 胎疝《医宗金鉴》
  10. 胎水证治《三因极一病证方论》
  11. 胎疝《儿科萃精》
  12. 胎水肿满《女科证治准绳》
  13. 胎杀方位（孕妇宜避）《胎产心法》
  14. 胎水肿满《医学心悟》
  15. 胎杀避忌产前将护法《妇人大全良方》
  16. 胎水肿满《证治准绳·女科》
  17. 胎妊解《四圣心源》
  18. 胎水肿满《中医妇科学》
  19. 胎热证-幼幼汇集（上）《古今医统大全》
  20. 胎水肿满（即子肿子满子气）《济阴纲目》
  21. 胎热预治方《保幼新编》
  22. 胎死《续名医类案》
  23. 胎热胎寒《卫生易简方》
  24. 胎死不下《女科宝鉴》
  25. 胎热门《幼科切要》
  26. 胎死不下《中医妇科学》
  27. 胎热《幼幼新书》
  28. 胎死腹中《达生编》
  29. 胎热《小儿药证直诀》
  30. 胎死腹中【方剂主治】
  1. 胎实不安《竹林女科证治》
  2. 胎实不安《中医词典》
  3. 胎食《中医词典》
  4. 胎生青记《中医词典》
  5. 胎数伤及不长方三首《外台秘要》
  6. 胎生《中医词典》
  7. 胎水《中医词典》
  8. 胎神游方《太平惠民和剂局方》
  9. 胎水《明医指掌》
  10. 胎上冲心《奇效简便良方》
  11. 胎水《女科指掌》
  12. 胎上逼心《女科证治准绳》
  13. 胎水不利《中医词典》
  14. 胎上逼心《证治准绳·女科》
  15. 胎水证治《三因极一病证方论》
  16. 胎上逼心《医学纲目》
  17. 胎水肿满《中医词典》
  18. 胎上逼心《中医词典》
  19. 胎水肿满《证治准绳·女科》
  20. 胎上逼《女科指掌》
  21. 胎水肿满《医学心悟》
  22. 胎疝《幼科心法要诀》
  23. 胎水肿满《中医妇科学》
  24. 胎疝《奇效简便良方》
  25. 胎水肿满《女科证治准绳》
  26. 胎疝《儿科萃精》
  27. 胎水肿满（即子肿子满子气）《济阴纲目》
  28. 胎疝《竹林女科证治》
  29. 胎死《续名医类案》
  30. 胎疝《医宗金鉴》
  31. 胎死不下《中医妇科学》


胎痿不长_《竹林女科证治》_中医妇科_【岐黄之术】

胎痿不长

胎痿不长

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五六个月。胎痿不长，由于妊母禀赋虚弱。若气血两虚，宜八珍汤（方见前，胎虚不安条中），参术、茯苓宜加倍。若脾胃虚弱，宜六君子汤。但使饮食强壮，水谷运化，则气血日生，而胎自长矣。若素有风冷，宜长胎白术丸。

六君子汤

人参 白术（蜜炙） 茯苓 炙甘草 陈皮 半夏（制、炒黄）

姜枣为引，水煎服。

若郁怒、胁痛、呕吐、寒热往来，加柴胡、山栀、枳壳、紫苏、桔梗。

长胎白术丸

白术（蜜炙） 川芎 阿胶（炒珠） 干地黄（各六钱） 牡蛎（ 研，二钱） 川椒（去目，一钱）

蜜丸，米饮下，每服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎实不安
  • 当前页：胎痿不长
  • 下一页：胎气上逼
<<< 返回本书目录
  1. 胎萎不长《中医妇科学》
  2. 胎痿过年不产又两胎一死一生《女科百问》
  3. 胎萎不长《女科宝鉴》
  4. 胎位不正《针灸学》
  5. 胎头吸引术及产钳术《妇产科学》
  6. 胎位不正【疾病症状】
  7. 胎痛《盘珠集胎产症治》
  8. 胎位胎儿异常《妇产科学》
  9. 胎痛《女科秘旨》
  10. 胎位异常《自我调养巧治病》
  11. 胎痛《女科秘要》
  12. 胎位异常【疾病症状】
  13. 胎痛《内府秘传经验女科》
  14. 胎息《陆地仙经》
  15. 胎痛《济生集》
  16. 胎息《养生导引秘籍》
  17. 胎死上喘《女科秘要》
  18. 胎痫《冯氏锦囊秘录》
  19. 胎死上喘《内府秘传经验女科》
  20. 胎肖胎忌《古今医案按》
  21. 胎死宫内【疾病大全】
  22. 胎心不规则【疾病症状】
  23. 胎死腹中及胞衣不下《沈氏女科辑要》
  24. 胎心率改变【疾病症状】
  25. 胎死腹中【方剂主治】
  26. 胎心率异常【疾病症状】
  27. 胎死腹中《达生编》
  28. 胎心音消失（无胎心音）【疾病症状】
  29. 胎死不下《中医妇科学》
  30. 胎形《胎产秘书》
  1. 胎痿不长《竹林女科证治》
  2. 胎萎不长《中医妇科学》
  3. 胎痿过年不产又两胎一死一生《女科百问》
  4. 胎头吸引术及产钳术《妇产科学》
  5. 胎位不正《针灸学》
  6. 胎头吸引术《妇产科学》
  7. 胎位胎儿异常《妇产科学》
  8. 胎痛《女科秘要》
  9. 胎位异常《默克家庭诊疗手册》
  10. 胎痛《盘珠集胎产症治》
  11. 胎位异常《自我调养巧治病》
  12. 胎痛《女科秘旨》
  13. 胎息《中医词典》
  14. 胎痛《济生集》
  15. 胎息《陆地仙经》
  16. 胎痛《内府秘传经验女科》
  17. 胎息《养生导引秘籍》
  18. 胎痛《中医词典》
  19. 胎息口诀《女丹合编选注》
  20. 胎溻皮疮《中医词典》
  21. 胎痫《中医名词词典》
  22. 胎嗽《中医词典》
  23. 胎痫《中医词典》
  24. 胎死上喘《女科秘要》
  25. 胎痫《冯氏锦囊秘录》
  26. 胎死上喘《内府秘传经验女科》
  27. 胎痫《医述》
  28. 胎死腹中秘方《华佗神方》
  29. 胎痫《证治准绳·幼科》
  30. 胎死腹中及胞衣不下《沈氏女科辑要》
  31. 胎肖胎忌《古今医案按》


胎气上逼_《竹林女科证治》_中医妇科_【岐黄之术】

胎气上逼

胎气上逼

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠将养如法，则气血调和，胎安，而产亦易。否则胎动气逆，临产亦难，且危矣。治宜芩术汤加阿胶。

芩术汤

子芩（三钱） 白术（蜜炙，一钱五分）

上加阿胶（炒珠）一钱，水煎服。

风邪加干姜、豆豉各一钱。寒加葱白三茎。热加天花粉一钱。寒热加柴胡一钱。项强加葱白三茎。温热、腹痛加白芍一钱。腹胀加浓朴（姜制）一钱。下血加熟艾、地榆各一钱。腰痛加杜仲（盐水炒）。惊悸加黄连一钱。烦渴加麦冬（去心）一钱、乌梅一个。思虑太过加茯神一钱。痰呕加旋复花、川贝母（去心）一钱，或酌用半夏曲一钱。劳役加黄 一钱。气喘去白术加香附（制）一钱。便燥加麻仁一钱。素惯难产，加枳壳（麸炒）、苏叶各一钱。素惯堕胎加杜仲（盐水炒）一钱。若素血虚加川芎、当归各二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎痿不长
  • 当前页：胎气上逼
  • 下一页：胎气攻心
<<< 返回本书目录
  1. 胎气上逼《盘珠集胎产症治》
  2. 胎前《妇科秘方》
  3. 胎气上逼《景岳全书》
  4. 胎前《妇科玉尺》
  5. 胎气上逼《妇人规》
  6. 胎前《顾松园医镜》
  7. 胎气不安【方剂主治】
  8. 胎前《临证指南医案》
  9. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  10. 胎前《明医指掌》
  11. 胎气《血证论》
  12. 胎前《女科要旨》
  13. 胎皮疮《外科启玄》
  14. 胎前《邵兰荪医案》
  15. 胎盘滞留宫腔【疾病症状】
  16. 胎前《也是山人医案》
  17. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  18. 胎前《医述》
  19. 胎盘早期剥离《百病自测》
  20. 胎前《医学入门》
  21. 胎盘早剥【疾病大全】
  22. 胎前《张氏医通》
  23. 胎盘早剥【疾病症状】
  24. 胎前《张聿青医案》
  25. 胎盘早剥《妇产科学》
  26. 胎前《周慎斋遗书》
  27. 胎盘血液灌注不良【疾病症状】
  28. 胎前案《丁甘仁医案》
  29. 胎盘前置【疾病症状】
  30. 胎前白带《女科秘要》
  1. 胎气上逼《竹林女科证治》
  2. 胎气上逼《景岳全书》
  3. 胎气上逼《妇人规》
  4. 胎气上逼《中医名词词典》
  5. 胎气上逼《盘珠集胎产症治》
  6. 胎气攻心《竹林女科证治》
  7. 胎气上逆《中医词典》
  8. 胎气攻心《中医词典》
  9. 胎气蕴热《中医词典》
  10. 胎气喘息《中医词典》
  11. 胎前《中医词典》
  12. 胎气喘急《竹林女科证治》
  13. 胎前《妇科秘方》
  14. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  15. 胎前《医学纲目》
  16. 胎气《血证论》
  17. 胎前《医学入门》
  18. 胎气《中医词典》
  19. 胎前《医述》
  20. 胎皮疮《外科启玄》
  21. 胎前《张氏医通》
  22. 胎盘早期剥离《百病自测》
  23. 胎前《临证指南医案》
  24. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  25. 胎前《张聿青医案》
  26. 胎盘早期剥离《默克家庭诊疗手册》
  27. 胎前《顾松园医镜》
  28. 胎盘早剥《妇产科学》
  29. 胎前《明医指掌》
  30. 胎盘激素《临床生物化学》
  31. 胎前《周慎斋遗书》


胎气攻心_《竹林女科证治》_中医妇科_【岐黄之术】

胎气攻心

胎气攻心

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠过食辛热毒物，热积胎中，以致胎儿不安，手足乱动，上攻心胞，母多痛苦。宜调中和气饮、胜红丸。

调中和气饮

大黄 石膏（各一钱） 槟榔 枳壳（麸炒） 黄芩 知母（各八分） 黄连（六分） 黄柏（五分）柴胡（三分）

水煎，空心服。

胜红丸

红花子（研、去油，十粒） 百草霜（一钱）

为末，粳米糊丸，葱汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎气上逼
  • 当前页：胎气攻心
  • 下一页：胎气喘急
<<< 返回本书目录
  1. 胎气不安【方剂主治】
  2. 胎气上逼《妇人规》
  3. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  4. 胎气上逼《景岳全书》
  5. 胎气《血证论》
  6. 胎气上逼《盘珠集胎产症治》
  7. 胎皮疮《外科启玄》
  8. 胎前《妇科秘方》
  9. 胎盘滞留宫腔【疾病症状】
  10. 胎前《妇科玉尺》
  11. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  12. 胎前《顾松园医镜》
  13. 胎盘早期剥离《百病自测》
  14. 胎前《临证指南医案》
  15. 胎盘早剥【疾病大全】
  16. 胎前《明医指掌》
  17. 胎盘早剥【疾病症状】
  18. 胎前《女科要旨》
  19. 胎盘早剥《妇产科学》
  20. 胎前《邵兰荪医案》
  21. 胎盘血液灌注不良【疾病症状】
  22. 胎前《也是山人医案》
  23. 胎盘前置【疾病症状】
  24. 胎前《医述》
  25. 胎盘母体面上有凝血块及压迹【疾病症状】
  26. 胎前《医学入门》
  27. 胎盘老化【疾病症状】
  28. 胎前《张氏医通》
  29. 胎盘大【疾病症状】
  30. 胎前《张聿青医案》
  1. 胎气攻心《竹林女科证治》
  2. 胎气攻心《中医词典》
  3. 胎气上逼《中医名词词典》
  4. 胎气喘息《中医词典》
  5. 胎气上逼《景岳全书》
  6. 胎气喘急《竹林女科证治》
  7. 胎气上逼《竹林女科证治》
  8. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  9. 胎气上逼《妇人规》
  10. 胎气《血证论》
  11. 胎气上逼《盘珠集胎产症治》
  12. 胎气《中医词典》
  13. 胎气上逆《中医词典》
  14. 胎皮疮《外科启玄》
  15. 胎气蕴热《中医词典》
  16. 胎盘早期剥离《百病自测》
  17. 胎前《中医词典》
  18. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  19. 胎前《妇科秘方》
  20. 胎盘早期剥离《默克家庭诊疗手册》
  21. 胎前《医学纲目》
  22. 胎盘早剥《妇产科学》
  23. 胎前《医学入门》
  24. 胎盘激素《临床生物化学》
  25. 胎前《医述》
  26. 胎盘催乳素《常用化验值及意义》
  27. 胎前《张氏医通》
  28. 胎盘《妇产科学》
  29. 胎前《临证指南医案》
  30. 胎盘《细胞和分子免疫学》
  31. 胎前《张聿青医案》


胎气喘急_《竹林女科证治》_中医妇科_【岐黄之术】

胎气喘急

胎气喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠过食生冷，兼有风寒，客于胃肺。因而痰喘气紧，夜卧不安，宜紫苏安胎饮。

紫苏安胎饮

紫苏 枳壳（麸炒） 大腹皮 桔梗 贝母（去心） 知母 桑白皮 当归（各八分） 甘草 五味子石膏（ ，各三分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎气攻心
  • 当前页：胎气喘急
  • 下一页：胎动
<<< 返回本书目录
  1. 胎气不安【方剂主治】
  2. 胎气上逼《妇人规》
  3. 胎气禀受不同论-幼幼汇集（上）《古今医统大全》
  4. 胎气上逼《景岳全书》
  5. 胎气《血证论》
  6. 胎气上逼《盘珠集胎产症治》
  7. 胎皮疮《外科启玄》
  8. 胎前《妇科秘方》
  9. 胎盘滞留宫腔【疾病症状】
  10. 胎前《妇科玉尺》
  11. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  12. 胎前《顾松园医镜》
  13. 胎盘早期剥离《百病自测》
  14. 胎前《临证指南医案》
  15. 胎盘早剥【疾病大全】
  16. 胎前《明医指掌》
  17. 胎盘早剥【疾病症状】
  18. 胎前《女科要旨》
  19. 胎盘早剥《妇产科学》
  20. 胎前《邵兰荪医案》
  21. 胎盘血液灌注不良【疾病症状】
  22. 胎前《也是山人医案》
  23. 胎盘前置【疾病症状】
  24. 胎前《医述》
  25. 胎盘母体面上有凝血块及压迹【疾病症状】
  26. 胎前《医学入门》
  27. 胎盘老化【疾病症状】
  28. 胎前《张氏医通》
  29. 胎盘大【疾病症状】
  30. 胎前《张聿青医案》
  1. 胎气喘急《竹林女科证治》
  2. 胎气禀受不同论（幼幼汇集 上）《古今医统大全》
  3. 胎气喘息《中医词典》
  4. 胎气《血证论》
  5. 胎气攻心《中医词典》
  6. 胎气《中医词典》
  7. 胎气攻心《竹林女科证治》
  8. 胎皮疮《外科启玄》
  9. 胎气上逼《中医名词词典》
  10. 胎盘早期剥离《百病自测》
  11. 胎气上逼《景岳全书》
  12. 胎盘早期剥离《家庭医学百科-医疗康复篇》
  13. 胎气上逼《竹林女科证治》
  14. 胎盘早期剥离《默克家庭诊疗手册》
  15. 胎气上逼《妇人规》
  16. 胎盘早剥《妇产科学》
  17. 胎气上逼《盘珠集胎产症治》
  18. 胎盘激素《临床生物化学》
  19. 胎气上逆《中医词典》
  20. 胎盘催乳素《常用化验值及意义》
  21. 胎气蕴热《中医词典》
  22. 胎盘《妇产科学》
  23. 胎前《中医词典》
  24. 胎盘《细胞和分子免疫学》
  25. 胎前《妇科秘方》
  26. 胎疟《医述》
  27. 胎前《医学纲目》
  28. 胎疟《中医词典》
  29. 胎前《医学入门》
  30. 胎逆上逼胀满子悬论《妇科秘书》
  31. 胎前《医述》


胎动_《竹林女科证治》_中医妇科_【岐黄之术】

胎动

胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受妊，则碍脾运化。迟则生湿，湿则生热，热则血易动，血动则胎不安。犹风撼其木，人折其枝也。

火能消物造化自然之理，故胎之堕也，属虚属热者常多，治宜清热养血。若素惯半产者，宜金匮当归散。脾虚而血热者，宜四圣散。肝肾虚而血热者，宜凉胎饮（方见前胎热不安条中）。肝脾虚而血热者，宜固阴煎（见前胎虚不安条中）。若素禀虚弱或值天行炎热，或患热证病，愈后而胎有不安者，宜芩术汤（黄芩、白术为安胎之圣药，盖为血热胎不安者言也）。

金匮当归散

黄芩 白术（蜜炙） 当归 川芎 白芍（各一两）

为末，每服三钱，米饮调下。

四圣散

条芩 白术（蜜炙） 砂仁（炒） 阿胶（炒珠）

上各等分，研极细末，每服二钱，蕲艾煎汤调服。（一方有白芍、无阿胶）若改散为汤，则砂仁用当减半。

芩术汤

子芩（三钱） 白术（蜜炙，一钱五分）

水煎服。（急则一日服二剂，缓则五日服一剂）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎气喘急
  • 当前页：胎动
  • 下一页：胎漏
<<< 返回本书目录
  1. 胎动《续名医类案》
  2. 胎动安胎论《胎产心法》
  3. 胎动《盘珠集胎产症治》
  4. 胎动不安《济阴纲目》
  5. 胎动《女科秘旨》
  6. 胎动不安《女科折衷纂要》
  7. 胎动《济生集》
  8. 胎动不安《女科证治准绳》
  9. 胎动《产鉴》
  10. 胎动不安《女科指掌》
  11. 胎赤眼《幼幼新书》
  12. 胎动不安《沈氏女科辑要》
  13. 胎赤久赤方《外台秘要》
  14. 胎动不安《胎产秘书》
  15. 胎赤《医宗金鉴》
  16. 胎动不安《医学心悟》
  17. 胎产书《马王堆简帛》
  18. 胎动不安《证治准绳·女科》
  19. 胎产奇方《宁坤秘籍》
  20. 胎动不安《中医妇科学》
  21. 胎产门《女科精要》
  22. 胎动不安【中药主治】
  23. 胎产脉候《胎产指南》
  24. 胎动不安【方剂主治】
  25. 胎产论《医学源流论》
  26. 胎动腹痛《胎产秘书》
  27. 胎产兼目疾论《银海指南》
  28. 胎动改变【疾病症状】
  29. 胎产大法《证治准绳·女科》
  30. 胎动过频【疾病症状】
  1. 胎动《竹林女科证治》
  2. 胎动《明医指掌》
  3. 胎动《盘珠集胎产症治》
  4. 胎动《续名医类案》
  5. 胎动安胎论《胎产心法》
  6. 胎动《女科秘旨》
  7. 胎动不安《中医名词词典》
  8. 胎动《济生集》
  9. 胎动不安《中医词典》
  10. 胎动《产鉴》
  11. 胎动不安《女科指要》
  12. 胎疸候《诸病源候论》
  13. 胎动不安《胎产秘书》
  14. 胎疸《中医词典》
  15. 胎动不安《医学纲目》
  16. 胎呆《中医词典》
  17. 胎动不安《医述》
  18. 胎疮《外科心法要诀》
  19. 胎动不安《证治准绳·女科》
  20. 胎喘《中医词典》
  21. 胎动不安《济阴纲目》
  22. 胎传《中医基础理论》
  23. 胎动不安《医学心悟》
  24. 胎赤眼《幼幼新书》
  25. 胎动不安《奇效简便良方》
  26. 胎赤眼《中医词典》
  27. 胎动不安《中医妇科学》
  28. 胎赤久赤方七首《外台秘要》
  29. 胎动不安《沈氏女科辑要》
  30. 胎赤风眼《中医词典》
  31. 胎动不安《女科指掌》


胎漏_《竹林女科证治》_中医妇科_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心腹痛而下血者为胎动，不痛而下血者为胎漏。大抵胎漏，由血热者下血必多。若内热作渴者，宜益母四物汤。血黑成片者，宜加味三补丸。血虚者，胶艾四物汤或二黄散。血虚微热者，宜续断汤。气虚者，宜胶艾四君汤。气虚有热者，宜香砂四物汤。劳役下血者，宜加味枳壳汤。劳役、感寒以至气虚欲堕者，宜芎归补血汤。房劳触伤者，宜八珍汤（方见前胎虚不安条中），加阿胶一钱，蕲艾五分。下血过多者，宜八珍汤（方见前胎虚不安条中），未应，用补中益气汤。脾胃虚弱而下水不止，宜补中益气汤加五味子。脾胃虚陷而下血不止，宜补中益气汤倍加柴胡、升麻。若漏血如月经，以至胞干，子母俱损者，宜二炒煎。若漏下黄汁如豆汁甚多者，宜黄 汤。若火热迫血妄行者，宜凉胎饮。（方见前胎热不安条中）。热甚者，徙薪饮。若肝经有风热者，宜防风 黄芩丸。若怒气伤肝而暴下血者，宜保阴煎（方见前胎热不安条中）。若母气壮盛，身无所苦，而月经如常漏下者，此阴胎有余而血之溢也。儿大能饮血自止矣，不必治之。然亦不可使之多下，治宜和血凉血，健脾安胎，宜四妙散。

益母四物汤

熟地黄 当归 白芍（炒） 川芎 益母草 黄芩（酒炒） 黄连（姜汁炒） 白术（白蜜炙，各一钱）

水煎，食前服。

加味三补丸

黄芩（酒炒） 黄连（酒炒） 黄柏（酒炒） 香附（制） 白芍（酒炒，各一钱）

水煎，温服。

胶艾四物汤

阿胶（炒珠） 艾叶 熟地黄 当归 川芎 白芍（酒炒，各一钱）

水煎服。

二黄散

生地黄 熟地黄（各等分）

为末，每三钱，白术（蜜炙）、枳壳（麸炒）各一钱，煎汤调下。

胶芩四君汤

人参 白术（蜜炙） 茯苓 甘草（炙） 阿胶（炒珠） 黄芩（酒炒，各一钱） 姜（三片） 枣（二枚）

水煎服。

香砂四物汤

熟地黄 当归 白芍 川芎 阿胶（炒珠） 条芩（各一钱） 砂仁 香附（炒黑） 艾叶（各五分）糯米（一撮）

水煎服。

加味枳壳汤

白术（蜜炙） 熟地黄（各一钱） 生地黄 枳壳（麸炒） 黄芩（炒，各五分）

水煎服。如未效加当归一钱。

芎归补血汤

黄 （蜜炙） 当归 白芍 白术（蜜炙，各一钱半） 阿胶（炒珠） 五味子（杵） 干姜（炮，各一钱）人参 杜仲（盐水炒断丝） 炙甘草（各五分）

水煎服。（一方有木香五分）

补中益气汤

人参 黄 （蜜炙） 白术（蜜炙） 甘草（炙，各一钱五分） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分） 姜（三片） 枣（二枚）

水煎，空心服。

二妙散

熟地黄（炒） 干姜（炮，各二钱）

为末，米饮调服。

黄 汤

黄 （二两） 糯米（一合）

水煎服。

徙薪饮

陈皮（八分） 黄芩（二钱） 麦冬（去心） 白芍 黄柏 茯苓 牡丹皮（各一钱五分）

水煎，食远温服。

如郁气逆，肝胁痛动血者，加青皮、山栀仁（炒黑）各一钱。

防风 黄芩丸

条芩（炒黑） 防风（等分）

为末，酒丸，米饮送下二钱。

四妙散

当归（二钱） 川芎 白术（蜜炙） 黄芩（各一钱）

水煎，食远服。如未效加阿胶（炒珠）一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动
  • 当前页：胎漏
  • 下一页：痛胎
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《竹林女科证治》
  2. 胎漏《医学心悟》
  3. 胎漏《回春录》
  4. 胎漏《卫生易简方》
  5. 胎漏《妇人规》
  6. 胎漏《医述》
  7. 胎漏《奇效简便良方》
  8. 胎漏《女科秘旨》
  9. 胎漏《奇效简便良方》
  10. 胎漏《济生集》
  11. 胎漏《中医妇科学》
  12. 胎漏《产鉴》
  13. 胎漏《女科切要》
  14. 胎漏《中医词典》
  15. 胎漏《金匮钩玄》
  16. 胎漏《四圣心源》
  17. 胎漏《灸法秘传》
  18. 胎漏《景岳全书》
  19. 胎漏部《本草易读》
  20. 胎漏《中医名词词典》
  21. 胎漏黄水《中医词典》
  22. 胎瘤门主论《疡医大全》
  23. 胎漏黄汁下或如豆汁《医学纲目》
  24. 胎瘤《外科正宗》
  25. 胎漏黄汁下或如豆汁《证治准绳·女科》
  26. 胎瘤《外科大成》
  27. 胎漏黄汁下或如豆汁《女科证治准绳》
  28. 胎瘤《外科心法要诀》
  29. 胎漏论外方《妇人规》
  30. 胎瘤《医宗金鉴》
  31. 胎漏下血《胎产秘书》


痛胎_《竹林女科证治》_中医妇科_【岐黄之术】

痛胎

痛胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠，初受妊时，取常患腹痛者，此由血热之故。名曰痛胎，一时不能速愈，宜服栀芩汤数剂。

栀芩汤

山栀仁 黄芩 当归 元参 枳壳（麸炒） 苏梗 广皮 白芍 杜仲（盐水炒断丝）

各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：痛胎
  • 下一页：滑胎
<<< 返回本书目录
  1. 痛随利减《此事难知》
  2. 痛无补法辨《叶选医衡》
  3. 痛甚【方剂主治】
  4. 痛泻要方《汤头歌诀》
  5. 痛伤胃呕《续名医类案》
  6. 痛泻要方【方剂大全】
  7. 痛如针刺痛《医宗金鉴》
  8. 痛泻要方治痛泻《三十年临证经验集》
  9. 痛如针刺歌《眼科心法要诀》
  10. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  11. 痛如针刺《银海精微》
  12. 痛性肥胖病【疾病大全】
  13. 痛如神祟《银海精微》
  14. 痛性红舌【疾病症状】
  15. 痛满吐利《伤寒说意》
  16. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  17. 痛经丸【方剂大全】
  18. 痛性脸抽搐【疾病症状】
  19. 痛经散【方剂大全】
  20. 痛性青紫综合征【疾病大全】
  21. 痛经论《女科折衷纂要》
  22. 痛性阴茎勃起【疾病症状】
  23. 痛经琥珀散【方剂大全】
  24. 痛痒《证治准绳·幼科》
  25. 痛经宝颗粒【方剂大全】
  26. 痛引腰背【方剂主治】
  27. 痛经【方剂主治】
  28. 痛阈降低【疾病症状】
  29. 痛经【中药主治】
  30. 偷筋草【中药大全】
  1. 痛胎《竹林女科证治》
  2. 痛胎《中医词典》
  3. 痛无补法辨《叶选医衡》
  4. 痛随利减《此事难知》
  5. 痛泻要方《汤头歌诀》
  6. 痛伤胃呕《续名医类案》
  7. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  8. 痛伤胃呕《正体类要》
  9. 痛泻要方治痛泻《三十年临证经验集》
  10. 痛伤胃呕《正体类要》
  11. 痛痒《证治准绳·幼科》
  12. 痛如针刺痛《医宗金鉴》
  13. 偷龙咽津《养生导引秘籍》
  14. 痛如针刺歌《眼科心法要诀》
  15. 偷针《中医词典》
  16. 痛如针刺《明目至宝》
  17. 偷针《急救广生集》
  18. 痛如针刺《银海精微》
  19. 偷针眼《中医词典》
  20. 痛如针刺《中医词典》
  21. 偷针眼《外科启玄》
  22. 痛如神祟《银海精微》
  23. 偷针眼门主论《疡医大全》
  24. 痛如神祟《中医词典》
  25. 头《经络全书》
  26. 痛满吐利《四圣悬枢》
  27. 头《中医词典》
  28. 痛满吐利《伤寒说意》
  29. 头《续名医类案》
  30. 痛疽《新修本草》
  31. 头《外科大成》


滑胎_《竹林女科证治》_中医妇科_【岐黄之术】

滑胎

滑胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠有三四月而堕者，有六七月而堕者，有屡孕屡堕者。由于气血不充，名曰滑胎，宜固胎丸、益母丸。

固胎丸

人参 黄 （蜜炙） 茯苓 白术（蜜炙） 杜仲（盐水炒） 川续断 山萸肉 白芍 丹参 川芎 山药 当归 生地黄 香附（制） 砂仁 薄荷水煎服。

益母丸

益母草（一斤） 当归（四两）

为末。蜜丸弹子大，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛胎
  • 当前页：滑胎
  • 下一页：胎热
<<< 返回本书目录
  1. 滑胎《中医妇科学》
  2. 滑胎、催生论外方《妇人规》
  3. 滑胎《卫生易简方》
  4. 滑胎催生散【方剂大全】
  5. 滑胎《女科宝鉴》
  6. 滑胎丹【方剂大全】
  7. 滑胎《景岳全书》
  8. 滑胎当归散【方剂大全】
  9. 滑胎《回春录》
  10. 滑胎煎【方剂大全】
  11. 滑胎《妇人规》
  12. 滑胎例《三因极一病证方论》
  13. 滑氏脉义《景岳全书》
  14. 滑胎散【方剂大全】
  15. 滑石粥【方剂大全】
  16. 滑胎丸【方剂大全】
  17. 滑石粥《保健药膳》
  18. 滑胎易产神效八味散《洪氏集验方》
  19. 滑石丸【方剂大全】
  20. 滑胎饮【方剂大全】
  21. 滑石通淋散【方剂大全】
  22. 滑胎枳壳散【方剂大全】
  23. 滑石通关散【方剂大全】
  24. 滑脱性肋骨综合征【疾病大全】
  25. 滑石汤【方剂大全】
  26. 滑血散【方剂大全】
  27. 滑石石膏散【方剂大全】
  28. 滑血饮【方剂大全】
  29. 滑石散【方剂大全】
  30. 滑叶跌打【中药大全】
  1. 滑胎《竹林女科证治》
  2. 滑胎《卫生易简方》
  3. 滑胎《竹林女科证治》
  4. 滑胎《中医词典》
  5. 滑胎《回春录》
  6. 滑胎《景岳全书》
  7. 滑胎《妇人规》
  8. 滑寿《中医词典》
  9. 滑胎《中医妇科学》
  10. 滑氏脉义《景岳全书》
  11. 滑胎、催生论外方《妇人规》
  12. 滑石粥《保健药膳》
  13. 滑胎例《妇人大全良方》
  14. 滑石汤《备急千金要方》
  15. 滑胎例《三因极一病证方论》
  16. 滑石石膏散《三因极一病证方论》
  17. 滑胎令易产方《备急千金要方》
  18. 滑石石膏散《备急千金要方》
  19. 滑胎散《博济方》
  20. 滑石散《妇人大全良方》
  21. 滑胎易产神效八味散《洪氏集验方》
  22. 滑石散《妇人大全良方》
  23. 滑胎枳壳散《太平惠民和剂局方》
  24. 滑石散《备急千金要方》
  25. 滑痰《中医词典》
  26. 滑石乱发白鱼散方《伤寒杂病论》
  27. 滑脱《明医指掌》
  28. 滑石解《医学衷中参西录》
  29. 滑泄《中医词典》
  30. 滑石代赭汤方《医宗金鉴》
  31. 滑泄《明医指掌》


胎热_《竹林女科证治》_中医妇科_【岐黄之术】

胎热

胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠将临月，两目失明不见灯火，头痛、眩晕、腮颌肿，不能转侧，此肝经热毒上攻，由过食炙爆、火酒、辛辣等物。名曰胎热。宜消风散、天冬饮。

消风散

荆芥 甘草 羌活 川芎 人参 茯苓 僵茧（炒） 防风 藿香叶 蝉蜕（去翅、足） 陈（去白）浓朴（姜制）

水煎，食远服。

天冬饮

天门冬（去心） 知母（炒） 茯苓 羌活 人参 防风 五味子 茺蔚子水一钟，煎七分，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑胎
  • 当前页：胎热
  • 下一页：胎寒
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热《竹林女科证治》
  2. 胎热《明医指掌》
  3. 胎热《活幼心书》
  4. 胎热《明医指掌》
  5. 胎热《活幼心书》
  6. 胎热《寿世保元》
  7. 胎热《小儿药证直诀》
  8. 胎热《证治准绳·幼科》
  9. 胎热《慈幼新书》
  10. 胎热《医述》
  11. 胎热《保幼新编》
  12. 胎热《幼幼新书》
  13. 胎热不安《中医词典》
  14. 胎热《冯氏锦囊秘录》
  15. 胎热不安《竹林女科证治》
  16. 胎热《中医词典》
  17. 胎热丹毒《中医词典》
  18. 胎热《中医名词词典》
  19. 胎热伏心啼《中医词典》
  20. 胎青《竹林女科证治》
  21. 胎热门《幼科切要》
  22. 胎怯证（幼幼汇集 上）《古今医统大全》
  23. 胎热胎寒《卫生易简方》
  24. 胎怯《慈幼新书》
  25. 胎热预治方《保幼新编》
  26. 胎怯《小儿药证直诀》
  27. 胎热证（幼幼汇集 上）《古今医统大全》
  28. 胎怯《中医儿科学》
  29. 胎妊《医学摘粹》
  30. 胎怯《寿世保元》
  31. 胎妊《医学摘粹》


胎寒_《竹林女科证治》_中医妇科_【岐黄之术】

胎寒

胎寒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠不守禁忌，纵恣口腹，过食生冷瓜果及当风取凉，以致胎冷不安，胸腹胀痛，肠中虚鸣，四肢拘急，泄泻欲绝，名曰胎寒。宜安胎和气饮。

安胎和气饮

诃子（煨） 白术（蜜炙，各二钱） 陈皮 良姜（炒） 木香 白芍 炙甘草 陈米（各一钱） 姜（五片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热
  • 当前页：胎寒
  • 下一页：小产
<<< 返回本书目录
  1. 胎寒《幼幼新书》
  2. 胎寒腹痛《扁鹊心书》
  3. 胎寒《活幼心书》
  4. 胎寒论《幼科概论》
  5. 胎寒《冯氏锦囊秘录》
  6. 胎寒证-幼幼汇集（上）《古今医统大全》
  7. 胎怪脉鬼胎脉《读医随笔》
  8. 胎候《妇人规》
  9. 胎感应验-胎产须知 《古今医统大全》
  10. 胎候《景岳全书》
  11. 胎妇转胞病论《格致余论》
  12. 胎化解《素灵微蕴》
  13. 胎风赤烂外障《秘传眼科龙木论》
  14. 胎患内障《秘传眼科龙木论》
  15. 胎风赤烂歌《医宗金鉴》
  16. 胎患内障《中医眼科学》
  17. 胎风赤烂歌《眼科心法要诀》
  18. 胎患内障歌《眼科心法要诀》
  19. 胎风赤烂《银海精微》
  20. 胎患内障歌《医宗金鉴》
  21. 胎风遍身软第二十四问《婴童百问》
  22. 胎黄《冯氏锦囊秘录》
  23. 胎风、胎赤、胎瘤《外科大成》
  24. 胎黄《景景医话》
  25. 胎风《幼幼新书》
  26. 胎黄《医宗金鉴》
  27. 胎风《医宗金鉴》
  28. 胎黄《中医儿科学》
  29. 胎风《冯氏锦囊秘录》
  30. 胎黄候-幼幼汇集（上）《古今医统大全》
  1. 胎寒《竹林女科证治》
  2. 胎寒《明医指掌》
  3. 胎寒《活幼心书》
  4. 胎寒《明医指掌》
  5. 胎寒《活幼心书》
  6. 胎寒《寿世保元》
  7. 胎寒《慈幼新书》
  8. 胎寒《证治准绳·幼科》
  9. 胎寒不安《竹林女科证治》
  10. 胎寒《医述》
  11. 胎寒腹痛《扁鹊心书》
  12. 胎寒《幼幼新书》
  13. 胎寒候《诸病源候论》
  14. 胎寒《冯氏锦囊秘录》
  15. 胎寒论《幼科概论》
  16. 胎寒《中医词典》
  17. 胎寒胎热《幼科释谜》
  18. 胎怪脉鬼胎脉《读医随笔》
  19. 胎寒证（幼幼汇集 上）《古今医统大全》
  20. 胎垢《中医词典》
  21. 胎候《景岳全书》
  22. 胎感应验（胎产须知）《古今医统大全》
  23. 胎候《妇人规》
  24. 胎妇转胞病论《格致余论》
  25. 胎化解《素灵微蕴》
  26. 胎风赤烂外障《秘传眼科龙木论》
  27. 胎患内障《中医名词词典》
  28. 胎风赤烂歌《医宗金鉴》
  29. 胎患内障《中医词典》
  30. 胎风赤烂歌《眼科心法要诀》
  31. 胎患内障《秘传眼科龙木论》


小产_《竹林女科证治》_中医妇科_【岐黄之术】

小产

小产

  • 上一页
  • 目录
  • 相关
  • 下一页

小产非正产之证，不可作产前治。盖小产，气血大伤，胎动而下，必损带脉，急宜大补气血，则带脉损处可以复生。他日受妊，庶无再损之患，宜大补地黄汤。

大补地黄汤

人参 白术（蜜炙） 当归（各五钱） 茯苓（三钱） 熟地黄一两） 杜仲（盐水炒，二钱） 炮姜（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎寒
  • 当前页：小产
  • 下一页：半产
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产《竹林女科证治》
  2. 小产《儒门事亲》
  3. 小产《妇人规》
  4. 小产《万病回春》
  5. 小产《妇科玉尺》
  6. 小产《寿世保元》
  7. 小产《女科切要》
  8. 小产《女科秘旨》
  9. 小产《女科撮要》
  10. 小产《达生编》
  11. 小产《女科指掌》
  12. 小产《中医词典》
  13. 小产胞宫下陷《竹林女科证治》
  14. 小产《景岳全书》
  15. 小产论《宜麟策》
  16. 小蟾酥丸《外科传薪集》
  17. 小产论《古今医彻》
  18. 小柴胡证五　少阳六《伤寒悬解》
  19. 小产论外方《妇人规》
  20. 小柴胡证四　少阳五《伤寒悬解》
  21. 小产门（五则）《辨证录》
  22. 小柴胡证三十一　阳明八十二《伤寒悬解》
  23. 小产失调枉死论《济生集》
  24. 小柴胡证三十二　阳明八十三《伤寒悬解》
  25. 小产用药之法《女科经纶》
  26. 小柴胡证三　少阳四《伤寒悬解》
  27. 小产由于欲动火扰《女科经纶》
  28. 小柴胡证七　少阳八《伤寒悬解》
  29. 小产有三因之感戒服热药《女科经纶》
  30. 小柴胡证六　少阳二十九《伤寒悬解》
  31. 小肠《经络全书》


半产_《竹林女科证治》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠三月（未成形而胎下）者为堕胎，五月而堕者为小产，七月而堕者为半产，此皆重于大产。但人视为轻，忽而殒，命者有之。治宜补血养气，生新去瘀。若未足月，痛而欲产，下血不止，宜芎归补血汤，倍加知母止之。产而下血不止，宜人参黄 汤。产而血瘀心腹疼痛，手按愈甚，宜当归川芎汤。胎气弱而小产，宜八珍汤（方见前胎虚不安条中）。血出过多而发热，宜圣愈汤。汗出不止，宜独参汤。发热烦躁，大渴面赤，脉洪而虚，宜当归补血汤。身热面赤，脉沉而细，宜姜附四君汤。

芎归补血汤

黄 （蜜炙） 当归 白术（蜜炙） 杜仲（盐水炒） 白芍（各一钱） 干姜 阿胶（炒珠） 川芎五味子 木香（不见火） 人参 甘草（炙，各五分）

上加知母二钱，水煎服（一方无木香）。

人参黄 汤

人参 黄 （蜜炙） 当归 白术（蜜炙） 白芍 艾叶（各一钱） 阿胶（炒珠，二钱）

水煎服。

当归川芎汤

当归 熟地黄 白芍（炒） 玄胡索（炒） 川芎 桃仁（去皮尖、捣） 红花 香附（制） 青皮（炒）泽兰叶 牡丹皮水煎，入童便、酒各小半，冲服。

圣愈汤

人参 川芎 当归 熟地黄（酒蒸） 生地黄（酒洗） 黄 （蜜炙，各一钱）

水煎服。

独身汤

人参（二两）

水一钟半，煎七分，温服。

当归补血汤

黄 （蜜炙，一两） 当归（三钱）

水一钟半，煎八分，食远服。

姜附四君汤

人参 白术（蜜炙） 茯苓 炙甘草（各一钱） 干姜（炮） 附子（制熟，各五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产
  • 当前页：半产
  • 下一页：小产胞宫下陷
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《竹林女科证治》
  2. 半产《医学心悟》
  3. 半产《女科折衷纂要》
  4. 半产《儒门事亲》
  5. 半产《评注产科心法》
  6. 半产《胎产秘书》
  7. 半产《女科秘要》
  8. 半产《产鉴》
  9. 半产胞衣不下《中医词典》
  10. 半产《中医词典》
  11. 半产恶露不下《中医词典》
  12. 半侧面肌痉挛《中西医结合耳鼻喉科》
  13. 半产腹痛《中医词典》
  14. 半参茶《茶饮保健》
  15. 半产后芎补中汤《仁术便览》
  16. 半表半里证《中医诊断学》
  17. 半产候《诸病源候论》
  18. 半表半里证《卫生宝鉴》
  19. 半产漏下（杂病）《金匮悬解》
  20. 半表半里证《中医词典》
  21. 半产属冲任气虚胎元不固《女科经纶》
  22. 半表半里热不得卧《中医词典》
  23. 半产下血不止《中医词典》
  24. 半表半里热《证治准绳·幼科》
  25. 半产正产论《史载之方》
  26. 半表半里不得卧《症因脉治》
  27. 半产中寒《轩岐救正论》
  28. 半表半里《证治准绳·疡医》
  29. 半刺《中医名词词典》
  30. 半表半里《中医名词词典》
  31. 半刺《中医词典》


小产胞宫下陷_《竹林女科证治》_中医妇科_【岐黄之术】

小产胞宫下陷

小产胞宫下陷

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠年及中衰，胎元无力，则常有胎不能长及多小产，昏晕之患，此气血衰败而然。血气既衰，则凡小产之后，往往有胎既落，而复又下坠。如更有一胎欲产者，此非胎也，乃因气血虚，而胞宫随胎下陷也。妊娠不知，必至惊慌，抑知此无足虑。但以寿脾煎加升麻五分，或八珍汤（方见前胎虚不安条中），或十全大补汤（方见前胎虚不安条中），或芎归补血汤（方见上半产条中）治之，则自安矣。

寿脾煎

白术（蜜炙，二三钱） 当归 山药（各二钱） 炙甘草（一钱） 酸枣仁（一钱五分） 远志（制，三五分） 干姜（炮，一二钱） 莲肉（去心、炒，二十粒） 人参（随宜二三钱，急则用一两） 加升麻（炒，五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：小产胞宫下陷
  • 下一页：暗产须知
<<< 返回本书目录
  1. 小产《万病回春》
  2. 小产论《古今医彻》
  3. 小产《寿世保元》
  4. 小产论《宜麟策》
  5. 小产《儒门事亲》
  6. 小产论外方《妇人规》
  7. 小产《女科指掌》
  8. 小产门《辨证录》
  9. 小产《女科切要》
  10. 小产失调枉死论《济生集》
  11. 小产《女科秘旨》
  12. 小肠《顾松园医镜》
  13. 小产《女科撮要》
  14. 小肠《胃肠动力检查手册》
  15. 小产《景岳全书》
  16. 小肠《组织学与胚胎学》
  17. 小产《傅青主女科》
  18. 小肠病《千金翼方》
  19. 小产《妇人规》
  20. 小肠部（手太阳属腑）《笔花医镜》
  21. 小产《妇科玉尺》
  22. 小肠腑脉论《备急千金要方》
  23. 小产《达生编》
  24. 小肠过敏性紫癜【疾病大全】
  25. 小蟾酥丸《外科传薪集》
  26. 小肠火篇《外经微言》
  27. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  28. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  29. 小柴胡汤纵横谈《三十年临证经验集》
  30. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  1. 小产胞宫下陷《竹林女科证治》
  2. 小产《女科指掌》
  3. 小产论《宜麟策》
  4. 小产《女科撮要》
  5. 小产论《古今医彻》
  6. 小产《女科切要》
  7. 小产论外方《妇人规》
  8. 小产《妇科玉尺》
  9. 小产门（五则）《辨证录》
  10. 小产《妇人规》
  11. 小产失调枉死论《济生集》
  12. 小产《竹林女科证治》
  13. 小产用药之法《女科经纶》
  14. 小产《儒门事亲》
  15. 小产由于欲动火扰《女科经纶》
  16. 小产《万病回春》
  17. 小产有三因之感戒服热药《女科经纶》
  18. 小产《寿世保元》
  19. 小肠《经络全书》
  20. 小产《女科秘旨》
  21. 小肠《临床营养学》
  22. 小产《达生编》
  23. 小肠《胃肠动力检查手册》
  24. 小产《中医词典》
  25. 小肠《默克家庭诊疗手册》
  26. 小产《景岳全书》
  27. 小肠《默克家庭诊疗手册》
  28. 小蟾酥丸《外科传薪集》
  29. 小肠《中医名词词典》
  30. 小柴胡证五　少阳六《伤寒悬解》
  31. 小肠《中医词典》


暗产须知_《竹林女科证治》_中医妇科_【岐黄之术】

暗产须知

暗产须知

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受胎在腹，七日一变，展转相成，各有相生。今妇人堕胎在三五七月者多，在二四六月者少。脏阴而腑阳，三月属心，五月属脾，七月属肺，当在五脏之脉，阴常易亏。故多堕耳。此其可知者也。唯一月堕胎，人皆不知有胎。但谓不孕，不知其已受孕而堕也。一月属肝，怒则堕。多洗下体，则窍开亦堕。既堕一次，则肝脉受伤，他次亦必如期而堕。今之无子者，大半是一月暗堕，非尽不孕也。故凡初交之后，最宜将息，切勿交接以扰子宫。勿怒勿劳、勿举动、勿洗浴，而又常服养血顺气之药（方见下文妊娠至宝条中审证选用可也），胎可保矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小产胞宫下陷
  • 当前页：暗产须知
  • 下一页：妊娠至宝
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗产须知《竹林女科证治》
  2. 暗产须防《竹林女科证治》
  3. 暗疔《中医词典》
  4. 暗产《中医词典》
  5. 暗发（骑马痈）《万氏秘传外科心法》
  6. 暗《中医词典》
  7. 暗风《中医词典》
  8. 案扤《中医词典》
  9. 暗经《中医词典》
  10. 胺类《医用化学》
  11. 暗门闩症《外科十三方考》
  12. 胺碘酮《药理学》
  13. 暗乳蛾《中医词典》
  14. 胺的性质《医用化学》
  15. 暗痧《中医词典》
  16. 胺的构造、分类和命名《医用化学》
  17. 暗痧辨《痧胀玉衡》
  18. 按诊《中医诊断学》
  19. 暗示与护理《医学心理学》
  20. 按语八十五条《柳洲医话》
  21. 暗适应和明适应《生理学》
  22. 按遗传学控制原理分类《实验动物科学》
  23. 暗适应检查《眼科学》
  24. 按压行气法《中医词典》
  25. 暗痫《中医词典》
  26. 按穴却病手法论《幼科推拿秘书》
  27. 暗痫《小儿卫生总微论方》
  28. 按胸腹《厘正按摩要术》
  29. 暗香汤《是斋百一选方》
  30. 按胸腹《医述》
  31. 暗治法《石室秘录》


妊娠至宝_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠至宝

妊娠至宝

  • 上一页
  • 目录
  • 相关
  • 下一页

堕胎乃血虚气弱，不能荣养而自堕。譬诸草木，枝枯则果落，藤萎而花坠，胎亦如之。盖气虚则提摄不固，血虚则灌溉不周，是以胎堕。故善保胎者，必当专补气血，以胎元饮为主，而加减用之。次则芎归补中汤、泰山盘石散、千金保胎丸、保胎无忧丸，皆夺造化之功，妊娠之至宝也。

胎元饮

（治妇人卫任失守，胎元不固，宜随证加减用之，或间日或二三日服一剂）

人参（随宜） 当归 杜仲（盐水炒断丝） 白芍（各二钱） 熟地（二三钱） 白术（蜜炙，一钱五分）炙甘草（一钱） 陈皮（七分，无滞不用）

水二钟，煎七分，食远服。

如下元不固而多遗浊者，加黄 （蜜炙）一钱 （但 术气浮能滞胃口，倘胸膈饱闷不快者，须慎用之）。

虚而兼寒多呕者，加炮姜七八分或一钱。虚而兼热者，加黄芩一钱五分，或加生地黄二钱，去杜仲。阴虚小腹痛，加枸杞二钱。多怒气逆者，加香附（制）七分，或加砂仁七分。若有所触而动血者，加川续断（炒）、阿胶（炒珠）各一二钱呕吐不止，加半夏（姜汁制、炒）一二钱，生姜三五片。

芎归补中汤（治妊娠气血两虚、半产）

川芎 当归 黄 （蜜炙） 白术（蜜炙） 人参 白芍（炒） 杜仲（盐水炒断丝） 五味子（炒，杵）阿胶（蛤粉炒珠） 艾叶（各一钱） 甘草（炙，五分）

水二钟，煎七分服。

泰山磐石散（治妇人气血两虚或肥而不实，或瘦而血热，屡有堕胎之患）

人参 黄 （蜜炙） 当归 川续断（炒） 黄芩（各一钱） 川芎 白芍 熟地黄（各八分） 白术（蜜炙，二钱） 甘草（炙） 砂仁（各五分） 糯米（一撮）

水一钟半，煎七分，食远服。（但觉有孕，三五日常服一剂，永保无堕）。

如有热者倍黄芩，少用砂仁；胃弱者倍砂仁，少加黄芩。

千金保胎丸（治妊娠腰背疼痛、善于小产） 杜仲（同糯米炒断丝，四两）

川续断（二两，酒洗）

上为末，山药糊丸，每服八九十丸，空心米饮下。

保胎无忧丸

党参（饭上蒸三次） 山药（乳蒸三次） 杜仲（姜汁炒断丝） 白芍（酒炒，各三两） 川芎（炒黑，二两）续断（酒洗、晒干，五两） 子芩（酒炒） 砂仁（炒、另研细末） 甘草（蜜炙，各一两） 糯米（炒，五两）

为末，蜜丸，每服三钱，白汤下，早晚各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗产须知
  • 当前页：妊娠至宝
  • 下一页：恶阻
<<< 返回本书目录
  1. 妊娠至八九个月两脚俱肿《女科百问》
  2. 妊娠滞下及下利《沈氏女科辑要》
  3. 妊娠诊断《妇产科学》
  4. 妊娠中毒【疾病症状】
  5. 妊娠早期脉解《邹孟城三十年临证经验集》
  6. 妊娠中恶《产鉴》
  7. 妊娠早期脉解《三十年临证经验集》
  8. 妊娠中风《女科切要》
  9. 妊娠脏躁悲伤方论《妇人大全良方》
  10. 妊娠中风【方剂主治】
  11. 妊娠杂方《伤寒总病论》
  12. 妊娠中风方论《妇人大全良方》
  13. 妊娠杂病生死外候《察病指南》
  14. 妊娠肿胀《女科宝鉴》
  15. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  16. 妊娠肿胀《沈氏女科辑要》
  17. 妊娠用药禁忌《中药基本理论知识》
  18. 妊娠肿胀《中医妇科学》
  19. 妊娠饮食忌-胎产须知 《古今医统大全》
  20. 妊娠诸病《备急千金要方》
  21. 妊娠阴脉小弱论《吴医汇讲》
  22. 妊娠诸疮《圣济总录》
  23. 妊娠药禁《景岳全书》
  24. 妊娠转胞参术饮《汤头歌诀》
  25. 妊娠药禁《妇人规》
  26. 妊娠滋养细胞疾病《妇产科学》
  27. 妊娠药忌歌《胎产心法》
  28. 妊娠子烦《产鉴》
  29. 妊娠药忌《沈氏女科辑要》
  30. 妊娠子烦方论《妇人大全良方》
  1. 妊娠至宝《竹林女科证治》
  2. 妊娠至八九个月两脚俱肿《女科百问》
  3. 妊娠滞痢候《诸病源候论》
  4. 妊娠怔忡《竹林女科证治》
  5. 妊娠滞下及下利《沈氏女科辑要》
  6. 妊娠疹《中医词典》
  7. 妊娠瘈疭《中医词典》
  8. 妊娠诊断《妇产科学》
  9. 妊娠中恶《傅青主女科》
  10. 妊娠诊断《默克家庭诊疗手册》
  11. 妊娠中恶《中医词典》
  12. 妊娠谵语《中医词典》
  13. 妊娠中恶《产鉴》
  14. 妊娠燥渴《竹林女科证治》
  15. 妊娠中恶《竹林女科证治》
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠中恶方论《妇人大全良方》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠中恶候《诸病源候论》
  20. 妊娠早、中期阴道出血《急诊医学》
  21. 妊娠中风《中医词典》
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠中风《竹林女科证治》
  24. 妊娠脏躁《竹林女科证治》
  25. 妊娠中风《女科切要》
  26. 妊娠杂方《伤寒总病论》
  27. 妊娠中风方论《妇人大全良方》
  28. 妊娠杂病生死外候《察病指南》
  29. 妊娠中风候《诸病源候论》
  30. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  31. 妊娠中风宜养血以安胎为主《女科经纶》


恶阻_《竹林女科证治》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠之初，经脉内闭，育养胎元。肠胃阻洳，散入焦膈。逆气上冲，食饮辄吐。此由子宫经脉络于胃口故。

逢食气引动精气上冲，故恶闻食气，喜啖酸咸，四肢倦怠，多卧少起，厌厌困懒，名曰恶阻（俗谓病儿）。轻者但以所思之物，任意与之必愈。甚者宜乌附汤。若呕吐痰水，宜参橘汤。若脾胃虚弱，宜异功散。若痰涎壅滞，宜半夏茯苓汤。若呕吐清水，恶寒发热，宜白术散。或体肥恶阻痰必盛，宜加味六君汤∶体瘦恶阻火必多，宜加味温胆汤。若饮食停滞，胸膈胀闷，宜和中饮。若胸背胀满，宜芩连半夏汤。若腹中疼痛，宜和胃饮。若暴怒气逆，胎气上逼而呕吐者，宜解肝煎。

乌附汤

乌药 香附（制） 白术（蜜炙） 陈皮（各一钱） 人参 炙甘草（各八分） 姜（三片）

水钟半，煎七分服。

呕甚者加丁香、砂仁各七粒。

参橘汤

人参 陈皮 麦冬（去心） 白术（蜜炙，各一钱） 浓朴（姜制） 茯苓（各五分） 炙甘草（三分）淡竹茹（一丸） 姜（三片）

水煎，温服。

异功散

人参 白术（蜜炙） 茯苓 炙甘草 陈皮（各一钱） 姜（三片） 枣（二枚）

水煎服。

半夏茯苓汤

白术（蜜炙） 半夏（汤泡、炒黄） 陈皮 砂仁（炒，各一钱） 茯苓（二钱五分） 炙甘草（五分）姜（三片） 枣（二枚） 乌梅（一个）

水煎服。

白术散

白术（蜜炙，二钱） 人参（一钱） 丁香（六分） 甘草（三分）

姜三片。

水煎服。

加味六君汤

人参 白术（蜜炙） 茯苓 陈皮 半夏（汤泡、炒黄） 枳壳（麸炒，各一钱） 炙甘草（五分） 姜（三片）枣（二枚）

水一钟半，煎七分服。

加味温胆汤

麦冬（去心，二钱） 陈皮 半夏（汤泡、炒黄） 茯苓（各一钱五分） 枳实 黄芩 芦根 竹茹（各一钱）黄连（姜制）

炙甘草（各五分） 姜（三片） 枣（二枚）

水煎，温服。

和中饮

茯苓 陈皮 半夏（汤泡、炒黄） 浓朴（姜制，各一钱半） 山楂肉 白扁豆（炒，各一钱） 甘草（五分）砂仁（七分） 姜（三片）

水煎服。

如火郁于上加山栀仁（炒）一钱。

芩连半夏汤

黄芩（一钱五分） 白术（蜜炙） 半夏（姜制、炒黄） 赤茯苓（各一钱） 黄连 当归 枳壳（麸炒）香附（制） 人参 苍术（米泔浸） 砂仁 甘草（各五分） 姜（七片）

水煎服。

和胃饮

陈皮 桔梗 浓朴（姜制） 小茴香 益智仁 藿香（各八分） 砂仁（五分） 苍术（米泔浸，四分）甘草（三分）

水煎服。

解肝煎

陈皮 半夏（姜制、炒黄） 浓朴（姜制） 茯苓（各一钱五分） 苏叶 白芍（各一钱） 砂仁（七分）姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠至宝
  • 当前页：恶阻
  • 下一页：子气
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《竹林女科证治》
  2. 恶阻《医学心悟》
  3. 恶阻《妇人规》
  4. 恶阻《明医指掌》
  5. 恶阻《女科精要》
  6. 恶阻《三因极一病证方论》
  7. 恶阻《沈氏女科辑要》
  8. 恶阻《古今医案按》
  9. 恶阻《女科指掌》
  10. 恶阻《济阴纲目》
  11. 恶阻《女科折衷纂要》
  12. 恶阻《证治准绳·女科》
  13. 恶阻《金匮钩玄》
  14. 恶阻《医述》
  15. 恶阻《盘珠集胎产症治》
  16. 恶阻《续名医类案》
  17. 恶阻《评注产科心法》
  18. 恶阻《冯氏锦囊秘录》
  19. 恶阻《女科秘要》
  20. 恶阻《医学纲目》
  21. 恶阻（妊娠恶阻）《中医名词词典》
  22. 恶阻《女科秘旨》
  23. 恶阻论《胎产心法》
  24. 恶阻《胎产秘书》
  25. 恶阻论《妇科秘书》
  26. 恶阻《济生集》
  27. 恶阻论外方《妇人规》
  28. 恶阻《女科指要》
  29. 恶阻呕吐用药大法《女科经纶》
  30. 恶阻《内府秘传经验女科》
  31. 恶阻似病，只顺胎即平《医门补要》


子气_《竹林女科证治》_中医妇科_【岐黄之术】

子气

子气

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠三月之后，两足浮肿，甚者自脚面肿至腿膝，饮食不甘。小水流利者属湿气为病，名曰子气，宜赤苓汤。若两足发肿，渐至腿膝，或足指缝间出水，乃水气肿满之故，宜天仙藤散。若脾胃虚弱，佐以四君子汤，未应，宜用补中益气汤兼用逍遥散。

赤苓汤

浓朴（姜制） 陈皮（去白，各八分） 苍术（米泔浸、炒，一钱） 炙甘草（五分） 赤茯苓 桑白皮（各一钱） 姜（三片） 水煎服。

天仙藤散

天仙藤（即青木香藤、洗、略炒） 香附（制） 陈皮 乌药 甘草（各一钱） 木瓜（三片） 苏叶（四分）姜（三片）

水煎，食前服。日服二次，以水尽，肿消为度。

若脾胃虚弱，佐以四君子汤（人参、白术、茯苓、炙草）各八分。

补中益气汤

人参 黄 （蜜炙） 白术（蜜炙） 甘草（炙，各一钱五分） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分） 姜（三片） 枣（二枚）

煎水服。

逍遥散

当归 白术（蜜炙） 白芍 茯神 甘草 柴胡（各一钱） 姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：子气
  • 下一页：子满
<<< 返回本书目录
  1. 子气《盘珠集胎产症治》
  2. 子芩防风散【方剂大全】
  3. 子气《女科指掌》
  4. 子芩汤【方剂大全】
  5. 子气《女科秘旨》
  6. 子芩丸【方剂大全】
  7. 子气《产鉴》
  8. 子死腹中《备急千金要方》
  9. 子疟《胎产秘书》
  10. 子死腹中《妇人规》
  11. 子疟《盘珠集胎产症治》
  12. 子死腹中《景岳全书》
  13. 子母散【方剂大全】
  14. 子死腹中《女科撮要》
  15. 子母例《此事难知》
  16. 子死腹中《圣济总录》
  17. 子鸣《医学心悟》
  18. 子死腹中《卫生易简方》
  19. 子鸣《女科秘旨》
  20. 子死腹中【方剂主治】
  21. 子鸣《济生集》
  22. 子死腹中辨《胎产指南》
  23. 子满《胎产秘书》
  24. 子死腹中论《胎产心法》
  25. 子满《盘珠集胎产症治》
  26. 子死腹中欲令出方《外台秘要》
  27. 子满《女科指掌》
  28. 子死腹中证治《妇科心法要诀》
  29. 子满《济生集》
  30. 子死腹中证治《医宗金鉴》
  1. 子气《竹林女科证治》
  2. 子气《丹台玉案》
  3. 子气《女科指掌》
  4. 子气《女科秘旨》
  5. 子气《盘珠集胎产症治》
  6. 子气《产鉴》
  7. 子呛《中医词典》
  8. 子气《中医词典》
  9. 子呛《评注产科心法》
  10. 子气《中医名词词典》
  11. 子芩散《妇人大全良方》
  12. 子疟《盘珠集胎产症治》
  13. 子散《妇人大全良方》
  14. 子疟《竹林女科证治》
  15. 子舌《中医词典》
  16. 子疟《明医指掌》
  17. 子舌胀《中医词典》
  18. 子疟《胎产秘书》
  19. 子水不利《中医词典》
  20. 子疟《中医词典》
  21. 子水气《中医词典》
  22. 子母指诀二十四法《针灸神书》
  23. 子死产门难产《傅青主女科》
  24. 子母疟《中医词典》
  25. 子死产门难产《中医词典》
  26. 子母例《此事难知》
  27. 子死腹中《圣济总录》
  28. 子母虫《竹林女科证治》
  29. 子死腹中《景岳全书》
  30. 子母补泻《中医词典》
  31. 子死腹中《中医词典》


子满_《竹林女科证治》_中医妇科_【岐黄之术】

子满

子满

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五六月间，腹大异常，胸膈胀满，小水不通，遍身浮肿，名曰子满。此胞中蓄水也。若不早治，生子足手必然软短，形体生理残障或水下即死，宜鲤鱼汤。

鲤鱼汤

白术（蜜炙，二钱） 茯苓（一钱五分） 当归 赤芍（各一钱） 橘红（五分） 鲤鱼（一尾，不拘大小，去鳞脏，白水煮熟，取汁） 生姜（五片）

上将鱼汁一钟半入药，煎至一钟，空心服。以水尽，肿消为度。

如胎死腹中，胀满未除，须再服一剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子气
  • 当前页：子满
  • 下一页：子肿
<<< 返回本书目录
  1. 子满《胎产秘书》
  2. 子鸣《济生集》
  3. 子满《盘珠集胎产症治》
  4. 子鸣《女科秘旨》
  5. 子满《女科指掌》
  6. 子鸣《医学心悟》
  7. 子满《济生集》
  8. 子母例《此事难知》
  9. 子淋证治《医宗金鉴》
  10. 子母散【方剂大全】
  11. 子淋证治《妇科心法要诀》
  12. 子疟《盘珠集胎产症治》
  13. 子淋散【方剂大全】
  14. 子疟《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子气《产鉴》
  17. 子淋论《妇科秘书》
  18. 子气《女科秘旨》
  19. 子淋、转胞《沈氏女科辑要》
  20. 子气《女科指掌》
  21. 子淋《胎产秘书》
  22. 子气《盘珠集胎产症治》
  23. 子淋《盘珠集胎产症治》
  24. 子芩防风散【方剂大全】
  25. 子淋《女科指掌》
  26. 子芩汤【方剂大全】
  27. 子淋《女科秘旨》
  28. 子芩丸【方剂大全】
  29. 子淋《女科秘要》
  30. 子死腹中《备急千金要方》
  1. 子满《竹林女科证治》
  2. 子满《医述》
  3. 子满《女科指掌》
  4. 子满《胎产秘书》
  5. 子满《盘珠集胎产症治》
  6. 子满《济生集》
  7. 子满子肿子气《冯氏锦囊秘录》
  8. 子满《中医词典》
  9. 子满子肿子气《女科精要》
  10. 子龙丸《外科全生集》
  11. 子冒《中医词典》
  12. 子淋证治《妇科心法要诀》
  13. 子门《中医名词词典》
  14. 子淋证治《医宗金鉴》
  15. 子门《中医词典》
  16. 子淋论《妇科秘书》
  17. 子鸣《中医词典》
  18. 子淋论《胎产心法》
  19. 子鸣《济生集》
  20. 子淋、转胞《沈氏女科辑要》
  21. 子鸣《女科秘旨》
  22. 子淋《女科秘要》
  23. 子鸣《医述》
  24. 子淋《评注产科心法》
  25. 子鸣《医学心悟》
  26. 子淋《盘珠集胎产症治》
  27. 子鸣《评注产科心法》
  28. 子淋《女科指掌》
  29. 子母《中医词典》
  30. 子淋《女科精要》
  31. 子母补泻《中医词典》


子肿_《竹林女科证治》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五六个月，遍身浮肿，腹胀喘促，高过心胸，气逆不安，小便不利者，属水气为病，名曰子肿（俗云∶琉璃胎）。此胎中有水也，宜防己汤。若面目虚浮，四肢作肿，宜全生白术散，未应，佐以四君子汤。若下部肿甚，宜补中益气汤（方见子气条中）加茯苓三钱。若脾虚肿满，宜单氏白术散。若胎前浮肿，脾肺俱病者，宜五皮散。若湿热肿满，宜栀子散。

防己汤

防己 赤茯苓 桑白皮 紫苏叶（各一钱） 木香（不见火，五分） 姜（三片）

水煎服。

全生白术散

白术（蜜炙，一两） 生姜皮 大腹皮 陈皮 茯苓皮（各五钱）

为末，每服二钱，米饮调下。

如未应佐以四君子汤，即人参、白术、茯苓、炙甘草各一钱，煎汤调服。

单氏白术散

白术（蜜炙） 当归（各二钱） 人参（一钱） 川芎（八分） 大腹皮 茯苓（各七分） 陈皮（四分）甘草（三分） 姜（三片）

水煎服。

如水泻至肿，加山药、扁豆、泽泻。

五皮散

大腹皮 桑白皮 茯苓皮 陈皮 生姜皮（各等分）加木香（少许）浓煎汁半钟，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子满
  • 当前页：子肿
  • 下一页：子晕
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《竹林女科证治》
  2. 子肿《丹台玉案》
  3. 子肿《女科切要》
  4. 子肿《明医指掌》
  5. 子肿《女科指掌》
  6. 子肿《续名医类案》
  7. 子肿《女科折衷纂要》
  8. 子肿《女科秘旨》
  9. 子肿《金匮钩玄》
  10. 子肿《胎产秘书》
  11. 子肿《盘珠集胎产症治》
  12. 子肿《产鉴》
  13. 子肿《评注产科心法》
  14. 子肿《中医词典》
  15. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  16. 子肿《中医名词词典》
  17. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  18. 子瞻杂记《苏沈良方》
  19. 子肿子气满脆脚皱脚证治《医宗金鉴》
  20. 子躁《中医词典》
  21. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  22. 子脏冷无子候《诸病源候论》
  23. 子肿子气子满论《胎产心法》
  24. 子脏冷无子《中医词典》
  25. 子肿子气子满论《妇科秘书》
  26. 子脏《中医词典》
  27. 子总论《经验麻科》
  28. 子晕《竹林女科证治》
  29. 子足少阳胆经《神应经》
  30. 子晕《中医词典》
  31. 梓白皮《神农本草经》


子晕_《竹林女科证治》_中医妇科_【岐黄之术】

子晕

子晕

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠七八月，忽然卒倒，僵仆不省人事，顷刻即醒，名曰子晕，宜葛根汤。亦有血虚、阴火炎上，鼓动其痰而眩晕者，宜葛根四物汤。亦有气血两虚而眩晕者，宜八珍汤。

葛根汤

葛根（一钱二分） 桂枝（去皮） 麻黄（去节，各八分） 白芍 甘草（各六分） 姜（三片） 枣（二枚）

水一钟半，先将麻黄、葛根煎至一钟，去沫，入诸药煎七分，温服。

葛根四物汤

熟地黄 当归 川芎 白芍（各一钱） 葛根 秦艽 防风（各八分） 牡丹皮（六分） 细辛（三分）

水煎，入竹沥一杯和匀，温服。

八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 白芍 川芎（各等分） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子晕
  • 下一页：子痫
<<< 返回本书目录
  1. 子痈《中医外科学》
  2. 子瞻杂记《苏沈良方》
  3. 子瘖证治《医宗金鉴》
  4. 子肿《产鉴》
  5. 子喑证治《妇科心法要诀》
  6. 子肿《金匮钩玄》
  7. 子喑论《胎产心法》
  8. 子肿《女科秘旨》
  9. 子喑《医学心悟》
  10. 子肿《女科切要》
  11. 子喑《胎产秘书》
  12. 子肿《女科折衷纂要》
  13. 子喑《盘珠集胎产症治》
  14. 子肿《女科指掌》
  15. 子喑《女科指掌》
  16. 子肿《盘珠集胎产症治》
  17. 子喑《女科折衷纂要》
  18. 子肿《胎产秘书》
  19. 子喑《济阴纲目》
  20. 子肿《续名医类案》
  21. 子悬胎上逼心证治《医宗金鉴》
  22. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  23. 子悬胎上逼心证治《妇科心法要诀》
  24. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  25. 子悬、子眩《医学心悟》
  26. 子肿子气满脆脚皱脚证治《医宗金鉴》
  27. 子悬《续名医类案》
  28. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  29. 子悬《胎产秘书》
  30. 子肿子气子满论《妇科秘书》
  1. 子晕《竹林女科证治》
  2. 子晕《中医词典》
  3. 子脏《中医词典》
  4. 子痈秘方《华佗神方》
  5. 子脏冷无子《中医词典》
  6. 子痈《中医外科学》
  7. 子脏冷无子候《诸病源候论》
  8. 子痈《外科全生集》
  9. 子躁《中医词典》
  10. 子痈《中医词典》
  11. 子瞻杂记《苏沈良方》
  12. 子痈《中医名词词典》
  13. 子肿《中医名词词典》
  14. 子瘖证治《医宗金鉴》
  15. 子肿《中医词典》
  16. 子瘖（yīn音）《中医词典》
  17. 子肿《产鉴》
  18. 子瘖《中医名词词典》
  19. 子肿《胎产秘书》
  20. 子喑证治《妇科心法要诀》
  21. 子肿《女科秘旨》
  22. 子喑论《胎产心法》
  23. 子肿《续名医类案》
  24. 子喑《评注产科心法》
  25. 子肿《明医指掌》
  26. 子喑《盘珠集胎产症治》
  27. 子肿《丹台玉案》
  28. 子喑《女科折衷纂要》
  29. 子肿《竹林女科证治》
  30. 子喑《女科指掌》
  31. 子肿《女科切要》


子痫_《竹林女科证治》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠中风，颈项强直，筋脉挛急，口噤语涩，痰盛者昏迷，癫痫发搐，不省人事，名曰子痫。轻则宜四物汤加黄芩、黄连以降火；半夏、陈皮以化痰。更加白术以燥湿、强脾。名曰清痰四物汤。甚则角弓反张，宜羚羊角散。

清痰四物汤

熟地黄（三钱） 白芍（酒炒） 黄芩（酒炒，各二钱半） 当归（二钱） 半夏（制、炒黄） 陈皮 白术（蜜炙，各一钱） 姜（三片）

水煎，温服。

羚羊角散

羚羊角（镑，一钱） 独活 酸枣仁（炒） 五加皮 防风 当归（酒洗） 川芎 茯神 杏仁（去皮尖、炒、杵） 薏苡仁（各七分） 木香（不见火） 甘草（各五分） 姜（三片）

水煎，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子晕
  • 当前页：子痫
  • 下一页：子悬
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《竹林女科证治》
  2. 子痫《医学心悟》
  3. 子痫《女科指掌》
  4. 子痫《丹台玉案》
  5. 子痫《女科折衷纂要》
  6. 子痫《医述》
  7. 子痫《盘珠集胎产症治》
  8. 子痫《续名医类案》
  9. 子痫《评注产科心法》
  10. 子痫《医学纲目》
  11. 子痫《女科秘要》
  12. 子痫《女科秘旨》
  13. 子痫分诸证用药之法《女科经纶》
  14. 子痫《胎产秘书》
  15. 子痫论《胎产心法》
  16. 子痫《济生集》
  17. 子痫论（一名子冒）《妇科秘书》
  18. 子痫《产鉴》
  19. 子痫先兆《中医疾病预测》
  20. 子痫《内府秘传经验女科》
  21. 子痫证治《医宗金鉴》
  22. 子痫《中医词典》
  23. 子痫证治《妇科心法要诀》
  24. 子痫《中医名词词典》
  25. 子消后方《麻疹阐注》
  26. 子痫《家庭医学百科-自救互救篇》
  27. 子悬《中医名词词典》
  28. 子午之岁《松峰说疫》
  29. 子悬《中医词典》
  30. 子午寅申主火《中医词典》
  31. 子悬《内府秘传经验女科》


子悬_《竹林女科证治》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠四五月，君相二火以养胎。平素火盛，以至胎气不和，逆上心胸，胀满疼痛，名曰子悬。宜紫苏饮或子悬汤。若肝脾气血虚而有火不安者，宜紫苏饮兼逍遥散（方见子气条中）。若脾虚而不安者，宜四君芎归汤。

若胃热而不安者，宜加味四君汤。若脾郁而不安者，宜加味归脾汤。若胎动困笃者，宜葱白汤。

紫苏饮

大腹皮（二钱） 川芎 陈皮（去白） 白芍（酒炒） 苏叶（各一钱） 当归（二钱） 人参 甘草（各五分） 姜（四片） 葱白（三茎）

水煎服。（一方有香附，无人参）

如腹疼加木香、香附（制）各一钱。咳嗽加枳壳（麸炒），桑白皮各一钱。热加条芩、淡竹茹各一钱。呕加砂仁、半夏（姜制、炒黄）各一钱。泻加茯苓、白术（蜜炙）各一钱。

子悬汤

人参（一钱） 当归身 白芍（各二钱） 黄芩 丹参 苏叶 陈皮 砂仁 香附（各八分，制） 姜（三片）葱白（三茎）

水煎服。

四君芎归汤

人参 白术（蜜炙） 茯苓 当归 川芎 砂仁 炙甘草（各一钱） 姜（三片） 葱白（三茎）

水煎服。

加味四君汤

人参 白术（蜜炙） 茯苓 枳壳（麸炒） 柴胡 黄芩 山栀仁（炒，各一钱） 甘草（五分） 姜（三片）葱白（三茎）

水煎服。

加味归脾汤

人参 黄 白术（蜜炙） 茯苓 枣仁（各二钱） 远志（制） 当归（各一钱） 柴胡 山栀仁 枳壳（麸炒，各八分） 木香（不见火） 炙甘草（各五分） 圆眼肉（七枚）

水二钟，煎七分，食远服。

葱白汤

葱白二十七茎煮汁饮之。生胎即安，死胎即下。不效，再服此方，神效之极。惟脉浮、滑胎者宜之。本草云∶通阳气安胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子悬
  • 下一页：子烦
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《竹林女科证治》
  2. 子悬《丹台玉案》
  3. 子悬《女科精要》
  4. 子悬《明医指掌》
  5. 子悬《沈氏女科辑要》
  6. 子悬《医述》
  7. 子悬《女科指掌》
  8. 子悬《续名医类案》
  9. 子悬《女科折衷纂要》
  10. 子悬《冯氏锦囊秘录》
  11. 子悬《盘珠集胎产症治》
  12. 子悬《女科秘旨》
  13. 子悬《评注产科心法》
  14. 子悬《胎产秘书》
  15. 子悬《女科秘要》
  16. 子悬《济生集》
  17. 子悬（子眩《医学心悟》
  18. 子悬《产鉴》
  19. 子悬胎上逼心证治《医宗金鉴》
  20. 子悬《内府秘传经验女科》
  21. 子悬胎上逼心证治《妇科心法要诀》
  22. 子悬《中医词典》
  23. 子眩《中医词典》
  24. 子悬《中医名词词典》
  25. 子眩《评注产科心法》
  26. 子消后方《麻疹阐注》
  27. 子喑《胎产秘书》
  28. 子痫证治《妇科心法要诀》
  29. 子喑《冯氏锦囊秘录》
  30. 子痫证治《医宗金鉴》
  31. 子喑《医述》


子烦_《竹林女科证治》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠五六月，少阴君火以养精，六七月少阳相火以养气。平素火盛或值天时火热，内外之火相亢而心惊胆怯，烦躁不安者，名曰子烦。责之心虚有火，宜竹叶汤或竹沥汤，甚则知母饮或犀角散。若左寸微弱，宜知柏养心汤调服安神丸。

竹叶汤

白茯苓（二钱） 麦门冬（去心） 黄芩（各一钱五分） 淡竹叶（七片） 灯心（十茎）

水煎，日服二次。（一方有当归、防风、栀子仁）

若血虚烦热加熟地黄、当归、白芍、川芎各一钱。若气虚烦躁加人参、白术（蜜炙）、炙甘草各一钱。

竹沥汤

赤茯苓一两，以水一钟煎至七分，去渣入竹沥一杯和匀服。又竹沥一味，细细饮之亦妙。

知母饮

知母 麦冬（去心） 黄 （生用）、甘草（各一钱） 子芩 赤茯苓（各一钱半）

水一钟半，煎至七分，去渣，入竹沥一杯，温服。

气虚加人参一钱，口渴加石膏一钱，热甚者加犀角（锉）五分。

犀角散

犀角（五分，镑） 地骨皮 麦冬（去心，各二钱） 茯神一钱五分） 条芩（一钱） 甘草（五分）

水煎，温服。

柏子养子汤

生黄 麦冬 枣仁 人参 柏子仁（各一钱） 茯神 川芎 远志（制，各八分） 当归（二钱）五味子（十粒） 炙甘草（五分） 姜（三片）

水煎服。

安神丸

黄连（酒炒） 生地黄 当归身（各三钱） 炙甘草（五分）

上为末，蒸饼糊丸如黍米大，辰砂二钱为衣，柏子养心汤送四十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：子烦
  • 下一页：子嗽
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《竹林女科证治》
  2. 子烦《医学心悟》
  3. 子烦《女科精要》
  4. 子烦《丹台玉案》
  5. 子烦《沈氏女科辑要》
  6. 子烦《明医指掌》
  7. 子烦《女科指掌》
  8. 子烦《医述》
  9. 子烦《女科折衷纂要》
  10. 子烦《冯氏锦囊秘录》
  11. 子烦《盘珠集胎产症治》
  12. 子烦《女科秘旨》
  13. 子烦《评注产科心法》
  14. 子烦《胎产秘书》
  15. 子烦《女科秘要》
  16. 子烦《济生集》
  17. 子烦并五心烦热及烦躁口干论《胎产心法》
  18. 子烦《内府秘传经验女科》
  19. 子烦并五心烦热及烦躁口干论《妇科秘书》
  20. 子烦《中医词典》
  21. 子烦证治《医宗金鉴》
  22. 子烦《中医名词词典》
  23. 子烦证治《妇科心法要诀》
  24. 子翻胃症《中医词典》
  25. 子宫《中医词典》
  26. 子盗母气《中医词典》
  27. 子宫《针灸学》
  28. 子盗母气《中医名词词典》
  29. 子宫《人体解剖学》
  30. 子处《中医词典》
  31. 子宫《组织学与胚胎学》


子嗽_《竹林女科证治》_中医妇科_【岐黄之术】

子嗽

子嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠四五月，咳嗽、五心烦热，胎动不安，名曰子嗽，宜服宜胎饮。若因外感风寒，喘急不食，宜桔梗散。

若火盛乘金，胎气壅塞，宜兜铃散。痰多喘满，宜百合散。

宜胎饮

干地黄（三钱，酒洗） 当归身（酒洗） 麦冬（去心，各一钱半） 白芍（酒炒，二钱） 阿胶（蛤粉炒珠） 杜仲（盐水炒断丝） 川续断（盐水炒） 条芩 枳壳（麸炒，各一钱） 砂仁（炒去壳，三分，研）

河水煎服。

桔梗散

淡天冬（去心） 赤茯苓（各一钱） 桑白皮 桔梗 苏叶（各五分） 麻黄（三分，去节） 川贝母（去心、杵） 人参 炙甘草（各二分） 姜（三片）

水煎服。（一方有杏仁、无贝母）

兜铃散

马兜铃 桔梗 人参 川贝母（去心、杵） 甘草（炙，各五分） 桑白皮 陈皮 大腹皮（豆汁浸、洗） 苏叶（各一钱） 五味子（四分）

水煎服。（一方有枳壳、无人参、川贝母）

百合散

百合 紫菀茸 川贝母（去心、杵） 白芍 前胡 赤茯苓 桔梗（炒，各一钱） 炙甘草（五分） 姜（五片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子嗽
  • 下一页：子疟
<<< 返回本书目录
  1. 子嗽《胎产秘书》
  2. 子嗽论《妇科秘书》
  3. 子嗽《盘珠集胎产症治》
  4. 子嗽论《胎产心法》
  5. 子嗽《女科指掌》
  6. 子嗽证治《妇科心法要诀》
  7. 子嗣类论列总方《景岳全书》
  8. 子嗽证治《医宗金鉴》
  9. 子嗣九十三（附断子法）《丹溪心法》
  10. 子痰《中医外科学》
  11. 子嗣《重订灵兰要览》
  12. 子啼腹内钟鸣证治《妇科心法要诀》
  13. 子嗣《金匮钩玄》
  14. 子啼腹内钟鸣证治《医宗金鉴》
  15. 子嗣《丹溪治法心要》
  16. 子午八法《医学入门》
  17. 子嗣《扁鹊心书》
  18. 子午捣臼歌《针灸聚英》
  19. 子死腹中总括《医宗金鉴》
  20. 子午流注的经穴《手掌与疾病》
  21. 子死腹中总括《妇科心法要诀》
  22. 子午流注穴开阖《针灸聚英》
  23. 子死腹中证治《医宗金鉴》
  24. 子午流注掌上推算法《手掌与疾病》
  25. 子死腹中证治《妇科心法要诀》
  26. 子午流注逐日按时定穴歌《针灸聚英》
  27. 子死腹中欲令出方《外台秘要》
  28. 子午丸【方剂大全】
  29. 子死腹中论《胎产心法》
  30. 子痫《产鉴》
  1. 子嗽《竹林女科证治》
  2. 子嗽《医述》
  3. 子嗽《女科指掌》
  4. 子嗽《胎产秘书》
  5. 子嗽《盘珠集胎产症治》
  6. 子嗽《中医词典》
  7. 子嗽论《胎产心法》
  8. 子嗽《中医名词词典》
  9. 子嗽论《妇科秘书》
  10. 子嗣专责男子《竹林女科证治》
  11. 子嗽证治《医宗金鉴》
  12. 子嗣类论列总方《景岳全书》
  13. 子嗽证治《妇科心法要诀》
  14. 子嗣九十三（附断子法）《丹溪心法》
  15. 子痰《中医外科学》
  16. 子嗣《金匮钩玄》
  17. 子啼《中医词典》
  18. 子嗣《扁鹊心书》
  19. 子啼《竹林女科证治》
  20. 子嗣《丹溪治法心要》
  21. 子啼腹内钟鸣证治《医宗金鉴》
  22. 子嗣《重订灵兰要览》
  23. 子啼腹内钟鸣证治《妇科心法要诀》
  24. 子死腹中总括《妇科心法要诀》
  25. 子童桑白皮汤《三因极一病证方论》
  26. 子死腹中总括《医宗金鉴》
  27. 子痛《中医词典》
  28. 子死腹中证治《妇科心法要诀》
  29. 子午八法《中医词典》
  30. 子死腹中证治《医宗金鉴》
  31. 子午八法《医学入门》


子疟_《竹林女科证治》_中医妇科_【岐黄之术】

子疟

子疟

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠患疟，寒热往来，名曰子疟。或热多寒少及但热不寒，口苦舌干，大便秘涩，脉弦而数，宜醒脾饮。

或寒多热少及但寒不热，恶心头痛，面色青白，脉弦而迟，宜人参养胃汤。或无气虚弱，宜补中益气汤（方见前子气条中）。或饮食停滞，宜加减六君汤。或邪盛食少，宜驱邪汤。

醒脾饮

青皮 浓朴（姜汁炒） 白术（蜜炙） 草果 柴胡 黄芩 茯苓 炙甘草（各五分）

水煎服。

人参养胃汤

浓朴（姜制） 橘红（各八分） 苍术（一钱，制） 藿香叶 草果 茯苓 人参（各五分） 炙甘草（三分）姜（七片） 乌梅（一个）

水煎服。

加减六君汤

人参 白术（蜜炙，八分） 陈皮 苍术（制） 藿香叶（各一钱） 茯苓 桔梗 炙甘草（各五分）姜（三片）

水煎服。

驱邪汤

高良姜 白术（蜜炙） 草果 橘红 藿香叶 砂仁 白茯苓（各一钱） 甘草（五钱） 姜（五片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗽
  • 当前页：子疟
  • 下一页：子啼
<<< 返回本书目录
  1. 子疟《胎产秘书》
  2. 子气《产鉴》
  3. 子疟《盘珠集胎产症治》
  4. 子气《女科秘旨》
  5. 子母散【方剂大全】
  6. 子气《女科指掌》
  7. 子母例《此事难知》
  8. 子气《盘珠集胎产症治》
  9. 子鸣《医学心悟》
  10. 子芩防风散【方剂大全】
  11. 子鸣《女科秘旨》
  12. 子芩汤【方剂大全】
  13. 子鸣《济生集》
  14. 子芩丸【方剂大全】
  15. 子满《胎产秘书》
  16. 子死腹中《备急千金要方》
  17. 子满《盘珠集胎产症治》
  18. 子死腹中《妇人规》
  19. 子满《女科指掌》
  20. 子死腹中《景岳全书》
  21. 子满《济生集》
  22. 子死腹中《女科撮要》
  23. 子淋证治《医宗金鉴》
  24. 子死腹中《圣济总录》
  25. 子淋证治《妇科心法要诀》
  26. 子死腹中《卫生易简方》
  27. 子淋散【方剂大全】
  28. 子死腹中【方剂主治】
  29. 子淋论《胎产心法》
  30. 子死腹中辨《胎产指南》
  1. 子疟《竹林女科证治》
  2. 子疟《明医指掌》
  3. 子疟《盘珠集胎产症治》
  4. 子疟《胎产秘书》
  5. 子气《中医名词词典》
  6. 子疟《中医词典》
  7. 子气《中医词典》
  8. 子母指诀二十四法《针灸神书》
  9. 子气《产鉴》
  10. 子母疟《中医词典》
  11. 子气《女科秘旨》
  12. 子母例《此事难知》
  13. 子气《丹台玉案》
  14. 子母虫《竹林女科证治》
  15. 子气《竹林女科证治》
  16. 子母补泻《中医词典》
  17. 子气《女科指掌》
  18. 子母《中医词典》
  19. 子气《盘珠集胎产症治》
  20. 子鸣《评注产科心法》
  21. 子呛《中医词典》
  22. 子鸣《医学心悟》
  23. 子呛《评注产科心法》
  24. 子鸣《医述》
  25. 子芩散《妇人大全良方》
  26. 子鸣《女科秘旨》
  27. 子散《妇人大全良方》
  28. 子鸣《济生集》
  29. 子舌《中医词典》
  30. 子鸣《中医词典》
  31. 子舌胀《中医词典》


子啼_《竹林女科证治》_中医妇科_【岐黄之术】

子啼

子啼

  • 上一页
  • 目录
  • 相关
  • 下一页

儿啼腹中，有声如钟，名曰子啼。盖母腹中有疙瘩，儿含口中，因母举手向高处取物，疙瘩脱出儿口，是以啼哭，如闻钟声。古方用黄连浓煎汁，令母呷服自止。又法∶撒钱于地，令妊妇曲腰，就地拾取钱文，则疙瘩仍入儿口，啼哭自止，此法更为至妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子疟
  • 当前页：子啼
  • 下一页：子喑
<<< 返回本书目录
  1. 子痰《中医外科学》
  2. 子啼腹内钟鸣证治《妇科心法要诀》
  3. 子嗽证治《医宗金鉴》
  4. 子啼腹内钟鸣证治《医宗金鉴》
  5. 子嗽证治《妇科心法要诀》
  6. 子午八法《医学入门》
  7. 子嗽论《胎产心法》
  8. 子午捣臼歌《针灸聚英》
  9. 子嗽论《妇科秘书》
  10. 子午流注的经穴《手掌与疾病》
  11. 子嗽《胎产秘书》
  12. 子午流注穴开阖《针灸聚英》
  13. 子嗽《盘珠集胎产症治》
  14. 子午流注掌上推算法《手掌与疾病》
  15. 子嗽《女科指掌》
  16. 子午流注逐日按时定穴歌《针灸聚英》
  17. 子嗣类论列总方《景岳全书》
  18. 子午丸【方剂大全】
  19. 子嗣九十三（附断子法）《丹溪心法》
  20. 子痫《产鉴》
  21. 子嗣《重订灵兰要览》
  22. 子痫《济生集》
  23. 子嗣《金匮钩玄》
  24. 子痫《家庭医学百科-自救互救篇》
  25. 子嗣《丹溪治法心要》
  26. 子痫《内府秘传经验女科》
  27. 子嗣《扁鹊心书》
  28. 子痫《女科秘要》
  29. 子死腹中总括《医宗金鉴》
  30. 子痫《女科秘旨》
  1. 子啼《竹林女科证治》
  2. 子啼《中医词典》
  3. 子啼腹内钟鸣证治《医宗金鉴》
  4. 子痰《中医外科学》
  5. 子啼腹内钟鸣证治《妇科心法要诀》
  6. 子嗽证治《妇科心法要诀》
  7. 子童桑白皮汤《三因极一病证方论》
  8. 子嗽证治《医宗金鉴》
  9. 子痛《中医词典》
  10. 子嗽论《妇科秘书》
  11. 子午八法《中医词典》
  12. 子嗽论《胎产心法》
  13. 子午八法《医学入门》
  14. 子嗽《盘珠集胎产症治》
  15. 子午补泻《中医词典》
  16. 子嗽《女科指掌》
  17. 子午捣臼《中医词典》
  18. 子嗽《竹林女科证治》
  19. 子午捣臼、龙虎交战《中医刺灸》
  20. 子嗽《医述》
  21. 子午捣臼歌《针灸聚英》
  22. 子嗽《胎产秘书》
  23. 子午二年六气主客图《医门补要》
  24. 子嗽《中医词典》
  25. 子午法《中医词典》
  26. 子嗽《中医名词词典》
  27. 子午流注《中医名词词典》
  28. 子嗣专责男子《竹林女科证治》
  29. 子午流注十二经井荥俞原经合歌《针灸大全》
  30. 子嗣类论列总方《景岳全书》
  31. 子午流注穴开阖《针灸聚英》


子喑_《竹林女科证治》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠三五月间，忽然失音不语，名曰子喑。此胞之络脉绝也。盖胞络系于肾少阴之脉，贯肾系舌本，故不能言。此非药可愈，待十月满足，子母分娩，则自能言，勿药可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子啼
  • 当前页：子喑
  • 下一页：转胞
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《竹林女科证治》
  2. 子喑《医学心悟》
  3. 子喑《女科精要》
  4. 子喑《丹台玉案》
  5. 子喑《女科指掌》
  6. 子喑《明医指掌》
  7. 子喑《女科折衷纂要》
  8. 子喑《济阴纲目》
  9. 子喑《盘珠集胎产症治》
  10. 子喑《医述》
  11. 子喑《评注产科心法》
  12. 子喑《冯氏锦囊秘录》
  13. 子喑论《胎产心法》
  14. 子喑《胎产秘书》
  15. 子喑证治《妇科心法要诀》
  16. 子眩《评注产科心法》
  17. 子瘖《中医名词词典》
  18. 子眩《中医词典》
  19. 子瘖（yīn音）《中医词典》
  20. 子悬胎上逼心证治《妇科心法要诀》
  21. 子瘖证治《医宗金鉴》
  22. 子悬胎上逼心证治《医宗金鉴》
  23. 子痈《中医名词词典》
  24. 子悬（子眩《医学心悟》
  25. 子痈《中医词典》
  26. 子悬《女科秘要》
  27. 子痈《外科全生集》
  28. 子悬《评注产科心法》
  29. 子痈《中医外科学》
  30. 子悬《盘珠集胎产症治》
  31. 子痈秘方《华佗神方》


转胞_《竹林女科证治》_中医妇科_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠八九月，小便不通，此气虚不能举胎，胎压脬胞，展在一边，胞系乖戾，水不能出，名曰转胞。胎若举起，悬在中央，胞系得疏，则水道自行，宜参术饮。若饱食后气伤胎系，系弱不能自举，而下压膀胱，尿闭腹肿者，宜参术二陈汤。又法∶将孕妇倒竖起，则胎自坠转，其尿自出，亦妙。

参术饮

人参 白术（蜜炙） 当归 熟地黄 白芍 川芎 陈皮 半夏（姜制、炒黄） 炙甘草（各二钱）姜（三片） 枣（二枚）

水煎，空心服。服后随以指探吐，候气定又服又吐（以升提其气、上窍通而下窍自利也）。

参术二陈汤

人参 白术（蜜炙） 当归 白芍 陈皮 半夏（姜汁制、炒黄） 炙甘草（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：转胞
  • 下一页：子淋
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《竹林女科证治》
  2. 转胞《针灸资生经》
  3. 转胞《丹溪治法心要》
  4. 转胞《古今医案按》
  5. 转胞《仁斋直指方论（附补遗）》
  6. 转胞《普济方·针灸》
  7. 转胞《盘珠集胎产症治》
  8. 转胞《医述》
  9. 转胞（杂病）《金匮悬解》
  10. 转胞《女科秘旨》
  11. 转胞病《冯氏锦囊秘录》
  12. 转胞《产鉴》
  13. 转胞病《女科精要》
  14. 转胞《中医词典》
  15. 转胞病脬为热所迫《女科经纶》
  16. 转胞《中医名词词典》
  17. 转胞病属饱食气伤胎系《女科经纶》
  18. 专治坐板疮《急救广生集》
  19. 转胞病属饱食用力因合阴阳所致《女科经纶》
  20. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  21. 转胞病属强忍房事所致当治气《女科经纶》
  22. 专治肾囊风《外科传薪集》
  23. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  24. 专治颈项怪症丸《外科传薪集》
  25. 转胞病属血气虚弱不能上载其胎《女科经纶》
  26. 专治结胸停食伤寒糟蒲饼《回生集》
  27. 转胞病属血少气多有饮《女科经纶》
  28. 专治脚疽《是斋百一选方》
  29. 转胞病属中气虚怯宜用升举《女科经纶》
  30. 专治风火眼红方《回生集》
  31. 转胞病为胞系了戾宜利小便《女科经纶》


子淋_《竹林女科证治》_中医妇科_【岐黄之术】

子淋

子淋

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠因酒色过度，内伤胞门，热积膀胱，小便淋涩，心烦闷乱，名曰子淋。若淋痛涩少，宜安荣散。若房劳内伤而不利，宜肾气丸。若气虚短少，宜补中益气汤（方见前子气条中）血虚涩少，宜滋肾丸。热结膀胱而不利，宜五苓散。若肝肾虚热成淋，宜知柏四物汤。若肺经郁热，宜黄芩清肺饮。若膏粱浓味，宜清胃饮。

若肝脾湿热，宜加味逍遥散。

肾气丸

熟地黄 菟丝子（各八两） 当归身（三两五钱） 肉苁蓉（五两，酥炙） 山萸肉（二两五钱）黄柏（酒炒） 知母（酒炒，各一钱） 破故纸（酒炒，五两）

上为末，酒糊丸，空心淡盐汤下五七十丸。

滋肾丸

知母（酒炒） 黄柏（酒炒，各一两） 肉桂（五钱）

为末，水丸梧子大，空心白汤下百丸。

五苓散

白术（蜜炙） 茯苓 猪苓（各一钱） 泽泻（一钱二分） 肉桂（五分）

水煎服。

知柏四物汤

熟地黄 当归 白芍 川芎 黄芩 知母 黄柏（各一钱）

水煎，温服。

黄芩清肺饮

山栀仁（炒，二钱） 黄芩（一钱）

水煎服。如不利加盐豉二十粒。

清胃散

生地黄（一钱五分） 升麻 当归 丹皮（各一钱） 黄连（一钱五分）（夏月加倍）

水煎服。

加味逍遥散

当归 白芍 白术（蜜炙） 茯神 柴胡（各一钱） 甘草（五分） 丹皮 山栀仁（炒，各七分） 姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：子淋
  • 下一页：子痢
<<< 返回本书目录
  1. 子淋《胎产秘书》
  2. 子淋、转胞《沈氏女科辑要》
  3. 子淋《盘珠集胎产症治》
  4. 子淋论《妇科秘书》
  5. 子淋《女科指掌》
  6. 子淋论《胎产心法》
  7. 子淋《女科秘旨》
  8. 子淋散【方剂大全】
  9. 子淋《女科秘要》
  10. 子淋证治《妇科心法要诀》
  11. 子淋《内府秘传经验女科》
  12. 子淋证治《医宗金鉴》
  13. 子淋《济阴纲目》
  14. 子满《济生集》
  15. 子淋《产鉴》
  16. 子满《女科指掌》
  17. 子楝树叶【中药大全】
  18. 子满《盘珠集胎产症治》
  19. 子楝树根【中药大全】
  20. 子满《胎产秘书》
  21. 子利《洄溪医案》
  22. 子鸣《济生集》
  23. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  24. 子鸣《女科秘旨》
  25. 子宫有局限性轻压痛【疾病症状】
  26. 子鸣《医学心悟》
  27. 子宫硬如板状【疾病症状】
  28. 子母例《此事难知》
  29. 子宫岩《金针秘传》
  30. 子母散【方剂大全】
  1. 子淋《竹林女科证治》
  2. 子淋《丹台玉案》
  3. 子淋《女科精要》
  4. 子淋《明医指掌》
  5. 子淋《女科指掌》
  6. 子淋《济阴纲目》
  7. 子淋《盘珠集胎产症治》
  8. 子淋《医述》
  9. 子淋《评注产科心法》
  10. 子淋《冯氏锦囊秘录》
  11. 子淋《女科秘要》
  12. 子淋《女科秘旨》
  13. 子淋、转胞《沈氏女科辑要》
  14. 子淋《胎产秘书》
  15. 子淋论《胎产心法》
  16. 子淋《产鉴》
  17. 子淋论《妇科秘书》
  18. 子淋《内府秘传经验女科》
  19. 子淋证治《医宗金鉴》
  20. 子淋《中医词典》
  21. 子淋证治《妇科心法要诀》
  22. 子淋《中医名词词典》
  23. 子龙丸《外科全生集》
  24. 子痢《竹林女科证治》
  25. 子满《中医词典》
  26. 子痢《中医词典》
  27. 子满《济生集》
  28. 子户肿胀《中医词典》
  29. 子满《胎产秘书》
  30. 子户旁生肿块《中医词典》
  31. 子满《医述》


子痢_《竹林女科证治》_中医妇科_【岐黄之术】

子痢

子痢

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠下痢，名曰子痢。若初起腹痛，里急后重，元气尚实者攻之，宜香连化滞丸。痢久元虚，日夜无度者补之，宜胃风汤。热下迫痛里急者解之，宜当归芍药汤。若痢下脓血，宜白术汤。或痢下黄水，此脾气下陷，治宜升补中气。或色兼青黄，此木来克土，治宜平肝补脾。或黄而兼黑，此水来侮土，必当温补脾胃。若黄而兼赤，治当补母益子，宜补中益气汤（方见前子气条中）。凡子痢通治，宜芩连红曲汤。若久痢腹痛、小便涩，宜当归黄 汤。

香连化滞丸

川黄连 条芩 白芍（各一钱二分） 浓朴（姜汁炒） 枳壳（麸炒） 青皮 陈皮 当归身（各八分）山楂肉（一钱） 生甘草 南木香（各五分）

水二钟，煎一钟，空心服。（一方有槟榔、无楂肉）

胃风汤

人参 茯苓 当归 川芎 白术（蜜炙） 白芍（各一钱） 肉桂（四分）

水煎服。

当归芍药汤

白芍 白术（蜜炙，各一钱） 当归 茯苓 泽泻 条芩（各一钱） 木香 槟榔 黄连 甘草（各七分）

水煎服。如白痢腹痛，去芩连加干姜七分。

白术汤

白术（蜜炙） 当归 黄芩（各三钱）

水煎，食前服。

芩连红曲汤

黄芩 黄连（姜汁炒） 白芍 甘草（炙） 橘红 红曲 枳壳（麸炒） 建连（去皮心，各一钱）升麻（炙，二分）

水煎服。

当归黄 汤

当归（酒炒） 黄 （蜜炙，各一两） 糯米（一合）

水二钟，煎一钟，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子淋
  • 当前页：子痢
  • 下一页：妊娠衄血
<<< 返回本书目录
  1. 子利《洄溪医案》
  2. 子楝树根【中药大全】
  3. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  4. 子楝树叶【中药大全】
  5. 子宫有局限性轻压痛【疾病症状】
  6. 子淋《产鉴》
  7. 子宫硬如板状【疾病症状】
  8. 子淋《济阴纲目》
  9. 子宫岩《金针秘传》
  10. 子淋《内府秘传经验女科》
  11. 子宫压痛【疾病症状】
  12. 子淋《女科秘要》
  13. 子宫性闭经【疾病症状】
  14. 子淋《女科秘旨》
  15. 子宫小【疾病症状】
  16. 子淋《女科指掌》
  17. 子宫腺肌病【疾病大全】
  18. 子淋《盘珠集胎产症治》
  19. 子宫下垂【中药主治】
  20. 子淋《胎产秘书》
  21. 子宫下垂【疾病症状】
  22. 子淋、转胞《沈氏女科辑要》
  23. 子宫息肉【疾病大全】
  24. 子淋论《妇科秘书》
  25. 子宫息肉《临床激光治疗学》
  26. 子淋论《胎产心法》
  27. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  28. 子淋散【方剂大全】
  29. 子宫脱垂【中药主治】
  30. 子淋证治《妇科心法要诀》
  1. 子痢《竹林女科证治》
  2. 子痢《中医词典》
  3. 子淋《中医名词词典》
  4. 子户肿胀《中医词典》
  5. 子淋《中医词典》
  6. 子户旁生肿块《中医词典》
  7. 子淋《内府秘传经验女科》
  8. 子户《中医词典》
  9. 子淋《产鉴》
  10. 子和常山饮《时病论歌括新编》
  11. 子淋《胎产秘书》
  12. 子宫肿瘤《病理学》
  13. 子淋《女科秘旨》
  14. 子宫异常出血《默克家庭诊疗手册》
  15. 子淋《冯氏锦囊秘录》
  16. 子宫岩《金针秘传》
  17. 子淋《医述》
  18. 子宫穴《中医词典》
  19. 子淋《济阴纲目》
  20. 子宫下段式剖宫产术《妇产科学》
  21. 子淋《明医指掌》
  22. 子宫息肉《临床激光治疗学》
  23. 子淋《丹台玉案》
  24. 子宫外妊娠《中医词典》
  25. 子淋《竹林女科证治》
  26. 子宫脱下《奇效简便良方》
  27. 子淋《女科精要》
  28. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  29. 子淋《女科指掌》
  30. 子宫脱垂《妇产科学》
  31. 子淋《盘珠集胎产症治》


妊娠衄血_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠衄血

妊娠衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠衄血，常从口鼻中出，此因过食辛热之物，血热妄行，冲伤胞络，宜衄血丸。

衄血丸

牡丹皮 白芍（酒炒） 黄芩（酒炒） 蒲黄（炒） 侧柏叶为末，糯米糊丸，空心白汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痢
  • 当前页：妊娠衄血
  • 下一页：妊娠吐衄
<<< 返回本书目录
  1. 妊娠疟疾方论《妇人大全良方》
  2. 妊娠呕逆不下食《圣济总录》
  3. 妊娠疟疾《回春录》
  4. 妊娠呕吐【疾病症状】
  5. 妊娠疟疾《产鉴》
  6. 妊娠呕吐【疾病大全】
  7. 妊娠尿血方论《妇人大全良方》
  8. 妊娠呕吐【中药主治】
  9. 妊娠目病歌《医宗金鉴》
  10. 妊娠呕吐及恶食方《外台秘要》
  11. 妊娠目病歌《眼科心法要诀》
  12. 妊娠疱疹【疾病大全】
  13. 妊娠目病《张氏医通》
  14. 妊娠期的内分泌特点《临床生物化学》
  15. 妊娠门《妇人大全良方》
  16. 妊娠期的生理变化【疾病症状】
  17. 妊娠脉《轩岐救正论》
  18. 妊娠期肝内胆汁淤积症【疾病大全】
  19. 妊娠脉《古今医统大全》
  20. 妊娠期肝血肿及破裂【疾病大全】
  21. 妊娠麻疹论《胎产心法》
  22. 妊娠期高血压【疾病症状】
  23. 妊娠麻疹论《妇科秘书》
  24. 妊娠期急性肾功能衰竭【疾病大全】
  25. 妊娠论《古今医彻》
  26. 妊娠期急性脂肪肝【疾病症状】
  27. 妊娠漏胎候歌《脉诀乳海》
  28. 妊娠期急性脂肪肝【疾病大全】
  29. 妊娠漏胎《圣济总录》
  30. 妊娠期甲状腺功能亢进【疾病大全】
  1. 妊娠衄血《竹林女科证治》
  2. 妊娠衄血《中医词典》
  3. 妊娠呕逆不下食《圣济总录》
  4. 妊娠疟疾用药以安胎为主《女科经纶》
  5. 妊娠呕吐《中医词典》
  6. 妊娠疟疾寒热属气血虚损所致《女科经纶》
  7. 妊娠呕吐恶阻属少阳之火上冲胃口《女科经纶》
  8. 妊娠疟疾方论《妇人大全良方》
  9. 妊娠呕吐恶阻勿作寒治《女科经纶》
  10. 妊娠疟疾《女科精要》
  11. 妊娠呕吐及恶食方九首《外台秘要》
  12. 妊娠疟疾《回春录》
  13. 妊娠呕吐秘方《华佗神方》
  14. 妊娠疟疾《冯氏锦囊秘录》
  15. 妊娠呕吐属肝挟冲脉之火冲上《女科经纶》
  16. 妊娠疟疾《产鉴》
  17. 妊娠呕吐属怒气伤肝《女科经纶》
  18. 妊娠疟候《诸病源候论》
  19. 妊娠呕吐属于寒《女科经纶》
  20. 妊娠疟《中医词典》
  21. 妊娠皮疹《默克家庭诊疗手册》
  22. 妊娠尿血属热渗入脬《女科经纶》
  23. 妊娠七月《卫生家宝产科备要》
  24. 妊娠尿血秘方《华佗神方》
  25. 妊娠期《中医词典》
  26. 妊娠尿血候《诸病源候论》
  27. 妊娠期的内分泌特点《临床生物化学》
  28. 妊娠尿血方论《妇人大全良方》
  29. 妊娠期的危险因素《默克家庭诊疗手册》
  30. 妊娠尿血《医学纲目》
  31. 妊娠期黄体功能《临床生物化学》


妊娠吐衄_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠吐衄

妊娠吐衄

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠忧思惊怒，伤其脏腑，气干于上，血随而溢。心闷胸满，久而不已，必堕胎。若肝经怒火，先服加味柴胡汤，以清其热∶次服柴胡四物汤，以补其虚；后用加味逍遥散（方见前子淋条中）以成功。若肝经风热，宜防风子芩丸。若心经有热，宜安神丸（方见前子烦条中）。若心气不足，宜补心汤。若思虑伤心，宜妙香散。若胃经有火，宜犀角地黄汤。若膏粱积热，宜加味清胃散。若郁结伤脾，宜加味归脾汤。若肺经有火，宜黄芩清肺饮。若肾经虚火，宜加味地黄丸。若气虚不能摄血，宜补中益气汤（方见前子气条中）。

加味柴胡汤

柴胡 人参（各二钱） 黄芩 山栀仁（炒） 生地黄 半夏（姜制，各一钱） 甘草（五分） 姜（三片）枣（二枚）

水煎服。

柴胡四物汤

当归 熟地黄 白芍 川芎（各一钱五分） 柴胡（八分） 人参 黄芩 半夏（姜制、炒黄用） 甘草（各三分）姜（三片）

水煎服。

防风子芩丸

防风 条芩（酒炒黑，各等分）

为末，酒糊丸，米饮下。

补心汤

人参 茯苓 甘草 桂心 麦冬（去心） 紫石英（ ） 赤小豆 大枣水煎服。

妙香散

人参 桔梗（各五钱五分） 黄 茯苓 茯神 远志（姜汁炒） 淮山药（各一两） 木香（二钱五分）甘草（二钱） 砂仁（三钱，水飞） 麝香（一钱，按麝香胎家禁忌，用须斟酌）

研极细末，每服二钱，温酒下。

犀角地黄汤

犀角（锉） 牡丹皮（各一钱五分） 生地黄 白芍（各二钱）

水煎服。

加味归脾汤

人参 白术（蜜炙） 茯神 黄 （蜜炙） 酸枣仁（各一钱半） 当归 远志（制，各一钱） 炙甘草 木香（各五分） 龙眼肉（二钱五分） 牡丹皮 山栀仁（炒，各一钱）

姜、枣为引，水煎服。

黄芩清肺饮

人参 天冬（去心） 黄芩 地骨皮 陈皮 茯苓（各八分） 知母（酒炒） 山栀仁（炒，各一钱）五味子（二十粒） 甘草（炙，五分） 桑白皮（炒） 当归身（各一钱半） 姜（三片）

水煎服。

加味地黄丸

熟地黄（四两） 山药 山萸肉（各二两） 牡丹皮 茯苓（各一两五钱） 泽泻 香附（童便制，各一两）蕲艾（去筋、醋炙，五钱）

为末蜜丸，每服七十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠衄血
  • 当前页：妊娠吐衄
  • 下一页：妊娠怔忡
<<< 返回本书目录
  1. 妊娠统论《圣济总录》
  2. 妊娠吐血《女科指掌》
  3. 妊娠调护法《女科切要》
  4. 妊娠吐血衄血方论《妇人大全良方》
  5. 妊娠痰饮《圣济总录》
  6. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  7. 妊娠胎萎燥《圣济总录》
  8. 妊娠舞蹈病【疾病大全】
  9. 妊娠胎水肿满方论《妇人大全良方》
  10. 妊娠下痢《圣济总录》
  11. 妊娠胎间水气肌肤浮肿《圣济总录》
  12. 妊娠下痢赤白【方剂主治】
  13. 妊娠胎动下血《圣济总录》
  14. 妊娠下痢赤白及黄水方论《妇人大全良方》
  15. 妊娠胎动方《外台秘要》
  16. 妊娠下痢方《外台秘要》
  17. 妊娠胎动不安【方剂主治】
  18. 妊娠下血及尿血方《外台秘要》
  19. 妊娠胎动安不得却须下方论《妇人大全良方》
  20. 妊娠痫证《女科宝鉴》
  21. 妊娠胎动【方剂主治】
  22. 妊娠痫证《中医妇科学》
  23. 妊娠胎动《圣济总录》
  24. 妊娠小便不通《圣济总录》
  25. 妊娠胎不长养方论《妇人大全良方》
  26. 妊娠小便不通方论《妇人大全良方》
  27. 妊娠胎不长养《圣济总录》
  28. 妊娠小便不通利方《外台秘要》
  29. 妊娠随月养胎及服药方《集验方》
  30. 妊娠小便利《圣济总录》
  1. 妊娠吐衄《竹林女科证治》
  2. 妊娠头痛《竹林女科证治》
  3. 妊娠吐泻腹疼《傅青主女科》
  4. 妊娠统论《圣济总录》
  5. 妊娠吐血《中医词典》
  6. 妊娠调护法《女科切要》
  7. 妊娠吐血《冯氏锦囊秘录》
  8. 妊娠痰饮《圣济总录》
  9. 妊娠吐血《女科精要》
  10. 妊娠痰逆不思食方论《妇人大全良方》
  11. 妊娠吐血《女科指掌》
  12. 妊娠痰候《诸病源候论》
  13. 妊娠吐血分证用药之法《女科经纶》
  14. 妊娠瘫痪《竹林女科证治》
  15. 妊娠吐血候《诸病源候论》
  16. 妊娠瘫痪《中医词典》
  17. 妊娠吐血衄血方论《妇人大全良方》
  18. 妊娠胎痿燥候《诸病源候论》
  19. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  20. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  21. 妊娠吞酸秘方《华佗神方》
  22. 妊娠胎萎燥《中医词典》
  23. 妊娠唾血《中医词典》
  24. 妊娠胎萎燥《圣济总录》
  25. 妊娠晚期出血（产前出血）《急诊医学》
  26. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  27. 妊娠温病候《诸病源候论》
  28. 妊娠胎死腹中候《诸病源候论》
  29. 妊娠瘟疫《松峰说疫》
  30. 妊娠胎水肿满方论《妇人大全良方》
  31. 妊娠五月《卫生家宝产科备要》


妊娠怔忡_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠怔忡

妊娠怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心神脉乱，惊悸不安，夜卧不宁，惚恍气触者，宜大圣散。若血少神虚而心不宁者，宜益荣汤。若心虚而神不安者，宜定志丸。若火盛者，宜安神丸（见前子虚条中）。

大圣散

川芎 黄 （蜜炙） 当归 木香 人参 甘草 茯苓 麦冬（去心，各等分）

水煎，食远服。

益荣汤

酸枣仁 远志肉 黄 （蜜炙） 柏子仁 当归 人参 茯神 白芍（各一钱） 紫石英（ 、研）木香（各八分） 甘草（三分）

水煎服。

定志丸

人参 远志（制，各一两） 蒲黄（二两） 茯苓（三两）

上为末，蜜丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠吐衄
  • 当前页：妊娠怔忡
  • 下一页：妊娠消渴
<<< 返回本书目录
  1. 妊娠诊断《妇产科学》
  2. 妊娠至八九个月两脚俱肿《女科百问》
  3. 妊娠早期脉解《邹孟城三十年临证经验集》
  4. 妊娠滞下及下利《沈氏女科辑要》
  5. 妊娠早期脉解《三十年临证经验集》
  6. 妊娠中毒【疾病症状】
  7. 妊娠脏躁悲伤方论《妇人大全良方》
  8. 妊娠中恶《产鉴》
  9. 妊娠杂方《伤寒总病论》
  10. 妊娠中风《女科切要》
  11. 妊娠杂病生死外候《察病指南》
  12. 妊娠中风【方剂主治】
  13. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  14. 妊娠中风方论《妇人大全良方》
  15. 妊娠用药禁忌《中药基本理论知识》
  16. 妊娠肿胀《女科宝鉴》
  17. 妊娠饮食忌-胎产须知 《古今医统大全》
  18. 妊娠肿胀《沈氏女科辑要》
  19. 妊娠阴脉小弱论《吴医汇讲》
  20. 妊娠肿胀《中医妇科学》
  21. 妊娠药禁《景岳全书》
  22. 妊娠诸病《备急千金要方》
  23. 妊娠药禁《妇人规》
  24. 妊娠诸疮《圣济总录》
  25. 妊娠药忌歌《胎产心法》
  26. 妊娠转胞参术饮《汤头歌诀》
  27. 妊娠药忌《沈氏女科辑要》
  28. 妊娠滋养细胞疾病《妇产科学》
  29. 妊娠腰痛《沈氏女科辑要》
  30. 妊娠子烦《产鉴》
  1. 妊娠怔忡《竹林女科证治》
  2. 妊娠疹《中医词典》
  3. 妊娠至八九个月两脚俱肿《女科百问》
  4. 妊娠诊断《妇产科学》
  5. 妊娠至宝《竹林女科证治》
  6. 妊娠诊断《默克家庭诊疗手册》
  7. 妊娠滞痢候《诸病源候论》
  8. 妊娠谵语《中医词典》
  9. 妊娠滞下及下利《沈氏女科辑要》
  10. 妊娠燥渴《竹林女科证治》
  11. 妊娠瘈疭《中医词典》
  12. 妊娠早期脉解《三十年临证经验集》
  13. 妊娠中恶《傅青主女科》
  14. 妊娠早期脉解《邹孟城三十年临证经验集》
  15. 妊娠中恶《中医词典》
  16. 妊娠早、中期阴道出血《急诊医学》
  17. 妊娠中恶《产鉴》
  18. 妊娠脏躁悲伤方论《妇人大全良方》
  19. 妊娠中恶《竹林女科证治》
  20. 妊娠脏躁《竹林女科证治》
  21. 妊娠中恶方论《妇人大全良方》
  22. 妊娠杂方《伤寒总病论》
  23. 妊娠中恶候《诸病源候论》
  24. 妊娠杂病生死外候《察病指南》
  25. 妊娠中风《中医词典》
  26. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  27. 妊娠中风《竹林女科证治》
  28. 妊娠螈《竹林女科证治》
  29. 妊娠中风《女科切要》
  30. 妊娠欲去胎候《诸病源候论》
  31. 妊娠中风方论《妇人大全良方》


妊娠消渴_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠消渴

妊娠消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠消渴，此乃血少，三焦火胜而然，宜活血汤。

活血汤

熟地黄 当归 川芎 白芍（炒，各三钱） 生地黄（八分） 黄柏（酒炒） 麦冬（去心） 山栀仁（炒，各五分） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠怔忡
  • 当前页：妊娠消渴
  • 下一页：妊娠脏躁
<<< 返回本书目录
  1. 妊娠痫证《中医妇科学》
  2. 妊娠小便不通《圣济总录》
  3. 妊娠痫证《女科宝鉴》
  4. 妊娠小便不通方论《妇人大全良方》
  5. 妊娠下血及尿血方《外台秘要》
  6. 妊娠小便不通利方《外台秘要》
  7. 妊娠下痢方《外台秘要》
  8. 妊娠小便利《圣济总录》
  9. 妊娠下痢赤白及黄水方论《妇人大全良方》
  10. 妊娠小便淋痛《中医妇科学》
  11. 妊娠下痢赤白【方剂主治】
  12. 妊娠泄泻《回春录》
  13. 妊娠下痢《圣济总录》
  14. 妊娠泄泻方论《妇人大全良方》
  15. 妊娠舞蹈病【疾病大全】
  16. 妊娠泻泄《产鉴》
  17. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  18. 妊娠心烦《女科宝鉴》
  19. 妊娠吐血衄血方论《妇人大全良方》
  20. 妊娠心烦《中医妇科学》
  21. 妊娠吐血《女科指掌》
  22. 妊娠心腹急痛歌《脉诀刊误》
  23. 妊娠统论《圣济总录》
  24. 妊娠心腹急痛歌《脉诀乳海》
  25. 妊娠调护法《女科切要》
  26. 妊娠心腹痛《女科切要》
  27. 妊娠痰饮《圣济总录》
  28. 妊娠心腹痛《圣济总录》
  29. 妊娠胎萎燥《圣济总录》
  30. 妊娠心腹胀满《产鉴》
  1. 妊娠消渴《竹林女科证治》
  2. 妊娠痫证《中医妇科学》
  3. 妊娠小便不利《中医词典》
  4. 妊娠下血及尿血方五首《外台秘要》
  5. 妊娠小便不利候《诸病源候论》
  6. 妊娠下痢秘方《华佗神方》
  7. 妊娠小便不通《圣济总录》
  8. 妊娠下痢候《诸病源候论》
  9. 妊娠小便不通《中医词典》
  10. 妊娠下痢方四首《外台秘要》
  11. 妊娠小便不通方论《妇人大全良方》
  12. 妊娠下痢赤白及黄水方论《妇人大全良方》
  13. 妊娠小便不通候《诸病源候论》
  14. 妊娠下痢《中医词典》
  15. 妊娠小便不通利方五首《外台秘要》
  16. 妊娠下痢《圣济总录》
  17. 妊娠小便利《圣济总录》
  18. 妊娠下利黄水属脾亏气陷《女科经纶》
  19. 妊娠小便利候《诸病源候论》
  20. 妊娠误服毒药伤动胎气方《妇人大全良方》
  21. 妊娠小便淋属肾虚膀胱热《女科经纶》
  22. 妊娠五月《卫生家宝产科备要》
  23. 妊娠小便淋痛《中医妇科学》
  24. 妊娠瘟疫《松峰说疫》
  25. 妊娠小便涩宜养血导郁《女科经纶》
  26. 妊娠温病候《诸病源候论》
  27. 妊娠小便数候《诸病源候论》
  28. 妊娠晚期出血（产前出血）《急诊医学》
  29. 妊娠小便下血病名胎漏《傅青主女科》
  30. 妊娠唾血《中医词典》
  31. 妊娠小腹痛《中医词典》


妊娠脏躁_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠脏躁

妊娠脏躁

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠脏躁，无故悲泣，象如神灵数欠伸推。其故或由肺有风邪，或由寒水攻心，故无故而悲伤哭泣，宜甘麦大枣汤。若大便燥结，腹满努力难解，宜清燥汤。

甘麦大枣汤

甘草（三钱） 小麦（一合） 大枣（十枚）

水煎服。

清燥汤

栝蒌仁（炒研） 白芍（酒炒） 当归身（各一钱半） 枳壳（麸炒） 条芩（各一钱） 生地黄 麦门冬（去心） 麻仁（炒，各二钱） 松子仁（三钱）

河水煎，入白蜜十匙服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠消渴
  • 当前页：妊娠脏躁
  • 下一页：妊娠燥渴
<<< 返回本书目录
  1. 妊娠杂方《伤寒总病论》
  2. 妊娠脏躁悲伤方论《妇人大全良方》
  3. 妊娠杂病生死外候《察病指南》
  4. 妊娠早期脉解《三十年临证经验集》
  5. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  6. 妊娠早期脉解《邹孟城三十年临证经验集》
  7. 妊娠用药禁忌《中药基本理论知识》
  8. 妊娠诊断《妇产科学》
  9. 妊娠饮食忌-胎产须知 《古今医统大全》
  10. 妊娠至八九个月两脚俱肿《女科百问》
  11. 妊娠阴脉小弱论《吴医汇讲》
  12. 妊娠滞下及下利《沈氏女科辑要》
  13. 妊娠药禁《景岳全书》
  14. 妊娠中毒【疾病症状】
  15. 妊娠药禁《妇人规》
  16. 妊娠中恶《产鉴》
  17. 妊娠药忌歌《胎产心法》
  18. 妊娠中风《女科切要》
  19. 妊娠药忌《沈氏女科辑要》
  20. 妊娠中风【方剂主治】
  21. 妊娠腰痛《沈氏女科辑要》
  22. 妊娠中风方论《妇人大全良方》
  23. 妊娠腰腹痛《产鉴》
  24. 妊娠肿胀《女科宝鉴》
  25. 妊娠痒疹【疾病大全】
  26. 妊娠肿胀《沈氏女科辑要》
  27. 妊娠痒疹【疾病症状】
  28. 妊娠肿胀《中医妇科学》
  29. 妊娠眩晕《中医妇科学》
  30. 妊娠诸病《备急千金要方》
  1. 妊娠脏躁《竹林女科证治》
  2. 妊娠杂方《伤寒总病论》
  3. 妊娠脏躁悲伤方论《妇人大全良方》
  4. 妊娠杂病生死外候《察病指南》
  5. 妊娠早、中期阴道出血《急诊医学》
  6. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  7. 妊娠早期脉解《邹孟城三十年临证经验集》
  8. 妊娠螈《竹林女科证治》
  9. 妊娠早期脉解《三十年临证经验集》
  10. 妊娠欲去胎候《诸病源候论》
  11. 妊娠燥渴《竹林女科证治》
  12. 妊娠有水气《女科经纶》
  13. 妊娠谵语《中医词典》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠诊断《默克家庭诊疗手册》
  16. 妊娠饮食禁忌《竹林女科证治》
  17. 妊娠诊断《妇产科学》
  18. 妊娠饮食忌（胎产须知）《古今医统大全》
  19. 妊娠疹《中医词典》
  20. 妊娠阴肿《竹林女科证治》
  21. 妊娠怔忡《竹林女科证治》
  22. 妊娠阴肿《中医词典》
  23. 妊娠至八九个月两脚俱肿《女科百问》
  24. 妊娠阴痒《竹林女科证治》
  25. 妊娠至宝《竹林女科证治》
  26. 妊娠阴脉小弱论《吴医汇讲》
  27. 妊娠滞痢候《诸病源候论》
  28. 妊娠疫喉《中医词典》
  29. 妊娠滞下及下利《沈氏女科辑要》
  30. 妊娠遗尿《竹林女科证治》
  31. 妊娠瘈疭《中医词典》


妊娠燥渴_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠燥渴

妊娠燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

心脾二经，气通于口舌。妊娠脏腑气虚，荣卫不调，阴阳隔绝，热乘心脾，津液枯少，故烦躁而舌干口渴也，宜人参犀角汤。若胃经实火，宜竹叶石膏汤。胃经虚热，宜竹叶黄 散。胃经气虚，宜补中益气汤（方见前子气条中）加麦冬、山栀仁。若肺经虚热，宜紫苏饮。若肝经火动，宜加味逍遥散（方见前子淋条中）。若肾经火动，宜加味地黄丸（方见前妊娠吐衄条中）。若咽间作痛，宜加味知母散。若口干不能卧，宜加味安胎饮。

人参犀角汤

人参 麦冬（去心） 知母（炒） 山栀仁（炒，各一钱） 栝蒌根 犀角（磨入，各八分） 条芩 甘草（各五分）

水煎，温服。夏加竹沥，入姜汁少许冲服。

竹叶石膏汤

石膏（二钱） 竹叶（十片） 半夏（姜制、炒黄） 甘草 麦冬（去心） 人参（各一钱） 粳米（一撮）姜（三片）

水煎服。

竹叶黄 汤

淡竹叶（二钱） 人参 黄 生地黄 当归 麦冬（去心） 白芍 甘草 石膏（ ） 黄芩（炒，各一钱）

水煎服。（一方有川芎）

紫苏饮

人参 甘草（各五分） 大腹皮 川芎 紫苏叶 白芍 陈皮 当归（各一钱） 姜（三片） 葱白（三茎）

水煎服。

加味知母散

黄 赤茯苓（各一钱） 子芩 麦冬（去心） 知母（炒） 甘草 山栀仁（炒，各五分）

加竹沥为引，水煎服。

加味安胎饮

人参（一钱） 川芎 条芩（各八分） 白术（蜜炙） 当归 熟地黄 紫苏 陈皮 甘草（各四分）砂仁（三分） 麦冬（去心） 甘葛（各七分）

姜、枣为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脏躁
  • 当前页：妊娠燥渴
  • 下一页：妊娠霍乱
<<< 返回本书目录
  1. 妊娠早期脉解《邹孟城三十年临证经验集》
  2. 妊娠诊断《妇产科学》
  3. 妊娠早期脉解《三十年临证经验集》
  4. 妊娠至八九个月两脚俱肿《女科百问》
  5. 妊娠脏躁悲伤方论《妇人大全良方》
  6. 妊娠滞下及下利《沈氏女科辑要》
  7. 妊娠杂方《伤寒总病论》
  8. 妊娠中毒【疾病症状】
  9. 妊娠杂病生死外候《察病指南》
  10. 妊娠中恶《产鉴》
  11. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  12. 妊娠中风《女科切要》
  13. 妊娠用药禁忌《中药基本理论知识》
  14. 妊娠中风【方剂主治】
  15. 妊娠饮食忌-胎产须知 《古今医统大全》
  16. 妊娠中风方论《妇人大全良方》
  17. 妊娠阴脉小弱论《吴医汇讲》
  18. 妊娠肿胀《女科宝鉴》
  19. 妊娠药禁《景岳全书》
  20. 妊娠肿胀《沈氏女科辑要》
  21. 妊娠药禁《妇人规》
  22. 妊娠肿胀《中医妇科学》
  23. 妊娠药忌歌《胎产心法》
  24. 妊娠诸病《备急千金要方》
  25. 妊娠药忌《沈氏女科辑要》
  26. 妊娠诸疮《圣济总录》
  27. 妊娠腰痛《沈氏女科辑要》
  28. 妊娠转胞参术饮《汤头歌诀》
  29. 妊娠腰腹痛《产鉴》
  30. 妊娠滋养细胞疾病《妇产科学》
  1. 妊娠燥渴《竹林女科证治》
  2. 妊娠早期脉解《三十年临证经验集》
  3. 妊娠谵语《中医词典》
  4. 妊娠早期脉解《邹孟城三十年临证经验集》
  5. 妊娠诊断《默克家庭诊疗手册》
  6. 妊娠早、中期阴道出血《急诊医学》
  7. 妊娠诊断《妇产科学》
  8. 妊娠脏躁悲伤方论《妇人大全良方》
  9. 妊娠疹《中医词典》
  10. 妊娠脏躁《竹林女科证治》
  11. 妊娠怔忡《竹林女科证治》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠至八九个月两脚俱肿《女科百问》
  14. 妊娠杂病生死外候《察病指南》
  15. 妊娠至宝《竹林女科证治》
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠滞痢候《诸病源候论》
  18. 妊娠螈《竹林女科证治》
  19. 妊娠滞下及下利《沈氏女科辑要》
  20. 妊娠欲去胎候《诸病源候论》
  21. 妊娠瘈疭《中医词典》
  22. 妊娠有水气《女科经纶》
  23. 妊娠中恶《傅青主女科》
  24. 妊娠用药禁忌《中药基本理论知识》
  25. 妊娠中恶《中医词典》
  26. 妊娠饮食禁忌《竹林女科证治》
  27. 妊娠中恶《产鉴》
  28. 妊娠饮食忌（胎产须知）《古今医统大全》
  29. 妊娠中恶《竹林女科证治》
  30. 妊娠阴肿《竹林女科证治》
  31. 妊娠中恶方论《妇人大全良方》


妊娠霍乱_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠霍乱

妊娠霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠霍乱，或邪在上胃脘，则当心痛而吐多；邪在下胃脘，则当脐痛而利多；邪在中胃脘，则腹中痛，而吐利俱多。吐多伤气，利多伤血，邪击胎元，母命易殒。气血伤而无以养胎，子命易倾，此急证也，宜香苏散。

若吐泻频作，先服六和汤，次服丹溪安胎饮。

香苏散

香附 紫苏叶（各二钱） 陈皮（一钱） 甘草（五分） 姜（三片） 葱白（五茎）

水煎服。

如转筋加木瓜一钱，胎动加白术（蜜炙）一钱，夏加黄芩一钱，冬加人参、白术各一钱。

六和汤

扁豆（二钱） 人参 木香（各一钱） 半夏（姜制、炒黄，七分） 茯苓（八分） 砂仁（五分）杏仁（去皮尖、捣，十粒） 陈皮 藿香 甘草（各四分） 姜（三片） 枣（二枚）

水煎服。

丹溪安胎饮

人参（一钱） 川芎 条芩（各八分） 白术（蜜炙） 当归 熟地黄（各二钱） 紫苏 陈皮 甘草（各四分）砂仁（三分）

姜、枣为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠燥渴
  • 当前页：妊娠霍乱
  • 下一页：妊娠泄泻
<<< 返回本书目录
  1. 妊娠霍乱《女科百问》
  2. 妊娠霍乱方论《妇人大全良方》
  3. 妊娠霍乱《产鉴》
  4. 妊娠忌服药歌《中医妇科学》
  5. 妊娠后期水肿【疾病症状】
  6. 妊娠禁忌《本草纲目》完整版
  7. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  8. 妊娠经来《沈氏女科辑要》
  9. 妊娠合并子宫肌瘤【疾病大全】
  10. 妊娠经来漏胎下血《女科证治准绳》
  11. 妊娠合并重症肌无力【疾病大全】
  12. 妊娠经来漏胎下血《证治准绳·女科》
  13. 妊娠合并症《默克家庭诊疗手册》
  14. 妊娠惊胎《圣济总录》
  15. 妊娠合并再生障碍性贫血【疾病大全】
  16. 妊娠剧吐《百病自测》
  17. 妊娠合并原发性高血压【疾病大全】
  18. 妊娠剧吐《妇产科学》
  19. 妊娠合并硬皮病【疾病大全】
  20. 妊娠剧吐《家庭医学百科-医疗康复篇》
  21. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  22. 妊娠菌痢《赵绍琴临证验案精选》
  23. 妊娠合并血栓性疾病【疾病大全】
  24. 妊娠咳嗽《产鉴》
  25. 妊娠合并心脏病《妇产科学》
  26. 妊娠咳嗽《回春录》
  27. 妊娠合并心室间隔缺损【疾病大全】
  28. 妊娠咳嗽《女科宝鉴》
  29. 妊娠合并心房间隔缺损【疾病大全】
  30. 妊娠咳嗽《圣济总录》
  1. 妊娠霍乱《竹林女科证治》
  2. 妊娠霍乱《冯氏锦囊秘录》
  3. 妊娠霍乱《女科精要》
  4. 妊娠霍乱《产鉴》
  5. 妊娠霍乱《女科百问》
  6. 妊娠霍乱《中医词典》
  7. 妊娠霍乱方论《妇人大全良方》
  8. 妊娠患子淋候《诸病源候论》
  9. 妊娠霍乱候《诸病源候论》
  10. 妊娠患疟秘方《华佗神方》
  11. 妊娠霍乱秘方《华佗神方》
  12. 妊娠患痘宜用方考《医方考》
  13. 妊娠霍乱属饮食风冷《女科经纶》
  14. 妊娠患痘宜用方考《医方考》
  15. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  16. 妊娠患痘宜用方考《医方考》
  17. 妊娠即疟属肝虚血燥《女科经纶》
  18. 妊娠环跳穴痛《中医词典》
  19. 妊娠忌服药歌《中医妇科学》
  20. 妊娠护胎法《竹林女科证治》
  21. 妊娠挟病伤胎《女科经纶》
  22. 妊娠护胎法《中医词典》
  23. 妊娠僵仆胎上抢心下血候《诸病源候论》
  24. 妊娠忽然下黄汁如胶或如豆汁胎动腹痛方《妇人大全良方》
  25. 妊娠脚痛《竹林女科证治》
  26. 妊娠候《诸病源候论》
  27. 妊娠脚肿不可作水治伤真气《女科经纶》
  28. 妊娠喉痛《中医词典》
  29. 妊娠脚肿名子气属冲任有血风《女科经纶》
  30. 妊娠合并症《默克家庭诊疗手册》
  31. 妊娠脚肿属风寒湿冷《女科经纶》


妊娠泄泻_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠泄泻

妊娠泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠泄泻，不渴，小便清白者，宜加味三白散。若内热，烦渴，小便清赤涩者，宜加味黄芩汤。若呕逆，喜饮，水谷不化，小便不利者，宜黄连 阿胶丸。若或清或白，水谷不化，腹痛、肠鸣为洞泄者，先服五苓散，次服黄连 阿胶丸，若水谷不化，泻痛不止者，宜白术 防风汤。若泻黄水有沫，肠鸣腹痛，脉沉紧，数者，宜戊己丸。

凡妊娠泄泻，通治以补脾、行滞、安胎为主，宜六君汤加减，未应，宜益黄散加减。若五更泄泻，乃脾肾虚弱，宜五更时服四神丸，午间服白术散；未应，或应而复泄，饮食不思，急服八味丸，补命门真火，以生脾土。若元气下陷，发热作渴，肢体倦怠，宜补中益气汤（方见前子气条中）。

加味三白散

白术（蜜炙） 茯苓（各三钱） 白芍 浓朴（姜制） 苍术（米泔浸、炒） 砂仁（炒、去壳，各一钱）甘草（五分） 姜（三片）

水煎服。

加味黄芩汤

黄芩（二钱） 白芍（一钱） 甘草（五分） 白术（蜜炙，三钱） 茯苓（一钱二分） 通草（八分）

水煎服。如腹痛加砂仁、黄连（姜汁炒，各一钱）。

黄连 阿胶丸

黄连 茯苓 阿胶（炒，各一两）

上为末，水熬阿胶为丸，空心，米饮下，（或加干姜五钱亦可）。

五苓散

猪苓 茯苓 白术（蜜炙，各一钱） 泽泻（八钱） 肉桂（五钱）

为末，每服三钱，米饮下。

白术 防风汤

白术（蜜炙，三钱） 白芍（炒，二钱） 陈皮（炒，一钱五分） 防风（一钱）

水煎，食前服。如久泻加升麻三分。

戊己丸

黄连（姜汁炒） 吴茱萸（盐水泡） 白芍（各一两）

水丸，米饮下。

六君汤

人参 白术（蜜炙） 茯苓 半夏（姜制、炒黄） 陈皮（各一钱） 甘草（蜜炙，五分） 姜（三片）枣（二枚）

水煎服。如米食伤加谷叶（炒）一钱。面食伤加萝卜子（炒）一钱。肉食伤加山楂肉一钱。寒热呕吐加柴胡、生姜各八分。呕吐 腹痛手足逆冷加干姜一钱、肉桂五分。

益黄散

陈皮（一钱） 青皮 诃子肉 甘草（炙，各五分） 丁香（一分）

水煎服。如泻黄色加木香、肉果（煨）各五分。若呕吐不食、腹痛、恶寒加木香、干姜、肉桂各五分。

四神丸

破故纸（四两，酒炒） 五味子（炒） 肉豆蔻（煨，各二两） 吴茱萸（一两，泡） 大枣百枚（生姜八两、切片同煮枣烂、去姜勿用）

净取枣肉捣丸，每服二钱，五更时淡盐汤下。

白术散

白术（蜜炙，一钱） 人参（五分） 甘草（炙） 丁香（各二分） 姜（三片）

水煎服。

八味丸

熟地黄（八两） 淮山药（姜汁炒） 山萸肉（各四两） 牡丹皮 白茯苓 泽泻（各三两） 肉桂 附子（制极熟，各一两）

为末，蜜丸，淡盐汤下五十丸。（按丹皮、肉桂、附子、胎家禁忌，用须斟酌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠霍乱
  • 当前页：妊娠泄泻
  • 下一页：妊娠大便虚急
<<< 返回本书目录
  1. 妊娠泄泻《回春录》
  2. 妊娠泄泻方论《妇人大全良方》
  3. 妊娠小便淋痛《中医妇科学》
  4. 妊娠泻泄《产鉴》
  5. 妊娠小便利《圣济总录》
  6. 妊娠心烦《女科宝鉴》
  7. 妊娠小便不通利方《外台秘要》
  8. 妊娠心烦《中医妇科学》
  9. 妊娠小便不通方论《妇人大全良方》
  10. 妊娠心腹急痛歌《脉诀刊误》
  11. 妊娠小便不通《圣济总录》
  12. 妊娠心腹急痛歌《脉诀乳海》
  13. 妊娠痫证《中医妇科学》
  14. 妊娠心腹痛《女科切要》
  15. 妊娠痫证《女科宝鉴》
  16. 妊娠心腹痛《圣济总录》
  17. 妊娠下血及尿血方《外台秘要》
  18. 妊娠心腹胀满《产鉴》
  19. 妊娠下痢方《外台秘要》
  20. 妊娠心痛《产鉴》
  21. 妊娠下痢赤白及黄水方论《妇人大全良方》
  22. 妊娠心痛《圣济总录》
  23. 妊娠下痢赤白【方剂主治】
  24. 妊娠心痛方《外台秘要》
  25. 妊娠下痢《圣济总录》
  26. 妊娠性黄褐斑【疾病症状】
  27. 妊娠舞蹈病【疾病大全】
  28. 妊娠性急性阑尾炎【疾病大全】
  29. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  30. 妊娠性哮喘【疾病大全】
  1. 妊娠泄泻《竹林女科证治》
  2. 妊娠泄泻《中医词典》
  3. 妊娠泄泻《回春录》
  4. 妊娠胁痛《中医词典》
  5. 妊娠泄泻方论《妇人大全良方》
  6. 妊娠小腹痛属风寒相抟《女科经纶》
  7. 妊娠泄泻分因用药之法《女科经纶》
  8. 妊娠小腹痛候《诸病源候论》
  9. 妊娠泄泻见证用药治法《女科经纶》
  10. 妊娠小腹痛方论《妇人大全良方》
  11. 妊娠泻泄《产鉴》
  12. 妊娠小腹痛《竹林女科证治》
  13. 妊娠心烦《中医妇科学》
  14. 妊娠小腹痛《中医词典》
  15. 妊娠心腹急痛歌《脉诀乳海》
  16. 妊娠小便下血病名胎漏《傅青主女科》
  17. 妊娠心腹急痛歌《脉诀刊误》
  18. 妊娠小便数候《诸病源候论》
  19. 妊娠心腹痛《圣济总录》
  20. 妊娠小便涩宜养血导郁《女科经纶》
  21. 妊娠心腹痛《中医词典》
  22. 妊娠小便淋痛《中医妇科学》
  23. 妊娠心腹痛《竹林女科证治》
  24. 妊娠小便淋属肾虚膀胱热《女科经纶》
  25. 妊娠心腹痛《女科切要》
  26. 妊娠小便利候《诸病源候论》
  27. 妊娠心腹痛方论《妇人大全良方》
  28. 妊娠小便利《圣济总录》
  29. 妊娠心腹痛候《诸病源候论》
  30. 妊娠小便不通利方五首《外台秘要》
  31. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》


妊娠大便虚急_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠大便虚急

妊娠大便虚急

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠大便虚急，此脾胃土燥，大肠经涩，治宜理脾胃，通大肠。忌用硝黄峻剂，宜一枳汤。

一枳汤

枳实（麸炒，三钱）

水煎，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠泄泻
  • 当前页：妊娠大便虚急
  • 下一页：妊娠遗尿
<<< 返回本书目录
  1. 妊娠大便不通《圣济总录》
  2. 妊娠大小便不利方《外台秘要》
  3. 妊娠猝下血《圣济总录》
  4. 妊娠大小便不通《圣济总录》
  5. 妊娠出麻《麻科活人全书》
  6. 妊娠大小便不通方论《妇人大全良方》
  7. 妊娠不语-胎产须知 《古今医统大全》
  8. 妊娠蛋白尿【疾病症状】
  9. 妊娠不语论《妇人大全良方》
  10. 妊娠倒仆损伤歌《脉诀刊误》
  11. 妊娠病小论《中医妇科学》
  12. 妊娠倒仆损伤歌《脉诀乳海》
  13. 妊娠病《女科宝鉴》
  14. 妊娠得病欲去子方《外台秘要》
  15. 妊娠并发症《默克家庭诊疗手册》
  16. 妊娠的临床生物化学《临床生物化学》
  17. 妊娠半产《圣济总录》
  18. 妊娠的生物化学诊断《临床生物化学》
  19. 妊娠斑【疾病症状】
  20. 妊娠的心理问题《医学心理学》
  21. 妊娠6个月头晕肢体麻木《名师垂教》
  22. 妊娠跌仆《女科切要》
  23. 妊娠【方剂主治】
  24. 妊娠毒血症【疾病症状】
  25. 妊娠《医学集成》
  26. 妊娠睹病《古今医案按》
  27. 妊娠《医法圆通》
  28. 妊娠多痰者缘何而生《女科百问》
  29. 妊娠《续名医类案》
  30. 妊娠堕胎后血不出《圣济总录》
  1. 妊娠大便虚急《竹林女科证治》
  2. 妊娠大便秘不通《中医词典》
  3. 妊娠大小便不利方五首《外台秘要》
  4. 妊娠大便不通候《诸病源候论》
  5. 妊娠大小便不利候《诸病源候论》
  6. 妊娠大便不通《圣济总录》
  7. 妊娠大小便不通《圣济总录》
  8. 妊娠猝下血《圣济总录》
  9. 妊娠大小便不通《中医词典》
  10. 妊娠疮疡治法《中医词典》
  11. 妊娠大小便不通方论《妇人大全良方》
  12. 妊娠喘息属肺隘气争《女科经纶》
  13. 妊娠大小便不通候《诸病源候论》
  14. 妊娠喘《中医词典》
  15. 妊娠倒仆损伤歌《脉诀乳海》
  16. 妊娠出疹《麻疹备要方论》
  17. 妊娠倒仆损伤歌《脉诀刊误》
  18. 妊娠出麻《麻科活人全书》
  19. 妊娠得病欲去子方三首《外台秘要》
  20. 妊娠不语名子喑不须药《女科经纶》
  21. 妊娠的临床生物化学《临床生物化学》
  22. 妊娠不语论《妇人大全良方》
  23. 妊娠的内分泌检查《临床生物化学》
  24. 妊娠不语（胎产须知）《古今医统大全》
  25. 妊娠的生物化学诊断《临床生物化学》
  26. 妊娠不语《中医词典》
  27. 妊娠的维持及激素调节《生理学》
  28. 妊娠病小论《中医妇科学》
  29. 妊娠的心理问题《医学心理学》
  30. 妊娠并发症《默克家庭诊疗手册》
  31. 妊娠跌仆《女科切要》


妊娠遗尿_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠遗尿

妊娠遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠遗尿，有虚有热，如脬中有热，宜加味逍遥散（方见前子淋条中）。如脾肺气虚，宜补中益气汤（方见前子气条中），加益智仁一钱。如肝肾阴虚，宜六味丸。如遗时不知而出，宜桑螵蛸散。遗尿通治，宜白薇散。

六味丸

熟地黄（八两） 山药（姜汁炒） 山萸肉（各四两） 牡丹皮 茯苓 泽泻（各三两）

蜜丸，空心。白汤下。

桑螵蛸散

桑螵蛸（炙黄）

研极细末，米饮调下二钱，空心服。

白薇散

白薇 白芍（各等分）

为末，空心，米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠大便虚急
  • 当前页：妊娠遗尿
  • 下一页：妊娠白带
<<< 返回本书目录
  1. 妊娠药禁《景岳全书》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠药禁《妇人规》
  4. 妊娠饮食忌-胎产须知 《古今医统大全》
  5. 妊娠药忌歌《胎产心法》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠药忌《沈氏女科辑要》
  8. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  9. 妊娠腰痛《沈氏女科辑要》
  10. 妊娠杂病生死外候《察病指南》
  11. 妊娠腰腹痛《产鉴》
  12. 妊娠杂方《伤寒总病论》
  13. 妊娠痒疹【疾病大全】
  14. 妊娠脏躁悲伤方论《妇人大全良方》
  15. 妊娠痒疹【疾病症状】
  16. 妊娠早期脉解《三十年临证经验集》
  17. 妊娠眩晕《中医妇科学》
  18. 妊娠早期脉解《邹孟城三十年临证经验集》
  19. 妊娠眩晕《女科宝鉴》
  20. 妊娠诊断《妇产科学》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠至八九个月两脚俱肿《女科百问》
  23. 妊娠性心肌梗死【疾病大全】
  24. 妊娠滞下及下利《沈氏女科辑要》
  25. 妊娠性哮喘【疾病大全】
  26. 妊娠中毒【疾病症状】
  27. 妊娠性急性阑尾炎【疾病大全】
  28. 妊娠中恶《产鉴》
  29. 妊娠性黄褐斑【疾病症状】
  30. 妊娠中风《女科切要》
  1. 妊娠遗尿《竹林女科证治》
  2. 妊娠遗尿《医学纲目》
  3. 妊娠疫喉《中医词典》
  4. 妊娠遗尿《中医词典》
  5. 妊娠阴脉小弱论《吴医汇讲》
  6. 妊娠宜知静养《竹林女科证治》
  7. 妊娠阴痒《竹林女科证治》
  8. 妊娠宜小勤劳《竹林女科证治》
  9. 妊娠阴肿《中医词典》
  10. 妊娠宜慎寒温《竹林女科证治》
  11. 妊娠阴肿《竹林女科证治》
  12. 妊娠宜禁房劳《竹林女科证治》
  13. 妊娠饮食忌（胎产须知）《古今医统大全》
  14. 妊娠宜戒生冷《竹林女科证治》
  15. 妊娠饮食禁忌《竹林女科证治》
  16. 妊娠宜戒恼怒《竹林女科证治》
  17. 妊娠用药禁忌《中药基本理论知识》
  18. 妊娠宜节饮食《竹林女科证治》
  19. 妊娠有水气《女科经纶》
  20. 妊娠宜服药饵《竹林女科证治》
  21. 妊娠欲去胎候《诸病源候论》
  22. 妊娠一月《卫生家宝产科备要》
  23. 妊娠螈《竹林女科证治》
  24. 妊娠药物禁忌《竹林女科证治》
  25. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  26. 妊娠药禁《妇人规》
  27. 妊娠杂病生死外候《察病指南》
  28. 妊娠药禁《景岳全书》
  29. 妊娠杂方《伤寒总病论》
  30. 妊娠药忌歌《胎产心法》
  31. 妊娠脏躁《竹林女科证治》


妊娠白带_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠白带

妊娠白带

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前无白带，有则难产之兆。即幸而顺生，产后亦有血晕之忧，宜银杏汤。（亦通治妇人一切带证）

银杏汤

熟地黄（一两） 山萸肉 薏苡仁 淮山药（各四两） 茯苓（三钱） 泽泻 丹皮（各二钱） 黑豆（三合）

先将黑豆煎浓汁二碗，先取一碗入银杏（即白果十个），大红枣二十个煎好，再入诸药，加水二碗煎八分服。仍有，豆汁候复渣用。服此二剂，永无白带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠遗尿
  • 当前页：妊娠白带
  • 下一页：妊娠伤食
<<< 返回本书目录
  1. 妊娠6个月头晕肢体麻木《名师垂教》
  2. 妊娠斑【疾病症状】
  3. 妊娠【方剂主治】
  4. 妊娠半产《圣济总录》
  5. 妊娠《医学集成》
  6. 妊娠并发症《默克家庭诊疗手册》
  7. 妊娠《医法圆通》
  8. 妊娠病《女科宝鉴》
  9. 妊娠《续名医类案》
  10. 妊娠病小论《中医妇科学》
  11. 妊娠《万病回春》
  12. 妊娠不语论《妇人大全良方》
  13. 妊娠《寿世保元》
  14. 妊娠不语-胎产须知 《古今医统大全》
  15. 妊娠《审视瑶函》
  16. 妊娠出麻《麻科活人全书》
  17. 妊娠《默克家庭诊疗手册》
  18. 妊娠猝下血《圣济总录》
  19. 妊娠《金匮悬解》
  20. 妊娠大便不通《圣济总录》
  21. 妊娠《家传女科经验摘奇》
  22. 妊娠大小便不利方《外台秘要》
  23. 妊娠《邯郸遗稿》
  24. 妊娠大小便不通《圣济总录》
  25. 妊娠《广瘟疫论》
  26. 妊娠大小便不通方论《妇人大全良方》
  27. 妊娠《古今医鉴》
  28. 妊娠蛋白尿【疾病症状】
  29. 妊娠《傅青主女科》
  30. 妊娠倒仆损伤歌《脉诀刊误》
  1. 妊娠白带《竹林女科证治》
  2. 妊娠白带《中医词典》
  3. 妊娠半产《圣济总录》
  4. 妊娠八月《卫生家宝产科备要》
  5. 妊娠暴渴为血凝病《女科经纶》
  6. 妊娠6个月头晕肢体麻木《名师垂教》
  7. 妊娠崩漏《竹泉生女科集要》
  8. 妊娠（妊娠）《金匮悬解》
  9. 妊娠遍身瘙痒《中医词典》
  10. 妊娠《生理学》
  11. 妊娠遍身瘙痒《竹林女科证治》
  12. 妊娠《邯郸遗稿》
  13. 妊娠遍身酸懒《中医词典》
  14. 妊娠《广瘟疫论》
  15. 妊娠遍身酸懒《竹林女科证治》
  16. 妊娠《中医妇科学》
  17. 妊娠并发症《默克家庭诊疗手册》
  18. 妊娠《审视瑶函》
  19. 妊娠病小论《中医妇科学》
  20. 妊娠《万病回春》
  21. 妊娠不语《中医词典》
  22. 妊娠《古今医鉴》
  23. 妊娠不语（胎产须知）《古今医统大全》
  24. 妊娠《寿世保元》
  25. 妊娠不语论《妇人大全良方》
  26. 妊娠《续名医类案》
  27. 妊娠不语名子喑不须药《女科经纶》
  28. 妊娠《产鉴》
  29. 妊娠出麻《麻科活人全书》
  30. 妊娠《家传女科经验摘奇》
  31. 妊娠出疹《麻疹备要方论》


妊娠伤食_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠伤食

妊娠伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤食，胸满肋痛，右关紧甚，宜于消导。若伤冷食，而胸膈略闷欲吐着，脉必迟，宜丁香散。

丁香散

丁香 砂仁 白术（蜜炙，各等分）

上为末，每服二钱，白汤调下。

若呕吐加干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠白带
  • 当前页：妊娠伤食
  • 下一页：妊娠伤寒
<<< 返回本书目录
  1. 妊娠伤寒与常人治法同异《女科百问》
  2. 妊娠伤食方论《妇人大全良方》
  3. 妊娠伤寒舌总论《伤寒舌鉴》
  4. 妊娠失音《女科宝鉴》
  5. 妊娠伤寒热病防损胎方论《妇人大全良方》
  6. 妊娠十月将养之法《女科百问》
  7. 妊娠伤寒脚肿证《伤寒九十论》
  8. 妊娠时伴有腹痛的阴道流血【疾病症状】
  9. 妊娠伤寒歌《脉诀乳海》
  10. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  11. 妊娠伤寒方论《妇人大全良方》
  12. 妊娠时出现的多毛【疾病症状】
  13. 妊娠伤寒方《外台秘要》
  14. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  15. 妊娠伤寒瘥后复发热《女科百问》
  16. 妊娠时气方论《妇人大全良方》
  17. 妊娠伤寒【方剂主治】
  18. 妊娠时疫《产鉴》
  19. 妊娠伤寒《卫生易简方》
  20. 妊娠时疫《温疫论》
  21. 妊娠伤寒《圣济总录》
  22. 妊娠食忌《饮膳正要》
  23. 妊娠伤寒《女科指掌》
  24. 妊娠数堕胎《产鉴》
  25. 妊娠伤寒《女科切要》
  26. 妊娠数堕胎《圣济总录》
  27. 妊娠伤寒《冯氏锦囊秘录》
  28. 妊娠数堕胎方论《妇人大全良方》
  29. 妊娠伤寒《产鉴》
  30. 妊娠数日不产《圣济总录》
  1. 妊娠伤食《竹林女科证治》
  2. 妊娠伤食《冯氏锦囊秘录》
  3. 妊娠伤食《女科精要》
  4. 妊娠伤食《中医词典》
  5. 妊娠伤食方论《妇人大全良方》
  6. 妊娠伤寒治法《寿世保元》
  7. 妊娠伤食分证用药之法《女科经纶》
  8. 妊娠伤寒与常人治法同异《女科百问》
  9. 妊娠伤食属于饮食不节《女科经纶》
  10. 妊娠伤寒用六合汤法《女科经纶》
  11. 妊娠少腹疼《傅青主女科》
  12. 妊娠伤寒以清热安胎为主《女科经纶》
  13. 妊娠少阳证《中医词典》
  14. 妊娠伤寒舌总论《伤寒舌鉴》
  15. 妊娠失音《中医词典》
  16. 妊娠伤寒热病防损胎方论《妇人大全良方》
  17. 妊娠十月《卫生家宝产科备要》
  18. 妊娠伤寒秘方《华佗神方》
  19. 妊娠十月将养之法《女科百问》
  20. 妊娠伤寒脚肿证《伤寒九十论》
  21. 妊娠时疾赤斑变黑尿血《松峰说疫》
  22. 妊娠伤寒候《诸病源候论》
  23. 妊娠时气方论《妇人大全良方》
  24. 妊娠伤寒后复候《诸病源候论》
  25. 妊娠时气候《诸病源候论》
  26. 妊娠伤寒歌《脉诀乳海》
  27. 妊娠时疫《产鉴》
  28. 妊娠伤寒方四首《外台秘要》
  29. 妊娠时疫《温疫论》
  30. 妊娠伤寒方论《妇人大全良方》
  31. 妊娠时月分经养胎之始《女科经纶》


妊娠伤寒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠伤寒

妊娠伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤寒，专以清热安胎为主。或汗或下，各随脏腑表里，所见脉证主治，勿犯胎气。故邪在表，治当汗之，宜香苏散。邪在半表半里，治当和解，宜黄龙汤。邪在里，治当下之，宜三黄解毒汤。

香苏散（治妊娠伤寒，勿论日数，但觉恶寒，头痛，此方主之）

香附 紫苏（各二钱） 陈皮（一钱） 甘草（五钱） 生姜（三片） 葱白（五茎）

水煎服。如头痛加川芎、白芷各一钱。如得肝脉外证，善洁、面青、善怒，其三部脉浮而弦，恶寒里和（谓二便自调也），加羌活、防风各一钱（谓肝生风是胆受病也）。如得心脉外证，面赤口干，善笑，其三部脉浮而洪，恶寒里和，加黄芩、石膏各一钱（谓心主热是小肠受病也）。如得脾脉外证，面黄、善噫、善思，其脉尺寸浮而缓，恶寒里和，加白术、防己各一钱五分（谓脾主阳明胃受病也）。如得肺脉外证，面白，善嚏、善悲，不乐欲哭，其脉尺寸浮而涩，恶寒里和，加黄 、防风各一钱（谓肺主燥、是大肠受病也）。如得肾脉外证，面黑、善恐，其脉尺寸浮而濡，恶寒里和，加制附子一钱（盖肾主寒、是膀胱受病也。按∶附子犯胎禁、须斟酌用之）。

黄龙汤（治妊娠伤寒，得之三五日后，外发热、恶寒，内烦渴引饮，小便赤涩，治宜和解）

柴胡（二钱） 黄芩（一钱五分） 人参 甘草（各一钱） 生姜（三片） 大枣（二枚）

水煎服。如寒热往来，无汗口干，加葛根二钱（去枣、加葱白三茎）。头痛不止，加川芎、白芷各一钱（去枣、加葱白三茎）。发热有汗、口渴，加白术、花粉各一钱五分。

脉浮大有力，大热大渴，本方去姜、枣和人参白虎汤（即人参二钱，石膏五钱，知母二钱，生甘草一钱，粳米一撮，水煎，温服）。心烦不卧，加茯苓、麦冬各一钱。呕吐加茯苓半夏（姜制，炒黄、去枣）各一钱。胸闷、胀满，加川芎（炒黑）、枳壳（麸炒）、香附（童便制）各一钱。大便秘结加大黄（五分，利则止，不利，加至一钱，以利为度）。

三黄解毒汤（治妊娠伤寒，五六日后发热，烦渴，小便赤，大便秘，六脉沉实，宜下之）

大黄 黄连 黄柏 黄芩 山栀仁（炒黑，各等分）

更随五脏脉证加减。如得沉弦有力之肝脉内证，烦满消渴，倍山栀仁加当归一钱五分，甘草五分。得沉数有力之心脉内证，烦躁闷热，倍黄连加麦冬（去心）一钱。得沉缓有力之脾脉内证，腹痛胀满，谵言妄语，倍大黄加枳实（去穣、麸炒）、浓朴（姜制）各一钱。得沉滑有力之肺脉内证，喘咳胸满，多涕，倍黄芩加桔梗五分，葶苈子一钱。得沉实有力之肾脉内证，下重足肿，寒而厥冷，倍黄柏加熟地黄一钱、干姜五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤食
  • 当前页：妊娠伤寒
  • 下一页：妊娠中寒
<<< 返回本书目录
  1. 妊娠伤寒《卫生易简方》
  2. 妊娠伤寒【方剂主治】
  3. 妊娠伤寒《圣济总录》
  4. 妊娠伤寒瘥后复发热《女科百问》
  5. 妊娠伤寒《女科指掌》
  6. 妊娠伤寒方《外台秘要》
  7. 妊娠伤寒《女科切要》
  8. 妊娠伤寒方论《妇人大全良方》
  9. 妊娠伤寒《冯氏锦囊秘录》
  10. 妊娠伤寒歌《脉诀乳海》
  11. 妊娠伤寒《产鉴》
  12. 妊娠伤寒脚肿证《伤寒九十论》
  13. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  14. 妊娠伤寒热病防损胎方论《妇人大全良方》
  15. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  16. 妊娠伤寒舌总论《伤寒舌鉴》
  17. 妊娠热病胎死腹中方论《妇人大全良方》
  18. 妊娠伤寒与常人治法同异《女科百问》
  19. 妊娠热病《产鉴》
  20. 妊娠伤食方论《妇人大全良方》
  21. 妊娠气逆《女科宝鉴》
  22. 妊娠失音《女科宝鉴》
  23. 妊娠期用药《默克家庭诊疗手册》
  24. 妊娠十月将养之法《女科百问》
  25. 妊娠期血糖高【疾病症状】
  26. 妊娠时伴有腹痛的阴道流血【疾病症状】
  27. 妊娠期胸痛【疾病症状】
  28. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  29. 妊娠期心脏病【疾病大全】
  30. 妊娠时出现的多毛【疾病症状】
  1. 妊娠伤寒《竹林女科证治》
  2. 妊娠伤寒《卫生易简方》
  3. 妊娠伤寒《奇效简便良方》
  4. 妊娠伤寒《冯氏锦囊秘录》
  5. 妊娠伤寒《女科精要》
  6. 妊娠伤寒《冯氏锦囊秘录》
  7. 妊娠伤寒《女科切要》
  8. 妊娠伤寒《产鉴》
  9. 妊娠伤寒《女科指掌》
  10. 妊娠伤寒《圣济总录》
  11. 妊娠伤寒不可犯胎《女科经纶》
  12. 妊娠善悲《医学纲目》
  13. 妊娠伤寒瘥后复发热《女科百问》
  14. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  15. 妊娠伤寒方论《妇人大全良方》
  16. 妊娠三月《卫生家宝产科备要》
  17. 妊娠伤寒方四首《外台秘要》
  18. 妊娠乳肿《竹林女科证治》
  19. 妊娠伤寒歌《脉诀乳海》
  20. 妊娠乳肿《中医词典》
  21. 妊娠伤寒后复候《诸病源候论》
  22. 妊娠乳痈《中医词典》
  23. 妊娠伤寒候《诸病源候论》
  24. 妊娠热病胎死腹中方论《妇人大全良方》
  25. 妊娠伤寒脚肿证《伤寒九十论》
  26. 妊娠热病伤胎《女科经纶》
  27. 妊娠伤寒秘方《华佗神方》
  28. 妊娠热病候《诸病源候论》
  29. 妊娠伤寒热病防损胎方论《妇人大全良方》
  30. 妊娠热病《产鉴》
  31. 妊娠伤寒舌总论《伤寒舌鉴》


妊娠中寒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠中寒

妊娠中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠临月，忽感少阴风邪，恶寒蜷卧，手足厥冷者不治。盖少阴肾经宜温不宜寒，今风寒入之，则命门火衰而肾宫无非寒气，势必子宫亦寒，手足又厥冷，脾胃寒极之兆也，其死必矣。幸而胎未下，急以散寒救胎汤温之。若寒入肾宫，上侵心，下侵腹，其证必恶心、腹痛，手足厥逆，此较上证更为难治。盖肾之真水，心借以养；肾之邪水，心得之亡。今肾感寒邪，挟肾水而上凌心，故心腹两相作痛，手足一齐厥逆，至急至危，非驱少阴之邪不可，宜回阳救产汤。张仲景曰∶妊娠临月，忽感少阴证者，急以参术剂温之，不应则死。愚按此证，单用参术尚非万全，倘用参术不应，急加桂附，干姜，无不应也。今定一方名曰∶全生救难汤。凡感少阴风邪者，服之俱效。

回阳救产汤

人参 当归（酒洗，各一两） 肉桂 干姜（炒） 炙甘草（各一钱） 白术（蜜制黄）

水二钟，煎七分服。

全生救难汤

人参 白术（蜜炙黄，各一两） 附子（炮，一钱） 炙甘草（五分）

水二钟，煎七分，待微冷服。不应，加肉桂、干姜（炮，各一钱）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒
  • 当前页：妊娠中寒
  • 下一页：妊娠中风
<<< 返回本书目录
  1. 妊娠中风方论《妇人大全良方》
  2. 妊娠肿胀《女科宝鉴》
  3. 妊娠中风【方剂主治】
  4. 妊娠肿胀《沈氏女科辑要》
  5. 妊娠中风《女科切要》
  6. 妊娠肿胀《中医妇科学》
  7. 妊娠中恶《产鉴》
  8. 妊娠诸病《备急千金要方》
  9. 妊娠中毒【疾病症状】
  10. 妊娠诸疮《圣济总录》
  11. 妊娠滞下及下利《沈氏女科辑要》
  12. 妊娠转胞参术饮《汤头歌诀》
  13. 妊娠至八九个月两脚俱肿《女科百问》
  14. 妊娠滋养细胞疾病《妇产科学》
  15. 妊娠诊断《妇产科学》
  16. 妊娠子烦《产鉴》
  17. 妊娠早期脉解《邹孟城三十年临证经验集》
  18. 妊娠子烦方论《妇人大全良方》
  19. 妊娠早期脉解《三十年临证经验集》
  20. 妊娠子烦-胎产须知 《古今医统大全》
  21. 妊娠脏躁悲伤方论《妇人大全良方》
  22. 妊娠子淋《圣济总录》
  23. 妊娠杂方《伤寒总病论》
  24. 妊娠子淋【方剂主治】
  25. 妊娠杂病生死外候《察病指南》
  26. 妊娠子淋方《外台秘要》
  27. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  28. 妊娠子淋方论《妇人大全良方》
  29. 妊娠用药禁忌《中药基本理论知识》
  30. 妊娠子淋-胎产须知 《古今医统大全》
  1. 妊娠中寒《竹林女科证治》
  2. 妊娠中蛊毒候《诸病源候论》
  3. 妊娠中湿《中医词典》
  4. 妊娠中风宜养血以安胎为主《女科经纶》
  5. 妊娠中暑《中医词典》
  6. 妊娠中风候《诸病源候论》
  7. 妊娠中暑《竹林女科证治》
  8. 妊娠中风方论《妇人大全良方》
  9. 妊娠肿胀《中医词典》
  10. 妊娠中风《女科切要》
  11. 妊娠肿胀《中医妇科学》
  12. 妊娠中风《竹林女科证治》
  13. 妊娠肿胀《沈氏女科辑要》
  14. 妊娠中风《中医词典》
  15. 妊娠诸病《备急千金要方》
  16. 妊娠中恶候《诸病源候论》
  17. 妊娠诸疮《圣济总录》
  18. 妊娠中恶方论《妇人大全良方》
  19. 妊娠筑磕伤胎《女科经纶》
  20. 妊娠中恶《竹林女科证治》
  21. 妊娠转胞参术饮《汤头歌诀》
  22. 妊娠中恶《产鉴》
  23. 妊娠转女为男候《诸病源候论》
  24. 妊娠中恶《中医词典》
  25. 妊娠坠仆伤胎《女科经纶》
  26. 妊娠中恶《傅青主女科》
  27. 妊娠滋养细胞疾病《妇产科学》
  28. 妊娠瘈疭《中医词典》
  29. 妊娠子烦《中医词典》
  30. 妊娠滞下及下利《沈氏女科辑要》
  31. 妊娠子烦《产鉴》


妊娠中风_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠中风

妊娠中风

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠牙关紧闭，痰气壅满，不省人事，此过食生冷兼当风坐卧所致也，宜排风饮。

排风饮

麻黄（去节） 白术（蜜炙） 防风 甘草 杏仁（去皮尖） 川芎 白藓皮 当归 独活 茯苓 姜（三片）枣（一枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中寒
  • 当前页：妊娠中风
  • 下一页：妊娠螈
<<< 返回本书目录
  1. 妊娠中风《女科切要》
  2. 妊娠中风【方剂主治】
  3. 妊娠中恶《产鉴》
  4. 妊娠中风方论《妇人大全良方》
  5. 妊娠中毒【疾病症状】
  6. 妊娠肿胀《女科宝鉴》
  7. 妊娠滞下及下利《沈氏女科辑要》
  8. 妊娠肿胀《沈氏女科辑要》
  9. 妊娠至八九个月两脚俱肿《女科百问》
  10. 妊娠肿胀《中医妇科学》
  11. 妊娠诊断《妇产科学》
  12. 妊娠诸病《备急千金要方》
  13. 妊娠早期脉解《邹孟城三十年临证经验集》
  14. 妊娠诸疮《圣济总录》
  15. 妊娠早期脉解《三十年临证经验集》
  16. 妊娠转胞参术饮《汤头歌诀》
  17. 妊娠脏躁悲伤方论《妇人大全良方》
  18. 妊娠滋养细胞疾病《妇产科学》
  19. 妊娠杂方《伤寒总病论》
  20. 妊娠子烦《产鉴》
  21. 妊娠杂病生死外候《察病指南》
  22. 妊娠子烦方论《妇人大全良方》
  23. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  24. 妊娠子烦-胎产须知 《古今医统大全》
  25. 妊娠用药禁忌《中药基本理论知识》
  26. 妊娠子淋《圣济总录》
  27. 妊娠饮食忌-胎产须知 《古今医统大全》
  28. 妊娠子淋【方剂主治】
  29. 妊娠阴脉小弱论《吴医汇讲》
  30. 妊娠子淋方《外台秘要》
  1. 妊娠中风《竹林女科证治》
  2. 妊娠中风《中医词典》
  3. 妊娠中风《女科切要》
  4. 妊娠中恶候《诸病源候论》
  5. 妊娠中风方论《妇人大全良方》
  6. 妊娠中恶方论《妇人大全良方》
  7. 妊娠中风候《诸病源候论》
  8. 妊娠中恶《竹林女科证治》
  9. 妊娠中风宜养血以安胎为主《女科经纶》
  10. 妊娠中恶《产鉴》
  11. 妊娠中蛊毒候《诸病源候论》
  12. 妊娠中恶《中医词典》
  13. 妊娠中寒《竹林女科证治》
  14. 妊娠中恶《傅青主女科》
  15. 妊娠中湿《中医词典》
  16. 妊娠瘈疭《中医词典》
  17. 妊娠中暑《中医词典》
  18. 妊娠滞下及下利《沈氏女科辑要》
  19. 妊娠中暑《竹林女科证治》
  20. 妊娠滞痢候《诸病源候论》
  21. 妊娠肿胀《中医词典》
  22. 妊娠至宝《竹林女科证治》
  23. 妊娠肿胀《中医妇科学》
  24. 妊娠至八九个月两脚俱肿《女科百问》
  25. 妊娠肿胀《沈氏女科辑要》
  26. 妊娠怔忡《竹林女科证治》
  27. 妊娠诸病《备急千金要方》
  28. 妊娠疹《中医词典》
  29. 妊娠诸疮《圣济总录》
  30. 妊娠诊断《妇产科学》
  31. 妊娠筑磕伤胎《女科经纶》


妊娠螈_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠螈

妊娠螈

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心腹疼痛，手足抽掣，面目青冷，汗出如雨气欲绝，名曰螈 。此由劳动用力，有伤胎宫，肝风心火相炽也。盖心主肺，属火。肝主筋，属风。治宜平脉舒筋兼养气血，宜钩藤汤。若亏损气血，宜八珍汤（方见前，子晕条中）加钩藤、山栀仁（炒）各一钱。

钩藤汤

钩藤钩 当归 人参 茯神 桔梗（各一钱五分） 桑寄生（五分）

水煎服。

如风热加柴胡、黄芩、白术 山栀仁（炒）。风痰上涌加竹沥、胆星、半夏（制、炒黄）。风邪急搐加全蝎、僵蚕。烦热加石膏一钱五分。临产加桂心五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中风
  • 当前页：妊娠螈
  • 下一页：妊娠中恶
<<< 返回本书目录
  1. 妊娠用药禁忌《中药基本理论知识》
  2. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  3. 妊娠饮食忌-胎产须知 《古今医统大全》
  4. 妊娠杂病生死外候《察病指南》
  5. 妊娠阴脉小弱论《吴医汇讲》
  6. 妊娠杂方《伤寒总病论》
  7. 妊娠药禁《景岳全书》
  8. 妊娠脏躁悲伤方论《妇人大全良方》
  9. 妊娠药禁《妇人规》
  10. 妊娠早期脉解《三十年临证经验集》
  11. 妊娠药忌歌《胎产心法》
  12. 妊娠早期脉解《邹孟城三十年临证经验集》
  13. 妊娠药忌《沈氏女科辑要》
  14. 妊娠诊断《妇产科学》
  15. 妊娠腰痛《沈氏女科辑要》
  16. 妊娠至八九个月两脚俱肿《女科百问》
  17. 妊娠腰腹痛《产鉴》
  18. 妊娠滞下及下利《沈氏女科辑要》
  19. 妊娠痒疹【疾病大全】
  20. 妊娠中毒【疾病症状】
  21. 妊娠痒疹【疾病症状】
  22. 妊娠中恶《产鉴》
  23. 妊娠眩晕《中医妇科学》
  24. 妊娠中风《女科切要》
  25. 妊娠眩晕《女科宝鉴》
  26. 妊娠中风【方剂主治】
  27. 妊娠虚烦懊热《圣济总录》
  28. 妊娠中风方论《妇人大全良方》
  29. 妊娠性心肌梗死【疾病大全】
  30. 妊娠肿胀《女科宝鉴》
  1. 妊娠螈《竹林女科证治》
  2. 妊娠欲去胎候《诸病源候论》
  3. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  4. 妊娠有水气《女科经纶》
  5. 妊娠杂病生死外候《察病指南》
  6. 妊娠用药禁忌《中药基本理论知识》
  7. 妊娠杂方《伤寒总病论》
  8. 妊娠饮食禁忌《竹林女科证治》
  9. 妊娠脏躁《竹林女科证治》
  10. 妊娠饮食忌（胎产须知）《古今医统大全》
  11. 妊娠脏躁悲伤方论《妇人大全良方》
  12. 妊娠阴肿《竹林女科证治》
  13. 妊娠早、中期阴道出血《急诊医学》
  14. 妊娠阴肿《中医词典》
  15. 妊娠早期脉解《邹孟城三十年临证经验集》
  16. 妊娠阴痒《竹林女科证治》
  17. 妊娠早期脉解《三十年临证经验集》
  18. 妊娠阴脉小弱论《吴医汇讲》
  19. 妊娠燥渴《竹林女科证治》
  20. 妊娠疫喉《中医词典》
  21. 妊娠谵语《中医词典》
  22. 妊娠遗尿《竹林女科证治》
  23. 妊娠诊断《默克家庭诊疗手册》
  24. 妊娠遗尿《医学纲目》
  25. 妊娠诊断《妇产科学》
  26. 妊娠遗尿《中医词典》
  27. 妊娠疹《中医词典》
  28. 妊娠宜知静养《竹林女科证治》
  29. 妊娠怔忡《竹林女科证治》
  30. 妊娠宜小勤劳《竹林女科证治》
  31. 妊娠至八九个月两脚俱肿《女科百问》


妊娠中恶_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠中恶

妊娠中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠忽然心腹疼痛，宜当归散、木香散、苦梗散，随证择用。若心腹绞痛如鬼击之状，不可按摩，闷绝欲死，或衄血或吐血，治宜调补正气，宜用忍冬藤（即金银花藤）煎汤服之神效。或用熟艾煮汁频服俱效。

当归散

当归 川芎 丁香（各三两） 青皮（二两） 吴茱萸（五钱，桔梗汤泡、炒黑）

共研细末，每服一钱，温酒调下。

木香散

木香 枳壳（麸炒，各七钱半） 生地黄（二钱）

上为末，温酒调服一钱。

苦梗散

苦桔梗（一两，微炒） 生姜（五钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠螈
  • 当前页：妊娠中恶
  • 下一页：妊娠中暑
<<< 返回本书目录
  1. 妊娠中恶《产鉴》
  2. 妊娠中风《女科切要》
  3. 妊娠中毒【疾病症状】
  4. 妊娠中风【方剂主治】
  5. 妊娠滞下及下利《沈氏女科辑要》
  6. 妊娠中风方论《妇人大全良方》
  7. 妊娠至八九个月两脚俱肿《女科百问》
  8. 妊娠肿胀《女科宝鉴》
  9. 妊娠诊断《妇产科学》
  10. 妊娠肿胀《沈氏女科辑要》
  11. 妊娠早期脉解《邹孟城三十年临证经验集》
  12. 妊娠肿胀《中医妇科学》
  13. 妊娠早期脉解《三十年临证经验集》
  14. 妊娠诸病《备急千金要方》
  15. 妊娠脏躁悲伤方论《妇人大全良方》
  16. 妊娠诸疮《圣济总录》
  17. 妊娠杂方《伤寒总病论》
  18. 妊娠转胞参术饮《汤头歌诀》
  19. 妊娠杂病生死外候《察病指南》
  20. 妊娠滋养细胞疾病《妇产科学》
  21. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  22. 妊娠子烦《产鉴》
  23. 妊娠用药禁忌《中药基本理论知识》
  24. 妊娠子烦方论《妇人大全良方》
  25. 妊娠饮食忌-胎产须知 《古今医统大全》
  26. 妊娠子烦-胎产须知 《古今医统大全》
  27. 妊娠阴脉小弱论《吴医汇讲》
  28. 妊娠子淋《圣济总录》
  29. 妊娠药禁《景岳全书》
  30. 妊娠子淋【方剂主治】
  1. 妊娠中恶《竹林女科证治》
  2. 妊娠中恶《产鉴》
  3. 妊娠中恶方论《妇人大全良方》
  4. 妊娠中恶《中医词典》
  5. 妊娠中恶候《诸病源候论》
  6. 妊娠中恶《傅青主女科》
  7. 妊娠中风《中医词典》
  8. 妊娠瘈疭《中医词典》
  9. 妊娠中风《竹林女科证治》
  10. 妊娠滞下及下利《沈氏女科辑要》
  11. 妊娠中风《女科切要》
  12. 妊娠滞痢候《诸病源候论》
  13. 妊娠中风方论《妇人大全良方》
  14. 妊娠至宝《竹林女科证治》
  15. 妊娠中风候《诸病源候论》
  16. 妊娠至八九个月两脚俱肿《女科百问》
  17. 妊娠中风宜养血以安胎为主《女科经纶》
  18. 妊娠怔忡《竹林女科证治》
  19. 妊娠中蛊毒候《诸病源候论》
  20. 妊娠疹《中医词典》
  21. 妊娠中寒《竹林女科证治》
  22. 妊娠诊断《妇产科学》
  23. 妊娠中湿《中医词典》
  24. 妊娠诊断《默克家庭诊疗手册》
  25. 妊娠中暑《中医词典》
  26. 妊娠谵语《中医词典》
  27. 妊娠中暑《竹林女科证治》
  28. 妊娠燥渴《竹林女科证治》
  29. 妊娠肿胀《中医词典》
  30. 妊娠早期脉解《三十年临证经验集》
  31. 妊娠肿胀《中医妇科学》


妊娠中暑_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠中暑

妊娠中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠中暑，烦渴闷乱而胎不安，宜香薷饮。

香薷饮

香薷（二钱） 浓朴（姜制） 白扁豆（炒，各一钱）

水煎温服。若烦热甚而多饮加麦冬、黄芩、花粉、五味子、山栀仁（炒黑）各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中恶
  • 当前页：妊娠中暑
  • 下一页：妊娠头痛
<<< 返回本书目录
  1. 妊娠中风方论《妇人大全良方》
  2. 妊娠肿胀《女科宝鉴》
  3. 妊娠中风【方剂主治】
  4. 妊娠肿胀《沈氏女科辑要》
  5. 妊娠中风《女科切要》
  6. 妊娠肿胀《中医妇科学》
  7. 妊娠中恶《产鉴》
  8. 妊娠诸病《备急千金要方》
  9. 妊娠中毒【疾病症状】
  10. 妊娠诸疮《圣济总录》
  11. 妊娠滞下及下利《沈氏女科辑要》
  12. 妊娠转胞参术饮《汤头歌诀》
  13. 妊娠至八九个月两脚俱肿《女科百问》
  14. 妊娠滋养细胞疾病《妇产科学》
  15. 妊娠诊断《妇产科学》
  16. 妊娠子烦《产鉴》
  17. 妊娠早期脉解《邹孟城三十年临证经验集》
  18. 妊娠子烦方论《妇人大全良方》
  19. 妊娠早期脉解《三十年临证经验集》
  20. 妊娠子烦-胎产须知 《古今医统大全》
  21. 妊娠脏躁悲伤方论《妇人大全良方》
  22. 妊娠子淋《圣济总录》
  23. 妊娠杂方《伤寒总病论》
  24. 妊娠子淋【方剂主治】
  25. 妊娠杂病生死外候《察病指南》
  26. 妊娠子淋方《外台秘要》
  27. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  28. 妊娠子淋方论《妇人大全良方》
  29. 妊娠用药禁忌《中药基本理论知识》
  30. 妊娠子淋-胎产须知 《古今医统大全》
  1. 妊娠中暑《竹林女科证治》
  2. 妊娠中暑《中医词典》
  3. 妊娠肿胀《中医词典》
  4. 妊娠中湿《中医词典》
  5. 妊娠肿胀《中医妇科学》
  6. 妊娠中寒《竹林女科证治》
  7. 妊娠肿胀《沈氏女科辑要》
  8. 妊娠中蛊毒候《诸病源候论》
  9. 妊娠诸病《备急千金要方》
  10. 妊娠中风宜养血以安胎为主《女科经纶》
  11. 妊娠诸疮《圣济总录》
  12. 妊娠中风候《诸病源候论》
  13. 妊娠筑磕伤胎《女科经纶》
  14. 妊娠中风方论《妇人大全良方》
  15. 妊娠转胞参术饮《汤头歌诀》
  16. 妊娠中风《女科切要》
  17. 妊娠转女为男候《诸病源候论》
  18. 妊娠中风《竹林女科证治》
  19. 妊娠坠仆伤胎《女科经纶》
  20. 妊娠中风《中医词典》
  21. 妊娠滋养细胞疾病《妇产科学》
  22. 妊娠中恶候《诸病源候论》
  23. 妊娠子烦《中医词典》
  24. 妊娠中恶方论《妇人大全良方》
  25. 妊娠子烦《产鉴》
  26. 妊娠中恶《竹林女科证治》
  27. 妊娠子烦（胎产须知）《古今医统大全》
  28. 妊娠中恶《产鉴》
  29. 妊娠子烦方论《妇人大全良方》
  30. 妊娠中恶《中医词典》
  31. 妊娠子烦分证用药之法《女科经纶》


妊娠头痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠头痛

妊娠头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠头痛，此风邪入脑，阳气衰也。宜芎芷汤。

芎芷汤

川芎 白芷 白菊花 甘草 白芍 茯苓 本 石膏 姜（三片）

水煎服。

如不效加细辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠中暑
  • 当前页：妊娠头痛
  • 下一页：妊娠耳鸣
<<< 返回本书目录
  1. 妊娠统论《圣济总录》
  2. 妊娠吐血《女科指掌》
  3. 妊娠调护法《女科切要》
  4. 妊娠吐血衄血方论《妇人大全良方》
  5. 妊娠痰饮《圣济总录》
  6. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  7. 妊娠胎萎燥《圣济总录》
  8. 妊娠舞蹈病【疾病大全】
  9. 妊娠胎水肿满方论《妇人大全良方》
  10. 妊娠下痢《圣济总录》
  11. 妊娠胎间水气肌肤浮肿《圣济总录》
  12. 妊娠下痢赤白【方剂主治】
  13. 妊娠胎动下血《圣济总录》
  14. 妊娠下痢赤白及黄水方论《妇人大全良方》
  15. 妊娠胎动方《外台秘要》
  16. 妊娠下痢方《外台秘要》
  17. 妊娠胎动不安【方剂主治】
  18. 妊娠下血及尿血方《外台秘要》
  19. 妊娠胎动安不得却须下方论《妇人大全良方》
  20. 妊娠痫证《女科宝鉴》
  21. 妊娠胎动【方剂主治】
  22. 妊娠痫证《中医妇科学》
  23. 妊娠胎动《圣济总录》
  24. 妊娠小便不通《圣济总录》
  25. 妊娠胎不长养方论《妇人大全良方》
  26. 妊娠小便不通方论《妇人大全良方》
  27. 妊娠胎不长养《圣济总录》
  28. 妊娠小便不通利方《外台秘要》
  29. 妊娠随月养胎及服药方《集验方》
  30. 妊娠小便利《圣济总录》
  1. 妊娠头痛《竹林女科证治》
  2. 妊娠统论《圣济总录》
  3. 妊娠吐衄《竹林女科证治》
  4. 妊娠调护法《女科切要》
  5. 妊娠吐泻腹疼《傅青主女科》
  6. 妊娠痰饮《圣济总录》
  7. 妊娠吐血《中医词典》
  8. 妊娠痰逆不思食方论《妇人大全良方》
  9. 妊娠吐血《冯氏锦囊秘录》
  10. 妊娠痰候《诸病源候论》
  11. 妊娠吐血《女科精要》
  12. 妊娠瘫痪《竹林女科证治》
  13. 妊娠吐血《女科指掌》
  14. 妊娠瘫痪《中医词典》
  15. 妊娠吐血分证用药之法《女科经纶》
  16. 妊娠胎痿燥候《诸病源候论》
  17. 妊娠吐血候《诸病源候论》
  18. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  19. 妊娠吐血衄血方论《妇人大全良方》
  20. 妊娠胎萎燥《中医词典》
  21. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  22. 妊娠胎萎燥《圣济总录》
  23. 妊娠吞酸秘方《华佗神方》
  24. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  25. 妊娠唾血《中医词典》
  26. 妊娠胎死腹中候《诸病源候论》
  27. 妊娠晚期出血（产前出血）《急诊医学》
  28. 妊娠胎水肿满方论《妇人大全良方》
  29. 妊娠温病候《诸病源候论》
  30. 妊娠胎水属气壅成湿《女科经纶》
  31. 妊娠瘟疫《松峰说疫》


妊娠耳鸣_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠耳鸣

妊娠耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠耳鸣，此肾虚也，宜服猪肾丸。即猪腰子（一副去膜），青盐二钱，焙干为末，蜜丸，空心酒下二三钱，七日见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠头痛
  • 当前页：妊娠耳鸣
  • 下一页：妊娠口痛
<<< 返回本书目录
  1. 妊娠恶阻-胎产须知 《古今医统大全》
  2. 妊娠烦躁口干方论《妇人大全良方》
  3. 妊娠恶阻门《辨证录》
  4. 妊娠反应【疾病症状】
  5. 妊娠恶阻【方剂主治】
  6. 妊娠反应【疾病症状】
  7. 妊娠恶阻【疾病大全】
  8. 妊娠风痉方论《妇人大全良方》
  9. 妊娠恶阻《中医妇科学》
  10. 妊娠服禁《医经国小》
  11. 妊娠恶阻《圣济总录》
  12. 妊娠服药禁歌《珍珠囊补遗药性赋》
  13. 妊娠恶阻《女科宝鉴》
  14. 妊娠服药禁-胎产须知 《古今医统大全》
  15. 妊娠恶阻《产鉴》
  16. 妊娠腹满《圣济总录》
  17. 妊娠恶阻《备急千金要方》
  18. 妊娠腹内有鬼胎方论《妇人大全良方》
  19. 妊娠堕胎或血出不止或血不出《女科百问》
  20. 妊娠腹内钟鸣《沈氏女科辑要》
  21. 妊娠堕胎后衣不出《圣济总录》
  22. 妊娠腹内钟鸣方《妇人大全良方》
  23. 妊娠堕胎后血下不止方论《妇人大全良方》
  24. 妊娠腹痛《女科宝鉴》
  25. 妊娠堕胎后血出不止《圣济总录》
  26. 妊娠腹痛《沈氏女科辑要》
  27. 妊娠堕胎后血不出《圣济总录》
  28. 妊娠腹痛《圣济总录》
  29. 妊娠多痰者缘何而生《女科百问》
  30. 妊娠腹痛《中医妇科学》
  1. 妊娠耳鸣《竹林女科证治》
  2. 妊娠耳鸣《中医词典》
  3. 妊娠二月《卫生家宝产科备要》
  4. 妊娠恶阻有绝之之法《女科经纶》
  5. 妊娠烦渴《中医词典》
  6. 妊娠恶阻属五味不化中气壅实《女科经纶》
  7. 妊娠烦躁口干《冯氏锦囊秘录》
  8. 妊娠恶阻属胃气虚弱中脘停痰《女科经纶》
  9. 妊娠烦躁口干《女科精要》
  10. 妊娠恶阻属痰饮血壅停滞肝经《女科经纶》
  11. 妊娠烦躁口干方论《妇人大全良方》
  12. 妊娠恶阻属气血积聚内郁攻胃《女科经纶》
  13. 妊娠烦躁口干用药之法《女科经纶》
  14. 妊娠恶阻属经血闭塞脏气不宣《女科经纶》
  15. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  16. 妊娠恶阻秘方《华佗神方》
  17. 妊娠反应《家庭医学百科·预防保健篇》
  18. 妊娠恶阻门（二则）《辨证录》
  19. 妊娠飞尸入腹候《诸病源候论》
  20. 妊娠恶阻候《诸病源候论》
  21. 妊娠风痉《中医词典》
  22. 妊娠恶阻方论《妇人大全良方》
  23. 妊娠风痉方论《妇人大全良方》
  24. 妊娠恶阻方《三十年临证经验集》
  25. 妊娠风痉为子痫属体虚受风《女科经纶》
  26. 妊娠恶阻方《邹孟城三十年临证经验集》
  27. 妊娠服禁《医经国小》
  28. 妊娠恶阻（胎产须知）《古今医统大全》
  29. 妊娠服药禁（胎产须知）《古今医统大全》
  30. 妊娠恶阻《中医妇科学》
  31. 妊娠服药禁歌《珍珠囊补遗药性赋》


妊娠口痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠口痛

妊娠口痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠口舌生疮，咽喉肿痛，俱宜加味凉膈散。

加味凉膈散

黄芩（一钱） 连翘（去心，一钱五分） 山栀仁（炒） 薄荷 桔梗（各八分） 竹叶（十片） 牛蒡子（一钱） 甘草（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠耳鸣
  • 当前页：妊娠口痛
  • 下一页：妊娠咽痛
<<< 返回本书目录
  1. 妊娠咳嗽方论《妇人大全良方》
  2. 妊娠羸瘦《产鉴》
  3. 妊娠咳嗽【方剂主治】
  4. 妊娠痢疾《产鉴》
  5. 妊娠咳嗽《圣济总录》
  6. 妊娠淋痛《女科宝鉴》
  7. 妊娠咳嗽《女科宝鉴》
  8. 妊娠癃闭《女科宝鉴》
  9. 妊娠咳嗽《回春录》
  10. 妊娠漏胞方《外台秘要》
  11. 妊娠咳嗽《产鉴》
  12. 妊娠漏胎《圣济总录》
  13. 妊娠菌痢《赵绍琴临证验案精选》
  14. 妊娠漏胎候歌《脉诀乳海》
  15. 妊娠剧吐《家庭医学百科-医疗康复篇》
  16. 妊娠论《古今医彻》
  17. 妊娠剧吐《妇产科学》
  18. 妊娠麻疹论《妇科秘书》
  19. 妊娠剧吐《百病自测》
  20. 妊娠麻疹论《胎产心法》
  21. 妊娠惊胎《圣济总录》
  22. 妊娠脉《古今医统大全》
  23. 妊娠经来漏胎下血《证治准绳·女科》
  24. 妊娠脉《轩岐救正论》
  25. 妊娠经来漏胎下血《女科证治准绳》
  26. 妊娠门《妇人大全良方》
  27. 妊娠经来《沈氏女科辑要》
  28. 妊娠目病《张氏医通》
  29. 妊娠禁忌《本草纲目》完整版
  30. 妊娠目病歌《眼科心法要诀》
  1. 妊娠口痛《竹林女科证治》
  2. 妊娠口舌生疮《中医词典》
  3. 妊娠羸瘦《产鉴》
  4. 妊娠口渴《中医词典》
  5. 妊娠痢疾《产鉴》
  6. 妊娠口干咽疼《傅青主女科》
  7. 妊娠痢疾《冯氏锦囊秘录》
  8. 妊娠口干《中医词典》
  9. 妊娠痢疾《女科精要》
  10. 妊娠咳血《中医词典》
  11. 妊娠痢疾属下元气虚《女科经纶》
  12. 妊娠咳嗽属肺燥郁热《女科经纶》
  13. 妊娠痢疾属相火上炎《女科经纶》
  14. 妊娠咳嗽候《诸病源候论》
  15. 妊娠痢疾属饮食生冷《女科经纶》
  16. 妊娠咳嗽分证用药之法《女科经纶》
  17. 妊娠两胎一生一死候《诸病源候论》
  18. 妊娠咳嗽方论《妇人大全良方》
  19. 妊娠淋涩分经用药之法《女科经纶》
  20. 妊娠咳嗽《回春录》
  21. 妊娠流涎《中医词典》
  22. 妊娠咳嗽《产鉴》
  23. 妊娠六月《卫生家宝产科备要》
  24. 妊娠咳嗽《中医词典》
  25. 妊娠漏胞方五首《外台秘要》
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠漏胞候《诸病源候论》
  28. 妊娠菌痢《赵绍琴临证验案精选》
  29. 妊娠漏胞秘方《华佗神方》
  30. 妊娠剧吐《妇产科学》
  31. 妊娠漏胎《圣济总录》


妊娠咽痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠咽痛

妊娠咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠咽痛，此风寒攻上咽中，胃有痰涎，治宜攻寒化痰为先，宜服升麻 桔梗汤。

升麻 桔梗汤

升麻 桔梗 甘草（各五分） 防风 元参（各一钱）

水煎服二剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠口痛
  • 当前页：妊娠咽痛
  • 下一页：妊娠心痛
<<< 返回本书目录
  1. 妊娠眩晕《中医妇科学》
  2. 妊娠痒疹【疾病症状】
  3. 妊娠眩晕《女科宝鉴》
  4. 妊娠痒疹【疾病大全】
  5. 妊娠虚烦懊热《圣济总录》
  6. 妊娠腰腹痛《产鉴》
  7. 妊娠性心肌梗死【疾病大全】
  8. 妊娠腰痛《沈氏女科辑要》
  9. 妊娠性哮喘【疾病大全】
  10. 妊娠药忌《沈氏女科辑要》
  11. 妊娠性急性阑尾炎【疾病大全】
  12. 妊娠药忌歌《胎产心法》
  13. 妊娠性黄褐斑【疾病症状】
  14. 妊娠药禁《妇人规》
  15. 妊娠心痛方《外台秘要》
  16. 妊娠药禁《景岳全书》
  17. 妊娠心痛《圣济总录》
  18. 妊娠阴脉小弱论《吴医汇讲》
  19. 妊娠心痛《产鉴》
  20. 妊娠饮食忌-胎产须知 《古今医统大全》
  21. 妊娠心腹胀满《产鉴》
  22. 妊娠用药禁忌《中药基本理论知识》
  23. 妊娠心腹痛《圣济总录》
  24. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  25. 妊娠心腹痛《女科切要》
  26. 妊娠杂病生死外候《察病指南》
  27. 妊娠心腹急痛歌《脉诀乳海》
  28. 妊娠杂方《伤寒总病论》
  29. 妊娠心腹急痛歌《脉诀刊误》
  30. 妊娠脏躁悲伤方论《妇人大全良方》
  1. 妊娠咽痛《竹林女科证治》
  2. 妊娠咽痛《中医词典》
  3. 妊娠眼昏《中医词典》
  4. 妊娠咽喉痛《中医词典》
  5. 妊娠阳明证《中医词典》
  6. 妊娠咽喉身体着毒肿候《诸病源候论》
  7. 妊娠养胎候《诸病源候论》
  8. 妊娠血块痛《竹林女科证治》
  9. 妊娠养血安胎《卫生宝鉴》
  10. 妊娠眩晕《中医妇科学》
  11. 妊娠腰背痛《中医词典》
  12. 妊娠眩晕《中医词典》
  13. 妊娠腰腹及背痛方论《妇人大全良方》
  14. 妊娠虚烦懊热《圣济总录》
  15. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  16. 妊娠须知调护《竹林女科证治》
  17. 妊娠腰腹痛《产鉴》
  18. 妊娠胸胁支满候《诸病源候论》
  19. 妊娠腰腹痛候《诸病源候论》
  20. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  21. 妊娠腰痛《中医词典》
  22. 妊娠胸痹候《诸病源候论》
  23. 妊娠腰痛《竹林女科证治》
  24. 妊娠心痛属风邪痰饮《女科经纶》
  25. 妊娠腰痛《沈氏女科辑要》
  26. 妊娠心痛秘方《华佗神方》
  27. 妊娠腰痛分证用药之法《女科经纶》
  28. 妊娠心痛候《诸病源候论》
  29. 妊娠腰痛候《诸病源候论》
  30. 妊娠心痛方论《妇人大全良方》
  31. 妊娠腰痛属风冷乘虚《女科经纶》


妊娠心痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠心痛

妊娠心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心痛非心痛也，乃胎气上升，壅塞胃口作痛，治宜顺气安胎，宜用手拈散、红枣膏。若有客热犯胃而痛者，宜增损二陈汤。若客寒犯胃而痛者，宜火龙散。若饮食所伤，宜平胃散加枳壳、山楂。若临产期心胸刺痛，宜壮气四物汤。

手拈散

五灵脂（炒烟尽，一钱） 草果（一个） 玄胡索 没药（去油，各八分）

酒煎服。

红枣膏

大红枣（二个） 乌梅（一个） 杏仁（去心，七粒）

同捣膏服。

增损二陈汤

白术（蜜炙） 陈皮 茯苓（各二钱） 黄芩（一钱五分） 炙甘草（一钱） 姜（二片） 枣（三枚）

水煎，食远服。

火龙散

川楝子 茴香（各三钱，炒、去核） 艾叶（盐水炒，一钱半）

水煎，食远服。

平胃散

浓朴（姜汁炒） 陈皮（去白，七分） 苍术（米泔浸、炒，一钱） 炙甘草（五分）

上加枳壳（麸炒），山楂肉各七分，姜三片，枣二枚，水煎服。

壮气四物汤

熟地黄 当归 白芍 川芎 木香 青皮 陈皮 枳壳（麸炒） 炙甘草（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠咽痛
  • 当前页：妊娠心痛
  • 下一页：妊娠乳肿
<<< 返回本书目录
  1. 妊娠心痛《圣济总录》
  2. 妊娠心痛方《外台秘要》
  3. 妊娠心痛《产鉴》
  4. 妊娠性黄褐斑【疾病症状】
  5. 妊娠心腹胀满《产鉴》
  6. 妊娠性急性阑尾炎【疾病大全】
  7. 妊娠心腹痛《圣济总录》
  8. 妊娠性哮喘【疾病大全】
  9. 妊娠心腹痛《女科切要》
  10. 妊娠性心肌梗死【疾病大全】
  11. 妊娠心腹急痛歌《脉诀乳海》
  12. 妊娠虚烦懊热《圣济总录》
  13. 妊娠心腹急痛歌《脉诀刊误》
  14. 妊娠眩晕《女科宝鉴》
  15. 妊娠心烦《中医妇科学》
  16. 妊娠眩晕《中医妇科学》
  17. 妊娠心烦《女科宝鉴》
  18. 妊娠痒疹【疾病症状】
  19. 妊娠泻泄《产鉴》
  20. 妊娠痒疹【疾病大全】
  21. 妊娠泄泻方论《妇人大全良方》
  22. 妊娠腰腹痛《产鉴》
  23. 妊娠泄泻《回春录》
  24. 妊娠腰痛《沈氏女科辑要》
  25. 妊娠小便淋痛《中医妇科学》
  26. 妊娠药忌《沈氏女科辑要》
  27. 妊娠小便利《圣济总录》
  28. 妊娠药忌歌《胎产心法》
  29. 妊娠小便不通利方《外台秘要》
  30. 妊娠药禁《妇人规》
  1. 妊娠心痛《竹林女科证治》
  2. 妊娠心痛《产鉴》
  3. 妊娠心痛方九首《外台秘要》
  4. 妊娠心痛《中医词典》
  5. 妊娠心痛方论《妇人大全良方》
  6. 妊娠心痛《圣济总录》
  7. 妊娠心痛候《诸病源候论》
  8. 妊娠心腹胀满方论《妇人大全良方》
  9. 妊娠心痛秘方《华佗神方》
  10. 妊娠心腹胀满《产鉴》
  11. 妊娠心痛属风邪痰饮《女科经纶》
  12. 妊娠心腹胀满《中医词典》
  13. 妊娠胸痹候《诸病源候论》
  14. 妊娠心腹痛属宿冷风寒《女科经纶》
  15. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  16. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  17. 妊娠胸胁支满候《诸病源候论》
  18. 妊娠心腹痛候《诸病源候论》
  19. 妊娠须知调护《竹林女科证治》
  20. 妊娠心腹痛方论《妇人大全良方》
  21. 妊娠虚烦懊热《圣济总录》
  22. 妊娠心腹痛《女科切要》
  23. 妊娠眩晕《中医词典》
  24. 妊娠心腹痛《竹林女科证治》
  25. 妊娠眩晕《中医妇科学》
  26. 妊娠心腹痛《中医词典》
  27. 妊娠血块痛《竹林女科证治》
  28. 妊娠心腹痛《圣济总录》
  29. 妊娠咽喉身体着毒肿候《诸病源候论》
  30. 妊娠心腹急痛歌《脉诀刊误》
  31. 妊娠咽喉痛《中医词典》


妊娠乳肿_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠乳肿

妊娠乳肿

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠乳肿，发寒作热，名曰内吃乳。宜用猎牙皂荚一条，去子膜，烧灰存性，酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心痛
  • 当前页：妊娠乳肿
  • 下一页：妊娠腰痛
<<< 返回本书目录
  1. 妊娠热病胎死腹中方论《妇人大全良方》
  2. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  3. 妊娠热病《产鉴》
  4. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  5. 妊娠气逆《女科宝鉴》
  6. 妊娠伤寒《产鉴》
  7. 妊娠期用药《默克家庭诊疗手册》
  8. 妊娠伤寒《冯氏锦囊秘录》
  9. 妊娠期血糖高【疾病症状】
  10. 妊娠伤寒《女科切要》
  11. 妊娠期胸痛【疾病症状】
  12. 妊娠伤寒《女科指掌》
  13. 妊娠期心脏病【疾病大全】
  14. 妊娠伤寒《圣济总录》
  15. 妊娠期糖尿病【疾病大全】
  16. 妊娠伤寒《卫生易简方》
  17. 妊娠期母体生物化学特征《临床生物化学》
  18. 妊娠伤寒【方剂主治】
  19. 妊娠期母体变化《妇产科学》
  20. 妊娠伤寒瘥后复发热《女科百问》
  21. 妊娠期间小便不通【疾病症状】
  22. 妊娠伤寒方《外台秘要》
  23. 妊娠期间甲亢【疾病症状】
  24. 妊娠伤寒方论《妇人大全良方》
  25. 妊娠期甲状腺功能亢进【疾病大全】
  26. 妊娠伤寒歌《脉诀乳海》
  27. 妊娠期急性脂肪肝【疾病大全】
  28. 妊娠伤寒脚肿证《伤寒九十论》
  29. 妊娠期急性脂肪肝【疾病症状】
  30. 妊娠伤寒热病防损胎方论《妇人大全良方》
  1. 妊娠乳肿《竹林女科证治》
  2. 妊娠乳肿《中医词典》
  3. 妊娠三月《卫生家宝产科备要》
  4. 妊娠乳痈《中医词典》
  5. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  6. 妊娠热病胎死腹中方论《妇人大全良方》
  7. 妊娠善悲《医学纲目》
  8. 妊娠热病伤胎《女科经纶》
  9. 妊娠伤寒《圣济总录》
  10. 妊娠热病候《诸病源候论》
  11. 妊娠伤寒《产鉴》
  12. 妊娠热病《产鉴》
  13. 妊娠伤寒《冯氏锦囊秘录》
  14. 妊娠前的危险因素《默克家庭诊疗手册》
  15. 妊娠伤寒《冯氏锦囊秘录》
  16. 妊娠脐下冷痛《中医词典》
  17. 妊娠伤寒《卫生易简方》
  18. 妊娠期用药《默克家庭诊疗手册》
  19. 妊娠伤寒《竹林女科证治》
  20. 妊娠期营养需要的特点《临床生物化学》
  21. 妊娠伤寒《奇效简便良方》
  22. 妊娠期牙龈炎《家庭医学百科·预防保健篇》
  23. 妊娠伤寒《女科精要》
  24. 妊娠期血浆蛋白质的变化及其临床意义《临床生物化学》
  25. 妊娠伤寒《女科切要》
  26. 妊娠期外科手术《默克家庭诊疗手册》
  27. 妊娠伤寒《女科指掌》
  28. 妊娠期母体生物化学特征《临床生物化学》
  29. 妊娠伤寒不可犯胎《女科经纶》
  30. 妊娠期母体变化《妇产科学》
  31. 妊娠伤寒瘥后复发热《女科百问》


妊娠腰痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠腰痛

妊娠腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腰痛，最为紧要。盖肾以系胞，而腰为肾之府，故腰痛、酸急为妊家之大忌。痛甚则堕，不可不预防也。然痛必有因，治之宜审其源，或因劳伤损其经，宜短剧葶根汤。或因挫闪气滞，宜通气散。或因肾元虚损，宜青娥丸。若血虚瘾胎，无以养肾，以致肾亏腰痛，宜猪肾丸。通治胎动腰痛，宜千金保孕丸（方见前妊娠至宝条中）。

短剧葶根汤

生地黄 葶根（各二两） 当归 白芍 阿胶（炒成珠） 甘草（各一两）

水三钟，煎二钟，去渣入胶化开，每服一钟。

通气散

补骨脂（瓦上炒，一两）

研末，空心先嚼胡桃肉一个，酒调下。

青娥丸

补骨脂（炒） 杜仲（炒断丝，各四两） 胡桃肉（三十个，研）

蜜丸，酒下四钱。

猪肾丸

猪腰子（一对、劈开两片，去油膜、纳姜制杜仲于内，合住、线扎）

隔水蒸熟、焙干入青盐二钱，共研末，蜜丸，空心，淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠乳肿
  • 当前页：妊娠腰痛
  • 下一页：妊娠腹痛
<<< 返回本书目录
  1. 妊娠腰痛《沈氏女科辑要》
  2. 妊娠药忌《沈氏女科辑要》
  3. 妊娠腰腹痛《产鉴》
  4. 妊娠药忌歌《胎产心法》
  5. 妊娠痒疹【疾病大全】
  6. 妊娠药禁《妇人规》
  7. 妊娠痒疹【疾病症状】
  8. 妊娠药禁《景岳全书》
  9. 妊娠眩晕《中医妇科学》
  10. 妊娠阴脉小弱论《吴医汇讲》
  11. 妊娠眩晕《女科宝鉴》
  12. 妊娠饮食忌-胎产须知 《古今医统大全》
  13. 妊娠虚烦懊热《圣济总录》
  14. 妊娠用药禁忌《中药基本理论知识》
  15. 妊娠性心肌梗死【疾病大全】
  16. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  17. 妊娠性哮喘【疾病大全】
  18. 妊娠杂病生死外候《察病指南》
  19. 妊娠性急性阑尾炎【疾病大全】
  20. 妊娠杂方《伤寒总病论》
  21. 妊娠性黄褐斑【疾病症状】
  22. 妊娠脏躁悲伤方论《妇人大全良方》
  23. 妊娠心痛方《外台秘要》
  24. 妊娠早期脉解《三十年临证经验集》
  25. 妊娠心痛《圣济总录》
  26. 妊娠早期脉解《邹孟城三十年临证经验集》
  27. 妊娠心痛《产鉴》
  28. 妊娠诊断《妇产科学》
  29. 妊娠心腹胀满《产鉴》
  30. 妊娠至八九个月两脚俱肿《女科百问》
  1. 妊娠腰痛《竹林女科证治》
  2. 妊娠腰痛《中医词典》
  3. 妊娠腰痛《沈氏女科辑要》
  4. 妊娠腰腹痛候《诸病源候论》
  5. 妊娠腰痛分证用药之法《女科经纶》
  6. 妊娠腰腹痛《产鉴》
  7. 妊娠腰痛候《诸病源候论》
  8. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  9. 妊娠腰痛属风冷乘虚《女科经纶》
  10. 妊娠腰腹及背痛方论《妇人大全良方》
  11. 妊娠腰痛属血热血滞《女科经纶》
  12. 妊娠腰背痛《中医词典》
  13. 妊娠腰痛有劳力房事之分《女科经纶》
  14. 妊娠养血安胎《卫生宝鉴》
  15. 妊娠药忌《中医名词词典》
  16. 妊娠养胎候《诸病源候论》
  17. 妊娠药忌《中医词典》
  18. 妊娠阳明证《中医词典》
  19. 妊娠药忌《沈氏女科辑要》
  20. 妊娠眼昏《中医词典》
  21. 妊娠药忌歌《胎产心法》
  22. 妊娠咽痛《竹林女科证治》
  23. 妊娠药禁《景岳全书》
  24. 妊娠咽痛《中医词典》
  25. 妊娠药禁《妇人规》
  26. 妊娠咽喉痛《中医词典》
  27. 妊娠药物禁忌《竹林女科证治》
  28. 妊娠咽喉身体着毒肿候《诸病源候论》
  29. 妊娠一月《卫生家宝产科备要》
  30. 妊娠血块痛《竹林女科证治》
  31. 妊娠宜服药饵《竹林女科证治》


妊娠腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠腹痛

妊娠腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹痛，须分寒热虚实。寒痛脉迟，宜理中汤。热痛脉数，宜芩芍汤。虚痛脉无力，喜按，乃血少不能养胎，宜四君归芍汤。实痛脉有力，拒按，宜香壳丸。

理中汤

人参 白术（蜜炙） 炮姜 炙甘草（各一钱）

水煎，食前服。

如气滞加砂仁、香附各七分。

芩芍汤

黄芩 白芍 白术（蜜炙，各一钱） 肉桂（五分）

水煎，食前温服。

四君归芍汤

人参 白术（蜜炙） 茯苓 炙甘草 当归 白芍（炒，各一钱） 姜（三片） 枣（二枚）

水煎服。

香壳汤

香附（童便制） 枳壳（麸炒，各一钱）

水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腰痛
  • 当前页：妊娠腹痛
  • 下一页：妊娠心腹痛
<<< 返回本书目录
  1. 妊娠腹痛《中医妇科学》
  2. 妊娠腹痛【方剂主治】
  3. 妊娠腹痛《圣济总录》
  4. 妊娠腹痛方《外台秘要》
  5. 妊娠腹痛《沈氏女科辑要》
  6. 妊娠感冒《回春录》
  7. 妊娠腹痛《女科宝鉴》
  8. 妊娠高血压疾病【疾病大全】
  9. 妊娠腹内钟鸣方《妇人大全良方》
  10. 妊娠高血压征【疾病症状】
  11. 妊娠腹内钟鸣《沈氏女科辑要》
  12. 妊娠高血压综合征《百病自测》
  13. 妊娠腹内有鬼胎方论《妇人大全良方》
  14. 妊娠高血压综合征《妇产科学》
  15. 妊娠腹满《圣济总录》
  16. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  17. 妊娠服药禁-胎产须知 《古今医统大全》
  18. 妊娠高血压综合征【疾病大全】
  19. 妊娠服药禁歌《珍珠囊补遗药性赋》
  20. 妊娠高血压综合征眼底病变【疾病大全】
  21. 妊娠服禁《医经国小》
  22. 妊娠寡欲《妇人规》
  23. 妊娠风痉方论《妇人大全良方》
  24. 妊娠寡欲《景岳全书》
  25. 妊娠反应【疾病症状】
  26. 妊娠鬼胎《产鉴》
  27. 妊娠反应【疾病症状】
  28. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  29. 妊娠烦躁口干方论《妇人大全良方》
  30. 妊娠合并白血病【疾病大全】
  1. 妊娠腹痛《竹林女科证治》
  2. 妊娠腹痛《中医词典》
  3. 妊娠腹痛《中医妇科学》
  4. 妊娠腹痛《圣济总录》
  5. 妊娠腹痛《沈氏女科辑要》
  6. 妊娠腹内钟鸣方《妇人大全良方》
  7. 妊娠腹痛方三首《外台秘要》
  8. 妊娠腹内钟鸣《沈氏女科辑要》
  9. 妊娠腹痛候《诸病源候论》
  10. 妊娠腹内盅鸣《女科经纶》
  11. 妊娠腹痛秘方《华佗神方》
  12. 妊娠腹内有鬼胎方论《妇人大全良方》
  13. 妊娠腹痛属胞阻《女科经纶》
  14. 妊娠腹内冷痛《中医词典》
  15. 妊娠腹痛属脾胃气虚《女科经纶》
  16. 妊娠腹内儿哭《女科经纶》
  17. 妊娠腹痛属血虚《女科经纶》
  18. 妊娠腹满候《诸病源候论》
  19. 妊娠腹痛属子脏寒《女科经纶》
  20. 妊娠腹满《圣济总录》
  21. 妊娠腹痛胎痛《冯氏锦囊秘录》
  22. 妊娠浮肿胀满分证用药之法《女科经纶》
  23. 妊娠腹痛胎痛《女科精要》
  24. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  25. 妊娠腹痈《竹林女科证治》
  26. 妊娠浮肿《奇方类编》
  27. 妊娠感寒咳嗽为子嗽《女科经纶》
  28. 妊娠浮肿《傅青主女科》
  29. 妊娠感冒《回春录》
  30. 妊娠服药禁歌《珍珠囊补遗药性赋》
  31. 妊娠高血压综合征《家庭医学百科-医疗康复篇》


妊娠心腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠心腹痛

妊娠心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠心腹俱痛，多由冷积，或新触风寒，邪正相击，而并于气，随气上下冲心，则心痛；下攻于腹，则腹痛；上下混攻，则心腹俱痛。若不早治，则冲击胞络，必致胎动，宜当归芍药汤。若先患冷气，忽中心腹痛如刀割，宜芎归汤。

当归芍药汤

当归 白芍（炒） 白术（蜜炙） 茯苓 泽泻（各一钱） 川芎（二钱）

水煎服。

芎归汤

川芎 人参 吴茱萸 茯苓 桔梗 当归（各一钱五分）

浓朴（姜汁炒） 白芍（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痛
  • 当前页：妊娠心腹痛
  • 下一页：妊娠小腹痛
<<< 返回本书目录
  1. 妊娠心腹痛《圣济总录》
  2. 妊娠心腹胀满《产鉴》
  3. 妊娠心腹痛《女科切要》
  4. 妊娠心痛《产鉴》
  5. 妊娠心腹急痛歌《脉诀乳海》
  6. 妊娠心痛《圣济总录》
  7. 妊娠心腹急痛歌《脉诀刊误》
  8. 妊娠心痛方《外台秘要》
  9. 妊娠心烦《中医妇科学》
  10. 妊娠性黄褐斑【疾病症状】
  11. 妊娠心烦《女科宝鉴》
  12. 妊娠性急性阑尾炎【疾病大全】
  13. 妊娠泻泄《产鉴》
  14. 妊娠性哮喘【疾病大全】
  15. 妊娠泄泻方论《妇人大全良方》
  16. 妊娠性心肌梗死【疾病大全】
  17. 妊娠泄泻《回春录》
  18. 妊娠虚烦懊热《圣济总录》
  19. 妊娠小便淋痛《中医妇科学》
  20. 妊娠眩晕《女科宝鉴》
  21. 妊娠小便利《圣济总录》
  22. 妊娠眩晕《中医妇科学》
  23. 妊娠小便不通利方《外台秘要》
  24. 妊娠痒疹【疾病症状】
  25. 妊娠小便不通方论《妇人大全良方》
  26. 妊娠痒疹【疾病大全】
  27. 妊娠小便不通《圣济总录》
  28. 妊娠腰腹痛《产鉴》
  29. 妊娠痫证《中医妇科学》
  30. 妊娠腰痛《沈氏女科辑要》
  1. 妊娠心腹痛《竹林女科证治》
  2. 妊娠心腹痛《中医词典》
  3. 妊娠心腹痛《女科切要》
  4. 妊娠心腹痛《圣济总录》
  5. 妊娠心腹痛方论《妇人大全良方》
  6. 妊娠心腹急痛歌《脉诀刊误》
  7. 妊娠心腹痛候《诸病源候论》
  8. 妊娠心腹急痛歌《脉诀乳海》
  9. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠心腹痛属宿冷风寒《女科经纶》
  12. 妊娠泻泄《产鉴》
  13. 妊娠心腹胀满《中医词典》
  14. 妊娠泄泻见证用药治法《女科经纶》
  15. 妊娠心腹胀满《产鉴》
  16. 妊娠泄泻分因用药之法《女科经纶》
  17. 妊娠心腹胀满方论《妇人大全良方》
  18. 妊娠泄泻方论《妇人大全良方》
  19. 妊娠心痛《圣济总录》
  20. 妊娠泄泻《回春录》
  21. 妊娠心痛《中医词典》
  22. 妊娠泄泻《竹林女科证治》
  23. 妊娠心痛《产鉴》
  24. 妊娠泄泻《中医词典》
  25. 妊娠心痛《竹林女科证治》
  26. 妊娠胁痛《中医词典》
  27. 妊娠心痛方九首《外台秘要》
  28. 妊娠小腹痛属风寒相抟《女科经纶》
  29. 妊娠心痛方论《妇人大全良方》
  30. 妊娠小腹痛候《诸病源候论》
  31. 妊娠心痛候《诸病源候论》


妊娠小腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠小腹痛

妊娠小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠小腹痛，大抵由胞络虚，风寒相搏之故，宜紫苏饮。虽其致病多端，要皆宜以川芎为末，酒调服。

或川芎、当归等分，水煎服。

紫苏饮

人参 甘草（各五分） 大腹皮 川芎 紫苏叶 白芍 陈皮 当归（各一钱） 姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹痛
  • 当前页：妊娠小腹痛
  • 下一页：妊娠血块痛
<<< 返回本书目录
  1. 妊娠小便淋痛《中医妇科学》
  2. 妊娠泄泻《回春录》
  3. 妊娠小便利《圣济总录》
  4. 妊娠泄泻方论《妇人大全良方》
  5. 妊娠小便不通利方《外台秘要》
  6. 妊娠泻泄《产鉴》
  7. 妊娠小便不通方论《妇人大全良方》
  8. 妊娠心烦《女科宝鉴》
  9. 妊娠小便不通《圣济总录》
  10. 妊娠心烦《中医妇科学》
  11. 妊娠痫证《中医妇科学》
  12. 妊娠心腹急痛歌《脉诀刊误》
  13. 妊娠痫证《女科宝鉴》
  14. 妊娠心腹急痛歌《脉诀乳海》
  15. 妊娠下血及尿血方《外台秘要》
  16. 妊娠心腹痛《女科切要》
  17. 妊娠下痢方《外台秘要》
  18. 妊娠心腹痛《圣济总录》
  19. 妊娠下痢赤白及黄水方论《妇人大全良方》
  20. 妊娠心腹胀满《产鉴》
  21. 妊娠下痢赤白【方剂主治】
  22. 妊娠心痛《产鉴》
  23. 妊娠下痢《圣济总录》
  24. 妊娠心痛《圣济总录》
  25. 妊娠舞蹈病【疾病大全】
  26. 妊娠心痛方《外台秘要》
  27. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  28. 妊娠性黄褐斑【疾病症状】
  29. 妊娠吐血衄血方论《妇人大全良方》
  30. 妊娠性急性阑尾炎【疾病大全】
  1. 妊娠小腹痛《竹林女科证治》
  2. 妊娠小腹痛《中医词典》
  3. 妊娠小腹痛方论《妇人大全良方》
  4. 妊娠小便下血病名胎漏《傅青主女科》
  5. 妊娠小腹痛候《诸病源候论》
  6. 妊娠小便数候《诸病源候论》
  7. 妊娠小腹痛属风寒相抟《女科经纶》
  8. 妊娠小便涩宜养血导郁《女科经纶》
  9. 妊娠胁痛《中医词典》
  10. 妊娠小便淋痛《中医妇科学》
  11. 妊娠泄泻《中医词典》
  12. 妊娠小便淋属肾虚膀胱热《女科经纶》
  13. 妊娠泄泻《竹林女科证治》
  14. 妊娠小便利候《诸病源候论》
  15. 妊娠泄泻《回春录》
  16. 妊娠小便利《圣济总录》
  17. 妊娠泄泻方论《妇人大全良方》
  18. 妊娠小便不通利方五首《外台秘要》
  19. 妊娠泄泻分因用药之法《女科经纶》
  20. 妊娠小便不通候《诸病源候论》
  21. 妊娠泄泻见证用药治法《女科经纶》
  22. 妊娠小便不通方论《妇人大全良方》
  23. 妊娠泻泄《产鉴》
  24. 妊娠小便不通《中医词典》
  25. 妊娠心烦《中医妇科学》
  26. 妊娠小便不通《圣济总录》
  27. 妊娠心腹急痛歌《脉诀乳海》
  28. 妊娠小便不利候《诸病源候论》
  29. 妊娠心腹急痛歌《脉诀刊误》
  30. 妊娠小便不利《中医词典》
  31. 妊娠心腹痛《圣济总录》


妊娠血块痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠血块痛

妊娠血块痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹内有血块如盘，有难服峻药者，宜海粉丸。

海粉丸

香附（醋制，四两） 桃仁（去皮尖） 海粉（醋炒） 白术（蜜炙，各一两）

上为末，面糊丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠小腹痛
  • 当前页：妊娠血块痛
  • 下一页：妊娠腹痈
<<< 返回本书目录
  1. 妊娠眩晕《中医妇科学》
  2. 妊娠痒疹【疾病症状】
  3. 妊娠眩晕《女科宝鉴》
  4. 妊娠痒疹【疾病大全】
  5. 妊娠虚烦懊热《圣济总录》
  6. 妊娠腰腹痛《产鉴》
  7. 妊娠性心肌梗死【疾病大全】
  8. 妊娠腰痛《沈氏女科辑要》
  9. 妊娠性哮喘【疾病大全】
  10. 妊娠药忌《沈氏女科辑要》
  11. 妊娠性急性阑尾炎【疾病大全】
  12. 妊娠药忌歌《胎产心法》
  13. 妊娠性黄褐斑【疾病症状】
  14. 妊娠药禁《妇人规》
  15. 妊娠心痛方《外台秘要》
  16. 妊娠药禁《景岳全书》
  17. 妊娠心痛《圣济总录》
  18. 妊娠阴脉小弱论《吴医汇讲》
  19. 妊娠心痛《产鉴》
  20. 妊娠饮食忌-胎产须知 《古今医统大全》
  21. 妊娠心腹胀满《产鉴》
  22. 妊娠用药禁忌《中药基本理论知识》
  23. 妊娠心腹痛《圣济总录》
  24. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  25. 妊娠心腹痛《女科切要》
  26. 妊娠杂病生死外候《察病指南》
  27. 妊娠心腹急痛歌《脉诀乳海》
  28. 妊娠杂方《伤寒总病论》
  29. 妊娠心腹急痛歌《脉诀刊误》
  30. 妊娠脏躁悲伤方论《妇人大全良方》
  1. 妊娠血块痛《竹林女科证治》
  2. 妊娠眩晕《中医妇科学》
  3. 妊娠咽喉身体着毒肿候《诸病源候论》
  4. 妊娠眩晕《中医词典》
  5. 妊娠咽喉痛《中医词典》
  6. 妊娠虚烦懊热《圣济总录》
  7. 妊娠咽痛《中医词典》
  8. 妊娠须知调护《竹林女科证治》
  9. 妊娠咽痛《竹林女科证治》
  10. 妊娠胸胁支满候《诸病源候论》
  11. 妊娠眼昏《中医词典》
  12. 妊娠胸腹刺痛属忿怒忧思《女科经纶》
  13. 妊娠阳明证《中医词典》
  14. 妊娠胸痹候《诸病源候论》
  15. 妊娠养胎候《诸病源候论》
  16. 妊娠心痛属风邪痰饮《女科经纶》
  17. 妊娠养血安胎《卫生宝鉴》
  18. 妊娠心痛秘方《华佗神方》
  19. 妊娠腰背痛《中医词典》
  20. 妊娠心痛候《诸病源候论》
  21. 妊娠腰腹及背痛方论《妇人大全良方》
  22. 妊娠心痛方论《妇人大全良方》
  23. 妊娠腰腹疼渴汗燥狂即子狂《傅青主女科》
  24. 妊娠心痛方九首《外台秘要》
  25. 妊娠腰腹痛《产鉴》
  26. 妊娠心痛《竹林女科证治》
  27. 妊娠腰腹痛候《诸病源候论》
  28. 妊娠心痛《产鉴》
  29. 妊娠腰痛《中医词典》
  30. 妊娠心痛《中医词典》
  31. 妊娠腰痛《竹林女科证治》


妊娠腹痈_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠腹痈

妊娠腹痈

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠腹内患痈，宜用乌药五钱，水一钟煎七分，入牛皮胶一两化服。如未应，宜牡丹皮散、薏苡仁汤。

牡丹皮散

牡丹皮 人参 黄 （蜜炙） 茯苓 天麻 白芷 桃仁（去皮尖） 薏苡仁 当归 川芎（各一钱）官桂 甘草（各五分） 木香（三分）

水煎服。

薏苡仁汤

薏苡仁（炒，五钱） 栝蒌仁（三钱） 牡丹皮 桃仁（去皮尖，各二钱）

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠血块痛
  • 当前页：妊娠腹痈
  • 下一页：妊娠阴痒
<<< 返回本书目录
  1. 妊娠腹痛方《外台秘要》
  2. 妊娠感冒《回春录》
  3. 妊娠腹痛【方剂主治】
  4. 妊娠高血压疾病【疾病大全】
  5. 妊娠腹痛《中医妇科学》
  6. 妊娠高血压征【疾病症状】
  7. 妊娠腹痛《圣济总录》
  8. 妊娠高血压综合征《百病自测》
  9. 妊娠腹痛《沈氏女科辑要》
  10. 妊娠高血压综合征《妇产科学》
  11. 妊娠腹痛《女科宝鉴》
  12. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  13. 妊娠腹内钟鸣方《妇人大全良方》
  14. 妊娠高血压综合征【疾病大全】
  15. 妊娠腹内钟鸣《沈氏女科辑要》
  16. 妊娠高血压综合征眼底病变【疾病大全】
  17. 妊娠腹内有鬼胎方论《妇人大全良方》
  18. 妊娠寡欲《妇人规》
  19. 妊娠腹满《圣济总录》
  20. 妊娠寡欲《景岳全书》
  21. 妊娠服药禁-胎产须知 《古今医统大全》
  22. 妊娠鬼胎《产鉴》
  23. 妊娠服药禁歌《珍珠囊补遗药性赋》
  24. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  25. 妊娠服禁《医经国小》
  26. 妊娠合并白血病【疾病大全】
  27. 妊娠风痉方论《妇人大全良方》
  28. 妊娠合并病毒性肝炎《妇产科学》
  29. 妊娠反应【疾病症状】
  30. 妊娠合并病毒性肝炎【疾病大全】
  1. 妊娠腹痈《竹林女科证治》
  2. 妊娠腹痛胎痛《女科精要》
  3. 妊娠感寒咳嗽为子嗽《女科经纶》
  4. 妊娠腹痛胎痛《冯氏锦囊秘录》
  5. 妊娠感冒《回春录》
  6. 妊娠腹痛属子脏寒《女科经纶》
  7. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  8. 妊娠腹痛属血虚《女科经纶》
  9. 妊娠高血压综合征《百病自测》
  10. 妊娠腹痛属脾胃气虚《女科经纶》
  11. 妊娠高血压综合征《妇产科学》
  12. 妊娠腹痛属胞阻《女科经纶》
  13. 妊娠各期的心理反应《医学心理学》
  14. 妊娠腹痛秘方《华佗神方》
  15. 妊娠寡欲《景岳全书》
  16. 妊娠腹痛候《诸病源候论》
  17. 妊娠寡欲《妇人规》
  18. 妊娠腹痛方三首《外台秘要》
  19. 妊娠鬼胎《产鉴》
  20. 妊娠腹痛《沈氏女科辑要》
  21. 妊娠鬼胎候《诸病源候论》
  22. 妊娠腹痛《中医妇科学》
  23. 妊娠过年久不产候《诸病源候论》
  24. 妊娠腹痛《竹林女科证治》
  25. 妊娠寒热候《诸病源候论》
  26. 妊娠腹痛《中医词典》
  27. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  28. 妊娠腹痛《圣济总录》
  29. 妊娠合并病毒性肝炎《妇产科学》
  30. 妊娠腹内钟鸣方《妇人大全良方》
  31. 妊娠合并贫血《妇产科学》


妊娠阴痒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠阴痒

妊娠阴痒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠受妊后，不节房劳，阴精留蓄，因而作痒，宜椒芷汤，内服外洗。

椒芷汤

川椒（去目，一两） 白芷（一两五钱）

水煎，服头煎，以二煎洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠腹痈
  • 当前页：妊娠阴痒
  • 下一页：妊娠阴肿
<<< 返回本书目录
  1. 妊娠阴脉小弱论《吴医汇讲》
  2. 妊娠饮食忌-胎产须知 《古今医统大全》
  3. 妊娠药禁《景岳全书》
  4. 妊娠用药禁忌《中药基本理论知识》
  5. 妊娠药禁《妇人规》
  6. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  7. 妊娠药忌歌《胎产心法》
  8. 妊娠杂病生死外候《察病指南》
  9. 妊娠药忌《沈氏女科辑要》
  10. 妊娠杂方《伤寒总病论》
  11. 妊娠腰痛《沈氏女科辑要》
  12. 妊娠脏躁悲伤方论《妇人大全良方》
  13. 妊娠腰腹痛《产鉴》
  14. 妊娠早期脉解《三十年临证经验集》
  15. 妊娠痒疹【疾病大全】
  16. 妊娠早期脉解《邹孟城三十年临证经验集》
  17. 妊娠痒疹【疾病症状】
  18. 妊娠诊断《妇产科学》
  19. 妊娠眩晕《中医妇科学》
  20. 妊娠至八九个月两脚俱肿《女科百问》
  21. 妊娠眩晕《女科宝鉴》
  22. 妊娠滞下及下利《沈氏女科辑要》
  23. 妊娠虚烦懊热《圣济总录》
  24. 妊娠中毒【疾病症状】
  25. 妊娠性心肌梗死【疾病大全】
  26. 妊娠中恶《产鉴》
  27. 妊娠性哮喘【疾病大全】
  28. 妊娠中风《女科切要》
  29. 妊娠性急性阑尾炎【疾病大全】
  30. 妊娠中风【方剂主治】
  1. 妊娠阴痒《竹林女科证治》
  2. 妊娠阴脉小弱论《吴医汇讲》
  3. 妊娠阴肿《中医词典》
  4. 妊娠疫喉《中医词典》
  5. 妊娠阴肿《竹林女科证治》
  6. 妊娠遗尿《竹林女科证治》
  7. 妊娠饮食忌（胎产须知）《古今医统大全》
  8. 妊娠遗尿《医学纲目》
  9. 妊娠饮食禁忌《竹林女科证治》
  10. 妊娠遗尿《中医词典》
  11. 妊娠用药禁忌《中药基本理论知识》
  12. 妊娠宜知静养《竹林女科证治》
  13. 妊娠有水气《女科经纶》
  14. 妊娠宜小勤劳《竹林女科证治》
  15. 妊娠欲去胎候《诸病源候论》
  16. 妊娠宜慎寒温《竹林女科证治》
  17. 妊娠螈《竹林女科证治》
  18. 妊娠宜禁房劳《竹林女科证治》
  19. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  20. 妊娠宜戒生冷《竹林女科证治》
  21. 妊娠杂病生死外候《察病指南》
  22. 妊娠宜戒恼怒《竹林女科证治》
  23. 妊娠杂方《伤寒总病论》
  24. 妊娠宜节饮食《竹林女科证治》
  25. 妊娠脏躁《竹林女科证治》
  26. 妊娠宜服药饵《竹林女科证治》
  27. 妊娠脏躁悲伤方论《妇人大全良方》
  28. 妊娠一月《卫生家宝产科备要》
  29. 妊娠早、中期阴道出血《急诊医学》
  30. 妊娠药物禁忌《竹林女科证治》
  31. 妊娠早期脉解《邹孟城三十年临证经验集》


妊娠阴肿_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠阴肿

妊娠阴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠阴肿，此胎气不能游动所致也，宜安胎顺血汤。

安胎顺血汤

诃子（制）

水煎，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠阴痒
  • 当前页：妊娠阴肿
  • 下一页：妊娠脚痛
<<< 返回本书目录
  1. 妊娠阴脉小弱论《吴医汇讲》
  2. 妊娠饮食忌-胎产须知 《古今医统大全》
  3. 妊娠药禁《景岳全书》
  4. 妊娠用药禁忌《中药基本理论知识》
  5. 妊娠药禁《妇人规》
  6. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  7. 妊娠药忌歌《胎产心法》
  8. 妊娠杂病生死外候《察病指南》
  9. 妊娠药忌《沈氏女科辑要》
  10. 妊娠杂方《伤寒总病论》
  11. 妊娠腰痛《沈氏女科辑要》
  12. 妊娠脏躁悲伤方论《妇人大全良方》
  13. 妊娠腰腹痛《产鉴》
  14. 妊娠早期脉解《三十年临证经验集》
  15. 妊娠痒疹【疾病大全】
  16. 妊娠早期脉解《邹孟城三十年临证经验集》
  17. 妊娠痒疹【疾病症状】
  18. 妊娠诊断《妇产科学》
  19. 妊娠眩晕《中医妇科学》
  20. 妊娠至八九个月两脚俱肿《女科百问》
  21. 妊娠眩晕《女科宝鉴》
  22. 妊娠滞下及下利《沈氏女科辑要》
  23. 妊娠虚烦懊热《圣济总录》
  24. 妊娠中毒【疾病症状】
  25. 妊娠性心肌梗死【疾病大全】
  26. 妊娠中恶《产鉴》
  27. 妊娠性哮喘【疾病大全】
  28. 妊娠中风《女科切要》
  29. 妊娠性急性阑尾炎【疾病大全】
  30. 妊娠中风【方剂主治】
  1. 妊娠阴肿《竹林女科证治》
  2. 妊娠阴肿《中医词典》
  3. 妊娠饮食忌（胎产须知）《古今医统大全》
  4. 妊娠阴痒《竹林女科证治》
  5. 妊娠饮食禁忌《竹林女科证治》
  6. 妊娠阴脉小弱论《吴医汇讲》
  7. 妊娠用药禁忌《中药基本理论知识》
  8. 妊娠疫喉《中医词典》
  9. 妊娠有水气《女科经纶》
  10. 妊娠遗尿《竹林女科证治》
  11. 妊娠欲去胎候《诸病源候论》
  12. 妊娠遗尿《医学纲目》
  13. 妊娠螈《竹林女科证治》
  14. 妊娠遗尿《中医词典》
  15. 妊娠杂病并产生死二歌余不能尽录也《广嗣要语》
  16. 妊娠宜知静养《竹林女科证治》
  17. 妊娠杂病生死外候《察病指南》
  18. 妊娠宜小勤劳《竹林女科证治》
  19. 妊娠杂方《伤寒总病论》
  20. 妊娠宜慎寒温《竹林女科证治》
  21. 妊娠脏躁《竹林女科证治》
  22. 妊娠宜禁房劳《竹林女科证治》
  23. 妊娠脏躁悲伤方论《妇人大全良方》
  24. 妊娠宜戒生冷《竹林女科证治》
  25. 妊娠早、中期阴道出血《急诊医学》
  26. 妊娠宜戒恼怒《竹林女科证治》
  27. 妊娠早期脉解《邹孟城三十年临证经验集》
  28. 妊娠宜节饮食《竹林女科证治》
  29. 妊娠早期脉解《三十年临证经验集》
  30. 妊娠宜服药饵《竹林女科证治》
  31. 妊娠燥渴《竹林女科证治》


妊娠脚痛_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠脚痛

妊娠脚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠脚痛，此下元气血虚弱又兼风邪，治宜行气行血，宜乌药顺气汤。

乌药顺气汤

乌药（炒） 僵蚕（炒） 川芎 白芷 陈皮 枳壳（麸炒，各八分） 干姜 甘草（各五分） 麻黄（去节、净，四分） 姜（三片） 葱白（一茎）

水煎，去沫，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠阴肿
  • 当前页：妊娠脚痛
  • 下一页：妊娠瘫痪
<<< 返回本书目录
  1. 妊娠忌服药歌《中医妇科学》
  2. 妊娠禁忌《本草纲目》完整版
  3. 妊娠霍乱方论《妇人大全良方》
  4. 妊娠经来《沈氏女科辑要》
  5. 妊娠霍乱《女科百问》
  6. 妊娠经来漏胎下血《女科证治准绳》
  7. 妊娠霍乱《产鉴》
  8. 妊娠经来漏胎下血《证治准绳·女科》
  9. 妊娠后期水肿【疾病症状】
  10. 妊娠惊胎《圣济总录》
  11. 妊娠合并自身免疫性溶血性贫血【疾病大全】
  12. 妊娠剧吐《百病自测》
  13. 妊娠合并子宫肌瘤【疾病大全】
  14. 妊娠剧吐《妇产科学》
  15. 妊娠合并重症肌无力【疾病大全】
  16. 妊娠剧吐《家庭医学百科-医疗康复篇》
  17. 妊娠合并症《默克家庭诊疗手册》
  18. 妊娠菌痢《赵绍琴临证验案精选》
  19. 妊娠合并再生障碍性贫血【疾病大全】
  20. 妊娠咳嗽《产鉴》
  21. 妊娠合并原发性高血压【疾病大全】
  22. 妊娠咳嗽《回春录》
  23. 妊娠合并硬皮病【疾病大全】
  24. 妊娠咳嗽《女科宝鉴》
  25. 妊娠合并血栓性血小板减少性紫癜【疾病大全】
  26. 妊娠咳嗽《圣济总录》
  27. 妊娠合并血栓性疾病【疾病大全】
  28. 妊娠咳嗽【方剂主治】
  29. 妊娠合并心脏病《妇产科学》
  30. 妊娠咳嗽方论《妇人大全良方》
  1. 妊娠脚痛《竹林女科证治》
  2. 妊娠僵仆胎上抢心下血候《诸病源候论》
  3. 妊娠脚肿不可作水治伤真气《女科经纶》
  4. 妊娠挟病伤胎《女科经纶》
  5. 妊娠脚肿名子气属冲任有血风《女科经纶》
  6. 妊娠忌服药歌《中医妇科学》
  7. 妊娠脚肿属风寒湿冷《女科经纶》
  8. 妊娠即疟属肝虚血燥《女科经纶》
  9. 妊娠脚肿属脾经养胎病《女科经纶》
  10. 妊娠霍乱吐利邪气易伤胎元《女科经纶》
  11. 妊娠脚肿属脾衰血化成水《女科经纶》
  12. 妊娠霍乱属饮食风冷《女科经纶》
  13. 妊娠脚肿主男胎之验《女科经纶》
  14. 妊娠霍乱秘方《华佗神方》
  15. 妊娠禁忌候《诸病源候论》
  16. 妊娠霍乱候《诸病源候论》
  17. 妊娠经来《中医词典》
  18. 妊娠霍乱方论《妇人大全良方》
  19. 妊娠经来《医学纲目》
  20. 妊娠霍乱《女科百问》
  21. 妊娠经来《沈氏女科辑要》
  22. 妊娠霍乱《女科精要》
  23. 妊娠经来漏胎下血《证治准绳·女科》
  24. 妊娠霍乱《竹林女科证治》
  25. 妊娠经来漏胎下血《女科证治准绳》
  26. 妊娠霍乱《冯氏锦囊秘录》
  27. 妊娠经来属血盛有余《女科经纶》
  28. 妊娠霍乱《产鉴》
  29. 妊娠经来为激经属阳微不足《女科经纶》
  30. 妊娠霍乱《中医词典》
  31. 妊娠惊悸《中医词典》


妊娠瘫痪_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠瘫痪

妊娠瘫痪

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠手足不能举动，乃痰闭气血也，宜乌药顺气汤（方见上脚痛条中）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠脚痛
  • 当前页：妊娠瘫痪
  • 下一页：妊娠遍身酸懒
<<< 返回本书目录
  1. 妊娠胎萎燥《圣济总录》
  2. 妊娠痰饮《圣济总录》
  3. 妊娠胎水肿满方论《妇人大全良方》
  4. 妊娠调护法《女科切要》
  5. 妊娠胎间水气肌肤浮肿《圣济总录》
  6. 妊娠统论《圣济总录》
  7. 妊娠胎动下血《圣济总录》
  8. 妊娠吐血《女科指掌》
  9. 妊娠胎动方《外台秘要》
  10. 妊娠吐血衄血方论《妇人大全良方》
  11. 妊娠胎动不安【方剂主治】
  12. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  13. 妊娠胎动安不得却须下方论《妇人大全良方》
  14. 妊娠舞蹈病【疾病大全】
  15. 妊娠胎动【方剂主治】
  16. 妊娠下痢《圣济总录》
  17. 妊娠胎动《圣济总录》
  18. 妊娠下痢赤白【方剂主治】
  19. 妊娠胎不长养方论《妇人大全良方》
  20. 妊娠下痢赤白及黄水方论《妇人大全良方》
  21. 妊娠胎不长养《圣济总录》
  22. 妊娠下痢方《外台秘要》
  23. 妊娠随月养胎及服药方《集验方》
  24. 妊娠下血及尿血方《外台秘要》
  25. 妊娠随月数服药及将息法《外台秘要》
  26. 妊娠痫证《女科宝鉴》
  27. 妊娠水肿【中药主治】
  28. 妊娠痫证《中医妇科学》
  29. 妊娠水气方《外台秘要》
  30. 妊娠小便不通《圣济总录》
  1. 妊娠瘫痪《竹林女科证治》
  2. 妊娠瘫痪《中医词典》
  3. 妊娠痰候《诸病源候论》
  4. 妊娠胎痿燥候《诸病源候论》
  5. 妊娠痰逆不思食方论《妇人大全良方》
  6. 妊娠胎萎燥属于所禀怯弱《女科经纶》
  7. 妊娠痰饮《圣济总录》
  8. 妊娠胎萎燥《中医词典》
  9. 妊娠调护法《女科切要》
  10. 妊娠胎萎燥《圣济总录》
  11. 妊娠统论《圣济总录》
  12. 妊娠胎痛用地黄当归汤倍熟地《女科经纶》
  13. 妊娠头痛《竹林女科证治》
  14. 妊娠胎死腹中候《诸病源候论》
  15. 妊娠吐衄《竹林女科证治》
  16. 妊娠胎水肿满方论《妇人大全良方》
  17. 妊娠吐泻腹疼《傅青主女科》
  18. 妊娠胎水属气壅成湿《女科经纶》
  19. 妊娠吐血《中医词典》
  20. 妊娠胎水属胞中蓄水《女科经纶》
  21. 妊娠吐血《冯氏锦囊秘录》
  22. 妊娠胎上逼心方论《妇人大全良方》
  23. 妊娠吐血《女科精要》
  24. 妊娠胎气不长属脾胃饮食减少《女科经纶》
  25. 妊娠吐血《女科指掌》
  26. 妊娠胎逆作喘属于火《女科经纶》
  27. 妊娠吐血分证用药之法《女科经纶》
  28. 妊娠胎逆作喘《女科精要》
  29. 妊娠吐血候《诸病源候论》
  30. 妊娠胎逆作喘《冯氏锦囊秘录》
  31. 妊娠吐血衄血方论《妇人大全良方》


妊娠遍身酸懒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠遍身酸懒

妊娠遍身酸懒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠遍身酸懒，面色青黄，不思饮食，精神困倦，形容枯槁。此血少无以养胎也，宜四物汤。

四物汤

熟地黄 当归 白芍（炒，各二钱） 川芎（一钱）

水煎服。春加川芎，夏加白芍，秋加熟地黄，冬加当归各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠瘫痪
  • 当前页：妊娠遍身酸懒
  • 下一页：妊娠遍身瘙痒
<<< 返回本书目录
  1. 妊娠半产《圣济总录》
  2. 妊娠并发症《默克家庭诊疗手册》
  3. 妊娠斑【疾病症状】
  4. 妊娠病《女科宝鉴》
  5. 妊娠6个月头晕肢体麻木《名师垂教》
  6. 妊娠病小论《中医妇科学》
  7. 妊娠【方剂主治】
  8. 妊娠不语论《妇人大全良方》
  9. 妊娠《医学集成》
  10. 妊娠不语-胎产须知 《古今医统大全》
  11. 妊娠《医法圆通》
  12. 妊娠出麻《麻科活人全书》
  13. 妊娠《续名医类案》
  14. 妊娠猝下血《圣济总录》
  15. 妊娠《万病回春》
  16. 妊娠大便不通《圣济总录》
  17. 妊娠《寿世保元》
  18. 妊娠大小便不利方《外台秘要》
  19. 妊娠《审视瑶函》
  20. 妊娠大小便不通《圣济总录》
  21. 妊娠《默克家庭诊疗手册》
  22. 妊娠大小便不通方论《妇人大全良方》
  23. 妊娠《金匮悬解》
  24. 妊娠蛋白尿【疾病症状】
  25. 妊娠《家传女科经验摘奇》
  26. 妊娠倒仆损伤歌《脉诀刊误》
  27. 妊娠《邯郸遗稿》
  28. 妊娠倒仆损伤歌《脉诀乳海》
  29. 妊娠《广瘟疫论》
  30. 妊娠得病欲去子方《外台秘要》
  1. 妊娠遍身酸懒《竹林女科证治》
  2. 妊娠遍身酸懒《中医词典》
  3. 妊娠并发症《默克家庭诊疗手册》
  4. 妊娠遍身瘙痒《竹林女科证治》
  5. 妊娠病小论《中医妇科学》
  6. 妊娠遍身瘙痒《中医词典》
  7. 妊娠不语《中医词典》
  8. 妊娠崩漏《竹泉生女科集要》
  9. 妊娠不语（胎产须知）《古今医统大全》
  10. 妊娠暴渴为血凝病《女科经纶》
  11. 妊娠不语论《妇人大全良方》
  12. 妊娠半产《圣济总录》
  13. 妊娠不语名子喑不须药《女科经纶》
  14. 妊娠白带《竹林女科证治》
  15. 妊娠出麻《麻科活人全书》
  16. 妊娠白带《中医词典》
  17. 妊娠出疹《麻疹备要方论》
  18. 妊娠八月《卫生家宝产科备要》
  19. 妊娠喘《中医词典》
  20. 妊娠6个月头晕肢体麻木《名师垂教》
  21. 妊娠喘息属肺隘气争《女科经纶》
  22. 妊娠（妊娠）《金匮悬解》
  23. 妊娠疮疡治法《中医词典》
  24. 妊娠《生理学》
  25. 妊娠猝下血《圣济总录》
  26. 妊娠《邯郸遗稿》
  27. 妊娠大便不通《圣济总录》
  28. 妊娠《广瘟疫论》
  29. 妊娠大便不通候《诸病源候论》
  30. 妊娠《中医妇科学》
  31. 妊娠大便秘不通《中医词典》


妊娠遍身瘙痒_《竹林女科证治》_中医妇科_【岐黄之术】

妊娠遍身瘙痒

妊娠遍身瘙痒

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠遍身瘙痒，名为风痹，此皮中有风也。不必服药，宜用樟脑调烧酒擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠遍身酸懒
  • 当前页：妊娠遍身瘙痒
  • 下一页：火热侵胎
<<< 返回本书目录
  1. 妊娠半产《圣济总录》
  2. 妊娠并发症《默克家庭诊疗手册》
  3. 妊娠斑【疾病症状】
  4. 妊娠病《女科宝鉴》
  5. 妊娠6个月头晕肢体麻木《名师垂教》
  6. 妊娠病小论《中医妇科学》
  7. 妊娠【方剂主治】
  8. 妊娠不语论《妇人大全良方》
  9. 妊娠《医学集成》
  10. 妊娠不语-胎产须知 《古今医统大全》
  11. 妊娠《医法圆通》
  12. 妊娠出麻《麻科活人全书》
  13. 妊娠《续名医类案》
  14. 妊娠猝下血《圣济总录》
  15. 妊娠《万病回春》
  16. 妊娠大便不通《圣济总录》
  17. 妊娠《寿世保元》
  18. 妊娠大小便不利方《外台秘要》
  19. 妊娠《审视瑶函》
  20. 妊娠大小便不通《圣济总录》
  21. 妊娠《默克家庭诊疗手册》
  22. 妊娠大小便不通方论《妇人大全良方》
  23. 妊娠《金匮悬解》
  24. 妊娠蛋白尿【疾病症状】
  25. 妊娠《家传女科经验摘奇》
  26. 妊娠倒仆损伤歌《脉诀刊误》
  27. 妊娠《邯郸遗稿》
  28. 妊娠倒仆损伤歌《脉诀乳海》
  29. 妊娠《广瘟疫论》
  30. 妊娠得病欲去子方《外台秘要》
  1. 妊娠遍身瘙痒《竹林女科证治》
  2. 妊娠遍身瘙痒《中医词典》
  3. 妊娠遍身酸懒《中医词典》
  4. 妊娠崩漏《竹泉生女科集要》
  5. 妊娠遍身酸懒《竹林女科证治》
  6. 妊娠暴渴为血凝病《女科经纶》
  7. 妊娠并发症《默克家庭诊疗手册》
  8. 妊娠半产《圣济总录》
  9. 妊娠病小论《中医妇科学》
  10. 妊娠白带《竹林女科证治》
  11. 妊娠不语《中医词典》
  12. 妊娠白带《中医词典》
  13. 妊娠不语（胎产须知）《古今医统大全》
  14. 妊娠八月《卫生家宝产科备要》
  15. 妊娠不语论《妇人大全良方》
  16. 妊娠6个月头晕肢体麻木《名师垂教》
  17. 妊娠不语名子喑不须药《女科经纶》
  18. 妊娠（妊娠）《金匮悬解》
  19. 妊娠出麻《麻科活人全书》
  20. 妊娠《生理学》
  21. 妊娠出疹《麻疹备要方论》
  22. 妊娠《邯郸遗稿》
  23. 妊娠喘《中医词典》
  24. 妊娠《广瘟疫论》
  25. 妊娠喘息属肺隘气争《女科经纶》
  26. 妊娠《中医妇科学》
  27. 妊娠疮疡治法《中医词典》
  28. 妊娠《审视瑶函》
  29. 妊娠猝下血《圣济总录》
  30. 妊娠《万病回春》
  31. 妊娠大便不通《圣济总录》


火热侵胎_《竹林女科证治》_中医妇科_【岐黄之术】

火热侵胎

火热侵胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠病热熏灼，其胎烦躁不安，宜十圣散。若发斑变黑，小便如血，胎动不安，气急欲绝，宜青黛豆豉汤。若遇内外热侵胎，宜伏龙肝散，护胎法。

十圣散

人参 黄 （蜜炙） 白术（蜜炙） 熟地黄 砂仁（各五分） 炙甘草 当归 川芎 白芍（炒，各一钱）川续断（八分）

水煎服。

青黛豆豉汤

青黛（五分） 山栀仁（炒） 黄芩 升麻（各七分） 生地黄（一钱） 豆豉（二十四粒） 石膏（八分）杏仁（五粒，去皮尖、杵） 葱白（三茎）

水煎服。（一方无石膏、豆豉、地黄）

伏龙肝散

伏龙肝研末和井底泥，调敷肚上，以保其胎。

护胎法

白药子不拘多少，鸡子清调涂脐下，用棉纸盖之，干则以水润之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠遍身瘙痒
  • 当前页：火热侵胎
  • 下一页：房劳伤胎
<<< 返回本书目录
  1. 火热解《儿科萃精》
  2. 火热证《中医眼科备读》
  3. 火热喘急《医宗金鉴》
  4. 火热症门《辨证录》
  5. 火热喘急《儿科萃精》
  6. 火绒草【中药大全】
  7. 火热（颠狂附）《脉症治方》
  8. 火伤【中药主治】
  9. 火热《医学正传》
  10. 火烧疮《外科启玄》
  11. 火热《续名医类案》
  12. 火烧疮及火油天火疮方《外台秘要》
  13. 火热《本草纲目》完整版
  14. 火神立名之本（代序）《医理真传》
  15. 火器性颅脑损伤【疾病大全】
  16. 火绳树【中药大全】
  17. 火岂君相五志俱有论《金匮钩玄》
  18. 火盛眼症《眼科阐微》
  19. 火齐汤【方剂大全】
  20. 火湿分治论《仁斋直指方论（附补遗）》
  21. 火齐汤《医学读书记》
  22. 火食丸【方剂大全】
  23. 火炮汤【方剂大全】
  24. 火死《洗冤集录》
  25. 火炮草果【中药大全】
  26. 火索麻【中药大全】
  27. 火逆解《素灵微蕴》
  28. 火炭母【中药大全】
  29. 火门要药《冯氏锦囊秘录》
  30. 火炭母草《本草纲目》完整版
  1. 火热侵胎《竹林女科证治》
  2. 火热迫肺《中医词典》
  3. 火热入胃证十一　太阳六十六《伤寒悬解》
  4. 火热内生《中医基础理论》
  5. 火热头痛《中医词典》
  6. 火热解《儿科萃精》
  7. 火热症门（十六则）《辨证录》
  8. 火热喘急《幼科心法要诀》
  9. 火弱补之《痰火点雪》
  10. 火热喘急《儿科萃精》
  11. 火伤风《中医词典》
  12. 火热喘急《医宗金鉴》
  13. 火烧处发不生候《诸病源候论》
  14. 火热喘急《中医词典》
  15. 火烧疮《外科启玄》
  16. 火热（颠狂附）《脉症治方》
  17. 火烧疮及火油天火疮方三首《外台秘要》
  18. 火热《医学正传》
  19. 火烧伤《奇效简便良方》
  20. 火热《续名医类案》
  21. 火神立名之本（代序）《医理真传》
  22. 火扰不寐《疫疹一得》
  23. 火盛刑金《中医词典》
  24. 火强泻之《痰火点雪》
  25. 火盛刑金（火旺刑金）《中医名词词典》
  26. 火器伤《外科学总论》
  27. 火盛眼症《眼科阐微》
  28. 火气不调《中医词典》
  29. 火湿分治论《仁斋直指方论（附补遗）》
  30. 火气《中医词典》
  31. 火实泻之《痰火点雪》


房劳伤胎_《竹林女科证治》_中医妇科_【岐黄之术】

房劳伤胎

房劳伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娩内伤劳役，以致小腹常坠，甚则子宫坠出者。元气不固而下陷也，宜补中益气汤（方见前子气条中）。

若因房劳不谨者，宜八珍汤（方见前子晕条中）加黄 （酒炒）二钱、防风、升麻（炒，各五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热侵胎
  • 当前页：房劳伤胎
  • 下一页：跌扑伤胎
<<< 返回本书目录
  1. 房劳伤寒《轩岐救正论》
  2. 房内传导阻滞【疾病症状】
  3. 房劳复阴阳易《医宗金鉴》
  4. 房事保健的原则和方法《中医养生学》
  5. 房劳复阴阳易《伤寒心法要诀》
  6. 房事保健食谱《古代房中秘方》
  7. 房劳复《血证论》
  8. 房事的生理作用《中医养生学》
  9. 房劳复《伤寒括要》
  10. 房事禁忌《中医养生学》
  11. 房劳方《古代房中秘方》
  12. 房事劳伤疗法《古代房中秘方》
  13. 房间隔通道小【疾病症状】
  14. 房事两感症【疾病大全】
  15. 房间隔缺损【疾病大全】
  16. 房事头疼症【疾病大全】
  17. 房间隔缺损【疾病症状】
  18. 房事养生教育的重要性《中医养生学》
  19. 房蜂窠散【方剂大全】
  20. 房事养生药膳《古代房中秘方》
  21. 肪血《本草纲目》完整版
  22. 房事与养生《中医养生学》
  23. 肪涎《本草纲目》完整版
  24. 房室传导阻滞【疾病大全】
  25. 肪头《本草纲目》完整版
  26. 房室分离【疾病症状】
  27. 肪舌《本草纲目》完整版
  28. 房室管畸形【疾病症状】
  29. 肪肉《本草纲目》完整版
  30. 房室管畸形【疾病大全】
  1. 房劳伤胎《竹林女科证治》
  2. 房劳伤寒《轩岐救正论》
  3. 房劳胁痛《中医词典》
  4. 房劳伤寒《医学实在易》
  5. 房劳蓄血《中医词典》
  6. 房劳内伤《明医指掌》
  7. 房痨伤寒诗《医学实在易》
  8. 房劳咳嗽《中医词典》
  9. 房事保健的原则和方法《中医养生学》
  10. 房劳复阴阳易《伤寒心法要诀》
  11. 房事触伤经闭《竹林女科证治》
  12. 房劳复阴阳易《医学摘粹》
  13. 房事的生理作用《中医养生学》
  14. 房劳复阴阳易《医宗金鉴》
  15. 房事禁忌《中医养生学》
  16. 房劳复《伤寒括要》
  17. 房事劳伤疗法《古代房中秘方》
  18. 房劳复《血证论》
  19. 房事养生教育的重要性《中医养生学》
  20. 房劳复《中医词典》
  21. 房事与养生《中医养生学》
  22. 房劳《中医词典》
  23. 房室传导阻滞《物理诊断学》
  24. 房劳《中医名词词典》
  25. 房室传导阻滞《默克家庭诊疗手册》
  26. 房葵《吴普本草》
  27. 房室传导阻滞《心脏病学》
  28. 房间隔缺损《病理学》
  29. 房室非阴证辨《医述》
  30. 房间隔缺损《放射诊断学》
  31. 房室模型《药理学》


跌扑伤胎_《竹林女科证治》_中医妇科_【岐黄之术】

跌扑伤胎

跌扑伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠跌扑闪挫，以致胎动不安，宜胶艾丸。若顿仆胎动，腹痛下血，宜良方胶艾汤。未应，用八珍汤（方见前子晕条中）加阿胶、艾叶各一钱。若顿仆闪挫，腰痛短气，胎上冲心，宜阿胶散，未应，煎送知母丸。若顿仆胎伤、下血、腹痛，宜佛手散，未应，用八珍汤（方见前子晕条中）送知母丸。若从高坠下，或为重物所压，触动胎气，腹痛下血，宜益母地黄汤，阿胶散加川芎一钱。若从高坠下，胎动下血，腹痛不可忍，宜救急散或独圣散，甚则佛手散。若触损胎气，胞宫受伤而血下者，宜阿胶散，良方胶艾汤。

胶艾丸

川芎 当归 白芍（炒） 熟地黄 甘草（炙） 阿胶（炒珠） 艾叶（各一钱） 姜（三片） 枣（二枚）

水煎服。

良方胶艾汤

阿胶（炒，一两） 艾叶（一钱）

水五钟，煎至三钟，每服一钟，一日服尽。

阿胶散

熟地黄（二钱） 白芍（酒炒） 当归 阿胶（炒珠） 艾叶 黄 （蜜炙） 炙甘草（各一钱） 姜（三片）枣（一枚）

水煎服。如腹痛下血加川芎一钱。

知母丸

知母（炒为末）蜜丸梧子大，阿胶散煎汤送下百丸。

佛手散

当归（六钱） 川芎（四钱）

水煎，入热酒少许和服。

益母地黄汤

生地黄 益母草（各二钱） 当归 黄 （蜜炙，各一钱） 姜（三片）

水煎服。

救急散

川芎（研末，一两） 每取二钱 酒调下，日二三服。（生胎即安，死胎即下）

独圣汤

缩砂仁（和壳炒）研末，每服二钱，米饮调下，少倾觉腹内极热，胎已安矣。若入酒（少许）调服更妙。

如未应，须再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房劳伤胎
  • 当前页：跌扑伤胎
  • 下一页：毒药伤胎
<<< 返回本书目录
  1. 跌扑伤胎《女科秘旨》
  2. 跌扑伤胎毒药伤胎《女科证治准绳》
  3. 跌扑伤损【方剂主治】
  4. 跌扑伤胎毒药伤胎《证治准绳·女科》
  5. 跌扑伤损《证治准绳·疡医》
  6. 跌扑伤痛【中药主治】
  7. 跌扑门《张氏医通》
  8. 跌扑损伤《丹溪心法》
  9. 跌扑动胎《胎产秘书》
  10. 跌扑损伤《经验丹方汇编》
  11. 跌扑《张氏医通》
  12. 跌扑损伤《仁术便览》
  13. 跌扑《医宗金鉴》
  14. 跌扑损伤《续名医类案》
  15. 跌扑《续名医类案》
  16. 跌扑损伤【中药主治】
  17. 跌扑《外科正宗》
  18. 跌扑损伤【方剂主治】
  19. 跌破勒【中药大全】
  20. 跌扑肿痛【中药主治】
  21. 跌破竻【中药大全】
  22. 跌仆《外科理例》
  23. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  24. 跌仆内伤《保婴撮要》
  25. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  26. 跌仆伤胎《济生集》
  27. 跌倒发作【疾病症状】
  28. 跌仆损伤急救散【方剂大全】
  29. 跌打总方《穴道秘书》
  30. 跌仆外伤《保婴撮要》
  1. 跌扑伤胎《竹林女科证治》
  2. 跌扑伤胎《女科秘旨》
  3. 跌扑伤胎毒药伤胎《医学纲目》
  4. 跌扑伤损《证治准绳·疡医》
  5. 跌扑伤胎毒药伤胎《证治准绳·女科》
  6. 跌扑伤筋《奇效简便良方》
  7. 跌扑伤胎毒药伤胎《女科证治准绳》
  8. 跌扑青肿《奇效简便良方》
  9. 跌扑损伤《续名医类案》
  10. 跌扑门《张氏医通》
  11. 跌扑损伤《丹溪心法》
  12. 跌扑动胎腹痛不血《奇效简便良方》
  13. 跌扑损伤《仁术便览》
  14. 跌扑动胎《胎产秘书》
  15. 跌扑损伤《外科证治全书》
  16. 跌扑穿断舌心，血出不止《奇效简便良方》
  17. 跌扑损伤《经验丹方汇编》
  18. 跌扑《外科正宗》
  19. 跌扑至重面青气短欲死者《回生集》
  20. 跌扑《外科心法要诀》
  21. 跌仆《中医词典》
  22. 跌扑《张氏医通》
  23. 跌仆《外科理例》
  24. 跌扑《续名医类案》
  25. 跌仆内伤《保婴撮要》
  26. 跌扑《医宗金鉴》
  27. 跌仆伤胎《中医词典》
  28. 跌磕伤《伤科汇纂》
  29. 跌仆伤胎《济生集》
  30. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  31. 跌仆外伤《保婴撮要》


毒药伤胎_《竹林女科证治》_中医妇科_【岐黄之术】

毒药伤胎

毒药伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

世有恣情妇女，妄为偷生不正，或多男女厌于养育，每以草药毒之。必至败血冲心，闷乱喘汗而死者，急宜解毒行血，宜扁豆散。若毒药伤胎，腰痛短气，宜阿胶散（方见上跌扑伤胎条中）加川芎一钱，未应，煎送知母丸。

扁豆散

白扁豆（一两，生用）

研极细末，新汲水调下二三钱，口噤者撬开灌之。

知母丸

知母（炒为末）

捣枣肉为丸，如弹子大，每服一丸，阿胶散煎汤嚼送下。（本方人参汤送下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑伤胎
  • 当前页：毒药伤胎
  • 下一页：毒物伤胎
<<< 返回本书目录
  1. 毒药伤胎《女科秘旨》
  2. 毒瘾【疾病大全】
  3. 毒药伤胎《济生集》
  4. 毒壅《续名医类案》
  5. 毒药疗病则度《古今医统大全》
  6. 毒油神育【方剂大全】
  7. 毒药不可入口腹《医门补要》
  8. 毒鱼刺伤【疾病大全】
  9. 毒蕈中毒【疾病大全】
  10. 毒鱼藤【中药大全】
  11. 毒蕈中毒《家庭医学百科-自救互救篇》
  12. 毒肿《圣济总录》
  13. 毒蕈碱样症状【疾病症状】
  14. 毒肿《幼幼新书》
  15. 毒血症【疾病症状】
  16. 毒肿瘰方《外台秘要》
  17. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  18. 独白散【方剂大全】
  19. 毒性弥漫性甲状腺肿【疾病大全】
  20. 独步散【方剂大全】
  21. 毒性结节性甲状腺肿【疾病大全】
  22. 独参汤【方剂大全】
  23. 毒性表现【疾病症状】
  24. 独参汤（葛氏）《虚损启微》
  25. 毒性《中药基本理论知识》
  26. 独参丸【方剂大全】
  27. 毒消滤水饮【方剂大全】
  28. 独蟾丸【方剂大全】
  29. 毒物致肝损害【疾病症状】
  30. 独凡丸【方剂大全】
  1. 毒药伤胎《竹林女科证治》
  2. 毒药伤胎《女科秘旨》
  3. 毒痈红肿《急救广生集》
  4. 毒药伤胎《济生集》
  5. 毒壅《续名医类案》
  6. 毒药疗病则度《古今医统大全》
  7. 毒症案《丁甘仁医案》
  8. 毒药攻邪《中医名词词典》
  9. 毒蜘蛛咬伤的防治《外科学总论》
  10. 毒药不可入口腹《医门补要》
  11. 毒肿《圣济总录》
  12. 毒药《中医词典》
  13. 毒肿《幼幼新书》
  14. 毒蕈中毒《预防医学》
  15. 毒肿候《诸病源候论》
  16. 毒蕈中毒《家庭医学百科-自救互救篇》
  17. 毒肿候《诸病源候论》
  18. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  19. 毒肿瘰方四首《外台秘要》
  20. 毒性实验法《医院药学》
  21. 毒肿入腹候《诸病源候论》
  22. 毒性甲状腺肿《病理学》
  23. 毒注《中医词典》
  24. 毒性及中毒特点《预防医学》
  25. 毒注候《诸病源候论》
  26. 毒性《预防医学》
  27. 毒作用表现《预防医学》
  28. 毒性《预防医学》
  29. 毒作用表现《预防医学》
  30. 毒性《中药基本理论知识》
  31. 独参茶《茶饮保健》


毒物伤胎_《竹林女科证治》_中医妇科_【岐黄之术】

毒物伤胎

毒物伤胎

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠不慎饮食，误食毒物、毒药而胎动者，宜黑豆汤。

黑豆汤

黑豆（三合） 淡竹叶（十片，洗） 甘草（三钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒药伤胎
  • 当前页：毒物伤胎
  • 下一页：鬼胎
<<< 返回本书目录
  1. 毒物入内伤《急救广生集》
  2. 毒物致肝损害【疾病症状】
  3. 毒物反应的遗传基础《医学遗传学基础》
  4. 毒消滤水饮【方剂大全】
  5. 毒物《本草求真》
  6. 毒性《中药基本理论知识》
  7. 毒瓦斯吐《幼幼新书》
  8. 毒性表现【疾病症状】
  9. 毒瓦斯攻心治法《外科证治全书》
  10. 毒性结节性甲状腺肿【疾病大全】
  11. 毒瓦斯攻心《外科全生集》
  12. 毒性弥漫性甲状腺肿【疾病大全】
  13. 毒盛变虚论《张氏医通》
  14. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  15. 毒蛇咬伤【中药主治】
  16. 毒血症【疾病症状】
  17. 毒蛇咬伤【疾病大全】
  18. 毒蕈碱样症状【疾病症状】
  19. 毒蛇咬伤《中医外科学》
  20. 毒蕈中毒《家庭医学百科-自救互救篇》
  21. 毒蛇咬伤《外科学总论》
  22. 毒蕈中毒【疾病大全】
  23. 毒蛇咬伤《家庭医学百科-自救互救篇》
  24. 毒药不可入口腹《医门补要》
  25. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  26. 毒药疗病则度《古今医统大全》
  27. 毒蛇【中药主治】
  28. 毒药伤胎《济生集》
  29. 毒蛆草【中药大全】
  30. 毒药伤胎《女科秘旨》
  1. 毒物伤胎《竹林女科证治》
  2. 毒物入内伤《急救广生集》
  3. 毒蜥蜴咬伤《默克家庭诊疗手册》
  4. 毒物反应的遗传基础《医学遗传学基础》
  5. 毒性《中药基本理论知识》
  6. 毒物的生物转化《临床生物化学》
  7. 毒性《预防医学》
  8. 毒物《本草求真》
  9. 毒性《预防医学》
  10. 毒瓦斯吐《证治准绳·幼科》
  11. 毒性及中毒特点《预防医学》
  12. 毒瓦斯吐《幼幼新书》
  13. 毒性甲状腺肿《病理学》
  14. 毒瓦斯攻心治法《外科证治全书》
  15. 毒性实验法《医院药学》
  16. 毒瓦斯攻心《外科全生集》
  17. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  18. 毒素与中毒特征《预防医学》
  19. 毒蕈中毒《家庭医学百科-自救互救篇》
  20. 毒素型食物中毒《预防医学》
  21. 毒蕈中毒《预防医学》
  22. 毒素《医学微生物学》
  23. 毒药《中医词典》
  24. 毒水瘴《古今医案按》
  25. 毒药不可入口腹《医门补要》
  26. 毒盛变虚论《张氏医通》
  27. 毒药攻邪《中医名词词典》
  28. 毒盛《明医指掌》
  29. 毒药疗病则度《古今医统大全》
  30. 毒生蛇形《急救广生集》
  31. 毒药伤胎《济生集》


鬼胎_《竹林女科证治》_中医妇科_【岐黄之术】

鬼胎

鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼胎者，岂真有鬼气袭入胞宫而遂得成形乎？此由本妇质弱，或邪思蓄注，血随气结而不散，或卫任滞逆，脉道壅瘀而不行，是宫内因之病。必非外来之邪，即血 、气瘕之类也，当即以治 瘕之法治之。此外如狐魅异类之遇者，虽实有所受，而又非鬼胎之谓，亦当以治 瘕法下之。故鬼胎之症，必因气血不足而兼凝滞者多有之。若经候不调，而预为调补，则必无是证。既然有是证，亦当以调补元气为主，而继以去积之药可也。故用调补，而欲于补中兼行者，莫妙于决津煎。欲去其滞，而不猛峻者，莫妙于通瘀煎。既加调补，而欲直攻其病者，夺命丹、回生丹皆可酌用。或以当归、红花浓煎汤，吞送赤金豆亦妙。

决津煎

当归（三钱） 熟地黄 牛膝（各一钱） 肉桂 乌药（炒，各一钱） 泽泻（一钱五分）

水煎服。如阴滞不行加附子（制）一钱。

通瘀煎

归尾三钱 山楂 香附（炒，各二钱） 红花（新者炒黄） 乌药（炒） 青皮（各一钱） 木香（七分）泽泻（一钱五分）

水煎，加黄酒一小钟，食前服。

夺命丹

附子（炮，五钱） 干漆（炒令烟尽、研） 牡丹皮（各一两）

上为末，另用大黄一两（研末），以好醋一钟同熬成膏，和药末为丸，如梧子大，温酒下五十丸。（一方有当归一两）

回生丹

苏木（三两，河水五碗煎至三碗，去渣听用） 红花（三两，炒黄、用酒一壶煮十余沸，去渣听用）黑豆（三升，煮汁三碗，去豆取皮，晒干为末） 大黄（一斤，为末，用醋八碗熬成膏，次下红花酒，苏木汤，黑豆汁搅匀，又熬成膏，瓷盆收储听用。锅焦焙干为末，同黑豆皮末俱入膏内和匀，名为大黄膏） 人参 白术 青皮 木瓜（各三钱） 当归 川芎 玄胡索 苍术 香附（童便制）蒲黄 赤茯苓 桃仁（去皮尖、捣如泥） 熟地黄（各一两） 牛膝 三棱 山茱萸 五灵脂（炒） 地榆 甘草 羌活 陈皮 白芍（各五钱） 良姜（四钱） 乌药（炒，二两五钱） 木香 乳香（去油） 没药（去油，各一钱）

上为末，将前所熬大黄膏为丸，弹子大，金箔为衣，每服一丸，随证用汤作引服。

赤金豆

巴霜（去皮膜、略去油，一钱五分） 生附子（切片、略炒燥，二钱） 皂角（微炒焦，二钱） 天竺黄 丁香 木香（各三钱） 轻粉（一钱）

上为末，醋浸，蒸饼为丸萝卜子大，朱砂二钱（水飞）为衣，每服五七丸；欲骤行者，每服一二十丸，浓煎当归 红花汤为引送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒物伤胎
  • 当前页：鬼胎
  • 下一页：胎死腹中
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《竹林女科证治》
  2. 鬼胎《济阴纲目》
  3. 鬼胎《妇人规》
  4. 鬼胎《证治准绳·女科》
  5. 鬼胎《女科精要》
  6. 鬼胎《医述》
  7. 鬼胎《中医妇科学》
  8. 鬼胎《续名医类案》
  9. 鬼胎《女科指掌》
  10. 鬼胎《冯氏锦囊秘录》
  11. 鬼胎《女科折衷纂要》
  12. 鬼胎《中医词典》
  13. 鬼胎《盘珠集胎产症治》
  14. 鬼胎《景岳全书》
  15. 鬼胎《评注产科心法》
  16. 鬼祟《医学见能》
  17. 鬼胎《女科证治准绳》
  18. 鬼受《中医词典》
  19. 鬼胎（梦与鬼交《医学心悟》
  20. 鬼舐头候《诸病源候论》
  21. 鬼胎（胎症）《冯氏锦囊秘录》
  22. 鬼舐头方二首《外台秘要》
  23. 鬼胎论《胎产心法》
  24. 鬼舐头《中医词典》
  25. 鬼胎论《妇科秘书》
  26. 鬼市《中医词典》
  27. 鬼胎脉法《女科切要》
  28. 鬼屎《证类本草》
  29. 鬼胎门（一则）《辨证录》
  30. 鬼神交通秘方《华佗神方》
  31. 鬼胎秘方《华佗神方》


胎死腹中_《竹林女科证治》_中医妇科_【岐黄之术】

胎死腹中

胎死腹中

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠胎动不安之甚者，当先察其母之面色，面赤母生；面青母死。尤必察其母之舌色，舌赤胎生；舌青胎死。欲知胎之生死，全以舌为证验。然必舌见青黑，口出哕气而吐沫，呕恶，腹中阴冷如冰，重坠如石者方可议下，宜佛手散、决津煎、脱花煎，助其血而落之最为神效，切勿用平胃散加朴硝等剂腐人肠胃。

佛手散

当归（六钱） 川芎（四钱）

为末，热酒调服。（生胎即安，死胎即下）

决津煎

当归（三钱） 熟地黄 牛膝（各二钱） 泽泻（一钱五分） 乌药 肉桂（各一钱）

水二钟，煎七分，食前服。如未效加红花（酒炒黄）一钱。

脱花煎

当归（七钱） 肉桂 红花（酒炒黄，各一钱） 车前子（一钱五分） 川芎 牛膝（各二钱）

水煎，热服，服后再饮酒数杯亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎
  • 当前页：胎死腹中
  • 下一页：双胎证治
<<< 返回本书目录
  1. 胎死腹中《达生编》
  2. 胎死腹中【方剂主治】
  3. 胎死不下《中医妇科学》
  4. 胎死腹中及胞衣不下《沈氏女科辑要》
  5. 胎死不下《女科宝鉴》
  6. 胎死宫内【疾病大全】
  7. 胎死《续名医类案》
  8. 胎死上喘《内府秘传经验女科》
  9. 胎水肿满（即子肿子满子气）《济阴纲目》
  10. 胎死上喘《女科秘要》
  11. 胎水肿满《中医妇科学》
  12. 胎痛《济生集》
  13. 胎水肿满《证治准绳·女科》
  14. 胎痛《内府秘传经验女科》
  15. 胎水肿满《医学心悟》
  16. 胎痛《女科秘要》
  17. 胎水肿满《女科证治准绳》
  18. 胎痛《女科秘旨》
  19. 胎水证治《三因极一病证方论》
  20. 胎痛《盘珠集胎产症治》
  21. 胎水过多《女科宝鉴》
  22. 胎头吸引术及产钳术《妇产科学》
  23. 胎水《女科指掌》
  24. 胎萎不长《女科宝鉴》
  25. 胎数伤及不长方《外台秘要》
  26. 胎萎不长《中医妇科学》
  27. 胎势异常【疾病症状】
  28. 胎痿过年不产又两胎一死一生《女科百问》
  29. 胎生铁角蕨【中药大全】
  30. 胎位不正《针灸学》
  1. 胎死腹中《竹林女科证治》
  2. 胎死腹中《达生编》
  3. 胎死腹中《奇效简便良方》
  4. 胎死腹中《中医词典》
  5. 胎死腹中《是斋百一选方》
  6. 胎死不下《中医妇科学》
  7. 胎死腹中《是斋百一选方》
  8. 胎死《续名医类案》
  9. 胎死腹中及胞衣不下《沈氏女科辑要》
  10. 胎水肿满（即子肿子满子气）《济阴纲目》
  11. 胎死腹中秘方《华佗神方》
  12. 胎水肿满《女科证治准绳》
  13. 胎死上喘《内府秘传经验女科》
  14. 胎水肿满《中医妇科学》
  15. 胎死上喘《女科秘要》
  16. 胎水肿满《医学心悟》
  17. 胎嗽《中医词典》
  18. 胎水肿满《证治准绳·女科》
  19. 胎溻皮疮《中医词典》
  20. 胎水肿满《中医词典》
  21. 胎痛《中医词典》
  22. 胎水证治《三因极一病证方论》
  23. 胎痛《内府秘传经验女科》
  24. 胎水不利《中医词典》
  25. 胎痛《济生集》
  26. 胎水《女科指掌》
  27. 胎痛《女科秘旨》
  28. 胎水《明医指掌》
  29. 胎痛《盘珠集胎产症治》
  30. 胎水《中医词典》
  31. 胎痛《女科秘要》


双胎证治_《竹林女科证治》_中医妇科_【岐黄之术】

双胎证治

双胎证治

  • 上一页
  • 目录
  • 相关
  • 下一页

精气有余，歧而分之，血因分而摄之，故成双胎。若夫男女同孕者，刚日阳时柔日阴时，感时阴阳混杂不属左不属右，受气于两歧之间，而三四胎五六胎亦如之。此阴阳俱盛也。若少阴微紧者，血即凝滞，经养不周，胎即偏伤，一死一生。治当去其死以安其生，宜千金神造汤。

千金神造汤

蟹爪（一升即一盏） 大甘草（二两，半生、半炒） 阿胶（三两，半生、半炒） 东流水（十钟）

先煎蟹爪、甘草至三钟，去渣，乘热化胶，分作三次，隔水顿服，每服一钟，生胎即安，死胎即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎死腹中
  • 当前页：双胎证治
  • 下一页：预防难产
<<< 返回本书目录
  1. 双胎一死一生《女科指掌》
  2. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  3. 双胎输血综合征【疾病大全】
  4. 双调祛风汤【方剂大全】
  5. 双胎妊娠【疾病大全】
  6. 双头鹿《本草纲目》完整版
  7. 双胎品胎《医宗金鉴》
  8. 双尾参《滇南本草》
  9. 双胎静脉吻合【疾病症状】
  10. 双尾草《滇南本草》
  11. 双胎、品胎《妇科心法要诀》
  12. 双胃【疾病大全】
  13. 双胎、多胎和联胎《组织学与胚胎学》
  14. 双吸气【疾病症状】
  15. 双手震颤【疾病症状】
  16. 双下肢可凹陷性水肿【疾病症状】
  17. 双手掐威灵《幼科推拿秘书》
  18. 双下肢瘫痪14天《名师垂教》
  19. 双手轮替动作笨拙【疾病症状】
  20. 双下肢突然性瘫痪【疾病症状】
  21. 双手活动软弱无力【疾病症状】
  22. 双相型体温【疾病症状】
  23. 双肾子【中药大全】
  24. 双向性室性心动过速【疾病大全】
  25. 双肾藤【中药大全】
  26. 双眼Bell现象不对称【疾病症状】
  27. 双肾皮质变薄【疾病症状】
  28. 双眼抽搐【疾病症状】
  29. 双肾弥漫性病变【疾病症状】
  30. 双眼单视《西医眼科学》
  1. 双胎证治《竹林女科证治》
  2. 双胎一死一生《女科指掌》
  3. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  4. 双胎属精气之有余《女科经纶》
  5. 双头痔《中医词典》
  6. 双胎品胎《医宗金鉴》
  7. 双丸子《博济方》
  8. 双胎脉法《女科切要》
  9. 双尾参《滇南本草》
  10. 双胎、品胎《妇科心法要诀》
  11. 双尾草《滇南本草》
  12. 双胎、多胎和联胎《组织学与胚胎学》
  13. 双下肢瘫痪14天《名师垂教》
  14. 双胎《中医词典》
  15. 双香豆素中毒《医院药学》
  16. 双胎《默克家庭诊疗手册》
  17. 双向扩散试验《免疫学和免疫学检验》
  18. 双锁口痘《中医词典》
  19. 双眼单视《眼科学》
  20. 双锁口《中医词典》
  21. 双眼单视的形成与分级《眼科学》
  22. 双松子风《重楼玉钥》
  23. 双眼视觉和立体视觉《生理学》
  24. 双松子风《中医词典》
  25. 双燕口风《中医词典》
  26. 双松症《喉舌备要秘旨》
  27. 双燕口风《重楼玉钥》
  28. 双竖腿功《减肥新法与技巧》
  29. 双燕子症《中医词典》
  30. 双手掐威灵《幼科推拿秘书》
  31. 双燕子症《喉舌备要秘旨》


预防难产_《竹林女科证治》_中医妇科_【岐黄之术】

预防难产

预防难产

  • 上一页
  • 目录
  • 相关
  • 下一页

生育者，妇人之常，非病则不必药。惟素有难产之苦，不得不请求其方，以为保生之计。然束胎之方，用各不同，如瘦胎散，气实、多痰者宜之。若束胎丸，气虚、有热者宜之。倘不审其虚实，不若不服之为愈也。

瘦胎散

枳壳（麸炒，二两） 香附（制） 甘草（炒，各二两）

上为末，每服二钱，空心白汤调下。

束胎丸

白术（蜜炙，三两） 条芩（酒炒、勿太熟。春冬用五钱、秋七钱、夏用一两） 陈皮（二两） 茯苓（七钱五分）

为末，粥糊丸，每服五十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双胎证治
  • 当前页：预防难产
  • 下一页：保产总论
<<< 返回本书目录
  1. 预防流感【中药主治】
  2. 预防瘟疫【方剂主治】
  3. 预防接种《传染病》
  4. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  5. 预防感染的免疫接种《默克家庭诊疗手册》
  6. 预防与保健《中医妇科学》
  7. 预防保健策略和措施《预防医学》
  8. 预防中风《经验丹方汇编》
  9. 预防《中医基础理论》
  10. 预防中风《寿世保元》
  11. 预防《证治准绳·幼科》
  12. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  13. 预防《痧疹辑要》
  14. 预后的判断《流行病学》
  15. 预测值《流行病学》
  16. 预激综合征【疾病大全】
  17. 预卜生机《医学集成》
  18. 预解宣毒《麻科活人全书》
  19. 浴治法《石室秘录》
  20. 预料疹后《经验麻科》
  21. 浴体法《小儿药证直诀》
  22. 预免难产《冯氏锦囊秘录》
  23. 浴身保健的分类《中医养生学》
  24. 预兆《冯氏锦囊秘录》
  25. 浴身保健《中医养生学》
  26. 预知子《本草纲目》完整版
  27. 浴法《厘正按摩要术》
  28. 预知子《本草图经》
  29. 浴儿法《幼幼新书》
  30. 预知子《证类本草》
  1. 预防难产《竹林女科证治》
  2. 预防目疾《奇效简便良方》
  3. 预防农药污染与中毒《预防医学》
  4. 预防接种《传染病》
  5. 预防损伤《默克家庭诊疗手册》
  6. 预防接种《预防医学》
  7. 预防途径《临床营养学》
  8. 预防接种《中医儿科学》
  9. 预防瘟疫方《奇方类编》
  10. 预防接种《家庭医学百科·预防保健篇》
  11. 预防性措施《预防医学》
  12. 预防及预后《外科学总论》
  13. 预防用生物制品《中药法规》
  14. 预防和治疗《核、化学武器损伤》
  15. 预防与保健《中国医学通史》
  16. 预防和早期检出重度中毒《预防医学》
  17. 预防与保健《中医妇科学》
  18. 预防感染的免疫接种《默克家庭诊疗手册》
  19. 预防与护理《基因诊断与性传播疾病》
  20. 预防的控制《预防医学》
  21. 预防中风《寿世保元》
  22. 预防传染《家庭医学百科-医疗康复篇》
  23. 预防中风《万病回春》
  24. 预防保健策略和措施《预防医学》
  25. 预防中风《急救广生集》
  26. 预防《眼科学》
  27. 预防中风《经验丹方汇编》
  28. 预防《基因诊断与性传播疾病》
  29. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  30. 预防《基因诊断与性传播疾病》
  31. 预后《临床营养学》


保产总论_《竹林女科证治》_中医妇科_【岐黄之术】

保产总论

保产总论

  • 上一页
  • 目录
  • 相关
  • 下一页

生产一事，造化自然之理。本古今常事，而人人认为难事。时至自生不必忧疑，而人人抱乎忧疑者，总由此理未明也。造化原不令人难生，人多不知调摄因而难生；造化原不令人逆生，人多慌忙逼迫因而逆生。难逆两端关系二命，倘平时不知讲求，则临产必至误事。为夫君者，宜于平时家中谈论，令妇女习闻知熟，有孕知调护，临产有主张，不慌忙，无疑惧，自无难产之患，以受胎后论即不能如古人胎教。凡可禁忌者（详见安胎上卷），亦宜省悟，以临产时论胎至十月形完。气壮手足必动，动则母腹必痛，痛急则胞衣必破，子自出胎而生。

若不忍耐顺时，见其腹痛半日一日不产，即谓难生。不知是胞衣未破，子未出胎。若不忍耐，催其速生，一催之间因多误事。故临产切不可慌张，即一二日，三五日无妨，总宜安心定气，任其自然娩。强忍痛，进其饮食，要坐则坐，要行则行，要睡则睡。莫听稳婆，逼迫用力太早，自己勿求速，旁人亦勿多言，惊慌恐惧以乱其心，时至自然分娩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防难产
  • 当前页：保产总论
  • 下一页：滑胎
<<< 返回本书目录
  1. 保产远生散【方剂大全】
  2. 保持洁净的肠胃《人体使用手册》
  3. 保产芎归汤【方剂大全】
  4. 保持睡眠障碍性失眠【疾病症状】
  5. 保产下《竹林女科证治》
  6. 保赤败毒散【方剂大全】
  7. 保产无忧丸【方剂大全】
  8. 保赤编弁言《达生编》
  9. 保产无忧汤《医学传心录》
  10. 保赤丹【方剂大全】
  11. 保产无忧散《傅青主女科》
  12. 保赤定惊丹【方剂大全】
  13. 保产万全汤【方剂大全】
  14. 保赤膏【方剂大全】
  15. 保产四物汤【方剂大全】
  16. 保赤却病良方【方剂大全】
  17. 保产神效方《傅青主女科》
  18. 保赤散【方剂大全】
  19. 保产上《竹林女科证治》
  20. 保赤万应散【方剂大全】
  21. 保产论《幼幼集成》
  22. 保赤洗肝散【方剂大全】
  23. 保产论《胎产心法》
  24. 保赤紫草膏【方剂大全】
  25. 保产经验奇方《宁坤秘籍》
  26. 保痘汤【方剂大全】
  27. 保产辑要总论《济生集》
  28. 保儿安丸【方剂大全】
  29. 保产黑神丹【方剂大全】
  30. 保肺济生丹【方剂大全】
  1. 保产总论《竹林女科证治》
  2. 保产无忧汤《医学传心录》
  3. 保赤编弁言《达生编》
  4. 保产无忧散《傅青主女科》
  5. 保冲大夫《中医词典》
  6. 保产神效方《傅青主女科》
  7. 保合太和丸《冯氏锦囊秘录》
  8. 保产论《胎产心法》
  9. 保和（丸）《汤头歌诀》
  10. 保产论《幼幼集成》
  11. 保和大夫《中医词典》
  12. 保产经验奇方《宁坤秘籍》
  13. 保和郎《中医词典》
  14. 保产辑要总论《济生集》
  15. 保和汤《医学心悟》
  16. 保产撮要《女科秘要》
  17. 保和汤《仁术便览》
  18. 保产《慈幼新书》
  19. 保和丸《冯氏锦囊秘录》
  20. 保产《女科撮要》
  21. 保和丸《目经大成》
  22. 保安万灵丹《救伤秘旨》
  23. 保和丸《医方考》
  24. 保安胎论《胎产指南》
  25. 保和丸《仁术便览》
  26. 保安郎《中医词典》
  27. 保和丸《奇方类编》
  28. 保安丹《博济方》
  29. 保和丸《万氏秘传片玉心书》
  30. 保安大夫《中医词典》
  31. 保和丸《医方论》


滑胎_《竹林女科证治》_中医妇科_【岐黄之术】

滑胎

滑胎

  • 上一页
  • 目录
  • 相关
  • 下一页

滑胎之法，惟欲其坐草之期易而且速。而难易之由，则在血之盈虚，不在药之滑利。盖血多则润而产必易，血亏则涩而产必难。故未产之前，但当培养气血而预为之地，如四物汤、滑胎煎、五福饮、小营煎、八珍汤即皆滑胎之要药。若不知此，而过用滑利等药，或产期未近，无火无滞而妄用清火行气之剂，多致血亏气陷，反为临期大害。若果肥盛气实者，则紫苏饮，保生无忧散皆可择用。

四物汤

熟地黄 当归（各三钱） 川芎（一钱） 白芍（二钱）

水二钟，煎七分服。

滑胎煎

当归 熟地黄（各三钱） 山药（姜汁炒） 杜仲（炒，各二钱） 枳壳（面炒） 川芎（各七分）

水煎，食前温服。

气体虚弱，加人参、白术（蜜炙）各二钱；便实多滞，加牛膝（一钱）

五福饮

人参（随宜） 熟地黄（随宜） 当归（二钱） 白术（蜜炙） 炙甘草（各一钱）

水二钟，煎七分，食远温服。

小营煎

当归 熟地黄 白芍 山药（姜汁炒） 枸杞子（各二钱） 炙甘草（一钱）

水煎，食远温服。

八珍汤

人参 白术（蜜炙） 茯苓 熟地黄 当归 白芍 川芎 炙甘草（各一钱）

姜枣为引，水煎服。

紫苏饮

大腹皮 川芎 白芍 陈皮 苏叶 当归（各一钱） 人参 炙甘草（各五分） 姜（三片）

水煎服。（一方有香附，无人参）

保生无忧散

当归 川芎 白芍 乳香（去油研） 枳壳（麸炒） 南木香 血余（各等分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保产总论
  • 当前页：滑胎
  • 下一页：催生
<<< 返回本书目录
  1. 滑胎《中医妇科学》
  2. 滑胎、催生论外方《妇人规》
  3. 滑胎《卫生易简方》
  4. 滑胎催生散【方剂大全】
  5. 滑胎《女科宝鉴》
  6. 滑胎丹【方剂大全】
  7. 滑胎《景岳全书》
  8. 滑胎当归散【方剂大全】
  9. 滑胎《回春录》
  10. 滑胎煎【方剂大全】
  11. 滑胎《妇人规》
  12. 滑胎例《三因极一病证方论》
  13. 滑氏脉义《景岳全书》
  14. 滑胎散【方剂大全】
  15. 滑石粥【方剂大全】
  16. 滑胎丸【方剂大全】
  17. 滑石粥《保健药膳》
  18. 滑胎易产神效八味散《洪氏集验方》
  19. 滑石丸【方剂大全】
  20. 滑胎饮【方剂大全】
  21. 滑石通淋散【方剂大全】
  22. 滑胎枳壳散【方剂大全】
  23. 滑石通关散【方剂大全】
  24. 滑脱性肋骨综合征【疾病大全】
  25. 滑石汤【方剂大全】
  26. 滑血散【方剂大全】
  27. 滑石石膏散【方剂大全】
  28. 滑血饮【方剂大全】
  29. 滑石散【方剂大全】
  30. 滑叶跌打【中药大全】
  1. 滑胎《竹林女科证治》
  2. 滑胎《竹林女科证治》
  3. 滑胎《回春录》
  4. 滑胎《卫生易简方》
  5. 滑胎《妇人规》
  6. 滑胎《中医词典》
  7. 滑胎《中医妇科学》
  8. 滑胎《景岳全书》
  9. 滑胎、催生论外方《妇人规》
  10. 滑寿《中医词典》
  11. 滑胎例《妇人大全良方》
  12. 滑氏脉义《景岳全书》
  13. 滑胎例《三因极一病证方论》
  14. 滑石粥《保健药膳》
  15. 滑胎令易产方《备急千金要方》
  16. 滑石汤《备急千金要方》
  17. 滑胎散《博济方》
  18. 滑石石膏散《三因极一病证方论》
  19. 滑胎易产神效八味散《洪氏集验方》
  20. 滑石石膏散《备急千金要方》
  21. 滑胎枳壳散《太平惠民和剂局方》
  22. 滑石散《妇人大全良方》
  23. 滑痰《中医词典》
  24. 滑石散《妇人大全良方》
  25. 滑脱《明医指掌》
  26. 滑石散《备急千金要方》
  27. 滑泄《中医词典》
  28. 滑石乱发白鱼散方《伤寒杂病论》
  29. 滑泄《明医指掌》
  30. 滑石解《医学衷中参西录》
  31. 滑泄干呕《儒门事亲》


催生_《竹林女科证治》_中医妇科_【岐黄之术】

催生

催生

  • 上一页
  • 目录
  • 相关
  • 下一页

催生之药，原因妇人难产不得已而用之也。若平素易产者，时至自生，不必服药。如必欲服，求其快便，须待产妇腹痛必至腰痛已甚，方是欲产之候，始可用药。顺势推之，自当立下。若只腹痛未甚，儿身尚未欲生，切不可早服催生之药，强其速生，使儿身不能转胞，则横生倒产，必不免矣。是故生无可催也。所谓催生者，不过助其气血而利导之耳。然必待临产腹痛已甚，方可用脱花煎少加肉桂（五七分），为最稳最妙，或经日久产母困倦难生，俱宜服滑胎煎，以助其气血使之速生。若气虚无力艰于传送者，必用独参汤接济其力，皆为催生要法。若期未至而妄用行气导血之剂，以为催生，亦犹揠宋人之苗耳！

脱花煎

当归（七八钱或一两） 肉桂 川芎 牛膝（各二钱） 车前子（一钱五分）

水二钟，煎七分，温服。

气虚加人参一二钱；阴虚加熟地黄三五钱。

滑胎煎

当归 熟地黄（各三钱） 山药（姜汁炒） 杜仲（炒，各二钱） 枳壳（麸炒） 川芎（各七分）

水煎，食前温服。

气体弱，加人参、白术（蜜炙）各二钱；便实多滞，加牛膝一钱。

独参汤

人参（二两，去芦）

水煎浓汁，乘热顿服，频频服之，补接气力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑胎
  • 当前页：催生
  • 下一页：产室
<<< 返回本书目录
  1. 催生《孙真人海上方》
  2. 催生【中药主治】
  3. 催生《景岳全书》
  4. 催生【方剂主治】
  5. 催生《妇人规》
  6. 催生安胎救命散【方剂大全】
  7. 催乳藤【中药大全】
  8. 催生萆豆膏【方剂大全】
  9. 催乳汤【方剂大全】
  10. 催生不可拘执论《温病条辨》
  11. 催乳素瘤【疾病大全】
  12. 催生部《本草易读》
  13. 催乳散【方剂大全】
  14. 催生大圣丹【方剂大全】
  15. 催乳【中药主治】
  16. 催生丹【方剂大全】
  17. 催气手法《子午流注说难》
  18. 催生夺命丹【方剂大全】
  19. 催气、守气、行气《中医刺灸》
  20. 催生法《女科证治准绳》
  21. 催脓散【方剂大全】
  22. 催生法《证治准绳·女科》
  23. 催眠疗法《医学心理学》
  24. 催生方《金匮钩玄》
  25. 催经散【方剂大全】
  26. 催生防葵散【方剂大全】
  27. 催浆饮【方剂大全】
  28. 催生符《达生编》
  29. 催浆方【方剂大全】
  30. 催生膏【方剂大全】
  1. 催生《竹林女科证治》
  2. 催生《明医指掌》
  3. 催生《妇人规》
  4. 催生《医述》
  5. 催生不可拘执论《温病条辨》
  6. 催生《中医词典》
  7. 催生部《本草易读》
  8. 催生《傅青主女科》
  9. 催生大法《女科经纶》
  10. 催生《孙真人海上方》
  11. 催生丹《太平惠民和剂局方》
  12. 催生《景岳全书》
  13. 催生丹《仁术便览》
  14. 催乳素释放抑制因子与催乳素释放因子《生理学》
  15. 催生法《医学纲目》
  16. 催乳素瘤《临床生物化学》
  17. 催生法《证治准绳·女科》
  18. 催乳素《生理学》
  19. 催生法《女科证治准绳》
  20. 催乳《中医词典》
  21. 催生方《奇方类编》
  22. 催气手法《子午流注说难》
  23. 催生方《金匮钩玄》
  24. 催气、守气、行气《中医刺灸》
  25. 催生方论《妇人大全良方》
  26. 催气《中医词典》
  27. 催生佛手散《奇方类编》
  28. 催命疬《中医词典》
  29. 催生符《达生编》
  30. 催眠疗法《医学心理学》
  31. 催生符《太平惠民和剂局方》


产室_《竹林女科证治》_中医妇科_【岐黄之术】

产室

产室

  • 上一页
  • 目录
  • 相关
  • 下一页

产室当令温凉得宜，若产在春夏宜避风，产在秋冬宜避寒。故盛暑不可当风取凉，以犯邪，又不宜热甚致令产母头痛面赤，亦不宜多人喧哗惊慌，热气熏蒸。若夏月宜储凉水一盆，温则换之，以解其热。若冬月宜储炭火一盆，务令下体和暖衣被，亦宜加浓。庶不为寒气所侵，可免胎寒血滞难产之患。且产后胎元即落，气血俱虚，感邪尤易，故不可以不慎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生
  • 当前页：产室
  • 下一页：稳婆
<<< 返回本书目录
  1. 产室《医宗金鉴》
  2. 产死妇人冢上草《本草纲目》完整版
  3. 产室《妇科心法要诀》
  4. 产图《太平惠民和剂局方》
  5. 产褥中暑【疾病大全】
  6. 产血《血证论》
  7. 产褥期谵妄状态【疾病症状】
  8. 产药川源论《养生秘旨》
  9. 产褥期躁狂状态【疾病症状】
  10. 产要《景岳全书》
  11. 产褥期与哺乳期卫生《中医妇科学》
  12. 产育《古今医鉴》
  13. 产褥期乳腺炎【疾病大全】
  14. 产育《寿世保元》
  15. 产褥期母体变化及母婴保健《妇产科学》
  16. 产育《万病回春》
  17. 产褥期幻觉妄想状态【疾病症状】
  18. 产育过多后腰痛【疾病症状】
  19. 产褥期恶露【疾病症状】
  20. 产育类论列总方《景岳全书》
  21. 产褥期《默克家庭诊疗手册》
  22. 产子气绝不啼救法《胎产指南》
  23. 产褥感染【疾病大全】
  24. 阐明发惊之由兼详治惊之法《幼科铁镜》
  25. 产褥感染【疾病症状】
  26. 阐明五脏生克以知补母泻子《幼科铁镜》
  27. 产褥感染《家庭医学百科-医疗康复篇》
  28. 颤抖【疾病症状】
  29. 产褥感染《妇产科学》
  30. 颤振《保婴撮要》
  1. 产室《竹林女科证治》
  2. 产室《医宗金鉴》
  3. 产室《妇科心法要诀》
  4. 产室《中医词典》
  5. 产死妇人冢上草《证类本草》
  6. 产时卫生《家庭医学百科·预防保健篇》
  7. 产颓《中医词典》
  8. 产生荚膜梭菌《医学微生物学》
  9. 产下肉线《中医词典》
  10. 产生激光的条件和过程《临床激光治疗学》
  11. 产下肉线《竹林女科证治》
  12. 产伤《默克家庭诊疗手册》
  13. 产香港脚《医学纲目》
  14. 产褥中暑《家庭医学百科·预防保健篇》
  15. 产血《血证论》
  16. 产褥期与哺乳期卫生《中医妇科学》
  17. 产药《中医词典》
  18. 产褥期卫生《家庭医学百科·预防保健篇》
  19. 产药川源论《养生秘旨》
  20. 产褥期母体变化及母婴保健《妇产科学》
  21. 产要《景岳全书》
  22. 产褥期精神障碍《医学心理学》
  23. 产要《幼幼集成》
  24. 产褥期的母体变化《妇产科学》
  25. 产已死而子不出候《诸病源候论》
  26. 产褥期保健《妇产科学》
  27. 产育《寿世保元》
  28. 产褥期《默克家庭诊疗手册》
  29. 产育《古今医鉴》
  30. 产褥感染《妇产科学》
  31. 产育《万病回春》


稳婆_《竹林女科证治》_中医妇科_【岐黄之术】

稳婆

稳婆

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇临盆必须听其自然，不宜催逼。安其神志，不使惊慌，直待瓜熟蒂自落矣。故用稳婆必须择老成忠浓者，预先嘱之，及至临盆，务令从容镇静，不得用手法催逼。世之稳婆催逼有二∶有不知时候，惟恐后时者。有急完，此家复往彼家者。每因勉强试汤分之，掐之，逼之使下，多致小儿头身未顺，而手足先出，或横生或倒产，为害不少。若痛阵未紧，眼无金花，手指中节未跳动，产门谷道未挺迸，切不可令其坐草。又或有生息不顺及双胎未下之类，俱宜稳密安慰，不可令产母闻知，恐惊则气散，愈难生下。又有一等诡诈奸滑稳婆，故作哼讶之声，或轻事重报，以显己能，以图浓谢，以致产妇惊疑，为害不浅。又有狡猾稳婆，意欲害人，私以手指掐破胞衣者，极宜预防。总之全凭自作主将，不可专意听信。盖此辈无书传，无师授，此理毫无所知，往往多执己见，一进门来不问迟早，便令坐草，催其用力，或揉腰，或擦肚，或手入探摸，多致殒命，可不谨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产室
  • 当前页：稳婆
  • 下一页：弄痛
<<< 返回本书目录
  1. 稳婆《景岳全书》
  2. 问辨声色法《诊宗三昧》
  3. 稳定型心绞痛【疾病大全】
  4. 问病论《仁斋直指方论（附补遗）》
  5. 吻头木《本草纲目》完整版
  6. 问病同脉异病异治同《诊宗三昧》
  7. 吻合口溃疡【疾病大全】
  8. 问察原委《中西汇通医经精义》
  9. 吻合口并发症【疾病症状】
  10. 问冲阳太溪脉《诊宗三昧》
  11. 吻合口并发症【疾病症状】
  12. 问初诊久按不同说《诊宗三昧》
  13. 蚊虱《孙真人海上方》
  14. 问从脉不从证从证不从脉《诊宗三昧》
  15. 蚊母鸟《本草纲目》完整版
  16. 问答《伤寒恒论》
  17. 蚊虫刺咬炎症【疾病症状】
  18. 问痘七条《四圣悬枢》
  19. 蚊《人体寄生虫学》
  20. 问法《形色外诊简摩》
  21. 闻诊《中医诊断学》
  22. 问法解《素灵微蕴》
  23. 闻小儿声音《小儿推拿广意》
  24. 问反关脉《诊宗三昧》
  25. 闻小儿声音《推拿抉微》
  26. 问高章纲卑损诸脉《诊宗三昧》
  27. 闻声知虚实《医学集成》
  28. 问寒病服热药《此事难知》
  29. 闻声须察阴阳论《医原》
  30. 问荆【中药大全】
  1. 稳婆《竹林女科证治》
  2. 稳婆《医述》
  3. 稳展《饮膳正要》
  4. 稳婆《中医词典》
  5. 问《中医词典》
  6. 稳婆《景岳全书》
  7. 问《古今医统大全》
  8. 稳定性试验的方法《医院药学》
  9. 问辨声色法《诊宗三昧》
  10. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  11. 问病论《仁斋直指方论（附补遗）》
  12. 吻《中医词典》
  13. 问病论（附律一条）《医门法律》
  14. 吻《中医名词词典》
  15. 问病同脉异病异治同《诊宗三昧》
  16. 刎伤《外科证治全书》
  17. 问察原委《中西汇通医经精义》
  18. 刎颈《家庭医学百科-自救互救篇》
  19. 问冲阳太溪脉《诊宗三昧》
  20. 蚊虱《孙真人海上方》
  21. 问初诊久按不同说《诊宗三昧》
  22. 蚊母鸟翅《证类本草》
  23. 问从脉不从证从证不从脉《诊宗三昧》
  24. 蚊《人体寄生虫学》
  25. 问答《伤寒恒论》
  26. 闻诊《中医诊断学》
  27. 问大小便以辨寒热虚实《医学摘粹》
  28. 闻诊《中医妇科学》
  29. 问痘七条《四圣悬枢》
  30. 闻诊《中医儿科学》
  31. 问耳目《中医词典》


弄痛_《竹林女科证治》_中医妇科_【岐黄之术】

弄痛

弄痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊妇临月腹痛，或作或止，名曰弄痛，非正产之候。或腹虽痛而腰不甚痛，非正产之候。胎高未陷下者，非正产之候。谷道未挺迸者，非正产之候。水浆未破，血未出者，非正产之候。浆血虽出，而腹不痛，非正产之候。且令稳食安睡，或扶行熟忍，不可坐草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稳婆
  • 当前页：弄痛
  • 下一页：试痛
<<< 返回本书目录
  1. 弄舌咂唇《经验麻科》
  2. 奴柘刺【中药大全】
  3. 弄舌舒舌门主论《疡医大全》
  4. 努力伤胎《女科切要》
  5. 弄舌散【方剂大全】
  6. 努肉攀睛歌《医宗金鉴》
  7. 弄舌论《小儿卫生总微论方》
  8. 努嘴伸舌【疾病症状】
  9. 弄舌喉风《医宗金鉴》
  10. 胬肉攀睛《中医眼科学》
  11. 弄舌《张氏医通》
  12. 胬肉攀睛【疾病大全】
  13. 弄舌《医宗金鉴》
  14. 胬肉攀睛【方剂主治】
  15. 弄舌《小儿药证直诀》
  16. 怒《医碥》
  17. 脓肿破入胸腔【疾病症状】
  18. 怒《医学纲目》
  19. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  20. 怒《张氏医通》
  21. 脓肿 【疾病症状】
  22. 怒《针灸素难要旨》
  23. 脓肿 【疾病症状】
  24. 怒《证治准绳·杂病》
  25. 脓肿【中药主治】
  26. 怒候《古今医统大全》
  27. 脓肿【疾病大全】
  28. 怒门《张氏医通》
  29. 脓肿《默克家庭诊疗手册》
  30. 怒伤肝悲胜怒解《吴医汇讲》
  1. 弄痛《竹林女科证治》
  2. 弄痛《中医词典》
  3. 奴会子《海药本草》
  4. 弄痛《中医词典》
  5. 奴会子《证类本草》
  6. 弄胎《中医词典》
  7. 奴柘《证类本草》
  8. 弄胎《中医词典》
  9. 努法《中医词典》
  10. 弄舌咂唇《经验麻科》
  11. 努法《中医词典》
  12. 弄舌舒舌门主论《疡医大全》
  13. 努力伤胎《女科切要》
  14. 弄舌舒舌门主方《疡医大全》
  15. 努肉攀睛歌《医宗金鉴》
  16. 弄舌舒舌《活幼心书》
  17. 胬肉《中医词典》
  18. 弄舌论《小儿卫生总微论方》
  19. 胬肉《中医词典》
  20. 弄舌喉风《外科大成》
  21. 胬肉板睛《中医词典》
  22. 弄舌喉风《外科心法要诀》
  23. 胬肉板睛《中医词典》
  24. 弄舌喉风《医宗金鉴》
  25. 胬肉攀睛《中医名词词典》
  26. 弄舌喉风《中医词典》
  27. 胬肉攀睛《中医词典》
  28. 弄舌喉风《中医词典》
  29. 胬肉攀睛《中医词典》
  30. 弄舌风《中医词典》
  31. 胬肉攀睛《中医眼科学》


试痛_《竹林女科证治》_中医妇科_【岐黄之术】

试痛

试痛

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠七八月后已能动，或母有火，或起居不时，令胎不安，致动而痛，不必惊慌。照常稳食安眠，一二日自安，或痛不止，服安胎饮一二剂自愈。盖腹痛一阵紧一阵者，正产也。若一阵慢一阵，或乍紧乍慢者，皆试痛也。切勿轻意坐草。

安胎饮

黄 （蜜炙） 杜仲（姜汁炒） 茯苓（各一钱） 黄芩（一钱五分） 白术（蜜炙黄，五分） 阿胶（炒珠，二钱） 续断（八分） 甘草（三分） 糯米（百粒）

水煎，入酒一杯和服。

若胸中胀满，加紫苏、陈皮各八分；下血加蕲艾、地榆各一钱，阿胶加倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄痛
  • 当前页：试痛
  • 下一页：脉诀
<<< 返回本书目录
  1. 试痛《达生编》
  2. 试知百病死生法《外科大成》
  3. 试胎弄胎《医宗金鉴》
  4. 试知百病死生法《外科正宗》
  5. 试胎、弄胎《妇科心法要诀》
  6. 视初生《幼科推拿秘书》
  7. 试胎《洄溪医案》
  8. 视法《幼科推拿秘书》
  9. 试男女胎法《胎产心法》
  10. 视功能检查《西医眼科学》
  11. 侍疾应知论《证治心传》
  12. 视惑《目经大成》
  13. 似紫菜《本草纲目》完整版
  14. 视交叉病变《西医眼科学》
  15. 似注痰非注痰《医门补要》
  16. 视交叉病变【疾病大全】
  17. 似中风《周慎斋遗书》
  18. 视觉辨病《百病自测》
  19. 似中风《证治汇补》
  20. 视觉器官《生理学》
  21. 似证辨疑《疡医大全》
  22. 视觉失认【疾病症状】
  23. 似蚓蛔线虫《人体寄生虫学》
  24. 视觉识别障碍性眩晕【疾病症状】
  25. 似外感杂证《卫生宝鉴》
  26. 视近不能持久【疾病症状】
  27. 似外感阳明中热证《卫生宝鉴》
  28. 视近困难【疾病症状】
  29. 似外感恶风寒证《卫生宝鉴》
  30. 视空间功能受损【疾病症状】
  1. 试痛《竹林女科证治》
  2. 试痛《达生编》
  3. 试验方法《免疫学和免疫学检验》
  4. 试痛《中医词典》
  5. 试医《轩岐救正论》
  6. 试胎弄胎《医宗金鉴》
  7. 试月《中医词典》
  8. 试胎、弄胎《妇科心法要诀》
  9. 试知百病死生法《外科大成》
  10. 试胎《中医词典》
  11. 试知百病死生法《外科正宗》
  12. 试水症《中医词典》
  13. 试治癌症，崭露头角《三十年临证经验集》
  14. 试水《中医词典》
  15. 视赤如白《中医名词词典》
  16. 试妊妇男女法《推求师意》
  17. 视赤如白证《中医词典》
  18. 试男女胎法《胎产心法》
  19. 视初生《幼科推拿秘书》
  20. 试剂的制备《免疫学和免疫学检验》
  21. 视定反动证《中医词典》
  22. 侍御医《中医词典》
  23. 视痘颜色轻重之法《寿世保元》
  24. 侍御师《中医词典》
  25. 视法《幼科推拿秘书》
  26. 侍医《中医词典》
  27. 视杆细胞的感光换能机制《生理学》
  28. 侍疾应知论《证治心传》
  29. 视杆细胞外段的超威结构和感受器电位的产生《生理学》
  30. 势《中医词典》
  31. 视幻觉《神经精神疾病诊断学》


脉诀_《竹林女科证治》_中医妇科_【岐黄之术】

脉诀

脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

欲产之妇脉离经（一呼三至），沉细而滑亦同名。夜半觉痛应分诞，来朝午后定知生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：试痛
  • 当前页：脉诀
  • 下一页：临产宜正卧
<<< 返回本书目录
  1. 脉诀《外科心法要诀》
  2. 脉诀辨惑论《脉诀乳海》
  3. 脉诀《古今医鉴》
  4. 脉诀辨妄《古今医统大全》
  5. 脉决死期《诊家正眼》
  6. 脉诀歌《胎产心法》
  7. 脉经序《三因极一病证方论》
  8. 脉诀歌《胎产心法》
  9. 脉经题要《目经大成》
  10. 脉诀论《胎产心法》
  11. 脉解篇《黄帝内经·素问》
  12. 脉诀章《韩氏医通》
  13. 脉解《素问悬解》
  14. 脉诀纂要《医门补要》
  15. 脉见有子《医宗金鉴》
  16. 脉厥《温疫论》
  17. 脉见有子《妇科心法要诀》
  18. 脉类《脉确》
  19. 脉见有力无力难凭《脉理求真》
  20. 脉理《温热暑疫全书》
  21. 脉兼望闻问同察《脉理求真》
  22. 脉理《增订叶评伤暑全书》
  23. 脉极论《外台秘要》
  24. 脉理论《小儿卫生总微论方》
  25. 脉极《圣济总录》
  26. 脉例《妇人大全良方》
  27. 脉极《备急千金要方》
  28. 脉论《冯氏锦囊秘录》
  29. 脉缓【疾病症状】
  30. 脉论《黄帝内经太素》
  1. 脉诀《竹林女科证治》
  2. 脉诀《外科心法要诀》
  3. 脉诀辨惑论《脉诀乳海》
  4. 脉决死期《诊家正眼》
  5. 脉诀辨妄《古今医统大全》
  6. 脉疽《中医词典》
  7. 脉诀歌《胎产心法》
  8. 脉静《中医词典》
  9. 脉诀歌《胎产心法》
  10. 脉静《中医名词词典》
  11. 脉诀论《胎产心法》
  12. 脉经序《三因极一病证方论》
  13. 脉诀章《韩氏医通》
  14. 脉经题要《目经大成》
  15. 脉绝《中医词典》
  16. 脉紧无汗《四圣悬枢》
  17. 脉厥《中医词典》
  18. 脉解篇《黄帝内经·素问》
  19. 脉厥《温疫论》
  20. 脉解《素问悬解》
  21. 脉口《中医词典》
  22. 脉解《素问悬解》
  23. 脉类《脉确》
  24. 脉见有子《妇科心法要诀》
  25. 脉理《增订叶评伤暑全书》
  26. 脉见有子《医宗金鉴》
  27. 脉理《温热暑疫全书》
  28. 脉见有力无力难凭《脉理求真》
  29. 脉理论《小儿卫生总微论方》
  30. 脉兼望闻问同察《脉理求真》
  31. 脉例《妇人大全良方》


临产宜正卧_《竹林女科证治》_中医妇科_【岐黄之术】

临产宜正卧

临产宜正卧

  • 上一页
  • 目录
  • 相关
  • 下一页

产母临月最戒曲身眠卧，盖产母畏痛，多不肯直身行动，以致胎元转身不顺，儿将到产门被母曲腰遮闭，再转又转闭，则必无力而不能动，必致难产。人见其不动则为死胎，其实因无力非死也。此时任有良方妙药，不能令子有力而动，只要产母心安气和，渐渐调理，可保无虞。又有胞水已下，子忽不动，停一二日，三五日者，调治之外，切戒惊恐忧惧暴躁，盖惊则神散，忧则气结，暴躁则气不顺，血必妄行，多至昏闷，知此善调，自然无患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀
  • 当前页：临产宜正卧
  • 下一页：睡是妙策
<<< 返回本书目录
  1. 临产需用《达生编》
  2. 临产斟酌《冯氏锦囊秘录》
  3. 临产须知-胎产须知 《古今医统大全》
  4. 临产之处置《儿科要略》
  5. 临产须知《胎产心法》
  6. 临产治要《类证治裁》
  7. 临产须知《女科秘旨》
  8. 临产坐草法《女科证治准绳》
  9. 临产调护法《济生集》
  10. 临产坐草法《证治准绳·女科》
  11. 临产胎不降生《女科秘要》
  12. 临床表现《神经精神疾病诊断学》
  13. 临产门《评注产科心法》
  14. 临床表现《神经精神疾病诊断学》
  15. 临产门《丹台玉案》
  16. 临床法《医学心理学》
  17. 临产脉法《济阴纲目》
  18. 临床分类《儿科学》
  19. 临产将护法《医学心悟》
  20. 临床护理记录单《病历书写规范》
  21. 临产将护法《笔花医镜》
  22. 临床检测方法《胃肠动力检查手册》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临床检查用饮食《临床营养学》
  25. 临产后阵痛剧烈【疾病症状】
  26. 临床简明辨症法《幼科概论》
  27. 临产后胎头衔接较晚【疾病症状】
  28. 临床决策分析《流行病学》
  29. 临产后俯屈不良【疾病症状】
  30. 临床疗效分析《流行病学》
  1. 临产宜正卧《竹林女科证治》
  2. 临产宜饮食《竹林女科证治》
  3. 临产预备必用之药《女科经纶》
  4. 临产血晕《竹林女科证治》
  5. 临产晕绝《中医词典》
  6. 临产血晕《中医词典》
  7. 临产晕绝不省人事《奇效简便良方》
  8. 临产需用《达生编》
  9. 临产斟酌《冯氏锦囊秘录》
  10. 临产须知十四则《胎产心法》
  11. 临产斟酌《女科精要》
  12. 临产须知（胎产须知）《古今医统大全》
  13. 临产之处置《儿科要略》
  14. 临产须知《女科秘旨》
  15. 临产治要《类证治裁》
  16. 临产下痢《奇效简便良方》
  17. 临产坐草法《医学纲目》
  18. 临产五要《中医词典》
  19. 临产坐草法《证治准绳·女科》
  20. 临产调护用药之法《女科经纶》
  21. 临产坐草法《女科证治准绳》
  22. 临产调护法《济生集》
  23. 临床《临床营养学》
  24. 临产胎不降生《女科秘要》
  25. 临床表现《临床营养学》
  26. 临产事宜方论《评注产科心法》
  27. 临床表现《临床营养学》
  28. 临产时五忌《中医词典》
  29. 临床表现《临床营养学》
  30. 临产七候《中医词典》
  31. 临床表现《急诊医学》


睡是妙策_《竹林女科证治》_中医妇科_【岐黄之术】

睡是妙策

睡是妙策

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇临产时须要调养心神，爱惜气力。若能上床闭目安睡片时最妙，若不能睡临时起身或扶人缓行，或倚桌站立。

痛若稍缓，又上床安睡，总以睡为第一妙法。但睡则宜正身仰卧，使腹中宽舒，小儿易于转动。盖母坐立则儿倒悬，母睡则子亦睡，转身更不费力。故宜安眠稳食，不可曲身乱动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产宜正卧
  • 当前页：睡是妙策
  • 下一页：忍痛
<<< 返回本书目录
  1. 睡圣散《扁鹊心书》
  2. 睡瘫症【疾病症状】
  3. 睡起目赤症《眼科阐微》
  4. 睡卧不安【方剂主治】
  5. 睡眠中周期性腿动【疾病症状】
  6. 睡卧不宁【方剂主治】
  7. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  8. 睡欲预兆《中医疾病预测》
  9. 睡眠障碍【疾病大全】
  10. 睡中惊动《保婴撮要》
  11. 睡眠障碍【疾病症状】
  12. 睡中惊动《张氏医通》
  13. 睡眠障碍《默克家庭诊疗手册》
  14. 睡中尿床不自觉方《外台秘要》
  15. 睡眠与卧具《中医养生学》
  16. 吮乳困难【疾病症状】
  17. 睡眠养生《中医养生学》
  18. 顺肠粥【方剂大全】
  19. 睡眠时睑闭合不全【疾病症状】
  20. 顺地红【中药大全】
  21. 睡眠时间倒错【疾病症状】
  22. 顺风匀气《汤头歌诀》
  23. 睡眠麻痹【疾病症状】
  24. 顺风匀气散【方剂大全】
  25. 睡眠节律紊乱【疾病症状】
  26. 顺肝丸【方剂大全】
  27. 睡眠-觉醒时间程序的障碍【疾病症状】
  28. 顺行性遗忘【疾病症状】
  29. 睡眠唤醒反应【疾病症状】
  30. 顺化诀《脉诀汇辨》
  1. 睡是妙策《竹林女科证治》
  2. 睡圣散《扁鹊心书》
  3. 睡卧切牙声响《奇效简便良方》
  4. 睡起目赤症《眼科阐微》
  5. 睡卧谵语《奇效简便良方》
  6. 睡眠障碍《神经精神疾病诊断学》
  7. 睡欲预兆《中医疾病预测》
  8. 睡眠障碍《默克家庭诊疗手册》
  9. 睡着蛇拔口中拔之不出《奇方类编》
  10. 睡眠预兆的临床预报意义《中医疾病预测》
  11. 睡中惊动《中医词典》
  12. 睡眠预兆的理论基础《中医疾病预测》
  13. 睡中惊动《证治准绳·幼科》
  14. 睡眠与卧具《中医养生学》
  15. 睡中惊动《张氏医通》
  16. 睡眠养生《中医养生学》
  17. 睡中惊动《保婴撮要》
  18. 睡眠问题《默克家庭诊疗手册》
  19. 睡中惊惕《医述》
  20. 睡眠环境与宜忌《中医养生学》
  21. 睡中呢哺《中医名词词典》
  22. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  23. 睡中尿床不自觉方六首《外台秘要》
  24. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  25. 睡中切牙《医述》
  26. 睡眠辅助药物《默克家庭诊疗手册》
  27. 睡中遗尿《奇效简便良方》
  28. 睡眠发生的机制《生理学》
  29. 顺《中医词典》
  30. 睡眠的时相《生理学》
  31. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》


忍痛_《竹林女科证治》_中医妇科_【岐黄之术】

忍痛

忍痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇腹痛未甚，且须宽心安卧，或扶令行动，以便儿身舒转。如腰腹痛甚有产之兆，即当正身仰卧，或起坐舒伸。务令安静从容，极力忍耐，待儿转身向下，其产必顺，而且易。最不宜预为惊扰入手，以致产妇气怯，胞破浆干使儿转身不易，则必有难产之患。若忍到没奈何时候，儿自脱，然而下。从未闻有私胎而难产者，惟能忍痛故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡是妙策
  • 当前页：忍痛
  • 下一页：惜力
<<< 返回本书目录
  1. 忍冬丸【方剂大全】
  2. 荏子《本草乘雅半偈》
  3. 忍冬藤【中药大全】
  4. 荏子《证类本草》
  5. 忍冬酒《景岳全书》
  6. 稔食风《喉科秘诀》
  7. 忍冬《本草纲目》图文版
  8. 认病捷要总诀《医理真传》
  9. 忍冬《证类本草》
  10. 认识能力缺失【疾病症状】
  11. 忍冬《本草择要纲目》
  12. 认识能力缺失【疾病症状】
  13. 忍冬《本草乘雅半偈》
  14. 认识阴阳探求至理《思考中医》
  15. 忍冬《本草纲目》完整版
  16. 认眼歌诀《眼科阐微》
  17. 仁熟散【方剂大全】
  18. 认疫治疫要言《吴医汇讲》
  19. 仁寿丸【方剂大全】
  20. 认知功能损害【疾病症状】
  21. 仁青芒觉【方剂大全】
  22. 认知功能障碍【疾病症状】
  23. 仁青常觉【方剂大全】
  24. 认知领悟心理疗法《医学心理学》
  25. 仁道类《古今医统大全》
  26. 认知神经功能丧失【疾病症状】
  27. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  28. 任《诸脉主病诗》
  29. 壬字白凤膏《增订十药神书》
  30. 任病论《内经博议》
  1. 忍痛《竹林女科证治》
  2. 忍精不泄《中医词典》
  3. 荏《吴普本草》
  4. 忍冬丸《仁术便览》
  5. 荏子《千金翼方》
  6. 忍冬丸《三因极一病证方论》
  7. 荏子《新修本草》
  8. 忍冬藤酒《仁术便览》
  9. 荏子《食疗本草》
  10. 忍冬藤花《得配本草》
  11. 荏子《证类本草》
  12. 忍冬汤《医学心悟》
  13. 荏子《名医别录》
  14. 忍冬酒《外科理例》
  15. 荏子《本草乘雅半偈》
  16. 忍冬酒《三因极一病证方论》
  17. 荏子桔梗丸《备急千金要方》
  18. 忍冬酒《冯氏锦囊秘录》
  19. 稔食风《喉科秘诀》
  20. 忍冬酒《景岳全书》
  21. 认筋法歌《针灸大成》
  22. 忍冬《本草乘雅半偈》
  23. 认识经典与现代《思考中医》
  24. 忍冬《本草择要纲目》
  25. 认识阴阳《思考中医》
  26. 忍冬《名医别录》
  27. 认识阴阳探求至理《思考中医》
  28. 忍冬《本经逢原》
  29. 认识中医所说“中风”两字的意义《中医之钥》
  30. 忍冬《顾松园医镜》
  31. 认死症歌诀《喉舌备要秘旨》


惜力_《竹林女科证治》_中医妇科_【岐黄之术】

惜力

惜力

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇初觉欲生，便须惜力安神加意调养，不可妄用气力者，恐临产乏气乏力也。若儿方转身而用力太早，则每致横生逆产。直待儿身转正，顺抵产门，一逼自下。若时候未到，用力徒然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍痛
  • 当前页：惜力
  • 下一页：慢临盆
<<< 返回本书目录
  1. 淅二泔（米沈）《本草纲目》完整版
  2. 惜三宝《急救广生集》
  3. 烯烃《医用化学》
  4. 稀便【疾病症状】
  5. 悉生动物《实验动物科学》
  6. 稀痘法《保幼新编》
  7. 硒缺乏【疾病症状】
  8. 稀痘神《汤头歌诀》
  9. 硒及其化合物引起的皮肤病【疾病大全】
  10. 稀痘仙方《达生编》
  11. 菥子《本草图经》
  12. 稀花蓼【中药大全】
  13. 菥蓂子【中药大全】
  14. 稀释旧结核菌素使用说明书《中国生物制品规程》
  15. 菥蓂【中药大全】
  16. 稀涎《汤头歌诀》
  17. 菥蓂《本草纲目》图文版
  18. 稀涎千缗汤【方剂大全】
  19. 菥（音锡觅）子《证类本草》
  20. 稀涎散【方剂大全】
  21. 菥《本草纲目》完整版
  22. 翕翕发热【方剂主治】
  23. 息神丸【方剂大全】
  24. 犀《本草纲目》完整版
  25. 息肉痔《中医外科学》
  26. 犀《本草纲目》图文版
  27. 息肉淫肤《圣济总录》
  28. 犀豉饮【方剂大全】
  29. 息肉样损害【疾病症状】
  30. 犀地清络饮【方剂大全】
  1. 惜力《竹林女科证治》
  2. 淅然《中医词典》
  3. 惜三宝《急救广生集》
  4. 淅二泔《本草易读》
  5. 稀痘保婴丹《冯氏锦囊秘录》
  6. 烯烃的物理性质《医用化学》
  7. 稀痘丹《奇方类编》
  8. 烯烃的同分异构现象《医用化学》
  9. 稀痘法《保幼新编》
  10. 烯烃的亲电加成反应历程《医用化学》
  11. 稀痘方《济阴纲目》
  12. 烯烃的命名法《医用化学》
  13. 稀痘蛤蟆方《冯氏锦囊秘录》
  14. 烯烃的化学性质《医用化学》
  15. 稀痘鸡蛋方《冯氏锦囊秘录》
  16. 烯烃的构造和通式《医用化学》
  17. 稀痘鲫鱼方《冯氏锦囊秘录》
  18. 悉生动物在生物医学研究中的应用《实验动物科学》
  19. 稀痘简便方《奇效简便良方》
  20. 悉生动物的饲养管理《实验动物科学》
  21. 稀痘龙风膏《冯氏锦囊秘录》
  22. 悉生动物的概念《实验动物科学》
  23. 稀痘神《汤头歌诀》
  24. 悉生动物的发展《实验动物科学》
  25. 稀痘神方《冯氏锦囊秘录》
  26. 硒《预防医学》
  27. 稀痘神方《回生集》
  28. 硒《生物化学与分子生物学》
  29. 稀痘鼠肉方《冯氏锦囊秘录》
  30. 硒《临床营养学》
  31. 稀痘乌鱼汤《冯氏锦囊秘录》


慢临盆_《竹林女科证治》_中医妇科_【岐黄之术】

慢临盆

慢临盆

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇将产时，最宜养神、惜力、安睡为主，切不可轻易临盆。盖儿在母腹要听其慢慢转身寻到产门，头向下脚向上倒悬而出，若果当其时小儿自会钻出。不必过于用力，过于着急。即或太慢过时，不过落在裤中，生在床上而已，有何大碍？此临产之至要，千古不易之常道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惜力
  • 当前页：慢临盆
  • 下一页：临产宜饮食
<<< 返回本书目录
  1. 慢惊有三因《幼科发挥》
  2. 慢脾《寿世保元》
  3. 慢惊饮【方剂大全】
  4. 慢脾风《保幼新编》
  5. 慢惊丸【方剂大全】
  6. 慢脾风《儿科萃精》
  7. 慢惊慢脾《陈氏幼科秘诀》
  8. 慢脾风《冯氏锦囊秘录》
  9. 慢惊夹热夹痰《儿科萃精》
  10. 慢脾风《医宗金鉴》
  11. 慢惊概要《儿科要略》
  12. 慢脾风《幼幼新书》
  13. 慢惊风候-幼幼汇集（上）《古今医统大全》
  14. 慢脾风（二）《医学衷中参西录》
  15. 慢惊风（附暑风）《冯氏锦囊秘录》
  16. 慢脾风（一）《医学衷中参西录》
  17. 慢惊风【方剂主治】
  18. 慢脾散【方剂大全】
  19. 慢惊风《止园医话》
  20. 慢性白血病《家庭医学百科-医疗康复篇》
  21. 慢惊风《幼幼新书》
  22. 慢性鼻炎《家庭医学百科-医疗康复篇》
  23. 慢惊风《医宗金鉴》
  24. 慢性鼻炎《中西医结合耳鼻喉科》
  25. 慢惊风《景岳全书》
  26. 慢性鼻炎【疾病大全】
  27. 慢惊风《儿科萃精》
  28. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  29. 慢惊第十六问《婴童百问》
  30. 慢性闭角型青光眼【疾病大全】
  1. 慢临盆《竹林女科证治》
  2. 慢惊有三因《幼科发挥》
  3. 慢跑《家庭医学百科·预防保健篇》
  4. 慢惊慢脾《陈氏幼科秘诀》
  5. 慢脾《寿世保元》
  6. 慢惊夹痰《中医词典》
  7. 慢脾风《中医词典》
  8. 慢惊夹热夹痰《儿科萃精》
  9. 慢脾风《医宗金鉴》
  10. 慢惊概要《儿科要略》
  11. 慢脾风《冯氏锦囊秘录》
  12. 慢惊风候（幼幼汇集 上）《古今医统大全》
  13. 慢脾风《幼幼新书》
  14. 慢惊风（附暑风）《冯氏锦囊秘录》
  15. 慢脾风《证治准绳·幼科》
  16. 慢惊风 慢脾风《明医指掌》
  17. 慢脾风《幼科释谜》
  18. 慢惊风《幼科推拿秘书》
  19. 慢脾风《儿科萃精》
  20. 慢惊风《幼科心法要诀》
  21. 慢脾风《幼科心法要诀》
  22. 慢惊风《儿科萃精》
  23. 慢脾风《保幼新编》
  24. 慢惊风《幼科释谜》
  25. 慢脾风（二）《医学衷中参西录》
  26. 慢惊风《幼幼新书》
  27. 慢脾风（一）《医学衷中参西录》
  28. 慢惊风《医宗金鉴》
  29. 慢痧《中医词典》
  30. 慢惊风《中医词典》
  31. 慢痧必须速治《痧胀玉衡》


临产宜饮食_《竹林女科证治》_中医妇科_【岐黄之术】

临产宜饮食

临产宜饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

产时以饮食为本，有等妇人临产不能饮食，则精气不壮，以何用力？必未产前预买人参三五钱，或党参三五两，将产煎服，大助气力胜于肉食。又宜频食稠软米粥，勿令饥渴以乏气力，亦不宜食硬冷难化之物，恐产时乏力，以致脾虚不能消化，则产后有伤食之证。又酒不可多饮而致醉，凡产前醉，则无力而四肢不用。产后酒多恐引入血分、四肢，致后有动血及四肢无力，髓骨 痛之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢临盆
  • 当前页：临产宜饮食
  • 下一页：临产贵运动
<<< 返回本书目录
  1. 临产需用《达生编》
  2. 临产斟酌《冯氏锦囊秘录》
  3. 临产须知-胎产须知 《古今医统大全》
  4. 临产之处置《儿科要略》
  5. 临产须知《胎产心法》
  6. 临产治要《类证治裁》
  7. 临产须知《女科秘旨》
  8. 临产坐草法《女科证治准绳》
  9. 临产调护法《济生集》
  10. 临产坐草法《证治准绳·女科》
  11. 临产胎不降生《女科秘要》
  12. 临床表现《神经精神疾病诊断学》
  13. 临产门《评注产科心法》
  14. 临床表现《神经精神疾病诊断学》
  15. 临产门《丹台玉案》
  16. 临床法《医学心理学》
  17. 临产脉法《济阴纲目》
  18. 临床分类《儿科学》
  19. 临产将护法《医学心悟》
  20. 临床护理记录单《病历书写规范》
  21. 临产将护法《笔花医镜》
  22. 临床检测方法《胃肠动力检查手册》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临床检查用饮食《临床营养学》
  25. 临产后阵痛剧烈【疾病症状】
  26. 临床简明辨症法《幼科概论》
  27. 临产后胎头衔接较晚【疾病症状】
  28. 临床决策分析《流行病学》
  29. 临产后俯屈不良【疾病症状】
  30. 临床疗效分析《流行病学》
  1. 临产宜饮食《竹林女科证治》
  2. 临产血晕《竹林女科证治》
  3. 临产宜正卧《竹林女科证治》
  4. 临产血晕《中医词典》
  5. 临产预备必用之药《女科经纶》
  6. 临产需用《达生编》
  7. 临产晕绝《中医词典》
  8. 临产须知十四则《胎产心法》
  9. 临产晕绝不省人事《奇效简便良方》
  10. 临产须知（胎产须知）《古今医统大全》
  11. 临产斟酌《冯氏锦囊秘录》
  12. 临产须知《女科秘旨》
  13. 临产斟酌《女科精要》
  14. 临产下痢《奇效简便良方》
  15. 临产之处置《儿科要略》
  16. 临产五要《中医词典》
  17. 临产治要《类证治裁》
  18. 临产调护用药之法《女科经纶》
  19. 临产坐草法《医学纲目》
  20. 临产调护法《济生集》
  21. 临产坐草法《证治准绳·女科》
  22. 临产胎不降生《女科秘要》
  23. 临产坐草法《女科证治准绳》
  24. 临产事宜方论《评注产科心法》
  25. 临床《临床营养学》
  26. 临产时五忌《中医词典》
  27. 临床表现《临床营养学》
  28. 临产七候《中医词典》
  29. 临床表现《临床营养学》
  30. 临产门《丹台玉案》
  31. 临床表现《临床营养学》


临产贵运动_《竹林女科证治》_中医妇科_【岐黄之术】

临产贵运动

临产贵运动

  • 上一页
  • 目录
  • 相关
  • 下一页

富贵之家过于安逸者，每多气血壅滞，常致胎元不能转动。此无未产之先，亦须常为运动，庶使气血流畅，胎易转动则产亦易矣。是所当预为留意者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产宜饮食
  • 当前页：临产贵运动
  • 下一页：临产禁巫邪
<<< 返回本书目录
  1. 临产病小论《中医妇科学》
  2. 临产后俯屈不良【疾病症状】
  3. 临产《医宗金鉴》
  4. 临产后胎头衔接较晚【疾病症状】
  5. 临产《医学入门》
  6. 临产后阵痛剧烈【疾病症状】
  7. 临产《医学集成》
  8. 临产护理与产时卫生《中医妇科学》
  9. 临产《医述》
  10. 临产将护法《笔花医镜》
  11. 临产《沈氏女科辑要》
  12. 临产将护法《医学心悟》
  13. 临产《女科折衷纂要》
  14. 临产脉法《济阴纲目》
  15. 临产《女科切要》
  16. 临产门《丹台玉案》
  17. 临产《明医指掌》
  18. 临产门《评注产科心法》
  19. 临产《急救广生集》
  20. 临产胎不降生《女科秘要》
  21. 临产《妇科玉尺》
  22. 临产调护法《济生集》
  23. 临产《妇科心法要诀》
  24. 临产须知《女科秘旨》
  25. 临产《达生编》
  26. 临产须知《胎产心法》
  27. 临病制方《内外伤辨》
  28. 临产须知-胎产须知 《古今医统大全》
  29. 临病患问所便论《医学源流论》
  30. 临产需用《达生编》
  1. 临产贵运动《竹林女科证治》
  2. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  3. 临产胡言乱语《奇效简便良方》
  4. 临产服药《竹林女科证治》
  5. 临产护理与产时卫生《中医妇科学》
  6. 临产病小论《中医妇科学》
  7. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  8. 临产安慰《竹林女科证治》
  9. 临产将护法《医学心悟》
  10. 临产《妇产科学》
  11. 临产将护法《笔花医镜》
  12. 临产《女科折衷纂要》
  13. 临产将息之法《女科经纶》
  14. 临产《女科切要》
  15. 临产禁巫邪《竹林女科证治》
  16. 临产《沈氏女科辑要》
  17. 临产六字真言《中医词典》
  18. 临产《妇科心法要诀》
  19. 临产脉法《济阴纲目》
  20. 临产《妇科玉尺》
  21. 临产脉候《类证治裁》
  22. 临产《急救广生集》
  23. 临产门《丹台玉案》
  24. 临产《明医指掌》
  25. 临产七候《中医词典》
  26. 临产《医述》
  27. 临产时五忌《中医词典》
  28. 临产《医学入门》
  29. 临产事宜方论《评注产科心法》
  30. 临产《医宗金鉴》
  31. 临产胎不降生《女科秘要》


临产禁巫邪_《竹林女科证治》_中医妇科_【岐黄之术】

临产禁巫邪

临产禁巫邪

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇临月不可占卜问神，如巫觋之徒哄吓谋利，妄言凶险祷神只保产妇，闻之必生疑惧。心有疑惧则气结血滞而不顺，多至难产，所宜戒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产贵运动
  • 当前页：临产禁巫邪
  • 下一页：正产
<<< 返回本书目录
  1. 临产将护法《医学心悟》
  2. 临产脉法《济阴纲目》
  3. 临产将护法《笔花医镜》
  4. 临产门《丹台玉案》
  5. 临产护理与产时卫生《中医妇科学》
  6. 临产门《评注产科心法》
  7. 临产后阵痛剧烈【疾病症状】
  8. 临产胎不降生《女科秘要》
  9. 临产后胎头衔接较晚【疾病症状】
  10. 临产调护法《济生集》
  11. 临产后俯屈不良【疾病症状】
  12. 临产须知《女科秘旨》
  13. 临产病小论《中医妇科学》
  14. 临产须知《胎产心法》
  15. 临产《医宗金鉴》
  16. 临产须知-胎产须知 《古今医统大全》
  17. 临产《医学入门》
  18. 临产需用《达生编》
  19. 临产《医学集成》
  20. 临产斟酌《冯氏锦囊秘录》
  21. 临产《医述》
  22. 临产之处置《儿科要略》
  23. 临产《沈氏女科辑要》
  24. 临产治要《类证治裁》
  25. 临产《女科折衷纂要》
  26. 临产坐草法《女科证治准绳》
  27. 临产《女科切要》
  28. 临产坐草法《证治准绳·女科》
  29. 临产《明医指掌》
  30. 临床表现《神经精神疾病诊断学》
  1. 临产禁巫邪《竹林女科证治》
  2. 临产将息之法《女科经纶》
  3. 临产六字真言《中医词典》
  4. 临产将护法《笔花医镜》
  5. 临产脉法《济阴纲目》
  6. 临产将护法《医学心悟》
  7. 临产脉候《类证治裁》
  8. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  9. 临产门《丹台玉案》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产七候《中医词典》
  12. 临产胡言乱语《奇效简便良方》
  13. 临产时五忌《中医词典》
  14. 临产贵运动《竹林女科证治》
  15. 临产事宜方论《评注产科心法》
  16. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  17. 临产胎不降生《女科秘要》
  18. 临产服药《竹林女科证治》
  19. 临产调护法《济生集》
  20. 临产病小论《中医妇科学》
  21. 临产调护用药之法《女科经纶》
  22. 临产安慰《竹林女科证治》
  23. 临产五要《中医词典》
  24. 临产《妇产科学》
  25. 临产下痢《奇效简便良方》
  26. 临产《女科折衷纂要》
  27. 临产须知《女科秘旨》
  28. 临产《女科切要》
  29. 临产须知（胎产须知）《古今医统大全》
  30. 临产《沈氏女科辑要》
  31. 临产须知十四则《胎产心法》


正产_《竹林女科证治》_中医妇科_【岐黄之术】

正产

正产

  • 上一页
  • 目录
  • 相关
  • 下一页

正产者，将产之时稳婆以意揣度产妇，以意审详。若小儿逼到产门，则腹痛必急，腰痛必甚。胸中下陷，交骨分开。大小便一齐迸急，眼中金花乱闪，浆水或血俱下。此时子已出胎，产母方努力一迸，子即生下，庶不误事。如数证未到即半日一日不产无妨，切不可老少惊慌，求神许愿，恐产母见之闻之必生忧虑。一有忧虑自然胆怯力衰，饮食难进，亦不可悯其痛楚，急欲离身。强之用力，用力太早，关系母子性命，可不畏哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产禁巫邪
  • 当前页：正产
  • 下一页：难产
<<< 返回本书目录
  1. 正产《傅青主女科》
  2. 正常X线表现《放射诊断学》
  3. 正柴胡饮（新方）《虚损启微》
  4. 正常X线表现《放射诊断学》
  5. 正柴胡饮【方剂大全】
  6. 正常X线表现《放射诊断学》
  7. 整形外科中的心理问题《医学心理学》
  8. 正常分娩《妇产科学》
  9. 整形外科一般原则与基本操作《外科学总论》
  10. 正常分娩《默克家庭诊疗手册》
  11. 整体护理《基础护理学》
  12. 正常分娩的临床经过及处理《妇产科学》
  13. 整理说明《湖岳村叟医案》
  14. 正常骨髓象《常用化验值及意义》
  15. 整骨接骨夹缚手法《救伤秘旨》
  16. 正常和异常心理的判断标准《医学心理学》
  17. 整骨定痛散【方剂大全】
  18. 正常颅压脑积水【疾病大全】
  19. 蒸鳝鱼猪肉《保健药膳》
  20. 正常免疫球蛋白减少【疾病症状】
  21. 蒸气浴《中医养生学》
  22. 正常平衡的调节《病理生理学》
  23. 蒸笼《本草纲目》完整版
  24. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  25. 蒸法门《串雅内外编》
  26. 正常妊娠《妇产科学》
  27. 蒸饼【中药大全】
  28. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  29. 蒸饼《本草纲目》图文版
  30. 正常心电图《物理诊断学》
  1. 正产《竹林女科证治》
  2. 正产《中医词典》
  3. 正产败血攻心晕狂《傅青主女科》
  4. 正产《傅青主女科》
  5. 正产胞衣不下《傅青主女科》
  6. 正柴胡饮（新方）《虚损启微》
  7. 正产肠下《傅青主女科》
  8. 正背发《万氏秘传外科心法》
  9. 正产气虚血晕《傅青主女科》
  10. 正《中医词典》
  11. 正产血晕不语《傅青主女科》
  12. 整形外科中的心理问题《医学心理学》
  13. 正常CT表现《放射诊断学》
  14. 整形外科的治疗范围与治疗手段《外科学总论》
  15. 正常X线表现《放射诊断学》
  16. 整形外科的特点《外科学总论》
  17. 正常X线表现《放射诊断学》
  18. 整形外科的基本原则与基本操作《外科学总论》
  19. 正常X线表现《放射诊断学》
  20. 整形外科的定义《外科学总论》
  21. 正常X线表现《放射诊断学》
  22. 整体性《预防医学》
  23. 正常X线表现《医学影像学》
  24. 整体望诊《中医诊断学》
  25. 正常表现《放射诊断学》
  26. 整体观念《中医词典》
  27. 正常产褥期《默克家庭诊疗手册》
  28. 整体观念《中医名词词典》
  29. 正常胆道造影表现《放射诊断学》
  30. 整体观《气功外气疗法》
  31. 正常的面色《常见病自测》


难产_《竹林女科证治》_中医妇科_【岐黄之术】

难产

难产

  • 上一页
  • 目录
  • 相关
  • 下一页

少妇初产交骨不开，或因临盆太早，用力催逼，儿横腹内，诸药无效者，宜神柞饮（亦治一切难产）。

又有破胞已久，胞浆沥尽，产门风进，产路干涩而难产者，宜神应散。又有中年妇女生育过多，气血而虚难产者，宜脱花煎。又有血先下，或胞浆先下，子逆上冲者，宜大顺汤，或单用黄葵子七十粒（炒，研末）调下。

若统治一切难产而有效者，如加味芎归汤、佛手散、油蜜煎、阿胶汤、胜金丹、归 汤皆可择用。又有胞水先破不即产，甚至延及二三日，四五日者,宜用鱼胶五钱（ ，存性研）酒调下，或用冬葵子三钱（炒）煎服。

神柞饮

生柞枝（洗锉） 益母草（各一两） 川芎（五钱） 当归（五钱） 人参（三分）

水二钟，煎一钟，温服。

神应散

生蜂蜜 甜酒酿 麻油（各一杯）

上共煎数沸，入童便一杯服。

脱花煎

川芎（二钱） 当归（七钱） 肉桂（一钱） 牛膝（二钱） 车前子（一钱五分）

水二钟，煎八分，热服，再饮酒数杯（更妙）。

大顺汤

人参（二钱） 砂仁（一钱） 麻油（一两，熬）

水煎服。

加味芎归汤

当归（一两） 血余（即壮妇头发，如鸡子大一团洗净，瓦上炙存性） 川芎（七钱） 龟板（一个，酥炙）

水煎服。约人行五里许即生。

佛手散

当归（五钱） 川芎（三钱）

水七分，酒三分，同煎七分服。

油蜜煎

蜂蜜 麻油 童便（各一钟）

共煎温服。

阿胶汤

阿胶（二两，炒珠） 赤小豆（一钟）

水二碗煮豆令熟，去豆，入胶化服，每服半钟，不过三服即出。

胜金丹

兔毫笔（即败笔头一枝，烧灰存性研） 生藕汁（一钟）

共调匀服。

若虚弱及素有冷疾者，即以银器盛之，隔水炖，温服。

归 汤

当归（一两） 黄 （五钱） 川芎（三钱） 益母草（二钱） 枳壳（麸炒，一钱）

水一钟半，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正产
  • 当前页：难产
  • 下一页：横产
<<< 返回本书目录
  1. 难产【疾病大全】
  2. 难产【中药主治】
  3. 难产《周慎斋遗书》
  4. 难产【方剂主治】
  5. 难产《中医妇科学》
  6. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  7. 难产《医宗金鉴》
  8. 难产胞损淋沥论《格致余论》
  9. 难产《卫生易简方》
  10. 难产催生《济阴纲目》
  11. 难产《普济方·针灸》
  12. 难产方《张氏妇科》
  13. 难产《普济方·针灸》
  14. 难产横生《女科秘要》
  15. 难产《盘珠集胎产症治》
  16. 难产论《格致余论》
  17. 难产《女科切要》
  18. 难产门《辨证录》
  19. 难产《女科宝鉴》
  20. 难产七因《冯氏锦囊秘录》
  21. 难产《金匮钩玄》
  22. 难产七因《济生集》
  23. 难产《古今医案按》
  24. 难产缩胎法《女科切要》
  25. 难产《傅青主女科》
  26. 难产调护（俱是临盆七日内诸事）《胎产指南》
  27. 难产《妇科心法要诀》
  28. 难产有五因《胎产心法》
  29. 南烛子【中药大全】
  30. 难经《古今医统大全》
  1. 难产《竹林女科证治》
  2. 难产《卫生易简方》
  3. 难产《周慎斋遗书》
  4. 难产《明医指掌》
  5. 难产《奇效简便良方》
  6. 难产《卫生宝鉴》
  7. 难产《奇效简便良方》
  8. 难产《古今医案按》
  9. 难产《妇科心法要诀》
  10. 难产《普济方·针灸》
  11. 难产《中医妇科学》
  12. 难产《普济方·针灸》
  13. 难产《女科切要》
  14. 难产《医宗金鉴》
  15. 难产《金匮钩玄》
  16. 难产《新修本草》
  17. 难产《盘珠集胎产症治》
  18. 难产《中医词典》
  19. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  20. 难产《中医词典》
  21. 难产案《评注产科心法》
  22. 难产《傅青主女科》
  23. 难产胞损淋沥论《格致余论》
  24. 难产《中医名词词典》
  25. 难产催生《济阴纲目》
  26. 南烛子《得配本草》
  27. 难产方《张氏妇科》
  28. 南烛枝叶《本草新编》
  29. 难产方用活雄鼠肾一对《宁坤秘籍》
  30. 南烛枝叶《证类本草》
  31. 难产横生《女科秘要》


横产_《竹林女科证治》_中医妇科_【岐黄之术】

横产

横产

  • 上一页
  • 目录
  • 相关
  • 下一页

横产者，以儿方转身，产母用力太早，以致儿身未顺，而先露手臂，名曰觅盐生。但见儿手略有出意，即令产母宽心仰卧，轻轻送入弗令多出。盖出少则易入，未久则易入，如出多而久难入。略以盐半分涂儿手心，以麻油抹儿满手，轻轻推入，或以手指轻轻抓儿手心亦可，切不可用刀截断，仍待儿身转正即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产
  • 当前页：横产
  • 下一页：倒产
<<< 返回本书目录
  1. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  2. 横产方《外台秘要》
  3. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  4. 横膈低平【疾病症状】
  5. 恒田退斑汤【方剂大全】
  6. 横膈下结肠嵌入综合征【疾病大全】
  7. 恒山饮子【方剂大全】
  8. 横骨穴【胸部腹部穴位】
  9. 恒山乌梅汤【方剂大全】
  10. 横结肠扭转【疾病大全】
  11. 恒山丸【方剂大全】
  12. 横结肠息肉【疾病症状】
  13. 恒山汤【方剂大全】
  14. 横结肠下垂【疾病症状】
  15. 恒山散【方剂大全】
  16. 横结肠移位【疾病症状】
  17. 恒山甘草汤【方剂大全】
  18. 横经席【中药大全】
  19. 恒山鳖甲散【方剂大全】
  20. 横经席叶【中药大全】
  21. 恒法《时方妙用》
  22. 横门穴刮到中指尖法《推拿抉微》
  23. 恒定性外斜视【疾病大全】
  24. 横门穴推到板门穴法《推拿抉微》
  25. 亨廷顿病性痴呆【疾病大全】
  26. 横生逆产《女科百问》
  27. 亨廷顿病【疾病大全】
  28. 横位难产【疾病大全】
  29. 黑子丸【方剂大全】
  30. 横纹肌溶解【疾病症状】
  1. 横产《竹林女科证治》
  2. 横产《傅青主女科》
  3. 横产方四首《外台秘要》
  4. 横《外科全生集》
  5. 横产候《诸病源候论》
  6. 横《奇效简便良方》
  7. 横刺《中医词典》
  8. 横《中医词典》
  9. 横蛾《中医词典》
  10. 胻毛《中医词典》
  11. 横格《中医词典》
  12. 胻疽青烂《中医词典》
  13. 横骨《针灸大成》
  14. 胻骨伤《中医词典》
  15. 横骨《中医名词词典》
  16. 胻骨《中医词典》
  17. 横骨《中医词典》
  18. 胻骨《中医名词词典》
  19. 横骨《针灸学》
  20. 胻《中医词典》
  21. 横关翳内障《中医词典》
  22. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  23. 横广走《中医词典》
  24. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  25. 横户《中医词典》
  26. 恒山丸《备急千金要方》
  27. 横剑翳内障《中医词典》
  28. 恒山丸《备急千金要方》
  29. 横结肠系膜《人体解剖学》
  30. 恒山丸《备急千金要方》
  31. 横解《中医词典》


倒产_《竹林女科证治》_中医妇科_【岐黄之术】

倒产

倒产

  • 上一页
  • 目录
  • 相关
  • 下一页

倒产者，因儿未及转身，产母努力一逼，致令儿先露足，名曰踏盐生。亦令产母宽心仰卧，轻轻扶入，若未得入，略以盐半分涂儿足心，或以手指轻轻抓儿足心，仍以麻油抹儿满足，轻轻推入，静候转正即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横产
  • 当前页：倒产
  • 下一页：坐产
<<< 返回本书目录
  1. 倒插花【中药大全】
  2. 倒赤伞【中药大全】
  3. 倒仓论《格致余论》
  4. 倒触伞【中药大全】
  5. 倒仓法《医学纲目》
  6. 倒地铃【中药大全】
  7. 倒《张氏医通》
  8. 倒地笑【疾病症状】
  9. 捣薤膏【方剂大全】
  10. 倒吊笔【中药大全】
  11. 捣烂外敷【中药主治】
  12. 倒吊笔叶【中药大全】
  13. 捣姜饼【方剂大全】
  14. 倒吊蜡烛【中药大全】
  15. 捣关救肾汤【方剂大全】
  16. 倒根蓼【中药大全】
  17. 导滞香连丸【方剂大全】
  18. 倒根野苏【中药大全】
  19. 导滞丸【方剂大全】
  20. 倒钩刺【中药大全】
  21. 导滞通幽汤【方剂大全】
  22. 倒挂草【中药大全】
  23. 导滞通经汤【方剂大全】
  24. 倒挂金钩【中药大全】
  25. 导滞汤【方剂大全】
  26. 倒挂牛【中药大全】
  27. 导滞散【方剂大全】
  28. 倒罐子根【中药大全】
  29. 导滞定功丸【方剂大全】
  30. 倒行油【方剂大全】
  1. 倒产《竹林女科证治》
  2. 倒产《中医词典》
  3. 倒垂帘《中医词典》
  4. 倒仓论《格致余论》
  5. 倒吊法《中医词典》
  6. 倒仓法《医方论》
  7. 倒挂草《本经逢原》
  8. 倒仓法《医方考》
  9. 倒挂藤《证类本草》
  10. 倒仓法《目经大成》
  11. 倒换散《医方考》
  12. 倒仓法《医学纲目》
  13. 倒睫《目经大成》
  14. 倒饱中满《傅青主男科》
  15. 倒睫《明目至宝》
  16. 倒拔肿疡《中医词典》
  17. 倒睫《眼科学》
  18. 倒《张氏医通》
  19. 倒睫赤烂症《中医词典》
  20. 捣针法《中医词典》
  21. 倒睫卷毛歌《医宗金鉴》
  22. 捣针《中医名词词典》
  23. 倒睫拳挛《圣济总录》
  24. 捣法《中医词典》
  25. 倒睫拳毛《中医词典》
  26. 导滞通幽汤《仁术便览》
  27. 倒睫拳毛《医学纲目》
  28. 导滞通经汤《外科理例》
  29. 倒睫拳毛《张氏医通》
  30. 导滞通腑《中医名词词典》
  31. 倒睫拳毛《证治准绳·类方》


坐产_《竹林女科证治》_中医妇科_【岐黄之术】

坐产

坐产

  • 上一页
  • 目录
  • 相关
  • 下一页

坐产者，因儿将产，其母疲倦久坐椅褥，抵其生路不能正生，而先露臀。须用手巾一条拴系高处，令产母以手攀之，轻轻屈足舒伸，以开生路，儿即顺生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒产
  • 当前页：坐产
  • 下一页：偏产
<<< 返回本书目录
  1. 坐禅伤阳吐血治验《一得集》
  2. 坐点坐灸法《普济方·针灸》
  3. 坐草《医宗金鉴》
  4. 坐点坐灸法《炙膏肓腧穴法》
  5. 坐草《妇科心法要诀》
  6. 坐骨大小孔区出现压痛【疾病症状】
  7. 坐板疮【疾病大全】
  8. 坐骨疝【疾病大全】
  9. 坐板疮《医宗金鉴》
  10. 坐骨神经Ⅰ号方加味【方剂大全】
  11. 坐板疮《外科启玄》
  12. 坐骨神经盆腔出口狭窄症【疾病大全】
  13. 作者自序《人体使用手册》
  14. 坐骨神经损伤【疾病大全】
  15. 作者周选堂简介《时病论歌括新编》
  16. 坐骨神经痛《范中林六经辨证医案》
  17. 作者简介《思考中医》
  18. 坐骨神经痛《老年百病防治》
  19. 作者访谈真诚和无私的分享《人体使用手册》
  20. 坐骨神经痛《人体使用手册》
  21. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  22. 坐骨神经痛《针灸学》
  23. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  24. 坐骨神经痛《自我调养巧治病》
  25. 作用于血液及造血器官的药物　制剂与用法《药理学》
  26. 坐骨神经痛【疾病症状】
  27. 作用于消化系统的药物　制剂及用法《药理学》
  28. 坐骨神经痛【疾病大全】
  29. 作用于消化系统的药物《药理学》
  30. 坐骨神经痛【中药主治】
  1. 坐产《竹林女科证治》
  2. 坐产《中医词典》
  3. 坐产带出子肠不收方《急救广生集》
  4. 坐禅伤阳吐血治验《一得集》
  5. 坐导药《三因极一病证方论》
  6. 坐草《妇科心法要诀》
  7. 坐点坐灸法《普济方·针灸》
  8. 坐草《医宗金鉴》
  9. 坐点坐灸法《炙膏肓腧穴法》
  10. 坐草《中医词典》
  11. 坐骨神经点《手穴手纹诊治》
  12. 坐板疮痒《奇效简便良方》
  13. 坐骨神经损伤《骨科学》
  14. 坐板疮秘方《华佗神方》
  15. 坐骨神经痛《范中林六经辨证医案》
  16. 坐板疮方《回生集》
  17. 坐骨神经痛《手穴手纹诊治》
  18. 坐板疮并阴囊发痒《奇方类编》
  19. 坐骨神经痛《老年百病防治》
  20. 坐板疮《外科启玄》
  21. 坐骨神经痛《自我调养巧治病》
  22. 坐板疮《奇效简便良方》
  23. 坐骨神经痛《针灸学》
  24. 坐板疮《外科心法要诀》
  25. 坐骨神经痛《神经病学》
  26. 坐板疮《医宗金鉴》
  27. 坐骨直肠窝《人体解剖学》
  28. 坐板疮《中医词典》
  29. 坐罐法《中医词典》
  30. 坐碍《中医词典》
  31. 坐剂《儒门事亲》


偏产_《竹林女科证治》_中医妇科_【岐黄之术】

偏产

偏产

  • 上一页
  • 目录
  • 相关
  • 下一页

偏产者，因儿未顺生路，产母努力一逼，儿头偏柱边傍，虽若露顶实额角也。亦令产母正身仰卧，稳婆轻手扶正头顶即生。若儿头后骨偏柱谷道傍边，令稳婆以绵衣烘热裹手，急向谷道外傍轻轻托上，或用膝头抵住，令儿头正即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐产
  • 当前页：偏产
  • 下一页：碍产
<<< 返回本书目录
  1. 偏侧空间忽略症【疾病症状】
  2. 偏翅唐松草【中药大全】
  3. 偏侧不注意【疾病症状】
  4. 偏翅唐松草根【中药大全】
  5. 偏瓣花根【中药大全】
  6. 偏方《趣味中医》
  7. 偏《幼幼新书》
  8. 偏风《备急千金要方》
  9. 僻《千金翼方》
  10. 偏风《灸法秘传》
  11. 辟诸惊名之谬《幼科铁镜》
  12. 偏风《普济方·针灸》
  13. 辟瘴饮子【方剂大全】
  14. 偏风《圣济总录》
  15. 辟疫酒【方剂大全】
  16. 偏风【方剂主治】
  17. 辟疫丹【方剂大全】
  18. 偏风（偏枯 半身不遂）《针灸资生经》
  19. 辟邪丸【方剂大全】
  20. 偏风方《外台秘要》
  21. 辟邪篇《性命要旨》
  22. 偏风口噤《保婴撮要》
  23. 辟邪膏【方剂大全】
  24. 偏风口噤《张氏医通》
  25. 辟邪丹【方剂大全】
  26. 偏风口噤《证治准绳·幼科》
  27. 辟邪避瘟丹【方剂大全】
  28. 偏花黄芩【中药大全】
  29. 辟瘟线香【方剂大全】
  30. 偏沮【疾病大全】
  1. 偏产《竹林女科证治》
  2. 偏产《中医词典》
  3. 偏齿《中医词典》
  4. 偏侧性感觉障碍《神经精神疾病诊断学》
  5. 偏对口《中医词典》
  6. 偏（疒颓）（tuí，音颓）《中医词典》
  7. 偏对口疔《中医词典》
  8. 偏《幼幼新书》
  9. 偏方《趣味中医》
  10. 僻邪《中医词典》
  11. 偏方《中医词典》
  12. 僻《中医词典》
  13. 偏风《圣济总录》
  14. 僻《千金翼方》
  15. 偏风《中医词典》
  16. 辟诸蛇门主方《疡医大全》
  17. 偏风《备急千金要方》
  18. 辟诸惊名之谬《幼科铁镜》
  19. 偏风《医学纲目》
  20. 辟着《中医词典》
  21. 偏风《普济方·针灸》
  22. 辟阴《中医词典》
  23. 偏风《金匮翼》
  24. 辟邪篇《性命要旨》
  25. 偏风《灸法秘传》
  26. 辟蚊子《是斋百一选方》
  27. 偏风（偏枯 半身不遂）《针灸资生经》
  28. 辟蚊《外科证治全书》
  29. 偏风方九首《外台秘要》
  30. 辟瘟疫方《伤寒括要》
  31. 偏风候《巢氏病源补养宣导法》


碍产_《竹林女科证治》_中医妇科_【岐黄之术】

碍产

碍产

  • 上一页
  • 目录
  • 相关
  • 下一页

碍产者，因儿转身时产母用力太早，致儿脐带绊肩。虽儿身已正门路，已顺儿头，已露犹不能生。须令产母仰卧，稳婆轻轻推儿向上，以中指按儿肩，拨去脐带，静候片时即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏产
  • 当前页：碍产
  • 下一页：盘肠产
<<< 返回本书目录
  1. 爱滋病先兆《中医疾病预测》
  2. 嗳腐【疾病症状】
  3. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  4. 嗳气《丹溪治法心要》
  5. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  6. 嗳气《金匮钩玄》
  7. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  8. 嗳气《寿世保元》
  9. 爱吃泥土《保幼新编》
  10. 嗳气《万病回春》
  11. 艾滋病神经系统损害【疾病大全】
  12. 嗳气《也是山人医案》
  13. 艾滋病人的急性阑尾炎【疾病大全】
  14. 嗳气《医碥》
  15. 艾滋病的急救《现代院外急救手册》
  16. 嗳气《医学入门》
  17. 艾滋病并发肺部感染《呼吸病学》
  18. 嗳气《杂病治例》
  19. 艾滋病（AIDS）《基因诊断与性传播疾病》
  20. 嗳气《古今医鉴》
  21. 艾滋病（AIDS disease）《神经病学》
  22. 嗳气 【疾病症状】
  23. 艾滋病【疾病大全】
  24. 嗳气恶心《冯氏锦囊秘录》
  25. 艾滋病《家庭医学百科-医疗康复篇》
  26. 嗳气皆由于痰火《医学传心录》
  27. 艾滋病《传染病》
  28. 嗳气论治《类证治裁》
  29. 艾炷大小法《苏沈良方》
  30. 嗳气时有腐败鸡蛋的气味【疾病症状】
  1. 碍产《竹林女科证治》
  2. 碍产《中医词典》
  3. 碍肩生《中医词典》
  4. 爱滋病先兆、征兆及诊断《中医疾病预测》
  5. 碍气嗽《中医词典》
  6. 爱滋病先兆《中医疾病预测》
  7. 嗳腐《中医名词词典》
  8. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  9. 嗳腐《中医词典》
  10. 爱滋病的治疗《中医疾病预测》
  11. 嗳脉案《类证治裁》
  12. 爱滋病的预防《中医疾病预测》
  13. 嗳气《中医词典》
  14. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  15. 嗳气《杂病治例》
  16. 爱滋病病因病机《中医疾病预测》
  17. 嗳气《医学入门》
  18. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  19. 嗳气《寿世保元》
  20. 爱抚的必要《素女经》
  21. 嗳气《医碥》
  22. 爱吃泥土《保幼新编》
  23. 嗳气《古今医鉴》
  24. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  25. 嗳气《万病回春》
  26. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  27. 嗳气《丹溪治法心要》
  28. 艾滋病的急救《现代院外急救手册》
  29. 嗳气《也是山人医案》
  30. 艾滋病并发肺部感染《呼吸病学》
  31. 嗳气《金匮钩玄》


盘肠产_《竹林女科证治》_中医妇科_【岐黄之术】

盘肠产

盘肠产

  • 上一页
  • 目录
  • 相关
  • 下一页

盘肠产者，因产母平日气虚，及临产时用力努挣，周身气血下注，以致肠随儿下。治法以洁净不破损漆器盛之，浓煎黄 汤，待温浸之，以润其肠，待儿胞衣俱下，产母仰卧自己吸气上升。稳婆以麻油涂手徐徐送上。

宜服大剂补中益气汤（方见后膀胱落下条中）。一法以蓖麻子（十九粒去壳，捣烂），涂母头顶，待肠收上，急以水洗去。又法以醋半盏，新汲水七分调匀，忽 产母之面，或背即收。每一 一缩，三 三缩，肠已收尽矣（此法但恐惊则气散，反致他疾，须慎用之）。如肠头为风吹干不能收入，以磨刀水微温润肠，另煎活磁石汤一杯，产母饮之，其肠自收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碍产
  • 当前页：盘肠产
  • 下一页：热产
<<< 返回本书目录
  1. 盘肠草【中药大全】
  2. 盘肠内（儿科）《冯氏锦囊秘录》
  3. 盘槽痈《马培之医案》
  4. 盘肠气《幼幼新书》
  5. 攀倒甑《本草纲目》完整版
  6. 盘肠气第二十二问《婴童百问》
  7. 潘序《增订十药神书》
  8. 盘肠气痛《保婴撮要》
  9. 潘序《外科全生集》
  10. 盘肠气痛《儿科萃精》
  11. 潘氏室女经闭成痨不治之证《程杏轩医案》
  12. 盘肠气痛《医宗金鉴》
  13. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  14. 盘肠气痛《张氏医通》
  15. 潘景宇内人头痛作泻《孙文垣医案》
  16. 盘肠气-幼幼汇集（下）《古今医统大全》
  17. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  18. 盘肠痧《痧胀玉衡》
  19. 潘见所公半身不遂（有发明）《孙文垣医案》
  20. 盘肠生《妇科心法要诀》
  21. 潘大司马肠风《孙文垣医案》
  22. 盘肠生《医宗金鉴》
  23. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  24. 盘肠生调治法（并医方）《胎产指南》
  25. 牌楼七【中药大全】
  26. 盘地藤《滇南本草》
  27. 排壅汤【方剂大全】
  28. 盘龙参《滇南本草》
  29. 排异反应及免疫抑制《临床肝移植》
  30. 盘龙参（图）【中药大全】
  1. 盘肠产《竹林女科证治》
  2. 盘肠产《古今医统大全》
  3. 盘肠产下子肠不收《奇效简便良方》
  4. 盘肠产《中医词典》
  5. 盘肠产治《竹林女科证治》
  6. 盘肠产《傅青主女科》
  7. 盘肠惊《幼科推拿秘书》
  8. 盘槽痈《马培之医案》
  9. 盘肠内（儿科）《冯氏锦囊秘录》
  10. 攀索叠砖《中医词典》
  11. 盘肠内吊痛《幼科释谜》
  12. 攀索《伤科汇纂》
  13. 盘肠内钓痛《证治准绳·幼科》
  14. 攀索《医宗金鉴》
  15. 盘肠气《幼幼新书》
  16. 攀睛《中医词典》
  17. 盘肠气（幼幼汇集 下）《古今医统大全》
  18. 攀倒甑《证类本草》
  19. 盘肠气第二十二问《婴童百问》
  20. 潘宗元《中医词典》
  21. 盘肠气钓啼《中医词典》
  22. 潘志裘《中医词典》
  23. 盘肠气痛《中医词典》
  24. 潘阳坡《中医词典》
  25. 盘肠气痛《医宗金鉴》
  26. 潘序《外科全生集》
  27. 盘肠气痛《张氏医通》
  28. 潘序《增订十药神书》
  29. 盘肠气痛《寿世保元》
  30. 潘文舫《中医词典》
  31. 盘肠气痛《保婴撮要》


热产_《竹林女科证治》_中医妇科_【岐黄之术】

热产

热产

  • 上一页
  • 目录
  • 相关
  • 下一页

热产者，临产时当盛暑，产室宜避日色，多储清水，以避热气，更不宜多人喧嚷，热气熏蒸以防发热 头晕。

气乏不能产下。倘狂风阴雨更宜谨避。总之，产室当温凉得中为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠产
  • 当前页：热产
  • 下一页：冻产
<<< 返回本书目录
  1. 热病诸候（凡二十八论）《诸病源候论》
  2. 热疮《圣济总录》
  3. 热病中歌《伤寒百证歌》
  4. 热疮《中医外科学》
  5. 热病至脉死日证《脉经》
  6. 热疮【中药主治】
  7. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  8. 热疮【方剂主治】
  9. 热病阳明经证《余无言医案》
  10. 热疮痱子《证治准绳·疡医》
  11. 热病五脏气绝死日证《脉经》
  12. 热疮门主论《疡医大全》
  13. 热病五十九俞《类经》
  14. 热带痉挛性轻截瘫【疾病大全】
  15. 热病胎损《医学心悟》
  16. 热带口炎性腹泻【疾病大全】
  17. 热病死生候《伤寒总病论》
  18. 热带灵芝【中药大全】
  19. 热病说《黄帝内经太素》
  20. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  21. 热病十逆死证《脉经》
  22. 热带性出汗不良【疾病大全】
  23. 热病生死期日证《脉经》
  24. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  25. 热病神昏发厥证《余无言医案》
  26. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  27. 热病-伤寒门（下）《古今医统大全》
  28. 热带性口炎性腹泻【疾病大全】
  29. 热病脉证并治《伤寒杂病论》
  30. 热的应用《基础护理学》
  1. 热产《竹林女科证治》
  2. 热产《中医词典》
  3. 热喘《中医词典》
  4. 热产《傅青主女科》
  5. 热疮《中医名词词典》
  6. 热病中歌《伤寒百证歌》
  7. 热疮《圣济总录》
  8. 热病至脉死日证《脉经》
  9. 热疮《中医词典》
  10. 热病余毒《松峰说疫》
  11. 热疮《竹林女科证治》
  12. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  13. 热疮《中医外科学》
  14. 热病一日候《诸病源候论》
  15. 热疮痱子《证治准绳·疡医》
  16. 热病阳明经证《余无言医案》
  17. 热疮候《诸病源候论》
  18. 热病咽喉疮候《诸病源候论》
  19. 热疮门主方《疡医大全》
  20. 热病小便不通候《诸病源候论》
  21. 热疮门主论《疡医大全》
  22. 热病下利候《诸病源候论》
  23. 热带口炎性腹泻《默克家庭诊疗手册》
  24. 热病五脏气绝死日证《脉经》
  25. 热的应用《基础护理学》
  26. 热病五十九俞《类经》
  27. 热毒《中医词典》
  28. 热病五十九穴《中医词典》
  29. 热毒疮《幼幼新书》
  30. 热病五日候《诸病源候论》
  31. 热毒疮疥《保婴撮要》


冻产_《竹林女科证治》_中医妇科_【岐黄之术】

冻产

冻产

  • 上一页
  • 目录
  • 相关
  • 下一页

冻产者，严冬解产宜密闭房户，多置炭火，常令暖气如春，仍浓覆下体，常使温和免致难产。若下部受寒，以致血冷凝滞，骨骱产户坚收，儿不速生。急以川芎、当归（各五钱），加干姜或肉桂，水煎服。一法以紫苏浓煎汤，熏洗亦妙。大抵坐草太早，去被良久，多有此患。

慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热产
  • 当前页：冻产
  • 下一页：惊产
<<< 返回本书目录
  1. 动作样壁【疾病症状】
  2. 冻疮《丹溪治法心要》
  3. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  4. 冻疮《家庭医学百科-医疗康复篇》
  5. 动治法《石室秘录》
  6. 冻疮《儒门事亲》
  7. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  8. 冻疮《外科大成》
  9. 动与代对《三指禅》
  10. 冻疮《外科启玄》
  11. 动摇《证治准绳·类方》
  12. 冻疮《医宗金鉴》
  13. 动眼危象【疾病症状】
  14. 冻疮《幼幼新书》
  15. 动眼神经麻痹【疾病症状】
  16. 冻疮《证治准绳·疡医》
  17. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  18. 冻疮《中医外科学》
  19. 动眼、滑车及外展神经疾病【疾病大全】
  20. 冻疮《自我调养巧治病》
  21. 动物疫源菌《医学微生物学》
  22. 冻疮【疾病症状】
  23. 动物实验基本方法《实验动物科学》
  24. 冻疮【疾病大全】
  25. 动物模型的意义和优越性《实验动物科学》
  26. 冻疮【中药主治】
  27. 动物模型的设计原则和注意事项《实验动物科学》
  28. 冻疮【方剂主治】
  29. 动物模型的复制方法《实验动物科学》
  30. 冻疮膏【方剂大全】
  1. 冻产《竹林女科证治》
  2. 冻产《中医词典》
  3. 冻疮《默克家庭诊疗手册》
  4. 冻产《傅青主女科》
  5. 冻疮《家庭医学百科-医疗康复篇》
  6. 动作异常辨病《常见病自测》
  7. 冻疮《中医名词词典》
  8. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  9. 冻疮《自我调养巧治病》
  10. 动治法《石室秘录》
  11. 冻疮《中医词典》
  12. 动治法《中医词典》
  13. 冻疮《医学纲目》
  14. 动止脉《古今医鉴》
  15. 冻疮《医宗金鉴》
  16. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  17. 冻疮《幼幼新书》
  18. 动与代对《三指禅》
  19. 冻疮《证治准绳·疡医》
  20. 动阴血《医学心悟》
  21. 冻疮《外科心法要诀》
  22. 动摇《证治准绳·类方》
  23. 冻疮《儒门事亲》
  24. 动眼神经麻痹《神经精神疾病诊断学》
  25. 冻疮《儒门事亲》
  26. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  27. 冻疮《外科大成》
  28. 动眼神经《人体解剖学》
  29. 冻疮《急救广生集》
  30. 动物肿瘤模型的选择《实验动物科学》
  31. 冻疮《外科证治全书》


惊产_《竹林女科证治》_中医妇科_【岐黄之术】

惊产

惊产

  • 上一页
  • 目录
  • 相关
  • 下一页

惊产者，或因少妇初次生产，神气怯弱，子户未舒，腰曲不伸展，转胎侧儿不能生。宜紫苏饮。或因向来难产，临期恐惧，以致气结不行，儿不能下，宜舒郁汤。

紫苏饮

苏梗 人参 陈皮（去白，各一钱） 当归（二钱） 川芎（八分） 大腹皮（二钱，洗净） 甘草（五分）白芍（一钱五分，酒炒）

水煎服。

舒郁汤

紫苏（一钱） 当归（三钱）

长流水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻产
  • 当前页：惊产
  • 下一页：伤产
<<< 返回本书目录
  1. 惊《证治准绳·杂病》
  2. 惊搐《痘疹心法要诀》
  3. 惊《证治准绳·幼科》
  4. 惊搐《冯氏锦囊秘录》
  5. 惊《证治准绳·类方》
  6. 惊搐《古今医案按》
  7. 惊《张氏医通》
  8. 惊搐《经验麻科》
  9. 惊《医碥》
  10. 惊搐《景岳全书》
  11. 惊《医碥》
  12. 惊搐《明医杂着》
  13. 惊《也是山人医案》
  14. 惊搐《续名医类案》
  15. 惊《临证指南医案》
  16. 惊搐《医宗金鉴》
  17. 惊《古今医案按》
  18. 惊搐《张氏医通》
  19. 荆枳汤【方剂大全】
  20. 惊搐《证治准绳·幼科》
  21. 荆芷治崩汤【方剂大全】
  22. 惊搐等症误用药饵《明医杂着》
  23. 荆叶蒸【方剂大全】
  24. 惊搐目直《保婴撮要》
  25. 荆穗四物汤【方剂大全】
  26. 惊搐散【方剂大全】
  27. 荆苏汤【方剂大全】
  28. 惊丹《活幼心书》
  29. 荆术散【方剂大全】
  30. 惊毒掩【方剂大全】
  1. 惊产《竹林女科证治》
  2. 惊产《中医词典》
  3. 惊瘛《中医词典》
  4. 惊怖《中医词典》
  5. 惊搐《景岳全书》
  6. 惊《也是山人医案》
  7. 惊搐《中医词典》
  8. 惊《银海指南》
  9. 惊搐《经验麻科》
  10. 惊《明医指掌》
  11. 惊搐《医学纲目》
  12. 惊《儒门事亲》
  13. 惊搐《医宗金鉴》
  14. 惊《古今医案按》
  15. 惊搐《冯氏锦囊秘录》
  16. 惊《古今医案按》
  17. 惊搐《冯氏锦囊秘录》
  18. 惊《医碥》
  19. 惊搐《续名医类案》
  20. 惊《医碥》
  21. 惊搐《证治准绳·幼科》
  22. 惊《临证指南医案》
  23. 惊搐《张氏医通》
  24. 惊《临证指南医案》
  25. 惊搐《古今医案按》
  26. 惊《证治准绳·杂病》
  27. 惊搐《审视瑶函》
  28. 惊《证治准绳·类方》
  29. 惊搐《明医杂着》
  30. 惊《张氏医通》
  31. 惊搐《痘疹心法要诀》


伤产_《竹林女科证治》_中医妇科_【岐黄之术】

伤产

伤产

  • 上一页
  • 目录
  • 相关
  • 下一页

伤产者，怀胎未足月有所伤动，以致脐腹疼痛，忽然欲产。或妄服催生之药，逼儿速生；或仓皇用力太早，浆水先下，皆不能无伤，慎之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊产
  • 当前页：伤产
  • 下一页：临产服药
<<< 返回本书目录
  1. 伤饱《幼幼新书》
  2. 伤疮病诸候（凡四论）《诸病源候论》
  3. 鳝鱼血【中药大全】
  4. 伤堕致损吐唾出血《圣济总录》
  5. 鳝鱼头【中药大全】
  6. 伤耳《伤科补要》
  7. 鳝鱼皮【中药大全】
  8. 伤风《扁鹊神应针灸玉龙经》
  9. 鳝鱼骨【中药大全】
  10. 伤风《陈氏幼科秘诀》
  11. 鳝鱼【中药大全】
  12. 伤风《丹溪治法心要》
  13. 鳝鱼《本草纲目》图文版
  14. 伤风《古今医案按》
  15. 鳝鱼《滇南本草》
  16. 伤风《顾松园医镜》
  17. 鳝鱼《本草新编》
  18. 伤风《金匮钩玄》
  19. 鳝鱼《本草求真》
  20. 伤风《景岳全书》
  21. 鳝漏门主论《疡医大全》
  22. 伤风《脉症治方》
  23. 鳝漏《医宗金鉴》
  24. 伤风《仁斋直指方论（附补遗）》
  25. 鳝拱头门主论《疡医大全》
  26. 伤风《伤寒标本心法类萃》
  27. 鳝（音善）鱼《证类本草》
  28. 伤风《万氏秘传片玉心书》
  29. 膳食调查《临床营养学》
  30. 伤风《小儿药证直诀》
  1. 伤产《竹林女科证治》
  2. 伤产《中医词典》
  3. 伤蛋《中医词典》
  4. 伤产《傅青主女科》
  5. 伤堕《中医词典》
  6. 伤茶《中医词典》
  7. 伤堕致损吐唾出血《圣济总录》
  8. 伤饱候《诸病源候论》
  9. 伤耳《伤科补要》
  10. 伤饱《幼幼新书》
  11. 伤耳成疮《奇效简便良方》
  12. 伤饱《中医词典》
  13. 伤肺疬《中医词典》
  14. 伤《外科证治全书》
  15. 伤肺溲血《华佗神方》
  16. 伤《外科心法要诀》
  17. 伤风《时病论歌括新编》
  18. 伤《中医词典》
  19. 伤风《中医名词词典》
  20. 鳝鱼（黄鳝）《食疗本草》
  21. 伤风《景岳全书》
  22. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  23. 伤风《时病论歌括新编》
  24. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  25. 伤风《傅青主男科》
  26. 鳝鱼《滇南本草》
  27. 伤风《中医词典》
  28. 鳝鱼《药性切用》
  29. 伤风《伤寒标本心法类萃》
  30. 鳝鱼《本草撮要》
  31. 伤风《扁鹊神应针灸玉龙经》


临产服药_《竹林女科证治》_中医妇科_【岐黄之术】

临产服药

临产服药

  • 上一页
  • 目录
  • 相关
  • 下一页

临产服药催生，切忌兔脑鼠肾二丸，及回生丹。盖兔鼠二丸大耗气而兼损血，回生丹大破血而兼损气。产时百脉解散，气血虚亏。服此耗气破血之药，一令毛窍开张，招风入内，祸不可言。一令产后大坏血虚发热，遗患无穷。按此三方，古今称为神灵奇宝者，尚然如此，其他可知。

如必须服药，若加味芎归汤、佛手散二方用之不尽矣。盖产时全要血足，血足如舟之得水，何患不行。二方大用芎归使宿血顿去，新血骤生。药品随地皆有，且使身体壮健，产后无病，真正有益无损。此皆先贤洞达阴阳之理，制此神方以利后人。临产者，当共宝之。

加味芎归汤

当归（一两） 川芎（七钱） 血余（即壮盛妇人头发洗净，瓦上焙，存性，七钱） 龟板（七钱，酥炙）

水煎服，约人行五里许即生。

佛手散

当归（五钱） 川芎（三钱）

水七分，酒三分，煎七分，服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤产
  • 当前页：临产服药
  • 下一页：临产安慰
<<< 返回本书目录
  1. 临产病小论《中医妇科学》
  2. 临产后俯屈不良【疾病症状】
  3. 临产《医宗金鉴》
  4. 临产后胎头衔接较晚【疾病症状】
  5. 临产《医学入门》
  6. 临产后阵痛剧烈【疾病症状】
  7. 临产《医学集成》
  8. 临产护理与产时卫生《中医妇科学》
  9. 临产《医述》
  10. 临产将护法《笔花医镜》
  11. 临产《沈氏女科辑要》
  12. 临产将护法《医学心悟》
  13. 临产《女科折衷纂要》
  14. 临产脉法《济阴纲目》
  15. 临产《女科切要》
  16. 临产门《丹台玉案》
  17. 临产《明医指掌》
  18. 临产门《评注产科心法》
  19. 临产《急救广生集》
  20. 临产胎不降生《女科秘要》
  21. 临产《妇科玉尺》
  22. 临产调护法《济生集》
  23. 临产《妇科心法要诀》
  24. 临产须知《女科秘旨》
  25. 临产《达生编》
  26. 临产须知《胎产心法》
  27. 临病制方《内外伤辨》
  28. 临产须知-胎产须知 《古今医统大全》
  29. 临病患问所便论《医学源流论》
  30. 临产需用《达生编》
  1. 临产服药《竹林女科证治》
  2. 临产病小论《中医妇科学》
  3. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  4. 临产安慰《竹林女科证治》
  5. 临产贵运动《竹林女科证治》
  6. 临产《妇产科学》
  7. 临产胡言乱语《奇效简便良方》
  8. 临产《女科折衷纂要》
  9. 临产护理与产时卫生《中医妇科学》
  10. 临产《女科切要》
  11. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  12. 临产《沈氏女科辑要》
  13. 临产将护法《医学心悟》
  14. 临产《妇科心法要诀》
  15. 临产将护法《笔花医镜》
  16. 临产《妇科玉尺》
  17. 临产将息之法《女科经纶》
  18. 临产《急救广生集》
  19. 临产禁巫邪《竹林女科证治》
  20. 临产《明医指掌》
  21. 临产六字真言《中医词典》
  22. 临产《医述》
  23. 临产脉法《济阴纲目》
  24. 临产《医学入门》
  25. 临产脉候《类证治裁》
  26. 临产《医宗金鉴》
  27. 临产门《丹台玉案》
  28. 临产《达生编》
  29. 临产七候《中医词典》
  30. 临产《中医词典》
  31. 临产时五忌《中医词典》


临产安慰_《竹林女科证治》_中医妇科_【岐黄之术】

临产安慰

临产安慰

  • 上一页
  • 目录
  • 相关
  • 下一页

初产时最忌追问是男是女，恐因言语而泄气，或以爱憎而动气，皆易致病。倘连胎生女，此亦人事之常。

凡为翁姑与丈夫者，只宜宽言安慰，切不可咨嗟叹息，使妇抱怨致病伤生。若因所生是女而或弃，或溺者，定得绝嗣之报，须修德以俟之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产服药
  • 当前页：临产安慰
  • 下一页：临产血晕
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产安慰《竹林女科证治》
  2. 临产《妇产科学》
  3. 临产病小论《中医妇科学》
  4. 临产《女科折衷纂要》
  5. 临产服药《竹林女科证治》
  6. 临产《女科切要》
  7. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  8. 临产《沈氏女科辑要》
  9. 临产贵运动《竹林女科证治》
  10. 临产《妇科心法要诀》
  11. 临产胡言乱语《奇效简便良方》
  12. 临产《妇科玉尺》
  13. 临产护理与产时卫生《中医妇科学》
  14. 临产《急救广生集》
  15. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  16. 临产《明医指掌》
  17. 临产将护法《医学心悟》
  18. 临产《医述》
  19. 临产将护法《笔花医镜》
  20. 临产《医学入门》
  21. 临产将息之法《女科经纶》
  22. 临产《医宗金鉴》
  23. 临产禁巫邪《竹林女科证治》
  24. 临产《达生编》
  25. 临产六字真言《中医词典》
  26. 临产《中医词典》
  27. 临产脉法《济阴纲目》
  28. 临产《医学集成》
  29. 临产脉候《类证治裁》
  30. 临草《中医词典》
  31. 临产门《丹台玉案》


临产血晕_《竹林女科证治》_中医妇科_【岐黄之术】

临产血晕

临产血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

临产去血太多昏不知人，产下即死者，名曰血晕。宜芎归汤。若产后虚脱，面白、眼闭、口开、手冷、六脉细微，急用人参一两，水煎浓汤灌之，迟则无及矣。若火盛血逆而昏晕者，宜清魂散。如不醒，以韭汁和醋灌之。仍不醒，急掐人中，提顶心头发，姜汁和童便灌之；或荆芥穗二钱研末，童便调灌。若失血过多，虚热太甚，目暗神昏，手足厥冷者，宜参归汤。若才产忽然噤口，语言颠倒，如见鬼神，此败血攻心也，宜妙香散。若猝时昏晕，药不及煎，宜烧铁秤锤令赤，用器盛至床前，以醋沃之，令酸气入鼻即醒，或以热醋稍含之即愈。

芎归汤

川芎（三钱） 当归（三五钱）

水煎服。

清魂散

人参 荆芥 泽兰叶（各一钱） 川芎（四钱） 甘草（三分）

共为末，每服二钱，或水煎服。

参归汤

川芎 当归 人参（各一钱） 干姜 肉桂（各五分）

水煎服。若汗多加黄 。

妙香散

山药（姜汁炒） 远志肉（制） 茯苓 茯神（各一两） 人参 桔梗 甘草（各五钱） 辰砂（另研，水飞，三钱） 木香（二钱五分，另研） 麝香（一钱，另研）

为细末，每服二钱，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产安慰
  • 当前页：临产血晕
  • 下一页：交骨不开
<<< 返回本书目录
  1. 临产需用《达生编》
  2. 临产斟酌《冯氏锦囊秘录》
  3. 临产须知-胎产须知 《古今医统大全》
  4. 临产之处置《儿科要略》
  5. 临产须知《胎产心法》
  6. 临产治要《类证治裁》
  7. 临产须知《女科秘旨》
  8. 临产坐草法《女科证治准绳》
  9. 临产调护法《济生集》
  10. 临产坐草法《证治准绳·女科》
  11. 临产胎不降生《女科秘要》
  12. 临床表现《神经精神疾病诊断学》
  13. 临产门《评注产科心法》
  14. 临床表现《神经精神疾病诊断学》
  15. 临产门《丹台玉案》
  16. 临床法《医学心理学》
  17. 临产脉法《济阴纲目》
  18. 临床分类《儿科学》
  19. 临产将护法《医学心悟》
  20. 临床护理记录单《病历书写规范》
  21. 临产将护法《笔花医镜》
  22. 临床检测方法《胃肠动力检查手册》
  23. 临产护理与产时卫生《中医妇科学》
  24. 临床检查用饮食《临床营养学》
  25. 临产后阵痛剧烈【疾病症状】
  26. 临床简明辨症法《幼科概论》
  27. 临产后胎头衔接较晚【疾病症状】
  28. 临床决策分析《流行病学》
  29. 临产后俯屈不良【疾病症状】
  30. 临床疗效分析《流行病学》
  1. 临产血晕《竹林女科证治》
  2. 临产血晕《中医词典》
  3. 临产宜饮食《竹林女科证治》
  4. 临产需用《达生编》
  5. 临产宜正卧《竹林女科证治》
  6. 临产须知十四则《胎产心法》
  7. 临产预备必用之药《女科经纶》
  8. 临产须知（胎产须知）《古今医统大全》
  9. 临产晕绝《中医词典》
  10. 临产须知《女科秘旨》
  11. 临产晕绝不省人事《奇效简便良方》
  12. 临产下痢《奇效简便良方》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临产五要《中医词典》
  15. 临产斟酌《女科精要》
  16. 临产调护用药之法《女科经纶》
  17. 临产之处置《儿科要略》
  18. 临产调护法《济生集》
  19. 临产治要《类证治裁》
  20. 临产胎不降生《女科秘要》
  21. 临产坐草法《医学纲目》
  22. 临产事宜方论《评注产科心法》
  23. 临产坐草法《证治准绳·女科》
  24. 临产时五忌《中医词典》
  25. 临产坐草法《女科证治准绳》
  26. 临产七候《中医词典》
  27. 临床《临床营养学》
  28. 临产门《丹台玉案》
  29. 临床表现《临床营养学》
  30. 临产脉候《类证治裁》
  31. 临床表现《临床营养学》


交骨不开_《竹林女科证治》_中医妇科_【岐黄之术】

交骨不开

交骨不开

  • 上一页
  • 目录
  • 相关
  • 下一页

交骨不开乃元气虚弱，胎前失于调养，以致气血不能运达而然也。急令安睡。内服加味芎归汤（方见前临产服药条中），外以麻油调滑石末，涂其产门即开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产血晕
  • 当前页：交骨不开
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 交骨不开《医宗金鉴》
  2. 交骨不开产门不闭《医学心悟》
  3. 交骨不开《妇科心法要诀》
  4. 交骨不开论《胎产心法》
  5. 交感性眼炎【疾病大全】
  6. 交骨不开阴门不闭子宫不收《女科撮要》
  7. 交感丸【方剂大全】
  8. 交合汤【方剂大全】
  9. 交感汤【方剂大全】
  10. 交和散【方剂大全】
  11. 交感神经链综合征【疾病大全】
  12. 交会宜忌日《广嗣要语》
  13. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  14. 交济散【方剂大全】
  15. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  16. 交济汤【方剂大全】
  17. 交感神经高度紧张【疾病症状】
  18. 交加地黄丸【方剂大全】
  19. 交感神经代偿性亢进【疾病症状】
  20. 交加散【方剂大全】
  21. 交感地黄煎圆【方剂大全】
  22. 交加丸【方剂大全】
  23. 交感地黄煎丸【方剂大全】
  24. 交剪草【中药大全】
  25. 交感丹【方剂大全】
  26. 交接出血而痛《妇人规》
  27. 交翅木【中药大全】
  28. 交接出血而痛《景岳全书》
  29. 交肠门《张氏医通》
  30. 交接出血证治《妇科心法要诀》
  1. 交骨不开《竹林女科证治》
  2. 交骨不开《医述》
  3. 交骨不开《奇效简便良方》
  4. 交骨不开《医宗金鉴》
  5. 交骨不开《妇科心法要诀》
  6. 交骨不开《中医词典》
  7. 交骨不开《女科切要》
  8. 交骨《中医词典》
  9. 交骨不开《女科证治准绳》
  10. 交骨《中医名词词典》
  11. 交骨不开产门不闭《医学心悟》
  12. 交媾非时血出不止《奇效简便良方》
  13. 交骨不开产门不闭子宫不收三证《女科经纶》
  14. 交感血出《中医词典》
  15. 交骨不开论《胎产心法》
  16. 交感脱精《急救广生集》
  17. 交骨不开难产《傅青主女科》
  18. 交感脱精《中医词典》
  19. 交骨不开难产《中医词典》
  20. 交感神经系统《生理学》
  21. 交骨不开阴门不闭子宫不收《女科撮要》
  22. 交感神经-肾上腺髓质反应《病理生理学》
  23. 交合避忌《竹林女科证治》
  24. 交感神经功能亢进《神经精神疾病诊断学》
  25. 交换过程《生理学》
  26. 交感神经功能歌诀《人体解剖学歌诀》
  27. 交会选穴法《中医词典》
  28. 交感神经功能不足《神经精神疾病诊断学》
  29. 交会穴《中医词典》
  30. 交感和副交感神经系统的功能《生理学》
  31. 交会宜忌日《广嗣要语》


胞衣不下_《竹林女科证治》_中医妇科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

儿出胎时，稳婆宜以两手轻抱产母胸前，产母自己亦宜以两手紧抱肚脐，令胞衣下坠。如胞衣不下，亦是临盆太早之故。盖正产时骨节开张，壮者数日而合，怯者弥月而合。今不待其开而强出之，故胎出骨眼随闭，以致胞出不及耳。宜用佛手（方见前难产条中），加牛膝、瞿麦（各二钱），滑石（一钱），水煎服。若败血流入胞中，胞即胀大，不得下，治之稍缓，胀满腹中，上冲心胸，疼痛喘急，宜急断脐带，使血不入胞中，免致胀满。

但脐带极脆，要细心拿定。先用软绢或粗麻线系住脐带，又将脐带双折再系一道，以秤锤坠之，防其缩入，然后剪断。过三五日自痿缩干小而下。不可乱服药，乱动手。若血流入胞衣，血胀不下，治之少缓，必致胀满。以次上冲心胸疼痛喘急者，宜服牛膝汤。若气血虚弱，不能传达而不下者，产母但觉乏力，别无胀痛，宜加味芎归汤（方见前难产条中）。若腹痛手按稍缓是虚痛也。宜保生无忧散统治。胞衣不下，将产母头发吊起，急以发梢探喉中，一呕即下。

牛膝汤

延胡索（五钱） 牛膝 全当归（各三钱）

水煎服。

保生无忧散

当归（酒浸） 枳壳（盐炒） 川芎 木香 白芍 炙甘草（各一钱半） 血余炭（另研） 乳香（另研，各五分）

水煎，入血余炭、乳香二末服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开
  • 当前页：胞衣不下
  • 下一页：膀胱落下
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《竹林女科证治》
  2. 胞衣不下《医学心悟》
  3. 胞衣不下《奇效简便良方》
  4. 胞衣不下《明医指掌》
  5. 胞衣不下《胎产指南》
  6. 胞衣不下《古今医案按》
  7. 胞衣不下《中医妇科学》
  8. 胞衣不下《济阴纲目》
  9. 胞衣不下《回生集》
  10. 胞衣不下《证治准绳·女科》
  11. 胞衣不下《沈氏女科辑要》
  12. 胞衣不下《医述》
  13. 胞衣不下《女科切要》
  14. 胞衣不下《续名医类案》
  15. 胞衣不下《女科折衷纂要》
  16. 胞衣不下《医学纲目》
  17. 胞衣不下《评注产科心法》
  18. 胞衣不下《达生编》
  19. 胞衣不下《女科证治准绳》
  20. 胞衣不下《产宝》
  21. 胞衣不下《女科秘要》
  22. 胞衣不下《中医词典》
  23. 胞衣不下《灸法秘传》
  24. 胞衣不出候《诸病源候论》
  25. 胞衣不下论《胎产心法》
  26. 胞衣不出方论《妇人大全良方》
  27. 胞衣不下门（三则）《辨证录》
  28. 胞衣不出方二十首《外台秘要》
  29. 胞衣不下秘方《华佗神方》
  30. 胞衣不出《妇人规》
  31. 胞衣不下证治《医宗金鉴》


膀胱落下_《竹林女科证治》_中医妇科_【岐黄之术】

膀胱落下

膀胱落下

  • 上一页
  • 目录
  • 相关
  • 下一页

儿胞下后膀胱脱出，名曰痂病。或由临盆用力太过，或由气血两虚。其色紫者，可治。白者，难治。急用狗脊散煎汤先熏后洗，乘热轻轻托进。内服补中益气汤，去柴胡，加醋炒白芍敛而举之，或外用黄 煎汤熏洗亦妙。

狗脊汤

（金毛）狗脊 黄连 五倍子 水杨根 枯白矾（各一钱）

共为末，水煎汤熏洗，一二日愈。

补中益气汤

人参 黄 （蜜炙） 白术（蜜炙） 甘草（炙，各一钱五分） 当归（一钱） 陈皮（五分） 升麻（蜜炙）柴胡（各三分）

上加姜三片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：膀胱落下
  • 下一页：子宫脱出
<<< 返回本书目录
  1. 膀胱瘘【疾病大全】
  2. 膀胱门《幼科切要》
  3. 膀胱鳞状细胞癌【疾病大全】
  4. 膀胱尿道异物【疾病大全】
  5. 膀胱咳【疾病大全】
  6. 膀胱排空不全【疾病症状】
  7. 膀胱咳《临证实验录》
  8. 膀胱膨隆【疾病症状】
  9. 膀胱痉挛【疾病症状】
  10. 膀胱平滑肌瘤【疾病大全】
  11. 膀胱颈挛缩【疾病大全】
  12. 膀胱平滑肌肉瘤【疾病大全】
  13. 膀胱经足太阳寒壬水《儒门事亲》
  14. 膀胱葡萄状肉瘤【疾病大全】
  15. 膀胱经文《医宗金鉴》
  16. 膀胱七【中药大全】
  17. 膀胱经文《刺灸心法要诀》
  18. 膀胱气《普济方·针灸》
  19. 膀胱经图（注）《厘正按摩要术》
  20. 膀胱气《针灸资生经》
  21. 膀胱经歌《医宗金鉴》
  22. 膀胱气痛《幼科铁镜》
  23. 膀胱经《医学指归》
  24. 膀胱气痛【疾病大全】
  25. 膀胱结石【中药主治】
  26. 膀胱憩室【疾病症状】
  27. 膀胱结石【疾病大全】
  28. 膀胱憩室【疾病大全】
  29. 膀胱结石【疾病症状】
  30. 膀胱腔内肿瘤《临床激光治疗学》
  1. 膀胱落下《竹林女科证治》
  2. 膀胱咳《中医词典》
  3. 膀胱门《幼科切要》
  4. 膀胱咳《临证实验录》
  5. 膀胱膨出、尿道膨出《妇产科学》
  6. 膀胱咳《中医名词词典》
  7. 膀胱气《中医词典》
  8. 膀胱镜检查《家庭医学百科-家庭护理篇》
  9. 膀胱气《普济方·针灸》
  10. 膀胱经足太阳寒壬水《儒门事亲》
  11. 膀胱气《针灸资生经》
  12. 膀胱经循行歌《刺灸心法要诀》
  13. 膀胱气闭《中医名词词典》
  14. 膀胱经循行歌《医宗金鉴》
  15. 膀胱气闭《中医词典》
  16. 膀胱经穴歌《刺灸心法要诀》
  17. 膀胱气痛《中医词典》
  18. 膀胱经穴歌《医宗金鉴》
  19. 膀胱气痛《幼科铁镜》
  20. 膀胱经虚实病候《寿世保元》
  21. 膀胱腔内肿瘤《临床激光治疗学》
  22. 膀胱经文《刺灸心法要诀》
  23. 膀胱上口论《吴医汇讲》
  24. 膀胱经文《医宗金鉴》
  25. 膀胱湿热《中医名词词典》
  26. 膀胱经图（注）《厘正按摩要术》
  27. 膀胱湿热《中医词典》
  28. 膀胱经歌《外科心法要诀》
  29. 膀胱实《中医词典》
  30. 膀胱经歌《医宗金鉴》
  31. 膀胱实《药症忌宜》


子宫脱出_《竹林女科证治》_中医妇科_【岐黄之术】

子宫脱出

子宫脱出

  • 上一页
  • 目录
  • 相关
  • 下一页

子宫脱出，痛不可忍，名曰 疾。此由临盆太早，努力太过而然。宜用蓖麻子去壳十四粒研烂，涂头顶心，入即洗去。或用蛇床子五两、乌梅十四个煎水，日洗五六次，内服参姜汤。

参姜汤

人参（另炖冲药服） 白芍（酒炒） 淮山药（各一钱） 当归身（二钱） 干姜（炮，五分） 甘草（炙，五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱落下
  • 当前页：子宫脱出
  • 下一页：损破脬胞
<<< 返回本书目录
  1. 子宫体疾病《病理学》
  2. 子宫脱垂《百病自测》
  3. 子宫体癌《妇产科学》
  4. 子宫脱垂《常见中老年疾病防治》
  5. 子宫体癌《百病自测》
  6. 子宫脱垂《妇产科学》
  7. 子宫松弛【疾病症状】
  8. 子宫脱垂《回春录》
  9. 子宫收缩过强【疾病大全】
  10. 子宫脱垂《老年百病防治》
  11. 子宫收缩乏力【疾病大全】
  12. 子宫脱垂《女科宝鉴》
  13. 子宫收缩不良【疾病症状】
  14. 子宫脱垂《中医妇科学》
  15. 子宫切除术后会阴疝【疾病大全】
  16. 子宫脱垂《自我调养巧治病》
  17. 子宫破裂征象【疾病症状】
  18. 子宫脱垂【疾病大全】
  19. 子宫破裂【疾病大全】
  20. 子宫脱垂【中药主治】
  21. 子宫破裂《家庭医学百科-医疗康复篇》
  22. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  23. 子宫破裂《妇产科学》
  24. 子宫息肉《临床激光治疗学》
  25. 子宫破裂《百病自测》
  26. 子宫息肉【疾病大全】
  27. 子宫平滑肌抑制药《药理学》
  28. 子宫下垂【疾病症状】
  29. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  30. 子宫下垂【中药主治】
  1. 子宫脱出《竹林女科证治》
  2. 子宫脱出《外科大成》
  3. 子宫脱垂《常见中老年疾病防治》
  4. 子宫体癌《妇产科学》
  5. 子宫脱垂《家庭医学百科·预防保健篇》
  6. 子宫体癌《百病自测》
  7. 子宫脱垂《百病自测》
  8. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  9. 子宫脱垂《气功外气疗法》
  10. 子宫收缩过强《妇产科学》
  11. 子宫脱垂《老年百病防治》
  12. 子宫收缩乏力《妇产科学》
  13. 子宫脱垂《自我调养巧治病》
  14. 子宫收缩乏力《手穴手纹诊治》
  15. 子宫脱垂《中医词典》
  16. 子宫收缩不协调《妇产科学》
  17. 子宫脱垂《回春录》
  18. 子宫韧带《妇产科学》
  19. 子宫脱垂《中医妇科学》
  20. 子宫破裂《妇产科学》
  21. 子宫脱垂《妇产科学》
  22. 子宫破裂《百病自测》
  23. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  24. 子宫破裂《家庭医学百科-医疗康复篇》
  25. 子宫脱下《奇效简便良方》
  26. 子宫破裂《急诊医学》
  27. 子宫外妊娠《中医词典》
  28. 子宫平滑肌抑制药《药理学》
  29. 子宫息肉《临床激光治疗学》
  30. 子宫平滑肌兴奋药《药理学》
  31. 子宫下段式剖宫产术《妇产科学》


损破脬胞_《竹林女科证治》_中医妇科_【岐黄之术】

损破脬胞

损破脬胞

  • 上一页
  • 目录
  • 相关
  • 下一页

临产损破脬胞，小便不禁，宜补脬饮。但服药时须敛气，不得作声，如作声则无效。

补脬饮

黄丝绢（天生黄者，三尺，用炭灰淋汁，煮烂，以青水漂极净） 黄蜡（五钱） 白蜜（一两）马庇勃 茅草根（各二钱）

水二钟，煎一钟服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子宫脱出
  • 当前页：损破脬胞
  • 下一页：产门不闭
<<< 返回本书目录
  1. 损破尿胞、脱下子宫《古今医案按》
  2. 损伤《急救良方》
  3. 损复《温疫论》
  4. 损伤《家庭医学百科-医疗康复篇》
  5. 飧泻《医宗金鉴》
  6. 损伤《奇效简便良方》
  7. 飧泻《儿科萃精》
  8. 损伤《千金翼方》
  9. 飧泄解《素灵微蕴》
  10. 损伤出血吐血《伤科补要》
  11. 飧泄《针灸资生经》
  12. 损伤的修复《病理学》
  13. 飧泄《医学纲目》
  14. 损伤方《少林真传伤科秘方》
  15. 飧泄《吴鞠通医案》
  16. 损伤后遗症《中医伤科按摩学》
  17. 飧泄《圣济总录》
  18. 损伤门《奇方类编》
  19. 飧泄《普济方·针灸》
  20. 损伤秘传口诀《跌打损伤回生集》
  21. 飧泄《凌临灵方》
  22. 损伤奇脉下血治验《一得集》
  23. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  24. 损伤性休克【疾病大全】
  25. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  26. 损伤总论《伤科汇纂》
  27. 孙真人枕上记《孙真人海上方》
  28. 损娠方《外台秘要》
  29. 孙真人针十三鬼穴歌《针灸大成》
  30. 娑罗果《读医随笔》
  1. 损破脬胞《竹林女科证治》
  2. 损破尿胞、脱下子宫《古今医案按》
  3. 损伤《针灸大成》
  4. 损目破睛《奇效简便良方》
  5. 损伤《家庭医学百科-医疗康复篇》
  6. 损脉致病次序《慎柔五书》
  7. 损伤《千金翼方》
  8. 损脉损症《慎柔五书》
  9. 损伤《急救良方》
  10. 损骨方《救伤秘旨》
  11. 损伤《针灸聚英》
  12. 损复《温疫论》
  13. 损伤《理疗学》
  14. 损病主治汤方门《慎柔五书》
  15. 损伤补药方《救伤秘旨》
  16. 损病汤药加减法《慎柔五书》
  17. 损伤出血吐血《伤科补要》
  18. 飧泻《儿科萃精》
  19. 损伤的修复《病理学》
  20. 飧泻《证治准绳·幼科》
  21. 损伤方《少林真传伤科秘方》
  22. 飧泻《医宗金鉴》
  23. 损伤后遗症《中医伤科按摩学》
  24. 飧泄秘方《华佗神方》
  25. 损伤筋骨方《救伤秘旨》
  26. 飧泄解《素灵微蕴》
  27. 损伤秘传口诀《跌打损伤回生集》
  28. 飧泄《幼科心法要诀》
  29. 损伤奇脉下血治验《一得集》
  30. 飧泄《时病论》
  31. 损伤碎骨在内作脓《奇效简便良方》


产门不闭_《竹林女科证治》_中医妇科_【岐黄之术】

产门不闭

产门不闭

  • 上一页
  • 目录
  • 相关
  • 下一页

产门不闭乃气血大虚不能收摄也。宜十全大补汤加五味子。或痛而觉热，宜加味逍遥散。或忧思伤脾而血热者，宜加味归脾汤。若暴怒伤肝而动火者，宜龙胆泻肝汤。

十全大补汤

人参 白术（蜜炙） 茯苓 黄 （蜜炙） 当归 熟地黄 白芍 川芎（各一钱） 肉桂 炙甘草（各五分）姜（三片） 枣（二枚）

水煎服。

加味逍遥散

当归 白芍 白术（蜜炙） 茯神 甘草 柴胡 丹皮 栀子（炒，各七分） 姜（三片）

水煎服。

加味归脾汤

人参 黄 白术（蜜炙） 茯苓 酸枣仁（各二钱） 远志（制） 当归 柴胡 栀子（炒，各一钱）木香 炙甘草（各五分） 龙眼肉（七枚）

水二钟，煎七分，食远服。

龙胆泻肝汤

龙胆草（酒炒） 人参 天冬（去心） 麦冬（去心） 甘草 黄连（炒） 栀子（炒） 知母（各五分）黄芩（七分） 柴胡（一钱） 五味子（三分）

水煎，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损破脬胞
  • 当前页：产门不闭
  • 下一页：产后调护
<<< 返回本书目录
  1. 产灵丹【方剂大全】
  2. 产门不闭证治《妇科心法要诀》
  3. 产力异常性难产【疾病大全】
  4. 产门不闭证治《医宗金鉴》
  5. 产力异常【疾病症状】
  6. 产门不闭肿痛《济阴纲目》
  7. 产力异常《妇产科学》
  8. 产门不开、不闭、子宫不收《妇人规》
  9. 产科休克【疾病大全】
  10. 产门不开不闭子宫不收《景岳全书》
  11. 产科论序《三因极一病证方论》
  12. 产难《本草纲目》完整版
  13. 产科二十一论评《三因极一病证方论》
  14. 产难《备急千金要方》
  15. 产科播散性血管内凝血【疾病大全】
  16. 产难《圣济总录》
  17. 产科病历《病历书写规范》
  18. 产难《孙真人海上方》
  19. 产科X线诊断《放射诊断学》
  20. 产难《孙真人海上方》
  21. 产碱杆菌肺炎【疾病大全】
  22. 产难《续名医类案》
  23. 产户下物《沈氏女科辑要》
  24. 产难【中药主治】
  25. 产户痛《盘珠集胎产症治》
  26. 产难【方剂主治】
  27. 产后卒患淋方《外台秘要》
  28. 产难方《外台秘要》
  29. 产后总论《张氏妇科》
  30. 产难门《妇人大全良方》
  1. 产门不闭《竹林女科证治》
  2. 产门不闭《医述》
  3. 产门不闭《奇效简便良方》
  4. 产门不闭《中医词典》
  5. 产门不闭证治《医宗金鉴》
  6. 产门闭合不开《急救广生集》
  7. 产门不闭证治《妇科心法要诀》
  8. 产门《中医词典》
  9. 产门不闭肿痛《济阴纲目》
  10. 产门《中医名词词典》
  11. 产门不闭肿痛分证用药《女科经纶》
  12. 产脉辨生死之法《胎产指南》
  13. 产门不开、不闭、子宫不收《妇人规》
  14. 产脉辨生死之法《女科经纶》
  15. 产门不开不闭子宫不收《景岳全书》
  16. 产力异常《妇产科学》
  17. 产门颓《中医词典》
  18. 产力《妇产科学》
  19. 产门外生疮不愈《急救广生集》
  20. 产科手术《默克家庭诊疗手册》
  21. 产难《圣济总录》
  22. 产科弥散性血管内凝血《急诊医学》
  23. 产难《中医词典》
  24. 产科论序《三因极一病证方论》
  25. 产难《备急千金要方》
  26. 产科二十一论评《三因极一病证方论》
  27. 产难《推求师意》
  28. 产科病历《病历书写规范》
  29. 产难《续名医类案》
  30. 产科X线诊断《放射诊断学》
  31. 产难（二）《孙真人海上方》


产后调护_《竹林女科证治》_中医妇科_【岐黄之术】

产后调护

产后调护

  • 上一页
  • 目录
  • 相关
  • 下一页

产后上床，宜浓铺 褥，高枕靠垫。勿令睡下，致血不行，宜仰卧，不宜侧睡。宜竖膝，不宜伸足。宜闭目静养，切忌大喜大怒。亦勿熟睡，恐倦极熟睡，血气上壅，因而眩晕。亦不宜高声急叫。以致惊恐。每日以手从心下轻轻按摩至脐，日五七次，则恶血尽下，次日乃止。不问有无病痛，宜以益母草煎汤搀和童便，日服数次（童便须临时取用，亦须清淡者为贵）四壁须遮围使无空隙，庶免风寒。夏日忌贪凉用扇、食冷硬物及当风坐卧。百日内忌夫妇交合，犯之终身有病。盈月后方可梳头洗足，否则手足腰腿必有酸痛等证。不可独宿，恐致虚惊。不可刮舌，恐伤心气。不可刷齿，恐致血逆。须至盈月，气血平复，方可照常理事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产门不闭
  • 当前页：产后调护
  • 下一页：产后禁忌
<<< 返回本书目录
  1. 产后瘫痪症《胎产秘书》
  2. 产后调护法《产宝》
  3. 产后所下过多虚极生风方论《妇人大全良方》
  4. 产后调护法《女科秘要》
  5. 产后所下过多虚极生风《女科百问》
  6. 产后调理《达生编》
  7. 产后嗽立三方《宁坤秘籍》
  8. 产后调理方【方剂大全】
  9. 产后四肢虚肿《女科百问》
  10. 产后统论《圣济总录》
  11. 产后四肢浮肿方论《妇人大全良方》
  12. 产后头痛《回春录》
  13. 产后四大忌《济生集》
  14. 产后头痛《女科切要》
  15. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  16. 产后头痛《圣济总录》
  17. 产后水肿《胎产秘书》
  18. 产后头痛【疾病症状】
  19. 产后水肿《女科秘旨》
  20. 产后头痛发热气急喘汗《女科秘要》
  21. 产后述略《客尘医话》
  22. 产后头痛方论《妇人大全良方》
  23. 产后手足抽掣《医学衷中参西录》
  24. 产后吐泻《回春录》
  25. 产后手指痛【疾病症状】
  26. 产后吐血崩血《轩岐救正论》
  27. 产后湿温化燥证《余无言医案》
  28. 产后吞酸《女科切要》
  29. 产后生化汤论服法《胎产指南》
  30. 产后脱发《女科切要》
  1. 产后调护《竹林女科证治》
  2. 产后体操《家庭医学百科·预防保健篇》
  3. 产后调护法《产宝》
  4. 产后瘫痪症《胎产秘书》
  5. 产后调护法《女科秘要》
  6. 产后瘫痪《中医词典》
  7. 产后调理《达生编》
  8. 产后所下过多虚极生风方论《妇人大全良方》
  9. 产后调理法《妇人大全良方》
  10. 产后所下过多虚极生风《女科百问》
  11. 产后调治《竹林女科证治》
  12. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  13. 产后通用方论《妇人大全良方》
  14. 产后嗽立三方《宁坤秘籍》
  15. 产后统论《圣济总录》
  16. 产后嗽．气急痰涎多者《女科旨要》
  17. 产后头汗郁冒《冯氏锦囊秘录》
  18. 产后四字真言《中医词典》
  19. 产后头汗郁冒《女科精要》
  20. 产后四肢虚肿者，何。《卫生家宝产科备要》
  21. 产后头疼《明医指掌》
  22. 产后四肢虚肿《女科百问》
  23. 产后头痛《圣济总录》
  24. 产后四肢虚肿《中医词典》
  25. 产后头痛《中医词典》
  26. 产后四肢骨节．遍身疼痛《女科旨要》
  27. 产后头痛《医学纲目》
  28. 产后四肢浮肿方论《妇人大全良方》
  29. 产后头痛《冯氏锦囊秘录》
  30. 产后四肢浮肿《傅青主女科》
  31. 产后头痛《回春录》


产后禁忌_《竹林女科证治》_中医妇科_【岐黄之术】

产后禁忌

产后禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七日内毋犯冷水，毋洗下部。毋梳头以劳力，毋起早以冒风，毋行走以伤筋骨。至七日外方可用温水洗下部，尤须防产门进风。月内毋多言，毋劳女工，毋用凉水洗手足，即温水亦宜少洗。毋受惊恐，毋动怒气，毋过饮食，毋犯房劳，即一百二十日内亦不可劳神劳力。毋食重浊之物，以壅滞经络。毋食辛热之物，使血妄行。毋食生冷之物，使血凝结。毋食消导耗散之物，以损气血。毋多饮醇酒，以致神昏失误。毋多食咸味，以烧干乳汁。产后忌冒风而产门更宜紧防，虽七日外亦须遮盖紧密，脐腹宜时用衣服烘热温之。虽暑月亦宜浓盖，否则腹寒血气不行且多疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后调护
  • 当前页：产后禁忌
  • 下一页：乳少
<<< 返回本书目录
  1. 产后将调法《证治准绳·女科》
  2. 产后禁忌论《胎产心法》
  3. 产后将调法《女科证治准绳》
  4. 产后惊悸《圣济总录》
  5. 产后将护法《医学心悟》
  6. 产后精神病【疾病大全】
  7. 产后瘕疸突出《女科秘要》
  8. 产后痉证《女科宝鉴》
  9. 产后瘕《医学衷中参西录》
  10. 产后痉证《中医妇科学》
  11. 产后甲状腺炎【疾病大全】
  12. 产后痉症【疾病大全】
  13. 产后忌食诸物《胎产指南》
  14. 产后救护法《济生集》
  15. 产后忌食诸物《济生集》
  16. 产后救生丸【方剂大全】
  17. 产后急劳《回春录》
  18. 产后厥《女科秘要》
  19. 产后极端行为【疾病症状】
  20. 产后厥《女科秘旨》
  21. 产后极度虚弱【疾病症状】
  22. 产后厥逆《胎产秘书》
  23. 产后及杂证《卫生易简方》
  24. 产后厥症《家传女科经验摘奇》
  25. 产后积滞《女科秘旨》
  26. 产后咳嗽《女科撮要》
  27. 产后积聚症块方论《妇人大全良方》
  28. 产后咳嗽《女科秘要》
  29. 产后霍乱吐利【方剂主治】
  30. 产后咳嗽《女科切要》
  1. 产后禁忌《竹林女科证治》
  2. 产后戒早行房《女科经纶》
  3. 产后禁忌论《胎产心法》
  4. 产后戒饮酒《女科经纶》
  5. 产后禁药《中医词典》
  6. 产后戒食汤《女科经纶》
  7. 产后惊风《中医词典》
  8. 产后戒食鸡子伙盐《女科经纶》
  9. 产后惊风《奇效简便良方》
  10. 产后戒服五积散论《女科经纶》
  11. 产后惊风秘方《华佗神方》
  12. 产后戒服童便《女科经纶》
  13. 产后惊悸《圣济总录》
  14. 产后戒服黑神散致病论《女科经纶》
  15. 产后惊悸《中医词典》
  16. 产后戒服黑神散热药论《女科经纶》
  17. 产后惊悸《冯氏锦囊秘录》
  18. 产后戒不可遽用参《女科经纶》
  19. 产后惊悸《女科精要》
  20. 产后脚痛《中医词典》
  21. 产后惊悸《评注产科心法》
  22. 产后脚气《中医词典》
  23. 产后惊悸属心气虚风邪抟心《女科经纶》
  24. 产后角弓反张属虚象宜固气血《女科经纶》
  25. 产后惊悸属心血虚《女科经纶》
  26. 产后角弓反张属体虚受风《女科经纶》
  27. 产后痉病《中医词典》
  28. 产后角弓反张《女科精要》
  29. 产后痉病《冯氏锦囊秘录》
  30. 产后角弓反张《冯氏锦囊秘录》
  31. 产后痉病《女科精要》


乳少_《竹林女科证治》_中医妇科_【岐黄之术】

乳少

乳少

  • 上一页
  • 目录
  • 相关
  • 下一页

乳汁乃冲任气血所化，故下则为经，上则为乳。产后饮食最宜清淡，不可过咸，盖盐止血少乳且发嗽。若气血虚而乳少者，或产时去血太多，或产前有病，以及贫苦之妇，仆婢下人，产后失于调理，血脉枯槁。或年至四十气血渐衰，往往无乳，急服通脉汤。虚者，补之也。若乳将至而未能过畅者，宜涌泉散。滞者，通之也。若肥胖妇人痰气壅滞，乳滞不来者，宜漏芦汤。壅者，行之也。或用赤小豆煮粥食之即通。若乳少无以乳儿，以致母子俱瘦，饮食减少，宜参术地黄汤。

通脉汤

黄 （生用一两） 当归（五钱） 白芷（一钱） 通草（二钱，上用） 七星猪蹄（一对）

煮汤，吹去浮油，煎药服之，服后覆面睡卧即有乳。如未效，再服一剂。

若新产者无乳者，水酒各半煎服。不用猪蹄；若年少力壮，体素强健者，宜加红花三分，以消恶露。

涌泉散

当归 黄 （生用） 通草（各二钱） 穿山甲（炒研） 瞿麦（各一钱五分） 王不留行（一钱五分）七星猪蹄（一对）

煮汁一碗，入酒一杯煎服（以木梳于乳上梳之）。

漏芦汤

漏芦（二两） 蛇蜕（一条） 土瓜根（一两）

上为末，酒调服二钱。

参术地黄汤

人参 熟地黄 白术（蜜炙，各二钱） 当归 川芎 黄 麦冬（去心） 茯苓（各一钱） 炙甘草（五分）五味子（十五粒） 陈皮（四分）

上加大枣二枚，水二钟，煎一钟服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后禁忌
  • 当前页：乳少
  • 下一页：乳出
<<< 返回本书目录
  1. 乳少《证治准绳·女科》
  2. 乳少【中药主治】
  3. 乳少《孙真人海上方》
  4. 乳少门主论《疡医大全》
  5. 乳少《女科证治准绳》
  6. 乳少无乳并乳汁自出论《胎产心法》
  7. 乳少《景岳全书》
  8. 乳石发【方剂主治】
  9. 乳少《妇人规》
  10. 乳石发大小便不通《圣济总录》
  11. 乳少《达生编》
  12. 乳石发动【方剂主治】
  13. 乳泣【疾病大全】
  14. 乳石发动寒热《圣济总录》
  15. 乳癖治法补议《名师垂教》
  16. 乳石发动热气上冲诸形候解压方《外台秘要》
  17. 乳癖消片【方剂大全】
  18. 乳石发动上冲头面及身体壮热《圣济总录》
  19. 乳癖消方【方剂大全】
  20. 乳石发动统论《圣济总录》
  21. 乳癖《中医外科学》
  22. 乳石发动吐血衄血《圣济总录》
  23. 乳癖《幼幼新书》
  24. 乳石发霍乱转筋《圣济总录》
  25. 乳痞门主论《疡医大全》
  26. 乳石发渴《圣济总录》
  27. 乳衄门主论《疡医大全》
  28. 乳石发口舌疮烂《圣济总录》
  29. 乳衄《中医外科学》
  30. 乳石发目昏赤痛《圣济总录》
  1. 乳少《竹林女科证治》
  2. 乳少《证治准绳·女科》
  3. 乳少《妇人规》
  4. 乳少《达生编》
  5. 乳少《评注产科心法》
  6. 乳少《中医词典》
  7. 乳少《女科证治准绳》
  8. 乳少《孙真人海上方》
  9. 乳少门主方《疡医大全》
  10. 乳少《景岳全书》
  11. 乳少门主论《疡医大全》
  12. 乳上湿疮秘方《华佗神方》
  13. 乳少无乳并乳汁自出论《胎产心法》
  14. 乳上《中医词典》
  15. 乳石发大小便不通《圣济总录》
  16. 乳泣《评注产科心法》
  17. 乳石发动寒热《圣济总录》
  18. 乳泣《中医名词词典》
  19. 乳石发动热气上冲诸形候解压方五十二首《外台秘要》
  20. 乳癖治法补议《名师垂教》
  21. 乳石发动上冲头面及身体壮热《圣济总录》
  22. 乳癖《中医外科学》
  23. 乳石发动统论《圣济总录》
  24. 乳癖《幼幼新书》
  25. 乳石发动吐血衄血《圣济总录》
  26. 乳癖《中医词典》
  27. 乳石发霍乱转筋《圣济总录》
  28. 乳癖《中医名词词典》
  29. 乳石发渴《圣济总录》
  30. 乳痞门主论《疡医大全》
  31. 乳石发口舌疮烂《圣济总录》


乳出_《竹林女科证治》_中医妇科_【岐黄之术】

乳出

乳出

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乳自出，乃阳明胃气之不固，当分有火无火而治之。若无火而泄不止，由气虚也。宜八珍汤（方见前滑胎条中）、十全大补汤（方见前产门不闭条中）。若阳明血热而溢者，宜保阴煎，或四君子汤加栀子。若肝经怒火上冲，乳胀而溢者，宜加减一阴煎。若乳多胀痛而溢者，宜温帛熨而散之。若未产而乳自出者，以胎元薄弱，滋溉不全而溢也，谓之乳泣，生子多不育。

保阴煎

生地黄 熟地黄 白芍（各二钱） 山药（姜汁炒） 川续断 黄芩 黄柏（各一钱五分） 生甘草（一钱）

水二钟，煎七分，食远温服。

如小水多热，或兼怒火动血者，加栀子（炒黑）一钱。夜热身热，加地骨皮一钱五分。肺热多汗，加麦冬（去心）、酸枣仁各一钱。血热甚者，加黄连一钱五分。血虚血滞筋骨疼痛，加当归二三钱。气滞而痛，去熟地黄，加陈皮、青皮、丹皮、香附之类。血脱血滑及便血久不止者，加地榆一钱或乌梅一个。少壮强盛者，不必用熟地黄、山药。肢节筋骨疼痛，或肿胀者，加秦艽、丹皮各一二钱。

加减一阴煎

生地黄 白芍 麦冬（去心，各二钱） 熟地黄（三五钱） 炙甘草（五七分） 知母 地骨皮（各二钱）

水煎温服。如躁烦热甚便结者，加石膏二钱；小儿热涩者，加栀子一二钱；火浮于上者，加泽泻一二钱，或黄芩一钱；血躁血少者，加当归一二钱。

四君子汤

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草（一钱） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳少
  • 当前页：乳出
  • 下一页：吹乳
<<< 返回本书目录
  1. 乳出《景岳全书》
  2. 乳疮《急救广生集》
  3. 乳出《妇人规》
  4. 乳疮《孙真人海上方》
  5. 乳虫《本草纲目》完整版
  6. 乳疮【中药主治】
  7. 乳部证治（计五证）《外科证治全书》
  8. 乳吹《胎产秘书》
  9. 乳部《本草易读》
  10. 乳吹膏【方剂大全】
  11. 乳不浮肿《医门补要》
  12. 乳豆膏【方剂大全】
  13. 乳哺-幼幼汇集（上）《古今医统大全》
  14. 乳豆丸【方剂大全】
  15. 乳哺《证治准绳·幼科》
  16. 乳蛾《扁鹊神应针灸玉龙经》
  17. 乳病论列总方《景岳全书》
  18. 乳蛾《外科十法》
  19. 乳病《续名医类案》
  20. 乳蛾《医宗金鉴》
  21. 乳病《万病回春》
  22. 乳蛾《证治准绳·类方》
  23. 乳病《寿世保元》
  24. 乳蛾【中药主治】
  25. 乳病《古今医鉴》
  26. 乳蛾【方剂主治】
  27. 乳白香青【中药大全】
  28. 乳蛾门第二（七症图说）《喉科指掌》
  29. 乳白色尿【疾病症状】
  30. 乳儿法《幼幼新书》
  1. 乳出《竹林女科证治》
  2. 乳出《景岳全书》
  3. 乳出《妇人规》
  4. 乳齿《中医词典》
  5. 乳疮《孙真人海上方》
  6. 乳部证治（计五证）《外科证治全书》
  7. 乳疮《急救广生集》
  8. 乳部《本草易读》
  9. 乳疮候《诸病源候论》
  10. 乳不浮肿《医门补要》
  11. 乳吹《中医名词词典》
  12. 乳哺口诀《女丹合编选注》
  13. 乳吹《胎产秘书》
  14. 乳哺（幼幼汇集 上）《古今医统大全》
  15. 乳吹《奇效简便良方》
  16. 乳哺《证治准绳·幼科》
  17. 乳吹秘方《华佗神方》
  18. 乳哺《医述》
  19. 乳吹乳痈《奇效简便良方》
  20. 乳哺《中医词典》
  21. 乳吹乳滞方《回生集》
  22. 乳病论列总方《景岳全书》
  23. 乳毒乳吹《奇效简便良方》
  24. 乳病《万病回春》
  25. 乳妬《中医词典》
  26. 乳病《古今医鉴》
  27. 乳鹅《中医词典》
  28. 乳病《寿世保元》
  29. 乳鹅喉癣方《冯氏锦囊秘录》
  30. 乳病《续名医类案》
  31. 乳蛾《中医词典》


吹乳_《竹林女科证治》_中医妇科_【岐黄之术】

吹乳

吹乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乳儿，乳为儿口气所吹，致令乳汁不通，壅结肿痛，不急治之，多成痈肿。急服栝蒌散，外以南星研末，温水调敷，更以手揉散之。若肿痛势甚者，惟金贝煎最妙。

栝蒌散

栝蒌（一个） 乳香（去油，二钱）

酒煎服。

金贝煎

金银花 贝母（去心） 蒲公英 夏枯草（各三钱） 红藤（七八钱） 连翘（一两或五七钱）

酒二碗，煎一碗服，服后暖卧片时。

如火盛烦渴乳肿者，加天花粉二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳出
  • 当前页：吹乳
  • 下一页：乳
<<< 返回本书目录
  1. 吹乳《卫生易简方》
  2. 吹乳、妒乳《妇人规》
  3. 吹乳《孙真人海上方》
  4. 吹乳妒乳《景岳全书》
  5. 吹乳《孙真人海上方》
  6. 吹乳奇方【方剂大全】
  7. 吹乳《沈氏女科辑要》
  8. 吹乳饮【方剂大全】
  9. 吹乳《扁鹊神应针灸玉龙经》
  10. 吹乳痈肿《济阴纲目》
  11. 吹奶《证治准绳·女科》
  12. 吹乳证治《妇科心法要诀》
  13. 吹奶《女科证治准绳》
  14. 吹乳证治《医宗金鉴》
  15. 吹乐方《重楼玉钥续编》
  16. 吹霞散【方剂大全】
  17. 吹口散油膏【方剂大全】
  18. 吹消散【方剂大全】
  19. 吹口丹【方剂大全】
  20. 吹药《外科传薪集》
  21. 吹火筒【中药大全】
  22. 吹药《外科传薪集》
  23. 吹火筒《本草纲目》完整版
  24. 吹药法《针灸学》
  25. 吹喉珠黄散【方剂大全】
  26. 吹药类《外科全生集》
  27. 吹喉珠黄猴枣散【方剂大全】
  28. 吹药应效方【方剂大全】
  29. 吹喉珍珠生肌散【方剂大全】
  30. 吹云草【中药大全】
  1. 吹乳《竹林女科证治》
  2. 吹乳《卫生易简方》
  3. 吹乳《沈氏女科辑要》
  4. 吹乳《扁鹊神应针灸玉龙经》
  5. 吹乳（二）《孙真人海上方》
  6. 吹乳《中医词典》
  7. 吹乳（一）《孙真人海上方》
  8. 吹妳《中医词典》
  9. 吹乳、妒乳《妇人规》
  10. 吹奶《女科证治准绳》
  11. 吹乳妒乳《景岳全书》
  12. 吹奶《证治准绳·女科》
  13. 吹乳仙方《回生集》
  14. 吹乐方《重楼玉钥续编》
  15. 吹乳痈肿《济阴纲目》
  16. 吹口丹《冯氏锦囊秘录》
  17. 吹乳证治《医宗金鉴》
  18. 吹花癣《中医词典》
  19. 吹乳证治《妇科心法要诀》
  20. 吹花癣《中医名词词典》
  21. 吹乳咒法《医学集成》
  22. 吹喉散配合歌《尤氏喉症指南》
  23. 吹舌喉风《中医词典》
  24. 吹喉散《外科传薪集》
  25. 吹药《中医名词词典》
  26. 吹喉散《奇方类编》
  27. 吹药《中医词典》
  28. 吹喉散《太平惠民和剂局方》
  29. 吹药（二）《外科传薪集》
  30. 吹喉祛风散《仙传外科集验方》
  31. 吹药（一）《外科传薪集》


乳_《竹林女科证治》_中医妇科_【岐黄之术】

乳

乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后无儿饮乳，或乳多儿小未能饮尽，余乳蓄结作胀。或妇人血气方盛，乳房作胀，以致肿痛憎寒壮热，不吮通之，必致成痈。用陈皮一两，甘草一钱，水煎服。若肿结不消，欲回乳者，用麦芽二三两（炒熟），水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹乳
  • 当前页：乳
  • 下一页：乳痈
<<< 返回本书目录
  1. 乳《冷庐医话》
  2. 乳 痈【疾病大全】
  3. 乳《经络全书》
  4. 乳（儿科）《冯氏锦囊秘录》
  5. 汝兰【中药大全】
  6. 乳癌《女科宝鉴》
  7. 蠕形住肠线虫《人体寄生虫学》
  8. 乳癌《人体使用手册》
  9. 蠕形螨病【疾病大全】
  10. 乳癌《外科十三方考》
  11. 蠕形螨《人体寄生虫学》
  12. 乳白色尿【疾病症状】
  13. 蠕动感【疾病症状】
  14. 乳白香青【中药大全】
  15. 臑俞穴【上肢外侧穴位】
  16. 乳病《古今医鉴》
  17. 臑俞穴【人体背部穴位】
  18. 乳病《寿世保元》
  19. 臑痈《医宗金鉴》
  20. 乳病《万病回春》
  21. 臑会穴【上肢外侧穴位】
  22. 乳病《续名医类案》
  23. 濡脏汤【方剂大全】
  24. 乳病论列总方《景岳全书》
  25. 濡与牢对《三指禅》
  26. 乳哺《证治准绳·幼科》
  27. 濡咽煎【方剂大全】
  28. 乳哺-幼幼汇集（上）《古今医统大全》
  29. 濡泻《圣济总录》
  30. 乳不浮肿《医门补要》
  1. 乳《竹林女科证治》
  2. 乳《医述》
  3. 乳《冷庐医话》
  4. 乳《中医词典》
  5. 乳《幼科心法要诀》
  6. 乳《经络全书》
  7. 乳（儿科）《冯氏锦囊秘录》
  8. 蠕形住肠线虫《人体寄生虫学》
  9. 乳癌《中医词典》
  10. 蠕形螨《人体寄生虫学》
  11. 乳癌《外科十三方考》
  12. 蠕蠕《中医词典》
  13. 乳瓣《中医词典》
  14. 蠕《中医词典》
  15. 乳饼《饮食须知》
  16. 臑俞《针灸学》
  17. 乳饼面《饮膳正要》
  18. 臑俞《针灸大成》
  19. 乳饼面《食疗方》
  20. 臑痈《医宗金鉴》
  21. 乳病《续名医类案》
  22. 臑痈《中医词典》
  23. 乳病《寿世保元》
  24. 臑痈《中医词典》
  25. 乳病《古今医鉴》
  26. 臑阴《中医词典》
  27. 乳病《万病回春》
  28. 臑阴《中医词典》
  29. 乳病论列总方《景岳全书》
  30. 臑内《中医词典》
  31. 乳哺《中医词典》


乳痈_《竹林女科证治》_中医妇科_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈属胆胃二腑热毒瓦斯血壅滞，故初起肿痛发于肌表，肉色 赤。其人表热，或憎寒壮热，头痛烦渴，宜栝蒌必效散。若初起结块，宜泽兰汤。外用活鲫鱼一尾捣烂，和腊月饴糖糟一小团研细调敷，肿消即下。如未消再敷。一法以远志去心取肉，米泔浸炒为末，每服三钱，酒一钟澄清饮之。渣敷患处。若脓出寒热如疟，宜解毒散。若脓出虚弱，宜参 银花汤。

栝蒌必效散

栝蒌（一个捣烂） 金银花 当归 生甘草（各五钱） 乳香（去油） 没药（去油，各一钱）

水煎服。（一方有白芷、青皮各一钱）

泽兰汤

泽兰（一两） 青皮（三钱） 白芨（五钱） 枸橘叶（三十片）

水煎，入酒半钟服。

解毒汤

人参 白术（蜜炙） 生地黄（各二钱） 黄 银花 茯苓（各一钱） 连翘（去心，四分） 青皮（三分）白芷（五分） 乌梅（一枚） 大枣（一枚）

水煎服。

参 银花汤

人参 黄 白术（蜜炙） 熟地黄（各二钱） 银花 当归（各三钱） 茯苓 川芎（各八分）甘草（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳
  • 当前页：乳痈
  • 下一页：乳岩
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《竹林女科证治》
  2. 乳痈《外科理例》
  3. 乳痈《丹溪治法心要》
  4. 乳痈《针灸资生经》
  5. 乳痈《奇效简便良方》
  6. 乳痈《儒门事亲》
  7. 乳痈《奇效简便良方》
  8. 乳痈《普济方·针灸》
  9. 乳痈《外科启玄》
  10. 乳痈《冯氏锦囊秘录》
  11. 乳痈《脉因证治》
  12. 乳痈《重订灵兰要览》
  13. 乳痈《扁鹊心书》
  14. 乳痈《外科十法》
  15. 乳痈《中医外科学》
  16. 乳痈《中医词典》
  17. 乳痈《万氏秘传外科心法》
  18. 乳痈《傅青主女科》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈《气功外气疗法》
  21. 乳痈《评注产科心法》
  22. 乳痈《圣济总录》
  23. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  24. 乳痈《中医名词词典》
  25. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  26. 乳硬作痛《奇效简便良方》
  27. 乳痈（乳岩）《医学心悟》
  28. 乳硬欲结脓《外科理例》
  29. 乳痈（外科理例 上）《古今医统大全》
  30. 乳硬论《格致余论》
  31. 乳痈（又名妒乳）《外科全生集》


乳岩_《竹林女科证治》_中医妇科_【岐黄之术】

乳岩

乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

乳岩属肝脾二脏郁怒，气血亏损，故初起小核结于乳内，肉色如故。其人内热夜热，五心发热，肢体倦瘦，月经不调。用加味逍遥散（方见前产门不闭条中）、神效栝蒌散（方见上乳痈条中）、加味归脾汤多服自消。

若积久渐大 岩色赤出水，内溃深洞为难疗，宜银花汤。未成者消，已成者溃，已溃者收功。

加味归脾汤

人参 黄 白术 茯苓 酸枣仁（各二钱） 远志（制） 当归（各一钱） 木香 炙甘草（各五分）柴胡 栀子（炒，各一钱）

上加圆眼七枚，水二钟，煎七分，食远服。

银花汤

金银花 黄 （各五钱） 当归（八钱） 甘草（一钱八分） 枸橘叶（即臭橘叶，五十片）

水酒各半，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：乳岩
  • 下一页：盘肠产治
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《竹林女科证治》
  2. 乳岩《丁甘仁医案》
  3. 乳岩《奇效简便良方》
  4. 乳岩《丹台玉案》
  5. 乳岩《外科全生集》
  6. 乳岩《外科心法要诀》
  7. 乳岩《中医外科学》
  8. 乳岩《万病回春》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩《济阴纲目》
  11. 乳岩论《胎产心法》
  12. 乳岩《寿世保元》
  13. 乳岩门主方《疡医大全》
  14. 乳岩《医宗金鉴》
  15. 乳岩门主论《疡医大全》
  16. 乳岩《马培之医案》
  17. 乳岩秘方《华佗神方》
  18. 乳岩《中医名词词典》
  19. 乳岩已破《奇效简便良方》
  20. 乳蕈《竹林女科证治》
  21. 乳岩证治《医宗金鉴》
  22. 乳穴中水《证类本草》
  23. 乳岩证治《妇科心法要诀》
  24. 乳穴水《本草撮要》
  25. 乳疡《古今医案按》
  26. 乳穴水《本草分经》
  27. 乳洋《中医词典》
  28. 乳穴水《本草从新》
  29. 乳医《中医词典》
  30. 乳穴水《饮食须知》
  31. 乳溢症《默克家庭诊疗手册》


盘肠产治_《竹林女科证治》_中医妇科_【岐黄之术】

盘肠产治

盘肠产治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患盘肠产者，恐防再犯。宜于此后未孕之时，多服加味地黄丸，以固下元关键。及有孕时多服加味湖莲丸，以补气。更服三补丸，以凉血。直待临月，再服加味八珍汤十余剂，庶可免矣。

加味地黄丸

熟地黄（八两） 山药（姜汁炒） 山萸肉（各四两） 牡丹皮 茯苓 泽泻（各三两） 五味子 肉桂（各一两）

上为末，蜜丸梧子大，白汤下二钱，空心服。

加味湖莲丸

条芩（四两） 砂仁（微炒） 炙甘草（各一两） 白术（蜜炙） 莲子（去皮心，各二两） 人参（一两为末）山药（四两）

糊丸，白汤下。

三补丸

黄芩 黄连 黄柏（俱酒炒，各等分）

共为末，蒸饼糊丸，白汤下。

加味八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 川芎 白芍 诃子（煨） 瞿麦 粟壳（蜜炙）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩
  • 当前页：盘肠产治
  • 下一页：产后舌不收
<<< 返回本书目录
  1. 盘肠草【中药大全】
  2. 盘肠内（儿科）《冯氏锦囊秘录》
  3. 盘槽痈《马培之医案》
  4. 盘肠气《幼幼新书》
  5. 攀倒甑《本草纲目》完整版
  6. 盘肠气第二十二问《婴童百问》
  7. 潘序《增订十药神书》
  8. 盘肠气痛《保婴撮要》
  9. 潘序《外科全生集》
  10. 盘肠气痛《儿科萃精》
  11. 潘氏室女经闭成痨不治之证《程杏轩医案》
  12. 盘肠气痛《医宗金鉴》
  13. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  14. 盘肠气痛《张氏医通》
  15. 潘景宇内人头痛作泻《孙文垣医案》
  16. 盘肠气-幼幼汇集（下）《古今医统大全》
  17. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  18. 盘肠痧《痧胀玉衡》
  19. 潘见所公半身不遂（有发明）《孙文垣医案》
  20. 盘肠生《妇科心法要诀》
  21. 潘大司马肠风《孙文垣医案》
  22. 盘肠生《医宗金鉴》
  23. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  24. 盘肠生调治法（并医方）《胎产指南》
  25. 牌楼七【中药大全】
  26. 盘地藤《滇南本草》
  27. 排壅汤【方剂大全】
  28. 盘龙参《滇南本草》
  29. 排异反应及免疫抑制《临床肝移植》
  30. 盘龙参（图）【中药大全】
  1. 盘肠产治《竹林女科证治》
  2. 盘肠产下子肠不收《奇效简便良方》
  3. 盘肠惊《幼科推拿秘书》
  4. 盘肠产《竹林女科证治》
  5. 盘肠内（儿科）《冯氏锦囊秘录》
  6. 盘肠产《古今医统大全》
  7. 盘肠内吊痛《幼科释谜》
  8. 盘肠产《中医词典》
  9. 盘肠内钓痛《证治准绳·幼科》
  10. 盘肠产《傅青主女科》
  11. 盘肠气《幼幼新书》
  12. 盘槽痈《马培之医案》
  13. 盘肠气（幼幼汇集 下）《古今医统大全》
  14. 攀索叠砖《中医词典》
  15. 盘肠气第二十二问《婴童百问》
  16. 攀索《伤科汇纂》
  17. 盘肠气钓啼《中医词典》
  18. 攀索《医宗金鉴》
  19. 盘肠气痛《中医词典》
  20. 攀睛《中医词典》
  21. 盘肠气痛《医宗金鉴》
  22. 攀倒甑《证类本草》
  23. 盘肠气痛《张氏医通》
  24. 潘宗元《中医词典》
  25. 盘肠气痛《寿世保元》
  26. 潘志裘《中医词典》
  27. 盘肠气痛《保婴撮要》
  28. 潘阳坡《中医词典》
  29. 盘肠气痛《儿科萃精》
  30. 潘序《外科全生集》
  31. 盘肠气痛《幼科心法要诀》


产后舌不收_《竹林女科证治》_中医妇科_【岐黄之术】

产后舌不收

产后舌不收

  • 上一页
  • 目录
  • 相关
  • 下一页

产后舌出不能收，以朱砂研极细末，敷其舌。仍令作产子之状，令两人扶之，乃于壁外潜拾破缸、破罐掷地作碎声，令妇惊闻其声，舌即收入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠产治
  • 当前页：产后舌不收
  • 下一页：产后乳悬
<<< 返回本书目录
  1. 产后少乳《女科秘要》
  2. 产后舌黑《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后身痛《女科宝鉴》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后身痛《医学心悟》
  7. 产后伤食【疾病大全】
  8. 产后身痛《中医妇科学》
  9. 产后伤食《胎产指南》
  10. 产后身痛《自我调养巧治病》
  11. 产后伤食《胎产秘书》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后伤食《女科秘旨》
  14. 产后生化汤论《宁坤秘籍》
  15. 产后伤食《家传女科经验摘奇》
  16. 产后生化汤论服法《胎产指南》
  17. 产后伤脬小便淋数不止《胎产秘书》
  18. 产后湿温化燥证《余无言医案》
  19. 产后伤寒歌《脉诀乳海》
  20. 产后手指痛【疾病症状】
  21. 产后伤寒歌《脉诀刊误》
  22. 产后手足抽掣《医学衷中参西录》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后述略《客尘医话》
  25. 产后伤寒《圣济总录》
  26. 产后水肿《女科秘旨》
  27. 产后伤寒《冯氏锦囊秘录》
  28. 产后水肿《胎产秘书》
  29. 产后伤风《女科切要》
  30. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  1. 产后舌不收《竹林女科证治》
  2. 产后少乳《女科秘要》
  3. 产后舌出《中医词典》
  4. 产后少腹痛《医学纲目》
  5. 产后舌出不收《急救广生集》
  6. 产后少腹疼《傅青主女科》
  7. 产后舌出不收《奇效简便良方》
  8. 产后上气候《诸病源候论》
  9. 产后舌出不收《奇方类编》
  10. 产后上气《圣济总录》
  11. 产后舌出不收《奇方类编》
  12. 产后伤食停滞分证用药法《女科经纶》
  13. 产后舌黑《中医词典》
  14. 产后伤食服消食药致满闷《女科秘要》
  15. 产后舌黑《女科秘要》
  16. 产后伤食发热宜下《女科经纶》
  17. 产后舌黑如尘《宁坤秘籍》
  18. 产后伤食发热类伤寒《女科经纶》
  19. 产后舌黑舌枯《评注产科心法》
  20. 产后伤食发热分证用药《女科经纶》
  21. 产后身冷《竹林女科证治》
  22. 产后伤食发热不可作血虚治《女科经纶》
  23. 产后身热或夜间热或寒热往来《胎产指南》
  24. 产后伤食发热《女科精要》
  25. 产后身生疮候《诸病源候论》
  26. 产后伤食发热《冯氏锦囊秘录》
  27. 产后身痛《手穴手纹诊治》
  28. 产后伤食《胎产指南》
  29. 产后身痛《自我调养巧治病》
  30. 产后伤食《胎产指南》
  31. 产后身痛《医学纲目》


产后乳悬_《竹林女科证治》_中医妇科_【岐黄之术】

产后乳悬

产后乳悬

  • 上一页
  • 目录
  • 相关
  • 下一页

产后两乳忽长细如肠，垂过小腹，痛不可忍，名曰乳悬。用川芎、当归各一斤，以半斤锉细末入瓦器内，水煎频服。复以半斤切片于房内烧烟，令妇鼻吸此烟。如未愈再制一料。更以蓖麻子一粒去壳取肉，研碎，涂其顶心即愈，急宜洗去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌不收
  • 当前页：产后乳悬
  • 下一页：产下肉线
<<< 返回本书目录
  1. 产后乳少【中药主治】
  2. 产后乳痈《女科秘要》
  3. 产后乳疽乳痈《胎产秘书》
  4. 产后乳汁不下《圣济总录》
  5. 产后乳结痈《圣济总录》
  6. 产后乳汁方-胎产须知 《古今医统大全》
  7. 产后乳结核《圣济总录》
  8. 产后乳汁或行或不行方论《妇人大全良方》
  9. 产后乳疾《医学心悟》
  10. 产后乳汁自出【疾病症状】
  11. 产后乳房萎缩【疾病症状】
  12. 产后乳汁自出方论《妇人大全良方》
  13. 产后如狂喘满《女科切要》
  14. 产后蓐劳《女科切要》
  15. 产后热蒸成痨瘵症《胎产秘书》
  16. 产后蓐劳《圣济总录》
  17. 产后热闷气上转为香港脚方论《妇人大全良方》
  18. 产后蓐劳【方剂主治】
  19. 产后热闷气上转为香港脚《女科百问》
  20. 产后蓐劳方论《妇人大全良方》
  21. 产后全身酸痛【疾病症状】
  22. 产后褥劳方-胎产须知 《古今医统大全》
  23. 产后气血竭汗多形色脱《女科秘要》
  24. 产后三冲【疾病大全】
  25. 产后气急《女科秘要》
  26. 产后三大证论二《温病条辨》
  27. 产后气短似喘《胎产指南》
  28. 产后三大证论三《温病条辨》
  29. 产后气短似喘《女科秘要》
  30. 产后三大证论一《温病条辨》
  1. 产后乳悬《竹林女科证治》
  2. 产后乳无汁候《诸病源候论》
  3. 产后乳悬《奇效简便良方》
  4. 产后乳头生疮《奇效简便良方》
  5. 产后乳悬《奇方类编》
  6. 产后乳疽乳痈《胎产秘书》
  7. 产后乳痈《冯氏锦囊秘录》
  8. 产后乳结痈《圣济总录》
  9. 产后乳痈《女科精要》
  10. 产后乳结核《圣济总录》
  11. 产后乳痈《女科秘要》
  12. 产后乳疾《医学心悟》
  13. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  14. 产后如狂喘满《女科切要》
  15. 产后乳汁不行属亡津液《女科经纶》
  16. 产后肉线出《傅青主女科》
  17. 产后乳汁不下《圣济总录》
  18. 产后肉线《奇方类编》
  19. 产后乳汁方（胎产须知）《古今医统大全》
  20. 产后肉线《急救广生集》
  21. 产后乳汁或行或不行方论《妇人大全良方》
  22. 产后肉线《中医词典》
  23. 产后乳汁溢候《诸病源候论》
  24. 产后热蒸成痨瘵症《胎产秘书》
  25. 产后乳汁自出《中医词典》
  26. 产后热闷气上转为香港脚方论《妇人大全良方》
  27. 产后乳汁自出方论《妇人大全良方》
  28. 产后热闷气上转为香港脚《女科百问》
  29. 产后乳自出属胃气虚《女科经纶》
  30. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  31. 产后蓐劳《圣济总录》


产下肉线_《竹林女科证治》_中医妇科_【岐黄之术】

产下肉线

产下肉线

  • 上一页
  • 目录
  • 相关
  • 下一页

临产用力太过，以致脬膜有伤，产户垂出肉线一条长三四尺，牵引心腹痛不可忍，以手微动则痛欲绝。宜用生姜三斤连皮捣烂，入麻油二斤拌匀炒熟，以油干为度。先以熟绢五尺折作数层，令妇人轻轻盛起肉线，使之屈曲盘旋纳入产户，再以绢袋盛姜，就近熏之，冷则再换，一日夜收入大半，二日收尽。但肉线切不可断，断则不治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳悬
  • 当前页：产下肉线
  • 下一页：子母虫
<<< 返回本书目录
  1. 产图《太平惠民和剂局方》
  2. 产血《血证论》
  3. 产死妇人冢上草《本草纲目》完整版
  4. 产药川源论《养生秘旨》
  5. 产室《医宗金鉴》
  6. 产要《景岳全书》
  7. 产室《妇科心法要诀》
  8. 产育《古今医鉴》
  9. 产褥中暑【疾病大全】
  10. 产育《寿世保元》
  11. 产褥期谵妄状态【疾病症状】
  12. 产育《万病回春》
  13. 产褥期躁狂状态【疾病症状】
  14. 产育过多后腰痛【疾病症状】
  15. 产褥期与哺乳期卫生《中医妇科学》
  16. 产育类论列总方《景岳全书》
  17. 产褥期乳腺炎【疾病大全】
  18. 产子气绝不啼救法《胎产指南》
  19. 产褥期母体变化及母婴保健《妇产科学》
  20. 阐明发惊之由兼详治惊之法《幼科铁镜》
  21. 产褥期幻觉妄想状态【疾病症状】
  22. 阐明五脏生克以知补母泻子《幼科铁镜》
  23. 产褥期恶露【疾病症状】
  24. 颤抖【疾病症状】
  25. 产褥期《默克家庭诊疗手册》
  26. 颤振《保婴撮要》
  27. 产褥感染【疾病大全】
  28. 颤振《金匮翼》
  29. 产褥感染【疾病症状】
  30. 颤振《女科证治准绳》
  1. 产下肉线《竹林女科证治》
  2. 产下肉线《中医词典》
  3. 产香港脚《医学纲目》
  4. 产颓《中医词典》
  5. 产血《血证论》
  6. 产死妇人冢上草《证类本草》
  7. 产药《中医词典》
  8. 产室《妇科心法要诀》
  9. 产药川源论《养生秘旨》
  10. 产室《竹林女科证治》
  11. 产要《景岳全书》
  12. 产室《医宗金鉴》
  13. 产要《幼幼集成》
  14. 产室《中医词典》
  15. 产已死而子不出候《诸病源候论》
  16. 产时卫生《家庭医学百科·预防保健篇》
  17. 产育《寿世保元》
  18. 产生荚膜梭菌《医学微生物学》
  19. 产育《古今医鉴》
  20. 产生激光的条件和过程《临床激光治疗学》
  21. 产育《万病回春》
  22. 产伤《默克家庭诊疗手册》
  23. 产育《中医妇科学》
  24. 产褥中暑《家庭医学百科·预防保健篇》
  25. 产育类论列总方《景岳全书》
  26. 产褥期与哺乳期卫生《中医妇科学》
  27. 产育三难《中医词典》
  28. 产褥期卫生《家庭医学百科·预防保健篇》
  29. 产枕痛《中医词典》
  30. 产褥期母体变化及母婴保健《妇产科学》
  31. 产注候《诸病源候论》


子母虫_《竹林女科证治》_中医妇科_【岐黄之术】

子母虫

子母虫

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忽生虫一对长寸许，置地能行，埋入土中过数日发而视之，暴大如拳，名曰子母虫。以后月生一对。

用苦参（米泔浸一宿，蒸熟晒干）研末，加川椒少许为丸服。又生一对，从此绝根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产下肉线
  • 当前页：子母虫
  • 下一页：肠痒
<<< 返回本书目录
  1. 子鸣《医学心悟》
  2. 子母例《此事难知》
  3. 子鸣《女科秘旨》
  4. 子母散【方剂大全】
  5. 子鸣《济生集》
  6. 子疟《盘珠集胎产症治》
  7. 子满《胎产秘书》
  8. 子疟《胎产秘书》
  9. 子满《盘珠集胎产症治》
  10. 子气《产鉴》
  11. 子满《女科指掌》
  12. 子气《女科秘旨》
  13. 子满《济生集》
  14. 子气《女科指掌》
  15. 子淋证治《医宗金鉴》
  16. 子气《盘珠集胎产症治》
  17. 子淋证治《妇科心法要诀》
  18. 子芩防风散【方剂大全】
  19. 子淋散【方剂大全】
  20. 子芩汤【方剂大全】
  21. 子淋论《胎产心法》
  22. 子芩丸【方剂大全】
  23. 子淋论《妇科秘书》
  24. 子死腹中《备急千金要方》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子死腹中《妇人规》
  27. 子淋《胎产秘书》
  28. 子死腹中《景岳全书》
  29. 子淋《盘珠集胎产症治》
  30. 子死腹中《女科撮要》
  1. 子母虫《竹林女科证治》
  2. 子母补泻《中医词典》
  3. 子母例《此事难知》
  4. 子母《中医词典》
  5. 子母疟《中医词典》
  6. 子鸣《评注产科心法》
  7. 子母指诀二十四法《针灸神书》
  8. 子鸣《医学心悟》
  9. 子疟《中医词典》
  10. 子鸣《医述》
  11. 子疟《胎产秘书》
  12. 子鸣《女科秘旨》
  13. 子疟《明医指掌》
  14. 子鸣《济生集》
  15. 子疟《竹林女科证治》
  16. 子鸣《中医词典》
  17. 子疟《盘珠集胎产症治》
  18. 子门《中医词典》
  19. 子气《中医名词词典》
  20. 子门《中医名词词典》
  21. 子气《中医词典》
  22. 子冒《中医词典》
  23. 子气《产鉴》
  24. 子满子肿子气《女科精要》
  25. 子气《女科秘旨》
  26. 子满子肿子气《冯氏锦囊秘录》
  27. 子气《丹台玉案》
  28. 子满《盘珠集胎产症治》
  29. 子气《竹林女科证治》
  30. 子满《女科指掌》
  31. 子气《女科指掌》


肠痒_《竹林女科证治》_中医妇科_【岐黄之术】

肠痒

肠痒

  • 上一页
  • 目录
  • 相关
  • 下一页

产后肠痒难忍者，或以平日所用针线袋，或以箭竿及簇置所卧褥下，勿令产母及他人知之，其痒自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子母虫
  • 当前页：肠痒
  • 下一页：产后身冷
<<< 返回本书目录
  1. 肠疡《盘珠集胎产症治》
  2. 肠易激缩合征《胃肠动力检查手册》
  3. 肠炎汤2号【方剂大全】
  4. 肠易激综合征《家庭医学百科-医疗康复篇》
  5. 肠炎汤1号【方剂大全】
  6. 肠易激综合征【疾病症状】
  7. 肠炎疾病《基因与疾病》
  8. 肠易激综合征【疾病大全】
  9. 肠炎腹泻【中药主治】
  10. 肠痈《保婴撮要》
  11. 肠炎【方剂主治】
  12. 肠痈《备急千金要方》
  13. 肠炎【中药主治】
  14. 肠痈《扁鹊心书》
  15. 肠下血论《脾胃论》
  16. 肠痈《丹溪治法心要》
  17. 肠下利《普济方·针灸》
  18. 肠痈《古今医案按》
  19. 肠狭窄【疾病症状】
  20. 肠痈《古今医彻》
  21. 肠系膜肿瘤【疾病大全】
  22. 肠痈《回春录》
  23. 肠系膜脂肪炎【疾病大全】
  24. 肠痈《洄溪医案》
  25. 肠系膜上静脉血栓形成【疾病大全】
  26. 肠痈《金匮钩玄》
  27. 肠系膜上动脉综合征【疾病大全】
  28. 肠痈《经方实验录》
  29. 肠系膜上动脉压迫综合征【疾病大全】
  30. 肠痈《景景医话》
  1. 肠痒《竹林女科证治》
  2. 肠疡《盘珠集胎产症治》
  3. 肠遗《中医词典》
  4. 肠炎疾病《基因与疾病》
  5. 肠易激缩合征《胃肠动力检查手册》
  6. 肠虚补之《痰火点雪》
  7. 肠易激综合征《默克家庭诊疗手册》
  8. 肠型放射病的治疗《核、化学武器损伤》
  9. 肠易激综合征《家庭医学百科-医疗康复篇》
  10. 肠型放射病《核、化学武器损伤》
  11. 肠痈《中医名词词典》
  12. 肠泻《中医词典》
  13. 肠痈《圣济总录》
  14. 肠先天性发育异常疾病《病理学》
  15. 肠痈《景岳全书》
  16. 肠下血论《脾胃论》
  17. 肠痈《金匮悬解》
  18. 肠下血《儒门事亲》
  19. 肠痈《景景医话》
  20. 肠下痢《新修本草》
  21. 肠痈《中医词典》
  22. 肠下利《普济方·针灸》
  23. 肠痈《备急千金要方》
  24. 肠系膜下动脉《人体解剖学》
  25. 肠痈《外科十法》
  26. 肠系膜上动脉《人体解剖学》
  27. 肠痈《推求师意》
  28. 肠系膜淋巴结核 《消化病学》
  29. 肠痈《续名医类案》
  30. 肠胃小大之数《类经》
  31. 肠痈《杂病广要》


产后身冷_《竹林女科证治》_中医妇科_【岐黄之术】

产后身冷

产后身冷

  • 上一页
  • 目录
  • 相关
  • 下一页

产后日食黍粥二十余碗，一月之后其身冷处有数块，以指按其冷处，其冷即从指下上应于心，如是者二年，诸治不效。以八珍汤（方见前滑胎条中）去地黄加橘红，入姜汁、竹沥一钟，煎七分服，以冷处皆暖为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痒
  • 当前页：产后身冷
  • 下一页：儿枕痛
<<< 返回本书目录
  1. 产后舌黑《女科秘要》
  2. 产后身痛《女科宝鉴》
  3. 产后少乳《女科秘要》
  4. 产后身痛《医学心悟》
  5. 产后上气《圣济总录》
  6. 产后身痛《中医妇科学》
  7. 产后伤食服消食药致满闷《女科秘要》
  8. 产后身痛《自我调养巧治病》
  9. 产后伤食【疾病大全】
  10. 产后生化汤论《家传女科经验摘奇》
  11. 产后伤食《胎产指南》
  12. 产后生化汤论《宁坤秘籍》
  13. 产后伤食《胎产秘书》
  14. 产后生化汤论服法《胎产指南》
  15. 产后伤食《女科秘旨》
  16. 产后湿温化燥证《余无言医案》
  17. 产后伤食《家传女科经验摘奇》
  18. 产后手指痛【疾病症状】
  19. 产后伤脬小便淋数不止《胎产秘书》
  20. 产后手足抽掣《医学衷中参西录》
  21. 产后伤寒歌《脉诀乳海》
  22. 产后述略《客尘医话》
  23. 产后伤寒歌《脉诀刊误》
  24. 产后水肿《女科秘旨》
  25. 产后伤寒方论《妇人大全良方》
  26. 产后水肿《胎产秘书》
  27. 产后伤寒《圣济总录》
  28. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  29. 产后伤寒《冯氏锦囊秘录》
  30. 产后四大忌《济生集》
  1. 产后身冷《竹林女科证治》
  2. 产后舌黑舌枯《评注产科心法》
  3. 产后身热或夜间热或寒热往来《胎产指南》
  4. 产后舌黑如尘《宁坤秘籍》
  5. 产后身生疮候《诸病源候论》
  6. 产后舌黑《女科秘要》
  7. 产后身痛《手穴手纹诊治》
  8. 产后舌黑《中医词典》
  9. 产后身痛《自我调养巧治病》
  10. 产后舌出不收《奇方类编》
  11. 产后身痛《医学纲目》
  12. 产后舌出不收《奇方类编》
  13. 产后身痛《医学心悟》
  14. 产后舌出不收《奇效简便良方》
  15. 产后身痛《中医妇科学》
  16. 产后舌出不收《急救广生集》
  17. 产后身痛《评注产科心法》
  18. 产后舌出《中医词典》
  19. 产后生化汤论《家传女科经验摘奇》
  20. 产后舌不收《竹林女科证治》
  21. 产后生化汤论《宁坤秘籍》
  22. 产后少乳《女科秘要》
  23. 产后生化汤论服法《胎产指南》
  24. 产后少腹痛《医学纲目》
  25. 产后失血《明医指掌》
  26. 产后少腹疼《傅青主女科》
  27. 产后失音．言不退场门《女科旨要》
  28. 产后上气候《诸病源候论》
  29. 产后湿温化燥证《余无言医案》
  30. 产后上气《圣济总录》
  31. 产后十八证《女科经纶》


儿枕痛_《竹林女科证治》_中医妇科_【岐黄之术】

儿枕痛

儿枕痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胎侧有成块，名曰儿枕子。欲生时枕破血下，若败血不下，则成块作痛不可忍。宜服生化汤或三圣散。

生化汤

当归（五分） 川芎（一钱） 甘草（蜜炙，五分） 炮姜（五分） 夏月（三分） 桃仁（七粒，去皮尖杵）

水煎，入陈酒三五匙，温服。

三圣散

当归（一两） 延胡索 桂心（各五钱）

上为末，每服二钱，童便或热酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后身冷
  • 当前页：儿枕痛
  • 下一页：恶露不下
<<< 返回本书目录
  1. 儿枕散【方剂大全】
  2. 尔朱丹《幼幼新书》
  3. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  4. 耳《本草纲目》完整版
  5. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  6. 耳《本草图经》
  7. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  8. 耳《慈幼新书》
  9. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  10. 耳《丹溪手镜》
  11. 儿童遗尿症【疾病大全】
  12. 耳《丹溪治法心要》
  13. 儿童遗粪症【疾病大全】
  14. 耳《古今医案按》
  15. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  16. 耳《急救良方》
  17. 儿童学习能力障碍【疾病大全】
  18. 耳《经络考》
  19. 儿童胸廓变形【疾病症状】
  20. 耳《经络全书》
  21. 儿童性别偏差【疾病症状】
  22. 耳《冷庐医话》
  23. 儿童型肌张力障碍【疾病症状】
  24. 耳《临证指南医案》
  25. 儿童型肠息肉《临床激光治疗学》
  26. 耳《脉因证治》
  27. 儿童心身疾病《医学心理学》
  28. 耳《秘传证治要诀及类方》
  29. 儿童心理卫生的一般问题《医学心理学》
  30. 耳《普济方·针灸》
  1. 儿枕痛《竹林女科证治》
  2. 儿枕痛《中医词典》
  3. 尔朱丹《幼幼新书》
  4. 儿枕块《中医词典》
  5. 耳《经络全书》
  6. 儿枕不安《中医词典》
  7. 耳《医学影像学》
  8. 儿枕《中医词典》
  9. 耳《物理诊断学》
  10. 儿晕《明医指掌》
  11. 耳《默克家庭诊疗手册》
  12. 儿衣《中医词典》
  13. 耳《中医名词词典》
  14. 儿咬乳破《奇效简便良方》
  15. 耳《中医词典》
  16. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  17. 耳《外科十法》
  18. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  19. 耳《经络考》
  20. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  21. 耳《正骨心法要旨》
  22. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 耳《医宗金鉴》
  24. 儿童营养《临床营养学》
  25. 耳《幼幼新书》
  26. 儿童遗尿症《医学心理学》
  27. 耳《续名医类案》
  28. 儿童型肠息肉《临床激光治疗学》
  29. 耳《医学入门》
  30. 儿童心身疾病《医学心理学》
  31. 耳《医述》


恶露不下_《竹林女科证治》_中医妇科_【岐黄之术】

恶露不下

恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不下，腹痛连腰，往来寒热，此因腹有宿冷，或感新寒，以致败血壅滞不行。惟生化汤（方见上儿枕痛）最妙，佛手散（方见前难产）亦可。若恶露淋沥不绝，因腹中恶血未尽也。治宜仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿枕痛
  • 当前页：恶露不下
  • 下一页：产后总论
<<< 返回本书目录
  1. 恶露不下《胎产指南》
  2. 恶露不下【方剂主治】
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下《济阴纲目》
  6. 恶露不下论《妇科秘书》
  7. 恶露不下《回春录》
  8. 恶露不下论《胎产心法》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶露不绝证治《医宗金鉴》
  12. 恶露不下证治《医宗金鉴》
  13. 恶露不绝证治《妇科心法要诀》
  14. 恶露不止《胎产指南》
  15. 恶露不绝《中医妇科学》
  16. 恶露不止论《妇科秘书》
  17. 恶露不绝《医学心悟》
  18. 恶露不止论《胎产心法》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露多《续名医类案》
  21. 恶露不绝《济阴纲目》
  22. 恶露过多不止《沈氏女科辑要》
  23. 恶露不尽《金匮钩玄》
  24. 恶露证治《三因极一病证方论》
  25. 恶露【疾病症状】
  26. 恶脉《圣济总录》
  27. 恶露《胎产秘书》
  28. 恶热《寿世保元》
  29. 恶露《千金翼方》
  30. 恶热《万病回春》
  1. 恶露不下《竹林女科证治》
  2. 恶露不下《济阴纲目》
  3. 恶露不下《竹林女科证治》
  4. 恶露不下《冯氏锦囊秘录》
  5. 恶露不下《回春录》
  6. 恶露不下《中医名词词典》
  7. 恶露不下《女科精要》
  8. 恶露不来《沈氏女科辑要》
  9. 恶露不下《胎产指南》
  10. 恶露不绝证治《妇科心法要诀》
  11. 恶露不下《盘珠集胎产症治》
  12. 恶露不绝证治《医宗金鉴》
  13. 恶露不下《评注产科心法》
  14. 恶露不绝《盘珠集胎产症治》
  15. 恶露不下不绝《女科折衷纂要》
  16. 恶露不绝《中医妇科学》
  17. 恶露不下论《胎产心法》
  18. 恶露不绝《女科精要》
  19. 恶露不下论《妇科秘书》
  20. 恶露不绝《医学心悟》
  21. 恶露不下证治《医宗金鉴》
  22. 恶露不绝《济阴纲目》
  23. 恶露不下证治《妇科心法要诀》
  24. 恶露不绝《冯氏锦囊秘录》
  25. 恶露不止《中医词典》
  26. 恶露不绝《中医词典》
  27. 恶露不止《竹林女科证治》
  28. 恶露不绝《中医名词词典》
  29. 恶露不止《胎产指南》
  30. 恶露不净《医述》
  31. 恶露不止论《胎产心法》


产后总论_《竹林女科证治》_中医妇科_【岐黄之术】

产后总论

产后总论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气大虚，理宜峻补。但恶露未尽，峻补须防壅滞。血能化又能生，攻块无损原气，行中带补，方谓万全无弊。世以四物汤理产后误人多矣。盖地黄性寒，白芍酸敛故也，惟生化汤用之最当。夫产后血块宜消，新血宜生，若专消则新血不生，专补则瘀血益滞。历考本草川芎、当归、桃仁三味善去恶血，骤生新血。佐以炮姜、甘草引入肺肝，生血理气则行中有补，化中有生，实产后之至宝也。因名曰生化汤。凡病皆起于气血之虚，脾胃之弱，而产后则气血之衰，脾胃之弱为尤甚也。是以丹溪立论必当大补气血以为先，虽兼他证，以末治之，诚至论也。若能扩充其意，用药施治，则治产可以无大过矣。

盖产后忧惊劳倦，血气暴虚诸证乘虚而入，或有气无专耗散，或有食勿专消导。热忌芩连，寒忌桂附。寒则血块凝滞，热则新血崩流。若中虚外感见三阳表证之多，似可汗也，产后而用麻黄则重竭其阳。见三阴里证之多，似宜下也，产后而用大黄则重亡其阴。耳聋胁痛乃肝肾虚亏，恶血之停，休用柴胡。谵语汗出乃元气虚弱，似邪之证，毋用枳实。厥有阳气之衰，难分寒热，非大补不能回阳而起弱。痹因阴血之亏，无论刚柔，非滋荣不能舒筋而活络。他如乍寒乍热，发作有期，证似疟也，若作疟治则迁延难愈。神不守舍，言语无伦，病似邪也，若以邪治则危亡。立见去血多而大便燥结，苁蓉加于生化，非润燥承气之能通。出汗多而小便短涩，六君倍用，参 、茯苓必生液助津之可利。加参生化频服能救产后之危，长生活命屡用可调绝谷之证。崩漏 脱肛多是气虚下陷，补中益气汤堪用。口噤拳挛乃因血燥，类风人参生化汤宜服。若子宫入风而痛甚，宜用羌活养荣汤。玉门寒冷而不闭，洗用蛇床、吴萸、硫黄。怔忡惊悸，生化远志安神之品；语言恍惚，安神丸助血归脾。因气而满闷虚烦，生化汤加木香为佐；因食而吞酸呃逆，六君加神曲、麦芽为良。苏木、三棱善能破血；青皮、枳壳最消胀满。一应耗血散气之剂，发汗吐下之方，只可施于壮实，岂可用于产虚。大抵新产之后，先问恶露如何？块痛未除，未可遽加 术。腹中痛止，补中益气无疑。至于亡阳脱汗，气虚喘促，频服生化人参，是用权也。又以阴亡，大热血崩厥晕，速服生化原方以救急也。王太仆曰∶治下补下制以缓急。缓则路远而力微，急则味浓而力重。故治产当导丹溪而固本服药宜效。太仆以加频此，虽未尽产中之详，不失乎产后之旨。（按∶此谓气血随胎而去，必属大虚。故无论诸证，皆当以大补为先，其他皆属可缓。言虽近理而未免言之过也。故产后气血俱去，诚多虚证。然有虚者，有不虚者，有全实者。凡此三者，但当随证、随人辨其实，以分治之。

不得执有成心，概行大补。以致助邪，此辨之不可不真也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下
  • 当前页：产后总论
  • 下一页：血块作痛
<<< 返回本书目录
  1. 产后总论《张氏妇科》
  2. 产后卒患淋方《外台秘要》
  3. 产后总论《温病条辨》
  4. 产户痛《盘珠集胎产症治》
  5. 产后总论《胎产秘书》
  6. 产户下物《沈氏女科辑要》
  7. 产后总论《家传女科经验摘奇》
  8. 产碱杆菌肺炎【疾病大全】
  9. 产后总论《傅青主女科》
  10. 产科X线诊断《放射诊断学》
  11. 产后总论《产宝》
  12. 产科病历《病历书写规范》
  13. 产后自汗盗汗【疾病症状】
  14. 产科播散性血管内凝血【疾病大全】
  15. 产后子宫突出《女科秘要》
  16. 产科二十一论评《三因极一病证方论》
  17. 产后子宫收缩【疾病症状】
  18. 产科论序《三因极一病证方论》
  19. 产后诸症治法（续上）《傅青主女科》
  20. 产科休克【疾病大全】
  21. 产后诸症治法《傅青主女科》
  22. 产力异常《妇产科学》
  23. 产后诸症《张氏妇科》
  24. 产力异常【疾病症状】
  25. 产后诸症《丹台玉案》
  26. 产力异常性难产【疾病大全】
  27. 产后诸症《笔花医镜》
  28. 产灵丹【方剂大全】
  29. 产后诸淋方论《妇人大全良方》
  30. 产门不闭证治《妇科心法要诀》
  1. 产后总论《竹林女科证治》
  2. 产后总论《温病条辨》
  3. 产后卒患淋方五首《外台秘要》
  4. 产后总论《胎产秘书》
  5. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  6. 产后总论《家传女科经验摘奇》
  7. 产户不敛《中医词典》
  8. 产后总论《张氏妇科》
  9. 产户痛《盘珠集胎产症治》
  10. 产后总论《产宝》
  11. 产户下物《沈氏女科辑要》
  12. 产后总论《傅青主女科》
  13. 产户一物如胞《古今医统大全》
  14. 产后自汗秘方《华佗神方》
  15. 产惊悸《医学纲目》
  16. 产后自汗《中医词典》
  17. 产科《中医词典》
  18. 产后子死消乳法《仁术便览》
  19. 产科X线诊断《放射诊断学》
  20. 产后子宫突出《女科秘要》
  21. 产科病历《病历书写规范》
  22. 产后子宫突出《宁坤秘籍》
  23. 产科二十一论评《三因极一病证方论》
  24. 产后子宫不收《中医词典》
  25. 产科论序《三因极一病证方论》
  26. 产后子肠掉出秘方《华佗神方》
  27. 产科弥散性血管内凝血《急诊医学》
  28. 产后诸症总论《女科精要》
  29. 产科手术《默克家庭诊疗手册》
  30. 产后诸症总论《冯氏锦囊秘录》
  31. 产力《妇产科学》


血块作痛_《竹林女科证治》_中医妇科_【岐黄之术】

血块作痛

血块作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血块作痛，多由产母难产过劳而成。或调护失宜，或寒邪凝滞，以致血停作痛。古法每用苏木、三棱、莪术以迅攻之。时医多用归尾、红花以急行之，或延胡、牛膝以大破之。他如用山楂、砂糖以消块，姜椒、艾酒以定痛，亦非良剂。至于治气胀用乌药、香附以顺之，枳壳、浓朴以顺之，又有用青皮、苏子以下气定喘，芩连、栀柏以退热除烦。彼夫血枯便闭以承气汤下而愈。厥汗多，小便涩以五苓散通之而愈秘。此皆重虚，产母非徒无益，反致变证百出。盖产后血块固宜消，新血亦宜生。必须行中带补，化中又生，可称善治。若生化汤能使血块消而痛止，神清而气复，产后之至宝也。凡产儿下地，未进饮食之先，即服一剂后，再连服二剂，可保产后一切危证。

生化汤

当归（八钱） 川芎（三钱） 炙甘草（五分） 炮姜（五分，夏用四分） 桃仁（十粒，去皮尖捣）

水煎，入陈酒六七匙冲服。渣另用器储，候三剂头煎服完，将三渣作一剂水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后总论
  • 当前页：血块作痛
  • 下一页：产后调治
<<< 返回本书目录
  1. 血块痛论《胎产心法》
  2. 血亏经闭《妇科心法要诀》
  3. 血块痛论《妇科秘书》
  4. 血亏经闭《医宗金鉴》
  5. 血块收缩时间（CRT）《常用化验值及意义》
  6. 血劳论《女科折衷纂要》
  7. 血块（瘀血）《针灸资生经》
  8. 血离脉络【疾病症状】
  9. 血块《普济方·针灸》
  10. 血痢《洄溪医案》
  11. 血块《盘珠集胎产症治》
  12. 血痢《凌临灵方》
  13. 血块《金匮钩玄》
  14. 血痢《圣济总录》
  15. 血枯血亏经闭证治《医宗金鉴》
  16. 血痢《孙真人海上方》
  17. 血枯血亏经闭证治《妇科心法要诀》
  18. 血痢【中药主治】
  19. 血枯门《辨证录》
  20. 血痢【方剂主治】
  21. 血枯经闭《医宗金鉴》
  22. 血痢方《外台秘要》
  23. 血枯经闭《景岳全书》
  24. 血淋《儿科萃精》
  25. 血枯经闭《妇人规》
  26. 血淋《凌临灵方》
  27. 血枯经闭《妇科心法要诀》
  28. 血淋《圣济总录》
  29. 血枯《医经原旨》
  30. 血淋《医宗金鉴》
  1. 血块作痛《竹林女科证治》
  2. 血块痛论《妇科秘书》
  3. 血亏经闭《中医词典》
  4. 血块痛论《胎产心法》
  5. 血亏经闭《医宗金鉴》
  6. 血块痛《中医词典》
  7. 血亏经闭《妇科心法要诀》
  8. 血块收缩试验《临床基础检验学》
  9. 血溃《中医词典》
  10. 血块收缩时间《常用化验值及意义》
  11. 血溃怪病《奇方类编》
  12. 血块（瘀血）《针灸资生经》
  13. 血溃流注疽《中医词典》
  14. 血块《盘珠集胎产症治》
  15. 血劳论《女科折衷纂要》
  16. 血块《金匮钩玄》
  17. 血类《察病指南》
  18. 血块《普济方·针灸》
  19. 血类《医学入门》
  20. 血块《家传女科经验摘奇》
  21. 血利候《诸病源候论》
  22. 血块《傅青主女科》
  23. 血疬《中医词典》
  24. 血枯血亏经闭证治《妇科心法要诀》
  25. 血痢《圣济总录》
  26. 血枯血亏经闭证治《医宗金鉴》
  27. 血痢《孙真人海上方》
  28. 血枯属之经闭第一《竹泉生女科集要》
  29. 血痢《傅青主男科》
  30. 血枯属之经闭第二《竹泉生女科集要》
  31. 血痢《中医词典》


产后调治_《竹林女科证治》_中医妇科_【岐黄之术】

产后调治

产后调治

  • 上一页
  • 目录
  • 相关
  • 下一页

产后百病皆血虚火盛，瘀血妄行而已，间有内伤饮食，外感风寒，然必先逐瘀补虚为主。若不兼逐瘀，但服参 停滞之剂，必有瘀血攻心，即死者，食内太早亦然。故产母但觉小水短少即是病生，便须服药调理脾胃肝肾。如不愈者，必气滞且逆。盖妇人凡事多忧思恚怒，忧思太过则气结而血亦结，恚怒太过则气逆而血亦逆，甚则乳鞭胁痛。要之女病，皆因气血郁结，所以古方多用行气药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块作痛
  • 当前页：产后调治
  • 下一页：恶露不下
<<< 返回本书目录
  1. 产后调理方【方剂大全】
  2. 产后统论《圣济总录》
  3. 产后调理《达生编》
  4. 产后头痛《回春录》
  5. 产后调护法《女科秘要》
  6. 产后头痛《女科切要》
  7. 产后调护法《产宝》
  8. 产后头痛《圣济总录》
  9. 产后瘫痪症《胎产秘书》
  10. 产后头痛【疾病症状】
  11. 产后所下过多虚极生风方论《妇人大全良方》
  12. 产后头痛发热气急喘汗《女科秘要》
  13. 产后所下过多虚极生风《女科百问》
  14. 产后头痛方论《妇人大全良方》
  15. 产后嗽立三方《宁坤秘籍》
  16. 产后吐泻《回春录》
  17. 产后四肢虚肿《女科百问》
  18. 产后吐血崩血《轩岐救正论》
  19. 产后四肢浮肿方论《妇人大全良方》
  20. 产后吞酸《女科切要》
  21. 产后四大忌《济生集》
  22. 产后脱发《女科切要》
  23. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  24. 产后脱发【疾病症状】
  25. 产后水肿《胎产秘书》
  26. 产后丸【方剂大全】
  27. 产后水肿《女科秘旨》
  28. 产后完谷不化《胎产指南》
  29. 产后述略《客尘医话》
  30. 产后往来寒热《医学纲目》
  1. 产后调治《竹林女科证治》
  2. 产后调理法《妇人大全良方》
  3. 产后通用方论《妇人大全良方》
  4. 产后调理《达生编》
  5. 产后统论《圣济总录》
  6. 产后调护法《女科秘要》
  7. 产后头汗郁冒《冯氏锦囊秘录》
  8. 产后调护法《产宝》
  9. 产后头汗郁冒《女科精要》
  10. 产后调护《竹林女科证治》
  11. 产后头疼《明医指掌》
  12. 产后体操《家庭医学百科·预防保健篇》
  13. 产后头痛《圣济总录》
  14. 产后瘫痪症《胎产秘书》
  15. 产后头痛《中医词典》
  16. 产后瘫痪《中医词典》
  17. 产后头痛《医学纲目》
  18. 产后所下过多虚极生风方论《妇人大全良方》
  19. 产后头痛《冯氏锦囊秘录》
  20. 产后所下过多虚极生风《女科百问》
  21. 产后头痛《回春录》
  22. 产后所下过多，虚极生风者，何。《卫生家宝产科备要》
  23. 产后头痛《女科精要》
  24. 产后嗽立三方《宁坤秘籍》
  25. 产后头痛《女科切要》
  26. 产后嗽．气急痰涎多者《女科旨要》
  27. 产后头痛发热不可作外伤感冒治《女科经纶》
  28. 产后四字真言《中医词典》
  29. 产后头痛发热气急喘汗《女科秘要》
  30. 产后四肢虚肿者，何。《卫生家宝产科备要》
  31. 产后头痛方论《妇人大全良方》


恶露不下_《竹林女科证治》_中医妇科_【岐黄之术】

恶露不下

恶露不下

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不下有结聚成块，心胸烦闷，脐下坚痛者，宜当归 血竭丸。有兼受寒热，劳碌腰脊骨烦痛者，宜丹参散。有寒热交攻，心慌昏沉，腹中疼痛者，宜通瘀饮。又有恶露方下，忽然断绝，骤作寒热，脐腹百脉皆痛如锥刺，由冷热不调，或思虑动作气所壅遏，血蓄经络者，宜没药丸。

当归 血竭丸

当归 血竭 蓬术 五灵脂（炒）

上为末，米醋糊丸，酒服二钱。

丹参散

丹参一味，晒干为末，酒服二钱。

通瘀饮

当归尾 大黄（各三钱） 白术（蜜炙） 木通（各一钱） 红花（五分） 桃仁（三十粒，捣如泥）

水酒各半，煎三沸，入桃仁泥再煎一沸，温服。

没药丸

当归（一两） 白芍 桂心（各五钱） 桃仁（炒去皮尖，捣） 没药（研，各二钱五分） 虻虫（去翅足，炒） 水蛭（炒焦，各二十枚）

上为末，醋糊丸梧子大，淡醋汤下三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后调治
  • 当前页：恶露不下
  • 下一页：恶露不止
<<< 返回本书目录
  1. 恶露不下《胎产指南》
  2. 恶露不下【方剂主治】
  3. 恶露不下《盘珠集胎产症治》
  4. 恶露不下不绝《女科折衷纂要》
  5. 恶露不下《济阴纲目》
  6. 恶露不下论《妇科秘书》
  7. 恶露不下《回春录》
  8. 恶露不下论《胎产心法》
  9. 恶露不来《沈氏女科辑要》
  10. 恶露不下证治《妇科心法要诀》
  11. 恶露不绝证治《医宗金鉴》
  12. 恶露不下证治《医宗金鉴》
  13. 恶露不绝证治《妇科心法要诀》
  14. 恶露不止《胎产指南》
  15. 恶露不绝《中医妇科学》
  16. 恶露不止论《妇科秘书》
  17. 恶露不绝《医学心悟》
  18. 恶露不止论《胎产心法》
  19. 恶露不绝《盘珠集胎产症治》
  20. 恶露多《续名医类案》
  21. 恶露不绝《济阴纲目》
  22. 恶露过多不止《沈氏女科辑要》
  23. 恶露不尽《金匮钩玄》
  24. 恶露证治《三因极一病证方论》
  25. 恶露【疾病症状】
  26. 恶脉《圣济总录》
  27. 恶露《胎产秘书》
  28. 恶热《寿世保元》
  29. 恶露《千金翼方》
  30. 恶热《万病回春》
  1. 恶露不下《竹林女科证治》
  2. 恶露不下《竹林女科证治》
  3. 恶露不下《回春录》
  4. 恶露不下《济阴纲目》
  5. 恶露不下《女科精要》
  6. 恶露不下《冯氏锦囊秘录》
  7. 恶露不下《胎产指南》
  8. 恶露不下《中医名词词典》
  9. 恶露不下《盘珠集胎产症治》
  10. 恶露不来《沈氏女科辑要》
  11. 恶露不下《评注产科心法》
  12. 恶露不绝证治《妇科心法要诀》
  13. 恶露不下不绝《女科折衷纂要》
  14. 恶露不绝证治《医宗金鉴》
  15. 恶露不下论《胎产心法》
  16. 恶露不绝《盘珠集胎产症治》
  17. 恶露不下论《妇科秘书》
  18. 恶露不绝《中医妇科学》
  19. 恶露不下证治《医宗金鉴》
  20. 恶露不绝《女科精要》
  21. 恶露不下证治《妇科心法要诀》
  22. 恶露不绝《医学心悟》
  23. 恶露不止《中医词典》
  24. 恶露不绝《济阴纲目》
  25. 恶露不止《竹林女科证治》
  26. 恶露不绝《冯氏锦囊秘录》
  27. 恶露不止《胎产指南》
  28. 恶露不绝《中医词典》
  29. 恶露不止论《胎产心法》
  30. 恶露不绝《中医名词词典》
  31. 恶露不止论《妇科秘书》


恶露不止_《竹林女科证治》_中医妇科_【岐黄之术】

恶露不止

恶露不止

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不止，小便急痛者，宜磨块四物汤。或血下过多渐至瘦弱者，宜八珍汤去甘草，加浓朴、黄柏、阿胶、牡丹皮。或下如豆汁紫黑过多者，宜加味四物汤。或至月余犹淋沥不止已为陷下，宜增益四物汤。或下不止，至于数月及半载之久者，宜千金方。或恶血不绝，崩血不可禁，腹中绞痛气急者，宜牛角腮丸。或恶露淋沥不断，心闷短气，四肢乏弱，头心昏重，五心烦热，面黄体瘦者，宜牡蛎散。若因血热者，宜清化饮。若伤冲任之络者，宜固阴煎加减用之。若肝脾气虚不能收摄者，宜补中益气汤。若气血俱虚而淡血流不已者，宜十全大补汤。若怒火伤肝而血不藏者，宜加减四物汤。若风热在肝而血下泄者，宜一味防风散，服之神效。

磨块四物汤

熟地黄 当归 白芍 川芎 延胡索 桃仁（去皮尖） 肉桂 熟大黄水煎服。

八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 白芍 川芎（各一钱） 姜（三片） 枣（二枚）

水煎服。

加味四物汤

熟地黄 当归（各三钱） 白芍（二钱） 川芎 蒲黄 阿胶（炒） 蓟根 白芷（各一钱）

水煎服。

增益四物汤

熟地黄 当归（各三钱） 白芍（二钱） 川芎 升麻 白芷（各一钱） 血余灰（五分，另入）

水煎服。

千金方

升麻（二钱） 酣酒（二钟）

煮取一钟，分二服。

牛角腮丸

牛角腮（酥炙，五两） 马蹄壳（一个，烧） 生地黄（四两） 代赭石 干姜（各三两） 阿胶（炒，二两） 血余灰（一两，即头发灰）

上为末，蜜丸白汤下。

牡蛎散

牡蛎粉 龙骨 川芎 生地黄 茯苓 当归 人参 艾叶 地榆（各一钱） 炙甘草（五分）

水煎服。

清化饮

白芍 麦冬（去心，各二钱） 牡丹皮 茯苓 黄芩 生地黄（各二三钱） 石斛（一钱）

水煎，食远服。

骨蒸多汗加地骨皮一钱五分；热甚而渴，头痛加石膏一二钱；下热便涩加木通一钱，或黄柏、栀子。如兼外邪发热加柴胡一钱。

固阴煎

人参 熟地黄（各三钱） 山药（炒，二钱） 山茱萸（一钱五分） 远志（七分，炒） 炙甘草（一钱）五味子（十四粒） 菟丝子（炒香，二钱）

水煎，食远服。

阴虚微热而血不固者，加川续断二钱；肝肾血虚，小腹痛而血不归经者，加当归二钱；脾虚多湿或兼呕恶，加白术一钱；气陷不固，加升麻（炒）一钱；心虚不眠或多汗者，加枣仁（炒）二钱；虚滑遗甚，加金樱子肉二钱，或醋炒文蛤一钱。

补中益气汤

人参 黄 （炒） 白术（蜜炙） 炙甘草（各一钱半） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）姜（三片） 枣（二枚）

水煎服。

十全大补汤

人参 白术（蜜炙） 黄 （蜜炙） 熟地黄 当归 白芍 茯苓 川芎（各一钱） 炙甘草 肉桂（各五分）枣（二枚） 姜（三片）

水煎服。

加减四物汤

熟地黄 当归（各三钱） 川芎（一钱） 白芍（二钱） 山栀仁（炒） 柴胡 牡丹皮（各一钱）

水煎服。

一味防风散

防风（去芦）

为末，每服一钱，白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下
  • 当前页：恶露不止
  • 下一页：外感发热
<<< 返回本书目录
  1. 恶露不止《胎产指南》
  2. 恶露不止论《妇科秘书》
  3. 恶露不下证治《医宗金鉴》
  4. 恶露不止论《胎产心法》
  5. 恶露不下证治《妇科心法要诀》
  6. 恶露多《续名医类案》
  7. 恶露不下论《胎产心法》
  8. 恶露过多不止《沈氏女科辑要》
  9. 恶露不下论《妇科秘书》
  10. 恶露证治《三因极一病证方论》
  11. 恶露不下不绝《女科折衷纂要》
  12. 恶脉《圣济总录》
  13. 恶露不下【方剂主治】
  14. 恶热《寿世保元》
  15. 恶露不下《胎产指南》
  16. 恶热《万病回春》
  17. 恶露不下《盘珠集胎产症治》
  18. 恶实《本草纲目》完整版
  19. 恶露不下《济阴纲目》
  20. 恶实《本草乘雅半偈》
  21. 恶露不下《回春录》
  22. 恶实《本草图经》
  23. 恶露不来《沈氏女科辑要》
  24. 恶实《雷公炮炙论》
  25. 恶露不绝证治《医宗金鉴》
  26. 恶实《证类本草》
  27. 恶露不绝证治《妇科心法要诀》
  28. 恶实《本草纲目》图文版
  29. 恶露不绝《中医妇科学》
  30. 恶实膏【方剂大全】
  1. 恶露不止《竹林女科证治》
  2. 恶露不止《中医词典》
  3. 恶露不止《胎产指南》
  4. 恶露不下证治《妇科心法要诀》
  5. 恶露不止论《胎产心法》
  6. 恶露不下证治《医宗金鉴》
  7. 恶露不止论《妇科秘书》
  8. 恶露不下论《妇科秘书》
  9. 恶露多《续名医类案》
  10. 恶露不下论《胎产心法》
  11. 恶露过多不止《沈氏女科辑要》
  12. 恶露不下不绝《女科折衷纂要》
  13. 恶露证治《三因极一病证方论》
  14. 恶露不下《评注产科心法》
  15. 恶脉《圣济总录》
  16. 恶露不下《盘珠集胎产症治》
  17. 恶脉《中医词典》
  18. 恶露不下《胎产指南》
  19. 恶脉候《诸病源候论》
  20. 恶露不下《女科精要》
  21. 恶女《玉房秘诀》
  22. 恶露不下《回春录》
  23. 恶气《中医名词词典》
  24. 恶露不下《竹林女科证治》
  25. 恶气《中医词典》
  26. 恶露不下《竹林女科证治》
  27. 恶热《中医名词词典》
  28. 恶露不下《济阴纲目》
  29. 恶热《中医词典》
  30. 恶露不下《冯氏锦囊秘录》
  31. 恶热《寿世保元》


外感发热_《竹林女科证治》_中医妇科_【岐黄之术】

外感发热

外感发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有外感发热者，盖临盆之际，露体用力，无暇他顾，此时或遇寒邪乘虚而入，感之最易。若见头痛、身痛、憎寒、壮热，或腰背拘急，脉见紧数，外感证也。然此外感随感随病，与正伤寒不同。故宜略加解散即痊。

勿谓新产之后，不宜表散，但当酌其虚实而分治之。如感邪气不甚虚者，宜三柴胡饮。若气虚脾弱者，宜四柴胡饮，或五柴胡饮。若肝脾肾三阴不足者，宜补阴益气煎。若虚寒之甚者，宜理阴煎。若强壮气实者，宜正柴胡饮。

若兼火盛而邪不解者，宜一柴胡饮。若风寒俱感，表里俱滞者，宜五积散。

三柴胡饮

柴胡（二三钱）白芍（一钱五分） 炙甘草 陈皮（各一钱） 生姜（三五片） 当归（二钱，溏泄者，易熟地黄）

水煎，温服。

如微寒咳嗽者，加半夏（制）一钱。

四柴胡饮

柴胡（一二钱） 炙甘草（一钱） 生姜（三五片） 当归（二三钱） 人参（二三钱）

水煎，温服。

如胸膈滞闷者，加陈皮一钱。

五柴胡饮

柴胡（一二钱） 白术（蜜炙） 当归（各二三钱） 熟地黄（三五钱） 白芍（炒，一钱五分）炙甘草（一钱） 陈皮（酌用或不必用）

水煎，温服。

寒胜无火者，减白芍，加生姜三五片，或炮姜一二钱，或再加桂枝一二钱；脾滞者，减白术；气虚者，加人参二三钱；腰痛加杜仲（炒）一钱；头痛加川芎一钱；劳倦伤脾阳虚者，加升麻一钱。

补阴益气煎

人参 当归 山药（酒炒，各二三钱） 熟地黄（三五钱） 炙甘草 陈皮（各一钱） 柴胡（一二钱）升麻（三五分） 生姜（三五片）

水煎，温服。

如火浮于上，去升麻。无外邪，去柴胡。

理阴煎

熟地黄（三五钱） 当归（二三钱） 炙甘草 干姜（炒黄，各一钱）

水煎，热服。或加肉桂一钱。

若风寒外感，邪不深者，加柴胡一钱五分；若寒凝阴盛者，加麻黄（去沫）一钱；若外感寒邪，脉细，恶寒或背畏寒者，加细辛一钱，甚者再加附子一钱；腰腹疼痛，加杜仲（炒）、枸杞；腹胀滞痛，加陈皮、木香。

正柴胡饮

柴胡（一二钱） 防风 甘草（各一钱） 陈皮（一钱五分） 白芍（二钱） 生姜（三五片）

水煎，热服。

头痛加川芎一钱；热渴加葛根一二钱；呕恶加半夏（制）一钱五分；湿胜加苍术（制）一钱；胸腹微滞加浓朴一钱；寒盛加苏叶一钱。

一柴胡饮

柴胡（二三钱） 黄芩 生地黄 陈皮（各一钱五分） 白芍（二钱） 甘草（八分）

水煎，温服。

内热甚者，加连翘（去心）一钱；外邪甚者，加防风一钱；邪结在胸而痞满者，去生地加枳实（麸炒）

一钱；热渴加天花粉一钱，或葛根一钱；热甚加知母、石膏。

五积散

当归 麻黄（去节） 苍术（泔制） 陈皮（各一钱） 浓朴（姜制） 干姜（炮） 白芍 枳壳（麸炒，各八分） 半夏（炮） 白芷（各七分） 桔梗 炙甘草 茯苓 肉桂 人参（各五分） 川芎（四分）姜（三片） 葱白（三茎）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不止
  • 当前页：外感发热
  • 下一页：火证发热
<<< 返回本书目录
  1. 外感发热《中医内科学》
  2. 外感发热【中药主治】
  3. 外感病证《中医内科学》
  4. 外感发热弗药可愈《景岳全书》
  5. 外感病因《中医基础理论》
  6. 外感发热治法《景岳全书》
  7. 外感百合狐惑阴阳毒《圆运动的古中医学》
  8. 外感风寒《济阴纲目》
  9. 外感：温暑《医学入门》
  10. 外感风寒《胎产秘书》
  11. 外感《周慎斋遗书》
  12. 外感风寒【中药主治】
  13. 外感《圆运动的古中医学》
  14. 外感风寒【方剂主治】
  15. 外感《医学入门》
  16. 外感风热【中药主治】
  17. 外敷壮力散【方剂大全】
  18. 外感风热误药致变《三十年临证经验集》
  19. 外敷正骨散【方剂大全】
  20. 外感风热误药致变《邹孟城三十年临证经验集》
  21. 外敷生长散【方剂大全】
  22. 外感寒邪【方剂主治】
  23. 外敷麻药【方剂大全】
  24. 外感痉湿暍疟《圆运动的古中医学》
  25. 外敷活化散【方剂大全】
  26. 外感咳嗽《儿科要略》
  27. 外敷化筋散【方剂大全】
  28. 外感历节中风《圆运动的古中医学》
  29. 外斐氏试验阴性【疾病症状】
  30. 外感内伤总论《灵素节注类编》
  1. 外感发热《竹林女科证治》
  2. 外感恶寒有四《医碥》
  3. 外感发热《中医内科学》
  4. 外感恶寒《中医词典》
  5. 外感发热弗药可愈《景岳全书》
  6. 外感呃逆《症因脉治》
  7. 外感发热治法《景岳全书》
  8. 外感呃逆《中医词典》
  9. 外感风寒《胎产秘书》
  10. 外感短气《症因脉治》
  11. 外感风寒《济阴纲目》
  12. 外感短气《中医词典》
  13. 外感风寒忌收纳也《医法圆通》
  14. 外感喘逆《中医词典》
  15. 外感风热误药致变《邹孟城三十年临证经验集》
  16. 外感齿痛《症因脉治》
  17. 外感风热误药致变《三十年临证经验集》
  18. 外感不得卧《中医词典》
  19. 外感风泻《中医词典》
  20. 外感病证《中医内科学》
  21. 外感伏邪互发《灵素节注类编》
  22. 外感病因《中医基础理论》
  23. 外感腹胀《中医词典》
  24. 外感半身不遂《症因脉治》
  25. 外感寒邪泻《中医词典》
  26. 外感半身不遂《中医词典》
  27. 外感喉痛《圆运动的古中医学》
  28. 外感《周慎斋遗书》
  29. 外感霍乱烦渴《症因脉治》
  30. 外感《明医指掌》
  31. 外感霍乱转筋《症因脉治》


火证发热_《竹林女科证治》_中医妇科_【岐黄之术】

火证发热

火证发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有火证发热者，但外感之热多在表，而火证之热多在里，此由调摄太过。或时令热甚，或强饮酒，或误服参术姜桂，或过用炭火，或窗牖太密，人气太盛，或气体本实而过于动作。凡属太过皆能生火，火盛于内多见潮热、内热、烦渴、喜冷，或头痛、多汗、便实、尿赤及血热妄行，但无表证。脉见缓滑不紧而发热者，便是火证。宜清化饮、保阴煎。若元气不虚，或火之甚而势之急者，宜抽薪饮、徙薪饮。

清化饮

白芍 麦冬（去心，各二钱） 丹皮 茯苓 黄芩 生地黄（各二三钱） 石斛（一钱）

水煎，温服。

骨蒸多汗加地骨皮一钱五分；热甚而渴，或头痛加石膏一钱；下热便涩加木通一钱，或加黄柏、栀子；如兼外邪发热加柴胡一钱。

保阴煎

生地黄 熟地黄 白芍（各二钱） 山药 川续断 黄芩 黄柏（各一钱五分） 甘草（一钱）

水煎温服。

小水多热或兼怒火动血，加山栀仁（炒）一钱；夜热身热，加地骨皮一钱五分，肺热多汗，加麦冬（去心）、枣仁；血热甚者，加黄连一钱；血虚血滞，筋骨肿痛，加当归二钱；肢节筋骨疼痛，或肿者，加秦艽、丹皮各一钱。

抽薪饮

黄芩 石斛 木通 栀子（炒） 黄柏（各一钱） 枳壳（麸炒） 泽泻（各一钱五分） 甘草（三分细末）

水煎温服。内热甚者，冷服更佳。

热在经络肌肤者，加连翘、天花粉以解之。热在血分小肠者，加槐蕊、黄连以清之。热在阳明头面或躁烦便实者，加石膏以降之。热在下焦小水痛涩者，加车前草、龙胆以利之。热在阴分津液不足者，加麦冬、生地黄、白芍以滋之。

热在肠胃实结者，加大黄，芒硝以通之。

徙薪饮

陈皮（八分） 黄芩（二钱） 麦冬（去心） 白芍 黄柏 茯苓 丹皮（各一钱五分）

水煎，温服。

多郁气逆伤，肝胁痛或动血，加栀子、青皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外感发热
  • 当前页：火证发热
  • 下一页：阴虚发热
<<< 返回本书目录
  1. 火证《万病回春》
  2. 火证门《傅青主男科》
  3. 火证《明医指掌》
  4. 火证门《古今医统大全》
  5. 火证《景岳全书》
  6. 火证通治【方剂主治】
  7. 火证《古今医鉴》
  8. 火症《寿世保元》
  9. 火证《古今名医汇粹》
  10. 火症《药症忌宜》
  11. 火针针具《中医刺灸》
  12. 火症《医学传灯》
  13. 火针适应范围《中医刺灸》
  14. 火症《证治汇补》
  15. 火针疗法注意事项《中医刺灸》
  16. 火症论治《类证治裁》
  17. 火针疗法《中医刺灸》
  18. 火症章《医学妙谛》
  19. 火针操作方法《中医刺灸》
  20. 火治法《石室秘录》
  21. 火针不可轻用《医门补要》
  22. 火珠疮门主论《疡医大全》
  23. 火针《针灸聚英》
  24. 火珠浆【方剂大全】
  25. 火针《古今医统大全》
  26. 火疰丹【方剂大全】
  27. 火针《本草纲目》完整版
  28. 火坠散【方剂大全】
  29. 火照门主方《疡医大全》
  30. 火灼《普济方·针灸》
  1. 火证发热《竹林女科证治》
  2. 火证《明医指掌》
  3. 火证喉痹《中医词典》
  4. 火证《古今名医汇粹》
  5. 火症《傅青主男科》
  6. 火证《万病回春》
  7. 火症《医学传灯》
  8. 火证《古今医鉴》
  9. 火症《寿世保元》
  10. 火证《景岳全书》
  11. 火症《证治汇补》
  12. 火针针具《中医刺灸》
  13. 火症《药症忌宜》
  14. 火针适应范围《中医刺灸》
  15. 火症论治《类证治裁》
  16. 火针疗法注意事项《中医刺灸》
  17. 火症脉候《类证治裁》
  18. 火针疗法《中医刺灸》
  19. 火症章《医学妙谛》
  20. 火针操作方法《中医刺灸》
  21. 火制法《中药炮制》
  22. 火针不可轻用《医门补要》
  23. 火治法《石室秘录》
  24. 火针（燔针、焠针、烧针）《中医名词词典》
  25. 火中《中医词典》
  26. 火针《针灸聚英》
  27. 火珠《外科全生集》
  28. 火针《药性切用》
  29. 火珠疮《中医词典》
  30. 火针《本草从新》
  31. 火珠疮《急救广生集》


阴虚发热_《竹林女科证治》_中医妇科_【岐黄之术】

阴虚发热

阴虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有阴虚发热者，必素禀脾肾不足，及产后气血俱虚，故多有之。其热则倏忽往来，时作时止，或昼或夜进退无常，或精神困倦，怔忡恍惚。但察其外无表证而脉见弦数，或浮弦豁大，或微细无力，其来也渐。非若他证之暴至者，是即阴虚之候。治当专补真阴，宜小营煎。若阴虚兼火而微热者，宜一阴煎。若阴虚火甚而大热者，宜加减一阴煎。若阴虚火盛而多汗者，宜当归六黄汤。若阴中阳虚火不归源者，宜大营煎。若血虚阳不附阴，烦热作渴者，宜人参 当归汤。若气血俱虚，发热烦躁，面赤作渴，宜八珍汤。

小营煎

当归 白芍（酒炒） 山药（炒） 枸杞（各二钱） 熟地黄（二三钱） 炙甘草（一钱）

水煎，食远温服。

营虚而惊恐、怔忡、不眠、多汗者，加枣仁、茯神各二钱；营虚兼寒者，去白芍，加生姜；气滞有痛者，加香附（制）一钱。

一阴煎

生地黄 熟地黄 白芍 麦冬（去心） 丹参（各二钱）牛膝（一钱五分） 甘草（一钱）

水煎温服。

火盛烦躁，加龟胶二三钱；气虚加人参二钱；心虚不眠多汗者，加枣仁、当归各一二钱；汗多烦躁，加五味子十粒；如见微火者，加女贞子一二钱；虚火上浮或吐血衄血，加泽泻一二钱，茜根二钱，或加川续断一钱。

加减一阴煎

生地黄 白芍 麦冬（去心，各二钱） 熟地黄（三五钱） 炙甘草（五七分） 知母 地骨皮（各一钱）

水煎服。

躁烦热甚便结者，加石膏二钱；小便热涩者，加栀子一钱；火浮于上者，加泽泻一二钱，或黄芩一钱；血燥血少者，加当归一二钱。

当归六黄汤

当归 黄 （蜜炙，各二钱） 生地黄 熟地黄 黄连 黄芩 黄柏（各一钱）

水煎服。

大营煎

当归（二三钱） 熟地黄（三五钱） 牛膝（一钱五分） 枸杞 杜仲（炒，各二钱） 炙甘草 肉桂（各一钱）

水煎温服。

寒滞在经，气血不能流通，筋骨疼痛之甚者，必加制附子一钱；带浊腹痛，加破故纸（炒）一钱；脾虚加人参、白术（蜜炙）；中气虚寒呕恶，加干姜（炒）一钱。

人参 当归汤

人参 当归 生地黄 桂心 麦冬（去心） 白芍（各等分） 粳米（一合） 竹叶（十片）

水煎去米，入药五钱，枣二枚，煎服。

八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 白芍 川芎（各一钱）

上加姜、枣水煎服。

若热甚脉微者，急加附子、肉桂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火证发热
  • 当前页：阴虚发热
  • 下一页：气虚发热
<<< 返回本书目录
  1. 阴虚盗汗症《医学实在易》
  2. 阴虚发热论《医贯》
  3. 阴虚本病(一首集见格致余论)《医经国小》
  4. 阴虚喉癣《回春录》
  5. 阴虚《周慎斋遗书》
  6. 阴虚火动【方剂主治】
  7. 阴虚《圆运动的古中医学》
  8. 阴虚火亢症【疾病症状】
  9. 阴虚《药症忌宜》
  10. 阴虚火旺【方剂主治】
  11. 阴虚《四圣心源》
  12. 阴虚论《古今医彻》
  13. 阴香叶【中药大全】
  14. 阴虚论《医效秘传》
  15. 阴香皮【中药大全】
  16. 阴虚论治《虚损启微》
  17. 阴香根【中药大全】
  18. 阴虚论-螽斯广育 《古今医统大全》
  19. 阴香【中药大全】
  20. 阴虚门《寿世青编》
  21. 阴痫《医宗金鉴》
  22. 阴虚舌胎《圆运动的古中医学》
  23. 阴痫《儿科萃精》
  24. 阴虚湿热证《临证实验录》
  25. 阴下痒湿方《外台秘要》
  26. 阴虚水肿《医学衷中参西录》
  27. 阴下脱方《外台秘要》
  28. 阴虚髓亏证《临证实验录》
  29. 阴下湿痒【方剂主治】
  30. 阴虚体质【疾病症状】
  1. 阴虚发热《竹林女科证治》
  2. 阴虚发热《正体类要》
  3. 阴虚发热《友渔斋医话》
  4. 阴虚发热《中医词典》
  5. 阴虚发热（阴虚则内热）《中医名词词典》
  6. 阴虚发疟《中医词典》
  7. 阴虚发热论《医贯》
  8. 阴虚盗汗症《医学实在易》
  9. 阴虚肺燥《中医名词词典》
  10. 阴虚盗汗《中医词典》
  11. 阴虚喉痹《中医名词词典》
  12. 阴虚猝倒《傅青主男科》
  13. 阴虚喉痹《中医词典》
  14. 阴虚喘逆《症因脉治》
  15. 阴虚喉风《中医词典》
  16. 阴虚喘逆《中医词典》
  17. 阴虚喉痛《圆运动的古中医学》
  18. 阴虚喘《中医词典》
  19. 阴虚喉痛《中医词典》
  20. 阴虚本病（一首集见格致余论）《医经国小》
  21. 阴虚喉癣《中医名词词典》
  22. 阴虚《药症忌宜》
  23. 阴虚喉癣《中医词典》
  24. 阴虚《周慎斋遗书》
  25. 阴虚喉癣《回春录》
  26. 阴虚《中医词典》
  27. 阴虚黄喉《中医词典》
  28. 阴虚《四圣心源》
  29. 阴虚火动夜热昼寒《傅青主男科》
  30. 阴虚《圆运动的古中医学》
  31. 阴虚火旺《中医名词词典》


气虚发热_《竹林女科证治》_中医妇科_【岐黄之术】

气虚发热

气虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡元气虚而发热者，皆内真寒而外假热也。但用六君子汤，或补中益气汤加炮姜温补脾气，诸证自退。若四肢畏冷急加附子。故新产阴血暴伤，阳无所附而外热，宜四物汤加炮姜，补阴以配阳。若因误服寒凉克伐之剂而外热，此为寒气格阳于外，宜四君子汤加炮姜、肉桂，如不应急加附子。若或肌肤发热，面目赤色，烦渴引饮，此血脱发躁也。宣当归补血汤。若去血过多而发热者，其证必烦渴短气，头痛 眩晕，闷乱内热，是亦阴虚之属也，宜人参 当归汤（方见上阴虚发热条中）。

六君子汤

人参 白术（蜜炙） 茯苓 炙甘草 陈皮 半夏（制，各一钱五分）

姜枣为引，水煎服。

补中益气汤

人参 黄 （蜜炙） 白术（蜜炙） 甘草（各一钱五分，炙） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）

上加姜枣，水煎服。

四物汤

熟地黄 当归（各三钱） 川芎（一钱） 白芍（二钱）

水煎服。

四君子汤

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草（一钱） 姜枣为引，水煎服。

当归补血汤

黄 （蜜炙，一两） 当归（三钱）

水一钟半，煎八分，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚发热
  • 当前页：气虚发热
  • 下一页：乍寒乍热
<<< 返回本书目录
  1. 气虚成瘤《医门补要》
  2. 气虚发热其二《临证实验录》
  3. 气虚【方剂主治】
  4. 气虚发热其一《临证实验录》
  5. 气虚《续名医类案》
  6. 气虚乏力【中药主治】
  7. 气胸【疾病大全】
  8. 气虚体质【疾病症状】
  9. 气胸【疾病症状】
  10. 气虚脱肛《医宗金鉴》
  11. 气胸《家庭医学百科-医疗康复篇》
  12. 气虚下陷《凌临灵方》
  13. 气胸《呼吸病学》
  14. 气虚眩晕【疾病大全】
  15. 气性膀胱炎【疾病大全】
  16. 气虚血热毒盛三法治例《张氏医通》
  17. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  18. 气虚血虚《明医杂着》
  19. 气性坏疽病【疾病大全】
  20. 气虚壅肿《续名医类案》
  21. 气性坏疽【疾病大全】
  22. 气虚中满论《医贯》
  23. 气性坏疽《家庭医学百科-医疗康复篇》
  24. 气穴《黄帝内经太素》
  25. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  26. 气穴【胸部腹部穴位】
  27. 气性坏疽《百病自测》
  28. 气穴论《素问悬解》
  29. 气泄《医学读书记》
  30. 气穴论篇《黄帝内经·素问》
  1. 气虚发热《竹林女科证治》
  2. 气虚耳鸣《中医词典》
  3. 气虚发热其二《临证实验录》
  4. 气虚耳聋《中医词典》
  5. 气虚发热其一《临证实验录》
  6. 气虚短气《症因脉治》
  7. 气虚腹痛《中医词典》
  8. 气虚短气《中医词典》
  9. 气虚腹痛《症因脉治》
  10. 气虚猝倒《傅青主男科》
  11. 气虚喉痛《中医词典》
  12. 气虚喘逆《症因脉治》
  13. 气虚滑胎《中医词典》
  14. 气虚喘逆《中医词典》
  15. 气虚经行先期《中医词典》
  16. 气虚喘《中医词典》
  17. 气虚厥《中医词典》
  18. 气虚成瘤《医门补要》
  19. 气虚咳嗽《中医词典》
  20. 气虚不摄《中医词典》
  21. 气虚咳嗽《症因脉治》
  22. 气虚不溃《正体类要》
  23. 气虚劳复《中医词典》
  24. 气虚不溃《正体类要》
  25. 气虚劳伤《症因脉治》
  26. 气虚补之《痰火点雪》
  27. 气虚淋《中医词典》
  28. 气虚痹《中医词典》
  29. 气虚热《中医词典》
  30. 气虚崩漏用断下汤论《女科经纶》
  31. 气虚身热《中医词典》


乍寒乍热_《竹林女科证治》_中医妇科_【岐黄之术】

乍寒乍热

乍寒乍热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乍寒乍热，总由气血虚损，阴阳不和而然。若阳胜则乍热，阴胜则乍寒。若阴胜而寒多者，宜增损四物汤、理阴煎（方见前外感发热条中）。若阳胜而热多者，宜四物汤（方见上气虚发热条中）、三阴煎。若阳气陷入阴中而乍寒乍热者，宜补中益气汤（方见上气虚发热条中）、补阴益气煎（方见前外感发热条中）。若阴阳俱虚而寒热者，宜八珍汤（方见前阴虚发热条中）、十全大补汤。若败血不散流入阴中而作寒热者，宜决津煎、殿胞煎。

增损四物汤

人参 当归 白芍（炒） 川芎 干姜（炒，各二钱五分） 炙甘草（一钱）

水煎服。

三阴煎

当归（二三钱） 熟地黄（三五钱） 炙甘草（一钱） 白芍（酒炒） 枣仁（各二钱） 人参（随宜）

水煎服。

呕恶加生姜三五片；汗多烦躁加五味子十四粒；汗多气虚加黄 （蜜炙）一二钱；小腹隐痛加枸杞二钱；胀闷加陈皮一钱；腰膝筋骨无力加杜仲（炒）、牛膝。

十全大补汤

人参 白术（蜜炙） 黄 （蜜炙） 茯苓 熟地黄 当归 白芍（炒） 川芎（各一钱） 炙甘草 肉桂（各五分）

姜枣为引，水煎服。

决津煎

当归（三五钱） 泽泻（一钱五分） 牛膝（二钱） 肉桂（一钱） 熟地黄（二三钱） 乌药（一钱）

水煎服。

呕恶加干姜（炮）一钱；阴滞不行加附子（制）；气滞痛胀加香附（制）一二钱；血滞加红花（酒炒）一钱；小腹不暖而痛极者，加吴茱萸五六分；大便结涩加肉苁蓉一钱。

殿胞煎

当归（五七钱） 川芎 炙甘草 茯苓（各一钱） 肉桂（五七分或一钱）

水煎服。

脉细而寒或呕恶加干姜（炒）一钱；血热多火去肉桂，加白芍（酒炒）一钱；脉弱阴虚加熟地黄三五钱；气滞加香附（制）一钱；腰痛加杜仲（炒）一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚发热
  • 当前页：乍寒乍热
  • 下一页：太阳感风
<<< 返回本书目录
  1. 乍寒乍热《孙真人海上方》
  2. 乍寒乍热【方剂主治】
  3. 乍寒乍热《沈氏女科辑要》
  4. 乍见鬼神《女科证治准绳》
  5. 乍寒乍热《盘珠集胎产症治》
  6. 乍见鬼神《证治准绳·女科》
  7. 眨眼率减少【疾病症状】
  8. 乍热《麻科活人全书》
  9. 眨眼不止【疾病症状】
  10. 诈病《古今医案按》
  11. 札口词《洗冤集录》
  12. 诈病《景岳全书》
  13. 樝子【中药大全】
  14. 诈病《续名医类案》
  15. 楂子《本草纲目》图文版
  16. 诈病《医述》
  17. 楂子《本草纲目》完整版
  18. 诈病经治记《三十年临证经验集》
  19. 楂肉《本草易读》
  20. 诈病经治记《邹孟城三十年临证经验集》
  21. 楂橘丸【方剂大全】
  22. 柞蚕蛹【中药大全】
  23. 楂《本草纲目》完整版
  24. 柞蚕蛹脑病【疾病大全】
  25. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  26. 柞木《本草纲目》完整版
  27. 甑气水《本草纲目》完整版
  28. 柞木《本草易读》
  29. 甑带灰《证类本草》
  30. 柞木【中药大全】
  1. 乍寒乍热《竹林女科证治》
  2. 乍寒乍热《孙真人海上方》
  3. 乍寒乍热《沈氏女科辑要》
  4. 闸极木皮《证类本草》
  5. 乍寒乍热《盘珠集胎产症治》
  6. 闸极木皮《海药本草》
  7. 乍寒乍热（与发热合参）《评注产科心法》
  8. 札口词《洗冤集录》
  9. 乍寒乍热辨《傅青主男科》
  10. 皶瘤《中医词典》
  11. 乍见鬼神《证治准绳·女科》
  12. 楂子〈平〉《食疗本草》
  13. 乍见鬼神《女科证治准绳》
  14. 楂子《本草纲目》
  15. 乍热《中医词典》
  16. 楂桃茶《茶饮保健》
  17. 乍热《麻科活人全书》
  18. 楂术茶《茶饮保健》
  19. 乍腮《奇效简便良方》
  20. 楂肉《本草易读》
  21. 乍疏乍数《中医名词词典》
  22. 楂曲平胃法《时病论歌括新编》
  23. 诈病《景岳全书》
  24. 楂曲茶《茶饮保健》
  25. 诈病《续名医类案》
  26. 楂明茶《茶饮保健》
  27. 诈病《医述》
  28. 楂茴茶《茶饮保健》
  29. 诈病《古今医案按》
  30. 渣瘤《中医词典》
  31. 诈病《脉诀汇辨》


太阳感风_《竹林女科证治》_中医妇科_【岐黄之术】

太阳感风

太阳感风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后太阳感风，大喘、大吐、大呕，不治证也。喘则元阳将绝，况大喘乎！吐则胃气将亡，况大吐乎！呕则脾气将脱，况大呕乎！治宜转气救产汤大剂与之。喘吐止当有生机，否则仍死。若太阳证口吐脓血，头痛必破，心烦不止，腹痛如死，或作结胸，小见证便难救，若齐见必死。宜佛手散多加人参，佐以肉桂、荆芥即愈。

转气救产汤

人参 麦冬（去心） 白术（蜜炙） 当归 川芎 荆芥 桂枝 水煎服。

佛手散

当归（五钱） 川芎（三钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乍寒乍热
  • 当前页：太阳感风
  • 下一页：少阳感风
<<< 返回本书目录
  1. 太阳腑病《医学心悟》
  2. 太阳桂枝证《伤寒九十论》
  3. 太阳风邪伤卫脉证《医宗金鉴》
  4. 太阳海星【中药大全】
  5. 太阳风邪伤卫脉证《伤寒心法要诀》
  6. 太阳寒水《四圣心源》
  7. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  8. 太阳寒邪伤营脉证《伤寒心法要诀》
  9. 太阳风寒双感证《伤寒悬解》
  10. 太阳寒邪伤营脉证《医宗金鉴》
  11. 太阳风寒两感桂麻各半汤证《伤寒说意》
  12. 太阳坏病《伤寒悬解》
  13. 太阳风寒抵当汤证《伤寒说意》
  14. 太阳坏病《医学摘粹》
  15. 太阳风寒大青龙汤证《伤寒说意》
  16. 太阳坏病结胸痞证《伤寒悬解》
  17. 太阳风寒白虎汤证《伤寒说意》
  18. 太阳坏病结胸证《伤寒说意》
  19. 太阳方总论《伤寒附翼》
  20. 太阳坏病结胸证《伤寒悬解》
  21. 太阳方《时方妙用》
  22. 太阳坏病结胸证《医学摘粹》
  23. 太阳丹【方剂大全】
  24. 太阳坏病痞证《伤寒说意》
  25. 太阳传经《伤寒悬解》
  26. 太阳坏病痞证《伤寒悬解》
  27. 太阳传经《伤寒说意》
  28. 太阳坏病痞证《医学摘粹》
  29. 太阳病中《药症忌宜》
  30. 太阳坏病入厥阴去路《伤寒悬解》
  1. 太阳感风《竹林女科证治》
  2. 太阳腑证《中医词典》
  3. 太阳桂枝证《伤寒九十论》
  4. 太阳腑病《医学心悟》
  5. 太阳寒水《圆运动的古中医学》
  6. 太阳腑病《中医词典》
  7. 太阳寒水《四圣心源》
  8. 太阳府义《思考中医》
  9. 太阳寒水《医学摘粹》
  10. 太阳风邪伤卫脉证《伤寒心法要诀》
  11. 太阳寒邪伤营脉证《医宗金鉴》
  12. 太阳风邪伤卫脉证《医宗金鉴》
  13. 太阳寒邪伤营脉证《伤寒心法要诀》
  14. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  15. 太阳坏病《伤寒悬解》
  16. 太阳风寒双感证　四章《伤寒悬解》
  17. 太阳坏病《医学摘粹》
  18. 太阳风寒两感桂麻各半汤证《伤寒说意》
  19. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  20. 太阳风寒抵当汤证《伤寒说意》
  21. 太阳坏病结胸痞证《伤寒悬解》
  22. 太阳风寒大青龙汤证《伤寒说意》
  23. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  24. 太阳风寒白虎汤证《伤寒说意》
  25. 太阳坏病结胸证　十二章《伤寒悬解》
  26. 太阳方总论《伤寒附翼》
  27. 太阳坏病痞证《医学摘粹》
  28. 太阳发《中医词典》
  29. 太阳坏病痞证　十二章《伤寒悬解》
  30. 太阳二方《本草乘雅半偈》
  31. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》


少阳感风_《竹林女科证治》_中医妇科_【岐黄之术】

少阳感风

少阳感风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后少阳感风。谵语、烦躁，更加惊悸者死，盖少阳胆也。胆无汁不能润心，心无血不能为养。是以心中恍惚而谵语、烦躁、惊悸相因而生也。夫胆受邪不发表则血无以生，然徒发表则血更耗散。宜佛手散（方见上太阳感风条中），加人参、枣仁、麦冬、竹茹、朱砂、熟地黄治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳感风
  • 当前页：少阳感风
  • 下一页：阳明感风
<<< 返回本书目录
  1. 少阳方总论《伤寒附翼》
  2. 少阳坏病《伤寒悬解》
  3. 少阳方《时方妙用》
  4. 少阳坏病《医学摘粹》
  5. 少阳胆经与荣卫同病方《圆运动的古中医学》
  6. 少阳坏病结胸痞证《伤寒说意》
  7. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  8. 少阳坏病结胸痞证《伤寒悬解》
  9. 少阳胆经坏病方《圆运动的古中医学》
  10. 少阳坏病结胸证《医学摘粹》
  11. 少阳胆经本病方《圆运动的古中医学》
  12. 少阳坏病痞证《医学摘粹》
  13. 少阳胆经本病方《圆运动的古中医学》
  14. 少阳坏病入太阴去路《伤寒悬解》
  15. 少阳丹《扁鹊心书》
  16. 少阳坏病入太阴证《伤寒说意》
  17. 少阳刺法《伤寒贯珠集》
  18. 少阳坏病入阳明去路《伤寒悬解》
  19. 少阳传里《伤寒说意》
  20. 少阳坏病入阳明证《伤寒说意》
  21. 少阳传经《伤寒悬解》
  22. 少阳解期《伤寒悬解》
  23. 少阳病状《千金翼方》
  24. 少阳解义《思考中医》
  25. 少阳病用柴胡汤加减法《医宗金鉴》
  26. 少阳禁汗禁吐禁下《伤寒心法要诀》
  27. 少阳病用柴胡汤加减法《伤寒心法要诀》
  28. 少阳禁汗吐禁下《医宗金鉴》
  29. 少阳病小柴胡汤证《医学衷中参西录》
  30. 少阳经香港脚证《三因极一病证方论》
  1. 少阳感风《竹林女科证治》
  2. 少阳府义《思考中医》
  3. 少阳汗吐下之禁二条《伤寒贯珠集》
  4. 少阳方总论《伤寒附翼》
  5. 少阳坏病《伤寒悬解》
  6. 少阳胆经坏病《圆运动的古中医学》
  7. 少阳坏病《医学摘粹》
  8. 少阳胆经病《圆运动的古中医学》
  9. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  10. 少阳胆经病《圆运动的古中医学》
  11. 少阳坏病结胸痞证　五章《伤寒悬解》
  12. 少阳丹《扁鹊心书》
  13. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  14. 少阳传里《伤寒说意》
  15. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  16. 少阳传经一　少阳十六《伤寒悬解》
  17. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  18. 少阳持方要义《思考中医》
  19. 少阳解期　少阳二十二《伤寒悬解》
  20. 少阳病状《千金翼方》
  21. 少阳解义《思考中医》
  22. 少阳病用柴胡汤加减法《伤寒心法要诀》
  23. 少阳禁汗禁吐禁下《伤寒心法要诀》
  24. 少阳病用柴胡汤加减法《医宗金鉴》
  25. 少阳禁汗吐禁下《医宗金鉴》
  26. 少阳病要《思考中医》
  27. 少阳经《松峰说疫》
  28. 少阳病续法《医学纲目》
  29. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  30. 少阳病小柴胡汤证《医学衷中参西录》
  31. 少阳经坏病结胸痞证提纲《医学摘粹》


阳明感风_《竹林女科证治》_中医妇科_【岐黄之术】

阳明感风

阳明感风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阳明感风而大喘、大汗亦不治，宜补虚降火汤。若阳明证发狂，亡阳不救也。狂证多实热，产后则虚热。

实热可泻，虚热不可泻。然正惟兼亡阳，虽实热仍属气虚。宜收阳汤一剂汗止，二剂狂定，不得服三剂。盖此只可救亡阳，急证不可。据此治产后二剂后，即单用人参、麦冬、当归、川芎、五味子调理自安。

补虚降火汤

人参 麦冬（去心） 元参 桑叶 苏子（各一钱）

水煎服。

收阳汤

人参 桑叶 麦冬（去心） 元参 青蒿（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳感风
  • 当前页：阳明感风
  • 下一页：厥阴感风
<<< 返回本书目录
  1. 阳明腑证《四圣悬枢》
  2. 阳明急下证《伤寒九十论》
  3. 阳明腑证《四圣悬枢》
  4. 阳明见证《扁鹊心书》
  5. 阳明腑证《四圣悬枢》
  6. 阳明解期、阳明五十《伤寒悬解》
  7. 阳明腑证《伤寒说意》
  8. 阳明津竭《经方实验录》
  9. 阳明腑病脉证《伤寒心法要诀》
  10. 阳明经病、腑病连经《伤寒悬解》
  11. 阳明腑病《医学心悟》
  12. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  13. 阳明腑病《伤寒悬解》
  14. 阳明经分在经在腑《伤寒捷诀》
  15. 阳明府证《四圣悬枢》
  16. 阳明经腑病《伤寒捷诀》
  17. 阳明府病脉证《医宗金鉴》
  18. 阳明经经病《伤寒捷诀》
  19. 阳明方总论《伤寒附翼》
  20. 阳明经香港脚证《三因极一病证方论》
  21. 阳明方《时方妙用》
  22. 阳明经用药图《医法圆通》
  23. 阳明当下证《伤寒九十论》
  24. 阳明经证《四圣悬枢》
  25. 阳明大实《经方实验录》
  26. 阳明经证《四圣悬枢》
  27. 阳明初病葛根汤证《伤寒说意》
  28. 阳明经证《四圣悬枢》
  29. 阳明病状《千金翼方》
  30. 阳明经证《四圣悬枢》
  1. 阳明感风《竹林女科证治》
  2. 阳明腑证《中医词典》
  3. 阳明合机病变《思考中医》
  4. 阳明腑证《伤寒说意》
  5. 阳明急下证《伤寒九十论》
  6. 阳明腑实证《灵素节注类编》
  7. 阳明兼肺《伤寒指掌》
  8. 阳明腑病证十二条《伤寒贯珠集》
  9. 阳明见证《扁鹊心书》
  10. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  11. 阳明解期　一章　阳明五十《伤寒悬解》
  12. 阳明腑病脉证《伤寒心法要诀》
  13. 阳明津竭《经方实验录》
  14. 阳明腑病　二十七章《伤寒悬解》
  15. 阳明经《松峰说疫》
  16. 阳明腑病《医学心悟》
  17. 阳明经病《中医词典》
  18. 阳明腑病《中医词典》
  19. 阳明经病　七章　腑病连经《伤寒悬解》
  20. 阳明府义《思考中医》
  21. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  22. 阳明府病脉证《医宗金鉴》
  23. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  24. 阳明方总论《伤寒附翼》
  25. 阳明经病脉因证治十一条《伤寒贯珠集》
  26. 阳明的运气义《思考中医》
  27. 阳明经分在经在腑《伤寒捷诀》
  28. 阳明当下证《伤寒九十论》
  29. 阳明经腑病《伤寒捷诀》
  30. 阳明瘅疟《中医词典》
  31. 阳明经腑病《医述》


厥阴感风_《竹林女科证治》_中医妇科_【岐黄之术】

厥阴感风

厥阴感风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后厥阴感邪呕吐，两胁胀满者，必便血不治。宜平肝救血汤。若厥阴证下利厥逆，躁不得卧或厥不止俱是死证，宜参归汤。

平肝救血汤

当归 麦冬（去心，各一两） 川芎（五钱） 三七（研，一钱）

水煎服。

参归汤

人参 当归 荆芥（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明感风
  • 当前页：厥阴感风
  • 下一页：少阴感风
<<< 返回本书目录
  1. 厥阴肝脏热证方《圆运动的古中医学》
  2. 厥阴解期《伤寒悬解》
  3. 厥阴肝脏本病方《圆运动的古中医学》
  4. 厥阴解义《思考中医》
  5. 厥阴肝脏本病方《圆运动的古中医学》
  6. 厥阴经传经热症《伤寒捷诀》
  7. 厥阴风木《四圣心源》
  8. 厥阴经香港脚证兼治法《三因极一病证方论》
  9. 厥阴方总论《伤寒附翼》
  10. 厥阴经用药图《医法圆通》
  11. 厥阴方《时方妙用》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴病状《千金翼方》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴病乌梅丸证《医学衷中参西录》
  16. 厥阴经证《四圣悬枢》
  17. 厥阴病提纲及意义《医学衷中参西录》
  18. 厥阴经证《四圣悬枢》
  19. 厥阴病提纲《思考中医》
  20. 厥阴经证《四圣悬枢》
  21. 厥阴病时相《思考中医》
  22. 厥阴经证《医学心悟》
  23. 厥阴病解《伤寒法祖》
  24. 厥阴经证解《医理真传》
  25. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  26. 厥阴经证治六十三条《仲景伤寒补亡论》
  27. 厥阴病白头翁汤证《医学衷中参西录》
  28. 厥阴经直中寒症《伤寒捷诀》
  29. 厥阴病白虎汤证《医学衷中参西录》
  30. 厥阴篇《伤寒医诀串解》
  1. 厥阴感风《竹林女科证治》
  2. 厥阴肝脏热病《圆运动的古中医学》
  3. 厥阴寒证《中医词典》
  4. 厥阴肝脏病《圆运动的古中医学》
  5. 厥阴合机病变《思考中医》
  6. 厥阴肝脏病《圆运动的古中医学》
  7. 厥阴何以渴《思考中医》
  8. 厥阴风木《医学摘粹》
  9. 厥阴解期　厥阴五十《伤寒悬解》
  10. 厥阴风木《四圣心源》
  11. 厥阴进退之机九条《伤寒贯珠集》
  12. 厥阴风木《圆运动的古中医学》
  13. 厥阴禁下《思考中医》
  14. 厥阴方总论《伤寒附翼》
  15. 厥阴经《松峰说疫》
  16. 厥阴二方《本草乘雅半偈》
  17. 厥阴经传经热症《伤寒捷诀》
  18. 厥阴的立方原则《思考中医》
  19. 厥阴经见证法《伤寒六书》
  20. 厥阴病状《千金翼方》
  21. 厥阴经脚气《中医词典》
  22. 厥阴病乌梅丸证《医学衷中参西录》
  23. 厥阴经提纲《医学摘粹》
  24. 厥阴病提纲及意义《医学衷中参西录》
  25. 厥阴经提纲一　厥阴一《伤寒悬解》
  26. 厥阴病提纲《思考中医》
  27. 厥阴经香港脚证兼治法《三因极一病证方论》
  28. 厥阴病时相《思考中医》
  29. 厥阴经义《思考中医》
  30. 厥阴病脉证五条《伤寒贯珠集》
  31. 厥阴经用药图《医法圆通》


少阴感风_《竹林女科证治》_中医妇科_【岐黄之术】

少阴感风

少阴感风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后忽感少阴证，仲景法用参术温之倘不应，宜加附子（制）、甘草以治之。凡感少阴之邪者，用之神效。

若少阴证三四日至六七日忽然手足蜷卧，息高气喘，恶心腹痛者不救。此少阴感寒邪，而在内之真阳逼越于上焦，上假热而下真寒也。宜平喘祛寒散。若半月后将至盈月忽患前证，宜护产汤。若少阴证肾水上泛，呕吐下利，真阳飞越亦死证也。

以产后肾火衰微为寒所祛，水亦随寒而趋也。宜补火引水汤。若产后手足青，遍身黑者不救，此阴寒最重而毒气之最酷者，原无回生之法，姑以开青散黑汤大剂与之。如青黑退庶有生机，否则仍死。若但足纯青，心下痛，虽较上证少轻而寒毒之攻心，则一亦不治也。以开青散黑汤投之亦效。盖此证由下而上，一散其下寒而上寒即解，所以易于奏功。

平喘祛寒散

人参 麦冬（去心） 肉桂 白术（蜜炙） 吴茱萸（炮）

水煎，微冷顿服。

护产汤

人参 茯苓 附子（制） 白术（蜜炙） 当归 熟地黄 山茱萸 麦冬（去心） 牛膝 水煎服。

补火引水汤

人参 白术（蜜炙） 熟地黄 山茱萸 茯苓 附子 肉桂 车前子 水煎服。

开青散黑汤

人参 白术（蜜炙） 当归 附子（制） 肉桂 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴感风
  • 当前页：少阴感风
  • 下一页：风寒发厥
<<< 返回本书目录
  1. 少阴甘桔汤【方剂大全】
  2. 少阴见证《扁鹊心书》
  3. 少阴方总论《伤寒附翼》
  4. 少阴解期《伤寒悬解》
  5. 少阴方《时方妙用》
  6. 少阴解义《思考中医》
  7. 少阴病状《千金翼方》
  8. 少阴经传热症《伤寒捷诀》
  9. 少阴病真武汤证《医学衷中参西录》
  10. 少阴经香港脚证兼治法《三因极一病证方论》
  11. 少阴病吴茱萸汤证《医学衷中参西录》
  12. 少阴经用药图《医法圆通》
  13. 少阴病通脉四逆汤证《医学衷中参西录》
  14. 少阴经证《四圣悬枢》
  15. 少阴病提纲及意义《医学衷中参西录》
  16. 少阴经证《四圣悬枢》
  17. 少阴病提纲《思考中医》
  18. 少阴经证《四圣悬枢》
  19. 少阴病桃花汤证《医学衷中参西录》
  20. 少阴经证《四圣悬枢》
  21. 少阴病时相《思考中医》
  22. 少阴经证《四圣悬枢》
  23. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  24. 少阴经证《医学心悟》
  25. 少阴病苦酒汤证《医学衷中参西录》
  26. 少阴经证解《医理真传》
  27. 少阴病解《伤寒法祖》
  28. 少阴经证治四十七条《仲景伤寒补亡论》
  29. 少阴病黄连阿胶汤证《医学衷中参西录》
  30. 少阴经直中寒症《伤寒捷诀》
  1. 少阴感风《竹林女科证治》
  2. 少阴甘桔汤《重楼玉钥》
  3. 少阴后篇　计八方《伤寒恒论》
  4. 少阴方总论《伤寒附翼》
  5. 少阴见证《扁鹊心书》
  6. 少阴病状《千金翼方》
  7. 少阴解期一　少阴四十六《伤寒悬解》
  8. 少阴病真武汤证《医学衷中参西录》
  9. 少阴解义《思考中医》
  10. 少阴病形《思考中医》
  11. 少阴经《松峰说疫》
  12. 少阴病吴茱萸汤证《医学衷中参西录》
  13. 少阴经传热症《伤寒捷诀》
  14. 少阴病通脉四逆汤证《医学衷中参西录》
  15. 少阴经见证法《伤寒六书》
  16. 少阴病提纲及意义《医学衷中参西录》
  17. 少阴经脚气《中医词典》
  18. 少阴病提纲《思考中医》
  19. 少阴经提纲《医学摘粹》
  20. 少阴病桃花汤证《医学衷中参西录》
  21. 少阴经提纲一　少阴一《伤寒悬解》
  22. 少阴病时相《思考中医》
  23. 少阴经香港脚证兼治法《三因极一病证方论》
  24. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  25. 少阴经义《思考中医》
  26. 少阴病苦酒汤证《医学衷中参西录》
  27. 少阴经用药图《医法圆通》
  28. 少阴病禁四条《伤寒贯珠集》
  29. 少阴经证《医学心悟》
  30. 少阴病解《伤寒法祖》
  31. 少阴经证解《医理真传》


风寒发厥_《竹林女科证治》_中医妇科_【岐黄之术】

风寒发厥

风寒发厥

  • 上一页
  • 目录
  • 相关
  • 下一页

产后四五日忽感风寒发厥，乃阳气既虚而阴血又耗，复感寒邪以成之者也。宜转厥安产汤。

转厥安产汤

人参 附子（制）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴感风
  • 当前页：风寒发厥
  • 下一页：产后中风
<<< 返回本书目录
  1. 风寒喘急《医宗金鉴》
  2. 风寒感冒【中药主治】
  3. 风寒喘急《儿科萃精》
  4. 风寒解《伤寒说意》
  5. 风寒草【中药大全】
  6. 风寒俱中《伤寒标本心法类萃》
  7. 风寒部《本草易读》
  8. 风寒咳嗽《儿科萃精》
  9. 风寒辩《景岳全书》
  10. 风寒咳嗽《医宗金鉴》
  11. 风寒辨惑《伤寒法祖》
  12. 风寒咳嗽【中药主治】
  13. 风寒《凌临灵方》
  14. 风寒湿痹【疾病症状】
  15. 风狗咬《丹溪治法心要》
  16. 风寒湿痹【中药主治】
  17. 风疳丸【方剂大全】
  18. 风寒湿痹【方剂主治】
  19. 风疳门主论《疡医大全》
  20. 风寒湿痹白虎历节走注诸病《普济本事方》
  21. 风疳丹【方剂大全】
  22. 风寒殊异篇《外经微言》
  23. 风疳《幼幼新书》
  24. 风寒头痛《儿科萃精》
  25. 风疳《医宗金鉴》
  26. 风寒头痛《医宗金鉴》
  27. 风疳《外科大成》
  28. 风寒温散方【方剂大全】
  29. 风疳《圣济总录》
  30. 风寒邪气热病《内经博议》
  1. 风寒发厥《竹林女科证治》
  2. 风寒蛾《喉科指掌》
  3. 风寒发热《症因脉治》
  4. 风寒蛾《中医词典》
  5. 风寒感冒《中医名词词典》
  6. 风寒喘逆《症因脉治》
  7. 风寒感冒《中医词典》
  8. 风寒喘逆《中医词典》
  9. 风寒喉蛾《中医词典》
  10. 风寒喘急《幼科心法要诀》
  11. 风寒互证《活幼心书》
  12. 风寒喘急《儿科萃精》
  13. 风寒解《伤寒说意》
  14. 风寒喘急《医宗金鉴》
  15. 风寒痉《中医词典》
  16. 风寒喘《中医词典》
  17. 风寒俱中《伤寒标本心法类萃》
  18. 风寒部《本草易读》
  19. 风寒咳嗽《中医词典》
  20. 风寒辩《景岳全书》
  21. 风寒咳嗽《医宗金鉴》
  22. 风寒辨惑《伤寒法祖》
  23. 风寒咳嗽《儿科萃精》
  24. 风寒《时病论》
  25. 风寒咳嗽《幼科心法要诀》
  26. 风寒《凌临灵方》
  27. 风寒两伤荣卫证《中医词典》
  28. 风寒《中医词典》
  29. 风寒乳蛾《中医词典》
  30. 风寒《时病论歌括新编》
  31. 风寒身肿《中医词典》


产后中风_《竹林女科证治》_中医妇科_【岐黄之术】

产后中风

产后中风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后五七日内强力下床，伤动血气，致使风邪乘虚入之。或伤于房室，或怀忧怒扰荡冲和，或因食生硬伤动脏腑。得病之初眼涩，口噤，肌肉挛搐，渐至腰脊筋急强直者不可治。此乃人自不谨所致，非偶尔中风所得也。宜用荆芥穗三钱为末，或酒或童便 开灌之神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒发厥
  • 当前页：产后中风
  • 下一页：虚极生风
<<< 返回本书目录
  1. 产后中风《医学纲目》
  2. 产后中风【方剂主治】
  3. 产后中风《卫生易简方》
  4. 产后中风方《外台秘要》
  5. 产后中风《圣济总录》
  6. 产后中风方论《妇人大全良方》
  7. 产后中风《女科切要》
  8. 产后中风恍惚方论《妇人大全良方》
  9. 产后中风《女科秘要》
  10. 产后中风角弓反张《圣济总录》
  11. 产后中风《女科百问》
  12. 产后中风筋脉四肢挛急方论《妇人大全良方》
  13. 产后治法大略《医门补要》
  14. 产后中风口《圣济总录》
  15. 产后治法《石室秘录》
  16. 产后中风偏枯《圣济总录》
  17. 产后指节头痛《女科秘旨》
  18. 产后中暑《百病自测》
  19. 产后症治活法《内府秘传经验女科》
  20. 产后肿满《圣济总录》
  21. 产后症《医学纲目》
  22. 产后诸病门《辨证录》
  23. 产后证下《女科经纶》
  24. 产后诸疾【方剂主治】
  25. 产后证上《女科经纶》
  26. 产后诸忌《济阴纲目》
  27. 产后怔悸惊忡《胎产秘书》
  28. 产后诸淋方论《妇人大全良方》
  29. 产后怔忡惊悸《胎产指南》
  30. 产后诸症《笔花医镜》
  1. 产后中风《竹林女科证治》
  2. 产后中风《卫生易简方》
  3. 产后中风《奇效简便良方》
  4. 产后中风《明医指掌》
  5. 产后中风《女科精要》
  6. 产后中风《冯氏锦囊秘录》
  7. 产后中风《女科百问》
  8. 产后中风《医学纲目》
  9. 产后中风《女科切要》
  10. 产后中风《中医词典》
  11. 产后中风《女科秘要》
  12. 产后中风《圣济总录》
  13. 产后中风并角弓反张等症《奇效简便良方》
  14. 产后瘈疭《中医词典》
  15. 产后中风不随候《诸病源候论》
  16. 产后滞下不可用下药《女科经纶》
  17. 产后中风当补元气为主《女科经纶》
  18. 产后滞痢候《诸病源候论》
  19. 产后中风方论《妇人大全良方》
  20. 产后治法大略《医门补要》
  21. 产后中风方三首《外台秘要》
  22. 产后治法《石室秘录》
  23. 产后中风候《诸病源候论》
  24. 产后指节头痛《女科秘旨》
  25. 产后中风恍惚方论《妇人大全良方》
  26. 产后之脉贵虚《胎产指南》
  27. 产后中风角弓反张《圣济总录》
  28. 产后之脉贵虚《女科经纶》
  29. 产后中风筋脉四肢挛急方论《妇人大全良方》
  30. 产后症治活法《内府秘传经验女科》
  31. 产后中风痉候《诸病源候论》


虚极生风_《竹林女科证治》_中医妇科_【岐黄之术】

虚极生风

虚极生风

  • 上一页
  • 目录
  • 相关
  • 下一页

产后生风因去血过多，气无所主，以致唇青厥冷，汗出，目眩神昏，命在须臾，此虚极生风也。急服济危丹。误投风药则不救。

济危丹

乳香（去油研） 五灵脂（研） 硫黄（研） 元精石（研） 阿胶（蛤粉炒珠） 卷柏（生用）桑寄生 陈皮（去白，各等分）

先将四味末和入金石器内，微炒勿令焦，再研极细，再入余药末和匀，生地黄汁为丸，每服二十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风
  • 当前页：虚极生风
  • 下一页：咳嗽
<<< 返回本书目录
  1. 虚火牙衄《医门补要》
  2. 虚咳【中药主治】
  3. 虚火牙疳《医门补要》
  4. 虚渴证治《三因极一病证方论》
  5. 虚火上炎【方剂主治】
  6. 虚烂喉风治验《一得集》
  7. 虚火伏火论《理虚元鉴》
  8. 虚劳《扁鹊心书》
  9. 虚火鼻衄《医门补要》
  10. 虚劳《古今医鉴》
  11. 虚火【疾病症状】
  12. 虚劳《古今医鉴》
  13. 虚汗【疾病症状】
  14. 虚劳《顾松园医镜》
  15. 虚汗《续名医类案》
  16. 虚劳《何澹安医案》
  17. 虚汗《急救广生集》
  18. 虚劳《急救良方》
  19. 虚寒中风《景景医话》
  20. 虚劳《金匮悬解》
  21. 虚寒《幼幼新书》
  22. 虚劳《临证指南医案》
  23. 虚风丸【方剂大全】
  24. 虚劳《女科证治准绳》
  25. 虚风丸《洪氏集验方》
  26. 虚劳《普济方·针灸》
  27. 虚烦证治《医宗金鉴》
  28. 虚劳《邵兰荪医案》
  29. 虚烦证治《三因极一病证方论》
  30. 虚劳《寿世保元》
  1. 虚极生风《竹林女科证治》
  2. 虚积痢《中医词典》
  3. 虚极生风《女科证治准绳》
  4. 虚火自汗《明医指掌》
  5. 虚家《中医词典》
  6. 虚火牙痛《中医词典》
  7. 虚瘕《中医词典》
  8. 虚火牙衄《医门补要》
  9. 虚经《中医词典》
  10. 虚火牙衄《中医词典》
  11. 虚痉《中医词典》
  12. 虚火牙疳《医门补要》
  13. 虚静《中医词典》
  14. 虚火眩晕《中医词典》
  15. 虚渴证治《三因极一病证方论》
  16. 虚火上炎《中医词典》
  17. 虚烂喉风《中医词典》
  18. 虚火上炎《中医名词词典》
  19. 虚烂喉风《喉科指掌》
  20. 虚火目痛秘方《华佗神方》
  21. 虚烂喉风治验《一得集》
  22. 虚火咳嗽《中医词典》
  23. 虚劳《医法圆通》
  24. 虚火喉蛾秘方《华佗神方》
  25. 虚劳《傅青主女科》
  26. 虚火喉痹《中医词典》
  27. 虚劳《中医词典》
  28. 虚火伏火论《理虚元鉴》
  29. 虚劳《新修本草》
  30. 虚火耳痈《中医词典》
  31. 虚劳《医述》


咳嗽_《竹林女科证治》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

产后咳嗽，有因恶露上攻肺经受邪者，宜二母散以破其瘀。有感风咳嗽，恶寒发热者，宜参苏饮以散其寒。

有阴虚火盛上烁肺金者，宜麦味地黄汤以滋其化源。

二母散

知母 贝母（去心） 人参 茯苓（各一钱） 桃仁 杏仁各四十九粒（各去皮尖捣）

水煎服。

参苏饮

人参 苏叶 半夏（制） 葛根 前胡 桔梗 枳壳（麸炒） 陈皮 茯苓 甘草 木香上加姜枣，水煎服。

麦味地黄汤

熟地黄 山药 山萸肉 丹皮 茯苓 泽泻 麦冬（去心） 五味子上各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚极生风
  • 当前页：咳嗽
  • 下一页：喘促
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《竹林女科证治》
  2. 咳嗽《血证论》
  3. 咳嗽《回春录》
  4. 咳嗽《推拿抉微》
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽《明医杂着》
  7. 咳嗽《医学实在易》
  8. 咳嗽《仁术便览》
  9. 咳嗽《伤寒六书》
  10. 咳嗽《急救广生集》
  11. 咳嗽《伤寒六书》
  12. 咳嗽《吴鞠通医案》
  13. 咳嗽《冷庐医话》
  14. 咳嗽《医学心悟》
  15. 咳嗽《麻科活人全书》
  16. 咳嗽《医学心悟》
  17. 咳嗽《医宗己任编》
  18. 咳嗽《医学摘粹》
  19. 咳嗽《丹溪治法心要》
  20. 咳嗽《医学摘粹》
  21. 咳嗽《友渔斋医话》
  22. 咳嗽《卫生易简方》
  23. 咳嗽《奇效简便良方》
  24. 咳嗽《明医指掌》
  25. 咳嗽《校注医醇剩义》
  26. 咳嗽《儒门事亲》
  27. 咳嗽《专治麻痧初编》
  28. 咳嗽《证治汇补》
  29. 咳嗽《活幼心书》
  30. 咳嗽《卫生宝鉴》
  31. 咳嗽《活幼心书》


喘促_《竹林女科证治》_中医妇科_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

产后喘促有肺无寒邪，而但见喘促者，此以血去阴虚，孤阳无主，故气穷短促。乃肝肾亏损，元海无根，虚脱之兆，最最为危候，宜贞元饮。若气虚兼寒者，宜大补元煎。有风寒外感，邪气入肺而喘促者，此必气粗胸胀，或多咳嗽。治宜疏散兼补，宜六君子汤。若寒邪入肺，气实气壅，而本无虚者，宜六安煎。

贞元饮

熟地黄（七八钱） 炙甘草（一二钱） 当归（二三钱）

水煎温服。

若兼呕恶，或恶寒，加煨姜三五片；气虚脉微至极者，加人参一二钱；肝肾阴虚，手足厥冷加肉桂一钱。

大补元煎

人参（一二钱） 山药（炒，二钱） 熟地黄（二三钱） 杜仲（炒，二钱） 当归（二三钱） 山萸肉（一钱）枸杞（二三钱） 炙甘草（一二钱）

水煎温服。

如元阳不足多寒者，加肉桂、附子、炮姜之类；气分偏虚者，加黄 、白术（俱蜜水炙）；血滞者，加川芎去山萸肉（不用）；滑泄者，加五味子、破故纸之类。

六君子汤

人参 白术（蜜炙） 茯苓 炙甘草 半夏（制） 陈皮（各一钱五分） 枣（二枚） 姜（三片）

水煎服。

六安煎

陈皮（一钱五分） 半夏（制） 茯苓（各二钱） 杏仁（去皮尖） 甘草（各一钱） 白芥子（五分）生姜（三五片）

水煎，食远服。

若阴寒盛而嗽不愈者，加细辛五分；冬月严寒邪甚者，加麻黄、桂枝；若风胜而邪不甚者，加防风一钱，或加苏叶一钱；若寒邪咳嗽不利者，加当归二钱；若气血不足者，加当归二钱，熟地黄三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘促
  • 下一页：蓐劳
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《竹林女科证治》
  2. 喘促《医学心悟》
  3. 喘促《医学从众录》
  4. 喘促《医学摘粹》
  5. 喘促《时方妙用》
  6. 喘促《医学摘粹》
  7. 喘促《评注产科心法》
  8. 喘促《中医词典》
  9. 喘促诗《医学实在易》
  10. 喘促《景岳全书》
  11. 喘促胸痹《卫生宝鉴》
  12. 喘促《中医名词词典》
  13. 喘动《中医词典》
  14. 喘喘《中医词典》
  15. 喘喝《中医词典》
  16. 喘喘《止园医话》
  17. 喘吼总括《医宗金鉴》
  18. 喘部《本草易读》
  19. 喘吼总括《杂病心法要诀》
  20. 喘不得卧《医学纲目》
  21. 喘呼《中医词典》
  22. 喘病章《医学妙谛》
  23. 喘呼逆息《中医词典》
  24. 喘病何以得之《女科百问》
  25. 喘及短气《痰火点雪》
  26. 喘病《中医内科学》
  27. 喘急《中医名词词典》
  28. 喘病《仁术便览》
  29. 喘急《景岳全书》
  30. 喘病《证治汇补》
  31. 喘急《麻疹阐注》


蓐劳_《竹林女科证治》_中医妇科_【岐黄之术】

蓐劳

蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后证最重而难治者，莫如蓐劳。蓐劳之因有二∶一由内伤，由产理不顺调养失宜，或忧劳思虑，伤其脏腑，荣卫不宣，令人寒热如疟，头痛自汗、痰咳气逆，虚羸喘乏，体倦肢怠，宜补虚汤。一由外感未满，日月气血虚耗，风冷乘之，与气血相搏，不能温于肌肤，令人发热憔悴，饮食不消，肢体烦痛。若风冷之邪感入于肺，肺受微寒，咳嗽口干，头晕体痛，荣卫受风，流注脏腑，发眩盗汗，寒热如疟，背膊烦痛，肢体沉重，宜茯苓散、加味佛手散。若初产后蓐劳困倦，宜猪肾汤。若虚汗不止，宜母鸡汤。若兼脏寒，宜羊肉汤。若气血俱虚，宜十全大补汤。若兼外邪发热，宜补阴益气煎。若兼外邪发热而中寒，背恶寒者，宜理阴煎加减治之。若兼阳虚内寒，宜五君子煎。若阳盛阴虚兼内热者，宜五福饮加白芍、黄芩、地骨皮之类，随宜用之。

补虚汤

人参 黄 （蜜炙，各一钱半） 肉桂 炙甘草（各五分） 川芎 当归 白芍 白术（蜜炙，各一钱）

上加姜三片，枣二枚，水煎服。

热轻加茯苓二钱；热重加黄芩（酒炒）一钱；热甚加干姜（炒黑）一钱，引入肝经去血。

茯苓散

茯苓（一两） 当归 川芎 熟地黄 白芍 黄 （蜜炙） 人参 肉桂（各五分）

上为末，先用猪腰一对，姜三片，枣二枚，水三盏，煎二盏；去渣，入药末五钱，煎一盏服。

加味佛手散

当归 川芎 黄 （蜜炙，各一两） 柴胡 前胡（各一钱五分）

上为末，每服五钱。加桃枝、柳枝各三寸，乌梅一个，姜三片，枣一枚，水煎服。如有痰除去乌梅。

猪肾汤

当归 白芍（酒炒，各一两）

水三碗，煎至二碗，去渣，将猪腰切如骰子块，同晚米一合，香豉一钱，加葱椒盐煮稀粥，空心服。日二次神效。或加人参更妙。

母鸡汤

人参 黄 白术（蜜炙） 茯苓 麻黄根 牡蛎（ ，各三钱） 母鸡（一只，去毛）

杂水六七碗，同药煮至三碗，任意服之。

羊肉汤

精羊肉（四两） 当归 川芎（各五钱） 生姜（一两）

上以水十盏，煎至四盏，分四次空心服。

十全大补汤

人参 白术（蜜炙） 黄 （蜜炙） 茯苓 熟地黄 当归 川芎 白芍（各一钱） 炙甘草 肉桂（各五分）

姜（三片） 枣（二枚）

水煎服。

补阴益气煎

人参（一二钱） 当归（一二钱） 山药（酒炒，二三钱） 熟地黄（三五钱） 陈皮（一钱） 炙甘草（一钱）升麻（三五分） 柴胡（一二钱） 姜（三五片）

水煎，食远温服。

如火浮于上去升麻，如无外邪去柴胡。

理阴煎

熟地黄（三五钱） 当归（二三钱） 炙甘草（一二钱） 干姜（炒黄，一二钱） 或加肉桂（一钱）

水煎温服。

风寒外感，邪未入深，加柴胡一钱五分；若中寒，背畏寒，加细辛一钱，甚者再加附子一钱。

五君子煎

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草 干姜（炒黄，一钱）

水一钟半，煎服。

五福饮

人参（一二钱） 熟地黄（二三钱） 当归（二三钱） 白术（蜜炙，一钱） 炙甘草（一钱）

水煎，食远服。或加生姜三五片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：蓐劳
  • 下一页：产后发痉
<<< 返回本书目录
  1. 蓐劳《证治准绳·女科》
  2. 蓐劳骨蒸论《胎产心法》
  3. 蓐劳《医学心悟》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳虚羸总括《妇科心法要诀》
  9. 蓐劳《景岳全书》
  10. 蓐劳虚羸总括《医宗金鉴》
  11. 蓐劳《济阴纲目》
  12. 蓐劳证治《三因极一病证方论》
  13. 蓐劳《妇人规》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 蓐劳《产鉴》
  16. 褥疮《默克家庭诊疗手册》
  17. 蓐疮门主论《疡医大全》
  18. 褥疮【疾病大全】
  19. 蓐疮《幼幼新书》
  20. 褥疮、病因学及预防《临床激光治疗学》
  21. 入院记录《病历书写规范》
  22. 褥疮的预防及处理《基础护理学》
  23. 入睡障碍性失眠【疾病症状】
  24. 褥劳《盘珠集胎产症治》
  25. 入睡困难【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡幻觉【疾病症状】
  28. 软产道裂伤【疾病症状】
  29. 入水法《养生导引法》
  30. 软产道异常【疾病症状】
  1. 蓐劳《竹林女科证治》
  2. 蓐劳《医学心悟》
  3. 蓐劳《妇人规》
  4. 蓐劳《济阴纲目》
  5. 蓐劳《女科折衷纂要》
  6. 蓐劳《证治准绳·女科》
  7. 蓐劳《评注产科心法》
  8. 蓐劳《产鉴》
  9. 蓐劳《女科证治准绳》
  10. 蓐劳《中医词典》
  11. 蓐劳骨蒸论《胎产心法》
  12. 蓐劳《景岳全书》
  13. 蓐劳虚羸证治《医宗金鉴》
  14. 蓐劳《中医名词词典》
  15. 蓐劳虚羸证治《妇科心法要诀》
  16. 蓐风《中医词典》
  17. 蓐劳虚羸总括《医宗金鉴》
  18. 蓐疮门主论《疡医大全》
  19. 蓐劳虚羸总括《妇科心法要诀》
  20. 蓐疮门主方《疡医大全》
  21. 蓐劳证治《三因极一病证方论》
  22. 蓐疮《回生集》
  23. 蓐痨《医述》
  24. 蓐疮《幼幼新书》
  25. 蓐养以防其变三《育婴家秘》
  26. 入月预备药物《妇人大全良方》
  27. 溽暑《中医词典》
  28. 入月安产图《太平惠民和剂局方》
  29. 溽蒸《中医词典》
  30. 入月《中医词典》
  31. 褥疮《默克家庭诊疗手册》


产后发痉_《竹林女科证治》_中医妇科_【岐黄之术】

产后发痉

产后发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

产后发痉，阴血大亏也。其证则腰背反张，戴眼直视，或四肢强劲，身体抽搐。在伤寒虽有刚痉、柔痉之辨，总之无非血枯血燥之病，而实惟足太阳与少阴主之。盖膀胱与肾为表里，肾主精血，而太阳之脉络于头目项背，是以病痉。若其发痉之由，则凡如伤寒误为大汗以亡液，大下以亡阴，或溃疡脓血大泄之后，乃有此证。

故产后亦惟去血过多，或大汗大泻而然，其为元气虚极，血液枯败也。可知治宜察其阴阳，大补气血，宜大补元煎，或十全大补汤（方见上恶露不止条中）。若认为风痰而用发散消导等剂，必死无疑矣。

大补元煎

人参（一二钱） 山药（炒，二钱） 熟地黄（二三钱） 杜仲（炒，一钱） 当归 枸杞（各二三钱）山茱萸 炙甘草（各一钱）

水煎，食前温服。

元阳不足而多寒者，加附子、肉桂、炮姜之类；气分偏虚者，加黄 、白术（胃口多滞者，不必用）；血滞者去山茱萸，加川芎（一钱）；滑泄者去当归，加五味子、破故纸之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳
  • 当前页：产后发痉
  • 下一页：郁冒
<<< 返回本书目录
  1. 产后发痉《景岳全书》
  2. 产后发热《妇人规》
  3. 产后发痉《回春录》
  4. 产后发热《回春录》
  5. 产后发痉《妇人规》
  6. 产后发热《景岳全书》
  7. 产后发?（?当作痉）《女科撮要》
  8. 产后发热《明医杂着》
  9. 产后二十九症医方《胎产指南》
  10. 产后发热《女科宝鉴》
  11. 产后儿枕心腹刺痛方论《妇人大全良方》
  12. 产后发热《女科切要》
  13. 产后恶露凝结成块虚症百出《女科秘要》
  14. 产后发热《医学纲目》
  15. 产后恶露发热《女科秘要》
  16. 产后发热《医学心悟》
  17. 产后恶露不止《景岳全书》
  18. 产后发热《中医妇科学》
  19. 产后恶露不止《妇人规》
  20. 产后发热【疾病症状】
  21. 产后恶露不下方论《妇人大全良方》
  22. 产后发热原有七因《医学传心录》
  23. 产后恶露不下【方剂主治】
  24. 产后烦闷《圣济总录》
  25. 产后恶露不下《圣济总录》
  26. 产后方诀《妇科秘方》
  27. 产后恶露不绝方论《妇人大全良方》
  28. 产后防晕方《洪氏集验方》
  29. 产后恶露不绝方《外台秘要》
  30. 产后肥胖【疾病症状】
  1. 产后发痉《竹林女科证治》
  2. 产后发痉《景岳全书》
  3. 产后发痉《回春录》
  4. 产后发黄《医学纲目》
  5. 产后发痉《妇人规》
  6. 产后发喘属污血感寒《女科经纶》
  7. 产后发痉《评注产科心法》
  8. 产后发喘不可误药《女科经纶》
  9. 产后发狂《冯氏锦囊秘录》
  10. 产后发痓《中医词典》
  11. 产后发狂《女科精要》
  12. 产后发斑《中医词典》
  13. 产后发狂属败血冲心《女科经纶》
  14. 产后发?（?当作痉）《女科撮要》
  15. 产后发狂属肝虚火炎《女科经纶》
  16. 产后二便不通属津液燥竭《女科经纶》
  17. 产后发热《中医名词词典》
  18. 产后二便不通《女科精要》
  19. 产后发热《景岳全书》
  20. 产后二便不通《冯氏锦囊秘录》
  21. 产后发热《中医词典》
  22. 产后耳聋候《诸病源候论》
  23. 产后发热《医学纲目》
  24. 产后耳聋《中医词典》
  25. 产后发热《冯氏锦囊秘录》
  26. 产后儿枕心腹刺痛方论《妇人大全良方》
  27. 产后发热《明医指掌》
  28. 产后儿枕腹痛《中医词典》
  29. 产后发热《医学心悟》
  30. 产后恶血循经《中医词典》
  31. 产后发热《明医杂着》


郁冒_《竹林女科证治》_中医妇科_【岐黄之术】

郁冒

郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

新产血虚多汗喜中风，故病痉；亡血复汗寒多，故令郁冒；亡津液胃燥、故大便难，三者虽不同而实相因。

如新产胃虚不食，往往昏冒而神不清，或厥，是郁冒也。宜白薇汤。郁冒则多汗必致病痉，宜钩藤汤。且多汗必液少而大便秘，至五七日、七八日之久，宜养荣血，肠自润矣。宜苏麻粥。

白薇汤

白薇 当归（各三钱） 人参（一钱五分） 甘草（七分）

水煎服。

钩藤汤

钩藤钩 茯神 当归 人参（各一钱） 桔梗（一钱五分） 桑寄生（五分）

水煎服。烦热加石膏。

苏麻粥

苏子 麻子（各等分，去壳）

同捣烂，和水滤取汁，入粳米末少许，同煮作粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发痉
  • 当前页：郁冒
  • 下一页：血晕
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《竹林女科证治》
  2. 郁冒《医学心悟》
  3. 郁冒《丹溪手镜》
  4. 郁冒《中医词典》
  5. 郁冒《医效秘传》
  6. 郁冒《中医名词词典》
  7. 郁冒《伤寒明理论》
  8. 郁脉案《类证治裁》
  9. 郁冒《伤寒括要》
  10. 郁芦茶《茶饮保健》
  11. 郁冒（产后）《金匮悬解》
  12. 郁李仁粥《医学入门》
  13. 郁门《张氏医通》
  14. 郁李仁丸《小儿药证直诀》
  15. 郁门《医方考》
  16. 郁李仁（棠梨）《滇南本草》
  17. 郁门方（计方一条）《脉症治方》
  18. 郁李仁《本草图经》
  19. 郁蒲茶《茶饮保健》
  20. 郁李仁《本草乘雅半偈》
  21. 郁气《中医词典》
  22. 郁李仁《药性切用》
  23. 郁气崩漏《中医词典》
  24. 郁李仁《本草撮要》
  25. 郁气崩漏《竹林女科证治》
  26. 郁李仁《本草害利》
  27. 郁芩茶《茶饮保健》
  28. 郁李仁《本草择要纲目》
  29. 郁热衄血《中医词典》
  30. 郁李仁《本草分经》
  31. 郁热失血《中医词典》


血晕_《竹林女科证治》_中医妇科_【岐黄之术】

血晕

血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血晕由气血暴虚，血随气上，迷乱心神，故眼前生花，甚者闷绝口噤，神昏气冷，宜清魂散，或立应汤。若产儿下地时用荆芥穗（炒焦）为末，每服五分，童便调服可预防血晕之患。又用韭菜切细盛瓶中，以热醋沃之，向产妇面熏之。若下血多而晕，但昏闷烦乱而已，当补血。宜芎归汤。若下血少而晕，乃恶露上抢于心，心下急满，神昏口噤，不省人事，当破血行血，宜夺命散。

清魂散

荆芥穗（五钱） 川芎（二钱五分） 人参 泽兰叶（各一钱半） 甘草（一钱）

为末，温酒、热汤各半钟，调服二钱。

立应汤

熟地黄 当归（各三钱） 白芍（二钱） 五灵脂（半生半炒） 川芎（各一钱）

水煎服。

芎归汤

当归 川芎（各五钱）

水煎，连服数剂。（或加人参一钱更妙）

夺命散

没药 血竭各等分为末每服二钱，童便好酒各半钟，煎数沸调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒
  • 当前页：血晕
  • 下一页：血脱
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《竹林女科证治》
  2. 血晕《明医指掌》
  3. 血晕《女科折衷纂要》
  4. 血晕《古今医案按》
  5. 血晕《盘珠集胎产症治》
  6. 血晕《济阴纲目》
  7. 血晕《评注产科心法》
  8. 血晕《证治准绳·女科》
  9. 血晕《女科证治准绳》
  10. 血晕《医述》
  11. 血晕《是斋百一选方》
  12. 血晕《家传女科经验摘奇》
  13. 血晕门（二则）《辨证录》
  14. 血晕《傅青主女科》
  15. 血晕气脱《女科切要》
  16. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  17. 血晕证治《医宗金鉴》
  18. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  19. 血晕证治《妇科心法要诀》
  20. 血郁要诀《华佗神方》
  21. 血脏《中医词典》
  22. 血郁《中医词典》
  23. 血脏毒《奇方类编》
  24. 血余炭解《医学衷中参西录》
  25. 血胀《中医词典》
  26. 血余炭《中药学》
  27. 血胀《金匮翼》
  28. 血余炭《中药炮制》
  29. 血胀腹痛《奇效简便良方》
  30. 血余散《仁术便览》
  31. 血枕痛《中医词典》


血脱_《竹林女科证治》_中医妇科_【岐黄之术】

血脱

血脱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后下血过多，每致血脱，宜增损四物汤。

增损四物汤

当归（三钱） 川芎 白芍（酒炒） 人参（各一钱） 炮姜（三分） 炙甘草（五分）

水煎，入童便半钟温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕
  • 当前页：血脱
  • 下一页：虚汗
<<< 返回本书目录
  1. 血脱《四圣心源》
  2. 血脱气脱神脱三证论《胎产心法》
  3. 血头行走穴道歌《跌损妙方》
  4. 血脱气脱神脱三症论《妇科秘书》
  5. 血桐【中药大全】
  6. 血为邪胜凝而不行之病《原机启微》
  7. 血藤【中药大全】
  8. 血为邪盛凝而不行之病《审视瑶函》
  9. 血疼《秘传证治要诀及类方》
  10. 血吸虫《人体寄生虫学》
  11. 血糖值升高【疾病症状】
  12. 血吸虫病《病理学》
  13. 血糖升高 【疾病症状】
  14. 血吸虫病《传染病》
  15. 血糖及血糖含量调节《生物化学与分子生物学》
  16. 血吸虫病【疾病大全】
  17. 血丝痰【疾病症状】
  18. 血吸虫病【中药主治】
  19. 血水草根【中药大全】
  20. 血吸虫病与肝胆疾病【疾病大全】
  21. 血水草【中药大全】
  22. 血吸虫肠病【疾病大全】
  23. 血栓与止血的一般检查《临床基础检验学》
  24. 血吸虫导致的肝硬化【疾病症状】
  25. 血栓性赘生物【疾病症状】
  26. 血吸虫尾蚴性皮炎【疾病大全】
  27. 血栓性血小板减少性紫癜【疾病大全】
  28. 血细胞及其功能《生理学》
  29. 血栓性浅静脉炎【疾病大全】
  30. 血苋【中药大全】
  1. 血脱《竹林女科证治》
  2. 血脱《中医词典》
  3. 血脱烦躁《正体类要》
  4. 血脱《四圣心源》
  5. 血脱气脱《中医词典》
  6. 血脱《中医名词词典》
  7. 血脱气脱（气随血脱）《中医名词词典》
  8. 血涂片的制备和细胞染色《临床基础检验学》
  9. 血脱气脱神脱三证论《胎产心法》
  10. 血头行走穴道歌《跌损妙方》
  11. 血脱气脱神脱三症论《妇科秘书》
  12. 血痛《明医指掌》
  13. 血菀（yù郁）《中医词典》
  14. 血藤《证类本草》
  15. 血亡目病《中医词典》
  16. 血疼《秘传证治要诀及类方》
  17. 血为气母《中医词典》
  18. 血糖浓度的调节《临床生物化学》
  19. 血为邪胜凝而不行之病《原机启微》
  20. 血糖及血糖含量调节《生物化学与分子生物学》
  21. 血为邪盛凝而不行之病《审视瑶函》
  22. 血糖及其来源与去路《临床生物化学》
  23. 血吸虫《人体寄生虫学》
  24. 血糖的来源和去路《生物化学与分子生物学》
  25. 血吸虫病《病理学》
  26. 血糖的变化《病理生理学》
  27. 血吸虫病《传染病》
  28. 血胎《中医词典》
  29. 血吸虫病《实用免疫细胞与核酸》
  30. 血所不和《中医词典》
  31. 血细胞大量破坏《病理生理学》


虚汗_《竹林女科证治》_中医妇科_【岐黄之术】

虚汗

虚汗

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阴虚有热，又遇风邪虚汗不止，宜黄 汤。若阴虚盗汗，宜浮麦散。

黄 汤

黄 （蜜炙） 熟地黄 麦冬（去心，各二钱） 白术（蜜炙） 茯苓（各一钱五分） 牡蛎粉（一钱）防风（七分） 枣（二枚）

水煎服。

浮麦散

人参（二钱） 当归（三钱） 熟地黄（一钱五分） 麻黄根（五分） 黄连（酒炒，五分） 浮小麦（一撮）

水钟半，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血脱
  • 当前页：虚汗
  • 下一页：头痛
<<< 返回本书目录
  1. 虚汗【疾病症状】
  2. 虚火【疾病症状】
  3. 虚汗《续名医类案》
  4. 虚火鼻衄《医门补要》
  5. 虚汗《急救广生集》
  6. 虚火伏火论《理虚元鉴》
  7. 虚寒中风《景景医话》
  8. 虚火上炎【方剂主治】
  9. 虚寒《幼幼新书》
  10. 虚火牙疳《医门补要》
  11. 虚风丸【方剂大全】
  12. 虚火牙衄《医门补要》
  13. 虚风丸《洪氏集验方》
  14. 虚咳【中药主治】
  15. 虚烦证治《医宗金鉴》
  16. 虚渴证治《三因极一病证方论》
  17. 虚烦证治《三因极一病证方论》
  18. 虚烂喉风治验《一得集》
  19. 虚烦证治《三因极一病证方论》
  20. 虚劳《扁鹊心书》
  21. 虚烦证治《妇科心法要诀》
  22. 虚劳《古今医鉴》
  23. 虚烦似狂《温疫论》
  24. 虚劳《古今医鉴》
  25. 虚烦七条《仲景伤寒补亡论》
  26. 虚劳《顾松园医镜》
  27. 虚烦门《张氏医通》
  28. 虚劳《何澹安医案》
  29. 虚烦门《古今医统大全》
  30. 虚劳《急救良方》
  1. 虚汗《竹林女科证治》
  2. 虚汗《急救广生集》
  3. 虚汗候《诸病源候论》
  4. 虚汗《续名医类案》
  5. 虚滑痢《中医词典》
  6. 虚寒中风《景景医话》
  7. 虚黄《中医词典》
  8. 虚寒证《中医词典》
  9. 虚黄《医述》
  10. 虚寒腰痛秘方《华佗神方》
  11. 虚黄《明医指掌》
  12. 虚寒血崩《中医词典》
  13. 虚黄《金匮翼》
  14. 虚寒嗽《金匮翼》
  15. 虚火《中医名词词典》
  16. 虚寒补之《痰火点雪》
  17. 虚火《中医词典》
  18. 虚寒崩下用鹿茸丸论《女科经纶》
  19. 虚火《明医指掌》
  20. 虚寒崩漏用伏龙肝散论《女科经纶》
  21. 虚火《校注医醇剩义》
  22. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  23. 虚火鼻衄《医门补要》
  24. 虚寒白喉《中医词典》
  25. 虚火补之《痰火点雪》
  26. 虚寒《幼幼新书》
  27. 虚火耳痈《中医词典》
  28. 虚寒《中医名词词典》
  29. 虚火伏火论《理虚元鉴》
  30. 虚风丸《洪氏集验方》
  31. 虚火喉痹《中医词典》


头痛_《竹林女科证治》_中医妇科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后头痛多由血虚，其证朝轻夜重，时作时止，虽太阳巅顶亦痛，惟眉棱骨不痛，不可作外感治，宜芎归汤加荆芥穗（二钱），或玉露散。若风寒头痛则无时间断，并眉棱骨亦痛，虽属风寒，宜四物汤加柴胡（一钱）。

若手足搐搦，切牙头痛而昏晕者，尤宜急治。先服加减四物汤，后服秦艽汤。若头痛作呕不食，乃血虚火炎上也。宜用麦冬（去心），橘红煎汤服，如呕止而头仍痛，宜加天冬（去心）。

芎归汤

当归 川芎（各五钱）

水煎服。

玉露散

桔梗 川芎 白芷（各二钱） 赤芎（一钱五分） 人参 赤茯苓 甘草（各一钱） 当归（五分）

水煎服。

四物汤

熟地黄 当归（各三钱） 白芍（二钱） 川芎（一钱）

水煎服。

加减四物汤

川芎 当归 羌活 防风 香附（炒） 白芷 甘草（各一钱） 苍术（制） 细辛（各七分）

水煎热服。

有汗，气虚头痛也，加白芍二钱，肉桂一钱五分，生姜三片；痰癖头痛，加半夏（制）三钱，茯苓一钱，生姜三片；热厥头痛，加白芷三钱，石膏二钱，知母一钱；寒厥头痛，加天麻三钱，附子一钱五分，生姜三片。

秦艽汤

秦艽 石膏（各一钱） 炙甘草 川芎 当归 白芍 羌活 独活 防风 黄芩 白术（蜜炙） 熟地黄 茯苓（各五分） 生地黄（六分） 白芷（七分） 细辛（三分）

水煎服。

冬加生姜三片，春夏加知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚汗
  • 当前页：头痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《竹林女科证治》
  2. 头痛《伤寒大白》
  3. 头痛《周慎斋遗书》
  4. 头痛《明医杂着》
  5. 头痛《文堂集验方》
  6. 头痛《仁术便览》
  7. 头痛《医学实在易》
  8. 头痛《审视瑶函》
  9. 头痛《伤寒六书》
  10. 头痛《吴鞠通医案》
  11. 头痛《伤寒六书》
  12. 头痛《医学心悟》
  13. 头痛《冷庐医话》
  14. 头痛《医学心悟》
  15. 头痛《丹溪手镜》
  16. 头痛《丹溪心法》
  17. 头痛《丹溪手镜》
  18. 头痛《医学摘粹》
  19. 头痛《丹溪治法心要》
  20. 头痛《医学摘粹》
  21. 头痛《友渔斋医话》
  22. 头痛《医学摘粹》
  23. 头痛《秘传证治要诀及类方》
  24. 头痛《卫生易简方》
  25. 头痛《校注医醇剩义》
  26. 头痛《证治汇补》
  27. 头痛《伤寒寻源》
  28. 头痛《古今医案按》
  29. 头痛《医学从众录》
  30. 头痛《古今医案按》
  31. 头痛《幼科折衷》


胁痛_《竹林女科证治》_中医妇科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后胁痛，此恶血为患也。宜四物汤倍川芎、当归，加鬼箭羽、红花、延胡索各一钱。若左胁痛，宜养血佐肝丸。若右胁痛，宜推气养血丸。

四物汤

熟地黄 当归（各三钱） 白芍（二钱） 川芎（一钱）

水煎服。

养血佐肝丸

香附（醋制，二两） 当归 川芎 白芍（酒炒） 陈皮 半夏（酒炒） 白术（蜜炙） 青皮（酒炒）神曲（炒）萝卜子（炒） 牡丹皮 红花 茯苓（各一两） 柴胡（酒炒） 桃仁（去皮尖，各八钱） 草龙胆（酒洗，六钱）三棱 蓬术（俱醋炒，各五钱）

为末，酒丸，白汤下百丸。

推气养血丸

香附（童便制，二两） 当归 川芎 白芍（酒炒） 白术（蜜炙） 青皮（酒炒） 陈皮 枳实 乌药浓朴（姜汁炒） 神曲 干姜（炒黑） 白芥子（炒，各一两） 三棱 蓬术（俱醋炒，各八钱） 麦芽（炒）肉桂（各六钱） 木香（三钱）

为末，醋丸，米饮下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：胁痛
  • 下一页：心腹痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《竹林女科证治》
  2. 胁痛《仁术便览》
  3. 胁痛《回春录》
  4. 胁痛《吴鞠通医案》
  5. 胁痛《周慎斋遗书》
  6. 胁痛《医学心悟》
  7. 胁痛《冷庐医话》
  8. 胁痛《医学心悟》
  9. 胁痛《丹溪手镜》
  10. 胁痛《丹溪心法》
  11. 胁痛《丹溪治法心要》
  12. 胁痛《证治汇补》
  13. 胁痛《友渔斋医话》
  14. 胁痛《古今医案按》
  15. 胁痛《奇效简便良方》
  16. 胁痛《顾松园医镜》
  17. 胁痛《秘传证治要诀及类方》
  18. 胁痛《万病回春》
  19. 胁痛《古今医彻》
  20. 胁痛《古今医鉴》
  21. 胁痛《医旨绪余》
  22. 胁痛《医学正传》
  23. 胁痛《中医内科学》
  24. 胁痛《临证指南医案》
  25. 胁痛《胎产指南》
  26. 胁痛《寿世保元》
  27. 胁痛《也是山人医案》
  28. 胁痛《证治准绳·杂病》
  29. 胁痛《伤科汇纂》
  30. 胁痛《证治准绳·类方》
  31. 胁痛《金匮钩玄》


心腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后阳气虚弱，而寒从中生，或寒由外入以致心腹作痛，呕吐不食，四肢厥冷，宜大岩蜜汤或九蜜煎。若恶露不尽，心腹撮痛，宜乌金散。

大岩蜜汤

生地黄 当归 白芍（炒） 干姜（炒） 吴茱萸（炒） 桂心 独活 小草（即远志叶） 甘草（各一钱，炒）细辛（五分）

水煎服。

九蜜煎

当归、熟地黄（各三钱） 白芍（酒炒焦） 茯苓（各一钱五分） 炙甘草 干姜（炒） 肉桂 细辛（各一钱）吴茱萸（制，五分）

水煎服。

乌金散

蒲黄 赤芍 干姜 肉桂 当归 熟地黄 甘草（各一钱） 黑豆（炒，四钱）

上为末，每服二钱，童便、温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：心腹痛
  • 下一页：脐腹痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《竹林女科证治》
  2. 心腹痛《推拿抉微》
  3. 心腹痛《丹溪手镜》
  4. 心腹痛《医学摘粹》
  5. 心腹痛《脉因证治》
  6. 心腹痛《医学摘粹》
  7. 心腹痛《医学真传》
  8. 心腹痛《济阴纲目》
  9. 心腹痛《女科折衷纂要》
  10. 心腹痛《证治准绳·女科》
  11. 心腹痛《盘珠集胎产症治》
  12. 心腹痛《证治准绳·女科》
  13. 心腹痛《女科证治准绳》
  14. 心腹痛《证治准绳·幼科》
  15. 心腹痛《女科证治准绳》
  16. 心腹痛《续名医类案》
  17. 心腹痛《灸法秘传》
  18. 心腹痛《续名医类案》
  19. 心腹痛（胁痛闪痛）《文堂集验方》
  20. 心腹痛《女科秘旨》
  21. 心腹痛候《巢氏病源补养宣导法》
  22. 心腹痛《备急千金要方》
  23. 心腹痛候《诸病源候论》
  24. 心腹痛《备急千金要方》
  25. 心腹痛候《诸病源候论》
  26. 心腹痛《景岳全书》
  27. 心腹痛候《诸病源候论》
  28. 心腹痛《圣济总录》
  29. 心腹痛或又有小腹痛《女科百问》
  30. 心腹疼痛《明医杂着》
  31. 心腹痛及胀满痛方一十首《外台秘要》


脐腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

脐腹痛

脐腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产当寒月以致寒气入腹，脐下胀痛手不可近者，宜羊肉汤。若气实寒甚者，宜蟠葱散。

羊肉汤

精羊肉（四两） 当归 川芎（各五钱） 生姜（一两）

上加葱白三茎，水十钟，煎至四钟，空心每服一钟。

蟠葱散

苍术（米泔浸） 炙甘草（各八钱） 三棱（煨） 蓬术（煨） 茯苓 青皮（各六钱） 砂仁 槟榔（各四钱） 延胡索（三钱） 干姜（炒） 肉桂（各二钱）

上为末，每服五钱，葱白一茎，煎汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：脐腹痛
  • 下一页：心痛
<<< 返回本书目录
  1. 脐腹疼痛【方剂主治】
  2. 脐腹痛【方剂主治】
  3. 脐腹冷痛【方剂主治】
  4. 脐腹弦急【方剂主治】
  5. 脐腹绞痛【方剂主治】
  6. 脐腹胀满【方剂主治】
  7. 脐腹急痛【方剂主治】
  8. 脐腹胀痛【方剂主治】
  9. 脐腹撮痛【方剂主治】
  10. 脐寒泻《儿科萃精》
  11. 脐腹刺痛【方剂主治】
  12. 脐寒泻《医宗金鉴》
  13. 脐腹【方剂主治】
  14. 脐瘘《家庭医学百科-医疗康复篇》
  15. 脐府望法提纲《望诊遵经》
  16. 脐漏疮《外科启玄》
  17. 脐风症论《幼科概论》
  18. 脐漏门主论《疡医大全》
  19. 脐风证治《育婴家秘》
  20. 脐轮红肿【疾病症状】
  21. 脐风散【方剂大全】
  22. 脐尿管残余【疾病症状】
  23. 脐风门《幼科切要》
  24. 脐尿管瘘【疾病大全】
  25. 脐风论证《幼幼集成》
  26. 脐尿管囊肿【疾病大全】
  27. 脐风候-幼幼汇集（上）《古今医统大全》
  28. 脐尿管囊肿及脐尿管瘘【疾病大全】
  29. 脐风撮口论《小儿卫生总微论方》
  30. 脐膨出《家庭医学百科-医疗康复篇》
  1. 脐腹痛《竹林女科证治》
  2. 脐府望法提纲《望诊遵经》
  3. 脐寒泻《中医词典》
  4. 脐风症论《幼科概论》
  5. 脐寒泻《医宗金鉴》
  6. 脐风证治《育婴家秘》
  7. 脐寒泻《儿科萃精》
  8. 脐风三证《中医词典》
  9. 脐寒泻《幼科心法要诀》
  10. 脐风脐湿肿脐疮脐突《幼科释谜》
  11. 脐后痈秘方《华佗神方》
  12. 脐风门《幼科切要》
  13. 脐口突伸秘方《华佗神方》
  14. 脐风论证《幼幼集成》
  15. 脐瘘《家庭医学百科-医疗康复篇》
  16. 脐风惊《幼科推拿秘书》
  17. 脐漏《中医词典》
  18. 脐风候（幼幼汇集 上）《古今医统大全》
  19. 脐漏《古今医统大全》
  20. 脐风方《济阴纲目》
  21. 脐漏疮《中医词典》
  22. 脐风发噤《奇效简便良方》
  23. 脐漏疮《外科启玄》
  24. 脐风撮口论《小儿卫生总微论方》
  25. 脐漏门主论《疡医大全》
  26. 脐风撮口口噤《明医指掌》
  27. 脐内溃烂《奇效简便良方》
  28. 脐风撮口《活幼心书》
  29. 脐旁穴《中医词典》
  30. 脐风撮口《丹台玉案》
  31. 脐膨出《家庭医学百科-医疗康复篇》


心痛_《竹林女科证治》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后七情相干，血与气并而心疼，宜延胡索汤。若败血凝聚，气上冲心，宜当归失笑散。

延胡索汤

延胡索 当归 白芍 浓朴 川楝子 蓬术 三棱 木香 槟榔（各一钱） 桔梗（一钱二分） 黄芩（八分）甘草（七分）

水煎服。

当归失笑散

当归（五钱） 五灵脂（炒令烟尽） 蒲黄（炒，各一钱）

水煎热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐腹痛
  • 当前页：心痛
  • 下一页：遍身痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《竹林女科证治》
  2. 心痛《针灸资生经》
  3. 心痛《周慎斋遗书》
  4. 心痛《医学心悟》
  5. 心痛《丹溪治法心要》
  6. 心痛《卫生易简方》
  7. 心痛《奇效简便良方》
  8. 心痛《明医指掌》
  9. 心痛《医学从众录》
  10. 心痛《儒门事亲》
  11. 心痛《扁鹊心书》
  12. 心痛《证治汇补》
  13. 心痛《针灸素难要旨》
  14. 心痛《济阴纲目》
  15. 心痛《女科指掌》
  16. 心痛《济阴纲目》
  17. 心痛《也是山人医案》
  18. 心痛《古今医鉴》
  19. 心痛《女科折衷纂要》
  20. 心痛《医碥》
  21. 心痛《金匮钩玄》
  22. 心痛《医碥》
  23. 心痛《盘珠集胎产症治》
  24. 心痛《临证指南医案》
  25. 心痛《评注产科心法》
  26. 心痛《普济方·针灸》
  27. 心痛《女科证治准绳》
  28. 心痛《证治准绳·女科》
  29. 心痛《女科证治准绳》
  30. 心痛《证治准绳·女科》
  31. 心痛《女科证治准绳》


遍身痛_《竹林女科证治》_中医妇科_【岐黄之术】

遍身痛

遍身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛，因气血走动，升降失常，留滞于肢节间，筋脉引急，或手足拘挛不能屈伸，故遍身肢节走痛，宜趁痛散。若瘀血不尽流于遍身，则肢节作痛，宜如神汤。

趁痛散

当归 白术（蜜炙） 牛膝 黄 生姜 肉桂 薤白 独活 桑寄生（各一钱）

水煎服。

如神汤

当归 延胡索 桂心（各等分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：遍身痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身肿满【方剂主治】
  3. 遍身痛《产鉴》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身壮热【方剂主治】
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身紫黑纹《经验麻科》
  9. 遍身疼痛丸【方剂大全】
  10. 辨《针灸聚英》
  11. 遍身疼痛【方剂主治】
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 遍身疼痛《证治准绳·女科》
  14. 辨《金匮》之《吴医汇讲》
  15. 遍身疼痛《沈氏女科辑要》
  16. 辨《素问》浊气归心之讹《吴医汇讲》
  17. 遍身疼痛《女科证治准绳》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 遍身疼痛《济阴纲目》
  20. 辨白疹《温热论》
  21. 遍身胎肿《保幼新编》
  22. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  23. 遍身生疮药酒【方剂大全】
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 遍身生疮【方剂主治】
  26. 辨斑疹《温热论》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  1. 遍身痛《竹林女科证治》
  2. 遍身痛《产鉴》
  3. 遍身痛《盘珠集胎产症治》
  4. 遍身疼痛证治《妇科心法要诀》
  5. 遍身无皮《竹林女科证治》
  6. 遍身疼痛证治《医宗金鉴》
  7. 遍身痒入骨髓不可忍者《奇效简便良方》
  8. 遍身疼痛《女科证治准绳》
  9. 遍身肿《中医词典》
  10. 遍身疼痛《沈氏女科辑要》
  11. 遍身肿胀痧《中医词典》
  12. 遍身疼痛《济阴纲目》
  13. 遍身肿胀痧《痧胀玉衡》
  14. 遍身疼痛《证治准绳·女科》
  15. 遍身紫黑纹《经验麻科》
  16. 遍身疼痛《傅青主女科》
  17. 遍体麻木《中医词典》
  18. 遍身胎肿《保幼新编》
  19. 遍体生疮《急救广生集》
  20. 遍身水肿《奇效简便良方》
  21. 遍体炎炎《疫疹一得》
  22. 遍身水泡《竹林女科证治》
  23. 辨《针灸聚英》
  24. 遍身青紫《冯氏锦囊秘录》
  25. 辨《活人书》妇人伤寒之说《吴医汇讲》
  26. 遍身青筋痧《中医词典》
  27. 辨《金匮》之《吴医汇讲》
  28. 遍身奇痒秘方《华佗神方》
  29. 辨《素问》“浊气归心”之讹《吴医汇讲》
  30. 遍身奇痒叫啼不休《慈幼便览》
  31. 辨安胎用黄芩白术论《女科经纶》


腹痛_《竹林女科证治》_中医妇科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不尽，留滞作痛者亦常有之。然此与虚痛者不同，必其由渐而甚，或大小便不行，或小腹鞭实作胀痛极不可近手，或自下上冲心腹，或痛极牙关紧急，有此实证，当速去其血，近上者宜失笑散。近下者宜通瘀煎。如或未效，宜决津煎。若母体本虚而血少者，即于产时亦无多血，此非血滞。若有疼痛，宜殿胞煎、四神散、五物煎。

失笑散

五灵脂净者（一两） 蒲黄（俱炒，五钱为末）

每服二钱，酒煎热服。

通瘀煎

归尾（三钱） 山楂 红花（新者炒黄用） 香附（童便制，各二钱） 乌药（一钱） 青皮 泽泻（各一钱五分） 木香（七分）

水煎，入酒半钟服。若兼寒滞加肉桂（一钱）。

决津煎

当归（三钱） 熟地黄（二三钱） 肉桂 乌药（各一钱） 牛膝（二钱） 泽泻（一钱五分）

水煎服。

恶呕加炮姜一钱；气滞胀痛加香附一钱；血滞血涩加酒炒红花一钱；小腹冷痛加吴茱萸七分；大便秘结加肉苁蓉一钱。

殿胞煎

当归（五钱） 川芎 炙甘草 茯苓（各一钱） 肉桂（一钱或五七分）

水煎服。

兼寒而呕加干姜（炒黄）一钱；血热多火去肉桂加白芍（酒炒）一钱；脉弱阴虚加熟地黄三钱；气滞加香附一钱；腰痛加杜仲（炒）一钱。

四神散

当归（二钱） 川芎 白芍（炒，各一钱） 炮姜（五分）

水煎服。

五物煎

当归 熟地黄（各三钱） 白芍（酒炒，二钱） 川芎（一钱） 肉桂（一钱）

水煎服。胃寒呕恶加干姜（炮）一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身痛
  • 当前页：腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《竹林女科证治》
  2. 腹痛《血证论》
  3. 腹痛《周慎斋遗书》
  4. 腹痛《伤寒大白》
  5. 腹痛《松峰说疫》
  6. 腹痛《仁术便览》
  7. 腹痛《伤寒六书》
  8. 腹痛《医学心悟》
  9. 腹痛《伤寒六书》
  10. 腹痛《明医指掌》
  11. 腹痛《冷庐医话》
  12. 腹痛《石室秘录》
  13. 腹痛《麻科活人全书》
  14. 腹痛《证治汇补》
  15. 腹痛《丹溪手镜》
  16. 腹痛《古今医案按》
  17. 腹痛《丹溪治法心要》
  18. 腹痛《古今医案按》
  19. 腹痛《友渔斋医话》
  20. 腹痛《万病回春》
  21. 腹痛《秘传证治要诀及类方》
  22. 腹痛《保婴撮要》
  23. 腹痛《专治麻痧初编》
  24. 腹痛《济阴纲目》
  25. 腹痛《活幼心书》
  26. 腹痛《济阴纲目》
  27. 腹痛《活幼心书》
  28. 腹痛《古今医鉴》
  29. 腹痛《活幼心书》
  30. 腹痛《张聿青医案》
  31. 腹痛《活幼心书》


腰痛_《竹林女科证治》_中医妇科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后劳伤肾气，感风腰痛不可转侧，宜养荣壮肾汤。若日久气虚，肾弱腰痛，宜归肾丸。

养荣壮肾汤

当归（二钱） 川芎 独活 桂心 杜仲（炒） 续断（各八分） 防风（四分） 桑寄生（八分）生姜（三片）

水煎服。若肾虚加熟地黄三钱。

归肾丸

熟地黄（八两） 山药 山萸肉 茯苓 杜仲（炒） 菟丝子（制） 枸杞（各四两） 当归（三两）

上为末蜜丸，每服百丸白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腰痛
  • 下一页：腿痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《竹林女科证治》
  2. 腰痛《仁术便览》
  3. 腰痛《周慎斋遗书》
  4. 腰痛《医学心悟》
  5. 腰痛《文堂集验方》
  6. 腰痛《医学摘粹》
  7. 腰痛《医学实在易》
  8. 腰痛《医学摘粹》
  9. 腰痛《麻科活人全书》
  10. 腰痛《明医指掌》
  11. 腰痛《丹溪治法心要》
  12. 腰痛《证治汇补》
  13. 腰痛《金针秘传》
  14. 腰痛《古今名医汇粹》
  15. 腰痛《金针秘传》
  16. 腰痛《古今医案按》
  17. 腰痛《奇效简便良方》
  18. 腰痛《古今医案按》
  19. 腰痛《秘传证治要诀及类方》
  20. 腰痛《顾松园医镜》
  21. 腰痛《医学从众录》
  22. 腰痛《万病回春》
  23. 腰痛《痰火点雪》
  24. 腰痛《济阴纲目》
  25. 腰痛《女科精要》
  26. 腰痛《古今医鉴》
  27. 腰痛《中医内科学》
  28. 腰痛《张聿青医案》
  29. 腰痛《扁鹊心书》
  30. 腰痛《医学正传》
  31. 腰痛《针灸素难要旨》


腿痛_《竹林女科证治》_中医妇科_【岐黄之术】

腿痛

腿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腿痛不能立久而不进饮食，此脾阴不足之候。脾主四肢，故病下体也，宜石斛牛膝汤。甚则连腰脐，腿胯俱痛。则又兼肾气之不足矣，宜补骨四物汤。

石斛牛膝汤

石斛 牛膝 木瓜 白芍 酸枣仁 生地黄 枸杞子 茯苓 黄柏 甘草 车前子（各一钱）

水煎服。

补骨四物汤

熟地黄 当归（各二钱） 白芍（酒炒） 川芎 川乌 茜草 菖蒲（各一钱）

水煎服。

四肢麻痹

产后四肢麻痹，皮肤瘙痒不仁者，皆血虚风袭之也，宜逐邪四物汤。

逐邪四物汤

熟地黄 当归（各三钱） 白芍（二钱） 川芎 白附子 羌活 独活 薄荷 白芷（各一钱）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：腿痛
  • 下一页：香港脚
<<< 返回本书目录
  1. 腿痛《也是山人医案》
  2. 腿痛（大股痛）《张氏医通》
  3. 腿痛《扁鹊神应针灸玉龙经》
  4. 腿痛门《张氏医通》
  5. 腿疼《医学衷中参西录》
  6. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  7. 腿前内侧出现感觉异常【疾病症状】
  8. 腿外侧质软半球形包块【疾病症状】
  9. 腿胫湿热《医门补要》
  10. 腿膝部《疡医大全》
  11. 腿脚浮肿【疾病症状】
  12. 腿膝缓疽门主论《疡医大全》
  13. 腿脚抽筋【疾病症状】
  14. 腿膝痛《张聿青医案》
  15. 腿风《扁鹊神应针灸玉龙经》
  16. 腿痈《保婴撮要》
  17. 腿《冷庐医话》
  18. 腿痈《洄溪医案》
  19. 推逐时人神所在《秘传眼科龙木论》
  20. 腿痈《续名医类案》
  21. 推中指法《厘正按摩要术》
  22. 腿游风《医宗金鉴》
  23. 推治病法《普济方·针灸》
  24. 腿游风门主论《疡医大全》
  25. 推展望色大意《望诊遵经》
  26. 腿足门《跌损妙方》
  27. 推攒竹法《厘正按摩要术》
  28. 退斑汤【方剂大全】
  29. 推原陆中尊疟患病机及善后法《寓意草》
  30. 退变性骶髂关节炎【疾病大全】
  1. 腿痛《竹林女科证治》
  2. 腿痛《扁鹊神应针灸玉龙经》
  3. 腿痛《也是山人医案》
  4. 腿痛《中医词典》
  5. 腿痛（大股痛）《张氏医通》
  6. 腿痛《傅青主男科》
  7. 腿痛门《张氏医通》
  8. 腿疼《医学衷中参西录》
  9. 腿痛香港脚《回生集》
  10. 腿麻木《傅青主男科》
  11. 腿痛转筋气冲入腹《奇效简便良方》
  12. 腿胫湿热《医门补要》
  13. 腿膝保健按摩《老年百病防治》
  14. 腿脚浮肿破烂《奇效简便良方》
  15. 腿膝部《疡医大全》
  16. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  17. 腿膝缓疽门主论《疡医大全》
  18. 腿风《扁鹊神应针灸玉龙经》
  19. 腿膝痛《张聿青医案》
  20. 腿发《中医词典》
  21. 腿痒难忍《奇效简便良方》
  22. 腿肚《中医词典》
  23. 腿痈《中医词典》
  24. 腿凹《中医词典》
  25. 腿痈《续名医类案》
  26. 腿《冷庐医话》
  27. 腿痈《证治准绳·幼科》
  28. 腿《中医词典》
  29. 腿痈《保婴撮要》
  30. 颓土脉《中医词典》
  31. 腿游毒《万氏秘传外科心法》


香港脚_《竹林女科证治》_中医妇科_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

产后香港脚热闷气上冲，若因平日感六淫之气，今又因产血气不足，遂袭于足经，因乘虚而发也。宜独活寄生汤、羌活续断汤。

独活寄生汤

独活 当归 白芍 桑寄生（各七分） 熟地黄 川芎 人参 茯苓 牛膝 杜仲（炒） 秦艽 细辛 防风 肉桂（各五分） 甘草（三分） 姜（三片）

水煎空心服。

羌活续断汤

羌活 防风 白芷 细辛 杜仲（炒） 牛膝 秦艽 续断 熟地黄 当归 人参 白芍 赤茯苓 桂心川芎（各五分） 姜（三片）

水煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痛
  • 当前页：香港脚
  • 下一页：失音不语
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《竹林女科证治》
  2. 香港脚《针灸资生经》
  3. 香港脚《伤寒六书》
  4. 香港脚《丹台玉案》
  5. 香港脚《丹溪手镜》
  6. 香港脚《证治汇补》
  7. 香港脚《丹溪手镜》
  8. 香港脚《古今医案按》
  9. 香港脚《奇效简便良方》
  10. 香港脚《顾松园医镜》
  11. 香港脚《秘传证治要诀及类方》
  12. 香港脚《万病回春》
  13. 香港脚《古今医彻》
  14. 香港脚《济阴纲目》
  15. 香港脚《也是山人医案》
  16. 香港脚《张聿青医案》
  17. 香港脚《急救良方》
  18. 香港脚《医学正传》
  19. 香港脚《药症忌宜》
  20. 香港脚《医碥》
  21. 香港脚《女科证治准绳》
  22. 香港脚《医碥》
  23. 香港脚《针灸聚英》
  24. 香港脚《普济方·针灸》
  25. 香港脚《灸法秘传》
  26. 香港脚《寿世保元》
  27. 香港脚（肾脏风）《文堂集验方》
  28. 香港脚《证治准绳·杂病》
  29. 香港脚（述古）《伤寒指掌》
  30. 香港脚《证治准绳·女科》
  31. 香港脚案《丁甘仁医案》


失音不语_《竹林女科证治》_中医妇科_【岐黄之术】

失音不语

失音不语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后失音不语，因败血上干心肺，心肺二窍为血所侵，又感风寒，故舌强不语，宜逐血补心汤。亦或痰气壅滞，目闭不语，宜用生白矾一钱，研末，热水调下探吐之。亦或恶血攻心，欲死不语，宜用郁金三钱，烧存性，醋调服之。若身体素虚，临产劳伤，以致气血扰乱上壅心窍，而不能通津于舌，则舌强而不语，宜芎归汤加石菖蒲。

逐血补心汤

当归（一钱五分） 生地黄 桔梗 紫苏叶 前胡 茯苓 防风 黄连 胆星 红花 葛根（各一钱）人参 薄荷 升麻（各七分） 半夏（姜制，一钱二分） 甘草（五分） 姜（三片）

水煎服。

芎归汤

当归 川芎（各五钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：失音不语
  • 下一页：狂言谵语
<<< 返回本书目录
  1. 失音（参形气条看）《证治准绳·幼科》
  2. 失音不语【方剂主治】
  3. 失音【方剂主治】
  4. 失音部《本草易读》
  5. 失音【中药主治】
  6. 失音论治《类证治裁》
  7. 失音【疾病症状】
  8. 失用步态【疾病症状】
  9. 失音《专治麻痧初编》
  10. 失用性综合征【疾病症状】
  11. 失音《张氏医通》
  12. 失用症【疾病大全】
  13. 失音《张氏医通》
  14. 失用症apraxia《神经精神疾病诊断学》
  15. 失音《医宗金鉴》
  16. 失语症、失用症、失认症《神经病学》
  17. 失音《医宗金鉴》
  18. 失语症aphasia《神经精神疾病诊断学》
  19. 失音《叶天士医案精华》
  20. 失治法《石室秘录》
  21. 失音《也是山人医案》
  22. 师传《黄帝内经·灵枢》
  23. 失音《吴鞠通医案》
  24. 师传《灵枢悬解》
  25. 失音《麻疹阐注》
  26. 师传《内经评文》
  27. 失音《临证指南医案》
  28. 师传《诊宗三昧》
  29. 失音《何澹安医案》
  30. 师尼寡妇寒热《女科撮要》
  1. 失音不语《竹林女科证治》
  2. 失音不语《急救广生集》
  3. 失音不语《奇效简便良方》
  4. 失音（参形气条看）《证治准绳·幼科》
  5. 失音部《本草易读》
  6. 失音《何澹安医案》
  7. 失音论治《类证治裁》
  8. 失音《也是山人医案》
  9. 失音脉案《类证治裁》
  10. 失音《痘疹心法要诀》
  11. 失音嗽《中医词典》
  12. 失音《痘疹心法要诀》
  13. 失用症《神经精神疾病诊断学》
  14. 失音《叶天士医案精华》
  15. 失语症《神经精神疾病诊断学》
  16. 失音《专治麻痧初编》
  17. 失语症、失用症、失认症《神经病学》
  18. 失音《吴鞠通医案》
  19. 失枕《中医词典》
  20. 失音《丹台玉案》
  21. 失枕候《诸病源候论》
  22. 失音《临证指南医案》
  23. 失枕入骱奇妙手法《中医词典》
  24. 失音《张氏医通》
  25. 失枕手法《中医词典》
  26. 失音《张氏医通》
  27. 失志《中医词典》
  28. 失音《证治准绳·幼科》
  29. 失治法《石室秘录》
  30. 失音《医述》
  31. 师草实《证类本草》


狂言谵语_《竹林女科证治》_中医妇科_【岐黄之术】

狂言谵语

狂言谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

产后乍见鬼神，由血虚之极，败血攻冲，邪淫于心，胡言乱语如见鬼神，非风邪也。宜妙香散、调经汤。

若产后五六日狂乱胡言，持刀欲杀人，乃阴血暴崩，肝火虚炎也。宜泽兰汤。

妙香散

山药（姜汁炒） 茯苓 茯神 黄 远志（制，各一两） 人参 甘草 桔梗（各五钱） 朱砂（水飞，三钱）木香（二钱五分） 麝香（一钱，另研）

上为末，每服二钱，酒调服。

调经汤

生地黄 当归（各等分）

水煎服。

泽兰汤

龙齿（ ） 茯神 生地黄 当归 牛膝 远志肉 酸枣仁 泽兰叶（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音不语
  • 当前页：狂言谵语
  • 下一页：惊悸
<<< 返回本书目录
  1. 狂言谵语《证治准绳·女科》
  2. 狂语《幼幼新书》
  3. 狂言谵语《女科证治准绳》
  4. 狂躁《经验麻科》
  5. 狂言妄语【方剂主治】
  6. 狂证夺命丹【方剂大全】
  7. 狂笑【疾病症状】
  8. 狂证论《三因极一病证方论》
  9. 狂犬咬伤【中药主治】
  10. 狂症《石室秘录》
  11. 狂犬咬人方《外台秘要》
  12. 矿泉浴《中医养生学》
  13. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  14. 矿物类《中药炮制》
  15. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  16. 矿物质《预防医学》
  17. 狂犬病的急救《现代院外急救手册》
  18. 眶底爆折【疾病症状】
  19. 狂犬病病毒《医学微生物学》
  20. 眶蜂窝织炎【疾病大全】
  21. 狂犬病【疾病大全】
  22. 眶骨膜下脓肿【疾病大全】
  23. 狂犬病《家庭医学百科-医疗康复篇》
  24. 眶骨髓炎【疾病大全】
  25. 狂犬病《传染病》
  26. 眶假瘤【疾病大全】
  27. 狂门《张氏医通》
  28. 眶静脉回流障碍【疾病症状】
  29. 狂叫喘呼《冯氏锦囊秘录》
  30. 眶脑膜瘤【疾病大全】
  1. 狂言谵语《竹林女科证治》
  2. 狂言谵语《证治准绳·女科》
  3. 狂言谵语《女科证治准绳》
  4. 狂言喉风《中医词典》
  5. 狂语《幼幼新书》
  6. 狂言喉风《中医词典》
  7. 狂越《中医词典》
  8. 狂言《中医词典》
  9. 狂越《中医词典》
  10. 狂言《中医词典》
  11. 狂躁《经验麻科》
  12. 狂言《中医名词词典》
  13. 狂证《明医指掌》
  14. 狂妄《医述》
  15. 狂证论《三因极一病证方论》
  16. 狂跳邪语《回生集》
  17. 狂症《傅青主男科》
  18. 狂犬咬人方二十二首《外台秘要》
  19. 狂症《石室秘录》
  20. 狂犬啮人《中医词典》
  21. 圹（ěr尔）塔（dā答）症《中医词典》
  22. 狂犬啮人《中医词典》
  23. 圹（ěr尔）塔（dā答）症《中医词典》
  24. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  25. 圹症《喉舌备要秘旨》
  26. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  27. 旷石《千金翼方》
  28. 狂犬病的急救《现代院外急救手册》
  29. 旷石《新修本草》
  30. 狂犬病病毒《医学微生物学》
  31. 旷石《证类本草》


惊悸_《竹林女科证治》_中医妇科_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后惊悸，闻声欲死，非他人用力抱持，则虚烦欲死，由心肝脾三经虚也。宜石斛散。若心气大虚，言语颠倒，宜芎归汤送补心丸，得卧即安。

石斛散

人参 酸枣仁 茯神 远志肉 白芍 石斛 麦冬（去心） 炙甘草 五味子各等分为末每服二三钱，桂圆汤下。

芎归汤

当归 川芎（各五钱）

水煎服。

补心丸

当归身 生地黄 熟地黄 茯神（各一两） 人参 麦冬（各一两五钱） 枣仁 柏子仁（各八钱）炙甘草（四钱） 五味子 莲子（各一两二钱）

上为末，蜜丸梧子大，每服百余丸，芎归汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂言谵语
  • 当前页：惊悸
  • 下一页：怔忡
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《竹林女科证治》
  2. 惊悸《血证论》
  3. 惊悸《丹溪手镜》
  4. 惊悸《医学心悟》
  5. 惊悸《丹溪治法心要》
  6. 惊悸《明医指掌》
  7. 惊悸《医学从众录》
  8. 惊悸《万病回春》
  9. 惊悸《脉因证治》
  10. 惊悸《保婴撮要》
  11. 惊悸《金匮钩玄》
  12. 惊悸《济阴纲目》
  13. 惊悸《盘珠集胎产症治》
  14. 惊悸《张聿青医案》
  15. 惊悸《女科证治准绳》
  16. 惊悸《普济方·针灸》
  17. 惊悸《女科证治准绳》
  18. 惊悸《寿世保元》
  19. 惊悸《女科证治准绳》
  20. 惊悸《证治准绳·女科》
  21. 惊悸《伤寒括要》
  22. 惊悸《证治准绳·女科》
  23. 惊悸（恍惚）《女科折衷纂要》
  24. 惊悸《证治准绳·女科》
  25. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  26. 惊悸《证治准绳·幼科》
  27. 惊悸、怔忡、健忘《医学入门》
  28. 惊悸《杂病广要》
  29. 惊悸部《本草易读》
  30. 惊悸《续名医类案》
  31. 惊悸二《金匮悬解》


怔忡_《竹林女科证治》_中医妇科_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

产后怔忡惊悸，心血虚耗也。必睡不安，宜养心汤、益荣汤。心血虚耗亦然，宜茯苓汤。

养心汤

当归身 生地黄 熟地黄 茯神（各一钱） 人参（一钱五分） 麦冬（去心，一钱五分） 酸枣仁 柏子仁（各八分） 五味子（十四粒） 炙甘草（四分）

加灯心、莲子水煎服。

益荣汤

紫石英（ 研） 当归 黄 酸枣仁 远志肉 茯神 木香 人参 白芍 柏子仁 甘草（各等分）

水煎服。

茯苓汤

人参 甘草 山药 当归（各一钱五分） 茯苓 桂心 麦冬（去心） 远志肉（各一钱） 大枣（三枚）生姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：怔忡
  • 下一页：呕吐
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《竹林女科证治》
  2. 怔忡《血证论》
  3. 怔忡《医宗己任编》
  4. 怔忡《医学摘粹》
  5. 怔忡《丹溪治法心要》
  6. 怔忡《医学摘粹》
  7. 怔忡《奇效简便良方》
  8. 怔忡《明医指掌》
  9. 怔忡《秘传证治要诀及类方》
  10. 怔忡《明医指掌》
  11. 怔忡《扁鹊心书》
  12. 怔忡《古今医案按》
  13. 怔忡《时方妙用》
  14. 怔忡《万病回春》
  15. 怔忡《金匮钩玄》
  16. 怔忡《寿世保元》
  17. 怔忡《药症忌宜》
  18. 怔忡《疫疹一得》
  19. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  20. 怔忡《杂病治例》
  21. 怔忡（惊悸、健忘同治）《医学实在易》
  22. 怔忡《中医词典》
  23. 怔忡、惊悸《古今医鉴》
  24. 怔忡《止园医话》
  25. 怔忡、惊悸、健忘《丹台玉案》
  26. 怔忡《中医名词词典》
  27. 怔忡不寐《傅青主男科》
  28. 征四失论篇《疡医大全》
  29. 怔忡惊悸《傅青主女科》
  30. 征四失论篇《冯氏锦囊秘录》
  31. 怔忡惊悸并虚烦烦躁论《胎产心法》


呕吐_《竹林女科证治》_中医妇科_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹痛呕逆，由恶露下少，败血乘虚散入于脾，而为胀满，胃受之则呕吐也。宜抵圣汤。若腹胀呕吐为胃不和，宜桔梗半夏汤。若干呕不止，不思饮食为胃弱不和，宜和胃汤。若脾气虚寒为呕吐，为食少而兼腹痛者，宜五君子煎。

抵圣汤

赤芍 半夏（制） 泽兰叶 陈皮 人参（各一钱五分） 甘草（五分） 姜（七片）

水煎服。

桔梗半夏汤

桔梗 陈皮（各二钱） 半夏制（八分） 姜（三片）

水煎服。

和胃汤

丁香 半夏（制） 枳实 白蔻仁 麦芽 川芎 当归 白芍 干地黄（各一钱） 姜（三片） 枣（两枚）

水煎服。

五君子煎

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草（一钱） 干姜（炒黄，一二钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：呕吐
  • 下一页：消渴
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《竹林女科证治》
  2. 呕吐《推拿抉微》
  3. 呕吐《回春录》
  4. 呕吐《伤寒大白》
  5. 呕吐《伤寒六书》
  6. 呕吐《仁术便览》
  7. 呕吐《伤寒六书》
  8. 呕吐《急救广生集》
  9. 呕吐《麻科活人全书》
  10. 呕吐《吴鞠通医案》
  11. 呕吐《秘传证治要诀及类方》
  12. 呕吐《医学心悟》
  13. 呕吐《校注医醇剩义》
  14. 呕吐《丹溪心法》
  15. 呕吐《专治麻痧初编》
  16. 呕吐《卫生易简方》
  17. 呕吐《古今医彻》
  18. 呕吐《证治汇补》
  19. 呕吐《幼科发挥》
  20. 呕吐《古今医案按》
  21. 呕吐《中医内科学》
  22. 呕吐《顾松园医镜》
  23. 呕吐《中医内科学》
  24. 呕吐《万病回春》
  25. 呕吐《厘正按摩要术》
  26. 呕吐《万病回春》
  27. 呕吐《叶天士医案精华》
  28. 呕吐《济阴纲目》
  29. 呕吐《痘疹心法要诀》
  30. 呕吐《古今医鉴》
  31. 呕吐《痘疹心法要诀》


消渴_《竹林女科证治》_中医妇科_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虚渴必口干少气，足弱头昏目晕，宜熟地黄汤。若大消渴饮水不止，由于液枯火燥之极，宜止渴四物汤。

熟地黄汤

人参（四钱） 天花粉（六钱） 炙甘草（一钱） 麦冬（去心，二钱） 熟地黄（五钱） 姜（二片）枣（二枚）

水煎服。

止渴四物汤

熟地黄 当归（各二钱） 白芍 川芎 知母 黄柏 茯苓 黄 （各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：消渴
  • 下一页：霍乱
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《竹林女科证治》
  2. 消渴《推拿抉微》
  3. 消渴《脉症治方》
  4. 消渴《仁术便览》
  5. 消渴《丹溪手镜》
  6. 消渴《医学心悟》
  7. 消渴《丹溪治法心要》
  8. 消渴《丹溪心法》
  9. 消渴《儿科萃精》
  10. 消渴《卫生易简方》
  11. 消渴《奇效简便良方》
  12. 消渴《明医指掌》
  13. 消渴《医学从众录》
  14. 消渴《儒门事亲》
  15. 消渴《中医内科学》
  16. 消渴《证治汇补》
  17. 消渴《扁鹊心书》
  18. 消渴《本草求真》
  19. 消渴《时方妙用》
  20. 消渴《古今医案按》
  21. 消渴《医学三字经》
  22. 消渴《万病回春》
  23. 消渴《慈幼便览》
  24. 消渴《古今医鉴》
  25. 消渴《急救良方》
  26. 消渴《张聿青医案》
  27. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  28. 消渴《医碥》
  29. 消渴（糖尿病）先兆《中医疾病预测》
  30. 消渴《普济方·针灸》
  31. 消渴（消肾 消中）《针灸资生经》


霍乱_《竹林女科证治》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

产后霍乱或渴而饮水，宜五苓散。或寒多不渴，宜人参理中汤。或吐利厥冷，宜附子理中汤。或腹痛甚而手足寒，宜高良姜散。或转筋，宜木瓜散。不止用辣蓼煎汤洗之。

五苓散

白术（蜜炙） 猪苓 茯苓（各七分） 肉桂（五分） 泽泻（一钱二分）

水煎服。

人参理中汤

人参 白术（蜜炙） 干姜（炒黄，各三钱） 炙甘草（一钱五分）

水煎温服。

附子理中汤

人参 白术（蜜炙） 干姜（炒黄，各二钱） 炙甘草（一钱五分） 附子（制熟，一钱）

水煎服。

高良姜散

高良姜 当归 草蔻仁（各等分）

水煎服。

木瓜散

木瓜（一钱五分） 吴萸（泡） 茴香（各一钱） 苏叶（五分） 甘草（三分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：霍乱
  • 下一页：泄泻
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《竹林女科证治》
  2. 霍乱《推拿抉微》
  3. 霍乱《回春录》
  4. 霍乱《仁术便览》
  5. 霍乱《伤寒六书》
  6. 霍乱《急救广生集》
  7. 霍乱《脉症治方》
  8. 霍乱《丹溪心法》
  9. 霍乱《医宗己任编》
  10. 霍乱《医学摘粹》
  11. 霍乱《丹溪手镜》
  12. 霍乱《医学摘粹》
  13. 霍乱《丹溪手镜》
  14. 霍乱《卫生易简方》
  15. 霍乱《时病论》
  16. 霍乱《证治汇补》
  17. 霍乱《丹溪治法心要》
  18. 霍乱《幼幼集成》
  19. 霍乱《友渔斋医话》
  20. 霍乱《古今医案按》
  21. 霍乱《脉因证治》
  22. 霍乱《顾松园医镜》
  23. 霍乱《扁鹊心书》
  24. 霍乱《万病回春》
  25. 霍乱《针灸素难要旨》
  26. 霍乱《济阴纲目》
  27. 霍乱《温热暑疫全书》
  28. 霍乱《济阴纲目》
  29. 霍乱《医效秘传》
  30. 霍乱《古今医鉴》
  31. 霍乱《伤寒明理论》


泄泻_《竹林女科证治》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻，有挟寒腹痛肠鸣，小水清白，口不渴者，宜君苓汤加肉果、肉桂、白芍。有热泻肠垢口渴，痛一阵下一阵者，宜君苓汤加黄连、木通、六一散。有湿胜水泄者，宜胃苓汤。有肾气虚寒，泻痢腹痛者，宜胃关煎。

君苓汤

人参 白术（蜜炙） 茯苓 甘草 泽泻 猪苓（各一钱）

水煎服。

六一散

滑石（六钱） 甘草（一钱）

研末，新汲水调下二三钱。

胃苓汤

陈皮 浓朴 甘草 苍术（米泔浸） 白术（蜜炙） 茯苓 泽泻 猪苓 肉桂（各一钱） 姜（五片）枣（二枚）

水煎服。

胃关煎

熟地黄（三钱） 山药（姜汁炒） 白扁豆（炒，各二钱） 炙甘草 干姜（炒焦） 白术（蜜炙，各一二钱）吴茱萸（泡，五分）

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：泄泻
  • 下一页：泻痢
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《竹林女科证治》
  2. 泄泻《推拿抉微》
  3. 泄泻《回春录》
  4. 泄泻《明医杂着》
  5. 泄泻《文堂集验方》
  6. 泄泻《明医杂着》
  7. 泄泻《医学实在易》
  8. 泄泻《仁术便览》
  9. 泄泻《脉症治方》
  10. 泄泻《吴鞠通医案》
  11. 泄泻《麻科活人全书》
  12. 泄泻《医学心悟》
  13. 泄泻《丹溪手镜》
  14. 泄泻《丹溪心法》
  15. 泄泻《丹溪治法心要》
  16. 泄泻《医学摘粹》
  17. 泄泻《友渔斋医话》
  18. 泄泻《医学摘粹》
  19. 泄泻《奇效简便良方》
  20. 泄泻《卫生易简方》
  21. 泄泻《校注医醇剩义》
  22. 泄泻《明医指掌》
  23. 泄泻《医学从众录》
  24. 泄泻《明医指掌》
  25. 泄泻《幼科发挥》
  26. 泄泻《儒门事亲》
  27. 泄泻《中医内科学》
  28. 泄泻《证治汇补》
  29. 泄泻《厘正按摩要术》
  30. 泄泻《古今医案按》
  31. 泄泻《邵兰荪医案》


泻痢_《竹林女科证治》_中医妇科_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泻痢恶露不行，此瘀血渗入大肠泻下青黑色，宜的奇散。若腹痛泻痢，宜当归芍药散。若月内泻痢，宜鸭子煎。若里急后重，宜香连散加消导药。若痢久不止，宜四君子汤加收敛药。

的奇散

荆芥穗（盏内慢火烧存性，不得犯油火），麝香（少许），研末，沸汤下一钱。

当归芍药散

白芍（二钱五分） 川芎 泽泻（各一钱五分） 当归 赤茯苓 白术（蜜炙，各七分半）

水煎服。

鸭子煎

生姜十两（捣汁），鸭子（一个） 蒲黄（三钱）

上取鸭子打破，入姜汁内搅匀，同煎至八分，入蒲黄再煎六七沸，空心温服。

香连散

木香、黄连各等分，研末服。

四君子汤

人参 白术（蜜炙） 茯苓（各二钱） 炙甘草（一钱） 姜（三片） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：泻痢
  • 下一页：淋沥
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《竹林女科证治》
  2. 泻痢《急救广生集》
  3. 泻痢《女科指掌》
  4. 泻痢《杂病治例》
  5. 泻痢《盘珠集胎产症治》
  6. 泻痢《产鉴》
  7. 泻痢不同《医学读书记》
  8. 泻痢《中医词典》
  9. 泻痢兼目疾论《银海指南》
  10. 泻痢《景岳全书》
  11. 泻痢水泄《医学启源》
  12. 泻利恶寒《儒门事亲》
  13. 泻论《小儿卫生总微论方》
  14. 泻利第六十五问《婴童百问》
  15. 泻命门大法《养生秘旨》
  16. 泻利并大便不通论《医贯》
  17. 泻南补北《中医词典》
  18. 泻利《女科证治准绳》
  19. 泻南方补北方论《古今医统大全》
  20. 泻利《普济方·针灸》
  21. 泻南方补北方论《医经溯洄集》
  22. 泻利《证治准绳·女科》
  23. 泻脬汤《三因极一病证方论》
  24. 泻利《证治准绳·幼科》
  25. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  26. 泻利《冯氏锦囊秘录》
  27. 泻脾药《明目至宝》
  28. 泻诀直说《针灸大成》
  29. 泻青《中医词典》
  30. 泻解《儿科萃精》
  31. 泻青散《明目至宝》


淋沥_《竹林女科证治》_中医妇科_【岐黄之术】

淋沥

淋沥

  • 上一页
  • 目录
  • 相关
  • 下一页

产后诸淋，宜茅根汤。若败血不止，淋沥不断，宜乌金散。若淋久不止，四肢沉困无力，宜牡蛎散。若小便闭而淋沥，小腹膨胀，宜 元汤。

茅根汤

白茅根（四两） 茯苓（二两） 瞿麦 葵子 人参（各一两） 蒲黄 滑石 桃仁（去皮尖捣膏）甘草（各五钱） 紫贝（五个石首鱼头中石十六个）

上为末，每服二钱，灯心煎汤调服。

乌金散

当归 百草霜 干面（一两） 天麻 木香（各二钱五分） 陈墨（ ，二钱）

为末，白汤调下二三钱。

牡蛎散

牡蛎（ 研） 龙骨（ ，各二钱） 川芎 生地黄 茯苓 当归 人参 艾叶 地榆（各一钱） 炙甘草（五分）

水煎服。

元汤

甘草 滑石 瞿麦 车前子 木通 川芎 当归 白芍 生地黄（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：淋沥
  • 下一页：浮肿
<<< 返回本书目录
  1. 淋漓不断《沈氏女科辑要》
  2. 淋沥不断【方剂主治】
  3. 淋渴《千金翼方》
  4. 淋沥不止【方剂主治】
  5. 淋渴《备急千金要方》
  6. 淋沥根原《四圣心源》
  7. 淋菌性结膜炎【疾病大全】
  8. 淋沥汤【方剂大全】
  9. 淋菌性肛门直肠炎【疾病大全】
  10. 淋癃《普济方·针灸》
  11. 淋解《儿科萃精》
  12. 淋癃（淋沥 余见小便不通）《针灸资生经》
  13. 淋浇黄连汤【方剂大全】
  14. 淋门《养生导引法》
  15. 淋豆酒【方剂大全】
  16. 淋门《养生导引秘籍》
  17. 淋顶汤【方剂大全】
  18. 淋门《张氏医通》
  19. 淋谍贯众汤【方剂大全】
  20. 淋球菌感染【疾病大全】
  21. 淋带《也是山人医案》
  22. 淋球菌性腹膜炎【疾病大全】
  23. 淋带《临证指南医案》
  24. 淋球菌性结膜炎【疾病大全】
  25. 淋病诸候（凡八论）《诸病源候论》
  26. 淋涩《丹溪治法心要》
  27. 淋病性关节炎【疾病大全】
  28. 淋涩门《医方考》
  29. 淋病解毒利湿方【方剂大全】
  30. 淋涩门《幼科推拿秘书》
  1. 淋沥《竹林女科证治》
  2. 淋沥《中医词典》
  3. 淋沥根原《四圣心源》
  4. 淋漓不断《沈氏女科辑要》
  5. 淋癃《普济方·针灸》
  6. 淋渴《备急千金要方》
  7. 淋癃《医学摘粹》
  8. 淋渴《千金翼方》
  9. 淋癃（淋沥 余见小便不通）《针灸资生经》
  10. 淋菌性结膜炎《眼科学》
  11. 淋露《中医词典》
  12. 淋菌性结膜炎《急诊医学》
  13. 淋门《张氏医通》
  14. 淋解《儿科萃精》
  15. 淋门《养生导引秘籍》
  16. 淋家《中医词典》
  17. 淋门《养生导引法》
  18. 淋家《中医名词词典》
  19. 淋秘《中医词典》
  20. 淋疾《奇方类编》
  21. 淋球菌《医学微生物学》
  22. 淋候《诸病源候论》
  23. 淋球菌的遗传学《基因诊断与性传播疾病》
  24. 淋带《也是山人医案》
  25. 淋球菌性结膜炎《默克家庭诊疗手册》
  26. 淋带《临证指南医案》
  27. 淋泉《中医词典》
  28. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  29. 淋涩《丹溪治法心要》
  30. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  31. 淋涩门《医方考》


浮肿_《竹林女科证治》_中医妇科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

产后浮肿有败血停积，以致营卫阻滞，营运失度，面目四肢浮肿者，宜芎归汤加血余炭、荆芥、牛膝、瞿麦，血行则肿自消，有气血大虚，肢体浮肿者，不可利水，宜八珍汤。若水气浮肿必发嗽，小便必数，治当利水，宜宣气汤。

芎归汤

当归 川芎（各五钱）

水煎服。

八珍汤

人参 白术（蜜炙） 当归 熟地黄 川芎 茯苓 白芍 炙甘草（各一钱） 姜（三片） 枣（二枚）

水煎服。

宣气汤

白术（蜜炙） 郁李仁 葶苈子 桑白皮 炙甘草 赤茯苓 陈皮 川芎 当归 白芍 生地黄 水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋沥
  • 当前页：浮肿
  • 下一页：小便不利
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《竹林女科证治》
  2. 浮肿《古今医案按》
  3. 浮肿《松峰说疫》
  4. 浮肿《济阴纲目》
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿《证治准绳·幼科》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿《医述》
  9. 浮肿《女科折衷纂要》
  10. 浮肿《续名医类案》
  11. 浮肿《盘珠集胎产症治》
  12. 浮肿《冯氏锦囊秘录》
  13. 浮肿论《胎产心法》
  14. 浮肿《产鉴》
  15. 浮肿论《妇科秘书》
  16. 浮肿《中医词典》
  17. 浮肿门《万氏秘传片玉心书》
  18. 浮肿《景景医话》
  19. 浮肿者治其经《中医词典》
  20. 浮肿《医学传心录》
  21. 浮肿证治《医宗金鉴》
  22. 浮中沉《中医词典》
  23. 浮肿证治《妇科心法要诀》
  24. 浮翳内障《明目至宝》
  25. 浮肿症《女科秘要》
  26. 浮翳内障《秘传眼科龙木论》
  27. 符号检验《医学统计学》
  28. 浮翳内障《中医词典》
  29. 符号检验《预防医学》
  30. 浮翳歌《医宗金鉴》
  31. 符号秩和检验（Wilcoxon法）《预防医学》


小便不利_《竹林女科证治》_中医妇科_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小便不利由火盛也，宜木通散。即木通 滑石 葵子 槟榔 枳壳 甘草（各五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：小便不利
  • 下一页：小便尿血
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《竹林女科证治》
  2. 小便不利《推拿抉微》
  3. 小便不利《医效秘传》
  4. 小便不利《伤寒大白》
  5. 小便不利《广瘟疫论》
  6. 小便不利《医学心悟》
  7. 小便不利《伤寒括要》
  8. 小便不利《张氏医通》
  9. 小便不利（伤寒门 下）《古今医统大全》
  10. 小便不利《医学纲目》
  11. 小便不利（小便难附）《伤寒六书》
  12. 小便不利《伤寒捷诀》
  13. 小便不利歌《伤寒百证歌》
  14. 小便不利《伤寒标本心法类萃》
  15. 小便不利候《诸病源候论》
  16. 小便不利《中医词典》
  17. 小便不利论《症因脉治》
  18. 小便不利《金匮悬解》
  19. 小便不利数《丹溪手镜》
  20. 小便不利《医法圆通》
  21. 小便不利续法《医学纲目》
  22. 小便不快《孙真人海上方》
  23. 小便不利证治《幼幼集成》
  24. 小便不禁秘方《华佗神方》
  25. 小便不时《奇效简便良方》
  26. 小便不禁门《医方考》
  27. 小便不通《圣济总录》
  28. 小便不禁门《张氏医通》
  29. 小便不通《傅青主男科》
  30. 小便不禁候《诸病源候论》
  31. 小便不通《中医词典》


小便尿血_《竹林女科证治》_中医妇科_【岐黄之术】

小便尿血

小便尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

产后小便尿血由血虚有热也，宜用牛膝二钱浓煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：小便尿血
  • 下一页：大便闭结
<<< 返回本书目录
  1. 小便难及不利方《外台秘要》
  2. 小便频数【中药主治】
  3. 小便难（不通 不利）《针灸资生经》
  4. 小便频数【方剂主治】
  5. 小便难【方剂主治】
  6. 小便频数不禁淋沥《妇科心法要诀》
  7. 小便难《伤寒六书》
  8. 小便频数不禁淋沥《医宗金鉴》
  9. 小便难《普济方·针灸》
  10. 小便热痛【中药主治】
  11. 小便秘涩【方剂主治】
  12. 小便涩【方剂主治】
  13. 小便秘涩《冯氏锦囊秘录》
  14. 小便涩少【方剂主治】
  15. 小便秘《续名医类案》
  16. 小便涩数《古今医案按》
  17. 小便门《幼科切要》
  18. 小便涩痛【中药主治】
  19. 小便淋浊【中药主治】
  20. 小便涩痛【方剂主治】
  21. 小便淋痛【中药主治】
  22. 小便时晕倒的急救《现代院外急救手册》
  23. 小便淋涩已经数年《名师垂教》
  24. 小便数《济阴纲目》
  25. 小便淋涩不利《景岳全书》
  26. 小便数《女科证治准绳》
  27. 小便淋涩【方剂主治】
  28. 小便数《女科证治准绳》
  29. 小便淋涩【中药主治】
  30. 小便数《医碥》
  1. 小便尿血《竹林女科证治》
  2. 小便溺血《疫疹一得》
  3. 小便尿血《奇效简便良方》
  4. 小便难及不利方九首《外台秘要》
  5. 小便频数《中医词典》
  6. 小便难候《诸病源候论》
  7. 小便频数不禁淋沥《医宗金鉴》
  8. 小便难（不通 不利）《针灸资生经》
  9. 小便频数不禁淋沥《妇科心法要诀》
  10. 小便难《医效秘传》
  11. 小便频数秘方《华佗神方》
  12. 小便难《伤寒六书》
  13. 小便涩数《古今医案按》
  14. 小便难《普济方·针灸》
  15. 小便涩痛《中医词典》
  16. 小便难《医学纲目》
  17. 小便失禁《中医词典》
  18. 小便难《中医词典》
  19. 小便石淋《奇效简便良方》
  20. 小便秘涩《冯氏锦囊秘录》
  21. 小便时晕倒的急救《现代院外急救手册》
  22. 小便秘《续名医类案》
  23. 小便数《中医词典》
  24. 小便门《幼科切要》
  25. 小便数《医学纲目》
  26. 小便淋涩已经数年《名师垂教》
  27. 小便数《幼幼新书》
  28. 小便淋涩不利《景岳全书》
  29. 小便数《证治准绳·类方》
  30. 小便淋闷频数《证治准绳·疡医》
  31. 小便数《证治准绳·女科》


大便闭结_《竹林女科证治》_中医妇科_【岐黄之术】

大便闭结

大便闭结

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便闭结由失血亡阴，津液不足而势，宜行也，宜济川煎。若去血过多，宜十全大补汤。血虚火燥，宜加味四物汤。气血俱虚，宜八珍汤。若数日不通，饮食如常，腹中如故，宜八珍汤加桃仁、杏仁以治之。

济川煎

当归（三钱） 牛膝（二钱） 肉苁蓉（酒洗，二钱） 泽泻（一钱五分） 升麻（五分） 枳壳（一钱，虚者去之）

水煎食前服。

气虚加人参；肾虚加熟地黄；有热有火加黄芩。

十全大补汤

人参 熟地黄 当归 川芎 白芍 茯苓 黄 （蜜炙） 白术（蜜炙，各一钱） 炙甘草 肉桂（各五分）姜（三片） 枣（二枚）

水煎服。

加味四物汤

熟地黄 当归（各三钱） 川芎（一钱） 白芍（二钱） 山栀仁（炒） 柴胡 丹皮（各一钱）

水煎服。

八珍汤

人参 白术（蜜炙） 茯苓 炙甘草 熟地黄 当归 白芍 川芎（各一钱） 姜（三片） 枣（两枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便尿血
  • 当前页：大便闭结
  • 下一页：大便下血
<<< 返回本书目录
  1. 大便闭结《脉症治方》
  2. 大便闭结【方剂主治】
  3. 大便闭《医学集成》
  4. 大便闭结门《辨证录》
  5. 大便闭《万病回春》
  6. 大便闭塞《扁鹊神应针灸玉龙经》
  7. 大便闭《寿世保元》
  8. 大便变细形似铅笔【疾病症状】
  9. 大便闭《产鉴》
  10. 大便辨病《常见病自测》
  11. 大便【方剂主治】
  12. 大便病诸候（凡五论）《诸病源候论》
  13. 大便《医学见能》
  14. 大便不禁《普济方·针灸》
  15. 大便《医述》
  16. 大便不禁《圣济总录》
  17. 大便《温疫论》
  18. 大便不禁（余见泄泻）《针灸资生经》
  19. 大扁竹兰【中药大全】
  20. 大便不快《孙真人海上方》
  21. 大避债蛾【中药大全】
  22. 大便不利《伤寒捷诀》
  23. 大萆薢丸【方剂大全】
  24. 大便不利《医法圆通》
  25. 大荜澄茄丸【方剂大全】
  26. 大便不利【方剂主治】
  27. 大荜茇丸【方剂大全】
  28. 大便不利歌《伤寒百证歌》
  29. 大报春花【中药大全】
  30. 大便不实【方剂主治】
  1. 大便闭结《竹林女科证治》
  2. 大便闭《广瘟疫论》
  3. 大便闭结《脉症治方》
  4. 大便闭《万病回春》
  5. 大便闭结门九则《辨证录》
  6. 大便闭《寿世保元》
  7. 大便闭塞《扁鹊神应针灸玉龙经》
  8. 大便闭《产鉴》
  9. 大便辨病《常见病自测》
  10. 大便闭《医学集成》
  11. 大便不禁《圣济总录》
  12. 大便《温疫论》
  13. 大便不禁《普济方·针灸》
  14. 大便《医学见能》
  15. 大便不禁（余见泄泻）《针灸资生经》
  16. 大便《医述》
  17. 大便不快《孙真人海上方》
  18. 大便《中医词典》
  19. 大便不利《医法圆通》
  20. 大便《百病自测》
  21. 大便不利《伤寒捷诀》
  22. 大痹《中医词典》
  23. 大便不利歌《伤寒百证歌》
  24. 大保元汤《冯氏锦囊秘录》
  25. 大便不通《圣济总录》
  26. 大宝论《类经图翼》
  27. 大便不通《傅青主男科》
  28. 大包《针灸学》
  29. 大便不通《中医词典》
  30. 大包《中医词典》
  31. 大便不通《产宝》


大便下血_《竹林女科证治》_中医妇科_【岐黄之术】

大便下血

大便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

产后大便下血由血虚肠热也，宜四物汤（方见上大便闭结条中）加黄连一钱。

水煎服。

若血崩不止是谓重伤，宜补气养血汤。

补气养血汤

人参 黄 （蜜炙） 当归 白术（蜜炙） 白芍（酒炒） 艾叶 阿胶 川芎 青皮 香附（炒） 砂仁炙甘草（各一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便闭结
  • 当前页：大便下血
  • 下一页：附灵枢保产黑神丹
<<< 返回本书目录
  1. 大便下血《证治准绳·女科》
  2. 大便下血【中药主治】
  3. 大便下血《证治准绳·女科》
  4. 大便下血【方剂主治】
  5. 大便下血《女科证治准绳》
  6. 大便下血（二）《医学衷中参西录》
  7. 大便下血《女科证治准绳》
  8. 大便下血（三）《医学衷中参西录》
  9. 大便下利歌《伤寒百证歌》
  10. 大便下血（四）《医学衷中参西录》
  11. 大便习惯改变【疾病症状】
  12. 大便下血（一）《医学衷中参西录》
  13. 大便望法提纲《望诊遵经》
  14. 大便下血风冷积年变作痔方《外台秘要》
  15. 大便脱泄白脓《仁斋直指方论（附补遗）》
  16. 大便下血统论《金匮翼》
  17. 大便溏泄【方剂主治】
  18. 大便泄泻【方剂主治】
  19. 大便酸臭【方剂主治】
  20. 大便信号《中医疾病预测》
  21. 大便失禁并关格大小便不通方《外台秘要》
  22. 大便血《顾松园医镜》
  23. 大便失禁【疾病大全】
  24. 大便血《幼幼新书》
  25. 大便失禁《杂病广要》
  26. 大便血《杂病广要》
  27. 大便失禁《幼幼新书》
  28. 大便血痢（凉肠作主九十六）《经验麻科》
  29. 大便失禁《胃肠动力检查手册》
  30. 大便异常《家庭医学百科-医疗康复篇》
  1. 大便下血《竹林女科证治》
  2. 大便下血《证治准绳·女科》
  3. 大便下血《奇效简便良方》
  4. 大便下血《证治准绳·女科》
  5. 大便下血《奇效简便良方》
  6. 大便下血《疫疹一得》
  7. 大便下血《女科证治准绳》
  8. 大便下血《中医词典》
  9. 大便下血《女科证治准绳》
  10. 大便下血《医法圆通》
  11. 大便下血（二）《医学衷中参西录》
  12. 大便下利歌《伤寒百证歌》
  13. 大便下血（三）《医学衷中参西录》
  14. 大便望法提纲《望诊遵经》
  15. 大便下血（四）《医学衷中参西录》
  16. 大便脱泄白脓《仁斋直指方论（附补遗）》
  17. 大便下血（一）《医学衷中参西录》
  18. 大便失禁候《诸病源候论》
  19. 大便下血风冷积年变作痔方三首《外台秘要》
  20. 大便失禁并关格大小便不通方二十二首《外台秘要》
  21. 大便下血候《诸病源候论》
  22. 大便失禁《杂病广要》
  23. 大便下血统论《金匮翼》
  24. 大便失禁《幼幼新书》
  25. 大便泻利《证治准绳·疡医》
  26. 大便失禁《默克家庭诊疗手册》
  27. 大便信号《中医疾病预测》
  28. 大便失禁《胃肠动力检查手册》
  29. 大便信号的理论基础《中医疾病预测》
  30. 大便失禁《胃肠动力检查手册》
  31. 大便信号的临床意义《中医疾病预测》


灵枢保产黑神丹_《竹林女科证治》_中医妇科_【岐黄之术】

附灵枢保产黑神丹

附灵枢保产黑神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

是丹有回天造命之功，其用甚广，其传甚稀（世所传如海南一勺及扬城乌金丸方，亦用陈墨为主，然与此方异）。惟徐灵胎先生《洄 医案》中略举其概（在瘀血上冲，厥而不回一条），曰黑神丸以陈墨为主，而以消瘀镇心之品佐之，为产后安神定魄，去瘀生新之要品方亦未之出也。今从诸氏鸣皋却病锦囊中幸获全方，亟为录刊广传于世，此药也累世蓄之，或未必用，一旦求之则难猝得。有室家者，根据方预合于以利己救人，同登仁寿，亦有裨于生生之一端焉！谨将本方及治证引药开列于后。

陈墨一锭（须觅顶上选烟历百十年胶性全脱者，俟天雨时用新净瓷器当空接取，是为无根水洗净砚。

男子手磨成浓汁，倾入净细大瓷盘中，晒燥刮下研细待用。每料约用净墨粉肆钱，墨汁易坏用水勿太多，遇久雨及夏令更宜斟酌。霉雨勿用）。

百草霜二钱（得陈者佳，须取近山沿海人家烧各种野草者，取烟时先扫净火，门上积烟逐日扫下筛净，研细待用，烧牛粪者最良。凡烧独种柴草者勿用，并勿误用锅煤）。

天麻二钱（要透明切时勿用，水泡研细待用）。

淮小麦面粉二钱（ 淮安府城西三十里外，麦方间开花可用，筛净，半入药中，余半糊丸）。

足赤大金箔五十页（以四十页研入药中，余俟丸成为衣）。上药先各研极细秤准足分，再合和研匀，即将淮面粉打糊为丸，（打丸开水须俟凉定）金箔为衣，晒令极干如芡实大。每丸约重一分，外用蜡壳封护。

宜择天医天月二德等吉日斋戒，严洁于净室中，焚香修合得诵入。保产神咒等诸经虔礼斗忏尤着神验，忌手足不具人，妇女孝服一切荤秽及鸡犬等触犯。（药工务宜预戒仆从先，须约束一切，器用俱要洁净，用此丸催生者，忌犯阴人手）。

服药得愈，当量行善，愿以答神 。以后所开引药，如急证猝不及购，俱用童便或白汤研送。证轻者用药一丸，重者二三丸（用丸时剥去蜡壳）。凡治小产后诸证与正产同。

横生倒产及一切难产，俱用黄酒或童便研送。

母脏热极熏蒸致胎死腹中，坠于脐下，其证指甲青黑，面赤舌青（此为胎死的据），四肢厥冷，口角出沫，急用童便一杯，或黄酒研送。（若续用冬葵子一两，怀牛膝三钱，煎汤服更妙。若一服不下，并可再服或三服）。

胎衣不下用黄酒，或童便研送一丸，如再不下用凉开水调百草霜数分，再送一丸即下。

产后忽然四肢发痉，口噤头摇（俗名产后惊风，因去血过多，肝风内动所致）。用钩藤（此味后煎）、荆芥各五分，丹皮一钱，首乌藤二钱煎汤，冲入童便，研送两丸（忌鱼腥痉证，亦有由外感者，必数日前先有畏寒身热，当另求治法勿误）。

产后七日内猝然厥冷，不省人事，并狂笑歌哭，神昏奇怪。（诸证俱属败血冲心，乃极险极重之候）急用童便研化，先服两丸，再用真明琥珀五分研末先煎，生蒲黄、五灵脂、广郁金各八分，煎汤冲入童便一杯，研送一丸（如数日前先有畏寒身热，由渐而起，非猝然厥冷昏狂者，系外感证，当另求治法。凡产后恶血上冲之证，并宜速用米醋一大盆置产妇头边，淬入火炭，使醋气冲入口鼻，此法至稳至妙，虽有外感可用）。

产后腹胀胁痛，咳逆气喘，汗出如油，此败血逆冲心肺也。急用通草五分，真红花、桑白皮各一钱，煎汤冲入米醋三匙，研送。（加旋复花一钱五分，夏布包煎更妙）

产后喉肿气喘，急如猫声，或寒战切牙（亦败血冲入心肺也）。急用桑白皮一钱煎汤研送（桑白皮恐力薄更加桃仁、杏仁各一钱作引更妙）。

产后血晕眼目昏黑，或寒战切牙，由败血流入五脏，积于肝中也。急用红花八分煎汤，冲入童便一杯研送。

产后鼻黑及鼻衄，气血散乱，诸经虚热也。急用桑白皮一钱煎汤研送（加地骨皮、茅草根各二钱更妙）。

产后言语不出，手足不遂，由毛孔开张，风寒袭入所致，或由败血冲心者，用豆淋酒研送（按豆淋酒，用黑大豆一合，即乌毛豆炒热，滚酒浸半刻去豆用酒）。

产后遍身生瘕，因三四日内强力下床致伤产穴，或怒气冲伤五脏，初起眼涩口噤者，用豆淋酒研送。

产后三四日起卧不得，眼花口干，心乱不省人事者，用薄荷（少许）煎汤冲入童便研送。或血气未定，过食热物致心闷口干，发热烦满者，用红花二三分煎汤研送。

产后腰痛，四肢作痛，因百脉开张，败血随气流行，散于四肢。初得气时肚热腰寒者，用铁秤锤炭火烧红淬热酒研药和入，乘热送服。

产后中风，口开（口开一作口闭）气急，半身不遂，并头痛寒热，均用童便研送（此条与前言语不出，手足不遂条相似，因有气急一证，故不用豆淋酒，恶其升也）

产后血崩，头痛口干，心神慌乱者，用醋炒海螵蛸一钱，紫葳花五分，煎汤研送，或恶露成块多瘀者，改用真红花五分，煎汤研送。如血崩已缓而头痛口干，心乱不瘥者，改用生鸡子黄一个，煎清汤研送（鸡子黄宜囫囵煎则汁清而不滞）。

产后腹痛难忍，按之得缓者，用酒水各半煎，酒炒白芍一钱研送。若按之痛反甚者，改用元胡索一钱，以酒水各半煎汤研送（不饮者酒宜减，素有肝气者用水煎）。如痛而有块者，照后两条。

产后腹中生块不时作痛，常聚不散，因房事太早，食硬卧冷所致者，用当归一钱酒煎研送，并宜接服妇科回生至宝丹（此丸杭城大药肆备之）。若痛时有块，痛止即散者（属气分）改用青皮五分，川楝子一钱，水煎研送（不用酒煎当归）。

产后数日内腹中血块攻痛（俗名儿枕痛），由于恶露不通或通而甚少者，用山楂炭一钱炒枯黑，沙糖四钱煎汤冲入童便半杯研送（此条当与前两条参看）。

产后因过食冷物心痛者，用茴香、真红花各五分，煎汤研送。

产后黄肿头疼，四肢沉重，因食冷物触动败血，传入脾胃变化作肿也。患者口枯体倦，用荆芥、槐角、棘针、真红花各三分，酒煎研送（忌鱼腥）。此丸所治以上各证屡试屡验，其效如神，但用引不同，临服时必须照本对证，细查确切，不可大意。至要至要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便下血
  • 当前页：附灵枢保产黑神丹
  • 下一页：求嗣总论
<<< 返回本书目录
  1. 灵寿木《本草纲目》完整版
  2. 灵枢保产黑神丹【方剂大全】
  3. 灵寿茨【中药大全】
  4. 灵枢经骨度尺寸《医宗金鉴》
  5. 灵圣散【方剂大全】
  6. 灵枢九针论《古今医统大全》
  7. 灵升散【方剂大全】
  8. 灵黍汤【方剂大全】
  9. 灵神膏【方剂大全】
  10. 灵鼠膏【方剂大全】
  11. 灵砂丸【方剂大全】
  12. 灵霜丸【方剂大全】
  13. 灵砂散【方剂大全】
  14. 灵水膏【方剂大全】
  15. 灵砂宁神丸【方剂大全】
  16. 灵速散【方剂大全】
  17. 灵砂明粉散【方剂大全】
  18. 灵台穴【人体背部穴位】
  19. 灵砂救命丹【方剂大全】
  20. 灵通万应丹【方剂大全】
  21. 灵砂酒【方剂大全】
  22. 灵乌丹【方剂大全】
  23. 灵砂黑虎丹【方剂大全】
  24. 灵乌二仁膏【方剂大全】
  25. 灵砂归命丹【方剂大全】
  26. 灵乌散【方剂大全】
  27. 灵砂固本丸【方剂大全】
  28. 灵犀丹【方剂大全】
  29. 灵砂丹【方剂大全】
  30. 灵犀饮【方剂大全】
  1. 灵枢保产黑神丹《竹林女科证治》
  2. 灵寿木根皮《证类本草》
  3. 灵枢九针论《古今医统大全》
  4. 灵砂归命丹《太平惠民和剂局方》
  5. 灵台《针灸大成》
  6. 灵砂丹《普济本事方》
  7. 灵台《中医词典》
  8. 灵砂丹《博济方》
  9. 灵台《针灸学》
  10. 灵砂丹《是斋百一选方》
  11. 灵乌丹《中藏经》
  12. 灵砂丹《瘴疟指南》
  13. 灵效丸《是斋百一选方》
  14. 灵砂丹《医方考》
  15. 灵墟《针灸大成》
  16. 灵砂丹《太平惠民和剂局方》
  17. 灵墟《中医词典》
  18. 灵砂《本草择要纲目》
  19. 灵墟《针灸学》
  20. 灵砂《本草分经》
  21. 灵羊角《得配本草》
  22. 灵砂《增广和剂局方药性总论》
  23. 灵药《中医名词词典》
  24. 灵砂《太平惠民和剂局方》
  25. 灵药《中医词典》
  26. 灵砂《本经逢原》
  27. 灵药释性《外科十三方考》
  28. 灵砂《本草求真》
  29. 灵液《中医词典》
  30. 灵砂《证类本草》
  31. 灵液丹《太平惠民和剂局方》


求嗣总论_《竹林女科证治》_中医妇科_【岐黄之术】

求嗣总论

求嗣总论

  • 上一页
  • 目录
  • 相关
  • 下一页

生人之道，始于求嗣，而求嗣之法，不越乎男养精、女养血两大关键。盖阳精溢泻而不竭，阴血时下而无愆，阴阳交畅，精血合凝，胚胎结而生育滋矣。若阳虚不能下施于阴，阴亏不能上承夫阳，阴阳抵牾，精血乖离，是以无子。主治之法∶男当益其精而节其欲，使阳道之常健；女当养其血而平其气，使月事以时下，交相培养，有子之道也。世人不察方，且推生克于五行，蕲补养于药饵，以伪胜真，以人夺天，虽孕而不育，育而不寿者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附灵枢保产黑神丹
  • 当前页：求嗣总论
  • 下一页：求嗣脉诀
<<< 返回本书目录
  1. 求嗣约言《医法圆通》
  2. 求岁天医法《普济方·针灸》
  3. 求嗣下《竹林女科证治》
  4. 求吐《周慎斋遗书》
  5. 求嗣上《竹林女科证治》
  6. 求下《周慎斋遗书》
  7. 求嗣门《妇人大全良方》
  8. 求医《冷庐医话》
  9. 求嗣《医学心悟》
  10. 求月天医法《普济方·针灸》
  11. 求嗣《医学入门》
  12. 求子《备急千金要方》
  13. 求嗣《医学集成》
  14. 求子《家传女科经验摘奇》
  15. 求嗣《医述》
  16. 求子《女科证治准绳》
  17. 求嗣《万病回春》
  18. 求子《沈氏女科辑要》
  19. 求嗣《寿世保元》
  20. 求子《续名医类案》
  21. 求嗣《急救广生集》
  22. 求子《证治准绳·女科》
  23. 求汗《周慎斋遗书》
  24. 求子法及方《外台秘要》
  25. 求本论《医学入门》
  26. 求子方论《幼幼新书》
  27. 求本论《景岳全书》
  28. 求子论《三因极一病证方论》
  29. 鳅鱼《本草纲目》图文版
  30. 球孢子菌病【疾病大全】
  1. 求嗣总论《竹林女科证治》
  2. 求嗣约言《医法圆通》
  3. 求岁天医法《普济方·针灸》
  4. 求嗣门《妇人大全良方》
  5. 求吐《周慎斋遗书》
  6. 求嗣脉诀《竹林女科证治》
  7. 求下《周慎斋遗书》
  8. 求嗣得孕说《外科全生集》
  9. 求医《冷庐医话》
  10. 求嗣必先养精《竹林女科证治》
  11. 求医服药针灸吉日《针灸神书》
  12. 求嗣《急救广生集》
  13. 求月天医法《普济方·针灸》
  14. 求嗣《医学心悟》
  15. 求真茶《茶饮保健》
  16. 求嗣《万病回春》
  17. 求子《中医词典》
  18. 求嗣《寿世保元》
  19. 求子《备急千金要方》
  20. 求嗣《医述》
  21. 求子《家传女科经验摘奇》
  22. 求嗣《医学入门》
  23. 求子《续名医类案》
  24. 求嗣《中医词典》
  25. 求子《证治准绳·女科》
  26. 求嗣《医学集成》
  27. 求子《沈氏女科辑要》
  28. 求疗尽告所悉《友渔斋医话》
  29. 求子《女科证治准绳》
  30. 求汗《周慎斋遗书》
  31. 求子法及方一十二首《外台秘要》


求嗣脉诀_《竹林女科证治》_中医妇科_【岐黄之术】

求嗣脉诀

求嗣脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

求嗣之脉，专责于尺。右尺偏旺，火动好色；左尺偏旺，阴虚非福。惟沉滑匀，易为生息。微涩精清，兼迟冷极。若见微濡，入房无力。女不好生，亦尺脉涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣总论
  • 当前页：求嗣脉诀
  • 下一页：相女有法
<<< 返回本书目录
  1. 求嗣《医学心悟》
  2. 求嗣门《妇人大全良方》
  3. 求嗣《医学入门》
  4. 求嗣上《竹林女科证治》
  5. 求嗣《医学集成》
  6. 求嗣下《竹林女科证治》
  7. 求嗣《医述》
  8. 求嗣约言《医法圆通》
  9. 求嗣《万病回春》
  10. 求岁天医法《普济方·针灸》
  11. 求嗣《寿世保元》
  12. 求吐《周慎斋遗书》
  13. 求嗣《急救广生集》
  14. 求下《周慎斋遗书》
  15. 求汗《周慎斋遗书》
  16. 求医《冷庐医话》
  17. 求本论《医学入门》
  18. 求月天医法《普济方·针灸》
  19. 求本论《景岳全书》
  20. 求子《备急千金要方》
  21. 鳅鱼《本草纲目》图文版
  22. 求子《家传女科经验摘奇》
  23. 鳅鱼《本草求真》
  24. 求子《女科证治准绳》
  25. 鳅鱼《本草纲目》完整版
  26. 求子《沈氏女科辑要》
  27. 鳅肚疔门主论《疡医大全》
  28. 求子《续名医类案》
  29. 楸子【中药大全】
  30. 求子《证治准绳·女科》
  1. 求嗣脉诀《竹林女科证治》
  2. 求嗣得孕说《外科全生集》
  3. 求嗣门《妇人大全良方》
  4. 求嗣必先养精《竹林女科证治》
  5. 求嗣约言《医法圆通》
  6. 求嗣《急救广生集》
  7. 求嗣总论《竹林女科证治》
  8. 求嗣《医学心悟》
  9. 求岁天医法《普济方·针灸》
  10. 求嗣《万病回春》
  11. 求吐《周慎斋遗书》
  12. 求嗣《寿世保元》
  13. 求下《周慎斋遗书》
  14. 求嗣《医述》
  15. 求医《冷庐医话》
  16. 求嗣《医学入门》
  17. 求医服药针灸吉日《针灸神书》
  18. 求嗣《中医词典》
  19. 求月天医法《普济方·针灸》
  20. 求嗣《医学集成》
  21. 求真茶《茶饮保健》
  22. 求疗尽告所悉《友渔斋医话》
  23. 求子《中医词典》
  24. 求汗《周慎斋遗书》
  25. 求子《备急千金要方》
  26. 求丹口诀《女丹合编选注》
  27. 求子《家传女科经验摘奇》
  28. 求寸法《卫生宝鉴》
  29. 求子《续名医类案》
  30. 求本论《医学入门》
  31. 求子《证治准绳·女科》


相女有法_《竹林女科证治》_中医妇科_【岐黄之术】

相女有法

相女有法

  • 上一页
  • 目录
  • 相关
  • 下一页

求嗣者，必先择女，犹种植者必先择地。盖砂砾之场，难期稻黍；而薄福之妇，安望熊罴？故为后嗣计，不可不选择也。大都妇人之质，贵静而贱动，贵重而贱轻，贵浓而贱薄，贵苍而贱嫩。故唇短嘴小者不堪，此子嗣之部位也；耳小轮薄者不堪，此肾气之外候也；声细而不振者不堪，此丹田之气本也；形体薄弱者不堪，此藏蓄之宫城也；饮食纤细者不堪，此仓廪血海之源也；发焦齿豁者不堪，肝亏血而肾亏精也；晴露臀削者不堪，脏不藏而后无后也；山根唇口多青气者不堪，阳不胜阴，必多肝脾之滞逆也；脉见紧张弦涩者不堪，必真阴亏弱经候不调，而乏生生之气也。他如未笄之女，阴气未完，欲盛之妇，所生多女。性情和者，调经自易；性情妒者，月水不匀。相貌恶者形重，颜容美者福薄。肉肥胜骨者脂满子宫，骨瘦如柴者子宫无血。又有虎头熊项、蜂目豺声、横面竖眉者，必多刑克；泼悍奸险、阴恶刻薄者，均不利于子嗣。求嗣者不可不急讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣脉诀
  • 当前页：相女有法
  • 下一页：子嗣专责男子
<<< 返回本书目录
  1. 相火篇《医旨绪余》
  2. 相气十法提纲《望诊遵经》
  3. 相火论《格致余论》
  4. 相舌切要《医法圆通》
  5. 相火龙雷论《医贯》
  6. 相视寿夭论《小儿卫生总微论方》
  7. 相合脉经《此事难知》
  8. 相手指诀《婴童类萃》
  9. 相关性研究《流行病学》
  10. 相寿命《幼幼新书》
  11. 相关回归分析《预防医学》
  12. 相思《续名医类案》
  13. 相关分析（correlation analysis）《预防医学》
  14. 相思藤【中药大全】
  15. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  16. 相思子《本草纲目》完整版
  17. 相反诸药《本草纲目》完整版
  18. 相思子《本草纲目》图文版
  19. 相儿命长短法并论《外台秘要》
  20. 相思子【中药大全】
  21. 相对性红细胞增多症【疾病大全】
  22. 相思子根【中药大全】
  23. 相对数的常用指标《预防医学》
  24. 相天时《针灸聚英》
  25. 乡俗产后十弊《胎产指南》
  26. 相天时《针灸资生经》
  27. 霰粒肿【疾病大全】
  28. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  29. 霰粒肿【疾病症状】
  30. 相五色疽死生法《千金翼方》
  1. 相女有法《竹林女科证治》
  2. 相克《中医词典》
  3. 相气十法《中医词典》
  4. 相克《中医名词词典》
  5. 相气十法提纲《望诊遵经》
  6. 相火妄动《中医词典》
  7. 相杀《中医名词词典》
  8. 相火妄动《中医名词词典》
  9. 相杀《中医词典》
  10. 相火篇《医旨绪余》
  11. 相生《中医名词词典》
  12. 相火论《格致余论》
  13. 相生《中医词典》
  14. 相火龙雷论《医贯》
  15. 相胜之脉《中医词典》
  16. 相火《明医指掌》
  17. 相使《中医名词词典》
  18. 相火《中医词典》
  19. 相使《中医词典》
  20. 相火《中医名词词典》
  21. 相视寿夭论《小儿卫生总微论方》
  22. 相合脉经《此事难知》
  23. 相手指诀《婴童类萃》
  24. 相关性研究《流行病学》
  25. 相寿命《幼幼新书》
  26. 相关系数的意义《医学统计学》
  27. 相寿夭《医述》
  28. 相关系数的假设检验《预防医学》
  29. 相思《续名医类案》
  30. 相关系数的计算及假设检验《医学统计学》
  31. 相思锁《古代房中秘方》


子嗣专责男子_《竹林女科证治》_中医妇科_【岐黄之术】

子嗣专责男子

子嗣专责男子

  • 上一页
  • 目录
  • 相关
  • 下一页

子嗣有无之责，全归男子，而世俗专主妇人，此不通之论也。易曰∶坤道其顺乎承天而时行，夫地之生物不过顺承乎天，则母之生子亦不过顺承乎父而已，安可以妇人为主耶？若以妇人为主，试观富贵之家侍外家已多，其中岂无经水当期而无病者乎？有已经前夫频频生育，而娶以图其易者，顾亦不能得胎。更遣与他人转盼生子者，岂不能受孕于此，而能受孕于彼乎？是以子嗣之有无，责专男子。无论老少强弱，俱要神足，神足全凭寡欲，寡欲则不妄交合，积气储精，待时而动，一举而成。世人不察，以小产专责之母，不育专付之儿，寿夭专诱之数，不亦谬乎？盖少年生子多有羸弱者，欲勤而精薄也；老年生子反多强壮者，欲少而精全也。又交接时不可大肆出入，密密揉之可也。若大肆出入，胎风自不能免矣。故年老人得子多不受风者，不能大肆出入故也。

又受胎后切不可再与之交，一恐伤胎暗产，一恐生子胎毒为患也。是男子必先自治而后及妇人则几矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相女有法
  • 当前页：子嗣专责男子
  • 下一页：求嗣必先养精
<<< 返回本书目录
  1. 子嗣类论列总方《景岳全书》
  2. 子嗽《女科指掌》
  3. 子嗣九十三（附断子法）《丹溪心法》
  4. 子嗽《盘珠集胎产症治》
  5. 子嗣《重订灵兰要览》
  6. 子嗽《胎产秘书》
  7. 子嗣《金匮钩玄》
  8. 子嗽论《妇科秘书》
  9. 子嗣《丹溪治法心要》
  10. 子嗽论《胎产心法》
  11. 子嗣《扁鹊心书》
  12. 子嗽证治《妇科心法要诀》
  13. 子死腹中总括《医宗金鉴》
  14. 子嗽证治《医宗金鉴》
  15. 子死腹中总括《妇科心法要诀》
  16. 子痰《中医外科学》
  17. 子死腹中证治《医宗金鉴》
  18. 子啼腹内钟鸣证治《妇科心法要诀》
  19. 子死腹中证治《妇科心法要诀》
  20. 子啼腹内钟鸣证治《医宗金鉴》
  21. 子死腹中欲令出方《外台秘要》
  22. 子午八法《医学入门》
  23. 子死腹中论《胎产心法》
  24. 子午捣臼歌《针灸聚英》
  25. 子死腹中辨《胎产指南》
  26. 子午流注的经穴《手掌与疾病》
  27. 子死腹中【方剂主治】
  28. 子午流注穴开阖《针灸聚英》
  29. 子死腹中《卫生易简方》
  30. 子午流注掌上推算法《手掌与疾病》
  1. 子嗣专责男子《竹林女科证治》
  2. 子嗣类论列总方《景岳全书》
  3. 子嗽《中医名词词典》
  4. 子嗣九十三（附断子法）《丹溪心法》
  5. 子嗽《中医词典》
  6. 子嗣《金匮钩玄》
  7. 子嗽《胎产秘书》
  8. 子嗣《扁鹊心书》
  9. 子嗽《医述》
  10. 子嗣《丹溪治法心要》
  11. 子嗽《竹林女科证治》
  12. 子嗣《重订灵兰要览》
  13. 子嗽《女科指掌》
  14. 子死腹中总括《妇科心法要诀》
  15. 子嗽《盘珠集胎产症治》
  16. 子死腹中总括《医宗金鉴》
  17. 子嗽论《胎产心法》
  18. 子死腹中证治《妇科心法要诀》
  19. 子嗽论《妇科秘书》
  20. 子死腹中证治《医宗金鉴》
  21. 子嗽证治《医宗金鉴》
  22. 子死腹中欲令出方一十五首《外台秘要》
  23. 子嗽证治《妇科心法要诀》
  24. 子死腹中难产《傅青主女科》
  25. 子痰《中医外科学》
  26. 子死腹中论《胎产心法》
  27. 子啼《中医词典》
  28. 子死腹中分寒热用药下法论《女科经纶》
  29. 子啼《竹林女科证治》
  30. 子死腹中不出《回生集》
  31. 子啼腹内钟鸣证治《医宗金鉴》


求嗣必先养精_《竹林女科证治》_中医妇科_【岐黄之术】

求嗣必先养精

求嗣必先养精

  • 上一页
  • 目录
  • 相关
  • 下一页

种子之法，男子必先养精，女子必先养血。今人之无子者，往往勤于色欲，岂知施泄无度阳精必薄，纵欲适情真气乃伤，妄欲得子，岂能孕乎？夫男主乎施，女主乎受，一施一受胎孕乃成。今所施者，全非先天浓郁之气，不过后天渣滓之物，纵使阴受可化，而实乏阳施之用矣。故求嗣者，毋伤于思虑，毋耗其心神，毋意驰于外而内虚，毋志伤于内而外驳，毋以酒为色媒，毋以药而助火，清心寡欲，安神惜精，静养日久，气足神完，根据时而动，其一点先天之真精，生气勃然，随阳之痿而溢出，自万举而万当矣。内经云∶阴平阳秘，精神乃治；阴阳离决，精气乃绝。老子曰∶必清必静，毋摇尔精。人镜经曰∶精气盛则生二男，益谓此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗣专责男子
  • 当前页：求嗣必先养精
  • 下一页：养精须寡欲
<<< 返回本书目录
  1. 求嗣《医学心悟》
  2. 求嗣门《妇人大全良方》
  3. 求嗣《医学入门》
  4. 求嗣上《竹林女科证治》
  5. 求嗣《医学集成》
  6. 求嗣下《竹林女科证治》
  7. 求嗣《医述》
  8. 求嗣约言《医法圆通》
  9. 求嗣《万病回春》
  10. 求岁天医法《普济方·针灸》
  11. 求嗣《寿世保元》
  12. 求吐《周慎斋遗书》
  13. 求嗣《急救广生集》
  14. 求下《周慎斋遗书》
  15. 求汗《周慎斋遗书》
  16. 求医《冷庐医话》
  17. 求本论《医学入门》
  18. 求月天医法《普济方·针灸》
  19. 求本论《景岳全书》
  20. 求子《备急千金要方》
  21. 鳅鱼《本草纲目》图文版
  22. 求子《家传女科经验摘奇》
  23. 鳅鱼《本草求真》
  24. 求子《女科证治准绳》
  25. 鳅鱼《本草纲目》完整版
  26. 求子《沈氏女科辑要》
  27. 鳅肚疔门主论《疡医大全》
  28. 求子《续名医类案》
  29. 楸子【中药大全】
  30. 求子《证治准绳·女科》
  1. 求嗣必先养精《竹林女科证治》
  2. 求嗣《急救广生集》
  3. 求嗣得孕说《外科全生集》
  4. 求嗣《医学心悟》
  5. 求嗣脉诀《竹林女科证治》
  6. 求嗣《万病回春》
  7. 求嗣门《妇人大全良方》
  8. 求嗣《寿世保元》
  9. 求嗣约言《医法圆通》
  10. 求嗣《医述》
  11. 求嗣总论《竹林女科证治》
  12. 求嗣《医学入门》
  13. 求岁天医法《普济方·针灸》
  14. 求嗣《中医词典》
  15. 求吐《周慎斋遗书》
  16. 求嗣《医学集成》
  17. 求下《周慎斋遗书》
  18. 求疗尽告所悉《友渔斋医话》
  19. 求医《冷庐医话》
  20. 求汗《周慎斋遗书》
  21. 求医服药针灸吉日《针灸神书》
  22. 求丹口诀《女丹合编选注》
  23. 求月天医法《普济方·针灸》
  24. 求寸法《卫生宝鉴》
  25. 求真茶《茶饮保健》
  26. 求本论《医学入门》
  27. 求子《中医词典》
  28. 求本论《景岳全书》
  29. 求子《备急千金要方》
  30. 求《周慎斋遗书》
  31. 求子《家传女科经验摘奇》


养精须寡欲_《竹林女科证治》_中医妇科_【岐黄之术】

养精须寡欲

养精须寡欲

  • 上一页
  • 目录
  • 相关
  • 下一页

种子之法，古人言之不少∶如广嗣诀以经期方止，子宫正开，宜及时布种。道藏经以月信止后，单日属阳成男，偶日属阴成女。李东垣以经断一二日感者成男，四五日感者成女。朱丹溪以受气于左子宫为男，受气于右子宫为女。圣济经以左动成男，右动成女。褚氏遗书以血裹精成男，精裹血成女。诸说纷纷，各成其是，而终无十全之效。所谓效获十全者，寡欲是也。寡欲则不妄交合，聚精会神，待时而动，亦何求而不得欤然。寡欲必先清心，心主血而藏神，心有所动，神即外驰，外虽未泄，精已离宫，即肾气亦随之而内乱。轻则梦遗淋浊，重则杨梅结毒，即幸而获免其于交会之际，毫无静一清宁之真气，所泄之物，尽是腐浊而已，安能化育成胎哉。心为一身之主，诚能扫尽邪思，兼用静工存养，无令火动，俟阳精充实，根据时而合，一举而成。是以寡欲则神完，不惟多子，抑亦多寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣必先养精
  • 当前页：养精须寡欲
  • 下一页：养精须节劳
<<< 返回本书目录
  1. 养精神【方剂主治】
  2. 养精种玉汤【方剂大全】
  3. 养筋汤【方剂大全】
  4. 养老（附须发）《医学入门》
  5. 养金汤【方剂大全】
  6. 养老编《古今医统大全》
  7. 养虎咽气《养生导引秘籍》
  8. 养老大例《千金翼方》
  9. 养龟方《毓麟验方》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养肝丸【方剂大全】
  12. 养老论《格致余论》
  13. 养肝说《寿世青编》
  14. 养老食疗《千金翼方》
  15. 养肝明目【中药主治】
  16. 养老新书钞《古今医统大全》
  17. 养肝活络汤【方剂大全】
  18. 养老穴【上肢外侧穴位】
  19. 养肺汤【方剂大全】
  20. 养目汤【方剂大全】
  21. 养肺说《寿世青编》
  22. 养脾肥儿丸【方剂大全】
  23. 养肺去痿丹【方剂大全】
  24. 养脾说《寿世青编》
  25. 养肺清肝汤【方剂大全】
  26. 养脾丸【方剂大全】
  27. 仰趾外翻【疾病症状】
  28. 养脾圆【方剂大全】
  29. 仰卧呼吸【疾病症状】
  30. 养气《养生导引秘籍》
  1. 养精须寡欲《竹林女科证治》
  2. 养精《女科证治准绳》
  3. 养精须节劳《竹林女科证治》
  4. 养化廓《中医词典》
  5. 养精须戒酒《竹林女科证治》
  6. 养虎咽气《养生导引秘籍》
  7. 养精须慎味《竹林女科证治》
  8. 养龟方《毓麟验方》
  9. 养精须息怒《竹林女科证治》
  10. 养肝阴《中医词典》
  11. 养老《针灸大成》
  12. 养肝说《寿世青编》
  13. 养老《手穴手纹诊治》
  14. 养肺说《寿世青编》
  15. 养老《中医词典》
  16. 养儿诀《竹林女科证治》
  17. 养老《针灸学》
  18. 养病院《中医词典》
  19. 养老（附须发）《医学入门》
  20. 养《中医词典》
  21. 养老编《古今医统大全》
  22. 仰月内障证《中医词典》
  23. 养老大例《千金翼方》
  24. 仰息《中医词典》
  25. 养老奉亲书续添《养老奉亲书》
  26. 仰天皮《证类本草》
  27. 养老论《格致余论》
  28. 仰人头面三十六穴远近法《备急千金要方》
  29. 养老食疗《千金翼方》
  30. 仰人经图《针灸大成》
  31. 养老丸《奇方类编》


养精须节劳_《竹林女科证治》_中医妇科_【岐黄之术】

养精须节劳

养精须节劳

  • 上一页
  • 目录
  • 相关
  • 下一页

夫精成于血，不独房劳损吾之精，凡日用事物之间，其伤吾精者甚多，如目劳于视，则血以视耗；耳劳于听，则血以听耗；心劳于思，则血以思耗。吾随事而节之，则血得其养而与日俱积矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养精须寡欲
  • 当前页：养精须节劳
  • 下一页：养精须息怒
<<< 返回本书目录
  1. 养精神【方剂主治】
  2. 养精种玉汤【方剂大全】
  3. 养筋汤【方剂大全】
  4. 养老（附须发）《医学入门》
  5. 养金汤【方剂大全】
  6. 养老编《古今医统大全》
  7. 养虎咽气《养生导引秘籍》
  8. 养老大例《千金翼方》
  9. 养龟方《毓麟验方》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养肝丸【方剂大全】
  12. 养老论《格致余论》
  13. 养肝说《寿世青编》
  14. 养老食疗《千金翼方》
  15. 养肝明目【中药主治】
  16. 养老新书钞《古今医统大全》
  17. 养肝活络汤【方剂大全】
  18. 养老穴【上肢外侧穴位】
  19. 养肺汤【方剂大全】
  20. 养目汤【方剂大全】
  21. 养肺说《寿世青编》
  22. 养脾肥儿丸【方剂大全】
  23. 养肺去痿丹【方剂大全】
  24. 养脾说《寿世青编》
  25. 养肺清肝汤【方剂大全】
  26. 养脾丸【方剂大全】
  27. 仰趾外翻【疾病症状】
  28. 养脾圆【方剂大全】
  29. 仰卧呼吸【疾病症状】
  30. 养气《养生导引秘籍》
  1. 养精须节劳《竹林女科证治》
  2. 养精须寡欲《竹林女科证治》
  3. 养精须戒酒《竹林女科证治》
  4. 养精《女科证治准绳》
  5. 养精须慎味《竹林女科证治》
  6. 养化廓《中医词典》
  7. 养精须息怒《竹林女科证治》
  8. 养虎咽气《养生导引秘籍》
  9. 养老《针灸大成》
  10. 养龟方《毓麟验方》
  11. 养老《手穴手纹诊治》
  12. 养肝阴《中医词典》
  13. 养老《中医词典》
  14. 养肝说《寿世青编》
  15. 养老《针灸学》
  16. 养肺说《寿世青编》
  17. 养老（附须发）《医学入门》
  18. 养儿诀《竹林女科证治》
  19. 养老编《古今医统大全》
  20. 养病院《中医词典》
  21. 养老大例《千金翼方》
  22. 养《中医词典》
  23. 养老奉亲书续添《养老奉亲书》
  24. 仰月内障证《中医词典》
  25. 养老论《格致余论》
  26. 仰息《中医词典》
  27. 养老食疗《千金翼方》
  28. 仰天皮《证类本草》
  29. 养老丸《奇方类编》
  30. 仰人头面三十六穴远近法《备急千金要方》
  31. 养老新书钞《古今医统大全》


养精须息怒_《竹林女科证治》_中医妇科_【岐黄之术】

养精须息怒

养精须息怒

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主闭藏，肝主疏泄，二脏皆有相火，而其系上属于心，心君火也。怒则伤肝而相火动，动则疏泄者，用事而闭藏者，不得其职，虽不交合，亦暗流而潜耗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养精须节劳
  • 当前页：养精须息怒
  • 下一页：养精须戒酒
<<< 返回本书目录
  1. 养精神【方剂主治】
  2. 养精种玉汤【方剂大全】
  3. 养筋汤【方剂大全】
  4. 养老（附须发）《医学入门》
  5. 养金汤【方剂大全】
  6. 养老编《古今医统大全》
  7. 养虎咽气《养生导引秘籍》
  8. 养老大例《千金翼方》
  9. 养龟方《毓麟验方》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养肝丸【方剂大全】
  12. 养老论《格致余论》
  13. 养肝说《寿世青编》
  14. 养老食疗《千金翼方》
  15. 养肝明目【中药主治】
  16. 养老新书钞《古今医统大全》
  17. 养肝活络汤【方剂大全】
  18. 养老穴【上肢外侧穴位】
  19. 养肺汤【方剂大全】
  20. 养目汤【方剂大全】
  21. 养肺说《寿世青编》
  22. 养脾肥儿丸【方剂大全】
  23. 养肺去痿丹【方剂大全】
  24. 养脾说《寿世青编》
  25. 养肺清肝汤【方剂大全】
  26. 养脾丸【方剂大全】
  27. 仰趾外翻【疾病症状】
  28. 养脾圆【方剂大全】
  29. 仰卧呼吸【疾病症状】
  30. 养气《养生导引秘籍》
  1. 养精须息怒《竹林女科证治》
  2. 养精须慎味《竹林女科证治》
  3. 养老《针灸大成》
  4. 养精须戒酒《竹林女科证治》
  5. 养老《手穴手纹诊治》
  6. 养精须节劳《竹林女科证治》
  7. 养老《中医词典》
  8. 养精须寡欲《竹林女科证治》
  9. 养老《针灸学》
  10. 养精《女科证治准绳》
  11. 养老（附须发）《医学入门》
  12. 养化廓《中医词典》
  13. 养老编《古今医统大全》
  14. 养虎咽气《养生导引秘籍》
  15. 养老大例《千金翼方》
  16. 养龟方《毓麟验方》
  17. 养老奉亲书续添《养老奉亲书》
  18. 养肝阴《中医词典》
  19. 养老论《格致余论》
  20. 养肝说《寿世青编》
  21. 养老食疗《千金翼方》
  22. 养肺说《寿世青编》
  23. 养老丸《奇方类编》
  24. 养儿诀《竹林女科证治》
  25. 养老新书钞《古今医统大全》
  26. 养病院《中医词典》
  27. 养脾说《寿世青编》
  28. 养《中医词典》
  29. 养脾丸《冯氏锦囊秘录》
  30. 仰月内障证《中医词典》
  31. 养脾丸《太平惠民和剂局方》


养精须戒酒_《竹林女科证治》_中医妇科_【岐黄之术】

养精须戒酒

养精须戒酒

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食之类，人之脏腑各有所宜，似不必过为拘执，惟酒为不宜。盖胎种先天之气，极宜清楚，极宜充实，而酒性淫热，非惟乱性，亦且乱精。精为酒乱，则湿热其半，真精其半耳。精不充实，则胎元不固；精多湿热，则他日痘疹，惊风、脾败之患率已基于此矣。故求嗣者必严戒之。与其多饮不如少饮，与其少饮尤不如不饮，此胎元之大机也。若醉后入房，精荡而随薄矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养精须息怒
  • 当前页：养精须戒酒
  • 下一页：养精须慎味
<<< 返回本书目录
  1. 养精神【方剂主治】
  2. 养精种玉汤【方剂大全】
  3. 养筋汤【方剂大全】
  4. 养老（附须发）《医学入门》
  5. 养金汤【方剂大全】
  6. 养老编《古今医统大全》
  7. 养虎咽气《养生导引秘籍》
  8. 养老大例《千金翼方》
  9. 养龟方《毓麟验方》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养肝丸【方剂大全】
  12. 养老论《格致余论》
  13. 养肝说《寿世青编》
  14. 养老食疗《千金翼方》
  15. 养肝明目【中药主治】
  16. 养老新书钞《古今医统大全》
  17. 养肝活络汤【方剂大全】
  18. 养老穴【上肢外侧穴位】
  19. 养肺汤【方剂大全】
  20. 养目汤【方剂大全】
  21. 养肺说《寿世青编》
  22. 养脾肥儿丸【方剂大全】
  23. 养肺去痿丹【方剂大全】
  24. 养脾说《寿世青编》
  25. 养肺清肝汤【方剂大全】
  26. 养脾丸【方剂大全】
  27. 仰趾外翻【疾病症状】
  28. 养脾圆【方剂大全】
  29. 仰卧呼吸【疾病症状】
  30. 养气《养生导引秘籍》
  1. 养精须戒酒《竹林女科证治》
  2. 养精须节劳《竹林女科证治》
  3. 养精须慎味《竹林女科证治》
  4. 养精须寡欲《竹林女科证治》
  5. 养精须息怒《竹林女科证治》
  6. 养精《女科证治准绳》
  7. 养老《针灸大成》
  8. 养化廓《中医词典》
  9. 养老《手穴手纹诊治》
  10. 养虎咽气《养生导引秘籍》
  11. 养老《中医词典》
  12. 养龟方《毓麟验方》
  13. 养老《针灸学》
  14. 养肝阴《中医词典》
  15. 养老（附须发）《医学入门》
  16. 养肝说《寿世青编》
  17. 养老编《古今医统大全》
  18. 养肺说《寿世青编》
  19. 养老大例《千金翼方》
  20. 养儿诀《竹林女科证治》
  21. 养老奉亲书续添《养老奉亲书》
  22. 养病院《中医词典》
  23. 养老论《格致余论》
  24. 养《中医词典》
  25. 养老食疗《千金翼方》
  26. 仰月内障证《中医词典》
  27. 养老丸《奇方类编》
  28. 仰息《中医词典》
  29. 养老新书钞《古今医统大全》
  30. 仰天皮《证类本草》
  31. 养脾说《寿世青编》


养精须慎味_《竹林女科证治》_中医妇科_【岐黄之术】

养精须慎味

养精须慎味

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶精不足者补之以味。然肥浓之味不能生精，惟淡泊之味乃能补精耳。夫万物皆有真味调和，胜则真味失。不论荤素，蒸煮得法自有一种冲和恬淡之气，食之自能养精。盖食物甚多，惟五谷为得五味之正，故煮粥饭熟后，上面有浓汁融成一团者，皆米之精液所聚也，食之骤能生精，试之有效。人能行是数者，非特为求嗣之良方，亦可为摄生之妙术矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养精须戒酒
  • 当前页：养精须慎味
  • 下一页：炼精之法
<<< 返回本书目录
  1. 养精神【方剂主治】
  2. 养精种玉汤【方剂大全】
  3. 养筋汤【方剂大全】
  4. 养老（附须发）《医学入门》
  5. 养金汤【方剂大全】
  6. 养老编《古今医统大全》
  7. 养虎咽气《养生导引秘籍》
  8. 养老大例《千金翼方》
  9. 养龟方《毓麟验方》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养肝丸【方剂大全】
  12. 养老论《格致余论》
  13. 养肝说《寿世青编》
  14. 养老食疗《千金翼方》
  15. 养肝明目【中药主治】
  16. 养老新书钞《古今医统大全》
  17. 养肝活络汤【方剂大全】
  18. 养老穴【上肢外侧穴位】
  19. 养肺汤【方剂大全】
  20. 养目汤【方剂大全】
  21. 养肺说《寿世青编》
  22. 养脾肥儿丸【方剂大全】
  23. 养肺去痿丹【方剂大全】
  24. 养脾说《寿世青编》
  25. 养肺清肝汤【方剂大全】
  26. 养脾丸【方剂大全】
  27. 仰趾外翻【疾病症状】
  28. 养脾圆【方剂大全】
  29. 仰卧呼吸【疾病症状】
  30. 养气《养生导引秘籍》
  1. 养精须慎味《竹林女科证治》
  2. 养精须戒酒《竹林女科证治》
  3. 养精须息怒《竹林女科证治》
  4. 养精须节劳《竹林女科证治》
  5. 养老《针灸大成》
  6. 养精须寡欲《竹林女科证治》
  7. 养老《手穴手纹诊治》
  8. 养精《女科证治准绳》
  9. 养老《中医词典》
  10. 养化廓《中医词典》
  11. 养老《针灸学》
  12. 养虎咽气《养生导引秘籍》
  13. 养老（附须发）《医学入门》
  14. 养龟方《毓麟验方》
  15. 养老编《古今医统大全》
  16. 养肝阴《中医词典》
  17. 养老大例《千金翼方》
  18. 养肝说《寿世青编》
  19. 养老奉亲书续添《养老奉亲书》
  20. 养肺说《寿世青编》
  21. 养老论《格致余论》
  22. 养儿诀《竹林女科证治》
  23. 养老食疗《千金翼方》
  24. 养病院《中医词典》
  25. 养老丸《奇方类编》
  26. 养《中医词典》
  27. 养老新书钞《古今医统大全》
  28. 仰月内障证《中医词典》
  29. 养脾说《寿世青编》
  30. 仰息《中医词典》
  31. 养脾丸《冯氏锦囊秘录》


炼精之法_《竹林女科证治》_中医妇科_【岐黄之术】

炼精之法

炼精之法

  • 上一页
  • 目录
  • 相关
  • 下一页

炼精全在肾家下手，内肾一窍名元关，外肾一窍名牝户。真精未泄，干体未破，则外肾阳气至子时而兴，人身之气与天地之气相应。精泄体破，而人身阳生之候渐迟，有迟至丑，迟至寅，且有迟至卯而始生者，更有终不生者，始与天地不应矣。炼之之诀，须于夜半子时披衣起坐，两手搓极热，一手将外肾兜住，一手掩脐心而凝神于内肾，久久行之而精旺矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养精须慎味
  • 当前页：炼精之法
  • 下一页：君相二火须知
<<< 返回本书目录
  1. 炼精化气《养生秘旨》
  2. 炼脐法《医学入门》
  3. 炼金顶砒法《外科正宗》
  4. 炼气成神《养生导引秘籍》
  5. 炼法入道《养生导引秘籍》
  6. 炼青金法《古今医统大全》
  7. 炼毒丹【方剂大全】
  8. 炼取诸药法《外科大成》
  9. 炼道入圣《养生导引秘籍》
  10. 炼砂丹【方剂大全】
  11. 炼白降丹法《医门补要》
  12. 炼神合道《养生导引秘籍》
  13. 练中丸【方剂大全】
  14. 炼升药法《医门补要》
  15. 练阳汤【方剂大全】
  16. 炼石补天【方剂大全】
  17. 练香丸散【方剂大全】
  18. 炼石丹【方剂大全】
  19. 练习题《医学统计学》
  20. 炼石散【方剂大全】
  21. 练习题《医学统计学》
  22. 炼消石法《外科正宗》
  23. 练习题《医学统计学》
  24. 炼形化气《养生导引秘籍》
  25. 练习题《医学统计学》
  26. 炼雄丹【方剂大全】
  27. 练习题《医学统计学》
  28. 炼玄明粉法《外科正宗》
  29. 练习题《医学统计学》
  30. 炼盐散【方剂大全】
  1. 炼精之法《竹林女科证治》
  2. 炼精化气《养生秘旨》
  3. 炼脐法《中医词典》
  4. 炼精化气《中医词典》
  5. 炼脐法《医学入门》
  6. 炼金顶砒秘法（华佗炼金顶砒）《华佗神方》
  7. 炼气《中医词典》
  8. 炼金顶砒法《外科正宗》
  9. 炼气成神《养生导引秘籍》
  10. 炼己口诀《女丹合编选注》
  11. 炼气化神《中医词典》
  12. 炼己《中医词典》
  13. 炼青金法《古今医统大全》
  14. 炼法入道《养生导引秘籍》
  15. 炼秋石《医方考》
  16. 炼道入圣《养生导引秘籍》
  17. 炼取诸药法《外科大成》
  18. 炼丹术与医药化学《中国医学通史》
  19. 炼神《中医词典》
  20. 炼丹术《中医名词词典》
  21. 炼神还虚《中医词典》
  22. 炼丹《中医词典》
  23. 炼神合道《养生导引秘籍》
  24. 炼白降丹法《医门补要》
  25. 炼升药法《医门补要》
  26. 练中丸《备急千金要方》
  27. 炼松脂法《备急千金要方》
  28. 练习题《医学统计学》
  29. 炼消石法《外科正宗》
  30. 练习题《医学统计学》
  31. 炼硝石秘法（华佗炼硝石）《华佗神方》


君相二火须知_《竹林女科证治》_中医妇科_【岐黄之术】

君相二火须知

君相二火须知

  • 上一页
  • 目录
  • 相关
  • 下一页

君火在心，心其君主也；相火在肾，肾其根本也。然二火相因无声不应，故心宜静，不静则火由欲动。

而自心挑肾，先心后肾者，以阳烁阴出乎勉强，勉强则气降而丹田失守已，失元阳之大本。肾宜足，肾足则阳从地起，而由肾及心，先肾后心者，以水济火本乎自然，自然则气升而百脉齐到，斯诚化育之真机。故轻薄之夫每从勉强，故多犯虚劳，不利子嗣。忠浓之士常由自然，故品物咸享，何患后人。求嗣者，亦务阳道之真机则得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炼精之法
  • 当前页：君相二火须知
  • 下一页：男女情兴
<<< 返回本书目录
  1. 君相二火论《内经博议》
  2. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  3. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  4. 君子饼【方剂大全】
  5. 君迁子【中药大全】
  6. 君子散【方剂大全】
  7. 君朴丸【方剂大全】
  8. 君子汤【方剂大全】
  9. 君苓汤【方剂大全】
  10. 君子丸【方剂大全】
  11. 君雷散【方剂大全】
  12. 君子香苏散【方剂大全】
  13. 君火相火药《圆运动的古中医学》
  14. 莙荙菜【中药大全】
  15. 君火相火论《医学源流论》
  16. 莙荙子【中药大全】
  17. 君火相火论《景岳全书》
  18. 菌桂《本草纲目》完整版
  19. 君火相火辨《研经言》
  20. 菌桂《神农本草经百种录》
  21. 君火论《三因极一病证方论》
  22. 菌桂《证类本草》
  23. 君达菜粥【方剂大全】
  24. 菌痢【中药主治】
  25. 君臣佐使逆从反正说《原机启微》
  26. 菌痢汤【方剂大全】
  27. 君臣佐使逆从反正说《叶选医衡》
  28. 菌尿【疾病症状】
  29. 君臣佐使逆从反正说《审视瑶函》
  30. 菌血症【疾病症状】
  1. 君相二火须知《竹林女科证治》
  2. 君相二火论《内经博议》
  3. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  4. 君迁子《证类本草》
  5. 君主之官《中医词典》
  6. 君迁子《海药本草》
  7. 钧肠丸《冯氏锦囊秘录》
  8. 君火相火药《圆运动的古中医学》
  9. 菌《千金翼方》
  10. 君火相火论《医学源流论》
  11. 菌《本草经集注》
  12. 君火相火论《景岳全书》
  13. 菌《新修本草》
  14. 君火相火辨《研经言》
  15. 菌《医学入门》
  16. 君火论《三因极一病证方论》
  17. 菌《名医别录》
  18. 君火《明医指掌》
  19. 菌桂《神农本草经》
  20. 君火《中医词典》
  21. 菌桂《千金翼方》
  22. 君火《中医名词词典》
  23. 菌桂《本草经集注》
  24. 君臣佐使逆从反正说《原机启微》
  25. 菌桂《新修本草》
  26. 君臣佐使逆从反正说《叶选医衡》
  27. 菌桂《神农本草经百种录》
  28. 君臣佐使逆从反正说《审视瑶函》
  29. 菌桂《证类本草》
  30. 君臣佐使法《脾胃论》
  31. 菌桂《增广和剂局方药性总论》


男女情兴_《竹林女科证治》_中医妇科_【岐黄之术】

男女情兴

男女情兴

  • 上一页
  • 目录
  • 相关
  • 下一页

男女和悦，彼此情动，而后行之，则阳施阴受而胚胎成，是以有子。若男情已至而女心未动，则玉体才交琼浆先吐，阳精虽施而阴不受矣。若女情已至而男志或异，则桃浪徒翻玉露未滴，阴血虽开而阳无入矣。阴阳乖离成天地不交之否，如之何能生万物哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君相二火须知
  • 当前页：男女情兴
  • 下一页：种子时候
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女情兴《竹林女科证治》
  2. 男女气血则一论《仁斋直指方论（附补遗）》
  3. 男女取冷热手指一百四十五法《针灸神书》
  4. 男女气血《针灸聚英》
  5. 男女取血一百二十三法《针灸神书》
  6. 男女气猛病者要呼吸一百四十六法《针灸神书》
  7. 男女乳蛾之证一百八十九法《针灸神书》
  8. 男女气喘HT证二百九法《针灸神书》
  9. 男女乳强疾证二百十法《针灸神书》
  10. 男女七疝一百三十八法《针灸神书》
  11. 男女三焦邪气一百八十四法《针灸神书》
  12. 男女七疝偏疼二百四法《针灸神书》
  13. 男女伤寒七日过经不传二百十四法《针灸神书》
  14. 男女偏正头风一百六十二法《针灸神书》
  15. 男女伤寒无汗二百一法《针灸神书》
  16. 男女偏正头风加一百六十三法《针灸神书》
  17. 男女肾气冲心之证二百十二法《针灸神书》
  18. 男女脾泻五脏虚寒二百十五法《针灸神书》
  19. 男女肾虚小便多一百九十六法《针灸神书》
  20. 男女脾家之证二百法《针灸神书》
  21. 男女肾虚腰痛一百七十一法《针灸神书》
  22. 男女脾寒之证一百八十一法《针灸神书》
  23. 男女时疫疟疾一百八十六法《针灸神书》
  24. 男女眉间疼痛一百六十八法《针灸神书》
  25. 男女手背红肿疼痛一百二十五法《针灸神书》
  26. 男女眉间疼痛目昏一百十六法《针灸神书》
  27. 男女手背红肿一百八十五法《针灸神书》
  28. 男女满身热虚证一百九十五法《针灸神书》
  29. 男女手心劳宫发热一百四十法《针灸神书》
  30. 男女满腹走气疼不止一百二十二法《针灸神书》
  31. 男女手指补泻二百二十六法《针灸神书》


种子时候_《竹林女科证治》_中医妇科_【岐黄之术】

种子时候

种子时候

  • 上一页
  • 目录
  • 相关
  • 下一页

天地生物必有 之时，万物化生必有乐育之候。猫犬至微将受孕也，其雌必狂呼而奔跳，以 乐育之气触之而不能自止耳，此天地之节候生化之真机也。妇人于经尽之候，必有一日子宫内挺出莲花蕊子，气蒸而热，神昏而闷，有欲交接不可忍之状，此受精结胎之候也。于此时逆而取之则成丹，顺而取之则成胎。但妇人每含羞不肯言耳，男子须预告之，令其自言，则一举即中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女情兴
  • 当前页：种子时候
  • 下一页：进火妙诀
<<< 返回本书目录
  1. 种子时候《医宗金鉴》
  2. 种子须知之时（布种三）《宜麟策》
  3. 种子时候《妇科心法要诀》
  4. 种子章《胎产指南》
  5. 种子奇方【方剂大全】
  6. 冢上土《本草纲目》完整版
  7. 种子奇方《毓麟验方》
  8. 踵《经络全书》
  9. 种子门《评注产科心法》
  10. 仲淳验方《何氏虚劳心传》
  11. 种子门《女科指要》
  12. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  13. 种子金丸《毓麟验方》
  14. 仲登阳症似阴（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲谏患跨马痈（有发明）《孙文垣医案》
  17. 种子金丹《毓麟验方》
  18. 仲景辨脉法三十八条《仲景伤寒补亡论》
  19. 种子红药连城丸《毓麟验方》
  20. 仲景抵当汤丸大黄虫丸《读医随笔》
  21. 种子宫神方《毓麟验方》
  22. 仲景东垣河间丹溪诸书孰优《明医杂着》
  23. 种子方《张氏妇科》
  24. 仲景法非北学辨《研经言》
  25. 种子方《评注产科心法》
  26. 仲景方当分四派《读医随笔》
  27. 种子大补丸【方剂大全】
  28. 仲景伏气热病篇《温热经纬》
  29. 种子补益受胎寿子论《胎产心法》
  30. 仲景伏气温病篇《温热经纬》
  1. 种子时候《竹林女科证治》
  2. 种子时候《医宗金鉴》
  3. 种子时候《妇科心法要诀》
  4. 种子奇方《毓麟验方》
  5. 种子误治辨明《竹林女科证治》
  6. 种子奇方《回生集》
  7. 种子须知之时（布种三）《宜麟策》
  8. 种子门《女科指要》
  9. 种子药酒方《冯氏锦囊秘录》
  10. 种子良方《奇效简便良方》
  11. 种子药食宜慎《竹林女科证治》
  12. 种子金丸《毓麟验方》
  13. 种子有聚精之道五论《女科经纶》
  14. 种子金丸《毓麟验方》
  15. 种子章《胎产指南》
  16. 种子金丹《毓麟验方》
  17. 种子之道有四《女科经纶》
  18. 种子金丹《冯氏锦囊秘录》
  19. 种族和民族《预防医学》
  20. 种子红药连城丸《毓麟验方》
  21. 冢井中水《证类本草》
  22. 种子宫神方《毓麟验方》
  23. 冢上土及砖石《证类本草》
  24. 种子歌《评注产科心法》
  25. 瘇（zhǒng，音肿）《中医词典》
  26. 种子方法《评注产科心法》
  27. 踵《经络全书》
  28. 种子方《评注产科心法》
  29. 踵《中医名词词典》
  30. 种子方《张氏妇科》
  31. 踵《中医词典》


进火妙诀_《竹林女科证治》_中医妇科_【岐黄之术】

进火妙诀

进火妙诀

  • 上一页
  • 目录
  • 相关
  • 下一页

玉湖须浅泛，浅则女美，重载却成忧，深则女伤。阴血先参聚，女血先来；阳精向后流，男精后至，红花含玉露，血裹精则生男，平步到瀛洲，直上成胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子时候
  • 当前页：进火妙诀
  • 下一页：男有三至
<<< 返回本书目录
  1. 进行性脂肪营养不良【疾病大全】
  2. 进口药品的申报与审批《中药法规》
  3. 进行性肢端黑变病【疾病大全】
  4. 进美饮食【方剂主治】
  5. 进行性延髓麻痹【疾病大全】
  6. 进乳食【方剂主治】
  7. 进行性消瘦【疾病症状】
  8. 进食【方剂主治】
  9. 进行性色素性紫癜性皮病【疾病大全】
  10. 进食保健《中医养生学》
  11. 进行性肉芽性溃疡坏死【疾病症状】
  12. 进食丹【方剂大全】
  13. 进行性面偏侧萎缩症【疾病大全】
  14. 进食过硬的食物口腔损伤【疾病症状】
  15. 进行性颈部肿块【疾病症状】
  16. 进食后出现弥漫性腹部绞痛【疾病症状】
  17. 进行性脊髓性肌萎缩症【疾病大全】
  18. 进食煎【方剂大全】
  19. 进行性肌营养不良症【疾病大全】
  20. 进食困难【疾病症状】
  21. 进行性肌营养不良【疾病症状】
  22. 进食流泪【疾病症状】
  23. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  24. 进食呕吐【疾病症状】
  25. 进行性肌萎缩【疾病症状】
  26. 进食平胃丸【方剂大全】
  27. 进行性肌麻痹【疾病症状】
  28. 进食散《苏沈良方》
  29. 进行性核上性麻痹【疾病大全】
  30. 进食散【方剂大全】
  1. 进火妙诀《竹林女科证治》
  2. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  3. 进口化学药品申报资料和要求《中药法规》
  4. 进行性核上性麻痹《默克家庭诊疗手册》
  5. 进口药品《中药法规》
  6. 进行性风疹全脑炎《默克家庭诊疗手册》
  7. 进口药品的注册《中药法规》
  8. 进行性多灶性脑白质病《默克家庭诊疗手册》
  9. 进口药品分包装的注册《中药法规》
  10. 进行微循环动物实验的几个原则《实验动物科学》
  11. 进气、留气与抽添法《中医刺灸》
  12. 进法《中医词典》
  13. 进气法《中医词典》
  14. 进步《陆地仙经》
  15. 进食保健《中医养生学》
  16. 进步《陆地仙经》
  17. 进食丹《瘴疟指南》
  18. 进补有哪些种类?《中医饮食营养学》
  19. 进食散《妇人大全良方》
  20. 进表《太平惠民和剂局方》
  21. 进食散《太平惠民和剂局方》
  22. 进《卫生易简方》表稿《卫生易简方》
  23. 进食散《苏沈良方》
  24. 尽牙《中医词典》
  25. 进食丸《太平惠民和剂局方》
  26. 尽透表《麻科活人全书》
  27. 进食丸《儒门事亲》
  28. 尽根牙《中医词典》
  29. 进食障碍《默克家庭诊疗手册》
  30. 谨始《轩岐救正论》
  31. 进食障碍《神经精神疾病诊断学》


男有三至_《竹林女科证治》_中医妇科_【岐黄之术】

男有三至

男有三至

  • 上一页
  • 目录
  • 相关
  • 下一页

男女未交之时，男有三至者∶谓阳道奋昂而振者，肝气至也；壮大而热者，心气至也；坚劲而久者，肾气至也。三至俱足，女心之所悦也。若痿而不举，肝气未至也，肝气未至而强合，则伤其筋，其精流滴而不射矣。壮而不热者，心气未至也，心气未至而强合，则伤其血，其精清冷而不暖矣。坚而不久者，肾气未至也，肾气未至而强合，则伤其骨，其精不出，虽出亦少矣。求嗣者，所贵寡欲清心，以养肝心肾之气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进火妙诀
  • 当前页：男有三至
  • 下一页：女有五至
<<< 返回本书目录
  1. 男阴部《本草易读》
  2. 男治法《石室秘录》
  3. 男性性早熟【疾病大全】
  4. 男子别类经验诸方-螽斯广育 《古今医统大全》
  5. 男性性早熟【疾病症状】
  6. 男子不育症《家庭医学百科-医疗康复篇》
  7. 男性型肥胖【疾病症状】
  8. 男子年长出痘《痘疹心法要诀》
  9. 男性小腹坠痛【疾病症状】
  10. 男子年长出痘《医宗金鉴》
  11. 男性小腹痛【疾病症状】
  12. 男子如蛊女子如KT《读医随笔》
  13. 男性小便刺痛【疾病症状】
  14. 男子乳房发育症【疾病大全】
  15. 男性特纳综合征【疾病大全】
  16. 男子乳腺发育【疾病大全】
  17. 男性生殖腺机能减退症【疾病大全】
  18. 男子性功能障碍《家庭医学百科-医疗康复篇》
  19. 男性生殖系统《组织学与胚胎学》
  20. 男子性功能障碍【疾病症状】
  21. 男性生殖系统《人体解剖学》
  22. 男子雄激素源性秃发【疾病大全】
  23. 男性生殖系统《默克家庭诊疗手册》
  24. 男子阴痿《明医杂着》
  25. 男性生殖系结核【疾病大全】
  26. 男子作过死《洗冤集录》
  27. 男性生殖系结核《泌尿外科学》
  28. 南白胶香散【方剂大全】
  29. 男性生殖器外伤【疾病大全】
  30. 南板蓝根【中药大全】
  1. 男有三至《竹林女科证治》
  2. 男阴缝《中医词典》
  3. 男治法《石室秘录》
  4. 男阴缝《中医词典》
  5. 男子别类经验诸方（螽斯广育）《古今医统大全》
  6. 男阴部《本草易读》
  7. 男子不育症《家庭医学百科-医疗康复篇》
  8. 男性生殖系统《组织学与胚胎学》
  9. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  10. 男性生殖系统《人体解剖学》
  11. 男子肚腹下一百八法《针灸神书》
  12. 男性生殖系统《默克家庭诊疗手册》
  13. 男子腹部急响一百五十一法《针灸神书》
  14. 男性生殖系结核《泌尿外科学》
  15. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  16. 男性生殖《生理学》
  17. 男子浑身筋骨疼痛一百二法《针灸神书》
  18. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  19. 男子火盛艰嗣《竹林女科证治》
  20. 男性乳房疾病《默克家庭诊疗手册》
  21. 男子鸡精艰嗣《竹林女科证治》
  22. 男性前阴病《中医外科学》
  23. 男子艰嗣病源《竹林女科证治》
  24. 男性疲倦的姿势《玉房秘诀》
  25. 男子筋骨疼痛七十八法《针灸神书》
  26. 男性尿道歌诀《人体解剖学歌诀》
  27. 男子精薄艰嗣《竹林女科证治》
  28. 男性尿道《人体解剖学》
  29. 男子精寒艰嗣《竹林女科证治》
  30. 男性尿道《放射诊断学》
  31. 男子精寒种子方《仁术便览》


女有五至_《竹林女科证治》_中医妇科_【岐黄之术】

女有五至

女有五至

  • 上一页
  • 目录
  • 相关
  • 下一页

男女未交之时，女有五至者∶面上赤起眉靥乍生，心气至也；眼光涎沥斜视送情，肝气至也；低头不语鼻中涕出，肺气至也；交颈相偎其身自动，脾气至也；玉户开张琼浆浸润，肾气至也。五气俱至，男子方与之合而行九浅一深之法，则情洽意美无不成胎矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男有三至
  • 当前页：女有五至
  • 下一页：女有五伤
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女有五至《竹林女科证治》
  2. 女有五伤《竹林女科证治》
  3. 女苑《吴普本草》
  4. 女有五候《竹林女科证治》
  5. 女苑《本草衍义》
  6. 女阴营养不良《病理学》
  7. 女贞《本草纲目》
  8. 女阴挺出《急救广生集》
  9. 女贞实《神农本草经》
  10. 女阴溃疡《中医词典》
  11. 女贞实《雷公炮制药性解》
  12. 女阴溃疡《中医词典》
  13. 女贞实《千金翼方》
  14. 女阴癌《家庭医学百科-医疗康复篇》
  15. 女贞实《本草经集注》
  16. 女医《轩岐救正论》
  17. 女贞实《新修本草》
  18. 女婿《中医词典》
  19. 女贞实《本草蒙筌》
  20. 女婿《中医词典》
  21. 女贞实《本草易读》
  22. 女须儿《饮膳正要》
  23. 女贞实《冯氏锦囊秘录》
  24. 女须《中医词典》
  25. 女贞实《医学入门》
  26. 女须《中医词典》
  27. 女贞实《证类本草》
  28. 女性欲求的征象《素女经》
  29. 女贞实《本经逢原》
  30. 女性一生各阶段的生理特点《妇产科学》
  31. 女贞实《本草思辨录》


女有五伤_《竹林女科证治》_中医妇科_【岐黄之术】

女有五伤

女有五伤

  • 上一页
  • 目录
  • 相关
  • 下一页

交合之时女有五伤∶一阴户尚闭不开不可强刺，刺则伤肺；二女兴已动男或不从，兴过始交，则伤心致经不调；三以少阴而遇老阳，玉茎不坚举而易软，女情不畅则伤肝，必至盲目；四经水未尽，男强逼合则伤肾；五男子酒醉交战，茎物坚硬久刺不止，女情已过，阳兴不休则伤腹。五伤之候安得有子？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女有五至
  • 当前页：女有五伤
  • 下一页：女有五候
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女有五伤《竹林女科证治》
  2. 女有五候《竹林女科证治》
  3. 女有五至《竹林女科证治》
  4. 女阴营养不良《病理学》
  5. 女苑《吴普本草》
  6. 女阴挺出《急救广生集》
  7. 女苑《本草衍义》
  8. 女阴溃疡《中医词典》
  9. 女贞《本草纲目》
  10. 女阴溃疡《中医词典》
  11. 女贞实《神农本草经》
  12. 女阴癌《家庭医学百科-医疗康复篇》
  13. 女贞实《雷公炮制药性解》
  14. 女医《轩岐救正论》
  15. 女贞实《千金翼方》
  16. 女婿《中医词典》
  17. 女贞实《本草经集注》
  18. 女婿《中医词典》
  19. 女贞实《新修本草》
  20. 女须儿《饮膳正要》
  21. 女贞实《本草蒙筌》
  22. 女须《中医词典》
  23. 女贞实《本草易读》
  24. 女须《中医词典》
  25. 女贞实《冯氏锦囊秘录》
  26. 女性欲求的征象《素女经》
  27. 女贞实《医学入门》
  28. 女性一生各阶段的生理特点《妇产科学》
  29. 女贞实《证类本草》
  30. 女性性唤起障碍《默克家庭诊疗手册》
  31. 女贞实《本经逢原》


女有五候_《竹林女科证治》_中医妇科_【岐黄之术】

女有五候

女有五候

  • 上一页
  • 目录
  • 相关
  • 下一页

娇吟低语心也，合目不开肝也，咽干气喘肺也，两足或屈或伸，仰卧如死脾也，口鼻气冷，阴户沥出粘带肾也，五者快美之极，男子识其情而采之，不独有子且有补助之益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女有五伤
  • 当前页：女有五候
  • 下一页：迟速异势
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女有五候《竹林女科证治》
  2. 女阴营养不良《病理学》
  3. 女有五伤《竹林女科证治》
  4. 女阴挺出《急救广生集》
  5. 女有五至《竹林女科证治》
  6. 女阴溃疡《中医词典》
  7. 女苑《吴普本草》
  8. 女阴溃疡《中医词典》
  9. 女苑《本草衍义》
  10. 女阴癌《家庭医学百科-医疗康复篇》
  11. 女贞《本草纲目》
  12. 女医《轩岐救正论》
  13. 女贞实《神农本草经》
  14. 女婿《中医词典》
  15. 女贞实《雷公炮制药性解》
  16. 女婿《中医词典》
  17. 女贞实《千金翼方》
  18. 女须儿《饮膳正要》
  19. 女贞实《本草经集注》
  20. 女须《中医词典》
  21. 女贞实《新修本草》
  22. 女须《中医词典》
  23. 女贞实《本草蒙筌》
  24. 女性欲求的征象《素女经》
  25. 女贞实《本草易读》
  26. 女性一生各阶段的生理特点《妇产科学》
  27. 女贞实《冯氏锦囊秘录》
  28. 女性性唤起障碍《默克家庭诊疗手册》
  29. 女贞实《医学入门》
  30. 女性性感应测定《玉房秘诀》
  31. 女贞实《证类本草》


迟速异势_《竹林女科证治》_中医妇科_【岐黄之术】

迟速异势

迟速异势

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳情质禀有不齐，精固者常迟，精不固者常速。迟者嫌速则犹饥待食及咽不能，速者畏迟则犹醉添杯欲吐不得。迟速不侔，何以成胎？故以迟遇速宜出奇，由径勿逞先声，以速遇迟宜静以自持，挑而后战，则适逢其会矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女有五候
  • 当前页：迟速异势
  • 下一页：强弱殊情
<<< 返回本书目录
  1. 迟数之脉《疡科纲要》
  2. 持禁斋戒法《千金翼方》
  3. 迟数统属《医学集成》
  4. 持久性豆状角化过度病【疾病大全】
  5. 迟数缓疾结促代诸脉歌《医宗金鉴》
  6. 持久性隆起性红斑【疾病大全】
  7. 迟脉指法主病《脉诀乳海》
  8. 持久性色素异常性红斑【疾病大全】
  9. 迟脉（阴）《诊家正眼》
  10. 持脉轻重法《脉经》
  11. 迟脉（阴）《脉诀汇辨》
  12. 持脉真诀《顾松园医镜》
  13. 迟脉【疾病症状】
  14. 持脉总论《古今医统大全》
  15. 迟脉《脉理求真》
  16. 持脉总论《诊家枢要》
  17. 迟疾短长杂脉法《脉经》
  18. 持圣散【方剂大全】
  19. 迟发性运动障碍【疾病大全】
  20. 持物不稳【疾病症状】
  21. 迟发性外伤性脑内血肿【疾病大全】
  22. 持续的肌肉收缩【疾病症状】
  23. 迟发性皮肤卟啉病【疾病大全】
  24. 持续低烧【疾病症状】
  25. 迟发性低丙球血症【疾病大全】
  26. 持续发烧【疾病症状】
  27. 迟（阴）《濒湖脉学》
  28. 持续高烧【疾病症状】
  29. 迟《诸脉主病诗》
  30. 持续颅内杂音【疾病症状】
  1. 迟速异势《竹林女科证治》
  2. 迟数之脉《疡科纲要》
  3. 迟言《医学纲目》
  4. 迟数统属《医学集成》
  5. 持《中医词典》
  6. 迟数缓疾结促代诸脉歌《医宗金鉴》
  7. 持禁斋戒法《千金翼方》
  8. 迟数《四圣心源》
  9. 持脉《中医词典》
  10. 迟神经《人体解剖学》
  11. 持脉《明医杂着》
  12. 迟脉指法主病《脉诀乳海》
  13. 持脉秘旨《医学实在易》
  14. 迟脉体状《医学集成》
  15. 持脉轻重法《脉经》
  16. 迟脉（阴）《诊家正眼》
  17. 持脉真诀《顾松园医镜》
  18. 迟脉（阴）《脉诀汇辨》
  19. 持脉总论《诊家枢要》
  20. 迟脉《脉理求真》
  21. 持脉总论《古今医统大全》
  22. 迟脉《中医词典》
  23. 持满《中医词典》
  24. 迟脉《中医名词词典》
  25. 持续非卧床心电图（动态心电图）《默克家庭诊疗手册》
  26. 迟疾短长杂脉法《脉经》
  27. 持续生命支持《外科学总论》
  28. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  29. 持续性感染《医学微生物学》
  30. 迟发型过敏反应的体外检测方法《医学免疫学》
  31. 持续运针法《中医词典》


强弱殊情_《竹林女科证治》_中医妇科_【岐黄之术】

强弱殊情

强弱殊情

  • 上一页
  • 目录
  • 相关
  • 下一页

阳强阴弱则畏如峰虿，避如戈矛；阳弱阴强则闻而风靡，望尘而北。强弱相凌而势不能敌，何以受孕？然抚弱有道，必居仁由义，务得其心，克强固难，非聚精会神安夺其魄？诚得此法以治之，则强不足畏，弱不足虑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟速异势
  • 当前页：强弱殊情
  • 下一页：童稚不孕
<<< 返回本书目录
  1. 强迫症【疾病大全】
  2. 强肾保健功法《中医养生学》
  3. 强迫症【疾病症状】
  4. 强氏《痘疹宝筏》《专治麻痧初编》
  5. 强迫症《家庭医学百科-医疗康复篇》
  6. 强酸、强碱中毒【疾病大全】
  7. 强迫仰卧位【疾病症状】
  8. 强酸类中毒【疾病大全】
  9. 强迫性重复【疾病症状】
  10. 强调双手行针《中医刺灸》
  11. 强迫性障碍【疾病大全】
  12. 强威生草【中药大全】
  13. 强迫性性行为【疾病症状】
  14. 强胃汤《脾胃论》
  15. 强迫性头位【疾病症状】
  16. 强握反射【疾病症状】
  17. 强迫性头颈倾斜畸形【疾病症状】
  18. 强笑【疾病症状】
  19. 强迫性体位【疾病症状】
  20. 强心【中药主治】
  21. 强迫性神经官能症【疾病症状】
  22. 强心甙《药理学》
  23. 强迫性人格【疾病症状】
  24. 强心利尿【中药主治】
  25. 强迫性穷思竭虑【疾病症状】
  26. 强阳保肾丸【方剂大全】
  27. 强迫性联想【疾病症状】
  28. 强阳不倒《药症忌宜》
  29. 强迫性脊柱炎【疾病症状】
  30. 强阳不倒门《辨证录》
  1. 强弱殊情《竹林女科证治》
  2. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  3. 强上《中医词典》
  4. 强迫症《家庭医学百科-医疗康复篇》
  5. 强肾保健功法《中医养生学》
  6. 强迫症《默克家庭诊疗手册》
  7. 强酸、强碱中毒的急救《现代院外急救手册》
  8. 强碱弱酸盐溶液的PH值《医用化学》
  9. 强酸、强碱中毒症状及解救措施表《医院药学》
  10. 强间（一名大羽）《针灸大成》
  11. 强酸弱碱盐溶液的PH值《医用化学》
  12. 强间《针灸学》
  13. 强调双手行针《中医刺灸》
  14. 强间《中医词典》
  15. 强痛定《药理学》
  16. 强化性机能的各种体位《素女经》
  17. 强胃汤《脾胃论》
  18. 强行健《中医词典》
  19. 强心甙《药理学》
  20. 强电解质在溶液中的离解《医用化学》
  21. 强心甙类《临床生物化学》
  22. 强刺激《中医词典》
  23. 强阳不倒《中医词典》
  24. 强（qiǎng，音襁）力《中医词典》
  25. 强阳不倒《药症忌宜》
  26. 强《中医词典》
  27. 强阳不倒门（二则）《辨证录》
  28. 蜣螂转丸《本草纲目》
  29. 强阳抟实阴之病《审视瑶函》
  30. 蜣螂蛀门主论《疡医大全》
  31. 强阳抟实阴之病《原机启微》


童稚不孕_《竹林女科证治》_中医妇科_【岐黄之术】

童稚不孕

童稚不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

方苞方萼生气未舒，甫童甫笄天癸未裕，曾见有未实之粒可为种，未足之蚕可为茧乎？强费心力即日姑俟异日，而年衰者其能待乎，是坐失其时而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强弱殊情
  • 当前页：童稚不孕
  • 下一页：交合避忌
<<< 返回本书目录
  1. 童真丸【方剂大全】
  2. 酮尿【疾病症状】
  3. 童样痴呆【疾病症状】
  4. 酮症酸中毒【疾病症状】
  5. 童序《本草备要》
  6. 瞳孔变白【疾病症状】
  7. 童损《张聿青医案》
  8. 瞳孔变形【疾病症状】
  9. 童女交接他物伤方《外台秘要》
  10. 瞳孔不对称【疾病症状】
  11. 童尿《本草易读》
  12. 瞳孔出现黄白色反光【疾病症状】
  13. 童年社会功能障碍【疾病大全】
  14. 瞳孔大小不等【疾病症状】
  15. 童年情绪障碍【疾病大全】
  16. 瞳孔固定【疾病症状】
  17. 童痨《儿科萃精》
  18. 瞳孔两侧不等大【疾病症状】
  19. 童便（秋石）《本草新编》
  20. 瞳孔如锯齿或梅花状【疾病症状】
  21. 童便《药笼小品》
  22. 瞳孔异常【疾病症状】
  23. 童便《本草从新》
  24. 瞳孔缘色素外翻【疾病症状】
  25. 童跋《目经大成》
  26. 瞳孔中能见到白色反光【疾病症状】
  27. 铜中毒引起的溶血性贫血【疾病大全】
  28. 瞳人干缺《银海精微》
  29. 铜线草【中药大全】
  30. 瞳人干缺歌《医宗金鉴》
  1. 童稚不孕《竹林女科证治》
  2. 童月轩《中医词典》
  3. 童子好睡说《友渔斋医话》
  4. 童序《本草备要》
  5. 童子痨《奇效简便良方》
  6. 童天成《中医词典》
  7. 童子疬《中医词典》
  8. 童损《张聿青医案》
  9. 童子怯《中医词典》
  10. 童损《中医词典》
  11. 酮式-烯醇式互变异构现象《医用化学》
  12. 童歧《中医词典》
  13. 酮体的生成与利用《生物化学与分子生物学》
  14. 童女交接他物伤方三首《外台秘要》
  15. 瞳孔《常见病自测》
  16. 童女交接及他物伤秘方《华佗神方》
  17. 瞳孔反射（图1-21）《眼科学》
  18. 童女《中医词典》
  19. 瞳孔和瞳孔对光反应《生理学》
  20. 童尿《本草易读》
  21. 瞳人《中医词典》
  22. 童年期儿童的心理卫生《医学心理学》
  23. 瞳人淡白内障《中医词典》
  24. 童男《中医词典》
  25. 瞳人反背《中医词典》
  26. 童痨《儿科萃精》
  27. 瞳人反视《中医词典》
  28. 童痨《友渔斋医话》
  29. 瞳人干缺《中医词典》
  30. 童痨《中医词典》
  31. 瞳人干缺《银海精微》


交合避忌_《竹林女科证治》_中医妇科_【岐黄之术】

交合避忌

交合避忌

  • 上一页
  • 目录
  • 相关
  • 下一页

男女交合，古法当避丙丁日及弦晦望日。然为艰嗣者计似可不拘。若大风大雨大雷大雾，产寒酷暑以及天地晦冥，日月薄蚀，虹霓地震之际，此天地之震怒四时不正之气，犯则损男百倍，令女得病。纵然有子，亦必癫痴顽愚、喑哑聋 ，挛跛盲眇，多病短寿，不孝不仁，此其宜避忌者一也。又日月星光之下，神庙侍寺之中，井灶圊厕之侧，冢墓尸柩之傍，以及沉阴危险之地，皆不可犯，此其宜避忌者又一也。夫交合知避，则有福德大智善人降宅胎中，仍令性行和顺，家道日隆，非惟少疾，亦必聪明俊秀而多寿。若不避忌，则愚痴奸诡恶人来宅胎中，仍令性行凶险，家道日消，非惟生理残障，亦必飞灾横祸而夭枉，祸福之应验，如影响可不慎欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童稚不孕
  • 当前页：交合避忌
  • 下一页：暗产须防
<<< 返回本书目录
  1. 交骨不开阴门不闭子宫不收《女科撮要》
  2. 交合汤【方剂大全】
  3. 交骨不开论《胎产心法》
  4. 交和散【方剂大全】
  5. 交骨不开产门不闭《医学心悟》
  6. 交会宜忌日《广嗣要语》
  7. 交骨不开《医宗金鉴》
  8. 交济散【方剂大全】
  9. 交骨不开《妇科心法要诀》
  10. 交济汤【方剂大全】
  11. 交感性眼炎【疾病大全】
  12. 交加地黄丸【方剂大全】
  13. 交感丸【方剂大全】
  14. 交加散【方剂大全】
  15. 交感汤【方剂大全】
  16. 交加丸【方剂大全】
  17. 交感神经链综合征【疾病大全】
  18. 交剪草【中药大全】
  19. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  20. 交接出血而痛《妇人规》
  21. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  22. 交接出血而痛《景岳全书》
  23. 交感神经高度紧张【疾病症状】
  24. 交接出血证治《妇科心法要诀》
  25. 交感神经代偿性亢进【疾病症状】
  26. 交接出血证治《医宗金鉴》
  27. 交感地黄煎圆【方剂大全】
  28. 交接辄血出痛方《外台秘要》
  29. 交感地黄煎丸【方剂大全】
  30. 交节令发旧病《医门补要》
  1. 交合避忌《竹林女科证治》
  2. 交骨不开阴门不闭子宫不收《女科撮要》
  3. 交换过程《生理学》
  4. 交骨不开难产《中医词典》
  5. 交会选穴法《中医词典》
  6. 交骨不开难产《傅青主女科》
  7. 交会穴《中医词典》
  8. 交骨不开论《胎产心法》
  9. 交会宜忌日《广嗣要语》
  10. 交骨不开产门不闭子宫不收三证《女科经纶》
  11. 交加散《外科理例》
  12. 交骨不开产门不闭《医学心悟》
  13. 交加饮子《儒门事亲》
  14. 交骨不开《女科证治准绳》
  15. 交接出血而痛《景岳全书》
  16. 交骨不开《女科切要》
  17. 交接出血而痛《妇人规》
  18. 交骨不开《妇科心法要诀》
  19. 交接出血证治《医宗金鉴》
  20. 交骨不开《奇效简便良方》
  21. 交接出血证治《妇科心法要诀》
  22. 交骨不开《竹林女科证治》
  23. 交接即痛秘方《华佗神方》
  24. 交骨不开《医述》
  25. 交接他物所伤《女科证治准绳》
  26. 交骨不开《医宗金鉴》
  27. 交接血出《中医词典》
  28. 交骨不开《中医词典》
  29. 交接辄出血秘方《华佗神方》
  30. 交骨《中医词典》
  31. 交接辄血出痛《女科证治准绳》


暗产须防_《竹林女科证治》_中医妇科_【岐黄之术】

暗产须防

暗产须防

  • 上一页
  • 目录
  • 相关
  • 下一页

胎元初成，形如珠露，此其橐龠无根据，根 无地，巩之则固，决之则流。故凡受胎之后，极宜节欲，以防泛溢。而少年纵情，罔知忌惮，往往恃强而不败，或既败而复战。当此之时，主方欲静，客不肯休，无奈狂徒敲门撞户，顾彼水性热肠，有不启扉而从，随流而逝者乎。斯时也，落花与粉蝶齐飞，火枣共交梨并逸合污同流已，莫知其昨日孕而今日堕矣，朔日孕而望日堕矣，随孕随堕本无形迹。盖明产胎已成形小产必觉，而暗成胎仍似水直溜，何知？故HT 术家多无大产，以小产之多也。娶娼妓者多无子息，以其子宫滑而惯于小产也。

余尝见世之艰嗣者，问其阳事，则曰能战；问其功夫则曰尽通；问其意况，则怨叹曰∶人皆有子我独无夫！

岂知人之明产而己之暗产耶。此外，如受胎三五七月而每有堕者，虽衰弱之妇多有之，然必由纵欲不节，致伤母气而堕者为尤多也。故凡恃强过勇者多无子，以强弱之自相残也；纵肆不节者多不育，以盗损胎元之气也，岂悉由妇人之罪哉。求嗣者思患而预防之，则庶乎其可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交合避忌
  • 当前页：暗产须防
  • 下一页：蓄外家之法
<<< 返回本书目录
  1. 胺类《医用化学》
  2. 暗鳞鳞毛蕨【中药大全】
  3. 按月受胎形症《女科旨要》
  4. 暗门闩症《外科十三方考》
  5. 按语八十五条《柳洲医话》
  6. 暗色丝孢霉病【疾病大全】
  7. 按穴却病手法论《幼科推拿秘书》
  8. 暗香汤【方剂大全】
  9. 按胸腹《厘正按摩要术》
  10. 暗治法《石室秘录》
  11. 按弦搓摩法《推拿抉微》
  12. 暗治饮【方剂大全】
  13. 按弦搓摩法《厘正按摩要术》
  14. 暗紫贝母【中药大全】
  15. 按五轮治疗捷法《异授眼科》
  16. 黯疔《医宗金鉴》
  17. 按摩心包经流水声侦测点《人体使用手册》
  18. 昂天莲【中药大全】
  19. 按摩心包经《人体使用手册》
  20. 凹甲【疾病症状】
  21. 按摩推拿疗法《手穴手纹诊治》
  22. 凹裂毛麝香【中药大全】
  23. 按摩疗法《针灸学》
  24. 凹朴皮【中药大全】
  25. 按摩法《伤科大成》
  26. 凹头苋【中药大全】
  27. 按摩法《备急千金要方》
  28. 凹瓦韦【中药大全】
  29. 按摩《圣济总录》
  30. 凹陷瘢痕【疾病症状】
  1. 暗产须防《竹林女科证治》
  2. 暗产《中医词典》
  3. 暗产须知《竹林女科证治》
  4. 暗《中医词典》
  5. 暗疔《中医词典》
  6. 案扤《中医词典》
  7. 暗发（骑马痈）《万氏秘传外科心法》
  8. 胺类《医用化学》
  9. 暗风《中医词典》
  10. 胺碘酮《药理学》
  11. 暗经《中医词典》
  12. 胺的性质《医用化学》
  13. 暗门闩症《外科十三方考》
  14. 胺的构造、分类和命名《医用化学》
  15. 暗乳蛾《中医词典》
  16. 按诊《中医诊断学》
  17. 暗痧《中医词典》
  18. 按语八十五条《柳洲医话》
  19. 暗痧辨《痧胀玉衡》
  20. 按遗传学控制原理分类《实验动物科学》
  21. 暗示与护理《医学心理学》
  22. 按压行气法《中医词典》
  23. 暗适应和明适应《生理学》
  24. 按穴却病手法论《幼科推拿秘书》
  25. 暗适应检查《眼科学》
  26. 按胸腹《厘正按摩要术》
  27. 暗痫《中医词典》
  28. 按胸腹《医述》
  29. 暗痫《小儿卫生总微论方》
  30. 按胸腹《中医词典》
  31. 暗香汤《是斋百一选方》


蓄外家之法_《竹林女科证治》_中医妇科_【岐黄之术】

蓄外家之法

蓄外家之法

  • 上一页
  • 目录
  • 相关
  • 下一页

无故置外家大非美事，凡诸败坏无不由之。若年老妻衰无后为大，则势有不得无置者，然置之易而蓄之难，则蓄之贵得其法也。一则蓄之不可过严，盖主母见外家大都非所乐从，是以或多嗔怒，或多骂詈，或因事责其起居，或假借加以声色，是皆常情之所必至者。而不知产育由于气血，气血由于情怀，情怀不畅则冲任受伤，冲任受伤则胎孕不受，故蓄之不可过严也。一则外家室宜静，宜远，宜少，近耳目者为妙。盖私构之倾，男子宜锐女子宜受，一锐一受皆由于气，当此之时，专则气聚，而直前是以宜，子怯气馁而不摄，何以成胎？然勇怯之由，其权在心，心之所致气亦至焉。心有疑惧，则心不至气即不至矣。倘临期惊有所闻，则气在耳而不及器矣；疑有所见，则气在目而不及器矣；或忿或畏，则气结在心而不至器矣。气有不至，则如石投水，而水则无知也。且两阵交锋最嫌奸细之侦伺，一心无二，何堪谗间以相离，此外家室所以贵乎静且远也。然此二法亦不过为锦囊无奈者设耳，倘有高明贤淑，惟宗祧之是虑，不惟不 而且相怜，则愈近愈慰而远之之说，岂近人情苟其不然，则虽有蓄之之名，而终无蓄之之实，虽置外家有何益哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗产须防
  • 当前页：蓄外家之法
  • 下一页：种子药食宜慎
<<< 返回本书目录
  1. 蓄外家（人事二）《宜麟策》
  2. 蓄血《丹溪手镜》
  3. 蓄外家（人事二）《妇人规》
  4. 蓄血《古今医彻》
  5. 蓄苗《幼科种痘心法要旨》
  6. 蓄血《景岳全书》
  7. 蓄苗《医宗金鉴》
  8. 蓄血《伤寒大白》
  9. 蓄《滇南本草》
  10. 蓄血《伤寒括要》
  11. 蓄《本草图经》
  12. 蓄血《伤寒明理论》
  13. 蓄《本草思辨录》
  14. 蓄血《伤寒指掌》
  15. 蓄《本草崇原》
  16. 蓄血《温疫论》
  17. 蓄《本草乘雅半偈》
  18. 蓄血《血证论》
  19. 蓄《本草纲目》完整版
  20. 蓄血《张氏医通》
  21. 续诸疮验方《万氏秘传片玉心书》
  22. 蓄血《张聿青医案》
  23. 续肿胀论《古今医彻》
  24. 蓄血《证治准绳·类方》
  25. 续治诸症《疠疡机要》
  26. 蓄血《证治准绳·杂病》
  27. 续增治法《针灸大成》
  28. 蓄血（述古）《伤寒指掌》
  29. 续增小儿伤寒《医学纲目》
  30. 蓄血发热《药症忌宜》
  1. 蓄外家之法《竹林女科证治》
  2. 蓄外家（人事二）《妇人规》
  3. 蓄血《景岳全书》
  4. 蓄外家（人事二）《宜麟策》
  5. 蓄血《中医词典》
  6. 蓄水症《中医名词词典》
  7. 蓄血《医学纲目》
  8. 蓄水证《中医词典》
  9. 蓄血《医述》
  10. 蓄热吐血《金匮翼》
  11. 蓄血《张氏医通》
  12. 蓄热吐血《中医词典》
  13. 蓄血《证治准绳·类方》
  14. 蓄苗《幼科种痘心法要旨》
  15. 蓄血《证治准绳·杂病》
  16. 蓄苗《医宗金鉴》
  17. 蓄血《医碥》
  18. 蓄《本草图经》
  19. 蓄血《张聿青医案》
  20. 蓄《滇南本草》
  21. 蓄血《医学心悟》
  22. 蓄《本草乘雅半偈》
  23. 蓄血《伤寒大白》
  24. 蓄《药性切用》
  25. 蓄血《血证论》
  26. 蓄《本草撮要》
  27. 蓄血《松峰说疫》
  28. 蓄《本草分经》
  29. 蓄血《松峰说疫》
  30. 蓄《名医别录》
  31. 蓄血《丹溪手镜》


种子药食宜慎_《竹林女科证治》_中医妇科_【岐黄之术】

种子药食宜慎

种子药食宜慎

  • 上一页
  • 目录
  • 相关
  • 下一页

种子之方本无定轨，因人而药，各有所宜，寒者宜温，热者宜凉，滑者宜涩，虚者宜补，去其所偏则阴阳和，而生化着是，即种子之奇方也。今人不知此理，而但知传方，岂宜于彼者，亦宜于此耶？且或见一人偶中，而不论己之宜否，而偏听如神竞相制服，一若张冠李可戴也。况所传种子之方，大抵兴阳壮热之品居多，甚至 炼金石及制取毒秽悍劣，诸物炫诡矜奇，但助房中之乐，罔顾丧身之祸，求嗣者所宜慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄外家之法
  • 当前页：种子药食宜慎
  • 下一页：男子艰嗣病源
<<< 返回本书目录
  1. 种子须知之时（布种三）《宜麟策》
  2. 种子章《胎产指南》
  3. 种子时候《医宗金鉴》
  4. 冢上土《本草纲目》完整版
  5. 种子时候《妇科心法要诀》
  6. 踵《经络全书》
  7. 种子奇方【方剂大全】
  8. 仲淳验方《何氏虚劳心传》
  9. 种子奇方《毓麟验方》
  10. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  11. 种子门《评注产科心法》
  12. 仲登阳症似阴（有发明）《孙文垣医案》
  13. 种子门《女科指要》
  14. 仲谏患跨马痈（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲景辨脉法三十八条《仲景伤寒补亡论》
  17. 种子金丸《毓麟验方》
  18. 仲景抵当汤丸大黄虫丸《读医随笔》
  19. 种子金丹《毓麟验方》
  20. 仲景东垣河间丹溪诸书孰优《明医杂着》
  21. 种子红药连城丸《毓麟验方》
  22. 仲景法非北学辨《研经言》
  23. 种子宫神方《毓麟验方》
  24. 仲景方当分四派《读医随笔》
  25. 种子方《张氏妇科》
  26. 仲景伏气热病篇《温热经纬》
  27. 种子方《评注产科心法》
  28. 仲景伏气温病篇《温热经纬》
  29. 种子大补丸【方剂大全】
  30. 仲景浮汗而沉下《此事难知》
  1. 种子药食宜慎《竹林女科证治》
  2. 种子药酒方《冯氏锦囊秘录》
  3. 种子有聚精之道五论《女科经纶》
  4. 种子须知之时（布种三）《宜麟策》
  5. 种子章《胎产指南》
  6. 种子误治辨明《竹林女科证治》
  7. 种子之道有四《女科经纶》
  8. 种子时候《妇科心法要诀》
  9. 种族和民族《预防医学》
  10. 种子时候《竹林女科证治》
  11. 冢井中水《证类本草》
  12. 种子时候《医宗金鉴》
  13. 冢上土及砖石《证类本草》
  14. 种子奇方《毓麟验方》
  15. 瘇（zhǒng，音肿）《中医词典》
  16. 种子奇方《回生集》
  17. 踵《经络全书》
  18. 种子门《女科指要》
  19. 踵《中医名词词典》
  20. 种子良方《奇效简便良方》
  21. 踵《中医词典》
  22. 种子金丸《毓麟验方》
  23. 踵经《中医词典》
  24. 种子金丸《毓麟验方》
  25. 踵息《中医词典》
  26. 种子金丹《毓麟验方》
  27. 仲昶《中医词典》
  28. 种子金丹《冯氏锦囊秘录》
  29. 仲春痹《中医词典》
  30. 种子红药连城丸《毓麟验方》
  31. 仲淳验方《何氏虚劳心传》


男子艰嗣病源_《竹林女科证治》_中医妇科_【岐黄之术】

男子艰嗣病源

男子艰嗣病源

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病之关于胎孕者，男子则在精，女子则在血，无非不足而然。凡男子之不足，则有精滑、精清、精冷，或临事不坚，或流而不射，或梦遗频数，或便浊淋涩，或好女色，以致阴虚，阴虚则腰肾痛惫；或好男风，以致阳极，阳极则亢而亡。阴或过于强固，强固则胜败不洽；或素患阴疝，阴疝则肝肾乖离。此外或以阳衰，阳衰则多寒；或以阴虚，阴虚则多热，是皆男子之病，不得尽诿之妇人也。倘得其源而医治之，则事无不济矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子药食宜慎
  • 当前页：男子艰嗣病源
  • 下一页：妇人不孕病源
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子艰嗣病源《竹林女科证治》
  2. 男子鸡精艰嗣《竹林女科证治》
  3. 男子筋骨疼痛七十八法《针灸神书》
  4. 男子火盛艰嗣《竹林女科证治》
  5. 男子精薄艰嗣《竹林女科证治》
  6. 男子浑身筋骨疼痛一百二法《针灸神书》
  7. 男子精寒艰嗣《竹林女科证治》
  8. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  9. 男子精寒种子方《仁术便览》
  10. 男子腹部急响一百五十一法《针灸神书》
  11. 男子精滑艰嗣《竹林女科证治》
  12. 男子肚腹下一百八法《针灸神书》
  13. 男子精冷艰嗣《竹林女科证治》
  14. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  15. 男子精清艰嗣《竹林女科证治》
  16. 男子不育症《家庭医学百科-医疗康复篇》
  17. 男子精少艰嗣《竹林女科证治》
  18. 男子别类经验诸方（螽斯广育）《古今医统大全》
  19. 男子劳病《医林改错》
  20. 男治法《石室秘录》
  21. 男子年长出痘《医宗金鉴》
  22. 男有三至《竹林女科证治》
  23. 男子年长出痘《痘疹心法要诀》
  24. 男阴缝《中医词典》
  25. 男子气上喘下手足冷一百六法《针灸神书》
  26. 男阴缝《中医词典》
  27. 男子如蛊女子如KT《读医随笔》
  28. 男阴部《本草易读》
  29. 男子乳房肿如妇人秘方《华佗神方》
  30. 男性生殖系统《组织学与胚胎学》
  31. 男子乳痈《中医词典》


妇人不孕病源_《竹林女科证治》_中医妇科_【岐黄之术】

妇人不孕病源

妇人不孕病源

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人所重在血，血能构精胎孕乃成，欲察其病，惟于经候见之；欲治其病，惟于阴分调之。盖经即血也，血即阴也，阴以应月，故月月如期，此其常也。及其为病则有或先或后者，有一月两至者，有两月一至者，有枯绝不通者，有频来不止者；有先痛而后行者，有先行而后痛者；有淡色、紫色、黑色者，有瘀而为条、为片者；有精血不充而化作带浊者，有元气下陷而变为崩漏者；有子宫虚冷而阳气不能生化者，有血中伏热而阴气不能凝成者；有血 气瘕，子脏不收、月水不通者，皆真阴之病也（主治之法详载调经上、下两卷）。夫真阴既病，则阴血不足者不能育胎，阴气不足者不能摄胎。摄育之权总在命门，以命门为冲任之血海，而胎以血为主，血不能自生而又以气为主，是皆真阴之谓也。故凡补命门，或气或血，皆可谓之补阴，而补阴之法，即培根固本之道也。凡自壮至老，乃人人之所不可缺者，而况为先天后天之肇基舍，是无以用其力矣。是以调经种子之法，亦惟以填补命门顾惜阳气为主。

然精血之都在命门，而精血之源又在二阳心脾之间。盖心主血，养心则养血，脾胃主饮食、健脾胃则气布，二者胥和则气畅血行，此情志饮食，又当先经血而为之计者，无非补阴之源也。使不知本末先后面妄为之，治则乌足以言调经种子之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子艰嗣病源
  • 当前页：妇人不孕病源
  • 下一页：种子误治辨明
<<< 返回本书目录
  1. 妇人病证《儒门事亲》
  2. 妇人不孕之故《妇科心法要诀》
  3. 妇人病《备急千金要方》
  4. 妇人不孕之故《医宗金鉴》
  5. 妇人别类经验方-螽斯广育 《古今医统大全》
  6. 妇人部《神应经》
  7. 妇人臂痛方论《妇人大全良方》
  8. 妇人产后【方剂主治】
  9. 妇人鼻衄方论《妇人大全良方》
  10. 妇人产后奔豚证《余无言医案》
  11. 妇人崩中方《外台秘要》
  12. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  13. 妇人保产《医学见能》
  14. 妇人产后病脉证并治《医宗金鉴》
  15. 妇人半产《明医杂着》
  16. 妇人产后病脉证治《高注金匮要略》
  17. 妇人白喉证《白喉全生集》
  18. 妇人产后病脉证治《金匮要略方论》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人安胎《医学见能》
  22. 妇人产后病脉证治《金匮要略心典》
  23. 妇人《金匮悬解》
  24. 妇人产后病脉证治《金匮玉函经二注》
  25. 妇人《诊宗三昧》
  26. 妇人产后病脉证治《金匮玉函要略述义》
  27. 妇人《瘴疟指南》
  28. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  29. 妇人《张氏医通》
  30. 妇人产后病诸候《巢氏病源补养宣导法》
  1. 妇人不孕病源《竹林女科证治》
  2. 妇人不孕病情不一论《女科经纶》
  3. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  4. 妇人病《备急千金要方》
  5. 妇人不孕戒服秦桂丸热药论《女科经纶》
  6. 妇人别类经验方（螽斯广育）《古今医统大全》
  7. 妇人不孕秘方《华佗神方》
  8. 妇人臂痛方论《妇人大全良方》
  9. 妇人不孕属冲任伏热真阴不足《女科经纶》
  10. 妇人鼻衄方论《妇人大全良方》
  11. 妇人不孕属风寒袭于子宫《女科经纶》
  12. 妇人崩中证《疡科心得集》
  13. 妇人不孕属湿痰闭子宫《女科经纶》
  14. 妇人崩中方一十一首《外台秘要》
  15. 妇人不孕属血少不能摄精《女科经纶》
  16. 妇人崩中《新修本草》
  17. 妇人不孕属阴虚火旺不能摄精血《女科经纶》
  18. 妇人保产《医学见能》
  19. 妇人不孕属于积血《女科经纶》
  20. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  21. 妇人不孕属于实痰《女科经纶》
  22. 妇人半产《明医杂着》
  23. 妇人不孕属脂膜闭塞子宫《女科经纶》
  24. 妇人白浊日夜不止八十二法《针灸神书》
  25. 妇人不孕之故《医宗金鉴》
  26. 妇人白浊白淫方论《妇人大全良方》
  27. 妇人不孕之故《妇科心法要诀》
  28. 妇人白喉证《白喉全生集》
  29. 妇人部《神应经》
  30. 妇人白带《宁坤秘籍》
  31. 妇人产后《医宗金鉴》


种子误治辨明_《竹林女科证治》_中医妇科_【岐黄之术】

种子误治辨明

种子误治辨明

  • 上一页
  • 目录
  • 相关
  • 下一页

阳精之施，阴血能摄，精成其子，血成其胞，胎孕乃成。今妇人无子，皆由血少不能射精，血少固非一端，然必调补阴血，使无亏欠，乃可成胎。俗医不察，悉谓子宫虚冷，投以辛热之药煎熬，脏腑血气沸腾，经来必转紫黑，渐成衰少，始则饮食骤进，久则口苦而干，诸证蜂起，焉能成胎。纵然生子，亦多不寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人不孕病源
  • 当前页：种子误治辨明
  • 下一页：男子阴虚艰嗣
<<< 返回本书目录
  1. 种子时候《医宗金鉴》
  2. 种子须知之时（布种三）《宜麟策》
  3. 种子时候《妇科心法要诀》
  4. 种子章《胎产指南》
  5. 种子奇方【方剂大全】
  6. 冢上土《本草纲目》完整版
  7. 种子奇方《毓麟验方》
  8. 踵《经络全书》
  9. 种子门《评注产科心法》
  10. 仲淳验方《何氏虚劳心传》
  11. 种子门《女科指要》
  12. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  13. 种子金丸《毓麟验方》
  14. 仲登阳症似阴（有发明）《孙文垣医案》
  15. 种子金丸《毓麟验方》
  16. 仲谏患跨马痈（有发明）《孙文垣医案》
  17. 种子金丹《毓麟验方》
  18. 仲景辨脉法三十八条《仲景伤寒补亡论》
  19. 种子红药连城丸《毓麟验方》
  20. 仲景抵当汤丸大黄虫丸《读医随笔》
  21. 种子宫神方《毓麟验方》
  22. 仲景东垣河间丹溪诸书孰优《明医杂着》
  23. 种子方《张氏妇科》
  24. 仲景法非北学辨《研经言》
  25. 种子方《评注产科心法》
  26. 仲景方当分四派《读医随笔》
  27. 种子大补丸【方剂大全】
  28. 仲景伏气热病篇《温热经纬》
  29. 种子补益受胎寿子论《胎产心法》
  30. 仲景伏气温病篇《温热经纬》
  1. 种子误治辨明《竹林女科证治》
  2. 种子时候《妇科心法要诀》
  3. 种子须知之时（布种三）《宜麟策》
  4. 种子时候《竹林女科证治》
  5. 种子药酒方《冯氏锦囊秘录》
  6. 种子时候《医宗金鉴》
  7. 种子药食宜慎《竹林女科证治》
  8. 种子奇方《毓麟验方》
  9. 种子有聚精之道五论《女科经纶》
  10. 种子奇方《回生集》
  11. 种子章《胎产指南》
  12. 种子门《女科指要》
  13. 种子之道有四《女科经纶》
  14. 种子良方《奇效简便良方》
  15. 种族和民族《预防医学》
  16. 种子金丸《毓麟验方》
  17. 冢井中水《证类本草》
  18. 种子金丸《毓麟验方》
  19. 冢上土及砖石《证类本草》
  20. 种子金丹《毓麟验方》
  21. 瘇（zhǒng，音肿）《中医词典》
  22. 种子金丹《冯氏锦囊秘录》
  23. 踵《经络全书》
  24. 种子红药连城丸《毓麟验方》
  25. 踵《中医名词词典》
  26. 种子宫神方《毓麟验方》
  27. 踵《中医词典》
  28. 种子歌《评注产科心法》
  29. 踵经《中医词典》
  30. 种子方法《评注产科心法》
  31. 踵息《中医词典》


男子阴虚艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子阴虚艰嗣

男子阴虚艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子真阴不足，不能滋养营卫，渐至衰弱，或虚热往来，自汗、盗汗，或神不守舍血不归原，或虚损伤阴，或遗淋不禁，或气虚昏晕，或眼花耳聋，或口燥舌干，或腰酸腿软。凡精髓内亏，津液枯涸等证，均宜速补左肾之真阴，宜左归丸。

左归丸

熟地黄（八两，捣膏） 山药（姜汁炒） 枸杞子 山茱萸（去核） 鹿胶（炒珠） 龟胶（炒珠） 菟丝于（制，各四两） 川牛膝（酒蒸，90克）

上为末，蜜丸桐子大，食前淡盐汤送下百丸。

若真阴失守，虚火炎上者，宜用纯阴至静之品，去枸杞、鹿胶，加女贞子、麦冬各三两；火烁肺金干枯多嗽者，加百合三两；夜热骨蒸加地骨皮三两；小水不利不清，加茯苓三两；大便燥结去菟丝子，加肉苁蓉三两；气虚加人参四两；血虚微滞加当归四两；腰膝酸痛加杜仲（盐水炒）三两；脏平无火而肾气不充者，去龟胶，加破故纸三两、莲肉（去心）、胡桃肉各四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子误治辨明
  • 当前页：男子阴虚艰嗣
  • 下一页：男子精少艰嗣
<<< 返回本书目录
  1. 男子阴痿《明医杂着》
  2. 男子作过死《洗冤集录》
  3. 男子雄激素源性秃发【疾病大全】
  4. 南白胶香散【方剂大全】
  5. 男子性功能障碍【疾病症状】
  6. 南板蓝根【中药大全】
  7. 男子性功能障碍《家庭医学百科-医疗康复篇》
  8. 南板蓝叶【中药大全】
  9. 男子乳腺发育【疾病大全】
  10. 南薄荷《滇南本草》
  11. 男子乳房发育症【疾病大全】
  12. 南北朝《古今医统大全》
  13. 男子如蛊女子如KT《读医随笔》
  14. 南北方宜发表不同论《伤寒大白》
  15. 男子年长出痘《医宗金鉴》
  16. 南北方宜清里相同论《伤寒大白》
  17. 男子年长出痘《痘疹心法要诀》
  18. 南北规中引《诸脉主病诗》
  19. 男子不育症《家庭医学百科-医疗康复篇》
  20. 南北伤寒温病异治《伤寒补例》
  21. 男子别类经验诸方-螽斯广育 《古今医统大全》
  22. 南北政脉不应《古今医统大全》
  23. 男治法《石室秘录》
  24. 南北政年脉不应歌《医宗金鉴》
  25. 男阴部《本草易读》
  26. 南北政年脉不应歌《运气要诀》
  27. 男性性早熟【疾病大全】
  28. 南扁豆《滇南本草》
  29. 男性性早熟【疾病症状】
  30. 南赤瓟【中药大全】
  1. 男子阴虚艰嗣《竹林女科证治》
  2. 男子阴痿《明医杂着》
  3. 男子作过死《洗冤集录》
  4. 男子阴毛《证类本草》
  5. 南薄荷《滇南本草》
  6. 男子阳虚艰嗣《竹林女科证治》
  7. 南北朝《古今医统大全》
  8. 男子阳痿艰嗣《竹林女科证治》
  9. 南北方宜发表不同论《伤寒大白》
  10. 男子阳极艰嗣《竹林女科证治》
  11. 南北方宜清里相同论《伤寒大白》
  12. 男子虚寒艰嗣《竹林女科证治》
  13. 南北规中引《诸病主病诗》
  14. 男子性功能障碍《家庭医学百科-医疗康复篇》
  15. 南北伤寒温病异治《伤寒补例》
  16. 男子心痛噎食难进一百五法《针灸神书》
  17. 南北政辨《医碥》
  18. 男子香港脚肿痛一百一法《针灸神书》
  19. 南北政辨《医碥》
  20. 男子午后买气四十五法《针灸神书》
  21. 南北政尺寸脉不应《古今医统大全》
  22. 男子五心潮热一百三法《针灸神书》
  23. 南北政尺寸脉不应《古今医统大全》
  24. 男子瘦弱艰嗣《竹林女科证治》
  25. 南北政歌《类经图翼》
  26. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  27. 南北政脉不应《古今医统大全》
  28. 男子乳痈《中医词典》
  29. 南北政年脉不应歌《医宗金鉴》
  30. 男子乳痈《中医词典》
  31. 南北政年脉不应歌《运气要诀》


男子精少艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精少艰嗣

男子精少艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

精少者，虽能射入而精必衰薄、盖胞胎之口大张，而些少之入何能餍足，势必随入而随出矣。宜固本丸。

固本丸

菟丝子（酒制） 熟地黄（酒蒸，捣） 干地熟（酒浸，捣） 天门冬（去心，酒浸） 麦门冬（去心，酒浸） 五味子 茯神（各四两） 淮山药（微炒，三两） 莲肉（去皮心） 人参（去芦） 枸杞子（各二两）

上为末，蜜丸梧子大，每服八九十丸，淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子阴虚艰嗣
  • 当前页：男子精少艰嗣
  • 下一页：男子瘦弱艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精少艰嗣《竹林女科证治》
  2. 男子精清艰嗣《竹林女科证治》
  3. 男子劳病《医林改错》
  4. 男子精冷艰嗣《竹林女科证治》
  5. 男子年长出痘《医宗金鉴》
  6. 男子精滑艰嗣《竹林女科证治》
  7. 男子年长出痘《痘疹心法要诀》
  8. 男子精寒种子方《仁术便览》
  9. 男子气上喘下手足冷一百六法《针灸神书》
  10. 男子精寒艰嗣《竹林女科证治》
  11. 男子如蛊女子如KT《读医随笔》
  12. 男子精薄艰嗣《竹林女科证治》
  13. 男子乳房肿如妇人秘方《华佗神方》
  14. 男子筋骨疼痛七十八法《针灸神书》
  15. 男子乳痈《中医词典》
  16. 男子艰嗣病源《竹林女科证治》
  17. 男子乳痈《中医词典》
  18. 男子鸡精艰嗣《竹林女科证治》
  19. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  20. 男子火盛艰嗣《竹林女科证治》
  21. 男子瘦弱艰嗣《竹林女科证治》
  22. 男子浑身筋骨疼痛一百二法《针灸神书》
  23. 男子五心潮热一百三法《针灸神书》
  24. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  25. 男子午后买气四十五法《针灸神书》
  26. 男子腹部急响一百五十一法《针灸神书》
  27. 男子香港脚肿痛一百一法《针灸神书》
  28. 男子肚腹下一百八法《针灸神书》
  29. 男子心痛噎食难进一百五法《针灸神书》
  30. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  31. 男子性功能障碍《家庭医学百科-医疗康复篇》


男子瘦弱艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子瘦弱艰嗣

男子瘦弱艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男于诸虚百损，肌肉消瘦，耳聋目暗。宜无比山药丸。

无比山药丸

山药（二两） 菟丝子（三两，酒浸） 五味（拣，六两） 肉苁蓉（四两，酒浸） 杜仲（酒炒，三两） 牛膝（酒浸蒸） 熟地黄 泽泻 山茱萸 茯苓 巴戟肉赤石脂（各一两）

上为末，蜜丸。每服五十丸，食前米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精少艰嗣
  • 当前页：男子瘦弱艰嗣
  • 下一页：男子精薄艰嗣
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子瘦弱艰嗣《竹林女科证治》
  2. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  3. 男子五心潮热一百三法《针灸神书》
  4. 男子乳痈《中医词典》
  5. 男子午后买气四十五法《针灸神书》
  6. 男子乳痈《中医词典》
  7. 男子香港脚肿痛一百一法《针灸神书》
  8. 男子乳房肿如妇人秘方《华佗神方》
  9. 男子心痛噎食难进一百五法《针灸神书》
  10. 男子如蛊女子如KT《读医随笔》
  11. 男子性功能障碍《家庭医学百科-医疗康复篇》
  12. 男子气上喘下手足冷一百六法《针灸神书》
  13. 男子虚寒艰嗣《竹林女科证治》
  14. 男子年长出痘《痘疹心法要诀》
  15. 男子阳极艰嗣《竹林女科证治》
  16. 男子年长出痘《医宗金鉴》
  17. 男子阳痿艰嗣《竹林女科证治》
  18. 男子劳病《医林改错》
  19. 男子阳虚艰嗣《竹林女科证治》
  20. 男子精少艰嗣《竹林女科证治》
  21. 男子阴毛《证类本草》
  22. 男子精清艰嗣《竹林女科证治》
  23. 男子阴痿《明医杂着》
  24. 男子精冷艰嗣《竹林女科证治》
  25. 男子阴虚艰嗣《竹林女科证治》
  26. 男子精滑艰嗣《竹林女科证治》
  27. 男子作过死《洗冤集录》
  28. 男子精寒种子方《仁术便览》
  29. 南薄荷《滇南本草》
  30. 男子精寒艰嗣《竹林女科证治》
  31. 南北朝《古今医统大全》


男子精薄艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精薄艰嗣

男子精薄艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子嗜欲不节，施泄太多，以致肾虚精薄，不能直射子宫。宜梦熊丸。

梦熊丸

黄 （蜜炙，四两） 黄鱼鳔胶（蛤粉炒珠，一斤） 沙苑 蒺藜（八两，马乳浸蒸熟，焙）

上为末，蜜丸。每服八十丸，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子瘦弱艰嗣
  • 当前页：男子精薄艰嗣
  • 下一页：男子精滑艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精薄艰嗣《竹林女科证治》
  2. 男子筋骨疼痛七十八法《针灸神书》
  3. 男子精寒艰嗣《竹林女科证治》
  4. 男子艰嗣病源《竹林女科证治》
  5. 男子精寒种子方《仁术便览》
  6. 男子鸡精艰嗣《竹林女科证治》
  7. 男子精滑艰嗣《竹林女科证治》
  8. 男子火盛艰嗣《竹林女科证治》
  9. 男子精冷艰嗣《竹林女科证治》
  10. 男子浑身筋骨疼痛一百二法《针灸神书》
  11. 男子精清艰嗣《竹林女科证治》
  12. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  13. 男子精少艰嗣《竹林女科证治》
  14. 男子腹部急响一百五十一法《针灸神书》
  15. 男子劳病《医林改错》
  16. 男子肚腹下一百八法《针灸神书》
  17. 男子年长出痘《医宗金鉴》
  18. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  19. 男子年长出痘《痘疹心法要诀》
  20. 男子不育症《家庭医学百科-医疗康复篇》
  21. 男子气上喘下手足冷一百六法《针灸神书》
  22. 男子别类经验诸方（螽斯广育）《古今医统大全》
  23. 男子如蛊女子如KT《读医随笔》
  24. 男治法《石室秘录》
  25. 男子乳房肿如妇人秘方《华佗神方》
  26. 男有三至《竹林女科证治》
  27. 男子乳痈《中医词典》
  28. 男阴缝《中医词典》
  29. 男子乳痈《中医词典》
  30. 男阴缝《中医词典》
  31. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》


男子精滑艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精滑艰嗣

男子精滑艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子精气不固，或梦遗频数，或便浊淋漓，遗泄太多，是以无子。宜种子丹。

种子丹

莲须（拣金色者，四两） 山茱萸（去核，三两） 覆盆子（二两，去蒂） 龙骨（ ，水飞，五钱）

芡实米（四两） 沙苑 蒺藜（取净末四两，再筛极细末二两，入药仍有粗末，用水熬膏）

上为末，熟蜜四两，和蒺藜膏为丸。空心淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精薄艰嗣
  • 当前页：男子精滑艰嗣
  • 下一页：男子精清艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精滑艰嗣《竹林女科证治》
  2. 男子精寒种子方《仁术便览》
  3. 男子精冷艰嗣《竹林女科证治》
  4. 男子精寒艰嗣《竹林女科证治》
  5. 男子精清艰嗣《竹林女科证治》
  6. 男子精薄艰嗣《竹林女科证治》
  7. 男子精少艰嗣《竹林女科证治》
  8. 男子筋骨疼痛七十八法《针灸神书》
  9. 男子劳病《医林改错》
  10. 男子艰嗣病源《竹林女科证治》
  11. 男子年长出痘《医宗金鉴》
  12. 男子鸡精艰嗣《竹林女科证治》
  13. 男子年长出痘《痘疹心法要诀》
  14. 男子火盛艰嗣《竹林女科证治》
  15. 男子气上喘下手足冷一百六法《针灸神书》
  16. 男子浑身筋骨疼痛一百二法《针灸神书》
  17. 男子如蛊女子如KT《读医随笔》
  18. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  19. 男子乳房肿如妇人秘方《华佗神方》
  20. 男子腹部急响一百五十一法《针灸神书》
  21. 男子乳痈《中医词典》
  22. 男子肚腹下一百八法《针灸神书》
  23. 男子乳痈《中医词典》
  24. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  25. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  26. 男子不育症《家庭医学百科-医疗康复篇》
  27. 男子瘦弱艰嗣《竹林女科证治》
  28. 男子别类经验诸方（螽斯广育）《古今医统大全》
  29. 男子五心潮热一百三法《针灸神书》
  30. 男治法《石室秘录》
  31. 男子午后买气四十五法《针灸神书》


男子精清艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精清艰嗣

男子精清艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子精气清冷，或房劳过伤，以致肾水欠旺，不能直射子宫。宜固本健阳丹。

固本健阳丹

熟地黄 山茱萸（各三两） 巴戟肉（二两） 菟丝子（拣净） 川续断（酒浸） 远志肉（制） 蛇床子（炒，各两半） 茯神 山药（酒蒸） 牛膝（酒洗） 杜仲（酒炒断丝） 当归身（酒洗） 肉苁蓉（酒浸）五味子 益智仁（盐水炒） 鹿茸（酥炙，各一两） 枸杞子（三两） 人参（二两）

上为末，蜜丸梧子大。空心淡盐汤下，临卧再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精滑艰嗣
  • 当前页：男子精清艰嗣
  • 下一页：男子精冷艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精清艰嗣《竹林女科证治》
  2. 男子精冷艰嗣《竹林女科证治》
  3. 男子精少艰嗣《竹林女科证治》
  4. 男子精滑艰嗣《竹林女科证治》
  5. 男子劳病《医林改错》
  6. 男子精寒种子方《仁术便览》
  7. 男子年长出痘《医宗金鉴》
  8. 男子精寒艰嗣《竹林女科证治》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子精薄艰嗣《竹林女科证治》
  11. 男子气上喘下手足冷一百六法《针灸神书》
  12. 男子筋骨疼痛七十八法《针灸神书》
  13. 男子如蛊女子如KT《读医随笔》
  14. 男子艰嗣病源《竹林女科证治》
  15. 男子乳房肿如妇人秘方《华佗神方》
  16. 男子鸡精艰嗣《竹林女科证治》
  17. 男子乳痈《中医词典》
  18. 男子火盛艰嗣《竹林女科证治》
  19. 男子乳痈《中医词典》
  20. 男子浑身筋骨疼痛一百二法《针灸神书》
  21. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  22. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  23. 男子瘦弱艰嗣《竹林女科证治》
  24. 男子腹部急响一百五十一法《针灸神书》
  25. 男子五心潮热一百三法《针灸神书》
  26. 男子肚腹下一百八法《针灸神书》
  27. 男子午后买气四十五法《针灸神书》
  28. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  29. 男子香港脚肿痛一百一法《针灸神书》
  30. 男子不育症《家庭医学百科-医疗康复篇》
  31. 男子心痛噎食难进一百五法《针灸神书》


男子精冷艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精冷艰嗣

男子精冷艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阳旺，则能直射子宫。若阳痿精冷，宜菟丝丸；若肾气不能通利，宜五子衍宗丸。

菟丝丸

菟丝子（酒浸蒸）研末，雀卵清为丸，梧子大，每服七十丸，空心温酒下。若年至五十而阳痿者，菟丝子一斤，加天雄四两（面裹煨熟，去皮脐，童便制）为末，同丸服之尤效。

五子衍宗丸

枸杞子（八两） 菟丝子（酒煮，八两） 五味子（一两） 覆盆子（去蒂，四两） 车前子（炒，二两）

为末，蜜丸。空心白汤下九十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精清艰嗣
  • 当前页：男子精冷艰嗣
  • 下一页：男子精寒艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精冷艰嗣《竹林女科证治》
  2. 男子精滑艰嗣《竹林女科证治》
  3. 男子精清艰嗣《竹林女科证治》
  4. 男子精寒种子方《仁术便览》
  5. 男子精少艰嗣《竹林女科证治》
  6. 男子精寒艰嗣《竹林女科证治》
  7. 男子劳病《医林改错》
  8. 男子精薄艰嗣《竹林女科证治》
  9. 男子年长出痘《医宗金鉴》
  10. 男子筋骨疼痛七十八法《针灸神书》
  11. 男子年长出痘《痘疹心法要诀》
  12. 男子艰嗣病源《竹林女科证治》
  13. 男子气上喘下手足冷一百六法《针灸神书》
  14. 男子鸡精艰嗣《竹林女科证治》
  15. 男子如蛊女子如KT《读医随笔》
  16. 男子火盛艰嗣《竹林女科证治》
  17. 男子乳房肿如妇人秘方《华佗神方》
  18. 男子浑身筋骨疼痛一百二法《针灸神书》
  19. 男子乳痈《中医词典》
  20. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  21. 男子乳痈《中医词典》
  22. 男子腹部急响一百五十一法《针灸神书》
  23. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  24. 男子肚腹下一百八法《针灸神书》
  25. 男子瘦弱艰嗣《竹林女科证治》
  26. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  27. 男子五心潮热一百三法《针灸神书》
  28. 男子不育症《家庭医学百科-医疗康复篇》
  29. 男子午后买气四十五法《针灸神书》
  30. 男子别类经验诸方（螽斯广育）《古今医统大全》
  31. 男子香港脚肿痛一百一法《针灸神书》


男子精寒艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子精寒艰嗣

男子精寒艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子精寒，肾中之精寒也，精虽射入子宫，而元阳不足，则阴无以化，是以不孕，孕而多女也。宜毓麟珠。

毓麟珠

熟地黄 当归 菟丝子（制，各四两） 淮山药（姜汁制） 枸杞子 胡桃肉 巴戟肉 鹿角胶 鹿角霜 杜仲（酒炒） 山茱萸（去核） 川椒（去目） 人参 白术（蜜炙） 茯苓 白芍（酒炒，各二两） 川芎 炙甘草（各一两）

上为末，蜜丸梧子大。空心白汤下，每服七十八丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精冷艰嗣
  • 当前页：男子精寒艰嗣
  • 下一页：男子虚寒艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子精寒艰嗣《竹林女科证治》
  2. 男子精薄艰嗣《竹林女科证治》
  3. 男子精寒种子方《仁术便览》
  4. 男子筋骨疼痛七十八法《针灸神书》
  5. 男子精滑艰嗣《竹林女科证治》
  6. 男子艰嗣病源《竹林女科证治》
  7. 男子精冷艰嗣《竹林女科证治》
  8. 男子鸡精艰嗣《竹林女科证治》
  9. 男子精清艰嗣《竹林女科证治》
  10. 男子火盛艰嗣《竹林女科证治》
  11. 男子精少艰嗣《竹林女科证治》
  12. 男子浑身筋骨疼痛一百二法《针灸神书》
  13. 男子劳病《医林改错》
  14. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  15. 男子年长出痘《医宗金鉴》
  16. 男子腹部急响一百五十一法《针灸神书》
  17. 男子年长出痘《痘疹心法要诀》
  18. 男子肚腹下一百八法《针灸神书》
  19. 男子气上喘下手足冷一百六法《针灸神书》
  20. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  21. 男子如蛊女子如KT《读医随笔》
  22. 男子不育症《家庭医学百科-医疗康复篇》
  23. 男子乳房肿如妇人秘方《华佗神方》
  24. 男子别类经验诸方（螽斯广育）《古今医统大全》
  25. 男子乳痈《中医词典》
  26. 男治法《石室秘录》
  27. 男子乳痈《中医词典》
  28. 男有三至《竹林女科证治》
  29. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  30. 男阴缝《中医词典》
  31. 男子瘦弱艰嗣《竹林女科证治》


男子虚寒艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子虚寒艰嗣

男子虚寒艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子脾肾虚寒，饮食少思，发热盗汗，遗精白浊，真气亏损，肌体瘦弱等证。宜还少丹。

还少丹

熟地黄（四两） 山药 山茱萸 杜仲（姜汁制） 枸杞子（各二两） 牛膝（酒浸） 远志（姜汁浸炒）肉苁蓉（酒浸） 北五味 川续断 楮实子 舶茴香 菟丝子（制） 巴戟肉（各一两）

上为末，蜜丸。每服五十丸，空心淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子精寒艰嗣
  • 当前页：男子虚寒艰嗣
  • 下一页：男子阳痿艰嗣
<<< 返回本书目录
  1. 男子雄激素源性秃发【疾病大全】
  2. 男子阴痿《明医杂着》
  3. 男子性功能障碍【疾病症状】
  4. 男子作过死《洗冤集录》
  5. 男子性功能障碍《家庭医学百科-医疗康复篇》
  6. 南白胶香散【方剂大全】
  7. 男子乳腺发育【疾病大全】
  8. 南板蓝根【中药大全】
  9. 男子乳房发育症【疾病大全】
  10. 南板蓝叶【中药大全】
  11. 男子如蛊女子如KT《读医随笔》
  12. 南薄荷《滇南本草》
  13. 男子年长出痘《医宗金鉴》
  14. 南北朝《古今医统大全》
  15. 男子年长出痘《痘疹心法要诀》
  16. 南北方宜发表不同论《伤寒大白》
  17. 男子不育症《家庭医学百科-医疗康复篇》
  18. 南北方宜清里相同论《伤寒大白》
  19. 男子别类经验诸方-螽斯广育 《古今医统大全》
  20. 南北规中引《诸脉主病诗》
  21. 男治法《石室秘录》
  22. 南北伤寒温病异治《伤寒补例》
  23. 男阴部《本草易读》
  24. 南北政脉不应《古今医统大全》
  25. 男性性早熟【疾病大全】
  26. 南北政年脉不应歌《医宗金鉴》
  27. 男性性早熟【疾病症状】
  28. 南北政年脉不应歌《运气要诀》
  29. 男性型肥胖【疾病症状】
  30. 南扁豆《滇南本草》
  1. 男子虚寒艰嗣《竹林女科证治》
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子阳极艰嗣《竹林女科证治》
  4. 男子心痛噎食难进一百五法《针灸神书》
  5. 男子阳痿艰嗣《竹林女科证治》
  6. 男子香港脚肿痛一百一法《针灸神书》
  7. 男子阳虚艰嗣《竹林女科证治》
  8. 男子午后买气四十五法《针灸神书》
  9. 男子阴毛《证类本草》
  10. 男子五心潮热一百三法《针灸神书》
  11. 男子阴痿《明医杂着》
  12. 男子瘦弱艰嗣《竹林女科证治》
  13. 男子阴虚艰嗣《竹林女科证治》
  14. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  15. 男子作过死《洗冤集录》
  16. 男子乳痈《中医词典》
  17. 南薄荷《滇南本草》
  18. 男子乳痈《中医词典》
  19. 南北朝《古今医统大全》
  20. 男子乳房肿如妇人秘方《华佗神方》
  21. 南北方宜发表不同论《伤寒大白》
  22. 男子如蛊女子如KT《读医随笔》
  23. 南北方宜清里相同论《伤寒大白》
  24. 男子气上喘下手足冷一百六法《针灸神书》
  25. 南北规中引《诸病主病诗》
  26. 男子年长出痘《痘疹心法要诀》
  27. 南北伤寒温病异治《伤寒补例》
  28. 男子年长出痘《医宗金鉴》
  29. 南北政辨《医碥》
  30. 男子劳病《医林改错》
  31. 南北政辨《医碥》


男子阳痿艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子阳痿艰嗣

男子阳痿艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子年迈乏嗣，阳痿精衰，不能酣战，以动女之欢心，或临炉而兴已兰，或对垒而戈忽倒。女子之春心正浓，而男子之浩欢顿起，何以玉种蓝田耶？宜赞育丹。

赞育丹

熟地黄（八两，蒸捣） 白术（蜜炙，八两） 当归 枸杞子（各六两） 杜仲（酒炒） 仙茅（酒蒸一日）巴朝肉（甘草汤炒） 山茱萸（去核） 淫羊藿（羊脂拌炒） 肉苁蓉（酒洗去甲） 韭子（炒黄，各四两）蛇床子（微炒） 附子（制熟） 肉桂（各二两）

上为末，蜜丸服，或加人参、鹿茸更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子虚寒艰嗣
  • 当前页：男子阳痿艰嗣
  • 下一页：男子阳虚艰嗣
<<< 返回本书目录
  1. 男子雄激素源性秃发【疾病大全】
  2. 男子阴痿《明医杂着》
  3. 男子性功能障碍【疾病症状】
  4. 男子作过死《洗冤集录》
  5. 男子性功能障碍《家庭医学百科-医疗康复篇》
  6. 南白胶香散【方剂大全】
  7. 男子乳腺发育【疾病大全】
  8. 南板蓝根【中药大全】
  9. 男子乳房发育症【疾病大全】
  10. 南板蓝叶【中药大全】
  11. 男子如蛊女子如KT《读医随笔》
  12. 南薄荷《滇南本草》
  13. 男子年长出痘《医宗金鉴》
  14. 南北朝《古今医统大全》
  15. 男子年长出痘《痘疹心法要诀》
  16. 南北方宜发表不同论《伤寒大白》
  17. 男子不育症《家庭医学百科-医疗康复篇》
  18. 南北方宜清里相同论《伤寒大白》
  19. 男子别类经验诸方-螽斯广育 《古今医统大全》
  20. 南北规中引《诸脉主病诗》
  21. 男治法《石室秘录》
  22. 南北伤寒温病异治《伤寒补例》
  23. 男阴部《本草易读》
  24. 南北政脉不应《古今医统大全》
  25. 男性性早熟【疾病大全】
  26. 南北政年脉不应歌《医宗金鉴》
  27. 男性性早熟【疾病症状】
  28. 南北政年脉不应歌《运气要诀》
  29. 男性型肥胖【疾病症状】
  30. 南扁豆《滇南本草》
  1. 男子阳痿艰嗣《竹林女科证治》
  2. 男子阳极艰嗣《竹林女科证治》
  3. 男子阳虚艰嗣《竹林女科证治》
  4. 男子虚寒艰嗣《竹林女科证治》
  5. 男子阴毛《证类本草》
  6. 男子性功能障碍《家庭医学百科-医疗康复篇》
  7. 男子阴痿《明医杂着》
  8. 男子心痛噎食难进一百五法《针灸神书》
  9. 男子阴虚艰嗣《竹林女科证治》
  10. 男子香港脚肿痛一百一法《针灸神书》
  11. 男子作过死《洗冤集录》
  12. 男子午后买气四十五法《针灸神书》
  13. 南薄荷《滇南本草》
  14. 男子五心潮热一百三法《针灸神书》
  15. 南北朝《古今医统大全》
  16. 男子瘦弱艰嗣《竹林女科证治》
  17. 南北方宜发表不同论《伤寒大白》
  18. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  19. 南北方宜清里相同论《伤寒大白》
  20. 男子乳痈《中医词典》
  21. 南北规中引《诸病主病诗》
  22. 男子乳痈《中医词典》
  23. 南北伤寒温病异治《伤寒补例》
  24. 男子乳房肿如妇人秘方《华佗神方》
  25. 南北政辨《医碥》
  26. 男子如蛊女子如KT《读医随笔》
  27. 南北政辨《医碥》
  28. 男子气上喘下手足冷一百六法《针灸神书》
  29. 南北政尺寸脉不应《古今医统大全》
  30. 男子年长出痘《痘疹心法要诀》
  31. 南北政尺寸脉不应《古今医统大全》


男子阳虚艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子阳虚艰嗣

男子阳虚艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾胃虚寒，饮食少进，或呕恶膨胀，或反胃噎膈，或怯寒畏冷，或脐腹疼痛，或大便不实、泻利频作，或小水自遗、虚淋寒疝，或寒侵谷而肢节痹痛，或寒在下焦而水邪浮肿。总之真阳不足者，必神疲气怯，或心跳不宁，或四体不收，或眼见邪崇，或阳衰无子，皆宜速培右肾之元阳。宜右归丸。

右归丸

熟地黄（八两，捣膏） 山药（姜汁炒） 枸杞子（微炒） 鹿角胶（炒珠） 菟丝子（制） 杜仲（姜汁炒，各四两） 当归 山萸肉（各三两） 肉桂 附子（制熟，各二两）

上为末，蜜丸弹子大。每早嚼服二丸，白汤下。

如阳衰气虚，加人参五六两；阳虚精滑、或带浊便溏，去当归，加补骨脂（炒）三两；飧泄不止加北五味、肉豆蔻（面炒、去油）各三两；饮食减少，或不易化，或呕恶吞酸，皆脾胃虚寒之证，加干姜（炒黄）三两；腹痛不止加吴茱萸（汤泡炒）二两；腰膝酸痛加胡桃肉（连皮）四两；阴虚阳痿加巴戟肉四两、肉苁蓉（酒浸）

三两，或加黄狗外肾一副（酒煮烂捣入）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子阳痿艰嗣
  • 当前页：男子阳虚艰嗣
  • 下一页：男子火盛艰嗣
<<< 返回本书目录
  1. 男子雄激素源性秃发【疾病大全】
  2. 男子阴痿《明医杂着》
  3. 男子性功能障碍【疾病症状】
  4. 男子作过死《洗冤集录》
  5. 男子性功能障碍《家庭医学百科-医疗康复篇》
  6. 南白胶香散【方剂大全】
  7. 男子乳腺发育【疾病大全】
  8. 南板蓝根【中药大全】
  9. 男子乳房发育症【疾病大全】
  10. 南板蓝叶【中药大全】
  11. 男子如蛊女子如KT《读医随笔》
  12. 南薄荷《滇南本草》
  13. 男子年长出痘《医宗金鉴》
  14. 南北朝《古今医统大全》
  15. 男子年长出痘《痘疹心法要诀》
  16. 南北方宜发表不同论《伤寒大白》
  17. 男子不育症《家庭医学百科-医疗康复篇》
  18. 南北方宜清里相同论《伤寒大白》
  19. 男子别类经验诸方-螽斯广育 《古今医统大全》
  20. 南北规中引《诸脉主病诗》
  21. 男治法《石室秘录》
  22. 南北伤寒温病异治《伤寒补例》
  23. 男阴部《本草易读》
  24. 南北政脉不应《古今医统大全》
  25. 男性性早熟【疾病大全】
  26. 南北政年脉不应歌《医宗金鉴》
  27. 男性性早熟【疾病症状】
  28. 南北政年脉不应歌《运气要诀》
  29. 男性型肥胖【疾病症状】
  30. 南扁豆《滇南本草》
  1. 男子阳虚艰嗣《竹林女科证治》
  2. 男子阳痿艰嗣《竹林女科证治》
  3. 男子阴毛《证类本草》
  4. 男子阳极艰嗣《竹林女科证治》
  5. 男子阴痿《明医杂着》
  6. 男子虚寒艰嗣《竹林女科证治》
  7. 男子阴虚艰嗣《竹林女科证治》
  8. 男子性功能障碍《家庭医学百科-医疗康复篇》
  9. 男子作过死《洗冤集录》
  10. 男子心痛噎食难进一百五法《针灸神书》
  11. 南薄荷《滇南本草》
  12. 男子香港脚肿痛一百一法《针灸神书》
  13. 南北朝《古今医统大全》
  14. 男子午后买气四十五法《针灸神书》
  15. 南北方宜发表不同论《伤寒大白》
  16. 男子五心潮热一百三法《针灸神书》
  17. 南北方宜清里相同论《伤寒大白》
  18. 男子瘦弱艰嗣《竹林女科证治》
  19. 南北规中引《诸病主病诗》
  20. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  21. 南北伤寒温病异治《伤寒补例》
  22. 男子乳痈《中医词典》
  23. 南北政辨《医碥》
  24. 男子乳痈《中医词典》
  25. 南北政辨《医碥》
  26. 男子乳房肿如妇人秘方《华佗神方》
  27. 南北政尺寸脉不应《古今医统大全》
  28. 男子如蛊女子如KT《读医随笔》
  29. 南北政尺寸脉不应《古今医统大全》
  30. 男子气上喘下手足冷一百六法《针灸神书》
  31. 南北政歌《类经图翼》


男子火盛艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子火盛艰嗣

男子火盛艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

火盛者，相火太甚，过于久战，则女情已过而男精未施，及男精施而女兴已败，又安能生育耶？宜补阴丸。

补阴丸

黄柏（盐酒炒） 知母（盐酒炒，各四两） 熟地黄（酒蒸捣） 龟板（酥炙，各六两）

上为末，用猪脊髓蒸熟，和蜜丸如梧子大。每服五、六十丸，空心淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子阳虚艰嗣
  • 当前页：男子火盛艰嗣
  • 下一页：男子阳极艰嗣
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子火盛艰嗣《竹林女科证治》
  2. 男子浑身筋骨疼痛一百二法《针灸神书》
  3. 男子鸡精艰嗣《竹林女科证治》
  4. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  5. 男子艰嗣病源《竹林女科证治》
  6. 男子腹部急响一百五十一法《针灸神书》
  7. 男子筋骨疼痛七十八法《针灸神书》
  8. 男子肚腹下一百八法《针灸神书》
  9. 男子精薄艰嗣《竹林女科证治》
  10. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  11. 男子精寒艰嗣《竹林女科证治》
  12. 男子不育症《家庭医学百科-医疗康复篇》
  13. 男子精寒种子方《仁术便览》
  14. 男子别类经验诸方（螽斯广育）《古今医统大全》
  15. 男子精滑艰嗣《竹林女科证治》
  16. 男治法《石室秘录》
  17. 男子精冷艰嗣《竹林女科证治》
  18. 男有三至《竹林女科证治》
  19. 男子精清艰嗣《竹林女科证治》
  20. 男阴缝《中医词典》
  21. 男子精少艰嗣《竹林女科证治》
  22. 男阴缝《中医词典》
  23. 男子劳病《医林改错》
  24. 男阴部《本草易读》
  25. 男子年长出痘《医宗金鉴》
  26. 男性生殖系统《组织学与胚胎学》
  27. 男子年长出痘《痘疹心法要诀》
  28. 男性生殖系统《人体解剖学》
  29. 男子气上喘下手足冷一百六法《针灸神书》
  30. 男性生殖系统《默克家庭诊疗手册》
  31. 男子如蛊女子如KT《读医随笔》


男子阳极艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子阳极艰嗣

男子阳极艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子相火炽盛，烁伤真阴，以致阳极，阳极则亢，或过于强固，强固则胜败不洽，是以无子。宜延年益嗣丹。

延年益嗣丹

人参（三两） 天冬（酒浸去心，三两） 麦冬（酒浸去心，三两） 熟地黄（酒蒸捣） 生地黄（各二两）茯苓（酒浸晒干五两） 地骨皮（酒浸，五两）

上加何首乌（半斤米泔浸透，竹刀刮去皮，切片置砂锅内，入黑羊肉一斤、黑豆三合，量着水上，用甑箅箅上铺放何首乌，密盖勿令泄气，蒸一二时，以肉烂为度，取出晒干。

为末，蜜丸梧子大。空心温酒下七、八十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子火盛艰嗣
  • 当前页：男子阳极艰嗣
  • 下一页：男子鸡精艰嗣
<<< 返回本书目录
  1. 男子雄激素源性秃发【疾病大全】
  2. 男子阴痿《明医杂着》
  3. 男子性功能障碍【疾病症状】
  4. 男子作过死《洗冤集录》
  5. 男子性功能障碍《家庭医学百科-医疗康复篇》
  6. 南白胶香散【方剂大全】
  7. 男子乳腺发育【疾病大全】
  8. 南板蓝根【中药大全】
  9. 男子乳房发育症【疾病大全】
  10. 南板蓝叶【中药大全】
  11. 男子如蛊女子如KT《读医随笔》
  12. 南薄荷《滇南本草》
  13. 男子年长出痘《医宗金鉴》
  14. 南北朝《古今医统大全》
  15. 男子年长出痘《痘疹心法要诀》
  16. 南北方宜发表不同论《伤寒大白》
  17. 男子不育症《家庭医学百科-医疗康复篇》
  18. 南北方宜清里相同论《伤寒大白》
  19. 男子别类经验诸方-螽斯广育 《古今医统大全》
  20. 南北规中引《诸脉主病诗》
  21. 男治法《石室秘录》
  22. 南北伤寒温病异治《伤寒补例》
  23. 男阴部《本草易读》
  24. 南北政脉不应《古今医统大全》
  25. 男性性早熟【疾病大全】
  26. 南北政年脉不应歌《医宗金鉴》
  27. 男性性早熟【疾病症状】
  28. 南北政年脉不应歌《运气要诀》
  29. 男性型肥胖【疾病症状】
  30. 南扁豆《滇南本草》
  1. 男子阳极艰嗣《竹林女科证治》
  2. 男子虚寒艰嗣《竹林女科证治》
  3. 男子阳痿艰嗣《竹林女科证治》
  4. 男子性功能障碍《家庭医学百科-医疗康复篇》
  5. 男子阳虚艰嗣《竹林女科证治》
  6. 男子心痛噎食难进一百五法《针灸神书》
  7. 男子阴毛《证类本草》
  8. 男子香港脚肿痛一百一法《针灸神书》
  9. 男子阴痿《明医杂着》
  10. 男子午后买气四十五法《针灸神书》
  11. 男子阴虚艰嗣《竹林女科证治》
  12. 男子五心潮热一百三法《针灸神书》
  13. 男子作过死《洗冤集录》
  14. 男子瘦弱艰嗣《竹林女科证治》
  15. 南薄荷《滇南本草》
  16. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  17. 南北朝《古今医统大全》
  18. 男子乳痈《中医词典》
  19. 南北方宜发表不同论《伤寒大白》
  20. 男子乳痈《中医词典》
  21. 南北方宜清里相同论《伤寒大白》
  22. 男子乳房肿如妇人秘方《华佗神方》
  23. 南北规中引《诸病主病诗》
  24. 男子如蛊女子如KT《读医随笔》
  25. 南北伤寒温病异治《伤寒补例》
  26. 男子气上喘下手足冷一百六法《针灸神书》
  27. 南北政辨《医碥》
  28. 男子年长出痘《痘疹心法要诀》
  29. 南北政辨《医碥》
  30. 男子年长出痘《医宗金鉴》
  31. 南北政尺寸脉不应《古今医统大全》


男子鸡精艰嗣_《竹林女科证治》_中医妇科_【岐黄之术】

男子鸡精艰嗣

男子鸡精艰嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

男子玉茎包皮柔嫩，少一挨即痒不可当，故每次交合，阳精已泄，阴精未流，名曰鸡精。宜壮阳汤。

壮阳汤

蛇床子、地骨皮各等分，煎汤熏洗，并用手擦，但洗时必令其举方妙。若手重擦破，不必惊骇，过一、二日即可复旧，一日熏洗数次（盖取其皮老耐久耳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子阳极艰嗣
  • 当前页：男子鸡精艰嗣
  • 下一页：妇人虚弱不孕
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子鸡精艰嗣《竹林女科证治》
  2. 男子火盛艰嗣《竹林女科证治》
  3. 男子艰嗣病源《竹林女科证治》
  4. 男子浑身筋骨疼痛一百二法《针灸神书》
  5. 男子筋骨疼痛七十八法《针灸神书》
  6. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  7. 男子精薄艰嗣《竹林女科证治》
  8. 男子腹部急响一百五十一法《针灸神书》
  9. 男子精寒艰嗣《竹林女科证治》
  10. 男子肚腹下一百八法《针灸神书》
  11. 男子精寒种子方《仁术便览》
  12. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  13. 男子精滑艰嗣《竹林女科证治》
  14. 男子不育症《家庭医学百科-医疗康复篇》
  15. 男子精冷艰嗣《竹林女科证治》
  16. 男子别类经验诸方（螽斯广育）《古今医统大全》
  17. 男子精清艰嗣《竹林女科证治》
  18. 男治法《石室秘录》
  19. 男子精少艰嗣《竹林女科证治》
  20. 男有三至《竹林女科证治》
  21. 男子劳病《医林改错》
  22. 男阴缝《中医词典》
  23. 男子年长出痘《医宗金鉴》
  24. 男阴缝《中医词典》
  25. 男子年长出痘《痘疹心法要诀》
  26. 男阴部《本草易读》
  27. 男子气上喘下手足冷一百六法《针灸神书》
  28. 男性生殖系统《组织学与胚胎学》
  29. 男子如蛊女子如KT《读医随笔》
  30. 男性生殖系统《人体解剖学》
  31. 男子乳房肿如妇人秘方《华佗神方》


妇人虚弱不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人虚弱不孕

妇人虚弱不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人气血俱虚，经脉不调，或断续，或带浊，或腹痛，或腰酸，或饮食不甘，瘦弱不孕，宜服毓麟珠一、二斤，即可受胎。凡种子诸方无以加此。

毓麟珠

人参 白术（蜜炙） 茯苓 白芍（酒炒，各二两） 川芎 炙甘草（各一两） 当归 熟地黄（各四两）菟丝子（制，四两） 杜仲（酒炒） 鹿角霜 川椒（各二两，去目）

上为末，蜜丸弹子大。空心嚼服一、二丸，白汤下，或作小丸吞服。

如经迟腹痛，加破故纸（酒炒）、肉桂各一两，甚则再加吴茱萸（汤泡炒）五钱。如带多腹痛，加破故纸（酒炒）一两、北五味五钱，或加龙骨（醋 ）一两。如子宫寒甚，或泄或痛，加附子（制熟）、干姜（炮）各数钱。如血热多火、经早内热者，加川续断、地骨皮各二两，或另以汤剂暂清其火，而后服此，或以汤引，酌宜送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子鸡精艰嗣
  • 当前页：妇人虚弱不孕
  • 下一页：妇人脏寒不孕
<<< 返回本书目录
  1. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  2. 妇人血崩【方剂主治】
  3. 妇人修饰《女科切要》
  4. 妇人血分《圣济总录》
  5. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  6. 妇人血风【方剂主治】
  7. 妇人心胸嘈杂方论《妇人大全良方》
  8. 妇人血风白虎历节走疰方论《妇人大全良方》
  9. 妇人心腹胀满方论《妇人大全良方》
  10. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  11. 妇人心烦潮热多是郁生《医学传心录》
  12. 妇人血风烦闷方论《妇人大全良方》
  13. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  14. 妇人血风攻脾不能食方论《妇人大全良方》
  15. 妇人泄泻方论《妇人大全良方》
  16. 妇人血风攻注【方剂主治】
  17. 妇人协热下利方论《妇人大全良方》
  18. 妇人血风劳气《圣济总录》
  19. 妇人小儿外科用药赋（一）《医学入门》
  20. 妇人血风劳气【方剂主治】
  21. 妇人小儿外科用药赋（五）《医学入门》
  22. 妇人血风劳气方论《妇人大全良方》
  23. 妇人小儿外科用药赋（四）《医学入门》
  24. 妇人血风身体骨节疼痛方论《妇人大全良方》
  25. 妇人小儿外科用药赋（三）《医学入门》
  26. 妇人血风统论《圣济总录》
  27. 妇人小儿外科用药赋（七）《医学入门》
  28. 妇人血风头痛方论《妇人大全良方》
  29. 妇人小儿外科用药赋（六）《医学入门》
  30. 妇人血风心神惊悸方论《妇人大全良方》
  1. 妇人虚弱不孕《竹林女科证治》
  2. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  3. 妇人蓄血似孕宜大下法《女科经纶》
  4. 妇人形肥不孕《竹林女科证治》
  5. 妇人血崩《奇效简便良方》
  6. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  7. 妇人血崩服四物汤问《女科经纶》
  8. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  9. 妇人血分《圣济总录》
  10. 妇人心胸嘈杂方论《妇人大全良方》
  11. 妇人血分水分肿满方论《妇人大全良方》
  12. 妇人心腹胀满方论《妇人大全良方》
  13. 妇人血风白虎历节走疰方论《妇人大全良方》
  14. 妇人心烦潮热多是郁生《医学传心录》
  15. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  16. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  17. 妇人血风烦闷方论《妇人大全良方》
  18. 妇人泄泻方论《妇人大全良方》
  19. 妇人血风攻脾不能食方论《妇人大全良方》
  20. 妇人协热下利方论《妇人大全良方》
  21. 妇人血风劳气《圣济总录》
  22. 妇人小儿瘟病论《医碥》
  23. 妇人血风劳气方论《妇人大全良方》
  24. 妇人小儿外科用药赋（一）《医学入门》
  25. 妇人血风身体骨节疼痛方论《妇人大全良方》
  26. 妇人小儿外科用药赋（五）《医学入门》
  27. 妇人血风统论《圣济总录》
  28. 妇人小儿外科用药赋（四）《医学入门》
  29. 妇人血风头痛方论《妇人大全良方》
  30. 妇人小儿外科用药赋（三）《医学入门》
  31. 妇人血风心神惊悸方论《妇人大全良方》


妇人脏寒不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人脏寒不孕

妇人脏寒不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人五脏虚损，子宫冷惫，赤白带下，盗汗短气、畏寒恶冷，宜续嗣降生丹。此方无怪诞克伐之品，且温且固，凡血海虚寒者，服之必佳。但温力有余，补力不足，倘益以人参、白术、熟地黄、川芎、炙甘草各一两，则温补赞育之功，非浅鲜也。因名曰∶加味续嗣降生丹。

续嗣降生丹

当归（酒洗） 杜仲（酒炒） 茯神 益智仁 龙骨（） 桂心 吴茱萸（汤泡） 干姜（半生半熟） 川椒（去目） 乌药（炒，各一两） 白芍（酒炒）川牛膝（酒浸） 半夏（制） 防风 秦艽 石菖蒲（去毛） 北细辛 桔梗（各五钱） 朱砂（一钱，用大附子一枚，脐下作窍，入朱砂于内，面裹煨热，取出朱砂为末，去附子不用，研细水飞） 牡蛎（大片者童便浸四十九日，每五日一换，取出用硫黄一两，为末，酒和涂遍，用皮纸糊实，米醋浸湿，外以盐泥固之，候干，用炭五斤， 过为末，每料只用二两，余可收储，留下再用）。

上为末，酒煮糯米糊丸，梧子大，朱砂为衣。每服三十丸，渐加至八、九十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人虚弱不孕
  • 当前页：妇人脏寒不孕
  • 下一页：妇人形肥不孕
<<< 返回本书目录
  1. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  2. 妇人贼风偏枯方论《妇人大全良方》
  3. 妇人杂病诸候一《巢氏病源补养宣导法》
  4. 妇人症痞方论《妇人大全良方》
  5. 妇人杂病诸候四（凡五十论）《诸病源候论》
  6. 妇人之病多因气生《女科百问》
  7. 妇人杂病诸候四《巢氏病源补养宣导法》
  8. 妇人治法通论《医学纲目》
  9. 妇人杂病诸候三（凡四十论）《诸病源候论》
  10. 妇人痔方论《妇人大全良方》
  11. 妇人杂病诸候三《巢氏病源补养宣导法》
  12. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  13. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  14. 妇人滞下方论《妇人大全良方》
  15. 妇人杂病诸候二《巢氏病源补养宣导法》
  16. 妇人滞下候-妇科心镜（下）《古今医统大全》
  17. 妇人杂病诸方《女科切要》
  18. 妇人中风《圣济总录》
  19. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  20. 妇人中风【方剂主治】
  21. 妇人杂病脉证并治《医宗金鉴》
  22. 妇人中风不语方论《妇人大全良方》
  23. 妇人杂病脉证并治《金匮玉函要略述义》
  24. 妇人中风方论《妇人大全良方》
  25. 妇人杂病脉证并治《金匮玉函经二注》
  26. 妇人中风角弓反张《圣济总录》
  27. 妇人杂病脉证并治《金匮要略心典》
  28. 妇人中风角弓反张口噤方论《妇人大全良方》
  29. 妇人杂病脉证并治《金匮要略浅注》
  30. 妇人中风口噤方论《妇人大全良方》
  1. 妇人脏寒不孕《竹林女科证治》
  2. 妇人杂病诸候三《巢氏病源补养宣导法》
  3. 妇人脏燥悲伤治验《女科经纶》
  4. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  5. 妇人脏躁悲伤《冯氏锦囊秘录》
  6. 妇人杂病脉证并治《金匮玉函要略述义》
  7. 妇人脏躁悲伤《女科精要》
  8. 妇人杂病脉证并治《金匮要略心典》
  9. 妇人燥瘕秘方《华佗神方》
  10. 妇人杂病脉证并治《金匮要略浅注》
  11. 妇人贼风偏枯方论《妇人大全良方》
  12. 妇人杂病脉证并治《金匮玉函经二注》
  13. 妇人胀满两足浮肿八十九法《针灸神书》
  14. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  15. 妇人针自出三十七法《针灸神书》
  16. 妇人杂病脉证并治《高注金匮要略》
  17. 妇人症痞方论《妇人大全良方》
  18. 妇人杂病脉证并治《医宗金鉴》
  19. 妇人之病多因气生《女科百问》
  20. 妇人杂病脉证并治《金匮要略方论》
  21. 妇人之病源难疗《女科经纶》
  22. 妇人杂病方《医学从众录》
  23. 妇人脂瘕秘方《华佗神方》
  24. 妇人杂病《时方妙用》
  25. 妇人治法通论《医学纲目》
  26. 妇人杂病《丹溪治法心要》
  27. 妇人痔方论《妇人大全良方》
  28. 妇人杂病《针灸甲乙经》
  29. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  30. 妇人杂病《寿世保元》
  31. 妇人滞下方论《妇人大全良方》


妇人形肥不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人形肥不孕

妇人形肥不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

痰气盛者体必肥，肥则下体过胖，子宫缩入，难以受精。即或男茎长健，鼓勇而战精直射入，而湿由膀胱，必有泛滥之患，宜涤痰汤吞送涤痰丸。

涤痰汤

当归（酒洗） 白术（蜜炙） 白芍 半夏（制） 香附米 陈皮 甘草（各一两） 茯苓（四两） 川芎（七钱五分） 分作十剂，每剂姜三片，水煎吞服涤痰丸。

涤痰丸

白术（二两，蜜炙） 半夏曲 川芎 香附米（各一两） 神曲（炒） 茯苓（各五钱） 橘红（四钱）甘草（二钱）

上为末，粥丸。每服八十丸，热加黄连、枳实（麸炒，各一两）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脏寒不孕
  • 当前页：妇人形肥不孕
  • 下一页：妇人瘦弱不孕
<<< 返回本书目录
  1. 妇人心胸嘈杂候-妇科心镜（下）《古今医统大全》
  2. 妇人修饰《女科切要》
  3. 妇人心胸嘈杂方论《妇人大全良方》
  4. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  5. 妇人心腹胀满方论《妇人大全良方》
  6. 妇人血崩【方剂主治】
  7. 妇人心烦潮热多是郁生《医学传心录》
  8. 妇人血分《圣济总录》
  9. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  10. 妇人血风【方剂主治】
  11. 妇人泄泻方论《妇人大全良方》
  12. 妇人血风白虎历节走疰方论《妇人大全良方》
  13. 妇人协热下利方论《妇人大全良方》
  14. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  15. 妇人小儿外科用药赋（一）《医学入门》
  16. 妇人血风烦闷方论《妇人大全良方》
  17. 妇人小儿外科用药赋（五）《医学入门》
  18. 妇人血风攻脾不能食方论《妇人大全良方》
  19. 妇人小儿外科用药赋（四）《医学入门》
  20. 妇人血风攻注【方剂主治】
  21. 妇人小儿外科用药赋（三）《医学入门》
  22. 妇人血风劳气《圣济总录》
  23. 妇人小儿外科用药赋（七）《医学入门》
  24. 妇人血风劳气【方剂主治】
  25. 妇人小儿外科用药赋（六）《医学入门》
  26. 妇人血风劳气方论《妇人大全良方》
  27. 妇人小儿外科用药赋（二）《医学入门》
  28. 妇人血风身体骨节疼痛方论《妇人大全良方》
  29. 妇人小儿外科用药赋（八）《医学入门》
  30. 妇人血风统论《圣济总录》
  1. 妇人形肥不孕《竹林女科证治》
  2. 妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗《女科旨要》
  3. 妇人虚风头目眩晕及心眩方论《妇人大全良方》
  4. 妇人心胸嘈杂候（妇科心镜 下）《古今医统大全》
  5. 妇人虚弱不孕《竹林女科证治》
  6. 妇人心胸嘈杂方论《妇人大全良方》
  7. 妇人蓄血似孕宜大下法《女科经纶》
  8. 妇人心腹胀满方论《妇人大全良方》
  9. 妇人血崩《奇效简便良方》
  10. 妇人心烦潮热多是郁生《医学传心录》
  11. 妇人血崩服四物汤问《女科经纶》
  12. 妇人泄泻候（妇科心镜 下）《古今医统大全》
  13. 妇人血分《圣济总录》
  14. 妇人泄泻方论《妇人大全良方》
  15. 妇人血分水分肿满方论《妇人大全良方》
  16. 妇人协热下利方论《妇人大全良方》
  17. 妇人血风白虎历节走疰方论《妇人大全良方》
  18. 妇人小儿瘟病论《医碥》
  19. 妇人血风疮（附阴疮、阴肿、阴挺）《立斋外科发挥》
  20. 妇人小儿外科用药赋（一）《医学入门》
  21. 妇人血风烦闷方论《妇人大全良方》
  22. 妇人小儿外科用药赋（五）《医学入门》
  23. 妇人血风攻脾不能食方论《妇人大全良方》
  24. 妇人小儿外科用药赋（四）《医学入门》
  25. 妇人血风劳气《圣济总录》
  26. 妇人小儿外科用药赋（三）《医学入门》
  27. 妇人血风劳气方论《妇人大全良方》
  28. 妇人小儿外科用药赋（七）《医学入门》
  29. 妇人血风身体骨节疼痛方论《妇人大全良方》
  30. 妇人小儿外科用药赋（六）《医学入门》
  31. 妇人血风统论《圣济总录》


妇人瘦弱不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人瘦弱不孕

妇人瘦弱不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人瘦弱，多由血少不能受孕，宜常服大补丸。

大补丸

天冬（去心） 麦冬（去心） 石菖蒲 茯苓 人参 益智仁 枸杞子 地骨皮 远志肉（各等分）

为末，蜜丸桐子大。空心酒下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人形肥不孕
  • 当前页：妇人瘦弱不孕
  • 下一页：妇人素弱不孕
<<< 返回本书目录
  1. 妇人受胎月令《胎产指南》
  2. 妇人水分《圣济总录》
  3. 妇人受胎《钱氏秘传产科方书名试验录》
  4. 妇人四症《万氏秘传外科心法》
  5. 妇人室女搐搦《丹溪手镜》
  6. 妇人胎产《丹溪手镜》
  7. 妇人食症方论《妇人大全良方》
  8. 妇人胎前产后眼症《眼科阐微》
  9. 妇人时疫《温疫论》
  10. 妇人调经《医学见能》
  11. 妇人湿门《儒门事亲》
  12. 妇人通治《寿世保元》
  13. 妇人少年发少《女科百问》
  14. 妇人吐血方论《妇人大全良方》
  15. 妇人伤寒十八条《仲景伤寒补亡论》
  16. 妇人吐血候-妇科心镜（下）《古今医统大全》
  17. 妇人伤寒伤风方论《妇人大全良方》
  18. 妇人脱肛候方论《妇人大全良方》
  19. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  20. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  21. 妇人伤寒歌《伤寒百证歌》
  22. 妇人无须气血多少《类经》
  23. 妇人伤寒《医学纲目》
  24. 妇人无子《儒门事亲》
  25. 妇人伤寒《伤寒括要》
  26. 妇人无子《圣济总录》
  27. 妇人伤寒《伤寒捷诀》
  28. 妇人无子《针灸资生经》
  29. 妇人疝瘕方论《妇人大全良方》
  30. 妇人五心热《孙真人海上方》
  1. 妇人瘦弱不孕《竹林女科证治》
  2. 妇人受胎月令《胎产指南》
  3. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  4. 妇人受胎《钱氏秘传产科方书名试验录》
  5. 妇人水分《圣济总录》
  6. 妇人室女诸病须问经事《女科经纶》
  7. 妇人水分《中医词典》
  8. 妇人室女搐搦《丹溪手镜》
  9. 妇人四症《万氏秘传外科心法》
  10. 妇人食症方论《妇人大全良方》
  11. 妇人素弱不孕《竹林女科证治》
  12. 妇人时疫《温疫论》
  13. 妇人胎产《丹溪手镜》
  14. 妇人石瘕似孕属血病论《女科经纶》
  15. 妇人胎烦《奇方类编》
  16. 妇人十九二十嫁出时《女科旨要》
  17. 妇人胎前产后眼症《眼科阐微》
  18. 妇人湿门《儒门事亲》
  19. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  20. 妇人生胎八十三法《针灸神书》
  21. 妇人胎孕变常记《女科经纶》
  22. 妇人生虫《古今医统大全》
  23. 妇人天癸过期不止属血有余《女科经纶》
  24. 妇人少年发少《女科百问》
  25. 妇人天癸过期经脉不调方论《妇人大全良方》
  26. 妇人伤于丈夫秘方《华佗神方》
  27. 妇人调经《医学见能》
  28. 妇人伤寒十八条《仲景伤寒补亡论》
  29. 妇人通治《寿世保元》
  30. 妇人伤寒伤风方论《妇人大全良方》
  31. 妇人吐血方论《妇人大全良方》


妇人素弱不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人素弱不孕

妇人素弱不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人受胎，必气足血充而后能养。倘气虚则阳衰，血虚则阴衰，气血两虚则胞胎下坠而不能升举，小产之不免也。宜八珍益母丸。

八珍益母丸

人参 白术（蜜炙） 茯苓 川芎（各一两） 当归 熟地黄（各二两） 甘草（蜜炙，五钱） 白芍（醋炒，一两） 益母草（四两，五、六月采取，只用上半截带叶者，不见铁器，晒杵为末）。

上为末，蜜丸弹子大，空心白汤下一丸。或作小丸亦可。脾胃虚寒多滞者，加砂仁（姜汁炒）一两；腹中胀闷加山楂肉（米饭上蒸熟）一两；多郁者加香附（酒制）一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人瘦弱不孕
  • 当前页：妇人素弱不孕
  • 下一页：妇人相火盛
<<< 返回本书目录
  1. 妇人四症《万氏秘传外科心法》
  2. 妇人胎产《丹溪手镜》
  3. 妇人水分《圣济总录》
  4. 妇人胎前产后眼症《眼科阐微》
  5. 妇人受胎月令《胎产指南》
  6. 妇人调经《医学见能》
  7. 妇人受胎《钱氏秘传产科方书名试验录》
  8. 妇人通治《寿世保元》
  9. 妇人室女搐搦《丹溪手镜》
  10. 妇人吐血方论《妇人大全良方》
  11. 妇人食症方论《妇人大全良方》
  12. 妇人吐血候-妇科心镜（下）《古今医统大全》
  13. 妇人时疫《温疫论》
  14. 妇人脱肛候方论《妇人大全良方》
  15. 妇人湿门《儒门事亲》
  16. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  17. 妇人少年发少《女科百问》
  18. 妇人无须气血多少《类经》
  19. 妇人伤寒十八条《仲景伤寒补亡论》
  20. 妇人无子《儒门事亲》
  21. 妇人伤寒伤风方论《妇人大全良方》
  22. 妇人无子《圣济总录》
  23. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  24. 妇人无子《针灸资生经》
  25. 妇人伤寒歌《伤寒百证歌》
  26. 妇人五心热《孙真人海上方》
  27. 妇人伤寒《医学纲目》
  28. 妇人喜少怒多悲泣不止《女科百问》
  29. 妇人伤寒《伤寒括要》
  30. 妇人香港脚方论《妇人大全良方》
  1. 妇人素弱不孕《竹林女科证治》
  2. 妇人四症《万氏秘传外科心法》
  3. 妇人胎产《丹溪手镜》
  4. 妇人水分《中医词典》
  5. 妇人胎烦《奇方类编》
  6. 妇人水分《圣济总录》
  7. 妇人胎前产后眼症《眼科阐微》
  8. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  9. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  10. 妇人瘦弱不孕《竹林女科证治》
  11. 妇人胎孕变常记《女科经纶》
  12. 妇人受胎月令《胎产指南》
  13. 妇人天癸过期不止属血有余《女科经纶》
  14. 妇人受胎《钱氏秘传产科方书名试验录》
  15. 妇人天癸过期经脉不调方论《妇人大全良方》
  16. 妇人室女诸病须问经事《女科经纶》
  17. 妇人调经《医学见能》
  18. 妇人室女搐搦《丹溪手镜》
  19. 妇人通治《寿世保元》
  20. 妇人食症方论《妇人大全良方》
  21. 妇人吐血方论《妇人大全良方》
  22. 妇人时疫《温疫论》
  23. 妇人吐血候（妇科心镜 下）《古今医统大全》
  24. 妇人石瘕似孕属血病论《女科经纶》
  25. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  26. 妇人十九二十嫁出时《女科旨要》
  27. 妇人脱肛候方论《妇人大全良方》
  28. 妇人湿门《儒门事亲》
  29. 妇人无故悲伤属于脏躁《女科经纶》
  30. 妇人生胎八十三法《针灸神书》
  31. 妇人无须气血多少《类经》


妇人相火盛_《竹林女科证治》_中医妇科_【岐黄之术】

妇人相火盛

妇人相火盛

  • 上一页
  • 目录
  • 相关
  • 下一页

相火旺者，过于焚烧枯燥之土，又苦草木难生，况火盛耐战，男精早泄而女兴未浓，何以成胎，宜一阴煎。

一阴煎

干地黄 熟地黄（各三钱） 白芍 麦冬（去心） 丹参（各二钱） 牛膝（一钱五分） 甘草（一钱） 水二钟，煎七分服。

火盛烦躁加龟胶二钱，气虚加人参一二钱，心虚不眠加酸枣仁、当归各一二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人素弱不孕
  • 当前页：妇人相火盛
  • 下一页：妇人脾胃寒
<<< 返回本书目录
  1. 妇人喜少怒多悲泣不止《女科百问》
  2. 妇人香港脚方论《妇人大全良方》
  3. 妇人五心热《孙真人海上方》
  4. 妇人项筋强痛方论《妇人大全良方》
  5. 妇人无子《针灸资生经》
  6. 妇人小便出血方论《妇人大全良方》
  7. 妇人无子《圣济总录》
  8. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  9. 妇人无子《儒门事亲》
  10. 妇人小便数方论《妇人大全良方》
  11. 妇人无须气血多少《类经》
  12. 妇人小儿外科用药赋（八）《医学入门》
  13. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  14. 妇人小儿外科用药赋（二）《医学入门》
  15. 妇人脱肛候方论《妇人大全良方》
  16. 妇人小儿外科用药赋（六）《医学入门》
  17. 妇人吐血候-妇科心镜（下）《古今医统大全》
  18. 妇人小儿外科用药赋（七）《医学入门》
  19. 妇人吐血方论《妇人大全良方》
  20. 妇人小儿外科用药赋（三）《医学入门》
  21. 妇人通治《寿世保元》
  22. 妇人小儿外科用药赋（四）《医学入门》
  23. 妇人调经《医学见能》
  24. 妇人小儿外科用药赋（五）《医学入门》
  25. 妇人胎前产后眼症《眼科阐微》
  26. 妇人小儿外科用药赋（一）《医学入门》
  27. 妇人胎产《丹溪手镜》
  28. 妇人协热下利方论《妇人大全良方》
  29. 妇人四症《万氏秘传外科心法》
  30. 妇人泄泻方论《妇人大全良方》
  1. 妇人相火盛《竹林女科证治》
  2. 妇人下死胎八十四法《针灸神书》
  3. 妇人香港脚方论《妇人大全良方》
  4. 妇人下经事九十三法《针灸神书》
  5. 妇人香港脚红肿疼痛九十法《针灸神书》
  6. 妇人下赤白沃《中医词典》
  7. 妇人项筋强痛方论《妇人大全良方》
  8. 妇人喜少怒多悲泣不止《女科百问》
  9. 妇人小便出血方论《妇人大全良方》
  10. 妇人午前取气四十四法《针灸神书》
  11. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  12. 妇人午后取气四十六法《针灸神书》
  13. 妇人小便数方论《妇人大全良方》
  14. 妇人五心热《孙真人海上方》
  15. 妇人小儿外科用药赋（八）《医学入门》
  16. 妇人五心发热月水淋漓一百法《针灸神书》
  17. 妇人小儿外科用药赋（二）《医学入门》
  18. 妇人五十一二《女科旨要》
  19. 妇人小儿外科用药赋（六）《医学入门》
  20. 妇人无子属冲任不足肾气虚寒《女科经纶》
  21. 妇人小儿外科用药赋（七）《医学入门》
  22. 妇人无子论第三疹《妇人大全良方》
  23. 妇人小儿外科用药赋（三）《医学入门》
  24. 妇人无子《针灸资生经》
  25. 妇人小儿外科用药赋（四）《医学入门》
  26. 妇人无子《儒门事亲》
  27. 妇人小儿外科用药赋（五）《医学入门》
  28. 妇人无子《圣济总录》
  29. 妇人小儿外科用药赋（一）《医学入门》
  30. 妇人无须气血多少《类经》
  31. 妇人小儿瘟病论《医碥》


妇人脾胃寒_《竹林女科证治》_中医妇科_【岐黄之术】

妇人脾胃寒

妇人脾胃寒

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃虚寒，则带脉必然无力，精即直射子宫，又安能胜任耶？宜补中丸。

补中丸

川芎 当归 黄 （蜜炙） 白术（蜜炙） 人参 白芍 杜仲（盐水炒） 川续断 阿胶（炒珠）五味子（炒，各一两） 甘草（蜜炙，五钱）

上为末，蜜丸白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人相火盛
  • 当前页：妇人脾胃寒
  • 下一页：妇人气郁不孕
<<< 返回本书目录
  1. 妇人脬转不得小便方论《妇人大全良方》
  2. 妇人癖诸气方论《妇人大全良方》
  3. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  4. 妇人偏风口方论《妇人大全良方》
  5. 妇人呕吐方论《妇人大全良方》
  6. 妇人偏喜酸物或嗜冷《女科百问》
  7. 妇人衄血候-妇科心镜（下）《古今医统大全》
  8. 妇人求子《千金翼方》
  9. 妇人女子众病论证治法《三因极一病证方论》
  10. 妇人热劳方论《妇人大全良方》
  11. 妇人女子经脉不行《明医杂着》
  12. 妇人热入血室《伤寒捷诀》
  13. 妇人尿血候-妇科心镜（下）《古今医统大全》
  14. 妇人热入血室方论《妇人大全良方》
  15. 妇人难生《宋本备急灸法》
  16. 妇人热入血室歌《伤寒百证歌》
  17. 妇人难产病诸候《巢氏病源补养宣导法》
  18. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  19. 妇人面药《千金翼方》
  20. 妇人妊娠病脉证并治《金匮要略方论》
  21. 妇人面多生黑与黑子《女科百问》
  22. 妇人妊娠病脉证并治《金匮玉函要略述义》
  23. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  24. 妇人妊娠病脉证并治《医宗金鉴》
  25. 妇人梦与鬼交方论《妇人大全良方》
  26. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  27. 妇人梦与鬼交《景岳全书》
  28. 妇人妊娠病脉证治《高注金匮要略》
  29. 妇人梦与鬼交《妇人规》
  30. 妇人妊娠病脉证治《金匮要略浅注》
  1. 妇人脾胃寒《竹林女科证治》
  2. 妇人脬转不得小便方论《妇人大全良方》
  3. 妇人癖诸气方论《妇人大全良方》
  4. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  5. 妇人偏风口方论《妇人大全良方》
  6. 妇人呕吐方论《妇人大全良方》
  7. 妇人偏喜酸物或嗜冷《女科百问》
  8. 妇人呕吐大便不通二证八十法《针灸神书》
  9. 妇人气血俱损《女科旨要》
  10. 妇人衄血候（妇科心镜 下）《古今医统大全》
  11. 妇人气郁不孕《竹林女科证治》
  12. 妇人女子众病论证治法《三因极一病证方论》
  13. 妇人茄病《急救广生集》
  14. 妇人女子经脉不行《明医杂着》
  15. 妇人茄病《奇方类编》
  16. 妇人尿血候（妇科心镜 下）《古今医统大全》
  17. 妇人怯损《女科旨要》
  18. 妇人年过期经行属败血《女科经纶》
  19. 妇人青瘕秘方《华佗神方》
  20. 妇人逆产《回生集》
  21. 妇人求子《千金翼方》
  22. 妇人难生《宋本备急灸法》
  23. 妇人热劳方论《妇人大全良方》
  24. 妇人难产三四日不下者《回生集》
  25. 妇人热入血室《伤寒捷诀》
  26. 妇人难产方《是斋百一选方》
  27. 妇人热入血室方论《妇人大全良方》
  28. 妇人面药《千金翼方》
  29. 妇人热入血室歌《伤寒百证歌》
  30. 妇人面黑粉滓《女科切要》
  31. 妇人热入血室一　少阳十九《伤寒悬解》


妇人气郁不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人气郁不孕

妇人气郁不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人思郁过度，致伤心脾冲任之源，血气日枯，渐至经脉不调，何以成胎？宜合欢丸。

合欢丸

当归 熟地黄（各三两） 茯神 白芍（各一两五钱） 酸枣仁（炒） 远志肉（制，各一两） 香附（酒炒） 炙甘草（各八分）

上为末，蜜丸，白汤下。

气虚加人参一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脾胃寒
  • 当前页：妇人气郁不孕
  • 下一页：妇人血滞不孕
<<< 返回本书目录
  1. 妇人偏喜酸物或嗜冷《女科百问》
  2. 妇人求子《千金翼方》
  3. 妇人偏风口方论《妇人大全良方》
  4. 妇人热劳方论《妇人大全良方》
  5. 妇人癖诸气方论《妇人大全良方》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人热入血室方论《妇人大全良方》
  9. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  10. 妇人热入血室歌《伤寒百证歌》
  11. 妇人呕吐方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  13. 妇人衄血候-妇科心镜（下）《古今医统大全》
  14. 妇人妊娠病脉证并治《金匮要略方论》
  15. 妇人女子众病论证治法《三因极一病证方论》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人尿血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人难生《宋本备急灸法》
  22. 妇人妊娠病脉证治《高注金匮要略》
  23. 妇人难产病诸候《巢氏病源补养宣导法》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人面药《千金翼方》
  26. 妇人妊娠病脉证治《金匮要略心典》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  30. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  1. 妇人气郁不孕《竹林女科证治》
  2. 妇人气血俱损《女科旨要》
  3. 妇人茄病《急救广生集》
  4. 妇人偏喜酸物或嗜冷《女科百问》
  5. 妇人茄病《奇方类编》
  6. 妇人偏风口方论《妇人大全良方》
  7. 妇人怯损《女科旨要》
  8. 妇人癖诸气方论《妇人大全良方》
  9. 妇人青瘕秘方《华佗神方》
  10. 妇人脾胃寒《竹林女科证治》
  11. 妇人求子《千金翼方》
  12. 妇人脬转不得小便方论《妇人大全良方》
  13. 妇人热劳方论《妇人大全良方》
  14. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  15. 妇人热入血室《伤寒捷诀》
  16. 妇人呕吐方论《妇人大全良方》
  17. 妇人热入血室方论《妇人大全良方》
  18. 妇人呕吐大便不通二证八十法《针灸神书》
  19. 妇人热入血室歌《伤寒百证歌》
  20. 妇人衄血候（妇科心镜 下）《古今医统大全》
  21. 妇人热入血室一　少阳十九《伤寒悬解》
  22. 妇人女子众病论证治法《三因极一病证方论》
  23. 妇人妊娠《医宗金鉴》
  24. 妇人女子经脉不行《明医杂着》
  25. 妇人妊娠病脉证并治《金匮要略方论》
  26. 妇人尿血候（妇科心镜 下）《古今医统大全》
  27. 妇人妊娠病脉证并治《医宗金鉴》
  28. 妇人年过期经行属败血《女科经纶》
  29. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  30. 妇人逆产《回生集》
  31. 妇人妊娠病脉证并治《金匮玉函要略述义》


妇人血滞不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人血滞不孕

妇人血滞不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血虚经滞蓄积不行，小腹疼痛，久不成胎。宜五物煎。

五物煎

当归 熟地黄（各三钱） 白芍（酒炒，二钱） 川芎 肉桂（各一钱）

气滞加香附（制）一钱，阴虚疝痛加小茴香一钱，水道不利加泽泻一钱，呕恶加干姜一钱。

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人气郁不孕
  • 当前页：妇人血滞不孕
  • 下一页：妇人经乱不孕
<<< 返回本书目录
  1. 妇人血气心痛方论《妇人大全良方》
  2. 妇人腰脚痛方论《妇人大全良方》
  3. 妇人血气心腹疼痛方论《妇人大全良方》
  4. 妇人腰痛方论《妇人大全良方》
  5. 妇人血气小腹疼痛方论《妇人大全良方》
  6. 妇人遗尿失禁方论《妇人大全良方》
  7. 妇人血气痛《针灸资生经》
  8. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  9. 妇人血气痛《普济方·针灸》
  10. 妇人阴疮《医宗金鉴》
  11. 妇人血气刺痛【方剂主治】
  12. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  13. 妇人血气【方剂主治】
  14. 妇人阴冷方论《妇人大全良方》
  15. 妇人血枯《圣济总录》
  16. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  17. 妇人血积气痛《圣济总录》
  18. 妇人阴蚀及疳方《外台秘要》
  19. 妇人血海虚冷【方剂主治】
  20. 妇人阴蚀五疳方论《妇人大全良方》
  21. 妇人血风走注《圣济总录》
  22. 妇人阴挺出下脱方论《妇人大全良方》
  23. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  24. 妇人阴痒方论《妇人大全良方》
  25. 妇人血风心神惊悸方论《妇人大全良方》
  26. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  27. 妇人血风头痛方论《妇人大全良方》
  28. 妇人阴中生疮方《妇人大全良方》
  29. 妇人血风统论《圣济总录》
  30. 妇人阴肿方论《妇人大全良方》
  1. 妇人血滞不孕《竹林女科证治》
  2. 妇人血晕《奇效简便良方》
  3. 妇人腰脚痛方论《妇人大全良方》
  4. 妇人血山崩日夜流多不止九十七法《针灸神书》
  5. 妇人腰痛方论《妇人大全良方》
  6. 妇人血山崩八十七法《针灸神书》
  7. 妇人遗尿失禁方论《妇人大全良方》
  8. 妇人血气心痛方论《妇人大全良方》
  9. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  10. 妇人血气心腹疼痛方论《妇人大全良方》
  11. 妇人异疾《古今医统大全》
  12. 妇人血气小腹疼痛方论《妇人大全良方》
  13. 妇人阴疮《医学纲目》
  14. 妇人血气痛《针灸资生经》
  15. 妇人阴疮《医宗金鉴》
  16. 妇人血气痛《普济方·针灸》
  17. 妇人阴疮《证治准绳·疡医》
  18. 妇人血枯《圣济总录》
  19. 妇人阴疮《外科心法要诀》
  20. 妇人血厥《奇方类编》
  21. 妇人阴疮《急救广生集》
  22. 妇人血瘕秘方《华佗神方》
  23. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  24. 妇人血积气痛《圣济总录》
  25. 妇人阴冷方论《妇人大全良方》
  26. 妇人血积《医学纲目》
  27. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  28. 妇人血黄《奇效简便良方》
  29. 妇人阴蚀及疳方八首《外台秘要》
  30. 妇人血膈《中医词典》
  31. 妇人阴蚀五疳方论《妇人大全良方》


妇人经乱不孕_《竹林女科证治》_中医妇科_【岐黄之术】

妇人经乱不孕

妇人经乱不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水不调，气血乖和，不能受孕，或生过一胎之后，停隔多年，宜种玉酒服至百日，即能受孕。如气血不足，经滞痰凝者，服至半年自能见效。

种玉酒

全当归五两（切片，此能行血养血） 远志肉（五两，甘草汤洗，此能散血中之滞，行气消痰）。

上二味用稀夏布袋盛之，甜酒十斤，安药浸之，密封口，浸过七日后，临卧温服，随量饮之。切弗间断，服完再制。

又经净后，每日用青壳鸭蛋一个，针刺七孔，蕲艾五分，水一碗，将蛋安艾水碗内，饭上蒸熟，食之。每月多则吃五、六个，少则吃二、三个亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血滞不孕
  • 当前页：妇人经乱不孕
  • 下一页：妇人经水不调
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经乱不孕《竹林女科证治》
  2. 妇人经来交合成经漏《女科经纶》
  3. 妇人经气不行九十五法《针灸神书》
  4. 妇人经来行房成癫疾《女科经纶》
  5. 妇人经事不行九十二法《针灸神书》
  6. 妇人经断复来（一）《妇科心法要诀》
  7. 妇人经水不调《钱氏秘传产科方书名试验录》
  8. 妇人经断复来（一）《医宗金鉴》
  9. 妇人经水不调《竹林女科证治》
  10. 妇人经断复来（二）《妇科心法要诀》
  11. 妇人经水当止不止属邪气攻冲《女科经纶》
  12. 妇人经断复来（二）《医宗金鉴》
  13. 妇人经水过多《女科旨要》
  14. 妇人经产杂病《医学三字经》
  15. 妇人经水清血为居经《女科经纶》
  16. 妇人经闭有血滞血枯之分《女科经纶》
  17. 妇人经水三月一来名居经《女科经纶》
  18. 妇人经闭宜审脾胃论《女科经纶》
  19. 妇人经水重来《女科旨要》
  20. 妇人经闭血滞血枯有诸变证《女科经纶》
  21. 妇人经血暴下兼带下《圣济总录》
  22. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  23. 妇人经血不调九十一法《针灸神书》
  24. 妇人经闭属于肝劳血伤《女科经纶》
  25. 妇人经血生于水谷之精气论《女科经纶》
  26. 妇人经闭属虚积冷结气《女科经纶》
  27. 妇人经血属心脾所统论《女科经纶》
  28. 妇人经闭属心血亏肾水涸论《女科经纶》
  29. 妇人惊恐痉病《余无言医案》
  30. 妇人经闭属污血凝滞胞门《女科经纶》
  31. 妇人九证《景岳全书》


妇人经水不调_《竹林女科证治》_中医妇科_【岐黄之术】

妇人经水不调

妇人经水不调

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人惟经水为育嗣之期，经水不调，即非受孕之兆，纵使受之，亦不全美，宜大生丸。此通治调经之剂也。

若赤白带下，久不受孕，宜调经种玉丸。若阴虚不孕，宜加味地黄丸。若经行腹痛，宜坤浓资生丸。

大生丸

熟地黄（酒蒸） 当归身（各四两） 续断（盐水炒） 阿胶（蒲黄末炒珠） 杜仲（盐水炒） 丹参（炒，各二两） 黄 （蜜炙） 白芍（酒炒） 延胡索（炒） 川芎（各一两五钱） 广皮（五钱） 香附（四制者，各一两）

上为末，蜜丸，每服三钱，空心白汤下。行经时加二钱，若先期色紫（改为煎剂，一两改作一钱），加黄芩（八分） 姜三片，水煎空心服，临卧再服。若后期色淡，加肉桂 熟艾 干姜（各五分） 生姜三片。水煎服。

若经未至而腹痛，则用丹参一两，为末，黄酒下二钱。俱以经尽为止，仍常服前丸。

调经种玉丸

香附（四制） 杜仲（姜汁炒，各八两） 川芎 白芍 当归身 干地黄 陈皮 小茴香（酒炒） 玄胡索（微炒） 肉苁蓉（酒炒） 青皮（陈者，麸炒） 乌药（炒） 枯黄芩（酒炒） 乌 鱼骨（酥炙，各四两）

共为末，醋和面糊为丸，每服百丸，空心好酒下。（一方无地黄、陈皮、有人参、黄 各二两）

加味地黄丸

熟地黄（四两） 山萸肉 山药（各二两） 牡丹皮 茯苓（各一两五钱） 泽泻 香附（童便制，各一两）蕲艾（去筋，醋炙，五钱）

为末，蜜丸，每服七十丸，白汤下。

坤浓资生丸

熟地黄 当归（酒蒸，各四两） 白芍（酒炒，三两） 川芎（酒蒸，一两五钱） 丹参（酒蒸，三两）

茺蔚子（酒蒸，四两） 香附（四两，醋、油、姜汁、盐水各浸各炒一两） 白术（四两，蜜水炙黄）。

为末，以益母草八两，酒、水各半，熬膏，和蜜为丸，每服四钱，空心白汤下。

月经先期脉数属热，加生地黄、牡丹皮。后期厥冷脉迟属寒，加肉桂。将行腹痛是气滞也，加乌药、木香。

食少气虚、面色 白、四肢无力，是气血两亏也，方内香附减半，加人参、黄 、茯神、远志肉 酸枣仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经乱不孕
  • 当前页：妇人经水不调
  • 下一页：拭口法
<<< 返回本书目录
  1. 妇人经水不调《钱氏秘传产科方书名试验录》
  2. 妇人经水不调【方剂主治】
  3. 妇人经水《本草纲目》完整版
  4. 妇人经血暴下兼带下《圣济总录》
  5. 妇人经断复来（一）《医宗金鉴》
  6. 妇人惊恐痉病《余无言医案》
  7. 妇人经断复来（一）《妇科心法要诀》
  8. 妇人九证《妇人规》
  9. 妇人经断复来（二）《医宗金鉴》
  10. 妇人九证《景岳全书》
  11. 妇人经断复来（二）《妇科心法要诀》
  12. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  13. 妇人经产杂病《医学三字经》
  14. 妇人科《丹台玉案》
  15. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  16. 妇人科《古今医鉴》
  17. 妇人经闭【中药主治】
  18. 妇人科《明医指掌》
  19. 妇人解《四圣心源》
  20. 妇人科《全生指迷方》
  21. 妇人脚丫作痒《外科正宗》
  22. 妇人科《时方妙用》
  23. 妇人脚十指油煎门主论《疡医大全》
  24. 妇人科《万病回春》
  25. 妇人将产病诸候（凡三论）《诸病源候论》
  26. 妇人科《医学实在易》
  27. 妇人瘕候-妇科心镜（下）《古今医统大全》
  28. 妇人科《医学摘粹》
  29. 妇人剂《中医眼科备读》
  30. 妇人科《医学摘粹》
  1. 妇人经水不调《竹林女科证治》
  2. 妇人经水不调《钱氏秘传产科方书名试验录》
  3. 妇人经水当止不止属邪气攻冲《女科经纶》
  4. 妇人经事不行九十二法《针灸神书》
  5. 妇人经水过多《女科旨要》
  6. 妇人经气不行九十五法《针灸神书》
  7. 妇人经水清血为居经《女科经纶》
  8. 妇人经乱不孕《竹林女科证治》
  9. 妇人经水三月一来名居经《女科经纶》
  10. 妇人经来交合成经漏《女科经纶》
  11. 妇人经水重来《女科旨要》
  12. 妇人经来行房成癫疾《女科经纶》
  13. 妇人经血暴下兼带下《圣济总录》
  14. 妇人经断复来（一）《妇科心法要诀》
  15. 妇人经血不调九十一法《针灸神书》
  16. 妇人经断复来（一）《医宗金鉴》
  17. 妇人经血生于水谷之精气论《女科经纶》
  18. 妇人经断复来（二）《妇科心法要诀》
  19. 妇人经血属心脾所统论《女科经纶》
  20. 妇人经断复来（二）《医宗金鉴》
  21. 妇人惊恐痉病《余无言医案》
  22. 妇人经产杂病《医学三字经》
  23. 妇人九证《景岳全书》
  24. 妇人经闭有血滞血枯之分《女科经纶》
  25. 妇人九证《妇人规》
  26. 妇人经闭宜审脾胃论《女科经纶》
  27. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  28. 妇人经闭血滞血枯有诸变证《女科经纶》
  29. 妇人科《中医词典》
  30. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  31. 妇人科《全生指迷方》


拭口法_《竹林女科证治》_中医妇科_【岐黄之术】

拭口法

拭口法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿出胎，口有恶物，即胎毒也。须于啼声未出之前，急用软帛或用丝绵裹手指，蘸甘草汤（甘草少许，用沸汤泡汁，以淡为妙，不宜太甜），遍拭口中。去其秽浊贵在神速，迟则咽下，致生诸病。若母气素寒，小儿清弱及产时收生迟慢，致受风寒者，宜以淡姜煎汤拭口，最能去胃寒，通神明，并可免吐泻之患，此法最妙。

世俗不察，而以为婴儿体热，宜遵古法用甘草、黄连浓煎汁拭口者，不知黄连大苦大寒，而小儿以胃气为主，若初生与以大寒致损胃气，则他日作泻、作呕由此起矣。但淡姜汤惟不宜于夏月耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经水不调
  • 当前页：拭口法
  • 下一页：开口法
<<< 返回本书目录
  1. 拭儿口法《幼幼新书》
  2. 拭口附下胎毒法《医宗金鉴》
  3. 视珠外神水干涩而不莹润《证治准绳·杂病》
  4. 拭摩神庭《养生导引秘籍》
  5. 视周岁《幼科推拿秘书》
  6. 柿《本草纲目》完整版
  7. 视诊《物理诊断学》
  8. 柿《本草乘雅半偈》
  9. 视瞻昏渺《中医眼科学》
  10. 柿《证类本草》
  11. 视野向心性缩小【疾病症状】
  12. 柿《本草纲目》图文版
  13. 视野缩小【疾病症状】
  14. 柿【中药大全】
  15. 视野缺损【疾病症状】
  16. 柿饼《本草易读》
  17. 视星膏【方剂大全】
  18. 柿饼【中药大全】
  19. 视物昏花【方剂主治】
  20. 柿饼饭《保健药膳》
  21. 视物昏花【中药主治】
  22. 柿饼丸【方剂大全】
  23. 视物而目睛不转动者《证治准绳·杂病》
  24. 柿蒂（图）【中药大全】
  25. 视物不真《银海精微》
  26. 柿蒂汤【方剂大全】
  27. 视物不清【方剂主治】
  28. 柿根【中药大全】
  29. 视物不明【方剂主治】
  30. 柿花《滇南本草》
  1. 拭口法《竹林女科证治》
  2. 拭口法《济阴纲目》
  3. 拭口附下胎毒法《医宗金鉴》
  4. 拭口法《证治准绳·幼科》
  5. 拭口秽法《达生编》
  6. 拭口法《古今医统大全》
  7. 拭口洁眼《中医儿科学》
  8. 拭口法《中医词典》
  9. 拭口时法《育婴家秘》
  10. 拭口（附下胎毒法）《幼科心法要诀》
  11. 拭摩神庭《养生导引秘籍》
  12. 拭口《医述》
  13. 拭目《中医词典》
  14. 拭口《中医词典》
  15. 柿《本草纲目》
  16. 拭秽法《中医词典》
  17. 柿《雷公炮制药性解》
  18. 拭法《中医词典》
  19. 柿《千金翼方》
  20. 拭儿口法《幼幼新书》
  21. 柿《饮膳正要》
  22. 视紫红质的光化学反应及其代谢《生理学》
  23. 柿《新修本草》
  24. 视锥系统的换能和颜色视觉《生理学》
  25. 柿《本草衍义》
  26. 视珠外神水干涩而不莹润《证治准绳·杂病》
  27. 柿《本草蒙筌》
  28. 视周岁《幼科推拿秘书》
  29. 柿《冯氏锦囊秘录》
  30. 视直如曲证《中医词典》
  31. 柿《证类本草》


开口法_《竹林女科证治》_中医妇科_【岐黄之术】

开口法

开口法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，即拭去口中恶物，随用胡桃二枚（油者勿用，去壳及皮取肉），嚼极细烂，用稀绢或薄纱包如枣核大，安儿口中，使吮其汁，非独和中，且能养脏，最佳法也。若母气多热小儿肥盛者，宜用牛黄（五厘）

朱砂（五分，水飞） 研极细末，热蜜调匀，薄绢包如枣核大，与吮为佳，极能辟痰邪、去秽恶，除热安神，庶免惊痫之患。若婴儿清弱者用。又经验方中用橄榄核一枚（烧灰存性，研极细末），朱砂（五分，水飞），和匀，外用生芝麻一撮，口嚼细津吐和药绢包如枣核大，与之吮，取下肠胃秽毒，令儿少痰及麻痘亦稀少也。此惟母体素强，婴儿体实者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拭口法
  • 当前页：开口法
  • 下一页：断脐法
<<< 返回本书目录
  1. 开口除脓法《外科十法》
  2. 开口箭【中药大全】
  3. 开噤汤【方剂大全】
  4. 开门散【方剂大全】
  5. 开噤散【方剂大全】
  6. 开蒙百句歌《外科启玄》
  7. 开金针法《银海精微》
  8. 开迷散【方剂大全】
  9. 开解六郁膏【方剂大全】
  10. 开明饼子【方剂大全】
  11. 开结枳实丸【方剂大全】
  12. 开明膏【方剂大全】
  13. 开结丸【方剂大全】
  14. 开明散【方剂大全】
  15. 开结汤【方剂大全】
  16. 开明汤【方剂大全】
  17. 开结舒经汤【方剂大全】
  18. 开明丸【方剂大全】
  19. 开结妙功丸【方剂大全】
  20. 开膜丹【方剂大全】
  21. 开结化痰汤【方剂大全】
  22. 开内障图《审视瑶函》
  23. 开结导饮丸【方剂大全】
  24. 开脬煎【方剂大全】
  25. 开角型青光眼【疾病大全】
  26. 开脾汤【方剂大全】
  27. 开睑及闭睑失用【疾病症状】
  28. 开气散【方剂大全】
  29. 开豁腠理汤【方剂大全】
  30. 开气消痰汤【方剂大全】
  1. 开口法《竹林女科证治》
  2. 开口法《达生编》
  3. 开蒙百句歌《外科启玄》
  4. 开口川椒《本草害利》
  5. 开明汤《眼科秘诀》
  6. 开口除脓法《医学心悟》
  7. 开内障图《审视瑶函》
  8. 开口除脓法《外科十法》
  9. 开内障眼《中医词典》
  10. 开口《医述》
  11. 开内障眼《中医词典》
  12. 开噤通关《中医词典》
  13. 开痞《中医词典》
  14. 开噤通关《中医词典》
  15. 开痞《中医词典》
  16. 开噤散《医学心悟》
  17. 开窍《中医词典》
  18. 开金针法《银海精微》
  19. 开窍《中医词典》
  20. 开金针法《中医词典》
  21. 开窍法《中医内科学》
  22. 开金针法《中医词典》
  23. 开窍药《中药学》
  24. 开金锁（散）《本草分经》
  25. 开窍药《中医眼科学》
  26. 开金锁《药性切用》
  27. 开窍药应用注意事项《中药学》
  28. 开金锁《本草从新》
  29. 开生门而复婴儿《养生导引秘籍》
  30. 开结导引丸《外科理例》
  31. 开痰《女科证治准绳》


断脐法_《竹林女科证治》_中医妇科_【岐黄之术】

断脐法

断脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

子在腹中胞胎十月止，于脐中与母通气。虽出胞胎，其脐中所通之气犹未尽绝，断脐之后招风致病者有之，其法必须先用熟汤浴过，不使水气入内，然后方断脐带，则不伤水生病。断脐须将汁令尽，否则寒湿入腹，或作脐风，又须于近脐四、五寸处，以绵扎紧，以帛包裹，以口咬断，令暖气入儿腹中，此又为起死回生之妙法。

近用艾叶灸脐亦妙。所留脐带不可太长，太长则难干而伤肌，且恐引外风入腹变为脐风。亦不可太短，太短则逼内而伤脏，或致成腹痛而夜啼。只以儿之足掌为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开口法
  • 当前页：断脐法
  • 下一页：裹脐法
<<< 返回本书目录
  1. 断脐法《幼幼新书》
  2. 断脐论《小儿卫生总微论方》
  3. 断脐《医宗金鉴》
  4. 断桥《痘疹心法要诀》
  5. 断魔如圣丹【方剂大全】
  6. 断桥《医宗金鉴》
  7. 断毛癖【疾病症状】
  8. 断泉神秘丸【方剂大全】
  9. 断痢丸【方剂大全】
  10. 断乳《慈幼便览》
  11. 断痢汤【方剂大全】
  12. 断乳《寿世保元》
  13. 断痢散【方剂大全】
  14. 断乳法《证治准绳·幼科》
  15. 断渴汤【方剂大全】
  16. 断乳方《丹溪治法心要》
  17. 断酒方《外台秘要》
  18. 断砂散【方剂大全】
  19. 断节参【中药大全】
  20. 断生死秘诀《疡医大全》
  21. 断后汤【方剂大全】
  22. 断死证秘诀《伤科方书》
  23. 断红饮【方剂大全】
  24. 断胎法《丹溪治法心要》
  25. 断红丸【方剂大全】
  26. 断下散【方剂大全】
  27. 断红肠澼丸【方剂大全】
  28. 断下渗湿汤【方剂大全】
  29. 断汗汤【方剂大全】
  30. 断下汤【方剂大全】
  1. 断脐法《竹林女科证治》
  2. 断脐法《济阴纲目》
  3. 断脐护脐《中医儿科学》
  4. 断脐法《寿世保元》
  5. 断脐论《小儿卫生总微论方》
  6. 断脐法《证治准绳·幼科》
  7. 断桥《医宗金鉴》
  8. 断脐法《幼幼新书》
  9. 断桥《痘疹心法要诀》
  10. 断脐法《古今医统大全》
  11. 断乳《中医词典》
  12. 断脐法《中医词典》
  13. 断乳《寿世保元》
  14. 断脐法《育婴家秘》
  15. 断乳《慈幼便览》
  16. 断脐带法《达生编》
  17. 断乳法《中医词典》
  18. 断脐《幼科心法要诀》
  19. 断乳法《证治准绳·幼科》
  20. 断脐《医述》
  21. 断乳法《竹林女科证治》
  22. 断脐《医宗金鉴》
  23. 断乳方《丹溪治法心要》
  24. 断脐《傅青主女科》
  25. 断乳门主方《疡医大全》
  26. 断脐《中医之钥》
  27. 断生死秘诀《疡医大全》
  28. 断脐《针灸大成》
  29. 断死证秘诀《伤科方书》
  30. 断奶与回奶《家庭医学百科·预防保健篇》
  31. 断胎《中医词典》


裹脐法_《竹林女科证治》_中医妇科_【岐黄之术】

裹脐法

裹脐法

  • 上一页
  • 目录
  • 相关
  • 下一页

裹脐须将脐带盘作一团，用枯矾末掺于带上，用新棉花约浓半寸封盖，外用软绢裹束，缓急得中，急则令儿吐。日日须要照看，勿令儿尿浸湿，又不可轻意频解，解时须闭户下帐，勿令见风，仍以枯矾末敷之。若脐湿烂不干，或用枯矾五钱、龙骨（ ）、黄丹（各一钱）、麝香少许，研末敷之，或用乱发烧灰敷之。若夏月宜用黄柏末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断脐法
  • 当前页：裹脐法
  • 下一页：浴儿法
<<< 返回本书目录
  1. 裹脐法《幼幼新书》
  2. 过爱小儿反害小儿说《儒门事亲》
  3. 果中《新修本草》
  4. 过度换气引起晕厥【疾病症状】
  5. 果下部《新修本草》
  6. 过度换气综合征【疾病症状】
  7. 果下《新修本草》
  8. 过度通气【疾病症状】
  9. 果霜子方【方剂大全】
  10. 过度通气【疾病症状】
  11. 果实-养生余录（下）《古今医统大全》
  12. 过度通气综合征【疾病大全】
  13. 果实菜谷禁忌并治《医宗金鉴》
  14. 过渡区R波递增不良【疾病症状】
  15. 果实菜谷禁忌并治《金匮玉函要略述义》
  16. 过分地惊跳反应【疾病症状】
  17. 果实菜谷禁忌并治《金匮玉函要略辑义》
  18. 过岗龙【中药大全】
  19. 果实菜谷禁忌并治《金匮要略浅注》
  20. 过关歌《针灸聚英》
  21. 果实菜谷禁忌并治《金匮要略方论》
  22. 过关散【方剂大全】
  23. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  24. 过汗亡阳变证治验《卫生宝鉴》
  25. 果实【中药主治】
  26. 过饥胃竭《张氏医通》
  27. 果实《千金食治》
  28. 过饥胃竭门《张氏医通》
  29. 果实《备急千金要方》
  30. 过肩疽门主论《疡医大全》
  1. 裹脐法《竹林女科证治》
  2. 裹脐法《济阴纲目》
  3. 过《中医词典》
  4. 裹脐法《证治准绳·幼科》
  5. 过爱小儿反害小儿说《儒门事亲》
  6. 裹脐法《幼幼新书》
  7. 过度换气综合征《医学心理学》
  8. 裹脐法《古今医统大全》
  9. 过度睡眠《默克家庭诊疗手册》
  10. 裹脐法《达生编》
  11. 过肛针《中医词典》
  12. 裹脐法《中医词典》
  13. 过关歌《针灸聚英》
  14. 裹廉《医宗金鉴》
  15. 过汗亡阳变证治验《卫生宝鉴》
  16. 裹帘《伤科汇纂》
  17. 过饥胃竭《张氏医通》
  18. 裹帘《中医词典》
  19. 过饥胃竭门《张氏医通》
  20. 裹帘《中医名词词典》
  21. 过肩疽《中医词典》
  22. 裹脚布《本经逢原》
  23. 过肩疽《证治准绳·疡医》
  24. 果中毒《中医词典》
  25. 过肩疽门主论《疡医大全》
  26. 果下部《普济方·针灸》
  27. 过江龙《滇南本草》
  28. 果下部《证类本草》
  29. 过经《中医名词词典》
  30. 果下部《新修本草》
  31. 过经《中医词典》


浴儿法_《竹林女科证治》_中医妇科_【岐黄之术】

浴儿法

浴儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

三朝浴儿，用五枝汤极妙。五枝即桑枝、桃枝、槐枝、榆枝、柳枝也。各取嫩技二、三十节，长三寸，煎汤候冷热得中，入猪胆汁洗之，不犯生水，周岁内可免 疥、丹毒之患，且避恶邪。但北方生儿多不洗浴，每以旧绵拭净，故儿多壮实。若冬月严寒，则不必洗；若春月、秋月不妨迟以十日半月，择晴和暖之日，于无风房内浴之为妥。而世俗不察，无论天时，但以三日为浴儿之期，甚或以小儿体热，每遇澡浴，即令久坐汤水之中，以致风冷外伤，水湿内渗，变成风搐，可不戒哉。又婴儿初生，两乳必有饼子，须时常揉撮提捏，以散为度。若浴儿时，即将两乳头各捏一把亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裹脐法
  • 当前页：浴儿法
  • 下一页：护儿法
<<< 返回本书目录
  1. 浴儿法《幼幼新书》
  2. 浴法《厘正按摩要术》
  3. 浴儿法《外台秘要》
  4. 浴身保健《中医养生学》
  5. 浴儿法《圣济总录》
  6. 浴身保健的分类《中医养生学》
  7. 浴儿《医宗金鉴》
  8. 浴体法《小儿药证直诀》
  9. 彧中穴【胸部腹部穴位】
  10. 浴治法《石室秘录》
  11. 育婴脉《丹医秘授古脉法》
  12. 预卜生机《医学集成》
  13. 育婴丹《扁鹊心书》
  14. 预测值《流行病学》
  15. 育阴汤加减【方剂大全】
  16. 预防《痧疹辑要》
  17. 育阴煎加味【方剂大全】
  18. 预防《证治准绳·幼科》
  19. 育麟宝《保健药膳》
  20. 预防《中医基础理论》
  21. 育精汤【方剂大全】
  22. 预防保健策略和措施《预防医学》
  23. 育肠圆【方剂大全】
  24. 预防感染的免疫接种《默克家庭诊疗手册》
  25. 育肠丸《洪氏集验方》
  26. 预防接种《传染病》
  27. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  28. 预防流感【中药主治】
  29. 郁症论治《类证治裁》
  30. 预防瘟疫【方剂主治】
  1. 浴儿法《竹林女科证治》
  2. 浴儿法《证治准绳·幼科》
  3. 浴儿法一十一首《外台秘要》
  4. 浴儿法《幼幼新书》
  5. 浴儿方《济阴纲目》
  6. 浴儿法《中医词典》
  7. 浴儿秘方（华佗浴儿）《华佗神方》
  8. 浴儿法《圣济总录》
  9. 浴法《备急千金要方》
  10. 浴儿法《育婴家秘》
  11. 浴法《厘正按摩要术》
  12. 浴儿《幼科心法要诀》
  13. 浴面《中医词典》
  14. 浴儿《医述》
  15. 浴身保健《中医养生学》
  16. 浴儿《医宗金鉴》
  17. 浴身保健的分类《中医养生学》
  18. 浴儿《针灸大成》
  19. 浴手《家庭医学百科·预防保健篇》
  20. 浴《中医词典》
  21. 浴汤《备急千金要方》
  22. 浴《中医名词词典》
  23. 浴体法《冯氏锦囊秘录》
  24. 彧中《针灸学》
  25. 浴体法《小儿药证直诀》
  26. 彧中《中医词典》
  27. 浴治法《石室秘录》
  28. 彧中《气功外气疗法》
  29. 预备药饵《医述》
  30. 彧中《针灸大成》
  31. 预备一物柏枝散《备急千金要方》


护儿法_《竹林女科证治》_中医妇科_【岐黄之术】

护儿法

护儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生肌肤未实，衣服宜随寒热加减，但令背腹常暖为佳。春、夏、秋宜单衣，不宜暖衣，暖则筋骨软弱，易发疮疡。冬月宜旧絮，不宜新绵，新则汗出，表虚腠理不密，易受风寒。平日宜见地气，尤宜频见风日。

若藏于重帏密室，不见地气、风日，则筋骨柔软易致损伤。尝见富贵之子，重茵叠被，日在怀抱之中，虽数岁未能行走，时染灾病。而田舍之儿，终日暴露，或饥或寒，绝无他病，亦可知爱儿之不在姑息矣。歌曰∶养子须调护，看承莫纵驰，乳多终损胃，食壅即伤脾。被浓非为益，衣单正所宜，无风须见日，寒暑顺天时。真妙诀也。又冬月严寒，不与烘火，惟以加衣浓暖，可无火毒诸患。又衣服被衲日晒日收，不宜在外夜露。书曰∶天上有飞星恶鸟，不可干犯，小儿染着戾气，生无辜疾，啼叫不绝，速宜换下。即将衣服雨则醋炭烘之，晴则太阳照之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浴儿法
  • 当前页：护儿法
  • 下一页：乳儿法
<<< 返回本书目录
  1. 护痘万全汤【方剂大全】
  2. 护耳草【中药大全】
  3. 护从丸【方剂大全】
  4. 护耳解毒汤【方剂大全】
  5. 护唇汤【方剂大全】
  6. 护肺饮【方剂大全】
  7. 护齿膏【方剂大全】
  8. 护肝片【方剂大全】
  9. 护持调治诸法（儿科）《冯氏锦囊秘录》
  10. 护肝汤【方剂大全】
  11. 护持禁忌《古今医统大全》
  12. 护肛方【方剂大全】
  13. 护持歌《婴童类萃》
  14. 护肛膏【方剂大全】
  15. 护产汤【方剂大全】
  16. 护骨膏【方剂大全】
  17. 护壁都尉【方剂大全】
  18. 护骨散【方剂大全】
  19. 护鼻散【方剂大全】
  20. 护患交往艺术《基础护理学》
  21. 户限下土《本草纲目》完整版
  22. 护肌膏【方剂大全】
  23. 互考诸菜《本草纲目》完整版
  24. 护金汤【方剂大全】
  25. 琥珀滋生丸【方剂大全】
  26. 护睛丸【方剂大全】
  27. 琥珀煮散【方剂大全】
  28. 护理病历《基础护理学》
  29. 琥珀朱砂丸【方剂大全】
  30. 护理程序的步骤及方法《基础护理学》
  1. 护儿法《竹林女科证治》
  2. 护持调治诸法（儿科）《冯氏锦囊秘录》
  3. 护儿方《济阴纲目》
  4. 护持禁忌《古今医统大全》
  5. 护肤《家庭医学百科·预防保健篇》
  6. 护持歌《婴童类萃》
  7. 护患交往艺术《基础护理学》
  8. 护场《中医词典》
  9. 护睛《明目至宝》
  10. 冱耳《中医词典》
  11. 护睛水《中医词典》
  12. 户垠下土《证类本草》
  13. 护理病历《基础护理学》
  14. 户门《中医词典》
  15. 护理程序的步骤及方法《基础护理学》
  16. 琥珀泽兰煎《太平惠民和剂局方》
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 琥珀酰胆碱敏感性《医学遗传学基础》
  19. 护理发展简史《基础护理学》
  20. 琥珀丸《儒门事亲》
  21. 护理估计《基础护理学》
  22. 琥珀丸《太平惠民和剂局方》
  23. 护理计划《基础护理学》
  24. 琥珀丸《妇人大全良方》
  25. 护理计划单《病历书写规范》
  26. 琥珀丸《妇人大全良方》
  27. 护理计划单《病历书写规范》
  28. 琥珀丸《冯氏锦囊秘录》
  29. 护理记录单《病历书写规范》
  30. 琥珀射星丸《外科传薪集》
  31. 护理记录单《病历书写规范》


乳儿法_《竹林女科证治》_中医妇科_【岐黄之术】

乳儿法

乳儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳儿不可太饱，太饱则满溢而成呕吐。若太饱，以空乳吮之即消。凡初乳，须先捏去宿乳，而后与之。夏月不去热乳，令儿呕逆；冬月不去冷乳，令儿咳嗽。若夜间乳儿，须以手臂枕之，令乳与儿头平，则儿不噎。

母欲寐即夺其乳，恐睡熟则不知饱足而成呕吐也。若母有妊，乳儿必患胎黄；母大醉，乳儿必患惊热；母伤饱，乳儿必患喘急；母新房，乳儿必患疳瘦；母大怒，乳儿必患癫狂；母新吐，乳儿必患虚羸。又夏月甚热，母浴后即与儿乳，令儿热毒成痢，必须熟揉良久，方可乳儿。又乳后不可与食，食后不可与乳，乳食相并，则难克化，结于胸中作痛，大抵成癖、成疳、成积，皆由于此。若父母交合之时，儿卧在旁惊醒啼哭，不可即与乳吮，盖气乳未定，多致杀儿。须静片时，然后与之。又平日儿啼，不可闻啼即抱即乳，须常令乳哭，则胎中所受热毒由此而散，胎中惊气由此而解。期月之间，可免重舌、木舌、口噤、胎风、胎热之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护儿法
  • 当前页：乳儿法
  • 下一页：养儿诀
<<< 返回本书目录
  1. 乳儿法《证治准绳·幼科》
  2. 乳发《中医外科学》
  3. 乳儿法《幼幼新书》
  4. 乳发【疾病大全】
  5. 乳蛾门第二（七症图说）《喉科指掌》
  6. 乳发、乳漏《医宗金鉴》
  7. 乳蛾【方剂主治】
  8. 乳房辨病《常见病自测》
  9. 乳蛾【中药主治】
  10. 乳房单纯囊肿【疾病大全】
  11. 乳蛾《证治准绳·类方》
  12. 乳房导管内乳头状瘤【疾病大全】
  13. 乳蛾《医宗金鉴》
  14. 乳房肥大【疾病症状】
  15. 乳蛾《外科十法》
  16. 乳房和生殖器萎缩【疾病症状】
  17. 乳蛾《扁鹊神应针灸玉龙经》
  18. 乳房红肿热痛【疾病症状】
  19. 乳豆丸【方剂大全】
  20. 乳房或乳头未发育【疾病症状】
  21. 乳豆膏【方剂大全】
  22. 乳房疾病《默克家庭诊疗手册》
  23. 乳吹膏【方剂大全】
  24. 乳房疾病《中医外科学》
  25. 乳吹《胎产秘书》
  26. 乳房棘球蚴病【疾病大全】
  27. 乳疮【中药主治】
  28. 乳房检查《普通外科学》
  29. 乳疮《孙真人海上方》
  30. 乳房结核【疾病大全】
  1. 乳儿法《竹林女科证治》
  2. 乳儿法《证治准绳·幼科》
  3. 乳儿方《济阴纲目》
  4. 乳儿法《幼幼新书》
  5. 乳发《中医名词词典》
  6. 乳蛾核《中医词典》
  7. 乳发《中医外科学》
  8. 乳蛾（喉蛾）《中医名词词典》
  9. 乳发《万氏秘传外科心法》
  10. 乳蛾《外科全生集》
  11. 乳发《万氏秘传外科心法》
  12. 乳蛾《医学心悟》
  13. 乳发、乳漏《医宗金鉴》
  14. 乳蛾《外科心法要诀》
  15. 乳发、乳漏《外科心法要诀》
  16. 乳蛾《证治准绳·类方》
  17. 乳房《常见病自测》
  18. 乳蛾《医宗金鉴》
  19. 乳房《中医词典》
  20. 乳蛾《医学纲目》
  21. 乳房《人体解剖学》
  22. 乳蛾《重订囊秘喉书》
  23. 乳房保健《家庭医学百科·预防保健篇》
  24. 乳蛾《扁鹊神应针灸玉龙经》
  25. 乳房保健《家庭医学百科·预防保健篇》
  26. 乳蛾《外科十法》
  27. 乳房辨病《常见病自测》
  28. 乳蛾《中医词典》
  29. 乳房的淋巴回流《人体解剖学》
  30. 乳鹅喉癣方《冯氏锦囊秘录》
  31. 乳房感染和脓肿《默克家庭诊疗手册》


养儿诀_《竹林女科证治》_中医妇科_【岐黄之术】

养儿诀

养儿诀

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，未剃胎发，不与戴帽，则自幼至长，难于伤风，永无鼻塞拖涕之患。又不得用油腻手绷裹，春忌覆头裹足，夏忌饮冷食水，冬忌火炙衣服。至于饮食，小儿气血俱盛，食物易消，故食无时。然肠胃尚脆而窄，故小儿以乳为主，三岁后方可食糕饼，五岁外方可食荤腥，则一生永无脾胃之疾。若稠、粘、干、硬、一切鱼肉、水果、湿面，烧炙、煨炒、煎爆、发热难化之物，皆宜禁绝。妇人无知，畏其啼哭，无所不与，积成痼疾，虽悔何及。语云∶惜儿须惜食，吃热莫吃冷，吃软莫吃硬，吃少莫吃多，真妙法也。又夜卧不得令儿枕臂，须作一小枕，或绿豆，或通草，或灯心，或菊花，皆可装入，令儿枕之，兼左右附之，可近乳母之侧，切忌乳母鼻风吹儿囟门，致成风病。又覆衣衾，须露儿头面，若一向仰卧，恐成惊疾，须时时回动之。又小儿衣服，须用七、八十岁老人旧裤旧袄，改作小儿衣衫，真气相滋，令儿有寿，且无疾病。

若富贵之家，切不宜新制绫罗绸缎、新绵皮袄之类与小儿披身。若太温暖，则筋骨柔弱，不惟易病，抑且折福。

又怀抱小儿，宜常着地气，使儿皮肤坚固。又天气和暖抱之，使见风日，则气血坚刚，可耐风寒。又夜卧及怀抱，皆忌竖头，易生惊风。又养子十法须知∶一要背暖，二要肚暖，三要足暖，四要头凉，五要心胸凉，六要勿见怪物，七脾胃常要温，八啼未定勿使饮乳，九勿服轻粉、朱砂，十少洗浴。人能行是数者，何患婴儿不登仁寿之门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳儿法
  • 当前页：养儿诀
  • 下一页：抱儿法
<<< 返回本书目录
  1. 仰趾外翻【疾病症状】
  2. 养肺清肝汤【方剂大全】
  3. 仰卧呼吸【疾病症状】
  4. 养肺去痿丹【方剂大全】
  5. 仰天钟根【中药大全】
  6. 养肺说《寿世青编》
  7. 仰天钟【中药大全】
  8. 养肺汤【方剂大全】
  9. 仰颈时吞咽困难【疾病症状】
  10. 养肝活络汤【方剂大全】
  11. 洋芋【中药大全】
  12. 养肝明目【中药主治】
  13. 洋鸭【中药大全】
  14. 养肝说《寿世青编》
  15. 洋蓍草【中药大全】
  16. 养肝丸【方剂大全】
  17. 洋金花【中药大全】
  18. 养龟方《毓麟验方》
  19. 洋地黄【中药大全】
  20. 养虎咽气《养生导引秘籍》
  21. 洋葱假单胞菌肺炎【疾病大全】
  22. 养金汤【方剂大全】
  23. 洋葱【中药大全】
  24. 养筋汤【方剂大全】
  25. 洋葱《食物疗法》
  26. 养精神【方剂主治】
  27. 洋虫【中药大全】
  28. 养精种玉汤【方剂大全】
  29. 洋草果【中药大全】
  30. 养老（附须发）《医学入门》
  1. 养儿诀《竹林女科证治》
  2. 养病院《中医词典》
  3. 养肺说《寿世青编》
  4. 养《中医词典》
  5. 养肝说《寿世青编》
  6. 仰月内障证《中医词典》
  7. 养肝阴《中医词典》
  8. 仰息《中医词典》
  9. 养龟方《毓麟验方》
  10. 仰天皮《证类本草》
  11. 养虎咽气《养生导引秘籍》
  12. 仰人头面三十六穴远近法《备急千金要方》
  13. 养化廓《中医词典》
  14. 仰人经图《针灸大成》
  15. 养精《女科证治准绳》
  16. 仰盆《证类本草》
  17. 养精须寡欲《竹林女科证治》
  18. 仰顶生《中医词典》
  19. 养精须节劳《竹林女科证治》
  20. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  21. 养精须戒酒《竹林女科证治》
  22. 洋葱《食物疗法》
  23. 养精须慎味《竹林女科证治》
  24. 洋葱《老年食养食疗》
  25. 养精须息怒《竹林女科证治》
  26. 洋葱《减肥新法与技巧》
  27. 养老《针灸大成》
  28. 洋参《本草分经》
  29. 养老《手穴手纹诊治》
  30. 疡症便秘《续名医类案》
  31. 养老《中医词典》


抱儿法_《竹林女科证治》_中医妇科_【岐黄之术】

抱儿法

抱儿法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿形骸虽具，筋骨甚柔，气质未实，如木之柔条软梗，可使或曲或直或俯或仰也。故百日之内不可竖抱，竖抱则易于受惊，且必头倾项软，有天柱倒侧之虞。半岁以前不可独坐，独坐则风邪入背，脊骨受伤，有龟背伛偻之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养儿诀
  • 当前页：抱儿法
  • 下一页：择乳母法
<<< 返回本书目录
  1. 抱胆丸【方剂大全】
  2. 抱儿痨论《血证论》
  3. 抱鬓《医宗金鉴》
  4. 抱龙丸《小儿药证直诀》
  5. 抱鬓《痘疹心法要诀》
  6. 抱龙丸【方剂大全】
  7. 抱鼻《医宗金鉴》
  8. 抱龙圆【方剂大全】
  9. 抱鼻《痘疹心法要诀》
  10. 抱婆丸【方剂大全】
  11. 报恩丸【方剂大全】
  12. 抱青丸【方剂大全】
  13. 报痘三朝治款《景岳全书》
  14. 抱树莲【中药大全】
  15. 报痘三朝辩吉凶《景岳全书》
  16. 抱膝《痘疹心法要诀》
  17. 报痘《续名医类案》
  18. 抱膝《医宗金鉴》
  19. 报春花【中药大全】
  20. 抱心疔《松峰说疫》
  21. 葆真止泄丸【方剂大全】
  22. 抱一《养生导引秘籍》
  23. 葆真为种子首务（培原三）《宜麟策》
  24. 豹《本草纲目》完整版
  25. 葆真丸【方剂大全】
  26. 豹《本草纲目》图文版
  27. 葆元异验膏【方剂大全】
  28. 豹鼻《本草纲目》完整版
  29. 葆精丸【方剂大全】
  30. 豹骨【中药大全】
  1. 抱儿法《竹林女科证治》
  2. 抱胆丸《是斋百一选方》
  3. 抱儿痨《中医词典》
  4. 抱鬓《痘疹心法要诀》
  5. 抱儿痨论《血证论》
  6. 抱鬓《医宗金鉴》
  7. 抱龙丸《冯氏锦囊秘录》
  8. 抱鼻《痘疹心法要诀》
  9. 抱龙丸《冯氏锦囊秘录》
  10. 抱鼻《医宗金鉴》
  11. 抱龙丸《三因极一病证方论》
  12. 报息《中医词典》
  13. 抱龙丸《太平惠民和剂局方》
  14. 报气《中医词典》
  15. 抱龙丸《目经大成》
  16. 报灸《中医词典》
  17. 抱龙丸《仁术便览》
  18. 报痘三朝治款《景岳全书》
  19. 抱龙丸《仁术便览》
  20. 报痘三朝辩吉凶《景岳全书》
  21. 抱龙丸《万氏秘传片玉心书》
  22. 报痘《续名医类案》
  23. 抱龙丸《小儿药证直诀》
  24. 报点《中医词典》
  25. 抱龙丸《是斋百一选方》
  26. 报刺《中医词典》
  27. 抱轮红《中医词典》
  28. 报刺《中医名词词典》
  29. 抱膝《中医名词词典》
  30. 葆真为种子首务（培原三）《宜麟策》
  31. 抱膝《中医词典》


择乳母法_《竹林女科证治》_中医妇科_【岐黄之术】

择乳母法

择乳母法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳母宜节饮食，饮食下咽，乳汁便通，情欲动中，乳脉便应，病气到乳，汁必凝滞，儿得此乳，疾病立至。

凡择乳母，须精神爽慧，性情和悦，肌肉充肥，无诸疾病，知寒温之，宜又能节饮食，乳汁浓白，则可以饲儿。又乳母饮食不可食太酸咸及频饮酒。然饮食之择所系犹小，惟乳母禀受之浓薄，性情之缓急，骨相之坚脆，德行之善恶，儿能速肖所系甚大，宜谨择之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱儿法
  • 当前页：择乳母法
  • 下一页：藏胎衣法
<<< 返回本书目录
  1. 择乳母法《幼幼新书》
  2. 择乳母论《婴童类萃》
  3. 择吉日《针灸大全》
  4. 择乳母-幼幼汇集（上）《古今医统大全》
  5. 择吉日《痰火点雪》
  6. 择收生婆《妇科心法要诀》
  7. 择吉《幼科种痘心法要旨》
  8. 择收生婆《医宗金鉴》
  9. 择吉《医宗金鉴》
  10. 泽尔韦格综合症《基因与疾病》
  11. 择地《千金翼方》
  12. 泽肤膏【方剂大全】
  13. 责任制护理病历表格《病历书写规范》
  14. 泽黄英土汤【方剂大全】
  15. 责任制护理病历《病历书写规范》
  16. 泽及汤【方剂大全】
  17. 则痛【方剂主治】
  18. 泽兰《本草纲目》完整版
  19. 躁郁样【疾病症状】
  20. 泽兰《本草乘雅半偈》
  21. 躁驶二脉《圆运动的古中医学》
  22. 泽兰《本草崇原》
  23. 躁扰狂越，骂詈惊骇《药症忌宜》
  24. 泽兰《本草图经》
  25. 躁脉有浮沉辨《读医随笔》
  26. 泽兰《本草新编》
  27. 躁狂症【疾病大全】
  28. 泽兰《本草易读》
  29. 躁狂与昏睡交替【疾病症状】
  30. 泽兰《本草择要纲目》
  1. 择乳母法《竹林女科证治》
  2. 择乳母法《幼幼新书》
  3. 择乳母论《婴童类萃》
  4. 择乳母法《备急千金要方》
  5. 择食《中医词典》
  6. 择乳母（幼幼汇集 上）《古今医统大全》
  7. 择收生婆《医宗金鉴》
  8. 择吉日《针灸大全》
  9. 择收生婆《妇科心法要诀》
  10. 择吉日《痰火点雪》
  11. 择医宜谨《友渔斋医话》
  12. 择吉《幼科种痘心法要旨》
  13. 迮毒汤《三因极一病证方论》
  14. 择吉《医宗金鉴》
  15. 泽《中医词典》
  16. 择地《千金翼方》
  17. 泽柴茶《茶饮保健》
  18. 责任制护理的概念及内容《医学心理学》
  19. 泽蝉茶《茶饮保健》
  20. 责任制护理病历表格《病历书写规范》
  21. 泽丹茶《茶饮保健》
  22. 责任制护理病历《病历书写规范》
  23. 泽尔韦格综合症《基因与疾病》
  24. 责任制护理《基础护理学》
  25. 泽风茶《茶饮保健》
  26. 责《周慎斋遗书》
  27. 泽葛茶《茶饮保健》
  28. 则天女皇茶《茶饮保健》
  29. 泽瓜茶《茶饮保健》
  30. 躁驶二脉《圆运动的古中医学》
  31. 泽归茶《茶饮保健》


藏胎衣法_《竹林女科证治》_中医妇科_【岐黄之术】

藏胎衣法

藏胎衣法

  • 上一页
  • 目录
  • 相关
  • 下一页

胎衣以清水浴过，又以清酒浴之，入钱一文于衣内，盛以新瓶，青布裹口，待满一月之后，择天德、月德、天恩吉日，于向阳高燥处，掘地三尺埋之，级坚筑勿令有损，俾儿康强不可忽略。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择乳母法
  • 当前页：藏胎衣法
  • 下一页：回气法
<<< 返回本书目录
  1. 藏胎衣法《医宗金鉴》
  2. 藏象《类经》
  3. 藏山药【中药大全】
  4. 藏象《类经》
  5. 藏三七【中药大全】
  6. 藏象《内经知要》
  7. 藏青果【中药大全】
  8. 藏衣法《幼幼新书》
  9. 藏青杠【中药大全】
  10. 藏鮡胆【中药大全】
  11. 藏茄【中药大全】
  12. 藏鮡骨【中药大全】
  13. 藏器部《本经逢原》
  14. 藏鮡肉【中药大全】
  15. 藏气法时论篇《黄帝内经·素问》
  16. 藏紫菀【中药大全】
  17. 藏绵芪【中药大全】
  18. 操腹九冲图说《达摩洗髓易筋经》
  19. 藏毛性疾病【疾病大全】
  20. 糙壳菱蟹【中药大全】
  21. 藏毛囊肿【疾病大全】
  22. 糙皮病样皮疹【疾病症状】
  23. 藏毛窦和藏毛囊肿【疾病大全】
  24. 糙苏【中药大全】
  25. 藏留防耗坏《冯氏锦囊秘录》
  26. 糙叶千里光【中药大全】
  27. 藏留防耗坏《本草蒙筌》
  28. 糙叶树【中药大全】
  29. 藏羚角【中药大全】
  30. 糙叶树皮【中药大全】
  1. 藏胎衣法《竹林女科证治》
  2. 藏胎衣法《医宗金鉴》
  3. 藏胎衣法《幼科心法要诀》
  4. 藏胎衣法《古今医统大全》
  5. 藏胎衣吉方《太平惠民和剂局方》
  6. 藏输《中医词典》
  7. 藏象《中医词典》
  8. 藏气法时论篇《黄帝内经·素问》
  9. 藏象《类经》
  10. 藏留防耗坏《冯氏锦囊秘录》
  11. 藏象《类经》
  12. 藏留防耗坏《本草蒙筌》
  13. 藏象《内经知要》
  14. 藏厥《医效秘传》
  15. 藏象学说《中医词典》
  16. 藏厥《中医词典》
  17. 藏衣法《幼幼新书》
  18. 藏结《中医词典》
  19. 藏医学《中国医学通史》
  20. 藏化《中医词典》
  21. 藏医学《中国医学通史》
  22. 藏寒《活幼心书》
  23. 藏用丸《儒门事亲》
  24. 藏寒《思考中医》
  25. 藏俞《中医词典》
  26. 藏府经络先后病脉证《医宗金鉴》
  27. 操腹九冲图说《达摩洗髓易筋经》
  28. 藏府经络先后病脉证《金匮要略方论》
  29. 操守不一《中医词典》
  30. 藏府经络先后《医宗金鉴》
  31. 操纵《中医名词词典》


回气法_《竹林女科证治》_中医妇科_【岐黄之术】

回气法

回气法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，气欲绝不能啼，必因难产或胃寒所致。急用衣服包置怀中，未可遽断脐带，且将胞衣置炭火上烘之。仍作大纸燃，蘸麻油点火于脐带下，往来遍熏之，令暖气入腹内，更以热醋汤荡洗脐带，须臾气回啼哭如常，方可断脐带。或用蕲艾灸脐带亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藏胎衣法
  • 当前页：回气法
  • 下一页：遍身无皮
<<< 返回本书目录
  1. 回脓散【方剂大全】
  2. 回气论《小儿卫生总微论方》
  3. 回命散【方剂大全】
  4. 回乳《女科宝鉴》
  5. 回盲部结核【疾病症状】
  6. 回乳《沈氏女科辑要》
  7. 回盲瓣综合征【疾病大全】
  8. 回乳《中医妇科学》
  9. 回盲瓣功能不全【疾病症状】
  10. 回乳【疾病大全】
  11. 回脉散【方剂大全】
  12. 回乳方【方剂大全】
  13. 回令丸【方剂大全】
  14. 回乳门主论《疡医大全》
  15. 回澜饮【方剂大全】
  16. 回乳四物汤【方剂大全】
  17. 回澜汤【方剂大全】
  18. 回乳汤【方剂大全】
  19. 回澜论《吴医汇讲》
  20. 回稍散【方剂大全】
  21. 回津丸【方剂大全】
  22. 回神膏【方剂大全】
  23. 回浆散【方剂大全】
  24. 回生艾火《幼幼集成》
  25. 回浆合宜散【方剂大全】
  26. 回生保命丹【方剂大全】
  27. 回急保生丹【方剂大全】
  28. 回生保命黑龙丹【方剂大全】
  29. 回魂散【方剂大全】
  30. 回生保命玉咽丹【方剂大全】
  1. 回气法《竹林女科证治》
  2. 回气（俗谓草迷）《针灸大成》
  3. 回气捷法《育婴家秘》
  4. 回气《中医词典》
  5. 回气论《小儿卫生总微论方》
  6. 回气《中医词典》
  7. 回乳《中医词典》
  8. 回盲括约肌的功能《生理学》
  9. 回乳《中医妇科学》
  10. 回令丸《医方考》
  11. 回乳《沈氏女科辑要》
  12. 回澜论《吴医汇讲》
  13. 回乳门主方《疡医大全》
  14. 回结肠动脉《人体解剖学》
  15. 回乳门主论《疡医大全》
  16. 回浆散《冯氏锦囊秘录》
  17. 回舌症《中医词典》
  18. 回回药物院《中医词典》
  19. 回舌症《喉舌备要秘旨》
  20. 回回青《饮膳正要》
  21. 回生艾火《幼幼集成》
  22. 回回豆子《饮膳正要》
  23. 回生茶《茶饮保健》
  24. 回回葱《饮膳正要》
  25. 回生丹《穴道秘书》
  26. 回归热螺旋体《医学微生物学》
  27. 回生丹《外科全生集》
  28. 回归热《传染病》
  29. 回生丹《重楼玉钥》
  30. 回归热《默克家庭诊疗手册》
  31. 回生歌《济生集》


遍身无皮_《竹林女科证治》_中医妇科_【岐黄之术】

遍身无皮

遍身无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生遍身无皮，但见红筋红肉，此因母受胎以后，久处高楼，不沾地气故也。用纯黄土研极细末，纳绢袋轻轻扑之，一日三、四次，以皮生为度。或用白糯米粉扑之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回气法
  • 当前页：遍身无皮
  • 下一页：遍身水泡
<<< 返回本书目录
  1. 遍身痛《盘珠集胎产症治》
  2. 遍身肿满【方剂主治】
  3. 遍身痛《产鉴》
  4. 遍身肿胀痧《痧胀玉衡》
  5. 遍身疼痛证治《医宗金鉴》
  6. 遍身壮热【方剂主治】
  7. 遍身疼痛证治《妇科心法要诀》
  8. 遍身紫黑纹《经验麻科》
  9. 遍身疼痛丸【方剂大全】
  10. 辨《针灸聚英》
  11. 遍身疼痛【方剂主治】
  12. 辨《活人书》妇人伤寒之说《吴医汇讲》
  13. 遍身疼痛《证治准绳·女科》
  14. 辨《金匮》之《吴医汇讲》
  15. 遍身疼痛《沈氏女科辑要》
  16. 辨《素问》浊气归心之讹《吴医汇讲》
  17. 遍身疼痛《女科证治准绳》
  18. 辨白秃疮肥疮论《疡科心得集》
  19. 遍身疼痛《济阴纲目》
  20. 辨白疹《温热论》
  21. 遍身胎肿《保幼新编》
  22. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  23. 遍身生疮药酒【方剂大全】
  24. 辨百会疽玉枕疽论《疡科心得集》
  25. 遍身生疮【方剂主治】
  26. 辨斑疹《温热论》
  27. 遍身青紫《冯氏锦囊秘录》
  28. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  1. 遍身无皮《竹林女科证治》
  2. 遍身痛《盘珠集胎产症治》
  3. 遍身痒入骨髓不可忍者《奇效简便良方》
  4. 遍身痛《竹林女科证治》
  5. 遍身肿《中医词典》
  6. 遍身痛《产鉴》
  7. 遍身肿胀痧《中医词典》
  8. 遍身疼痛证治《妇科心法要诀》
  9. 遍身肿胀痧《痧胀玉衡》
  10. 遍身疼痛证治《医宗金鉴》
  11. 遍身紫黑纹《经验麻科》
  12. 遍身疼痛《女科证治准绳》
  13. 遍体麻木《中医词典》
  14. 遍身疼痛《沈氏女科辑要》
  15. 遍体生疮《急救广生集》
  16. 遍身疼痛《济阴纲目》
  17. 遍体炎炎《疫疹一得》
  18. 遍身疼痛《证治准绳·女科》
  19. 辨《针灸聚英》
  20. 遍身疼痛《傅青主女科》
  21. 辨《活人书》妇人伤寒之说《吴医汇讲》
  22. 遍身胎肿《保幼新编》
  23. 辨《金匮》之《吴医汇讲》
  24. 遍身水肿《奇效简便良方》
  25. 辨《素问》“浊气归心”之讹《吴医汇讲》
  26. 遍身水泡《竹林女科证治》
  27. 辨安胎用黄芩白术论《女科经纶》
  28. 遍身青紫《冯氏锦囊秘录》
  29. 辨白秃疮肥疮论《疡科心得集》
  30. 遍身青筋痧《中医词典》
  31. 辨白疹《温热论》


遍身水泡_《竹林女科证治》_中医妇科_【岐黄之术】

遍身水泡

遍身水泡

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生遍身如鱼泡，状似水晶，碎则流水。以密陀僧为末，掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身无皮
  • 当前页：遍身水泡
  • 下一页：足趾向后
<<< 返回本书目录
  1. 遍身生疮药酒【方剂大全】
  2. 遍身胎肿《保幼新编》
  3. 遍身生疮【方剂主治】
  4. 遍身疼痛《济阴纲目》
  5. 遍身青紫《冯氏锦囊秘录》
  6. 遍身疼痛《女科证治准绳》
  7. 遍身奇痒叫啼不休《慈幼便览》
  8. 遍身疼痛《沈氏女科辑要》
  9. 遍身皮赤两腿肉青《盘珠集胎产症治》
  10. 遍身疼痛《证治准绳·女科》
  11. 遍身骨痛门《辨证录》
  12. 遍身疼痛【方剂主治】
  13. 遍身浮肿【方剂主治】
  14. 遍身疼痛丸【方剂大全】
  15. 遍身刺痛喘满筋挛《胎产秘书》
  16. 遍身疼痛证治《妇科心法要诀》
  17. 遍身疮疥【方剂主治】
  18. 遍身疼痛证治《医宗金鉴》
  19. 遍身【方剂主治】
  20. 遍身痛《产鉴》
  21. 遍山红【中药大全】
  22. 遍身痛《盘珠集胎产症治》
  23. 遍地金【中药大全】
  24. 遍身肿满【方剂主治】
  25. 遍地金《滇南本草》
  26. 遍身肿胀痧《痧胀玉衡》
  27. 遍春宫《毓麟验方》
  28. 遍身壮热【方剂主治】
  29. 遍布中国大地的石器时代文化遗址《中国医学通史》
  30. 遍身紫黑纹《经验麻科》
  1. 遍身水泡《竹林女科证治》
  2. 遍身青紫《冯氏锦囊秘录》
  3. 遍身水肿《奇效简便良方》
  4. 遍身青筋痧《中医词典》
  5. 遍身胎肿《保幼新编》
  6. 遍身奇痒秘方《华佗神方》
  7. 遍身疼痛《傅青主女科》
  8. 遍身奇痒叫啼不休《慈幼便览》
  9. 遍身疼痛《证治准绳·女科》
  10. 遍身奇痒叫啼《奇效简便良方》
  11. 遍身疼痛《济阴纲目》
  12. 遍身皮赤两腿肉青《盘珠集胎产症治》
  13. 遍身疼痛《沈氏女科辑要》
  14. 遍身烂痘《奇效简便良方》
  15. 遍身疼痛《女科证治准绳》
  16. 遍身疥疮风痒《奇效简便良方》
  17. 遍身疼痛证治《医宗金鉴》
  18. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  19. 遍身疼痛证治《妇科心法要诀》
  20. 遍身骨痛门（四则）《辨证录》
  21. 遍身痛《产鉴》
  22. 遍身风痒生疮《奇效简便良方》
  23. 遍身痛《竹林女科证治》
  24. 遍身风痒秘方《华佗神方》
  25. 遍身痛《盘珠集胎产症治》
  26. 遍身风痒《奇效简便良方》
  27. 遍身无皮《竹林女科证治》
  28. 遍身丹毒《中医词典》
  29. 遍身痒入骨髓不可忍者《奇效简便良方》
  30. 遍身刺痛喘满筋挛《胎产秘书》
  31. 遍身肿《中医词典》


足趾向后_《竹林女科证治》_中医妇科_【岐黄之术】

足趾向后

足趾向后

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，两足趾尽向后曲，此因乳母有妊，两足患疮不能行走，日惟盘坐。儿在母腹，一气相通，形随气化，故亦如是。宜用软绵卷□棍子捆儿膝后弯内，另煎木瓜汤常洗熨之，日久筋长舒展，则自能伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身水泡
  • 当前页：足趾向后
  • 下一页：不啼
<<< 返回本书目录
  1. 足趾痛【疾病症状】
  2. 足肿门《幼科切要》
  3. 足趾伸屈时足部疼痛【疾病症状】
  4. 足舟骨骨折【疾病大全】
  5. 足趾屈曲挛缩【疾病症状】
  6. 足舟状骨骨软骨病【疾病大全】
  7. 足趾皮肤发黑【疾病症状】
  8. 卒暴冷下部疼闷方《外台秘要》
  9. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  10. 卒暴心痛《宋本备急灸法》
  11. 足指冻疮（附耳冻疮）《保婴撮要》
  12. 卒暴中风【方剂主治】
  13. 足跖屈无力和踝反射减弱【疾病症状】
  14. 卒病方《外台秘要》
  15. 足掌痛【疾病症状】
  16. 卒短气方《外台秘要》
  17. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  18. 卒腹皮青黑《幼幼新书》
  19. 足杂病《普济方·针灸》
  20. 卒腹痛方《外台秘要》
  21. 足月小样儿【疾病大全】
  22. 卒厥《本草纲目》完整版
  23. 足阳明胃疟《圣济总录》
  24. 卒厥尸厥脉证治《三因极一病证方论》
  25. 足阳明胃经左右三十穴《针灸资生经》
  26. 卒咳嗽方《外台秘要》
  27. 足阳明胃经穴图及歌括《金针秘传》
  28. 卒淋《圣济总录》
  29. 足阳明胃经穴图《古今医统大全》
  30. 卒然失音之刺《类经》
  1. 足趾向后《竹林女科证治》
  2. 足指冻疮（附耳冻疮）《保婴撮要》
  3. 足肿门《幼科切要》
  4. 足指《中医词典》
  5. 足踵《中医词典》
  6. 足长形《中医词典》
  7. 卒《中医词典》
  8. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  9. 卒暴冷下部疼闷方二首《外台秘要》
  10. 足杂病《普济方·针灸》
  11. 卒暴心痛《宋本备急灸法》
  12. 足阴阳《中医词典》
  13. 卒被损瘀血候《巢氏病源补养宣导法》
  14. 足阳明之正《中医词典》
  15. 卒被损瘀血候《诸病源候论》
  16. 足阳明之别《中医词典》
  17. 卒病《中医名词词典》
  18. 足阳明之本《中医词典》
  19. 卒病《中医词典》
  20. 足阳明穴《中医词典》
  21. 卒病方五首《外台秘要》
  22. 足阳明戊土《本草求真》
  23. 卒喘《中医词典》
  24. 足阳明胃之经左右三十穴《针灸大全》
  25. 卒癫《中医词典》
  26. 足阳明胃之经《子午流注针经》
  27. 卒短气方四首《外台秘要》
  28. 足阳明胃疟《圣济总录》
  29. 卒耳聋《中医词典》
  30. 足阳明胃经左右三十穴《针灸资生经》
  31. 卒风肿候《诸病源候论》


不啼_《竹林女科证治》_中医妇科_【岐黄之术】

不啼

不啼

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生不啼，因肛门有脂皮塞住，不能出声，急用银簪尖刺破，作孔，以油纸捻插入孔中，不令再合，即能出声，啼哭亦如常矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足趾向后
  • 当前页：不啼
  • 下一页：悬痈
<<< 返回本书目录
  1. 不啼《医宗金鉴》
  2. 不同成像技术的综合应用《医学影像学》
  3. 不随意运动【疾病大全】
  4. 不同年龄病人的心理与心理护理《医学心理学》
  5. 不死之药《趣味中医》
  6. 不同年龄阶段儿童的心理卫生《医学心理学》
  7. 不死草《滇南本草》
  8. 不同情况下病人的心理护理《医学心理学》
  9. 不思饮食【方剂主治】
  10. 不同群体和特殊职业群体的心理卫生《医学心理学》
  11. 不思饮食【中药主治】
  12. 不同生理状况下膳食调配原则《预防医学》
  13. 不思食案《名师垂教》
  14. 不同体形的肥胖，有不同的原因《人体使用手册》
  15. 不思食【方剂主治】
  16. 不痛者【方剂主治】
  17. 不思乳食【方剂主治】
  18. 不透表《麻科活人全书》
  19. 不嗜食【方剂主治】
  20. 不完全性房内阻滞【疾病症状】
  21. 不嗜食《针灸资生经》
  22. 不忘散【方剂大全】
  23. 不嗜食《普济方·针灸》
  24. 不闻香臭《扁鹊神应针灸玉龙经》
  25. 不食能食《冯氏锦囊秘录》
  26. 不闻香臭【方剂主治】
  27. 不食吃食太早贪食不厌《麻科活人全书》
  28. 不稳定型心绞痛【疾病大全】
  29. 不食【方剂主治】
  30. 不稳定性心绞痛【疾病症状】
  1. 不啼《竹林女科证治》
  2. 不啼《医述》
  3. 不啼《幼科心法要诀》
  4. 不啼《医宗金鉴》
  5. 不啼《慈幼新书》
  6. 不随意运动辨病《常见病自测》
  7. 不同成像技术的综合应用《医学影像学》
  8. 不死之药《趣味中医》
  9. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  10. 不死药《中医词典》
  11. 不同名称的同一品种《医院药学》
  12. 不死草《滇南本草》
  13. 不同年龄阶段儿童的心理卫生《医学心理学》
  14. 不思食案《名师垂教》
  15. 不同群体和特殊职业群体的心理卫生《医学心理学》
  16. 不收口《奇效简便良方》
  17. 不同生理状况下膳食调配原则《预防医学》
  18. 不嗜食《针灸资生经》
  19. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  20. 不嗜食《普济方·针灸》
  21. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  22. 不嗜食《中医词典》
  23. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  24. 不是守旧《思考中医》
  25. 不痛疮候《诸病源候论》
  26. 不食乳《傅青主男科》
  27. 不透表《麻科活人全书》
  28. 不食能食《冯氏锦囊秘录》
  29. 不退位《中医词典》
  30. 不食能食《冯氏锦囊秘录》
  31. 不完全恢复健康《病理生理学》


悬痈_《竹林女科证治》_中医妇科_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生不啼、不乳、奄奄如死者，急看儿口中前 上，有泡如石榴子，名曰悬痈。宜以指抓破出血，勿令咽下，急以绢拭净恶血，更用乱发烧灰存性，掺之，即能通声吞乳。若恶血入喉，必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不啼
  • 当前页：悬痈
  • 下一页：马牙
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《竹林女科证治》
  2. 悬痈《外科理例》
  3. 悬痈《立斋外科发挥》
  4. 悬痈《医学心悟》
  5. 悬痈《幼科心法要诀》
  6. 悬痈《医学心悟》
  7. 悬痈《外科全生集》
  8. 悬痈《外科心法要诀》
  9. 悬痈《回生集》
  10. 悬痈《万病回春》
  11. 悬痈（二）《外科十法》
  12. 悬痈《古今医鉴》
  13. 悬痈（外科理例 上）《古今医统大全》
  14. 悬痈《寿世保元》
  15. 悬痈（一）《外科十法》
  16. 悬痈《证治准绳·疡医》
  17. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  18. 悬痈《续名医类案》
  19. 悬痈论《外科正宗》
  20. 悬痈《医宗金鉴》
  21. 悬痈门《丹台玉案》
  22. 悬痈《医宗金鉴》
  23. 悬痈门主方《疡医大全》
  24. 悬痈《重订囊秘喉书》
  25. 悬痈门主论《疡医大全》
  26. 悬痈《中医词典》
  27. 悬痈秘方（华佗悬痈）《华佗神方》
  28. 悬痈《景岳全书》
  29. 悬痈肿《圣济总录》
  30. 悬痈《中医名词词典》
  31. 悬痈肿《中医词典》


马牙_《竹林女科证治》_中医妇科_【岐黄之术】

马牙

马牙

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，七日内面赤喘急，啼声不出，口不饮乳，名曰马牙。急看齿龈上，有小泡如粟米状，以银针挑破出血，取桑树内汁滤清涂之，即瘥。或用薄荷汁磨墨，以青绢裹指蘸墨擦破，勿饮乳，一时许即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：马牙
  • 下一页：鹅口白屑
<<< 返回本书目录
  1. 马牙【疾病大全】
  2. 马牙半支（图）【中药大全】
  3. 马牙《幼科推拿秘书》
  4. 马牙贯众【中药大全】
  5. 马血《本草纲目》完整版
  6. 马牙门主论《疡医大全》
  7. 马悬蹄《本草纲目》完整版
  8. 马牙七【中药大全】
  9. 马序《丁甘仁医案》
  10. 马牙消点眼方【方剂大全】
  11. 马姓妇暑热气喘治验《一得集》
  12. 马牙消煎【方剂大全】
  13. 马心【中药大全】
  14. 马牙消散【方剂大全】
  15. 马心《本草纲目》完整版
  16. 马牙消丸【方剂大全】
  17. 马苋散【方剂大全】
  18. 马牙硝《本草纲目》完整版
  19. 马苋膏【方剂大全】
  20. 马牙硝《本草择要纲目》
  21. 马衔汤【方剂大全】
  22. 马牙硝《证类本草》
  23. 马衔《证类本草》
  24. 马眼《本草纲目》完整版
  25. 马先蒿散【方剂大全】
  26. 马咬伤《医宗金鉴》
  27. 马先蒿【中药大全】
  28. 马蚁窝门主论《疡医大全》
  29. 马先蒿《证类本草》
  30. 马益卿先生痈疽论《外科精要》
  1. 马牙《竹林女科证治》
  2. 马牙《重订囊秘喉书》
  3. 马牙《幼科推拿秘书》
  4. 马牙《中医词典》
  5. 马牙风《中医词典》
  6. 马牙《中医名词词典》
  7. 马牙疳《中医词典》
  8. 马序《丁甘仁医案》
  9. 马牙门主方《疡医大全》
  10. 马姓妇暑热气喘治验《一得集》
  11. 马牙门主论《疡医大全》
  12. 马心《饮膳正要》
  13. 马牙硝《证类本草》
  14. 马痫《中医词典》
  15. 马牙硝《本草择要纲目》
  16. 马衔铁针《中医词典》
  17. 马延之《中医词典》
  18. 马衔《增广和剂局方药性总论》
  19. 马疡木根皮《证类本草》
  20. 马衔《证类本草》
  21. 马咬《证治准绳·疡医》
  22. 马先蒿《名医别录》
  23. 马咬《奇效简便良方》
  24. 马先蒿《证类本草》
  25. 马咬疮《中医词典》
  26. 马先蒿《医学入门》
  27. 马咬及跌伤《奇方类编》
  28. 马先蒿《新修本草》
  29. 马咬及踏伤《奇效简便良方》
  30. 马先蒿《本草经集注》
  31. 马咬门主方《疡医大全》


鹅口白屑_《竹林女科证治》_中医妇科_【岐黄之术】

鹅口白屑

鹅口白屑

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，百日内口中生白点无数，拭之即去，少倾复生，口角流涎，日夜啼哭不乳，此胎热也。宜用甘草、黄连等分煎汤，以帛裹指拭去恶血，取桑树中白汁涂之。或用白杨树枝烧取沥涂之，立愈。再以辰砂益元散，灯心汤调下，则不复作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马牙
  • 当前页：鹅口白屑
  • 下一页：乳蕈
<<< 返回本书目录
  1. 鹅口（胎症）《冯氏锦囊秘录》
  2. 鹅口疮《百病自测》
  3. 鹅口《幼科推拿秘书》
  4. 鹅口疮《家庭医学百科-医疗康复篇》
  5. 鹅口《医宗金鉴》
  6. 鹅口疮《外科正宗》
  7. 鹅脚木叶【中药大全】
  8. 鹅口疮《小儿常见病单验方》
  9. 鹅脚板根【中药大全】
  10. 鹅口疮《医门补要》
  11. 鹅脚板【中药大全】
  12. 鹅口疮《医宗金鉴》
  13. 鹅黄散【方剂大全】
  14. 鹅口疮《中医儿科学》
  15. 鹅喉管【中药大全】
  16. 鹅口疮《自我调养巧治病》
  17. 鹅管眼药【方剂大全】
  18. 鹅口疮【疾病大全】
  19. 鹅管石【中药大全】
  20. 鹅口疮【中药主治】
  21. 鹅管散【方剂大全】
  22. 鹅口疮门主论《疡医大全》
  23. 鹅观草【中药大全】
  24. 鹅口口疮《卫生易简方》
  25. 鹅骨梢【中药大全】
  26. 鹅口门推法《推拿抉微》
  27. 鹅膏【方剂大全】
  28. 鹅琅丸【方剂大全】
  29. 鹅墩饮【方剂大全】
  30. 鹅梨煎丸【方剂大全】
  1. 鹅口白屑《竹林女科证治》
  2. 鹅口白疮《中医词典》
  3. 鹅口疮《家庭医学百科-医疗康复篇》
  4. 鹅口白《奇效简便良方》
  5. 鹅口疮《百病自测》
  6. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  7. 鹅口疮《小儿常见病单验方》
  8. 鹅口（胎症）《冯氏锦囊秘录》
  9. 鹅口疮《自我调养巧治病》
  10. 鹅口《幼科推拿秘书》
  11. 鹅口疮《中医词典》
  12. 鹅口《幼科心法要诀》
  13. 鹅口疮《医宗金鉴》
  14. 鹅口《寿世保元》
  15. 鹅口疮《外科心法要诀》
  16. 鹅口《证治准绳·幼科》
  17. 鹅口疮《外科正宗》
  18. 鹅口《医述》
  19. 鹅口疮《医门补要》
  20. 鹅口《医宗金鉴》
  21. 鹅口疮《中医儿科学》
  22. 鹅口《医学纲目》
  23. 鹅口疮（雪口）《中医名词词典》
  24. 鹅口《中医词典》
  25. 鹅口疮（又名雪口疮）《理疗学》
  26. 鹅聚《中医词典》
  27. 鹅口疮门主方《疡医大全》
  28. 鹅酒《医学入门》
  29. 鹅口疮门主论《疡医大全》
  30. 鹅管痔《中医词典》
  31. 鹅口疳《中医词典》


乳蕈_《竹林女科证治》_中医妇科_【岐黄之术】

乳蕈

乳蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿牙龈生白泡子，名马牙；口中有肉，高肿如菌，名乳蕈，皆致不能吃乳。急以青帛裹指抓破出血，拭净，轻者以京墨涂之，重者宜用僵蚕三条（炒）、人中白四分、冰片少许，研末擦之，略停半时用绢蘸茶洗净再擦，一日三、四次，即愈。若未愈，再加硼砂、血竭、青黛各三分、儿茶一分五厘、药珠一分，各为细末和入前药，每日洗擦三、四次，无不愈者。（一方用马齿苋根瓦上焙干，少加雄黄，研末，饮之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅口白屑
  • 当前页：乳蕈
  • 下一页：重舌
<<< 返回本书目录
  1. 乳穴水《本草纲目》完整版
  2. 乳岩《济阴纲目》
  3. 乳悬论（附方）《胎产心法》
  4. 乳岩《马培之医案》
  5. 乳悬《盘珠集胎产症治》
  6. 乳岩《沈氏女科辑要》
  7. 乳悬《济阴纲目》
  8. 乳岩《寿世保元》
  9. 乳心疽《医门补要》
  10. 乳岩《万病回春》
  11. 乳心坚肿《医门补要》
  12. 乳岩《医宗金鉴》
  13. 乳小儿法《圣济总录》
  14. 乳岩《中医外科学》
  15. 乳香盏落散【方剂大全】
  16. 乳岩【方剂主治】
  17. 乳香圆【方剂大全】
  18. 乳岩论《胎产心法》
  19. 乳香应痛圆【方剂大全】
  20. 乳岩门主论《疡医大全》
  21. 乳香应痛丸【方剂大全】
  22. 乳岩证治《妇科心法要诀》
  23. 乳香寻风丸【方剂大全】
  24. 乳岩证治《医宗金鉴》
  25. 乳香宣经圆【方剂大全】
  26. 乳疡《古今医案按》
  27. 乳香宣经丸【方剂大全】
  28. 乳溢【疾病大全】
  29. 乳香犀角丸【方剂大全】
  30. 乳溢一高泌乳素血症【疾病症状】
  1. 乳蕈《竹林女科证治》
  2. 乳穴中水《证类本草》
  3. 乳岩《中医名词词典》
  4. 乳穴水《本草撮要》
  5. 乳岩《马培之医案》
  6. 乳穴水《本草分经》
  7. 乳岩《医宗金鉴》
  8. 乳穴水《本草从新》
  9. 乳岩《寿世保元》
  10. 乳穴水《饮食须知》
  11. 乳岩《济阴纲目》
  12. 乳穴泉《药性切用》
  13. 乳岩《万病回春》
  14. 乳癣《中医词典》
  15. 乳岩《外科心法要诀》
  16. 乳悬论（附方）《胎产心法》
  17. 乳岩《丹台玉案》
  18. 乳悬《盘珠集胎产症治》
  19. 乳岩《丁甘仁医案》
  20. 乳悬《外科全生集》
  21. 乳岩《竹林女科证治》
  22. 乳悬《济阴纲目》
  23. 乳岩《奇效简便良方》
  24. 乳悬《古今医统大全》
  25. 乳岩《外科全生集》
  26. 乳悬《中医词典》
  27. 乳岩《中医外科学》
  28. 乳心疽《医门补要》
  29. 乳岩《沈氏女科辑要》
  30. 乳心坚肿《医门补要》
  31. 乳岩论《胎产心法》


重舌_《竹林女科证治》_中医妇科_【岐黄之术】

重舌

重舌

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿舌根肉雍肿叠出，短少如舌，名曰重舌。宜用苦竹沥浸黄柏末点舌上，即消。如不效，蒲黄末掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蕈
  • 当前页：重舌
  • 下一页：木舌
<<< 返回本书目录
  1. 重舌《证治准绳·杂病》
  2. 重舌【中药主治】
  3. 重舌《证治准绳·类方》
  4. 重舌【方剂主治】
  5. 重舌《医宗金鉴》
  6. 重舌、木舌、弄舌第三十八问《婴童百问》
  7. 重舌《卫生易简方》
  8. 重舌鹅喉《喉舌备要秘旨》
  9. 重舌《外科正宗》
  10. 重舌鹅口《丹台玉案》
  11. 重舌《孙真人海上方》
  12. 重舌鹅口《小儿推拿广意》
  13. 重舌《圣济总录》
  14. 重舌风《喉科秘诀》
  15. 重舌《活幼心书》
  16. 重舌门推法《推拿抉微》
  17. 重轻审察《诊家正眼》
  18. 重舌门主论《疡医大全》
  19. 重锓类证治裁序《类证治裁》
  20. 重舌木舌《幼科铁镜》
  21. 重锓本跋《类证治裁》
  22. 重舌木舌《幼科推拿秘书》
  23. 重明木郁则达之之理《内外伤辨》
  24. 重舌痰核重?舌疔《医宗金鉴》
  25. 重门主论《疡医大全》
  26. 重舌胀肿《喉舌备要秘旨》
  27. 重楼（图）【中药大全】
  28. 重身病《黄帝内经太素》
  29. 重楼《滇南本草》
  30. 重实重虚阴阳相附生死证《脉经》
  1. 重舌《竹林女科证治》
  2. 重舌《外科正宗》
  3. 重舌《活幼心书》
  4. 重舌《卫生易简方》
  5. 重舌《幼科心法要诀》
  6. 重舌《外科大成》
  7. 重舌《万氏秘传外科心法》
  8. 重舌《寿世保元》
  9. 重舌《喉科指掌》
  10. 重舌《证治准绳·杂病》
  11. 重舌、木舌、弄舌第三十八问《婴童百问》
  12. 重舌《证治准绳·类方》
  13. 重舌鹅喉《喉舌备要秘旨》
  14. 重舌《证治准绳·幼科》
  15. 重舌鹅口《丹台玉案》
  16. 重舌《证治准绳·幼科》
  17. 重舌鹅口《奇效简便良方》
  18. 重舌《医宗金鉴》
  19. 重舌鹅口《活幼心书》
  20. 重舌《医学纲目》
  21. 重舌鹅口《小儿推拿广意》
  22. 重舌《重订囊秘喉书》
  23. 重舌风《喉科秘诀》
  24. 重舌《中医词典》
  25. 重舌风《重楼玉钥》
  26. 重舌《孙真人海上方》
  27. 重舌喉痹《奇效简便良方》
  28. 重舌《圣济总录》
  29. 重舌候《诸病源候论》
  30. 重舌《中医名词词典》
  31. 重舌候《诸病源候论》


木舌_《竹林女科证治》_中医妇科_【岐黄之术】

木舌

木舌

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿舌尖肿大塞满口中，或僵硬如木，不能转掉，名曰木舌。宜用薄荷叶、细茶叶共煎，露一宿，青绢裹箸上蘸药抹上。或用蓖麻子去壳取肉，捣烂，以纸捻，蘸蓖麻油点火。吹灭以烟熏之，即消。若舌下有如蝼蛄，或如卧蚕者，急于肿突处砭去其血，乃用釜底墨，以盐、醋调敷，或井华水调亦可，或单用蒲黄研末刷上，其肿自退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌
  • 当前页：木舌
  • 下一页：弄舌
<<< 返回本书目录
  1. 木舌《证治准绳·类方》
  2. 木舌【方剂主治】
  3. 木舌《医宗金鉴》
  4. 木舌风《喉科秘诀》
  5. 木舌《金匮钩玄》
  6. 木舌门主论《疡医大全》
  7. 木舌《喉舌备要秘旨》
  8. 木薯【中药大全】
  9. 木上森《滇南本草》
  10. 木薯中毒【疾病大全】
  11. 木奶果【中药大全】
  12. 木蹄【中药大全】
  13. 木乃伊芳《本草纲目》完整版
  14. 木天蓼《本草纲目》完整版
  15. 木面《本草纲目》完整版
  16. 木天蓼《本草图经》
  17. 木棉皮【中药大全】
  18. 木天蓼《证类本草》
  19. 木棉花【中药大全】
  20. 木天蓼【中药大全】
  21. 木棉根【中药大全】
  22. 木天蓼根【中药大全】
  23. 木棉【中药大全】
  24. 木天蓼子【中药大全】
  25. 木绵《本草纲目》完整版
  26. 木通《本草崇原》
  27. 木虻（音萌）《证类本草》
  28. 木通《本草经解》
  29. 木虻《本草纲目》完整版
  30. 木通《本草新编》
  1. 木舌《竹林女科证治》
  2. 木舌《寿世保元》
  3. 木舌《幼科心法要诀》
  4. 木舌《证治准绳·类方》
  5. 木舌《金匮钩玄》
  6. 木舌《证治准绳·幼科》
  7. 木舌《喉科指掌》
  8. 木舌《医宗金鉴》
  9. 木舌、重舌、莲花舌《医学心悟》
  10. 木舌《医学纲目》
  11. 木舌风《喉科秘诀》
  12. 木舌《推求师意》
  13. 木舌风《重楼玉钥》
  14. 木舌《重订囊秘喉书》
  15. 木舌门主方《疡医大全》
  16. 木舌《喉舌备要秘旨》
  17. 木舌门主论《疡医大全》
  18. 木舌《中医词典》
  19. 木舌乳蛾《中医词典》
  20. 木舌《中医名词词典》
  21. 木舌胀《中医词典》
  22. 木上森《滇南本草》
  23. 木舌症《喉舌备要秘旨》
  24. 木疝《竹林女科证治》
  25. 木舌肿满《奇效简便良方》
  26. 木疝《中医词典》
  27. 木舌肿强《奇效简便良方》
  28. 木桑枣茶《茶饮保健》
  29. 木蛇叮《奇方类编》
  30. 木秦茶《茶饮保健》
  31. 木肾《中医词典》


弄舌_《竹林女科证治》_中医妇科_【岐黄之术】

弄舌

弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿舌出，掉动如蛇，名曰∶弄舌。盖舌乃心苗，心宁则舌静，心扰则舌乱，心脾蕴热，故弄舌也。轻者灯心煎汤服，重者黄连煎汤频频与服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌
  • 当前页：弄舌
  • 下一页：夜啼
<<< 返回本书目录
  1. 弄舌《张氏医通》
  2. 弄舌喉风《医宗金鉴》
  3. 弄舌《医宗金鉴》
  4. 弄舌论《小儿卫生总微论方》
  5. 弄舌《小儿药证直诀》
  6. 弄舌散【方剂大全】
  7. 脓肿破入胸腔【疾病症状】
  8. 弄舌舒舌门主论《疡医大全》
  9. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  10. 弄舌咂唇《经验麻科》
  11. 脓肿 【疾病症状】
  12. 奴柘刺【中药大全】
  13. 脓肿 【疾病症状】
  14. 努力伤胎《女科切要》
  15. 脓肿【中药主治】
  16. 努肉攀睛歌《医宗金鉴》
  17. 脓肿【疾病大全】
  18. 努嘴伸舌【疾病症状】
  19. 脓肿《默克家庭诊疗手册》
  20. 胬肉攀睛《中医眼科学》
  21. 脓针辩《景岳全书》
  22. 胬肉攀睛【疾病大全】
  23. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  24. 胬肉攀睛【方剂主治】
  25. 脓血性白带【疾病症状】
  26. 怒《医碥》
  27. 脓血相杂痢《幼幼新书》
  28. 怒《医学纲目》
  29. 脓血相杂【方剂主治】
  30. 怒《张氏医通》
  1. 弄舌《竹林女科证治》
  2. 弄舌《外科大成》
  3. 弄舌《幼科心法要诀》
  4. 弄舌《寿世保元》
  5. 弄舌《小儿药证直诀》
  6. 弄舌《张氏医通》
  7. 弄舌风《中医词典》
  8. 弄舌《证治准绳·幼科》
  9. 弄舌风《中医词典》
  10. 弄舌《医宗金鉴》
  11. 弄舌喉风《中医词典》
  12. 弄舌《医学纲目》
  13. 弄舌喉风《中医词典》
  14. 弄舌《中医词典》
  15. 弄舌喉风《医宗金鉴》
  16. 弄舌《中医词典》
  17. 弄舌喉风《外科心法要诀》
  18. 弄产《中医词典》
  19. 弄舌喉风《外科大成》
  20. 弄产《中医词典》
  21. 弄舌论《小儿卫生总微论方》
  22. 癑耳《中医词典》
  23. 弄舌舒舌《活幼心书》
  24. 癑耳《中医词典》
  25. 弄舌舒舌门主方《疡医大全》
  26. 脓肿扁桃体切除术《临床激光治疗学》
  27. 弄舌舒舌门主论《疡医大全》
  28. 脓肿《外科学总论》
  29. 弄舌咂唇《经验麻科》
  30. 脓肿《默克家庭诊疗手册》
  31. 弄胎《中医词典》


夜啼_《竹林女科证治》_中医妇科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿夜啼不止，有寒、热、惊、滞四因。寒则脾气虚寒、阴盛于夜，故腹中作痛，面青手冷，曲腰而啼，不思乳食，宜钩藤饮。热则心火烦躁，脸红便赤，口热腹暖，仰身而啼，见灯火则愈，甚也，宜生脉散（见方后惊啼条中）。滞则过用乳食，停滞作痛，邪实无虚而腹拒按者，宜消食丸。若泄泻不乳而啼者，脾胃虚弱也，宜六神散。若吐泻交作不乳而啼者，脾胃虚寒也，宜五君子煎。若大便不化，食少腹胀而啼者，脾气虚弱也，宜五味异功散。

钩藤饮

钩藤钩 茯神 茯苓 当归 川芎 木香（各一钱） 甘草（五分）

上每服二钱，姜、枣为引，水煎服。

若心经有热，面红便赤者，去木香，加朱砂一钱，木通汤下。

消食丸

砂仁 陈皮 神曲（炒） 麦芽（炒） 三棱 蓬术（各五钱） 香附（炒，一两）

上为末，面糊丸麻子大，白汤下（量儿加减）。

六神散

人参 白术（蜜炙） 山药（炒，各五钱） 炙甘草（二钱） 茯苓 白扁豆（炒，各一两）

上为末，每服三钱，姜、枣水煎服。

五君子煎

人参（二钱） 白术（蜜炙） 茯苓（各一钱） 炙甘草（一钱） 干姜（炒，一钱）

水一钟半，煎七分服。

五味异功散

人参 白术（蜜炙） 茯苓 炙甘草 陈皮（各一钱） 姜、枣为引，水一钟半，煎七分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌
  • 当前页：夜啼
  • 下一页：惊啼
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《竹林女科证治》
  2. 夜啼《推拿抉微》
  3. 夜啼《丹溪治法心要》
  4. 夜啼《明医指掌》
  5. 夜啼《活幼心书》
  6. 夜啼《儒门事亲》
  7. 夜啼《活幼心书》
  8. 夜啼《保婴撮要》
  9. 夜啼《幼科折衷》
  10. 夜啼《古今医鉴》
  11. 夜啼《幼科心法要诀》
  12. 夜啼《寿世保元》
  13. 夜啼《中医儿科学》
  14. 夜啼《证治准绳·幼科》
  15. 夜啼《小儿推拿广意》
  16. 夜啼《幼幼新书》
  17. 夜啼《笔花医镜》
  18. 夜啼《医宗金鉴》
  19. 夜啼《幼科推拿秘书》
  20. 夜啼《医学纲目》
  21. 夜啼《小儿药证直诀》
  22. 夜啼《推求师意》
  23. 夜啼《金匮钩玄》
  24. 夜啼《中医词典》
  25. 夜啼《慈幼新书》
  26. 夜啼《小儿常见病单验方》
  27. 夜啼（儿科）《冯氏锦囊秘录》
  28. 夜啼《手穴手纹诊治》
  29. 夜啼（附咳喘）《保幼新编》
  30. 夜啼《景岳全书》
  31. 夜啼方《济阴纲目》


惊啼_《竹林女科证治》_中医妇科_【岐黄之术】

惊啼

惊啼

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿肝气未充，胆气最怯。凡耳闻骤声，目视骤色，虽非大惊卒恐，亦能怖其神魂。醒时受怖，寐则惊啼，或震动不宁，或忽尔啼叫，皆神怯不安之证。治宜安神养气为主，宜独参汤，团参散。若微烦热者，生脉散；热甚者，导赤散。

独参汤

人参二两，水二钟，煎至八分温服，日服二次。

团参散

人参 当归（各等分，同为末） 猪心（一个，切作三片）。

上先取猪心一片煎汤，调药末二钱服，或水煎亦可。

生脉散

人参（五钱） 麦冬（去心） 五味子（各三钱）

水煎服。

导赤散

生地黄 木通 甘草（各等分）

上加竹叶二十片，水煎服。（一方加人参、麦冬）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：惊啼
  • 下一页：脐风
<<< 返回本书目录
  1. 惊啼《幼幼新书》
  2. 惊啼【方剂主治】
  3. 惊啼《小儿药证直诀》
  4. 惊惕歌《伤寒百证歌》
  5. 惊啼《景岳全书》
  6. 惊调散【方剂大全】
  7. 惊瘫鹤膝《证治准绳·幼科》
  8. 惊跳【疾病症状】
  9. 惊瘫鹤膝《幼科折衷》
  10. 惊退而筋脉不舒《幼幼新书》
  11. 惊瘫鹤膝《活幼心书》
  12. 惊退而哑《幼幼新书》
  13. 惊生《医宗金鉴》
  14. 惊痫《本草纲目》完整版
  15. 惊生《妇科心法要诀》
  16. 惊痫《保婴撮要》
  17. 惊热《幼幼新书》
  18. 惊痫《备急千金要方》
  19. 惊热《幼科推拿秘书》
  20. 惊痫《扁鹊神应针灸玉龙经》
  21. 惊气圆【方剂大全】
  22. 惊痫《博济方》
  23. 惊气丸【方剂大全】
  24. 惊痫《儿科萃精》
  25. 惊门《张氏医通》
  26. 惊痫《普济方·针灸》
  27. 惊狂《黄帝内经太素》
  28. 惊痫《医宗金鉴》
  29. 惊恐重症赖补养《邹孟城三十年临证经验集》
  30. 惊痫《幼幼新书》
  1. 惊啼《竹林女科证治》
  2. 惊啼《证治准绳·幼科》
  3. 惊啼《小儿药证直诀》
  4. 惊啼《幼幼新书》
  5. 惊啼候《诸病源候论》
  6. 惊啼《中医词典》
  7. 惊啼壮热《中医词典》
  8. 惊啼《景岳全书》
  9. 惊惕歌《伤寒百证歌》
  10. 惊啼《育婴家秘》
  11. 惊退而筋脉不舒《幼幼新书》
  12. 惊痰《中医词典》
  13. 惊退而哑《幼幼新书》
  14. 惊瘫鹤膝《幼科折衷》
  15. 惊退而瘖《中医词典》
  16. 惊瘫鹤膝《活幼心书》
  17. 惊吓不言《奇效简便良方》
  18. 惊瘫鹤膝《活幼心书》
  19. 惊痫《中医名词词典》
  20. 惊瘫鹤膝《证治准绳·幼科》
  21. 惊痫《千金翼方》
  22. 惊瘫《中医词典》
  23. 惊痫《中医词典》
  24. 惊胎《中医词典》
  25. 惊痫《备急千金要方》
  26. 惊死秘方《华佗神方》
  27. 惊痫《扁鹊神应针灸玉龙经》
  28. 惊死《奇方类编》
  29. 惊痫《医学纲目》
  30. 惊死《奇方类编》
  31. 惊痫《医宗金鉴》


脐风_《竹林女科证治》_中医妇科_【岐黄之术】

脐风

脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿断脐后，宜用浓帛裹护，若乳母不慎，或因浴水入，或儿尿浸湿，或当风解视，遂成脐风。面赤喘急，啼声不出，脐肿腹胀，不能饮乳，小腹必发青筋一道，行至肚腹，生两丫义，若行至心，则不治矣。急以艾叶一团，灸其筋头上并两丫义尽处，青筋消去便活。若因水湿所伤，脐肿湿烂，宜用赤石脂、枯白矾，研极细末掺之。若脐肿突出，赤肿而痛，或肿硬如盘，宜用田螺三个，捣烂，入麝香少许，调涂脐上，须臾再易，肿痛立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊啼
  • 当前页：脐风
  • 下一页：噤口
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《竹林女科证治》
  2. 脐风《明医杂着》
  3. 脐风《儿科要略》
  4. 脐风《古今医鉴》
  5. 脐风《活幼心书》
  6. 脐风《寿世保元》
  7. 脐风《幼科发挥》
  8. 脐风《证治准绳·幼科》
  9. 脐风《厘正按摩要术》
  10. 脐风《医述》
  11. 脐风《幼科心法要诀》
  12. 脐风《续名医类案》
  13. 脐风《小儿推拿广意》
  14. 脐风《医宗金鉴》
  15. 脐风《慈幼便览》
  16. 脐风《中医词典》
  17. 脐风《幼科推拿秘书》
  18. 脐风《中医名词词典》
  19. 脐风《慈幼新书》
  20. 脐风《针灸大成》
  21. 脐风《陈氏幼科秘诀》
  22. 脐粪《中医词典》
  23. 脐风 （附胎风）《医学入门》
  24. 脐疔《中医词典》
  25. 脐风（附旋螺风等）《保幼新编》
  26. 脐带脱垂《妇产科学》
  27. 脐风（胎症）《冯氏锦囊秘录》
  28. 脐带脱垂《默克家庭诊疗手册》
  29. 脐风撮口《医学纲目》
  30. 脐带脱垂《急诊医学》
  31. 脐风撮口《卫生易简方》


噤口_《竹林女科证治》_中医妇科_【岐黄之术】

噤口

噤口

  • 上一页
  • 目录
  • 相关
  • 下一页

口噤者，又名噤口风。其证眼闭口噤，不能饮乳，啼声如鸦，或舌上聚肉如粟米状，大小便皆通。但口噤面赤多啼，口不吐白沫，与撮口异。宜用天南星为末，加冰片少许，以指蘸姜汁抹药，涂擦牙龈，立开；或用牛黄，以竹沥调服一匙，随以猪乳，滴于口中亦可。口既开，用白僵蚕略烘为末，蜜调，涂口内，仍以艾灸脐；或口中有白泡，急宜擦破，去其毒火，桑树白汁涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风
  • 当前页：噤口
  • 下一页：撮口
<<< 返回本书目录
  1. 噤口《医宗金鉴》
  2. 噤口撮口脐风论《婴童类萃》
  3. 噤口《医学入门》
  4. 噤口丹【方剂大全】
  5. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  6. 噤口痢《儿科萃精》
  7. 噤风撮口脐风第三问《婴童百问》
  8. 噤口痢《仁斋直指方论（附补遗）》
  9. 噤风撮口脐风《张氏医通》
  10. 噤口痢《推拿抉微》
  11. 噤风撮口脐风《保婴撮要》
  12. 噤口痢《医学衷中参西录》
  13. 噤风《陈氏幼科秘诀》
  14. 噤口痢《医宗金鉴》
  15. 僸术圆【方剂大全】
  16. 噤口痢【疾病大全】
  17. 禁炙歌《古今医统大全》
  18. 噤口痢【方剂主治】
  19. 禁针穴歌《重楼玉钥》
  20. 噤口痢脱肛《凌临灵方》
  21. 禁针穴歌《针灸问对》
  22. 噤口痧《痧胀玉衡》
  23. 禁针穴歌《针灸聚英》
  24. 茎花来江藤【中药大全】
  25. 禁针穴歌《针灸大全》
  26. 茎突过长【疾病症状】
  27. 禁针穴歌《针灸大成》
  28. 茎突综合征【疾病大全】
  29. 禁针穴歌《医宗金鉴》
  30. 茎肿痛《幼科铁镜》
  1. 噤口《竹林女科证治》
  2. 噤口《医述》
  3. 噤口《幼科心法要诀》
  4. 噤口《医学入门》
  5. 噤口《慈幼新书》
  6. 噤口《医宗金鉴》
  7. 噤口撮口脐风论《婴童类萃》
  8. 噤黄候《诸病源候论》
  9. 噤口痢《时病论歌括新编》
  10. 噤候《诸病源候论》
  11. 噤口痢《中医名词词典》
  12. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  13. 噤口痢《时病论歌括新编》
  14. 噤风撮口脐风第三问《婴童百问》
  15. 噤口痢《中医词典》
  16. 噤风撮口脐风《保婴撮要》
  17. 噤口痢《医宗金鉴》
  18. 噤风撮口脐风《张氏医通》
  19. 噤口痢《证治准绳·幼科》
  20. 噤风《陈氏幼科秘诀》
  21. 噤口痢《医学衷中参西录》
  22. 噤风《寿世保元》
  23. 噤口痢《明医指掌》
  24. 噤风《证治准绳·幼科》
  25. 噤口痢《推拿抉微》
  26. 噤风《医述》
  27. 噤口痢《时病论》
  28. 噤风《中医词典》
  29. 噤口痢《儿科萃精》
  30. 噤《中医词典》
  31. 噤口痢《奇效简便良方》


撮口_《竹林女科证治》_中医妇科_【岐黄之术】

撮口

撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

撮口者，唇撮聚而不开，面目青黄，啼声不出，气自喘急，口吐白沫。宜用紫苏、前胡、僵蚕各五钱，水煎频服，以口开为度，开后切弗即令吮乳。或用生地黄、生姜、葱、白萝卜子、田螺肉，共捣烂，摊贴脐上四周一指浓，用帛束住，下屁泄而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口
  • 当前页：撮口
  • 下一页：感冒
<<< 返回本书目录
  1. 撮口《医宗金鉴》
  2. 撮口【方剂主治】
  3. 撮口《医学入门》
  4. 撮口（胎症）《冯氏锦囊秘录》
  5. 撮口《陈氏幼科秘诀》
  6. 撮口候-幼幼汇集（上）《古今医统大全》
  7. 撮合山【方剂大全】
  8. 撮口脐风《景岳全书》
  9. 撮风散【方剂大全】
  10. 撮口脐风散【方剂大全】
  11. 撮毒散【方剂大全】
  12. 撮口散【方剂大全】
  13. 搓涂自驻颜法《痰火点雪》
  14. 撮气散《扁鹊心书》
  15. 搓手顿足【疾病症状】
  16. 撮气散【方剂大全】
  17. 搓脐法《推拿抉微》
  18. 撮要图《儒门事亲》
  19. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  20. 撮肿汤【方剂大全】
  21. 搓法《厘正按摩要术》
  22. 蹉跌方《外台秘要》
  23. 寸气丸【方剂大全】
  24. 蹉跌膏【方剂大全】
  25. 寸口人迎脉法《四圣心源》
  26. 痤《外科大成》
  27. 寸口脉论《伤寒寻源》
  28. 痤《证治准绳·疡医》
  29. 寸口脉法《四圣心源》
  30. 痤疮《自我调养巧治病》
  1. 撮口《竹林女科证治》
  2. 撮口《寿世保元》
  3. 撮口《幼科释谜》
  4. 撮口《证治准绳·幼科》
  5. 撮口《幼科心法要诀》
  6. 撮口《医述》
  7. 撮口《慈幼新书》
  8. 撮口《医学入门》
  9. 撮口《陈氏幼科秘诀》
  10. 撮口《医宗金鉴》
  11. 撮口（胎症）《冯氏锦囊秘录》
  12. 撮口《中医词典》
  13. 撮口喉风《中医词典》
  14. 撮空理线《中医词典》
  15. 撮口候（幼幼汇集 上）《古今医统大全》
  16. 撮空《中医词典》
  17. 撮口脐风《景岳全书》
  18. 撮空《中医名词词典》
  19. 撮捏押手法《中医词典》
  20. 撮风散《万氏秘传片玉心书》
  21. 撮气散《扁鹊心书》
  22. 撮《中医词典》
  23. 撮痧《中医词典》
  24. 搓针歌《医宗金鉴》
  25. 撮石合草《证类本草》
  26. 搓针《中医名词词典》
  27. 撮提谷道法《老年百病防治》
  28. 搓尾骨《老年百病防治》
  29. 撮要图《儒门事亲》
  30. 搓涂自驻颜法《痰火点雪》
  31. 蹉跌方三首《外台秘要》


感冒_《竹林女科证治》_中医妇科_【岐黄之术】

感冒

感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿气血未充，腠理不密，最易感冒风寒。若初觉发热，不必服药，但于其熟睡之时，夏以单被，冬以棉被蒙头松盖，勿雍其鼻，但以稍暖为度，使其鼻息出入，皆此暖气，少倾则微汗津津，务令上下稍透，则表里通达，而热自退矣。若寒无衣被冷冽，汗不易得，则轻搂贴体，而上覆其面，则无有不出汗者，此至妙之法也。

若寒邪甚者，两三微汗之，无有不愈者。此法行于寅卯时，则汗易出而效尤速。但汗后尤易招风，更宜小心遮护，不可以其汗而忽之也。又婴儿受风鼻塞、不能吮乳、体弱，不宜发散者，惟用大天南星为末，生姜自然汁调成膏，贴于囟门即愈。或以草乌、皂荚为末，葱汁捣膏，贴于囟门亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撮口
  • 当前页：感冒
  • 下一页：吐乳
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《竹林女科证治》
  2. 感冒《血证论》
  3. 感冒《回春录》
  4. 感冒《万病回春》
  5. 感冒《医学实在易》
  6. 感冒《古今医鉴》
  7. 感冒《幼科释谜》
  8. 感冒《寿世保元》
  9. 感冒《中医内科学》
  10. 感冒《中医词典》
  11. 感冒《中医儿科学》
  12. 感冒《自我调养巧治病》
  13. 感冒《针灸学》
  14. 感冒《自我调养巧治病》
  15. 感冒部《本草易读》
  16. 感冒《气功外气疗法》
  17. 感冒的辨证治疗《名师垂教》
  18. 感冒《小儿常见病单验方》
  19. 感冒的意义《圆运动的古中医学》
  20. 感冒《手穴手纹诊治》
  21. 感冒的中医食疗《老年食养食疗》
  22. 感冒《常见中老年疾病防治》
  23. 感冒点《手穴手纹诊治》
  24. 感冒《医学集成》
  25. 感冒发散汤《奇方类编》
  26. 感觉障碍的定位诊断《神经病学》
  27. 感冒风寒《傅青主男科》
  28. 感觉障碍《神经精神疾病诊断学》
  29. 感冒风寒《药症忌宜》
  30. 感觉性共济失调《神经精神疾病诊断学》
  31. 感冒风寒夹惊《儿科萃精》


吐乳_《竹林女科证治》_中医妇科_【岐黄之术】

吐乳

吐乳

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿受寒吐泻，若不早治，必成慢惊。宜用小丁香、陈皮各五分，水煎服；或用白豆蔻、砂仁各七粒、生甘草、炙甘草各一钱为末，常掺入儿口中即止。若吐乳直出不停留者，宜用炒麦芽二钱、橘红一钱、丁香三分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒
  • 当前页：吐乳
  • 下一页：吐呕不乳
<<< 返回本书目录
  1. 吐乳《小儿药证直诀》
  2. 吐散《本草求真》
  3. 吐乳《景岳全书》
  4. 吐舌《医宗金鉴》
  5. 吐清水证-吞酸门 《古今医统大全》
  6. 吐舌弄舌《保婴撮要》
  7. 吐清水【方剂主治】
  8. 吐酸【疾病症状】
  9. 吐呕《丹溪手镜》
  10. 吐酸水【方剂主治】
  11. 吐衄血《杂病治例》
  12. 吐痰法《幼科推拿秘书》
  13. 吐衄下血瘀血《金匮悬解》
  14. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  15. 吐衄下血《脉因证治》
  16. 吐铁【中药大全】
  17. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  18. 吐唾血《普济方·针灸》
  19. 吐衄【中药主治】
  20. 吐涎沫【方剂主治】
  21. 吐衄《女科秘旨》
  22. 吐泻《保幼新编》
  23. 吐衄《丹溪手镜》
  24. 吐泻《笔花医镜》
  25. 吐弄舌【疾病症状】
  26. 吐泻《扁鹊心书》
  27. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  28. 吐泻《陈氏幼科秘诀》
  29. 吐脓《血证论》
  30. 吐泻《丹溪治法心要》
  1. 吐乳《竹林女科证治》
  2. 吐乳《景岳全书》
  3. 吐乳《小儿药证直诀》
  4. 吐清水证（吞酸门）《古今医统大全》
  5. 吐乳泻黄《中医词典》
  6. 吐清水《中医词典》
  7. 吐乳泻青《中医词典》
  8. 吐呕不乳《竹林女科证治》
  9. 吐散《本草求真》
  10. 吐呕《丹溪手镜》
  11. 吐痧《中医词典》
  12. 吐衄血《杂病治例》
  13. 吐舌《中医词典》
  14. 吐衄下血一《金匮悬解》
  15. 吐舌《医宗金鉴》
  16. 吐衄下血二《金匮悬解》
  17. 吐舌《幼科心法要诀》
  18. 吐衄下血《脉因证治》
  19. 吐舌弄舌《保婴撮要》
  20. 吐衄十一《金匮悬解》
  21. 吐失《中医名词词典》
  22. 吐衄六《金匮悬解》
  23. 吐矢《医述》
  24. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  25. 吐屎《中医词典》
  26. 吐衄《丹溪手镜》
  27. 吐水吐虫《医学纲目》
  28. 吐衄《女科秘旨》
  29. 吐嗽《中医词典》
  30. 吐弄舌《中医词典》
  31. 吐酸《中医词典》


吐呕不乳_《竹林女科证治》_中医妇科_【岐黄之术】

吐呕不乳

吐呕不乳

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，呕吐不乳，乃秽恶入口，热乘于心，心得热而散流于胃，湿热相搏，故作呕吐也。宜用黄连、枳壳、赤茯苓等分为末，蜜丸梧子大，乳汁调化一丸，灌入即止。或用木瓜、生姜等分，水煎服亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐乳
  • 当前页：吐呕不乳
  • 下一页：眼闭
<<< 返回本书目录
  1. 吐呕《丹溪手镜》
  2. 吐清水【方剂主治】
  3. 吐衄血《杂病治例》
  4. 吐清水证-吞酸门 《古今医统大全》
  5. 吐衄下血瘀血《金匮悬解》
  6. 吐乳《景岳全书》
  7. 吐衄下血《脉因证治》
  8. 吐乳《小儿药证直诀》
  9. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  10. 吐散《本草求真》
  11. 吐衄【中药主治】
  12. 吐舌《医宗金鉴》
  13. 吐衄《女科秘旨》
  14. 吐舌弄舌《保婴撮要》
  15. 吐衄《丹溪手镜》
  16. 吐酸【疾病症状】
  17. 吐弄舌【疾病症状】
  18. 吐酸水【方剂主治】
  19. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  20. 吐痰法《幼科推拿秘书》
  21. 吐脓《血证论》
  22. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  23. 吐逆歌《伤寒百证歌》
  24. 吐铁【中药大全】
  25. 吐逆【方剂主治】
  26. 吐唾血《普济方·针灸》
  27. 吐逆【中药主治】
  28. 吐涎沫【方剂主治】
  29. 吐逆《证治准绳·幼科》
  30. 吐泻《保幼新编》
  1. 吐呕不乳《竹林女科证治》
  2. 吐呕《丹溪手镜》
  3. 吐清水《中医词典》
  4. 吐衄血《杂病治例》
  5. 吐清水证（吞酸门）《古今医统大全》
  6. 吐衄下血一《金匮悬解》
  7. 吐乳《景岳全书》
  8. 吐衄下血二《金匮悬解》
  9. 吐乳《竹林女科证治》
  10. 吐衄下血《脉因证治》
  11. 吐乳《小儿药证直诀》
  12. 吐衄十一《金匮悬解》
  13. 吐乳泻黄《中医词典》
  14. 吐衄六《金匮悬解》
  15. 吐乳泻青《中医词典》
  16. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  17. 吐散《本草求真》
  18. 吐衄《丹溪手镜》
  19. 吐痧《中医词典》
  20. 吐衄《女科秘旨》
  21. 吐舌《中医词典》
  22. 吐弄舌《中医词典》
  23. 吐舌《医宗金鉴》
  24. 吐弄舌《中医名词词典》
  25. 吐舌《幼科心法要诀》
  26. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  27. 吐舌弄舌《保婴撮要》
  28. 吐脓血《中医词典》
  29. 吐失《中医名词词典》
  30. 吐脓《血证论》
  31. 吐矢《医述》


眼闭_《竹林女科证治》_中医妇科_【岐黄之术】

眼闭

眼闭

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，月内或月外两目红赤涩闭，肿烂不开。以蚯蚓泥捣涂囟门，干则再换，不过三次即愈。或用生南星、生大黄等分为末，醋调涂两足心亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐呕不乳
  • 当前页：眼闭
  • 下一页：口角流涎
<<< 返回本书目录
  1. 眼闭《麻科活人全书》
  2. 眼闭候-幼幼汇集（上）《古今医统大全》
  3. 眼暴肿痛方《外台秘要》
  4. 眼闭论（总附白珠赤珠）《原要论》
  5. 眼胞痰瘤《马培之医案》
  6. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  7. 眼胞痰核门主论《疡医大全》
  8. 眼病《保幼新编》
  9. 眼胞痰核《医宗金鉴》
  10. 眼病《扁鹊心书》
  11. 眼胞菌毒门主论《疡医大全》
  12. 眼病《古今医鉴》
  13. 眼胞菌毒《医宗金鉴》
  14. 眼病《千金翼方》
  15. 眼胞菌毒《外科正宗》
  16. 眼病的护理《中医眼科学》
  17. 眼白蓝灰色或黑色斑点【疾病症状】
  18. 眼病的预防《中医眼科学》
  19. 眼白过白【疾病症状】
  20. 眼病歌诀《异授眼科》
  21. 眼白发黄【疾病症状】
  22. 眼不开《医宗金鉴》
  23. 眼白发红【疾病症状】
  24. 眼不医必瞎辩论《审视瑶函》
  25. 眼白出现红点【疾病症状】
  26. 眼不医不瞎辨《目经大成》
  27. 眼暗令明方《外台秘要》
  28. 眼不医不瞎论《目经大成》
  29. 眼暗《幼幼新书》
  30. 眼部《外科大成》
  1. 眼闭《竹林女科证治》
  2. 眼暴肿痛方一十首《外台秘要》
  3. 眼闭《麻科活人全书》
  4. 眼暴痛肿秘方《华佗神方》
  5. 眼闭候（幼幼汇集 上）《古今医统大全》
  6. 眼保健操《中医词典》
  7. 眼闭论（总附白珠赤珠）《原要论》
  8. 眼保护器《默克家庭诊疗手册》
  9. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  10. 眼胞下陷《医法圆通》
  11. 眼边湿烂红肿《奇效简便良方》
  12. 眼胞痰瘤《马培之医案》
  13. 眼病《千金翼方》
  14. 眼胞痰核门主论《疡医大全》
  15. 眼病《古今医鉴》
  16. 眼胞痰核（胞睑肿核）《中医名词词典》
  17. 眼病《扁鹊心书》
  18. 眼胞痰核《外科心法要诀》
  19. 眼病《保幼新编》
  20. 眼胞痰核《医宗金鉴》
  21. 眼病的护理《中医眼科学》
  22. 眼胞痰核《中医词典》
  23. 眼病的预防《中医眼科学》
  24. 眼胞菌毒门主论《疡医大全》
  25. 眼病歌诀《异授眼科》
  26. 眼胞菌毒门主方《疡医大全》
  27. 眼不开《医宗金鉴》
  28. 眼胞菌毒《外科正宗》
  29. 眼不开《医述》
  30. 眼胞菌毒《外科心法要诀》
  31. 眼不开《证治准绳·幼科》


口角流涎_《竹林女科证治》_中医妇科_【岐黄之术】

口角流涎

口角流涎

  • 上一页
  • 目录
  • 相关
  • 下一页

涎自口角流出而滞于颐间，名曰滞颐。此由脾冷涎多，脾虚不能摄。津水为涎，甚则溢出，渍滞颐间，显淫红赤。宜用白术（土炒焦）、陈皮、青皮、炮姜各五分，半夏（制）、丁香、木香各一钱。

为末，面糊丸如黍米大。一岁服十丸，米汤下。亦有脾热而然者，宜用白术（蜜炙）、滑石（水飞，各五分），白扁豆（炒） 茯苓、石斛各（三分），黄连（三分），葛根（一分半），甘草（一分）。为末，灯心汤调下，每服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼闭
  • 当前页：口角流涎
  • 下一页：赤游丹毒
<<< 返回本书目录
  1. 口角皲裂【疾病症状】
  2. 口角生疮【疾病症状】
  3. 口角肌肉的抽搐【疾病症状】
  4. 口角歪斜，无法说话【疾病症状】
  5. 口角和鼻周出现黄白色水疱【疾病症状】
  6. 口角下垂【疾病症状】
  7. 口及咽部烧灼感【疾病症状】
  8. 口角向外的放射性皱纹【疾病症状】
  9. 口缓（欠伸 失欠）《针灸资生经》
  10. 口角炎【疾病大全】
  11. 口缓《普济方·针灸》
  12. 口津唾《本草纲目》完整版
  13. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  14. 口津唾《本草从新》
  15. 口干作渴【方剂主治】
  16. 口津唾《本草择要纲目》
  17. 口干燥方《外台秘要》
  18. 口禁《幼科推拿秘书》
  19. 口干咽燥【方剂主治】
  20. 口噤《丹溪治法心要》
  21. 口干心躁【方剂主治】
  22. 口噤《金匮钩玄》
  23. 口干心烦【方剂主治】
  24. 口噤《医学纲目》
  25. 口干舌燥【方剂主治】
  26. 口噤，角弓反张《医学纲目》
  27. 口干舌燥【疾病症状】
  28. 口噤不开【方剂主治】
  29. 口干舌苦《药症忌宜》
  30. 口噤不能言【方剂主治】
  1. 口角流涎《竹林女科证治》
  2. 口角流涎《中医词典》
  3. 口角生疮《奇效简便良方》
  4. 口角流涎《中医词典》
  5. 口角生疮《奇效简便良方》
  6. 口角疮烂方《冯氏锦囊秘录》
  7. 口津《中医词典》
  8. 口角疮《中医词典》
  9. 口津《中医词典》
  10. 口角疮《中医词典》
  11. 口津唾《本草从新》
  12. 口角《中医词典》
  13. 口津唾《本草分经》
  14. 口角《中医词典》
  15. 口津唾《本草择要纲目》
  16. 口秽喷人《疫疹一得》
  17. 口津唾《药性切用》
  18. 口缓（欠伸 失欠）《针灸资生经》
  19. 口禁《幼科推拿秘书》
  20. 口缓《普济方·针灸》
  21. 口噤《中医名词词典》
  22. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  23. 口噤《中医词典》
  24. 口禾髎《针灸学》
  25. 口噤《中医词典》
  26. 口含苇筒法《眼科秘诀》
  27. 口噤《医学纲目》
  28. 口骨《中医词典》
  29. 口噤《医学纲目》
  30. 口骨《中医词典》
  31. 口噤《医述》


赤游丹毒_《竹林女科证治》_中医妇科_【岐黄之术】

赤游丹毒

赤游丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，遍身发丹毒赤肿，游走不定。此由妊母嗜食热物，血热流胎，毒蕴腠理；或烘晒热衣即与包裹，柔嫩肌肤感受热毒所致也。宜用细针随血晕周遭，刺出恶血最妙；仍用芭蕉根捣汁涂之，冬月畏冷隔水炖温可也。或用蛴螬虫捣汁涂之，或用沟渠中小虾捣烂涂之。

若用寒凉涂之不效者，用伏龙肝（即灶心土）研末，鸡子清调敷。若遍身壮热不安，宜用荆芥穗、防风、黄芩各一钱、犀角（镑末）、甘草各五分、牛蒡子（微炒，四钱）。水煎，时时与服即愈。若患丹瘤，宜用蓖麻子五粒（去壳）研末，入面一匙，水调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口角流涎
  • 当前页：赤游丹毒
  • 下一页：虾蟆瘟
<<< 返回本书目录
  1. 赤游丹毒《医宗金鉴》
  2. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  3. 赤游丹毒《外科大成》
  4. 赤游丹火《幼科铁镜》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹门主论《疡医大全》
  7. 赤游丹【疾病大全】
  8. 赤游风《医宗金鉴》
  9. 赤游丹《医门补要》
  10. 赤游论《小儿卫生总微论方》
  11. 赤游丹《厘正按摩要术》
  12. 赤游肿《幼幼新书》
  13. 赤衣散【方剂大全】
  14. 赤玉膏【方剂大全】
  15. 赤杨【中药大全】
  16. 赤玉散【方剂大全】
  17. 赤阳子【中药大全】
  18. 赤云丹【方剂大全】
  19. 赤阳子《滇南本草》
  20. 赤爪（侧绞切）木《证类本草》
  21. 赤扬【中药大全】
  22. 赤爪木《本草纲目》完整版
  23. 赤眼神效八宝丹【方剂大全】
  24. 赤疹白疹方《外台秘要》
  25. 赤眼【方剂主治】
  26. 赤芝《本草乘雅半偈》
  27. 赤眼【中药主治】
  28. 赤芝（丹芝）《本草纲目》完整版
  29. 赤眼《孙真人海上方》
  30. 赤芝散【方剂大全】
  1. 赤游丹毒《竹林女科证治》
  2. 赤游丹毒《外科大成》
  3. 赤游丹毒《丹溪治法心要》
  4. 赤游丹毒《外科心法要诀》
  5. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  6. 赤游丹毒《医宗金鉴》
  7. 赤游丹毒十种《急救广生集》
  8. 赤游丹毒《中医词典》
  9. 赤游丹火《幼科铁镜》
  10. 赤游丹《医门补要》
  11. 赤游丹门主方《疡医大全》
  12. 赤游丹《厘正按摩要术》
  13. 赤游丹门主论《疡医大全》
  14. 赤游丹《急救广生集》
  15. 赤游毒《奇效简便良方》
  16. 赤游丹《中医词典》
  17. 赤游风《中医词典》
  18. 赤翳秘方《华佗神方》
  19. 赤游风《医宗金鉴》
  20. 赤阳子《滇南本草》
  21. 赤游风《医述》
  22. 赤眼验方《奇方类编》
  23. 赤游风《奇效简便良方》
  24. 赤眼淹缠《外科全生集》
  25. 赤游风《奇效简便良方》
  26. 赤眼后生翳《中医词典》
  27. 赤游风《奇效简便良方》
  28. 赤眼《医学纲目》
  29. 赤游风《奇效简便良方》
  30. 赤眼《中医词典》
  31. 赤游风《幼科心法要诀》


虾蟆瘟_《竹林女科证治》_中医妇科_【岐黄之术】

虾蟆瘟

虾蟆瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿胸腹光亮，色如水晶，脏腑俱见，名曰虾蟆瘟。用大虾蟆六支，将四足扎起，以虾蟆肚皮安放水晶色处，抚摩几次，置于小儿脐上。再用第二支亦如前法，更换六支，其病自愈。（但虾蟆眼内有酥射人，宜以绢遮其眼，用毕宜放之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹毒
  • 当前页：虾蟆瘟
  • 下一页：胎黄
<<< 返回本书目录
  1. 虾蟆瘟《医门补要》
  2. 虾蟆圆【方剂大全】
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆挣《松峰说疫》
  5. 虾蟆丸【方剂大全】
  6. 虾须草（图）【中药大全】
  7. 虾蟆皮【中药大全】
  8. 虾须豆【中药大全】
  9. 虾蟆脑【中药大全】
  10. 虾子草【中药大全】
  11. 虾蟆行气法《养生导引法》
  12. 虾子花【中药大全】
  13. 虾蟆肝【中药大全】
  14. 虾子花叶【中药大全】
  15. 虾蟆胆【中药大全】
  16. 鰕虎鱼【中药大全】
  17. 虾蟆【中药大全】
  18. 侠白穴【上肢内侧穴位】
  19. 虾蟆《雷公炮炙论》
  20. 侠溪穴【下肢外侧穴位】
  21. 虾蟆《本草崇原》
  22. 侠荧疽门主论《疡医大全》
  23. 虾壳钱【中药大全】
  24. 狭萼半边莲【中药大全】
  25. 虾筏草【中药大全】
  26. 狭果茶藨【中药大全】
  27. 虾（音遐）蟆（音麻）《证类本草》
  28. 狭绿叶线蕨【中药大全】
  29. 虾【中药大全】
  30. 狭穗鹭兰【中药大全】
  1. 虾蟆瘟《竹林女科证治》
  2. 虾蟆瘟《中医词典》
  3. 虾蟆瘟《松峰说疫》
  4. 虾蟆秘方《华佗神方》
  5. 虾蟆瘟《丹溪手镜》
  6. 虾蟆黄《中医词典》
  7. 虾蟆瘟《奇效简便良方》
  8. 虾蟆候《诸病源候论》
  9. 虾蟆瘟《医门补要》
  10. 虾蟆行气法《养生导引法》
  11. 虾蟆瘟《回生集》
  12. 虾蟆蛊《中医词典》
  13. 虾蟆瘟秘方《华佗神方》
  14. 虾蟆翻《急救广生集》
  15. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  16. 虾蟆《名医别录》
  17. 虾蟆挣《松峰说疫》
  18. 虾蟆《增广和剂局方药性总论》
  19. 虾仁韭菜《古代房中秘方》
  20. 虾蟆《本草崇原》
  21. 虾丸《太平惠民和剂局方》
  22. 虾蟆《新修本草》
  23. 虾游脉《中医名词词典》
  24. 虾蟆《本草经集注》
  25. 虾游脉《中医词典》
  26. 虾蟆《千金翼方》
  27. 瞎乳《中医词典》
  28. 虾蟆《雷公炮制药性解》
  29. 瞎眼《中医词典》
  30. 虾蟆《雷公炮炙论》
  31. 瞎子《中医词典》


胎黄_《竹林女科证治》_中医妇科_【岐黄之术】

胎黄

胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，遍身金黄，此母受热而传胎也。若身热，便闭口不饮乳，啼哭不止，宜用生地黄、当归、天花粉、白芍、川芎各一钱。水煎母子同服。（一方无白芍、川芎、当归、有茵陈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘟
  • 当前页：胎黄
  • 下一页：胎赤
<<< 返回本书目录
  1. 胎黄《中医儿科学》
  2. 胎黄候-幼幼汇集（上）《古今医统大全》
  3. 胎黄《医宗金鉴》
  4. 胎疾《续名医类案》
  5. 胎黄《景景医话》
  6. 胎疾《幼科发挥》
  7. 胎黄《冯氏锦囊秘录》
  8. 胎疾《育婴家秘》
  9. 胎患内障歌《医宗金鉴》
  10. 胎疾第三十一问《婴童百问》
  11. 胎患内障歌《眼科心法要诀》
  12. 胎记【疾病大全】
  13. 胎患内障《中医眼科学》
  14. 胎兼瘕《妇科心法要诀》
  15. 胎患内障《秘传眼科龙木论》
  16. 胎兼症瘕《医宗金鉴》
  17. 胎化解《素灵微蕴》
  18. 胎教《济生集》
  19. 胎候《景岳全书》
  20. 胎教迩言（胎教三）《宜麟策》
  21. 胎候《妇人规》
  22. 胎教古论-胎产须知 《古今医统大全》
  23. 胎寒证-幼幼汇集（上）《古今医统大全》
  24. 胎教门《妇人大全良方》
  25. 胎寒论《幼科概论》
  26. 胎惊《保婴撮要》
  27. 胎寒腹痛《扁鹊心书》
  28. 胎惊《冯氏锦囊秘录》
  29. 胎寒《幼幼新书》
  30. 胎惊《幼幼新书》
  1. 胎黄《竹林女科证治》
  2. 胎黄《明医指掌》
  3. 胎黄《幼科心法要诀》
  4. 胎黄《寿世保元》
  5. 胎黄《中医儿科学》
  6. 胎黄《证治准绳·幼科》
  7. 胎黄《慈幼新书》
  8. 胎黄《医述》
  9. 胎黄候（幼幼汇集 上）《古今医统大全》
  10. 胎黄《冯氏锦囊秘录》
  11. 胎急《中医词典》
  12. 胎黄《医宗金鉴》
  13. 胎疾《育婴家秘》
  14. 胎黄《中医词典》
  15. 胎疾《中医词典》
  16. 胎黄《景景医话》
  17. 胎疾《续名医类案》
  18. 胎黄《中医名词词典》
  19. 胎疾《幼科发挥》
  20. 胎患内障歌《医宗金鉴》
  21. 胎疾第三十一问《婴童百问》
  22. 胎患内障歌《眼科心法要诀》
  23. 胎疾宜治《女科经纶》
  24. 胎患内障《中医眼科学》
  25. 胎记《中医词典》
  26. 胎患内障《秘传眼科龙木论》
  27. 胎甲《中医词典》
  28. 胎患内障《中医词典》
  29. 胎瘕《中医词典》
  30. 胎患内障《中医名词词典》
  31. 胎间水气《中医词典》


胎赤_《竹林女科证治》_中医妇科_【岐黄之术】

胎赤

胎赤

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生月内，遍身红赤，肌若涂丹，此中热毒也。内服生地黄、天花粉、连翘（去心）、甘草各一钱，外用蓝叶浮萍、水苔捣烂绞汁，调朴硝（土炒研）涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎黄
  • 当前页：胎赤
  • 下一页：胎青
<<< 返回本书目录
  1. 胎赤《医宗金鉴》
  2. 胎赤久赤方《外台秘要》
  3. 胎产书《马王堆简帛》
  4. 胎赤眼《幼幼新书》
  5. 胎产奇方《宁坤秘籍》
  6. 胎动《产鉴》
  7. 胎产门《女科精要》
  8. 胎动《济生集》
  9. 胎产脉候《胎产指南》
  10. 胎动《女科秘旨》
  11. 胎产论《医学源流论》
  12. 胎动《盘珠集胎产症治》
  13. 胎产兼目疾论《银海指南》
  14. 胎动《续名医类案》
  15. 胎产大法《证治准绳·女科》
  16. 胎动安胎论《胎产心法》
  17. 胎产大法《女科证治准绳》
  18. 胎动不安《济阴纲目》
  19. 胎产《中医名词词典》
  20. 胎动不安《女科折衷纂要》
  21. 胎产《原要论》
  22. 胎动不安《女科证治准绳》
  23. 胎产《医学真传》
  24. 胎动不安《女科指掌》
  25. 胎产《奇效简便良方》
  26. 胎动不安《沈氏女科辑要》
  27. 胎产《冷庐医话》
  28. 胎动不安《胎产秘书》
  29. 胎产《博济方》
  30. 胎动不安《医学心悟》
  1. 胎赤《竹林女科证治》
  2. 胎赤《外科大成》
  3. 胎赤《幼科心法要诀》
  4. 胎赤《明医指掌》
  5. 胎赤风眼《中医词典》
  6. 胎赤《证治准绳·幼科》
  7. 胎赤久赤方七首《外台秘要》
  8. 胎赤《医述》
  9. 胎赤眼《中医词典》
  10. 胎赤《医宗金鉴》
  11. 胎赤眼《幼幼新书》
  12. 胎赤《中医词典》
  13. 胎传《中医基础理论》
  14. 胎赤《中医名词词典》
  15. 胎喘《中医词典》
  16. 胎产医法总论《评注产科心法》
  17. 胎疮《外科心法要诀》
  18. 胎产医法总论《评注产科心法》
  19. 胎呆《中医词典》
  20. 胎产医法总论《评注产科心法》
  21. 胎疸《中医词典》
  22. 胎产书《马王堆简帛》
  23. 胎疸候《诸病源候论》
  24. 胎产奇方《宁坤秘籍》
  25. 胎动《产鉴》
  26. 胎产脉候《胎产指南》
  27. 胎动《济生集》
  28. 胎产论《医学源流论》
  29. 胎动《女科秘旨》
  30. 胎产兼目疾论《银海指南》
  31. 胎动《续名医类案》


胎青_《竹林女科证治》_中医妇科_【岐黄之术】

胎青

胎青

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，面色或白或青，此胎中受寒也。生下感风，四肢厥冷，大便青黑，腹作盘肠疼痛，宜用当归、黄（蜜炙）、细辛、黄芩、龙骨（ 研）、桂心、白芍各等分。为末，每服一钱，以乳调服，三服加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎赤
  • 当前页：胎青
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 胎怯证-幼幼汇集（上）《古今医统大全》
  2. 胎热《保幼新编》
  3. 胎怯《中医儿科学》
  4. 胎热《冯氏锦囊秘录》
  5. 胎怯《小儿药证直诀》
  6. 胎热《活幼心书》
  7. 胎怯《冯氏锦囊秘录》
  8. 胎热《小儿药证直诀》
  9. 胎前总论《胎产秘书》
  10. 胎热《幼幼新书》
  11. 胎前总括《医宗金鉴》
  12. 胎热门《幼科切要》
  13. 胎前总括《妇科心法要诀》
  14. 胎热胎寒《卫生易简方》
  15. 胎前诸症论《济生集》
  16. 胎热预治方《保幼新编》
  17. 胎前诸症《张氏妇科》
  18. 胎热证-幼幼汇集（上）《古今医统大全》
  19. 胎前诸症《笔花医镜》
  20. 胎妊解《四圣心源》
  21. 胎前诸证《卫生易简方》
  22. 胎杀避忌产前将护法《妇人大全良方》
  23. 胎前中风《女科秘要》
  24. 胎杀方位（孕妇宜避）《胎产心法》
  25. 胎前症《医学纲目》
  26. 胎疝《儿科萃精》
  27. 胎前证下《女科经纶》
  28. 胎疝《医宗金鉴》
  29. 胎前证上《女科经纶》
  30. 胎上逼《女科指掌》
  1. 胎青《竹林女科证治》
  2. 胎怯证（幼幼汇集 上）《古今医统大全》
  3. 胎热《中医名词词典》
  4. 胎怯《慈幼新书》
  5. 胎热《中医词典》
  6. 胎怯《小儿药证直诀》
  7. 胎热《冯氏锦囊秘录》
  8. 胎怯《中医儿科学》
  9. 胎热《幼幼新书》
  10. 胎怯《寿世保元》
  11. 胎热《医述》
  12. 胎怯《医述》
  13. 胎热《证治准绳·幼科》
  14. 胎怯《冯氏锦囊秘录》
  15. 胎热《寿世保元》
  16. 胎前总论《胎产秘书》
  17. 胎热《明医指掌》
  18. 胎前总括《妇科心法要诀》
  19. 胎热《明医指掌》
  20. 胎前总括《医宗金鉴》
  21. 胎热《竹林女科证治》
  22. 胎前诸症论《济生集》
  23. 胎热《活幼心书》
  24. 胎前诸症《笔花医镜》
  25. 胎热《活幼心书》
  26. 胎前诸症《张氏妇科》
  27. 胎热《小儿药证直诀》
  28. 胎前诸症《中医词典》
  29. 胎热《慈幼新书》
  30. 胎前诸证《卫生易简方》
  31. 胎热《保幼新编》


走马牙疳_《竹林女科证治》_中医妇科_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿牙床腐烂，若一、二岁已出牙者，甚至牙齿脱落，名为走马，言其急也。此热毒蕴结而然。凡病此者大为凶证。宜用绿豆煎浓汁频服，使毒从小便出。外用人中白四分、铜绿（醋制）、杏仁各二分、冰片少许。

为细末，敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎青
  • 当前页：走马牙疳
  • 下一页：舌疮
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《竹林女科证治》
  2. 走马牙疳《急救广生集》
  3. 走马牙疳《外科启玄》
  4. 走马牙疳《医学心悟》
  5. 走马牙疳《外科全生集》
  6. 走马牙疳《外科大成》
  7. 走马牙疳《回生集》
  8. 走马牙疳《外科心法要诀》
  9. 走马牙疳《回生集》
  10. 走马牙疳《医宗金鉴》
  11. 走马牙疳《喉科指掌》
  12. 走马牙疳《经验麻科》
  13. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  14. 走马牙疳《外科十法》
  15. 走马牙疳风《中医词典》
  16. 走马牙疳《中医词典》
  17. 走马牙疳门主方《疡医大全》
  18. 走马牙疳《景景医话》
  19. 走马牙疳门主论《疡医大全》
  20. 走马汤《三因极一病证方论》
  21. 走马牙疳证《重楼玉钥》
  22. 走马汤《备急千金要方》
  23. 走品《外科选要》
  24. 走马散《妇人大全良方》
  25. 走阳《中医词典》
  26. 走马黄《中医词典》
  27. 走游风秘方《华佗神方》
  28. 走马喉疳《中医词典》
  29. 走注《圣济总录》
  30. 走马喉风《医学心悟》
  31. 走注《中医词典》


舌疮_《竹林女科证治》_中医妇科_【岐黄之术】

舌疮

舌疮

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿口舌生疮，饮乳不得。宜用白矾研末，和鸡子清入醋少许，调匀，涂儿足心，二、七日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：舌疮
  • 下一页：腮肿
<<< 返回本书目录
  1. 舌疮《证治准绳·类方》
  2. 舌疮门主论《疡医大全》
  3. 舌出不收《盘珠集胎产症治》
  4. 舌疮舌糜《回春录》
  5. 舌出不入门主论《疡医大全》
  6. 舌刺咽干《经验麻科》
  7. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  8. 舌淡【方剂主治】
  9. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  10. 舌淡红无色《塘医话》
  11. 舌部证治（计九证）《外科证治全书》
  12. 舌淡苔白【方剂主治】
  13. 舌部舌色内应脏腑篇《形色外诊简摩》
  14. 舌淡体胖【疾病症状】
  15. 舌部经络《重楼玉钥续编》
  16. 舌的变化《家庭医学百科-医疗康复篇》
  17. 舌部《疡医大全》
  18. 舌的部位《圆运动的古中医学》
  19. 舌部《外科心法要诀》
  20. 舌底藏春《毓麟验方》
  21. 舌部《外科大成》
  22. 舌疔门主论《疡医大全》
  23. 舌病证治《幼幼集成》
  24. 舌短舌强辨《察舌辨症新法》
  25. 舌病证治《推拿抉微》
  26. 舌断唇伤《保婴撮要》
  27. 舌病证候(附失欠)《三因极一病证方论》
  28. 舌断门主论《疡医大全》
  29. 舌病论《小儿卫生总微论方》
  30. 舌耳心目等大小便《千金宝要》
  1. 舌疮《竹林女科证治》
  2. 舌疮《证治准绳·类方》
  3. 舌疮门主方《疡医大全》
  4. 舌疮《中医词典》
  5. 舌疮门主论《疡医大全》
  6. 舌出寸余《古今医统大全》
  7. 舌疮秘方《华佗神方》
  8. 舌出不收《盘珠集胎产症治》
  9. 舌疮舌糜《回春录》
  10. 舌出不收《中医词典》
  11. 舌唇口喉齿腮伤《证治准绳·疡医》
  12. 舌出不入门主论《疡医大全》
  13. 舌刺咽干《经验麻科》
  14. 舌出不入门主方《疡医大全》
  15. 舌疸《中医词典》
  16. 舌出不能入《奇方类编》
  17. 舌淡红无色《塘医话》
  18. 舌出不牧《古今医统大全》
  19. 舌的变化《家庭医学百科-医疗康复篇》
  20. 舌出《中医词典》
  21. 舌的病变《默克家庭诊疗手册》
  22. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  23. 舌的部位《圆运动的古中医学》
  24. 舌颤《中医词典》
  25. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  26. 舌颤《中医名词词典》
  27. 舌底藏春《毓麟验方》
  28. 舌部证治（计九证）《外科证治全书》
  29. 舌垫《中医词典》
  30. 舌部舌色内应脏腑篇《形色外诊简摩》
  31. 舌殿风《中医词典》


腮肿_《竹林女科证治》_中医妇科_【岐黄之术】

腮肿

腮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿两腮肿硬有核，或在一边，名曰 腮。用五倍子一个，湿纸包煨，烧灰存性，研末，鸡子清调敷。或用蜒蚰一条、银米一钱，同捣烂涂之亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌疮
  • 当前页：腮肿
  • 下一页：热疮
<<< 返回本书目录
  1. 腮痈（附耳症）《保婴撮要》
  2. 塞耳《证治准绳·类方》
  3. 腮痈《外科十法》
  4. 塞泽里综合征【疾病大全】
  5. 腮腺肿胀【疾病症状】
  6. 塞治法《石室秘录》
  7. 腮腺肿大【疾病症状】
  8. 鳃裂瘘管【疾病大全】
  9. 腮腺炎【中药主治】
  10. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  11. 腮腺隙感染【疾病大全】
  12. 鳃裂囊肿和瘘管【疾病大全】
  13. 腮腺无痛性肿块【疾病症状】
  14. 鳃器的发生《组织学与胚胎学》
  15. 腮腺区肿大【疾病症状】
  16. 赛北紫堇【中药大全】
  17. 腮腺混合瘤【疾病大全】
  18. 赛番红花【中药大全】
  19. 腮腺恶性肿瘤【疾病大全】
  20. 赛繁缕【中药大全】
  21. 腮门主论《疡医大全》
  22. 赛金刚【中药大全】
  23. 腮候《古今医统大全》
  24. 赛葵【中药大全】
  25. 腮颔发门主论《疡医大全》
  26. 赛莨菪【中药大全】
  27. 腮《景岳全书》
  28. 赛针散【方剂大全】
  29. 撒发【中药大全】
  30. 三凹征【疾病症状】
  1. 腮肿《竹林女科证治》
  2. 腮肿《医学纲目》
  3. 腮肿痛《回生集》
  4. 腮痈（附耳症）《保婴撮要》
  5. 塞《周慎斋遗书》
  6. 腮痈《医学心悟》
  7. 塞耳《证治准绳·类方》
  8. 腮痈《证治准绳·幼科》
  9. 塞耳丹《三因极一病证方论》
  10. 腮痈《外科十法》
  11. 塞法《中医名词词典》
  12. 腮痈《中医词典》
  13. 塞法《中医词典》
  14. 腮腺与面神经关系《人体解剖学》
  15. 塞佛病《默克家庭诊疗手册》
  16. 腮腺咬肌区《人体解剖学》
  17. 塞喉风《中医词典》
  18. 腮腺咬肌筋膜《人体解剖学》
  19. 塞喉风《重订囊秘喉书》
  20. 腮腺炎病毒《医学微生物学》
  21. 塞候《诸病源候论》
  22. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  23. 塞因塞用《中医名词词典》
  24. 腮腺《人体解剖学》
  25. 塞因塞用《中医词典》
  26. 腮腺《物理诊断学》
  27. 塞治法《石室秘录》
  28. 腮腺《医学影像学》
  29. 噻氯匹啶《药理学》
  30. 腮秘方《华佗神方》
  31. 噻吗洛尔《药理学》


热疮_《竹林女科证治》_中医妇科_【岐黄之术】

热疮

热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿体阳多患热疮。用鸡子五枚煮熟，去白取黄，乱发如鸡子大一团和匀，安铁铫内炭火熬之。初甚热，少倾即发焦，乃有液出，旋取置碗中，以液尽为度，取涂疮上。即以苦参研末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮肿
  • 当前页：热疮
  • 下一页：秃疮
<<< 返回本书目录
  1. 热疮《中医外科学》
  2. 热疮【中药主治】
  3. 热疮《圣济总录》
  4. 热疮【方剂主治】
  5. 热病诸候（凡二十八论）《诸病源候论》
  6. 热疮痱子《证治准绳·疡医》
  7. 热病中歌《伤寒百证歌》
  8. 热疮门主论《疡医大全》
  9. 热病至脉死日证《脉经》
  10. 热带痉挛性轻截瘫【疾病大全】
  11. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  12. 热带口炎性腹泻【疾病大全】
  13. 热病阳明经证《余无言医案》
  14. 热带灵芝【中药大全】
  15. 热病五脏气绝死日证《脉经》
  16. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  17. 热病五十九俞《类经》
  18. 热带性出汗不良【疾病大全】
  19. 热病胎损《医学心悟》
  20. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  21. 热病死生候《伤寒总病论》
  22. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  23. 热病说《黄帝内经太素》
  24. 热带性口炎性腹泻【疾病大全】
  25. 热病十逆死证《脉经》
  26. 热的应用《基础护理学》
  27. 热病生死期日证《脉经》
  28. 热毒【中药主治】
  29. 热病神昏发厥证《余无言医案》
  30. 热毒冲心【疾病大全】
  1. 热疮《竹林女科证治》
  2. 热疮《中医词典》
  3. 热疮《中医外科学》
  4. 热疮《圣济总录》
  5. 热疮痱子《证治准绳·疡医》
  6. 热疮《中医名词词典》
  7. 热疮候《诸病源候论》
  8. 热喘《中医词典》
  9. 热疮门主方《疡医大全》
  10. 热产《竹林女科证治》
  11. 热疮门主论《疡医大全》
  12. 热产《中医词典》
  13. 热带口炎性腹泻《默克家庭诊疗手册》
  14. 热产《傅青主女科》
  15. 热的应用《基础护理学》
  16. 热病中歌《伤寒百证歌》
  17. 热毒《中医词典》
  18. 热病至脉死日证《脉经》
  19. 热毒疮《幼幼新书》
  20. 热病余毒《松峰说疫》
  21. 热毒疮疥《保婴撮要》
  22. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  23. 热毒疮疡《证治准绳·幼科》
  24. 热病一日候《诸病源候论》
  25. 热毒疮疡《保婴撮要》
  26. 热病阳明经证《余无言医案》
  27. 热毒疮疡《外科大成》
  28. 热病咽喉疮候《诸病源候论》
  29. 热毒风《圣济总录》
  30. 热病小便不通候《诸病源候论》
  31. 热毒风《中医词典》


秃疮_《竹林女科证治》_中医妇科_【岐黄之术】

秃疮

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿头患秃疮，用鸽子屎新瓦上焙，存性研末，麻油调搽，三次即愈。如疮靥堆起，先用清米泔水同葱白，川椒煎汤，洗去再搽，无不验者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热疮
  • 当前页：秃疮
  • 下一页：龟背
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《竹林女科证治》
  2. 秃疮《外科大成》
  3. 秃疮《奇效简便良方》
  4. 秃疮《外科心法要诀》
  5. 秃疮《外科启玄》
  6. 秃疮《小儿卫生总微论方》
  7. 秃疮《扁鹊心书》
  8. 秃疮《万病回春》
  9. 秃疮《回生集》
  10. 秃疮《寿世保元》
  11. 秃疮部《外科启玄》
  12. 秃疮《幼幼新书》
  13. 秃疮屡验方《回生集》
  14. 秃疮《医宗金鉴》
  15. 秃发《默克家庭诊疗手册》
  16. 秃疮《中医名词词典》
  17. 秃鸡散《古代房中秘方》
  18. 透疹《中医词典》
  19. 秃鸡散《备急千金要方》
  20. 透疹《中医名词词典》
  21. 秃鸡丸《仁术便览》
  22. 透针法《中医词典》
  23. 秃鸡丸《毓麟验方》
  24. 透针《中医名词词典》
  25. 秃头《奇效简便良方》
  26. 透营转气《中医词典》
  27. 秃秃麻食《饮膳正要》
  28. 透营转气《中医名词词典》
  29. 突变的机理和突变系动物《实验动物科学》
  30. 透穴法《中医词典》
  31. 突变和选择《医学遗传学基础》


龟背_《竹林女科证治》_中医妇科_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

龟背乃初生时不能护背，风入脊骨，或令坐太早，亦致伛偻，背高如龟，多成痼疾。宜松蕊丹。

松蕊丹

松花粉 枳壳（麸炒） 防风 独活（各一两） 麻黄（去节） 大黄 前胡 桂心（各五钱）

上为末，蜜丸黍米大，米饮下十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：龟背
  • 下一页：龟胸
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《竹林女科证治》
  2. 龟背《急救广生集》
  3. 龟背《儿科萃精》
  4. 龟背《寿世保元》
  5. 龟背《幼科心法要诀》
  6. 龟背《证治准绳·幼科》
  7. 龟背《幼科铁镜》
  8. 龟背《幼幼新书》
  9. 龟背《慈幼新书》
  10. 龟背《医宗金鉴》
  11. 龟背《保幼新编》
  12. 龟背《医学纲目》
  13. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  14. 龟背《中医词典》
  15. 龟背龟胸《医述》
  16. 龟背《中医名词词典》
  17. 龟背龟胸《小儿药证直诀》
  18. 龟板、鹿茸《侣山堂类辩》
  19. 龟背论《小儿卫生总微论方》
  20. 龟板（龟板胶）《中药学》
  21. 龟背论《婴童类萃》
  22. 龟板《本草撮要》
  23. 龟背庀《马培之医案》
  24. 龟板《本草害利》
  25. 龟背诗（五言）《万氏秘传片玉心书》
  26. 龟板《本草分经》
  27. 龟背痰《中医名词词典》
  28. 龟板《本草分经》
  29. 龟背痰《中医词典》
  30. 龟板《本草分经》
  31. 龟背驼《中医词典》


龟胸_《竹林女科证治》_中医妇科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

龟胸乃肺热胀满，攻于胸膈而成。多由乳母过食五辛热物及酒面过度，或夏月常饮热乳所致。宜百合丹。

百合丹

大黄（七钱五分） 天冬（去心） 杏仁（去皮尖） 百合 木通 桑白皮 枳壳（麸炒） 甜葶苈石膏（各五钱）

为末，蜜丸绿豆大。白汤下五、七丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：龟胸
  • 下一页：外肾缩入
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《竹林女科证治》
  2. 龟胸《急救广生集》
  3. 龟胸《儿科萃精》
  4. 龟胸《寿世保元》
  5. 龟胸《活幼心书》
  6. 龟胸《证治准绳·幼科》
  7. 龟胸《活幼心书》
  8. 龟胸《幼幼新书》
  9. 龟胸《幼科心法要诀》
  10. 龟胸《医宗金鉴》
  11. 龟胸《幼科铁镜》
  12. 龟胸《医学纲目》
  13. 龟胸《慈幼新书》
  14. 龟胸《中医词典》
  15. 龟胸《保幼新编》
  16. 龟尾漏《外科十三方考》
  17. 龟胸《药症忌宜》
  18. 龟尾漏《中医词典》
  19. 龟胸背《张氏医通》
  20. 龟尾《中医词典》
  21. 龟胸龟背《保婴撮要》
  22. 龟头肿痛门主论《疡医大全》
  23. 龟胸龟背《幼科折衷》
  24. 龟头肿痛门主方《疡医大全》
  25. 龟胸龟背（儿科）《冯氏锦囊秘录》
  26. 龟头肿痛《中医词典》
  27. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  28. 龟头肿烂《奇效简便良方》
  29. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  30. 龟头皮裹《医门补要》
  31. 龟胸龟背证治《幼幼集成》


外肾缩入_《竹林女科证治》_中医妇科_【岐黄之术】

外肾缩入

外肾缩入

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，外肾缩入，啼哭不止者，此胎中受寒，寒则收入也。用硫黄、吴茱萸各五钱，为末，大蒜汁调涂脐腹上，仍以蛇床子烧烟，微微熏之，即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：外肾缩入
  • 下一页：阴囊光肿
<<< 返回本书目录
  1. 外伤诸疮《本草纲目》完整版
  2. 外肾肿痛【方剂主治】
  3. 外伤肿痛【中药主治】
  4. 外生殖器《妇产科学》
  5. 外伤治法《儒门事亲》
  6. 外生殖器及肛门检查《物理诊断学》
  7. 外伤性脂肪坏死【疾病大全】
  8. 外生殖器检查《物理诊断学》
  9. 外伤性硬脑膜下积液【疾病大全】
  10. 外施贴药《外科理例》
  11. 外伤性硬膜下积液【疾病大全】
  12. 外所因论《三因极一病证方论》
  13. 外伤性遗忘症【疾病症状】
  14. 外所因心痛证治《三因极一病证方论》
  15. 外伤性食管穿孔【疾病大全】
  16. 外锁风《喉科秘诀》
  17. 外伤性乳糜胸【疾病大全】
  18. 外物伤目《圣济总录》
  19. 外伤性乳房脂肪坏死【疾病大全】
  20. 外物压塞口鼻死《洗冤集录》
  21. 外伤性乳房血肿【疾病大全】
  22. 外洗剂《中医眼科备读》
  23. 外伤性脾破裂【疾病大全】
  24. 外斜A征【疾病症状】
  25. 外伤性脑脓肿【疾病大全】
  26. 外斜V征【疾病症状】
  27. 外伤性脑膜炎【疾病大全】
  28. 外眼源性眩晕【疾病症状】
  29. 外伤性脑脊液漏【疾病大全】
  30. 外疡腐肉脱时凶象《医门补要》
  1. 外肾缩入《竹林女科证治》
  2. 外肾吊痛《中医词典》
  3. 外肾肿硬《中医词典》
  4. 外肾《中医词典》
  5. 外肾肿胀《奇效简便良方》
  6. 外伤治法《儒门事亲》
  7. 外生殖器《默克家庭诊疗手册》
  8. 外伤证候《中医诊断学》
  9. 外生殖器《人体解剖学》
  10. 外伤因素《中医儿科学》
  11. 外生殖器《妇产科学》
  12. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  13. 外生殖器创伤所引起的出血《急诊医学》
  14. 外伤性白内障《眼科学》
  15. 外生殖器的发生《组织学与胚胎学》
  16. 外伤甚重救急方《医学衷中参西录》
  17. 外生殖器及肛门检查《物理诊断学》
  18. 外伤内伤所受经言异同论《医经溯洄集》
  19. 外生殖器检查《物理诊断学》
  20. 外伤及术后腹腔内脏粘连《理疗学》
  21. 外施贴药《外科理例》
  22. 外伤及其他损伤《神经精神疾病诊断学》
  23. 外湿《中医名词词典》
  24. 外伤滑胎《中医词典》
  25. 外湿《中医词典》
  26. 外伤出血院外急救技术《现代院外急救手册》
  27. 外食散《三因极一病证方论》
  28. 外伤出血分类《家庭医学百科-自救互救篇》
  29. 外枢《中医词典》
  30. 外伤《证治准绳·杂病》
  31. 外所因论《三因极一病证方论》


阴囊光肿_《竹林女科证治》_中医妇科_【岐黄之术】

阴囊光肿

阴囊光肿

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿阴囊肿大，坠下不收，宜用紫苏叶为末，敷患处。湿则干掺，干则香油调涂，虽皮溃而核欲坠者，亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外肾缩入
  • 当前页：阴囊光肿
  • 下一页：二便不通
<<< 返回本书目录
  1. 阴囊潮湿有异味【疾病症状】
  2. 阴囊坏疽【疾病大全】
  3. 阴囊被伤《保婴撮要》
  4. 阴囊破裂漏疮《外科启玄》
  5. 阴囊癌【疾病大全】
  6. 阴囊瘙痒【疾病症状】
  7. 阴囊《经络全书》
  8. 阴囊瘙痒【疾病症状】
  9. 阴门主论《疡医大全》
  10. 阴囊上有白色小疙瘩【疾病症状】
  11. 阴门肿痛《胎产秘书》
  12. 阴囊舌【疾病症状】
  13. 阴门突出《胎产秘书》
  14. 阴囊湿痒【中药主治】
  15. 阴毛早发育【疾病症状】
  16. 阴囊湿痒【方剂主治】
  17. 阴毛脱落【疾病症状】
  18. 阴囊湿疹【疾病大全】
  19. 阴毛《本草纲目》完整版
  20. 阴囊湿疹【中药主治】
  21. 阴脉阳脉解《研经言》
  22. 阴囊水肿【疾病症状】
  23. 阴卵（狗阴卵）《本草纲目》完整版
  24. 阴囊丝虫病【疾病大全】
  25. 阴陵泉穴【下肢内侧穴位】
  26. 阴囊损伤【疾病大全】
  27. 阴炼法《苏沈良方》
  28. 阴囊下坠【疾病症状】
  29. 阴廉穴【胸部腹部穴位】
  30. 阴囊炎性癌【疾病大全】
  1. 阴囊光肿《竹林女科证治》
  2. 阴囊出汗门主方《疡医大全》
  3. 阴囊汗《中医词典》
  4. 阴囊被伤《保婴撮要》
  5. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  6. 阴囊《医宗金鉴》
  7. 阴囊忽肿《中医词典》
  8. 阴囊《正骨心法要旨》
  9. 阴囊及茎皆热肿《奇效简便良方》
  10. 阴囊《中医词典》
  11. 阴囊破烂《急救广生集》
  12. 阴囊《经络全书》
  13. 阴囊破裂漏疮《外科启玄》
  14. 阴门主论《疡医大全》
  15. 阴囊奇痒《奇效简便良方》
  16. 阴门主方《疡医大全》
  17. 阴囊如斗《医法圆通》
  18. 阴门肿痛《胎产秘书》
  19. 阴囊肾茎肛门痒难忍《奇效简便良方》
  20. 阴门痒《中医词典》
  21. 阴囊生疮《奇效简便良方》
  22. 阴门突出《胎产秘书》
  23. 阴囊湿痒《奇效简便良方》
  24. 阴门不闭《中医词典》
  25. 阴囊湿痒秘方《华佗神方》
  26. 阴门《中医词典》
  27. 阴囊缩入《医法圆通》
  28. 阴毛虫痒《奇效简便良方》
  29. 阴囊下横纹《中医词典》
  30. 阴毛《本草蒙筌》
  31. 阴囊阴门伤《证治准绳·疡医》


二便不通_《竹林女科证治》_中医妇科_【岐黄之术】

二便不通

二便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿大小便不通，腹胀欲绝者，急令人温汤漱口，吸咂儿之前后心、脐心、两足心共七处。每处吸咂五、七口，取红色气透为度。气透则便自通，不尔则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊光肿
  • 当前页：二便不通
  • 下一页：小便不通
<<< 返回本书目录
  1. 二便不通《周慎斋遗书》
  2. 二便不通【中药主治】
  3. 二便不通《续名医类案》
  4. 二便不通【方剂主治】
  5. 二便不通《景景医话》
  6. 二便不通论治《类证治裁》
  7. 二便不通《古今医案按》
  8. 二便不通门《养生导引法》
  9. 二便不利【方剂主治】
  10. 二便不通门《养生导引秘籍》
  11. 二便不利【中药主治】
  12. 二便忽闭《药症忌宜》
  13. 二便不禁《止园医话》
  14. 二便门《古今名医汇粹》
  15. 二便闭《寿世保元》
  16. 二便秘结《儿科萃精》
  17. 二便《推拿抉微》
  18. 二便秘结《医宗金鉴》
  19. 二贝丸【方剂大全】
  20. 二便秘利《冯氏锦囊秘录》
  21. 二宝散【方剂大全】
  22. 二便秘涩《张氏医通》
  23. 二宝丹【方剂大全】
  24. 二便色白《保婴撮要》
  25. 二百味花草膏【方剂大全】
  26. 二便色白《张氏医通》
  27. 二白丸【方剂大全】
  28. 二便下血《儿科要略》
  29. 二白汤【方剂大全】
  30. 二便证治《幼幼集成》
  1. 二便不通《竹林女科证治》
  2. 二便不通《明医指掌》
  3. 二便不通《周慎斋遗书》
  4. 二便不通《古今医案按》
  5. 二便不通《松峰说疫》
  6. 二便不通《续名医类案》
  7. 二便不通简便方《幼幼集成》
  8. 二便不通《景景医话》
  9. 二便不通论治《类证治裁》
  10. 二便不利《医法圆通》
  11. 二便不通门《养生导引秘籍》
  12. 二便不禁《止园医话》
  13. 二便不通门《养生导引法》
  14. 二便病《医理真传》
  15. 二便关格《回生集》
  16. 二便闭《友渔斋医话》
  17. 二便忽闭《药症忌宜》
  18. 二便闭《寿世保元》
  19. 二便门《古今名医汇粹》
  20. 二便《推拿抉微》
  21. 二便秘结《医宗金鉴》
  22. 二百味花草膏《医方考》
  23. 二便秘结《儿科萃精》
  24. 二百味草花膏《冯氏锦囊秘录》
  25. 二便秘结《幼科心法要诀》
  26. 二白《针灸学》
  27. 二便秘利《冯氏锦囊秘录》
  28. 二白《中医词典》
  29. 二便秘涩《张氏医通》
  30. 二 伤风《医效秘传》
  31. 二便色白《张氏医通》


小便不通_《竹林女科证治》_中医妇科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生六、七日，不饮乳，不小便，用葱白一寸，分作四片，乳汁半钟，同煎，片时取乳分四次服，即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不通
  • 当前页：小便不通
  • 下一页：胎疝
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《竹林女科证治》
  2. 小便不通《仁术便览》
  3. 小便不通《周慎斋遗书》
  4. 小便不通《金匮翼》
  5. 小便不通《伤寒六书》
  6. 小便不通《医学心悟》
  7. 小便不通《丹溪治法心要》
  8. 小便不通《丹溪心法》
  9. 小便不通《奇效简便良方》
  10. 小便不通《卫生易简方》
  11. 小便不通《奇效简便良方》
  12. 小便不通《保婴撮要》
  13. 小便不通《仁斋直指方论（附补遗）》
  14. 小便不通《保婴撮要》
  15. 小便不通《杂病心法要诀》
  16. 小便不通《济阴纲目》
  17. 小便不通《沈氏女科辑要》
  18. 小便不通《医碥》
  19. 小便不通《幼科铁镜》
  20. 小便不通《医碥》
  21. 小便不通《也是山人医案》
  22. 小便不通《证治准绳·杂病》
  23. 小便不通《女科折衷纂要》
  24. 小便不通《证治准绳·女科》
  25. 小便不通《金匮钩玄》
  26. 小便不通《证治准绳·类方》
  27. 小便不通《盘珠集胎产症治》
  28. 小便不通《张氏医通》
  29. 小便不通《评注产科心法》
  30. 小便不通《证治准绳·幼科》
  31. 小便不通《女科证治准绳》


胎疝_《竹林女科证治》_中医妇科_【岐黄之术】

胎疝

胎疝

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生发疝，只见啼哭，不见病形，延至一周两岁，始知是疝，诸医不效。宜用麻沥树上鸳鸯果一对（其果连树枝取下可辨真假，一对果可治三人）、荔枝核七枚（杵碎，煨）、平地木三钱，水煎服，即瘥，亦不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：胎疝
  • 下一页：木疝
<<< 返回本书目录
  1. 胎疝《医宗金鉴》
  2. 胎上逼《女科指掌》
  3. 胎疝《儿科萃精》
  4. 胎上逼心《女科证治准绳》
  5. 胎杀方位（孕妇宜避）《胎产心法》
  6. 胎上逼心《证治准绳·女科》
  7. 胎杀避忌产前将护法《妇人大全良方》
  8. 胎生铁角蕨【中药大全】
  9. 胎妊解《四圣心源》
  10. 胎势异常【疾病症状】
  11. 胎热证-幼幼汇集（上）《古今医统大全》
  12. 胎数伤及不长方《外台秘要》
  13. 胎热预治方《保幼新编》
  14. 胎水《女科指掌》
  15. 胎热胎寒《卫生易简方》
  16. 胎水过多《女科宝鉴》
  17. 胎热门《幼科切要》
  18. 胎水证治《三因极一病证方论》
  19. 胎热《幼幼新书》
  20. 胎水肿满《女科证治准绳》
  21. 胎热《小儿药证直诀》
  22. 胎水肿满《医学心悟》
  23. 胎热《活幼心书》
  24. 胎水肿满《证治准绳·女科》
  25. 胎热《冯氏锦囊秘录》
  26. 胎水肿满《中医妇科学》
  27. 胎热《保幼新编》
  28. 胎水肿满（即子肿子满子气）《济阴纲目》
  29. 胎怯证-幼幼汇集（上）《古今医统大全》
  30. 胎死《续名医类案》
  1. 胎疝《竹林女科证治》
  2. 胎疝《医宗金鉴》
  3. 胎疝《儿科萃精》
  4. 胎疝《中医词典》
  5. 胎疝《奇效简便良方》
  6. 胎疝《中医名词词典》
  7. 胎疝《幼科心法要诀》
  8. 胎杀方位（孕妇宜避）《胎产心法》
  9. 胎上逼《女科指掌》
  10. 胎杀避忌产前将护法《妇人大全良方》
  11. 胎上逼心《中医词典》
  12. 胎弱《中医词典》
  13. 胎上逼心《医学纲目》
  14. 胎妊解《四圣心源》
  15. 胎上逼心《证治准绳·女科》
  16. 胎妊《医学摘粹》
  17. 胎上逼心《女科证治准绳》
  18. 胎妊《医学摘粹》
  19. 胎上冲心《奇效简便良方》
  20. 胎热证（幼幼汇集 上）《古今医统大全》
  21. 胎神游方《太平惠民和剂局方》
  22. 胎热预治方《保幼新编》
  23. 胎生《中医词典》
  24. 胎热胎寒《卫生易简方》
  25. 胎生青记《中医词典》
  26. 胎热门《幼科切要》
  27. 胎实不安《中医词典》
  28. 胎热伏心啼《中医词典》
  29. 胎实不安《竹林女科证治》
  30. 胎热丹毒《中医词典》
  31. 胎食《中医词典》


木疝_《竹林女科证治》_中医妇科_【岐黄之术】

木疝

木疝

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿初生，其卵甚大，日久长成，恐变木疝。俟过满一月后，端午日午时，以脚盆盛热水，安于中堂，随抱小儿将卵放水内一浸，再将小儿抱到中门槛上中间轻轻一搁，令卵上之水印痕于槛，将艾叶一团安在槛上湿痕处，灸三壮，其卵遂渐收小如常，用之神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎疝
  • 当前页：木疝
  • 下一页：肛肿
<<< 返回本书目录
  1. 木奶果【中药大全】
  2. 木上森《滇南本草》
  3. 木乃伊芳《本草纲目》完整版
  4. 木舌《喉舌备要秘旨》
  5. 木面《本草纲目》完整版
  6. 木舌《金匮钩玄》
  7. 木棉皮【中药大全】
  8. 木舌《医宗金鉴》
  9. 木棉花【中药大全】
  10. 木舌《证治准绳·类方》
  11. 木棉根【中药大全】
  12. 木舌【方剂主治】
  13. 木棉【中药大全】
  14. 木舌风《喉科秘诀》
  15. 木绵《本草纲目》完整版
  16. 木舌门主论《疡医大全》
  17. 木虻（音萌）《证类本草》
  18. 木薯【中药大全】
  19. 木虻《本草纲目》完整版
  20. 木薯中毒【疾病大全】
  21. 木梅《本草纲目》完整版
  22. 木蹄【中药大全】
  23. 木馒头【中药大全】
  24. 木天蓼《本草纲目》完整版
  25. 木麻黄种子【中药大全】
  26. 木天蓼《本草图经》
  27. 木麻黄【中药大全】
  28. 木天蓼《证类本草》
  29. 木麻《本草纲目》完整版
  30. 木天蓼【中药大全】
  1. 木疝《竹林女科证治》
  2. 木疝《中医词典》
  3. 木上森《滇南本草》
  4. 木桑枣茶《茶饮保健》
  5. 木舌《中医名词词典》
  6. 木秦茶《茶饮保健》
  7. 木舌《中医词典》
  8. 木气实《明医指掌》
  9. 木舌《喉舌备要秘旨》
  10. 木皮《证类本草》
  11. 木舌《重订囊秘喉书》
  12. 木棉子《本经逢原》
  13. 木舌《推求师意》
  14. 木棉花茶《茶饮保健》
  15. 木舌《医学纲目》
  16. 木棉《本草分经》
  17. 木舌《医宗金鉴》
  18. 木棉《本草从新》
  19. 木舌《证治准绳·幼科》
  20. 木棉《本草易读》
  21. 木舌《证治准绳·类方》
  22. 木绵子《冯氏锦囊秘录》
  23. 木舌《寿世保元》
  24. 木绵《药性切用》
  25. 木舌《竹林女科证治》
  26. 木蜜《证类本草》
  27. 木舌《幼科心法要诀》
  28. 木虻（音萌）《证类本草》
  29. 木舌《金匮钩玄》
  30. 木虻《名医别录》
  31. 木舌《喉科指掌》


肛肿_《竹林女科证治》_中医妇科_【岐黄之术】

肛肿

肛肿

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿肠胃湿热下注，则肛门暴肿，宜用田螺数个，捣烂涂之，即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木疝
  • 当前页：肛肿
  • 下一页：解颅
<<< 返回本书目录
  1. 肛痈辨《医门补要》
  2. 肛肿翻出《儿科萃精》
  3. 肛痈《中医外科学》
  4. 肛肿翻肛《医宗金鉴》
  5. 肛隐窝炎《中医外科学》
  6. 肛周囊肿【疾病症状】
  7. 肛痒《证治准绳·幼科》
  8. 肛周脓肿【疾病大全】
  9. 肛腺分泌减少【疾病症状】
  10. 肛周皮肤潮红【疾病症状】
  11. 肛脱不收《医门补要》
  12. 肛周皮肤有湿疹【疾病症状】
  13. 肛提肌综合征【疾病大全】
  14. 肛周软瘊【疾病症状】
  15. 肛乳头炎【疾病大全】
  16. 肛周湿疹【疾病大全】
  17. 肛乳头肥大【疾病症状】
  18. 肛周肿瘤【疾病大全】
  19. 肛区为皮肤覆盖【疾病症状】
  20. 纲领《医述》
  21. 肛旁脓肿【疾病症状】
  22. 纲目《脉理求真》
  23. 肛旁脓肿《家庭医学百科-医疗康复篇》
  24. 钢《本草纲目》图文版
  25. 肛内轻微隐痛坠胀或不适感【疾病症状】
  26. 钢铁《本草纲目》完整版
  27. 肛内分泌物多【疾病症状】
  28. 钢铁《证类本草》
  29. 肛膜闭锁【疾病大全】
  30. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  1. 肛肿《竹林女科证治》
  2. 肛肿《中医词典》
  3. 肛肿翻出《儿科萃精》
  4. 肛指检查《妇产科学》
  5. 肛肿翻肛《医宗金鉴》
  6. 肛痈辨《医门补要》
  7. 肛肿翻肛《急救广生集》
  8. 肛痈《中医外科学》
  9. 肛肿翻肛《幼科心法要诀》
  10. 肛痈《中医词典》
  11. 肛周毛囊疾病《默克家庭诊疗手册》
  12. 肛隐窝炎《中医外科学》
  13. 纲《中医词典》
  14. 肛痒《证治准绳·幼科》
  15. 纲领《医述》
  16. 肛痒《医学纲目》
  17. 纲目《脉理求真》
  18. 肛脱不收《医门补要》
  19. 钢铁《千金翼方》
  20. 肛脱不收《医法圆通》
  21. 钢铁《本草经集注》
  22. 肛头痒痛《中医词典》
  23. 钢铁《新修本草》
  24. 肛旁脓肿《家庭医学百科-医疗康复篇》
  25. 钢铁《证类本草》
  26. 肛门作痒《外科大成》
  27. 钢铁《增广和剂局方药性总论》
  28. 肛门作痒《外科心法要诀》
  29. 钢铁《名医别录》
  30. 肛门作痒《保婴撮要》
  31. 缸瓦厂张大兄鼻渊治效《仿寓意草》


解颅_《竹林女科证治》_中医妇科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿头缝不合，状如开解，名曰解颅，此肾气不成也。盖肾主骨髓，而脑为髓海，肾气不成，则脑髓不足，故不合也。宜内服六味地黄丸（方见后脚软条中），外贴三神散。

三神散

干姜（七钱五分，炮） 细辛 桂心（各五钱）

上为末，姜汁调敷囟上，以头巾裹护之小儿（面赤即合）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛肿
  • 当前页：解颅
  • 下一页：囟陷
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《竹林女科证治》
  2. 解颅《寿世保元》
  3. 解颅《丹溪治法心要》
  4. 解颅《张氏医通》
  5. 解颅《儿科萃精》
  6. 解颅《幼幼新书》
  7. 解颅《活幼心书》
  8. 解颅《医宗金鉴》
  9. 解颅《幼科心法要诀》
  10. 解颅《医学纲目》
  11. 解颅《医门补要》
  12. 解颅《推求师意》
  13. 解颅《小儿药证直诀》
  14. 解颅《中医词典》
  15. 解颅《金匮钩玄》
  16. 解颅《中医名词词典》
  17. 解颅《保幼新编》
  18. 解凉散《明目至宝》
  19. 解颅（四言句）《万氏秘传片玉心书》
  20. 解利外感《医学启源》
  21. 解颅（囟不合）《证治准绳·幼科》
  22. 解利伤寒《儒门事亲》
  23. 解颅第三十二问《婴童百问》
  24. 解类伤寒《松峰说疫》
  25. 解颅龟胸龟背《笔花医镜》
  26. 解类伤寒《冯氏锦囊秘录》
  27. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  28. 解菌毒《是斋百一选方》
  29. 解颅候《诸病源候论》
  30. 解救砒霜门主论《疡医大全》
  31. 解颅颅胀囟陷囟填《医述》


囟陷_《竹林女科证治》_中医妇科_【岐黄之术】

囟陷

囟陷

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿囟门成坑，名曰囟陷。此因脏腑中有热，烦渴引饮，致成泄泻，则气血虚弱，不能上交脑髓，故囟陷如坑，不得平满。宜用黄狗头骨炙黄为末，鸡子清调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：囟陷
  • 下一页：发不生
<<< 返回本书目录
  1. 囟陷《幼幼新书》
  2. 囟陷（儿科）《冯氏锦囊秘录》
  3. 囟陷《儿科萃精》
  4. 囟陷、囟填第三十三问《婴童百问》
  5. 囟填《幼幼新书》
  6. 囟肿（儿科）《冯氏锦囊秘录》
  7. 囟门肿陷论《小儿卫生总微论方》
  8. 信苗《医宗金鉴》
  9. 囟门跳动【疾病症状】
  10. 信苗《幼科种痘心法要旨》
  11. 囟门骨伤《伤科补要》
  12. 信石【中药大全】
  13. 囟门闭合晚【疾病症状】
  14. 信巫不信医论《目经大成》
  15. 囟风伤寒《幼幼新书》
  16. 信息成瘾【疾病症状】
  17. 囟不合《幼幼新书》
  18. 焮麻【中药大全】
  19. 囟《经络全书》
  20. 星附膏【方剂大全】
  21. 囟《慈幼新书》
  22. 星迹步态【疾病症状】
  23. 馨气证《古今医统大全》
  24. 星蕨【中药大全】
  25. 薪加香薷饮【方剂大全】
  26. 星毛蕨【中药大全】
  27. 新制阴阳攻积丸【方剂大全】
  28. 星毛羊奶子【中药大全】
  29. 新制消结汤【方剂大全】
  30. 星色草【中药大全】
  1. 囟陷《竹林女科证治》
  2. 囟陷《寿世保元》
  3. 囟陷《儿科萃精》
  4. 囟陷《证治准绳·幼科》
  5. 囟陷《幼科心法要诀》
  6. 囟陷《幼幼新书》
  7. 囟陷（儿科）《冯氏锦囊秘录》
  8. 囟陷《中医词典》
  9. 囟陷、囟填第三十三问《婴童百问》
  10. 囟陷《中医名词词典》
  11. 囟陷候《诸病源候论》
  12. 囟填陷《中医词典》
  13. 囟中《中医词典》
  14. 囟填候《诸病源候论》
  15. 囟肿《中医词典》
  16. 囟填《幼科心法要诀》
  17. 囟肿（儿科）《冯氏锦囊秘录》
  18. 囟填《寿世保元》
  19. 信虫《中医词典》
  20. 囟填《证治准绳·幼科》
  21. 信虫《外科证治全书》
  22. 囟填《幼幼新书》
  23. 信号转导中第二信使含量的测定《细胞和分子免疫学》
  24. 囟填《医学纲目》
  25. 信苗《医宗金鉴》
  26. 囟填《中医词典》
  27. 信苗《幼科种痘心法要旨》
  28. 囟填《中医名词词典》
  29. 信期《中医词典》
  30. 囟门肿陷论《小儿卫生总微论方》
  31. 信石《中药炮制》


发不生_《竹林女科证治》_中医妇科_【岐黄之术】

发不生

发不生

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿发不生者，因禀受气血不足，不能荣于发也。宜用当归、干地黄、肉苁蓉、白芍各一两，胡粉五钱，共为末，蜜丸黍米大，黑豆汤下十丸，外用二、三十丸磨化，涂擦头上，即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囟陷
  • 当前页：发不生
  • 下一页：齿不生
<<< 返回本书目录
  1. 发不生《幼幼新书》
  2. 发菜【中药大全】
  3. 发不生《儿科萃精》
  4. 发迟（儿科）《冯氏锦囊秘录》
  5. 发补丹【方剂大全】
  6. 发搐《保婴撮要》
  7. 发病学概论《病理生理学》
  8. 发搐《保婴撮要》
  9. 发病机理《中医基础理论》
  10. 发搐《景岳全书》
  11. 发鬓《卫生易简方》
  12. 发搐《麻科活人全书》
  13. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  14. 发搐《药症忌宜》
  15. 发表之剂《医方论》
  16. 发搐《医学正传》
  17. 发表雄黄散【方剂大全】
  18. 发搐《张氏医通》
  19. 发表消毒汤【方剂大全】
  20. 发搐（即悸症四十四）《经验麻科》
  21. 发表丸【方剂大全】
  22. 发搐第十四问《婴童百问》
  23. 发表透疹【中药主治】
  24. 发喘《产宝》
  25. 发表汤【方剂大全】
  26. 发喘《伤寒捷诀》
  27. 发表渗湿汤【方剂大全】
  28. 发喘歌《伤寒百证歌》
  29. 发表散寒【中药主治】
  30. 发疮膏【方剂大全】
  1. 发不生《竹林女科证治》
  2. 发不生《幼幼新书》
  3. 发不生《儿科萃精》
  4. 发不起，气喘欲死《奇效简便良方》
  5. 发不退落《古今医统大全》
  6. 发病原理与病理改变《传染病》
  7. 发菜《老年食养食疗》
  8. 发病原理与病理改变《传染病》
  9. 发迟《中医词典》
  10. 发病原理与病理改变《传染病》
  11. 发迟《证治准绳·幼科》
  12. 发病原理与病理变化《传染病》
  13. 发迟（儿科）《冯氏锦囊秘录》
  14. 发病原理与病理变化《传染病》
  15. 发齿生迟诗（七言）《万氏秘传片玉心书》
  16. 发病原理与病理变化《传染病》
  17. 发臭秘方《华佗神方》
  18. 发病原理与病理变化《传染病》
  19. 发搐《景岳全书》
  20. 发病原理与病理变化《传染病》
  21. 发搐《麻疹备要方论》
  22. 发病原理与病理变化《传染病》
  23. 发搐《张氏医通》
  24. 发病原理与病理变化《传染病》
  25. 发搐《医学正传》
  26. 发病原理与病理变化《传染病》
  27. 发搐《保婴撮要》
  28. 发病原理与病理变化《传染病》
  29. 发搐《保婴撮要》
  30. 发病原理与病理变化《传染病》
  31. 发搐《麻科活人全书》


齿不生_《竹林女科证治》_中医妇科_【岐黄之术】

齿不生

齿不生

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿齿不生者，由齿为骨之所终，髓之所养，禀气不足，则髓不能充，故齿久不生。宜用川芎、干地黄、当归、山药、白芍各一两、沉香五钱、甘草三钱。为末，白汤调下五分；外用药末干掺齿龈上，手指擦之，日二次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发不生
  • 当前页：齿不生
  • 下一页：头项软
<<< 返回本书目录
  1. 齿不生《幼幼新书》
  2. 齿部《外科心法要诀》
  3. 齿不生《儿科萃精》
  4. 齿部证治（计十六证）《外科证治全书》
  5. 齿病证治《三因极一病证方论》
  6. 齿槽固密【方剂主治】
  7. 齿病口疳疮《幼科铁镜》
  8. 齿迟《保婴撮要》
  9. 齿病《证治汇补》
  10. 齿迟（儿科）《冯氏锦囊秘录》
  11. 齿病《医学正传》
  12. 齿迟第三十九问（无方）《婴童百问》
  13. 齿病《外科正宗》
  14. 齿迟候-幼幼汇集（下）《古今医统大全》
  15. 齿病《千金翼方》
  16. 齿迟论《婴童类萃》
  17. 齿病《古今医彻》
  18. 齿迟门主论《疡医大全》
  19. 齿病《备急千金要方》
  20. 齿虫方《外台秘要》
  21. 齿瓣延胡索（图）【中药大全】
  22. 齿方《外台秘要》
  23. 齿瓣石豆兰（图）【中药大全】
  24. 齿风疼痛方《外台秘要》
  25. 齿?《圣济总录》
  26. 齿风肿痛《圣济总录》
  27. 齿（龋蛀、骨槽风）《张氏医通》
  28. 齿浮《药症忌宜》
  29. 齿《证治准绳·杂病》
  30. 齿根肿痛《幼幼新书》
  1. 齿不生《竹林女科证治》
  2. 齿不生《幼幼新书》
  3. 齿不生《儿科萃精》
  4. 齿不生《中医词典》
  5. 齿不生候《诸病源候论》
  6. 齿不固《中医词典》
  7. 齿部《医门补要》
  8. 齿病证治《三因极一病证方论》
  9. 齿部证治（计十六证）《外科证治全书》
  10. 齿病原由症治《幼科释谜》
  11. 齿迟《中医词典》
  12. 齿病口疳疮《幼科铁镜》
  13. 齿迟《证治准绳·幼科》
  14. 齿病简便方《幼幼集成》
  15. 齿迟《寿世保元》
  16. 齿病《古今医彻》
  17. 齿迟《保婴撮要》
  18. 齿病《外科正宗》
  19. 齿迟（儿科）《冯氏锦囊秘录》
  20. 齿病《明医指掌》
  21. 齿迟第三十九问（无方）《婴童百问》
  22. 齿病《证治汇补》
  23. 齿迟候（幼幼汇集 下）《古今医统大全》
  24. 齿病《医学正传》
  25. 齿迟论《婴童类萃》
  26. 齿病《备急千金要方》
  27. 齿迟门主论《疡医大全》
  28. 齿病《备急千金要方》
  29. 齿虫《中医词典》
  30. 齿病《千金翼方》
  31. 齿虫方五首《外台秘要》


头项软_《竹林女科证治》_中医妇科_【岐黄之术】

头项软

头项软

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿头项软，乃天柱骨倒也。宜用白僵蚕（去头、足、毛，炒）为末，每服五分，薄荷汤调下，日三服。

外用木鳖子三个、蓖麻子三十粒，俱去壳，研匀。先抱起儿头摩项上，令热贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿不生
  • 当前页：头项软
  • 下一页：口软
<<< 返回本书目录
  1. 头项强痛《扁鹊神应针灸玉龙经》
  2. 头项囟证治《推拿抉微》
  3. 头项门《万氏秘传片玉心书》
  4. 头项囟证治《幼幼集成》
  5. 头项结核《凌临灵方》
  6. 头胸痛《扁鹊神应针灸玉龙经》
  7. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  8. 头虚足肿痧《痧胀玉衡》
  9. 头温足冷《经验麻科》
  10. 头旋《普济方·针灸》
  11. 头维穴【头部正面穴位】
  12. 头旋（头重）《针灸资生经》
  13. 头外伤【疾病大全】
  14. 头癣《家庭医学百科-医疗康复篇》
  15. 头痛总括《医宗金鉴》
  16. 头癣【疾病大全】
  17. 头痛壮热【方剂主治】
  18. 头癣【中药主治】
  19. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  20. 头眩《丹溪手镜》
  21. 头痛证治《三因极一病证方论》
  22. 头眩《丹溪心法》
  23. 头痛证一（眉眶痛 附）《明医指掌》
  24. 头眩《丹溪治法心要》
  25. 头痛章《医学妙谛》
  26. 头眩《古今医彻》
  27. 头痛阴虚者《药症忌宜》
  28. 头眩《金匮钩玄》
  29. 头痛眼症《眼科阐微》
  30. 头眩《伤寒大白》
  1. 头项软《竹林女科证治》
  2. 头项强痛《扁鹊神应针灸玉龙经》
  3. 头项囟证治《幼幼集成》
  4. 头项强痛《中医词典》
  5. 头项囟证治《推拿抉微》
  6. 头项强痛《思考中医》
  7. 头形、囟门辨病《常见病自测》
  8. 头项门《万氏秘传片玉心书》
  9. 头胸痛《扁鹊神应针灸玉龙经》
  10. 头项结核《凌临灵方》
  11. 头虚足肿痧《痧胀玉衡》
  12. 头项简便方《幼幼集成》
  13. 头旋《中医词典》
  14. 头响《医述》
  15. 头旋《普济方·针灸》
  16. 头响《中医词典》
  17. 头旋《奇效简便良方》
  18. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  19. 头旋（头重）《针灸资生经》
  20. 头温足冷《冯氏锦囊秘录》
  21. 头旋眼花《中医词典》
  22. 头温足冷《经验麻科》
  23. 头癣《家庭医学百科-医疗康复篇》
  24. 头维《针灸学》
  25. 头眩《中医词典》
  26. 头维《中医词典》
  27. 头眩《杂病治例》
  28. 头维《针灸大成》
  29. 头眩《医学入门》
  30. 头痛总括《幼科心法要诀》
  31. 头眩《丹溪心法》


口软_《竹林女科证治》_中医妇科_【岐黄之术】

口软

口软

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿口软不能言，乃儿在胎中母有惊惧、惊气入心包络，使儿心神不定，舌本不通。宜用石菖蒲、人参、麦冬（去心）、远志（制）、川芎、当归（各二钱），乳香（去油） 辰砂（水飞，各一钱）

为末，蜜丸麻子大，米饮下十丸，日三服。

若三岁不能言，宜六味地黄丸（方见后脚软条中），加鹿茸、五味子丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头项软
  • 当前页：口软
  • 下一页：手软
<<< 返回本书目录
  1. 口腔粘膜有形似奶块的斑膜【疾病症状】
  2. 口涩【疾病症状】
  3. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  4. 口舌《本草纲目》完整版
  5. 口腔粘膜色素沉着【疾病症状】
  6. 口舌《古今医鉴》
  7. 口腔粘膜弥漫充血【疾病症状】
  8. 口舌《景岳全书》
  9. 口腔粘膜黑棘皮病【疾病大全】
  10. 口舌《秘传证治要诀及类方》
  11. 口腔粘膜病及舌炎《理疗学》
  12. 口舌《仁术便览》
  13. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  14. 口舌《寿世保元》
  15. 口腔粘膜病【疾病大全】
  16. 口舌《万病回春》
  17. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  18. 口舌《文堂集验方》
  19. 口腔灶性上皮增生【疾病大全】
  20. 口舌《血证论》
  21. 口腔预防保健《口腔科学》
  22. 口舌部《本草易读》
  23. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  24. 口舌疮《外科理例》
  25. 口腔炎。《家庭医学百科-医疗康复篇》
  26. 口舌唇《医学入门》
  27. 口腔炎【中药主治】
  28. 口舌方《景岳全书》
  29. 口腔寻常疣《临床激光治疗学》
  30. 口舌干焦《圣济总录》
  1. 口软《竹林女科证治》
  2. 口软《中医词典》
  3. 口上梅疮《中医词典》
  4. 口软《中医词典》
  5. 口上梅疮《中医词典》
  6. 口腔粘膜病《口腔科学》
  7. 口舌《景岳全书》
  8. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  9. 口舌《寿世保元》
  10. 口腔粘膜疤痕《理疗学》
  11. 口舌《古今医鉴》
  12. 口腔粘膜《常见病自测》
  13. 口舌《万病回春》
  14. 口腔灶感染《口腔科学》
  15. 口舌《血证论》
  16. 口腔预防保健《口腔科学》
  17. 口舌《文堂集验方》
  18. 口腔医学《中国医学通史》
  19. 口舌《秘传证治要诀及类方》
  20. 口腔医学《中国医学通史》
  21. 口舌部《本草易读》
  22. 口腔炎。《家庭医学百科-医疗康复篇》
  23. 口舌出血候《诸病源候论》
  24. 口腔炎《手穴手纹诊治》
  25. 口舌疮《外科理例》
  26. 口腔寻常疣《临床激光治疗学》
  27. 口舌疮候《诸病源候论》
  28. 口腔形态变化《百病自测》
  29. 口舌唇《医学入门》
  30. 口腔纤维肉瘤《临床激光治疗学》
  31. 口舌方《景岳全书》


手软_《竹林女科证治》_中医妇科_【岐黄之术】

手软

手软

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿手软乃手中无力，不能掉动也。宜用薏苡仁、当归、秦艽、酸枣仁、防风、羌活各五钱。为末，蜜丸芡实大，荆芥汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口软
  • 当前页：手软
  • 下一页：脚软
<<< 返回本书目录
  1. 手揉眉目鼻面《经验麻科》
  2. 手软组织损伤的急救《现代院外急救手册》
  3. 手热（手寒 手清 手心热）《针灸资生经》
  4. 手三里穴【上肢外侧穴位】
  5. 手热【疾病症状】
  6. 手三阴三阳穴流注法《普济方·针灸》
  7. 手拳不展《幼幼新书》
  8. 手三阴三阳穴流注法第二（上）《备急千金要方》
  9. 手气《秘传证治要诀及类方》
  10. 手上有小水泡【疾病症状】
  11. 手皮肤发紫【疾病症状】
  12. 手少阳及臂凡二十四穴《针灸甲乙经》
  13. 手拈散【方剂大全】
  14. 手少阳三焦《本草分经》
  15. 手内肌萎缩【疾病症状】
  16. 手少阳三焦经《秘传眼科龙木论》
  17. 手木《金匮钩玄》
  18. 手少阳三焦经《普济方·针灸》
  19. 手麻痹不仁（不举）《针灸资生经》
  20. 手少阳三焦经《圣济总录》
  21. 手麻 【疾病症状】
  22. 手少阳三焦经《针灸大成》
  23. 手麻 【疾病症状】
  24. 手少阳三焦经《针灸聚英》
  25. 手麻《金针秘传》
  26. 手少阳三焦经《子午流注针经》
  27. 手麻《金匮钩玄》
  28. 手少阳三焦经（共23穴）十二经脉《针灸学》
  29. 手六经辨《医学集成》
  30. 手少阳三焦经（左右共四十六穴）《经络汇编》
  1. 手软《竹林女科证治》
  2. 手揉眉目鼻面《经验麻科》
  3. 手软组织损伤的急救《现代院外急救手册》
  4. 手热（手寒 手清 手心热）《针灸资生经》
  5. 手锐《中医词典》
  6. 手热《中医词典》
  7. 手三里《中医词典》
  8. 手拳不展《证治准绳·幼科》
  9. 手三里《针灸学》
  10. 手拳不展《幼幼新书》
  11. 手三阳经《中医名词词典》
  12. 手拳《寿世保元》
  13. 手三阳经《中医词典》
  14. 手拳《中医词典》
  15. 手三阳经总穴名《医宗金鉴》
  16. 手气《秘传证治要诀及类方》
  17. 手三阳经总穴名《刺灸心法要诀》
  18. 手气《中医词典》
  19. 手三阴经《中医名词词典》
  20. 手皮上现蛇形秘方《华佗神方》
  21. 手三阴经《中医词典》
  22. 手拈散《是斋百一选方》
  23. 手三阴经总穴名《医宗金鉴》
  24. 手拈散《仁术便览》
  25. 手三阴经总穴名《刺灸心法要诀》
  26. 手拈散《医学心悟》
  27. 手三阴三阳《医学启源》
  28. 手拈散《冯氏锦囊秘录》
  29. 手三阴三阳穴流注法《普济方·针灸》
  30. 手逆注《中医词典》
  31. 手三阴三阳穴流注法第二（上）《备急千金要方》


脚软_《竹林女科证治》_中医妇科_【岐黄之术】

脚软

脚软

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿脚软难行，乃气血不充、骨髓不满，或肝、肾俱虚。肝主筋，肾主骨，筋弱不能束骨。宜六味地黄丸，加鹿茸、牛膝、五味子、五加皮，久久服之。或虎骨丸亦佳。

六味地黄丸

熟地黄（八两） 山茱萸（去核） 山药（各四两） 丹皮 茯苓 泽泻（各三两）

蜜丸梧子大，空心白汤下。

虎骨丸

干地黄 熟地黄 虎胫骨 酸枣仁 茯苓 肉桂 防风 当归 川芎 牛膝 黄 （蜜炙） 上各等分为末，蜜丸麻子大。木瓜汤下五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手软
  • 当前页：脚软
  • 下一页：断乳法
<<< 返回本书目录
  1. 脚拳不展《幼幼新书》
  2. 脚弱《普济方·针灸》
  3. 脚气总括《医宗金鉴》
  4. 脚弱【方剂主治】
  5. 脚气肿痛【中药主治】
  6. 脚弱（脚痹）《针灸资生经》
  7. 脚气肿满【方剂主治】
  8. 脚上血泡【疾病症状】
  9. 脚气止痛方【方剂大全】
  10. 脚上诸证《古今医案按》
  11. 脚气渫洗法【方剂大全】
  12. 脚痛《史载之方》
  13. 脚气痛《评琴书屋医略》
  14. 脚痛《周慎斋遗书》
  15. 脚气水肿【中药主治】
  16. 脚腿《医学见能》
  17. 脚气上攻【方剂主治】
  18. 脚外侧疼【疾病症状】
  19. 脚气散【方剂大全】
  20. 脚膝缓弱【方剂主治】
  21. 脚气论《叶选医衡》
  22. 脚膝生疮【方剂主治】
  23. 脚气缓弱【方剂主治】
  24. 脚膝疼痛【方剂主治】
  25. 脚气膏【方剂大全】
  26. 脚膝痛《普济方·针灸》
  27. 脚气浮肿【中药主治】
  28. 脚膝痛（挛急不收不仁）《针灸资生经》
  29. 脚气粉【方剂大全】
  30. 脚膝无力【方剂主治】
  1. 脚软《竹林女科证治》
  2. 脚软《中医词典》
  3. 脚软《奇效简便良方》
  4. 脚拳不展《证治准绳·幼科》
  5. 脚软难行《奇效简便良方》
  6. 脚拳不展《幼幼新书》
  7. 脚弱《中医词典》
  8. 脚拳《寿世保元》
  9. 脚弱《普济方·针灸》
  10. 脚拳《中医词典》
  11. 脚弱（脚痹）《针灸资生经》
  12. 脚轻头重《医法圆通》
  13. 脚弱疼冷《千金翼方》
  14. 脚气总括《医宗金鉴》
  15. 脚伤《证治准绳·疡医》
  16. 脚气肿满《中医词典》
  17. 脚上风疮痒甚《奇效简便良方》
  18. 脚气治例《仁斋直指方论（附补遗）》
  19. 脚上生趼《奇效简便良方》
  20. 脚气证治《仁斋直指方论（附补遗）》
  21. 脚上因暑手抓烂成疮《奇效简便良方》
  22. 脚气痛《评琴书屋医略》
  23. 脚上诸证《古今医案按》
  24. 脚气死证《医宗金鉴》
  25. 脚上转筋《奇效简便良方》
  26. 脚气诗《医学实在易》
  27. 脚生鸡眼《奇效简便良方》
  28. 脚气伤寒《中医词典》
  29. 脚湿气《中医名词词典》
  30. 脚气入腹《中医词典》
  31. 脚手先下难产《傅青主女科》


断乳法_《竹林女科证治》_中医妇科_【岐黄之术】

断乳法

断乳法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿二、三岁时欲断乳，宜用画眉膏。候儿熟睡时，将膏浓抹画儿两眉上，醒来自不吃乳，未效再涂。

仍用墨搽头必效。凡断乳忌逢五、七日，宜用卯日及伏断日。

画眉膏

山栀仁（炒黑，三枚） 雄黄 朱砂 轻粉（各少许）

上为细末，麻油调匀，画之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚软
  • 当前页：断乳法
  • 下一页：病
<<< 返回本书目录
  1. 断乳法《证治准绳·幼科》
  2. 断乳方《丹溪治法心要》
  3. 断乳《寿世保元》
  4. 断砂散【方剂大全】
  5. 断乳《慈幼便览》
  6. 断生死秘诀《疡医大全》
  7. 断泉神秘丸【方剂大全】
  8. 断死证秘诀《伤科方书》
  9. 断桥《医宗金鉴》
  10. 断胎法《丹溪治法心要》
  11. 断桥《痘疹心法要诀》
  12. 断下散【方剂大全】
  13. 断脐论《小儿卫生总微论方》
  14. 断下渗湿汤【方剂大全】
  15. 断脐法《幼幼新书》
  16. 断下汤【方剂大全】
  17. 断脐《医宗金鉴》
  18. 断下丸【方剂大全】
  19. 断魔如圣丹【方剂大全】
  20. 断痫丹【方剂大全】
  21. 断毛癖【疾病症状】
  22. 断痫丸【方剂大全】
  23. 断痢丸【方剂大全】
  24. 断线蕨【中药大全】
  25. 断痢汤【方剂大全】
  26. 断小儿面色恶症死候《推拿抉微》
  27. 断痢散【方剂大全】
  28. 断小儿面色恶症死候《小儿推拿广意》
  29. 断渴汤【方剂大全】
  30. 断续的肌收缩【疾病症状】
  1. 断乳法《竹林女科证治》
  2. 断乳法《证治准绳·幼科》
  3. 断乳方《丹溪治法心要》
  4. 断乳法《中医词典》
  5. 断乳门主方《疡医大全》
  6. 断乳《慈幼便览》
  7. 断生死秘诀《疡医大全》
  8. 断乳《寿世保元》
  9. 断死证秘诀《伤科方书》
  10. 断乳《中医词典》
  11. 断胎《中医词典》
  12. 断桥《痘疹心法要诀》
  13. 断胎法《丹溪治法心要》
  14. 断桥《医宗金鉴》
  15. 断头术《妇产科学》
  16. 断脐论《小儿卫生总微论方》
  17. 断下方《瘴疟指南》
  18. 断脐护脐《中医儿科学》
  19. 断下利不止《丹溪手镜》
  20. 断脐法《竹林女科证治》
  21. 断下汤《三因极一病证方论》
  22. 断脐法《济阴纲目》
  23. 断下丸《退思集类方歌注》
  24. 断脐法《寿世保元》
  25. 断下丸《是斋百一选方》
  26. 断脐法《证治准绳·幼科》
  27. 断小儿面色恶症死候《推拿抉微》
  28. 断脐法《幼幼新书》
  29. 断小儿面色恶症死候《小儿推拿广意》
  30. 断脐法《古今医统大全》
  31. 断泄《中医词典》


病_《竹林女科证治》_中医妇科_【岐黄之术】

病

病

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人先有小儿，未能行走，而母复有胎妊，使儿饮此乳，则作 病。令儿黄瘦骨立，精神不爽，身体痿瘁。宜用伏翼（即蝙幅）烧灰，研细，米饮调下五分，日四、五次。急令断乳，随制交泰丹，神机丹相间服之，以转生机。

交泰丹

干地黄（二两） 山茱萸（去核，油炒） 淮山药（各一两） 牡丹皮（酒洗） 远志肉（甘草汤泡）泽泻（酒浸一宿，晒干） 石菖蒲（桑枝拌蒸） 茯神（蒸，各七钱五分） 龙骨（ ，酒淬水飞） 龟板（酒浸炙，各五钱）

上为极细末，月内小儿服一分，逐月加一分，周岁服一钱二分，二岁服一钱五分，三岁服二钱，五岁以后服三钱，俱以开水调下，与神机丹间服。

神机丹

黄 （蜜炙，二两） 白术（蜜炙，三两） 茯苓 白扁豆（炒） 建莲肉（去心） 薏苡仁（炒）山楂肉（各一两） 炙甘草（六钱） 广陈皮（六分） 石菖蒲（九节，去毛，桑枝拌蒸一两六钱）

上为极细末，白汤调下，分量与交泰丹同递加增。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断乳法
  • 当前页：病
  • 下一页：继病
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《竹林女科证治》
  2. 病《急救广生集》
  3. 病《明医指掌》
  4. 病《证治汇补》
  5. 病（疒^贵）《中医词典》
  6. 病《外科心法要诀》
  7. 病、证并重的必要性《中医疾病预测》
  8. 病《万病回春》
  9. 病〔虾〕《医宗金鉴》
  10. 病《医学正传》
  11. 病案《中医诊断学》
  12. 病《普济方·针灸》
  13. 病案的排列和保管《基础护理学》
  14. 病《寿世保元》
  15. 病案书写《物理诊断学》
  16. 病《证治准绳·幼科》
  17. 病案书写格式及举例《物理诊断学》
  18. 病《杂病广要》
  19. 病本《黄帝内经·灵枢》
  20. 病《医述》
  21. 病本《灵枢悬解》
  22. 病《续名医类案》
  23. 病本《中医词典》
  24. 病《伤寒标本心法类萃》
  25. 病本《内经评文》
  26. 病《中医词典》
  27. 病变《医经原旨》
  28. 并月《中医词典》
  29. 病不可刺八条《仲景伤寒补亡论》
  30. 并阴《中医词典》
  31. 病不可刺证《脉经》


继病_《竹林女科证治》_中医妇科_【岐黄之术】

继病

继病

  • 上一页
  • 目录
  • 相关
  • 下一页

母有妊，乳儿致儿有病，如疟痢，他日生儿，亦相继腹大，或发或瘥。宜用百劳鸟毛（一名 ，即博劳鸟也）带之，或以红纱袋入夜明砂（即蝙蝠屎）于内，与儿佩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病
  • 当前页：继病
  • 下一页：跋
<<< 返回本书目录
  1. 既济玉关丸【方剂大全】
  2. 继发感染【疾病症状】
  3. 既济丸【方剂大全】
  4. 继发性白血病【疾病大全】
  5. 既济汤【方剂大全】
  6. 继发性闭经【疾病症状】
  7. 既济汤《医学衷中参西录》
  8. 继发性便秘【疾病症状】
  9. 既济清神饮【方剂大全】
  10. 继发性不孕【疾病症状】
  11. 既济门冬散【方剂大全】
  12. 继发性单克隆免疫球蛋白病【疾病大全】
  13. 既济解毒丸【方剂大全】
  14. 继发性癫痫【疾病症状】
  15. 既济解毒汤【方剂大全】
  16. 继发性肥胖【疾病症状】
  17. 既济解毒丹【方剂大全】
  18. 继发性肺结核【疾病症状】
  19. 既济豁痰汤【方剂大全】
  20. 继发性腹膜炎【疾病大全】
  21. 既济固真丹【方剂大全】
  22. 继发性高血压【疾病症状】
  23. 既济丹【方剂大全】
  24. 继发性高脂蛋白血症《动脉粥样硬化》
  25. 既济补真丹【方剂大全】
  26. 继发性骨髓纤维化【疾病大全】
  27. 既产调护法《宁坤秘籍》
  28. 继发性红细胞增多症【疾病大全】
  29. 济字丸【方剂大全】
  30. 继发性化脓性腹膜炎【疾病大全】
  1. 继病《竹林女科证治》
  2. 继病《医学纲目》
  3. 继发性动力障碍《胃肠动力检查手册》
  4. 继病《中医词典》
  5. 继发性肥胖《减肥新法与技巧》
  6. 既济丸《目经大成》
  7. 继发性腹膜炎《急诊医学》
  8. 既济汤《瘴疟指南》
  9. 继发性高血压《病理生理学》
  10. 既济汤《医学衷中参西录》
  11. 继发性高脂蛋白血症《动脉粥样硬化》
  12. 既济解毒汤《增订叶评伤暑全书》
  13. 继发性免疫缺陷《人体寄生虫学》
  14. 既济丹《是斋百一选方》
  15. 继发性免疫缺陷病《免疫学和免疫学检验》
  16. 既济丹《仁术便览》
  17. 继发性免疫缺陷病《病理学》
  18. 既产调护法《宁坤秘籍》
  19. 继发性免疫缺陷病《医学免疫学》
  20. 济主竹茹汤《冯氏锦囊秘录》
  21. 继发性免疫缺陷病《医学免疫学》
  22. 济阴汤《医学衷中参西录》
  23. 继发性青光眼《默克家庭诊疗手册》
  24. 济阴丹《三因极一病证方论》
  25. 继发性青光眼《眼科学》
  26. 济危上丹方《妇人大全良方》
  27. 继发于全身性疾患的肾小球疾病《实用免疫细胞与核酸》
  28. 济危上丹《太平惠民和剂局方》
  29. 继母草《证类本草》
  30. 济危上丹《三因极一病证方论》
  31. 继洲杨先生胜玉歌认症定穴治法《针灸易学》


跋_《竹林女科证治》_中医妇科_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

萧山竹林寺僧，以专治妇科名于浙东、西。余家距寺不及百里，求其方书，从未之见。道光庚戌，妹婿张君春棠，贻畲此书，按方试用，效辄立见。问所自来，云∶得之旌德荐绅家，尚自留其一也。顾作者姓名不传，历询医士，亦无能道之者。或谓∶书名竹林，意即寺僧之秘传，与余韪其言，藏之箧衍。咸丰辛酉，粤匪陷吾郡，是编与他书籍，同沦劫灰，流离转徙间，无此恒觉不便。同治间重游皖水，遍求之而不得，问旌德汪氏原刻，亦遭兵火，无片版存矣。光绪辛巳，假春棠藏板，谋付剞劂，而绌于力。爰于宾幕余间，手抄成帙，而以原本归之。戚好知有抄帙，展转借阅，或谓神效，昭昭治闺闱之弱质，而逮襁褓之幼婴，大有济于世也。

大有济于世，可不刊而公诸世与！执此以念同志，莫不乐于成。先是陈君又笙，函示黑神丹方，称为保产圣药。又笙精研医家书，善疗疾，名节溢于吾郡。余服膺其说，物色佳品陈墨，寄请根据法虔制，旋承分馈，投无不验。尝救一妇于产难垂危，群医束手之际，益欢圣药之说，信而有征，足补是书之所未备，适手民工蒇用，附刻于保产一册之后，以广流传。周君春 、方君涤侪、陈君星甫、鲁瞻、朱君芴棠、章君干臣、许君伯若、杨君子寿、谈君梦白、黄君幼堂、沈君舜卿、步周、葆卿、徐君子英、陈君佩生、杨君云阶，皆醵资以助者也。颇君楞青，则于锓板之役，始终襄事者也。张君意溟、吴君子坚，分任校勘者也。

备书简末，以明积年隐愿，一旦获偿，赖于友声之相应者，抑亦多已。

光绪辛卯六月。山阴仑青照肖如跋于皖江节署。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：继病
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《竹林女科证治》
  2. 跋《仲景伤寒补亡论》
  3. 跋《轩岐救正论》
  4. 跋《症因脉治》
  5. 跋《冷庐医话》
  6. 跋《外科大成》
  7. 跋《脉症治方》
  8. 跋《石室秘录》
  9. 跋《本草崇原》
  10. 跋《本草从新》
  11. 跋《内经评文》
  12. 跋《顾松园医镜》
  13. 跋《金针秘传》
  14. 跋《张聿青医案》
  15. 跋《奇效简便良方》
  16. 跋《辨证录》
  17. 跋《医学从众录》
  18. 跋《医述》
  19. 跋《婴童类萃》
  20. 跋《古今医统大全》
  21. 跋《本草择要纲目》
  22. 跋《医学读书记》
  23. 跋《扁鹊心书》
  24. 跋《质疑录》
  25. 跋《增订叶评伤暑全书》
  26. 跋《慎疾刍言》
  27. 跋《归砚录》
  28. 跋《增订十药神书》
  29. 跋《徐批叶天士晚年方案真本》
  30. 跋《饮膳正要》
  31. 跋《胎产指南》


《竹林女科证治》

  • 作者：? 朝代：? 年份：?
  • 序
  • 原序
  • 卷一
    • 调经上
      • 月经先期
      • 月经后期
      • 月经或前或后
      • 月经愆期
      • 过期经行
      • 形瘦经不调
      • 形瘦过期经行
      • 形肥过期经行
      • 一月经再行
      • 每月经来二三次
      • 经来不止
      • 数月行经
      • 经来色紫
      • 经来色淡
      • 形瘦经少
      • 形肥经少
      • 经来过多
      • 经来如猪肝水
      • 经来如屋漏水
      • 经来如黄泥水
      • 经来如铜绿水
      • 经来全白色
      • 经来成块如葱白色
      • 经来臭如腐肉
      • 经来如鱼脑髓
      • 经来如牛膜片
      • 经来下肉胞
      • 经从口鼻出
      • 逆经咳嗽气急
      • 经从大小便出
      • 经来吊阴痛
      • 经来小便痛
      • 经来胁气痛
      • 经来遍身痛
      • 经前腹痛
      • 经来腰腹痛
      • 经来小腹痛
      • 经来未尽腹痛
      • 经来潮热气痛
      • 经来尽后作痛
      • 经后腹痛
      • 经来呕吐
      • 经来饮食后即吐
      • 经来浮肿
      • 经来泄泻
      • 经来常咳嗽
      • 经来下白寸虫
      • 经来吐虫
      • 经来潮热不食
      • 经来伤寒厥冷
      • 经来狂言谵语
      • 经前经后痢疾
      • 热入血室
      • 石瘕证治
      • 血结成瘕
      • 肠覃证治
    • 调经下
      • 十三四岁经证
      • 十五六岁经证
      • 十七八岁经证
      • 十九二十岁经证
      • 二十一二岁经证
      • 二十三四岁经证
      • 二十五六岁经证
      • 二十七八岁经证
      • 二十九三十岁经证
      • 三十二三岁经证
      • 三十四五岁经证
      • 三十六七岁经证
      • 三十八九岁经证
      • 四旬四一经证
      • 四十二三经证
      • 四十四五经证
      • 四六四七经证
      • 四旬七八经证
      • 四九五旬经证
      • 五旬以后经证
      • 心虚经闭
      • 脾虚经闭
      • 形肥痰热经闭
      • 形肥痰滞经闭
      • 形瘦血郁经闭
      • 形瘦血热经闭
      • 过食生冷经闭
      • 过食辛热经闭
      • 房事触伤经闭
      • 性急多怒经闭
      • 气郁血滞经闭
      • 经闭浮肿
      • 经闭腹大如鼓
      • 室女经闭浮肿
      • 室女经闭胀痛
      • 室女实热经闭
      • 室女虚热经闭
      • 室女经闭腹痛
      • 室女经闭劳嗽
      • 室女经闭骨蒸
      • 师尼室寡经闭
      • 妇女失志经闭
      • 崩漏标本证治
      • 崩漏虚实证治
      • 崩漏不止证治
      • 郁气崩漏
      • 肾虚崩漏
      • 怒后崩漏
      • 崩久不止
      • 久崩成漏
      • 崩后下白带
      • 漏下不止
      • 杀血心痛
      • 带下虚热
      • 赤白带下证治
      • 瘦人赤带多热
      • 肥人白带多痰
      • 白带腥臭
      • 白带腹痛
      • 白淫证治
      • 白浊证治
  • 卷二
    • 安胎上
      • 妊娠脉诀歌
      • 验胎有无
      • 脉辨男女歌
      • 胎辨男女法
      • 预知男女法
      • 转女为男法
      • 妊娠宜禁房劳
      • 妊娠宜小勤劳
      • 妊娠宜戒生冷
      • 妊娠宜慎寒温
      • 妊娠宜知静养
      • 妊娠宜戒恼怒
      • 妊娠须知调护
      • 妊娠宜节饮食
      • 妊娠饮食禁忌
      • 妊娠药物禁忌
      • 妊娠宜服药饵
      • 妊娠护胎法
      • 初月胎形
      • 二月胎形
      • 三月胎形
      • 四月胎形
      • 五月胎形
      • 六月胎形
      • 七月胎形
      • 八月胎形
      • 九月胎形
      • 十月胎形
      • 初月养胎
      • 二月养胎
      • 三月养胎
      • 四月养胎
      • 五月养胎
      • 六月养胎
      • 七月养胎
      • 八月养胎
      • 九月养胎
      • 十月养胎
      • 初月胎证
      • 二月胎证
      • 三月胎证
      • 四月胎证
      • 五月胎证
      • 六月胎证
      • 七月胎证
      • 八月胎证
      • 九月胎证
      • 十月胎证
      • 安胎总论
      • 胎寒不安
      • 胎热不安
      • 胎虚不安
      • 胎实不安
      • 胎痿不长
      • 胎气上逼
      • 胎气攻心
      • 胎气喘急
      • 胎动
      • 胎漏
      • 痛胎
      • 滑胎
      • 胎热
      • 胎寒
      • 小产
      • 半产
      • 小产胞宫下陷
    • 安胎下
      • 暗产须知
      • 妊娠至宝
      • 恶阻
      • 子气
      • 子满
      • 子肿
      • 子晕
      • 子痫
      • 子悬
      • 子烦
      • 子嗽
      • 子疟
      • 子啼
      • 子喑
      • 转胞
      • 子淋
      • 子痢
      • 妊娠衄血
      • 妊娠吐衄
      • 妊娠怔忡
      • 妊娠消渴
      • 妊娠脏躁
      • 妊娠燥渴
      • 妊娠霍乱
      • 妊娠泄泻
      • 妊娠大便虚急
      • 妊娠遗尿
      • 妊娠白带
      • 妊娠伤食
      • 妊娠伤寒
      • 妊娠中寒
      • 妊娠中风
      • 妊娠螈
      • 妊娠中恶
      • 妊娠中暑
      • 妊娠头痛
      • 妊娠耳鸣
      • 妊娠口痛
      • 妊娠咽痛
      • 妊娠心痛
      • 妊娠乳肿
      • 妊娠腰痛
      • 妊娠腹痛
      • 妊娠心腹痛
      • 妊娠小腹痛
      • 妊娠血块痛
      • 妊娠腹痈
      • 妊娠阴痒
      • 妊娠阴肿
      • 妊娠脚痛
      • 妊娠瘫痪
      • 妊娠遍身酸懒
      • 妊娠遍身瘙痒
      • 火热侵胎
      • 房劳伤胎
      • 跌扑伤胎
      • 毒药伤胎
      • 毒物伤胎
      • 鬼胎
      • 胎死腹中
      • 双胎证治
      • 预防难产
  • 卷三
    • 保产上
      • 保产总论
      • 滑胎
      • 催生
      • 产室
      • 稳婆
      • 弄痛
      • 试痛
      • 脉诀
      • 临产宜正卧
      • 睡是妙策
      • 忍痛
      • 惜力
      • 慢临盆
      • 临产宜饮食
      • 临产贵运动
      • 临产禁巫邪
      • 正产
      • 难产
      • 横产
      • 倒产
      • 坐产
      • 偏产
      • 碍产
      • 盘肠产
      • 热产
      • 冻产
      • 惊产
      • 伤产
      • 临产服药
      • 临产安慰
      • 临产血晕
      • 交骨不开
      • 胞衣不下
      • 膀胱落下
      • 子宫脱出
      • 损破脬胞
      • 产门不闭
      • 产后调护
      • 产后禁忌
      • 乳少
      • 乳出
      • 吹乳
      • 乳
      • 乳痈
      • 乳岩
      • 盘肠产治
      • 产后舌不收
      • 产后乳悬
      • 产下肉线
      • 子母虫
      • 肠痒
      • 产后身冷
      • 儿枕痛
      • 恶露不下
    • 保产下
      • 产后总论
      • 血块作痛
      • 产后调治
      • 恶露不下
      • 恶露不止
      • 外感发热
      • 火证发热
      • 阴虚发热
      • 气虚发热
      • 乍寒乍热
      • 太阳感风
      • 少阳感风
      • 阳明感风
      • 厥阴感风
      • 少阴感风
      • 风寒发厥
      • 产后中风
      • 虚极生风
      • 咳嗽
      • 喘促
      • 蓐劳
      • 产后发痉
      • 郁冒
      • 血晕
      • 血脱
      • 虚汗
      • 头痛
      • 胁痛
      • 心腹痛
      • 脐腹痛
      • 心痛
      • 遍身痛
      • 腹痛
      • 腰痛
      • 腿痛
      • 香港脚
      • 失音不语
      • 狂言谵语
      • 惊悸
      • 怔忡
      • 呕吐
      • 消渴
      • 霍乱
      • 泄泻
      • 泻痢
      • 淋沥
      • 浮肿
      • 小便不利
      • 小便尿血
      • 大便闭结
      • 大便下血
      • 附灵枢保产黑神丹
  • 卷四
    • 求嗣上
      • 求嗣总论
      • 求嗣脉诀
      • 相女有法
      • 子嗣专责男子
      • 求嗣必先养精
      • 养精须寡欲
      • 养精须节劳
      • 养精须息怒
      • 养精须戒酒
      • 养精须慎味
      • 炼精之法
      • 君相二火须知
      • 男女情兴
      • 种子时候
      • 进火妙诀
      • 男有三至
      • 女有五至
      • 女有五伤
      • 女有五候
      • 迟速异势
      • 强弱殊情
      • 童稚不孕
      • 交合避忌
      • 暗产须防
      • 蓄外家之法
      • 种子药食宜慎
      • 男子艰嗣病源
      • 妇人不孕病源
      • 种子误治辨明
      • 男子阴虚艰嗣
      • 男子精少艰嗣
      • 男子瘦弱艰嗣
      • 男子精薄艰嗣
      • 男子精滑艰嗣
      • 男子精清艰嗣
      • 男子精冷艰嗣
      • 男子精寒艰嗣
      • 男子虚寒艰嗣
      • 男子阳痿艰嗣
      • 男子阳虚艰嗣
      • 男子火盛艰嗣
      • 男子阳极艰嗣
      • 男子鸡精艰嗣
      • 妇人虚弱不孕
      • 妇人脏寒不孕
      • 妇人形肥不孕
      • 妇人瘦弱不孕
      • 妇人素弱不孕
      • 妇人相火盛
      • 妇人脾胃寒
      • 妇人气郁不孕
      • 妇人血滞不孕
      • 妇人经乱不孕
      • 妇人经水不调
    • 求嗣下
      • 拭口法
      • 开口法
      • 断脐法
      • 裹脐法
      • 浴儿法
      • 护儿法
      • 乳儿法
      • 养儿诀
      • 抱儿法
      • 择乳母法
      • 藏胎衣法
      • 回气法
      • 遍身无皮
      • 遍身水泡
      • 足趾向后
      • 不啼
      • 悬痈
      • 马牙
      • 鹅口白屑
      • 乳蕈
      • 重舌
      • 木舌
      • 弄舌
      • 夜啼
      • 惊啼
      • 脐风
      • 噤口
      • 撮口
      • 感冒
      • 吐乳
      • 吐呕不乳
      • 眼闭
      • 口角流涎
      • 赤游丹毒
      • 虾蟆瘟
      • 胎黄
      • 胎赤
      • 胎青
      • 走马牙疳
      • 舌疮
      • 腮肿
      • 热疮
      • 秃疮
      • 龟背
      • 龟胸
      • 外肾缩入
      • 阴囊光肿
      • 二便不通
      • 小便不通
      • 胎疝
      • 木疝
      • 肛肿
      • 解颅
      • 囟陷
      • 发不生
      • 齿不生
      • 头项软
      • 口软
      • 手软
      • 脚软
      • 断乳法
      • 病
      • 继病
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行