环周图说难_《子午流注说难》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《子午流注说难》
环周图说难
在线购买《子午流注说难》正版书籍

环周图说难

  • 上一页
  • 目录
  • 相关
  • 下一页

第一环 十干主日．

环周一图．内外有四环．第一环用天干十字．分析地之五运．为五阴五阳．五阴分合于五脏．五阳分合于五府（余三焦一府名曰孤府）．甲日阳木合胆府．乙日阴木合肝脏．丙日阳火合小肠．丁日阴火合心脏．戊合胃阳土．己合脾阴土．庚辛金合大肠与肺．壬癸水合肾与膀胱．孤府三焦无所合．决渎之官．附属于膀胱．此第一环十日天干之大分也．

第二环 穴流注．

第三环 干支定时．

第二环第三环细分一日为十二时．起于子．终于亥．上冠以天干十字．十日共一百二十时．地支用十次．天干用十二次．甲己之日．同起甲子．乙庚之日．同起丙子．丙辛日．起戊子．丁壬起庚子．戊癸起壬子．照次序推之．甲日十二时．重见甲为戍时．故开胆井窍阴穴．甲为阳木．胆府亦属木之阳也．癸日十二时．重见癸为亥时．故开肾井涌泉穴．癸为阴水．肾脏亦属水之阴也．或问癸日缺十时．肾不开丑时而移开亥时何也．盖肾者主水．为人身立命之根．注重生木．如不能转注于甲日．则流而不注．不合乎阴阳相生之道也．以此例推之．乙日乙酉时．开肝井大敦穴．乙为阴木．肝亦阴藏之属木也．丙日丙申时．丁日丁未时．阳火阴火．则开小肠井少泽．心井少冲．戊日戊午时．己日已巳时．则开胃井厉兑．脾井隐白．戊阳土．己阴土也．庚日辰时．开商阳．辛日卯时．开少商．大肠阳金．肺藏阴之金也．壬为阳水．壬寅时开膀胱水府之至阴井穴．转注癸日壬子时．壬重见壬．成为十日一大周．井穴通用红字．表示每日旺气主穴之起点．过穴亦书红字．盖本藏之俞．本府之原．与流而注者不同也．何谓流．阳日开阳时阳穴．根据相生次序．仍流在阳日阳时之谓也．何谓注．阳日阳时取穴不足．则转注而取阴日之阳时．反言之．阴日阴时取穴不足．则转注而取阳日之阴时．均谓之注．流与注不同．注与过不同．阳日之末．气纳三焦．阴日之末．血归包络．取生我者．我生者亦各不同．试举一甲日分析言之．甲日戌时．开胆井窍阴．其在戌时前．酉未巳卯丑五阴时．所列中冲．尺泽．商丘．神门．行间．各藏阴穴．皆由前癸阴日．根据木火土金水相生之次序．转注而来．甲日重见甲．至戌时．仅开窍阴一穴．甲为阳日．开阳时．亥为阴时不取．转注到乙日丙子阳时．开小肠荥穴前谷．盖甲胆属木．丙小肠属火．胆开第一穴．而转溜于小肠之第二穴．木生火也．阳井窍阴属金．阳荥前谷属水．又金水相生之义也．再注到乙日戊寅时．则开胃之俞穴曰陷谷．小肠马火．胃属土．火生土也．并过丘墟一穴．因六腑六 ．各多一原穴．超出五行相生之外．故并过于俞位．反求其本．与窍阴一脉相承．并过于此．列于下位．以其非五行相生之正经也．用红书一过字．表示有所本也．乙日庚辰时．注大肠阳溪穴．壬午时．注膀胱委中穴．言其府．则大肠属金．膀胱属水．金水相生．言其穴．则阳经火．阳俞土．火生土也．末甲申时．复列三焦荥穴液门．盖三焦孤府．六 无所寄．故分列于各府开穴之最末．独取一荥者．阳荥为水穴．胆为木府．水能生木也．甲日始戌时．终于乙日申时．凡十一时．六腑各开一穴．胆居主位．多过一原穴．凡七穴．此甲日流注细分之理也．其余九日．环周流注．脏各五 ．腑各六 ．腑为阳．脏为阴．阳井金．阴井木．各根据相生之次序流注展转而取之．腑过一原穴．脏以俞代原而过之．末一穴．阳日气纳三焦．取生我者，阴日血归包络．取我生者．均详列前图．一见而知．不赘也．

第四环 同宗错落．

天干十字．地支十二字．一日十二时．五日六十时．十日一百二十时．地支十二字．每日用一次．五日五次．十日十次．与天干十字配合用之．五日六十时．地支用五次．天干当用六次．甲子小周．五日一候．六日又另起甲子时．与一日同．此一六同宗甲己同宗之义也．甲日己日．一奇一偶．一阴一阳．日干阴阳虽不同．时干支全同．故甲日流注诸穴．交落列于己日时干支之下．己日流注诸穴．转交落列于甲日时干支之下．以此推之．二七为乙庚．三八为丙辛．四九为丁壬．五十为戊癸．皆一阴一阳之同宗．故流注各穴．除一过穴不交落．余均互相交错落列于下环．根据时取之．其效一也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：环周图说难
  • 下一页：一、少商（井穴）
<<< 返回本书目录
  1. 环周图说难《子午流注说难》
  2. 环珠《痘疹心法要诀》
  3. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  4. 环珠《医宗金鉴》
  5. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  6. 环状红斑【疾病大全】
  7. 环咽肌失弛缓症【疾病大全】
  8. 环状肉芽肿【疾病症状】
  9. 环咽部运动障碍【疾病症状】
  10. 环状外阴炎【疾病大全】
  11. 环项发门主论《疡医大全》
  12. 环状胰腺【疾病大全】
  13. 环项发《外科启玄》
  14. 寰枢关节不稳定【疾病症状】
  15. 环纹苦乳菇【中药大全】
  16. 寰枢关节脱位【疾病大全】
  17. 环维黄杨星D【中药大全】
  18. 寰枢脱位【疾病症状】
  19. 环烃《医用化学》
  20. 寰枢椎脱位【疾病大全】
  21. 环跳穴歌《医宗金鉴》
  22. 寰枢椎旋转脱位固定【疾病大全】
  23. 环跳穴歌《刺灸心法要诀》
  24. 寰椎沟环畸形【疾病大全】
  25. 环跳穴【下肢外侧穴位】
  26. 寰椎骨折【疾病大全】
  27. 环跳疽门主论《疡医大全》
  28. 寰椎骨折脱位【疾病大全】
  29. 环跳疽【疾病大全】
  30. 缓《脉确》
  1. 环周图说难《子午流注说难》
  2. 环中《针灸学》
  3. 环珠《医宗金鉴》
  4. 环中《中医词典》
  5. 环珠《痘疹心法要诀》
  6. 环一磷酸腺甘《常用化验值及意义》
  7. 环珠形《中医词典》
  8. 环一磷酸鸟甘《常用化验值及意义》
  9. 环状沉淀试验《免疫学和免疫学检验》
  10. 环项发门主论《疡医大全》
  11. 环状肉芽肿《默克家庭诊疗手册》
  12. 环项发《外科启玄》
  13. 圜（yuá，音圆）直《中医词典》
  14. 环项发《中医词典》
  15. 寰枢关节脱位《中医伤科按摩学》
  16. 环握法《中医词典》
  17. 缓《中医词典》
  18. 环烷烃的结构《医用化学》
  19. 缓《脉确》
  20. 环烃《医用化学》
  21. 缓《周慎斋遗书》
  22. 环跳针《中医词典》
  23. 缓《痰火点雪》
  24. 环跳穴歌《刺灸心法要诀》
  25. 缓（阴）《濒湖脉学》
  26. 环跳穴歌《医宗金鉴》
  27. 缓补《中医词典》
  28. 环跳疽门主论《疡医大全》
  29. 缓冲容量与缓冲范围《医用化学》
  30. 环跳疽门主方《疡医大全》
  31. 缓冲溶液PH的计算《医用化学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


少商（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《子午流注说难》
一、少商（井穴）
在线购买《子午流注说难》正版书籍

一、少商（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手大指端内侧．去爪甲角如韭叶．

证治 烦心善哕．心下满．汗出而寒．咳逆． 疟振寒．腹满唾沫．唇干引饮不下．膨膨．手挛指痛．寒栗鼓颔．喉中鸣．

针灸 三棱针刺之．微出血．泄诸脏热气．不宜灸．

按 少商乃阴井木穴之始．西方白色．入通于肺．其音商．商而曰少者．五脏为阴．阴常不足也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：环周图说难
  • 当前页：一、少商（井穴）
  • 下一页：二、鱼际（荥穴）
<<< 返回本书目录
  1. 少气（短气 乏气 结气）《针灸资生经》
  2. 少商穴【上肢内侧穴位】
  3. 少气【方剂主治】
  4. 少思饮食【方剂主治】
  5. 少气《证治准绳·杂病》
  6. 少盐益寿《老年食养食疗》
  7. 少气《普济方·针灸》
  8. 少阳《时方妙用》
  9. 少气《黄帝内经太素》
  10. 少阳【方剂主治】
  11. 少尿无尿的急救《现代院外急救手册》
  12. 少阳本病《医学摘粹》
  13. 少尿【疾病症状】
  14. 少阳本病　腑病脏病连经《伤寒悬解》
  15. 少年性椎体骨软骨病【疾病大全】
  16. 少阳本病述古《伤寒指掌》
  17. 少年红【中药大全】
  18. 少阳病《医学纲目》
  19. 少年儿童葡萄膜炎【疾病大全】
  20. 少阳病大柴胡汤证《医学衷中参西录》
  21. 少年白发《赵绍琴临证验案精选》
  22. 少阳病解《伤寒法祖》
  23. 少林寺秘传内外损伤主方《救伤秘旨》
  24. 少阳病时相《思考中医》
  25. 少林风湿跌打膏【方剂大全】
  26. 少阳病提纲《思考中医》
  27. 少精子症【疾病大全】
  28. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  29. 少花腰骨藤【中药大全】
  30. 少阳病小柴胡汤证《医学衷中参西录》
  1. 少商（井穴）《子午流注说难》
  2. 少商《针灸学》
  3. 少商（手太阴之井穴）《手穴手纹诊治》
  4. 少商《中医词典》
  5. 少神《常见病自测》
  6. 少商《针灸大成》
  7. 少食易饱《中医词典》
  8. 少气候《诸病源候论》
  9. 少数民族卫生事业的建设与发展《中国医学通史》
  10. 少气（短气 乏气 结气）《针灸资生经》
  11. 少小科《中医词典》
  12. 少气《普济方·针灸》
  13. 少小客杵《中医词典》
  14. 少气《证治准绳·杂病》
  15. 少血《中医词典》
  16. 少气《医学纲目》
  17. 少盐益寿《老年食养食疗》
  18. 少气《中医词典》
  19. 少阳《中医名词词典》
  20. 少气《中医名词词典》
  21. 少阳《时方妙用》
  22. 少气《黄帝内经太素》
  23. 少阳《医学三字经》
  24. 少尿无尿的急救《现代院外急救手册》
  25. 少阳本病　腑病脏病连经《伤寒悬解》
  26. 少年耳聋《奇效简便良方》
  27. 少阳本病述古《伤寒指掌》
  28. 少年白发《赵绍琴临证验案精选》
  29. 少阳本义《思考中医》
  30. 少瞑《中医词典》
  31. 少阳表证诗《医学实在易》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


鱼际（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《子午流注说难》
二、鱼际（荥穴）
在线购买《子午流注说难》正版书籍

二、鱼际（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在大指本节后散脉中．

证治 洒淅恶风寒．虚热．舌上黄．身热头痛．咳嗽．汗不出．痹走胸背痛．不得息．目眩烦心．少气．腹痛不下食．肘挛支满．喉中干燥．寒栗鼓颔．咳引尻痛．溺出．呕血．心痹．悲恐．

针灸 针入二分．留三呼．

按∶鱼际乃阴荥火穴．在手大指后鱼腹中．手大指接近次指时．则鱼腹丰满．离开次指时．则本节后内侧微陷下．有如鱼腹正中交际之形．故名鱼际．鱼际为火穴．肺为金藏．火能克金．故此穴言针不言灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、少商（井穴）
  • 当前页：二、鱼际（荥穴）
  • 下一页：三、大渊（俞穴）
<<< 返回本书目录
  1. 鱼脊疮门主论《疡医大全》
  2. 鱼际穴【上肢内侧穴位】
  3. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  4. 鱼寄生【中药大全】
  5. 鱼脊疮《医宗金鉴》
  6. 鱼胶【中药大全】
  7. 鱼虎《本草纲目》完整版
  8. 鱼睛不夜《目经大成》
  9. 鱼笱《本草纲目》完整版
  10. 鱼口《外科十三方考》
  11. 鱼狗肉《本草纲目》完整版
  12. 鱼口【方剂主治】
  13. 鱼狗【中药大全】
  14. 鱼口便毒《急救广生集》
  15. 鱼狗《本草纲目》完整版
  16. 鱼口便毒【方剂主治】
  17. 鱼肝中毒【疾病大全】
  18. 鱼口便毒横门主论《疡医大全》
  19. 鱼肝油【中药大全】
  20. 鱼口便毒论《外科正宗》
  21. 鱼肚痈门主论《疡医大全》
  22. 鱼类《本草分经》
  23. 鱼肚发《医宗金鉴》
  24. 鱼类《饮食须知》
  25. 鱼胆中毒【疾病大全】
  26. 鱼蓼【中药大全】
  27. 鱼胆敷眼膏【方剂大全】
  28. 鱼鳞《本草纲目》完整版
  29. 鱼胆草【中药大全】
  30. 鱼鳞病《家庭医学百科-医疗康复篇》
  1. 鱼际（荥穴）《子午流注说难》
  2. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  3. 鱼际间隙《人体解剖学》
  4. 鱼际《针灸学》
  5. 鱼甲《千金翼方》
  6. 鱼际《中医词典》
  7. 鱼甲《本草经集注》
  8. 鱼际《针灸大成》
  9. 鱼甲《新修本草》
  10. 鱼脊疮秘方《华佗神方》
  11. 鱼甲《名医别录》
  12. 鱼脊疮门主论《疡医大全》
  13. 鱼瘕《中医词典》
  14. 鱼脊疮《外科证治全书》
  15. 鱼瘕候《诸病源候论》
  16. 鱼脊疮《外科大成》
  17. 鱼津草《医学入门》
  18. 鱼脊疮《外科心法要诀》
  19. 鱼荆草《本草分经》
  20. 鱼脊疮《医宗金鉴》
  21. 鱼睛不夜《中医词典》
  22. 鱼脊疮《中医词典》
  23. 鱼睛不夜《目经大成》
  24. 鱼脊《中医词典》
  25. 鱼桔茶《茶饮保健》
  26. 鱼花茶《茶饮保健》
  27. 鱼口《中医词典》
  28. 鱼虎《证类本草》
  29. 鱼口《外科十三方考》
  30. 鱼骨形《中医词典》
  31. 鱼口便毒《急救广生集》


大渊（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、大渊（俞穴）
在线购买《子午流注说难》正版书籍

三、大渊（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手掌后陷中．

证治 胸痹逆气．寒厥善哕呕．饮水咳嗽．烦惋不得卧．肺胀满膨膨．臂内廉痛．目生白翳．眼 赤筋．缺盆中引痛．掌中热．数欠．喘不得息．噫气上逆．心痛唾血．

振寒．咽干．狂言口僻．

针灸 针入二分．可灸三壮．

按∶大渊乃脉之所会．本输篇云．鱼后一寸陷者中也．为俞．盖其穴在手大指如鱼形之后．再下一寸．即寸口脉之起点．此五脏之 穴．亦称原穴．盖六腑水谷精华．注入五脏经 之起原处．故称渊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、鱼际（荥穴）
  • 当前页：三、大渊（俞穴）
  • 下一页：四、经渠（经穴）
<<< 返回本书目录
  1. 大愈风丹【方剂大全】
  2. 大元胡散【方剂大全】
  3. 大玉柱丸【方剂大全】
  4. 大元门顶【方剂大全】
  5. 大玉容丹【方剂大全】
  6. 大远志丸【方剂大全】
  7. 大羽藓【中药大全】
  8. 大孕丹《幼幼新书》
  9. 大羽铁角蕨【中药大全】
  10. 大运主运太少相因歌《古今医统大全》
  11. 大榆蘑【中药大全】
  12. 大灾后防大疫《免疫与健康》
  13. 大鱼鳅串（图）【中药大全】
  14. 大脏丹【方剂大全】
  15. 大鱼鳔花【中药大全】
  16. 大枣《本草纲目》完整版
  17. 大油煎散【方剂大全】
  18. 大枣《本草乘雅半偈》
  19. 大应丸【方剂大全】
  20. 大枣《本草崇原》
  21. 大营煎（新方）《虚损启微》
  22. 大枣《本草经解》
  23. 大营煎【方剂大全】
  24. 大枣《本草思辨录》
  25. 大迎穴【头部背面穴位】
  26. 大枣《本草新编》
  27. 大茵陈汤【方剂大全】
  28. 大枣《本草易读》
  29. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  30. 大枣《本草择要纲目》
  1. 大渊（俞穴）《子午流注说难》
  2. 大羽《中医词典》
  3. 大远志丸《备急千金要方》
  4. 大于胎龄儿《默克家庭诊疗手册》
  5. 大孕丹《幼幼新书》
  6. 大痈溃后议《外科全生集》
  7. 大运主运太少相因歌《古今医统大全》
  8. 大营养素《默克家庭诊疗手册》
  9. 大灾后防大疫《免疫与健康》
  10. 大营煎（新方）《虚损启微》
  11. 大枣《神农本草经》
  12. 大迎《针灸学》
  13. 大枣《雷公炮制药性解》
  14. 大迎《中医词典》
  15. 大枣《千金翼方》
  16. 大迎《针灸大成》
  17. 大枣《药笼小品》
  18. 大茵陈汤《备急千金要方》
  19. 大枣《长沙药解》
  20. 大意《达生编》
  21. 大枣《新修本草》
  22. 大意《宜麟策》
  23. 大枣《神农本草经百种录》
  24. 大义《中医词典》
  25. 大枣《吴普本草》
  26. 大已寒丸《儒门事亲》
  27. 大枣《本草衍义》
  28. 大已寒丸《太平惠民和剂局方》
  29. 大枣《汤液本草》
  30. 大已寒丸《太平惠民和剂局方》
  31. 大枣《本草备要》


经渠（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、经渠（经穴）
在线购买《子午流注说难》正版书籍

四、经渠（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在寸口陷中．

证治 疟寒热．胸背拘急．胸满膨膨．喉痹．掌中热．咳嗽上气．数欠．热病汗不出．暴痹喘．足心痛．呕吐．

针灸 针入二分．留三呼．禁不可灸．灸即伤人神．

按∶经渠寸口中也．动而不居．即关上部位．寸至关长一寸九分．以下即为尺中．言经渠者．乃经过之冲渠要道．大渊在寸口之始．经渠居寸口之中．并未入于尺中也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、大渊（俞穴）
  • 当前页：四、经渠（经穴）
  • 下一页：五、尺泽（合穴）
<<< 返回本书目录
  1. 经前综合症【疾病症状】
  2. 经渠穴【上肢内侧穴位】
  3. 经前期综合征【疾病大全】
  4. 经事不调《秘传证治要诀及类方》
  5. 经前期膝痛【疾病症状】
  6. 经输所疗《黄帝内经太素》
  7. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  8. 经水《丹溪手镜》
  9. 经前期紧张征《百病自测》
  10. 经水《古今医案按》
  11. 经前经后痢疾《女科秘要》
  12. 经水《黄帝内经·灵枢》
  13. 经气主治《中西汇通医经精义》
  14. 经水《金匮钩玄》
  15. 经气杂证《博济方》
  16. 经水《灵枢悬解》
  17. 经气本标篇《外经微言》
  18. 经水《内经评文》
  19. 经气《医学见能》
  20. 经水《沈氏女科辑要》
  21. 经期肿胀【疾病症状】
  22. 经水《续名医类案》
  23. 经期延长《中医妇科学》
  24. 经水《周慎斋遗书》
  25. 经期小腹坠痛【疾病症状】
  26. 经水不调【方剂主治】
  27. 经期推迟【疾病症状】
  28. 经水不调症《女科秘要》
  29. 经期头痛【疾病症状】
  30. 经水倒行《医门补要》
  1. 经渠（经穴）《子午流注说难》
  2. 经渠《针灸学》
  3. 经热传腑《四圣悬枢》
  4. 经渠《针灸大成》
  5. 经如虾蟆子《中医词典》
  6. 经前泄水《竹泉生女科集要》
  7. 经色《中医词典》
  8. 经前泄水《中医词典》
  9. 经食物传播《预防医学》
  10. 经前泄水《傅青主女科》
  11. 经始《中医词典》
  12. 经前吐衄《中医词典》
  13. 经事《中医词典》
  14. 经前脐下痛泄淡黑水《竹泉生女科集要》
  15. 经事不调《秘传证治要诀及类方》
  16. 经前脐下痛《中医词典》
  17. 经输所疗《黄帝内经太素》
  18. 经前期综合征《默克家庭诊疗手册》
  19. 经术《中医词典》
  20. 经前期紧张综合征《医学心理学》
  21. 经水《黄帝内经·灵枢》
  22. 经前期紧张综合征《中医词典》
  23. 经水《中医名词词典》
  24. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  25. 经水《灵枢悬解》
  26. 经前期紧张征《百病自测》
  27. 经水《玉楸药解》
  28. 经前经后痢疾《女科秘要》
  29. 经水《中医词典》
  30. 经前经后痢疾《竹林女科证治》
  31. 经水《续名医类案》


尺泽（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、尺泽（合穴）
在线购买《子午流注说难》正版书籍

五、尺泽（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘中约纹上动脉中．

证治 风痹肘挛．手臂不得举．喉痹上气．舌干．咳嗽唾浊．四肢暴肿．臂寒短气．

针灸 针入三分．可灸五壮．

其∶尺泽乃肺之合穴．可针．可灸．盖阴合为水．肺为金藏．水乃金之所生．邪之实者针之．泻某子故也．肺乃脏气之藏．山泽通气．此穴恰在太阴尺中．脉之结点．故名尺泽．义至深也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、经渠（经穴）
  • 当前页：五、尺泽（合穴）
  • 下一页：一、商阳（井穴）
<<< 返回本书目录
  1. 尺神经损伤【疾病大全】
  2. 尺泽穴【上肢内侧穴位】
  3. 尺桡骨骨干双骨折【疾病大全】
  4. 尺诊《黄帝内经太素》
  5. 尺桡骨干双骨折【疾病大全】
  6. 齿《本草纲目》完整版
  7. 尺桡骨干骨折【疾病大全】
  8. 齿《慈幼新书》
  9. 尺桡骨干骨折《骨科学》
  10. 齿《丹溪手镜》
  11. 尺管综合征【疾病大全】
  12. 齿《金匮翼》
  13. 尺骨鹰嘴骨折【疾病大全】
  14. 齿《经络考》
  15. 尺骨下1/3骨折合并下尺桡关节脱位【疾病大全】
  16. 齿《经络全书》
  17. 尺骨上1/3骨折合并桡骨头脱位【疾病大全】
  18. 齿《冷庐医话》
  19. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  20. 齿《脉因证治》
  21. 尺骨干骨折【疾病大全】
  22. 齿《秘传证治要诀及类方》
  23. 尺肤望法提纲《望诊遵经》
  24. 齿《外科大成》
  25. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  26. 齿《续名医类案》
  27. 尺动脉或桡动脉搏动减弱和消失 【疾病症状】
  28. 齿《医碥》
  29. 尺寸诊《黄帝内经太素》
  30. 齿《医碥》
  1. 尺泽（合穴）《子午流注说难》
  2. 尺泽《针灸学》
  3. 尺诊《黄帝内经太素》
  4. 尺泽《中医词典》
  5. 齿《经络全书》
  6. 尺泽《针灸大成》
  7. 齿《中医词典》
  8. 尺神经痛《手穴手纹诊治》
  9. 齿《经络考》
  10. 尺神经损伤《骨科学》
  11. 齿《正骨心法要旨》
  12. 尺肉《中医词典》
  13. 齿《医宗金鉴》
  14. 尺热《中医词典》
  15. 齿《幼幼新书》
  16. 尺桡骨干骨折《骨科学》
  17. 齿《续名医类案》
  18. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  19. 齿《医述》
  20. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  21. 齿《证治准绳·幼科》
  22. 尺肤先兆《中医疾病预测》
  23. 齿《证治准绳·类方》
  24. 尺肤望法提纲《望诊遵经》
  25. 齿《证治准绳·杂病》
  26. 尺肤热《中医词典》
  27. 齿《医碥》
  28. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  29. 齿《医碥》
  30. 尺肤《中医词典》
  31. 齿《外科心法要诀》


商阳（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、商阳（井穴）
在线购买《子午流注说难》正版书籍

一、商阳（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手大指次指内侧．去爪甲角如韭叶．

证治 胸中气满．喘咳支肿．热病汗不出．耳鸣耳聋．寒热 疟．口干．颐颔肿．齿痛．恶寒．肩背急．相引缺盆痛．目青盲．

针灸 针入一分．留一呼．右取左．左取右．如食顷立已．可灸三壮．

按∶商阳乃阳井金穴之始．木上有水曰井．水乃金之所生．阳常有余．商乃肺音．大肠合之．故曰商阳．大肠之脉．上颈贯颊．交人中．左之右．右之左．上夹鼻孔．故治齿病目病．当左取右而右取左也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、尺泽（合穴）
  • 当前页：一、商阳（井穴）
  • 下一页：二、二间（荥穴）
<<< 返回本书目录
  1. 商人某唇衄奇证奇治《程杏轩医案》
  2. 商阳穴【上肢外侧穴位】
  3. 商曲穴【胸部腹部穴位】
  4. 商周医事制度《中国医学通史》
  5. 商丘穴【下肢内侧穴位】
  6. 上〔月咢〕痈《医宗金鉴》
  7. 商陆粥【方剂大全】
  8. 上半身代偿性多汗症【疾病症状】
  9. 商陆粥《保健药膳》
  10. 上半身肥胖型【疾病症状】
  11. 商陆叶【中药大全】
  12. 上半身热刺激性多汗【疾病症状】
  13. 商陆丸【方剂大全】
  14. 上半身消瘦，下半身肥胖【疾病症状】
  15. 商陆散【方剂大全】
  16. 上半身正常，下半身肥胖型【疾病症状】
  17. 商陆塞耳方【方剂大全】
  18. 上胞下垂《中医眼科学》
  19. 商陆花【中药大全】
  20. 上臂短于前臂，小腿短于大腿【疾病症状】
  21. 商陆根《长沙药解》
  22. 上编《本草求真》
  23. 商陆根《本草崇原》
  24. 上编《圆运动的古中医学》
  25. 商陆赤小豆汤【方剂大全】
  26. 上部《跌打损伤方》
  27. 商陆【中药大全】
  28. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  29. 商陆《本草纲目》图文版
  30. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  1. 商阳（井穴）《子午流注说难》
  2. 商阳《针灸学》
  3. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  4. 商阳《中医词典》
  5. 商阳（一名绝阳）《针灸大成》
  6. 商人某唇衄奇证奇治《程杏轩医案》
  7. 上《中医词典》
  8. 商曲《针灸学》
  9. 上、下后锯肌《人体解剖学》
  10. 商曲《中医词典》
  11. 上、下眼丹《万氏秘传外科心法》
  12. 商曲《针灸大成》
  13. 上〔月咢〕痈《医宗金鉴》
  14. 商丘（经穴）《子午流注说难》
  15. 上半日咳《中医词典》
  16. 商丘《针灸学》
  17. 上胞《中医词典》
  18. 商丘《中医词典》
  19. 上胞下垂《中医词典》
  20. 商丘《针灸大成》
  21. 上胞下垂《中医眼科学》
  22. 商陆粥《保健药膳》
  23. 上胞下垂（睑废）《中医名词词典》
  24. 商陆根《本草崇原》
  25. 上背发《万氏秘传外科心法》
  26. 商陆根《汤液本草》
  27. 上编《圆运动的古中医学》
  28. 商陆根《长沙药解》
  29. 上编《本草求真》
  30. 商陆赤小豆汤《三因极一病证方论》
  31. 上病下取《中医名词词典》


二间（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、二间（荥穴）
在线购买《子午流注说难》正版书籍

二、二间（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手大指次指本节前．内侧陷中．

证治 喉痹颔肿．肩背痛．振寒鼻鼽衄血．多惊口 ．

针灸 针入三分．可灸三壮．

按∶二间乃阳荥水穴．金水相生．可针可灸．手次指亦名食指．共三节．此穴在二节与三节之中间．故曰二间．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、商阳（井穴）
  • 当前页：二、二间（荥穴）
  • 下一页：三、三间（俞穴）
<<< 返回本书目录
  1. 二尖瓣狭窄【疾病大全】
  2. 二间穴【上肢外侧穴位】
  3. 二尖瓣狭窄《心脏病学》
  4. 二碱基氨基酸尿症【疾病症状】
  5. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  6. 二将丸【方剂大全】
  7. 二尖瓣脱垂综合征【疾病大全】
  8. 二姜散【方剂大全】
  9. 二尖瓣脱垂【疾病症状】
  10. 二姜汤【方剂大全】
  11. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  12. 二姜丸【方剂大全】
  13. 二尖瓣环钙化【疾病大全】
  14. 二姜圆【方剂大全】
  15. 二尖瓣和主动脉瓣的疾患【疾病大全】
  16. 二胶散【方剂大全】
  17. 二尖瓣关闭不全【疾病大全】
  18. 二蛟散【方剂大全】
  19. 二尖瓣关闭不全《心脏病学》
  20. 二角散【方剂大全】
  21. 二尖瓣闭锁不全【疾病大全】
  22. 二角消毒散【方剂大全】
  23. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  24. 二角饮【方剂大全】
  25. 二甲复脉汤【方剂大全】
  26. 二金散【方剂大全】
  27. 二加生化汤【方剂大全】
  28. 二金汤【方剂大全】
  29. 二加龙牡汤【方剂大全】
  30. 二金泻热汤【方剂大全】
  1. 二间（荥穴）《子午流注说难》
  2. 二间（一名间谷）《针灸大成》
  3. 二姜汤《儒门事亲》
  4. 二间（手阳明之荥穴）《手穴手纹诊治》
  5. 二姜丸《太平惠民和剂局方》
  6. 二间《针灸学》
  7. 二姜丸《医方考》
  8. 二间《中医词典》
  9. 二姜丸《是斋百一选方》
  10. 二尖瓣狭窄《心脏病学》
  11. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  12. 二尖瓣狭窄《病理学》
  13. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  14. 二尖瓣狭窄《默克家庭诊疗手册》
  15. 二陵《中医词典》
  16. 二尖瓣脱垂综合征《心脏病学》
  17. 二六功课《养生导引秘籍》
  18. 二尖瓣脱垂《默克家庭诊疗手册》
  19. 二龙摆尾《中医词典》
  20. 二尖瓣回流《默克家庭诊疗手册》
  21. 二龙戏珠《中医词典》
  22. 二尖瓣环钙化《心脏病学》
  23. 二龙戏珠《幼科推拿秘书》
  24. 二尖瓣关闭不全《心脏病学》
  25. 二龙戏珠法《推拿抉微》
  26. 二尖瓣关闭不全《病理学》
  27. 二龙戏珠法《厘正按摩要术》
  28. 二尖瓣瓣膜病《放射诊断学》
  29. 二论脏腑《石室秘录》
  30. 二甲弗林《药理学》
  31. 二氯尼特《药理学》


三间（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、三间（俞穴）
在线购买《子午流注说难》正版书籍

三、三间（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手大指次指本节之后．内侧陷中．

证治 喉痹．咽中如鲠．齿龋痛．嗜卧．胸满肠鸣．洞泄寒疟．唇焦口干．气喘．目 急痛．

针灸 针入三分．留三呼．可灸三壮．

按∶三间乃阳俞木穴．手阳明脉之所注．在食指本节第三骨之后．大次指歧骨之前．穴居其中．故名三间．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、二间（荥穴）
  • 当前页：三、三间（俞穴）
  • 下一页：四、合谷（原穴）
<<< 返回本书目录
  1. 三尖杉根【中药大全】
  2. 三间穴【上肢外侧穴位】
  3. 三尖杉【中药大全】
  4. 三建丹【方剂大全】
  5. 三尖瓣下移畸形【疾病大全】
  6. 三建膏【方剂大全】
  7. 三尖瓣下移【疾病症状】
  8. 三建汤【方剂大全】
  9. 三尖瓣狭窄【疾病大全】
  10. 三蒋军丸【方剂大全】
  11. 三尖瓣脱垂【疾病症状】
  12. 三焦《扁鹊神应针灸玉龙经》
  13. 三尖瓣关闭不全【疾病大全】
  14. 三焦《顾松园医镜》
  15. 三尖瓣闭锁不全【疾病大全】
  16. 三焦《医学真传》
  17. 三尖瓣闭锁【疾病大全】
  18. 三焦包络命门辨《类经图翼》
  19. 三甲散【方剂大全】
  20. 三焦辨《三指禅》
  21. 三甲复脉汤【方剂大全】
  22. 三焦辩证《中医诊断学》
  23. 三家洗碗水《本草纲目》完整版
  24. 三焦病《圣济总录》
  25. 三加皮【中药大全】
  26. 三焦部（手少阳属腑）《笔花医镜》
  27. 三加减正气散【方剂大全】
  28. 三焦部位〔说〕《医理真传》
  29. 三加花【中药大全】
  30. 三焦分发三部《诊家正眼》
  1. 三间（俞穴）《子午流注说难》
  2. 三间（一名少谷）《针灸大成》
  3. 三建丹《妇人大全良方》
  4. 三间《针灸学》
  5. 三建丹《太平惠民和剂局方》
  6. 三间《中医词典》
  7. 三建汤《太平惠民和剂局方》
  8. 三间《手穴手纹诊治》
  9. 三建汤《瘴疟指南》
  10. 三尖杉酯碱《药理学》
  11. 三建汤《是斋百一选方》
  12. 三尖瓣狭窄《默克家庭诊疗手册》
  13. 三将军丸《冯氏锦囊秘录》
  14. 三尖瓣回流《默克家庭诊疗手册》
  15. 三焦《经络全书》
  16. 三家相见《中医词典》
  17. 三焦《中医名词词典》
  18. 三家洗碗水《证类本草》
  19. 三焦《中医词典》
  20. 三秽液毒《中医词典》
  21. 三焦《扁鹊神应针灸玉龙经》
  22. 三黄枳术丸《医学心悟》
  23. 三焦《疡医大全》
  24. 三黄枳术丸《医学心悟》
  25. 三焦《中医基础理论》
  26. 三黄枳术丸《内外伤辨》
  27. 三焦《医述》
  28. 三黄圆《中藏经》
  29. 三焦《普济方·针灸》
  30. 三黄泻心汤《医方考》
  31. 三焦《顾松园医镜》


合谷（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、合谷（原穴）
在线购买《子午流注说难》正版书籍

四、合谷（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手大指次指歧骨间陷中．

证治 疗寒热疟．鼻鼽衄．热病汗不出．目视不明．头痛．齿龋．喉痹．痿臂．面肿．唇吻不收．喑不能言．口噤不开．

针灸 针入三分．留六呼．可灸三壮．若妇人妊娠．不可剌．刺之损胎气．

按∶合谷乃大肠手阳明之原穴．居大指次指歧骨间．稍偏次指微前缺陷中．直下可达劳宫．与后溪成一直线．大指次指相合处．类似深谷．故称合谷．病重者．可深刺八分或一寸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、三间（俞穴）
  • 当前页：四、合谷（原穴）
  • 下一页：五、阳溪（经穴）
<<< 返回本书目录
  1. 合德丸【方剂大全】
  2. 合谷毒《外科正宗》
  3. 合丹日切要法《银海精微》
  4. 合谷穴【上肢外侧穴位】
  5. 合成树脂与塑料所致的皮肤病【疾病大全】
  6. 合谷穴歌《刺灸心法要诀》
  7. 合成树脂皮炎【疾病大全】
  8. 合谷穴歌《医宗金鉴》
  9. 合病-伤寒门（下）《古今医统大全》
  10. 合光丹【方剂大全】
  11. 合病并病论《伤寒括要》
  12. 合行外功诀《寿世传真》
  13. 合病并病汗下吐后等病《医学纲目》
  14. 合欢《本草纲目》完整版
  15. 合病并病《医学心悟》
  16. 合欢《本草乘雅半偈》
  17. 合病《伤寒捷诀》
  18. 合欢《本草图经》
  19. 合病《伤寒大白》
  20. 合欢《本草择要纲目》
  21. 合病《伤寒标本心法类萃》
  22. 合欢《证类本草》
  23. 合并启微《伤寒法祖》
  24. 合欢《本草纲目》图文版
  25. 合并马蹄肾的腹主动脉瘤【疾病大全】
  26. 合欢保元膏【方剂大全】
  27. 合痹治法《三因极一病证方论》
  28. 合欢花【中药大全】
  29. 禾叶墨斛【中药大全】
  30. 合欢花粥【方剂大全】
  1. 合谷（原穴）《子午流注说难》
  2. 合谷（一名虎口）《针灸大成》
  3. 合谷刺《中医名词词典》
  4. 合谷（手阳明之原穴）《手穴手纹诊治》
  5. 合谷刺《中医词典》
  6. 合谷《针灸学》
  7. 合谷毒《外科正宗》
  8. 合谷《中医词典》
  9. 合谷穴歌《医宗金鉴》
  10. 合谷《气功外气疗法》
  11. 合谷穴歌《刺灸心法要诀》
  12. 合二气《中医词典》
  13. 合骨《中医词典》
  14. 合丹日切要法《银海精微》
  15. 合行外功诀《寿世传真》
  16. 合丹口诀《女丹合编选注》
  17. 合欢《神农本草经》
  18. 合刺《中医词典》
  19. 合欢《本草纲目》
  20. 合成原料《生物化学与分子生物学》
  21. 合欢《千金翼方》
  22. 合成原料《生物化学与分子生物学》
  23. 合欢《本草经集注》
  24. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  25. 合欢《新修本草》
  26. 合成肽疫苗《医学微生物学》
  27. 合欢《本草蒙筌》
  28. 合成解痉药《药理学》
  29. 合欢《冯氏锦囊秘录》
  30. 合成基本过程《生物化学与分子生物学》
  31. 合欢《医学入门》


阳溪（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、阳溪（经穴）
在线购买《子午流注说难》正版书籍

五、阳溪（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在腕中上侧大指与次指两筋间陷中．

证治 狂言喜笑见鬼．热病烦心．目风赤烂有翳．厥逆头痛．胸满不得息．寒热疟疾．喉痹．耳鸣．齿痛．惊掣肘臂不举．痂疥．

针灸 针入三分．留七呼．可灸三壮．慎如合谷法．

按∶阳溪乃手阳明所行之经穴．手太阴肺别络列缺交会之处．肺位最高．大肠居下．手指掌后仰．则大指与次指两筋高起．太阴交阳明之处．有类山溪．故名阳溪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、合谷（原穴）
  • 当前页：五、阳溪（经穴）
  • 下一页：六、曲池（合穴）
<<< 返回本书目录
  1. 阳乌《本草纲目》完整版
  2. 阳溪穴【上肢外侧穴位】
  3. 阳痿遗精【中药主治】
  4. 阳痫《儿科萃精》
  5. 阳痿食疗方【方剂大全】
  6. 阳痫《医宗金鉴》
  7. 阳痿论治《类证治裁》
  8. 阳虚《四圣心源》
  9. 阳痿方《古代房中秘方》
  10. 阳虚《药症忌宜》
  11. 阳痿部《本草易读》
  12. 阳虚毒结证《临证实验录》
  13. 阳痿1年余《名师垂教》
  14. 阳虚恶寒《金匮钩玄》
  15. 阳痿1年《名师垂教》
  16. 阳虚发热《临证实验录》
  17. 阳痿、早泄《自我调养巧治病》
  18. 阳虚黄褐斑方【方剂大全】
  19. 阳痿【方剂主治】
  20. 阳虚论治《虚损启微》
  21. 阳痿【中药主治】
  22. 阳虚门《寿世青编》
  23. 阳痿【疾病大全】
  24. 阳虚喷嚏案《临证实验录》
  25. 阳痿《周慎斋遗书》
  26. 阳虚三夺统于脾《理虚元鉴》
  27. 阳痿《中医内科学》
  28. 阳虚体质【疾病症状】
  29. 阳痿《针灸学》
  30. 阳虚胃痛【疾病症状】
  1. 阳溪（经穴）《子午流注说难》
  2. 阳溪《针灸学》
  3. 阳溪（手阳明之经穴）《手穴手纹诊治》
  4. 阳溪《中医词典》
  5. 阳溪（一名中魁）《针灸大成》
  6. 阳物细小《中医词典》
  7. 阳痫《中医名词词典》
  8. 阳物挺胀《奇效简便良方》
  9. 阳痫《中医词典》
  10. 阳物割落伤口不合《奇效简便良方》
  11. 阳痫《医宗金鉴》
  12. 阳物《中医词典》
  13. 阳痫《儿科萃精》
  14. 阳乌《证类本草》
  15. 阳痫《幼科心法要诀》
  16. 阳卫五十五法《针灸神书》
  17. 阳痫方《三因极一病证方论》
  18. 阳痿论治《类证治裁》
  19. 阳消《中医词典》
  20. 阳痿方《古代房中秘方》
  21. 阳邪《中医名词词典》
  22. 阳痿部《本草易读》
  23. 阳邪《中医词典》
  24. 阳痿不举《傅青主男科》
  25. 阳性秽疮秘方《华佗神方》
  26. 阳痿1年余《名师垂教》
  27. 阳虚《中医名词词典》
  28. 阳痿1年《名师垂教》
  29. 阳虚《四圣心源》
  30. 阳痿、早泄《自我调养巧治病》
  31. 阳虚《中医词典》


曲池（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、曲池（合穴）
在线购买《子午流注说难》正版书籍

六、曲池（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘外辅骨屈肘曲骨之中以手拱胸取之．

证治 肘中痛．偏风半身不随．刺风瘾疹．喉痹不能言．胸中烦满．筋缓．捉物不得．挽弓不开．屈伸难．风臂肘细而无力．伤寒余热不尽．皮肤干燥．

针灸 针入七分．得气先泻后补之．可灸三壮．

按∶曲池乃大肠手阳明之合穴．阳合为土．阳明多气多血．有余者泻之．然大肠为庚金．土穴乃金之母．故泻后当补之．邪气之来也紧而急．谷气之来也徐而和．先泻后补．指下针下．犹有所别．穴在肘外辅骨稍前陷中．屈曲其臂乃得之．故称曲池．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、阳溪（经穴）
  • 当前页：六、曲池（合穴）
  • 下一页：一、厉兑（井穴）
<<< 返回本书目录
  1. 曲差穴【头部正面穴位】
  2. 曲池穴【上肢外侧穴位】
  3. 曲背《古今医案按》
  4. 曲池穴歌《刺灸心法要诀》
  5. 曲（酒母，酒曲）《本草纲目》完整版
  6. 曲池穴歌《医宗金鉴》
  7. 曲《本草纲目》图文版
  8. 曲骨穴【胸部腹部穴位】
  9. 曲《证类本草》
  10. 曲棍球棒手【疾病症状】
  11. 曲《雷公炮炙论》
  12. 曲花紫堇【中药大全】
  13. 曲《本草择要纲目》
  14. 曲颊《经络全书》
  15. 鸜雉【中药大全】
  16. 曲节草《本草纲目》完整版
  17. 蠼尿方《外台秘要》
  18. 曲节草《本草择要纲目》
  19. 蠼尿疮《幼幼新书》
  20. 曲骱《伤科补要》
  21. 蠼尿疮《圣济总录》
  22. 曲麦二陈汤【方剂大全】
  23. 蠼疮论《小儿卫生总微论方》
  24. 曲毛露珠草【中药大全】
  25. 蠼疮《外科启玄》
  26. 曲霉病【疾病大全】
  27. 蠼〔虫叟〕伤《医宗金鉴》
  28. 曲霉球【疾病大全】
  29. 蘧蒢散【方剂大全】
  30. 曲蘖丸【方剂大全】
  1. 曲池（合穴）《子午流注说难》
  2. 曲池《针灸学》
  3. 曲池穴歌《医宗金鉴》
  4. 曲池《中医词典》
  5. 曲池穴歌《刺灸心法要诀》
  6. 曲池《气功外气疗法》
  7. 曲尺《中医词典》
  8. 曲池《针灸大成》
  9. 曲尺痔《中医词典》
  10. 曲差《针灸学》
  11. 曲尺痔《外科十三方考》
  12. 曲差《中医词典》
  13. 曲发《中医词典》
  14. 曲差《针灸大成》
  15. 曲骨《针灸大成》
  16. 曲鬓（一名曲发）《针灸大成》
  17. 曲骨《中医名词词典》
  18. 曲鬓《针灸学》
  19. 曲骨《中医词典》
  20. 曲鬓《中医词典》
  21. 曲骨《针灸学》
  22. 曲背《古今医案按》
  23. 曲剂《中医词典》
  24. 曲（月秋）骱出《中医词典》
  25. 曲颊《经络全书》
  26. 曲（月秋）骱《中医词典》
  27. 曲颊《中医词典》
  28. 曲（月秋）《中医词典》
  29. 曲节《中医词典》
  30. 曲《本草择要纲目》
  31. 曲节草《证类本草》


厉兑（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、厉兑（井穴）
在线购买《子午流注说难》正版书籍

一、厉兑（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指次指之端．去爪甲角．如韭叶．

证治 尸厥．口噤气绝．状如中恶．腹胀满．汗不出．寒疟不嗜食面肿．足 寒．喉痹．齿龋．恶风．鼻不利．多惊．好卧．

针灸 针入一分．可灸一壮．

按∶厉兑乃足阳明所出之井金穴．尸厥或胃家实．皆可用锋针浅刺之．厉不美也．兑通也．足次指受大指之排挤．其形恶厉．其经脉斜通于次指外间．故名厉兑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、曲池（合穴）
  • 当前页：一、厉兑（井穴）
  • 下一页：二、内庭（荥穴）
<<< 返回本书目录
  1. 厉登铭疯症治效《仿寓意草》
  2. 厉兑穴【下肢外侧穴位】
  3. 历疡风《医宗金鉴》
  4. 厉风《丹溪手镜》
  5. 历史与现状《骨科学》
  6. 厉风膏【方剂大全】
  7. 历史回顾《临床肝移植》
  8. 厉风鹤膝风《古今名医汇粹》
  9. 历日《本草纲目》完整版
  10. 厉风门《古今医统大全》
  11. 历例题辞《慎柔五书》
  12. 厉疯膏《外科传薪集》
  13. 历节痛风（即白虎历节风）《女科撮要》
  14. 厉痈、四淫《医宗金鉴》
  15. 历节根原《四圣心源》
  16. 厉痈门主论《疡医大全》
  17. 历节风痛误药辨治《邹孟城三十年临证经验集》
  18. 立安散【方剂大全】
  19. 历节风痛误药辨治《三十年临证经验集》
  20. 立安丸【方剂大全】
  21. 历节风门《古今医统大全》
  22. 立安饮【方剂大全】
  23. 历节风方《外台秘要》
  24. 立案式《目经大成》
  25. 历节风【方剂主治】
  26. 立八段锦图说《达摩洗髓易筋经》
  27. 历节风《针灸资生经》
  28. 立除冷哮散【方剂大全】
  29. 历节风《医学实在易》
  30. 立春雨水《本草纲目》完整版
  1. 厉兑（井穴）《子午流注说难》
  2. 厉兑《针灸学》
  3. 厉风《丹溪手镜》
  4. 厉兑《中医词典》
  5. 厉风鹤膝风《古今名医汇粹》
  6. 厉兑《针灸大成》
  7. 厉疯膏《外科传薪集》
  8. 厉登铭疯症治效《仿寓意草》
  9. 厉火丹候《诸病源候论》
  10. 厉《中医词典》
  11. 厉虱《中医词典》
  12. 历疡风《医宗金鉴》
  13. 厉虱《外科证治全书》
  14. 历史与现状《骨科学》
  15. 厉石华《千金翼方》
  16. 历史眼光看房中术《古代房中术》
  17. 厉石华《新修本草》
  18. 历史回顾《临床肝移植》
  19. 厉石华《证类本草》
  20. 历史的经验《思考中医》
  21. 厉石华《名医别录》
  22. 历史背景《默克家庭诊疗手册》
  23. 厉痈《中医词典》
  24. 历史《临床营养学》
  25. 厉痈、四淫《医宗金鉴》
  26. 历史《临床营养学》
  27. 厉痈、四淫《外科心法要诀》
  28. 历匘《中医词典》
  29. 厉痈门主论《疡医大全》
  30. 历例题辞《慎柔五书》
  31. 立安丸《三因极一病证方论》


内庭（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、内庭（荥穴）
在线购买《子午流注说难》正版书籍

二、内庭（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指次指外间陷中．

证治 四肢厥逆．腹胀满．数欠．恶闻人声．振寒．咽中引痛．口 ．齿龋痛．疟不嗜食．

针灸 针入三分．可灸三壮．

按∶内庭乃阳荥水穴．在足次指外间．中指内间．跗上半寸．两指之正中．如一庭竖于内．故名内庭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、厉兑（井穴）
  • 当前页：二、内庭（荥穴）
  • 下一页：三、陷谷（俞穴）
<<< 返回本书目录
  1. 内所因治说《三因极一病证方论》
  2. 内庭穴【下肢外侧穴位】
  3. 内所因心痛证治《三因极一病证方论》
  4. 内庭穴歌《刺灸心法要诀》
  5. 内所因论《三因极一病证方论》
  6. 内庭穴歌《医宗金鉴》
  7. 内疏黄连汤【方剂大全】
  8. 内托《外科理例》
  9. 内收型骨折【疾病症状】
  10. 内托《证治准绳·疡医》
  11. 内食外寒腹痛《医宗金鉴》
  12. 内托安神散【方剂大全】
  13. 内食外寒腹痛《儿科萃精》
  14. 内托黄耆散【方剂大全】
  15. 内生殖器《妇产科学》
  16. 内托黄耆丸【方剂大全】
  17. 内生性软骨瘤【疾病大全】
  18. 内托千金散【方剂大全】
  19. 内生五气病机《中医基础理论》
  20. 内托散【方剂大全】
  21. 内生肌酐清除率（Ccr）《常用化验值及意义》
  22. 内托生肌散《医学衷中参西录》
  23. 内伤总括《杂病心法要诀》
  24. 内托-外科理例（上）《古今医统大全》
  25. 内伤总括《医宗金鉴》
  26. 内托消毒散【方剂大全】
  27. 内伤诸病《灵素节注类编》
  28. 内托治法歌《医宗金鉴》
  29. 内伤章《医学妙谛》
  30. 内外八邪《伤寒直格》
  1. 内庭（荥穴）《子午流注说难》
  2. 内庭《针灸学》
  3. 内庭穴歌《医宗金鉴》
  4. 内庭《中医词典》
  5. 内庭穴歌《刺灸心法要诀》
  6. 内庭《中医词典》
  7. 内痛外快《中医词典》
  8. 内庭《针灸大成》
  9. 内痛外快《中医词典》
  10. 内太冲《中医词典》
  11. 内推云《中医词典》
  12. 内太冲《中医词典》
  13. 内推云《中医词典》
  14. 内所因治说《三因极一病证方论》
  15. 内托《证治准绳·疡医》
  16. 内所因心痛证治《三因极一病证方论》
  17. 内托《证治准绳·疡医》
  18. 内所因论《三因极一病证方论》
  19. 内托《外科理例》
  20. 内损《中医词典》
  21. 内托（外科理例 上）《古今医统大全》
  22. 内损《中医词典》
  23. 内托复煎散《外科理例》
  24. 内疏黄连汤《仁术便览》
  25. 内托护心散《重订囊秘喉书》
  26. 内疏黄连汤《外科理例》
  27. 内托黄酒煎汤《外科理例》
  28. 内受《明医指掌》
  29. 内托黄汤《外科理例》
  30. 内视《中医词典》
  31. 内托千金散《目经大成》


陷谷（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、陷谷（俞穴）
在线购买《子午流注说难》正版书籍

三、陷谷（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足中指内间．本节后陷中．去内庭二寸．

证治 面目浮肿．及水病．善噫．肠鸣腹痛．热病汗不出．振寒疟疾．

针灸 针入三分．留七呼．可灸三壮．

按∶陷谷乃阳俞木穴．病重者可针五分．穴位下陷如深谷．故名陷谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、内庭（荥穴）
  • 当前页：三、陷谷（俞穴）
  • 下一页：四、冲阳（原穴）
<<< 返回本书目录
  1. 陷伏倒靥《证治准绳·幼科》
  2. 陷谷穴【下肢外侧穴位】
  3. 陷伏《张氏医通》
  4. 陷水散【方剂大全】
  5. 陷伏《景岳全书》
  6. 陷胸承气汤【方剂大全】
  7. 线状骨折【疾病症状】
  8. 陷胸青龙汤【方剂大全】
  9. 线状IgA大疱性皮肤病【疾病大全】
  10. 陷胸汤【方剂大全】
  11. 线叶蚤缀根【中药大全】
  12. 陷胸丸【方剂大全】
  13. 线叶金鸡菊【中药大全】
  14. 腺病毒《医学微生物学》
  15. 线叶蓟【中药大全】
  16. 腺病毒肺炎【疾病大全】
  17. 线香《本草纲目》完整版
  18. 腺病毒感染【疾病大全】
  19. 线粒体脑肌病【疾病大全】
  20. 腺病毒性肠炎【疾病大全】
  21. 线粒体病【疾病大全】
  22. 腺病毒性肺炎【疾病大全】
  23. 限制型心脏病【疾病大全】
  24. 腺花香茶菜【中药大全】
  25. 限制型心肌病【疾病大全】
  26. 腺淋巴瘤【疾病大全】
  27. 限局性巩膜膨隆肿物【疾病症状】
  28. 腺毛金星蕨【中药大全】
  29. 限局皮肤肥厚【疾病症状】
  30. 腺泡细胞癌【疾病大全】
  1. 陷谷（俞穴）《子午流注说难》
  2. 陷谷《针灸学》
  3. 陷骨《中医词典》
  4. 陷谷《中医词典》
  5. 陷结胸痞气《丹溪手镜》
  6. 陷谷《针灸大成》
  7. 陷经《中医词典》
  8. 陷伏倒靥《证治准绳·幼科》
  9. 陷经漏黑（杂病）《金匮悬解》
  10. 陷伏《张氏医通》
  11. 陷睛翳《中医词典》
  12. 陷伏《中医词典》
  13. 陷脉《中医词典》
  14. 陷伏《景岳全书》
  15. 陷脉散《三因极一病证方论》
  16. 陷《中医词典》
  17. 陷下《中医词典》
  18. 哯（xiàn现）乳《中医词典》
  19. 陷下则灸之《中医词典》
  20. 线障《中医词典》
  21. 陷胸散《博济方》
  22. 线鱼鳔《本草撮要》
  23. 陷胸汤《儒门事亲》
  24. 线形《气功外气疗法》
  25. 陷胸汤方《备急千金要方》
  26. 线粒体抗体《实用免疫细胞与核酸》
  27. 陷胸泻心二方合论《张聿青医案》
  28. 线粒体基因组《医学遗传学基础》
  29. 陷翳《中医词典》
  30. 线粒体《病理学》
  31. 陷中《中医词典》


冲阳（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、冲阳（原穴）
在线购买《子午流注说难》正版书籍

四、冲阳（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足跗上五寸．去陷谷二寸半．

证治 偏风口眼 斜．跗肿．齿龋痛．发寒热．腹坚大．不嗜食．伤寒病振寒而欠．久狂．登高而歌．弃衣而走．足缓履不收．身前痛．

针灸 针入五分．可灸三壮．

按∶冲阳在足背高起处．有动脉应手．名趺阳脉．久病欲知府气之强弱者．必诊此脉．其穴类似中封．使逆则宛．和则通．摇足而得之水谷精华大会于此．阳明多气多血．有此一冲衢．故名冲阳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、陷谷（俞穴）
  • 当前页：四、冲阳（原穴）
  • 下一页：五、解溪（经穴）
<<< 返回本书目录
  1. 冲虚至宝丹【方剂大全】
  2. 冲阳等脉《脉理求真》
  3. 冲天伞【中药大全】
  4. 冲阳太冲太溪解《三指禅》
  5. 冲天果【中药大全】
  6. 冲阳太二脉论《脉诀汇辨》
  7. 冲任虚损旰郁血瘀证《临证实验录》
  8. 冲阳太溪太冲《诊家正眼》
  9. 冲任督带《中西汇通医经精义》
  10. 冲阳穴【下肢外侧穴位】
  11. 冲气上冲兼奔豚《医学衷中参西录》
  12. 冲要节门主论《疡医大全》
  13. 冲门穴【胸部腹部穴位】
  14. 充德丸【方剂大全】
  15. 冲脉饮子【方剂大全】
  16. 充风泪出《银海精微》
  17. 冲脉穴歌《金针秘传》
  18. 充脊汤【方剂大全】
  19. 冲脉为病《奇经八脉考》
  20. 充髓丹【方剂大全】
  21. 冲脉论《经络汇编》
  22. 充髓汤【方剂大全】
  23. 冲脉《针灸聚英》
  24. 充血《病理学》
  25. 冲脉《圣济总录》
  26. 充血【疾病症状】
  27. 冲脉《奇经八脉考》
  28. 充血性脾肿大【疾病大全】
  29. 冲脉《黄帝内经太素》
  30. 充血性心力衰竭【疾病大全】
  1. 冲阳（原穴）《子午流注说难》
  2. 冲阳《针灸学》
  3. 冲阳等脉《脉理求真》
  4. 冲阳《中医词典》
  5. 冲阳脉《中医词典》
  6. 冲阳《针灸大成》
  7. 冲阳太冲太溪解《三指禅》
  8. 冲小《中医词典》
  9. 冲阳太二脉论《脉诀汇辨》
  10. 冲为血海《中医词典》
  11. 冲阳太溪太冲《诊家正眼》
  12. 冲头痛《中医词典》
  13. 冲要节《中医词典》
  14. 冲疝《中医词典》
  15. 冲要节门主论《疡医大全》
  16. 冲任虚损旰郁血瘀证《临证实验录》
  17. 冲阴《中医词典》
  18. 冲任先兆《中医疾病预测》
  19. 冲真子《中医词典》
  20. 冲任损伤《中医词典》
  21. 冲浊《中医词典》
  22. 冲任损伤《中医名词词典》
  23. 充分的前戏《玉房秘诀》
  24. 冲任督带四脉与胞宫《中医妇科学》
  25. 充风泪出《银海精微》
  26. 冲任督带《中西汇通医经精义》
  27. 充蔚子《神农本草经》
  28. 冲任不固《中医词典》
  29. 充血《病理学》
  30. 冲气上冲兼奔豚《医学衷中参西录》
  31. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》


解溪（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、解溪（经穴）
在线购买《子午流注说难》正版书籍

五、解溪（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在冲阳后一寸五分．腕上陷中．

证治 治风面浮肿．颜黑．厥气上冲．腹胀．大便下重． 惊．膝股 肿．转筋目眩．头痛癫疾．烦心悲泣．霍乱．头风．面目赤．眉攒疼．

针灸 针入五分．可灸三壮．

按∶解溪乃阳经火穴．上为 骨．下为跗属．分解于此穴陷中．故名解溪．俗称鞋带穴．以束缚鞋带．正在此穴间也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、冲阳（原穴）
  • 当前页：五、解溪（经穴）
  • 下一页：六、足三里（合穴）
<<< 返回本书目录
  1. 解误服铅粉门主论《疡医大全》
  2. 解溪穴【下肢外侧穴位】
  3. 解五蒸汤【方剂大全】
  4. 解下除湿汤【方剂大全】
  5. 解五石毒《备急千金要方》
  6. 解邪丹【方剂大全】
  7. 解五毒救命散【方剂大全】
  8. 解邪汤【方剂大全】
  9. 解齆汤【方剂大全】
  10. 解腥丹【方剂大全】
  11. 解瘟丹【方剂大全】
  12. 解悬汤【方剂大全】
  13. 解胃汤【方剂大全】
  14. 解血平气汤【方剂大全】
  15. 解围汤【方剂大全】
  16. 解炎化酒汤【方剂大全】
  17. 解围煎【方剂大全】
  18. 解炎汤【方剂大全】
  19. 解妄汤【方剂大全】
  20. 解阳解阴篇《外经微言》
  21. 解痰平气汤【方剂大全】
  22. 解药毒法《药鉴》
  23. 解水毒饮子【方剂大全】
  24. 解药毒方【方剂大全】
  25. 解双散完素解利初法《医宗金鉴》
  26. 解药法《伤寒六书》
  27. 解暑汤【方剂大全】
  28. 解一切食中毒方《外台秘要》
  29. 解暑湿济急丸【方剂大全】
  30. 解疫清金饮【方剂大全】
  1. 解溪（经穴）《子午流注说难》
  2. 解溪《针灸学》
  3. 解蟹毒《奇方类编》
  4. 解溪《中医词典》
  5. 解鸦片烟毒神方《奇效简便良方》
  6. 解溪《针灸大成》
  7. 解盐卤毒《奇方类编》
  8. 解误食桐油毒门主方《疡医大全》
  9. 解阳解阴篇《外经微言》
  10. 解误食毒蟹毒门主方《疡医大全》
  11. 解药毒法《药鉴》
  12. 解误服银朱藤黄门主方《疡医大全》
  13. 解药法《伤寒六书》
  14. 解误服轻粉门主方《疡医大全》
  15. 解一切食中毒方三首《外台秘要》
  16. 解误服铅粉门主论《疡医大全》
  17. 解一切药毒《是斋百一选方》
  18. 解误服铅粉门主方《疡医大全》
  19. 解颐脱臼不止《女科切要》
  20. 解五石毒《备急千金要方》
  21. 解饮食相害成病百件《外台秘要》
  22. 解吞水鳖子《奇效简便良方》
  23. 解营《中医词典》
  24. 解吞生洋烟毒《奇效简便良方》
  25. 解郁攻坚汤证《临证实验录》
  26. 解索脉《中医词典》
  27. 解樟疠毒《奇效简便良方》
  28. 解索脉《中医名词词典》
  29. 解治法《石室秘录》
  30. 解水毒饮子《备急千金要方》
  31. 解中白果毒门主方《疡医大全》


足三里（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、足三里（合穴）
在线购买《子午流注说难》正版书籍

六、足三里（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在膝下三寸 骨外廉．大筋内宛宛中．两筋肉分间．当低跗取之．

证治 胃中寒．心腹胀满．胃气不足．闻食 ．肠鸣腹痛．食不化．秦丕祖云．诸病皆治．食气水气．蛊毒 癖．四肢肿满．膝 酸痛．目不明．华佗云．疗五劳羸瘦．七伤虚乏．胸中瘀血．乳痈．人年三十以上．若不灸三里．令气上冲目．

针灸 针入五分．可灸三壮．

按∶三里穴名．手足阳明皆有．名同穴异．继起针灸家增一足字以别之．盖阳明行气于三阳．里者．宽广之义．古（井田制）．九百亩为方里．盖胃为水谷之海．大肠小肠．三焦．无处不到也．六腑皆出足之三阳．上合于手．故本输篇称之曰下陵三里．为高必因丘陵．大阜曰陵．高于丘也．陵冠一下字．盖足三里穴不如手阳明三里之高上．手三里又不如足三里之敦阜．且也足太阴脾合于膝内阴之陵泉．足少阳胆．合于膝外阳之陵泉．皆高于足阳明 骨外之三里．故正其名曰下陵三里．其穴可针一寸．肥人可针一寸二分．如足下病风毒．可尽量多灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、解溪（经穴）
  • 当前页：六、足三里（合穴）
  • 下一页：一、隐白（井穴）
<<< 返回本书目录
  1. 足窍阴穴【下肢外侧穴位】
  2. 足三里穴【下肢外侧穴位】
  3. 足内翻【疾病症状】
  4. 足三里穴歌《刺灸心法要诀》
  5. 足麻贴药【方剂大全】
  6. 足三里穴歌《医宗金鉴》
  7. 足麻痹不仁《针灸资生经》
  8. 足三阴三阳穴流注法《普济方·针灸》
  9. 足六经辨《医学集成》
  10. 足三阴三阳穴流注法第二（下）《备急千金要方》
  11. 足临泣穴【下肢外侧穴位】
  12. 足少阳胆《本草分经》
  13. 足冷《伤寒大白》
  14. 足少阳胆经《秘传眼科龙木论》
  15. 足菌肿【疾病大全】
  16. 足少阳胆经《普济方·针灸》
  17. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  18. 足少阳胆经《圣济总录》
  19. 足厥阴经症治《伤寒括要》
  20. 足少阳胆经《针灸大成》
  21. 足厥阴及股凡二十二穴《针灸甲乙经》
  22. 足少阳胆经《针灸聚英》
  23. 足厥阴肝脏病论《内经博议》
  24. 足少阳胆经《子午流注针经》
  25. 足厥阴肝疟《圣济总录》
  26. 足少阳胆经（共44穴）十二经脉《针灸学》
  27. 足厥阴肝经左右二十二穴《针灸资生经》
  28. 足少阳胆经（左右共八十六穴）《经络汇编》
  29. 足厥阴肝经穴图及歌括《金针秘传》
  30. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  1. 足三里（合穴）《子午流注说难》
  2. 足三里《针灸学》
  3. 足三里穴歌《医宗金鉴》
  4. 足三里《中医词典》
  5. 足三里穴歌《刺灸心法要诀》
  6. 足三里《气功外气疗法》
  7. 足三阳经《中医名词词典》
  8. 足弱《傅青主男科》
  9. 足三阳经《中医词典》
  10. 足软《中医词典》
  11. 足三阳经总穴名《医宗金鉴》
  12. 足清《中医词典》
  13. 足三阳经总穴名《刺灸心法要诀》
  14. 足窍阴《针灸学》
  15. 足三阴经《中医名词词典》
  16. 足窍阴《中医词典》
  17. 足三阴经《中医词典》
  18. 足面疔《中医词典》
  19. 足三阴经总穴名《医宗金鉴》
  20. 足悗《中医词典》
  21. 足三阴经总穴名《刺灸心法要诀》
  22. 足脉《医述》
  23. 足三阴三阳《医学启源》
  24. 足麻痹不仁《针灸资生经》
  25. 足三阴三阳穴流注法《普济方·针灸》
  26. 足六经辨《医学集成》
  27. 足三阴三阳穴流注法第二（下）《备急千金要方》
  28. 足临泣《针灸学》
  29. 足闪肭痛《儒门事亲》
  30. 足临泣《中医词典》
  31. 足上廉《中医词典》


隐白（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、隐白（井穴）
在线购买《子午流注说难》正版书籍

一、隐白（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指端内侧白肉际．（侧当作折．传写之讹已久．）

证治 腹胀喘满．不得安卧．呕吐．食不下．暴泄．衄血．卒尸厥．不识人．足寒不能温．

针灸 针入三分．灸三壮．若妇人月事过时不止．刺之立愈．

按∶先师许公直 传授有云．足大指端内侧．乃大敦穴．非隐白穴．隐白．在足大指下折纹中．其穴常隐而肉色白．故名隐白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、足三里（合穴）
  • 当前页：一、隐白（井穴）
  • 下一页：二、大都（荥穴）
<<< 返回本书目录
  1. 饮症论《症因脉治》
  2. 隐白穴【下肢内侧穴位】
  3. 饮症《证治汇补》
  4. 隐孢子虫《人体寄生虫学》
  5. 饮证说约《邹孟城三十年临证经验集》
  6. 隐孢子虫病【疾病大全】
  7. 饮证说约《三十年临证经验集》
  8. 隐翅虫皮炎【疾病大全】
  9. 饮证类伤寒《医学读书记》
  10. 隐睾《泌尿外科学》
  11. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  12. 隐睾【疾病症状】
  13. 饮邪咳喘青龙祛《三十年临证经验集》
  14. 隐睾【疾病大全】
  15. 饮水消毒方法《预防医学》
  16. 隐睾【疾病大全】
  17. 饮水卫生《家庭医学百科·预防保健篇》
  18. 隐睾症《百病自测》
  19. 饮水呛咳【疾病症状】
  20. 隐疾《续名医类案》
  21. 饮水过多【方剂主治】
  22. 隐匿型乳腺癌【疾病大全】
  23. 饮水不止【方剂主治】
  24. 隐匿型肾炎【疾病大全】
  25. 饮水《景岳全书》
  26. 隐匿性肾小球肾炎【疾病大全】
  27. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  28. 隐匿阴茎【疾病大全】
  29. 饮食自倍肠胃乃伤论《卫生宝鉴》
  30. 隐球菌病《家庭医学百科-医疗康复篇》
  1. 隐白（井穴）《子午流注说难》
  2. 隐白《针灸学》
  3. 隐孢子虫《人体寄生虫学》
  4. 隐白《中医词典》
  5. 隐病《中医词典》
  6. 隐白《针灸大成》
  7. 隐翅虫皮炎《急诊医学》
  8. 蚓鸣怪病《急救广生集》
  9. 隐睾《泌尿外科学》
  10. 饮子《中医词典》
  11. 隐睾症《百病自测》
  12. 饮注候《诸病源候论》
  13. 隐疾《续名医类案》
  14. 饮症论《症因脉治》
  15. 隐君礞石滚痰丸《冯氏锦囊秘录》
  16. 饮症《证治汇补》
  17. 隐裂牙《口腔科学》
  18. 饮证一条《伤寒贯珠集》
  19. 隐球菌病《急诊医学》
  20. 饮证说约《三十年临证经验集》
  21. 隐球菌病《家庭医学百科-医疗康复篇》
  22. 饮证说约《邹孟城三十年临证经验集》
  23. 隐球菌病《病理学》
  24. 饮证类伤寒《医学读书记》
  25. 隐球菌性脑膜炎《家庭医学百科-医疗康复篇》
  26. 饮油快意《古今医统大全》
  27. 隐曲《中医词典》
  28. 饮心痛《中医词典》
  29. 隐曲《医述》
  30. 饮泻《中医词典》
  31. 隐曲不利《中医词典》


大都（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、大都（荥穴）
在线购买《子午流注说难》正版书籍

二、大都（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指本节之后．内侧陷中．骨罅中．赤白肉际．

证治 热病汗不出．伤寒手足逆冷．腹满善呕．烦热闷乱．吐逆目眩．

针灸 针入三分．可灸三壮．

按∶大都乃脾所溜之荥穴．古者．邑有先庙曰都．周礼地官．四县曰都．脾为土藏．乃四象之母．荥为火穴．又土之母．合乎先庙之义．经脉十二之次序．脾居四位．又合乎四县曰都之义．其穴在足大指本节高起之后．赤白肉皆丰满．故名大都．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、隐白（井穴）
  • 当前页：二、大都（荥穴）
  • 下一页：三、太白（俞穴）
<<< 返回本书目录
  1. 大动脉炎【疾病大全】
  2. 大都穴【下肢内侧穴位】
  3. 大动脉供血障碍【疾病症状】
  4. 大豆《本草纲目》完整版
  5. 大动脉供血障碍【疾病症状】
  6. 大豆《服食导饵》
  7. 大动脉错位【疾病症状】
  8. 大豆《本草纲目》图文版
  9. 大定志丸【方剂大全】
  10. 大豆麨方【方剂大全】
  11. 大定心丸【方剂大全】
  12. 大豆豉《本草纲目》完整版
  13. 大定心汤【方剂大全】
  14. 大豆豉《本草乘雅半偈》
  15. 大定心散【方剂大全】
  16. 大豆豉《本草纲目》图文版
  17. 大定风珠【方剂大全】
  18. 大豆方【方剂大全】
  19. 大定风丸【方剂大全】
  20. 大豆茯苓散【方剂大全】
  21. 大疔《外科大成》
  22. 大豆甘草汤【方剂大全】
  23. 大丁香煮散【方剂大全】
  24. 大豆膏【方剂大全】
  25. 大丁香丸【方剂大全】
  26. 大豆黄卷《本草纲目》完整版
  27. 大丁沉丸【方剂大全】
  28. 大豆黄卷《本草乘雅半偈》
  29. 大丁草（图）【中药大全】
  30. 大豆黄卷《本草崇原》
  1. 大都（荥穴）《子午流注说难》
  2. 大都《针灸学》
  3. 大豆《服食导饵》
  4. 大都《中医词典》
  5. 大豆《本草纲目》
  6. 大都《针灸大成》
  7. 大豆《老年食养食疗》
  8. 大动脉炎《病理学》
  9. 大豆《饮膳正要》
  10. 大定心汤《备急千金要方》
  11. 大豆《医学入门》
  12. 大定心汤《备急千金要方》
  13. 大豆〈平〉《食疗本草》
  14. 大定风珠方《时病论歌括新编》
  15. 大豆豉《本草纲目》
  16. 大疔《外科大成》
  17. 大豆豉《本草乘雅半偈》
  18. 大德重校《圣济总录》序《圣济总录》
  19. 大豆黄卷《神农本草经》
  20. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  21. 大豆黄卷《千金翼方》
  22. 大道歌《养生导引秘籍》
  23. 大豆黄卷《新修本草》
  24. 大丹《扁鹊心书》
  25. 大豆黄卷《吴普本草》
  26. 大顀《中医词典》
  27. 大豆黄卷《医学入门》
  28. 大槌《中医词典》
  29. 大豆黄卷《证类本草》
  30. 大赤脉传睛《银海精微》
  31. 大豆黄卷《本草从新》


太白（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、太白（俞穴）
在线购买《子午流注说难》正版书籍

三、太白（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足内侧核骨下陷中．

证治 身热烦满．腹胀食不化．呕吐脓血．腰痛．大便难．气逆．霍乱腹中切痛．

针灸 针入三分．可灸三壮．

按∶太白乃阴俞土穴．土能生金．西方金．其色白．足内侧肉色较足跗足底特白．望其色而名之．故称太白．穴在足内侧核骨下．核骨一作 骨．一名腕骨．本输篇云．太白腕骨之下也．俗名孤拐骨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、大都（荥穴）
  • 当前页：三、太白（俞穴）
  • 下一页：四、商丘（经穴）
<<< 返回本书目录
  1. 鲐鱼【中药大全】
  2. 太白艾【中药大全】
  3. 苔之真退假退驳去辨《察舌辨症新法》
  4. 太白贝母【中药大全】
  5. 苔藓样念珠状疹【疾病大全】
  6. 太白参【中药大全】
  7. 苔藓样结核疹【疾病大全】
  8. 太白丹《扁鹊心书》
  9. 苔水花【中药大全】
  10. 太白丹【方剂大全】
  11. 苔色变换吉凶总论《察舌辨症新法》
  12. 太白花【中药大全】
  13. 苔黄腻【疾病症状】
  14. 太白韭【中药大全】
  15. 苔黄【方剂主治】
  16. 太白菊【中药大全】
  17. 苔垢菜【中药大全】
  18. 太白丽参【中药大全】
  19. 苔草部《本经逢原》
  20. 太白鹿角【中药大全】
  21. 苔菜【中药大全】
  22. 太白米【中药大全】
  23. 苔薄白【方剂主治】
  24. 太白三七【中药大全】
  25. 苔白【方剂主治】
  26. 太白散【方剂大全】
  27. 抬举性搏动【疾病症状】
  28. 太白石（白石）《本草纲目》完整版
  29. 抬肩以助呼吸【疾病症状】
  30. 太白丸【方剂大全】
  1. 太白（俞穴）《子午流注说难》
  2. 太白《针灸学》
  3. 太白丹《三因极一病证方论》
  4. 太白《中医词典》
  5. 太白丹《扁鹊心书》
  6. 太白《针灸大成》
  7. 太白膏《普济本事方》
  8. 苔之真退假退驳去辨《察舌辨症新法》
  9. 太仓《中医词典》
  10. 苔衣《得配本草》
  11. 太仓丸《是斋百一选方》
  12. 苔色变换吉凶总论《察舌辨症新法》
  13. 太冲《针灸大成》
  14. 苔润《中医词典》
  15. 太冲《中医词典》
  16. 苔润《中医名词词典》
  17. 太冲《针灸学》
  18. 苔滑《中医词典》
  19. 太冲（俞穴）《子午流注说难》
  20. 苔滑《中医名词词典》
  21. 太冲脉《中医名词词典》
  22. 苔垢《中医词典》
  23. 太冲脉《丹医秘授古脉法》
  24. 苔垢《中医名词词典》
  25. 太冲三焦论《内经博议》
  26. 苔《本经逢原》
  27. 太冲穴歌《医宗金鉴》
  28. 抬肩大喘《傅青主男科》
  29. 太冲穴歌《刺灸心法要诀》
  30. 台乌药《药性切用》
  31. 太刺《中医词典》


商丘（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、商丘（经穴）
在线购买《子午流注说难》正版书籍

四、商丘（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足内踝下微前陷中．

证治 腹胀肠鸣不便．脾虚人不乐．身寒．太息心悲气逆．痔疾．骨疽蚀．妇人绝子．小儿慢风．

针灸 针入三分．可灸三壮．

按∶商丘．乃阴经金穴．四方高．中央下．曰丘．登高初步之小阜也．商乃西金之高音．脾井荥俞经四穴．皆居卑位．由此穴而上内踝．乃与三阴交会而入合于阴之陵泉．登高必自卑．故名商丘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、太白（俞穴）
  • 当前页：四、商丘（经穴）
  • 下一页：五、阴陵泉（合穴）
<<< 返回本书目录
  1. 商陆粥【方剂大全】
  2. 商丘穴【下肢内侧穴位】
  3. 商陆粥《保健药膳》
  4. 商曲穴【胸部腹部穴位】
  5. 商陆叶【中药大全】
  6. 商人某唇衄奇证奇治《程杏轩医案》
  7. 商陆丸【方剂大全】
  8. 商阳穴【上肢外侧穴位】
  9. 商陆散【方剂大全】
  10. 商周医事制度《中国医学通史》
  11. 商陆塞耳方【方剂大全】
  12. 上〔月咢〕痈《医宗金鉴》
  13. 商陆花【中药大全】
  14. 上半身代偿性多汗症【疾病症状】
  15. 商陆根《长沙药解》
  16. 上半身肥胖型【疾病症状】
  17. 商陆根《本草崇原》
  18. 上半身热刺激性多汗【疾病症状】
  19. 商陆赤小豆汤【方剂大全】
  20. 上半身消瘦，下半身肥胖【疾病症状】
  21. 商陆【中药大全】
  22. 上半身正常，下半身肥胖型【疾病症状】
  23. 商陆《本草纲目》图文版
  24. 上胞下垂《中医眼科学》
  25. 商陆《证类本草》
  26. 上臂短于前臂，小腿短于大腿【疾病症状】
  27. 商陆《药征续编》
  28. 上编《本草求真》
  29. 商陆《药笼小品》
  30. 上编《圆运动的古中医学》
  1. 商丘（经穴）《子午流注说难》
  2. 商丘《针灸学》
  3. 商曲《针灸大成》
  4. 商丘《中医词典》
  5. 商曲《中医词典》
  6. 商丘《针灸大成》
  7. 商曲《针灸学》
  8. 商陆粥《保健药膳》
  9. 商人某唇衄奇证奇治《程杏轩医案》
  10. 商陆根《本草崇原》
  11. 商阳《中医词典》
  12. 商陆根《汤液本草》
  13. 商阳《针灸学》
  14. 商陆根《长沙药解》
  15. 商阳（井穴）《子午流注说难》
  16. 商陆赤小豆汤《三因极一病证方论》
  17. 商阳（手阳明大肠经之井穴）《手穴手纹诊治》
  18. 商陆赤小豆汤《妇人大全良方》
  19. 商阳（一名绝阳）《针灸大成》
  20. 商陆饼灸《中医词典》
  21. 上《中医词典》
  22. 商陆《本草图经》
  23. 上、下后锯肌《人体解剖学》
  24. 商陆《滇南本草》
  25. 上、下眼丹《万氏秘传外科心法》
  26. 商陆《本草乘雅半偈》
  27. 上〔月咢〕痈《医宗金鉴》
  28. 商陆《药征续编》
  29. 上半日咳《中医词典》
  30. 商陆《珍珠囊补遗药性赋》
  31. 上胞《中医词典》


阴陵泉（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、阴陵泉（合穴）
在线购买《子午流注说难》正版书籍

五、阴陵泉（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在膝下内侧辅骨下陷中．伸足取之．与阳陵泉斜对．稍高一寸．

证治 腹中寒．不嗜食．膈下满．水胀腹．坚喘逆不得卧．腰痛不得俯仰．霍乱疝瘕．小便不利．气淋．寒热不节．

针灸 针入五分．不言灸．

按∶阴陵泉乃脾合水穴．脾为阴中之至阴．陵高于丘也．泉高处之水源也．故灵枢经曰．疾高而内者．取之阴之陵泉．盖五俞合穴．下达于上．内通于外之要点．治病当求其源也．其穴不言灸者．以脾为土脏．土中含湿．则万物育焉．如灸之．灼其泉源．则土燥而不能育物也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、商丘（经穴）
  • 当前页：五、阴陵泉（合穴）
  • 下一页：一、少冲（井穴）
<<< 返回本书目录
  1. 阴炼法《苏沈良方》
  2. 阴陵泉穴【下肢内侧穴位】
  3. 阴廉穴【胸部腹部穴位】
  4. 阴卵（狗阴卵）《本草纲目》完整版
  5. 阴冷证治《医宗金鉴》
  6. 阴脉阳脉解《研经言》
  7. 阴冷证治《妇科心法要诀》
  8. 阴毛《本草纲目》完整版
  9. 阴冷门主论《疡医大全》
  10. 阴毛脱落【疾病症状】
  11. 阴冷《女科宝鉴》
  12. 阴毛早发育【疾病症状】
  13. 阴冷《景岳全书》
  14. 阴门突出《胎产秘书》
  15. 阴冷《妇人规》
  16. 阴门肿痛《胎产秘书》
  17. 阴菌门主论《疡医大全》
  18. 阴门主论《疡医大全》
  19. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  20. 阴囊《经络全书》
  21. 阴厥阳厥《伤寒大白》
  22. 阴囊癌【疾病大全】
  23. 阴厥论《中藏经》
  24. 阴囊被伤《保婴撮要》
  25. 阴厥《药症忌宜》
  26. 阴囊潮湿有异味【疾病症状】
  27. 阴厥《伤寒捷诀》
  28. 阴囊坏疽【疾病大全】
  29. 阴疽证治则例《外科证治全书》
  30. 阴囊破裂漏疮《外科启玄》
  1. 阴陵泉（合穴）《子午流注说难》
  2. 阴陵泉《针灸学》
  3. 阴陇《中医词典》
  4. 阴陵泉《中医词典》
  5. 阴漏《中医词典》
  6. 阴陵泉《针灸大成》
  7. 阴卵《中医词典》
  8. 阴炼法《苏沈良方》
  9. 阴络《中医名词词典》
  10. 阴廉《针灸学》
  11. 阴络《中医词典》
  12. 阴廉《中医词典》
  13. 阴络伤则血内溢《中医名词词典》
  14. 阴廉《针灸大成》
  15. 阴络伤则血内溢《中医词典》
  16. 阴冷证治《妇科心法要诀》
  17. 阴脉《中医词典》
  18. 阴冷证治《医宗金鉴》
  19. 阴脉（阴经）《中医名词词典》
  20. 阴冷疼闷《奇效简便良方》
  21. 阴脉阳脉解《研经言》
  22. 阴冷秘方《华佗神方》
  23. 阴脉之海《中医名词词典》
  24. 阴冷门主论《疡医大全》
  25. 阴脉之海《中医词典》
  26. 阴冷候《诸病源候论》
  27. 阴毛《本草蒙筌》
  28. 阴冷《女科证治准绳》
  29. 阴毛虫痒《奇效简便良方》
  30. 阴冷《妇人规》
  31. 阴门《中医词典》


少冲（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、少冲（井穴）
在线购买《子午流注说难》正版书籍

一、少冲（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手小指内廉之端．去爪甲角如韭叶．

证治 热病烦满．上气．心痛．痰冷．少气．悲恐善惊．掌中热．胸中痛．口中热．咽中酸．乍寒乍热．手挛不伸．引肘腋痛．

针灸 针入一分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、阴陵泉（合穴）
  • 当前页：一、少冲（井穴）
  • 下一页：二、少府（荥穴）
<<< 返回本书目录
  1. 韶子【中药大全】
  2. 少冲穴【上肢内侧穴位】
  3. 韶子《本草纲目》完整版
  4. 少儿保健《中医养生学》
  5. 杓上砂《本草纲目》图文版
  6. 少儿脊柱侧凸【疾病症状】
  7. 杓上砂《本草纲目》完整版
  8. 少府穴【上肢内侧穴位】
  9. 杓儿菜【中药大全】
  10. 少腹《经络全书》
  11. 杓《本草纲目》完整版
  12. 少腹拘急【方剂主治】
  13. 芍药枳术丸【方剂大全】
  14. 少腹疽《医宗金鉴》
  15. 芍药栀豉汤【方剂大全】
  16. 少腹满《伤寒明理论》
  17. 芍药饮【方剂大全】
  18. 少腹满痛《伤寒心法要诀》
  19. 芍药汤【方剂大全】
  20. 少腹满痛《医宗金鉴》
  21. 芍药清肝散【方剂大全】
  22. 少腹痛《古今医彻》
  23. 芍药解《医学衷中参西录》
  24. 少腹痛证治《妇科心法要诀》
  25. 芍药黄芩汤【方剂大全】
  26. 少腹痛证治《医宗金鉴》
  27. 芍药黄耆汤【方剂大全】
  28. 少腹引阴茎作痛《医宗金鉴》
  29. 芍药黄芪酒【方剂大全】
  30. 少腹痈《马培之医案》
  1. 少冲（井穴）《子午流注说难》
  2. 少冲《针灸学》
  3. 少冲（手少阳之井穴）《手穴手纹诊治》
  4. 少冲《中医词典》
  5. 少冲（一名经始）《针灸大成》
  6. 韶子《证类本草》
  7. 少儿保健《中医养生学》
  8. 韶脑《玉楸药解》
  9. 少府《针灸大成》
  10. 韶粉散《仁术便览》
  11. 少府《中医词典》
  12. 杓斜肌《人体解剖学》
  13. 少府《针灸学》
  14. 杓会厌肌《人体解剖学》
  15. 少府（手少阴之荥穴）《手穴手纹诊治》
  16. 杓横肌《人体解剖学》
  17. 少府（荥穴）《子午流注说难》
  18. 杓《证类本草》
  19. 少妇血崩《傅青主女科》
  20. 芍药炙草汤《圆运动的古中医学》
  21. 少腹《经络全书》
  22. 芍药知母汤《三因极一病证方论》
  23. 少腹《中医词典》
  24. 芍药知母汤《妇人大全良方》
  25. 少腹急结《中医词典》
  26. 芍药汤加芒硝方《医方考》
  27. 少腹急迫不孕《傅青主女科》
  28. 芍药汤《时方歌括》
  29. 少腹拘急《中医词典》
  30. 芍药汤《医方论》
  31. 少腹疽《医宗金鉴》


少府（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、少府（荥穴）
在线购买《子午流注说难》正版书籍

二、少府（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在小指本节后陷中．平直劳宫．

证治 烦满少气．悲恐畏人．掌中热．臂酸．肘腋挛急．胸中痛．手卷不伸．

针灸 针入二分．可灸七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、少冲（井穴）
  • 当前页：二、少府（荥穴）
  • 下一页：三、神门（俞穴）
<<< 返回本书目录
  1. 少儿脊柱侧凸【疾病症状】
  2. 少府穴【上肢内侧穴位】
  3. 少儿保健《中医养生学》
  4. 少腹《经络全书》
  5. 少冲穴【上肢内侧穴位】
  6. 少腹拘急【方剂主治】
  7. 韶子【中药大全】
  8. 少腹疽《医宗金鉴》
  9. 韶子《本草纲目》完整版
  10. 少腹满《伤寒明理论》
  11. 杓上砂《本草纲目》图文版
  12. 少腹满痛《伤寒心法要诀》
  13. 杓上砂《本草纲目》完整版
  14. 少腹满痛《医宗金鉴》
  15. 杓儿菜【中药大全】
  16. 少腹痛《古今医彻》
  17. 杓《本草纲目》完整版
  18. 少腹痛证治《妇科心法要诀》
  19. 芍药枳术丸【方剂大全】
  20. 少腹痛证治《医宗金鉴》
  21. 芍药栀豉汤【方剂大全】
  22. 少腹引阴茎作痛《医宗金鉴》
  23. 芍药饮【方剂大全】
  24. 少腹痈《马培之医案》
  25. 芍药汤【方剂大全】
  26. 少腹逐瘀汤【方剂大全】
  27. 芍药清肝散【方剂大全】
  28. 少腹逐瘀汤说《医林改错》
  29. 芍药解《医学衷中参西录》
  30. 少腹逐瘀丸【方剂大全】
  1. 少府（荥穴）《子午流注说难》
  2. 少府（手少阴之荥穴）《手穴手纹诊治》
  3. 少妇血崩《傅青主女科》
  4. 少府《针灸学》
  5. 少腹《经络全书》
  6. 少府《中医词典》
  7. 少腹《中医词典》
  8. 少府《针灸大成》
  9. 少腹急结《中医词典》
  10. 少儿保健《中医养生学》
  11. 少腹急迫不孕《傅青主女科》
  12. 少冲（一名经始）《针灸大成》
  13. 少腹拘急《中医词典》
  14. 少冲（手少阳之井穴）《手穴手纹诊治》
  15. 少腹疽《医宗金鉴》
  16. 少冲（井穴）《子午流注说难》
  17. 少腹疽《外科心法要诀》
  18. 少冲《针灸学》
  19. 少腹满《中医词典》
  20. 少冲《中医词典》
  21. 少腹满《医学心悟》
  22. 韶子《证类本草》
  23. 少腹满《医效秘传》
  24. 韶脑《玉楸药解》
  25. 少腹满《伤寒明理论》
  26. 韶粉散《仁术便览》
  27. 少腹满《伤寒指掌》
  28. 杓斜肌《人体解剖学》
  29. 少腹满囊缩《医学纲目》
  30. 杓会厌肌《人体解剖学》
  31. 少腹满囊缩续法《医学纲目》


神门（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、神门（俞穴）
在线购买《子午流注说难》正版书籍

三、神门（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在掌后兑骨之端陷中．

证治 疟．心烦甚．欲得饮冷．恶寒则欲处温中．咽干不嗜食．心痛数噫．恐悸．少气不足．手臂寒喘逆身热狂悲狂笑．呕血．上气遗溺．大小人五痫．

针灸 针入三分．留七呼．可灸七壮．炷如小麦大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、少府（荥穴）
  • 当前页：三、神门（俞穴）
  • 下一页：四、灵道（经穴）
<<< 返回本书目录
  1. 神乱则惑、善忘、饥不嗜食《类经》
  2. 神门脉《诊家正眼》
  3. 神龙丹【方剂大全】
  4. 神门命门人迎辨《古今医统大全》
  5. 神灵散【方剂大全】
  6. 神门穴【上肢内侧穴位】
  7. 神倦补益《苏沈良方》
  8. 神秘散【方剂大全】
  9. 神惊《四圣心源》
  10. 神秘汤【方剂大全】
  11. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  12. 神妙膏【方剂大全】
  13. 神经组织《组织学与胚胎学》
  14. 神妙列仙散【方剂大全】
  15. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  16. 神妙六逸丸《洪氏集验方》
  17. 神经质性格【疾病症状】
  18. 神妙驱风散《洪氏集验方》
  19. 神经症性抑郁【疾病症状】
  20. 神妙散【方剂大全】
  21. 神经症性反应【疾病症状】
  22. 神妙汤【方剂大全】
  23. 神经症【疾病大全】
  24. 神妙丸【方剂大全】
  25. 神经锗乱《医学衷中参西录》
  26. 神明膏【方剂大全】
  27. 神经源性膀胱【疾病大全】
  28. 神木《本草崇原》
  29. 神经源性膀胱《默克家庭诊疗手册》
  30. 神农本草经的贡献《本草纲目》完整版
  1. 神门（俞穴）《子午流注说难》
  2. 神门（一名锐中，一名中都）《针灸大成》
  3. 神门脉《中医名词词典》
  4. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  5. 神门脉《中医词典》
  6. 神门《针灸学》
  7. 神门脉《诊家正眼》
  8. 神门《中医词典》
  9. 神门命门人迎辨《古今医统大全》
  10. 神乱则惑、善忘、饥不嗜食《类经》
  11. 神秘散《三因极一病证方论》
  12. 神庐《中医词典》
  13. 神秘汤《妇人大全良方》
  14. 神龙丹《古代房中秘方》
  15. 神秘汤《三因极一病证方论》
  16. 神力《医述》
  17. 神秘汤《是斋百一选方》
  18. 神离元牝兮空谷传声《解围元薮》
  19. 神妙沉香丸《博济方》
  20. 神倦补益《苏沈良方》
  21. 神妙列仙散《仁术便览》
  22. 神惊《医学摘粹》
  23. 神妙六逸丸《洪氏集验方》
  24. 神惊《医学摘粹》
  25. 神妙驱风散《洪氏集验方》
  26. 神惊《四圣心源》
  27. 神妙丸《冯氏锦囊秘录》
  28. 神经组织生化《生物化学与分子生物学》
  29. 神明《中医名词词典》
  30. 神经组织《组织学与胚胎学》
  31. 神明《中医词典》


灵道（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、灵道（经穴）
在线购买《子午流注说难》正版书籍

四、灵道（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在臂内下廉．去掌后横纹后一寸五分．

证治 心痛．悲恐相引螈 肘挛．暴喑不能言．

针灸 针入三分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、神门（俞穴）
  • 当前页：四、灵道（经穴）
  • 下一页：五、少海（合穴）
<<< 返回本书目录
  1. 灵丹【方剂大全】
  2. 灵道穴【上肢内侧穴位】
  3. 灵床下鞋《本草纲目》完整版
  4. 灵豆膏【方剂大全】
  5. 灵草洗药方【方剂大全】
  6. 灵矾散【方剂大全】
  7. 灵草丹【方剂大全】
  8. 灵飞散【方剂大全】
  9. 灵槟散【方剂大全】
  10. 灵感膏【方剂大全】
  11. 灵宝烟筒【方剂大全】
  12. 灵感丸【方剂大全】
  13. 灵宝香红丸【方剂大全】
  14. 灵功饮【方剂大全】
  15. 灵宝丸【方剂大全】
  16. 灵光赋《古今医统大全》
  17. 灵宝散【方剂大全】
  18. 灵光赋《类经图翼》
  19. 灵宝如意万应神效痧药【方剂大全】
  20. 灵光赋《针灸大全》
  21. 灵宝如意丹【方剂大全】
  22. 灵光赋《针灸聚英》
  23. 灵宝辟瘟丹【方剂大全】
  24. 灵光赋（针灸大全）《针灸大成》
  25. 灵宝妙应丹【方剂大全】
  26. 灵光还睛膏【方剂大全】
  27. 灵宝救苦丹【方剂大全】
  28. 灵光散【方剂大全】
  29. 灵宝化积膏【方剂大全】
  30. 灵光丸【方剂大全】
  1. 灵道（经穴）《子午流注说难》
  2. 灵道《针灸学》
  3. 灵矾散《冯氏锦囊秘录》
  4. 灵道《中医词典》
  5. 灵光赋《古今医统大全》
  6. 灵道《针灸大成》
  7. 灵光赋《类经图翼》
  8. 灵丹《重楼玉钥》
  9. 灵光赋《针灸大全》
  10. 灵床下鞋履《证类本草》
  11. 灵光赋《针灸聚英》
  12. 灵床上果子《证类本草》
  13. 灵光赋（针灸大全）《针灸大成》
  14. 灵宝丸《博济方》
  15. 灵龟八法《中医词典》
  16. 灵宝膏《三因极一病证方论》
  17. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  18. 灵宝膏《洪氏集验方》
  19. 灵兰秘典论篇《黄帝内经·素问》
  20. 灵宝丹《太平惠民和剂局方》
  21. 灵兰秘典论篇《冯氏锦囊秘录》
  22. 蔺道者《中医词典》
  23. 灵兰秘典论篇《疡医大全》
  24. 凛水《中医词典》
  25. 灵兰秘典篇《丹台玉案》
  26. 凛冽《中医词典》
  27. 灵猫《本草纲目》
  28. 凛《中医词典》
  29. 灵猫《证类本草》
  30. 鳞坐《痘疹心法要诀》
  31. 灵砂《本草纲目》


少海（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、少海（合穴）
在线购买《子午流注说难》正版书籍

五、少海（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘内廉横纹头尽处陷中．曲手向头取之．

证治 寒热齿龋痛．目眩发狂．呕吐涎沫．项不得回顾．肘挛．腋胁下痛．四肢不得举．

针灸 针入五分．不宜灸．

按∶以上少冲．少府．神门．灵道．少海．为心本藏之井木．荥火．俞土．经金．合水五穴．乃扁鹊所增．本输篇并未记载．然神门一穴．照子午流注甲己日卯时针之．治大小人痫证有特效．（仙）用针数十年．心本藏九穴．仅取神门一穴．余八穴未曾一次取用．盖尊经旨．外经病而内不病．独取其经于掌后兑骨之端之正义．兑骨即掌外侧腕后高起之踝骨．手踝骨向内转．踝内侧骨有空即神门穴．踝骨上另有一空即养老穴．经称此骨名兑骨．兑有内通之义．向内一转则神门养老两孔穴皆开．与足内外踝之顽梗不开无穴可取者．迥然不同．故别其名曰兑骨．继起针灸家多书作锐骨．义未妥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、灵道（经穴）
  • 当前页：五、少海（合穴）
  • 下一页：一、少泽（井穴）
<<< 返回本书目录
  1. 少腹逐瘀丸【方剂大全】
  2. 少海穴【上肢内侧穴位】
  3. 少腹逐瘀汤说《医林改错》
  4. 少花柏拉木【中药大全】
  5. 少腹逐瘀汤【方剂大全】
  6. 少花腰骨藤【中药大全】
  7. 少腹痈《马培之医案》
  8. 少精子症【疾病大全】
  9. 少腹引阴茎作痛《医宗金鉴》
  10. 少林风湿跌打膏【方剂大全】
  11. 少腹痛证治《医宗金鉴》
  12. 少林寺秘传内外损伤主方《救伤秘旨》
  13. 少腹痛证治《妇科心法要诀》
  14. 少年白发《赵绍琴临证验案精选》
  15. 少腹痛《古今医彻》
  16. 少年儿童葡萄膜炎【疾病大全】
  17. 少腹满痛《医宗金鉴》
  18. 少年红【中药大全】
  19. 少腹满痛《伤寒心法要诀》
  20. 少年性椎体骨软骨病【疾病大全】
  21. 少腹满《伤寒明理论》
  22. 少尿【疾病症状】
  23. 少腹疽《医宗金鉴》
  24. 少尿无尿的急救《现代院外急救手册》
  25. 少腹拘急【方剂主治】
  26. 少气《黄帝内经太素》
  27. 少腹《经络全书》
  28. 少气《普济方·针灸》
  29. 少府穴【上肢内侧穴位】
  30. 少气《证治准绳·杂病》
  1. 少海（合穴）《子午流注说难》
  2. 少海《针灸学》
  3. 少海（一名曲节）《针灸大成》
  4. 少海《中医词典》
  5. 少火《中医名词词典》
  6. 少海《气功外气疗法》
  7. 少火《中医词典》
  8. 少关《中医词典》
  9. 少火生气《中医词典》
  10. 少谷《中医词典》
  11. 少精《中医词典》
  12. 少腹逐瘀汤说《医林改错》
  13. 少精子及精子活力低下性不育《古代房中秘方》
  14. 少腹逐瘀汤《医林改错》
  15. 少理《中医词典》
  16. 少腹胀满《医学纲目》
  17. 少林接指方《奇效简便良方》
  18. 少腹胀《中医词典》
  19. 少林寺秘传内外损伤主方《救伤秘旨》
  20. 少腹痈《马培之医案》
  21. 少瞑《中医词典》
  22. 少腹硬满《中医名词词典》
  23. 少年白发《赵绍琴临证验案精选》
  24. 少腹引阴茎作痛《医宗金鉴》
  25. 少年耳聋《奇效简便良方》
  26. 少腹引阴茎作痛《正骨心法要旨》
  27. 少尿无尿的急救《现代院外急救手册》
  28. 少腹痛证治《妇科心法要诀》
  29. 少气《黄帝内经太素》
  30. 少腹痛证治《医宗金鉴》
  31. 少气《中医名词词典》


少泽（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、少泽（井穴）
在线购买《子午流注说难》正版书籍

一、少泽（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在小指之端．去爪甲下一分陷中．

证治 疟．寒热．汗不出喉痹．舌强．口干．心烦．臂痛．螈 ．咳嗽．颈项急不可顾．目生肤翳覆瞳子．

针灸 针入一分．可灸一壮．

按∶少泽井金．乃手少阴交手太阳之起穴．心乃五脏 六腑之主．合于小肠．山泽通气．一手小指而两井穴出其内外．心井曰少冲．小肠井曰少泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、少海（合穴）
  • 当前页：一、少泽（井穴）
  • 下一页：二、前谷（荥穴）
<<< 返回本书目录
  1. 少阴总要述古《伤寒指掌》
  2. 少泽穴【上肢外侧穴位】
  3. 少阴诸法《伤寒贯珠集》
  4. 少枝胶质细胞瘤及间变少枝胶质细胞瘤【疾病大全】
  5. 少阴中风欲愈《伤寒悬解》
  6. 少治法《石室秘录》
  7. 少阴证真寒假热（高热）《范中林六经辨证医案》
  8. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  9. 少阴证虚损《范中林六经辨证医案》
  10. 邵跋《医学纲目》
  11. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  12. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  13. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  14. 邵慈庵先生秘诀歌《疡医大全》
  15. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  16. 邵公定痘有可治不可治诀《疡医大全》
  17. 少阴证头痛《范中林六经辨证医案》
  18. 邵公痘科始终要诀《疡医大全》
  19. 少阴证胎黄《范中林六经辨证医案》
  20. 邵公看痘分恶五色歌《疡医大全》
  21. 少阴证舌强《范中林六经辨证医案》
  22. 邵公看痘分恶五形诀《疡医大全》
  23. 少阴证气厥《范中林六经辨证医案》
  24. 邵公看痘分五色歌《疡医大全》
  25. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  26. 邵公看痘分五形诀《疡医大全》
  27. 少阴证淋病《范中林六经辨证医案》
  28. 邵公看痘秘诀《疡医大全》
  29. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  30. 邵公治痘秘诀《疡医大全》
  1. 少泽（井穴）《子午流注说难》
  2. 少泽《针灸学》
  3. 少泽（手太阳之井穴）《手穴手纹诊治》
  4. 少泽《中医词典》
  5. 少泽（一名小吉）《针灸大成》
  6. 少俞《中医词典》
  7. 少治法《石室秘录》
  8. 少饮酒、多喝茶《家庭医学百科·预防保健篇》
  9. 少冢宰徐检老以贺寿而臀生痔痈（有发明）《孙文垣医案》
  10. 少阴总要述古《伤寒指掌》
  11. 邵跋《医学纲目》
  12. 少阴中风欲愈一　少阴四十五《伤寒悬解》
  13. 邵炳扬《中医词典》
  14. 少阴之复《史载之方》
  15. 邵伯成女经行而浴感冒大发寒热呕吐烦躁《孙文垣医案》
  16. 少阴证真寒假热（高热）《范中林六经辨证医案》
  17. 邵慈庵先生秘诀歌《疡医大全》
  18. 少阴证虚损《范中林六经辨证医案》
  19. 邵达《中医词典》
  20. 少阴证虚喘（支气管哮喘）《范中林六经辨证医案》
  21. 邵登瀛《中医词典》
  22. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  23. 邵公定痘有可治不可治诀《疡医大全》
  24. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  25. 邵公痘科始终要诀《疡医大全》
  26. 少阴证头痛《范中林六经辨证医案》
  27. 邵公看痘分恶五色歌《疡医大全》
  28. 少阴证胎黄《范中林六经辨证医案》
  29. 邵公看痘分恶五形诀《疡医大全》
  30. 少阴证舌强《范中林六经辨证医案》
  31. 邵公看痘分五色歌《疡医大全》


前谷（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、前谷（荥穴）
在线购买《子午流注说难》正版书籍

二、前谷（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在小指外侧本节之前陷中．

证治 热病汗不出． 疟．癫疾．耳鸣颔肿喉痹．咳嗽衄血．颈项痛．鼻塞不利．目中白翳．臂不得举．

针灸 针入一分．可灸一壮．

按∶前谷荥水穴．乃手太阳脉之所溜．在小指本节前．故称前谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、少泽（井穴）
  • 当前页：二、前谷（荥穴）
  • 下一页：三、后溪（俞穴）
<<< 返回本书目录
  1. 前房中肿胀的晶状体皮质颗粒【疾病症状】
  2. 前谷穴【上肢外侧穴位】
  3. 前房下方有红色血平面【疾病症状】
  4. 前骨间神经卡压综合征【疾病大全】
  5. 前房色素沉积【疾病症状】
  6. 前后虚实《温疫论》
  7. 前房积血与青光眼【疾病大全】
  8. 前后虚实图《此事难知》
  9. 前房积血【疾病大全】
  10. 前胡《本草纲目》完整版
  11. 前额针刺样痛或烧灼感【疾病症状】
  12. 前胡《本草经解》
  13. 前额头痛【疾病症状】
  14. 前胡《本草图经》
  15. 前额及颧骨突出【疾病症状】
  16. 前胡《本草易读》
  17. 前顶穴【头部正面穴位】
  18. 前胡《本草择要纲目》
  19. 前代方书《幼幼新书》
  20. 前胡《滇南本草》
  21. 前臂有旋前畸形【疾病症状】
  22. 前胡《雷公炮炙论》
  23. 前臂旋转痛【疾病症状】
  24. 前胡《药鉴》
  25. 前臂旋后功能受限【疾病症状】
  26. 前胡《药笼小品》
  27. 前臂细小【疾病症状】
  28. 前胡《证类本草》
  29. 前臂外伤后疼痛【疾病症状】
  30. 前胡《本草纲目》图文版
  1. 前谷（荥穴）《子午流注说难》
  2. 前谷《针灸学》
  3. 前关《中医词典》
  4. 前谷《中医词典》
  5. 前后《中医词典》
  6. 前谷《手穴手纹诊治》
  7. 前后不通《中医词典》
  8. 前谷《针灸大成》
  9. 前后配穴法《中医词典》
  10. 前负荷或肌肉初长度对肌肉收缩的影响枣长度-张力曲线《生理学》
  11. 前后虚实《温疫论》
  12. 前房角镜检查法《眼科学》
  13. 前后虚实图《此事难知》
  14. 前发际旁行凡七穴《经穴汇解》
  15. 前后血《中医词典》
  16. 前发际《中医词典》
  17. 前后阴部《类经图翼》
  18. 前顶《针灸学》
  19. 前胡《本草纲目》
  20. 前顶《中医词典》
  21. 前胡《雷公炮炙论》
  22. 前顶《针灸大成》
  23. 前胡《雷公炮制药性解》
  24. 前代方书《幼幼新书》
  25. 前胡《千金翼方》
  26. 前承山《中医词典》
  27. 前胡《药笼小品》
  28. 前臂托板《中医词典》
  29. 前胡《玉楸药解》
  30. 前臂前群肌《人体解剖学》
  31. 前胡《中药炮制》


后溪（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、后溪（俞穴）
在线购买《子午流注说难》正版书籍

三、后溪（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在小指外侧本节后陷中．握掌取之．

证治 疟寒热．目赤生翳．鼻衄．耳聋．胸满．头项强不得回顾．癫疾臂肘挛急．

针灸 针入一分．可灸一壮．

按∶后溪俞木穴．乃手太阳脉之所注．在手小指本节之后．掘掌视之．较前谷高起．故称后溪穴．内通督脉．乃灵龟八穴之一．照开时针之．可针六分或八分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、前谷（荥穴）
  • 当前页：三、后溪（俞穴）
  • 下一页：四、腕骨（原穴）
<<< 返回本书目录
  1. 后调汤【方剂大全】
  2. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  3. 后天性视网膜劈裂【疾病大全】
  4. 后溪穴【上肢外侧穴位】
  5. 后天性三尖瓣关闭不全【疾病大全】
  6. 后辛汤【方剂大全】
  7. 后天性动静脉瘘【疾病大全】
  8. 后序《敖氏伤寒金镜录》
  9. 后天性大疱性表皮松解【疾病大全】
  10. 后序《本草择要纲目》
  11. 后天青龙散【方剂大全】
  12. 后序《扁鹊神应针灸玉龙经》
  13. 后天解说《医学集成》
  14. 后序《褚氏遗书》
  15. 后天和疟饮【方剂大全】
  16. 后序《此事难知》
  17. 后天根本论《冯氏锦囊秘录》
  18. 后序《脾胃论》
  19. 后藤艮山《先哲医话》
  20. 后序《伤寒悬解》
  21. 后十字韧带损伤【疾病大全】
  22. 后序《伤寒总病论》
  23. 后七宝丸【方剂大全】
  24. 后序《外科启玄》
  25. 后葡萄膜炎【疾病大全】
  26. 后序《万病回春》
  27. 后尿道瓣膜【疾病大全】
  28. 后序《小儿卫生总微论方》
  29. 后脑勺疼【疾病症状】
  30. 后序《幼幼新书》
  1. 后溪（俞穴）《子午流注说难》
  2. 后溪《针灸学》
  3. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  4. 后溪《中医词典》
  5. 后下《中医名词词典》
  6. 后溪《手穴手纹诊治》
  7. 后下《中医词典》
  8. 后溪《针灸大成》
  9. 后胁《中医词典》
  10. 后沃沫《中医词典》
  11. 后泄《中医词典》
  12. 后头项诸穴行列《刺灸心法要诀》
  13. 后囟《中医词典》
  14. 后头点（一名4号穴）《手穴手纹诊治》
  15. 后序《伤寒悬解》
  16. 后天之火《中医名词词典》
  17. 后序《长沙药解》
  18. 后天之本《中医词典》
  19. 后序《褚氏遗书》
  20. 后天梅毒《基因诊断与性传播疾病》
  21. 后序《敖氏伤寒金镜录》
  22. 后天解说《医学集成》
  23. 后序《扁鹊神应针灸玉龙经》
  24. 后天根本论《冯氏锦囊秘录》
  25. 后序《幼幼新书》
  26. 后天八卦《中医之钥》
  27. 后序《万病回春》
  28. 后藤艮山《先哲医话》
  29. 后序《小儿卫生总微论方》
  30. 后时《中医词典》
  31. 后序《外科启玄》


腕骨（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、腕骨（原穴）
在线购买《子午流注说难》正版书籍

四、腕骨（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手外侧．腕前起骨下陷中．

证治 热病汗不出．胁下痛．不得息．颈颔肿．寒热．耳鸣．目冷泪生翳．狂惕偏枯．臂肘不得屈伸． 疟头痛烦闷．惊风螈 ．五指掣．

针灸 针入二分．留三呼．可灸三壮．

按∶腕骨乃手太阳脉所过之原穴．手外侧腕前一小骨．手常屈伸转侧．则此骨宛转．穴在骨稍前故名腕骨穴．继起针灸家更名起骨．以免与穴名混同．亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、后溪（俞穴）
  • 当前页：四、腕骨（原穴）
  • 下一页：五、阳谷（经穴）
<<< 返回本书目录
  1. 腕部肿胀压痛【疾病症状】
  2. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  3. 腕部疼痛【疾病症状】
  4. 腕骨穴【上肢外侧穴位】
  5. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  6. 腕关节结核【疾病大全】
  7. 腕、手部病症《中医伤科按摩学》
  8. 腕关节结节样的突起【疾病症状】
  9. 万字丸【方剂大全】
  10. 腕关节囊状的突起【疾病症状】
  11. 万丈深茎叶【中药大全】
  12. 腕关节内积血及活动受限【疾病症状】
  13. 万丈深【中药大全】
  14. 腕关节扭挫伤【疾病症状】
  15. 万应灵膏【方剂大全】
  16. 腕关节桡侧部位的疼痛【疾病症状】
  17. 万应膏【方剂大全】
  18. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  19. 万应锭【方剂大全】
  20. 腕关节圆形的软包块【疾病症状】
  21. 万应吹喉散【方剂大全】
  22. 腕管综合征《家庭医学百科-医疗康复篇》
  23. 万应蝉花散【方剂大全】
  24. 腕管综合征《自我调养巧治病》
  25. 万物各有偏胜论《温病条辨》
  26. 腕管综合征【疾病症状】
  27. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  28. 腕管综合征【疾病大全】
  29. 万寿丸【方剂大全】
  30. 腕踝针操作方法《中医刺灸》
  1. 腕骨（原穴）《子午流注说难》
  2. 腕骨《针灸学》
  3. 腕骨折《中医词典》
  4. 腕骨《医宗金鉴》
  5. 腕关节劳损《手穴手纹诊治》
  6. 腕骨《正骨心法要旨》
  7. 腕关节扭伤《中医伤科按摩学》
  8. 腕骨《中医词典》
  9. 腕关节异常辨病《常见病自测》
  10. 腕骨《手穴手纹诊治》
  11. 腕管综合征《中医伤科按摩学》
  12. 腕骨《针灸大成》
  13. 腕管综合征《家庭医学百科-医疗康复篇》
  14. 腕部腱鞘囊肿《中医伤科按摩学》
  15. 腕管综合征《手穴手纹诊治》
  16. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  17. 腕管综合征《自我调养巧治病》
  18. 腕背侧滑囊血肿《中医伤科按摩学》
  19. 腕踝针操作方法《中医刺灸》
  20. 腕、手部病症《中医伤科按摩学》
  21. 腕踝针分区与主治病症《中医刺灸》
  22. 腕《中医词典》
  23. 腕踝针进针点及其适应证《中医刺灸》
  24. 万应圆《中藏经》
  25. 腕踝针疗法《中医刺灸》
  26. 万应丸《仁术便览》
  27. 腕踝针疗法《中医词典》
  28. 万应红玉膏《救伤秘旨》
  29. 腕踝针注意事项《中医刺灸》
  30. 万应膏《奇方类编》
  31. 腕骱骨脱出《中医词典》


阳谷（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、阳谷（经穴）
在线购买《子午流注说难》正版书籍

五、阳谷（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手外侧腕中兑骨之下陷中．

证治 癫疾狂走．热病汗不出．胁痛．颈颔肿．寒热．耳聋耳鸣．齿龋痛．臂腕外侧痛不举．妄言左右顾．螈 目眩．

针灸 针入二分．留二呼．可灸三壮．

按∶阳谷经穴．乃太阳脉之所行．在手外侧腕中．斜上兑骨．则为养老．与腕上手少阳阳池及大次指两筋间之阳溪穴成一横线．然此穴不如阳溪阳池之宽深．故名阳谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、腕骨（原穴）
  • 当前页：五、阳谷（经穴）
  • 下一页：六、小海（合穴）
<<< 返回本书目录
  1. 阳纲穴【人体背部穴位】
  2. 阳谷穴【上肢外侧穴位】
  3. 阳复《伤寒说意》
  4. 阳和活络汤加减【方剂大全】
  5. 阳复《伤寒说意》
  6. 阳和解凝膏《外科传薪集》
  7. 阳辅穴【下肢外侧穴位】
  8. 阳和解凝膏【方剂大全】
  9. 阳毒证治《三因极一病证方论》
  10. 阳和汤【方剂大全】
  11. 阳毒证《伤寒总病论》
  12. 阳和丸《外科传薪集》
  13. 阳毒阴毒歌《脉诀刊误》
  14. 阳和丸《外科传薪集》
  15. 阳毒五条《仲景伤寒补亡论》
  16. 阳湖张琦序《四圣心源》
  17. 阳毒升麻汤【方剂大全】
  18. 阳黄《儿科萃精》
  19. 阳毒伤寒【方剂主治】
  20. 阳黄《医宗金鉴》
  21. 阳毒内消散【方剂大全】
  22. 阳火，阴火《本草纲目》完整版
  23. 阳毒歌《脉诀乳海》
  24. 阳交穴【下肢外侧穴位】
  25. 阳毒《医宗金鉴》
  26. 阳结阴结《医学读书记》
  27. 阳毒《伤寒心法要诀》
  28. 阳结证《伤寒九十论》
  29. 阳毒《伤寒六书》
  30. 阳经发热《伤寒捷诀》
  1. 阳谷（经穴）《子午流注说难》
  2. 阳谷《针灸学》
  3. 阳谷（手太阳之经穴）《手穴手纹诊治》
  4. 阳谷《中医词典》
  5. 阳关《针灸大成》
  6. 阳谷《针灸大成》
  7. 阳关《针灸大成》
  8. 阳纲《针灸学》
  9. 阳关《中医词典》
  10. 阳纲《中医词典》
  11. 阳光三现《中医词典》
  12. 阳纲《针灸大成》
  13. 阳汗《中医词典》
  14. 阳刚《中医词典》
  15. 阳和解凝膏《外科全生集》
  16. 阳干《中医词典》
  17. 阳和解凝膏《外科传薪集》
  18. 阳复《中医词典》
  19. 阳和汤《外科全生集》
  20. 阳复《伤寒说意》
  21. 阳和汤《重楼玉钥》
  22. 阳复《伤寒说意》
  23. 阳和丸《外科全生集》
  24. 阳辅（一名分肉）《针灸大成》
  25. 阳和丸《重楼玉钥》
  26. 阳辅（经穴）《子午流注说难》
  27. 阳和丸（二）《外科传薪集》
  28. 阳辅《针灸学》
  29. 阳和丸（一）《外科传薪集》
  30. 阳辅《中医词典》
  31. 阳湖张琦序《四圣心源》


小海（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、小海（合穴）
在线购买《子午流注说难》正版书籍

六、小海（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘内大骨之外去端半寸陷中．伸臂而得之．

证治 肩 肘臂外后廉痛．寒热．齿龈肿．风眩．颈项痛．疡肿．振寒．肘腋痛肿．小腹痛．四肢不举．

针灸 针入二分．可灸三壮．

按∶小海合穴．乃手太阳小肠脉之所入．合治内府．其脉入缺盆者．络心．循咽．下膈．抵胃．属小肠．胃为水谷之海．小肠与胃相连缀．故肘内合穴名小海．且手三阳脉皆起于足．小肠合于巨虚下廉．大肠反合巨虚上廉．盖大肠展转反侧．为传导之官．小肠乃受盛之官．直趋于下．化物出焉．故合穴反居大肠合穴之下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、阳谷（经穴）
  • 当前页：六、小海（合穴）
  • 下一页：一、至阴（井穴）
<<< 返回本书目录
  1. 小孩头颅浮软非痈《医门补要》
  2. 小海穴【上肢外侧穴位】
  3. 小孩是否可以吃中药呢?《中医之钥》
  4. 小汗腺汗管纤维腺瘤【疾病大全】
  5. 小孩频繁眨眼【疾病症状】
  6. 小汗腺汗囊肿【疾病大全】
  7. 小孩不可食孕妇乳《医门补要》
  8. 小汗腺血管错构瘤【疾病大全】
  9. 小还丹《苏沈良方》
  10. 小汗腺痣【疾病大全】
  11. 小过路黄（图）【中药大全】
  12. 小和中饮【方剂大全】
  13. 小过江龙【中药大全】
  14. 小颌【疾病症状】
  15. 小果栀子【中药大全】
  16. 小颌畸形综合征【疾病大全】
  17. 小果皂角【中药大全】
  18. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  19. 小果野葡萄藤【中药大全】
  20. 小黑菇【中药大全】
  21. 小果野葡萄【中药大全】
  22. 小黑牛【中药大全】
  23. 小果卫矛【中药大全】
  24. 小黑药【中药大全】
  25. 小果蔷薇（图）【中药大全】
  26. 小红参【中药大全】
  27. 小果千金榆【中药大全】
  28. 小红花【中药大全】
  29. 小果排草【中药大全】
  30. 小红柳根【中药大全】
  1. 小海（合穴）《子午流注说难》
  2. 小海《针灸学》
  3. 小黑豆《外科全生集》
  4. 小海《中医词典》
  5. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  6. 小海《针灸大成》
  7. 小横纹《中医词典》
  8. 小孩头颅浮软非痈《医门补要》
  9. 小红丸《小儿药证直诀》
  10. 小孩是否可以吃中药呢?《中医之钥》
  11. 小户《中医词典》
  12. 小孩不可食孕妇乳《医门补要》
  13. 小户嫁《中医词典》
  14. 小还丹《苏沈良方》
  15. 小户嫁痛《中医词典》
  16. 小管液中溶质的浓度《生理学》
  17. 小户嫁痛方《妇人大全良方》
  18. 小骨空《中医词典》
  19. 小户嫁痛方四首《外台秘要》
  20. 小骨空《手穴手纹诊治》
  21. 小户嫁痛秘方《华佗神方》
  22. 小膏子《博济方》
  23. 小华《吴普本草》
  24. 小腹重坠作痛《胎产秘书》
  25. 小槐实丸《备急千金要方》
  26. 小腹胀满《针灸资生经》
  27. 小黄膏《儒门事亲》
  28. 小腹胀满《普济方·针灸》
  29. 小黄酒《备急千金要方》
  30. 小腹胀《医学纲目》
  31. 小黄酒《三因极一病证方论》


至阴（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、至阴（井穴）
在线购买《子午流注说难》正版书籍

一、至阴（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足指外侧．去爪甲如韭叶．

证治 目生翳．鼻塞头重．风寒从足小指起．脉痹上下．带胸胁痛无常处．转筋．寒疟．汗不出．烦心．足下热．小便不利．

针灸 针入二分．可灸三壮．

按∶至阴乃足太阳膀胱所出之井金穴．考经脉十二回环之次序．足太阳终于此穴．交足少阴肾之经．盖太阳经穴至此已交于阴经．故曰至阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、小海（合穴）
  • 当前页：一、至阴（井穴）
  • 下一页：二、通谷（荥穴）
<<< 返回本书目录
  1. 至阳穴【人体背部穴位】
  2. 至阴穴【下肢外侧穴位】
  3. 至险之证不治论《伤科补要》
  4. 至有先后行有位次《类经》
  5. 至圣一醉膏【方剂大全】
  6. 至真要大论《素问悬解》
  7. 至圣丹【方剂大全】
  8. 至真要大论篇《冯氏锦囊秘录》
  9. 至圣保命金丹【方剂大全】
  10. 至真要大论篇《冯氏锦囊秘录》
  11. 至圣保命丹【方剂大全】
  12. 至真要大论篇《黄帝内经·素问》
  13. 至脉损脉死期脉候《古今医统大全》
  14. 至真要大论篇《疡医大全》
  15. 至宝丹【方剂大全】
  16. 志贺菌病【疾病大全】
  17. 至宝丹《苏沈良方》
  18. 志坚行持《女丹合编选注》
  19. 趾远端呈球形【疾病症状】
  20. 志室穴【人体背部穴位】
  21. 趾蹼间隙麻木【疾病症状】
  22. 志意不定【方剂主治】
  23. 趾间神经痛【疾病大全】
  24. 制艾法《痰火点雪》
  25. 趾短小【疾病症状】
  26. 制艾叶法《古今医统大全》
  27. 趾端干枯发黑【疾病症状】
  28. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  29. 趾垂症【疾病症状】
  30. 制草乌【中药大全】
  1. 至阴（井穴）《子午流注说难》
  2. 至阴《针灸学》
  3. 至营《中医词典》
  4. 至阴《中医词典》
  5. 至有先后行有位次《类经》
  6. 至阴《中医名词词典》
  7. 至真要大论《素问悬解》
  8. 至阴《针灸大成》
  9. 至真要大论《素问悬解》
  10. 至阳《针灸学》
  11. 至真要大论篇《黄帝内经·素问》
  12. 至阳《中医词典》
  13. 至真要大论篇《冯氏锦囊秘录》
  14. 至阳《针灸大成》
  15. 至真要大论篇《冯氏锦囊秘录》
  16. 至虚有盛候《中医词典》
  17. 至真要大论篇《疡医大全》
  18. 至险之证不治论《伤科补要》
  19. 至治《中医词典》
  20. 至圣汤《妇人大全良方》
  21. 志《中医词典》
  22. 至圣青金丹《博济方》
  23. 志贺菌病《默克家庭诊疗手册》
  24. 至圣宁心丹《冯氏锦囊秘录》
  25. 志坚行持《女丹合编选注》
  26. 至圣丹《太平惠民和剂局方》
  27. 志伤《中医词典》
  28. 至圣保命丹《万氏秘传片玉心书》
  29. 志室《针灸大成》
  30. 至圣保命丹《万氏秘传片玉心书》
  31. 志室《中医词典》


通谷（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、通谷（荥穴）
在线购买《子午流注说难》正版书籍

二、通谷（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足小指外侧本节前陷中．

证治 头重目眩．善惊引．鼽衄．颈项痛．目KT KT ．

针灸 针入二分．留三呼．可灸三壮．

按∶通谷乃足太阳所溜之荥穴．荥小水也．谷能通行小水．故名通谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、至阴（井穴）
  • 当前页：二、通谷（荥穴）
  • 下一页：三、束骨（俞穴）
<<< 返回本书目录
  1. 通梗汤【方剂大全】
  2. 通骨消【中药大全】
  3. 通膈散【方剂大全】
  4. 通骨消根【中药大全】
  5. 通肝生乳汤【方剂大全】
  6. 通骨消茎叶【中药大全】
  7. 通肝散【方剂大全】
  8. 通关节【中药主治】
  9. 通耳中脓方《外台秘要》
  10. 通关救急法《医宗金鉴》
  11. 通耳丹【方剂大全】
  12. 通关瞿麦丸【方剂大全】
  13. 通督活血汤【方剂大全】
  14. 通关散《苏沈良方》
  15. 通顶散【方剂大全】
  16. 通关散【方剂大全】
  17. 通大便【中药主治】
  18. 通关丸【方剂大全】
  19. 通城虎【中药大全】
  20. 通关止血丸【方剂大全】
  21. 通肠香【中药大全】
  22. 通贯掌【疾病症状】
  23. 通肠活血汤【方剂大全】
  24. 通光散【中药大全】
  25. 通草汤【方剂大全】
  26. 通行经络《本草分经》
  27. 通草散【方剂大全】
  28. 通花根【中药大全】
  29. 通草【中药大全】
  30. 通花花【中药大全】
  1. 通谷（荥穴）《子午流注说难》
  2. 通谷《中医词典》
  3. 通关《中医词典》
  4. 通谷《针灸大成》
  5. 通关过节等十六法《金针秘传》
  6. 通谷《针灸大成》
  7. 通关急救法《幼科心法要诀》
  8. 通膈丸《普济本事方》
  9. 通关救急法《医宗金鉴》
  10. 通肝散《明目至宝》
  11. 通关散《时病论歌括新编》
  12. 通腑泄热《中医词典》
  13. 通关散《冯氏锦囊秘录》
  14. 通风温湿度计《预防医学》
  15. 通关散《太平惠民和剂局方》
  16. 通耳中脓方二首《外台秘要》
  17. 通关散《急救广生集》
  18. 通而取之《中医词典》
  19. 通关散《仁术便览》
  20. 通顶散《医方论》
  21. 通关散《退思集类方歌注》
  22. 通顶散《医方考》
  23. 通关散《奇方类编》
  24. 通顶散《儒门事亲》
  25. 通关散《万氏秘传片玉心书》
  26. 通肠漏《中医词典》
  27. 通关散《苏沈良方》
  28. 通草散方《备急千金要方》
  29. 通关散《瘴疟指南》
  30. 通草散《三因极一病证方论》
  31. 通关散《时方歌括》


束骨（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、束骨（俞穴）
在线购买《子午流注说难》正版书籍

三、束骨（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足小指外侧本节之后．赤白肉际陷中．

证治 腰脊如折．髀不可曲． 如结． 如裂．耳聋．恶风寒．目眩．项强不可回顾．目内 赤烂．

针灸 针入三分．可灸三壮．

按∶束骨穴乃足太阳所注之俞穴．前有足小指本节骨．后有京骨穴上之大骨．此穴居外侧赤白肉际陷者中．前本节骨后大骨如受约束之形．故名束骨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、通谷（荥穴）
  • 当前页：三、束骨（俞穴）
  • 下一页：四、京骨（原穴）
<<< 返回本书目录
  1. 束毒金箍散【方剂大全】
  2. 束骨穴【下肢外侧穴位】
  3. 束臂试验阳性【疾病症状】
  4. 束花石斛【中药大全】
  5. 术中变化和监护《临床肝移植》
  6. 束胎《金匮钩玄》
  7. 术苗【中药大全】
  8. 束支折返性室性心动过速【疾病大全】
  9. 术苓忍冬酒【方剂大全】
  10. 述病部上《内经博议》
  11. 术苓固脾饮【方剂大全】
  12. 述都督夫人病原《张聿青医案》
  13. 术连丸【方剂大全】
  14. 述古《疯门全书》
  15. 术蔻面【方剂大全】
  16. 述古《妇人规》
  17. 术壳麻桃密汤【方剂大全】
  18. 述古《景岳全书》
  19. 术禁门《串雅内外编》
  20. 述古《松峰说疫》
  21. 术后治疗《临床肝移植》
  22. 述古斋医书叙《厘正按摩要术》
  23. 术后早期并发症《临床肝移植》
  24. 述旧方合药法《小品方》
  25. 术后疼痛【疾病症状】
  26. 述看方及逆合备急药决《小品方》
  27. 术后急性精神障碍【疾病症状】
  28. 述用本草药性《小品方》
  29. 术后腹胀【疾病症状】
  30. 述原《痧疹辑要》
  1. 束骨（俞穴）《子午流注说难》
  2. 束骨《针灸学》
  3. 束脉《中医词典》
  4. 束骨《中医词典》
  5. 束胎《中医词典》
  6. 束骨《中医名词词典》
  7. 束胎《明医指掌》
  8. 束骨《针灸大成》
  9. 束胎《金匮钩玄》
  10. 束缚敷贴用药《证治准绳·疡医》
  11. 束胎丸《医方考》
  12. 束《中医词典》
  13. 束胎丸怀妊七八月服之《回生集》
  14. 朮香散《太平惠民和剂局方》
  15. 述病部上《内经博议》
  16. 朮附汤《太平惠民和剂局方》
  17. 述都督夫人病原《张聿青医案》
  18. 术中变化和监护《临床肝移植》
  19. 述古《景岳全书》
  20. 术数《中医词典》
  21. 述古《景岳全书》
  22. 术前准备和麻醉《骨科学》
  23. 述古《松峰说疫》
  24. 术前的特殊准备《外科学总论》
  25. 述古《妇人规》
  26. 术前24小时内的准备《外科学总论》
  27. 述古（十八、共二条）《景岳全书》
  28. 术后注意事项《减肥新法与技巧》
  29. 述古八则《疯门全书》
  30. 术后治疗《临床肝移植》
  31. 述古斋医书叙《厘正按摩要术》


京骨（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、京骨（原穴）
在线购买《子午流注说难》正版书籍

四、京骨（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足外侧大骨之下．赤白肉际陷中．

证治 膝痛不得屈伸．目内 赤烂．疟寒热．善惊．不欲食．筋挛．足 酸．髀枢痛．颈项强．腰背不可俯仰．衄血不止．目眩．

针灸 针入三分．可灸七壮．

按∶京骨穴乃足太阳所过之原穴．京大也．其穴在足外侧大骨之下．此大骨本名京骨．因与穴同名．别其名曰大骨．与手腕骨别称起骨．同一义也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、束骨（俞穴）
  • 当前页：四、京骨（原穴）
  • 下一页：五、昆仑（经穴）
<<< 返回本书目录
  1. 京都硇砂膏【方剂大全】
  2. 京骨穴【下肢外侧穴位】
  3. 京大戟【中药大全】
  4. 京红粉软膏【方剂大全】
  5. 茎肿痛《幼科铁镜》
  6. 京红粉药捻【方剂大全】
  7. 茎突综合征【疾病大全】
  8. 京墨散【方剂大全】
  9. 茎突过长【疾病症状】
  10. 京墨丸【方剂大全】
  11. 茎花来江藤【中药大全】
  12. 京蓬术丸【方剂大全】
  13. 噤口痧《痧胀玉衡》
  14. 京三棱《本草图经》
  15. 噤口痢脱肛《凌临灵方》
  16. 京三棱《证类本草》
  17. 噤口痢【方剂主治】
  18. 京三棱鳖甲丸【方剂大全】
  19. 噤口痢【疾病大全】
  20. 京三棱方【方剂大全】
  21. 噤口痢《医宗金鉴》
  22. 京三棱煎丸【方剂大全】
  23. 噤口痢《医学衷中参西录》
  24. 京三棱散【方剂大全】
  25. 噤口痢《推拿抉微》
  26. 京三棱汤【方剂大全】
  27. 噤口痢《仁斋直指方论（附补遗）》
  28. 京三棱丸【方剂大全】
  29. 噤口痢《儿科萃精》
  30. 京师水火说《景岳全书》
  1. 京骨（原穴）《子午流注说难》
  2. 京骨《针灸学》
  3. 京门《中医词典》
  4. 京骨《中医词典》
  5. 京门《针灸学》
  6. 京骨《中医名词词典》
  7. 京门（一名气俞，一名气府）《针灸大成》
  8. 京骨《针灸大成》
  9. 京三棱《本草蒙筌》
  10. 京半夏《中药炮制》
  11. 京三棱《冯氏锦囊秘录》
  12. 茎纵《中医词典》
  13. 京三棱《医学入门》
  14. 茎肿痛《幼科铁镜》
  15. 京三棱《证类本草》
  16. 茎叶《本草易读》
  17. 京三棱《顾松园医镜》
  18. 茎叶《本草易读》
  19. 京三棱《医方考》
  20. 茎突咽肌支《人体解剖学》
  21. 京三棱《增广和剂局方药性总论》
  22. 茎缩《中医词典》
  23. 京三棱《本草撮要》
  24. 茎垂《中医词典》
  25. 京三棱《本草图经》
  26. 茎垂《中医名词词典》
  27. 京三棱散《妇人大全良方》
  28. 茎《中医词典》
  29. 京师水火说《景岳全书》
  30. 茎《中医名词词典》
  31. 泾溲《中医词典》


昆仑（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、昆仑（经穴）
在线购买《子午流注说难》正版书籍

五、昆仑（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足外踝后．跟骨之上陷中．

证治 腰尻痛．足 肿．不得履地．鼽衄． 如结．踝如裂．头痛肩背拘急．咳喘暴满．阴肿痛．小儿发痫螈 ．

针灸 针入五分．可灸三壮．炷如小麦大．妊妇刺之堕胎．

按∶昆仑乃足太阳所行之经穴．膀胱为水府．此穴居踝后．较井荥俞原各穴皆高．昆仑乃水之高源．故以此名其穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、京骨（原穴）
  • 当前页：五、昆仑（经穴）
  • 下一页：六、委中（合穴）
<<< 返回本书目录
  1. 昆花汤【方剂大全】
  2. 昆仑丸【方剂大全】
  3. 昆海排石汤【方剂大全】
  4. 昆仑穴【下肢外侧穴位】
  5. 昆虫所致皮肤损伤《急诊医学》
  6. 昆仑穴歌《刺灸心法要诀》
  7. 昆虫类《本草便读》
  8. 昆仑穴歌《医宗金鉴》
  9. 昆虫部《本草便读》
  10. 昆明堵喇【中药大全】
  11. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  12. 昆明鸡脚黄连【中药大全】
  13. 昆布丸【方剂大全】
  14. 昆明鸡血藤【中药大全】
  15. 昆布汤【方剂大全】
  16. 昆明鸡血藤根【中药大全】
  17. 昆布散【方剂大全】
  18. 昆明堇菜【中药大全】
  19. 昆布煎【方剂大全】
  20. 昆明山海棠【中药大全】
  21. 昆布臛法【方剂大全】
  22. 昆明山海棠片【方剂大全】
  23. 昆布【中药大全】
  24. 昆明水金凤【中药大全】
  25. 昆布《本草纲目》图文版
  26. 昆山陈《曹仁伯医案论》
  27. 昆布《证类本草》
  28. 昆山陶《曹仁伯医案论》
  29. 昆布《药笼小品》
  30. 裈裆灰《长沙药解》
  1. 昆仑（经穴）《子午流注说难》
  2. 昆仑《针灸学》
  3. 昆仑穴歌《医宗金鉴》
  4. 昆仑《中医词典》
  5. 昆仑穴歌《刺灸心法要诀》
  6. 昆仑《中医词典》
  7. 昆山陈《曹仁伯医案论》
  8. 昆仑《针灸大成》
  9. 昆山陶《曹仁伯医案论》
  10. 昆虫咬伤《默克家庭诊疗手册》
  11. 裈裆灰《长沙药解》
  12. 昆虫部《本草便读》
  13. 醌的构造和命名《医用化学》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 醌的化学性质《医用化学》
  16. 昆布丸《备急千金要方》
  17. 扩增片段长度多态性《医学遗传学基础》
  18. 昆布《本草乘雅半偈》
  19. 扩增平坡《实用免疫细胞与核酸》
  20. 昆布《药性切用》
  21. 扩张型充血性心肌病《默克家庭诊疗手册》
  22. 昆布《本草撮要》
  23. 扩张型心肌病《心脏病学》
  24. 昆布《本草择要纲目》
  25. 括蒌桂枝汤方《伤寒杂病论》
  26. 昆布《本草分经》
  27. 括蒌牡蛎散方《伤寒杂病论》
  28. 昆布《名医别录》
  29. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  30. 昆布《本草便读》
  31. 括蒌薤白白酒汤方《伤寒杂病论》


委中（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、委中（合穴）
在线购买《子午流注说难》正版书籍

六、委中（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在 中央约纹动脉陷中．令人面挺伏地卧取之．

证治 膝痛．腰挟脊沉沉然．遗溺．腰重不能举体．风痹．髀枢痛可出血．痼疹皆愈．凡伤寒热汗不出．取其经血立愈．委中者．血 也．大风发眉堕落．可刺之出血．

针灸 针入八分．留三呼．泻七吸．禁灸．

按∶委中乃足太阳膀胱经所入之合穴．穴在 中央．委而取之．故名委中．凡太阳经脉所过．腰髀膝关重痛．大风眉落．风邪深入于阳跷奇经．乃足太阳之别脉．均可刺委中出血．以上所言．皆邪实宜泻之之证．正虚者．则不可妄刺．素问云．刺委中大脉令人仆．脱色．不可不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、昆仑（经穴）
  • 当前页：六、委中（合穴）
  • 下一页：一、涌泉（井穴）
<<< 返回本书目录
  1. 委内瑞拉马脑炎【疾病大全】
  2. 委中毒《医宗金鉴》
  3. 委娄中穴法《推拿抉微》
  4. 委中毒门主论《疡医大全》
  5. 委陵菜【中药大全】
  6. 委中穴歌《刺灸心法要诀》
  7. 尾蚴性皮炎【疾病大全】
  8. 委中穴歌《医宗金鉴》
  9. 尾蚴性皮炎《人体寄生虫学》
  10. 萎蕤《长沙药解》
  11. 尾叶越橘【中药大全】
  12. 萎蕤《本草纲目》图文版
  13. 尾叶山柑【中药大全】
  14. 萎蕤饮【方剂大全】
  15. 尾痛症【疾病大全】
  16. 萎缩侧索硬化【疾病大全】
  17. 尾神经丛痛【疾病大全】
  18. 萎缩纹【疾病大全】
  19. 尾闾痈《外科启玄》
  20. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  21. 尾闾发门主论《疡医大全》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 尾花细辛【中药大全】
  24. 萎缩性鼻炎【疾病大全】
  25. 尾骨压痛及异常活动【疾病症状】
  26. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  27. 尾骨骨折与脱位【疾病大全】
  28. 萎缩性痤疮【疾病症状】
  29. 尾骶部疼痛【疾病症状】
  30. 萎缩性毛周角化病【疾病大全】
  1. 委中（合穴）《子午流注说难》
  2. 委中《针灸学》
  3. 委中（一名血郄）《针灸大成》
  4. 委中《中医词典》
  5. 委中毒《中医词典》
  6. 委中《气功外气疗法》
  7. 委中毒《医宗金鉴》
  8. 委阳（手少阳下合穴）《子午流注说难》
  9. 委中毒《证治准绳·疡医》
  10. 委阳《针灸学》
  11. 委中毒《外科心法要诀》
  12. 委阳《中医词典》
  13. 委中毒门主论《疡医大全》
  14. 委阳《针灸大成》
  15. 委中穴歌《医宗金鉴》
  16. 委萎《吴普本草》
  17. 委中穴歌《刺灸心法要诀》
  18. 委委《中医词典》
  19. 委中痈《中医名词词典》
  20. 委蛇《名医别录》
  21. 萎黄《中医词典》
  22. 委蛇《新修本草》
  23. 萎蕤《本草纲目》
  24. 委蛇《千金翼方》
  25. 萎蕤《长沙药解》
  26. 委娄中穴法《推拿抉微》
  27. 萎蕤《本草从新》
  28. 委和《中医词典》
  29. 萎蕤《得配本草》
  30. 委（音威）蛇（音贻）《证类本草》
  31. 萎蕤女萎《本草蒙筌》


涌泉（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、涌泉（井穴）
在线购买《子午流注说难》正版书籍

一、涌泉（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足心陷中．屈足卷指宛宛中．白肉际．跪取之．

证治 腰疼痛．大便难．心中结热．风疹风痫．心痛不嗜食．妇人无子．咳嗽．身热．喉痹胸胁满．目眩．男子如蛊．女子如妊娠．五指端尽痛．足不得践地．针灸 针入三分．无令出血．可灸三壮．

按 涌泉乃肾所出之井穴．藏真下于肾．肾者主水．故穴在足心．名曰涌泉．肾为生气之藏．立命之根．故刺之不可见血．如妄刺之而血出不止则死矣．慎之慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、委中（合穴）
  • 当前页：一、涌泉（井穴）
  • 下一页：二、然谷（荥穴）
<<< 返回本书目录
  1. 勇疽《医宗金鉴》
  2. 涌泉疽《医宗金鉴》
  3. 勇疽《外科启玄》
  4. 涌泉疽《医宗金鉴》
  5. 永寿丹【方剂大全】
  6. 涌泉疽门主论《疡医大全》
  7. 永久性秃发【疾病症状】
  8. 涌泉散【方剂大全】
  9. 永富独啸庵《先哲医话》
  10. 涌泉汤【方剂大全】
  11. 永存原始玻璃体增生症【疾病大全】
  12. 涌水《圣济总录》
  13. 永存动脉干【疾病大全】
  14. 涌吐之剂《医方论》
  15. 永春果《毓麟验方》
  16. 涌吐之剂（二首、附方六）《汤头歌诀》
  17. 永安止痒汤【方剂大全】
  18. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  19. 鳙鱼头【中药大全】
  20. 用参宜忌有前利后害之不同《温疫论》
  21. 鳙鱼【中药大全】
  22. 用尺寸取穴法《苏沈良方》
  23. 壅肿《证治准绳·幼科》
  24. 用大黄石膏芒硝论《松峰说疫》
  25. 庸工谬妄《四圣悬枢》
  26. 用党参宜求真者论《松峰说疫》
  27. 痈肿瘰疬【中药主治】
  28. 用刀针法《保婴撮要》
  29. 痈肿瘰核不消方《外台秘要》
  30. 用刀针宜审《医门补要》
  1. 涌泉（井穴）《子午流注说难》
  2. 涌泉《针灸学》
  3. 涌泉（一名地冲）《针灸大成》
  4. 涌泉《中医词典》
  5. 涌泉疽《中医词典》
  6. 涌泉《气功外气疗法》
  7. 涌泉疽《医宗金鉴》
  8. 涌波翳《中医词典》
  9. 涌泉疽《医宗金鉴》
  10. 涌《中医词典》
  11. 涌泉疽《外科心法要诀》
  12. 勇疽《外科启玄》
  13. 涌泉疽《外科心法要诀》
  14. 勇疽《外科心法要诀》
  15. 涌泉疽门主论《疡医大全》
  16. 勇疽《医宗金鉴》
  17. 涌泉脉《中医词典》
  18. 勇疽《中医词典》
  19. 涌泉散《妇人大全良方》
  20. 永泉《中医词典》
  21. 涌泉散《仁术便览》
  22. 永富独啸庵《先哲医话》
  23. 涌泉散（治产母乳汁不通）《回生集》
  24. 永春果《毓麟验方》
  25. 涌疝《华佗神方》
  26. 永不出痘《奇效简便良方》
  27. 涌水《圣济总录》
  28. 壅肿《证治准绳·幼科》
  29. 涌水《中医词典》
  30. 壅嗽《中医词典》
  31. 涌水《医述》


然谷（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、然谷（荥穴）
在线购买《子午流注说难》正版书籍

二、然谷（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足内踝腕骨前．然骨之下陷中．

证治 咽内肿．心恐惧．如人将捕之．涎出．喘呼．少气．足跗肿不得履地．寒疝少腹满．上抢胸胁．咳唾血．喉痹．淋沥．女子不孕．男子精溢． 酸不能久立．足一寒一热．舌纵烦满消渴．初生小儿脐风．口噤痿厥洞泄．

针灸 针入三分．不宜见血．可灸三壮．

按∶然谷乃肾所溜之荥穴．阴荥为火穴．坎中有一阳无根之少火能生气．其穴亦名龙渊．潜龙在渊之义也．男女精溢．不孕者皆取之．此火能然于深谷之中不受水克．故名然谷．吾蜀有产盐区．名自喷井．火自地中出．取之不尽．用之不竭．此亦然谷少火之明证也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、涌泉（井穴）
  • 当前页：二、然谷（荥穴）
  • 下一页：三、太溪（俞穴）
<<< 返回本书目录
  1. 蚺蛇子《本草纲目》完整版
  2. 然谷穴【下肢内侧穴位】
  3. 蚺蛇牙《本草纲目》完整版
  4. 燃照汤【方剂大全】
  5. 蚺蛇肉【中药大全】
  6. 苒苒草【中药大全】
  7. 蚺蛇肉《本草纲目》完整版
  8. 染匠之妇肠痈《孙文垣医案》
  9. 蚺蛇膏【中药大全】
  10. 染色方法《实用免疫细胞与核酸》
  11. 蚺蛇胆散【方剂大全】
  12. 染色体畸变综合征《医学遗传学基础》
  13. 蚺蛇胆【中药大全】
  14. 染色体畸形【疾病症状】
  15. 蚺蛇《本草纲目》图文版
  16. 染色体异常【疾病大全】
  17. 蚺蛇《本草纲目》完整版
  18. 染色体异常伴发的精神障碍【疾病大全】
  19. 蚺（音髯）蛇胆《证类本草》
  20. 染症《万氏秘传片玉心书》
  21. 群众急救系统普及化《现代院外急救手册》
  22. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  23. 群体中的遗传平衡《医学遗传学基础》
  24. 禳疟法《外台秘要》
  25. 群体遗传学《医学遗传学基础》
  26. 禳谢法《幼幼新书》
  27. 群方加减法《外科启玄》
  28. 荛（音饶）花《证类本草》
  29. 群方备载《医学集成》
  30. 荛花《本草纲目》完整版
  1. 然谷（荥穴）《子午流注说难》
  2. 然谷（一名龙渊）《针灸大成》
  3. 然骨《中医名词词典》
  4. 然谷《针灸学》
  5. 然骨《中医词典》
  6. 然谷《中医词典》
  7. 然骨之后《中医词典》
  8. 蚺蛇瘴《古今医案按》
  9. 然骨之前《中医词典》
  10. 蚺蛇肉《饮食须知》
  11. 然琥珀散《备急千金要方》
  12. 蚺蛇胆《药性切用》
  13. 然筋《中医词典》
  14. 蚺蛇胆《本草撮要》
  15. 髯（rán，音然）《中医词典》
  16. 蚺蛇胆《本草分经》
  17. 冉雪峰《中医词典》
  18. 蚺蛇胆《本草分经》
  19. 染白发使黑秘方（华佗染白发使黑）《华佗神方》
  20. 蚺蛇胆《名医别录》
  21. 染靛《医方考》
  22. 蚺蛇胆《得配本草》
  23. 染匠之妇肠痈《孙文垣医案》
  24. 蚺蛇胆《本草从新》
  25. 染色《实用免疫细胞与核酸》
  26. 蚺蛇胆《本经逢原》
  27. 染色技术的选择性《实用免疫细胞与核酸》
  28. 蚺蛇胆《本草备要》
  29. 染色特异性和敏感性的测定《实用免疫细胞与核酸》
  30. 蚺蛇胆《海药本草》
  31. 染色体G显带技术《实用免疫细胞与核酸》


太溪（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、太溪（俞穴）
在线购买《子午流注说难》正版书籍

三、太溪（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在内踝之后跟骨之上．动脉陷中．

证治 久疟咳逆．心痛如锥刺．手足寒至节．喘息者死．呕痰实口中如胶．善噫寒疝．热病汗不出．默默嗜卧．溺黄消瘅．大便难咽肿．唾血若 癖．寒热咳嗽．不嗜食．腹胁痛．瘦瘠．手足厥冷．

针灸 针入三分．可灸三壮．

按∶太溪穴．肾脉所注为俞土．乃九针十二原之要穴．久病重病欲知脏气之强弱者．必诊此脉．金匮中脉法．有寸口趺阳少阴之分．趺阳即胃原冲阳．少阴即太溪也．（仙）曾于途中救治倒地昏迷之急痧证．寸口无脉．太溪有脉．用开十宣法．救之而痊．如太溪脉已绝．不可救也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、然谷（荥穴）
  • 当前页：三、太溪（俞穴）
  • 下一页：四、复溜（经穴）
<<< 返回本书目录
  1. 太溪《经络全书》
  2. 太溪穴【下肢内侧穴位】
  3. 太息《针灸素难要旨》
  4. 太虚理气天地阴阳歌《医宗金鉴》
  5. 太息《医碥》
  6. 太虚理气天地阴阳歌《运气要诀》
  7. 太田痣【疾病大全】
  8. 太玄妙方治翳障遮睛并美《明目至宝》
  9. 太素约旨《读医随笔》
  10. 太玄真人论眼病五轮所属《明目至宝》
  11. 太素脉论《脉诀汇辨》
  12. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  13. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  14. 太学从明滞下纯血（有发明）《孙文垣医案》
  15. 太史局日游胎杀《妇人大全良方》
  16. 太学少竹眼红肿胀《孙文垣医案》
  17. 太上玉轴六字气诀《古今医统大全》
  18. 太阳《时方妙用》
  19. 太清饮【方剂大全】
  20. 太阳本病《伤寒悬解》
  21. 太平丸【方剂大全】
  22. 太阳本病《医学摘粹》
  23. 太平圣惠方针经序《普济方·针灸》
  24. 太阳本病述古《伤寒指掌》
  25. 太平莓【中药大全】
  26. 太阳本经伤寒《轩岐救正论》
  27. 太极阴阳动静致病图《目经大成》
  28. 太阳病《医学纲目》
  29. 太极阴阳动静致病例《审视瑶函》
  30. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  1. 太溪（俞穴）《子午流注说难》
  2. 太溪（一名吕细）《针灸大成》
  3. 太溪脉《伤寒直格》
  4. 太溪《针灸学》
  5. 太虚理气天地阴阳歌《医宗金鉴》
  6. 太溪《中医词典》
  7. 太虚理气天地阴阳歌《运气要诀》
  8. 太溪《经络全书》
  9. 太玄妙方治翳障遮睛并美《明目至宝》
  10. 太息《针灸素难要旨》
  11. 太玄真人论眼病五轮所属《明目至宝》
  12. 太息《灵素节注类编》
  13. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  14. 太息《医碥》
  15. 太学从明滞下纯血（有发明）《孙文垣医案》
  16. 太息《医述》
  17. 太学少竹眼红肿胀《孙文垣医案》
  18. 太息《中医词典》
  19. 太阳《中医名词词典》
  20. 太息《中医名词词典》
  21. 太阳《中医名词词典》
  22. 太无神术散《医方论》
  23. 太阳《中医词典》
  24. 太无神术散《增订叶评伤暑全书》
  25. 太阳《时方妙用》
  26. 太无神术散《医方考》
  27. 太阳《医学三字经》
  28. 太无神术散《医方考》
  29. 太阳《针灸学》
  30. 太无神术散《时病论歌括新编》
  31. 太阳本病《伤寒悬解》


复溜（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、复溜（经穴）
在线购买《子午流注说难》正版书籍

四、复溜（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足内踝上二寸．动而不休陷中．

证治 腰脊内引痛．不得俯仰起坐．目KT KT ．善怒多言．舌干胃热．虫动涎出．足痿不收履． 寒不自温．腹中雷鸣．腹胀如鼓．四肢肿．五种水病．溺青赤黄白黑．青取井．赤取荥．黄取俞．白取经．黑取合．血痔泄后肿．五淋小便如散火．骨寒热．盗汗不止．

针灸 针入三分．留七呼．可灸五壮．

按∶穴名复溜．以足少阴别入跟中之脉．下歧为二．后绕大钟交足太阳．前下行水泉照海．为阴跷奇经之起点．上达交信．亦在内踝上二寸．此别脉也．其太溪正经直上之脉．复从内踝稍后上二寸而溜于此．与出涌泉溜然谷同义．故名其穴曰复溜．复溜在后．交信在前．中隔一小筋．交信乃阴跷 ．再上 分中曰筑宾穴．又阴维脉之起点．故曰阴跷阴维者．足少阴之别也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、太溪（俞穴）
  • 当前页：四、复溜（经穴）
  • 下一页：五、阴谷（合穴）
<<< 返回本书目录
  1. 复老还童丸【方剂大全】
  2. 复溜穴【下肢内侧穴位】
  3. 复孔绦虫病【疾病大全】
  4. 复论阳明本证用药法《医学心悟》
  5. 复蠲饮【方剂大全】
  6. 复脉汤【方剂大全】
  7. 复睛丸【方剂大全】
  8. 复明地黄汤加减方【方剂大全】
  9. 复煎散【方剂大全】
  10. 复明膏【方剂大全】
  11. 复煎散《仙传外科集验方》
  12. 复明散【方剂大全】
  13. 复坚散【方剂大全】
  14. 复明丸【方剂大全】
  15. 复黄片【方剂大全】
  16. 复目汤【方剂大全】
  17. 复亨丹【方剂大全】
  18. 复盆子《本草纲目》完整版
  19. 复合性溃疡【疾病症状】
  20. 复气应时占《医学纲目》
  21. 复合型酸碱失衡【疾病大全】
  22. 复全膏【方剂大全】
  23. 复合伤诊断《核、化学武器损伤》
  24. 复燃丹【方剂大全】
  25. 复合伤临床特点《核、化学武器损伤》
  26. 复热《麻科活人全书》
  27. 复合伤概述《核、化学武器损伤》
  28. 复审《中药法规》
  29. 复肝丸【方剂大全】
  30. 复肾散【方剂大全】
  1. 复溜（经穴）《子午流注说难》
  2. 复溜《针灸学》
  3. 复溜（一名昌阳，一名伏白）《针灸大成》
  4. 复溜《中医词典》
  5. 复论五善七恶救援法《医学心悟》
  6. 复煎散《仙传外科集验方》
  7. 复论阳明本证用药法《医学心悟》
  8. 复合性高脂蛋白血症《动脉粥样硬化》
  9. 复脉汤《医述》
  10. 复合手法《中医词典》
  11. 复明膏《儒门事亲》
  12. 复合麻醉《外科学总论》
  13. 复盆子《本草备要》
  14. 复合PCR《实用免疫细胞与核酸》
  15. 复气《中医词典》
  16. 复骨《中医词典》
  17. 复气应时占《医学纲目》
  18. 复钙时间测定《临床基础检验学》
  19. 复热《麻科活人全书》
  20. 复钙时间《常用化验值及意义》
  21. 复审《中药法规》
  22. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  23. 复视《百病自测》
  24. 复方（复方）《中医名词词典》
  25. 复苏《病理生理学》
  26. 复方《中医词典》
  27. 复苏的结局和停止抢救《外科学总论》
  28. 复发性口疮《理疗学》
  29. 复苏的条件《病理生理学》
  30. 复发性口疮《口腔科学》
  31. 复苏的原则及方法《病理生理学》


阴谷（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、阴谷（合穴）
在线购买《子午流注说难》正版书籍

五、阴谷（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在膝内．辅骨后大筋下．小筋上．按之应手．屈膝乃得之．

证治 膝痛不得屈伸．舌纵涎下．烦逆溺难．少腹急引阴痛．妇人漏下．不止．腹胀满不得息．小便黄．男子如蛊．女子如妊娠．

针灸 针入四分．留七呼．可灸三壮．

按∶按阴谷乃足少阴肾所入为合之水穴．穴在内辅骨后下．大筋小筋间．互相根据倚．取穴者必先令病者微屈其膝．以指审其间应手之脉．再拨开上下大小筋．乃可进针．此乃足阴经最高而深藏不露之穴．故名阴谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、复溜（经穴）
  • 当前页：五、阴谷（合穴）
  • 下一页：一、中冲（井穴）
<<< 返回本书目录
  1. 阴蚼【中药大全】
  2. 阴谷穴【下肢内侧穴位】
  3. 阴沟肠杆菌感染【疾病大全】
  4. 阴寒《沈氏女科辑要》
  5. 阴疳《外科启玄》
  6. 阴寒格阳篇《外经微言》
  7. 阴风障《目经大成》
  8. 阴汗《普济方·针灸》
  9. 阴发背《外科启玄》
  10. 阴汗（湿痒）《针灸资生经》
  11. 阴毒证治《三因极一病证方论》
  12. 阴红汤【方剂大全】
  13. 阴毒证《伤寒总病论》
  14. 阴户交接出血门主论《疡医大全》
  15. 阴毒伤寒【方剂主治】
  16. 阴户开张门主论《疡医大全》
  17. 阴毒伤寒《卫生宝鉴》
  18. 阴户脱《内府秘传经验女科》
  19. 阴毒七条《仲景伤寒补亡论》
  20. 阴户脱《女科秘要》
  21. 阴毒内消散【方剂大全】
  22. 阴户玉门《中医妇科学》
  23. 阴毒门主论《疡医大全》
  24. 阴户肿突门主论《疡医大全》
  25. 阴毒歌《脉诀乳海》
  26. 阴黄《儿科萃精》
  27. 阴毒《医宗金鉴》
  28. 阴黄《圣济总录》
  29. 阴毒《外科正宗》
  30. 阴黄《医宗金鉴》
  1. 阴谷（合穴）《子午流注说难》
  2. 阴谷《针灸学》
  3. 阴股《中医词典》
  4. 阴谷《中医词典》
  5. 阴关《中医词典》
  6. 阴谷《针灸大成》
  7. 阴寒《中医词典》
  8. 阴干《中医词典》
  9. 阴寒《明医指掌》
  10. 阴疳《外科启玄》
  11. 阴寒《沈氏女科辑要》
  12. 阴风障《目经大成》
  13. 阴寒（杂病）《金匮悬解》
  14. 阴风障《中医词典》
  15. 阴寒呃逆秘方《华佗神方》
  16. 阴分之上药《中医词典》
  17. 阴寒格阳篇《外经微言》
  18. 阴发背《外科启玄》
  19. 阴寒喉痹《中医词典》
  20. 阴独八穴《中医词典》
  21. 阴寒凝结《中医词典》
  22. 阴独《中医词典》
  23. 阴寒无火《傅青主男科》
  24. 阴毒证治《三因极一病证方论》
  25. 阴寒小便不利《中医词典》
  26. 阴毒证《伤寒总病论》
  27. 阴寒小便不利《症因脉治》
  28. 阴毒着艾法《医方考》
  29. 阴汗《中医名词词典》
  30. 阴毒熏法《医方考》
  31. 阴汗《中医词典》


中冲（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、中冲（井穴）
在线购买《子午流注说难》正版书籍

一、中冲（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手中指之端．

证治 热病烦闷．汗不出．掌中热．身如火．心痛烦满．舌强．

针灸 针入一分．灸一壮．

按∶中冲乃心包络所出之井穴．膻中为臣使之官．其脉出手三阴之正中．手诸井穴皆在指侧．此穴独居中指端之正中．故名中冲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、阴谷（合穴）
  • 当前页：一、中冲（井穴）
  • 下一页：二、劳宫（荥穴）
<<< 返回本书目录
  1. 中成药《国家基本药物目录》（2009版）
  2. 中冲穴【上肢内侧穴位】
  3. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  4. 中搭疽门主论《疡医大全》
  5. 中草药疗效《本草纲目》完整版
  6. 中搭手《医宗金鉴》
  7. 中草药的应用《中药学》
  8. 中丹《扁鹊心书》
  9. 中草药的性能《中药学》
  10. 中丹田《养生导引秘籍》
  11. 中草药的采集与炮制《中药学》
  12. 中道说《吴医汇讲》
  13. 中藏经《古今医统大全》
  14. 中都穴【下肢内侧穴位】
  15. 中部《跌打损伤方》
  16. 中毒《博济方》
  17. 中焙舌《敖氏伤寒金镜录》
  18. 中毒《丹溪手镜》
  19. 中白散【方剂大全】
  20. 中毒《丹溪治法心要》
  21. 中白散《外科传薪集》
  22. 中毒《古今医案按》
  23. 中?-伤寒门（下）《古今医统大全》
  24. 中毒《古今医鉴》
  25. 中、暑《地震灾后常见病多发病中医药治疗手册》
  26. 中毒《回春录》
  27. 螲蟷【中药大全】
  28. 中毒《急救广生集》
  29. 雉子筵根【中药大全】
  30. 中毒《默克家庭诊疗手册》
  1. 中冲（井穴）《子午流注说难》
  2. 中冲《针灸学》
  3. 中冲（手厥阴之井穴）《手穴手纹诊治》
  4. 中冲《中医词典》
  5. 中搭疽门主论《疡医大全》
  6. 中冲《针灸大成》
  7. 中搭手《中医词典》
  8. 中层消药《中医词典》
  9. 中搭手《医宗金鉴》
  10. 中层，葡萄膜《眼科学》
  11. 中搭手《外科心法要诀》
  12. 中草药中毒症状及解救措施表《医院药学》
  13. 中搭手《万氏秘传外科心法》
  14. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  15. 中丹《三因极一病证方论》
  16. 中草药化学成分一般鉴别方法《医院药学》
  17. 中丹《扁鹊心书》
  18. 中草药的应用《中药学》
  19. 中丹石毒《外科证治全书》
  20. 中草药的性能《中药学》
  21. 中丹田《中医词典》
  22. 中草药的炮制《中药学》
  23. 中丹田《养生导引秘籍》
  24. 中草药的采集与贮藏《中药学》
  25. 中丹药毒《奇效简便良方》
  26. 中草药的采集与炮制《中药学》
  27. 中道说《吴医汇讲》
  28. 中草药《药理学》
  29. 中地龙毒《外科证治全书》
  30. 中草药《中医名词词典》
  31. 中都《中医词典》


劳宫（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、劳宫（荥穴）
在线购买《子午流注说难》正版书籍

二、劳宫（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在掌中中指本节之内间．

证治 中风善怒．悲笑不休．手痹热病．三日汗不出．怵惕．胸胁痛不可转侧．大小便血．衄血不止．气逆呕哕．烦渴．食饮不下．口腥 ．胸胁支满．黄胆目黄．

针灸 针入二分．留六呼．可灸三壮．

按∶劳宫乃心包络之荥穴．阴荥火穴．劳勤也．臣使之官．代心主之官行政．故曰劳宫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、中冲（井穴）
  • 当前页：二、劳宫（荥穴）
  • 下一页：三、大陵（俞穴）
<<< 返回本书目录
  1. 劳感调荣养胃膏【方剂大全】
  2. 劳宫穴【上肢内侧穴位】
  3. 劳复证治《三因极一病证方论》
  4. 劳极《医学正传》
  5. 劳复食复《伤寒六书》
  6. 劳倦《医碥》
  7. 劳复食复《伤寒捷诀》
  8. 劳倦《医学传灯》
  9. 劳复食复《伤寒标本心法类萃》
  10. 劳倦《张氏医通》
  11. 劳复-伤寒门（下）《古今医统大全》
  12. 劳倦《证治汇补》
  13. 劳复门《医学纲目》
  14. 劳倦门《张氏医通》
  15. 劳复、食复、自复《温疫论》
  16. 劳倦内伤《景岳全书》
  17. 劳复《血证论》
  18. 劳倦伤《医碥》
  19. 劳复《伤寒明理论》
  20. 劳倦所伤虚中有寒《卫生宝鉴》
  21. 劳复《伤寒括要》
  22. 劳倦所伤虚中有热《卫生宝鉴》
  23. 劳复《普济方·针灸》
  24. 劳拉西泮　Lorazepam《精神药品临床应用指导原则》
  25. 劳复《丹溪手镜》
  26. 劳累后感觉胸闷【疾病症状】
  27. 劳复《扁鹊心书》
  28. 劳累后心悸【疾病症状】
  29. 劳复《备急千金要方》
  30. 劳累后胸痛【疾病症状】
  1. 劳宫（荥穴）《子午流注说难》
  2. 劳宫（一名五里，一名掌中）《针灸大成》
  3. 劳汗《中医词典》
  4. 劳宫《针灸学》
  5. 劳黄《中医词典》
  6. 劳宫《中医词典》
  7. 劳黄候《诸病源候论》
  8. 劳宫《手穴手纹诊治》
  9. 劳极《中医词典》
  10. 劳复证治《三因极一病证方论》
  11. 劳极《医学正传》
  12. 劳复续法《医学纲目》
  13. 劳极《脉因证治》
  14. 劳复食复《伤寒六书》
  15. 劳倦《中医名词词典》
  16. 劳复食复《伤寒捷诀》
  17. 劳倦《中医词典》
  18. 劳复食复《伤寒标本心法类萃》
  19. 劳倦《医学传灯》
  20. 劳复门《医学纲目》
  21. 劳倦《张氏医通》
  22. 劳复、食复、自复《温疫论》
  23. 劳倦《医碥》
  24. 劳复、食复、女劳复、阴阳易《古今医案按》
  25. 劳倦《证治汇补》
  26. 劳复、食复、女劳复《医学心悟》
  27. 劳倦恶寒《中医词典》
  28. 劳复（伤寒门 下）《古今医统大全》
  29. 劳倦发热《金匮翼》
  30. 劳复《伤寒括要》
  31. 劳倦门《张氏医通》


大陵（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、大陵（俞穴）
在线购买《子午流注说难》正版书籍

三、大陵（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在掌后两骨之间方下．两筋间之始陷中．

证治 热病汗不出．臂挛腋肿．善笑不休．心悬若饥．喜悲泣惊恐．目赤．小便如血．呕逆狂言不乐．喉痹口干．身热．头痛．短气．胸胁痛．

针灸 针入五分．可灸三壮．

按∶大陵乃心包络所注之俞穴．在掌后两骨结点之下．两大筋间之始．近大指前有大渊．小指后有阴 神门．成一横线．穴位宽大．故名大陵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、劳宫（荥穴）
  • 当前页：三、大陵（俞穴）
  • 下一页：四、间使（经穴）
<<< 返回本书目录
  1. 大灵丹【方剂大全】
  2. 大陵穴【上肢内侧穴位】
  3. 大灵宝丹【方剂大全】
  4. 大龙丹【方剂大全】
  5. 大鳞毛蕨【中药大全】
  6. 大偻丸【方剂大全】
  7. 大料神秘左经汤【方剂大全】
  8. 大楼病综合征【疾病大全】
  9. 大量饮酒后突然视力减退【疾病症状】
  10. 大芦荟丸《小儿药证直诀》
  11. 大量羊水吸入【疾病大全】
  12. 大芦荟丸【方剂大全】
  13. 大量皮肤脱屑【疾病症状】
  14. 大露宿丸《备急千金要方》
  15. 大良姜【中药大全】
  16. 大萝皂丸【方剂大全】
  17. 大莲心散【方剂大全】
  18. 大绿藤【中药大全】
  19. 大连翘饮【方剂大全】
  20. 大麻《本草纲目》完整版
  21. 大连翘汤【方剂大全】
  22. 大麻《本草纲目》图文版
  23. 大利惊丸【方剂大全】
  24. 大麻风《外科十法》
  25. 大力子汤【方剂大全】
  26. 大麻风《外科正宗》
  27. 大力丸【方剂大全】
  28. 大麻风《医宗金鉴》
  29. 大力夺命丸【方剂大全】
  30. 大麻风【方剂主治】
  1. 大陵（俞穴）《子午流注说难》
  2. 大陵《针灸学》
  3. 大偻《中医词典》
  4. 大陵《中医词典》
  5. 大偻《医述》
  6. 大陵《手穴手纹诊治》
  7. 大芦荟丸《外科理例》
  8. 大陵《针灸大成》
  9. 大芦荟丸《小儿药证直诀》
  10. 大料神秘左经汤《三因极一病证方论》
  11. 大露宿丸《备急千金要方》
  12. 大连翘饮《外科理例》
  13. 大露宿丸《备急千金要方》
  14. 大连翘饮《冯氏锦囊秘录》
  15. 大伦篇《素女妙论》
  16. 大连翘饮《冯氏锦囊秘录》
  17. 大螺着少腹法《医方考》
  18. 大连翘饮《冯氏锦囊秘录》
  19. 大络《中医名词词典》
  20. 大疠风秘方《华佗神方》
  21. 大率《丹溪治法心要》
  22. 大力子《药性切用》
  23. 大麻《本草纲目》
  24. 大理气丸《备急千金要方》
  25. 大麻风《外科十法》
  26. 大梨《本草易读》
  27. 大麻风《医宗金鉴》
  28. 大雷丸《明目至宝》
  29. 大麻风《外科心法要诀》
  30. 大雷头风《中医词典》
  31. 大麻风《外科正宗》


间使（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、间使（经穴）
在线购买《子午流注说难》正版书籍

四、间使（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在掌后三寸两筋间陷中．

证治 心悬如饥．卒狂．胸中澹澹．恶风寒．呕吐．怵惕．寒中少气．掌中热．腋肿肘挛．卒心痛．多惊．喑不得语．咽中如鲠．

针灸 针入三分．可灸五壮．

按∶间使二字皆作去声读．在内关之后与外关别络相通．三焦孤府之营卫气有余而过于此则脉至．无余而不过于此则脉止．臣使之官．或至或止．故曰间使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、大陵（俞穴）
  • 当前页：四、间使（经穴）
  • 下一页：五、曲泽（合穴）
<<< 返回本书目录
  1. 间日疟方《外台秘要》
  2. 间使穴【上肢内侧穴位】
  3. 间日疟《圣济总录》
  4. 间歇发作性意识障碍interinittent attack disturbanceof consciousness《神经精神疾病诊断学》
  5. 间疟饮【方剂大全】
  6. 间歇热【疾病症状】
  7. 间接型颈动脉海绵窦瘘【疾病大全】
  8. 间歇性鼻阻塞【疾病症状】
  9. 间接凝集反应《免疫学和免疫学检验》
  10. 间歇性跛行【疾病症状】
  11. 间断脉冲噪音损伤【疾病大全】
  12. 间歇性耳痛【疾病症状】
  13. 间动电疗法（Diadynamic therapy）《理疗学》
  14. 间歇性寒颤【疾病症状】
  15. 间充质软骨肉瘤【疾病大全】
  16. 间歇性尿蛋白【疾病症状】
  17. 间插血吸虫病【疾病大全】
  18. 间歇性失忆【疾病症状】
  19. 间碧散【方剂大全】
  20. 间歇性头痛【疾病症状】
  21. 坚中丸【方剂大全】
  22. 间歇性头晕【疾病症状】
  23. 坚中汤【方剂大全】
  24. 间歇性外斜视【疾病大全】
  25. 坚中丹【方剂大全】
  26. 间歇性胃痛【疾病症状】
  27. 坚治法《石室秘录》
  28. 间歇性血尿【疾病症状】
  29. 坚止汤【方剂大全】
  30. 间歇性眼球突出症【疾病大全】
  1. 间使（经穴）《子午流注说难》
  2. 间使《针灸学》
  3. 间歇发作性意识障碍《神经精神疾病诊断学》
  4. 间使《中医词典》
  5. 间歇性眼球突出症《眼科学》
  6. 间使《针灸大成》
  7. 间歇运针《中医词典》
  8. 间甚《中医词典》
  9. 间脏《中医词典》
  10. 间日子母《中医词典》
  11. 间者并行《中医词典》
  12. 间日疟秘方《华佗神方》
  13. 间者并行，甚者独行《中医名词词典》
  14. 间日疟候《诸病源候论》
  15. 间质性膀胱炎《默克家庭诊疗手册》
  16. 间日疟方二首《外台秘要》
  17. 肩《中医词典》
  18. 间日疟《中医词典》
  19. 肩背臂膊痛《医学心悟》
  20. 间日疟《圣济总录》
  21. 肩背臂痛《医述》
  22. 间羟胺《药理学》
  23. 肩背病《备急千金要方》
  24. 间气《中医词典》
  25. 肩背及腰节痛《痰火点雪》
  26. 间经《中医词典》
  27. 肩背筋骨痛《奇方类编》
  28. 间接血凝试验《免疫学和免疫学检验》
  29. 肩背手臂痛论治《类证治裁》
  30. 间接凝集反应的作用《免疫学和免疫学检验》
  31. 肩背酸痛《普济方·针灸》


曲泽（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、曲泽（合穴）
在线购买《子午流注说难》正版书籍

五、曲泽（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘内廉下陷中屈肘取之．

证治 心痛善惊．身热烦渴．口干逆气呕血．风胗．臂肘手腕善动摇．

针灸 针入三分．留七呼．可灸三壮．

按∶曲泽乃心包络所入之合穴．在肘内廉大筋之下陷者之中．微屈其肘乃得之．其穴位深．故曰曲泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、间使（经穴）
  • 当前页：五、曲泽（合穴）
  • 下一页：一、关冲（井穴）
<<< 返回本书目录
  1. 曲垣穴【上肢外侧穴位】
  2. 曲泽穴【上肢内侧穴位】
  3. 曲垣穴【人体背部穴位】
  4. 曲贼鱼《本草纲目》图文版
  5. 曲鱼膏【方剂大全】
  6. 曲枝假蓝【中药大全】
  7. 曲术丸【方剂大全】
  8. 曲枝天冬【中药大全】
  9. 曲泉穴【下肢内侧穴位】
  10. 曲直汤《医学衷中参西录》
  11. 曲蘖枳术丸【方剂大全】
  12. 曲直汤【方剂大全】
  13. 曲蘖丸【方剂大全】
  14. 取艾法《苏沈良方》
  15. 曲霉球【疾病大全】
  16. 取蟾酥法《古今医统大全》
  17. 曲霉病【疾病大全】
  18. 取蟾酥法《外科选要》
  19. 曲毛露珠草【中药大全】
  20. 取蟾酥法《外科正宗》
  21. 曲麦二陈汤【方剂大全】
  22. 取虫门《串雅内外编》
  23. 曲骱《伤科补要》
  24. 取代羧酸和对映异构《医用化学》
  25. 曲节草《本草择要纲目》
  26. 取方之法《药鉴》
  27. 曲节草《本草纲目》完整版
  28. 取膏肓穴法（医学入门）《针灸大成》
  29. 曲颊《经络全书》
  30. 取红铅法《古今医统大全》
  1. 曲泽（合穴）《子午流注说难》
  2. 曲泽《针灸学》
  3. 曲折处《中医词典》
  4. 曲泽《中医词典》
  5. 曲直汤《医学衷中参西录》
  6. 曲泽《针灸大成》
  7. 曲枳术丸《内外伤辨》
  8. 曲垣《针灸学》
  9. 曲周《中医词典》
  10. 曲垣《中医词典》
  11. 曲周（曲隅）《中医名词词典》
  12. 曲垣《针灸大成》
  13. 曲转《中医词典》
  14. 曲隅《中医词典》
  15. 曲转处《中医词典》
  16. 曲鱼膏《备急千金要方》
  17. 取《中医词典》
  18. 曲牙《中医词典》
  19. 取艾法《针灸神书》
  20. 曲丸《备急千金要方》
  21. 取艾法《苏沈良方》
  22. 曲朮丸《太平惠民和剂局方》
  23. 取胞衣要诀《急救广生集》
  24. 曲术丸《普济本事方》
  25. 取鼻痔秘法《中医词典》
  26. 曲术丸《三因极一病证方论》
  27. 取蟾酥法《古今医统大全》
  28. 曲术汤《三因极一病证方论》
  29. 取蟾酥法《外科正宗》
  30. 曲术散《三因极一病证方论》
  31. 取蟾酥法《外科选要》


关冲（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、关冲（井穴）
在线购买《子午流注说难》正版书籍

一、关冲（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在无名指外侧．去爪甲角如韭叶．

证治 口干．头痛．舌卷喉痹．霍乱．胸中气噎不食．肘臂痛不能举．目生翳膜．视物不明．

针灸 针入一分．留三呼．灸三壮．

按∶关冲乃三焦手少阳所出之井穴．外关内关．别络横通．心包络井穴曰中冲．心本藏之井曰少冲．此穴居少冲中冲之间．故曰关冲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、曲泽（合穴）
  • 当前页：一、关冲（井穴）
  • 下一页：二、液门（荥穴）
<<< 返回本书目录
  1. 关苍术【中药大全】
  2. 关冲穴【上肢外侧穴位】
  3. 关白附子【中药大全】
  4. 关东丁香【中药大全】
  5. 关白附【中药大全】
  6. 关夫子快脾散【方剂大全】
  7. 怪异步态【疾病症状】
  8. 关格《丹溪心法》
  9. 怪笑【疾病症状】
  10. 关格《丹溪治法心要》
  11. 怪脉(一首)《医经国小》
  12. 关格《古今医彻》
  13. 怪脉《诊家正眼》
  14. 关格《古今医鉴》
  15. 怪脉《脉诀刊误》
  16. 关格《金匮钩玄》
  17. 怪痘形证《景岳全书》
  18. 关格《景岳全书》
  19. 怪虫证治（计九证）《外科证治全书》
  20. 关格《类经》
  21. 拐枣七【中药大全】
  22. 关格《寿世保元》
  23. 拐枣《滇南本草》
  24. 关格《万病回春》
  25. 拐芹【中药大全】
  26. 关格《校注医醇剩义》
  27. 拐棍竹【中药大全】
  28. 关格《药症忌宜》
  29. 挂兰【中药大全】
  30. 关格《也是山人医案》
  1. 关冲（井穴）《子午流注说难》
  2. 关冲《针灸学》
  3. 关冲（手少阳之井穴）《手穴手纹诊治》
  4. 关冲《中医词典》
  5. 关刺《中医词典》
  6. 关冲《针灸大成》
  7. 关刺（渊刺、岂刺）《中医名词词典》
  8. 关、阖、枢《中医词典》
  9. 关格《医学集成》
  10. 怪味海带《减肥新法与技巧》
  11. 关格《中医名词词典》
  12. 怪脉（一首）《医经国小》
  13. 关格《景岳全书》
  14. 怪脉《脉诀刊误》
  15. 关格《傅青主男科》
  16. 怪脉《诊家正眼》
  17. 关格《中医词典》
  18. 怪脉《中医词典》
  19. 关格《医学纲目》
  20. 怪疾（急救诸方）《医学入门》
  21. 关格《医学入门》
  22. 怪痘形证《景岳全书》
  23. 关格《医述》
  24. 怪病之谓痧《痧胀玉衡》
  25. 关格《类经》
  26. 拐枣《滇南本草》
  27. 关格《杂病广要》
  28. 挂枝证十　太阳十四《伤寒悬解》
  29. 关格《张氏医通》
  30. 挂线疹法《中医词典》
  31. 关格《证治准绳·类方》


液门（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、液门（荥穴）
在线购买《子午流注说难》正版书籍

二、液门（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在小指次指之间合缝处陷中．

证治 惊悸妄言．寒厥臂痛．不能自上下． 疟寒热．头痛．目眩赤涩．泪出．耳暴聋．咽外肿．牙龈痛．

针灸 针入二分．灸三壮．握拳取之．

按∶液门乃三焦之荥穴．阳荥为水．三焦者决渎之官．水道出焉．水之精谓之液．阳受气于四末．故名其水穴曰液门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、关冲（井穴）
  • 当前页：二、液门（荥穴）
  • 下一页：三、中渚（俞穴）
<<< 返回本书目录
  1. 夜治法《石室秘录》
  2. 液门穴【上肢外侧穴位】
  3. 夜与鬼交《女科百问》
  4. 液气胸【疾病症状】
  5. 夜游症【疾病症状】
  6. 液态维他命和矿物质营养保健品《人体使用手册》
  7. 夜魇不寤《宋本备急灸法》
  8. 液体内沉淀试验《免疫学和免疫学检验》
  9. 夜眼（马眼）《本草纲目》完整版
  10. 液体平衡失调【疾病症状】
  11. 夜香牛【中药大全】
  12. 液雨水《本草纲目》完整版
  13. 夜卧不安【方剂主治】
  14. 腋《经络考》
  15. 夜啼证治《幼幼集成》
  16. 腋《经络全书》
  17. 夜啼四证《三因极一病证方论》
  18. 腋《证治准绳·杂病》
  19. 夜啼门推法《推拿抉微》
  20. 腋臂指掌部《疡医大全》
  21. 夜啼门《万氏秘传片玉心书》
  22. 腋部《外科大成》
  23. 夜啼论《婴童类萃》
  24. 腋部《外科心法要诀》
  25. 夜啼论《小儿卫生总微论方》
  26. 腋部掌心出汗【疾病症状】
  27. 夜啼客忤惊啼第三十问《婴童百问》
  28. 腋部肿块【疾病症状】
  29. 夜啼惊啼《张氏医通》
  30. 腋臭《家庭医学百科-医疗康复篇》
  1. 液门（荥穴）《子午流注说难》
  2. 液门（手少阳之荥穴）《手穴手纹诊治》
  3. 液体成分《默克家庭诊疗手册》
  4. 液门《针灸学》
  5. 液体在液体中的溶解度《医用化学》
  6. 液门《中医词典》
  7. 液脱《中医词典》
  8. 液门《针灸大成》
  9. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  10. 液道《中医词典》
  11. 液雨水《饮食须知》
  12. 液《中医词典》
  13. 液雨水《本草从新》
  14. 夜重日轻《傅青主男科》
  15. 液雨水《本草分经》
  16. 夜治法《石室秘录》
  17. 液雨水《本草撮要》
  18. 夜与鬼交《女科百问》
  19. 殗殜《中医词典》
  20. 夜魇不寤《宋本备急灸法》
  21. 腋《经络全书》
  22. 夜星聚散《中医词典》
  23. 腋《中医词典》
  24. 夜卧魔死《奇效简便良方》
  25. 腋《经络考》
  26. 夜卧口干喉渴《奇效简便良方》
  27. 腋《证治准绳·杂病》
  28. 夜卧鬼魔《奇效简便良方》
  29. 腋臂指掌部《疡医大全》
  30. 夜卧恶梦《奇效简便良方》
  31. 腋部《外科大成》


中渚（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、中渚（俞穴）
在线购买《子午流注说难》正版书籍

三、中渚（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在无名指小指本节后间陷中．液门后一寸．

证治 热病汗不出．臂指痛不得屈伸．头痛．目眩生翳．目不明．耳聋咽肿．久疟．手臂红肿．

针灸 针入三分．灸三壮．握拳取之．

按∶中渚乃三焦所注之俞穴．若江之有渚．而居其中．故曰中渚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、液门（荥穴）
  • 当前页：三、中渚（俞穴）
  • 下一页：四、阳池（原穴）
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中渚（俞穴）《子午流注说难》
  2. 中渚（手少阳之腧穴）《手穴手纹诊治》
  3. 中注《针灸大成》
  4. 中渚《针灸学》
  5. 中注《中医词典》
  6. 中渚《中医词典》
  7. 中注《针灸学》
  8. 中渚《针灸大成》
  9. 中子与物质的相互作用《核、化学武器损伤》
  10. 中猪肉毒《奇方类编》
  11. 中纵隔《人体解剖学》
  12. 中诸鱼毒《奇效简便良方》
  13. 终《中医词典》
  14. 中诸药相反毒《外科证治全书》
  15. 终石《千金翼方》
  16. 中诸药毒《奇方类编》
  17. 终石《新修本草》
  18. 中诸项毒《奇效简便良方》
  19. 终石《证类本草》
  20. 中诸肉毒秘方《华佗神方》
  21. 终石《名医别录》
  22. 中诸鸟肉毒《奇效简便良方》
  23. 终始《黄帝内经·灵枢》
  24. 中诸鬼祟《急救广生集》
  25. 终始《灵枢悬解》
  26. 中诸瓜毒《奇效简便良方》
  27. 终始第九（法野）《内经评文》
  28. 中诸毒物《卫生易简方》
  29. 终始根结释义《子午流注说难》
  30. 中诸毒秘方《华佗神方》
  31. 终之气《中医词典》


阳池（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、阳池（原穴）
在线购买《子午流注说难》正版书籍

四、阳池（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在手腕上横纹陷中．

证治 消渴口干．烦闷．寒热疟．或因折伤手腕捉物不得．臂不能举．

针灸 针入三分．不宜灸．

按∶阳池乃手少阳三焦所过之原穴．手表腕上陷中．从无名指本节直摸至腕中心陷凹处．如池状．故名阳池．下针时不可摇手．仰其指掌．则穴位明显．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中渚（俞穴）
  • 当前页：四、阳池（原穴）
  • 下一页：五、支沟（经穴）
<<< 返回本书目录
  1. 阳不足再辩《景岳全书》
  2. 阳池穴【上肢外侧穴位】
  3. 阳白穴【头部正面穴位】
  4. 阳丹诀《苏沈良方》
  5. 羊子《本草纲目》完整版
  6. 阳旦汤【方剂大全】
  7. 羊踯躅花《本草崇原》
  8. 阳毒《金匮悬解》
  9. 羊踯躅根【中药大全】
  10. 阳毒《伤寒捷诀》
  11. 羊踯躅《本草纲目》图文版
  12. 阳毒《伤寒括要》
  13. 羊踯躅《证类本草》
  14. 阳毒《伤寒六书》
  15. 羊踯躅《本草新编》
  16. 阳毒《伤寒心法要诀》
  17. 羊踯躅《本草图经》
  18. 阳毒《医宗金鉴》
  19. 羊踯躅《本草纲目》完整版
  20. 阳毒歌《脉诀乳海》
  21. 羊脂菌《滇南本草》
  22. 阳毒内消散【方剂大全】
  23. 羊脂煎【方剂大全】
  24. 阳毒伤寒【方剂主治】
  25. 羊脂【中药大全】
  26. 阳毒升麻汤【方剂大全】
  27. 羊脂《本草纲目》完整版
  28. 阳毒五条《仲景伤寒补亡论》
  29. 羊脏羹《保健药膳》
  30. 阳毒阴毒歌《脉诀刊误》
  1. 阳池（原穴）《子午流注说难》
  2. 阳池（一名别阳）《针灸大成》
  3. 阳痓《中医词典》
  4. 阳池（手少阳之原，穴）《手穴手纹诊治》
  5. 阳刺《中医词典》
  6. 阳池《针灸学》
  7. 阳丹诀《苏沈良方》
  8. 阳池《中医词典》
  9. 阳旦《中医名词词典》
  10. 阳乘阴《中医词典》
  11. 阳旦汤《圆运动的古中医学》
  12. 阳乘《中医词典》
  13. 阳旦汤《备急千金要方》
  14. 阳常有余，阴常不足《中医名词词典》
  15. 阳旦汤《妇人大全良方》
  16. 阳常有余《中医词典》
  17. 阳旦汤方《医宗金鉴》
  18. 阳不足再辩《景岳全书》
  19. 阳旦汤方（补）《医宗金鉴》
  20. 阳不足《中医词典》
  21. 阳旦证《中医词典》
  22. 阳病治阴《中医词典》
  23. 阳癫《中医词典》
  24. 阳病治阴《中医名词词典》
  25. 阳毒《金匮悬解》
  26. 阳病《中医名词词典》
  27. 阳毒《伤寒捷诀》
  28. 阳崩《中医词典》
  29. 阳毒《医宗金鉴》
  30. 阳斑《明医指掌》
  31. 阳毒《伤寒六书》


支沟（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、支沟（经穴）
在线购买《子午流注说难》正版书籍

五、支沟（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在腕后三寸骨间陷中．

证治 热病汗不出．肩臂酸重．胁腋痛．四肢不举．霍乱呕吐．口噤．暴喑．产后血晕．不省人事．

针灸 针入三分．灸七壮．

按∶支沟乃三焦所行之经穴．穴前一寸有外关别络．入手厥阴经．三焦水道流行至此．别有一分支之沟渠也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、阳池（原穴）
  • 当前页：五、支沟（经穴）
  • 下一页：六、天井（合穴）
<<< 返回本书目录
  1. 支德符《脉诀汇辨》
  2. 支沟穴【上肢外侧穴位】
  3. 症状性精神病《家庭医学百科-医疗康复篇》
  4. 支气管常见疾患《放射诊断学》
  5. 症状性癫痫综合征【疾病大全】
  6. 支气管发育不全【疾病大全】
  7. 症治汤头备录《重楼玉钥》
  8. 支气管肺癌《自我调养巧治病》
  9. 症真从症《脉理求真》
  10. 支气管肺隔离症【疾病大全】
  11. 症癖气灸法《外台秘要》
  12. 支气管肺泡音【疾病症状】
  13. 症癖积痞血蛊门汇方《医宗金鉴》
  14. 支气管肺炎【疾病大全】
  15. 症癖等一切病方《外台秘要》
  16. 支气管肺炎 二《赵绍琴临证验案精选》
  17. 症癖（余见疝瘕）《针灸资生经》
  18. 支气管肺炎 一《赵绍琴临证验案精选》
  19. 症癖《博济方》
  20. 支气管分泌物增加【疾病症状】
  21. 症脉轻重论《医学源流论》
  22. 支气管结石【疾病大全】
  23. 症论治《类证治裁》
  24. 支气管痉挛【疾病症状】
  25. 症瘕证治《医宗金鉴》
  26. 支气管扩张《百病自测》
  27. 症瘕积聚痞血血蛊总括《医宗金鉴》
  28. 支气管扩张《范中林六经辨证医案》
  29. 症瘕积聚【方剂主治】
  30. 支气管扩张《家庭医学百科-医疗康复篇》
  1. 支沟（经穴）《子午流注说难》
  2. 支沟《针灸学》
  3. 支沟（一名飞虎）《针灸大成》
  4. 支沟《中医词典》
  5. 支节《中医词典》
  6. 支膈《中医词典》
  7. 支节烦疼《中医名词词典》
  8. 支膈《中医名词词典》
  9. 支节烦疼《中医词典》
  10. 支法存《中医词典》
  11. 支咳《中医词典》
  12. 支德符《脉诀汇辨》
  13. 支链氨基酸的代谢《生物化学与分子生物学》
  14. 支秉中《中医词典》
  15. 支气管《组织学与胚胎学》
  16. 支《中医词典》
  17. 支气管断裂伤的X线检查《急诊医学》
  18. 症状性精神病《家庭医学百科-医疗康复篇》
  19. 支气管肺癌《自我调养巧治病》
  20. 症状出现前预防《医学遗传学基础》
  21. 支气管肺发育不良《默克家庭诊疗手册》
  22. 症状《临床营养学》
  23. 支气管肺泡灌洗液检查《临床基础检验学》
  24. 症状《临床营养学》
  25. 支气管肺炎 二《赵绍琴临证验案精选》
  26. 症真从症《脉理求真》
  27. 支气管肺炎 一《赵绍琴临证验案精选》
  28. 症因病机《常见中老年疾病防治》
  29. 支气管歌诀《人体解剖学歌诀》
  30. 症疝《中医词典》
  31. 支气管镜检查法《耳鼻咽喉外科学》


天井（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、天井（合穴）
在线购买《子午流注说难》正版书籍

六、天井（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在肘外大骨之上陷中．

证治 咳嗽上气．胸满不得语．唾脓不嗜食．寒热凄凄不得卧．惊悸悲伤．螈 癫疾五痫．风痹头颈肩背痛．耳聋目锐 颊肘痛肿．臂腕不得捉物．及泻一切瘰 疮肿疹．

针灸 针入三分．灸三壮．

按∶天井乃手少阳三焦经脉所入为合之土穴．穴在肘外大骨后上一寸两筋骨罅间陷中．肘前五寸有穴．曰四渎．沟渎归于下流．而天井独居其上．盖有用之水天一所生．蓄之井里．以备生生化化之用．故曰天井．取穴时．先曲其肘．在大骨后一寸．穴位取定．令病患叉手按膝头．乃进针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、支沟（经穴）
  • 当前页：六、天井（合穴）
  • 下一页：一、窍阴（井穴）
<<< 返回本书目录
  1. 天精地形气通于人《类经》
  2. 天井穴【上肢外侧穴位】
  3. 天脚板果【中药大全】
  4. 天韭【中药大全】
  5. 天脚板根【中药大全】
  6. 天开丹【方剂大全】
  7. 天脚板【中药大全】
  8. 天葵【中药大全】
  9. 天浆子丸【方剂大全】
  10. 天葵草【中药大全】
  11. 天浆散【方剂大全】
  12. 天葵子（图）【中药大全】
  13. 天浆壳【中药大全】
  14. 天蓝苜蓿【中药大全】
  15. 天忌《黄帝内经太素》
  16. 天雷丹《幼幼新书》
  17. 天机潮侯《养生秘旨》
  18. 天髎穴【人体背部穴位】
  19. 天火丹《幼幼新书》
  20. 天蓼《本草纲目》完整版
  21. 天火丹《外科启玄》
  22. 天蓼木丸【方剂大全】
  23. 天花蕈《本草纲目》完整版
  24. 天灵草《本草纲目》完整版
  25. 天花散【方剂大全】
  26. 天灵盖《本草纲目》完整版
  27. 天花菌《滇南本草》
  28. 天灵盖《证类本草》
  29. 天花粉粥【方剂大全】
  30. 天灵盖《本草纲目》图文版
  1. 天井（合穴）《子午流注说难》
  2. 天井《针灸学》
  3. 天净菜《饮膳正要》
  4. 天井《中医词典》
  5. 天灸《中医词典》
  6. 天井《针灸大成》
  7. 天灸（自灸、冷灸）《中医名词词典》
  8. 天精地形气通于人《类经》
  9. 天臼《中医词典》
  10. 天精草《药性切用》
  11. 天疽《中医词典》
  12. 天精草《本草分经》
  13. 天空《中医词典》
  14. 天泾《中医词典》
  15. 天葵《本草易读》
  16. 天浆子《医学入门》
  17. 天葵贝茶《茶饮保健》
  18. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  19. 天葵子《中药炮制》
  20. 天忌《黄帝内经太素》
  21. 天葵子《中药学》
  22. 天机潮侯《养生秘旨》
  23. 天葵子茶《茶饮保健》
  24. 天火热疮《奇方类编》
  25. 天廓《中医词典》
  26. 天火热疮《急救广生集》
  27. 天雷丹《幼幼新书》
  28. 天火热疮《中医词典》
  29. 天亮出汗《医林改错》
  30. 天火丹候《诸病源候论》
  31. 天髎《针灸大成》


窍阴（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、窍阴（井穴）
在线购买《子午流注说难》正版书籍

一、窍阴（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在第四指外侧爪甲角．

证治 胁痛咳逆不得息．手足烦热．汗不出．痈疽．口干口痛．喉痹．舌强．耳聋．转筋．肘不可举．

针灸 针入一分．灸三壮．

按∶窍阴乃足少阳胆所出之井穴．在足太阳之后．为手少阳三焦下俞之起点．少阳者一阳也．阳根于阴．故曰窍阴．头完骨上亦有窍阴穴．乃手足少阳与足太阳之会．故同名窍阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、天井（合穴）
  • 当前页：一、窍阴（井穴）
  • 下一页：二、侠溪（荥穴）
<<< 返回本书目录
  1. 巧字号定风针《喉科秘诀》
  2. 翘根《本草崇原》
  3. 巧用一双手《手穴手纹诊治》
  4. 翘荷汤【方剂大全】
  5. 巧妇鸟《本草纲目》完整版
  6. 翘摇《本草纲目》完整版
  7. 樵阳经女工修炼《女丹合编选注》
  8. 翘摇《本草纲目》图文版
  9. 桥脑梗塞【疾病症状】
  10. 鞘菝葜【中药大全】
  11. 桥脑出血【疾病症状】
  12. 鞘膜积水《泌尿外科学》
  13. 荞麦叶【中药大全】
  14. 鞘膜积水【疾病症状】
  15. 荞麦七【中药大全】
  16. 鞘膜积液《临床激光治疗学》
  17. 荞麦秸【中药大全】
  18. 鞘膜积液【疾病大全】
  19. 荞麦【中药大全】
  20. 切除术后内疝【疾病大全】
  21. 荞麦《本草纲目》图文版
  22. 切口疝【疾病大全】
  23. 荞麦《证类本草》
  24. 切脉《时方妙用》
  25. 荞麦《食物疗法》
  26. 切脉《医碥》
  27. 荞麦《本草择要纲目》
  28. 切脉《医理真传》
  29. 荞麦《本草易读》
  30. 切脉《医学见能》
  1. 窍阴（井穴）《子午流注说难》
  2. 窍阴《中医词典》
  3. 窍阴（一名枕骨）《针灸大成》
  4. 窍阴《针灸大成》
  5. 窍有声如儿啼《古今医统大全》
  6. 窍穴《中医词典》
  7. 翘柏茶《茶饮保健》
  8. 窍泄《中医词典》
  9. 翘草根汤《医述》
  10. 窍漏证《中医词典》
  11. 翘风茶《茶饮保健》
  12. 窍闭《中医词典》
  13. 翘根《神农本草经》
  14. 窍（qiào，音俏）《中医词典》
  15. 翘根《本草经集注》
  16. 窍《医述》
  17. 翘根《新修本草》
  18. 巧字号定风针《喉科秘诀》
  19. 翘根《吴普本草》
  20. 巧治骨哽《古今医统大全》
  21. 翘根《医学入门》
  22. 巧用一双手《手穴手纹诊治》
  23. 翘根《证类本草》
  24. 巧匠取喉钩《医方考》
  25. 翘根《本草崇原》
  26. 巧妇鸟《证类本草》
  27. 翘根《名医别录》
  28. 樵阳经女工修炼《女丹合编选注》
  29. 翘瞿茶《茶饮保健》
  30. 桥粒蛋白《实用免疫细胞与核酸》
  31. 翘摇《本草纲目》


侠溪（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、侠溪（荥穴）
在线购买《子午流注说难》正版书籍

二、侠溪（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足小指次指歧骨间本节前陷中．

证治 胸胁支满．伤寒热病汗不出．目赤．颔肿．胸痛耳聋．

针灸 针入二分．灸三壮．

按∶侠溪乃足少阳胆所溜之荥水穴．三焦下俞在此与足太阳足少阳交会．其穴位狭窄．故名侠溪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、窍阴（井穴）
  • 当前页：二、侠溪（荥穴）
  • 下一页：三、临泣（俞穴）
<<< 返回本书目录
  1. 侠白穴【上肢内侧穴位】
  2. 侠溪穴【下肢外侧穴位】
  3. 鰕虎鱼【中药大全】
  4. 侠荧疽门主论《疡医大全》
  5. 虾子花叶【中药大全】
  6. 狭萼半边莲【中药大全】
  7. 虾子花【中药大全】
  8. 狭果茶藨【中药大全】
  9. 虾子草【中药大全】
  10. 狭绿叶线蕨【中药大全】
  11. 虾须豆【中药大全】
  12. 狭穗鹭兰【中药大全】
  13. 虾须草（图）【中药大全】
  14. 狭头橐吾【中药大全】
  15. 虾蟆挣《松峰说疫》
  16. 狭眼凤尾蕨【中药大全】
  17. 虾蟆圆【方剂大全】
  18. 狭叶败酱【中药大全】
  19. 虾蟆瘟《医门补要》
  20. 狭叶垂头菊【中药大全】
  21. 虾蟆瘟《丹溪手镜》
  22. 狭叶当归【中药大全】
  23. 虾蟆丸【方剂大全】
  24. 狭叶海金沙【中药大全】
  25. 虾蟆皮【中药大全】
  26. 狭叶露珠草【中药大全】
  27. 虾蟆脑【中药大全】
  28. 狭叶蓬莱葛【中药大全】
  29. 虾蟆行气法《养生导引法》
  30. 狭叶山胡椒【中药大全】
  1. 侠溪（荥穴）《子午流注说难》
  2. 侠溪《针灸学》
  3. 侠荧疽门主论《疡医大全》
  4. 侠溪《中医词典》
  5. 霞天膏《韩氏医通》
  6. 侠溪《针灸大成》
  7. 霞天膏《顾松园医镜》
  8. 侠上星《中医词典》
  9. 下《圣济总录》
  10. 侠荣疽《中医词典》
  11. 下《中医词典》
  12. 侠承浆《中医词典》
  13. 下《外科选要》
  14. 侠白《针灸学》
  15. 下（疒番）《中医词典》
  16. 侠白《中医词典》
  17. 下HT门主论《疡医大全》
  18. 侠白《针灸大成》
  19. 下巴脱落《中医词典》
  20. 侠《中医词典》
  21. 下胞《傅青主女科》
  22. 瞎子《中医词典》
  23. 下胞《中医词典》
  24. 瞎眼《中医词典》
  25. 下胞胎良方《达生编》
  26. 瞎乳《中医词典》
  27. 下背发《万氏秘传外科心法》
  28. 虾游脉《中医词典》
  29. 下编\卷十·总义《本草求真》
  30. 虾游脉《中医名词词典》
  31. 下病上取《中医名词词典》


临泣（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、临泣（俞穴）
在线购买《子午流注说难》正版书籍

三、临泣（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足小指次指本节后陷中去侠溪一寸五分．

证治 胸满气喘．目眩．心痛．缺盆中及腋下马刀疡 ．周痹痛无常处．厥逆气喘不能行． 疟日西发者 酸洒淅振寒．妇人月经不调．季胁支满．乳痈．

针灸 针入二分．灸三壮．

按∶临泣乃足少阳所注之俞穴．足少阳头部．有一临泣穴．在目上入发际五分．乃足少阳太阳阳维之会．取之可治目眩泪生翳诸证．居高临下．曰临泣．足下有此临泣穴．亦足太阳与足少阳交会处．故同名临泣．此穴上通带脉灵龟八穴中．有此一开穴．待时取之．功用最大．两临泣穴．继起针灸家．在头者曰目临泣．在足者曰足临泣．因足太阳少阳之起穴．皆在目内外 ．泣自目出．故曰临泣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、侠溪（荥穴）
  • 当前页：三、临泣（俞穴）
  • 下一页：四、丘墟（原穴）
<<< 返回本书目录
  1. 临盆七候《济生集》
  2. 临汝药酒【方剂大全】
  3. 临盆《医宗金鉴》
  4. 临蓐《邯郸遗稿》
  5. 临盆《妇科心法要诀》
  6. 临蓐《张氏医通》
  7. 临河风气药酒【方剂大全】
  8. 临时救【中药大全】
  9. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  10. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  11. 临床诊断的分歧及一致性的判断《流行病学》
  12. 临月束胎《济阴纲目》
  13. 临床应用《物理诊断学》
  14. 临证察机《思考中医》
  15. 临床依从性及其监测《流行病学》
  16. 临证须辨疑似《三十年临证经验集》
  17. 临床药学概述《医院药学》
  18. 临证须辨疑似《邹孟城三十年临证经验集》
  19. 临床药物利用评价《医院药学》
  20. 临证治案八《时病论》
  21. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  22. 临证治案二《时病论》
  23. 临床药理学概述《医院药学》
  24. 临证治案六《时病论》
  25. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  26. 临证治案七《时病论》
  27. 临床试验设计原则《预防医学》
  28. 临证治案三《时病论》
  29. 临床试验设计的组成部分《预防医学》
  30. 临证治案四《时病论》
  1. 临泣（俞穴）《子午流注说难》
  2. 临泣《中医词典》
  3. 临蓐《中医名词词典》
  4. 临泣《针灸大成》
  5. 临蓐《中医词典》
  6. 临泣《针灸大成》
  7. 临蓐《张氏医通》
  8. 临盆七候《济生集》
  9. 临蓐《邯郸遗稿》
  10. 临盆服药《医述》
  11. 临睡前服《中医名词词典》
  12. 临盆《妇科心法要诀》
  13. 临睡前服《中医词典》
  14. 临盆《医宗金鉴》
  15. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  16. 临盆《中医词典》
  17. 临御——交合之前戏与技法《玉房秘诀》
  18. 临界相变《思考中医》
  19. 临月《中医词典》
  20. 临床重要性和特点《眼科学》
  21. 临月滑胎秘方《华佗神方》
  22. 临床肿瘤学《中国医学通史》
  23. 临月束胎《济阴纲目》
  24. 临床症状及诊断《临床营养学》
  25. 临月易产法《奇效简便良方》
  26. 临床症状和诊断《普通外科学》
  27. 临证察机《思考中医》
  28. 临床症状和病理变化《临床营养学》
  29. 临证须辨疑似《邹孟城三十年临证经验集》
  30. 临床症状《儿科学》
  31. 临证须辨疑似《三十年临证经验集》


丘墟（原穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、丘墟（原穴）
在线购买《子午流注说难》正版书籍

四、丘墟（原穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在外踝之前下陷中．去侠溪五寸．

证治 胸胁满．痛不得息．寒热．目生翳膜．头肿．久疟振寒．痿厥．腰酸痛．髀枢中痛．转筋．足胫偏细小腹坚．卒疝．

针灸 针入五分．灸三壮．

按∶丘墟乃足少阳胆经原穴．丘之大者曰墟．诗邶风．升彼墟也．读上声．有升高之义．胆六 穴至此．转而高升．故名丘墟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、临泣（俞穴）
  • 当前页：四、丘墟（原穴）
  • 下一页：五、阳辅（经穴）
<<< 返回本书目录
  1. 丘太守令侄筋痿（有发明）《孙文垣医案》
  2. 丘墟穴【下肢外侧穴位】
  3. 丘脑下部损伤【疾病大全】
  4. 丘真人呼吸歌《陆地仙经》
  5. 丘脑下部损害【疾病症状】
  6. 丘疹【疾病症状】
  7. 丘脑出血【疾病症状】
  8. 丘疹坏死性结核疹【疾病大全】
  9. 琼珠散【方剂大全】
  10. 丘疹性痤疮【疾病症状】
  11. 琼珠膏【方剂大全】
  12. 丘疹性血管增生【疾病大全】
  13. 琼脂膏【方剂大全】
  14. 丘疹性荨麻疹《百病自测》
  15. 琼枝【中药大全】
  16. 丘疹性荨麻疹《急诊医学》
  17. 琼越线蕨【中药大全】
  18. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  19. 琼玉膏【方剂大全】
  20. 丘疹性荨麻疹【疾病大全】
  21. 琼玉膏《洪氏集验方》
  22. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  23. 琼玉膏《保健药膳》
  24. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  25. 琼液散【方剂大全】
  26. 秋冬治法《石室秘录》
  27. 琼液膏【方剂大全】
  28. 秋分酉上五之气《儒门事亲》
  29. 琼瑶真人治病手法歌《针灸神书》
  30. 秋枫【中药大全】
  1. 丘墟（原穴）《子午流注说难》
  2. 丘墟《针灸学》
  3. 丘哲《中医词典》
  4. 丘墟《中医词典》
  5. 丘真人呼吸歌《陆地仙经》
  6. 丘墟《针灸大成》
  7. 丘疹性荨麻疹《皮肤性病学》
  8. 丘希彭《中医词典》
  9. 丘疹性荨麻疹《急诊医学》
  10. 丘太守令侄筋痿（有发明）《孙文垣医案》
  11. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  12. 丘脑《生理学》
  13. 丘疹性荨麻疹《百病自测》
  14. 丘浚《中医词典》
  15. 秋《急救广生集》
  16. 丘珏《中医词典》
  17. 秋《史载之方》
  18. 丘古则《中医词典》
  19. 秋冬养阴《中医词典》
  20. 丘处机《中医词典》
  21. 秋冬治法《石室秘录》
  22. 丘xx《中医词典》
  23. 秋分酉上五之气《儒门事亲》
  24. 琼脂聚糖小珠《医院药学》
  25. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  26. 琼玉青《删补名医方论》
  27. 秋感温燥凉解宜《三十年临证经验集》
  28. 琼玉膏《时方歌括》
  29. 秋合口药粉方《救伤秘旨》
  30. 琼玉膏《医方论》
  31. 秋季的饮食构成《老年食养食疗》


阳辅（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、阳辅（经穴）
在线购买《子午流注说难》正版书籍

五、阳辅（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在外踝上辅骨之前及绝骨之端．即外踝上四寸光明悬钟二穴之中．

证治 腰溶溶如坐水中．膝下肤肿．筋挛．百节酸疼．痿痹．马刀．颈项痛．喉痹．汗不出．振寒． 疟．腰 酸痛．不能行立．

针灸 针入五分．灸三壮．

按∶阳辅乃足少阳所行之经穴．阳经为火．胆为阳木．木能生火．火曰炎上．辅助其阳经之上升．穴在外踝上辅骨前绝骨端．故名阳辅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、丘墟（原穴）
  • 当前页：五、阳辅（经穴）
  • 下一页：六、阳陵泉（合穴）
<<< 返回本书目录
  1. 阳毒证治《三因极一病证方论》
  2. 阳辅穴【下肢外侧穴位】
  3. 阳毒证《伤寒总病论》
  4. 阳复《伤寒说意》
  5. 阳毒阴毒歌《脉诀刊误》
  6. 阳复《伤寒说意》
  7. 阳毒五条《仲景伤寒补亡论》
  8. 阳纲穴【人体背部穴位】
  9. 阳毒升麻汤【方剂大全】
  10. 阳谷穴【上肢外侧穴位】
  11. 阳毒伤寒【方剂主治】
  12. 阳和活络汤加减【方剂大全】
  13. 阳毒内消散【方剂大全】
  14. 阳和解凝膏《外科传薪集》
  15. 阳毒歌《脉诀乳海》
  16. 阳和解凝膏【方剂大全】
  17. 阳毒《医宗金鉴》
  18. 阳和汤【方剂大全】
  19. 阳毒《伤寒心法要诀》
  20. 阳和丸《外科传薪集》
  21. 阳毒《伤寒六书》
  22. 阳和丸《外科传薪集》
  23. 阳毒《伤寒括要》
  24. 阳湖张琦序《四圣心源》
  25. 阳毒《伤寒捷诀》
  26. 阳黄《儿科萃精》
  27. 阳毒《金匮悬解》
  28. 阳黄《医宗金鉴》
  29. 阳旦汤【方剂大全】
  30. 阳火，阴火《本草纲目》完整版
  1. 阳辅（经穴）《子午流注说难》
  2. 阳辅《针灸学》
  3. 阳辅（一名分肉）《针灸大成》
  4. 阳辅《中医词典》
  5. 阳复《伤寒说意》
  6. 阳浮发热《金匮翼》
  7. 阳复《伤寒说意》
  8. 阳浮发热《中医词典》
  9. 阳复《中医词典》
  10. 阳风《中医词典》
  11. 阳干《中医词典》
  12. 阳毒证治《三因极一病证方论》
  13. 阳刚《中医词典》
  14. 阳毒证《伤寒总病论》
  15. 阳纲《针灸大成》
  16. 阳毒阴毒歌《脉诀刊误》
  17. 阳纲《中医词典》
  18. 阳毒阴毒《医学心悟》
  19. 阳纲《针灸学》
  20. 阳毒阴毒《医述》
  21. 阳谷《针灸大成》
  22. 阳毒续法《医学纲目》
  23. 阳谷《中医词典》
  24. 阳毒五条《仲景伤寒补亡论》
  25. 阳谷《针灸学》
  26. 阳毒升麻汤《医方考》
  27. 阳谷（经穴）《子午流注说难》
  28. 阳毒升麻汤《备急千金要方》
  29. 阳谷（手太阳之经穴）《手穴手纹诊治》
  30. 阳毒歌《脉诀乳海》
  31. 阳关《针灸大成》


阳陵泉（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

六、阳陵泉（合穴）
在线购买《子午流注说难》正版书籍

六、阳陵泉（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在膝外陷中．即膝下一寸外尖骨前之陷凹处．蹲坐取之．

证治 膝伸不得屈．冷痹脚不仁．偏风半身不遂．脚冷无血色．

针灸 针入六分．灸七壮．

按∶阳陵泉乃足少阳胆经所入之合穴．此穴在膝外突出．陵高于丘．此穴下有外丘．有丘墟．与膝内阴之陵泉斜对．故名其穴曰阳陵泉．凡疾高而外者．皆可取此穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、阳辅（经穴）
  • 当前页：六、阳陵泉（合穴）
  • 下一页：一、大敦（井穴）
<<< 返回本书目录
  1. 阳炼法《苏沈良方》
  2. 阳陵泉穴【下肢外侧穴位】
  3. 阳厥阴厥辨《伤寒括要》
  4. 阳陵泉穴歌《刺灸心法要诀》
  5. 阳厥怒狂《类经》
  6. 阳陵泉穴歌《医宗金鉴》
  7. 阳厥论《中藏经》
  8. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  9. 阳厥大惊发狂痫《针灸甲乙经》
  10. 阳明《时方妙用》
  11. 阳厥《药症忌宜》
  12. 阳明本病述古《伤寒指掌》
  13. 阳厥《圣济总录》
  14. 阳明鼻衄《经方实验录》
  15. 阳厥《伤寒捷诀》
  16. 阳明表病脉证《伤寒心法要诀》
  17. 阳厥《黄帝内经太素》
  18. 阳明表病脉证《医宗金鉴》
  19. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  20. 阳明病《医学纲目》
  21. 阳经分经腑《疡医大全》
  22. 阳明病白虎加人参汤证《医学衷中参西录》
  23. 阳经发热《伤寒捷诀》
  24. 阳明病白虎汤证《医学衷中参西录》
  25. 阳结证《伤寒九十论》
  26. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  27. 阳结阴结《医学读书记》
  28. 阳明病解《类经》
  29. 阳交穴【下肢外侧穴位】
  30. 阳明病解《伤寒法祖》
  1. 阳陵泉（合穴）《子午流注说难》
  2. 阳陵泉《针灸学》
  3. 阳陵泉穴歌《医宗金鉴》
  4. 阳陵泉《中医词典》
  5. 阳陵泉穴歌《刺灸心法要诀》
  6. 阳陵泉《气功外气疗法》
  7. 阳陇《中医词典》
  8. 阳陵泉《针灸大成》
  9. 阳漏《中医词典》
  10. 阳陵《中医词典》
  11. 阳络《中医名词词典》
  12. 阳炼法《苏沈良方》
  13. 阳络《中医词典》
  14. 阳厥阴厥辨《伤寒括要》
  15. 阳络伤则血外溢《中医名词词典》
  16. 阳厥似阴厥《医学心悟》
  17. 阳络伤则血外溢《中医词典》
  18. 阳厥怒狂《灵素节注类编》
  19. 阳脉《中医词典》
  20. 阳厥怒狂《类经》
  21. 阳脉（阳经）《中医名词词典》
  22. 阳厥论《中藏经》
  23. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳脉之海《中医名词词典》
  26. 阳厥《药症忌宜》
  27. 阳脉之海《中医词典》
  28. 阳厥《伤寒捷诀》
  29. 阳眄《中医词典》
  30. 阳厥《中医词典》
  31. 阳明《中医名词词典》


大敦（井穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、大敦（井穴）
在线购买《子午流注说难》正版书籍

一、大敦（井穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指之端及三毛之中也．

证治 卒心痛．汗出．腹胀肿满中热喜寐．五淋七疝．小便频数不禁．阴痛引小腹．阴挺出．血崩尸厥如死．

针灸 针入一分．灸三壮．

按∶先师许公直 云．大敦在足大指端内侧．其肉敦阜．一般认大敦处为隐白．误矣．凡伤寒病久．热入厥阴．刺大敦见血立效．考正穴法云．大敦足大指端．去爪甲如韭叶及三毛中．盖三脉动于足大指．阳明在上．厥阴在中．太阴在下（俗本太阴误作少阴）．阳明多气多血．与肝脾同会于足大指．故指上生丛毛．名曰三毛．三毛之间非大敦穴．考足少阳脉交足厥阴．别跗上．入大指．出其端还贯爪甲．出三毛．可证明经称三毛中．乃由足大指前之发端处达到三毛．经过大指侧．肉起如敦状处是穴．穴在指端及三毛二者之中．名曰大敦．名实相副．继起用针者．刺大敦多在足大指丛毛之间．浅刺之．误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、阳陵泉（合穴）
  • 当前页：一、大敦（井穴）
  • 下一页：二、行间（荥穴）
<<< 返回本书目录
  1. 大对经草【中药大全】
  2. 大敦穴【下肢外侧穴位】
  3. 大断下圆【方剂大全】
  4. 大鹅儿肠【中药大全】
  5. 大断下丸【方剂大全】
  6. 大蛾散【方剂大全】
  7. 大度世丸【方剂大全】
  8. 大萼鹿角藤【中药大全】
  9. 大杜鹃【中药大全】
  10. 大二郎箭【中药大全】
  11. 大独叶草【中药大全】
  12. 大发表【中药大全】
  13. 大独脚金【中药大全】
  14. 大发表汤【方剂大全】
  15. 大毒菌《滇南本草》
  16. 大发汗（图）【中药大全】
  17. 大豆紫汤【方剂大全】
  18. 大发散【中药大全】
  19. 大豆汁涂方【方剂大全】
  20. 大防风汤【方剂大全】
  21. 大豆饮【方剂大全】
  22. 大防风丸【方剂大全】
  23. 大豆乌蛇酒【方剂大全】
  24. 大飞天蜈蚣【中药大全】
  25. 大豆丸【方剂大全】
  26. 大飞扬【中药大全】
  27. 大豆汤【方剂大全】
  28. 大飞扬草【中药大全】
  29. 大豆桑白皮汤【方剂大全】
  30. 大飞扬洗剂【方剂大全】
  1. 大敦（井穴）《子午流注说难》
  2. 大敦《针灸学》
  3. 大法《证治准绳·疡医》
  4. 大敦《中医词典》
  5. 大法《女科证治准绳》
  6. 大敦《针灸大成》
  7. 大方《中医名词词典》
  8. 大断下丸《是斋百一选方》
  9. 大方《中医词典》
  10. 大断下丸《太平惠民和剂局方》
  11. 大方脉《中医名词词典》
  12. 大度世丸《备急千金要方》
  13. 大方脉《中医词典》
  14. 大毒菌《滇南本草》
  15. 大防风汤《备急千金要方》
  16. 大毒、常毒、小毒、无毒《中医名词词典》
  17. 大防风汤《冯氏锦囊秘录》
  18. 大毒《中医词典》
  19. 大防风汤《太平惠民和剂局方》
  20. 大豆紫汤《三因极一病证方论》
  21. 大防风汤《外科理例》
  22. 大豆紫汤《妇人大全良方》
  23. 大防风汤《仁术便览》
  24. 大豆紫汤《备急千金要方》
  25. 大防风汤《是斋百一选方》
  26. 大豆紫汤《备急千金要方》
  27. 大肥儿丸《冯氏锦囊秘录》
  28. 大豆汤《三因极一病证方论》
  29. 大分《中医词典》
  30. 大豆汤《备急千金要方》
  31. 大风《中医词典》


行间（荥穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、行间（荥穴）
在线购买《子午流注说难》正版书籍

二、行间（荥穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 足大指次指间即合罅后五分动脉陷中．

证治 呕逆咳血．心胸痛．腹胁胀．色苍苍如死状．中风．口 ．嗌干烦渴．瞑不欲视．目中泪出．太息．癫疾短气．肝积肥气． 疟．洞泄遗尿．癃闭．崩漏白浊．寒疝．少腹痛．腰痛不可俯仰．小儿惊风．

针灸 针入三分．灸三壮．

按∶行间乃足厥阴所溜之荥穴．由大敦转入足大指与足次指两指缝间．一彳一亍曰行．两足指相合．故曰行间．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、大敦（井穴）
  • 当前页：二、行间（荥穴）
  • 下一页：三、太冲（俞穴）
<<< 返回本书目录
  1. 行功《急救广生集》
  2. 行间穴【下肢外侧穴位】
  3. 行房禁忌《急救广生集》
  4. 行浆务令满足论《温病条辨》
  5. 行方志圆心小胆大解《目经大成》
  6. 行经腹痛【方剂主治】
  7. 行迟论（附手足拘挛）《婴童类萃》
  8. 行经目痛歌《眼科心法要诀》
  9. 行迟候-幼幼汇集（下）《古今医统大全》
  10. 行经目痛歌《医宗金鉴》
  11. 行迟（儿科）《冯氏锦囊秘录》
  12. 行经气痛《女科秘要》
  13. 行迟《幼幼新书》
  14. 行经三忌《妇科秘书》
  15. 行迟《慈幼新书》
  16. 行经腰腹作痛症《女科秘要》
  17. 行迟《保幼新编》
  18. 行军散【方剂大全】
  19. 行步无力【方剂主治】
  20. 行军性血红蛋白尿【疾病大全】
  21. 行步艰辛【方剂主治】
  22. 行立不得【方剂主治】
  23. 行步艰难【方剂主治】
  24. 行立-养生余录（上）《古今医统大全》
  25. 行痹《证治准绳·杂病》
  26. 行履不得【方剂主治】
  27. 行痹《证治准绳·类方》
  28. 行履艰难【方剂主治】
  29. 行痹《圣济总录》
  30. 行气【中药主治】
  1. 行间（荥穴）《子午流注说难》
  2. 行间《针灸学》
  3. 行健廓《中医词典》
  4. 行间《中医词典》
  5. 行浆务令满足论《温病条辨》
  6. 行间《针灸大成》
  7. 行经《中医词典》
  8. 行黄候《诸病源候论》
  9. 行经后少腹疼痛《傅青主女科》
  10. 行黄《中医词典》
  11. 行经目痛《中医词典》
  12. 行功存想要诀《达摩洗髓易筋经》
  13. 行经目痛歌《眼科心法要诀》
  14. 行功《急救广生集》
  15. 行经目痛歌《医宗金鉴》
  16. 行茛灸《中医词典》
  17. 行经气痛《中医词典》
  18. 行房小产《傅青主女科》
  19. 行经气痛《女科秘要》
  20. 行房时忌《中医词典》
  21. 行经气血作痛《宁坤秘籍》
  22. 行房禁忌《急救广生集》
  23. 行经三忌《妇科秘书》
  24. 行方志圆心小胆大解《目经大成》
  25. 行经腰腹作痛症《女科秘要》
  26. 行动始末《达摩洗髓易筋经》
  27. 行疽候《诸病源候论》
  28. 行迟诗（七言）《万氏秘传片玉心书》
  29. 行军散《时病论歌括新编》
  30. 行迟论（附手足拘挛）《婴童类萃》
  31. 行立（养生余录 上）《古今医统大全》


太冲（俞穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、太冲（俞穴）
在线购买《子午流注说难》正版书籍

三、太冲（俞穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 行间上二寸陷中．

证治 虚劳呕血．恐惧气不足．呕逆发寒．肝疟．令人腰痛．嗌干．胸胁支满．太息．浮肿．小腹满．腰引少腹痛．足寒或大小便难．阴痛遗溺．溏泄小便淋癃．小腹疝气．腋下马刀疡 ． 酸踝痛．女子月水不通．漏血不止．小儿卒疝．

针灸 针入三分．灸三壮．

按∶太冲乃足厥阴肝所注之俞穴．肝脏血．女子太冲脉盛．则月事以时下．太冲又为九针十二原之原穴．五脏禀受六腑水谷气味精华之冲衢．故曰太冲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、行间（荥穴）
  • 当前页：三、太冲（俞穴）
  • 下一页：四、中封（经穴）
<<< 返回本书目录
  1. 太白针【中药大全】
  2. 太冲脉《丹医秘授古脉法》
  3. 太白穴【下肢内侧穴位】
  4. 太冲三焦论《内经博议》
  5. 太白小紫菀【中药大全】
  6. 太冲穴【下肢外侧穴位】
  7. 太白丸【方剂大全】
  8. 太冲穴歌《刺灸心法要诀》
  9. 太白石（白石）《本草纲目》完整版
  10. 太冲穴歌《医宗金鉴》
  11. 太白散【方剂大全】
  12. 太过有余之岁《脉诀汇辨》
  13. 太白三七【中药大全】
  14. 太过之纪《脉诀汇辨》
  15. 太白米【中药大全】
  16. 太和丸【方剂大全】
  17. 太白鹿角【中药大全】
  18. 太极拳《中医养生学》
  19. 太白丽参【中药大全】
  20. 太极图抄引《医旨绪余》
  21. 太白菊【中药大全】
  22. 太极图论《类经图翼》
  23. 太白韭【中药大全】
  24. 太极图说《冯氏锦囊秘录》
  25. 太白花【中药大全】
  26. 太极图说《疡医大全》
  27. 太白丹【方剂大全】
  28. 太极图说《医旨绪余》
  29. 太白丹《扁鹊心书》
  30. 太极图说注解序《性命要旨》
  1. 太冲（俞穴）《子午流注说难》
  2. 太冲《针灸学》
  3. 太冲脉《中医名词词典》
  4. 太冲《中医词典》
  5. 太冲脉《丹医秘授古脉法》
  6. 太冲《针灸大成》
  7. 太冲三焦论《内经博议》
  8. 太仓丸《是斋百一选方》
  9. 太冲穴歌《医宗金鉴》
  10. 太仓《中医词典》
  11. 太冲穴歌《刺灸心法要诀》
  12. 太白膏《普济本事方》
  13. 太刺《中医词典》
  14. 太白丹《扁鹊心书》
  15. 太傅白膏《备急千金要方》
  16. 太白丹《三因极一病证方论》
  17. 太过有余之岁《脉诀汇辨》
  18. 太白（俞穴）《子午流注说难》
  19. 太昊伏羲氏《饮膳正要》
  20. 太白《针灸学》
  21. 太和羹《医学入门》
  22. 太白《中医词典》
  23. 太和丸《奇方类编》
  24. 太白《针灸大成》
  25. 太极磨子手《中医词典》
  26. 苔之真退假退驳去辨《察舌辨症新法》
  27. 太极内功《老年百病防治》
  28. 苔衣《得配本草》
  29. 太极拳《中医养生学》
  30. 苔色变换吉凶总论《察舌辨症新法》
  31. 太极图抄引《医旨绪余》


中封（经穴）_《子午流注说难》_中医针灸_【岐黄之术】

四、中封（经穴）
在线购买《子午流注说难》正版书籍

四、中封（经穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在内踝之前一寸半．陷者之中．使逆则宛．使和则通．摇足而得之．

证治 疟色苍苍如死状．善太息振寒．大便难．小便肿痛．五淋．不嗜食．身体不仁．寒疝痿厥．筋挛．失精阴缩入腹．相引痛．或身微热．

针灸 针入四分．灸三壮．

按∶中封乃足厥阴所行之经穴．各针灸书中皆云中封在足内踝前一寸．灵枢本输篇云在内踝之前一寸半．盖灵枢根据骨度．凡言踝前后．踝上下．皆自踝骨中心起计算．踝骨长一寸．中心至四旁骨际长半寸．继起用针尺度．除去踝中心至边际半寸不算．故云一寸．所言不同．其部位仍同．穴在踝前陷中．两大筋所封闭．故名中封．取穴时．仰其足则逆而宛．伸其足则和而通．摇其足则跗上两大筋分开．其穴乃见．本输六十余穴．详言穴位字数最多者．惟此一穴．盖取之不易也．（宛）音郁义亦同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、太冲（俞穴）
  • 当前页：四、中封（经穴）
  • 下一页：五、曲泉（合穴）
<<< 返回本书目录
  1. 中风总论《症因脉治》
  2. 中封穴【下肢内侧穴位】
  3. 中风总括《杂病心法要诀》
  4. 中府穴【胸部腹部穴位】
  5. 中风总括《医宗金鉴》
  6. 中腑中脏辩《吴医汇讲》
  7. 中风肿胀辨《证治心传》
  8. 中骨盆狭窄【疾病症状】
  9. 中风治法《三因极一病证方论》
  10. 中蛊《普济方·针灸》
  11. 中风症《医学实在易》
  12. 中蛊毒方《外台秘要》
  13. 中风证治论《叶选医衡》
  14. 中蛊门《古今医统大全》
  15. 中风证治《医宗金鉴》
  16. 中蛊证治《三因极一病证方论》
  17. 中风证治《妇科心法要诀》
  18. 中国繁缕【中药大全】
  19. 中风证《古今名医汇粹》
  20. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  21. 中风章《医学妙谛》
  22. 中寒《古今医案按》
  23. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  24. 中寒《古今医鉴》
  25. 中风有阴虚阳虚两大纲《读医随笔》
  26. 中寒《急救广生集》
  27. 中风续论《医学从众录》
  28. 中寒《脉症治方》
  29. 中风涎潮《幼幼新书》
  30. 中寒《秘传证治要诀及类方》
  1. 中封（经穴）《子午流注说难》
  2. 中封《针灸学》
  3. 中封（一名悬泉）《针灸大成》
  4. 中封《中医词典》
  5. 中府《气功外气疗法》
  6. 中风总论《症因脉治》
  7. 中府《中医词典》
  8. 中风总括《杂病心法要诀》
  9. 中府《针灸学》
  10. 中风总括《医宗金鉴》
  11. 中府（一名膺俞）《针灸大成》
  12. 中风肿胀辨《证治心传》
  13. 中腑《中医名词词典》
  14. 中风中痰不省人事《奇方类编》
  15. 中腑《中医词典》
  16. 中风肢体难伸《奇方类编》
  17. 中腑《明医指掌》
  18. 中风症《医学实在易》
  19. 中腑《校注医醇剩义》
  20. 中风证治论《叶选医衡》
  21. 中腑中脏辩《吴医汇讲》
  22. 中风证治《妇科心法要诀》
  23. 中附上《中医词典》
  24. 中风证治《医宗金鉴》
  25. 中附子毒《外科证治全书》
  26. 中风证歌《医学实在易》
  27. 中附子毒秘方《华佗神方》
  28. 中风证《古今名医汇粹》
  29. 中胳《中医名词词典》
  30. 中风针法《卫生宝鉴》
  31. 中隔夜茶水毒《奇效简便良方》


曲泉（合穴）_《子午流注说难》_中医针灸_【岐黄之术】

五、曲泉（合穴）
在线购买《子午流注说难》正版书籍

五、曲泉（合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在膝内辅骨之下．大筋之上．屈膝而得之．

证治 疝．阴股痛．小便难．少气．泄利脓血．腹胁支满．膝痛筋挛．四肢不举．不可屈伸．风劳失精．身体极痛．膝胫冷．阴茎痛．实则身热．目痛．汗不出．目KTKT ．发狂衄血．喘呼痛引咽喉．女子阴挺出．少腹痛．阴痒血瘕．

针灸 针入六分．灸三壮．

按∶曲泉乃足厥阴肝所入为合之水穴．水之高而有来源者．谓之泉．穴在内辅骨之下．大筋之上．屈曲其膝乃能取得此穴．故曰曲泉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、中封（经穴）
  • 当前页：五、曲泉（合穴）
  • 下一页：一、列缺
<<< 返回本书目录
  1. 曲蘖枳术丸【方剂大全】
  2. 曲泉穴【下肢内侧穴位】
  3. 曲蘖丸【方剂大全】
  4. 曲术丸【方剂大全】
  5. 曲霉球【疾病大全】
  6. 曲鱼膏【方剂大全】
  7. 曲霉病【疾病大全】
  8. 曲垣穴【人体背部穴位】
  9. 曲毛露珠草【中药大全】
  10. 曲垣穴【上肢外侧穴位】
  11. 曲麦二陈汤【方剂大全】
  12. 曲泽穴【上肢内侧穴位】
  13. 曲骱《伤科补要》
  14. 曲贼鱼《本草纲目》图文版
  15. 曲节草《本草择要纲目》
  16. 曲枝假蓝【中药大全】
  17. 曲节草《本草纲目》完整版
  18. 曲枝天冬【中药大全】
  19. 曲颊《经络全书》
  20. 曲直汤《医学衷中参西录》
  21. 曲花紫堇【中药大全】
  22. 曲直汤【方剂大全】
  23. 曲棍球棒手【疾病症状】
  24. 取艾法《苏沈良方》
  25. 曲骨穴【胸部腹部穴位】
  26. 取蟾酥法《古今医统大全》
  27. 曲池穴歌《医宗金鉴》
  28. 取蟾酥法《外科选要》
  29. 曲池穴歌《刺灸心法要诀》
  30. 取蟾酥法《外科正宗》
  1. 曲泉（合穴）《子午流注说难》
  2. 曲泉《针灸学》
  3. 曲蟮拱头《中医词典》
  4. 曲泉《中医词典》
  5. 曲术散《三因极一病证方论》
  6. 曲泉《针灸大成》
  7. 曲术汤《三因极一病证方论》
  8. 曲囊丸《备急千金要方》
  9. 曲术丸《三因极一病证方论》
  10. 曲霉菌病《默克家庭诊疗手册》
  11. 曲术丸《普济本事方》
  12. 曲霉菌《医学微生物学》
  13. 曲朮丸《太平惠民和剂局方》
  14. 曲眉《中医词典》
  15. 曲丸《备急千金要方》
  16. 曲马朵《药理学》
  17. 曲牙《中医词典》
  18. 曲菌病《病理学》
  19. 曲鱼膏《备急千金要方》
  20. 曲骱《伤科补要》
  21. 曲隅《中医词典》
  22. 曲节草《本草择要纲目》
  23. 曲垣《针灸大成》
  24. 曲节草《证类本草》
  25. 曲垣《中医词典》
  26. 曲节《中医词典》
  27. 曲垣《针灸学》
  28. 曲颊《中医词典》
  29. 曲泽《针灸大成》
  30. 曲颊《经络全书》
  31. 曲泽《中医词典》


列缺_《子午流注说难》_中医针灸_【岐黄之术】

一、列缺
在线购买《子午流注说难》正版书籍

一、列缺

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 去腕侧上一寸半．以手交叉．食指末．筋骨罅中．手太阴络．别走阳明．

证治 疗偏风口 ．手腕无力．半身不遂．咳嗽．掌中热．口噤不开．寒热疟．呕沫．善笑．纵唇口．健忘．

针灸 针入二分．留三呼．泻五吸．可灸七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、曲泉（合穴）
  • 当前页：一、列缺
  • 下一页：二、偏历
<<< 返回本书目录
  1. 列节浸酒【方剂大全】
  2. 列缺穴【上肢内侧穴位】
  3. 列当【中药大全】
  4. 列缺穴歌《刺灸心法要诀》
  5. 列当《本草纲目》图文版
  6. 列缺穴歌《医宗金鉴》
  7. 列当《本草择要纲目》
  8. 列张刘李朱滑六名师小传《医旨绪余》
  9. 列当《本草纲目》完整版
  10. 猎虫丸【方剂大全】
  11. 料物性味《饮膳正要》
  12. 猎肤红枣羹《保健药膳》
  13. 料物丸【方剂大全】
  14. 裂腭【疾病症状】
  15. 蓼子草【中药大全】
  16. 裂沟舌【疾病大全】
  17. 蓼汁饮【方剂大全】
  18. 裂谷热【疾病大全】
  19. 蓼叶散【方剂大全】
  20. 裂果卫矛【中药大全】
  21. 蓼汤【方剂大全】
  22. 裂蹄【中药大全】
  23. 蓼实【中药大全】
  24. 裂头绦虫病【疾病大全】
  25. 蓼实《证类本草》
  26. 裂头蚴病【疾病大全】
  27. 蓼实《本草易读》
  28. 裂序楼梯草【中药大全】
  29. 蓼实《本草崇原》
  30. 裂叶堇菜【中药大全】
  1. 列缺《子午流注说难》
  2. 列缺《中医词典》
  3. 列缺《针灸学》
  4. 列缺《针灸大成》
  5. 列缺穴歌《医宗金鉴》
  6. 列当《本草择要纲目》
  7. 列缺穴歌《刺灸心法要诀》
  8. 列当《证类本草》
  9. 列张刘李朱滑六名师小传《医旨绪余》
  10. 列当《本草纲目》
  11. 烈风《中医词典》
  12. 廖家兴（1918-1982年）《中医词典》
  13. 烈节《证类本草》
  14. 蓼子（蓼实）《食疗本草》
  15. 捩法《中医词典》
  16. 蓼子《本经逢原》
  17. 猎肤红枣羹《保健药膳》
  18. 蓼子《饮膳正要》
  19. 猎颊风《中医词典》
  20. 蓼实《本草撮要》
  21. 裂浆《中医词典》
  22. 蓼实《名医别录》
  23. 裂隙灯显微镜检查法《眼科学》
  24. 蓼实《本草崇原》
  25. 邻近器官《妇产科学》
  26. 蓼实《得配本草》
  27. 邻近选穴法《中医词典》
  28. 蓼实《证类本草》
  29. 林大夔《中医词典》
  30. 蓼实《医学入门》
  31. 林道飞《中医词典》


偏历_《子午流注说难》_中医针灸_【岐黄之术】

二、偏历
在线购买《子午流注说难》正版书籍

二、偏历

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在腕后三寸．手阳明络也．别走太阴．

证治 寒热疟．风汗不出．目视KT KT ．癫疾多言．耳鸣．口 ．齿龋．喉痹．嗌干．鼻鼽衄血．

针灸 针入三分．留七呼．可灸三壮．

按∶列缺偏历乃手太阴手阳明阴交阳．阳交阴．横斜而行之两别络穴．列缺在两手指交叉．食指尽处．以爪甲切之．若呈列一缺点在此．故名列缺．特殊人有现反关脉者．其脉不行寸口之中．由尺中斜上列缺．入阳溪穴而上食指．大渊经渠正关脉之位不动．而动列缺之上．故名反关．有一手反关．有两手反关．数百人中有其一．此得于有生之初．非为受病而有此脉也．列缺内通任脉．为灵龟八穴之一．待时而取之．作用最大．须用卧针．斜向内．久留其针．补泻寒热升降．各种手法．皆可取用．列缺上一寸半．腕后上三寸．即偏历穴．乃大肠手阳明经脉行至阳溪上．偏向臂内．别阳经脉．而历络于手太阴之经．故曰偏历．其十二经所行之次序．肺寅．大卯．胃辰．脾巳．手阳明从手走头．交足阳明胃．精专营气．一日一夜一周于身．只走列缺．不走偏历．只走丰隆．不走公孙．偏历公孙等别络．乃二十八脉．男女不同．左升右降．右升左降．阴阳互相交错．脉度十六丈二尺．乃行于偏历公孙等交错之别络也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、列缺
  • 当前页：二、偏历
  • 下一页：三、丰隆
<<< 返回本书目录
  1. 偏枯【方剂主治】
  2. 偏历穴【上肢外侧穴位】
  3. 偏枯《针灸素难要旨》
  4. 偏盲【疾病症状】
  5. 偏沮【疾病大全】
  6. 偏盲偏身感觉障碍【疾病症状】
  7. 偏花黄芩【中药大全】
  8. 偏身肌张力障碍【疾病症状】
  9. 偏风口噤《证治准绳·幼科》
  10. 偏身麻木【疾病症状】
  11. 偏风口噤《张氏医通》
  12. 偏身萎缩【疾病症状】
  13. 偏风口噤《保婴撮要》
  14. 偏瘫【疾病症状】
  15. 偏风方《外台秘要》
  16. 偏瘫【中药主治】
  17. 偏风（偏枯 半身不遂）《针灸资生经》
  18. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  19. 偏风【方剂主治】
  20. 偏瘫的康复《康复医学》
  21. 偏风《圣济总录》
  22. 偏头痛《圣济总录》
  23. 偏风《普济方·针灸》
  24. 偏头痛《药症忌宜》
  25. 偏风《灸法秘传》
  26. 偏头痛《自我调养巧治病》
  27. 偏风《备急千金要方》
  28. 偏头痛【疾病症状】
  29. 偏方《趣味中医》
  30. 偏头痛【疾病大全】
  1. 偏历《子午流注说难》
  2. 偏历《中医词典》
  3. 偏历《针灸学》
  4. 偏历《针灸大成》
  5. 偏漏《中医词典》
  6. 偏枯肉苛《灵素节注类编》
  7. 偏马坠《中医词典》
  8. 偏枯健全汤方《邹孟城三十年临证经验集》
  9. 偏脑疽《中医词典》
  10. 偏枯《针灸素难要旨》
  11. 偏气《中医词典》
  12. 偏枯《中医词典》
  13. 偏热痢疾《圆运动的古中医学》
  14. 偏沮《中医词典》
  15. 偏肾《中医词典》
  16. 偏沮《中医名词词典》
  17. 偏渗小便不利《中医词典》
  18. 偏经《中医词典》
  19. 偏渗小便不利《症因脉治》
  20. 偏结《中医词典》
  21. 偏瘫《手穴手纹诊治》
  22. 偏肩《中医词典》
  23. 偏瘫《气功外气疗法》
  24. 偏寒痢疾《圆运动的古中医学》
  25. 偏瘫《神经精神疾病诊断学》
  26. 偏风口噤《保婴撮要》
  27. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 偏风口噤《张氏医通》
  29. 偏瘫的康复治疗《康复医学》
  30. 偏风口噤《证治准绳·幼科》
  31. 偏桃仁《海药本草》


丰隆_《子午流注说难》_中医针灸_【岐黄之术】

三、丰隆
在线购买《子午流注说难》正版书籍

三、丰隆

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在外踝上八寸．下廉 外廉陷中．别走太阴．

证治 厥逆胸痛如刺．腹中切痛．大小便难涩．厥头痛．面浮肿、风逆．四肢肿．足青．身寒湿．喉痹不能言．

针灸 针入三分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、偏历
  • 当前页：三、丰隆
  • 下一页：四、公孙
<<< 返回本书目录
  1. 丰花草【中药大全】
  2. 丰隆穴【下肢外侧穴位】
  3. 粪柱变形变细【疾病症状】
  4. 风《本草求真》
  5. 粪中原虫《常用化验值及意义》
  6. 风《临证指南医案》
  7. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  8. 风《秘传证治要诀及类方》
  9. 粪样呕吐物【疾病症状】
  10. 风《儒门事亲》
  11. 粪溏水泻《麻科活人全书》
  12. 风《儒门事亲》
  13. 粪清《本草纲目》完整版
  14. 风《邵兰荪医案》
  15. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  16. 风《圣济总录》
  17. 粪瘘【疾病大全】
  18. 风《食鉴本草》
  19. 粪类圆线虫病【疾病大全】
  20. 风《也是山人医案》
  21. 粪类圆线虫《人体寄生虫学》
  22. 风《医经原旨》
  23. 粪坑底泥《本草纲目》图文版
  24. 风《杂病治例》
  25. 粪坑底泥《本草纲目》完整版
  26. 风【中药主治】
  27. 粪寄生虫《常用化验值及意义》
  28. 风?《圣济总录》
  29. 粪箕笃【中药大全】
  30. 风斑《凌临灵方》
  1. 丰隆《子午流注说难》
  2. 丰隆《中医词典》
  3. 丰隆《针灸学》
  4. 丰隆《针灸大成》
  5. 风《中医名词词典》
  6. 丰富多彩的民间本草著作《中国医学通史》
  7. 风《圣济总录》
  8. 膹郁《中医词典》
  9. 风《中医词典》
  10. 膹菀《中医词典》
  11. 风《食鉴本草》
  12. 膹菀《中医名词词典》
  13. 风《杂病治例》
  14. 愤（月真）《中医词典》
  15. 风《临证指南医案》
  16. 粪中原虫《常用化验值及意义》
  17. 风《本草求真》
  18. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  19. 风《医经原旨》
  20. 粪溏水泻《麻科活人全书》
  21. 风《儒门事亲》
  22. 粪蛆《本草从新》
  23. 风《儒门事亲》
  24. 粪清《得配本草》
  25. 风《秘传证治要诀及类方》
  26. 粪清《本草备要》
  27. 风《银海指南》
  28. 粪前下血《奇效简便良方》
  29. 风《医学启源》
  30. 粪门虫痒《急救广生集》
  31. 风《邵兰荪医案》


公孙_《子午流注说难》_中医针灸_【岐黄之术】

四、公孙
在线购买《子午流注说难》正版书籍

四、公孙

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足大指本节后一寸．足太阴络．别走阳明．

证治 寒疟不嗜食．卒面肿．烦心狂言．腹虚胀如鼓．

针灸 针入四分．可灸三壮．

按∶丰隆与公孙两别络．乃足阳明．足太阴脉度往还之要道．丰隆穴位．在外踝中心直上八寸．考骨度篇．膝下至外踝．长一尺六寸．膝下三寸． 骨外为三里．复下三里三寸．为巨虚上廉．复下上廉三寸．为巨虚下廉．此穴在下廉 骨外．以骨度推计之．丰隆穴较高于下廉一寸．然穴与上廉非直线．别于阳明之正经之外．其肉丰满而隆起．与巨虚上下廉．迥然不同．故名丰隆．以骨度推之．内络太阴．当在漏谷地机之间．公孙别络．在足大指本节骨后一寸．吾国古史．以火德旺者曰炎帝．以土德旺者曰黄帝．黄帝姓公孙．名轩辕．公孙穴．乃脾土别络．人体五脏．脾居中央．中央黄色．入通于脾．以土德旺．此别络穴．别于太阴土位．络于阳明燥金之位．土以生金．亦犹以土德旺之后裔．故名公孙．由流溯原．赐其姓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、丰隆
  • 当前页：四、公孙
  • 下一页：五、通里
<<< 返回本书目录
  1. 公母草【中药大全】
  2. 公孙穴【下肢内侧穴位】
  3. 公鸡头叶【中药大全】
  4. 公英汤【方剂大全】
  5. 公鸡步态【疾病症状】
  6. 公英叶风毛菊【中药大全】
  7. 公丁香【方剂大全】
  8. 公鱼【中药大全】
  9. 弓状指【疾病症状】
  10. 功过格《疡医大全》
  11. 弓形足【疾病症状】
  12. 功劳根【中药大全】
  13. 弓形体脑病【疾病大全】
  14. 功劳木【中药大全】
  15. 弓形体感染【疾病症状】
  16. 功劳叶【中药大全】
  17. 弓形体病性巩膜炎【疾病大全】
  18. 功劳子【中药大全】
  19. 弓形体病【疾病大全】
  20. 功能锻炼《中医伤科按摩学》
  21. 弓形体病《家庭医学百科-医疗康复篇》
  22. 功能失调性子宫出血（简称功血）《百病自测》
  23. 弓形虫病【疾病大全】
  24. 功能性呕吐【疾病大全】
  25. 弓弩弦《证类本草》
  26. 功能性头痛【疾病症状】
  27. 弓弩弦《本草纲目》完整版
  28. 功能性下丘脑性闭经【疾病大全】
  29. 弓果藤【中药大全】
  30. 功能性消化不良《家庭医学百科-医疗康复篇》
  1. 公孙《子午流注说难》
  2. 公孙《中医词典》
  3. 公孙《针灸学》
  4. 公孙《针灸大成》
  5. 公孙光《中医词典》
  6. 公蛎蛇《得配本草》
  7. 公孙阳庆《中医词典》
  8. 公害与公害病《预防医学》
  9. 功贵得传《达摩洗髓易筋经》
  10. 公害性中毒《预防医学》
  11. 功过格《疡医大全》
  12. 公共卫生事业的开端《中国医学通史》
  13. 功能锻炼《中医伤科按摩学》
  14. 公共卫生事业的发展《中国医学通史》
  15. 功能锻炼《骨科学》
  16. 弓形体性葡萄膜炎《眼科学》
  17. 功能失调性子宫出血《急诊医学》
  18. 弓形体病《家庭医学百科-医疗康复篇》
  19. 功能失调性子宫出血（简称功血）《百病自测》
  20. 弓形体病《默克家庭诊疗手册》
  21. 功能性改变《放射诊断学》
  22. 弓形虫病《实用免疫细胞与核酸》
  23. 功能性水肿《常见病自测》
  24. 弓弩弦《名医别录》
  25. 功能性消化不良《家庭医学百科-医疗康复篇》
  26. 弓弩弦《本经逢原》
  27. 功能性周围动脉疾病《默克家庭诊疗手册》
  28. 弓弩弦《证类本草》
  29. 功能性子宫出血《默克家庭诊疗手册》
  30. 弓弩弦《新修本草》
  31. 功能性子宫出血《家庭医学百科-医疗康复篇》


通里_《子午流注说难》_中医针灸_【岐黄之术】

五、通里
在线购买《子午流注说难》正版书籍

五、通里

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 去掌后横纹后一寸．陷中．手少阴络．别走太阳．

证治 热病．卒心中懊 ．数欠频伸．悲恐．目眩．头痛．面赤而热．心悸．肘臂 痛．实则支肿．虚则不能言．苦呕喉痹．少气遗溺．

针灸 针入三分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、公孙
  • 当前页：五、通里
  • 下一页：六、支正
<<< 返回本书目录
  1. 通类《圣济总录》
  2. 通里穴【上肢内侧穴位】
  3. 通九窍【中药主治】
  4. 通里穴歌《刺灸心法要诀》
  5. 通睛《幼幼新书》
  6. 通里穴歌《医宗金鉴》
  7. 通经止痛汤【方剂大全】
  8. 通利大便有法《仁斋直指方论（附补遗）》
  9. 通经止痛【中药主治】
  10. 通淋【中药主治】
  11. 通经下乳【中药主治】
  12. 通淋方【方剂大全】
  13. 通经丸【方剂大全】
  14. 通淋化浊汤【方剂大全】
  15. 通经脉【中药主治】
  16. 通灵黄金膏【方剂大全】
  17. 通经络【方剂主治】
  18. 通灵散【方剂大全】
  19. 通经络【中药主治】
  20. 通苓散【方剂大全】
  21. 通经活血【中药主治】
  22. 通论《温病正宗》
  23. 通经活络【中药主治】
  24. 通络【中药主治】
  25. 通经甘露丸【方剂大全】
  26. 通络利温汤【方剂大全】
  27. 通经导滞汤【方剂大全】
  28. 通络止痛【中药主治】
  29. 通经草【中药大全】
  30. 通络止痛【方剂主治】
  1. 通里《子午流注说难》
  2. 通里《中医词典》
  3. 通里《针灸学》
  4. 通里《针灸大成》
  5. 通里穴歌《医宗金鉴》
  6. 通类《圣济总录》
  7. 通里穴歌《刺灸心法要诀》
  8. 通九窍《千金翼方》
  9. 通理《中医词典》
  10. 通睛《证治准绳·幼科》
  11. 通利大便有法《仁斋直指方论（附补遗）》
  12. 通睛《幼幼新书》
  13. 通利膏《三因极一病证方论》
  14. 通睛《医学纲目》
  15. 通利州都法《时病论歌括新编》
  16. 通睛《中医词典》
  17. 通淋《中医词典》
  18. 通睛《中医名词词典》
  19. 通灵丸《妇人大全良方》
  20. 通经逐瘀汤《医林改错》
  21. 通灵丸《博济方》
  22. 通经丸《仁术便览》
  23. 通论《温病正宗》
  24. 通经丸《医学心悟》
  25. 通脉《中医词典》
  26. 通经散《儒门事亲》
  27. 通脉法《中医词典》
  28. 通经破血《女科证治准绳》
  29. 通脉法《厘正按摩要术》
  30. 通经接气《中医词典》
  31. 通脉散（治乳少或无乳）《回生集》


支正_《子午流注说难》_中医针灸_【岐黄之术】

六、支正
在线购买《子午流注说难》正版书籍

六、支正

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在腕后五寸．小指动应手．手太阳络．别走少阴．

证治 寒热颔肿肘挛．头痛．目眩．虚风惊恐．狂惕生疣目．

针灸 针入二分．可灸三壮．

按∶通里支正乃手少阴手太阳从阴出阳．从阳入阴之两别络穴名．通里者．以小肠为受盛之官．化物出焉．若井里然．心经穴灵道之前五分．阴 之后五分．腕之后一寸．即通里穴位．一有云去腕一寸半者．盖通里在手外侧腕上折纹后．手向外侧屈而取腕间折纹．则为一寸．如伸而取之．则有一寸半也．支正乃小肠别络．内注手少阴心．心为五脏 六腑之大主．故曰正．支者离也．离小肠经脉而入络于心之正主位．故其别络穴．曰支正．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、通里
  • 当前页：六、支正
  • 下一页：七、飞扬
<<< 返回本书目录
  1. 支原体尿路感染【疾病大全】
  2. 支正穴【上肢外侧穴位】
  3. 支原体感染【疾病大全】
  4. 支柱蓼【中药大全】
  5. 支原体肺炎【疾病大全】
  6. 芝《本草纲目》完整版
  7. 支原体《医学微生物学》
  8. 芝《本草纲目》图文版
  9. 支饮方《外台秘要》
  10. 芝麻《食物疗法》
  11. 支饮【方剂主治】
  12. 芝麻(又名胡麻、脂麻)《服食导饵》
  13. 支饮《圣济总录》
  14. 芝麻白糖糊【方剂大全】
  15. 支气管中心性肉芽肿病【疾病大全】
  16. 芝麻菜《滇南本草》
  17. 支气管源性囊肿【疾病大全】
  18. 芝麻菜【中药大全】
  19. 支气管以下的损伤【疾病症状】
  20. 芝麻壳【中药大全】
  21. 支气管炎 一《赵绍琴临证验案精选》
  22. 芝麻粥【方剂大全】
  23. 支气管炎 二《赵绍琴临证验案精选》
  24. 枝儿条【中药大全】
  25. 支气管炎【中药主治】
  26. 知柏地黄汤【方剂大全】
  27. 支气管炎《自我调养巧治病》
  28. 知柏地黄汤证《临证实验录》
  29. 支气管炎《赵绍琴临证验案精选》
  30. 知柏地黄丸【方剂大全】
  1. 支正《子午流注说难》
  2. 支正《中医词典》
  3. 支正《针灸学》
  4. 支正《针灸大成》
  5. 卮子《神农本草经》
  6. 支原体与L型细菌的区别《医学微生物学》
  7. 汁《中医词典》
  8. 支原体性感染症《基因诊断与性传播疾病》
  9. 汁沫《中医词典》
  10. 支原体《医学微生物学》
  11. 芝《本草纲目》
  12. 支饮候《诸病源候论》
  13. 芝麻《雷公炮制药性解》
  14. 支饮方九首《外台秘要》
  15. 芝麻《玉楸药解》
  16. 支饮《校注医醇剩义》
  17. 芝麻《老年食养食疗》
  18. 支饮《症因脉治》
  19. 芝麻《食物疗法》
  20. 支饮《中医词典》
  21. 芝麻《得配本草》
  22. 支饮《圣济总录》
  23. 芝麻（又名胡麻、脂麻）《服食导饵》
  24. 支饮《中医名词词典》
  25. 芝麻菜《滇南本草》
  26. 支义方《中医词典》
  27. 芝麻粥《食物疗法》
  28. 支嗽《中医词典》
  29. 枝枝人参汤《删补名医方论》
  30. 支气管阻塞性疾患《放射诊断学》
  31. 枝子《本草经集注》


飞扬_《子午流注说难》_中医针灸_【岐黄之术】

七、飞扬
在线购买《子午流注说难》正版书籍

七、飞扬

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在外踝上七寸．足太阳络．别走少阴．

证治 血痔．历节风．足指不得屈伸．头目眩．逆气鼽衄．癫疾寒疟．

针灸 针入三分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、支正
  • 当前页：七、飞扬
  • 下一页：八、大钟
<<< 返回本书目录
  1. 飞燕草【中药大全】
  2. 飞扬草（图）【中药大全】
  3. 飞雪汤【方剂大全】
  4. 飞扬喉【疾病大全】
  5. 飞仙藤《滇南本草》
  6. 飞扬穴【下肢外侧穴位】
  7. 飞乌膏【方剂大全】
  8. 飞灶丹《外科启玄》
  9. 飞天蜈蚣【中药大全】
  10. 非01霍乱弧菌肠炎【疾病大全】
  11. 飞天蠄蟧（图）【中药大全】
  12. 非IgA系膜增生性肾炎【疾病大全】
  13. 飞腾神骏膏【方剂大全】
  14. 非ST段抬高心肌梗死【疾病大全】
  15. 飞腾八法起例《扁鹊神应针灸玉龙经》
  16. 非凹陷黏液水肿【疾病症状】
  17. 飞丝尘垢入目《原机启微》
  18. 非闭塞性肠系膜血管缺血【疾病大全】
  19. 飞水银霜【方剂大全】
  20. 非玻璃体的病变眼前飞蚊【疾病症状】
  21. 飞霜丹【方剂大全】
  22. 非哺乳期乳晕部瘘管【疾病大全】
  23. 飞尸走马汤【方剂大全】
  24. 非处方药的申报《中药法规》
  25. 飞尸血厥《证治准绳·女科》
  26. 非处方药物《默克家庭诊疗手册》
  27. 飞尸血厥《女科证治准绳》
  28. 非典【疾病大全】
  29. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  30. 非典型β-内酰胺类抗生素《药理学》
  1. 飞扬《子午流注说难》
  2. 飞扬《中医词典》
  3. 飞扬《针灸学》
  4. 飞血赤目热痛《急救广生集》
  5. 飞扬（一名厥阳）《针灸大成》
  6. 飞熊丹《目经大成》
  7. 飞扬喉《中医词典》
  8. 飞仙藤《滇南本草》
  9. 飞扬喉《喉科指掌》
  10. 飞乌膏散方《妇人大全良方》
  11. 飞阳《中医词典》
  12. 飞乌膏方《备急千金要方》
  13. 飞阳之脉《中医词典》
  14. 飞腾八法起例《扁鹊神应针灸玉龙经》
  15. 飞飏《中医词典》
  16. 飞腾八法歌《针灸大全》
  17. 飞疡《中医词典》
  18. 飞腾八法《中医词典》
  19. 飞蝇散乱《中医词典》
  20. 飞丝入眼《急救广生集》
  21. 飞灶丹《中医词典》
  22. 飞丝入目证《中医词典》
  23. 飞灶丹《外科启玄》
  24. 飞丝入目验方《奇方类编》
  25. 非标记抗体酶法《实用免疫细胞与核酸》
  26. 飞丝入目秘方《华佗神方》
  27. 非除极化型肌松药《药理学》
  28. 飞丝入目《回生集》
  29. 非处方药的申报《中药法规》
  30. 飞丝入目《奇效简便良方》
  31. 非处方药物《默克家庭诊疗手册》


大钟_《子午流注说难》_中医针灸_【岐黄之术】

八、大钟
在线购买《子午流注说难》正版书籍

八、大钟

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足跟后踵中．大骨两筋间．足少阴络．别走太阳．

证治 实则小便淋闭．洒洒．腰脊强痛．大便秘涩．嗜卧．口中热．虚则呕逆多寒．欲闭户而处．少气不足．胸张喘息．舌干咽中食噎不得下．善惊恐不乐．喉中鸣．咳唾血．

针灸 针入二分．留七呼．可灸三壮．

按∶飞扬大钟乃足太阳足少阴经．从阳入阴．从阴出阳之两别络．飞扬在外踝上七寸．一名厥阳．厥尽也．阳至此而尽．则络于阴也．飞扬跋扈有好高之义．十二别络．如内关外关．光明蠡沟．在手足内外．皆成平线．而飞扬与足跟后踵中之大钟穴较之上下悬殊矣．大钟之义有二．一钟者重也．一钟者饮器也．肾为立命之根．人之能立．赖有此后踵大骨．其责重大．故曰大钟．肾者主水．受五脏 六腑之精而藏之．水之精者曰津曰液．膀胱为州渚之官．津液藏焉．肾之精津．转注膀胱之脉．不有此一大钟之饮器．则津液无所藏之处．故名其穴曰大钟．义至浓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、飞扬
  • 当前页：八、大钟
  • 下一页：九、内关
<<< 返回本书目录
  1. 大中汤【方剂大全】
  2. 大钟穴【下肢内侧穴位】
  3. 大中风汤【方剂大全】
  4. 大种半边莲【中药大全】
  5. 大治法《石室秘录》
  6. 大种鹅儿肠【中药大全】
  7. 大志丸【方剂大全】
  8. 大朱砂丸【方剂大全】
  9. 大枳壳丸【方剂大全】
  10. 大茱连丸【方剂大全】
  11. 大正气散【方剂大全】
  12. 大茱萸丸【方剂大全】
  13. 大镇心丸【方剂大全】
  14. 大竹沥汤【方剂大全】
  15. 大镇心散【方剂大全】
  16. 大竹叶汤【方剂大全】
  17. 大镇心丹【方剂大全】
  18. 大助气血汤【方剂大全】
  19. 大真珠丸【方剂大全】
  20. 大杼穴【人体背部穴位】
  21. 大掌中金【方剂大全】
  22. 大注痢及赤白困笃肠滑方《外台秘要》
  23. 大粘药【中药大全】
  24. 大转子叩痛【疾病症状】
  25. 大增力丸【方剂大全】
  26. 大壮气丸【方剂大全】
  27. 大泽泻汤【方剂大全】
  28. 大追毒散【方剂大全】
  29. 大泽汤【方剂大全】
  30. 大追风散【方剂大全】
  1. 大钟《子午流注说难》
  2. 大钟《中医词典》
  3. 大钟《针灸学》
  4. 大钟《针灸大成》
  5. 大周天《中医词典》
  6. 大中极《中医词典》
  7. 大杼《针灸大成》
  8. 大治法《石室秘录》
  9. 大杼《中医词典》
  10. 大趾《中医词典》
  11. 大杼《针灸学》
  12. 大枳壳丸《仁术便览》
  13. 大注痢及赤白困笃肠滑方二首《外台秘要》
  14. 大指节横纹《中医词典》
  15. 大炷灸《中医词典》
  16. 大指甲根《中医词典》
  17. 大椎《针灸大成》
  18. 大指甲根《手穴手纹诊治》
  19. 大椎《气功外气疗法》
  20. 大指次指《中医词典》
  21. 大椎《中医词典》
  22. 大指《中医词典》
  23. 大椎《针灸学》
  24. 大芷茶《茶饮保健》
  25. 大眦《中医词典》
  26. 大正气散《三因极一病证方论》
  27. 大眦赤《中医词典》
  28. 大镇心丸《备急千金要方》
  29. 大眦赤脉传睛《中医词典》
  30. 大镇心散《备急千金要方》
  31. 大眦漏《中医词典》


内关_《子午流注说难》_中医针灸_【岐黄之术】

九、内关
在线购买《子午流注说难》正版书籍

九、内关

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在掌后去腕二寸．手心主之络．别走少阳．

证治 目赤支满．中风肘挛．实则心暴痛．虚则心惕惕．

针灸 针入五分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、大钟
  • 当前页：九、内关
  • 下一页：十、外关
<<< 返回本书目录
  1. 内固丸【方剂大全】
  2. 内关穴【上肢内侧穴位】
  3. 内固清心散【方剂大全】
  4. 内护部《外科方外奇方》
  5. 内固接骨丹【方剂大全】
  6. 内踝《经络全书》
  7. 内疳《幼幼新书》
  8. 内踝疽、外踝疽《医宗金鉴》
  9. 内服方《重楼玉钥续编》
  10. 内踝疽门主论《疡医大全》
  11. 内风辨《研经言》
  12. 内踝下区域疼痛肿胀【疾病症状】
  13. 内分泌肿瘤《基因与疾病》
  14. 内积形《儒门事亲》
  15. 内分泌性眼球突出【疾病大全】
  16. 内急外弛之病《审视瑶函》
  17. 内分泌性突眼《家庭医学百科-医疗康复篇》
  18. 内急外弛之病《原机启微》
  19. 内分泌性肌病【疾病大全】
  20. 内金鳝鱼《保健药膳》
  21. 内分泌系统与激素《默克家庭诊疗手册》
  22. 内金煮黄鳝【方剂大全】
  23. 内分泌系统疾病先兆《中医疾病预测》
  24. 内经补泻《古今医统大全》
  25. 内分泌系统疾病《病理学》
  26. 内经补泻《针灸大成》
  27. 内分泌系统核医学检查法《物理诊断学》
  28. 内经的学说《圆运动的古中医学》
  29. 内分泌系统《组织学与胚胎学》
  30. 内经方论《医述》
  1. 内关《子午流注说难》
  2. 内关《中医词典》
  3. 内关《针灸学》
  4. 内关《中医词典》
  5. 内关外格《中医词典》
  6. 内关《针灸大成》
  7. 内关外格《中医词典》
  8. 内功按摩《中医词典》
  9. 内轨型配合物与外轨型配合物《医用化学》
  10. 内功按摩《中医词典》
  11. 内寒《中医名词词典》
  12. 内疳疮《中医词典》
  13. 内寒《中医词典》
  14. 内疳疮《中医词典》
  15. 内寒《中医词典》
  16. 内疳《证治准绳·幼科》
  17. 内候《诸病源候论》
  18. 内疳《幼幼新书》
  19. 内护部《外科方外奇方》
  20. 内疳《中医词典》
  21. 内踝《经络全书》
  22. 内疳《中医词典》
  23. 内踝《中医词典》
  24. 内府治口臭方《冯氏锦囊秘录》
  25. 内踝《中医词典》
  26. 内府《中医词典》
  27. 内踝尖《中医词典》
  28. 内府《中医词典》
  29. 内踝尖《中医词典》
  30. 内服药物《家庭医学百科-家庭护理篇》
  31. 内踝尖《针灸学》


外关_《子午流注说难》_中医针灸_【岐黄之术】

十、外关
在线购买《子午流注说难》正版书籍

十、外关

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在阳池后二寸．两骨间．与内关相对．此手少阳络．别走心主厥阴脉．

证治 耳聋浑浑无闻．肘臂不得屈伸．五指痛不能握．

针灸 针入三分．灸三壮．

按∶内关外关．乃手厥阴心包络．与手少阳三焦经脉．别阴出阳．别阳入阴之络穴．掌内腕后二寸曰内关．在两筋间．掌外腕后二寸．曰外关．在两骨间．握拳取之．则两筋明晰．外关伏手取之．则两骨便于摩按．此外关内关．合于奇经．阴维阳维．乃灵龟八穴之二．待时取之．作用最大也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、内关
  • 当前页：十、外关
  • 下一页：十一、光明
<<< 返回本书目录
  1. 外感总数论《温病条辨》
  2. 外关穴【上肢外侧穴位】
  3. 外感症《评琴书屋医略》
  4. 外候胎法《察病指南》
  5. 外感杂病《金匮悬解》
  6. 外踝《经络全书》
  7. 外感杂病《金匮悬解》
  8. 外踝呈现凹陷【疾病症状】
  9. 外感有内伤证《卫生宝鉴》
  10. 外踝疽门主论《疡医大全》
  11. 外感停食《洄溪医案》
  12. 外踝前下方肿胀和疼痛【疾病症状】
  13. 外感说《医理真传》
  14. 外积形《儒门事亲》
  15. 外感伤寒等证《卫生宝鉴》
  16. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  17. 外感荣卫药《圆运动的古中医学》
  18. 外界因素对细菌的影响《医学微生物学》
  19. 外感热病者知夏热与春温《医学传心录》
  20. 外科《古今医案按》
  21. 外感热病者知夏热与春温《医学传心录》
  22. 外科《景岳全书》
  23. 外感内伤总论《灵素节注类编》
  24. 外科《冷庐医话》
  25. 外感历节中风《圆运动的古中医学》
  26. 外科《眉寿堂方案选存》
  27. 外感咳嗽《儿科要略》
  28. 外科《女科要旨》
  29. 外感痉湿暍疟《圆运动的古中医学》
  30. 外科《慎疾刍言》
  1. 外关《子午流注说难》
  2. 外关《中医词典》
  3. 外关《针灸学》
  4. 外关《针灸大成》
  5. 外关内格《中医词典》
  6. 外勾《中医词典》
  7. 外观及清洁度检查《临床基础检验学》
  8. 外格《中医词典》
  9. 外寒《中医名词词典》
  10. 外感总数论《温病条辨》
  11. 外寒《中医词典》
  12. 外感中暑泻《中医词典》
  13. 外寒内热《中医词典》
  14. 外感中热泻《中医词典》
  15. 外寒失血《中医词典》
  16. 外感中风症《症因脉治》
  17. 外候胎法《察病指南》
  18. 外感症《评琴书屋医略》
  19. 外呼吸功能障碍《病理生理学》
  20. 外感燥痰《中医词典》
  21. 外踝《经络全书》
  22. 外感有内伤证《卫生宝鉴》
  23. 外踝《中医词典》
  24. 外感因素《中医儿科学》
  25. 外踝尖《中医词典》
  26. 外感遗尿《症因脉治》
  27. 外踝尖《针灸学》
  28. 外感遗尿《中医词典》
  29. 外踝疽《中医词典》
  30. 外感腋痛《症因脉治》
  31. 外踝疽《证治准绳·疡医》


光明_《子午流注说难》_中医针灸_【岐黄之术】

十一、光明
在线购买《子午流注说难》正版书籍

十一、光明

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 外踝上五寸．足少阳络别走厥阴．

证治 热病汗不出．卒狂．嚼颊淫泺．胫酸 痛．不能久立．虚则痿痹．偏细．坐不能起．实则足 热膝痛．身体不仁．

针灸 针入六分．留七呼．灸五壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、外关
  • 当前页：十一、光明
  • 下一页：十二、蠡沟
<<< 返回本书目录
  1. 光裸星虫【中药大全】
  2. 光明拔云锭子【方剂大全】
  3. 光禄公痰火胁痛（有发明）《孙文垣医案》
  4. 光明拨云锭子【方剂大全】
  5. 光疗基础《理疗学》
  6. 光明丹【方剂大全】
  7. 光疗法《理疗学》
  8. 光明散【方剂大全】
  9. 光亮密网蕨【中药大全】
  10. 光明散子【方剂大全】
  11. 光里白【中药大全】
  12. 光明砂丸【方剂大全】
  13. 光决明【中药大全】
  14. 光明水眼药【方剂大全】
  15. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  16. 光明汤【方剂大全】
  17. 光化性角化病【疾病大全】
  18. 光明丸【方剂大全】
  19. 光过敏【疾病症状】
  20. 光明洗眼方【方剂大全】
  21. 光果南蛇藤【中药大全】
  22. 光明穴【下肢外侧穴位】
  23. 光棍草【中药大全】
  24. 光明盐《本草纲目》完整版
  25. 光梗丝石竹【中药大全】
  26. 光明盐《证类本草》
  27. 光感性皮肤损害【疾病症状】
  28. 光明盐【中药大全】
  29. 光感型药疹【疾病大全】
  30. 光明眼药【方剂大全】
  1. 光明《子午流注说难》
  2. 光明《中医词典》
  3. 光明《针灸学》
  4. 光明《针灸大成》
  5. 光明拨云锭子《冯氏锦囊秘录》
  6. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  7. 光明草《本经逢原》
  8. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  9. 光明洗眼方《医方考》
  10. 光禄公痰火胁痛（有发明）《孙文垣医案》
  11. 光明盐《千金翼方》
  12. 光疗基础《理疗学》
  13. 光明盐《新修本草》
  14. 光疗法《理疗学》
  15. 光明盐《证类本草》
  16. 光疗法《康复医学》
  17. 光谱分析的常用方法《临床生物化学》
  18. 光滑度《物理诊断学》
  19. 光谱分析技术的分类《临床生物化学》
  20. 光华晕大证《中医词典》
  21. 光热吐蛇《奇效简便良方》
  22. 光动力作用要素《临床激光治疗学》
  23. 光学活性物质在医学上的意义《医用化学》
  24. 光动力学的临床应用《临床激光治疗学》
  25. 光学谐振腔《临床激光治疗学》
  26. 光动力疗法诊治癌肿《理疗学》
  27. 光与物质的关系《临床激光治疗学》
  28. 光动力疗法的副作用及其防治《临床激光治疗学》
  29. 光源《实用免疫细胞与核酸》
  30. 光剥苔《中医词典》
  31. 光照《实验动物科学》


蠡沟_《子午流注说难》_中医针灸_【岐黄之术】

十二、蠡沟
在线购买《子午流注说难》正版书籍

十二、蠡沟

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在内踝前上五寸．足厥阴络．别走少阳．

证治 疝痛．小腹满痛．癃闭．脐下积气如杯．数噫．恐悸．少气．足胫寒酸．屈伸难．腰背拘急．不可俯仰．月经不调．带下赤白．

针灸 针入二分．留三呼．灸三壮．

按 光明蠡沟．乃足少阳胆．足厥阴肝．阳入阴．阴出阳之两别络穴．外踝上五寸曰光明．内踝上五寸曰蠡沟．蠡啮木之小虫也．肝为木脏．胆为木府．经脉十二．始于肺而终于肝．肝脏之血．不能尽返于肺．男子生髭须．女子下月事．肝者将军之官．谋虑出焉．胆者中正之官．决断出焉．思虑此回环十二经己周之营血．必有小数不洁者．不特无益于肝之经脉．而转有损于肝之经脉．如蠡沟之蚀木．因置此一蠡沟穴与光明穴．内外相应．胆有决断．大放光明．通于蠡沟．是者存之．转于上腹属肝络胆．非者去之．有如日月光明．则蠡沟之害木者自去也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、光明
  • 当前页：十二、蠡沟
  • 下一页：一、巨虚上廉（手阳明下合穴）
<<< 返回本书目录
  1. 蠡（音礼）鱼《证类本草》
  2. 蠡沟穴【下肢内侧穴位】
  3. 蠡（音礼）实《证类本草》
  4. 蠡实《本草纲目》完整版
  5. 黧黑皯〔黑曾〕《医宗金鉴》
  6. 蠡实《本草图经》
  7. 黧黑斑【疾病大全】
  8. 蠡实《本草择要纲目》
  9. 藜香散【方剂大全】
  10. 蠡实《本草纲目》图文版
  11. 藜实【中药大全】
  12. 李《本草纲目》完整版
  13. 藜芦丸【方剂大全】
  14. 李《本草求真》
  15. 藜芦汤【方剂大全】
  16. 李《服食导饵》
  17. 藜芦散【方剂大全】
  18. 李《本草纲目》图文版
  19. 藜芦软膏【方剂大全】
  20. 李【中药大全】
  21. 藜芦膏【方剂大全】
  22. 李八伯杏金丹【方剂大全】
  23. 藜芦敷方【方剂大全】
  24. 李补阙研炼钟乳法《外台秘要》
  25. 藜芦粉【方剂大全】
  26. 李楚生眼病治效《仿寓意草》
  27. 藜芦【中药大全】
  28. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  29. 藜芦《本草纲目》图文版
  30. 李东垣苦思出奇方《趣味中医》
  1. 蠡沟《子午流注说难》
  2. 蠡沟《中医词典》
  3. 蠡沟《针灸学》
  4. 蠡（音礼）鱼《证类本草》
  5. 蠡沟（一名交仪）《针灸大成》
  6. 蠡（音礼）实《证类本草》
  7. 蠡实《神农本草经》
  8. 黧黑皯〔黑曾〕《医宗金鉴》
  9. 蠡实《本草纲目》
  10. 黧黑斑《外科大成》
  11. 蠡实《千金翼方》
  12. 黧黑斑《中医词典》
  13. 蠡实《本草经集注》
  14. 黧黑（黑干）（黑曾）《中医词典》
  15. 蠡实《新修本草》
  16. 黧黑《外科心法要诀》
  17. 蠡实《吴普本草》
  18. 藜芦中毒《中医词典》
  19. 蠡实《本草衍义》
  20. 藜芦丸《备急千金要方》
  21. 蠡实《本草从新》
  22. 藜芦丸《备急千金要方》
  23. 蠡实《名医别录》
  24. 藜芦根《药性切用》
  25. 蠡实《本草择要纲目》
  26. 藜芦膏《备急千金要方》
  27. 蠡实《本草图经》
  28. 藜芦膏《备急千金要方》
  29. 蠡鱼《神农本草经》
  30. 藜芦甘草汤方（缺）《医宗金鉴》
  31. 蠡鱼《千金翼方》


巨虚上廉（手阳明下合穴）_《子午流注说难》_中医针灸_【岐黄之术】

一、巨虚上廉（手阳明下合穴）
在线购买《子午流注说难》正版书籍

一、巨虚上廉（手阳明下合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在足三里下三寸．外膝眼下六寸．当举足取之．

证治 飧泄腹痛．支满．狂走．侠脐少腹痛．食不化．喘息不能行．藏气不足．偏风 腿．手足不仁．

针灸 针入三分．可灸三壮．灸偏风．以年为壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、蠡沟
  • 当前页：一、巨虚上廉（手阳明下合穴）
  • 下一页：二、巨虚下廉（手太阳下合穴）
<<< 返回本书目录
  1. 巨细胞性龈瘤《临床激光治疗学》
  2. 巨阴症【疾病症状】
  3. 巨细胞动脉炎性巩膜炎【疾病大全】
  4. 巨用散【方剂大全】
  5. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  6. 巨幼细胞性贫血【疾病大全】
  7. 巨细胞动脉炎【疾病大全】
  8. 巨藻【中药大全】
  9. 巨细胞病毒性葡萄膜炎【疾病大全】
  10. 巨指(趾)【疾病症状】
  11. 巨细胞病毒性肺炎【疾病大全】
  12. 巨痣症【疾病症状】
  13. 巨细胞病毒感染症【疾病大全】
  14. 巨紫堇【中药大全】
  15. 巨细胞病毒感染症《基因诊断与性传播疾病》
  16. 拒风丹【方剂大全】
  17. 巨细胞病毒感染【疾病大全】
  18. 拒风丸【方剂大全】
  19. 巨细胞病毒病【疾病大全】
  20. 拒胜汤【方剂大全】
  21. 巨细胞病毒《医学微生物学》
  22. 拒食【疾病症状】
  23. 巨吻棘头虫病【疾病大全】
  24. 苣根散【方剂大全】
  25. 巨胃窦症【疾病症状】
  26. 苣荬菜【中药大全】
  27. 巨输尿管症【疾病症状】
  28. 苣荬菜花【中药大全】
  29. 巨噬细胞功能的检测《免疫学和免疫学检验》
  30. 苣胜丹【方剂大全】
  1. 巨虚上廉（手阳明下合穴）《子午流注说难》
  2. 巨虚上廉《中医词典》
  3. 巨虚下廉《中医词典》
  4. 巨虚《中医词典》
  5. 巨虚下廉（手太阳下合穴）《子午流注说难》
  6. 巨细胞性龈瘤《临床激光治疗学》
  7. 巨针《中医词典》
  8. 巨细胞病毒感染症《基因诊断与性传播疾病》
  9. 句漏《中医词典》
  10. 巨细胞病毒感染《默克家庭诊疗手册》
  11. 拒按《中医词典》
  12. 巨细胞病毒感染《默克家庭诊疗手册》
  13. 拒风丹《太平惠民和剂局方》
  14. 巨细胞病毒《医学微生物学》
  15. 拒风丹《普济本事方》
  16. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  17. 具方《苏沈良方》
  18. 巨噬细胞与B细胞的相互作用《医学免疫学》
  19. 具体消毒方法的应用《传染病》
  20. 巨噬细胞功能的检测《免疫学和免疫学检验》
  21. 具有过量-lgM的免疫缺陷《基因与疾病》
  22. 巨噬细胞《医学免疫学》
  23. 具有解表功效的其它药物《中药学》
  24. 巨胜子《本草崇原》
  25. 具有肾毒性的中药《中药学》
  26. 巨胜子《本草新编》
  27. 俱治冷泪楮实丸《明目至宝》
  28. 巨胜《中医词典》
  29. 俱中风寒《伤寒直格》
  30. 巨胜《雷公炮炙论》
  31. 距骨骨折《骨科学》


巨虚下廉（手太阳下合穴）_《子午流注说难》_中医针灸_【岐黄之术】

二、巨虚下廉（手太阳下合穴）
在线购买《子午流注说难》正版书籍

二、巨虚下廉（手太阳下合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 在巨虚上廉下三寸．外膝眼下九寸．两筋骨罅间．举足取之．

证治 少腹痛．飧泄．次指间痛．唇干．涎出不觉．不得汗出．毛发焦．脱肉．少气．胃中热．不嗜食．泻脓血．胸胁少腹痛．暴惊狂言非常．女子乳痈．喉痹． 肿．足跗不收．

针灸 针入八分．可灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、巨虚上廉（手阳明下合穴）
  • 当前页：二、巨虚下廉（手太阳下合穴）
  • 下一页：三、委阳（手少阳下合穴）
<<< 返回本书目录
  1. 巨细胞性龈瘤《临床激光治疗学》
  2. 巨阴症【疾病症状】
  3. 巨细胞动脉炎性巩膜炎【疾病大全】
  4. 巨用散【方剂大全】
  5. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  6. 巨幼细胞性贫血【疾病大全】
  7. 巨细胞动脉炎【疾病大全】
  8. 巨藻【中药大全】
  9. 巨细胞病毒性葡萄膜炎【疾病大全】
  10. 巨指(趾)【疾病症状】
  11. 巨细胞病毒性肺炎【疾病大全】
  12. 巨痣症【疾病症状】
  13. 巨细胞病毒感染症【疾病大全】
  14. 巨紫堇【中药大全】
  15. 巨细胞病毒感染症《基因诊断与性传播疾病》
  16. 拒风丹【方剂大全】
  17. 巨细胞病毒感染【疾病大全】
  18. 拒风丸【方剂大全】
  19. 巨细胞病毒病【疾病大全】
  20. 拒胜汤【方剂大全】
  21. 巨细胞病毒《医学微生物学》
  22. 拒食【疾病症状】
  23. 巨吻棘头虫病【疾病大全】
  24. 苣根散【方剂大全】
  25. 巨胃窦症【疾病症状】
  26. 苣荬菜【中药大全】
  27. 巨输尿管症【疾病症状】
  28. 苣荬菜花【中药大全】
  29. 巨噬细胞功能的检测《免疫学和免疫学检验》
  30. 苣胜丹【方剂大全】
  1. 巨虚下廉（手太阳下合穴）《子午流注说难》
  2. 巨虚下廉《中医词典》
  3. 巨针《中医词典》
  4. 巨虚上廉（手阳明下合穴）《子午流注说难》
  5. 句漏《中医词典》
  6. 巨虚上廉《中医词典》
  7. 拒按《中医词典》
  8. 巨虚《中医词典》
  9. 拒风丹《太平惠民和剂局方》
  10. 巨细胞性龈瘤《临床激光治疗学》
  11. 拒风丹《普济本事方》
  12. 巨细胞病毒感染症《基因诊断与性传播疾病》
  13. 具方《苏沈良方》
  14. 巨细胞病毒感染《默克家庭诊疗手册》
  15. 具体消毒方法的应用《传染病》
  16. 巨细胞病毒感染《默克家庭诊疗手册》
  17. 具有过量-lgM的免疫缺陷《基因与疾病》
  18. 巨细胞病毒《医学微生物学》
  19. 具有解表功效的其它药物《中药学》
  20. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  21. 具有肾毒性的中药《中药学》
  22. 巨噬细胞与B细胞的相互作用《医学免疫学》
  23. 俱治冷泪楮实丸《明目至宝》
  24. 巨噬细胞功能的检测《免疫学和免疫学检验》
  25. 俱中风寒《伤寒直格》
  26. 巨噬细胞《医学免疫学》
  27. 距骨骨折《骨科学》
  28. 巨胜子《本草崇原》
  29. 惧《中医词典》
  30. 巨胜子《本草新编》
  31. 惧惧《中医词典》


委阳（手少阳下合穴）_《子午流注说难》_中医针灸_【岐黄之术】

三、委阳（手少阳下合穴）
在线购买《子午流注说难》正版书籍

三、委阳（手少阳下合穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

部位 中外廉两筋间屈伸取之．

证治 腋下肿痛．胸满膨膨．筋急．身热．飞尸遁注．痿厥不仁．小便淋涩．

针灸 针入七分．可灸三壮．

按∶六腑经脉．皆出足之三阳．上合于手．故手三阳经病自外来者．取手之六 ．如病在内府．当取足下之合穴．大肠合于巨虚上廉．小肠合于巨虚下廉．盖大肠小肠．皆与胃相连接．小肠连接于胃之下口幽门．曲屈而下．故合穴出于巨虚下廉．大肠连接于小肠末之阑门．回环而上．故合于巨虚上廉．三焦下 ．出于 中外廉．名曰委阳．故闭癃泻之．遗尿补之．皆取委阳．此本输之变例也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、巨虚下廉（手太阳下合穴）
  • 当前页：三、委阳（手少阳下合穴）
  • 下一页：（图缺）
<<< 返回本书目录
  1. 委内瑞拉马脑炎【疾病大全】
  2. 委中毒《医宗金鉴》
  3. 委娄中穴法《推拿抉微》
  4. 委中毒门主论《疡医大全》
  5. 委陵菜【中药大全】
  6. 委中穴歌《刺灸心法要诀》
  7. 尾蚴性皮炎【疾病大全】
  8. 委中穴歌《医宗金鉴》
  9. 尾蚴性皮炎《人体寄生虫学》
  10. 萎蕤《长沙药解》
  11. 尾叶越橘【中药大全】
  12. 萎蕤《本草纲目》图文版
  13. 尾叶山柑【中药大全】
  14. 萎蕤饮【方剂大全】
  15. 尾痛症【疾病大全】
  16. 萎缩侧索硬化【疾病大全】
  17. 尾神经丛痛【疾病大全】
  18. 萎缩纹【疾病大全】
  19. 尾闾痈《外科启玄》
  20. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  21. 尾闾发门主论《疡医大全》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 尾花细辛【中药大全】
  24. 萎缩性鼻炎【疾病大全】
  25. 尾骨压痛及异常活动【疾病症状】
  26. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  27. 尾骨骨折与脱位【疾病大全】
  28. 萎缩性痤疮【疾病症状】
  29. 尾骶部疼痛【疾病症状】
  30. 萎缩性毛周角化病【疾病大全】
  1. 委阳（手少阳下合穴）《子午流注说难》
  2. 委阳《针灸学》
  3. 委中《气功外气疗法》
  4. 委阳《中医词典》
  5. 委中《中医词典》
  6. 委阳《针灸大成》
  7. 委中《针灸学》
  8. 委萎《吴普本草》
  9. 委中（合穴）《子午流注说难》
  10. 委委《中医词典》
  11. 委中（一名血郄）《针灸大成》
  12. 委蛇《名医别录》
  13. 委中毒《中医词典》
  14. 委蛇《新修本草》
  15. 委中毒《医宗金鉴》
  16. 委蛇《千金翼方》
  17. 委中毒《证治准绳·疡医》
  18. 委娄中穴法《推拿抉微》
  19. 委中毒《外科心法要诀》
  20. 委和《中医词典》
  21. 委中毒门主论《疡医大全》
  22. 委（音威）蛇（音贻）《证类本草》
  23. 委中穴歌《医宗金鉴》
  24. 尾蚴性皮炎《人体寄生虫学》
  25. 委中穴歌《刺灸心法要诀》
  26. 尾翳《中医词典》
  27. 委中痈《中医名词词典》
  28. 尾穷骨《中医词典》
  29. 萎黄《中医词典》
  30. 尾闾痈《外科启玄》
  31. 萎蕤《本草纲目》


（图缺）_《子午流注说难》_中医针灸_【岐黄之术】

（图缺）
在线购买《子午流注说难》正版书籍

（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺五 穴一别络穴图（图）

大肠六 穴一别络穴图（图）

胃六 穴一别络二下合穴图（图）

脾五 穴一别络穴图（图）

心五 穴一别络穴图（图）

小肠六 穴一别络穴图（图）

膀胱六 穴一别络一下合穴图（图）

肾五 穴一别络穴图（图）

心包络五 穴一别络穴图（图）

三焦六 穴一别络穴图（图）

胆六 穴一别络穴图（图）

肝五 穴一别络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、委阳（手少阳下合穴）
  • 当前页：（图缺）
  • 下一页：五脏五六腑六释义
<<< 返回本书目录
  1. 《子午流注说难》
  2. （鱼彭）鱼脑【中药大全】
  3. 酢浆草【中药大全】
  4. （鱼彭）鱼鳃【中药大全】
  5. 酢浆草《本草纲目》图文版
  6. ?《本草易读》
  7. 酢浆草《证类本草》
  8. ?《经络全书》
  9. 酢浆草《本草图经》
  10. ?《经络全书》
  11. 酢浆草《本草纲目》完整版
  12. ?《经络全书》
  13. 酢疮《幼幼新书》
  14. ?《经络全书》
  15. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  16. ?《经络全书》
  17. 坐月门《妇人大全良方》
  18. ?《经络全书》
  19. 坐药方《外台秘要》
  20. ?《经络全书》
  21. 坐卧-养生余录（上）《古今医统大全》
  22. ?《经络全书》
  23. 坐卧不宁【方剂主治】
  24. ?《经络全书》
  25. 坐卧不得【方剂主治】
  26. ?《经络全书》
  27. 坐卧不安【方剂主治】
  28. ?《经络全书》
  29. 坐十二段锦图说《达摩洗髓易筋经》
  30. ?（痉）《脉因证治》
  1. （图缺）《子午流注说难》
  2. （扌卤）法《中医词典》
  3. （详淋）《杂病治例》
  4. （扌衮）法《中医词典》
  5. （噎）（乌红）《本草衍义》
  6. （庶/虫）虫《长沙药解》
  7. （音地）松《证类本草》
  8. （食茱萸）〈温〉《食疗本草》
  9. （音羸）鼠《本草衍义》
  10. （饣兹）（饣羔）风《中医词典》
  11. （音牧）肪《本草衍义》
  12. （饣厄）逆《中医词典》
  13. （音起）草《证类本草》
  14. （饣曹）症《中医词典》
  15. （音挈）车香《证类本草》
  16. （声殳^禾）饪（gǔ《中医词典》
  17. （音荀）核《证类本草》
  18. （声殳^禾）（gǔ，音谷）气《中医词典》
  19. （雩重）（雩重）《中医词典》
  20. （声殳^禾）（gǔ，音谷）《中医词典》
  21. （月鼻）（月息）《中医词典》
  22. （舌天^韭）舌喉痈《中医词典》
  23. （月扁）（piān）病《中医词典》
  24. （舌天^韭）舌《中医词典》
  25. （月斗）肘《中医词典》
  26. （缺失）《医学入门》
  27. （月反）门《中医词典》
  28. （缺失）《海药本草》
  29. （月囷）（jùn，音俊）《中医词典》
  30. （缺）《传染病》
  31. （月囷）肉《中医词典》


五脏五六腑六释义_《子午流注说难》_中医针灸_【岐黄之术】

五脏五六腑六释义
在线购买《子午流注说难》正版书籍

五脏五六腑六释义

  • 上一页
  • 目录
  • 相关
  • 下一页

是穴位．能转注他穴．凡节之交（一）三百六十五会．五脏所以禀三百六十五节气味（二）．乃水谷之气．化为气血．自内而外．由外而内．回环相通．盖天之六元（三）之气．补益人体五脏．则为本输（四）．地之五味（五）补益人体六腑．则为府 （六）．脏之气合于腑．自内相合．府之精．输于脏．由手足之原穴而转注．故五脏之俞即原穴．六腑水谷之精华贯入五脏俞穴之起原处．灵枢第一篇九针十二原．乃大渊．大陵．太冲．太白．太溪．左右计十原．增鸠尾脖 ．曰膏曰肓．概括六腑所出之要穴．共称十二原．五脏五 所出为井木．六腑六 所出为井金．天一生水（七）．木上之水乃金之所生．积阳为天．天生万物．故阳井为金．积阴为地．水为阴．水能生木．故阴井为木．以四时证之．冬月水旺．春月木旺．木上之露．其色青．自根而达于枝叶．木根于地．地下有水．则木繁荣．故曰水生木．故阴井为木．秋月金旺．木上之露其色白．自叶溜根．秋后枝叶虽枯槁．而蒂固根深．金生水．故阳井为金．盖秋金之气．抑制其木之枝叶．增益其地下之水分．此五运（八）相推行之次序．井金井木既定．则根据五运流注之．阴井为木．阴荥为火．阴俞为土．阴经为金．阴合为水．阳井为金．阳荥为水．阳俞为木．阳原阳经为火．阳合为土．出为井．溜为荥．注为俞．过为原．行为经．入为合．五脏五 ．六腑六 ．各行其道．故曰五 之所留．五脏无原．六腑精华注入五脏之俞．故以俞为原．此六腑之所与合．至于人体有病．根据经穴旺时取之．甲丙戊庚壬开府之井穴．乙丁己辛癸开藏之井穴．阳日阳时开阳穴．阴日阴时开阴穴．均间时一取之．阳日流注到阴日．仍开阳穴．阴日流注到阳日．仍开阴穴．各根据相生之次序．每日十一时共开六穴．阳日气纳三焦（九）．六腑皆备．阴日血归包络（九）．五脏悉通．此所谓五脏之所溜处．邪气之来．实则泻之．多泻其子．试举四时以为例．春取络脉诸荥．大筋分肉之间．木旺于春．荥为火穴．木能生火．取诸荥乃泻其子．病甚者深取之．病间者浅取之．下云如春法．亦即此义．夏取诸俞．俞为土穴．夏日火旺．取诸俞乃泻其子．秋取诸合．余如春法．盖取其子仍有甚间之分．详见于前．冬取诸井．水生木．冬日水旺．取诸井亦泻其子．此四时之常例．详推其变．邪气病患．尤多克我．如土气旺则水受其克．当泻其土穴．针深而留之．故冬取诸井．兼取诸俞．盖井穴过浅．只适宜于间（十）者浅刺速入速出．如冬病之甚者．须深针而留之．指间井穴不足取．当取诸俞之分（十一）．五脏各有五 ．五五二十五 ．六腑各有六 ．六六三十六 ．共六十一穴．扁鹊子午经便于流注干支之推算．增心本脏五穴．共为六十六穴．阳日阴日．根据各脏各腑相生之次序取之．间时一穴．木火土金水．与金水木火士五 得五时．中间四时．共为九时．阳日增三焦一穴．取其生我者（十二）．阴日增包络一穴．取其我生者（十二）．一日六穴．计六时．间五时．合十一时．十日共一百十时．始于癸日亥时．终于癸日子时（历甲乙丙丁戊己庚辛壬）．其间缺癸日十时．此流注中天然之缺点．天之十干（十三）．下合地之五运．地之十二支（十四）．上应天之六元．甲乙木．丙丁火．戊己土．庚辛金．壬癸水．阳奇阴偶．六腑为阳．五脏为阴．甲胆为阳木．乙肝为阴木．丙小肠为阳火．丁心为阴火．戊胃为阳土．己脾为阴土．庚大肠为阳金．辛肺为阴金．壬膀胱为阳水．癸肾为阴水．根据各脏各腑十日环周之次序．其中尤有阴阳交错之至理者．盖五运之始为土．土为四象之母．根据次以生之．土生金．金生水．水生木．木生火．火生土．一日一字．甲与己合．同宗化土．乙庚化金．丙辛化水．丁壬化木．戊癸化火．奇偶虽不同．而五日中六十时．时干支恰一周．吾国造甲子始．六十年一大周年．五年中有六十月而周月．五日内有六十时而周时．五运六气．古今哲学．年年岁岁不同．日日时时亦各不同．然甲己同宗．则阴阳奇偶交相错落．故甲日开穴．重出于己日之下．己日开穴．又重见于甲日之下．乙庚丙辛丁壬戊癸八日．亦互相交流．同一义理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（图缺）
  • 当前页：五脏五六腑六释义
  • 下一页：终始根结释义
<<< 返回本书目录
  1. 五脏五六腑六释义《子午流注说难》
  2. 五脏五色死生《类经》
  3. 五脏五六腑六《类经》
  4. 五脏五味补泻《本草纲目》完整版
  5. 五脏痿《黄帝内经太素》
  6. 五脏五味补泻《痰火点雪》
  7. 五脏外症《万氏秘传片玉心书》
  8. 五脏五邪相乘《医经国小》
  9. 五脏外症《万氏秘传片玉心书》
  10. 五脏五主论《内经博议》
  11. 五脏胎毒所发《疡医大全》
  12. 五脏相胜《证治准绳·幼科》
  13. 五脏胎毒所发《冯氏锦囊秘录》
  14. 五脏相胜轻重《小儿药证直诀》
  15. 五脏所主论《仁斋直指方论（附补遗）》
  16. 五脏相胜之邪论《幼科折衷》
  17. 五脏所主第六问（无方）《婴童百问》
  18. 五脏泻方《辅行诀脏腑用药法要》
  19. 五脏所主病《幼幼新书》
  20. 五脏形证虚实相乘《医学入门》
  21. 五脏所主《中西汇通医经精义》
  22. 五脏虚实(五)《丹溪手镜》
  23. 五脏所主《小儿药证直诀》
  24. 五脏虚实病刺《类经》
  25. 五脏所欲《珍珠囊补遗药性赋》
  26. 五脏虚实补泻之法《幼科发挥》
  27. 五脏所属之症《推拿抉微》
  28. 五脏虚实寒热《张氏医通》
  29. 五脏所属之证《幼幼集成》
  30. 五脏虚实所主论《幼科折衷》
  1. 五脏五六腑六释义《子午流注说难》
  2. 五脏五六腑六《类经》
  3. 五脏五色死生《类经》
  4. 五脏痿《黄帝内经太素》
  5. 五脏五味补泻《痰火点雪》
  6. 五脏外症《万氏秘传片玉心书》
  7. 五脏五邪相乘《医经国小》
  8. 五脏外症《万氏秘传片玉心书》
  9. 五脏五主论《内经博议》
  10. 五脏外形《医述》
  11. 五脏痫《中医词典》
  12. 五脏外华《中医基础理论》
  13. 五脏痫《证治准绳·幼科》
  14. 五脏胎毒所发《疡医大全》
  15. 五脏痫《幼科释谜》
  16. 五脏胎毒所发《冯氏锦囊秘录》
  17. 五脏相关《中医词典》
  18. 五脏所主论《仁斋直指方论（附补遗）》
  19. 五脏相胜《证治准绳·幼科》
  20. 五脏所主第六问（无方）《婴童百问》
  21. 五脏相胜轻重《小儿药证直诀》
  22. 五脏所主病《幼幼新书》
  23. 五脏相胜之邪论《幼科折衷》
  24. 五脏所主《小儿药证直诀》
  25. 五脏形证虚实相乘《医学入门》
  26. 五脏所主《中西汇通医经精义》
  27. 五脏虚实《丹溪手镜》
  28. 五脏所主《中医词典》
  29. 五脏虚实病刺《类经》
  30. 五脏所主《中医名词词典》
  31. 五脏虚实补泻之法《幼科发挥》


终始根结释义_《子午流注说难》_中医针灸_【岐黄之术】

终始根结释义
在线购买《子午流注说难》正版书籍

终始根结释义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用针者．必通十二经脉之所终始．营卫偕行二十八脉．此其常例．外邪病患．奇邪离经．阴经典阳经各别．则各有根结．各有终始．阴经阳经不同．手经足经各异．用针者应重足不重手．盖阴者主脏．阳者主腑．足三阴三阳．接近于脏腑．手三阴三阳之脉度．不接近于脏腑．但补泻迎随．和气之方．必通阴阳脏腑．故根结偏重在足．然脉会大渊．阴阳之有余或不足．又当从手诊脉．盖人迎主三阳．脉口主三阴．人迎一盛一盛三盛．病在少阳太阳阳明．脉口一盛二盛三盛．病在厥阴少阴太阴．

人迎脉口．较平人俱盛三倍以上．名曰阴阳俱溢（一）．当以开十宣之法疾泻之．不开则血脉闭塞．气无所行．流淫而伤五脏．危证也．如四倍以上．左为外格（一）．右为内关（一）．内关不通．死不治．

人迎脉口．较平人俱盛四倍以上者．名曰关格．与之短期．盖阴阳离绝．生气已竭之死证也．

其人迎一盛于脉口者．病在足少阳．一盛而躁者．病在手少阳．用针者．皆泻足少阳而补足厥阴．二泻一补．日一取之．

其人迎二盛于脉口者．病在足太阳．二盛而躁者．病在手太阳．用针者．皆泻足太阳而补足少阴．二泻一补．二日一取之．

其人迎三盛于脉口者．病在足阳明．三盛而躁者．病在手阳明．用针者．皆泻足阳明．而补足太阴．二泻一补．日二取之．

其脉口一盛于人迎者．病在足厥阴．一盛而躁者．病在手厥阴．用针者．皆泻足厥阴而补足少阳．二补一泻．日一取之．

其脉口二盛于人迎者．病在足少阴．二盛而躁者．病在手少阴．用针者．皆泻足少阴而补足太阳．二补一泻．二日一取之．

其脉口三盛于人迎者．病在足太阴．三盛而躁者．病在手太阴．用针者．皆泻足太阴．而补足阳明．二补一泻．日二取之．

刺道毕于终始．终始之道．有常有变．经脉十二．始于手太阴肺．终于足厥阴肝．脉度二十有八．男子始于左手太阴肺．终于督任两阳跷．女子始于右手太阴肺．终于任督两阴跷．此经脉终始之常．外有经正经别六合．不在其中．皆人身生理之常．其有病变者．则三阴三阳各有终始．各有根结．推而言之．尤有根而不结者．散于络别而倒行．会于项中．始于任而终于督．七次八穴十四行（二）．尚未尽也．此根而不结之变例．

（一）太阳根于至阴．结于命门．（睛明穴）

（二）阳明根于厉兑．结于颡大．（头维穴）

（三）少阳根于窍阴．结于窗笼．（听宫穴）

（四）太阴根于隐白．结于太仓．（中腕穴）

（五）少阴根于涌泉．结于廉泉．（舌本穴）

（六）厥阴根于大敦．结于玉英．（玉堂穴）

以上六者．有根有结．重足不重手．盖足三阴三阳之井穴．皆在足下．故也．

（一）足太阳根于至阴．溜于京骨．注于昆仑．入于天柱．六次脉飞阳也．

（二）足少阳根于窍阴．溜于丘虚．注于阳辅．入于天容．四次脉光明也．

（三）足阳明根于厉兑．溜于冲阳．注于下陵．入于人迎．一次脉丰隆也．

（四）手太阳根于少泽．溜于阳谷．注于小海．入于天窗．三次脉支正也．

（五）手少阳根于关冲．溜于阳池．注于支沟．入于天牖．五次脉外关也．

（六）手阳明根于商阳．溜于合谷．注于阳溪．入于扶突．二次脉偏历也．

以上六者．手足三阳之别络也．根而无结．重阳不重阴．盖手之三阴．从胸走手．不上于头．故不计也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏五六腑六释义
  • 当前页：终始根结释义
  • 下一页：补泻手法
<<< 返回本书目录
  1. 终始根结释义《子午流注说难》
  2. 终之气《儒门事亲》
  3. 终始第九（法野）《内经评文》
  4. 终治法《石室秘录》
  5. 终始《灵枢悬解》
  6. 盅鸣《盘珠集胎产症治》
  7. 终始《黄帝内经·灵枢》
  8. 钟摆征【疾病症状】
  9. 中注穴【胸部腹部穴位】
  10. 钟萼木【中药大全】
  11. 中渚穴【上肢外侧穴位】
  12. 钟花草【中药大全】
  13. 中诸毒物《卫生易简方》
  14. 钟馗《本草纲目》完整版
  15. 中诸毒《急救良方》
  16. 钟乳《雷公炮炙论》
  17. 中治法《石室秘录》
  18. 钟乳白泽圆【方剂大全】
  19. 中指指甲凹陷【疾病症状】
  20. 钟乳补肺汤【方剂大全】
  21. 中指同身寸法《针灸聚英》
  22. 钟乳粉《扁鹊心书》
  23. 中指取寸《针灸大成》
  24. 钟乳健脾圆【方剂大全】
  25. 中指尖推到横门穴法《推拿抉微》
  26. 钟乳石（图）【中药大全】
  27. 中指定同身寸图《重楼玉钥》
  28. 钟乳丸【方剂大全】
  29. 中指不明原因痛【疾病症状】
  30. 钟乳泽兰圆【方剂大全】
  1. 终始根结释义《子午流注说难》
  2. 终始第九（法野）《内经评文》
  3. 终之气《中医词典》
  4. 终始《灵枢悬解》
  5. 终之气《儒门事亲》
  6. 终始《黄帝内经·灵枢》
  7. 终止子《生物化学与分子生物学》
  8. 终石《名医别录》
  9. 终治法《石室秘录》
  10. 终石《证类本草》
  11. 盅鸣《盘珠集胎产症治》
  12. 终石《新修本草》
  13. 钟大延《中医词典》
  14. 终石《千金翼方》
  15. 钟鸣《中医词典》
  16. 终《中医词典》
  17. 钟乳《雷公炮炙论》
  18. 中纵隔《人体解剖学》
  19. 钟乳《雷公炮制药性解》
  20. 中子与物质的相互作用《核、化学武器损伤》
  21. 钟乳《玉楸药解》
  22. 中注《针灸学》
  23. 钟乳《吴普本草》
  24. 中注《中医词典》
  25. 钟乳《本草备要》
  26. 中注《针灸大成》
  27. 钟乳《本草从新》
  28. 中渚（俞穴）《子午流注说难》
  29. 钟乳《本草分经》
  30. 中渚（手少阳之腧穴）《手穴手纹诊治》
  31. 钟乳《本草撮要》


补泻手法_《子午流注说难》_中医针灸_【岐黄之术】

补泻手法
在线购买《子午流注说难》正版书籍

补泻手法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用补泻正法．必先明晰人身偕行营卫（一）左右阴阳内外上下经脉营运之道路．

（一）男子午前 左手阴经降．从胸走手．左手阳经升．从手走头．右手阳经降．从头走手．右手阴经升．从手走胸．右足阴经降．从胸走足．右足阳经升．从足走头．左足阳经降．从头走足．左足阴经升．从足走胸．

（二）男子午后 右手阴经降．从胸走手．右手阳经升．从手走头．左手阳经降．从头走手．左手阴经升．从手走胸．左足阴经降．从胸走足．左足阳经升．从足走头．右足阳经降．从头走足．右足阴经升．从足走胸．

（三）午前泻针手法男女不同．

针男子左手足．针向内转（二）．令病患用口鼻吸气（针手用鼻吸气．针足用口吸气）．阳日用奇数（三七九数分病轻重用之）．阴日用偶数（二六八数分病轻重用之）．

针女子右手足．针向外转（二）．令病患用口鼻呼气（针手用鼻呼气．针足用口呼气）．阳用奇．阴用偶（三）．

何谓阳日．甲丙戊庚壬．何谓阴日．乙丁己辛癸．

（四）午前补针手法男女不同．

针男子左手足．针向外转．令病患用口鼻呼气（针手用鼻．针足用口）．阳偶．阴奇（三）．

针女子右手足．针向内转．令病患用口鼻吸气（针手用鼻．针足用口）．阳偶．阴奇．

（五）午后泻针手法男女不同．

针男子左手足．用针女子午前泻针手法．左右虽不同．而手法针外转呼气则同．

针女子右手足．用针男子午前泻针手法．左右虽不同．而手法针内转吸气则同．

（六）午后补针手法男女不同．

针男子左手足．用针女子午前补针手法．左右虽不同．而针内转吸气则同．

针女子右手足．用针男子午前补针手法．左右虽不同．而针外转呼气则同．

（七）以上所言．乃男女子后午前午后子前之正例．即灵枢经所谓男内女外坚拒勿出谨守勿内之正义．又云．迎而夺之者泻也．随而继之者补也．迎之随之．以意合之．针道毕矣．

（八）总其大要．男子午前．针内转吸气为泻．针外转呼气为补．男子午前．与午后相反．女子午后．与男子午前相同．女子午前．与男子午前相反．不可不辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：终始根结释义
  • 当前页：补泻手法
  • 下一页：寒热手法
<<< 返回本书目录
  1. 补泻手法《子午流注说难》
  2. 补泻调导与收功《气功外气疗法》
  3. 补泻手法《神应经》
  4. 补泻丸【方剂大全】
  5. 补泻论《医碥》
  6. 补泻相反《针灸素难要旨》
  7. 补泻兼施《温疫论》
  8. 补泻雪心歌《古今医统大全》
  9. 补泻分清营卫《中医刺灸》
  10. 补泻雪心歌《针灸聚英》
  11. 补泻法《普济方·针灸》
  12. 补泻雪心歌（聚英）《针灸大成》
  13. 补泻当分缓急有无说《叶选医衡》
  14. 补泻阴阳篇《外经微言》
  15. 补泻《中药基本理论知识》
  16. 补心《本草害利》
  17. 补泻《针灸素难要旨》
  18. 补心【中药主治】
  19. 补泻《针灸素难要旨》
  20. 补心丹【方剂大全】
  21. 补泻《针灸聚英》
  22. 补心酒【方剂大全】
  23. 补泄抑法《幼科推拿秘书》
  24. 补心麦门冬丸【方剂大全】
  25. 补泄丸【方剂大全】
  26. 补心宁志丸【方剂大全】
  27. 补泄石斛丸【方剂大全】
  28. 补心散【方剂大全】
  29. 补泄理肾汤【方剂大全】
  30. 补心神效丸【方剂大全】
  1. 补泻手法《子午流注说难》
  2. 补泻手法《神应经》
  3. 补泻调导与收功《气功外气疗法》
  4. 补泻手法《中医词典》
  5. 补泻相反《针灸素难要旨》
  6. 补泻论《医碥》
  7. 补泻雪心歌《中医词典》
  8. 补泻兼施《温疫论》
  9. 补泻雪心歌《古今医统大全》
  10. 补泻分清营卫《中医刺灸》
  11. 补泻雪心歌《针灸聚英》
  12. 补泻法五十九法《针灸神书》
  13. 补泻雪心歌（聚英）《针灸大成》
  14. 补泻法《普济方·针灸》
  15. 补泻阴阳篇《外经微言》
  16. 补泻当分缓急有无说《叶选医衡》
  17. 补心菖蒲丸《冯氏锦囊秘录》
  18. 补泻《针灸聚英》
  19. 补心丹《目经大成》
  20. 补泻《针灸素难要旨》
  21. 补心丹秘方（华佗补心丹）《华佗神方》
  22. 补泻《针灸素难要旨》
  23. 补心酒方《奇方类编》
  24. 补泻《中药基本理论知识》
  25. 补心神效丸《冯氏锦囊秘录》
  26. 补泻《中医名词词典》
  27. 补心神效丸《是斋百一选方》
  28. 补泄抑法《幼科推拿秘书》
  29. 补心汤《备急千金要方》
  30. 补五脏《千金翼方》
  31. 补心汤《仁术便览》


寒热手法_《子午流注说难》_中医针灸_【岐黄之术】

寒热手法
在线购买《子午流注说难》正版书籍

寒热手法

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢经云．刺诸热者如以手探汤（一）．刺寒清者如人不欲行（一）．此即继起者用透天凉烧山火之两手法．针灸家师承有云．提针为热．插针为寒．内转为泻．外转为补．补泻之法．可停针候气．迟迟转之．提插之法．不可偏用．盖尽量插之．而至于骨．则不可再插．尽量提之．而针以外出．则不能再用．故定为三提一插．提针呼气．插针吸气．为烧山火．盖提数多．则气之出于卫分者多振振恶寒（二）之证．用此手法．阳日用偶数．阴日用奇数．必能使之发热．反言之．三插一提．插针吸气．提针呼气．为透天凉．盖插数多．则气之入于营分者多蒸蒸发热（二）之证．用此手法．阳日用奇数．阴日用偶数．必能使其热退．除寒退热．乃针灸家必要之手法．故灵枢针经列于第一篇九针十二原之末．等于冠诸本输篇之首也．以上所言烧山火透天凉之正法．乃男用于午前．女子用于午后．如男子午后．有大寒证大热证．当用烧山火透天凉者．则反而用之．如女子午前有大寒证大热证．当用烧山火透天凉者．亦反而用之．

歌曰

三插一提凉透天．三提一插火烧山．

提针吹气插针吸．女午后兮男午前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻手法
  • 当前页：寒热手法
  • 下一页：升降手法
<<< 返回本书目录
  1. 寒热手法《子午流注说难》
  2. 寒热舒肝篇《外经微言》
  3. 寒热似疟《仁斋直指方论（附补遗）》
  4. 寒热顺逆《内经博议》
  5. 寒热食不消《幼幼新书》
  6. 寒热死生《伤寒悬解》
  7. 寒热时作【方剂主治】
  8. 寒热同形同病《读医随笔》
  9. 寒热清脾饮【方剂大全】
  10. 寒热头痛【方剂主治】
  11. 寒热篇《景岳全书》
  12. 寒热往来《丹溪手镜》
  13. 寒热能食不生肌肉《幼幼新书》
  14. 寒热往来《经验麻科》
  15. 寒热门《张氏医通》
  16. 寒热往来《伤寒捷诀》
  17. 寒热瘰疬《黄帝内经太素》
  18. 寒热往来《圣济总录》
  19. 寒热瘰方《外台秘要》
  20. 寒热往来《幼幼新书》
  21. 寒热论《中藏经》
  22. 寒热往来《证治准绳·幼科》
  23. 寒热论《小儿卫生总微论方》
  24. 寒热往来【方剂主治】
  25. 寒热类伤寒证《伤寒九十论》
  26. 寒热往来疟《圣济总录》
  27. 寒热厥《黄帝内经太素》
  28. 寒热五脏烦满《幼幼新书》
  29. 寒热结实《幼幼新书》
  30. 寒热相兼汤【方剂大全】
  1. 寒热手法《子午流注说难》
  2. 寒热似疟《仁斋直指方论（附补遗）》
  3. 寒热舒肝篇《外经微言》
  4. 寒热食不消《幼幼新书》
  5. 寒热顺逆《内经博议》
  6. 寒热胜负《四圣悬枢》
  7. 寒热死生《伤寒悬解》
  8. 寒热篇《景岳全书》
  9. 寒热同形同病《读医随笔》
  10. 寒热疟候《诸病源候论》
  11. 寒热同形同病（案）《读医随笔》
  12. 寒热能食不生肌肉《幼幼新书》
  13. 寒热往来《中医名词词典》
  14. 寒热门汤类《秘传证治要诀及类方》
  15. 寒热往来《圣济总录》
  16. 寒热门《张氏医通》
  17. 寒热往来《中医词典》
  18. 寒热脉紧证十三　阳明六十四《伤寒悬解》
  19. 寒热往来《伤寒捷诀》
  20. 寒热脉紧《伤寒说意》
  21. 寒热往来《经验麻科》
  22. 寒热瘰疬《黄帝内经太素》
  23. 寒热往来《幼幼新书》
  24. 寒热瘰方一十一首《外台秘要》
  25. 寒热往来《医述》
  26. 寒热论《慎柔五书》
  27. 寒热往来《证治准绳·幼科》
  28. 寒热论《小儿卫生总微论方》
  29. 寒热往来《证治准绳·疡医》
  30. 寒热论《中藏经》
  31. 寒热往来《幼科释谜》


升降手法_《子午流注说难》_中医针灸_【岐黄之术】

升降手法
在线购买《子午流注说难》正版书籍

升降手法

  • 上一页
  • 目录
  • 相关
  • 下一页

五运有太过与不及．五气倾移．有常有变．卒然而动者谓之变．顺应四时．阴阳往复．寒暑迎随谓之常．根据时取穴．合乎运常．但不能应变．内经气交变大论篇云．应常不应卒．此之谓也．故刺法论中之升降手法欲发郁而升之者．均须待时．如当折其胜散其郁而降之者．勿须待时（一）．试分析如后．

五脏藏气上升之法肝木之气．郁而不升．当刺足厥阴之井（大敦）．乙庚日酉时开．

心火之气．郁而不升．当刺包络之荥（劳宫）．丙辛日未时开．

脾土之气．郁而不升．当刺足太阴之俞（太白）．丙辛日丑时开．己日酉时过．

肺金之气．郁而不升．当刺手太阴之经（经渠）．丙辛日卯时开．

肾水之气．郁而不升．当刺足少阴之合（阴谷）．丙辛日巳时开．

以上所言．上升取穴．须待时之正例．欲气上行．则用右手大指甲上括针柄．左手指根据经导之．使气上行．续用补法．或多补少泻法．

五脏藏气下降之法肝木之气．欲降而不下．当折其所胜．刺手太阴肺之井穴（少商）．手阳明大肠之合穴（曲池）．

心火之气．降而不下．当折其所胜．刺足少阴之井穴（涌泉）．足太阳膀胱之合穴（委中）．

脾土之气．降而不下．当折其所胜．刺足厥阴肝之井穴（大敦）．足少阳赡之合穴（阳陵泉）．

肺金之气．降而不下．当折其所胜．刺心包络之井穴（中冲）．手少阳三焦之合穴（天井）．

肾水之气．降而不下．当折其土．刺足太阴脾之井穴（隐白）．足阳明胃之合穴（下陵三里）．

以上所言下降取穴．勿须待时之正例．欲气下行．用右手大指甲下括针柄．使气下行．纯用泻法．如病在六腑．邪实过胜者．当取手少阳合穴者．用足太阳络委阳穴代之．当取手阳明合穴者．用足阳明巨虚上廉代之．当取手太阳合穴者．用足阳明巨虚下廉代之．此根据灵枢经本输篇大肠合于巨虚上廉．小肠合于巨虚下廉．三焦下俞．出于中外廉．名曰委阳．阴有阳疾．实则泻之之正例．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热手法
  • 当前页：升降手法
  • 下一页：卧针迎随手法
<<< 返回本书目录
  1. 升降手法《子午流注说难》
  2. 升降汤《医学衷中参西录》
  3. 升降散【方剂大全】
  4. 升降汤【方剂大全】
  5. 升降浮沉《中药基本理论知识》
  6. 升降阴阳【方剂主治】
  7. 升降浮沉《本草纲目》完整版
  8. 升降者天地之气交《卫生宝鉴》
  9. 升降出入说《吴医汇讲》
  10. 升桔汤【方剂大全】
  11. 升降出入论《读医随笔》
  12. 升举大补汤【方剂大全】
  13. 升降部《外科方外奇方》
  14. 升麻《本草纲目》完整版
  15. 升降不前须穷刺法《类经》
  16. 升麻《本草乘雅半偈》
  17. 升降不前气变民病之异《类经》
  18. 升麻《本草崇原》
  19. 升合《圣济总录》
  20. 升麻《本草经解》
  21. 升葛二虫汤【方剂大全】
  22. 升麻《本草图经》
  23. 升肝舒郁汤《医学衷中参西录》
  24. 升麻《本草新编》
  25. 升粉霜法《古今医统大全》
  26. 升麻《本草易读》
  27. 升发清凉解毒当分先后《麻科活人全书》
  28. 升麻《本草择要纲目》
  29. 升发二陈汤【方剂大全】
  30. 升麻《滇南本草》
  1. 升降手法《子午流注说难》
  2. 升降失常《中医词典》
  3. 升降汤《医学衷中参西录》
  4. 升降失常《中医名词词典》
  5. 升降者天地之气交《汤液本草》
  6. 升降散《增订叶评伤暑全书》
  7. 升降者天地之气交《卫生宝鉴》
  8. 升降浮沉《中药学》
  9. 升解散《目经大成》
  10. 升降浮沉《中药基本理论知识》
  11. 升连茶《茶饮保健》
  12. 升降浮沉《中医词典》
  13. 升龙茶《茶饮保健》
  14. 升降浮沉《中医名词词典》
  15. 升麻《神农本草经》
  16. 升降法《中医词典》
  17. 升麻《本草纲目》
  18. 升降出入说《吴医汇讲》
  19. 升麻《雷公炮炙论》
  20. 升降出入论《读医随笔》
  21. 升麻《雷公炮制药性解》
  22. 升降部《外科方外奇方》
  23. 升麻《千金翼方》
  24. 升降不前须穷刺法《类经》
  25. 升麻《药笼小品》
  26. 升降不前气变民病之异《类经》
  27. 升麻《长沙药解》
  28. 升剂《中医词典》
  29. 升麻《中药炮制》
  30. 升剂《中医名词词典》
  31. 升麻《本草经集注》


卧针迎随手法_《子午流注说难》_中医针灸_【岐黄之术】

卧针迎随手法
在线购买《子午流注说难》正版书籍

卧针迎随手法

  • 上一页
  • 目录
  • 相关
  • 下一页

难经云．经言能知迎随之气．可令调之．调气之方．必在阴阳．何谓也．然所谓迎随者．知营卫之流行．经脉之往来．随其逆顺而取之．故曰迎随．调气之方．必在阴阳者．知其内外表里．随其阴阳而调之．故曰调气之方．必在阴阳．

张世贤注云．手足三阳．手走头而头走足．手足三阴．足走胸而胸走手．此乃经脉往来定规．凡欲泻者．用针芒向其经脉所来之处．迎其气之方来未盛．乃逆针以夺其气．是谓之迎．凡欲补者．用针芒向其经脉所去之路．随其气之方去未虚．乃顺针以济其气．是谓之随．迎随之施．将以调气．调气之术．必在知其病之在阴在阳．随其阴阳虚实．而施迎随补泻．以调其气焉．内里为阴．外表为阳．内有表里．外亦有表里也．古人有曰表之表．里之里．正此意也．阳虚阴实．则泻阴而补其阳．阳实阴虚．则泻阳而补其阴．随其阴阳而调之也．按男子午前．女子午后．照补泻正法用之．如女子午前．男子午后．则当反其例而用之．盖男子应日．女子应月．

阴阳升降不同．用针者不可不辨．

例如男子午前．针左手阳经．针芒从外往上为随．针芒从内往下为迎．针左足阳经．针芒从内往下为随．针芒从外往上为迎．针左足阴经．针芒从外往上为随．针芒从内往下为迎．针左手阴经．针芒从内往下为随．针芒从外往上为迎．

李南丰注云．手上阳进阴退．足上阳退阴进（一）．合六经起止故也．凡针起穴．

针芒向上气顺行之道．凡针止穴．针芒向下气所止之处．左外右内．令气上行．右外左内．令气下行．或问午前补泻．与午后相反．男子补泻．与女子相反（二）．盖男子之气．早在上而晚在下．女子之气．早在下而晚在上．故男子阳经午前呼为补．吸为泻．女子阳经．午前以吸为补．呼为泻．午后亦反之．或者又曰．补泻必资呼吸．假令尸厥中风．不能使之呼吸者奈何．曰候其自然之呼吸而转针．若当吸不转．令人以手掩其口鼻．鼓动其气可也．

噫补泻提插．分男女早晚．其理深微．原为奇经不拘十二经常度．故参互错综如是．若流注穴．但分左右阴阳可也．

尝爱雪心歌云．

如何补泻有两般．盖是经从两边发．

古人补泻左右分．今人乃为男女别．

男女经脉一般生．昼夜循环无暂歇．

此诀出自梓桑君．我今授汝心已雪．

此子午兼八法而后全也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升降手法
  • 当前页：卧针迎随手法
  • 下一页：进针手法
<<< 返回本书目录
  1. 卧针迎随手法《子午流注说难》
  2. 卧治法《石室秘录》
  3. 卧息喘逆《黄帝内经太素》
  4. 握力减退【疾病症状】
  5. 卧时祝法《寿世青编》
  6. 握雪石《本草纲目》完整版
  7. 卧身图说《达摩洗髓易筋经》
  8. 握雪石《证类本草》
  9. 卧寐《血证论》
  10. 乌白癞《医宗金鉴》
  11. 卧龙丹【方剂大全】
  12. 乌白癞《证治准绳·疡医》
  13. 卧床不起【疾病症状】
  14. 乌白癞门主论《疡医大全》
  15. 卧《医经原旨》
  16. 乌棒子【中药大全】
  17. 沃雪汤【方剂大全】
  18. 乌贝散【方剂大全】
  19. 沃雪汤《医学衷中参西录》
  20. 乌藨连【中药大全】
  21. 沃纳综合征【疾病大全】
  22. 乌参藏白凤《保健药膳》
  23. 我之惊症谈《推拿抉微》
  24. 乌沉汤【方剂大全】
  25. 我之风症谈《推拿抉微》
  26. 乌当归【中药大全】
  27. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  28. 乌爹泥《本草纲目》完整版
  29. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  30. 乌爹泥《本草纲目》图文版
  1. 卧针迎随手法《子午流注说难》
  2. 卧针《中医词典》
  3. 卧治法《石室秘录》
  4. 卧则腹坠《医林改错》
  5. 偓伦《中医词典》
  6. 卧有病人床的清洁整理法《基础护理学》
  7. 握法《中医词典》
  8. 卧息喘逆《黄帝内经太素》
  9. 握固《中医词典》
  10. 卧胎《中医词典》
  11. 握宣丸《儒门事亲》
  12. 卧时祝法《寿世青编》
  13. 握雪石《千金翼方》
  14. 卧身图说《达摩洗髓易筋经》
  15. 握雪石《新修本草》
  16. 卧蓐《中医词典》
  17. 握雪石《证类本草》
  18. 卧寐《血证论》
  19. 乌白癞《医宗金鉴》
  20. 卧虎扑食《中医词典》
  21. 乌白癞《证治准绳·疡医》
  22. 卧忽不醒《奇方类编》
  23. 乌白癞《外科心法要诀》
  24. 卧忽不寤《奇方类编》
  25. 乌白癞门主论《疡医大全》
  26. 卧忽不寤《急救广生集》
  27. 乌柏木根皮《冯氏锦囊秘录》
  28. 卧产《中医词典》
  29. 乌参藏白凤《保健药膳》
  30. 卧蚕疽《中医词典》
  31. 乌沉散《瘴疟指南》


进针手法_《子午流注说难》_中医针灸_【岐黄之术】

进针手法
在线购买《子午流注说难》正版书籍

进针手法

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．知为针者信其左．不知为针者信其右．盖取穴的时．先以沸水洗净穴位．医者亦必用沸水温针．洗手．消毒．再以左手大指甲切按其穴．成十字形．然后令病患咳嗽一声．医者左手持穴．右手以大指中指持针．食指压针顶．无名指辅针．随咳刺入．再令病患用口吸气．医者徐徐左右旋转进针．大约吸气三口．针透天部．吸气至六口．针至人部．吸气九口．针到地部．如肌肉轻松．进针容易．吸气未至九口而针已到地部者．少吸数口气亦可．如肌肉紧密．吸气九口而针未到地部者．再多吸气数口．总以针至地部为止．再如针至肉膜．膜浓针受阻．则令病患口呼气将针轻提．再令病患吸气．

将针重下．透肉膜后．进针至易．针到地部时．令病患呼气一口．微提针如小豆许．即停针候气．停针时．用大指甲括针柄向上括之之正例．如病在下而针穴在上者．则下括针柄．如病在阳经背部而所针开穴为手阴经者．右手括针时．以左手指随其经脉之道．

按引气而导至肩 ．令病者用鼻大呼气一口．乘呼气时将针外转一次．用大指甲将针柄下括数次．乃停针候气．此即灵枢经第一篇右主推之左持而御之（一）之义．

如病在阴经腹部而所取开穴在手阳经者．用右手大指甲将针柄上括．左手指随其经脉之道．按引气而导至肘上．转折入 腋．令病患用口大吸气一口．针向内转一次．再用大指将针柄下括二三下．乃停针候气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧针迎随手法
  • 当前页：进针手法
  • 下一页：催气手法
<<< 返回本书目录
  1. 进针手法《子午流注说难》
  2. 近代公共卫生与防疫《中国医学通史》
  3. 进针歌《针灸聚英》
  4. 近代基础医学各科的建立和发展《中国医学通史》
  5. 进饮食【方剂主治】
  6. 近代临床医学的发展《中国医学通史》
  7. 进医书表《扁鹊心书》
  8. 近代免疫学时期《医学免疫学》
  9. 进一步学习用参考书目录《流行病学》
  10. 近代衰老学说《中医养生学》
  11. 进退四物汤【方剂大全】
  12. 近代西医书刊的出版及医药学术团体《中国医学通史》
  13. 进退黄连汤方论《医门法律》
  14. 近代药学《中国医学通史》
  15. 进退黄连汤【方剂大全】
  16. 近代医学体系的建立《中国医学通史》
  17. 进退大承气汤【方剂大全】
  18. 近代与现代《中医养生学》
  19. 进食障碍eationg disorder《神经精神疾病诊断学》
  20. 近代中西医汇通之探索《中国医学通史》
  21. 进食障碍《默克家庭诊疗手册》
  22. 近代中药学、方剂学的新成就《中国医学通史》
  23. 进食圆【方剂大全】
  24. 近代中医基础理论和医史文献研究《中国医学通史》
  25. 进食异常【疾病症状】
  26. 近代中医教育《中国医学通史》
  27. 进食样自动症【疾病症状】
  28. 近代中医临证医学的发展《中国医学通史》
  29. 进食丸【方剂大全】
  30. 近代中医药界的抗争与革新运动《中国医学通史》
  1. 进针手法《子午流注说难》
  2. 进针管《中医词典》
  3. 近代免疫学时期《医学免疫学》
  4. 进针歌《针灸聚英》
  5. 近代衰老学说《中医养生学》
  6. 进针歌《医宗金鉴》
  7. 近代西医书籍的出版《中国医学通史》
  8. 进针法《中医词典》
  9. 近代医学发展与动物实验的关系《实验动物科学》
  10. 进针（内针）《中医名词词典》
  11. 近代与现代《中医养生学》
  12. 进针《中医词典》
  13. 近代中医流派经验选集《中医词典》
  14. 进医书表《扁鹊心书》
  15. 近交《实验动物科学》
  16. 进一步学习用参考书目录《流行病学》
  17. 近交后引起的变化《实验动物科学》
  18. 进一步生命支持《外科学总论》
  19. 近交品系的命名法《实验动物科学》
  20. 进一步生命抢救《急诊医学》
  21. 近交系大、小鼠遗传质量检测标准《实验动物科学》
  22. 进退黄连汤方论《医门法律》
  23. 近交系的命名法《实验动物科学》
  24. 进退黄连汤《退思集类方歌注》
  25. 近交系的特征《实验动物科学》
  26. 进食障碍《神经精神疾病诊断学》
  27. 近交系动物在免疫研究中的应用《实验动物科学》
  28. 进食障碍《默克家庭诊疗手册》
  29. 近交系动物在生物医学研究中的应用《实验动物科学》
  30. 进食丸《儒门事亲》
  31. 近交系小鼠和大鼠的选择与应用《实验动物科学》


催气手法_《子午流注说难》_中医针灸_【岐黄之术】

催气手法
在线购买《子午流注说难》正版书籍

催气手法

  • 上一页
  • 目录
  • 相关
  • 下一页

停针十分钟内．如针下有胀痛（一）之感觉．见针四围有红晕．即知邪气已至针下．立用正手法泻之．

如停针十分钟以上而针不胀不痛．见针四围亦无红晕．即知邪气未至针下．当用催气法催之．

催气法．阳日用偶．阴日用奇数．内转令病患吸气．外转令病患呼气．阳日用至六数时．即令病患颠倒呼吸．呼气时针内转．吸气时针外转．颠倒重用六数．乃停针候气．如邪气不至．如法再催．或三催．顷刻针下胀痛．即知邪气已至．勿须再催．即用补泻正法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进针手法
  • 当前页：催气手法
  • 下一页：调和营卫手法
<<< 返回本书目录
  1. 催气手法《子午流注说难》
  2. 催乳【中药主治】
  3. 催气、守气、行气《中医刺灸》
  4. 催乳散【方剂大全】
  5. 催脓散【方剂大全】
  6. 催乳素瘤【疾病大全】
  7. 催眠疗法《医学心理学》
  8. 催乳汤【方剂大全】
  9. 催经散【方剂大全】
  10. 催乳藤【中药大全】
  11. 催浆饮【方剂大全】
  12. 催生《妇人规》
  13. 催浆方【方剂大全】
  14. 催生《景岳全书》
  15. 催痘汤【方剂大全】
  16. 催生《孙真人海上方》
  17. 催潮散【方剂大全】
  18. 催生【中药主治】
  19. 催产素《妇产科学》
  20. 催生【方剂主治】
  21. 催产草【中药大全】
  22. 催生安胎救命散【方剂大全】
  23. 催产【中药主治】
  24. 催生萆豆膏【方剂大全】
  25. 崔氏乌头圆【方剂大全】
  26. 催生不可拘执论《温病条辨》
  27. 崔氏四花六穴并辨《古今医统大全》
  28. 催生部《本草易读》
  29. 崔氏取四花穴法《针灸大成》
  30. 催生大圣丹【方剂大全】
  1. 催气手法《子午流注说难》
  2. 催气、守气、行气《中医刺灸》
  3. 催乳《中医词典》
  4. 催气《中医词典》
  5. 催乳素《生理学》
  6. 催命疬《中医词典》
  7. 催乳素瘤《临床生物化学》
  8. 催眠疗法《医学心理学》
  9. 催乳素释放抑制因子与催乳素释放因子《生理学》
  10. 催风使《证类本草》
  11. 催生《景岳全书》
  12. 催产素《妇产科学》
  13. 催生《孙真人海上方》
  14. 催产素《生理学》
  15. 催生《傅青主女科》
  16. 崔知悌《中医词典》
  17. 催生《中医词典》
  18. 崔源《中医词典》
  19. 催生《医述》
  20. 崔元裕《中医词典》
  21. 催生《明医指掌》
  22. 崔彧《中医词典》
  23. 催生《竹林女科证治》
  24. 崔禹锡《中医词典》
  25. 催生《妇人规》
  26. 崔玄亮《中医词典》
  27. 催生不可拘执论《温病条辨》
  28. 崔文子《中医词典》
  29. 催生部《本草易读》
  30. 崔文行解散《备急千金要方》
  31. 催生大法《女科经纶》


调和营卫手法_《子午流注说难》_中医针灸_【岐黄之术】

调和营卫手法
在线购买《子午流注说难》正版书籍

调和营卫手法

  • 上一页
  • 目录
  • 相关
  • 下一页

补泻寒热升降．正手法用毕时．针下轻松．病患痛苦轻减．将出针时．先用调和营卫手法．先和营（一）气．后再调卫（一）气．和营气针在地部．不分阴日阳日．和营皆用六数．调卫皆用九数．和营用口呼吸．调卫用鼻呼吸．先吸后呼．吸气针内转．呼气针外转．和营六数时．针在地部．不必轻提．和营六数用毕．顷刻即令病患用鼻呼吸．仍先吸气后呼气．吸气针内转．呼气针外转．外转时注意将针徐徐提至天部．调卫九数用毕．再停针顷刻即出针．出针时．再令病患用口轻轻吸气数口．不拘奇偶．将针左右轻轻旋转出针．出针后．如血分有瘀滞．针下微见黑血．令病者勿疑．帮助病理．以手按挤左右．令黑血尽出．见红血即自止．

出针时邪气有余．针之周遭红晕不尽．皮肤微觉高起．微觉胀痛．则将针摇大其孔．出针后．不必用闭门法．

出针时如邪气已尽．正气不足．病患头部觉昏晕．针周遭皮肤色白．针下轻松者．

右手出针．速用左手大指按其孔穴揉和之．使正气不致消耗．

灵枢经云．泻曰必持内之．放而出之．排阳得针．邪气得泄．补曰如留而还．去如弦绝．令左属右．其气故止．外门已闭．中气乃实．必勿留血．即取诛之．此出针当按不当按之理．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催气手法
  • 当前页：调和营卫手法
  • 下一页：用针脉法
<<< 返回本书目录
  1. 调和营卫手法《子午流注说难》
  2. 调和营卫汤【方剂大全】
  3. 调和营卫【方剂主治】
  4. 调护《慈幼便览》
  5. 调和饮【方剂大全】
  6. 调护法《宁坤秘籍》
  7. 调和肺胃汤【方剂大全】
  8. 调护歌《小儿推拿广意》
  9. 调和大补羹【方剂大全】
  10. 调护水火论《冯氏锦囊秘录》
  11. 调寒暖《儿科萃精》
  12. 调化丸【方剂大全】
  13. 调羹树【中药大全】
  14. 调饥散【方剂大全】
  15. 调肝饮【方剂大全】
  16. 调剂业务管理《医院药学》
  17. 调肝细辛散【方剂大全】
  18. 调降汤【方剂大全】
  19. 调肝汤【方剂大全】
  20. 调节免疫功能的锌元素《免疫与健康》
  21. 调肝舒筋软坚丸【方剂大全】
  22. 调节水、电解质及酸碱平衡药《国家基本药物目录》（2009版）
  23. 调肝散【方剂大全】
  24. 调节饮食当平胃气论《外科精要》
  25. 调肝健脾汤【方剂大全】
  26. 调解散【方剂大全】
  27. 调肝和血丸【方剂大全】
  28. 调金汤【方剂大全】
  29. 调肝和胃膏【方剂大全】
  30. 调经《傅青主女科》
  1. 调和营卫手法《子午流注说难》
  2. 调和营卫《中医词典》
  3. 调护《慈幼便览》
  4. 调和营卫《中医名词词典》
  5. 调护法《宁坤秘籍》
  6. 调和肝胃《中医词典》
  7. 调护歌《小儿推拿广意》
  8. 调和肝胃《中医名词词典》
  9. 调护水火论《冯氏锦囊秘录》
  10. 调和肝脾《中医词典》
  11. 调剂室的任务《医院药学》
  12. 调和肝脾《中医名词词典》
  13. 调降汤《是斋百一选方》
  14. 调和法《中医词典》
  15. 调节免疫功能的锌元素《免疫与健康》
  16. 调合赛宝丹法《眼科秘诀》
  17. 调节气道阻力《生理学》
  18. 调寒暖《儿科萃精》
  19. 调节情志《中医儿科学》
  20. 调服《中医词典》
  21. 调节下丘脑肽能神经元活动的递质《生理学》
  22. 调服《中医名词词典》
  23. 调节性讷吃《神经精神疾病诊断学》
  24. 调豆《中医词典》
  25. 调节饮食当平胃气论《外科精要》
  26. 调鼎吟《杂病治例》
  27. 调经《医学集成》
  28. 调产《中医词典》
  29. 调经《中医词典》
  30. 调产《傅青主女科》
  31. 调经《内府秘传经验女科》


用针脉法_《子午流注说难》_中医针灸_【岐黄之术】

用针脉法
在线购买《子午流注说难》正版书籍

用针脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢经云．凡将用针．必先诊脉．脉法繁多．用针者以六字概括．曰缓急大小滑涩（一）．急者多寒．缓者多热．大者多气少血．小者血气皆少．滑者阳气盛．微有热．涩者多血而少气．微有寒．六脉主五脏诸病．详见经文．不繁赘．惟小脉不可针．诸小者．阴阳形气俱不足．勿取以针而调以甘药也．

盖阴阳虚实互有盛衰者．则补之泻之．人迎主三阳．寸口主三阴．人迎大寸口一倍二倍三倍．则三阳气盛．当泻三阳而补三阴．寸口大人迎一倍二倍三倍．则三阴气盛．当泻三阴而补三阳．盛则泻之．虚则补之．热则疾之．寒则留之．此补泻寒热之正法也．不盛不虚．以经取之．此调和营卫之常法也．如久病阴阳血气皆不足．人迎寸口脉皆小．只可用甘淡之药以调之．则慎用针．再者．藏气有绝于内外之分．绝于外者．则脉去而不来．金匮云．不来或曲如蛇行者死．或来而无去．尺中无脉．此藏气将绝之脉形．如不诊其脉而妄针之．下针即死．其死者有躁静之分．躁者五脏之气已先绝于外．其脉去而不来．医者以手按尺脉．则寸关之脉全无．手足厥逆．四末本输诸井已无所出．而十二原接受三百六十五节气味转注之道已绝．藏真之气．不得天气谷气入而合之．则藏之气暴露于外．以致其脉去而不来．不用针亦将死之候．针之即死．其死也躁动不安．盖因藏真之气尽量泄于外也．是谓逆厥．静者五脏之气已先绝于内．其脉来而不去．医者以手按寸．则尺关之脉全无．张口短气．吸而难入．盖藏真之气将绝．虽有天气谷气欲补充之．亦无能为力．不用针亦将死之候．针之即死．盖藏真之气先竭而妄针之．重竭其外来之气．其死也静．是谓重竭．取五脉者死．其义有二．

（一）五里脉．尺动脉在五里．为五 之禁．盖五脏之真气．尝赖六腑水谷之气以养之．五里乃手阳明之要穴．如藏气已损而妄针之．则六腑水谷之气补充五脏之要道隔绝．得谷者昌．绝谷者亡．即此义也．

（二）五脏之气绝而各有脉形．春弦夏钩秋毛冬石四季脉代（二）．但弦无胃曰死．如按琴瑟．但钩无胃曰死．前曲后居．如操带钩．但毛无胃曰死．按之萧索．如风吹毛．但石无胃曰死．来如解索．去如弹石．但代无胃曰死．动而中止．不能自还．以上五脉．不可用针．仲景云．脉结代．心动悸．炙甘草汤主之．本调以甘药之正义．然次条释脉末语云．名曰代阴也．得此脉者．必难治．脉经定为死脉．贤如仲师．对此脉之断语．难治之上．加一必字．与不可治之死证．相去几希．恶可用针乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调和营卫手法
  • 当前页：用针脉法
  • 下一页：针效
<<< 返回本书目录
  1. 用针脉法《子午流注说难》
  2. 用针十四法《古今医统大全》
  3. 用针略例《普济方·针灸》
  4. 用针勿忌?神《景岳全书》
  5. 用针略例《备急千金要方》
  6. 用针勿忌尻神《外科选要》
  7. 用针呼吸法《普济方·针灸》
  8. 用针先诊反治为害《类经》
  9. 用针方宜《针灸素难要旨》
  10. 用针虚实补泻《类经》
  11. 用针法《灸法秘传》
  12. 用中西二法调治肾脏性水肿《余无言医案》
  13. 用药总论附《古今名医汇粹》
  14. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  15. 用药总论《伤科汇纂》
  16. 优若藜【中药大全】
  17. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  18. 优生学《医学遗传学基础》
  19. 用药之法《药鉴》
  20. 优质的中医书籍《中医之钥》
  21. 用药增损法《外科精义》
  22. 忧愁-养生余录（上）《古今医统大全》
  23. 用药用方辨《医学启源》
  24. 忧恚无言《黄帝内经·灵枢》
  25. 用药用方辨《卫生宝鉴》
  26. 忧恚无言《灵枢悬解》
  27. 用药宜审分两为先《医门补要》
  28. 忧恚无言《内经评文》
  29. 用药宜精审慎勿疏忽记《证治心传》
  30. 忧恚无言篇《医旨绪余》
  1. 用针脉法《子午流注说难》
  2. 用针略例《普济方·针灸》
  3. 用针十四法《古今医统大全》
  4. 用针略例《备急千金要方》
  5. 用针说《痧胀玉衡》
  6. 用针呼吸法《普济方·针灸》
  7. 用针勿忌?神《景岳全书》
  8. 用针方宜《针灸素难要旨》
  9. 用针勿忌尻神《外科选要》
  10. 用针法《灸法秘传》
  11. 用针先诊反治为害《类经》
  12. 用针尺寸取穴法《针灸神书》
  13. 用针虚实补泻《类经》
  14. 用于融合的动物骨髓细胞系《实验动物科学》
  15. 用中西二法调治肾脏性水肿《余无言医案》
  16. 用于5～8岁儿童几个修改测验《医学心理学》
  17. 优殿《证类本草》
  18. 用药总论附《古今名医汇粹》
  19. 优良制剂规范《医院药学》
  20. 用药总论《伤科汇纂》
  21. 优球蛋白溶解时间《常用化验值及意义》
  22. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  23. 优生是儿童心理卫生的基础《医学心理学》
  24. 用药治法《寿世保元》
  25. 优生学《医学遗传学基础》
  26. 用药之法《药鉴》
  27. 优质的中医书籍《中医之钥》
  28. 用药增损法《外科精义》
  29. 忧《中医词典》
  30. 用药用方辨《医学启源》
  31. 忧《古今医案按》


针效_《子午流注说难》_中医针灸_【岐黄之术】

针效
在线购买《子午流注说难》正版书籍

针效

  • 上一页
  • 目录
  • 相关
  • 下一页

用针大要．诊脉后先辨其表里虚实寒热．久病暴病．阳盛阴虚．阴盛阳虚．或病六腑．或病五脏．五脏有疾．当取大渊大陵太冲太白太溪诸原穴（本名俞穴）．针以出病．藉用谷气托邪外出．故灵枢法天篇称九针十二原也．五脏痼疾．有外来者．有内生者．有相传者．有阻碍部分者．用针手法．各有不同．经云．五脏之有疾也．譬犹刺也．犹污也．犹结也．犹 也．刺虽久．犹可拔．邪自外来者．泻之而已．污虽久．犹可雪．邪自内生．纵横传播．或补母．或泻子．或取其胜者而泻之之谓．结虽久．犹可解． 虽久．犹可决．此即刺法论中上升下降．升之者．均须待时．解结之谓．降之者．折其所胜．勿须待时．决 之谓．详见升降手法篇．不再赘．

六腑有疾．六腑为阳．五脏为阴．背为阳．腹为阴．阴有阳疾者．取之下陵三里．盖腹为阴部．有阳明胃肠之病者．正往勿殆．气下乃止．不下复始．盖阳明多气多血．大泻之尽除其邪．日二刺之．亦无损于正也．

六淫之邪．病在三阴三阳．人迎脉大于寸口．寸口脉大于人迎．此即阳盛阴虚阴盛阳虚之鉴别．再有一盛二盛三盛之分．详前用针脉法．

久病暴病．如中风历节之痼疾．须用子午捣臼（一）最繁难之手法．急痧卒然倒仆．当刺指井见血．急则急之．缓则缓之．此迥然有别也．

新病在表者．当浅刺之．阳经取陷．针陷脉（二）则外邪立除．针中脉（二）则浊气除．针太深则邪气反沉．气之在脉．邪气在上．浊气（二）在中．清气（二）在下．清者为营．浊者为卫．浅病近于卫．用针不必损其营．不可不辨．如病入里．则当深针之．停针候气．辨其寒热虚实．详补泻寒热各篇．排邪得宜．病可立愈．经云．刺之要气至而有效．效之信．若风之吹云．明乎若见苍天．刺之道毕矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针脉法
  • 当前页：针效
  • 下一页：针害
<<< 返回本书目录
  1. 针效《子午流注说难》
  2. 针穴图《喉科指掌》
  3. 针线袋《本草纲目》完整版
  4. 针眼《圣济总录》
  5. 针头丸【方剂大全】
  6. 针眼《医宗金鉴》
  7. 针头散【方剂大全】
  8. 针眼《中医眼科学》
  9. 针筒线【中药大全】
  10. 针叶火绒草【中药大全】
  11. 针砂【中药大全】
  12. 针余琐谈《三十年临证经验集》
  13. 针砂《本草纲目》完整版
  14. 针余琐谈《邹孟城三十年临证经验集》
  15. 针内障要歌《针灸大成》
  16. 针子户穴歌《刺灸心法要诀》
  17. 针内障眼叙法歌《秘传眼科龙木论》
  18. 针子户穴歌《医宗金鉴》
  19. 针内障眼法歌《秘传眼科龙木论》
  20. 侦探《随息居重订霍乱论》
  21. 针内障秘歌（杨氏）《针灸大成》
  22. 珍宝三生丹【方剂大全】
  23. 针略《重楼玉钥》
  24. 珍宝散【方剂大全】
  25. 针烙疮肿法《外科精义》
  26. 珍宝饮【方剂大全】
  27. 针烙《证治准绳·疡医》
  28. 珍珀活命丹【方剂大全】
  29. 针灸诸则《重楼玉钥》
  30. 珍奇散【方剂大全】
  1. 针效《子午流注说难》
  2. 针向行气法《中医词典》
  3. 针邪秘要《针灸大成》
  4. 针向补泻《中医词典》
  5. 针穴图《喉科指掌》
  6. 针线袋《证类本草》
  7. 针眼《圣济总录》
  8. 针头散《外科理例》
  9. 针眼《中医词典》
  10. 针头补泻《中医词典》
  11. 针眼《医宗金鉴》
  12. 针挑疗法《中医词典》
  13. 针眼《外科心法要诀》
  14. 针说五十七法《针灸神书》
  15. 针眼《外科大成》
  16. 针石《中医词典》
  17. 针眼《中医眼科学》
  18. 针师《中医词典》
  19. 针眼（土疳）《中医名词词典》
  20. 针生《中医词典》
  21. 针眼候《诸病源候论》
  22. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  23. 针眼痛《明目至宝》
  24. 针砂《本草撮要》
  25. 针摇《中医词典》
  26. 针砂《本草便读》
  27. 针有补泻法《卫生宝鉴》
  28. 针砂《得配本草》
  29. 针有深浅策《针灸大成》
  30. 针砂《本经逢原》
  31. 针余琐谈《邹孟城三十年临证经验集》


针害_《子午流注说难》_中医针灸_【岐黄之术】

针害
在线购买《子午流注说难》正版书籍

针害

  • 上一页
  • 目录
  • 相关
  • 下一页

凡将用针．必先诊脉．辨其虚实．五脏之气已绝内外者．针之即死．邪正俱虚．其脉小．不可用针而应调以甘药．均详于上．其有邪正俱实．当用纯泻法、如邪实正虚．当先泻而后补之．补泻反．则病益笃．男内女外．男外女内．亦详于前．其补泻有太过不及者．亦能为害．例如邪气实而正气虚．邪气至针下．紧而急．谷气至针下．徐而和．如医者针下不善分析．谷气已至而仍用泻针．则耗损精专之营（一）．营者水谷之精气．此所谓刺之害中而不去则精泄．精泄则病益甚而 也．反言之．邪正俱实．邪气未尽．谷气未至而针下紧急．当续用泻法．尽除其邪气．如指下针下不明．骤然出针．则余邪蕴于中．或生痈疡．此所谓害中而去则致气．致气则生痈疡．用针者．不可不慎也．此针害之概要．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针效
  • 当前页：针害
  • 下一页：针灸禁忌
<<< 返回本书目录
  1. 针害《子午流注说难》
  2. 针后劳动病转重《医门补要》
  3. 针分三气失宜为害《类经》
  4. 针火《本草纲目》图文版
  5. 针法总论《外科理例》
  6. 针忌《普济方·针灸》
  7. 针法主治歌《重楼玉钥》
  8. 针忌《针灸资生经》
  9. 针法秘传《金针秘传》
  10. 针解《素问悬解》
  11. 针法门《卫生宝鉴》
  12. 针解篇《黄帝内经·素问》
  13. 针法门《串雅内外编》
  14. 针禁忌法《普济方·针灸》
  15. 针法结合腧穴特性《中医刺灸》
  16. 针禁忌法《重楼玉钥》
  17. 针法合于四时《中医刺灸》
  18. 针经《此事难知》
  19. 针法歌《针灸大成》
  20. 针经标幽赋《普济方·针灸》
  21. 针法(一首以下并出针经)《医经国小》
  22. 针经标幽赋《针经指南》
  23. 针法《中医名词词典》
  24. 针经井荥歌诀《子午流注针经》
  25. 针法《厘正按摩要术》
  26. 针经直说《普济方·针灸》
  27. 针道自然逆顺《针灸甲乙经》
  28. 针经直说《针经指南》
  29. 针道终始《针灸甲乙经》
  30. 针灸《类经》
  1. 针害《子午流注说难》
  2. 针害《中医词典》
  3. 针后劳动病转重《医门补要》
  4. 针罐法《中医词典》
  5. 针后异常感《中医刺灸》
  6. 针刮《松峰说疫》
  7. 针火《本草纲目》
  8. 针工《中医词典》
  9. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  10. 针感《中医词典》
  11. 针急喉闭方《医方考》
  12. 针分三气失宜为害《类经》
  13. 针忌《普济方·针灸》
  14. 针法总论《外科理例》
  15. 针忌《针灸资生经》
  16. 针法主治歌《重楼玉钥》
  17. 针剂《中医词典》
  18. 针法秘传《金针秘传》
  19. 针解《素问悬解》
  20. 针法门《卫生宝鉴》
  21. 针解法《中医词典》
  22. 针法结合腧穴特性《中医刺灸》
  23. 针解篇《黄帝内经·素问》
  24. 针法合于四时《中医刺灸》
  25. 针禁忌法《普济方·针灸》
  26. 针法歌《针灸大成》
  27. 针禁忌法《重楼玉钥》
  28. 针法（针刺、刺法）《中医名词词典》
  29. 针经《此事难知》
  30. 针法（一首以下并出针经）《医经国小》
  31. 针经标幽赋《普济方·针灸》


针灸禁忌_《子午流注说难》_中医针灸_【岐黄之术】

针灸禁忌
在线购买《子午流注说难》正版书籍

针灸禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢经法时篇云．补泻反则病益笃．难经七十八难曰．男外女内．不得气．是谓十死不一治．

十二禁针

（一）男外（一）失气．

（二）女内（一）失气．

（三）新内勿刺．已刺勿内．

（四）已醉勿刺．已刺勿醉．

（五）新怒勿刺．已刺勿怒．

（六）新劳勿刺．已剌勿劳．

（七）已饱勿刺．已刺勿饱．

（八）已饥勿刺．已刺勿饥．

（九）已渴勿刺．已刺勿渴．

（十）大惊大恐．必定其气乃刺之．

（十一）乘车来者．卧而休之．如食顷．乃刺之．

（十二）出行来者．坐而休之．如行十里顷．乃刺之．

忌灸者 八穴（二）

少商 鱼际 经渠 劳宫 阳池 少海 委中 阴陵泉歌曰 环周八穴灸无功．足下阴陵泉委中．鱼际经渠少商穴．阳池少海与劳宫．

妊妇忌针者 二穴（三）

合谷 昆仑

歌曰 环周二穴慎施针．合谷昆仑可坠妊．妙手安胎亦有术．先从足下补三阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针害
  • 当前页：针灸禁忌
  • 下一页：经正六合
<<< 返回本书目录
  1. 针灸禁忌《子午流注说难》
  2. 针灸禁忌第一（上）《针灸甲乙经》
  3. 针灸禁忌《医学入门》
  4. 针灸禁忌第一（下）《针灸甲乙经》
  5. 针灸吉日《普济方·针灸》
  6. 针灸禁忌法《备急千金要方》
  7. 针灸歌《扁鹊神应针灸玉龙经》
  8. 针灸疗法《中医眼科学》
  9. 针灸妇人病不怀孕《急救广生集》
  10. 针灸门《普济方·针灸》
  11. 针灸大成针法《中医刺灸》
  12. 针灸伤《针灸聚英》
  13. 针灸刺砭《续名医类案》
  14. 针灸失传论《医学源流论》
  15. 针灸避忌太乙图序《针灸聚英》
  16. 针灸手《针灸素难要旨》
  17. 针灸避忌太一之图序《针经指南》
  18. 针灸手宜得其入《古今医统大全》
  19. 针灸《医学入门》
  20. 针灸死《洗冤集录》
  21. 针灸《圣济总录》
  22. 针灸须药《普济方·针灸》
  23. 针灸《伤科汇纂》
  24. 针灸须药《针灸资生经》
  25. 针灸《冷庐医话》
  26. 针灸须知《喉科秘诀》
  27. 针灸《类经》
  28. 针灸宜忌《千金翼方》
  29. 针经直说《针经指南》
  30. 针灸饮酒忌症《医门补要》
  1. 针灸禁忌《子午流注说难》
  2. 针灸吉日《普济方·针灸》
  3. 针灸禁忌《医学入门》
  4. 针灸黄胆法《备急千金要方》
  5. 针灸禁忌第一（上）《针灸甲乙经》
  6. 针灸歌《扁鹊神应针灸玉龙经》
  7. 针灸禁忌第一（下）《针灸甲乙经》
  8. 针灸感传现象《中医词典》
  9. 针灸禁忌法《备急千金要方》
  10. 针灸妇人病不怀孕《急救广生集》
  11. 针灸经穴模型《中医词典》
  12. 针灸方宜始论《针灸大成》
  13. 针灸科《中国医学通史》
  14. 针灸法《古今医统大全》
  15. 针灸科《中国医学通史》
  16. 针灸法《古今医统大全》
  17. 针灸科《中国医学通史》
  18. 针灸法《古今医统大全》
  19. 针灸科《中国医学通史》
  20. 针灸法《古今医统大全》
  21. 针灸科《中国医学通史》
  22. 针灸法《古今医统大全》
  23. 针灸科《中国医学通史》
  24. 针灸法《古今医统大全》
  25. 针灸科《中国医学通史》
  26. 针灸法《古今医统大全》
  27. 针灸科《中医词典》
  28. 针灸法《古今医统大全》
  29. 针灸疗法《中医词典》
  30. 针灸法《备急千金要方》
  31. 针灸疗法《中医眼科学》


经正六合_《子午流注说难》_中医针灸_【岐黄之术】

经正六合
在线购买《子午流注说难》正版书籍

经正六合

  • 上一页
  • 目录
  • 相关
  • 下一页

人身经脉十二．回环之道．有升有降．阴阳不同．言脉度者．左右男女不同．此人道也．本输皆出于四末（一）．阳受气于四末．积阳为天．天之在我者．德也．阳为之主．阴为之辅．名为经正．手足三阳为主．手足三阴辅之．三阴合三阳．名为六合．皆至外而内．不同于经脉脉度之常道．故篇名经别．盖五脏 六腑之经脉离合出入．合于天之道也．故本输各脏腑之穴为合．盖指井本乎天气．入肘膝四关（一）．乃合于人身脏腑之气．自内而外．偏重五脏真机．自外而内．禀受六元正纪．此人之合于天道也．

手三阴合手三阳．足三阴合足三阳．十二正凡六合．详见经别篇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸禁忌
  • 当前页：经正六合
  • 下一页：附：本输穴即景诗十二首
<<< 返回本书目录
  1. 经正六合《子午流注说难》
  2. 经症十八问《妇科问答》
  3. 经脏《医经原旨》
  4. 经终《医经原旨》
  5. 经有十二、络有十五《经络汇编》
  6. 经准不孕《女科切要》
  7. 经有常色络无常变《类经》
  8. 经阻腹大呕不纳谷《景景医话》
  9. 经义《正骨心法要旨》
  10. 经阻腹大如鼓《女科秘要》
  11. 经义《虚损启微》
  12. 荆防安胎散【方剂大全】
  13. 经义《伤科汇纂》
  14. 荆防白菊散【方剂大全】
  15. 经义《景岳全书》
  16. 荆防败毒散【方剂大全】
  17. 经义《景岳全书》
  18. 荆防败毒散加减【方剂大全】
  19. 经验种子丸【方剂大全】
  20. 荆防地黄汤【方剂大全】
  21. 经验治咽喉方法《仙传外科集验方》
  22. 荆防贩毒散【方剂大全】
  23. 经验治疯狗咬人方法《仙传外科集验方》
  24. 荆防方【方剂大全】
  25. 经验止痛丸【方剂大全】
  26. 荆防甘桔汤【方剂大全】
  27. 经验正骨丹【方剂大全】
  28. 荆防葛根汤【方剂大全】
  29. 经验杂方《跌打损伤回生集》
  30. 荆防化疹汤【方剂大全】
  1. 经正六合《子午流注说难》
  2. 经乍来乍少《中医词典》
  3. 经证《中医名词词典》
  4. 经乍来乍多《中医词典》
  5. 经证《中医词典》
  6. 经早《中医词典》
  7. 经症十八问《妇科问答》
  8. 经脏《医经原旨》
  9. 经汁血《中医词典》
  10. 经月不利《中医词典》
  11. 经质《中医词典》
  12. 经俞《中医词典》
  13. 经中《中医词典》
  14. 经有十二、络有十五《经络汇编》
  15. 经终《医经原旨》
  16. 经有常色络无常变《类经》
  17. 经准不孕《女科切要》
  18. 经义《伤科汇纂》
  19. 经阻腹大呕不纳谷《景景医话》
  20. 经义《医述》
  21. 经阻腹大如鼓《女科秘要》
  22. 经义《虚损启微》
  23. 荆薄茶《茶饮保健》
  24. 经义《景岳全书》
  25. 荆大茶《茶饮保健》
  26. 经义《景岳全书》
  27. 荆防败毒散《外科理例》
  28. 经验治杨梅疮方《冯氏锦囊秘录》
  29. 荆防饮《冯氏锦囊秘录》
  30. 经验治咽喉方法《仙传外科集验方》
  31. 荆风茶《茶饮保健》


本输穴即景诗十二首_《子午流注说难》_中医针灸_【岐黄之术】

附：本输穴即景诗十二首
在线购买《子午流注说难》正版书籍

附：本输穴即景诗十二首

  • 上一页
  • 目录
  • 相关
  • 下一页

渔翁 （咏手太阴肺五 穴）

少商湖海一渔翁．鱼际大渊任转篷．漫道经渠不可测．还教尺泽起蛟龙．

夜色 （咏手阳明大肠六 穴）

商阳茆屋二三间．合谷阳溪第几弯．九曲池边云影淡．满天星斗浴波澜．

秋风 （咏足阳明胃六 穴）

秋风厉兑内庭西．陷谷冲阳过解溪．三里未知何日到．几番翘首欲思齐．

野寺 （咏足太阴脾五 穴）

隐白云中一老僧．大都离俗少人憎．几回太白商丘过．汲饮阴陵泉几升．

班师 （咏手少阴心五 穴）

少冲少府把师班．兵马神门得胜还．灵道战书前日发．而今少海已归山．

观涨 （咏手太阳小肠六 穴）

浮萍少泽任东西．前谷渊源绕后溪．腕骨又通阳谷涧．交流小海欲倾 ．

茅亭 （咏足太阳膀胱六 穴）

茅亭结起至阴边．通谷浮云四望烟．束骨近同京骨峙．昆仑遥与委中连．

远眺 （咏足少阴肾五 穴）

秋高间眺涌泉边．然谷太溪豁眼帘．复溜一帆阴谷去．江山览胜碧连天．

秋雁 （咏手厥阴心包络五 穴）

中冲孤雁彻云霄．几度劳宫破寂寥．转过大陵来间使．深渊曲泽莫招摇．

咏蝶 （咏手少阳三焦六 穴）

关冲桃李液门裁．中渚阳池次第开．花落支沟香满涧．一天井字蝶飞来．

别恨 （咏足少阳胆六 穴）

窍阴别后恨相牵．几侠溪临泣杜鹃．怀抱丘墟情未毕．烦君阳辅寄陵泉．

春游 （咏足厥阴肝五 穴）

云霞烟锁大敦峰．忘却行间转太冲．坐望中封无路入．曲泉流水听淙淙．

按∶此明万厉梁大川题李南丰医学入门之作．仙与任君应秋讨论之．润色之．附之篇末．以博当代儒而医者一粲．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经正六合
  • 当前页：附：本输穴即景诗十二首
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 本输第二（法地）《内经评文》
  2. 本药【方剂大全】
  3. 本输《灵枢悬解》
  4. 本脏《灵枢悬解》
  5. 本输《黄帝内经太素》
  6. 本章提要《生物化学与分子生物学》
  7. 本输《黄帝内经·灵枢》
  8. 本症治法《疠疡机要》
  9. 本书读法次序《圆运动的古中医学》
  10. 本症治验《疠疡机要》
  11. 本书的主要内容与使用《临床生物化学》
  12. 本治法《石室秘录》
  13. 本书常用缩写词《实用免疫细胞与核酸》
  14. 苯胺类《药理学》
  15. 本书补救论《血证论》
  16. 苯巴比妥　Phenobarbital《精神药品临床应用指导原则》
  17. 本事方《秘传眼科龙木论》
  18. 苯丙氨酸代谢障碍【疾病症状】
  19. 本神篇《医旨绪余》
  20. 苯丙胺中毒【疾病大全】
  21. 本神论《黄帝内经太素》
  22. 苯丙酮尿症【疾病大全】
  23. 本神第八（法风）《内经评文》
  24. 苯二氮 类药物使用原则《精神药品临床应用指导原则》
  25. 本神《灵枢悬解》
  26. 苯酚含量测定《中国生物制品规程》
  27. 本神《类经》
  28. 苯海拉明中毒【疾病大全】
  29. 本神《黄帝内经·灵枢》
  30. 苯基酮尿酸症《基因与疾病》
  1. 本输穴即景诗十二首《子午流注说难》
  2. 本输第二（法地）《内经评文》
  3. 本元《中医词典》
  4. 本输《灵枢悬解》
  5. 本脏《灵枢悬解》
  6. 本输《黄帝内经太素》
  7. 本脏自病痉《中医词典》
  8. 本输《黄帝内经·灵枢》
  9. 本脏自病痉《温病条辨》
  10. 本书读法次序《圆运动的古中医学》
  11. 本章提要《生物化学与分子生物学》
  12. 本书的主要内容与使用《临床生物化学》
  13. 本章英文缩写全名（包括符号）《急诊医学》
  14. 本书常用缩写词《实用免疫细胞与核酸》
  15. 本症治法《疠疡机要》
  16. 本书补救论《血证论》
  17. 本症治验《疠疡机要》
  18. 本事玉真散《正体类要》
  19. 本治法《石室秘录》
  20. 本事接骨方《正体类要》
  21. 本周蛋白尿检查《临床基础检验学》
  22. 本事方《秘传眼科龙木论》
  23. 苯巴比妥《精神药品临床应用指导原则》
  24. 本事方《冯氏锦囊秘录》
  25. 苯巴比妥和朴米酮《药理学》
  26. 本湿除之《痰火点雪》
  27. 苯丙胺滥用《默克家庭诊疗手册》
  28. 本神篇《医旨绪余》
  29. 苯丙哌林《药理学》
  30. 本神论《黄帝内经太素》
  31. 苯丙酮酸检验《神经精神疾病诊断学》


《子午流注说难》

  • 作者：吴棹仙 朝代：近代 年份：公元1956年
  • 环周图说难
  • 上卷\本输穴说难
    • 手太阴肺经五穴
      • 一、少商（井穴）
      • 二、鱼际（荥穴）
      • 三、大渊（俞穴）
      • 四、经渠（经穴）
      • 五、尺泽（合穴）
    • 手阳明大肠经六穴
      • 一、商阳（井穴）
      • 二、二间（荥穴）
      • 三、三间（俞穴）
      • 四、合谷（原穴）
      • 五、阳溪（经穴）
      • 六、曲池（合穴）
    • 足阳明胃经六穴
      • 一、厉兑（井穴）
      • 二、内庭（荥穴）
      • 三、陷谷（俞穴）
      • 四、冲阳（原穴）
      • 五、解溪（经穴）
      • 六、足三里（合穴）
    • 足太阴脾经五穴
      • 一、隐白（井穴）
      • 二、大都（荥穴）
      • 三、太白（俞穴）
      • 四、商丘（经穴）
      • 五、阴陵泉（合穴）
    • 手少阴心经五穴
      • 一、少冲（井穴）
      • 二、少府（荥穴）
      • 三、神门（俞穴）
      • 四、灵道（经穴）
      • 五、少海（合穴）
    • 手太阳小肠经六穴
      • 一、少泽（井穴）
      • 二、前谷（荥穴）
      • 三、后溪（俞穴）
      • 四、腕骨（原穴）
      • 五、阳谷（经穴）
      • 六、小海（合穴）
    • 足太阳膀胱经六穴
      • 一、至阴（井穴）
      • 二、通谷（荥穴）
      • 三、束骨（俞穴）
      • 四、京骨（原穴）
      • 五、昆仑（经穴）
      • 六、委中（合穴）
    • 足少阴肾经五穴
      • 一、涌泉（井穴）
      • 二、然谷（荥穴）
      • 三、太溪（俞穴）
      • 四、复溜（经穴）
      • 五、阴谷（合穴）
    • 手厥阴心包络五穴
      • 一、中冲（井穴）
      • 二、劳宫（荥穴）
      • 三、大陵（俞穴）
      • 四、间使（经穴）
      • 五、曲泽（合穴）
    • 手少阳三焦六穴
      • 一、关冲（井穴）
      • 二、液门（荥穴）
      • 三、中渚（俞穴）
      • 四、阳池（原穴）
      • 五、支沟（经穴）
      • 六、天井（合穴）
    • 足少阳胆经六穴
      • 一、窍阴（井穴）
      • 二、侠溪（荥穴）
      • 三、临泣（俞穴）
      • 四、丘墟（原穴）
      • 五、阳辅（经穴）
      • 六、阳陵泉（合穴）
    • 足厥阴肝经五穴
      • 一、大敦（井穴）
      • 二、行间（荥穴）
      • 三、太冲（俞穴）
      • 四、中封（经穴）
      • 五、曲泉（合穴）
    • 十二别络
      • 一、列缺
      • 二、偏历
      • 三、丰隆
      • 四、公孙
      • 五、通里
      • 六、支正
      • 七、飞扬
      • 八、大钟
      • 九、内关
      • 十、外关
      • 十一、光明
      • 十二、蠡沟
    • （手阳明下合穴）
      • 一、巨虚上廉（手阳明下合穴）
      • 二、巨虚下廉（手太阳下合穴）
      • 三、委阳（手少阳下合穴）
    • （图缺）
  • 下卷
    • 五脏五六腑六释义
    • 终始根结释义
    • 补泻手法
    • 寒热手法
    • 升降手法
    • 卧针迎随手法
    • 进针手法
    • 催气手法
    • 调和营卫手法
    • 用针脉法
    • 针效
    • 针害
    • 针灸禁忌
    • 经正六合
      • 附：本输穴即景诗十二首
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行