病历书写的基本要求_《病历书写规范》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《病历书写规范》
第一章　病历书写的基本要求
在线购买《病历书写规范》正版书籍

第一章　病历书写的基本要求

  • 上一页
  • 目录
  • 相关
  • 下一页

病历是医护人员在诊断工作中的一份全面记录和总结。它既是确定诊断及制定治疗和预防措施的依据，也是总结医疗经验、充实教学内容和进行科研的重要资料；有时还为政法工作提供真实可靠的素材。完整的病历还可深刻体现出医疗质量和学术水平的高低。因此，为了提高病历质量，医护人员必须以极端负责的精神和实事求是的科学态度，严肃、认真地书写病历。

病历书写应遵循以下基本要求：

（1）病历必须用蓝黑墨水钢笔书写（指定用其他颜色笔填写者除外），内容记述一律用汉字（计量单位、符号以及处方术语的拉丁词缩写等除外）。

（2）各项记录必须按规定认真书写，要求内容完整、真实，语句简练，重点突出，层次分明，字迹清楚，字不出格、跨行，不得随意删划和贴补。

（3）简化字应按国务院公布的《简化字总表》的规定书写，不得杜撰，避免错别字。

（4）疾病诊断及手术名称编码依照《国际疾病分类（ICD——9）》书写。译名应以人民卫生出版社出版的《英汉医学词汇》为准；疾病名称等个别名词尚无适当译名者，可写外文原名。药物名称可用中文、英文或拉丁文，但不得用化学分子式。

（5）各项记录必须有完整日期，按“年、月、日”顺序填写（如1991.11.27）。必要时应加注时间，按照“小时分/上、下午”方式书写，或用Am代表上午，Pm代表下午，中午12时为12N，午夜12时为12MN。

（6）各项记录结束时必须签全名或盖规定印章，并做到清楚易认。

（7）度量单位必须用法定计量单位。

（8）实习医师、进修医师和住院医师书写的各项记录，必须经其上级医师审阅，做必要的修改和补充并签名。修改和签名一律用红墨水笔。修改过多（每页5处以上）应及时重抄。

（9）实习医师、进修医师或低年资（1～2年）住院医师书写住院病历，高年资住院医师（或以上医师）书写入院记录，一般应在病人入院后24小时内完成。危重抢救病人要求及时书写首次病程录，待情况许可时即刻完成住院病历或入院记录。

（10）书写住院病历的上级医师在全面了解病情的基础上，对住院病历认真修改、签字以示负责后，可不必再写入院记录，但必须认真书写首次病程录。住院医师书写的入院记录由主治医师或主治医师以上者修改。上级医师修改住院病历或入院记录最迟在病人入后72小时内完成

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章　病历书写的基本要求
  • 下一页：（一）入院病史的收集
<<< 返回本书目录
  1. 病历书写的基本要求《病历书写规范》
  2. 病历书写中常见错别字《病历书写规范》
  3. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  4. 病例对照研究《流行病学》
  5. 病理学合参《止园医话》
  6. 病例对照研究《预防医学》
  7. 病理性醉酒【疾病症状】
  8. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  9. 病理性纵火【疾病症状】
  10. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  11. 病理性自身免疫应答的诱因《医学免疫学》
  12. 病例对照研究的优缺点《预防医学》
  13. 病理性自身免疫发生机制《医学免疫学》
  14. 病例对照研究设计特点《预防医学》
  15. 病理性赘述【疾病症状】
  16. 病例对照研究与队列研究优缺点比较《流行病学》
  17. 病理性因素《中医基础理论》
  18. 病例对照研究中的偏倚及其控制《预防医学》
  19. 病理性脱发【疾病症状】
  20. 病例对照研究资料分析《预防医学》
  21. 病理性偷窃【疾病症状】
  22. 病例随访《预防医学》
  23. 病理性听觉适应【疾病症状】
  24. 病论《素问悬解》
  25. 病理性神经损伤【疾病症状】
  26. 病论《医学集成》
  27. 病理性近视【疾病症状】
  28. 病论（音奇）《小儿卫生总微论方》
  29. 病理性黄疸【疾病症状】
  30. 病脉《脉确》
  1. 病历书写的基本要求《病历书写规范》
  2. 病历书写《口腔科学》
  3. 病历书写中常见错别字《病历书写规范》
  4. 病理与病理生理学《临床营养学》
  5. 病例对照研究《流行病学》
  6. 病理优势情感《神经精神疾病诊断学》
  7. 病例对照研究《预防医学》
  8. 病理学合参卷二《止园医话》
  9. 病例对照研究的概念《预防医学》
  10. 病理学《中国医学通史》
  11. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  12. 病理性自身免疫发生机制《医学免疫学》
  13. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  14. 病理性赘述《神经精神疾病诊断学》
  15. 病例对照研究的优缺点《预防医学》
  16. 病理性因素《中医基础理论》
  17. 病例对照研究结构模式《预防医学》
  18. 病理性脉象《中医诊断学》
  19. 病例对照研究与队列研究优缺点比较《流行病学》
  20. 病理性简述《神经精神疾病诊断学》
  21. 病例对照研究中常见的偏倚《预防医学》
  22. 病理性呼吸者《物理诊断学》
  23. 病例二　脱水《临床生物化学》
  24. 病理性骨折《病理学》
  25. 病例和对照的选择《预防医学》
  26. 病理条件下的肺血流分布不均《急诊医学》
  27. 病例三　代谢性碱中毒《临床生物化学》
  28. 病理特征《动脉粥样硬化》
  29. 病例四　呼吸性酸中毒《临床生物化学》
  30. 病理生理诊断《心脏病学》
  31. 病例随访《预防医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


入院病史的收集_《病历书写规范》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《病历书写规范》
（一）入院病史的收集
在线购买《病历书写规范》正版书籍

（一）入院病史的收集

  • 上一页
  • 目录
  • 相关
  • 下一页

询问病史时要对患者热情、关心、认真负责，取得患者的信任和协作，询问时既要全面又要抓住重点；应实事求是，避免主观臆测和先入为主。当病人叙述不清或为了获得必要的病历资料时，可进行启发，但切忌主观片面和暗示。

1．一般项目

姓名，性别，年龄，婚姻，民族，职业，出生地，现住址，工作单位，身份证号，邮政编码，电话，入院时间，记录时间，病史叙述者（注明可靠程度）。

填写要求：

（1）年龄要写明“岁”，婴幼儿应写“月”或“天”，不得写“成”、“孩”、“老”等。

（2）职业应写明具体工作类别，如车工、待业、教师、工会干部等，不能笼统地写为工人、干部。

（3）地址：农村要写到乡、村，城市要写到街道门牌号码；工厂写到；车间、班组，机关写明科室。

（4）入院时间、记录时间要注明几时几分。

（5）病史叙述者：成年患者由本人叙述；小儿或神志不清者要写明代诉人姓名及与患者的关系等。

2．主诉

（1）主诉是指患者入院就诊的主要症状、体征及其发生时间、性质或程度、部位等，根据主诉能产生第一诊断。主诉语言要简洁明了，一般以不超过20字为宜。

（2）不以诊断或检验结果为主诉内容（确无症状者例外）。主诉多于一项时，可按主次或发生时间的先后分别列出。

3.现病史

现病史是病史中的主体部分。围绕主诉，按症状出现的先后，详细记录从起病到就诊时疾病的发生、发展及其变化的经过和诊疗情况。其内容主要包括：

（1）起病时间、缓急，可能的病因和诱因（必要时包括起病前的一些情况）。

（2）主要症状（或体征）出现的时间、部位、性质、程度及其演变过程。

（3）伴随症状的特点及变化，对具有鉴别诊断意义的重要阳性和阴性症状（或体征）亦应加以说明。

（4）对患有与本病有关的慢性病者或旧病复发者，应着重了解其初发时的情况和重大变化以及最近复发的情况。

（5）发病以来曾在何处做何种诊疗（包括诊疗日期，检查结果，用药名称及其剂量、用法，手术方式，疗效等）。

（6）与本科疾病无关的未愈仍需诊治的其他科重要伤病，应另段叙述。

（7）发病以来的一般情况，如精神、食欲、食量、睡眠、大小便、体力和体重的变化等。

4.既往史

既往史是指患者本次发病以前的健康及疾病情况，特别是与现病有密切关系的疾病，按时间先后记录。其内容主要包括：

（1）既往一般健康状况。

（2）有无患过传染病、地方病和其他疾病，发病日期及诊疗情况。对患者以前所患的疾病，诊断肯定者可用病名，但应加引号；对诊断不肯定者，简述其症状。

（3）有无预防接种、外伤、手术史，以及药物、食物和其他接触物过敏史等。

5．系统回顾

接身体的各系统详细询问可能发生的疾病，这是规范病历不可缺少的部分，它可以帮助医师在短时间内扼要了解病人某个系统是否发生过的疾病与本次主诉之间是否存在着因果关系。现病史以外的本系统疾病也应记录。

（1）呼吸系统：有无慢性咳嗽、咳痰、咯血、胸痛、气喘史等。

（2）循环系统：有无心悸、气促、紫绀、水肿、胸痛、昏厥、高血压等。

（3）消化系统：有无食欲改变、嗳气、反酸、腹胀、腹痛、腹泻、便秘、呕血、黑便、黄疸史等。

（4）泌尿生殖系统：有无尿频、尿急、尿痛、血尿、排尿困难、腰痛、水肿史等。

（5）造血系统：有无乏力、头晕、皮肤或粘膜出血点、淤斑、么复鼻衄、牙龈出血史等。

（6）内分泌系统及代谢：有无畏寒、怕热、多汗、食欲异常、消瘦、口干、多饮、多尿史，有无性格、体重、毛发和第二性征改变等。

（7）神经系统：有无头痛、眩晕、失眠、嗜睡、意识障碍、抽搐、瘫痪、惊厥、性格改变、视力障碍、感觉异常史等。

（8）肌肉骨骼系统：有无肢体肌肉麻木、疾病、痉挛、萎缩、瘫痪史，有无关节肿痛、运动障碍、外伤、骨折史等。

6．个人史

（1）出生、成长及居留的地点和时间（尤其应注意疫源地和地方病流行区），受教育程度和业余爱好等。

（2）起居习惯、卫生习惯、饮食规律、烟酒嗜好及其摄入量，有无其他异嗜物和麻醉毒品摄入史，有无重大精神创伤史。

（3）过去及目前职业，劳动保护情况及工作环境等。重点了解患者有无经常与有毒有害物质接触史，并应注明接触时间和程度等。

（4）有无冶游史，是否患过下疳及淋病等。

（5）对儿童患者，除需了解出生前母亲怀孕及生产过程（顺产、难产）外，还要了解喂养史、生长发育史。

7．婚姻、月经及生育史

（1）结婚与否、结婚年龄、配偶健康情况，是否近亲结婚。若配偶死亡，应写明死亡原因及时间。

（2）女性患者的月经情况，如初潮年龄、月经周期、行经天数、末次月经日期、闭经日期或绝经年龄等，记录格式如下：

初潮年龄行经期（天）/月经周期（天） 末次月经时间（或绝经年龄）

经量、颜色、有无痛经、白带情况（多少及性状）等。

（3）已婚女性妊娠胎次、分娩次数，有无流产、早产、死产、手术产、产褥热史，计划生育情况等。男性患者有无生殖系统疾病。

8．家族史

（1）父母、兄弟、姐妹及子女的健康情况，有无与患者同样的疾病，有无与遗传有关的疾病。死亡者应注明死因及时间。

（2）对家族性遗传性疾病需问明两系Ⅲ级亲属的健康和疾病情况（参附录一）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　病历书写的基本要求
  • 当前页：（一）入院病史的收集
  • 下一页：（二）体格检查
<<< 返回本书目录
  1. 入睡障碍性失眠【疾病症状】
  2. 入院记录《病历书写规范》
  3. 入睡困难【疾病症状】
  4. 蓐疮《幼幼新书》
  5. 入睡幻觉【疾病症状】
  6. 蓐疮门主论《疡医大全》
  7. 入水法《养生导引法》
  8. 蓐劳《产鉴》
  9. 入手（一）《陆地仙经》
  10. 蓐劳《妇人规》
  11. 入手（二）《陆地仙经》
  12. 蓐劳《济阴纲目》
  13. 入式诀《经络汇编》
  14. 蓐劳《景岳全书》
  15. 入圣散【方剂大全】
  16. 蓐劳《女科折衷纂要》
  17. 入球小动脉玻璃样变【疾病症状】
  18. 蓐劳《女科证治准绳》
  19. 入魔走火门《张氏医通》
  20. 蓐劳《医学心悟》
  21. 入魔走火《张氏医通》
  22. 蓐劳《证治准绳·女科》
  23. 入门试法《小儿推拿广意》
  24. 蓐劳骨蒸论《胎产心法》
  25. 入门试法《推拿抉微》
  26. 蓐劳虚羸证治《妇科心法要诀》
  27. 入门审候歌《幼科折衷》
  28. 蓐劳虚羸证治《医宗金鉴》
  29. 入门审候歌《幼科发挥》
  30. 蓐劳虚羸总括《妇科心法要诀》
  1. 入院病史的收集《病历书写规范》
  2. 入心疔《奇效简便良方》
  3. 入院记录《病历书写规范》
  4. 入瘟家令不相染着《三因极一病证方论》
  5. 入月《中医词典》
  6. 入水法《养生导引法》
  7. 入月安产图《太平惠民和剂局方》
  8. 入手（一）《陆地仙经》
  9. 入月预备药物《妇人大全良方》
  10. 入手（二）《陆地仙经》
  11. 蓐疮《幼幼新书》
  12. 入式诀《经络汇编》
  13. 蓐疮《回生集》
  14. 入射激光强度及眼损伤关系《临床激光治疗学》
  15. 蓐疮门主方《疡医大全》
  16. 入魔走火门《张氏医通》
  17. 蓐疮门主论《疡医大全》
  18. 入魔走火《张氏医通》
  19. 蓐风《中医词典》
  20. 入魔《中医词典》
  21. 蓐劳《中医名词词典》
  22. 入门试法《小儿推拿广意》
  23. 蓐劳《景岳全书》
  24. 入门试法《推拿抉微》
  25. 蓐劳《中医词典》
  26. 入门审候歌《幼科折衷》
  27. 蓐劳《产鉴》
  28. 入门审候歌《幼科发挥》
  29. 蓐劳《证治准绳·女科》
  30. 入门审候歌《古今医鉴》
  31. 蓐劳《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


体格检查_《病历书写规范》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《病历书写规范》
（二）体格检查
在线购买《病历书写规范》正版书籍

（二）体格检查

  • 上一页
  • 目录
  • 相关
  • 下一页

体格检查必须认真、仔细，按部位和系统顺序进行，既有所侧重，又不遗漏阳性体征。对病人态度要和蔼、严肃，集中思想，手法轻柔，注意病人反应，冷天要注意保暖。对危急病人可先重点检查，及时进行抢救处理，待病情稳定后再做详细检查；不要过多搬动，以免加重病情。其具体内容如下：

1．生命体征

体温（T）（C）、脉率（P）（次/min）、呼吸频率（R）（次/min）、血压（BP）（kPa ）。

2.一般情况

发育（正常与异常），营养（良好、中等、不良），体位（自主、被动、强迫或辗转不安），步态，面容与表情（急性或慢性病容、表情痛苦、忧虑、恐惧、安静），神志（清晰、模糊、昏睡、昏迷），能否与医师合作。

3.皮肤及粘膜

颜色（潮红、发绀、苍白、黄染、色素沉着），温度，湿度，弹性，有无水肿、皮疹、淤点淤斑、皮下结节或肿块、蜘蛛痣、溃疡及疤痕，毛发分布情况等；如有，应记述部位，范围（大小）及形态等。

4．淋巴结

全身或局部浅表淋巴结有无肿大（部位、大小、数目、压痛、硬度、移动性、瘘管、疤痕等）。

5．头部及其器官

（1）头颅：大小，形态，有无压痛、包块，头发（量、色泽、分布、秃发及斑秃）。婴儿需记录前囟门大小、饱满或凹陷。

（2）眼：视力（必要时检查），眉毛（脱落、稀疏），睫毛（倒睫），眼睑（水肿、运动、下垂），眼球（凸出、凹陷、运动、斜视、震颤），结膜（充血、出血、苍白、水肿），巩膜（黄染），角膜（透明、混浊、反射），瞳孔（大小、形状、对称、对光及调节反应）。

（3）耳：听力，有无畸形、分泌物、乳突压痛。

（4）鼻：有无畸形、鼻翼扇动、分泌物、出血、阻塞、副鼻窦区压痛。

（5）口：口腔气味，唾液分泌，唇（畸形、颜色、疱疹、皲裂、溃疡、口角偏斜），牙（龋齿、缺齿、义齿、残根，以如下形式标明位置，如：龋齿3+4 ），牙龈（色泽、肿胀、溢脓、出血、铅线），粘膜（发疹、溃疡、出血），舌（形态、舌质、舌苔、溃疡、运动、震颤 、偏斜），扁桃体（大小，充血、分泌物、假膜），咽（色泽、分泌物、反射），喉（发音清晰或嘶哑、喘鸣、失音）。

6．颈部

是否对称，有无强直、颈静脉怒张、肝颈静脉回流征、颈动脉异常搏动、肿块，气管位置，甲状腺（大小、硬度、压痛、结节、震颤、杂音、随吞咽上下活动度）。

7．胸部

（1）胸廓（对称、畸形、局部隆起或塌陷、压痛），呼吸（频率、节律、深度），有无异常搏动、静脉曲张。乳房疾病按乳房检查要求描述。

（2）肺脏：

视诊：呼吸运动（两侧对比），呼吸类型，有无肋间隙增宽或变窄。

触诊：语颤，有无胸膜摩擦感、皮下捻发感。

叩诊：叩诊音（清音、浊音、实音、过清音或鼓音），肺下界、肺下缘移动度。

听诊：呼吸音（性质、强弱、异常呼吸音），有无干、湿性啰音及胸膜摩擦音，语音传导（注意对称部位）等。

（3）心脏：

视诊：心尖搏动（位置、范围、强度），有无心前区隆起。

触诊：心尖搏动（性质、位置、范围、强度），有无震颤（部位、期间）和心包摩擦感。

叩诊：心脏左、右浊音界（相对浊音界）用各肋间距正中线的距离表示，并在表下注明锁骨中线到前正中线的距离（表1）。

听诊：心率，心律，心音（强度、分裂、P2与A2的比较、额外心音、奔马律）有无杂音（部位、性质、时期、强度、传导方向）和心包摩擦音。

右侧（cm） | 肋间 | 左侧（cm）
 | Ⅱ |
 | Ⅲ |
 | Ⅳ |
 | Ⅴ |

锁骨中线距前正中线cm

8.血管检查

（1）桡动脉：脉率，节律（规则或不规则、脉搏短绌），有无奇脉、交替脉，左、右桡动脉脉搏的比较，动脉壁的性质、紧张度。

（2）周围血管征：有无毛细血管搏动、枪击音、水冲脉。

9．腹部

（1）视疹：外形（对称、平坦、膨隆、凹陷），呼吸运动，脐，有无皮疹、条纹、疤痕、包块、静脉曲张（如有，记录血流方向）、胃肠蠕动波、上腹部搏动。

（2）触诊：

腹壁：腹壁紧张度，有无压痛、反跳痛、液波震颤感及包块（部位、大小、形态、硬度、压痛、搏动、移动度）。有腹水或腹部包块时应测量腹围。

肝脏：大小（右叶以右锁骨中线从肋缘至肝下缘、左叶以剑突至肝左叶下缘多少厘米表示之），质地、表面，边缘，有无压痛和搏动。

胆囊：大小，形态，有无压痛。

脾脏：大小，硬度，表面，边缘状态，有无压痛。巨脾以三线法表示（图1）。

肾脏：大小，形状，硬度，移动度，肾区及输尿管压痛点有无压痛，有无膀胱膨胀。

（3）叩诊：肝浊音界，有无肝区叩击痛、移动性浊音、高度鼓音及肾区叩击痛。

（4）听诊：肠鸣音（正常、增强、减弱或消失），有无振水音、血管杂音。

10．肛门及直肠

有无痔、肛裂、脱肛、肛瘘。肛门指检时应注意肛门括约肌紧张度、狭窄、内痔、压痛，前列腺大小、硬度；特别注意有无触及肿块（大小、位置、硬度、移动度等）。指检退出时应注意指套便染的颜色。

11．外生殖器

根据病情需要做相应检查。

（1）男性：阴毛分布，有无发育畸形、阴茎疤痕、尿道分泌物，包皮，睾丸，附睾，精索，精索静脉曲张，鞘膜积液。

（2）女性：必要时请妇科检查。男医师检查必有女医护人员陪同。

12．脊柱及四肢

（1） 脊柱：有无畸形、压痛、叩击痛，活动度 。

（2）四肢：有无畸形、杵状指（趾）、静脉曲张、骨折、水肿、肌肉萎缩、肢体瘫痪或肌张力增强，关节（红肿、疼痛、压痛、积液、脱臼、活动度受限、强直）。

13．神经系统

（1）生理反射：角膜反射，腹壁反射，提睾反射，肱二头肌反射 ，肱三头肌反射，膝腱反射，跟腱反射。

（2）病理反射：巴彬斯基（Babinski）征等。

（3）脑膜刺激征：颈项强直，布鲁辛斯基（Brudzinski）征，克尼格（Kernig）征。

（4）必要时做运动、感觉及神经系统其他检查。

14．专科情况

记录专科疾病的特殊情况，如外科情况、眼科情况、妇科情况等（参见各专科病历书写要点）。

（三）实验室及器械检查

记录与诊断有关的实验室及器械检查结果。如系入院前所做的检查，应注明检查地点及日期。

（四）摘　要

将病史、体格检查、实验室检查及器械检查等主要资料摘要综合，重点突出阳性发现，以提示诊断的根据。

（五）初步诊断

写在病历最后的右半侧。按疾病的主次列出，与主诉有关或对生命有威胁的疾病排列在前。诊断除疾病全称外，还应尽可能包括病因、疾病解剖部位和功能的诊断。

（六）入院诊断

入院诊断由主治医师在病人入院后72小时内作出。用红墨水笔书写在病历最后的左半侧（与初步诊断同高处），标出诊断确定日期并签名。

（七）记录审阅者签名

签名应写在病历最后的右下方。签名上方划一条斜线，以便上级医师审阅、修改后签名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）入院病史的收集
  • 当前页：（二）体格检查
  • 下一页：入院记录
<<< 返回本书目录
  1. 体格检查《物理诊断学》
  2. 体股癣《家庭医学百科-医疗康复篇》
  3. 体肺循环栓塞【疾病症状】
  4. 体检的基本方法《物理诊断学》
  5. 体肥脉虚中症论《三指禅》
  6. 体疽发《外科启玄》
  7. 体察爱护论《外科精要》
  8. 体疽发门主论《疡医大全》
  9. 体表部位《中医名词词典》
  10. 体厥《温疫论》
  11. 蹄铁形肾【疾病大全】
  12. 体力劳动者的保健《中医养生学》
  13. 醍醐菜《证类本草》
  14. 体毛脱落【疾病症状】
  15. 醍醐菜《雷公炮炙论》
  16. 体毛脱落【疾病症状】
  17. 醍醐菜《本草纲目》完整版
  18. 体内水钠潴留【疾病症状】
  19. 醍醐【中药大全】
  20. 体内药量变化的时间过程《药理学》
  21. 醍醐《本草纲目》图文版
  22. 体气《寿世保元》
  23. 醍醐《证类本草》
  24. 体气《外科正宗》
  25. 醍醐《雷公炮炙论》
  26. 体气《万病回春》
  27. 醍醐《本草乘雅半偈》
  28. 体气门主论《疡医大全》
  29. 醍醐《本草纲目》完整版
  30. 体气散【方剂大全】
  1. 体格检查《病历书写规范》
  2. 体格发育《默克家庭诊疗手册》
  3. 体格检查《物理诊断学》
  4. 体格锻炼《中医儿科学》
  5. 体格检查《默克家庭诊疗手册》
  6. 体格锻炼《家庭医学百科·预防保健篇》
  7. 体格检查《默克家庭诊疗手册》
  8. 体肥脉虚中症论《三指禅》
  9. 体格检查《心脏病学》
  10. 体臭候《诸病源候论》
  11. 体格检查《泌尿外科学》
  12. 体臭候《巢氏病源补养宣导法》
  13. 体格生长《中医儿科学》
  14. 体察爱护论《外科精要》
  15. 体股癣《家庭医学百科-医疗康复篇》
  16. 体禀纯阳《中医词典》
  17. 体骨《中医词典》
  18. 体表心电图《生理学》
  19. 体检的基本方法《物理诊断学》
  20. 体表感觉《生理学》
  21. 体疽发《中医词典》
  22. 体表标志（图6－1）《人体解剖学》
  23. 体疽发《外科启玄》
  24. 体表标志《人体解剖学》
  25. 体疽发门主论《疡医大全》
  26. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  27. 体厥《中医词典》
  28. 醍醐油《饮膳正要》
  29. 体厥《温疫论》
  30. 醍醐汤《是斋百一选方》
  31. 体力劳动者的保健《中医养生学》


入院记录_《病历书写规范》_中医医案_【岐黄之术】

入院记录

入院记录

  • 上一页
  • 目录
  • 相关
  • 下一页

入院记录的内容与住院病历大致相同，是完整病历的缩影，是较为详细的摘要，应能反映疾病的概况和要点。其内容如下：

（1）一般项目、主诉：同住院病历。

（2）现病史：基本内容与住院病历相同，主要记述病史中的重要部分，着重描述阳性症状及有鉴别诊断意义的阴性症状等。

（3）过去及系统回顾，个人史，婚姻、月经及生育史，家族史（主要记述与本次住院疾病有关的内容）。

（4）体格检查：先记述体温、脉搏、呼吸、血压及一般情况，再按系统顺序，全面而又突出重点地记述阳性体征及有鉴别诊断意义的阴性体征。

（5）实验室和器械检查：记录重要的阳性结果或有鉴别诊断意义的阴性结果。

（6）诊断：同住院病历。

（7）记录者签名。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）体格检查
  • 当前页：入院记录
  • 下一页：再住院病历（再入院记录）
<<< 返回本书目录
  1. 入院记录《病历书写规范》
  2. 蓐疮《幼幼新书》
  3. 入睡障碍性失眠【疾病症状】
  4. 蓐疮门主论《疡医大全》
  5. 入睡困难【疾病症状】
  6. 蓐劳《产鉴》
  7. 入睡幻觉【疾病症状】
  8. 蓐劳《妇人规》
  9. 入水法《养生导引法》
  10. 蓐劳《济阴纲目》
  11. 入手（一）《陆地仙经》
  12. 蓐劳《景岳全书》
  13. 入手（二）《陆地仙经》
  14. 蓐劳《女科折衷纂要》
  15. 入式诀《经络汇编》
  16. 蓐劳《女科证治准绳》
  17. 入圣散【方剂大全】
  18. 蓐劳《医学心悟》
  19. 入球小动脉玻璃样变【疾病症状】
  20. 蓐劳《证治准绳·女科》
  21. 入魔走火门《张氏医通》
  22. 蓐劳骨蒸论《胎产心法》
  23. 入魔走火《张氏医通》
  24. 蓐劳虚羸证治《妇科心法要诀》
  25. 入门试法《小儿推拿广意》
  26. 蓐劳虚羸证治《医宗金鉴》
  27. 入门试法《推拿抉微》
  28. 蓐劳虚羸总括《妇科心法要诀》
  29. 入门审候歌《幼科折衷》
  30. 蓐劳虚羸总括《医宗金鉴》
  1. 入院记录《病历书写规范》
  2. 入院病史的收集《病历书写规范》
  3. 入月《中医词典》
  4. 入心疔《奇效简便良方》
  5. 入月安产图《太平惠民和剂局方》
  6. 入瘟家令不相染着《三因极一病证方论》
  7. 入月预备药物《妇人大全良方》
  8. 入水法《养生导引法》
  9. 蓐疮《幼幼新书》
  10. 入手（一）《陆地仙经》
  11. 蓐疮《回生集》
  12. 入手（二）《陆地仙经》
  13. 蓐疮门主方《疡医大全》
  14. 入式诀《经络汇编》
  15. 蓐疮门主论《疡医大全》
  16. 入射激光强度及眼损伤关系《临床激光治疗学》
  17. 蓐风《中医词典》
  18. 入魔走火门《张氏医通》
  19. 蓐劳《中医名词词典》
  20. 入魔走火《张氏医通》
  21. 蓐劳《景岳全书》
  22. 入魔《中医词典》
  23. 蓐劳《中医词典》
  24. 入门试法《小儿推拿广意》
  25. 蓐劳《产鉴》
  26. 入门试法《推拿抉微》
  27. 蓐劳《证治准绳·女科》
  28. 入门审候歌《幼科折衷》
  29. 蓐劳《济阴纲目》
  30. 入门审候歌《幼科发挥》
  31. 蓐劳《医学心悟》


再住院病历（再入院记录）_《病历书写规范》_中医医案_【岐黄之术】

再住院病历（再入院记录）
在线购买《病历书写规范》正版书籍

再住院病历（再入院记录）

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）病人因旧病复发而再次住院，由实习医师、进修医师或低年资住院医师书写再住院病历，高年资医师书写再入院记录。

（2）两次以上住院患者，应先注明为第几次住院，并将前几次住院时间、诊断、治疗概况、出院后至再入院期间的经过等，按次序扼要记录于现病史的首段，然后重点记录此次入院的原因及病征。如无新情况，其他病史内容可从略。

（3）如因新患疾病而再次住院，须按住院病历或入院记录的要求书写。并将以前住院情况记入既往史或系统回顾中。

（4）再次入院后，应将上次病历调出，置于现病历之后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：入院记录
  • 当前页：再住院病历（再入院记录）
  • 下一页：门诊病历
<<< 返回本书目录
  1. 再造丸【方剂大全】
  2. 再自序《知医必辨》
  3. 再造散【方剂大全】
  4. 在病毒学中的应用《实用免疫细胞与核酸》
  5. 再造散《汤头歌诀》
  6. 在寄生虫学中的应用《实用免疫细胞与核酸》
  7. 再造活血止痛散【方剂大全】
  8. 在家要如何照顾病人呢?《中医之钥》
  9. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  10. 在泉淫胜占《医学纲目》
  11. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  12. 在上涌之《伤寒标本心法类萃》
  13. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  14. 在细菌学中的应用《实用免疫细胞与核酸》
  15. 再生障碍性贫血【疾病大全】
  16. 在下泄之《伤寒标本心法类萃》
  17. 再生障碍性贫血《赵绍琴临证验案精选》
  18. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  19. 再生障碍性贫血《人体使用手册》
  20. 在院病历排列顺序《病历书写规范》
  21. 再生障碍性贫血《老年百病防治》
  22. 在真菌学中的应用《实用免疫细胞与核酸》
  23. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  24. 攒胸《痘疹心法要诀》
  25. 再生稻【中药大全】
  26. 攒胸《医宗金鉴》
  27. 再生《病理学》
  28. 攒竹穴【头部正面穴位】
  29. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  30. 暂治法《石室秘录》
  1. 再住院病历（再入院记录）《病历书写规范》
  2. 再造饮《冯氏锦囊秘录》
  3. 再自序《知医必辨》
  4. 再造散《汤头歌诀》
  5. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  6. 再造散《医方论》
  7. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  8. 再造散《退思集类方歌注》
  9. 在癌症治疗中产生耐药性分子机制《医院药学》
  10. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  11. 在病毒学中的应用《实用免疫细胞与核酸》
  12. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  13. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  14. 再生障碍性贫血先兆《中医疾病预测》
  15. 在寄生虫学中的应用《实用免疫细胞与核酸》
  16. 再生障碍性贫血《血液病学》
  17. 在家要如何照顾病人呢?《中医之钥》
  18. 再生障碍性贫血《老年百病防治》
  19. 在泸沽湖的意外收获《思考中医》
  20. 再生障碍性贫血《赵绍琴临证验案精选》
  21. 在泉所胜《史载之方》
  22. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  23. 在泉淫胜占《医学纲目》
  24. 再生圆《中藏经》
  25. 在乳腺癌诊断、治疗中应注意的问题《家庭医学百科-医疗康复篇》
  26. 再生式序列复制技术《实用免疫细胞与核酸》
  27. 在上多《明医指掌》
  28. 再生的调控《病理学》
  29. 在上涌之《伤寒标本心法类萃》
  30. 再生《病理学》
  31. 在生物医学研究中的应用《实验动物科学》


门诊病历_《病历书写规范》_中医医案_【岐黄之术】

门诊病历

门诊病历

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）门诊病历封面内容要逐项认真填写。病人的姓名、性别、年龄、工作单位或住址、门诊号、公（自）费由挂号室填写。X片号、心电图及其他特殊检查号、药物过敏情况、住院号等项由医师填写。

（2）初诊病人病历中应含“五有一签名”（主诉、病史、体检、初步诊断、处理意见和医师签名）。其中：①病史应包括现病史、既征史、以及与疾病有关的个人史，婚姻、月经、生育史，家族史等。②体检应记录主要阳性体和有鉴别诊断意义的阴性体征。③初步确定的或可能性最大的疾病诊断名称分行列出，尽量避免用“待查”、“待诊“等字样。④处理意见应分行列举所用药物及特种治疗方法，进一步检查的项目，生活注意事项，休息方法及期限；必要时记录预约门诊日期及随访要求等。

（3）复诊病人应重点记述前次就诊后各项诊疗结果和病情演变情况；体检时可有所侧重，对上次的阳性发现应重复检查，并注意新发现的体征；补充必要的辅助检查及特殊检查。三次不能确诊的患者，接诊医师应请上级医师诊视。与上次不同的疾病，一律按初诊病人书写门诊病历。

（4）每次就诊均应填写就诊日期，急诊病员应加填具体时间。

（5）请求其他科会诊时，应将请求会诊目的、要求及本科初步意见在病历上填清楚，并由本院高年资医师签名。

（6）被邀请的会诊医师（本院高年资医师）应在请示会诊病历上填写检查所见、诊断和处理意见。

（7）门诊病人需要住院检查和治疗时，由医师填写住院证。

（8）门诊医师对转诊的病员应负责填写病历摘要。

（9）法定传染病应注明疫情报告情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再住院病历（再入院记录）
  • 当前页：门诊病历
  • 下一页：第三章　各专科病历的书写要点（一）
<<< 返回本书目录
  1. 门诊病历《病历书写规范》
  2. 门诊病历质量评定标准《病历书写规范》
  3. 门体侧支循环的形成【疾病症状】
  4. 门诊部《基础护理学》
  5. 门体侧支循环【疾病症状】
  6. 门诊高血压【疾病症状】
  7. 门脉高压症的外科治疗《普通外科学》
  8. 门直推到横纹《幼科推拿秘书》
  9. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 门主论《疡医大全》
  11. 门脉高压性肠病【疾病大全】
  12. 闷痘门主论《疡医大全》
  13. 门脉高压【疾病症状】
  14. 闷痧《痧胀玉衡》
  15. 门克氏综合症《基因与疾病》
  16. 虻虫《本草易读》
  17. 门臼尘《本草纲目》图文版
  18. 虻虫《药征续编》
  19. 门臼尘《本草纲目》完整版
  20. 虻虫《长沙药解》
  21. 门静脉血栓形成【疾病大全】
  22. 虻虫【中药大全】
  23. 门静脉血流郁滞【疾病症状】
  24. 萌牙延迟【疾病症状】
  25. 门静脉积气【疾病症状】
  26. 蒙《痘疹心法要诀》
  27. 门静脉海绵样变【疾病大全】
  28. 蒙□《医宗金鉴》
  29. 门静脉高压症【疾病大全】
  30. 蒙古扁桃【中药大全】
  1. 门诊病历《病历书写规范》
  2. 门诊《家庭医学百科-家庭护理篇》
  3. 门诊病历质量评定标准《病历书写规范》
  4. 门牙《中医词典》
  5. 门诊部《基础护理学》
  6. 门细胞《组织学与胚胎学》
  7. 门直推到横纹《幼科推拿秘书》
  8. 门闩疬《中医词典》
  9. 门主论《疡医大全》
  10. 门脉高压症的外科治疗《普通外科学》
  11. 扪《中医词典》
  12. 门脉高压症《默克家庭诊疗手册》
  13. 扪法《中医词典》
  14. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  15. 闷肠生《中医词典》
  16. 门克氏综合症《基因与疾病》
  17. 闷瘄（cù醋）《中医词典》
  18. 门静脉引流器官歌诀《人体解剖学歌诀》
  19. 闷痘门主论《疡医大全》
  20. 门静脉血栓形成《默克家庭诊疗手册》
  21. 闷瞀《中医名词词典》
  22. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  23. 闷瞀《中医词典》
  24. 门静脉系《人体解剖学》
  25. 闷脐生《中医词典》
  26. 门静脉的主要属支及侧副循环《人体解剖学》
  27. 闷气生《中医词典》
  28. 门静脉的主要属支《人体解剖学》
  29. 闷痧《中医词典》
  30. 门静脉的合成（图8－26）《人体解剖学》
  31. 闷痧《痧胀玉衡》


各专科病历的书写要点（一）_《病历书写规范》_中医医案_【岐黄之术】

第三章　各专科病历的书写要点（一）
在线购买《病历书写规范》正版书籍

第三章　各专科病历的书写要点（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

专科病历的书写除必须符合总的住院病历的书写要求外，还应根据专科的特殊要求进行询问和检查，并加以重点描述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门诊病历
  • 当前页：第三章　各专科病历的书写要点（一）
  • 下一页：呼吸内科病历
<<< 返回本书目录
  1. 各专科病历的书写要点（一）《病历书写规范》
  2. 铬及其化合物引起的皮肤病【疾病大全】
  3. 各专科病历的书写要点（二）《病历书写规范》
  4. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  5. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  6. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  7. 各种类型的白内障《西医眼科学》
  8. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  9. 各种记录的书写要求《病历书写规范》
  10. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  11. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  12. 根黑尖黄舌《敖氏伤寒金镜录》
  13. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  14. 根黄尖白舌《敖氏伤寒金镜录》
  15. 各种出血【中药主治】
  16. 根灰尖黄舌《敖氏伤寒金镜录》
  17. 各种常见疾病物理疗法一览表《理疗学》
  18. 根尖周病【疾病大全】
  19. 各种拔罐法的运用《中医刺灸》
  20. 根结《黄帝内经·灵枢》
  21. 各症形象主治歌《尤氏喉症指南》
  22. 根结《灵枢悬解》
  23. 各症方药《内科摘要》
  24. 根结第五（法音）《内经评文》
  25. 各症方药《内科摘要》
  26. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  27. 各症方药《疠疡机要》
  28. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  29. 各证分辨《重楼玉钥续编》
  30. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  1. 各专科病历的书写要点（一）《病历书写规范》
  2. 各专科病历的书写要点（二）《病历书写规范》
  3. 铬《临床营养学》
  4. 各种组织的再生过程《病理学》
  5. 给药途径《默克家庭诊疗手册》
  6. 各种运动疗法的原理、方法和应用《康复医学》
  7. 根《千金翼方》
  8. 各种痈疽疮疔无名肿毒《奇效简便良方》
  9. 根《中医词典》
  10. 各种牙痛《奇效简便良方》
  11. 根《得配本草》
  12. 各种瘫痪秘方《华佗神方》
  13. 根、溜、注、入《中医词典》
  14. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  15. 根本《中医词典》
  16. 各种膳食举例《临床营养学》
  17. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  18. 各种痧症秘方《华佗神方》
  19. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  20. 各种瘰不消秘方《华佗神方》
  21. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  22. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  23. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  24. 各种类型的白内障《眼科学》
  25. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  26. 各种喹诺酮类药特点《药理学》
  27. 根端囊肿《口腔科学》
  28. 各种记录的书写要求《病历书写规范》
  29. 根荄《中医词典》
  30. 各种管道的处理《外科学总论》
  31. 根黑尖黄舌《敖氏伤寒金镜录》


呼吸内科病历_《病历书写规范》_中医医案_【岐黄之术】

呼吸内科病历

呼吸内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）起病的时间及缓急。

（2）咳嗽：性质，发生与加剧的时间，气候变化对症状的影响，体位改变与咳嗽、咳痰的关系，持续的时间。

（3）咳痰：性质、24小时数量、粘稠度、颜色及气味。

（4）咯血：量和颜色，持续时间。

（5）呼吸困难：性质、程度及出现的时间。

（6）胸痛：部位、性质，与呼吸、咳嗽和体位的关系。

（7）有无畏寒、发热、食欲不振和体重减轻等。’

2．过去史、个人史

有无吸烟嗜好（吸烟的时间长短及每天几支）、过敏性疾病、结核病接触史和有害粉尘吸入史。

3．体格检查

（1）神志状态，有无鼻翼扇动、紫绀、端坐呼吸。

（2）皮肤有无皮下结节及红斑；浅表淋巴结，尤其是锁骨上淋巴结是否肿大，有无压痛和粘连；有无杵状指（趾）。

（3）气管的位置，有无颈静脉怒张、肝颈静脉回流征，颈部软组织有无水肿、肿胀及皮下捻发感（音）。

（4）胸廓检查，肺及心脏的四诊（视、触、叩、听）检查。

（5）有无肝脾肿大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　各专科病历的书写要点（一）
  • 当前页：呼吸内科病历
  • 下一页：消化内科病历
<<< 返回本书目录
  1. 呼吸内科病历《病历书写规范》
  2. 呼吸篇《外经微言》
  3. 呼吸链《生物化学与分子生物学》
  4. 呼吸气体的交换《生理学》
  5. 呼吸困难的急救《现代院外急救手册》
  6. 呼吸气为腐臭味【疾病症状】
  7. 呼吸困难【疾病症状】
  8. 呼吸气为酒味【疾病症状】
  9. 呼吸困难《物理诊断学》
  10. 呼吸气为尿臭味【疾病症状】
  11. 呼吸困难《百病自测》
  12. 呼吸气为蒜臭味【疾病症状】
  13. 呼吸窘迫综合症【疾病症状】
  14. 呼吸浅慢【疾病症状】
  15. 呼吸静功要诀《冯氏锦囊秘录》
  16. 呼吸生理《急诊医学》
  17. 呼吸减慢而不规则【疾病症状】
  18. 呼吸衰竭【疾病症状】
  19. 呼吸急促【疾病症状】
  20. 呼吸衰竭【疾病大全】
  21. 呼吸肌疲劳症【疾病大全】
  22. 呼吸衰竭的病因《病理生理学》
  23. 呼吸功能衰竭【疾病症状】
  24. 呼吸衰竭的发病机制《病理生理学》
  25. 呼吸反射调节受损【疾病症状】
  26. 呼吸衰竭的防治原则《病理生理学》
  27. 呼吸的观察及测量《基础护理学》
  28. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  29. 呼吸道阻塞【疾病症状】
  30. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  1. 呼吸内科病历《病历书写规范》
  2. 呼吸论《达摩洗髓易筋经》
  3. 呼吸篇《外经微言》
  4. 呼吸链的组成《生物化学与分子生物学》
  5. 呼吸气和人体不同部位气体的分压《生理学》
  6. 呼吸困难的急救《现代院外急救手册》
  7. 呼吸气体的交换《生理学》
  8. 呼吸困难《百病自测》
  9. 呼吸器《止园医话》
  10. 呼吸困难《默克家庭诊疗手册》
  11. 呼吸轻重次序《达摩洗髓易筋经》
  12. 呼吸困难《物理诊断学》
  13. 呼吸生理《急诊医学》
  14. 呼吸控制失常《急诊医学》
  15. 呼吸生理及肺功能特点《儿科学》
  16. 呼吸控制《急诊医学》
  17. 呼吸衰竭《默克家庭诊疗手册》
  18. 呼吸诀又诀《达摩洗髓易筋经》
  19. 呼吸衰竭的病因《病理生理学》
  20. 呼吸诀次第《达摩洗髓易筋经》
  21. 呼吸衰竭的发病机制《病理生理学》
  22. 呼吸窘迫综合征《病理学》
  23. 呼吸衰竭判定标准《儿科学》
  24. 呼吸窘迫综合征《默克家庭诊疗手册》
  25. 呼吸衰竭时机体的主要机能代谢变化《病理生理学》
  26. 呼吸静功要诀《冯氏锦囊秘录》
  27. 呼吸衰竭与成人呼吸窘迫综合征《病理生理学》
  28. 呼吸静功妙诀《寿世保元》
  29. 呼吸调节《病理生理学》
  30. 呼吸节律形成的假说《生理学》
  31. 呼吸停止《病理生理学》


消化内科病历_《病历书写规范》_中医医案_【岐黄之术】

消化内科病历

消化内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）食欲情况，有无吞咽困难（发生及持续时间，对流质和固体食物咽下反应，自觉咽下困难的部位，进展速度）。

（2）腹痛：部位、性质、发生时间，有无节律性、周期性和放射痛，缓解因素，疼痛与排便、体温、体位、黄疸及情绪的关系。

（3）恶心、呕吐：发生的时间、诱因、程度，与进食的关系；与其他症状或体征，如眩晕、头痛、腹痛、尿黄等的关系；呕吐物的性质、数量、颜色，和气味。

（4）呕血和便血：数量、颜色，有无伴发全身症状，并注意便血与粪便的关系。

（5）腹部肿块：发现时间、持续性或间断性、部位、质地、形状、大小、生长速度，有无疼痛及移动性。

（6）大便：次数、性质、颜色和气味，有无里急后重。

（7）有无发热、体重减轻等。

2．过去史、个人史、家庭史

有无乙型肝炎病毒感染、血吸虫病、肝胆疾病、腹部手术史及术后情况，烟酒嗜好程度及年限；家族中有无类似疾病、肿瘤、遗传性疾病及肝炎等传染病史。

3．体格检查

（1）皮肤、粘膜：有无黄染、色素沉着，有无毛细血管扩张、蜘蛛痣、肝掌等肝病周围血管征和腹壁浅表静脉曲张，有无肝臭。

（2）有无腮腺，甲状腺和锁骨上淋巴结肿大，有无男子乳房发育及睾丸萎缩。

（3）腹部四诊（视、触、叩、听）检查。

（4）腹部肿块：部位、大小、质地、表面情况，边界是否清楚，有无压痛，可否移动，与呼吸的关系。

（5）肛门指检。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呼吸内科病历
  • 当前页：消化内科病历
  • 下一页：心血管内科病历
<<< 返回本书目录
  1. 消化内科病历《病历书写规范》
  2. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  3. 消化管蠕动不协调【疾病症状】
  4. 消化汤【方剂大全】
  5. 消化管的一般结构《组织学与胚胎学》
  6. 消化丸【方剂大全】
  7. 消化管的血管、淋巴管和神经《组织学与胚胎学》
  8. 消化吸收不良综合征《默克家庭诊疗手册》
  9. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  10. 消化系癌伴血液病综合征【疾病大全】
  11. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  12. 消化系统《人体解剖学》
  13. 消化管《组织学与胚胎学》
  14. 消化系统《人体解剖学歌诀》
  15. 消化法-验方妙用《重订广温热论》
  16. 消化系统X线《放射诊断学》
  17. 消化道重复畸形【疾病大全】
  18. 消化系统的发生《组织学与胚胎学》
  19. 消化道异物的急救《现代院外急救手册》
  20. 消化系统和呼吸系统的发生《组织学与胚胎学》
  21. 消化道狭窄【疾病症状】
  22. 消化系统及肿瘤核医学检查方法《物理诊断学》
  23. 消化道生理解剖简介《现代院外急救手册》
  24. 消化系统疾病伴发的精神障碍【疾病大全】
  25. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  26. 消化系统疾病的防治研究方向《消化病学》
  27. 消化道憩室病【疾病大全】
  28. 消化系统疾病的检查方法《默克家庭诊疗手册》
  29. 消化道憩室【疾病症状】
  30. 消化系统疾病诊断方法的进展《消化病学》
  1. 消化内科病历《病历书写规范》
  2. 消化链球菌属《医学微生物学》
  3. 消化器《止园医话》
  4. 消化机能改变《病理生理学》
  5. 消化器官免疫细胞化学《实用免疫细胞与核酸》
  6. 消化管的一般结构《组织学与胚胎学》
  7. 消化球菌属《医学微生物学》
  8. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  9. 消化吸收不良综合征《默克家庭诊疗手册》
  10. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  11. 消化吸收与五脏调节《中医基础理论》
  12. 消化管《组织学与胚胎学》
  13. 消化系表现《减肥新法与技巧》
  14. 消化法《重订广温热论》
  15. 消化系统《人体解剖学》
  16. 消化道异物的急救《现代院外急救手册》
  17. 消化系统《儿科学》
  18. 消化道生理解剖简介《现代院外急救手册》
  19. 消化系统《妇产科学》
  20. 消化道蠕虫病《消化病学》
  21. 消化系统X线《放射诊断学》
  22. 消化道全层铺片技术《实用免疫细胞与核酸》
  23. 消化系统的发生《组织学与胚胎学》
  24. 消化道憩室《家庭医学百科-医疗康复篇》
  25. 消化系统和呼吸系统的发生《组织学与胚胎学》
  26. 消化道平滑肌的一般特性《生理学》
  27. 消化系统疾病的防治研究方向《消化病学》
  28. 消化道平滑肌的特性《生理学》
  29. 消化系统疾病的检查方法《默克家庭诊疗手册》
  30. 消化道平滑肌的电生理特性《生理学》
  31. 消化系统疾病动物模型《实验动物科学》


心血管内科病历_《病历书写规范》_中医医案_【岐黄之术】

心血管内科病历

心血管内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）胸痛：开始发作的时间、部位、性质、程度、持续时间、发作次数、放射部位，与活动关系，引起疼痛的诱因及缓解方法。

（2）心悸：诱因及时间。

（3）呼吸困难：诱因、发作时间，有无端坐呼吸，是否伴有咳嗽与咯血。

（4）水肿：开始出现的部位及发展顺序，是否伴有尿量（包括夜尿量）的改变，有无腹胀、肝区疼痛和消化不良。

（5）有无头痛、头晕、晕厥或间歇性跛行等。

（6）近期用药情况，特别是强心甙类和抗心律失常药物的名称、剂量和疗程。

2．过去史

有无风湿热、心肌炎、高血压、慢性支气管炎、甲状腺功能亢进、糖尿病、高脂血症、动脉粥样硬化等病史。

3．家族史

有无高血压、糖尿病、高脂血症等病史。

4.体格检查

(1)体重、体位、神志状态，血压（必要时应测四肢血压），卧位血压与坐位有无区别。

（2）有无鼻翼扇动、紫绀、颈动脉异常搏动或血管杂音、颈静脉怒张、颈静脉搏动、肝颈静脉回流征等。

（3）心、肺的四诊（视、触、叩、听）检查。

（4）末梢动脉搏动情况，有无脉搏短绌、奇脉和周围血管体征。

（5）有无肝、脾肿大，腹部血管杂音。

（6）有无四肢关节红肿、强直及杵状指（趾），皮肤有无环形红斑、皮下结节等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消化内科病历
  • 当前页：心血管内科病历
  • 下一页：泌尿内科病历
<<< 返回本书目录
  1. 心血管内科病历《病历书写规范》
  2. 心血管系统的发生《组织学与胚胎学》
  3. 心血管疾病中的心理社会问题《医学心理学》
  4. 心血管系统核医学《物理诊断学》
  5. 心血管疾病伴发的精神障碍【疾病大全】
  6. 心血管系统用药《国家基本药物目录》（2009版）
  7. 心血管疾病《临床营养学》
  8. 心血管造影见双球征【疾病症状】
  9. 心血管疾病《病理学》
  10. 心血系统的常见畸形《组织学与胚胎学》
  11. 心血管活动的调节《生理学》
  12. 心痒《金针秘传》
  13. 心血管和血栓栓塞综合征【疾病大全】
  14. 心叶百合【中药大全】
  15. 心血管病急诊药物临床药理学《急诊医学》
  16. 心叶党参【中药大全】
  17. 心虚实《备急千金要方》
  18. 心叶风毛菊【中药大全】
  19. 心虚惊悸【方剂主治】
  20. 心叶忽布【中药大全】
  21. 心虚不寐《医学衷中参西录》
  22. 心叶虎耳草【中药大全】
  23. 心虚【方剂主治】
  24. 心叶黄花仔【中药大全】
  25. 心虚《药症忌宜》
  26. 心叶荚蒾根【中药大全】
  27. 心虚《圣济总录》
  28. 心叶荆芥【中药大全】
  29. 心胸壅闷【方剂主治】
  30. 心叶秋海棠【中药大全】
  1. 心血管内科病历《病历书写规范》
  2. 心血管疾病中的心理社会问题《医学心理学》
  3. 心血管系统《核、化学武器损伤》
  4. 心血管疾病《病理学》
  5. 心血管系统的变化《病理生理学》
  6. 心血管机能改变《病理生理学》
  7. 心血管系统的变化《病理生理学》
  8. 心血管活动的调节《生理学》
  9. 心血管系统的发生《组织学与胚胎学》
  10. 心血管反射的中枢整合型式《生理学》
  11. 心血管系统核医学《物理诊断学》
  12. 心血管反射《生理学》
  13. 心血管系统疾病《中国医学通史》
  14. 心血池动态显像及心室功能测定《物理诊断学》
  15. 心血管系统疾病的病史特点《心脏病学》
  16. 心血《中医词典》
  17. 心血管系统药理实验中的选择与应用《实验动物科学》
  18. 心血《中医名词词典》
  19. 心血管中枢《生理学》
  20. 心悬痛《中医词典》
  21. 心血系统的常见畸形《组织学与胚胎学》
  22. 心悬急懊痛候《诸病源候论》
  23. 心血系系疾病的动物模型《实验动物科学》
  24. 心虚自汗《中医词典》
  25. 心血虚《中医名词词典》
  26. 心虚证《中医词典》
  27. 心血虚《中医词典》
  28. 心虚遗精秘方《华佗神方》
  29. 心血虚不得卧《中医词典》
  30. 心虚痛《金匮翼》
  31. 心血虚不得卧《症因脉治》


泌尿内科病历_《病历书写规范》_中医医案_【岐黄之术】

泌尿内科病历

泌尿内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）水肿：出现的时间、部位及发展顺序。

（2）腰痛或膀胱区疼痛：程度、性质、放射部位及与其他症状的关系 。

（3）血尿：同泌尿外科病历。

（4）有无尿量、尿色异常，有无排尿困难 、尿频、尿急、尿痛等症状。

（5）有无食欲减退、恶心、呕吐、头晕、头痛、心悸、呼吸困难等症状。

（6）以往用药情况：激素（种类、剂型 、剂量、疗程、疗效），细胞毒类物和抗凝、抗血栓治疗情况。

2．过去史

有无糖尿病、高血压、肝炎、疟疾、肿瘤和过敏性疾病史，有无肾脏手术及外伤史，有无应用肾毒性药物史和毒物接触史。

3．家族史

有无高血压、糖尿病和遗传性肾脏病史。

4．体格检查

（1）一般情况：体重、血压（注明体位，必要时测四肢血压）。

（2）皮肤：色泽，有无水肿（部位、程度、可凹性）、皮疹、色素沉着、尿霜、瘙痒、出血点、紫纹。

（3）头颈部：有无头皮水肿、眼睑水肿，角膜、结膜、巩膜、视力、听力情况，耳廓有无尿酸结节，呼吸气味，有无鼻窦压痛和龋齿，口腔粘膜有无发疹和溃疡，扁桃体大小，颈静脉有无怒张。

（4）心、肺：心尖搏动位置，心界大小，心率、心律，各瓣膜听诊区的心音性质，有无杂音、奔马律和心包摩擦音；两肺呼吸音性质。

（5）腹部：肾脏大小（双手合诊），有无包块、触痛、肋脊角叩压痛、沿输尿管径路体表投影区压痛点压痛、耻骨上区压痛，脾脏大小，有无移动性浊音，血管性杂音的部位、性质和传导性。

（6）其他：有无尿酸结节、第一跖趾关节压痛，有无关节畸形、肿胀、压痛、积液，有无雷诺征、甲床肾病带、指甲畸形、骨骼压痛等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心血管内科病历
  • 当前页：泌尿内科病历
  • 下一页：血液内科病历
<<< 返回本书目录
  1. 泌尿内科病历《病历书写规范》
  2. 泌尿生殖窦【疾病症状】
  3. 泌尿道阻塞【疾病症状】
  4. 泌尿生殖窦【疾病症状】
  5. 泌尿道阻塞【疾病症状】
  6. 泌尿生殖系阿米巴病【疾病大全】
  7. 泌尿道肿瘤皮肤转移【疾病大全】
  8. 泌尿生殖系滴虫病【疾病大全】
  9. 泌尿道肿瘤【疾病大全】
  10. 泌尿生殖系放线菌病【疾病大全】
  11. 泌尿道狭窄【疾病症状】
  12. 泌尿生殖系棘球蚴病【疾病大全】
  13. 泌尿道破裂【疾病症状】
  14. 泌尿生殖系统X线诊断《放射诊断学》
  15. 泌尿道护理技术《基础护理学》
  16. 泌尿生殖系统核医学检查法《物理诊断学》
  17. 泌尿道感染【中药主治】
  18. 泌尿生殖系血吸虫病【疾病大全】
  19. 泌尿道常用的护理技术《基础护理学》
  20. 泌尿生殖系真菌病【疾病大全】
  21. 米中部《新修本草》
  22. 泌尿生殖系支原体感染【疾病大全】
  23. 米中《新修本草》
  24. 泌尿外科病历《病历书写规范》
  25. 米症方《外台秘要》
  26. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  27. 米仔兰花【中药大全】
  28. 泌尿系创伤《急诊医学》
  29. 米仔兰【中药大全】
  30. 泌尿系感染《急诊医学》
  1. 泌尿内科病历《病历书写规范》
  2. 泌尿机能的变化《病理生理学》
  3. 泌尿生殖系统X线诊断《放射诊断学》
  4. 泌尿道脱落细胞检查《临床基础检验学》
  5. 泌尿外科病历《病历书写规范》
  6. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  7. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  8. 泌尿道护理技术《基础护理学》
  9. 泌尿系感染《急诊医学》
  10. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  11. 泌尿系感染《赵绍琴临证验案精选》
  12. 泌别清浊《中医词典》
  13. 泌尿系感染《自我调养巧治病》
  14. 泌别清浊《中医名词词典》
  15. 泌尿系感染《外科学总论》
  16. 觅盐生《医述》
  17. 泌尿系感染的中医食疗《老年食养食疗》
  18. 觅盐生《中医词典》
  19. 泌尿系结核《放射诊断学》
  20. 米中部《普济方·针灸》
  21. 泌尿系结石《放射诊断学》
  22. 米中部《证类本草》
  23. 泌尿系结石《自我调养巧治病》
  24. 米中部《新修本草》
  25. 泌尿系结石症《自我调养巧治病》
  26. 米中部《备急千金要方》
  27. 泌尿系统《组织学与胚胎学》
  28. 米制单位的前缀《默克家庭诊疗手册》
  29. 泌尿系统《儿科学》
  30. 米症秘方《华佗神方》
  31. 泌尿系统《妇产科学》


血液内科病历_《病历书写规范》_中医医案_【岐黄之术】

血液内科病历

血液内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）有无疲乏、无力、头晕、眼花、耳鸣、记忆力减退、心悸、气急、食欲减退、吞咽困难、恶心、呕吐、腹胀、腹痛、关节肿痛、便血和血尿。

（2）有无皮肤粘膜出血、牙龈出血和鼻衄，有无酱油色或葡萄色尿。

（3）有无畏寒、发热、骨骼疼痛和体重下降。

（4）有无食用蚕豆或应用氧化性药物，有无应用氯霉素、苯制剂、抗癫痫药、氨基比林、抗甲状腺药物、抗代谢药、细胞毒药和免疫抑制剂等药物，有无输血史，过去化疗情况。

2．过去史、个人史

患者的营养状况、饮食习惯，有无糖尿病、慢性胃肠道疾病和胃肠手术史，有无放射性物质及苯、农药等物质接触史，有无病毒性肝炎史，有无组织、器官自发性或轻微创伤后出血史，有无诱发DIC疾病、结缔组织病和肿瘤。妇女应注意月经、妊娠、分娩及授乳等情况，儿童应注意生长发育情況。

3．家族史

有无出血性及溶血性等血液系统遗传性疾病。

4．体格检查

（1）皮肤粘膜有无苍白、皮疹、结节、溃疡和黄疸，毛发色泽，舌与指甲的改变。

（2）皮肤有无淤点、淤斑、齿龈、口腔、鼻粘膜、关节、眼底等有无出血。

（3）口腔、咽峡、肠道、直肠或肛门等部位有无坏死性溃疡、脓肿及其他感染灶。

（4）有无浅表淋巴结和肝、脾肿大，有无胸骨叩击痛和其他部位的骨骼压痛及肿块。

（5）有无特殊面容及血栓性静脉炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泌尿内科病历
  • 当前页：血液内科病历
  • 下一页：代谢与内分泌科病历
<<< 返回本书目录
  1. 血液内科病历《病历书写规范》
  2. 血液尿素氮（BUN）《常用化验值及意义》
  3. 血液滤过（Hemofiltration,HF）《肾脏病学》
  4. 血液凝固《生物化学与分子生物学》
  5. 血液净化《急诊医学》
  6. 血液气体分析《物理诊断学》
  7. 血液肌酸（Cre）《常用化验值及意义》
  8. 血液生物学《默克家庭诊疗手册》
  9. 血液肌酐（Cr）《常用化验值及意义》
  10. 血液透析（Hemodialysis HD)《肾脏病学》
  11. 血液和淋巴系统核医学检查法《物理诊断学》
  12. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 血液还原型谷胱甘肽（GSH）《常用化验值及意义》
  14. 血液系统用药《国家基本药物目录》（2009版）
  15. 血液灌流（Hemoperfusion,HP)《肾脏病学》
  16. 血液学检查《临床基础检验学》
  17. 血液改变【疾病症状】
  18. 血液学进展《血液病学》
  19. 血液非蛋白氮（NPN）《常用化验值及意义》
  20. 血液循环《生理学》
  21. 血液动力监测《急诊医学》
  22. 血液一般检查《临床基础检验学》
  23. 血液的组成与特性《生理学》
  24. 血液粘度增高【疾病症状】
  25. 血液呈现浓缩【疾病症状】
  26. 血液粘滞度增高【疾病症状】
  27. 血液呈现浓缩【疾病症状】
  28. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  29. 血液呈现浓缩【疾病症状】
  30. 血溢论《小儿卫生总微论方》
  1. 血液内科病历《病历书写规范》
  2. 血液滤过《肾脏病学》
  3. 血液尿素氮《常用化验值及意义》
  4. 血液滤过《急诊医学》
  5. 血液凝固《生理学》
  6. 血液流变学的变化《病理生理学》
  7. 血液凝固《生物化学与分子生物学》
  8. 血液净化《急诊医学》
  9. 血液凝固的机理《生物化学与分子生物学》
  10. 血液检查《默克家庭诊疗手册》
  11. 血液气体分析《物理诊断学》
  12. 血液及循环系统《妇产科学》
  13. 血液气体运输《临床生物化学》
  14. 血液及成分血《默克家庭诊疗手册》
  15. 血液生物学《默克家庭诊疗手册》
  16. 血液肌酸《常用化验值及意义》
  17. 血液透析《急诊医学》
  18. 血液肌红蛋白检验《神经精神疾病诊断学》
  19. 血液透析《肾脏病学》
  20. 血液肌酐《常用化验值及意义》
  21. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 血液和组织液之间的物质交换《生理学》
  23. 血液系统《病理生理学》
  24. 血液和心血管病《眼科学》
  25. 血液系统《预防医学》
  26. 血液和脑脊液中抗Ach受体抗体测定《神经精神疾病诊断学》
  27. 血液性缺氧《病理生理学》
  28. 血液和脑脊液梅毒免疫试验《神经精神疾病诊断学》
  29. 血液学检查《临床基础检验学》
  30. 血液还原型谷胱甘肽《常用化验值及意义》
  31. 血液学进展《血液病学》


代谢与内分泌科病历_《病历书写规范》_中医医案_【岐黄之术】

代谢与内分泌科病历

代谢与内分泌科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1.现病史

（1）有无畏寒、怕热、无力、多汗、易激动、心悸、食欲异常、腹痛、烦渴、多尿、毛发脱落、过胖或过瘦、四肢感觉异常、肢体及关节疼痛。

（2）有无头痛、视力障碍和偏盲。

（3）有无震颤、痉挛，有无性格、智力改变，有无性器官发育、第二性征和性功能改变。

（4）特殊病例应注意出生时情况及生长发育状况。

2．过去史、个人史

月经情况，有无产后大出血、手术史，有无结核病、高血压、其他自身免疫性疾病和肿瘤等病史。

3．家族史

有无先天性遗传性疾病或类似疾病 。

4．体格检查

（1）身高（必要时测指距和上下节）、体重、血压、神志状态、毛发分布，有无特殊面容及体型。

（2）淋巴结有无肿大。

（3）皮肤有无黄色瘤、皮疹、痛风结石、紫纹、溃疡，皮肤粘膜有无色素沉着。

（4）甲状腺：是否肿大（甲状腺肿大分三度。Ⅰ度：不能看出肿大，但能触及；Ⅱ度：看出肿大、又能触及，但在胸锁乳突肌以内；Ⅲ度：超过胸锁乳突肌），质地，有无结节、震颤、压痛和血管杂音。

（5）有无甲亢眼征、结膜充血以及晶状体混浊等。

（6）胸部：乳房情况和心脏的听诊检查。

（7）腹部外观和有无肿块。

（8）第二性征状况，外生殖器发育有无异常。

（9）脊柱及四肢：肢体骨骼及关节有无畸形。

（10）神经系统：生理反射、肌张力和感觉有无异常等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血液内科病历
  • 当前页：代谢与内分泌科病历
  • 下一页：传染病科病历
<<< 返回本书目录
  1. 代谢与内分泌科病历《病历书写规范》
  2. 代杖丹【方剂大全】
  3. 代谢性酸中毒【疾病大全】
  4. 代杖散【方剂大全】
  5. 代谢性酸中毒【疾病症状】
  6. 代杖汤【方剂大全】
  7. 代谢性碱中毒【疾病大全】
  8. 代赭《本草图经》
  9. 代谢性碱中毒【疾病症状】
  10. 代赭《雷公炮炙论》
  11. 代谢性疾病《默克家庭诊疗手册》
  12. 代赭《证类本草》
  13. 代谢性疾病《病理学》
  14. 代赭扶脾汤【方剂大全】
  15. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  16. 代赭膏【方剂大全】
  17. 代谢性低钾【疾病症状】
  18. 代赭散【方剂大全】
  19. 代谢性白内障【疾病大全】
  20. 代赭石《本草纲目》完整版
  21. 代五宝散【方剂大全】
  22. 代赭石《本草乘雅半偈》
  23. 代温灸膏【方剂大全】
  24. 代赭石《本草崇原》
  25. 代痛散【方剂大全】
  26. 代赭石《本草经解》
  27. 代天宣化丸【方剂大全】
  28. 代赭石《本草新编》
  29. 代匙散【方剂大全】
  30. 代赭石《本草易读》
  1. 代谢与内分泌科病历《病历书写规范》
  2. 代谢性自身调节机制《生理学》
  3. 代赭《神农本草经》
  4. 代谢性酸中毒《外科学总论》
  5. 代赭《雷公炮炙论》
  6. 代谢性酸中毒《病理生理学》
  7. 代赭《千金翼方》
  8. 代谢性酸中毒《默克家庭诊疗手册》
  9. 代赭《本草经集注》
  10. 代谢性肾病《临床营养学》
  11. 代赭《新修本草》
  12. 代谢性脑病《病理学》
  13. 代赭《本草衍义》
  14. 代谢性碱中毒《外科学总论》
  15. 代赭《证类本草》
  16. 代谢性碱中毒《病理生理学》
  17. 代赭《名医别录》
  18. 代谢性碱中毒《默克家庭诊疗手册》
  19. 代赭《本草图经》
  20. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  21. 代赭石《本草纲目》
  22. 代谢性疾病《临床肝移植》
  23. 代赭石《药笼小品》
  24. 代谢性疾病《神经精神疾病诊断学》
  25. 代赭石《长沙药解》
  26. 代谢性疾病《病理学》
  27. 代赭石《汤液本草》
  28. 代谢性疾病《病理学》
  29. 代赭石《本草备要》
  30. 代谢性疾病《默克家庭诊疗手册》
  31. 代赭石《本草蒙筌》


传染病科病历_《病历书写规范》_中医医案_【岐黄之术】

传染病科病历

传染病科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）发病日期、诱因及可疑感染史（如不洁饮食、注射、输血、野外作业、狗咬史、近期疫区旅居并与传染病患者接触史和疫水接触史等）。

（2）有无前驱症状：不适、倦怠、食欲减退。

（3）发热及热型的变化，发热与头痛、腹痛、黄疸等的关系。

（4）有无皮疹，出疹时间、顺序、形态、部位。

（5）有无恶心、呕吐、厌食、腹泻、腹痛，大便性质。

（6）有无抽搐、惊厥、意识改变。

（7）征状出现的顺序。

（8）家族及周围人群中有无类似疾病及带菌或乙型肝炎病毒（HBV）标记物阳性者。

2．过去史

有关的传染病史和预防接种史。

3．体格检查

体温、脉搏、血压、呼吸、神志状态、外貌、皮疹、淋巴结、心、肺、肝、脾、神经系统，慢性腹泻的肛门指检。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代谢与内分泌科病历
  • 当前页：传染病科病历
  • 下一页：急性中毒病历
<<< 返回本书目录
  1. 传染病科病历《病历书写规范》
  2. 传染病类《止园医话》
  3. 传染病防制与监测《预防医学》
  4. 传染病流行病学《流行病学》
  5. 传染病的治疗《传染病》
  6. 传染病流行病学《预防医学》
  7. 传染病的诊断《传染病》
  8. 传染病流行病学和防制《预防医学》
  9. 传染病的预防措施《流行病学》
  10. 传染病是可以预防的《免疫与健康》
  11. 传染病的预防《传染病》
  12. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  13. 传染病的特征《传染病》
  14. 传染过程《流行病学》
  15. 传染病的流行过程《传染病》
  16. 传染性单核细胞增多【疾病大全】
  17. 传染病的控制与消灭问题《流行病学》
  18. 传染性单核细胞增多症《传染病》
  19. 传染病《病理学》
  20. 传染性单核细胞增多症【疾病大全】
  21. 传染《伤寒标本心法类萃》
  22. 传染性肝炎【中药主治】
  23. 传经篇《圆运动的古中医学》
  24. 传染性红斑【疾病大全】
  25. 传经里证曰攻里《疡医大全》
  26. 传染性淋巴细胞增多症【疾病大全】
  27. 传经解《伤寒说意》
  28. 传染性脓疱病【疾病大全】
  29. 传经发明《时方妙用》
  30. 传染性软疣【疾病大全】
  1. 传染病科病历《病历书写规范》
  2. 传染病防制与监测《预防医学》
  3. 传染病类《止园医话》
  4. 传染病的治疗《传染病》
  5. 传染病流行病学《流行病学》
  6. 传染病的诊断《传染病》
  7. 传染病流行病学《预防医学》
  8. 传染病的预防措施《流行病学》
  9. 传染病流行病学和防制《预防医学》
  10. 传染病的预防《传染病》
  11. 传染病是可以预防的《免疫与健康》
  12. 传染病的流行过程《传染病》
  13. 传染病学与寄生虫病学《中国医学通史》
  14. 传染病的控制与消灭问题《流行病学》
  15. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  16. 传染病《病理学》
  17. 传染方式《基因诊断与性传播疾病》
  18. 传染《伤寒标本心法类萃》
  19. 传染过程《流行病学》
  20. 传能线密度和相对生物效应《核、化学武器损伤》
  21. 传染过程的表现《传染病》
  22. 传劳百一选方《医方考》
  23. 传染科病人的心理与心理护理《医学心理学》
  24. 传经一　太阳四十八《伤寒悬解》
  25. 传染途径《基因诊断与性传播疾病》
  26. 传经五　太阳五十二《伤寒悬解》
  27. 传染性单核细胞增多症《默克家庭诊疗手册》
  28. 传经四　太阳五十一《伤寒悬解》
  29. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  30. 传经三　太阳五十《伤寒悬解》
  31. 传染性单核细胞增多症《传染病》


急性中毒病历_《病历书写规范》_中医医案_【岐黄之术】

急性中毒病历

急性中毒病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）毒物的种类，侵入途径和时间，吞服剂量，是否经过相应处理。

（2）发病时间和经过，有无谵妄、昏迷、震颤、痉挛、腹痛、呕吐（呕吐物的性质、气味）、腹泻、上呼吸道刺激和喉头水肿症状，有无流涎、尿色异常、失眠、耳鸣、耳聋等，患者衣服有无药渍及气味。

（3）非生产性中毒者应注意中毒前无进食某种食物、食物的质量以及有无可能被毒物沾染，是否集体发病；有无使用某种药物，药物的剂量和用法；中毒前后心理状况和精神状态；中毒现场有无可疑毒（药）物容器及其内容物或残留食物等。

（4）生产性中毒应重点了解毒物接触史，包括有关毒物生产、包装、搬运、保管、使用或其他方式的接触等。

2．体格检查

（1）神志及精神状况，有无特殊表情及表现。

（2）皮肤及口唇的颜色，有无药渍及药味，有无注射痕迹；有无肌肉抽搐或痉挛；体表温度，有无皮肤出汗或脱水。

（3）血压，瞳孔大小及反应。

（4）呼吸频率、节律、气味，肺部有无湿啰音、哮鸣音；心律和心率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传染病科病历
  • 当前页：急性中毒病历
  • 下一页：基本外科病历
<<< 返回本书目录
  1. 急性中毒病历《病历书写规范》
  2. 急性中毒的急救原则与技术《现代院外急救手册》
  3. 急性中毒《急诊医学》
  4. 急性中毒性脑炎【疾病大全】
  5. 急性脂肪皮肤硬化症【疾病大全】
  6. 急性中耳炎《百病自测》
  7. 急性支气管炎《家庭医学百科-医疗康复篇》
  8. 急性子【中药大全】
  9. 急性早幼粒细胞白血病【疾病大全】
  10. 急性子宫内膜炎【疾病大全】
  11. 急性杂合性白血病【疾病大全】
  12. 急性子洗剂【方剂大全】
  13. 急性右侧心力衰竭【疾病大全】
  14. 急性纵隔炎【疾病大全】
  15. 急性硬脑膜下血肿【疾病大全】
  16. 急性左侧心力衰竭【疾病大全】
  17. 急性硬脑膜外血肿【疾病大全】
  18. 急欲乳《张氏医通》
  19. 急性应激反应【疾病大全】
  20. 急欲乳不能食《小儿药证直诀》
  21. 急性阴道感染【疾病症状】
  22. 急诊的输血问题《急诊医学》
  23. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  24. 急诊心律失常的诊治《急诊医学》
  25. 急性胰腺炎的急救《现代院外急救手册》
  26. 急诊医学概论《急诊医学》
  27. 急性胰腺炎【疾病大全】
  28. 急证急攻《温疫论》
  29. 急性胰腺炎《消化病学》
  30. 急症之疗治《儿科要略》
  1. 急性中毒病历《病历书写规范》
  2. 急性中毒《急诊医学》
  3. 急性中毒的急救原则与技术《现代院外急救手册》
  4. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  5. 急性中毒的诊疗原则《急诊医学》
  6. 急性支气管炎《家庭医学百科-医疗康复篇》
  7. 急性中耳炎《百病自测》
  8. 急性再生障碍性贫血（急性再障）《急诊医学》
  9. 急性子《得配本草》
  10. 急性右心衰竭《急诊医学》
  11. 急性子《本草便读》
  12. 急性右心衰竭《急诊医学》
  13. 急性左心衰竭《急诊医学》
  14. 急性右心衰竭《急诊医学》
  15. 急性作用《预防医学》
  16. 急性应激障碍《默克家庭诊疗手册》
  17. 急欲乳《张氏医通》
  18. 急性意识障碍《神经精神疾病诊断学》
  19. 急欲乳不能食《小儿药证直诀》
  20. 急性胰腺炎的急救《现代院外急救手册》
  21. 急躁《医林改错》
  22. 急性胰腺炎《普通外科学》
  23. 急则治标《中医词典》
  24. 急性胰腺炎《消化病学》
  25. 急则治标，缓则治本《中医名词词典》
  26. 急性胰腺炎《中医词典》
  27. 急者缓之《中医名词词典》
  28. 急性胰腺炎《老年百病防治》
  29. 急者缓之《中医词典》
  30. 急性胰腺炎《百病自测》
  31. 急诊《家庭医学百科-家庭护理篇》


基本外科病历_《病历书写规范》_中医医案_【岐黄之术】

基本外科病历

基本外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）外科感染：发病日期、感染部位、病因或诱因（有无外伤、过劳、长期营养不良、糖尿病、尿毒症、晚期癌肿、滥用抗生素或肾上腺皮质激素、化疗和放疗史等），有无红肿热痛和功能障碍等局部症状，有无寒战、发热、乏力、头痛、食欲不振等全身症状。

（2）损伤：受伤的时间、地点，致伤的原因、性质、暴力大小，受伤时的姿势、着力点和作用方向，致伤物的种类和性质等；有无躯体被挤压的情况，有无疼痛、肿胀、伤口出血（性质和量）及功能障碍等局部症状，有无意识障碍、呼吸困难及排尿异常等全身症状；受伤后的治疗经过和效果。　　（3）甲状腺疾病：肿块发现日期、大小变化，有无疼痛和声音嘶哑、呼吸不畅、吞咽困难等压迫症状，有无发热、心悸、多汗、激动、消瘦、食欲异常、手颤、怕热，月经异常等。

（4）乳腺疾病：肿块的发现日期、生长速度，有无疼痛和发热；乳头有无溢液、出血，其性状和量；乳房的症状与月经的关系；有无服用避孕药和其他雌激素药物史及与乳房肿块的关系；有无肝脏和睾丸疾病史，患病后的检查和治疗情况。

2．体格检查

（1）神志，四肢末梢循环状态（感染、损伤者应详细描写）。

（2）外科感染：感染部位有无肿胀、发红，其范围大小、边界是否清楚，有无压痛和波动，有无肢体功能障碍；感染伤口有无脓性分泌物，其性质和气味如何，伤口内肉芽组织生长情况，周围皮肤情况，有无捻发音；区域淋巴结有无肿大和压痛；有无全身感染的临床表现。

（3）损伤：部位，伤口形状、大小、深度和污染程度，伤口裸露组织的活力，有无活动出血及异物存留，伤口周围有无淤血、水肿和皮下积气；受伤肢体的功能和血液循环情况，伤后是否经过急救清创等处理。

（4）甲状腺：肿大程度、质地、表面情况、移动度，有无压痛、血管杂音或气管受压征象；颈部淋巴结是否肿大（部位、数目、大小、质地、活动度）。

（5）乳房：两侧乳房和乳头的对称度，肿块部位、大小、质地、表面情况、边界、移动程度、压痛和波动，局部皮肤是否凹陷或呈“橘皮样”改变，有无溃疡、分泌物（其性质），乳头有无凹陷和溢液，腋下及锁骨上淋巴结是否肿大（部位、数目、大小、质地、移动度）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性中毒病历
  • 当前页：基本外科病历
  • 下一页：腹部外科病历
<<< 返回本书目录
  1. 基本外科病历《病历书写规范》
  2. 基本要求《中药法规》
  3. 基本概念和内容《预防医学》
  4. 基本原理及仪器简介《物理诊断学》
  5. 基本概念《临床肝移植》
  6. 基础护理学的概念、任务与内容《基础护理学》
  7. 基本病机《中医基础理论》
  8. 基底核钙化症【疾病大全】
  9. 基本病变X线表现《放射诊断学》
  10. 基底节出血【疾病症状】
  11. 基本病变X线表现《放射诊断学》
  12. 基底节血肿【疾病大全】
  13. 姬蕨【中药大全】
  14. 基底细胞癌《家庭医学百科-医疗康复篇》
  15. 屐屉鼻绳《本草纲目》完整版
  16. 基底细胞癌【疾病大全】
  17. 积滞总括《医宗金鉴》
  18. 基底细胞瘤【疾病大全】
  19. 积滞门-幼幼汇集（中）《古今医统大全》
  20. 基底细胞腺瘤【疾病大全】
  21. 积滞门《幼科心法要诀》
  22. 基因表达调控的现象和概念《生物化学与分子生物学》
  23. 积滞门《幼科推拿秘书》
  24. 基因的复制与表达《医学遗传学基础》
  25. 积滞解《儿科萃精》
  26. 基因的概念《医学遗传学基础》
  27. 积滞第四十九问《婴童百问》
  28. 基因的转称与重组《医学微生物学》
  29. 积滞【疾病大全】
  30. 基因定位《医学遗传学基础》
  1. 基本外科病历《病历书写规范》
  2. 基本条件《思考中医》
  3. 基本要求《中药法规》
  4. 基本特征《传染病》
  5. 基本原理《免疫学和免疫学检验》
  6. 基本结构《医学微生物学》
  7. 基本原理《免疫学和免疫学检验》
  8. 基本国策、方针、法规和标准《预防医学》
  9. 基本原理《实用免疫细胞与核酸》
  10. 基本概念《临床肝移植》
  11. 基本原理《实用免疫细胞与核酸》
  12. 基本概念《传染病》
  13. 基本原理《实用免疫细胞与核酸》
  14. 基本肺容积和肺容量《生理学》
  15. 基本原理《实用免疫细胞与核酸》
  16. 基本肺容积《生理学》
  17. 基本原理的分类《临床生物化学》
  18. 基本的病理改变《急诊医学》
  19. 基本姿势《玉房秘诀》
  20. 基本病机《中医基础理论》
  21. 基本组织《实用免疫细胞与核酸》
  22. 基本病变X线表现《医学影像学》
  23. 基础代谢《生理学》
  24. 基本病变《病理学》
  25. 基础护理学的概念、任务与内容《基础护理学》
  26. 屐鼻绳灰《新修本草》
  27. 基础理论和临床研究与发展《中国医学通史》
  28. 屐鼻绳灰《千金翼方》
  29. 基础生命抢救手法《急诊医学》
  30. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  31. 基础生命支持《外科学总论》


腹部外科病历_《病历书写规范》_中医医案_【岐黄之术】

腹部外科病历

腹部外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）对腹痛病人必须鉴别有无外科急腹症存在，包括出血、感染、梗阴、脏器破裂等情况；腹痛发生的时间、发病诱因和缓急，疼痛部位、性质（阵发性或持续性、锐痛、钝痛、绞痛、放射痛）、程度和缓解因素，有无转移性疼痛；有无呕吐及其与疼痛的关系，呕吐物的性质和气味；有无食欲不振、恶心、暖气、反酸、腹胀、腹泻、便秘、黄疸、排尿异常、血尿等；注意腹痛与发热的关系及疼痛与月经的关系。

（2）呕血和便血：颜色、性状、数量，有无伴发全身症状。

（3）肿块：发现时间，持续存在或间歇出现，部位、质地、形状、大小、生长速度，有无疼痛及移动性，有无其他伴发症状（消瘦、乏力、贫血、发热、腹痛、黄疸、排尿异常、血尿、便血、便秘和阴道出血等）。

2．过去史

有无结核病、药物过敏或手术史（手术名称及术后恢复情况），既往有无类似症状及其治疗情况，有无心脏、肾脏、肝脏病和肠寄生虫病史。

3.个人史

有无烟洒嗜好及其程度等。

4.家族史

有无肿瘤及家族遗传性疾病。

5．体格检查

（1）腹部的四诊（视、触、叩、听）检查。

（2）腹部肿块：部位、大小、形状、质地、表面情况、边界、移动度、压痛和搏动，与邻近脏器的关系。

（3）肛门指检：注明体位并以时钟定位法记录病变位置和状况，注意指套有无染血等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：基本外科病历
  • 当前页：腹部外科病历
  • 下一页：烧伤外科病历
<<< 返回本书目录
  1. 腹部外科病历《病历书写规范》
  2. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  3. 腹部体表标志及分区《物理诊断学》
  4. 腹部外伤《家庭医学百科-自救互救篇》
  5. 腹部伤口流出粪便样物【疾病症状】
  6. 腹部外伤的急救《现代院外急救手册》
  7. 腹部皮肤梅干样皱纹【疾病症状】
  8. 腹部型肥胖【疾病症状】
  9. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  10. 腹部血管杂音【疾病症状】
  11. 腹部漏疮《赵绍琴临证验案精选》
  12. 腹部压痛【疾病症状】
  13. 腹部可触及巨大柔软肿物【疾病症状】
  14. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  15. 腹部第四行（左右凡一十四穴）《金针秘传》
  16. 腹部证治（计四证）《外科证治全书》
  17. 腹部第三行（左右凡二十四穴）《金针秘传》
  18. 腹部中行（凡一十五穴）《金针秘传》
  19. 腹部第二行（左右凡二十二穴）《金针秘传》
  20. 腹部中行十五穴《针灸资生经》
  21. 腹部的检查方法与内容《物理诊断学》
  22. 腹部中线处肿块【疾病症状】
  23. 腹部大血管损伤【疾病大全】
  24. 腹部中穴歌《针灸大成》
  25. 腹部创伤主要并发症及其处理《普通外科学》
  26. 腹部肿块【疾病症状】
  27. 腹部创伤的急救《现代院外急救手册》
  28. 腹部肿块【疾病大全】
  29. 腹部创伤【疾病大全】
  30. 腹部逐渐胀大【疾病症状】
  1. 腹部外科病历《病历书写规范》
  2. 腹部体表标志及分区《物理诊断学》
  3. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 腹部四行左右十四穴《针灸大全》
  5. 腹部外伤《家庭医学百科-自救互救篇》
  6. 腹部三行左右二十四穴《针灸大全》
  7. 腹部外伤的急救《现代院外急救手册》
  8. 腹部皮肤辨病《常见病自测》
  9. 腹部外形辨病《常见病自测》
  10. 腹部漏疮《赵绍琴临证验案精选》
  11. 腹部穴图《针灸易学》
  12. 腹部二行左右二十二穴《针灸大全》
  13. 腹部证治（计四证）《外科证治全书》
  14. 腹部第四行（左右凡一十四穴）《金针秘传》
  15. 腹部中行（凡一十五穴）《金针秘传》
  16. 腹部第三行（左右凡二十四穴）《金针秘传》
  17. 腹部中行十五穴《针灸资生经》
  18. 腹部第二行（左右凡二十二穴）《金针秘传》
  19. 腹部中行十五穴《针灸大全》
  20. 腹部的神经《人体解剖学》
  21. 腹部中穴歌《针灸大成》
  22. 腹部的淋巴汇流《人体解剖学》
  23. 腹部中穴歌《古今医统大全》
  24. 腹部创伤的急救《现代院外急救手册》
  25. 腹第二侧线《中医词典》
  26. 腹部辨病《常见病自测》
  27. 腹第二行十一穴远近法《备急千金要方》
  28. 腹部爆震伤《普通外科学》
  29. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  30. 腹部保健按摩《老年百病防治》
  31. 腹第二行左右二十二穴《针灸资生经》


烧伤外科病历_《病历书写规范》_中医医案_【岐黄之术】

烧伤外科病历

烧伤外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1.现病史

（1）烧伤外科病历的基本要求同一般病历。

（2）受伤时间：×月×日×时因何原因致伤，伤后距入院已×天×小时。

（3）致伤因子（物）：常见的有

热力：火焰，高温液体、气流或蒸气、固体，致伤物当时的温度是多少。

化学物质：酸、碱、磷和其他物品，其名称、浓度.是混合液者，其主要成分及合量是多少。

电流：电流的强度、电压，与身体接触部位等。

其他：注意多种致伤物同时作用机体而引起的多发性损伤。

（4）致伤物与受伤部位的作用时间，现场抢救措施（火焰应包括灭火方式）。

（5）受伤环境：现场的卫生状况，通风情况（如在密闭的室内还是在井下），当时病人所处的状态、衣着等。

（6）伤后病情演变情况：伤前健康状况，伤后有无口渴、烦躁，有无心慌、气急，其出现的时间；饮水量和性质，尿量，尿的颜色；有无恶心、呕吐，发生的频数，呕吐物的量和性质；有无意识障碍，其发生的时间。

（7）院外治疗情况：包括转运理由、时间、工具、病人体位，转运前和转运途中病情如何，施行了哪些急救处理；输液的量、液体的性质、用药的名称，创面是否处理（用何种方法），处治后病情变化情况（或效果）。

2．体格检查

（1）应根据致伤物的性质、作用部位、损伤程度做全面的体格检查，包括呼吸、脉搏、血压、舌象等；尤其是大面积极烧伤或特殊原因烧伤，如瓦斯爆炸伤、火药爆炸伤等，应仔细地、有重点地检查呼吸、运动和循环系统，检查胸、腹脏器和病人的精神状态等。

（2）与诊断有关的和与病情发展的阶段有关的重要阴性体征要检查、记录。

（3）创面检查：①正确了解创面所在部位，有无水泡，水泡的大小、泡壁的大小、泡壁的厚薄、水泡的完整性，泡液量及性质；裸露创面的颜色、干湿度、弹性变化,有无栓塞血管；如为Ⅱ度烧伤，其焦痂的影响如何（呼吸受限、肢端循环障碍等）。②创面有无异物、污染情况如何，是否有分泌物，分泌物的量、颜色、气味，创面周围有无炎症浸润；焦痂的完整性，其下有无积脓、积液；如为肉芽创面，其肉芽健康状况（清洁度、颜色、水肿等）；肉芽是否平整，有无凹陷性“坏死斑”等 。③注意复合伤、多发伤的局部检查，如创口部位、大小、深度，与周围组织和器官的关系；异物的性质、大小、存在的部位等。④确定烧伤面积、深度，并绘制成简图。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部外科病历
  • 当前页：烧伤外科病历
  • 下一页：胸外科病历
<<< 返回本书目录
  1. 烧伤外科病历《病历书写规范》
  2. 烧伤休克【疾病大全】
  3. 烧伤藤【中药大全】
  4. 烧尸场上土《本草纲目》完整版
  5. 烧伤灵酊【方剂大全】
  6. 烧尸场上土《本草纲目》图文版
  7. 烧伤后尿量减少【疾病症状】
  8. 烧烫伤【中药主治】
  9. 烧伤后脉搏增速【疾病症状】
  10. 烧心【疾病症状】
  11. 烧伤后口渴【疾病症状】
  12. 烧灼性疼痛【疾病症状】
  13. 烧伤后急性肾功能衰竭【疾病大全】
  14. 梢鱼《本草纲目》完整版
  15. 烧伤后恶心与呕吐【疾病症状】
  16. 鮹鱼【中药大全】
  17. 烧伤感染【疾病大全】
  18. 芍葛汤【方剂大全】
  19. 烧伤的急救《现代院外急救手册》
  20. 芍葛汤加味【方剂大全】
  21. 烧伤的急救《急诊医学》
  22. 芍药《本草纲目》完整版
  23. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  24. 芍药《本草乘雅半偈》
  25. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  26. 芍药《本草崇原》
  27. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  28. 芍药《本草经解》
  29. 烧伤创面粪臭味分泌物【疾病症状】
  30. 芍药《本草思辨录》
  1. 烧伤外科病历《病历书写规范》
  2. 烧伤感染《外科学总论》
  3. 烧伤休克《外科学总论》
  4. 烧伤对内脏功能的影响《临床营养学》
  5. 烧肾散《博济方》
  6. 烧伤的营养治疗《临床营养学》
  7. 烧石《证类本草》
  8. 烧伤的临床过程《临床营养学》
  9. 烧石子茴香散《博济方》
  10. 烧伤的急救《现代院外急救手册》
  11. 烧水札《饮膳正要》
  12. 烧伤的急救《急诊医学》
  13. 烧烫火方《儒门事亲》
  14. 烧伤的代谢反应《临床营养学》
  15. 烧盐探吐方《退思集类方歌注》
  16. 烧伤创面处理《外科学总论》
  17. 烧盐灶突墨擦牙方《医方考》
  18. 烧伤病程及发病规律《外科学总论》
  19. 烧雁《饮膳正要》
  20. 烧伤《中医词典》
  21. 烧针《中医词典》
  22. 烧伤《家庭医学百科-医疗康复篇》
  23. 烧竹沥法《三因极一病证方论》
  24. 烧伤《默克家庭诊疗手册》
  25. 烧灼灸《中医词典》
  26. 烧伤《默克家庭诊疗手册》
  27. 芍姜茶《茶饮保健》
  28. 烧山火歌《针灸聚英》
  29. 芍药《神农本草经》
  30. 烧山火、透天凉《中医刺灸》
  31. 芍药《本草纲目》


胸外科病历_《病历书写规范》_中医医案_【岐黄之术】

胸外科病历

胸外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）食管、贲门疾患：发生时间，进食下咽情况及能进何种饮食,有无胸背痛、呃逆、呕吐、上腹不适、呕血、黑便、消瘦、发热、声嘶，患病后诊疗经过，是否做过放疗、化疗或其他治疗。

（2）肺部疾患：咳嗽、咳痰（痰量、性质）、咯血、胸痛、胸闷、气短或呼吸困难解、喘鸣等出现的时间及经过，有无发热、乏力、体重下降、声嘶、呛咳，患病后的诊疗情况等。

（3）胸部外伤：损伤原因、部位、时间、症状，当时情况及救治经过。

（4）纵隔疾患：如何被发现，症状和体征。

（5）心脏疾患 ：有无心悸、气喘、胸痛、胸闷、咯血、头晕、晕厥、抽搐、紫绀、下肢水肿，发病后心功能减速退情况（以患者日常主要生活强度逐年比较）。

2．过去史

（1）肿瘤病史：发病时间、器官部位、病理性质、治疗情况及结果。

（2）呼吸道感染及结核病史：病变部位，抗感染、抗痨药物治疗情况及结果。

（3）胸部、腹部的其他慢性疾病及手术史。

（4）风湿活动史：包括扁桃体炎、关节疼痛等。

（5）心功能情况：心衰发生时间、诱因、次数、治疗用药情况。

3．个人史

居住地点、职业、工作环境、饮食习惯、尘埃接触情况，吸烟、饮洒的时间及每日量。

4．家族史

肿瘤、结核、性病等发病情况。

5．体格检查

（1）血压（必要时测量四肢血压）、体重、身长、面容，有无奇脉。

（2）面、颈部：唇（紫绀）、巩膜（黄染），咽（扁桃体）、声带（活动度）、面（水肿）、颈静脉搏动和充盈情况，有无肝颈静脉回流征，气管位置。

（3）淋巴结：颈、锁骨上、腋下、腹股沟部位，注意大小、个数、质地、移动度等。

（4）胸部：胸廓（正常、扁平、桶状、塌陷畸形），肋间隙的宽窄、呼吸运动时两侧是否对称，有无胸壁肿块（大小、部位），皮下气肿和侧支循环。

（5）肺脏、心脏的四诊检查。

（6）肛门：贲门肿瘤应做肛门指检。

（7）四肢：有无水肿、杵状指（趾）、枪击音及毛细血管搏动等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧伤外科病历
  • 当前页：胸外科病历
  • 下一页：第四章　各专科病历的书写要点（二）
<<< 返回本书目录
  1. 胸外科病历《病历书写规范》
  2. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  3. 胸痛胸满《医学纲目》
  4. 胸脘闷满10余载《名师垂教》
  5. 胸痛论《症因脉治》
  6. 胸脘痞闷【方剂主治】
  7. 胸痛方《外台秘要》
  8. 胸胃心腹《奇效简便良方》
  9. 胸痛虫症治验《一得集》
  10. 胸腺癌【疾病大全】
  11. 胸痛伴胸闷、心悸【疾病症状】
  12. 胸腺高度萎缩【疾病症状】
  13. 胸痛伴冷汗【疾病症状】
  14. 胸腺类癌【疾病大全】
  15. 胸痛伴呼吸困难【疾病症状】
  16. 胸腺瘤【疾病大全】
  17. 胸痛【中药主治】
  18. 胸腺囊肿【疾病大全】
  19. 胸痛【疾病症状】
  20. 胸腺缺如【疾病症状】
  21. 胸痛《周慎斋遗书》
  22. 胸腺萎缩与衰老《免疫与健康》
  23. 胸痛《证治准绳·杂病》
  24. 胸腺小细胞癌【疾病大全】
  25. 胸痛《证治准绳·类方》
  26. 胸乡穴【胸部腹部穴位】
  27. 胸痛《医学心悟》
  28. 胸胁腹满《景岳全书》
  29. 胸痛《医碥》
  30. 胸胁腹痛肝胃气逆辨《证治心传》
  1. 胸外科病历《病历书写规范》
  2. 胸外侧和胸内侧神经《人体解剖学》
  3. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 胸痛引背《中医词典》
  5. 胸脘闷满10余载《名师垂教》
  6. 胸痛胸满《医学纲目》
  7. 胸围《中医词典》
  8. 胸痛论《症因脉治》
  9. 胸围辨病《常见病自测》
  10. 胸痛方二首《外台秘要》
  11. 胸下结硬《中医名词词典》
  12. 胸痛虫症治验《一得集》
  13. 胸腺《生理学》
  14. 胸痛《伤科汇纂》
  15. 胸腺《人体解剖学》
  16. 胸痛《中医内科学》
  17. 胸腺《组织学与胚胎学》
  18. 胸痛《金针秘传》
  19. 胸腺素《药理学》
  20. 胸痛《周慎斋遗书》
  21. 胸腺肽对神经内分泌功能的影响《细胞和分子免疫学》
  22. 胸痛《医学心悟》
  23. 胸腺萎缩与衰老《免疫与健康》
  24. 胸痛《医碥》
  25. 胸腺依赖抗原与胸腺非依赖抗原《医学免疫学》
  26. 胸痛《医碥》
  27. 胸乡《针灸大成》
  28. 胸痛《证治准绳·杂病》
  29. 胸乡《中医词典》
  30. 胸痛《证治准绳·类方》
  31. 胸乡《针灸学》


各专科病历的书写要点（二）_《病历书写规范》_中医医案_【岐黄之术】

第四章　各专科病历的书写要点（二）
在线购买《病历书写规范》正版书籍

第四章　各专科病历的书写要点（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

专科病历的书写除必须符合总的住院病历的书写要求外，还应根据专科的特殊要求进行询问和检查，并加以重点描述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸外科病历
  • 当前页：第四章　各专科病历的书写要点（二）
  • 下一页：泌尿外科病历
<<< 返回本书目录
  1. 各专科病历的书写要点（二）《病历书写规范》
  2. 各专科病历的书写要点（一）《病历书写规范》
  3. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  4. 铬及其化合物引起的皮肤病【疾病大全】
  5. 各种类型的白内障《西医眼科学》
  6. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  7. 各种记录的书写要求《病历书写规范》
  8. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  9. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  10. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  11. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  12. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  13. 各种出血【中药主治】
  14. 根黑尖黄舌《敖氏伤寒金镜录》
  15. 各种常见疾病物理疗法一览表《理疗学》
  16. 根黄尖白舌《敖氏伤寒金镜录》
  17. 各种拔罐法的运用《中医刺灸》
  18. 根灰尖黄舌《敖氏伤寒金镜录》
  19. 各症形象主治歌《尤氏喉症指南》
  20. 根尖周病【疾病大全】
  21. 各症方药《内科摘要》
  22. 根结《黄帝内经·灵枢》
  23. 各症方药《内科摘要》
  24. 根结《灵枢悬解》
  25. 各症方药《疠疡机要》
  26. 根结第五（法音）《内经评文》
  27. 各证分辨《重楼玉钥续编》
  28. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  29. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  30. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  1. 各专科病历的书写要点（二）《病历书写规范》
  2. 各种组织的再生过程《病理学》
  3. 各专科病历的书写要点（一）《病历书写规范》
  4. 各种运动疗法的原理、方法和应用《康复医学》
  5. 铬《临床营养学》
  6. 各种痈疽疮疔无名肿毒《奇效简便良方》
  7. 给药途径《默克家庭诊疗手册》
  8. 各种牙痛《奇效简便良方》
  9. 根《千金翼方》
  10. 各种瘫痪秘方《华佗神方》
  11. 根《中医词典》
  12. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  13. 根《得配本草》
  14. 各种膳食举例《临床营养学》
  15. 根、溜、注、入《中医词典》
  16. 各种痧症秘方《华佗神方》
  17. 根本《中医词典》
  18. 各种瘰不消秘方《华佗神方》
  19. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  20. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  21. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  22. 各种类型的白内障《眼科学》
  23. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  24. 各种喹诺酮类药特点《药理学》
  25. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  26. 各种记录的书写要求《病历书写规范》
  27. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  28. 各种管道的处理《外科学总论》
  29. 根端囊肿《口腔科学》
  30. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  31. 根荄《中医词典》


泌尿外科病历_《病历书写规范》_中医医案_【岐黄之术】

泌尿外科病历

泌尿外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）血尿：发生时间（持续性、间歇性），血尿程度（血丝、血块，初血尿、全血尿、终末血尿），血尿与疼痛、运动、性生活、药物及全身疾病的关系。

（2）脓尿：与排尿的关系（开始混浊或尿末混浊），有无特殊气味。

（3）乳糜尿：与饮食的关系，有无丝虫病史。

（4）气尿：排尿时尿道内有无气体排出。

（5）疼痛：性质（绞痛、隐痛）、部位，有无放射痛及其他伴随症状。

（6）其他：有无尿频（白天、夜间）、尿急、尿痛、尿失禁、尿潴留、尿闭、尿少、尿道分泌物（粘液性、血性、脓性）和性功能异常（早泄、阳痿、性欲减速低、不能射精）等病史。

2．体格检查

（1）肾脏和肾上腺：扪及肾脏时就应注意位置、大小、形状、活动度（与体位的关系）、质地，有无触痛、压痛和叩痛等。按压肾区（或上腹部）的肿块与血压的关系，腹部或腰背部有无血管杂音闻及。

（2）输尿管：体表投影区有无压痛，必要时可通过直肠或阴道检查输尿管下端。

（3）膀胱：导尿后检查或行膀胱双合诊。如发现肿块，应注意位置、大小，有无触痛及与邻近脏器的关系。

（4）外生殖器。

阴毛：分布状态。

阴茎：发育、形状，有无畸形，尿道开口有无异位和分泌物，有无包茎，包皮口有无粘连，阴茎海绵体有无触痛、硬结，阴茎头部有无溃疡、新生物等。

阴囊：大小、开头，有无窦道、溃疡或橡皮肿；阴囊内有无肿物（能否还纳），是否透光，肿物硬度、光滑度，有无压痛，与睾丸、附睾和精索的关系。

睾丸：大小、形状、硬度，感觉有无异常，是否缺如。

附睾：头尾部有无压痛、肿大或结节。

精索：有无静脉曲张，精索与输精管是否光滑，有无增粗、结节和触痛。

（5）前列腺和精囊：检查前需排空膀胱，注明检查时体位。前列腺的大小、硬度，有无结节、压痛，中央沟是否存在（必要时行前列腺按摩查前列腺液，或经会阴、直肠活检）；精囊正常时不易触及，如触及时应注意有无结节、肿块及压痛。

（6）全身体检时要注意脂肪分布情况，有无皮肤痤疮，腋窝和下腹部等处有无异常皮纹，有无异常乳房增大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　各专科病历的书写要点（二）
  • 当前页：泌尿外科病历
  • 下一页：骨科病历
<<< 返回本书目录
  1. 泌尿外科病历《病历书写规范》
  2. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  3. 泌尿生殖系支原体感染【疾病大全】
  4. 泌尿系创伤《急诊医学》
  5. 泌尿生殖系真菌病【疾病大全】
  6. 泌尿系感染《急诊医学》
  7. 泌尿生殖系血吸虫病【疾病大全】
  8. 泌尿系感染《赵绍琴临证验案精选》
  9. 泌尿生殖系统核医学检查法《物理诊断学》
  10. 泌尿系感染《自我调养巧治病》
  11. 泌尿生殖系统X线诊断《放射诊断学》
  12. 泌尿系感染【疾病症状】
  13. 泌尿生殖系棘球蚴病【疾病大全】
  14. 泌尿系感染【中药主治】
  15. 泌尿生殖系放线菌病【疾病大全】
  16. 泌尿系感染的中医食疗《老年食养食疗》
  17. 泌尿生殖系滴虫病【疾病大全】
  18. 泌尿系结石《自我调养巧治病》
  19. 泌尿生殖系阿米巴病【疾病大全】
  20. 泌尿系结石【中药主治】
  21. 泌尿生殖窦【疾病症状】
  22. 泌尿系结石症《自我调养巧治病》
  23. 泌尿生殖窦【疾病症状】
  24. 泌尿系统《人体解剖学歌诀》
  25. 泌尿内科病历《病历书写规范》
  26. 泌尿系统《医学影像学》
  27. 泌尿道阻塞【疾病症状】
  28. 泌尿系统《组织学与胚胎学》
  29. 泌尿道阻塞【疾病症状】
  30. 泌尿系统的发生《组织学与胚胎学》
  1. 泌尿外科病历《病历书写规范》
  2. 泌尿生殖系统X线诊断《放射诊断学》
  3. 泌尿外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 泌尿内科病历《病历书写规范》
  5. 泌尿系感染《急诊医学》
  6. 泌尿机能的变化《病理生理学》
  7. 泌尿系感染《赵绍琴临证验案精选》
  8. 泌尿道脱落细胞检查《临床基础检验学》
  9. 泌尿系感染《自我调养巧治病》
  10. 泌尿道良性病变脱落细胞形态《临床基础检验学》
  11. 泌尿系感染《外科学总论》
  12. 泌尿道护理技术《基础护理学》
  13. 泌尿系感染的中医食疗《老年食养食疗》
  14. 泌尿道恶性肿瘤脱落细胞形态《临床基础检验学》
  15. 泌尿系结核《放射诊断学》
  16. 泌别清浊《中医词典》
  17. 泌尿系结石《放射诊断学》
  18. 泌别清浊《中医名词词典》
  19. 泌尿系结石《自我调养巧治病》
  20. 觅盐生《医述》
  21. 泌尿系结石症《自我调养巧治病》
  22. 觅盐生《中医词典》
  23. 泌尿系统《组织学与胚胎学》
  24. 米中部《普济方·针灸》
  25. 泌尿系统《儿科学》
  26. 米中部《证类本草》
  27. 泌尿系统《妇产科学》
  28. 米中部《新修本草》
  29. 泌尿系统的常见畸形《组织学与胚胎学》
  30. 米中部《备急千金要方》
  31. 泌尿系统动态显像《物理诊断学》


骨科病历_《病历书写规范》_中医医案_【岐黄之术】

骨科病历

骨科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）损伤：损伤情况（时间、地点、致伤种类、受伤姿势），局部及全身症状，现场救治情况。

（2）炎症：发病缓急、发热情况、肿块性质，窦道有无死骨排出及畸形情况。

（3）有疼痛、跛行、畸形、关节僵硬和功能障碍或丧失者，要详细记录其特点、演变过程、治疗经过和疗效。

（4）肿块：发现时间、部位、大小、生长速度，有无疼痛及与运动的关系等。

2．过去史

（1）结核病人应了解肺、淋巴结及其他脏器结核病史。

（2）有肿块者应了解肿瘤史、外伤史或感染情况。

（3）损伤史：了解既往损伤情况及治疗结果。

3．个人史

与职业有关者应了解其工作环境、工种、操作方式，有无毒物接触史及同车间工人健康状况。

4．家族史

（1）先天性或遗传性疾病患者要询问家族中有无类似病人。

（2）结核病人要了解家族成员中有无肺结核史、淋巴结核史。

5．体格检查

1）一般情况

（1）视诊：病变部位的肿胀、肿块、畸形、皮肤色泽、创面（肉芽及分泌物性质）、窦道、瘢痕、皮下静脉等，患肢的姿势、步态和活动情况。　　（2）触诊：压痛及其范围，有无放射痛，肿块（部位、大小、形态、质地、边界、表面情况、活动度、深度、与骨关节的关系）、局部皮温、全身或局部淋巴结肿大等。

（3）运动：自主运动与被动运动，静态和动态的检查（需与健侧对比）。上肢包括手功能的检查，下肢包括步态检查，脊柱包括站立活动检查。

（4）测量：

肢体：测量长度和周径。

关节活动：角度以关节中立位为0°，以此为起点，测量其伸、屈、外展、内收、外旋及内旋等角度。记录方法：膝、肘关节记录如下：

0°（伸）←30°（屈）　　 25°（收）　← 30°（展）

→　　　　　　　　　　　　　　　　　　　　　　→

脊柱活动：记录如下：

肌力测定：可用6级分类法。

感觉消失区测定法：触觉边缘标记用断续直线（——————），痛觉边缘标记用锐角（ⅤⅤⅤⅤⅤⅤ），温度觉边缘标记用断续波浪线（ ～～～～～～ ），深感觉边缘标记用圆圈（○○○○○），位置感觉边缘标记用三角（△△△△△）表示。

植物神经检查：观察皮肤干燥、出汗、温度、色泽、角化等情况。

2）各部位的检查

（1）肩部

视诊：有无肿胀、“方肩”、肌萎缩、畸形和窦道等。

触诊：肩三角位置、压痛、肿块。

运动：关节活动范围，搭肩试验（Dugas征）。

（2）肘关节与上臂：

视诊：观察提携角，有无肘内翻或外翻畸形，有无肿胀、淤斑或窦道等。

触诊：压痛点、肿块、骨摩擦感。

运动：关节运动范围、腕伸肌紧张试验（Mill征）。

测量：肘后三角和肘线（Hüter线）。

（3）前臂：有无成角畸形，旋转活动角度测定并与对侧对比。

（4）腕关节：

视诊：“鼻烟”窝有无肿胀，有无肿块（大小、性质等）、餐叉样畸形、腕下垂。

触诊：压痛点、桡骨茎突与尺骨茎突的关系。握拇尺偏试验（Finkelstein征）。

运动和测量：关节运动范围。

叩诊：第三掌骨头向近侧叩击有无疼痛。

（5）手部：

视诊：有无爪形手、平手或其他畸形，有无肿胀、肿块、窦道、肌萎缩。

触诊：压痛点、肿块大小、手触觉和痛觉检查。

运动：关节活动范围、功能检查与握力。

（6）脊柱：

站立位：①视诊：生理弧度有无改变，有无后突及侧弯，两侧椎旁有无肌痉挛、脓肿或窦道，两侧胸廓是否对称，骨盆有无倾斜、肿块。②触诊：棘突上划线测量脊柱轴线，叩、压痛点，有无放射痛和肿块。③运动：脊柱活动范围，拾物试验。

卧位：直腿抬高试验，斜板试验，床边试验（Gaenslen征）。

坐位：压颈试验（Spurling征），臂丛牵拉试验（Eaton征）。

（7）髋关节：

视诊：有无肿胀、窦道、下肢短缩、肌肉萎缩等；能行走者，观察步态（蹒跚、摇摆、跛行）、畸形（屈曲、外展、内旋、外旋）及腰椎有无代偿性前突。

触诊：有无压痛，有无肿块，耻骨下方内收肌有无痉挛。

运动：关节强直，测量关节活动范围，并作下列各项试验或检查：滚动试验，“4”字试验，外展试验（Ortolani征），髋关节屈伸畸形试验（Thoma征），单腿直立试验（Trendelenburg征），奥伯（Ober）征，艾利斯（Allis）征。

测量：肢体长度，Nelaton线。

叩诊：捶跟试验。

（8）膝关节：

视诊：有无膝内翻、膝外翻、屈曲、过伸等畸形，色泽，有无肿胀、静脉怒张、积液、窦道、肿块及股四头肌萎缩。

触诊：皮温，浮髌试验，有无肿块、压痛、活动时摩擦感，股四头肌抗阴力试验，半蹲试验，髌骨与股骨髁摩擦感，膝交叉韧带推拉试验（抽屉试验），膝关节过伸试验，膝关节过屈试验，研磨试验，膝回旋挤压试验（McMurray征），内、外侧副韧带分离试验。

测量：周径，活动范围。

（9）小腿：观察下肢的轴线，有无肿块、窦道和肌萎缩。

（10）踝部与足：

视诊：有无畸形（下垂足、先天性马蹄内翻和外翻足，仰趾足、高弓足、平底足、拇外翻和锤状趾等），

触诊：有无压痛，有无足背动脉、胫后动脉搏动。

运动：关节活动范围（包括距下关节）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泌尿外科病历
  • 当前页：骨科病历
  • 下一页：神经内科病历
<<< 返回本书目录
  1. 骨科病历《病历书写规范》
  2. 骨科外洗二万【方剂大全】
  3. 骨巨细胞瘤【疾病大全】
  4. 骨科外洗一方【方剂大全】
  5. 骨巨细胞瘤《骨科学》
  6. 骨空《黄帝内经太素》
  7. 骨疽证治《三因极一病证方论》
  8. 骨空《类经》
  9. 骨疽门主论《疡医大全》
  10. 骨空论《素问悬解》
  11. 骨疽论《外科集验方》
  12. 骨空论篇《冯氏锦囊秘录》
  13. 骨疽方《外台秘要》
  14. 骨空论篇《黄帝内经·素问》
  15. 骨疽、咬骨疽《医宗金鉴》
  16. 骨空论篇《疡医大全》
  17. 骨疽《重订灵兰要览》
  18. 骨空篇《古今医统大全》
  19. 骨疽《幼幼新书》
  20. 骨空穴法《普济方·针灸》
  21. 骨疽《续名医类案》
  22. 骨空穴法《圣济总录》
  23. 骨疽《外科正宗》
  24. 骨枯肉陷真脏脉见者死《类经》
  25. 骨疽《外科十三方考》
  26. 骨痨散【方剂大全】
  27. 骨疽《外科十法》
  28. 骨良性纤维组织细胞瘤【疾病大全】
  29. 骨疽《宋本备急灸法》
  30. 骨裂【疾病症状】
  1. 骨科病历《病历书写规范》
  2. 骨厥《中医词典》
  3. 骨空《黄帝内经太素》
  4. 骨绝《中医词典》
  5. 骨空《中医词典》
  6. 骨巨细胞瘤《骨科学》
  7. 骨空《类经》
  8. 骨疽证治《三因极一病证方论》
  9. 骨空论《针灸大成》
  10. 骨疽门主论《疡医大全》
  11. 骨空论《素问悬解》
  12. 骨疽门主方《疡医大全》
  13. 骨空论篇《黄帝内经·素问》
  14. 骨疽论《外科集验方》
  15. 骨空论篇《冯氏锦囊秘录》
  16. 骨疽候《诸病源候论》
  17. 骨空论篇《疡医大全》
  18. 骨疽候《诸病源候论》
  19. 骨空篇《古今医统大全》
  20. 骨疽方八首《外台秘要》
  21. 骨空穴法《圣济总录》
  22. 骨疽方《奇效简便良方》
  23. 骨空穴法《普济方·针灸》
  24. 骨疽不愈《奇方类编》
  25. 骨枯肉陷真脏脉见者死《类经》
  26. 骨疽不愈《急救广生集》
  27. 骨枯髓减《中医词典》
  28. 骨疽、咬骨疽《外科心法要诀》
  29. 骨连接《人体解剖学》
  30. 骨疽、咬骨疽《医宗金鉴》
  31. 骨髎《中医词典》


神经内科病历_《病历书写规范》_中医医案_【岐黄之术】

神经内科病历

神经内科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）首发症状出现的时间、起病缓急、症状加重或减轻的因素、治疗情况和病程的长短等。

（2）头痛：可能的原因、部位、性质、时间、规律、程度、伴发症状，头痛加剧或减轻的因素等。

（3）疼痛：部位、性质、规律、扩散，引起发作加剧的原因，对各种治疗的结果。

（4）麻木：性质、分布、传播、发展过程。

（5）抽搐：初发年龄、有无先兆、抽搐情况、伴发症状、发作持续时间、发作后症状、发作的规律、过去治疗情况，间歇期有无其他症状。

（6）瘫痪：起病缓急、部位、功能障碍程度、伴发症状。

（7）视力障碍：有无复视、视力减退等。

2．过去史

有无脑炎、脑膜炎、慢性支气管炎、外伤、中毒、寄生虫病、心血管病、代谢及内分泌疾病、恶性肿瘤等。

3．个人史

嗜好、饮食习惯、工作能力、社会环境、性功能及月经情况，儿童应注意询问生产经过、身体和智力的发育情况。

4．家族史

要突出遗传史，对各种遗传性疾病均应详细记录。

5．体格检查

应注意有无动脉异常搏动（颞动脉、颈动脉、桡动脉、足背动脉）及血管（如颈部血管）杂音。

6.神经系统专科检查

（1）一般情况：意识、定向力、记忆力、失语、构音、智力。

（2）颅神经检查。

（3）运动：步态、肌力（0～5级）、肌营养状态、肌张力、共济运动[指鼻试验、运动轮替试验、跟膝胫试验、罗姆伯格（Romberg）征]、不自主运动。

（4）感觉：浅（痛、触、温）、深（震动觉、位置觉）、复合感觉（皮层感觉）（定位、辨质、体形觉）。

（5）反射：深反射（肱二头肌反射、肱三头肌反射、桡骨骨膜反射、膝腱反射、跟腱反射、髌阵挛、踝阵挛），浅反射（角膜反射、腹壁反射、提睾反射、足蹠反射、肛门反射），病理反射[霍夫曼（Hoffmann）征、奥本汉姆（Oppenheim）征、巴彬斯基（Babinski）征、戈登（Gordon）征、卡达克（Chaddock）征]。

（6）括约肌功能。

（7）植物神经检查：皮肤色泽、温度、营养状态、汗液分泌、皮肤划痕反应等。

（8）脑膜刺激征：颈项强直、克尼格（Kernig）征、布鲁辛斯基（Brudzinski）征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨科病历
  • 当前页：神经内科病历
  • 下一页：神经外科病历
<<< 返回本书目录
  1. 神经内科病历《病历书写规范》
  2. 神经鞘瘤【疾病大全】
  3. 神经内分泌肿瘤皮肤转移【疾病大全】
  4. 神经鞘黏液瘤【疾病大全】
  5. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  6. 神经鞘源性肿瘤【疾病大全】
  7. 神经内分泌肿瘤【疾病大全】
  8. 神经伤【疾病症状】
  9. 神经内分泌免疫网络调节《医学免疫学》
  10. 神经生物学《默克家庭诊疗手册》
  11. 神经母细胞瘤【疾病大全】
  12. 神经失用【疾病症状】
  13. 神经末梢《组织学与胚胎学》
  14. 神经束内神经纤维损伤【疾病症状】
  15. 神经免疫内分泌学引论《细胞和分子免疫学》
  16. 神经束损伤断裂【疾病症状】
  17. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  18. 神经衰弱《家庭医学百科-医疗康复篇》
  19. 神经免疫内分泌调节环路《细胞和分子免疫学》
  20. 神经衰弱《老年百病防治》
  21. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  22. 神经衰弱《赵绍琴临证验案精选》
  23. 神经梅毒（neurosyphilis）《神经病学》
  24. 神经衰弱《自我调养巧治病》
  25. 神经梅毒【疾病大全】
  26. 神经衰弱【疾病大全】
  27. 神经莱姆病【疾病大全】
  28. 神经衰弱【中药主治】
  29. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  30. 神经衰弱【方剂主治】
  1. 神经内科病历《病历书写规范》
  2. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  3. 神经内泌对免疫系统的调节《医学免疫学》
  4. 神经内分泌系统《核、化学武器损伤》
  5. 神经肉芽肿先兆《中医疾病预测》
  6. 神经母细胞瘤先兆《中医疾病预测》
  7. 神经生物学《默克家庭诊疗手册》
  8. 神经母细胞瘤《默克家庭诊疗手册》
  9. 神经生长因子受体超家族《细胞和分子免疫学》
  10. 神经末梢《组织学与胚胎学》
  11. 神经衰弱《家庭医学百科-医疗康复篇》
  12. 神经免疫内分泌学引论《细胞和分子免疫学》
  13. 神经衰弱《赵绍琴临证验案精选》
  14. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  15. 神经衰弱《手穴手纹诊治》
  16. 神经免疫内分泌调节环路《细胞和分子免疫学》
  17. 神经衰弱《老年百病防治》
  18. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  19. 神经衰弱《自我调养巧治病》
  20. 神经梅毒《神经病学》
  21. 神经衰弱 二《赵绍琴临证验案精选》
  22. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  23. 神经衰弱 三《赵绍琴临证验案精选》
  24. 神经科疾病理疗《理疗学》
  25. 神经衰弱 一《赵绍琴临证验案精选》
  26. 神经精神药理学受体结合实验的临床意义《医院药学》
  27. 神经衰弱综合征《神经精神疾病诊断学》
  28. 神经节和周围神经的发生《组织学与胚胎学》
  29. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  30. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  31. 神经调节《生理学》


神经外科病历_《病历书写规范》_中医医案_【岐黄之术】

神经外科病历

神经外科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）同神经内科。

（2）颅脑损伤：损伤的时间、性质、机理（加速、减速、挤压、传导、“挥鞭”、爆震），头部着力部位，有无原发或再发昏迷及其持续时间，有无中间清醒期（意识好转期）及其持续时间，有无抽搐、呕吐（次数、内容、量），伴随外伤和处理经过。

2．过去史、个人史、家族史

同神经内科。

3．体格检查

急性颅脑损伤的严重程度按国际标准评定（表2）。

（1）轻型：总分为13～15分（伤后意识障碍20分钟内）。

（2）中型：总分为9～12分（伤后意识障碍20分钟～6小时）。

（3）重型：总分为3～8分（伤后昏迷或再次昏迷在6小时以上）。

（国内分型有特重型，其特点为：晚期脑疝，合并多脏器损伤等。）

表2Glasgow　 Coma　 Scale（GCS）分型

睁眼反应 | 记分 | 语言正确 | 记分 | 运动反应 | 记分
可自动睁眼 | 4 | 回答正确 | 5 | 能执行检查者命令 | 6
声音刺激后睁眼 | 3 | 回答错乱 | 4 | 能指出疼痛部位 | 6
疼痛刺激后睁眼 | 2 | 词句不清 | 3 | 刺痛时躲避 | 4
无反应 | 1 | 只能发音 | 2 | 刺痛时肢体屈曲（去皮层强直） | 2
 |  | 无反应 | 1 | 刺痛时肢体过伸（去大脑强直） | 2
 |  |  |  | 无反应 | 1

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经内科病历
  • 当前页：神经外科病历
  • 下一页：精神科病历
<<< 返回本书目录
  1. 神经外科病历《病历书写规范》
  2. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  3. 神经痛【中药主治】
  4. 神经外胚叶源性肿瘤《病理学》
  5. 神经痛【疾病症状】
  6. 神经系统《人体解剖学》
  7. 神经疼痛【疾病症状】
  8. 神经系统《人体解剖学歌诀》
  9. 神经肽性肢端感觉异常【疾病大全】
  10. 神经系统病变的定位定性诊断（the diagnosis of nervous diseases）《神经病学》
  11. 神经衰弱综合征【疾病症状】
  12. 神经系统病症《手穴手纹诊治》
  13. 神经衰弱 一《赵绍琴临证验案精选》
  14. 神经系统的常见畸形《组织学与胚胎学》
  15. 神经衰弱 三《赵绍琴临证验案精选》
  16. 神经系统的发生《组织学与胚胎学》
  17. 神经衰弱 二《赵绍琴临证验案精选》
  18. 神经系统的放射性损伤【疾病大全】
  19. 神经衰弱【方剂主治】
  20. 神经系统的感觉分析功能《生理学》
  21. 神经衰弱【中药主治】
  22. 神经系统对内脏活动的调节《生理学》
  23. 神经衰弱【疾病大全】
  24. 神经系统对躯体运动的调节《生理学》
  25. 神经衰弱《自我调养巧治病》
  26. 神经系统对损伤的基本反应《病理学》
  27. 神经衰弱《赵绍琴临证验案精选》
  28. 神经系统副肿瘤综合征【疾病大全】
  29. 神经衰弱《老年百病防治》
  30. 神经系统核医学检查法《物理诊断学》
  1. 神经外科病历《病历书写规范》
  2. 神经调节《生物化学与分子生物学》
  3. 神经外科术后的家庭护理《家庭医学百科-家庭护理篇》
  4. 神经调节《生理学》
  5. 神经外胚叶源性肿瘤《病理学》
  6. 神经调节《生理学》
  7. 神经外伤的理疗《理疗学》
  8. 神经特异性烯醇化酶《实用免疫细胞与核酸》
  9. 神经系《止园医话》
  10. 神经衰弱综合征《神经精神疾病诊断学》
  11. 神经系的基本活动方式《人体解剖学》
  12. 神经衰弱 一《赵绍琴临证验案精选》
  13. 神经系的基本结构《人体解剖学》
  14. 神经衰弱 三《赵绍琴临证验案精选》
  15. 神经系的区分《人体解剖学》
  16. 神经衰弱 二《赵绍琴临证验案精选》
  17. 神经系统《人体解剖学》
  18. 神经衰弱《自我调养巧治病》
  19. 神经系统病变的定位定性诊断《神经病学》
  20. 神经衰弱《老年百病防治》
  21. 神经系统的常见畸形《组织学与胚胎学》
  22. 神经衰弱《手穴手纹诊治》
  23. 神经系统的发生《组织学与胚胎学》
  24. 神经衰弱《赵绍琴临证验案精选》
  25. 神经系统的放射损伤《默克家庭诊疗手册》
  26. 神经衰弱《家庭医学百科-医疗康复篇》
  27. 神经系统的机能研究《实用免疫细胞与核酸》
  28. 神经生长因子受体超家族《细胞和分子免疫学》
  29. 神经系统的生物化学特点《临床生物化学》
  30. 神经生物学《默克家庭诊疗手册》
  31. 神经系统定位损毁对免疫功能的影响《细胞和分子免疫学》


精神科病历_《病历书写规范》_中医医案_【岐黄之术】

精神科病历

精神科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

如病程较久，多次发作，应从初病时写起；如病程为发作性、周期性、循环性，应在相应层次中加以描述。注意发作间歇期有无残留症状，治愈者的社会能力如何。对病员自身及周围环境的不安全行为应重点交待。人称要统一，以第三人称书写。

2．过去史

重点询问有无感染、中毒、高热、昏迷、抽搐、脑外伤及重大手术史等；如有，应详细记录当时病情表现及治疗经过，有无并发症或后遗症。

3．个人史

注意了解童年有无不良遭遇。婚姻史要描写配偶的自然、生物和社会学方面的情况。应详细描写病前个性。时间概念要统一，或一律用岁或一律用年，勿岁年混用。

4．家庭史

对家庭每个成员的称谓、姓名、年龄、从事工作、健康情况、性格特点、与病员的关系及对病员的影响等方面应如实记录。必要时对家庭背景、地位、文化情况、经济状况、居住条件、邻里关系等也应描述。

家系精神病包括癫痫及精神发育迟滞，按亲属等级、血缘关系分别询问记录。

5．精神检查

应按精神活动内容分项目进行，对阳性或阴性症状（亦称显性或隐性症状）应详细描述，并应穿插部分有价值的检查问答、实况实录。

6．表格病历

表格病历中各项目均需逐一认真填写，无内容划“/”号。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神经外科病历
  • 当前页：精神科病历
  • 下一页：妇科病历
<<< 返回本书目录
  1. 精神科病历《病历书写规范》
  2. 精神困倦【方剂主治】
  3. 精神倦怠【方剂主治】
  4. 精神疲倦【方剂主治】
  5. 精神疾病《默克家庭诊疗手册》
  6. 精神萎靡【疾病症状】
  7. 精神活性物质所致精神障碍【疾病大全】
  8. 精神卫生概述《默克家庭诊疗手册》
  9. 精神活性物质所致精神障碍【疾病症状】
  10. 精神五脏论《针灸甲乙经》
  11. 精神昏困【方剂主治】
  12. 精神性疾病的生物化学《临床生物化学》
  13. 精神昏愦【方剂主治】
  14. 精神养生《中医养生学》
  15. 精神恍惚【方剂主治】
  16. 精神依赖性【疾病症状】
  17. 精神化生《四圣心源》
  18. 精神运动性活动变坏【疾病症状】
  19. 精神过敏【疾病症状】
  20. 精神运动性兴奋【疾病症状】
  21. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  22. 精神障碍【疾病症状】
  23. 精神分裂症【中药主治】
  24. 精索恶性肿瘤【疾病大全】
  25. 精神分裂症【疾病大全】
  26. 精索静脉曲张《百病自测》
  27. 精神分裂症《自我调养巧治病》
  28. 精索静脉曲张《泌尿外科学》
  29. 精神分裂症《家庭医学百科-医疗康复篇》
  30. 精索静脉曲张【疾病症状】
  1. 精神科病历《病历书写规范》
  2. 精神检查《默克家庭诊疗手册》
  3. 精神内守《中医词典》
  4. 精神疾病的治疗《默克家庭诊疗手册》
  5. 精神衰颓要诀《华佗神方》
  6. 精神疾病的分类和诊断《默克家庭诊疗手册》
  7. 精神卫生的社会服务《默克家庭诊疗手册》
  8. 精神疾病《默克家庭诊疗手册》
  9. 精神卫生概述《默克家庭诊疗手册》
  10. 精神化生《医学摘粹》
  11. 精神五脏论《针灸甲乙经》
  12. 精神化生《四圣心源》
  13. 精神养生《中医养生学》
  14. 精神分裂症先兆《中医疾病预测》
  15. 精神药品管理办法《医院药学》
  16. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  17. 精神异常病人的急诊处理《急诊医学》
  18. 精神分裂症的生物化学《临床生物化学》
  19. 精神异常的常见类型《急诊医学》
  20. 精神分裂症《自我调养巧治病》
  21. 精神障碍《神经精神疾病诊断学》
  22. 精神分裂症《手穴手纹诊治》
  23. 精神自动症综合征《神经精神疾病诊断学》
  24. 精神分裂症《家庭医学百科-医疗康复篇》
  25. 精时自下《中医词典》
  26. 精神分裂症《默克家庭诊疗手册》
  27. 精室《中医词典》
  28. 精神发育迟滞《医学心理学》
  29. 精髓枯淋症《中医词典》
  30. 精神发育迟滞《默克家庭诊疗手册》
  31. 精索静脉曲张《百病自测》


妇科病历_《病历书写规范》_中医医案_【岐黄之术】

妇科病历

妇科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）闭经：以往月经情况，有无伴发症状及服用避孕药或其他激素史。

（2）阴道流血：与月经的关系、数量及持续时间。

（3）腹痛：发病时间、部位、性质、与月经的关系、以往有无类似发作史。

（4）腹部包块：部位、增长速度，有无疼痛或压痛，有无对邻近脏器的压迫症状等。

（5）白带：量、性质、持续时间。

2．婚姻史

结婚年龄、丈夫健康情况，不孕症患者应询问性生活史及丈夫精液检查情况。

3．月经史

应较为详细地记录。

4．生育史

胎次、产次、分娩情况、末次妊娠时间。

5．体格检查

（1）腹部检查：形态，有无肌紧张、压痛、反跳痛（尤其是下腹），有无肿块（部位、大小、形状、质地、活动度、压痛）及移动性浊音。

（2）妇科检查：

外阴：已产式还是未产式，发育、阴毛、阴蒂、前庭大腺、会阴、尿道口情况，有无赘生物、畸形。

阴道：发育、粘膜情况，有无畸形、分泌物及出血（量、色、气味），白带及其性状。

宫颈：大小、质地，是否光滑，有无裂痕、糜烂（轻、中、重度）、外翻、赘生物、举痛。

宫体：大小、形状、位置、质地、活动度、压痛、畸形。

附件：压痛、肿块大小、质地、位置、活动度，左右两侧分别查明并记录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精神科病历
  • 当前页：妇科病历
  • 下一页：产科病历
<<< 返回本书目录
  1. 妇科病历《病历书写规范》
  2. 妇科病史采集《妇产科学》
  3. 妇科白带丸【方剂大全】
  4. 妇科病症《手穴手纹诊治》
  5. 妇科X线诊断《放射诊断学》
  6. 妇科补益丸【方剂大全】
  7. 妇科《冷庐医话》
  8. 妇科部《本草易读》
  9. 妇康片【方剂大全】
  10. 妇科常见症状《妇产科学》
  11. 妇产科用药《国家基本药物目录》（2009版）
  12. 妇科得生丹【方剂大全】
  13. 妇产科手术中的心理问题《医学心理学》
  14. 妇科分清丸【方剂大全】
  15. 妇产科静脉血栓病【疾病大全】
  16. 妇科花蕊石散【方剂大全】
  17. 妇产科急性感染《急诊医学》
  18. 妇科回生丹【方剂大全】
  19. 妇病难治《医宗金鉴》
  20. 妇科急腹症《急诊医学》
  21. 妇病难治《妇科心法要诀》
  22. 妇科疾病的激光治疗《临床激光治疗学》
  23. 妇宝丸【方剂大全】
  24. 妇科疾病的治疗原则《中医妇科学》
  25. 妇宝调经汤【方剂大全】
  26. 妇科疾病自测《常见病自测》
  27. 妇宝胜金丹【方剂大全】
  28. 妇科检查《中医妇科学》
  29. 妇宝宁坤丸【方剂大全】
  30. 妇科检查及常用特殊检查《妇产科学》
  1. 妇科病历《病历书写规范》
  2. 妇科《冷庐医话》
  3. 妇科病史采集《妇产科学》
  4. 妇产科学《中国医学通史》
  5. 妇科部《本草易读》
  6. 妇产科学《中国医学通史》
  7. 妇科常见疾病《放射诊断学》
  8. 妇产科疾病的理疗《理疗学》
  9. 妇科常见症状《妇产科学》
  10. 妇产科疾病《中国医学通史》
  11. 妇科急腹症《急诊医学》
  12. 妇产科超声诊断《物理诊断学》
  13. 妇科疾病的激光治疗《临床激光治疗学》
  14. 妇产科《中国医学通史》
  15. 妇科疾病的治疗原则《中医妇科学》
  16. 妇产科《中国医学通史》
  17. 妇科疾病自测《常见病自测》
  18. 妇产科《中国医学通史》
  19. 妇科检查《中医妇科学》
  20. 妇产科《中国医学通史》
  21. 妇科检查及常用特殊检查《妇产科学》
  22. 妇产科《中国医学通史》
  23. 妇科论《医学源流论》
  24. 妇产科《中国医学通史》
  25. 妇科述略《客尘医话》
  26. 妇产科《中国医学通史》
  27. 妇科验方《肯堂医论》
  28. 妇产科《中国医学通史》
  29. 妇科一切部《本草易读》
  30. 妇产科《中国医学通史》
  31. 妇科杂病小论《中医妇科学》


产科病历_《病历书写规范》_中医医案_【岐黄之术】

产科病历

产科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．妊娠情况

现在妊娠的情况，早、中、晚期妊娠经过以及入院前情况（如妊娠反应、胎动出现时间，头痛、头昏、水肿、气急、抽搐、阴道流血等的出现时间、性质）。

2．月经、婚姻、过去妊娠及生育史

同妇科病历。

3．过去史

有无心、肾、肝、肺疾患，有无高血压、糖尿病及外伤史。

4．围产保健、高危因素、实验室及特殊检查记录

5．家族史

有无遗传性疾病。

6．诊断

应包括：

（1）妊娠×周，第×胎，第×产，胎方位。

（2）妊娠并发症。

（3）妊娠合并其他内、外科疾病。

（4）其他诊断。

7．产程图

产时应用产程图监护产程，描绘应完整、正确、及时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇科病历
  • 当前页：产科病历
  • 下一页：儿科病历
<<< 返回本书目录
  1. 产科病历《病历书写规范》
  2. 产科播散性血管内凝血【疾病大全】
  3. 产科X线诊断《放射诊断学》
  4. 产科二十一论评《三因极一病证方论》
  5. 产碱杆菌肺炎【疾病大全】
  6. 产科论序《三因极一病证方论》
  7. 产户下物《沈氏女科辑要》
  8. 产科休克【疾病大全】
  9. 产户痛《盘珠集胎产症治》
  10. 产力异常《妇产科学》
  11. 产后卒患淋方《外台秘要》
  12. 产力异常【疾病症状】
  13. 产后总论《张氏妇科》
  14. 产力异常性难产【疾病大全】
  15. 产后总论《温病条辨》
  16. 产灵丹【方剂大全】
  17. 产后总论《胎产秘书》
  18. 产门不闭证治《妇科心法要诀》
  19. 产后总论《家传女科经验摘奇》
  20. 产门不闭证治《医宗金鉴》
  21. 产后总论《傅青主女科》
  22. 产门不闭肿痛《济阴纲目》
  23. 产后总论《产宝》
  24. 产门不开、不闭、子宫不收《妇人规》
  25. 产后自汗盗汗【疾病症状】
  26. 产门不开不闭子宫不收《景岳全书》
  27. 产后子宫突出《女科秘要》
  28. 产难《本草纲目》完整版
  29. 产后子宫收缩【疾病症状】
  30. 产难《备急千金要方》
  1. 产科病历《病历书写规范》
  2. 产科X线诊断《放射诊断学》
  3. 产科二十一论评《三因极一病证方论》
  4. 产科《中医词典》
  5. 产科论序《三因极一病证方论》
  6. 产惊悸《医学纲目》
  7. 产科弥散性血管内凝血《急诊医学》
  8. 产户一物如胞《古今医统大全》
  9. 产科手术《默克家庭诊疗手册》
  10. 产户下物《沈氏女科辑要》
  11. 产力《妇产科学》
  12. 产户痛《盘珠集胎产症治》
  13. 产力异常《妇产科学》
  14. 产户不敛《中医词典》
  15. 产脉辨生死之法《女科经纶》
  16. 产后卒然口噤牙颤，手足抽搐类中风《胎产指南》
  17. 产脉辨生死之法《胎产指南》
  18. 产后卒患淋方五首《外台秘要》
  19. 产门《中医名词词典》
  20. 产后总论《竹林女科证治》
  21. 产门《中医词典》
  22. 产后总论《温病条辨》
  23. 产门闭合不开《急救广生集》
  24. 产后总论《胎产秘书》
  25. 产门不闭《中医词典》
  26. 产后总论《家传女科经验摘奇》
  27. 产门不闭《医述》
  28. 产后总论《张氏妇科》
  29. 产门不闭《竹林女科证治》
  30. 产后总论《产宝》
  31. 产门不闭《奇效简便良方》


儿科病历_《病历书写规范》_中医医案_【岐黄之术】

儿科病历

儿科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．过去史

（1）与现病相同或类似的疾病。

（2）急性传染病史。

（3）药物及其他过敏史。

（4）创伤、手术史。

2．个人史

应从以下四个方面重点描述：

（1）出生史：胎次、产次、孕期、生产方式（顺产或难产），接产方式及地点（新法或旧法，医院或家中），出生时体重，出生时情况，必要时加问母亲孕期营养及健康情况。

（2）喂养史：喂养方式（母乳、人工、混合喂养）；人工喂养者询问其理由，乳品种类（奶粉、鲜奶）、调配方法、份量（一日几次、每次毫升数）；加添辅食品的日期、种类、份量和方法，断奶日期及有无困难。（婴儿营养不良及消化功能紊乱者应重点描述。年长儿可从略，但应询问饮食习惯及现在食谱、食欲和大便情况。）

（3）生长发育史：体格发育（何时能竖头、独坐、独步，何时出第一颗牙，身高、体重增长情况），智力发育（何时能笑、能认人、能发单字及短名；如已入学，应询问其学习成绩及一般活动情况）。

（4）预防接种史：包括结核、麻疹、脊髓灰质炎、流脑、乙脑、百日咳、白喉、破伤风、乙型肝炎等病的预防接种，记录接种时年龄、反应及最近一次的接种时间。（卡介苗接种后6周是否复查，结果如何？）

3．家庭史

（1）家庭成员及密切接触者的健康情况。

（2）有无家族性或遗传性疾病史及传染病史。

（3）父母年龄、职业，是否近亲结婚。

（4）母亲各次分娩情况，孕期健康情况。

（5）同胞健康情况（死亡者应询问死亡原因及死亡年龄）。

4．体格检查

（1）体重、体温、呼吸、脉搏（血压、身长、头围、胸围是否测量视年龄与病情而定），发育营养状況，精神状态（灵活、呆滞、安静、烦躁），皮肤弹性，皮下脂肪的分布和充实度，有无出疹和淤点。

（2）头部及其器官：头颅颅缝闭合情况，囟门（大小、闭开、凹隆），颅骨有无软化；有无鼻周青紫和鼻翼扇动；口腔（气味、有无张口呼吸）；唇（颜色，有无疱疹、皲裂、溃疡、畸形、色素沉着，口角有无溃疡），牙（数目、形状，有无龋齿），龈（色泽、肿胀、溃疡、出血、溢脓），舌（形态，舌质、颜色、舌苔、乳头，有无溃疡、异常色素，动作、对称性，是否伸出口外），舌系带（有无溃疡、过短）。舌下有无囊肿，口腔粘膜（颜色、腮腺管开口情况，有无淤点、溃疡、麻疹粘膜粘膜斑、鹅口疮），腭（有无腭裂、上皮珠、淤点、溃疡），咽（颜色、吞咽情况、悬壅垂动作），喉（有无声音嘶哑、失音、喘鸣声），扁桃体（大小、充血程度，有无分泌物或假膜）。

（3）胸部：胸廓有无畸形（鸡胸、肋串珠、赫氏沟）和三凹征。心前区有无隆起，心界大小和位置（包括上界及左右缘。心左界以左乳线为准，右界以胸骨右缘为准，可记录为在其内或外几厘米）。心脏听诊。

（4）腹部：脐部有无出血、分泌物和脐疝。

（5）肛门：有无畸形、脱垂和肛裂。

（6）外生殖器：男性外生殖器的形状，睾丸有无下降，有无阴囊水肿、疝和鞘膜积液；女性的尿道、阴道有无畸形和分泌物。

（7）四肢：有无畸形（“O”形或“X”形腿）、骨骺端肥大和杵状指（趾）。

（8）神经系统：必要时需做运动、感觉及其他有关检查小婴儿需做拥抱反射、握持反射、吸吮反射和觅食反射检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产科病历
  • 当前页：儿科病历
  • 下一页：新生儿科病历
<<< 返回本书目录
  1. 儿科病历《病历书写规范》
  2. 儿科病因特点《中医儿科学》
  3. 儿科病理特点《中医儿科学》
  4. 儿科病症《手穴手纹诊治》
  5. 儿科鼻病《冯氏锦囊秘录》
  6. 儿科齿病《冯氏锦囊秘录》
  7. 儿科《文堂集验方》
  8. 儿科唇口病《冯氏锦囊秘录》
  9. 儿科《石室秘录》
  10. 儿科盗汗自汗《冯氏锦囊秘录》
  11. 儿康宁糖浆【方剂大全】
  12. 儿科耳病《冯氏锦囊秘录》
  13. 儿初生将息法《外台秘要》
  14. 儿科风药禁《温病条辨》
  15. 儿初生（初诞法详小儿门，四十）《景岳全书》
  16. 儿科喉病《冯氏锦囊秘录》
  17. 儿初生（初诞法，详小儿门）《妇人规》
  18. 儿科痢疾《冯氏锦囊秘录》
  19. 儿初生《卫生易简方》
  20. 儿科临床中的心理问题《医学心理学》
  21. 儿茶五倍散【方剂大全】
  22. 儿科论《医原》
  23. 儿茶散【方剂大全】
  24. 儿科论治《笔花医镜》
  25. 儿茶轻粉散【方剂大全】
  26. 儿科目病《冯氏锦囊秘录》
  27. 儿茶和苦参【方剂大全】
  28. 儿科舌病《冯氏锦囊秘录》
  29. 儿茶酚胺分泌过量【疾病症状】
  30. 儿科胃肠道疾病《胃肠动力检查手册》
  1. 儿科病历《病历书写规范》
  2. 儿科病理特点《中医儿科学》
  3. 儿科病因特点《中医儿科学》
  4. 儿科鼻病《冯氏锦囊秘录》
  5. 儿科齿病《冯氏锦囊秘录》
  6. 儿科《文堂集验方》
  7. 儿科唇口病《冯氏锦囊秘录》
  8. 儿科《石室秘录》
  9. 儿科盗汗自汗《冯氏锦囊秘录》
  10. 儿科《中国医学通史》
  11. 儿科耳病《冯氏锦囊秘录》
  12. 儿科《中国医学通史》
  13. 儿科风药禁《温病条辨》
  14. 儿科《中国医学通史》
  15. 儿科喉病《冯氏锦囊秘录》
  16. 儿科《中国医学通史》
  17. 儿科疾病的情绪因素《医学心理学》
  18. 儿科《中国医学通史》
  19. 儿科痢疾《冯氏锦囊秘录》
  20. 儿科《中国医学通史》
  21. 儿科临床中的心理问题《医学心理学》
  22. 儿科《中国医学通史》
  23. 儿科论《医原》
  24. 儿科《中国医学通史》
  25. 儿科论治《笔花医镜》
  26. 儿发疏薄《中医词典》
  27. 儿科目病《冯氏锦囊秘录》
  28. 儿发干枯《中医词典》
  29. 儿科舌病《冯氏锦囊秘录》
  30. 儿发成穗《中医词典》
  31. 儿科四诊应用《中医儿科学》


新生儿科病历_《病历书写规范》_中医医案_【岐黄之术】

新生儿科病历

新生儿科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

详细询问胎次、产次、孕期（周）及生产方式（顺产、异常胎位、胎吸、产钳、剖腹产）。如为早产，应询问原因、出生地点；如不在医院出生，应问接生情况、接生用具（消毒情况），总产程（小时）第二产程（小时），破羊水时间、量和性质（清、混浊、有无特殊臭味）。出生时情况（有无窒息及其程度、青紫、苍白、哭声，Apgar评分，抢救用药）。出生时体重，新生儿黄疸出现及消退时间。开始喂奶时间，喂养方式（母乳、人工、混合喂养），人工喂养的现由、乳品种类（奶粉、鲜奶）、调配方法和份量（毫升数、每日几次）。胎粪排出时间，脐带情况（脱落时间、有无异常），胎盘情况。早产儿或小样儿要进行胎龄评分。毳毛、耳廓、足底纹、指（趾）甲情况，前（后）囟门大小，皮肤皱纹。男婴睾丸有无下降，女婴大阴唇发育情况。

预防接种情况（包括乙型肝炎疫苗）。

母亲孕期疾病史及用药情况，分娩过程及有无并发症。

2．体格检查

（1）注意囟门大小、紧张度，有无隆起和凹陷，头颅有无血肿，头围，有无颅骨重叠或裂开，身长，胸围。

（2）脐带是否脱落，脐部干燥情况。

（3）神经反射（吸吮、觅食、握持、拥抱反射），肌张力评分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿科病历
  • 当前页：新生儿科病历
  • 下一页：眼科病历
<<< 返回本书目录
  1. 新生儿科病历《病历书写规范》
  2. 新生儿泪囊炎【疾病大全】
  3. 新生儿柯萨奇病毒B感染【疾病大全】
  4. 新生儿两眼上翻凝视【疾病症状】
  5. 新生儿巨细胞病毒感染【疾病大全】
  6. 新生儿流行性腹泻【疾病大全】
  7. 新生儿惊厥【疾病大全】
  8. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  9. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  10. 新生儿颅内出血【疾病大全】
  11. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  12. 新生儿绿牙或棕褐色牙【疾病症状】
  13. 新生儿急性肾功能衰竭【疾病大全】
  14. 新生儿弥散性血管内凝血【疾病大全】
  15. 新生儿获得性免疫缺陷综合征【疾病大全】
  16. 新生儿泌尿系统感染【疾病大全】
  17. 新生儿黄疸（胎黄）《小儿常见病单验方》
  18. 新生儿母乳喂养后出现黄疸【疾病症状】
  19. 新生儿黄疸【疾病大全】
  20. 新生儿尿布皮炎【疾病大全】
  21. 新生儿黄疸《家庭医学百科-医疗康复篇》
  22. 新生儿脓漏眼【疾病症状】
  23. 新生儿黄疸《儿科学》
  24. 新生儿脓疱病【疾病大全】
  25. 新生儿坏死性小肠结肠炎【疾病大全】
  26. 新生儿脓疱病Impetigo Neonatorum 7《皮肤性病学》
  27. 新生儿化脓性脑膜炎【疾病大全】
  28. 新生儿脓疱疮【疾病大全】
  29. 新生儿呼吸暂停【疾病大全】
  30. 新生儿呕吐《家庭医学百科-医疗康复篇》
  1. 新生儿科病历《病历书写规范》
  2. 新生儿结膜炎《默克家庭诊疗手册》
  3. 新生儿泪囊炎《眼科学》
  4. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  5. 新生儿颅骨歌诀《人体解剖学歌诀》
  6. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  7. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  8. 新生儿黄疸（胎黄）《小儿常见病单验方》
  9. 新生儿脑膜炎《默克家庭诊疗手册》
  10. 新生儿黄疸《儿科学》
  11. 新生儿脓疱病《皮肤性病学》
  12. 新生儿黄疸《家庭医学百科-医疗康复篇》
  13. 新生儿呕吐《家庭医学百科-医疗康复篇》
  14. 新生儿和婴儿疾病《默克家庭诊疗手册》
  15. 新生儿疱疹《默克家庭诊疗手册》
  16. 新生儿和婴儿感染《默克家庭诊疗手册》
  17. 新生儿皮下坏疽《外科学总论》
  18. 新生儿和婴儿《默克家庭诊疗手册》
  19. 新生儿破伤风《家庭医学百科-医疗康复篇》
  20. 新生儿和溶血病《临床基础检验学》
  21. 新生儿期《中医儿科学》
  22. 新生儿肝炎《儿科学》
  23. 新生儿脐炎《家庭医学百科-医疗康复篇》
  24. 新生儿肝炎《默克家庭诊疗手册》
  25. 新生儿缺氧缺血性脑病《儿科学》
  26. 新生儿肺炎《默克家庭诊疗手册》
  27. 新生儿溶血病《家庭医学百科-医疗康复篇》
  28. 新生儿的养护《儿科学》
  29. 新生儿溶血症《儿科学》
  30. 新生儿的颅骨的特征《人体解剖学》
  31. 新生儿筛查《医学遗传学基础》


眼科病历_《病历书写规范》_中医医案_【岐黄之术】

眼科病历

眼科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）视力减退：发生的时间，是突然黑蒙还是逐渐缓慢减退，能否矫正，屈旋光性质及度数。

（2）有无视物变形、复视、雾视、虹视、闪光感或飞蚁症等。

（3）有无夜盲，晚间能否走黑路，是否碰墙、绊脚或蹒跚等。

（4）有无怕光、流泪，有无眼球疼痛（转动痛、牵拉痛、胀痛或钝痛）。

（5）有无眼外伤（机械性、化学性、热烧伤、辐射性），致伤物的种类（金属性、非金属性），有无眼内异物。

2．家族史

着重询问与全身疾病有关的病史（如高血压、糖尿病、血液病、代谢与内分泌疾病）及遗传性疾病史。

3．专科检查

（1）视力：远视力、近视力、矫正视力、光感、定位及色觉等。

（2）眼睑；有无充血、水肿、淤血、裂伤、疤痕、气肿、缺损、肿块、压痛及睑缘糜烂，注意眼睑位置、眼裂大小、闭合情况及睫毛情况等。　　（3）泪器：有无溢泪，泪点位置和大小；泪囊部皮肤有无红肿，压迫泪囊部有无分泌物自泪点溢出，泪囊部有无肿块、压痛、瘘管；冲洗泪道是否畅通；泪腺有无下垂、肿大及压痛。

（4）结膜：睑结膜有无充血、血管纹理不清、浸润、肥厚、乳头、滤泡、疤痕、异物、结石、溃疡、肉芽组织增生、眼球粘连、新生物及异物；球结膜有无充血、出血、水肿、干燥、粘连、增生、疱疹及外伤等。

（5）角膜：形态、大小，有无混浊、浸润、溃疡、血管翳及荧光素染色等情况，有无角膜后沉淀物、异物及外伤等。

（6）巩膜：颜色，有无色素、充公血、结节、疱疹、隆起、压痛、新生物及外伤等。

（7）前房：深浅（轴深或房周深），有无房水混浊、积脓、积血及异物等。

（8）虹膜：颜色、纹理，有无前后粘连、新生血管、脱色、萎缩、结节、缺损、根部断离及震颤。

（9）瞳孔：大小、形状、位置、调节与集合反射，对光反应，有无膜闭或闭锁。

（10）晶状体：有无，位置，透明或混浊情况，有无色素沉着。

（11）玻璃体：有无混浊、积血、积脓、异物、寄生虫、新生血管、变性、脱离及增殖性病变等，

（12）眼球、眼肌：有无眼球突出、陷没、震颤，有无斜视及眼肌运动障碍等。

（13）测眼压。

（14）眼底：需绘图说明。

（15）屈光：屈光性质及度数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新生儿科病历
  • 当前页：眼科病历
  • 下一页：耳鼻喉科病历
<<< 返回本书目录
  1. 眼科病历《病历书写规范》
  2. 眼科病症《中医名词词典》
  3. 眼科辨证九分法《中医眼科备读》
  4. 眼科常用辨证方法《中医眼科学》
  5. 眼科《古今医统大全》
  6. 眼科常用基础方剂歌诀《中医眼科备读》
  7. 眼诀《养生秘旨》
  8. 眼科常用中药《中医眼科学》
  9. 眼距增宽【疾病症状】
  10. 眼科疾病《默克家庭诊疗手册》
  11. 眼距宽阔【疾病症状】
  12. 眼科检查法《西医眼科学》
  13. 眼镜蛇【中药大全】
  14. 眼科论《明目至宝》
  15. 眼睛痒【疾病症状】
  16. 眼科七十二证受疾之因《明目至宝》
  17. 眼睛祟证门主论《疡医大全》
  18. 眼科用药《国家基本药物目录》（2009版）
  19. 眼睛碰伤的急救《现代院外急救手册》
  20. 眼科用药《国家基本药物目录》（2009版）
  21. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  22. 眼科用药次第法《银海精微》
  23. 眼睛发红【疾病症状】
  24. 眼科针灸要穴图像《审视瑶函》
  25. 眼睛刺痛【疾病症状】
  26. 眼科诊法《中医眼科学》
  27. 眼睛草【中药大全】
  28. 眼科正品合用药味并制法《古今医统大全》
  29. 眼睛辨病《常见病自测》
  30. 眼科重症肌无力【疾病大全】
  1. 眼科病历《病历书写规范》
  2. 眼科、耳鼻喉科《中国医学通史》
  3. 眼科常用辨证方法《中医眼科学》
  4. 眼科《中医词典》
  5. 眼科常用外用中药《中医眼科学》
  6. 眼科《中国医学通史》
  7. 眼科常用中药《中医眼科学》
  8. 眼科《中国医学通史》
  9. 眼科疾病《默克家庭诊疗手册》
  10. 眼科《中国医学通史》
  11. 眼科疾病的理疗《理疗学》
  12. 眼诀《养生秘旨》
  13. 眼科检查法《眼科学》
  14. 眼疽《中医词典》
  15. 眼科论《明目至宝》
  16. 眼睛突出《奇方类编》
  17. 眼科心法要诀《中医词典》
  18. 眼睛祟证门主论《疡医大全》
  19. 眼科心身问题《医学心理学》
  20. 眼睛祟证门主方《疡医大全》
  21. 眼科学《中国医学通史》
  22. 眼睛伤害中激光的入射角度《临床激光治疗学》
  23. 眼科学《中国医学通史》
  24. 眼睛碰伤的急救《现代院外急救手册》
  25. 眼科用药次第法《银海精微》
  26. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  27. 眼科针灸要穴图像《针灸易学》
  28. 眼睛辨病《常见病自测》
  29. 眼科针灸要穴图像《审视瑶函》
  30. 眼睛辨病《常见病自测》
  31. 眼科诊法《中医眼科学》


耳鼻喉科病历_《病历书写规范》_中医医案_【岐黄之术】

耳鼻喉科病历

耳鼻喉科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

1）耳部病史

（1）耳痛：部位、性质、程度。

（2）耳鸣：时间（持续性、间歇性），强度（比喻某种声音）。

（3）耳聋：突发性、进行性，程度。

（4）眩晕：频发、偶发，发作时有无恶心、呕吐、耳内胀满感、步态异常、站立不稳及其倾倒方向。

（5）分泌物：时间（持续性、间歇性），性质（脓性、血性、粘液性），量，气味等。

2）鼻部病史

（1）鼻塞：持续性、间歇性、交替性。

（2）分泌物：性质（脓性、粘液性、水样、血性、干痂），程度（少、中、多），与体位的关系。

（3）嗅觉：减退、丧失、异常。

（4）鼻出血：频发、偶发，每次出血量。

（5）有无鼻部外伤、出血、肿胀和骨折。

3）咽喉部病史

（1）有无咽喉疼痛、干燥不适、异物阻塞、吞咽困难、食物返流等。 　　（2）有无声音嘶哑、发音障碍。

2．专科检查

1）耳

（1）耳廓：有无畸形、增厚、红肿、牵引痛，耳屏有无压痛，耳后沟是否消失，耳廓周围有无瘘管。

（2）外耳道：有无耵聍栓塞、霉菌、异物、红肿、分泌物或新生物。

（3）鼓膜：鼓膜活动情况，有无充血、肿胀、混浊、增厚、萎缩、鼓室积液影、疤痕、肉芽、穿孔（大小、部位），脓液性质，中耳腔有无肉芽、胆脂瘤。

（4）乳突：有无红肿、压痛、波动、瘘管、疤痕。

（注：耳科患者另附听力检查，鼓膜病变需绘图说明。）

2）鼻

（1）外鼻：有无畸形、压痛、红肿。

（2）鼻前庭：鼻毛分布情况，有无触痛、疖肿、糜烂、皲裂、结痂。

（3）鼻甲：有无充血、水肿、苍白、肥厚、干燥、萎缩和息肉样变。

（4）鼻道：有无脓液（体位引流情况）、粘液、痂皮、息肉、新生物。

（5）鼻中隔：有无偏曲、棘、嵴，粘膜有无糜烂、出血或穿孔及其部位。

3）咽

（1）鼻咽部：粘膜有无充血、粗糙、浸润、溃疡、新生物，腺样体大小。

（2）口咽部：

软腭：有无水肿、麻痹、下塌、悬壅垂偏斜、溃疡。

前后腭弓：有无充血、肿胀、溃疡、隆起、伪膜、新生物。

咽后壁：有无肿胀、淋巴滤泡、溃疡、干燥、干痂，咽侧索有无肥厚。　　会厌：类型，有无红肿、新生物。

梨状窝：有无新生物、积液。

室带（假声带）：有无红肿、增厚。

声带：运动是否对称，有无闭合不良、充血、水肿、新生物。

杓状软骨：运动情况，有无红肿、糜烂、新生物。

（注：声带病变需绘图说明。）

4）颈部及淋巴结

注意颈部及喉外部甲状软骨及环状软骨的外形，有无增厚、肿胀、压痛，吞咽时喉部情况，左右推动喉部时有无摩擦音。颈部淋巴结有无肿大（大小、数目、硬度，散在或融合），有无压痛及粘连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼科病历
  • 当前页：耳鼻喉科病历
  • 下一页：口腔科病历
<<< 返回本书目录
  1. 耳鼻喉科病历《病历书写规范》
  2. 耳鼻喉科病症《中医名词词典》
  3. 耳、鼻、软骨变成蓝色【疾病症状】
  4. 耳鼻喉科用药《国家基本药物目录》（2009版）
  5. 耳（生疮）《针灸资生经》
  6. 耳鼻喉科用药《国家基本药物目录》（2009版）
  7. 耳《组织学与胚胎学》
  8. 耳鼻咽喉《默克家庭诊疗手册》
  9. 耳《周慎斋遗书》
  10. 耳鼻咽喉创伤【疾病大全】
  11. 耳《证治准绳·杂病》
  12. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  13. 耳《证治准绳·幼科》
  14. 耳鼻咽喉疾病《默克家庭诊疗手册》
  15. 耳《张氏医通》
  16. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  17. 耳《张氏医通》
  18. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  19. 耳《幼幼新书》
  20. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  21. 耳《医学心悟》
  22. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  23. 耳《医学入门》
  24. 耳病《博济方》
  25. 耳《医述》
  26. 耳病《古今医彻》
  27. 耳《医碥》
  28. 耳病《古今医鉴》
  29. 耳《医碥》
  30. 耳病《顾松园医镜》
  1. 耳鼻喉科病历《病历书写规范》
  2. 耳被挖伤《奇效简便良方》
  3. 耳鼻喉科疾病的理疗《理疗学》
  4. 耳背高突《中医词典》
  5. 耳鼻流血不止《奇效简便良方》
  6. 耳薄《中医词典》
  7. 耳鼻脱落《奇效简便良方》
  8. 耳CT《放射诊断学》
  9. 耳鼻咽喉《默克家庭诊疗手册》
  10. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  11. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  12. 耳（生疮）《针灸资生经》
  13. 耳鼻咽喉疾病《默克家庭诊疗手册》
  14. 耳（疒呙）疣目《中医词典》
  15. 耳鼻咽喉科《中国医学通史》
  16. 耳（百虫入耳）《医学心悟》
  17. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  18. 耳《组织学与胚胎学》
  19. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  20. 耳《本草图经》
  21. 耳鼻咽喉科学《中国医学通史》
  22. 耳《慈幼新书》
  23. 耳鼻咽喉科学《中国医学通史》
  24. 耳《急救良方》
  25. 耳鼻咽喉一般创伤《耳鼻咽喉外科学》
  26. 耳《也是山人医案》
  27. 耳闭《中医词典》
  28. 耳《脉因证治》
  29. 耳病《千金翼方》
  30. 耳《奇症汇》
  31. 耳病《备急千金要方》


口腔科病历_《病历书写规范》_中医医案_【岐黄之术】

口腔科病历

口腔科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）颌面部炎症性疾病：发病时间，病程缓急，张口、吞咽、咀嚼功能障碍的程度，肿痛的中心部位，全身反应的症状。

（2）颌面部创伤：部位、出血量，有无骨折及异物存留；有无恶心、呕吐、耳漏、鼻漏、呼吸困难、休克、昏迷等，其程度和持续时间；有无颅脑和颈部多发伤。

（3）口腔颌面部肿瘤：原发部位、生长速度、病程长短，有无疼痛、出血、溃疡，口腔内修复物的摩擦情况，既往手术或其他治疗情况。

（4）口腔颌面部畸形：先天性畸形对进食、语言功能的影响，呼吸道感染的频度和程度，病理畸形的发病和形成畸形的全过程，口腔功能障碍种类、程度及诊疗情况。

2．过去史、个人史、家族史

口腔颌面部肿瘤应询问有无烟酒嗜好；口腔颌面部畸形应询问父母是否近亲结婚，母亲孕期健康情况，有无外伤等。

3．专科检查

1）颌面部检查

（1）面颊部：颜面部外形是否对称，有无畸形；皮肤颜色，有无疤痕、红肿、伤口、溃烂、瘘管及新生物（记录其部位、大小及与深层组织关系）。

（2）唇及口角部：形态、大小，有无畸形、缺损，粘膜色泽，有无红肿、糜烂、溃疡、脱屑、皲裂及新生物（记述其部位及范围）。

（3）上下颌骨：大小、外形是否对称，有无膨隆或缺损（记录其部位及病损范围），骨面有无乒乓球感，骨折（部位，开放或闭合性，有无移位、骨擦音、张口受限、错乱、血肿）。

（4）头颈部淋巴结（包括枕、耳前、耳后、腮腺、面、颏下、颈及锁骨上淋巴结）：肿大淋巴结的部位、大小、数目、硬度、活动性，与皮肤或基底部有无粘连，有无压痛及波动感。

2）口腔检查

（1）口腔前庭：唇、颊系带的位置，唇颊及牙龈粘膜的色泽，有无伤口、瘘管、溃疡或新生物；腮腺导管开口有无红肿，导管口排出物的量与性质（清亮、浑浊或脓液）。

（2）牙齿、牙周及咬合：牙齿的数目（缺失或增多）及排列情况；有无龋齿、牙冠变色（必要时做活力测验）、牙折、叩痛，咬合关系；牙周有无红肿、增生、肥大、萎缩、溢脓及牙周袋、牙结石。

（3）固有口腔

腭：硬、软腭有无红肿、溃疡、畸形及新生物（大小、硬度、活动度），软腭运动情况，有无发音、吞咽等功能障碍。

舌：观察舌质及形态，舌系带附着位置及长度是否正常，活动度是否受限或偏斜；舌背粘膜及乳头情况，有无皲裂、溃疡、肿块（记录大小、范围、硬度、活动性，有无触压痛及浸润）；舌感觉有无异常。

口底粘膜：有无充血、肿胀、溃疡及新生物；颌下腺导管开口处有无红肿、溢脓，扪诊有无导管结石。

3）颞颌关节检查

关节处有无红肿或畸形，耳屏前及外耳道指诊有无压痛，张闭合有无障碍、疼痛和弹响，两侧髁状突运动是否对称，咬合关系是否正常。

4）涎腺检查

主要检查腮腺、颌下腺及舌下腺有无红肿、压痛、肿块（大小、形态、硬度、活动性），导管口有无导红肿，有无导管结石、导管溢脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鼻喉科病历
  • 当前页：口腔科病历
  • 下一页：皮肤科病历
<<< 返回本书目录
  1. 口腔科病历《病历书写规范》
  2. 口腔科常用药物《口腔科学》
  3. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  4. 口腔科常用医疗器械《口腔科学》
  5. 口腔解剖（Oral Anatony）《口腔科学》
  6. 口腔科的心理问题《医学心理学》
  7. 口腔鉴别诊断《口腔科学》
  8. 口腔科疾病的激光治疗《临床激光治疗学》
  9. 口腔检查常用器械《口腔科学》
  10. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  11. 口腔急症《默克家庭诊疗手册》
  12. 口腔溃疡【疾病症状】
  13. 口腔及其周围组织急性化脓性炎症《理疗学》
  14. 口腔溃疡【疾病大全】
  15. 口腔肌瘤《临床激光治疗学》
  16. 口腔溃疡【中药主治】
  17. 口腔幻触【疾病症状】
  18. 口腔淋巴管瘤《临床激光治疗学》
  19. 口腔化脓性肉芽肿《临床激光治疗学》
  20. 口腔毛滴虫病【疾病大全】
  21. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  22. 口腔难愈的白色片状物【疾病症状】
  23. 口腔颌面部炎症(Infections of Oral andMaxillo-facial Region)《口腔科学》
  24. 口腔内恶性黑色素瘤《临床激光治疗学》
  25. 口腔颌面部外伤（战伤）《理疗学》
  26. 口腔内乳头状增生《临床激光治疗学》
  27. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  28. 口腔内消化《生理学》
  29. 口腔颌面部损伤《急诊医学》
  30. 口腔内血管瘤《临床激光治疗学》
  1. 口腔科病历《病历书写规范》
  2. 口腔科《中国医学通史》
  3. 口腔科的心理问题《医学心理学》
  4. 口腔科《中国医学通史》
  5. 口腔科疾病的激光治疗《临床激光治疗学》
  6. 口腔科《中国医学通史》
  7. 口腔科疾病的理疗《理疗学》
  8. 口腔科《中国医学通史》
  9. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  10. 口腔科《中国医学通史》
  11. 口腔淋巴管瘤《临床激光治疗学》
  12. 口腔局部麻醉《口腔科学》
  13. 口腔内恶性黑色素瘤《临床激光治疗学》
  14. 口腔健康调查《口腔科学》
  15. 口腔内乳头状增生《临床激光治疗学》
  16. 口腔检查常用器械《口腔科学》
  17. 口腔内消化《生理学》
  18. 口腔疾病《默克家庭诊疗手册》
  19. 口腔内血管瘤《临床激光治疗学》
  20. 口腔急症《默克家庭诊疗手册》
  21. 口腔内粘液囊肿《临床激光治疗学》
  22. 口腔及其周围组织急性化脓性炎症《理疗学》
  23. 口腔内组织细胞增生症《临床激光治疗学》
  24. 口腔肌瘤《临床激光治疗学》
  25. 口腔念珠菌病《口腔科学》
  26. 口腔化脓性肉芽肿《临床激光治疗学》
  27. 口腔疱疹病毒感染《默克家庭诊疗手册》
  28. 口腔护理《基础护理学》
  29. 口腔气味《常见病自测》
  30. 口腔颌面伤员的护理《口腔科学》
  31. 口腔前庭《口腔科学》


皮肤科病历_《病历书写规范》_中医医案_【岐黄之术】

皮肤科病历

皮肤科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．现病史

（1）发病的原因和诱因：如与饮食、职业、用药、生活环境、情绪及其他内外因素等的关系。

（2）疾病的初发情况：病期、部位、损害性质、前驱症状等。

（3）疾病的发展情况：皮疹的发展顺序、速度和规律。

（4）自觉症状：主要症状及伴发的其他系统症状。

（5）发病后的治疗情况：方法、药名、剂量、效果及反应。

（6）复发情况及规律。

（7）传染性皮肤病应详细询问传染源、传播途径和传播方式。

2．过去史

以往有无类似病史：过敏性皮肤病（如药疹、接触性皮炎）应详细询问过敏史。

3．个人史

职业、婚姻、嗜好、文化程度。

4．家族史

近亲及远亲中有无同本病相关的病史、父母是否近亲结婚。

5．专科检查

观察皮疹应注意下列特点：

（1）部位：按解剖部位描述。

（2）性持：区别是原发疹还是继发疹，是一种性质的皮疹还是多种性质的皮疹。

（3）形态：圆形、椭圆形、多角形、环形、线形、不规则形等。

（4）数目：可数或不可数，数目少应直接记数。

（5）大小：用cm或mm表示，也可用实物比喻。

（6）色泽：除区别颜色外，应注意表面光泽。

（7）皮损边缘和界限：清楚、不清、整齐、不整齐。

（8）表面情况：干燥、湿润、平坦、光滑、粗糙、隆起、菜花状等。

（9）分布：全身性、局部性、单侧性、对称性，是否沿神经、血管和淋巴管走行分布等。

（10）排列：线状、带状、环状或弧状，散在或融合，孤立、群集或不规则。

（11）基底情况：狭窄或宽阔，有无蒂及浸润等。

（12）有无感觉障碍，必要时进行痛、触和温觉检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口腔科病历
  • 当前页：皮肤科病历
  • 下一页：中医科病历
<<< 返回本书目录
  1. 皮肤科病历《病历书写规范》
  2. 皮肤科的心身问题《医学心理学》
  3. 皮肤皲裂【中药主治】
  4. 皮肤科用药《国家基本药物目录》（2009版）
  5. 皮肤皲裂【疾病症状】
  6. 皮肤溃疡【中药主治】
  7. 皮肤浸润【疾病症状】
  8. 皮肤老化【疾病症状】
  9. 皮肤解剖学《皮肤性病学》
  10. 皮肤冷而苍白粘腻【疾病症状】
  11. 皮肤解毒汤【方剂大全】
  12. 皮肤利什曼病【疾病大全】
  13. 皮肤疖痈【疾病症状】
  14. 皮肤良性增生《默克家庭诊疗手册》
  15. 皮肤寄生虫感染《默克家庭诊疗手册》
  16. 皮肤淋巴肉芽肿病【疾病大全】
  17. 皮肤肌肉增厚、纤维化【疾病症状】
  18. 皮肤淋巴细胞浸润症【疾病大全】
  19. 皮肤或粘膜上附着高锰酸钾结晶【疾病症状】
  20. 皮肤淋巴细胞瘤【疾病大全】
  21. 皮肤坏死【疾病症状】
  22. 皮肤落屑并导致表皮剥脱【疾病症状】
  23. 皮肤划线处的风团样损害【疾病症状】
  24. 皮肤弥漫性红肿【疾病症状】
  25. 皮肤花纹【疾病症状】
  26. 皮肤囊肿《临床激光治疗学》
  27. 皮肤花斑样【疾病症状】
  28. 皮肤囊肿【疾病大全】
  29. 皮肤候《古今医统大全》
  30. 皮肤脑膜瘤【疾病大全】
  1. 皮肤科病历《病历书写规范》
  2. 皮肤科《中国医学通史》
  3. 皮肤科的心身问题《医学心理学》
  4. 皮肤解剖学《皮肤性病学》
  5. 皮肤科疾病《中国医学通史》
  6. 皮肤寄生虫感染《默克家庭诊疗手册》
  7. 皮肤科疾病的理疗《理疗学》
  8. 皮肤坏疽《默克家庭诊疗手册》
  9. 皮肤良性增生《默克家庭诊疗手册》
  10. 皮肤划痕反应《神经精神疾病诊断学》
  11. 皮肤囊肿《临床激光治疗学》
  12. 皮肤护理《基础护理学》
  13. 皮肤脓肿《默克家庭诊疗手册》
  14. 皮肤和粘膜的抗感染作用《免疫与健康》
  15. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  16. 皮肤和浅筋膜《人体解剖学》
  17. 皮肤瘙痒症《常见中老年疾病防治》
  18. 皮肤和浅筋膜《人体解剖学》
  19. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  20. 皮肤和浅筋膜《人体解剖学》
  21. 皮肤生物学《默克家庭诊疗手册》
  22. 皮肤和浅筋膜《人体解剖学》
  23. 皮肤试验《免疫学和免疫学检验》
  24. 皮肤和浅筋膜《人体解剖学》
  25. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  26. 皮肤和浅筋膜《人体解剖学》
  27. 皮肤损伤后色素减退《默克家庭诊疗手册》
  28. 皮肤和浅结构《人体解剖学》
  29. 皮肤索泽《医学纲目》
  30. 皮肤和皮下组织感染《默克家庭诊疗手册》
  31. 皮肤痛《中医词典》


中医科病历_《病历书写规范》_中医医案_【岐黄之术】

中医科病历

中医科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

1．一般项目

同西医住院病历，另加发病节气。

2．主诉

描写病人自觉主要痛苦（症状）和发生时间。

3．现病史

详述疾病发生的时间、季节、地点、原因、演变经过，主症的性质、程度及有关兼证，疹治过程和效果反应。

4．既往史

简述过去曾患过何主要疾病，时间和治疗情况，反映与本病有关的一些资料。

5．其他史

包括个人史、家族史。如系妇女，要记述月经、生育史小儿要记述喂养、生长史。

6．四诊检查

分清主次，突出重点，叙述四诊所得的客观资料。主要内容如下：

（1）望诊：神色、体态、舌（质、苔色、湿润度、形状），其他异常现象（如口腔、耳、鼻、眼、爪甲、斑疹、白等），有关分泌物、排泄物的颜色、性质、数量，儿科三关指纹等。

（2）闻诊：声音（语音、气息及有关异常情况，如咳声、痰鸣声、呕呃声等），气味（包括分泌物、排泌物的气味）。

（3）问诊：现在主要症状及其他兼症。

（4）切诊：切脉（三部九候），按腹部及有关头颈、胸部、四肢、脊柱、关节等。

7．辨证分析

（1）辨清病因、病机、病位。

（2）分析和确定中医病名、证型，提出类证鉴别的依据。

（3）估计病情的发展、预后。

8．体检摘要

T、P、R、BP，阳性体征及有关的阴性体征。

9．理化检查

列出对诊断和鉴别诊断有意义的检查结果及时间。

10．初步诊断

写在右下方。先中后西，双重诊断（确无对应西医诊断例外）。中医：病名，证候类型和分期，并病者可填一个以上的诊断[例如：①肺痨（阴虚型）；②肺痈（溃脓期）]。西医：按主要疾病、伴发疾病顺序填写[例如：①肺结核；②肺脓疡]。

11．签名

必须按级审查负责，签署全名于右下方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤科病历
  • 当前页：中医科病历
  • 下一页：康复医学科病历
<<< 返回本书目录
  1. 中医科病历《病历书写规范》
  2. 中医理论与外气疗法《气功外气疗法》
  3. 中医康复《社区中医药服务工作指南》（试行）
  4. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  5. 中医健康教育《社区中医药服务工作指南》（试行）
  6. 中医内科疾病发病学要点《中医内科学》
  7. 中医疾病预测的理论基础《中医疾病预测》
  8. 中医内科疾病症状学要点《中医内科学》
  9. 中医概念《中医之钥》
  10. 中医内科疾病治疗学要点《中医内科学》
  11. 中医妇科学的发展简史《中医妇科学》
  12. 中医内科学的定义、性质及范围《中医内科学》
  13. 中医妇科学的定义与范围《中医妇科学》
  14. 中医内科学的学习要求与方法《中医内科学》
  15. 中医儿科学发展简史《中医儿科学》
  16. 中医内科学发展简史《中医内科学》
  17. 中医的十不治之人《中医之钥》
  18. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  19. 中医的各种治疗手段《人体使用手册》
  20. 中医伤科学发展简史《中医伤科按摩学》
  21. 中医词典其他：第一篇《中医词典》z~其他
  22. 中医生理学《止园医话》
  23. 中医词典其他：第五篇《中医词典》z~其他
  24. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  25. 中医词典其他：第四篇《中医词典》z~其他
  26. 中医是否需要科学化、现代化呢?《中医之钥》
  27. 中医词典其他：第十一篇《中医词典》z~其他
  28. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  29. 中医词典其他：第十五篇《中医词典》z~其他
  30. 中医外科疾病命名与分类释义《中医外科学》
  1. 中医科病历《病历书写规范》
  2. 中医疾病预测的理论基础《中医疾病预测》
  3. 中医理论各专题内容的探讨《中国医学通史》
  4. 中医基础理论研究《中国医学通史》
  5. 中医理论是否滞后于临床《思考中医》
  6. 中医妇科学的发展简史《中医妇科学》
  7. 中医脉象简介《常见病自测》
  8. 中医妇科学的定义与范围《中医妇科学》
  9. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  10. 中医儿科学发展简史《中医儿科学》
  11. 中医目前的状况《思考中医》
  12. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  13. 中医内科疾病发病学要点《中医内科学》
  14. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  15. 中医内科疾病症状学要点《中医内科学》
  16. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  17. 中医内科疾病治疗学要点《中医内科学》
  18. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  19. 中医内科学的成形阶段（明清时期）《中医内科学》
  20. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  21. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  22. 中医的手术、移植外科学之废除《中医之钥》
  23. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  24. 中医的十不治之人《中医之钥》
  25. 中医内科学的定义、性质及范围《中医内科学》
  26. 中医成语《趣味中医》
  27. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  28. 中医病案书写的注意事项《中医诊断学》
  29. 中医内科学的学习要求与方法《中医内科学》
  30. 中医病案的沿革《中医诊断学》
  31. 中医内科学发展简史《中医内科学》


康复医学科病历_《病历书写规范》_中医医案_【岐黄之术】

康复医学科病历

康复医学科病历

  • 上一页
  • 目录
  • 相关
  • 下一页

康复医学是一门新兴的综合学科。到目前为止，其病历的书写尚未形成独立的、统一的格式，故一般采用临床医学病历的模式书写，但由于康复医学有其自身特点和要求，因此其病历的书写，就要充分反映出康复医学的特点。

1．基本要求

同一般病历。

2．主诉

写明患者就诊时最突出的症状、功能障碍及其出现时间。

3．现病史

应围绕主诉。叙述致残的原因、经过、演变、治疗过程及当前症状。包括：

（1）身体伤病发生的部位及造成功能障碍的部位、时间。

（2）功能障碍的内容、性质及程度。

（3）功能障碍对患者日常生活和社会生活方面产生的影响。

（4）以往诊治的情况，是否接受过康复医疗。

4．过去史

重点记录与现在病情发展有关的病史，并注意病人对以往疾病压力的反应。

5.系统回顾

为了减少残疾和恢复功能训练和需要，要对病人残存的能力进行估价，特别要对以下四个系统进行评定：心血管系统、呼吸系统、神经系统和肌肉骨骼系统。

6．个人史

注意患者饮食习惯、生活嗜好、学历、特长、专业、工作经历、职业、收入、地位、人事关系及工作单位的规模。

7．家族史

应了解家庭成员的构成及健康情况、生活方式、经济状况、患者本人在家庭中承担的责任与义务。

8．心理社会史

目的是收集有关病人环境的信息来确定社会对疾病的影响。由于病残者往往有不同程度的心理负担，因此掌握患者的心理状态可以为有针对性的心理治疗奠定基础。另外，还应了解职患者家庭的住房结构、卫生设施、周围环境、交通状况、邻里关系及附近医疗和福利设施等情况。

9．体格检查

（1）应包括临床体格检查中的全部内容。

（2）神经系统致残性疾病中，神经、肌肉骨骼系统是检查中最重要的一部分，应包括对患者和步态分析、肌力测定和关节活动度测定等。

（3）日常生活活动能力的测定是康复评价过程中的重要组成部分，应尽可能准确，以作为功能状态评价的依据。

（4）专科所见，应重点说明患者功能障碍的部位以及与密切相关部位的功能状态。

10．诊断部分

应反映出病因、病理、病变部位及功能评价。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中医科病历
  • 当前页：康复医学科病历
  • 下一页：第五章　各种记录的书写要求
<<< 返回本书目录
  1. 康复医学科病历《病历书写规范》
  2. 康复医学在现代医学中的作用《康复医学》
  3. 康复医学的基本概念、范围、简史《康复医学》
  4. 康乐汤【方剂大全】
  5. 康复医疗机构《康复医学》
  6. 康诺尔立克次体斑疹热【疾病大全】
  7. 康复丸【方剂大全】
  8. 糠秕孢子菌毛囊炎【疾病大全】
  9. 康复计划的制定《医学心理学》
  10. 糠地糊膏【方剂大全】
  11. 康复过程中的心理障碍《医学心理学》
  12. 糠谷老【中药大全】
  13. 康复功能评定《康复医学》
  14. 糠焦油糊膏【方剂大全】
  15. 康复工程概述《康复医学》
  16. 糠蜜南瓜子【方剂大全】
  17. 看指纹法《圆运动的古中医学》
  18. 糠锌油【方剂大全】
  19. 看症治法歌《尤氏喉症指南》
  20. 糠油【中药大全】
  21. 看症口诀《穴道秘书》
  22. 扛板归【中药大全】
  23. 看症服药《达生编》
  24. 扛板归根【中药大全】
  25. 看症凡例《尤氏喉症指南》
  26. 亢害承制《周慎斋遗书》
  27. 看疹诸色论《原要论》
  28. 亢阳《洄溪医案》
  29. 看眼诀图《异授眼科》
  30. 亢则害承乃制《丹溪心法》
  1. 康复医学科病历《病历书写规范》
  2. 康复医学基本原则《康复医学》
  3. 康复医学与临床医学的关系。《康复医学》
  4. 康复医学《中国医学通史》
  5. 康复指导《家庭医学百科-医疗康复篇》
  6. 康复医学《康复医学》
  7. 康复指导《家庭医学百科-医疗康复篇》
  8. 康复医疗机构《康复医学》
  9. 康平《中医词典》
  10. 康复调治《常见中老年疾病防治》
  11. 康平《中医词典》
  12. 康复调理《常见中老年疾病防治》
  13. 康普恩《中医词典》
  14. 康复调理《常见中老年疾病防治》
  15. 康普恩《中医词典》
  16. 康复调理《常见中老年疾病防治》
  17. 康仲殷《中医词典》
  18. 康复调理《常见中老年疾病防治》
  19. 康仲殷《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 扛抬法《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 扛抬法《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 亢害承制《中医名词词典》
  26. 康复调理《常见中老年疾病防治》
  27. 亢害承制《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 亢害承制《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 亢害承制《周慎斋遗书》


各种记录的书写要求_《病历书写规范》_中医医案_【岐黄之术】

第五章　各种记录的书写要求

第五章　各种记录的书写要求

  • 上一页
  • 目录
  • 相关
  • 下一页

病程记录

病程记录是反映病人住院期间的病情演变和诊治经过及其他特殊情况的记录。

(一)病程记录的完成时间

1.首次病程录

急诊危重病人及时完成,慢诊病人24小时内完成.。

2．一般病程录

病危病人随时记录，重病人每天记录，并注明具体记录时间（几时几分）；一般病人每1～3天记录一次；慢性病、恢复期及病情稳定的病人可5天记录一次；手术后病人应连续记录3天，以后视病情按上述要求记录。

（二）病程记录内容

1．首次病程录

首次病程录内容包括：姓名、性别、年龄、职业等一般项目，主要临床症状和体征，实验室检查和器械检查，初步诊断和诊断依据，初步的诊疗计划（包括检查项目、治疗护理措施等）。危重抢救病人应详细记录抢救情况、用药剂量、方法和执行时间以及向家属或单位交待的情况，并提出观察病情变化的注意事项。上级医师应及时审阅、签名。

2．一般病程录

（1）病情变化，分析可能的原因和处理意见，病人的思想动态、饮食、大小便等一般情况。

（2）及时、如实地记录上级医师查房时对病情的分析和诊疗意见、病例讨论、其他科会诊时提出的诊治建议等，应能反映出“三级”查房的情况。

（3）治疗计划的执行情况、疗效和反应，实验室、特殊检查的结果及判断。

（4）诊疗操作经过、所见、病人状态及不良反应等。

（5）住院期间诊疗方案的修改、补充及其依据。

（6）家属及有关人员的反映、希望和意见（必要时可请家属或单位领导签字，并注明与患者关系及签字日期）。

（7）对住院时间较长的病人，定期（1～2个月）做出阶段小结，包括阶段病情及诊疗情况，目前病人的情况和诊疗上存在的问题，必要时重新修订诊疗计划。

（三）病程记录的分工及修改

首次病程录由经治医师或值班医师书写；一般病程录以经治医师书写为主，但上级医师必须随时检查其正确性，并做必要的修改和补充。

（四）病程记录书写注意点

（1）病程记录应重点突出，简明扼要，有分析、判断、病情预见、诊疗计划等，切忌“流水帐”。

（2）记录上级医师查房或家属、单位意见和要求时，应写明上述人员的全名。

轮转交班记录

由经治医师在轮转交班前完成，此外还需床边交接班。交班记录内容包括：

（1）简明扼要的病情小结。

（2）已肯定的诊断及其依据，尚未肯定的拟诊意见。

（3）已进行的治疗、反应及效果。手术病人的手术方式和术中发现。

（4）今后注意事项，对病情观察和处理的重点，尚须进行的检查项目及其准备情况，有待采取治疗措施及建议。

交班记录紧接病程记录书写，不另立专页，但需在横行适中位置标明“交班记录”。

轮转接班记录

（1）接班医师应在复习病历及有关资料的基础上，重点询问病史及体格检查并书写接班记录，扼要记录治疗经过和对病例的分析、治疗意见及注意事项。

（2）危重病人接班后及时完成接班记录，一般病人在24小时内完成。

（3）接班记录紧接交班记录书写，并在横行适中位置标明“接班记录”。

转科及接收记录

转科记录，由经治医师书写，主治医师审签。其内容包括一般项目、病情小结，诊断和已进行的主要治疗，转科理由，以及提请接收科注意事项，并写明接收科同意转科的医师及意见。转科记录紧接病程记录书写，并在横行适中位置标明“转科记录”。

患者转入后，接收科经治医师应写接收记录，紧接“转科记录”书写，在横行适中位置标明“接收记录”。其内容包括一般项目，主要病史及体征，并从本科的角度补充必要的病史及体格检查，然后提出本科的诊疗计划。慢诊病人接收记录应在转科后24小时内完成，急诊及时完成。

会诊记录

病人在住院期间，因病情需要或出现他科情况需邀请院内外有关科室会诊时，由住院医师填写“会诊早请单”，也可由实习医师填写，总住院医师或主治医师审签。院外会诊尚需科主任审签，交医务科同意后负责送出。会诊请求科室应简明扼要写出病情摘要、目前诊断及主要治疗措施，请求会诊目的及要求。若病情急，须在会诊单左上角写上（或盖章）“急”字样，并注明送出的具体时间（几时几分）。

被邀会诊的科室接到会诊单后，急诊病人应及时会诊，慢性病人在48小时内会诊。科间会诊由会诊医师直接在会诊单上书写会诊记录（注明具体时间），提出诊断及治疗意见；集体会诊或院外会疹由经治医师书写会诊记录，紧接病程记录，不另立专页，但需在横行适中位置标明“会诊记录”。其内容应包括会诊日期、参加会诊的人员以及会诊医师对病史和体征的补充、治疗意见。

会诊时，双方医师应互相见面，共同商讨，不得互相扯皮、推诿。会诊医师不能决定的问题，应请示本科上级医师或带回科室讨论。若需转科或转院，应写明具体时间和联系人。

手术前讨论是保证医疗质量、防止差错的重要措施之一，必须认真执行。术前讨论应在术前准备完成后进行。

一般中小型手术可由治疗小组医师讨论。对大型手术、较复杂的手术、新开展的手术或致残手术应由科主任主持全科讨论，必要时请有关领导参加（医务科科长或业务院长），将讨论内容记述于病程录中，并填写好“特殊手术申报单”，交医务科审批。急诊抢救时，可先口头报告，抢救结束后再补全手续。

每一手术病例（紧急抢救除外），必须有完整的“术前小结”（专用单），由经治医师书写，上级医师审签。术前小结内容包括：

（1）术前诊断及诊断依据（主要病史、检查）。

（2）手术适应症（指征）。

（3）术前准备情况（病人的准备、手术组医师和特殊器械的准备）。

（4）拟施手术方案及具体的手术方法，病人对手术耐受能力的估计。

（5）麻醉的选择。

（6）对术中、术后可能出现问题的估计，以及防止这些问题的措施。

家属或单位代表对手术治疗的意见和要求，填入“手术同意书”。

手 术 记 录

手术记录由手术医师或第一助手书写于“手术记录单”，上级医师审签。在手术后24小时内完成（危重病人及时完成）。其内容包括：

（1）手术日期及时间。

（2）手术前诊断。

（3）手术名称。

（4）手术后诊断。

（5）参加手术的医务人员。

（6）麻醉方法和麻醉人员。

（7）麻醉前用药及术中用药。

（8）手术过程。如病人体位、皮肤消毒及铺巾方法，手术切口、显露方法，探查过程和发现，决定继续手术的依据，手术的主要步骤，所用缝线的种类和号数，缝合方式，引流材料及其放置位置和数目，吸出物或取出物名称、性质和数量，曾送何种标本检验、培养或病理检查，术中及手术结束时病人的情况和麻醉效果，出血量及输血量，输液内容及数量等。

（9）术中如遇意外，应详细记录其抢救措施及过程。

术 后 记 录

（1）手术结束应及时写术后医嘱。

（2）手术者或助手应在手术结束，送病人回病房后，在病程录中写好术后记录（在横行适中位置用红笔标明“术后记录”），方能离开病区。扼要记录术中重要了现及处理情况，术后患者的全身和局部情况，应用何种引流、，引流管处理注意点，术中输血、输液及用药情况，术后麻醉注意事项、体位，血压、脉搏、呼吸测量方法及时间，术后继续输血、输液、用药名称及剂量，术后可能出现的并发症及防治措施等。

出 院 记 录

出院记录是病人住院诊治过程的小结，是随诊（或随访）时重要的参考资料，由经治医师书写，上级医师审签。出院记录书写在“出院记录”专页上，一式两份，一份与病历一起留存归档，另一份附在门诊病历上。

出院记录内容包括：

（1）一般项目：姓名、性别、年龄。入院科别、出院科别、床号、门诊号、住院号、入院时间、出院时间、住院天数、入院诊断、出院诊断等。

（2）住院治疗经过：入院时主要病史、阳性体征、实验室检查阳性结果、住院期间的病情变化、诊治措施（包括手术方式、药物用量、用法）及疗效等。

（3）出院时情况：出院时尚存在的主要症状、阳性体征、实验室结果、健康恢复程度、后遗症、切口愈合情况、是否带有引流管等。

（4）出院时医嘱：包括休息时间、饮食、治疗（药物剂量、疗程及其他）、劳动力鉴定、复诊时间及要求等。

（5）记录日期、记录者签名。实习医师书写时须经上级医师审签（交病人保存的一份，上级医师签字用蓝笔）。

死亡记录和死亡病例讨论记录

1．死亡记录

病人住院期间因救治无效死亡者，应在死亡后立即完成死亡记录，由经治医师用红墨水笔书写在“死亡记录”专用单上。其内容与出院记录大致相同，但必须着重记述抢救经过及死亡情况。其内容包括：

（1）一般项目：姓名、性别、年龄、入院科别、死亡科别、床号、门诊号、住院号、入院时间、死亡时间（注明时、分）、住院天数、入院诊断、死亡诊断、记录时间（注明时、分）。

（2）入院病历摘要。

（3）住院经过摘要。

（4）抢救经过。

（5）最后诊断及死亡原因。

（6）对死亡病例不论诊断明确与否，应努力说服死者家属，作尸体病理解剖，并将尸体检查结果纳入病历中存档。

2．死亡病例讨论记录

凡住院死亡病例应在1周内由科室组织死亡病例讨论，医护和有关人员参加，分析死亡原因，吸取诊断治疗过程中的经验教训，并用蓝黑墨水笔分别记入病历（另立专页，在横行适中位置标明“死亡病例讨论记录”）和死亡病例讨论记录本中。其内容包括：

（1）讨论时间、地点，主持人、参加者的姓名、职务（职称）。

（2）病人姓名、科别、年龄、入院时间、死亡时间、死亡原因、最后诊断（包括尸检和病理诊断）。

（3）参加人员发言纪要。

（4）主持人的总结意见。

死亡患者的门诊病历附在住院病历后一并归档。

病历首页填写要求

（1）首页各项不得空缺，确无内容时，须在该项目内划一斜线，或注明具体原因（如：身份证“未发”）。

（2）首页各项一律用蓝黑墨水笔填写，死亡病例一律用红墨水笔填写。

（3）凡须填写数字时，一律用阿拉伯数字。

（4）年龄须写明“岁”，婴幼儿应写明“月”或“天”。不得写“成”、“孩”、“老”等。

（5）工作单位及地址：农村写至乡、村，城市写至街道、门牌号码；工厂写至车间、班组，机关写明科室。

（6）联系人指家属、领导、同事等，不得写“患者”、“本人”。

（7）疾病名称应写全称。

（8）入院后确诊日期指主要诊断确立的日期。入院诊断未经修正，填写入院诊断确立的日期；入院诊断已经修改，填写修正诊断确立的日期。

（9）出院情况栏应在相应栏内打“√”，分别对主要诊断、并发症及院内感染的疗效进行评定。

（10）过敏药物栏内用红墨水笔填写过敏药物的全称；无过敏史者用蓝黑墨水笔写“无”。

（11）血型未检者写“未检”。

（12）病案质量按《住院病历质量评定标准》评定后填。

附：卫生部颁发的《病历首页填写说明》

1．病历首页的正面

为卫生部所要求填写的基本数据项。各省、市、自治区卫生厅、局如有特殊的项目要求，可将其项目设计在首页的背面。

2．病历首页的设计

考虑到病人身份识别、病案资料检索、医院管理、医疗质量评价、统计、医疗等方面的需要，所以在设计时引进了一些很有意义的项目，如身份证号、邮政编、费用等等。这些项目必须和其他项目一样认真填写，保证质量。

3．列有方格的填写项目

除列在首页最上部的费用类别应根据情况打勾（如公费：[√]）外，余者均应在“□”内填写数字（如入院时情况[1]，表示病情危重）。

4．病案采用上部装订的医院

可将费用类别四项下移，放在最后一行的上面。

5.职业

须填写具体工作类别，如车工、待业、老师、工会干部等等；不能笼统地填写，如工人、干部。

6．门（急）诊诊断

指病人在住院前医师所确定的诊断，以住院证上的诊断为依据。

7．入院诊断

指病人在住院后主治医师第一次检查所确定的诊断只填写主要诊断。

8．出院诊断

指病人在住院期间医师所确定的最后诊断。

（1）主要诊断：指住院期间所治疗的主要疾病。例如，一个病人患老年性慢性支气管炎、支气管哮喘、阴塞性肺气肿、肺源性心脏病，此次入院主要是治疗心功能不全，因此要将肺源泉性心脏病列于主要诊断一行，余下情况要列在诊断栏中。

（2）其他诊断：指次要诊断，除主要诊断、并发症和院内感染的疾病外的其他诊断。

（3）并发症（含术后、麻醉）：指疾病或手术或麻醉所引起的疾病。

（4）院内感染：指在医院内获得的感染，不包括入院时已存在的感染，要求填写感染名称。举例如下：

泌尿道感染：有下列情况之一者即可诊断为泌尿道感染：a．出现临床症状或体征；b．尿常规出现脓细胞或白细胞数＞10/HP；c．细菌学定量培养法证明有意义的菌尿（即细菌数＞105/ml）或在多次尿培养中出现大量的同一细菌。

下呼吸道感染：出现咳嗽、发热、脓性痰和（或）阳性体征，或原有呼吸道感染而出现明显加重者（细菌学调查或X线检查不是必需的）。

胃肠道感染：出现临床症状或体征，且粪便培养出沙门氏菌、耶尔森氏菌或其他病喜气洋洋菌。没有阳性粪便培养结果，只要有很充分的流行病学资料证实有医院交叉感染存在，也可以认为是院内感染。

心血管感染：发生于心瓣膜、心包、心肌及血管等部位的感染（细菌学阳性培养不是必需的）。

烧伤感染：伤口中有脓性分泌物排出。

术后伤口感染：在外科伤口中有脓性分泌物排出和（或）出现典型的感染症状（培养不是必需的）。对于原有感染的伤口，如果从临床上或细菌学上证明是一次新的感染，亦可诊断。

皮肤感染：从皮肤病灶、溃疡、肿块或其他损伤部位有脓性物排出，包括有典型的临床症状而皮肤完好者。

腹腔内感染：腹腔内出现脓肿或腹膜炎。

骨髓感染：有典型的临床症状，或即使没有临床表现而出现有意义的X线检查结果，即可诊断（细菌学检查不是必需的）。

败血症：只有得到有意义的阳性血培养结果时才能诊断。

脑膜感染：有临床症状或阳性脑脊液培养。

针刺部位感染：在针刺的部位有脓性分泌物排出或出现典型的感染体征（血栓性静脉炎，只有当原抽出的针管分离培养得到阳性结果才认为是感染）。

9．治愈、好转、未愈

由医师根据治疗结果判定。

10．未 　愈

指疾病经治疗后无变化或恶化。

11．死　亡

指住院病人的死亡，包括已办完住院手续并且收容入院后死亡者，以及虽未办住院手续但实际已收容入院后死亡者；不包括门诊、急诊室及门诊观察室内的死亡。

12．其　他

包括入院后未进行治疗的自动出院、转院以及因其他原因而出院的病人。

13．损伤和中毒的外部原因

指损伤（死亡）或中毒的原因，例如意外触电、房子着火、公路上翻车、错服安定、服滴滴畏等自杀、被他人用匕首刺伤、被电车门夹伤等。不能笼统填写车祸、外伤等。

14．麻　醉

指麻醉的方式，例如针麻、全麻、局麻、硬膜外麻等。

15．切口等级/愈合类别

如下表：

切口分级 | 切口等级/愈合类别 | 切口等级/愈合意义
Ⅰ级切口 | Ⅰ/甲 Ⅰ/乙 Ⅰ/丙 | 无菌切口/切口愈合良好 无菌切口/切口愈合欠佳 无菌切口/切口愈合化脓
Ⅱ级切口 | Ⅱ/甲 Ⅱ/乙 Ⅱ/丙 | 沾染切口/切口愈合良好 沾染切口/切口愈合欠佳 沾染切口/切口化脓
Ⅲ级切口 | Ⅲ/甲 Ⅲ/乙 Ⅲ/丙 | 感染切口/切口愈合良好 感染切口/切口愈合欠佳 感染切口/切口化脓

16．操作编码

指ICD系统的操作分类编码。

17．病理诊断

指各种活检、细胞学检查及尸检的诊断。

18.过敏药物

须填写具体的药物名称。

19．抢救次数及成功标准

（1）对于急、危重患者的连续抢救，其病情得到缓解，按一次抢救成功计算。

（2）经抢救的病人，如果病情平稳24小时以上再次出现危急情况需要进行抢救，按第二次抢救计算。

（3）如果病人有数次抢救，最后一次抢救无效而死亡，则前几次抢救按成功计算，最后一次抢救算为失败。

（4）慢性消耗性疾病患者的临终前救护，不按抢救计算。

（5）每次抢救都要有特别记录和病程记录（包括抢救的起始时间和抢救经过），无记录者不按抢救计算。

20．住院费用

由医院收费处提供，医院指定病案、统计或其他人员填写。

21，病案质量

由医院指定负责检查病案质量的人员根据三级医院评定标准填写。

各种检查报告单贴写要求

检验报告单，依报告日期先后叠瓦式横贴在“检验报告粘贴单”上。每单退下0．5～1cm，注意上下列齐，后一张盖前一张，露出“××医院检验报告单”字样，并在左侧用蓝黑墨水笔写上检查日期。

心电图、Ｘ线、脑电图、超声波等检查报告单，应贴在“特殊检查报告粘贴单”上，贴法同检验报告单。其他与病历纸等大的检查报告单，依报告日期置于“特殊检查报告粘贴单”之前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：康复医学科病历
  • 当前页：第五章　各种记录的书写要求
  • 下一页：体温单
<<< 返回本书目录
  1. 各种记录的书写要求《病历书写规范》
  2. 各种类型的白内障《西医眼科学》
  3. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  4. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  5. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  6. 各专科病历的书写要点（二）《病历书写规范》
  7. 各种出血【中药主治】
  8. 各专科病历的书写要点（一）《病历书写规范》
  9. 各种常见疾病物理疗法一览表《理疗学》
  10. 铬及其化合物引起的皮肤病【疾病大全】
  11. 各种拔罐法的运用《中医刺灸》
  12. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  13. 各症形象主治歌《尤氏喉症指南》
  14. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  15. 各症方药《内科摘要》
  16. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  17. 各症方药《内科摘要》
  18. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  19. 各症方药《疠疡机要》
  20. 根黑尖黄舌《敖氏伤寒金镜录》
  21. 各证分辨《重楼玉钥续编》
  22. 根黄尖白舌《敖氏伤寒金镜录》
  23. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  24. 根灰尖黄舌《敖氏伤寒金镜录》
  25. 各型休克的特点《病理生理学》
  26. 根尖周病【疾病大全】
  27. 各项检查须知《家庭医学百科-家庭护理篇》
  28. 根结《黄帝内经·灵枢》
  29. 各系统问诊参考提要《物理诊断学》
  30. 根结《灵枢悬解》
  1. 各种记录的书写要求《病历书写规范》
  2. 各种管道的处理《外科学总论》
  3. 各种喹诺酮类药特点《药理学》
  4. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  5. 各种类型的白内障《眼科学》
  6. 各种动物尿比重《实验动物科学》
  7. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  8. 各种疔毒《急救广生集》
  9. 各种瘰不消秘方《华佗神方》
  10. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  11. 各种痧症秘方《华佗神方》
  12. 各种拔罐法的运用《中医刺灸》
  13. 各种膳食举例《临床营养学》
  14. 各症形象主治歌《尤氏喉症指南》
  15. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  16. 各症方药《内科摘要》
  17. 各种瘫痪秘方《华佗神方》
  18. 各症方药《内科摘要》
  19. 各种牙痛《奇效简便良方》
  20. 各症方药《医学从众录》
  21. 各种痈疽疮疔无名肿毒《奇效简便良方》
  22. 各症方药《疠疡机要》
  23. 各种运动疗法的原理、方法和应用《康复医学》
  24. 各证加减法《幼幼集成》
  25. 各种组织的再生过程《病理学》
  26. 各证分辨《重楼玉钥续编》
  27. 各专科病历的书写要点（二）《病历书写规范》
  28. 各样癣《奇效简便良方》
  29. 各专科病历的书写要点（一）《病历书写规范》
  30. 各血证《医学集成》
  31. 铬《临床营养学》


体温单_《病历书写规范》_中医医案_【岐黄之术】

体温单

体温单

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）用蓝黑墨水笔填写眉栏中的姓名、入院日期、科别、病室、床号、住院号、住院日期和住院天数。住院日期首页第一天及跨年度第一天需写年、月、日，每页体温单的第一天及跨月份第一天需写月、日，其余只填日。

用红墨水笔填写手术（分娩）后天数，以手术（分娩）次日为手术后第一天，依次填写直至14天为止。第二次手术在日期栏内写Ⅱ，手术后日数填写同上。若术后日期已填好，而在14天内又行二次手术，则在原日数的后面加一斜线，再写上Ⅱ，二次手术的术后日数以同法表示。例如：

术后日数：（用红色笔）3　4　5 /Ⅱ 6/1　 7/2　8/3 　9/4　10/5　 （2）在40～42℃之间的相应时间栏内，用红墨水笔纵行填写入院或死亡时间及手术、分娩、转科、出院等。转科由转出科室填写，并注明转往何科。转科或搬床后，须在科别、床号等栏后面填写新的科别和床号，并用括号表示。

（3）体温、脉搏、呼吸图的绘制：

体温曲线的绘制：用蓝笔将所测体温绘于体温单上。口温用“·”表示，腋温用“×”表示，肛温用“○”表示，两次体温之间用蓝直线相连。物理降温半小时后，所测的体温画在物理降温前的同一纵格内，以红“○”表示，并用红虚线相连，下一次体温应于降温前体温相连。体温不升，低于35℃者，在35℃处画温度标记。测温时病人不在者，事后要补测，并画在相应时间内。若赴外地检查数日未测者，留空格不予连线。

脉搏曲线的绘制：脉搏用红“·”表示，两次脉搏之间用红直线相连。如遇脉搏与体温重叠，则先画体温，再将脉搏用红圈画于其外。有脉搏短绌的病人，其心率用红“○”表示，两次心率之间亦用红直线相连，在心率与脉搏曲线之间用红斜线填满。

呼吸曲线的绘制：呼吸用蓝“○”表示，两次呼吸之间用蓝直线相连[如无自主呼吸而应用人工呼吸机（器），则不需记录，只留空格]。

（4）在34℃以下栏内用红墨水笔记录大便次数、入液量、尿量、呕吐量、引流量、痰量、体重、血压、药物过敏等内容。

项目栏：若已注明计量单位名称，只堓填数字，不必写明单位。

大小便：失禁或假肛门者用“*”表示，灌肠用“E”表示；灌肠后排便一次，用“1/E”表示。

大便次数：均于下午测温时询问，故应记入当天的大便栏内。

导尿：以“C”表示；如保留导尿，则需记尿量，用分数表示，“C”做分母，尿量做分子。例如：24小时内保留尿量共1500ml，则表示为“1500/C”。

血压：新入院病人的首次血压常规记录在体温单相应栏内。住院期间按医嘱每日测量1～2次，应及时记录。

体重：新入院、手术前及住院期间均需测量体重，记录于当天相应格内；危重病人或不能下地活动者，应以“平车”表示。

药物过敏栏：填写皮试阳性或过敏反应的药物名称，并于每次更换体温单时转录过来。

（注：体温单只能单面使用，不宜正反印刷和使用）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　各种记录的书写要求
  • 当前页：体温单
  • 下一页：医嘱单
<<< 返回本书目录
  1. 体温单《病历书写规范》
  2. 体温单的使用《基础护理学》
  3. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  4. 体温的观察及测量《基础护理学》
  5. 体位张力消失【疾病症状】
  6. 体温过低【疾病症状】
  7. 体位性震颤【疾病症状】
  8. 体温过低【疾病大全】
  9. 体位性震颤【疾病症状】
  10. 体温及其调节《生理学》
  11. 体位性眩晕【疾病症状】
  12. 体温调节紊乱【疾病症状】
  13. 体位和姿态辨病《常见病自测》
  14. 体象障碍【疾病症状】
  15. 体外循环的基本概念《胸外科学》
  16. 体型异常【疾病症状】
  17. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  18. 体虚乏力【中药主治】
  19. 体若燔炭，汗出而散浅析《三十年临证经验集》
  20. 体玄子借地法《胎产心法》
  21. 体强《周慎斋遗书》
  22. 体玄子为产妇借地法《外台秘要》
  23. 体气散【方剂大全】
  24. 体癣《自我调养巧治病》
  25. 体气门主论《疡医大全》
  26. 体癣【疾病症状】
  27. 体气《万病回春》
  28. 体癣【疾病大全】
  29. 体气《外科正宗》
  30. 体癣【中药主治】
  1. 体温单《病历书写规范》
  2. 体温、脉搏记录法《基础护理学》
  3. 体温单《基础护理学》
  4. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  5. 体温单的使用《基础护理学》
  6. 体温《现代院外急救手册》
  7. 体温单上各项目的记录法《基础护理学》
  8. 体温《生理学》
  9. 体温的正常变动《生理学》
  10. 体温《物理诊断学》
  11. 体温过低《默克家庭诊疗手册》
  12. 体位辨病《常见病自测》
  13. 体温计的检查方法《基础护理学》
  14. 体位、姿势与步态《物理诊断学》
  15. 体温计的清洁与消毒《基础护理学》
  16. 体位《中医词典》
  17. 体温上升期《病理生理学》
  18. 体外循环的基本概念《胸外科学》
  19. 体温上升期分型辨病《常见病自测》
  20. 体外排精《默克家庭诊疗手册》
  21. 体温调节《生理学》
  22. 体痛续法《医学纲目》
  23. 体温调节《生理学》
  24. 体痛《伤寒指掌》
  25. 体温调节《儿科学》
  26. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  27. 体温调节中枢《生理学》
  28. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  29. 体温下降期分型辨病《常见病自测》
  30. 体如水晶《中医词典》
  31. 体细胞突变《医学遗传学基础》


医嘱单_《病历书写规范》_中医医案_【岐黄之术】

医嘱单

医嘱单

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）医嘱按时间顺序抄写在医嘱单上，每行医嘱顶格书写，第一个字应对齐；一行未写完的内容，书写第二行时应后移一格；如第二行仍未写完，第三行应与第二行第一个字对齐。

（2）长期医嘱应抄写在长期医嘱栏内，写明日期和具体时间；停止医嘱，则在原医嘱的停止栏内写上日期和具体时间。

（3）长期备用医嘱（PRN）写在长期医嘱栏内，执行前需查看上一次医嘱执行时间；每执行一次后，均应在临时医嘱栏内做记录，并注明执行时间。

（4）临时医嘱抄写在临时医嘱栏内，写上执行时间。

（5）临时备用医嘱（SOS）执行后，抄在临时医嘱栏内，未用者不予抄写。

（6）药物过敏试验后，应将结果填写在临时医嘱栏内。阳性反应者应用红墨水笔注明“+”，以示重视，记入体温单，并在应头卡、门诊病历卡上做醒目标志。执行者在医嘱本相应栏内签名。

（7）医嘱已抄写后又作废，用蓝黑墨水笔在执行时间栏内写“作废。

（8）凡转科、手术、分娩或整理医嘱时，在最后一项医嘱的下面画一红横线，表示停止执行以上医嘱；如系重整医嘱，则在红横线下用红墨水笔在长期医嘱栏内写上”整理医嘱“及日期。整理医嘱时，必须整理和准确抄录有效的长期医嘱，并写原开医嘱的日期和具体时间。将护理级别、饮食、病危、陪护等医嘱整理在前面，治疗医嘱按原来的日期排列顺序抄录。如有空格，用红墨水笔从左下至右上顶格画一斜线。

（9）病人转科、出院或死亡，应在临时医嘱栏内注明转科、出院及死亡通知时间，停止有关执行单上所有医嘱。

（10）认真执行查对制度，医嘱处理完毕，需每班核对，每周总核对一次，并由核对者签名和登记。

（11）医嘱较多、一张医嘱单不够记录时，可续一页，未用完部分仍按原格式依次抄录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体温单
  • 当前页：医嘱单
  • 下一页：临床护理记录单
<<< 返回本书目录
  1. 医嘱单《病历书写规范》
  2. 依据学派的理论对心理治疗进行分类《医学心理学》
  3. 医中百误歌《医学心悟》
  4. 依赖公式化【疾病症状】
  5. 医中百误歌《医学集成》
  6. 依赖症【疾病症状】
  7. 医治整理补接次第口诀《仙授理伤续断秘方》
  8. 噫《普济方·针灸》
  9. 医之可法为问《医经国小》
  10. 噫《医学纲目》
  11. 医之可法《此事难知》
  12. 噫《针灸资生经》
  13. 医者自医之医方《医医医》
  14. 噫《证治准绳·类方》
  15. 医者误人无罪论《医学源流论》
  16. 噫嗳《临证指南医案》
  17. 医者的两个层次《思考中医》
  18. 噫嗳（述古）《伤寒指掌》
  19. 医则《医述》
  20. 噫醋《圣济总录》
  21. 医院制剂业务管理《医院药学》
  22. 噫醋（吐酸）《杂病广要》
  23. 医院制剂学概述《医院药学》
  24. 噫醋方《外台秘要》
  25. 医院制剂基本操作技术《医院药学》
  26. 噫醋吞酸【方剂主治】
  27. 医院药学仪器设备管理《医院药学》
  28. 噫气《保婴撮要》
  29. 医院药学体系、质量标准与医院评审《医院药学》
  30. 噫气《伤寒括要》
  1. 医嘱单《病历书写规范》
  2. 医中百误歌《医学心悟》
  3. 医嘱与处理《基础护理学》
  4. 医中百误歌《医学集成》
  5. 医助教《中医词典》
  6. 医治整理补接次第口诀《仙授理伤续断秘方》
  7. 医资须行好事《友渔斋医话》
  8. 医治性衰落的七种体《素女经》
  9. 医宗四大家《冷庐医话》
  10. 医之可法为问《医经国小》
  11. 依据学派的理论对心理治疗进行分类《医学心理学》
  12. 医之可法《此事难知》
  13. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  14. 医政机构设置《中国医学通史》
  15. 依米丁和去氢依米丁《药理学》
  16. 医政法令《中国医学通史》
  17. 噫《中医词典》
  18. 医疹家有三大忌《专治麻痧初编》
  19. 噫《医学纲目》
  20. 医者自医之医方《医医医》
  21. 噫《医学纲目》
  22. 医者误人无罪论《医学源流论》
  23. 噫《证治准绳·类方》
  24. 医者的两个层次《思考中医》
  25. 噫《普济方·针灸》
  26. 医则《医述》
  27. 噫《灵素节注类编》
  28. 医院中病人集聚《预防医学》
  29. 噫《针灸资生经》
  30. 医院制剂质量监督《医院药学》
  31. 噫嗳《临证指南医案》


临床护理记录单_《病历书写规范》_中医医案_【岐黄之术】

临床护理记录单

临床护理记录单

  • 上一页
  • 目录
  • 相关
  • 下一页

临床护理记录单常用于危重、抢救、大手术后，以及特殊治疗需严密观察病情、掌握全面情况和需要记录出入量的病人。

1．记录内容及要求

根据医嘱及病情需要，一般记录体温、脉搏、呼吸、血压、症状、病情变化、出入量、卧位、所用药物、治疗、疗效及其反应、主要抢救措施及特殊护理等。记录必须及时、准确、真实、完善。内容简明扼要，医学术语应用确切。字迹清楚端正，不得涂改。眉栏扩页数必须填写完整。

2．记录方法

（1）用蓝黑墨水笔填写眉栏各项：姓名、病室、床号、诊断、住院号等。晨7时至晚6时用蓝黑墨水笔记录。晚6时至次时晨7时用红墨水笔记录。

（2）白班于下午6时做出入量小计（画一蓝横线，小结日间出入量），夜班护士于晨7时总结24小时出入量（画一红横线，总结后，再画一红横线）。并用红笔填入体温单相应格内。

（3）每班护士应于交班前在”病情变化“栏内签名，以示负责。

（4）病人出院后应将临床护理记录单归病案内。

（5）出入液量记录：某些特殊病人须记录24小时摄入和排出液量，这对了解病情、协助诊断、决定治疗起很重要的作用。

每日摄入量：包括每日饭水量、食物中的含水量，输入液量、输血量等。为准确记录口服入液量，可用量杯或已测过容量的容器。固体食物记录其单位数目，如馒头两个、饼干两块、米饭1碗，并折算记录其含水量（见附录3）。

每日排出量：包括粪便量和尿量。对尿失禁的病人应设法保留尿液，以求尿量准确；自行排尿者，应记录每次尿量或将每次尿量集中在一个容器内，定时测量记录。对其他排出液，如胃肠减压抽出液、呕吐物、涌出物，穿刺液（如脑、腹腔穿刺抽出液）、引流液（如胆汁引流）等，也应作为排出量加以测量和记录。

床头应挂上记出入量的标志，便于工作人员了解和及时记录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医嘱单
  • 当前页：临床护理记录单
  • 下一页：责任制护理病历
<<< 返回本书目录
  1. 临床护理记录单《病历书写规范》
  2. 临床检测方法《胃肠动力检查手册》
  3. 临床分类《儿科学》
  4. 临床检查用饮食《临床营养学》
  5. 临床法《医学心理学》
  6. 临床简明辨症法《幼科概论》
  7. 临床表现《神经精神疾病诊断学》
  8. 临床决策分析《流行病学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床疗效分析《流行病学》
  11. 临产坐草法《证治准绳·女科》
  12. 临床评估《医学心理学》
  13. 临产坐草法《女科证治准绳》
  14. 临床评估结果的解释和报告《医学心理学》
  15. 临产治要《类证治裁》
  16. 临床生化方法的建立《临床生物化学》
  17. 临产之处置《儿科要略》
  18. 临床生化方法的选择《临床生物化学》
  19. 临产斟酌《冯氏锦囊秘录》
  20. 临床生化方法学的评价《临床生物化学》
  21. 临产需用《达生编》
  22. 临床生化方法学性能判断《临床生物化学》
  23. 临产须知-胎产须知 《古今医统大全》
  24. 临床生化检验室间质量评价《临床生物化学》
  25. 临产须知《胎产心法》
  26. 临床生化检验室内质量控制《临床生物化学》
  27. 临产须知《女科秘旨》
  28. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  29. 临产调护法《济生集》
  30. 临床生化自动分析的方法《临床生物化学》
  1. 临床护理记录单《病历书写规范》
  2. 临床观察《预防医学》
  3. 临床检测方法《胃肠动力检查手册》
  4. 临床给药方案和设计《医院药学》
  5. 临床检查《中医伤科按摩学》
  6. 临床分型《临床营养学》
  7. 临床检查用饮食《临床营养学》
  8. 临床分类《儿科学》
  9. 临床简明辨症法《幼科概论》
  10. 临床法《医学心理学》
  11. 临床决策分析《流行病学》
  12. 临床常用量表《医学心理学》
  13. 临床疗效分析《流行病学》
  14. 临床病人热能需要量问题《临床营养学》
  15. 临床评估《医学心理学》
  16. 临床表现与分度《儿科学》
  17. 临床评估的作用《医学心理学》
  18. 临床表现及诊断《基因诊断与性传播疾病》
  19. 临床评估结果的解释和报告《医学心理学》
  20. 临床表现和治疗《预防医学》
  21. 临床生化方法学性能判断《临床生物化学》
  22. 临床表现和诊断《临床营养学》
  23. 临床生化检验室间质量评价《临床生物化学》
  24. 临床表现：临床有各种类型的表现《儿科学》
  25. 临床生化检验室内质量控制《临床生物化学》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床生化自动分析的方法《临床生物化学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》


责任制护理病历_《病历书写规范》_中医医案_【岐黄之术】

责任制护理病历

责任制护理病历

  • 上一页
  • 目录
  • 相关
  • 下一页

护理病历是护理活动中重要内容的记录。

护士通过对病人身体情况、心理状态、社会、文化等全面了解分析后，找出病人的护理问题或确立护理诊断，制订并实施护理计划。

护理病历为表格式（见附录4），护理病历书写必须遵循以下基本要求：

（1）病历由责任护士书写，各项内容必须由责任护士亲自通过交谈和检查取得资料，可与医师共同询问病史。

（2）病历在病人入院后24小时内完成，总责任护士（护师以上人员）或护士长审阅，做必要的修改和补充并签名，修改和签名一律用红笔。

（3）护理问题要确切，必须是属于护理范畴、用护理手段能予解决的健康问题，防止把医疗诊断或护理措施作为护理问题。

（4）护理问题或护理诊断应分清主次，按顺序排列，急需解决的问题列于最前。

（5）表格病历中各项目需逐一认真填写，无内容者划斜线。

（6）病人出院前应按时完成护理小结、护理评价与出院（家庭）指导。护士长审阅并签名。

（7）其他有关内容见“病历书写的基本要求”一章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床护理记录单
  • 当前页：责任制护理病历
  • 下一页：护理计划单
<<< 返回本书目录
  1. 责任制护理病历《病历书写规范》
  2. 责任制护理病历表格《病历书写规范》
  3. 则痛【方剂主治】
  4. 择地《千金翼方》
  5. 躁郁样【疾病症状】
  6. 择吉《医宗金鉴》
  7. 躁驶二脉《圆运动的古中医学》
  8. 择吉《幼科种痘心法要旨》
  9. 躁扰狂越，骂詈惊骇《药症忌宜》
  10. 择吉日《痰火点雪》
  11. 躁脉有浮沉辨《读医随笔》
  12. 择吉日《针灸大全》
  13. 躁狂症【疾病大全】
  14. 择乳母法《幼幼新书》
  15. 躁狂与昏睡交替【疾病症状】
  16. 择乳母论《婴童类萃》
  17. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  18. 择乳母-幼幼汇集（上）《古今医统大全》
  19. 躁狂抑郁性精神病《老年百病防治》
  20. 择收生婆《妇科心法要诀》
  21. 躁狂【疾病症状】
  22. 择收生婆《医宗金鉴》
  23. 躁《证治准绳·杂病》
  24. 泽尔韦格综合症《基因与疾病》
  25. 躁《证治准绳·类方》
  26. 泽肤膏【方剂大全】
  27. 燥症门《石室秘录》
  28. 泽黄英土汤【方剂大全】
  29. 燥症门《辨证录》
  30. 泽及汤【方剂大全】
  1. 责任制护理病历《病历书写规范》
  2. 责任制护理《基础护理学》
  3. 责任制护理病历表格《病历书写规范》
  4. 责《周慎斋遗书》
  5. 责任制护理的概念及内容《医学心理学》
  6. 则天女皇茶《茶饮保健》
  7. 择地《千金翼方》
  8. 躁驶二脉《圆运动的古中医学》
  9. 择吉《医宗金鉴》
  10. 躁扰狂越，骂詈惊骇《药症忌宜》
  11. 择吉《幼科种痘心法要旨》
  12. 躁脉有浮沉辨《读医随笔》
  13. 择吉日《痰火点雪》
  14. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  15. 择吉日《针灸大全》
  16. 躁狂症《默克家庭诊疗手册》
  17. 择乳母（幼幼汇集 上）《古今医统大全》
  18. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  19. 择乳母法《备急千金要方》
  20. 躁狂抑郁性精神病先兆《中医疾病预测》
  21. 择乳母法《幼幼新书》
  22. 躁狂抑郁性精神病《老年百病防治》
  23. 择乳母法《竹林女科证治》
  24. 躁狂抑郁性疾病《默克家庭诊疗手册》
  25. 择乳母论《婴童类萃》
  26. 躁狂《中医名词词典》
  27. 择食《中医词典》
  28. 躁烦《中医词典》
  29. 择收生婆《医宗金鉴》
  30. 躁《证治准绳·杂病》
  31. 择收生婆《妇科心法要诀》


护理计划单_《病历书写规范》_中医医案_【岐黄之术】

护理计划单

护理计划单

  • 上一页
  • 目录
  • 相关
  • 下一页

护理计划是根据护理问题或护理诊断而设计的使病人尽快、尽好地恢复健康的计划，是临床进行护理活动的依据。

护理计划的要求和内容如下：

（1）一级护理重症病人或护士长指定的病人应书写护理计划单。

（2）确定护理目标：根据护理问题或护理诊断，由责任护士订出护理目标，即最理想的护理结果。护理目标可分为近期目标和远期目标。

（3）制订护理措施：按护理问题或护理诊断订出详细的护理措施，护理措施要明确、具体、适应病人的基本需要，不能千篇一律。同时要求严格、认真、准确地执行医嘱。

（4）责任护士的临床护理活动应按护理措施进行，下班后交由值班护士继续进行。

（5）责任护士应经常注意实施过程中病人及家属对效果的反馈，及时做出评价，并停止实施已完成的项目；对效果不好的护理措施应予修订。

（6）病程中出现的新的护理问题或诊断，应及时采取相应措施，以满足病人护理上需求。

（7）总责任护士（护师以上人员）、护士长应定期进行阶段评价。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：责任制护理病历
  • 当前页：护理计划单
  • 下一页：护理记录单
<<< 返回本书目录
  1. 护理计划单《病历书写规范》
  2. 护理记录单《病历书写规范》
  3. 护理计划单《病历书写规范》
  4. 护理记录单《病历书写规范》
  5. 护理发展简史《基础护理学》
  6. 护理文书的记录《基础护理学》
  7. 护理对象――人的一般特性与护理原则《基础护理学》
  8. 护理心理学的对象与任务《医学心理学》
  9. 护理程序的步骤及方法《基础护理学》
  10. 护理心理学的意义《医学心理学》
  11. 护理病历《基础护理学》
  12. 护理学的基本概念与研究范畴《基础护理学》
  13. 护睛丸【方剂大全】
  14. 护理业务技术管理与制度管理《基础护理学》
  15. 护金汤【方剂大全】
  16. 护理职业道德与护士行为规范《基础护理学》
  17. 护肌膏【方剂大全】
  18. 护龙解痰散【方剂大全】
  19. 护患交往艺术《基础护理学》
  20. 护龙散【方剂大全】
  21. 护骨散【方剂大全】
  22. 护漏汤【方剂大全】
  23. 护骨膏【方剂大全】
  24. 护眉神应散【方剂大全】
  25. 护肛膏【方剂大全】
  26. 护面散【方剂大全】
  27. 护肛方【方剂大全】
  28. 护命丹【方剂大全】
  29. 护肝汤【方剂大全】
  30. 护命散【方剂大全】
  1. 护理计划单《病历书写规范》
  2. 护理计划《基础护理学》
  3. 护理计划单《病历书写规范》
  4. 护理估计《基础护理学》
  5. 护理记录单《病历书写规范》
  6. 护理发展简史《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护理对象――人的一般特性与护理原则《基础护理学》
  9. 护理心理学的对象《医学心理学》
  10. 护理程序的步骤及方法《基础护理学》
  11. 护理心理学的任务《医学心理学》
  12. 护理病历《基础护理学》
  13. 护理心理学的意义《医学心理学》
  14. 护睛水《中医词典》
  15. 护理心理学有助于提高护理质量《医学心理学》
  16. 护睛《明目至宝》
  17. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  18. 护患交往艺术《基础护理学》
  19. 护理心理学正在推动着护理学的发展《医学心理学》
  20. 护肤《家庭医学百科·预防保健篇》
  21. 护理心理学正在推动着护理制度的改革《医学心理学》
  22. 护儿方《济阴纲目》
  23. 护理学《中国医学通史》
  24. 护儿法《竹林女科证治》
  25. 护理学《中国医学通史》
  26. 护持调治诸法（儿科）《冯氏锦囊秘录》
  27. 护理学的基本概念与研究范畴《基础护理学》
  28. 护持禁忌《古今医统大全》
  29. 护理业务技术管理的内容与原则《基础护理学》
  30. 护持歌《婴童类萃》
  31. 护理业务技术管理与制度管理《基础护理学》


护理记录单_《病历书写规范》_中医医案_【岐黄之术】

护理记录单

护理记录单

  • 上一页
  • 目录
  • 相关
  • 下一页

1．书写者

护理记录由责任护士书写，另立专页。

2.护理记录内容

（1）病人及家属对护理的需求（包括生物、心理、社会等方面的健康需求）。

（2）护理措施的主要理论依据。

（3）病程中出现的新的护理问题（须反映家庭、社会、环境对病人身心健康的影响）和修订护理计划的依据。

（4）值班护士在观察病情和执行护理措施中需要交待有关内容。

（5）护理措施实施后，医师、病人、家属对护理效果的反馈。

（6）其他各项记录，如交班小结、接班记录、转科小结、接收记录和死亡记录等。

（7）护理部主任、护士长、总责任护士查房时对病情和护理问题或护理诊断的分析、以及护理措施意见，应详细记录，记录时应写明查房者的职务及全名。

3．记录次数

一般病人每周记录1～2次，但护理问题或护理诊断发生变化应随时记录，危重病人应连续记录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护理计划单
  • 当前页：护理记录单
  • 下一页：在院病历排列顺序
<<< 返回本书目录
  1. 护理记录单《病历书写规范》
  2. 护理文书的记录《基础护理学》
  3. 护理记录单《病历书写规范》
  4. 护理心理学的对象与任务《医学心理学》
  5. 护理计划单《病历书写规范》
  6. 护理心理学的意义《医学心理学》
  7. 护理计划单《病历书写规范》
  8. 护理学的基本概念与研究范畴《基础护理学》
  9. 护理发展简史《基础护理学》
  10. 护理业务技术管理与制度管理《基础护理学》
  11. 护理对象――人的一般特性与护理原则《基础护理学》
  12. 护理职业道德与护士行为规范《基础护理学》
  13. 护理程序的步骤及方法《基础护理学》
  14. 护龙解痰散【方剂大全】
  15. 护理病历《基础护理学》
  16. 护龙散【方剂大全】
  17. 护睛丸【方剂大全】
  18. 护漏汤【方剂大全】
  19. 护金汤【方剂大全】
  20. 护眉神应散【方剂大全】
  21. 护肌膏【方剂大全】
  22. 护面散【方剂大全】
  23. 护患交往艺术《基础护理学》
  24. 护命丹【方剂大全】
  25. 护骨散【方剂大全】
  26. 护命散【方剂大全】
  27. 护骨膏【方剂大全】
  28. 护膜矾蜡丸【方剂大全】
  29. 护肛膏【方剂大全】
  30. 护膜散【方剂大全】
  1. 护理记录单《病历书写规范》
  2. 护理计划单《病历书写规范》
  3. 护理记录单《病历书写规范》
  4. 护理计划单《病历书写规范》
  5. 护理心理学的对象《医学心理学》
  6. 护理计划《基础护理学》
  7. 护理心理学的任务《医学心理学》
  8. 护理估计《基础护理学》
  9. 护理心理学的意义《医学心理学》
  10. 护理发展简史《基础护理学》
  11. 护理心理学有助于提高护理质量《医学心理学》
  12. 护理对象――人的一般特性与护理原则《基础护理学》
  13. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  14. 护理程序的步骤及方法《基础护理学》
  15. 护理心理学正在推动着护理学的发展《医学心理学》
  16. 护理病历《基础护理学》
  17. 护理心理学正在推动着护理制度的改革《医学心理学》
  18. 护睛水《中医词典》
  19. 护理学《中国医学通史》
  20. 护睛《明目至宝》
  21. 护理学《中国医学通史》
  22. 护患交往艺术《基础护理学》
  23. 护理学的基本概念与研究范畴《基础护理学》
  24. 护肤《家庭医学百科·预防保健篇》
  25. 护理业务技术管理的内容与原则《基础护理学》
  26. 护儿方《济阴纲目》
  27. 护理业务技术管理与制度管理《基础护理学》
  28. 护儿法《竹林女科证治》
  29. 护理诊断《基础护理学》
  30. 护持调治诸法（儿科）《冯氏锦囊秘录》
  31. 护理职业道德与护士行为规范《基础护理学》


在院病历排列顺序_《病历书写规范》_中医医案_【岐黄之术】

在院病历排列顺序

在院病历排列顺序

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）体温单（逆序)。

（2）医嘱单（逆序）。

（3）住院病历或入院记录（顺序，下同）。

（4）专科病历。

（5）病程记录（包括首次病程录、转科及接收记录、交接班记录等）。

（6）特殊诊疗记录单（术前小结、麻醉记录、手术记录、特殊治疗记录、科研统计表等）。

（7）会诊申请单。

（8）责任制护理病历。

（9）临床护理记录单（未停止特护前逆序，置于病历的最前面或另外单放）。

（10）特殊检查（心电图、同位素等）报告单。

（11）检验报告单。

（12）病历首页。

（13）住院病历质量评定表。

（14）门诊病历、住院卡。

（15）以前住院病历。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护理记录单
  • 当前页：在院病历排列顺序
  • 下一页：出院病历排列顺序
<<< 返回本书目录
  1. 在院病历排列顺序《病历书写规范》
  2. 在真菌学中的应用《实用免疫细胞与核酸》
  3. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  4. 攒胸《痘疹心法要诀》
  5. 在下泄之《伤寒标本心法类萃》
  6. 攒胸《医宗金鉴》
  7. 在细菌学中的应用《实用免疫细胞与核酸》
  8. 攒竹穴【头部正面穴位】
  9. 在上涌之《伤寒标本心法类萃》
  10. 暂治法《石室秘录》
  11. 在泉淫胜占《医学纲目》
  12. 錾菜《本草纲目》完整版
  13. 在家要如何照顾病人呢?《中医之钥》
  14. 錾菜【中药大全】
  15. 在寄生虫学中的应用《实用免疫细胞与核酸》
  16. 赞化血余丹【方剂大全】
  17. 在病毒学中的应用《实用免疫细胞与核酸》
  18. 赞皇令堂产后左胁痛甚《孙文垣医案》
  19. 再自序《知医必辨》
  20. 赞育丹【方剂大全】
  21. 再造丸【方剂大全】
  22. 脏毒《医宗金鉴》
  23. 再造散【方剂大全】
  24. 脏毒【方剂主治】
  25. 再造散《汤头歌诀》
  26. 脏毒肠风下血《药症忌宜》
  27. 再造活血止痛散【方剂大全】
  28. 脏毒论《外科正宗》
  29. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  30. 脏毒门主论《疡医大全》
  1. 在院病历排列顺序《病历书写规范》
  2. 在移植免疫研究中的应用《实验动物科学》
  3. 在真菌学中的应用《实用免疫细胞与核酸》
  4. 在医学检验中的应用《免疫学和免疫学检验》
  5. 咱夫兰《饮膳正要》
  6. 在医学检验中的应用《免疫学和免疫学检验》
  7. 昝殷《中医词典》
  8. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  9. 攒齿疳《中医词典》
  10. 在下泄之《伤寒标本心法类萃》
  11. 攒齿疳《外科大成》
  12. 在下多《明医指掌》
  13. 攒齿疳秘方《华佗神方》
  14. 在细菌学中的应用《实用免疫细胞与核酸》
  15. 攒簇五行《中医词典》
  16. 在实施健康教育和健康促进活动中，医务卫生工作者在群众中具有信仰优势，保健知识信息和技能优势，是义不容辞的健康教育指导者、咨询者和工作者。其主要作用有《预防医学》
  17. 攒鸡儿《饮膳正要》
  18. 在生物医学研究中的应用《实验动物科学》
  19. 攒牛蹄《饮膳正要》
  20. 在生物医学研究中的应用《实验动物科学》
  21. 攒胸《医宗金鉴》
  22. 在生物医学研究中的应用《实验动物科学》
  23. 攒胸《痘疹心法要诀》
  24. 在生物医学研究中的应用《实验动物科学》
  25. 攒牙疳《中医词典》
  26. 在生物医学研究中的应用《实验动物科学》
  27. 攒雁《饮膳正要》
  28. 在生物医学研究中的应用《实验动物科学》
  29. 攒羊头《饮膳正要》
  30. 在生物医学研究中的应用《实验动物科学》
  31. 攒竹《中医词典》


出院病历排列顺序_《病历书写规范》_中医医案_【岐黄之术】

出院病历排列顺序

出院病历排列顺序

  • 上一页
  • 目录
  • 相关
  • 下一页

（1）病历首页。

（2）出院记录（或死亡记录及死亡病例讨论记录）。

（3）住院病历或入院记录。

（4）专科病历。

（5）病程记录。

（6）特殊诊疗记录单（包括术前小结、麻醉记录、手术记录、特殊治疗记录、科研统计表等）。

（7）会诊申请单。

（8）责任制护理病历。

（9）临床护理记录单（顺序）。

（10）特殊检查报告单。

（11）检验报告单。

（12）医嘱单（顺序）。

（13）体温单（顺序）。

（14）住院病历质量评定表。

（15）以前住院病历。

（16）死亡病人的门诊病历。

按上述顺序排列后，应复查每页一般项目是否填全；遗漏的应补填。再依次在每页用纸（包括首页）的右上角编号，并用红墨水笔将总页数填写在病历首页的左上角处。经上级医师审核签名后送病案室存档。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：在院病历排列顺序
  • 当前页：出院病历排列顺序
  • 下一页：住院病历质量评定标准（总分100分）
<<< 返回本书目录
  1. 出院病历排列顺序《病历书写规范》
  2. 出针法《古今医统大全》
  3. 出眼疾候《外台秘要》
  4. 出针法《针灸聚英》
  5. 出牙齿乌头散【方剂大全】
  6. 出针法《中医刺灸》
  7. 出血预兆《中医疾病预测》
  8. 初辩痘证《景岳全书》
  9. 出血性休克和脑病综合征【疾病大全】
  10. 初哺日《幼幼新书》
  11. 出血性输卵管炎【疾病大全】
  12. 初产作乳《女科切要》
  13. 出血性丘疹【疾病症状】
  14. 初潮认证《麻科活人全书》
  15. 出血性膀胱炎【疾病大全】
  16. 初诞第一问《婴童百问》
  17. 出血性脑血管病（hemorrhagic cerebral vascular diseases）《神经病学》
  18. 初诞法《保婴撮要》
  19. 出血性脑梗死【疾病大全】
  20. 初诞法《丹台玉案》
  21. 出血性疾病（hemorrhagic Disorders)《血液病学》
  22. 初诞法《景岳全书》
  23. 出血性疾病【疾病大全】
  24. 初诞救护《幼科概论》
  25. 出血性疾病《默克家庭诊疗手册》
  26. 初诞救护《幼幼集成》
  27. 出血性梗死【疾病症状】
  28. 初诞论《婴童类萃》
  29. 出血性梗死【疾病症状】
  30. 初婚玉茎伤损门主论《疡医大全》
  1. 出院病历排列顺序《病历书写规范》
  2. 出院《家庭医学百科-家庭护理篇》
  3. 出爪亮翅《中医词典》
  4. 出音声《女科证治准绳》
  5. 出针《中医词典》
  6. 出靥方《儒门事亲》
  7. 出针（引针、排针、拔针）《中医名词词典》
  8. 出眼疾候一首《外台秘要》
  9. 出针法《中医刺灸》
  10. 出血预兆的临床预报意义《中医疾病预测》
  11. 出针法《中医词典》
  12. 出血预兆的理论基础《中医疾病预测》
  13. 出针法《古今医统大全》
  14. 出血预兆《中医疾病预测》
  15. 出针法《针灸聚英》
  16. 出血性结肠炎《默克家庭诊疗手册》
  17. 出疹家有四大忌《专治麻痧初编》
  18. 出血性疾病《血液病学》
  19. 初辩痘证《景岳全书》
  20. 出血性疾病《默克家庭诊疗手册》
  21. 初病大法《女科证治准绳》
  22. 出血时间测定《临床基础检验学》
  23. 初病说《傅青主男科》
  24. 出血时间《常用化验值及意义》
  25. 初病之痰《傅青主男科》
  26. 出血热病毒《医学微生物学》
  27. 初哺日《幼幼新书》
  28. 出血热《默克家庭诊疗手册》
  29. 初步认识生命本质并开始改造生命的深入发展阶段《生物化学与分子生物学》
  30. 出血倾向《病理生理学》
  31. 初产作乳《女科切要》


住院病历质量评定标准（总分100分）_《病历书写规范》_中医医案_【岐黄之术】

住院病历质量评定标准（总分100分）
在线购买《病历书写规范》正版书籍

住院病历质量评定标准（总分100分）

  • 上一页
  • 目录
  • 相关
  • 下一页

项目 | 要求 | 标准分 | 扣分标准
眉栏 | 首页有项必填 病历眉栏各项齐全 病历在24小时内完成（要求注明几时几分） | 6 | 漏填一项扣0．2分 漏填一项扣0．2分 超过24小时完成扣4分，未注明几时几分扣1分
主 诉 | 简洁明了，不超过20字 完整：症状+（部位）+时间 能产生第一诊断 症状不用诊断名词 | 8 | 冗长，超过20字扣2分 不完整，缺一部分扣4分 不能产生第一诊断扣4分 以诊断代主诉扣4分（确无症状例外）
病 史 | 应与主诉紧密结合 有必要的鉴别诊断资料 反映主要病症的发展变化过程 简要记述入院前的诊疗过程 重点突出、层次清楚、概念明确 过去史、系统回顾，个人史，婚姻、月经、生育史，家族史齐全。传染病应有流行病史 | 15 | 与主诉不紧密结合扣3分 没有必要的鉴别诊断资料扣2分 不能反映主要病症及其发展变化过程扣5分 现病史只罗列过去的治疗或检查过程扣3分 病史叙述混乱、颠倒、层次不清扣3分 缺一项扣2分，记录过简每项扣1分
体 检 | 生命体征四项齐全 一般情况检查齐全 各系统检查齐全 有专科或重点检查 | 10 | 缺一项扣0．5分 缺一项扣0．1分 遗漏一个系统检查或遗漏一般阳性体征扣1分 遗漏专科或重点检查、遗漏与诊断有关的阳性体征扣3分
病 程 录 | 首次病程录按时完成（时间记至时分），重点记录主要临床症状和体征，初步诊断和诊断依据，以及初步诊疗计划 能反映“三级查房”的情况 疑难危重病倒有讨论记录和上级医师查房分析意见 病危病人随时记，重病人每天记，一般病人1～3天记一次，慢性病人最长5天记录一次；手术病人有术后记录，术后连续记3天 住院1～2个月有病情阶段小结 能反映治疗方案的变更及疗效的确定 | 15 | 无首次病程录扣6分，未按时完成扣2分，未注明时分扣1分，遗漏主要临床症状和体征，初步诊断和诊断依据，以及初步诊疗计划各扣2分 不能反映“三级查房”的情况扣4分 疑难危重病例无讨论记录或上级医师查房分析意见扣4分 不按规定和要求记，缺记一次扣1分，手术病人无术后记录扣3分，术后未连续记3天每次扣1分（扣至10分为止） 无病情阶段小结扣2分 治疗方案的变更及疗效的制定无记录扣3分
诊 断 | 确切，依据充分、合理，主次排列有序，诊断名称规范 应有的检验及特殊检查齐全 | 10 | 诊断不确切、依据不充分或不合理扣5分，主次排列颠倒扣2分，诊断名称不规范扣1分 非技术条件原因延误诊断扣5分
治 疗 | 合理、正确、及时 | 10 | 治疗方案不合理、不正确、不及时各扣5分
其 他 记 录 | 在院病历及死亡病案内应附有门诊病历。应有的各项记录齐全： ①轮转交、接班记录 ②转科、接收记录 ③会诊记录 ④特殊治疗（高压氧、人工肾、碎石等）记录 ⑤出院录 ⑥死亡病倒讨论记录（一般死亡病倒1周内讨论，有病理检查或尸检的，2周内讨论） ⑦特殊手术的术前讨论记录 ⑧术前小结 | 8 | 无门诊病历扣3分 无交、接班记录各扣3分 无转科、接收记录各扣3分 无会诊记录扣3分 无特殊治疗记录扣3分 出院病员无出院录扣5分 无死亡病倒讨论记录扣5分，未按时完成扣3分 无术前讨论记录扣5分 无术前小结扣5分
其 他 要 求 | 书写整洁、语句通顺、语法正确，简化字以《简化字总表》为准 度量衡单位采用法定计量单位 上级医师修改病历用红笔 书写各种记录均应签全名 各种报告单在专用纸上粘贴整齐、清洁 病历按规定顺序排列 | 8 | 字迹潦草、错别字、涂改、污损、出格、跨行、补贴5处以内扣1分，5处以上扣3分，语句不通每处扣1分、关键字错误（如左右相错）每处扣2分 未采用法定计量单位，每处扣0．2分 应改病历未修改扣5分，不用红笔扣2分 书写各种记录未签名或无法辨认每处扣1分 粘贴不整洁扣2分，未用专用纸扣1分，漏贴重要报告扣2分 发现颠倒一处扣0．5分
护 理 文 件 | 眉栏有项必填 按规定用笔，按规定要求书写或绘制，点线整齐 药物过敏试验有记录，有转录 及时整理医嘱（只允许续一页） 应有护理常规、护理等级和治疗饮食 临床护理记录单应记录完整、及时，并能反映病情变化及治疗效果，有签名 | 10 | 漏填一项扣0．2分 不按规定用笔扣1分，未按规定要求书写或绘制扣1分，点线不整齐每处扣0．1分 无药物过敏试验记录扣2分，未转录每页扣0．2分 未及时整理医嘱，多续一页扣0．5分 无护理常规、护理等级和治疗饮食各扣1分 记录不完整、不及时各扣1分，不能反映病情变化及治疗效果扣2分，无签名每处扣0．5分．

住院病因评级标准：

（1）85分以上为甲级病历，70～84分为乙级病历，70分以下为丙级病历。

（2）有下列情况之一，即为丙级病历：①无病程记录。②手术病员病历，无手术记录或麻醉记录（局麻应在手术记录中注明）。③死亡病人病历无死亡记录。④因病历记载有误而导致严重医疗差错。

（3）各项扣分以扣完该项标准分为止，不实行倒扣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出院病历排列顺序
  • 当前页：住院病历质量评定标准（总分100分）
  • 下一页：门诊病历质量评定标准
<<< 返回本书目录
  1. 住院病历质量评定标准（总分100分）《病历书写规范》
  2. 杼疽《外科启玄》
  3. 住院病历《病历书写规范》
  4. 杼疽门主论《疡医大全》
  5. 住痛一黑散《仙传外科集验方》
  6. 注辨《医述》
  7. 住世之法《扁鹊心书》
  8. 注病诸候《巢氏病源补养宣导法》
  9. 助梓缙绅诸公氏号《古今医统大全》
  10. 注病诸候（凡三十四论）《诸病源候论》
  11. 助音汤【方剂大全】
  12. 注冬《读医随笔》
  13. 助阳止痒汤【方剂大全】
  14. 注解标幽赋《金针秘传》
  15. 助阳类《中医饮食营养学》
  16. 注射法《基础护理学》
  17. 助阳剂《中医眼科备读》
  18. 注射剂澄明度检查法《医院药学》
  19. 助阳和血补气汤【方剂大全】
  20. 注射前准备《基础护理学》
  21. 助阳和血补气汤《脾胃论》
  22. 注射原则《基础护理学》
  23. 助阳丹《毓麟验方》
  24. 注射针眼和手术切口出血【疾病症状】
  25. 助阳【中药主治】
  26. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  27. 助消化药《药理学》
  28. 注孙真人眼科秘诀后《眼科秘诀》
  29. 助消化【方剂主治】
  30. 注痰块《医门补要》
  1. 住院病历质量评定标准（总分100分）《病历书写规范》
  2. 住院《家庭医学百科-家庭护理篇》
  3. 杼骨《中医词典》
  4. 住痛一黑散《仙传外科集验方》
  5. 杼疽《中医词典》
  6. 住痛散《救伤秘旨》
  7. 杼疽《外科启玄》
  8. 住世之法《扁鹊心书》
  9. 杼疽（参耳后）《证治准绳·疡医》
  10. 住泪散《明目至宝》
  11. 杼疽候《诸病源候论》
  12. 住房的卫生要求《家庭医学百科·预防保健篇》
  13. 杼疽门主论《疡医大全》
  14. 助梓缙绅诸公氏号《古今医统大全》
  15. 注《中医词典》
  16. 助孕技术《默克家庭诊疗手册》
  17. 注辨《医述》
  18. 助元散《医学入门》
  19. 注册分类《中药法规》
  20. 助阳止痒汤《医林改错》
  21. 注册分类及说明《中药法规》
  22. 助阳药《中药学》
  23. 注册事项《中药法规》
  24. 助阳解表《中医词典》
  25. 注册事项说明及有关要求《中药法规》
  26. 助阳解表《中医名词词典》
  27. 注车注船《中医词典》
  28. 助阳活血汤《目经大成》
  29. 注冬《读医随笔》
  30. 助阳和血补气汤《脾胃论》
  31. 注候《诸病源候论》


门诊病历质量评定标准_《病历书写规范》_中医医案_【岐黄之术】

门诊病历质量评定标准

门诊病历质量评定标准

  • 上一页
  • 目录
  • 相关
  • 下一页

项目 | 要 求 | 标准分 | 扣 分 标 准
主诉 | 完整：症状+（部位）+时间 简洁、明了，不超过20字 （可不单独列项，但病史中须含主诉内容） | 1 | 无主诉扣1分，不完整扣0．5分不合要求扣0．5分
病史 | 主要病症的演变 相应的鉴别资料 | 2 | 无病史扣2分，不完整扣2分
体检 | 主要阳性体征 必要的阴性体征 | 2 | 无体检扣2分，不完整扣1分
诊断 | 写出初步诊断 | 1 | 无诊断扣1分
处理 | 合理、及时、正确 | 2 | 无处理扣2分，不合理、不及时、不正确各扣1分
签名 | 签全名 | 1 | 未签名扣1分，无法辨认扣0．5分
其他要求 | ①注明就诊日期，急诊记至时、分 ②会诊双方均有高年资医师签名③有各种检查、检验报告单 ④转诊病人有病情摘要及转院理由 ⑤门诊手术要有记录 ⑥书写整洁、语句通顺 ⑦封面有项必填 | 1 | 应有而缺的，每项扣0．1分

注：本标准以检查初诊门诊病历为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：住院病历质量评定标准（总分100分）
  • 当前页：门诊病历质量评定标准
  • 下一页：附录1　遗传性疾病患者两系Ⅲ级亲属询问表
<<< 返回本书目录
  1. 门诊病历质量评定标准《病历书写规范》
  2. 门诊部《基础护理学》
  3. 门诊病历《病历书写规范》
  4. 门诊高血压【疾病症状】
  5. 门体侧支循环的形成【疾病症状】
  6. 门直推到横纹《幼科推拿秘书》
  7. 门体侧支循环【疾病症状】
  8. 门主论《疡医大全》
  9. 门脉高压症的外科治疗《普通外科学》
  10. 闷痘门主论《疡医大全》
  11. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 闷痧《痧胀玉衡》
  13. 门脉高压性肠病【疾病大全】
  14. 虻虫《本草易读》
  15. 门脉高压【疾病症状】
  16. 虻虫《药征续编》
  17. 门克氏综合症《基因与疾病》
  18. 虻虫《长沙药解》
  19. 门臼尘《本草纲目》图文版
  20. 虻虫【中药大全】
  21. 门臼尘《本草纲目》完整版
  22. 萌牙延迟【疾病症状】
  23. 门静脉血栓形成【疾病大全】
  24. 蒙《痘疹心法要诀》
  25. 门静脉血流郁滞【疾病症状】
  26. 蒙□《医宗金鉴》
  27. 门静脉积气【疾病症状】
  28. 蒙古扁桃【中药大全】
  29. 门静脉海绵样变【疾病大全】
  30. 蒙古马兰【中药大全】
  1. 门诊病历质量评定标准《病历书写规范》
  2. 门诊病历《病历书写规范》
  3. 门诊部《基础护理学》
  4. 门诊《家庭医学百科-家庭护理篇》
  5. 门直推到横纹《幼科推拿秘书》
  6. 门牙《中医词典》
  7. 门主论《疡医大全》
  8. 门细胞《组织学与胚胎学》
  9. 扪《中医词典》
  10. 门闩疬《中医词典》
  11. 扪法《中医词典》
  12. 门脉高压症的外科治疗《普通外科学》
  13. 闷肠生《中医词典》
  14. 门脉高压症《默克家庭诊疗手册》
  15. 闷瘄（cù醋）《中医词典》
  16. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  17. 闷痘门主论《疡医大全》
  18. 门克氏综合症《基因与疾病》
  19. 闷瞀《中医名词词典》
  20. 门静脉引流器官歌诀《人体解剖学歌诀》
  21. 闷瞀《中医词典》
  22. 门静脉血栓形成《默克家庭诊疗手册》
  23. 闷脐生《中医词典》
  24. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  25. 闷气生《中医词典》
  26. 门静脉系《人体解剖学》
  27. 闷痧《中医词典》
  28. 门静脉的主要属支及侧副循环《人体解剖学》
  29. 闷痧《痧胀玉衡》
  30. 门静脉的主要属支《人体解剖学》
  31. 虻虫《长沙药解》


遗传性疾病患者两系Ⅲ级亲属询问表_《病历书写规范》_中医医案_【岐黄之术】

附录1　遗传性疾病患者两系Ⅲ级亲属询问表

附录1　遗传性疾病患者两系Ⅲ级亲属询问表

  • 上一页
  • 目录
  • 相关
  • 下一页

亲属等级 | 关 系 | 称 谓 | 血缘关 系
Ⅰ | 父 母 | 父、母 | 1/2
同 胞 | 兄、弟、姊、妹 |
子 女 | 子、女 |
Ⅱ | 父之父母 | 祖父、祖母 |
母之父母 | 外祖父、外祖母 |
父之兄弟 | 伯父、叔父 |
父之姊妹 | 大姑（母）、小姑（母） |
母之兄弟 | 大舅（父）、小舅（父） |
母之姊妹 | 大姨（妈）、小姨（妈） |
兄弟之子女 | 侄、侄女 |
姊妹之子女 | 甥、甥女 |
子之子女 | 孙、孙女 |
女之子女 | 外孙、外孙女 |
Ⅲ | 祖父之父母 | 曾祖父母 | 1/8
祖母之父母 | 曾外祖父母 |
外祖父之父母 | 外曾祖父母 |
外祖母之父母 | 外曾外祖父母 |
祖父之兄弟 | 伯叔祖父母 |
祖父之姊妹 | 姑祖母 |
祖母之兄弟 | 舅祖父 |
祖母之姊妹 | 姨祖母 |
外祖父之兄弟 | 伯叔外祖父 |
外祖母之姊妹 | 姑外祖母 |
外祖母之兄弟 | 舅外祖父 |
外祖母之姊妹 | 姨外祖母 |
伯叔父之子女 | 堂兄弟姊妹 |
姑母之子女 | 姑表兄弟姊妹 |
舅父之子女 | 舅表兄弟姊妹 |
姨母之子女 | 姨表兄弟姊妹 |
孙之子女 | 重孙、重孙女 |
孙女之子女 | 重外孙、重外孙女 |
外孙之子女 | 外重孙、外重孙女 |
外孙女之子女 | 外重外孙、外重外孙女 |
侄之子女 | 侄孙、侄孙女 |
侄女之子女 | 侄外孙、侄外孙女 |  |
甥之子女 | 甥孙、甥孙女 |  |
甥女之子女 | 甥外孙、甥外孙女 |  |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：门诊病历质量评定标准
  • 当前页：附录1　遗传性疾病患者两系Ⅲ级亲属询问表
  • 下一页：附录2　病历书写中常见错别字
<<< 返回本书目录
  1. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  2. 遗传性痉挛性截瘫【疾病大全】
  3. 遗传性疾病概述《医学遗传学基础》
  4. 遗传性抗凝血酶Ⅲ缺乏症【疾病大全】
  5. 遗传性疾病的治疗《妇产科学》
  6. 遗传性良性上皮内角化不良【疾病大全】
  7. 遗传性疾病的再发危险率《妇产科学》
  8. 遗传性凝血酶原缺乏【疾病大全】
  9. 遗传性疾病的预防《妇产科学》
  10. 遗传性凝血因子Ⅴ缺乏症【疾病大全】
  11. 遗传性果糖不耐受【疾病症状】
  12. 遗传性凝血因子Ⅶ缺乏【疾病大全】
  13. 遗传性共济失调症（hereditary ataxia）《神经病学》
  14. 遗传性凝血因子ⅩⅢ缺乏【疾病大全】
  15. 遗传性共济失调【疾病大全】
  16. 遗传性凝血因子Ⅹ缺乏【疾病大全】
  17. 遗传性共济失调《家庭医学百科-医疗康复篇》
  18. 遗传性凝血因子Ⅺ缺乏【疾病大全】
  19. 遗传性高铁血红蛋白血症【疾病大全】
  20. 遗传性球形红细胞增多症【疾病大全】
  21. 遗传性高尿酸血症【疾病大全】
  22. 遗传性乳光牙【疾病大全】
  23. 遗传性干瘪红细胞增多症【疾病大全】
  24. 遗传性乳腺癌-卵巢癌综合征【疾病大全】
  25. 遗传性感觉神经病【疾病大全】
  26. 遗传性铁粒幼细胞性贫血【疾病大全】
  27. 遗传性粪卟啉病【疾病大全】
  28. 遗传性椭圆形红细胞增多症【疾病大全】
  29. 遗传性肥胖【疾病症状】
  30. 遗传性纤维蛋白原缺乏症【疾病大全】
  1. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  2. 遗传性疾病概述《医学遗传学基础》
  3. 遗传性神经病《默克家庭诊疗手册》
  4. 遗传性疾病的治疗《妇产科学》
  5. 遗传性肾炎《默克家庭诊疗手册》
  6. 遗传性疾病的再发危险率《妇产科学》
  7. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  8. 遗传性疾病的预防《妇产科学》
  9. 遗传性血管性水肿《急诊医学》
  10. 遗传性和先天性肾病《实用免疫细胞与核酸》
  11. 遗传性脂蛋白代谢异常《临床生物化学》
  12. 遗传性共济失调症《神经病学》
  13. 遗传性智能低下《神经精神疾病诊断学》
  14. 遗传性共济失调《神经精神疾病诊断学》
  15. 遗传性肿瘤《医学遗传学基础》
  16. 遗传性共济失调《家庭医学百科-医疗康复篇》
  17. 遗传学《默克家庭诊疗手册》
  18. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  19. 遗传异常《药理学》
  20. 遗传携带者的检出《医学遗传学基础》
  21. 遗传因素《默克家庭诊疗手册》
  22. 遗传效应《核、化学武器损伤》
  23. 遗传因素《减肥新法与技巧》
  24. 遗传潜病与先兆《中医疾病预测》
  25. 遗传因素《实用免疫细胞与核酸》
  26. 遗传潜病概说《中医疾病预测》
  27. 遗传因素与先天畸形《组织学与胚胎学》
  28. 遗传平衡定律《医学遗传学基础》
  29. 遗传与变异《实验动物科学》
  30. 遗传漂变《医学遗传学基础》
  31. 遗传与疾病《病理学》


病历书写中常见错别字_《病历书写规范》_中医医案_【岐黄之术】

附录2　病历书写中常见错别字

附录2　病历书写中常见错别字

  • 上一页
  • 目录
  • 相关
  • 下一页

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录1　遗传性疾病患者两系Ⅲ级亲属询问表
  • 当前页：附录2　病历书写中常见错别字
  • 下一页：附录3　医院常用食物及水果含水量
<<< 返回本书目录
  1. 病历书写中常见错别字《病历书写规范》
  2. 病例对照研究《流行病学》
  3. 病历书写的基本要求《病历书写规范》
  4. 病例对照研究《预防医学》
  5. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  6. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  7. 病理学合参《止园医话》
  8. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  9. 病理性醉酒【疾病症状】
  10. 病例对照研究的优缺点《预防医学》
  11. 病理性纵火【疾病症状】
  12. 病例对照研究设计特点《预防医学》
  13. 病理性自身免疫应答的诱因《医学免疫学》
  14. 病例对照研究与队列研究优缺点比较《流行病学》
  15. 病理性自身免疫发生机制《医学免疫学》
  16. 病例对照研究中的偏倚及其控制《预防医学》
  17. 病理性赘述【疾病症状】
  18. 病例对照研究资料分析《预防医学》
  19. 病理性因素《中医基础理论》
  20. 病例随访《预防医学》
  21. 病理性脱发【疾病症状】
  22. 病论《素问悬解》
  23. 病理性偷窃【疾病症状】
  24. 病论《医学集成》
  25. 病理性听觉适应【疾病症状】
  26. 病论（音奇）《小儿卫生总微论方》
  27. 病理性神经损伤【疾病症状】
  28. 病脉《脉确》
  29. 病理性近视【疾病症状】
  30. 病名《虚损病类钩沉》
  1. 病历书写中常见错别字《病历书写规范》
  2. 病历书写的基本要求《病历书写规范》
  3. 病例对照研究《流行病学》
  4. 病历书写《口腔科学》
  5. 病例对照研究《预防医学》
  6. 病理与病理生理学《临床营养学》
  7. 病例对照研究的概念《预防医学》
  8. 病理优势情感《神经精神疾病诊断学》
  9. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  10. 病理学合参卷二《止园医话》
  11. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  12. 病理学《中国医学通史》
  13. 病例对照研究的优缺点《预防医学》
  14. 病理性自身免疫发生机制《医学免疫学》
  15. 病例对照研究结构模式《预防医学》
  16. 病理性赘述《神经精神疾病诊断学》
  17. 病例对照研究与队列研究优缺点比较《流行病学》
  18. 病理性因素《中医基础理论》
  19. 病例对照研究中常见的偏倚《预防医学》
  20. 病理性脉象《中医诊断学》
  21. 病例二　脱水《临床生物化学》
  22. 病理性简述《神经精神疾病诊断学》
  23. 病例和对照的选择《预防医学》
  24. 病理性呼吸者《物理诊断学》
  25. 病例三　代谢性碱中毒《临床生物化学》
  26. 病理性骨折《病理学》
  27. 病例四　呼吸性酸中毒《临床生物化学》
  28. 病理条件下的肺血流分布不均《急诊医学》
  29. 病例随访《预防医学》
  30. 病理特征《动脉粥样硬化》
  31. 病例一　代谢性酸中毒《临床生物化学》


医院常用食物及水果含水量_《病历书写规范》_中医医案_【岐黄之术】

附录3　医院常用食物及水果含水量

附录3　医院常用食物及水果含水量

  • 上一页
  • 目录
  • 相关
  • 下一页

医院常用食物含水量

食物 | 单位 | 原料重量（g） | 含水量（g） | 食物 | 单位 | 原料重量（g） | 含水量（g）
米饭 | 1中碗 | 100 | 240 | 松花蛋 | 1个 | 60 | 34
大米粥 | 1大碗 | 50 | 400 | 藕粉 | 1大碗 | 50 | 210
大米粥 | 1小碗 | 25 | 200 | 鸭蛋 |  | 100 | 72
面条 | 1大碗（2两） | 100 | 250 | 馄饨 | 1大碗 | 100 | 350
馒头 | 1个 | 50 | 25 | 牛奶 | 1大杯 | 250 | 217
花卷 | 1个 | 50 | 25 | 豆浆 | 1大杯 | 250 | 230
烧饼 | 1个 | 50 | 20 | 蒸鸡蛋 | 1大碗 | 60 | 260
油饼 | 1个 | 100 | 25 | 牛肉 |  | 100 | 69
豆沙包 | 1个 | 50 | 34 | 猪肉 |  | 100 | 29
菜包 | 1个 | 150 | 80 | 羊肉 |  | 100 | 59
水饺 | 1个 | 10 | 20 | 青菜 |  | 100 | 92
蛋糕 | 1块 | 50 | 25 | 大白菜 |  | 100 | 96
饼 干 | 1块 | 7 | 2 | 冬瓜 |  | 100 | 97
油 条 |  | 50 | 12 | 豆腐 |  | 100 | 90
煮鸡蛋 | 1个 | 40 | 30 | 带鱼 |  | 100 | 50

各种水果含水量

名称 | 重量（g） | 含水量（g） | 名称 | 重量（g） | 含 水量（g）
西瓜 | 100 | 79 | 葡萄 | 100 | 65
甜瓜 | 100 | 66 | 桃子 | 100 | 82
西红柿 | 100 | 90 | 杏子 | 100 | 80
萝卜 | 100 | 73 | 柿子 | 100 | 58
李子 | 100 | 68 | 香蕉 | 100 | 60
樱桃 | 100 | 67 | 橘子 | 100 | 54
黄瓜 | 100 | 83 | 菠萝 | 100 | 86
苹果 | 100 | 68 | 柚子 | 100 | 85
梨子 | 100 | 71 | 广柑 | 100 | 88

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录2　病历书写中常见错别字
  • 当前页：附录3　医院常用食物及水果含水量
  • 下一页：附录4　责任制护理病历表格
<<< 返回本书目录
  1. 医院常用食物及水果含水量《病历书写规范》
  2. 医院的任务与组织结构《基础护理学》
  3. 医源性气管及主支气管损伤【疾病大全】
  4. 医院感染《基础护理学》
  5. 医源性疾病防制《预防医学》
  6. 医院感染的传播过程《流行病学》
  7. 医源性多毛症【疾病大全】
  8. 医院感染的概念《流行病学》
  9. 医源性胆管损伤【疾病大全】
  10. 医院感染的管理《流行病学》
  11. 医有彻始彻终之理《医学心悟》
  12. 医院感染的预防与控制《基础护理学》
  13. 医用药物中毒所致的精神障碍【疾病大全】
  14. 医院感染的状况《流行病学》
  15. 医用微量元素参考数据表《医院药学》
  16. 医院感染发生的原因《流行病学》
  17. 医用磁流体《理疗学》
  18. 医院获得性感染《预防医学》
  19. 医易与外气疗法《气功外气疗法》
  20. 医院内感染【疾病大全】
  21. 医易《类经图翼》
  22. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  23. 医以力学为先《侣山堂类辩》
  24. 医院膳食《基础护理学》
  25. 医宜识字论《医原》
  26. 医院药剂管理办法《医院药学》
  27. 医宜博览论《吴医汇讲》
  28. 医院药品管理《医院药学》
  29. 医钥再版序《中医之钥》
  30. 医院药品检验《医院药学》
  1. 医院常用食物及水果含水量《病历书写规范》
  2. 医源因素《中医儿科学》
  3. 医院的任务与组织结构《基础护理学》
  4. 医源性疾病防制《预防医学》
  5. 医院分级管理标准对医院药学的要求《医院药学》
  6. 医源性传播《预防医学》
  7. 医院感染《基础护理学》
  8. 医愈郎《中医词典》
  9. 医院感染的传播过程《流行病学》
  10. 医有彻始彻终之理《医学心悟》
  11. 医院感染的概念《流行病学》
  12. 医用微量元素参考数据表《医院药学》
  13. 医院感染的管理《流行病学》
  14. 医用计量单位的换算系数《医院药学》
  15. 医院感染的预防与控制《基础护理学》
  16. 医用磁流体《理疗学》
  17. 医院感染的状况《流行病学》
  18. 医易与外气疗法《气功外气疗法》
  19. 医院感染发生的原因《流行病学》
  20. 医易义《类经图翼》
  21. 医院工管理委员会的职责与人员设置《医院药学》
  22. 医易《类经图翼》
  23. 医院合理布局《预防医学》
  24. 医以力学为先《侣山堂类辩》
  25. 医院获得性感染《预防医学》
  26. 医宜识字论《医原》
  27. 医院急诊室《急诊医学》
  28. 医宜博览论《吴医汇讲》
  29. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  30. 医钥再版序《中医之钥》
  31. 医院膳食《基础护理学》


责任制护理病历表格_《病历书写规范》_中医医案_【岐黄之术】

附录4　责任制护理病历表格

附录4　责任制护理病历表格

  • 上一页
  • 目录
  • 相关
  • 下一页

科别：　　　 病室：　　　　 床号：　　　　 住院号：

姓名：　　　　　　 职业：
性别：　　　　　　 宗教信仰：
年龄：　　　　　　 住址：
婚姻：　　　　　　 病史供述人：
籍贯：　　　　　　　入院日期：19 年　 月　　日　时
民族：　　　　　　 通知医师时间：19　年　月　日　 时 分
文化程度：　　　　记录日期 ：19　年　月　 日　 时
入院处置：沐浴　 更衣　未处置　　　　 入院方式：步行 　搀扶 　轮椅 　平车
入院介绍：住院须知、饮食、休息、探陪、卫生、物品管理等有关制度，环境对
症宣教、责任护士、主管医师
入院诊断：　　　　　　　　　　　　　　　　　　　　　　　　　 出院诊断：
本次发病诱因：
心身健康简史：
生物基础护理学检查
T：　C；　 P ：　次/min； R：　 次/min； BP：　kPa

神志：清楚　 朦胧 谵妄　昏迷　　　　　　 左
对光反射：存在　迟钝　消失　　 瞳孔：　 等大　 不等大　散大　 缩小
                                右
全身营养状况：良好　中等　 欠佳　 肥胖　消瘦　 恶液质
        褥疮　 其他
五官功能：正常　 失明　 ： 失聪　　　；　　 失语
                      右　　　　　　　　　右
口腔：正常 溃疡 假膜 出疹　其他　　　　　　　　舌：正常　偏斜　震颤
舌苔：薄白　黄燥　白腻 黑腻　其他　　牙龈：正常 红肿 出血
假/缺牙：　　　　　　　　　　　　　　　　 溃疡
体格 ：　 正力型　无力型　超力型　其他
遗传病史：高血压 糖尿病 肿瘤 其他
过敏史 ：药物　食物　其他
专科检查：
心理护理学检查：
心理活动：开朗 焦虑　忧愁恐惧　猜疑　压抑 思念
对疾病的态度：明朗 不了解 正确 不正确 对护理要求：
性格类型：　 　　　　　　　　　护理学其他测定：
社会护理学检查：
个人生活史：幼年；农村，城市，优裕，困难
学历：小学 中学 大专 本科 就业：待业　胜任工作 不胜任工作
生活行为方式：饮食：喜_忌 _其他睡眠：良好 一般 易醒
                                     多梦　失眠 打鼾
  爱好：　 　　　　　　　　　　　　嗜好：
大便：次/d　有无规律　正常 秘结 腹泻 失禁
小便：次/d　有无规律　 正常 夜尿潴留 失禁　遗尿
着装：端庄 鲜艳 朴素　时髦
社会关系：家庭：美满 一般 欠缺（）离婚 丧偶 分居 关系紧张
和睦　　　　　　　　　　　　　邻里：和睦　紧张　 一般
同事：和睦 一般　紧张经济状况：自费 公费 优裕
                                    一般　困难
社会应激：生活事件（　）　ＳＲＲＳ结果：
其他：升学　就业　挫折　失恋　　车祸
生活自理能力：自理　　部分自理　完全丧失
护理小结：
护理评价：
出院（家庭）指导：
出院日期：　　　年　　月　　　日
责任者：　　　　　（护士、护师，主管护师）护士长：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录3　医院常用食物及水果含水量
  • 当前页：附录4　责任制护理病历表格
  • 下一页：附录5　护理计划单
<<< 返回本书目录
  1. 责任制护理病历表格《病历书写规范》
  2. 择地《千金翼方》
  3. 责任制护理病历《病历书写规范》
  4. 择吉《医宗金鉴》
  5. 则痛【方剂主治】
  6. 择吉《幼科种痘心法要旨》
  7. 躁郁样【疾病症状】
  8. 择吉日《痰火点雪》
  9. 躁驶二脉《圆运动的古中医学》
  10. 择吉日《针灸大全》
  11. 躁扰狂越，骂詈惊骇《药症忌宜》
  12. 择乳母法《幼幼新书》
  13. 躁脉有浮沉辨《读医随笔》
  14. 择乳母论《婴童类萃》
  15. 躁狂症【疾病大全】
  16. 择乳母-幼幼汇集（上）《古今医统大全》
  17. 躁狂与昏睡交替【疾病症状】
  18. 择收生婆《妇科心法要诀》
  19. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  20. 择收生婆《医宗金鉴》
  21. 躁狂抑郁性精神病《老年百病防治》
  22. 泽尔韦格综合症《基因与疾病》
  23. 躁狂【疾病症状】
  24. 泽肤膏【方剂大全】
  25. 躁《证治准绳·杂病》
  26. 泽黄英土汤【方剂大全】
  27. 躁《证治准绳·类方》
  28. 泽及汤【方剂大全】
  29. 燥症门《石室秘录》
  30. 泽兰《本草纲目》完整版
  1. 责任制护理病历表格《病历书写规范》
  2. 责任制护理病历《病历书写规范》
  3. 责任制护理的概念及内容《医学心理学》
  4. 责任制护理《基础护理学》
  5. 择地《千金翼方》
  6. 责《周慎斋遗书》
  7. 择吉《医宗金鉴》
  8. 则天女皇茶《茶饮保健》
  9. 择吉《幼科种痘心法要旨》
  10. 躁驶二脉《圆运动的古中医学》
  11. 择吉日《痰火点雪》
  12. 躁扰狂越，骂詈惊骇《药症忌宜》
  13. 择吉日《针灸大全》
  14. 躁脉有浮沉辨《读医随笔》
  15. 择乳母（幼幼汇集 上）《古今医统大全》
  16. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  17. 择乳母法《备急千金要方》
  18. 躁狂症《默克家庭诊疗手册》
  19. 择乳母法《幼幼新书》
  20. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  21. 择乳母法《竹林女科证治》
  22. 躁狂抑郁性精神病先兆《中医疾病预测》
  23. 择乳母论《婴童类萃》
  24. 躁狂抑郁性精神病《老年百病防治》
  25. 择食《中医词典》
  26. 躁狂抑郁性疾病《默克家庭诊疗手册》
  27. 择收生婆《医宗金鉴》
  28. 躁狂《中医名词词典》
  29. 择收生婆《妇科心法要诀》
  30. 躁烦《中医词典》
  31. 择医宜谨《友渔斋医话》


护理计划单_《病历书写规范》_中医医案_【岐黄之术】

附录5　护理计划单

附录5　护理计划单

  • 上一页
  • 目录
  • 相关
  • 下一页

姓名：　　科别：　　　病室：　　床号：　　　　住院号：

日期 | 护理问题或 护理诊断 | 护理目标 | 护理措施 | 停止日期 | 效果评价 | 签名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录4　责任制护理病历表格
  • 当前页：附录5　护理计划单
  • 下一页：附录6　护理记录单
<<< 返回本书目录
  1. 护理计划单《病历书写规范》
  2. 护理记录单《病历书写规范》
  3. 护理计划单《病历书写规范》
  4. 护理记录单《病历书写规范》
  5. 护理发展简史《基础护理学》
  6. 护理文书的记录《基础护理学》
  7. 护理对象――人的一般特性与护理原则《基础护理学》
  8. 护理心理学的对象与任务《医学心理学》
  9. 护理程序的步骤及方法《基础护理学》
  10. 护理心理学的意义《医学心理学》
  11. 护理病历《基础护理学》
  12. 护理学的基本概念与研究范畴《基础护理学》
  13. 护睛丸【方剂大全】
  14. 护理业务技术管理与制度管理《基础护理学》
  15. 护金汤【方剂大全】
  16. 护理职业道德与护士行为规范《基础护理学》
  17. 护肌膏【方剂大全】
  18. 护龙解痰散【方剂大全】
  19. 护患交往艺术《基础护理学》
  20. 护龙散【方剂大全】
  21. 护骨散【方剂大全】
  22. 护漏汤【方剂大全】
  23. 护骨膏【方剂大全】
  24. 护眉神应散【方剂大全】
  25. 护肛膏【方剂大全】
  26. 护面散【方剂大全】
  27. 护肛方【方剂大全】
  28. 护命丹【方剂大全】
  29. 护肝汤【方剂大全】
  30. 护命散【方剂大全】
  1. 护理计划单《病历书写规范》
  2. 护理计划单《病历书写规范》
  3. 护理记录单《病历书写规范》
  4. 护理计划《基础护理学》
  5. 护理记录单《病历书写规范》
  6. 护理估计《基础护理学》
  7. 护理心理学的对象《医学心理学》
  8. 护理发展简史《基础护理学》
  9. 护理心理学的任务《医学心理学》
  10. 护理对象――人的一般特性与护理原则《基础护理学》
  11. 护理心理学的意义《医学心理学》
  12. 护理程序的步骤及方法《基础护理学》
  13. 护理心理学有助于提高护理质量《医学心理学》
  14. 护理病历《基础护理学》
  15. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  16. 护睛水《中医词典》
  17. 护理心理学正在推动着护理学的发展《医学心理学》
  18. 护睛《明目至宝》
  19. 护理心理学正在推动着护理制度的改革《医学心理学》
  20. 护患交往艺术《基础护理学》
  21. 护理学《中国医学通史》
  22. 护肤《家庭医学百科·预防保健篇》
  23. 护理学《中国医学通史》
  24. 护儿方《济阴纲目》
  25. 护理学的基本概念与研究范畴《基础护理学》
  26. 护儿法《竹林女科证治》
  27. 护理业务技术管理的内容与原则《基础护理学》
  28. 护持调治诸法（儿科）《冯氏锦囊秘录》
  29. 护理业务技术管理与制度管理《基础护理学》
  30. 护持禁忌《古今医统大全》
  31. 护理诊断《基础护理学》


护理记录单_《病历书写规范》_中医医案_【岐黄之术】

附录6　护理记录单

附录6　护理记录单

  • 上一页
  • 目录
  • 相关
  • 下一页

姓名：　　　科别：　　病室：　　　床号：　　住院号：

日期 | 时间 | 病情变化及护理记录 | 签名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录5　护理计划单
  • 当前页：附录6　护理记录单
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 护理记录单《病历书写规范》
  2. 护理文书的记录《基础护理学》
  3. 护理记录单《病历书写规范》
  4. 护理心理学的对象与任务《医学心理学》
  5. 护理计划单《病历书写规范》
  6. 护理心理学的意义《医学心理学》
  7. 护理计划单《病历书写规范》
  8. 护理学的基本概念与研究范畴《基础护理学》
  9. 护理发展简史《基础护理学》
  10. 护理业务技术管理与制度管理《基础护理学》
  11. 护理对象――人的一般特性与护理原则《基础护理学》
  12. 护理职业道德与护士行为规范《基础护理学》
  13. 护理程序的步骤及方法《基础护理学》
  14. 护龙解痰散【方剂大全】
  15. 护理病历《基础护理学》
  16. 护龙散【方剂大全】
  17. 护睛丸【方剂大全】
  18. 护漏汤【方剂大全】
  19. 护金汤【方剂大全】
  20. 护眉神应散【方剂大全】
  21. 护肌膏【方剂大全】
  22. 护面散【方剂大全】
  23. 护患交往艺术《基础护理学》
  24. 护命丹【方剂大全】
  25. 护骨散【方剂大全】
  26. 护命散【方剂大全】
  27. 护骨膏【方剂大全】
  28. 护膜矾蜡丸【方剂大全】
  29. 护肛膏【方剂大全】
  30. 护膜散【方剂大全】
  1. 护理记录单《病历书写规范》
  2. 护理记录单《病历书写规范》
  3. 护理心理学的对象《医学心理学》
  4. 护理计划单《病历书写规范》
  5. 护理心理学的任务《医学心理学》
  6. 护理计划单《病历书写规范》
  7. 护理心理学的意义《医学心理学》
  8. 护理计划《基础护理学》
  9. 护理心理学有助于提高护理质量《医学心理学》
  10. 护理估计《基础护理学》
  11. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  12. 护理发展简史《基础护理学》
  13. 护理心理学正在推动着护理学的发展《医学心理学》
  14. 护理对象――人的一般特性与护理原则《基础护理学》
  15. 护理心理学正在推动着护理制度的改革《医学心理学》
  16. 护理程序的步骤及方法《基础护理学》
  17. 护理学《中国医学通史》
  18. 护理病历《基础护理学》
  19. 护理学《中国医学通史》
  20. 护睛水《中医词典》
  21. 护理学的基本概念与研究范畴《基础护理学》
  22. 护睛《明目至宝》
  23. 护理业务技术管理的内容与原则《基础护理学》
  24. 护患交往艺术《基础护理学》
  25. 护理业务技术管理与制度管理《基础护理学》
  26. 护肤《家庭医学百科·预防保健篇》
  27. 护理诊断《基础护理学》
  28. 护儿方《济阴纲目》
  29. 护理职业道德与护士行为规范《基础护理学》
  30. 护儿法《竹林女科证治》
  31. 护理制度管理《基础护理学》


《病历书写规范》

  • 第一章　病历书写的基本要求
  • 第二章　病历的内容及要求
    • 住院病历
      • （一）入院病史的收集
      • （二）体格检查
    • 入院记录
      • 再住院病历（再入院记录）
    • 门诊病历
  • 第三章　各专科病历的书写要点（一）
    • 呼吸内科病历
    • 消化内科病历
    • 心血管内科病历
    • 泌尿内科病历
    • 血液内科病历
    • 代谢与内分泌科病历
    • 传染病科病历
    • 急性中毒病历
    • 基本外科病历
    • 腹部外科病历
    • 烧伤外科病历
    • 胸外科病历
  • 第四章　各专科病历的书写要点（二）
    • 泌尿外科病历
    • 骨科病历
    • 神经内科病历
    • 神经外科病历
    • 精神科病历
    • 妇科病历
    • 产科病历
    • 儿科病历
    • 新生儿科病历
    • 眼科病历
    • 耳鼻喉科病历
    • 口腔科病历
    • 皮肤科病历
    • 中医科病历
    • 康复医学科病历
  • 第五章　各种记录的书写要求
  • 第六章　护理文件及责任制护理病历的书写要求
    • 体温单
    • 医嘱单
    • 临床护理记录单
    • 责任制护理病历
    • 护理计划单
    • 护理记录单
  • 第七章　病历排列顺序
    • 在院病历排列顺序
    • 出院病历排列顺序
  • 第八章　病历质量评定标准
    • 住院病历质量评定标准（总分100分）
    • 门诊病历质量评定标准
  • 附录1　遗传性疾病患者两系Ⅲ级亲属询问表
  • 附录2　病历书写中常见错别字
  • 附录3　医院常用食物及水果含水量
  • 附录4　责任制护理病历表格
  • 附录5　护理计划单
  • 附录6　护理记录单
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行