康复_《康复医学》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《康复医学》
一、康复（Rehabilitation）
在线购买《康复医学》正版书籍

一、康复（Rehabilitation）

  • 上一页
  • 目录
  • 相关
  • 下一页

康复是指综合地、协调地应用医学的、教育的、社会的、职业的各种方法，使病、伤、残者（包括先天性残）已经丧失的功能尽快地、能尽最大可能地得到恢复和重建，使他们在体格上、精神上、社会上和经济上的能力得到尽可能的恢复，使他们重新走向生活，重新走向工作，重新走向社会（WHO）。康复不仅针对疾病而且着眼于整个人、从生理上、心理上，社会上及经济能力进行全面康复，它包括医学康复（利用医学手段促进康复）、教育康复（通过特殊教育和培训促进康复）、职业康复（恢复就业能力取得就业机会），及社会康复（在社会层次上采取与社会生活有关的措施，促使残疾人能重返社会），其最终目标提高残疾人生活素质，恢复独立生活、学习和工作的能力，使残疾人能在家庭和社会过有意义的生活。为达到全面康复，不仅涉及医学科学技术，而且涉及社会学、心理学、工程学等方面的技术和方法。

康复包括康复评定和康复治疗二大部分。

（一）康复评定

1．运动功能评定—徒手肌力检查（MMT）、关节活动度（ROM）检查、步态分析（GA）、日常生活能力测定（ADL）等。

2．神经-肌肉功能评定椀缯锒稀⒓〉缤迹?/FONT>EMG）、诱发电位（EP）。

3．心肺功能及体能测定。

4．心理评定—心理、行为及认知能力等检测。

5．语言交流测定。

6．职业评定—测定残疾人的作业水平和适应职业的潜在性。

7．社会生活能力测定—人际交往能力、适应能力、个人社会角色的实现。

（二）康复治疗：

1.物理疗法（PT）：包括物理治疗、体育疗法、运动疗法。

2.作业疗法（OT）：包括功能训练、心理治疗、职业训练及日常生活训练方面的作业疗法，目的使患者能适应个人生活、家庭生活及社会生活的环境。

3.语言治疗：对失语、构音障碍及听觉障碍的患者进行训练。

4.心理治疗：对心理，精神，情绪和行为有异常患者进行个别或集体心理调整或治疗。

5.康复护理：如体位处理、心理支持、膀胱护理、肠道护理、辅助器械的使用指导等，促进患者康复、预防继发性残疾。

6.康复工程：利用矫形器、假肢及辅助器械等以补偿生活能力和感官的缺陷。

7.职业疗法：就业前职业咨询，职业前训练。

8．传统康复疗法—利用传统中医针炙、按摩、推拿等疗法，促进康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、康复（Rehabilitation）
  • 下一页：二、康复医学（Rehabilitation medicine）
<<< 返回本书目录
  1. 看指纹法《圆运动的古中医学》
  2. 康复工程概述《康复医学》
  3. 看症治法歌《尤氏喉症指南》
  4. 康复功能评定《康复医学》
  5. 看症口诀《穴道秘书》
  6. 康复过程中的心理障碍《医学心理学》
  7. 看症服药《达生编》
  8. 康复计划的制定《医学心理学》
  9. 看症凡例《尤氏喉症指南》
  10. 康复丸【方剂大全】
  11. 看疹诸色论《原要论》
  12. 康复医疗机构《康复医学》
  13. 看眼诀图《异授眼科》
  14. 康复医学的基本概念、范围、简史《康复医学》
  15. 看眼法《异授眼科》
  16. 康复医学科病历《病历书写规范》
  17. 看眼法《眼科阐微》
  18. 康复医学在现代医学中的作用《康复医学》
  19. 看胸识病《百病自测》
  20. 康乐汤【方剂大全】
  21. 看小儿寿夭法《景岳全书》
  22. 康诺尔立克次体斑疹热【疾病大全】
  23. 看小儿虎口纹《万氏秘传片玉心书》
  24. 糠秕孢子菌毛囊炎【疾病大全】
  25. 看小儿虎口诀《察病指南》
  26. 糠地糊膏【方剂大全】
  27. 看小儿歌《医学集成》
  28. 糠谷老【中药大全】
  29. 看小儿病状歌《幼科切要》
  30. 糠焦油糊膏【方剂大全】
  1. 康复《康复医学》
  2. 康《中医词典》
  3. 康复《临床激光治疗学》
  4. 康《中医词典》
  5. 康复工程概述《康复医学》
  6. 看指纹《医述》
  7. 康复功能评定《康复医学》
  8. 看症治法歌《尤氏喉症指南》
  9. 康复过程中的心理障碍《医学心理学》
  10. 看症口诀《穴道秘书》
  11. 康复计划的制定《医学心理学》
  12. 看症服药《达生编》
  13. 康复期的生活指导《家庭医学百科-医疗康复篇》
  14. 看症凡例《尤氏喉症指南》
  15. 康复调理《常见中老年疾病防治》
  16. 看疹诸色论《原要论》
  17. 康复调理《常见中老年疾病防治》
  18. 看眼诀图《异授眼科》
  19. 康复调理《常见中老年疾病防治》
  20. 看眼法《眼科阐微》
  21. 康复调理《常见中老年疾病防治》
  22. 看眼法《异授眼科》
  23. 康复调理《常见中老年疾病防治》
  24. 看眼《医述》
  25. 康复调理《常见中老年疾病防治》
  26. 看胸识病《百病自测》
  27. 康复调理《常见中老年疾病防治》
  28. 看小儿寿夭法《景岳全书》
  29. 康复调理《常见中老年疾病防治》
  30. 看小儿虎口纹《万氏秘传片玉心书》
  31. 康复调理《常见中老年疾病防治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


康复医学_《康复医学》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《康复医学》
二、康复医学（Rehabilitation medicine）
在线购买《康复医学》正版书籍

二、康复医学（Rehabilitation medicine）

  • 上一页
  • 目录
  • 相关
  • 下一页

康复医学是医学一个新分支的学科，主要涉及到利用物理因子和方法（包括电、光、热、声、机械设备和主动活动）以诊断、治疗和预防残疾和疾病（包括疼痛），研究使病、伤、残者在体格上、精神上、社会上、职业上得到康复，消除或减轻功能障碍，帮助他们发挥残留功能，恢复其生活能力，工作能力以重新回归社会。康复医学是由理疗学，物理医学逐渐发展形成一门新学科。由于传统上在疾病的诊断，物理疗法、职业疗法及其有关治疗中，物理因子及物理疗法一直为主要手段，所以康复医学的英文表达以物理为词根，Physiatrics ,physiatry(美国，加拿大)，physical medicine (英国，南北美洲)，Physical medicine and rehabitition(美国，新西兰和澳大利亚)。在日本用rehabilitation.康复医学主要面向慢性病人及伤残者，强调功能上的康复，而且是强调体功能康复，使患者不但在身体上，而且在心理上和精神上得到康复。它的着眼点不仅在于保存伤残者的生命，而且还要尽量恢复其功能，提高生活素质，重返社会，过有意义的生活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、康复（Rehabilitation）
  • 当前页：二、康复医学（Rehabilitation medicine）
  • 下一页：三、简史
<<< 返回本书目录
  1. 康复医疗机构《康复医学》
  2. 康复医学的基本概念、范围、简史《康复医学》
  3. 康复丸【方剂大全】
  4. 康复医学科病历《病历书写规范》
  5. 康复计划的制定《医学心理学》
  6. 康复医学在现代医学中的作用《康复医学》
  7. 康复过程中的心理障碍《医学心理学》
  8. 康乐汤【方剂大全】
  9. 康复功能评定《康复医学》
  10. 康诺尔立克次体斑疹热【疾病大全】
  11. 康复工程概述《康复医学》
  12. 糠秕孢子菌毛囊炎【疾病大全】
  13. 看指纹法《圆运动的古中医学》
  14. 糠地糊膏【方剂大全】
  15. 看症治法歌《尤氏喉症指南》
  16. 糠谷老【中药大全】
  17. 看症口诀《穴道秘书》
  18. 糠焦油糊膏【方剂大全】
  19. 看症服药《达生编》
  20. 糠蜜南瓜子【方剂大全】
  21. 看症凡例《尤氏喉症指南》
  22. 糠锌油【方剂大全】
  23. 看疹诸色论《原要论》
  24. 糠油【中药大全】
  25. 看眼诀图《异授眼科》
  26. 扛板归【中药大全】
  27. 看眼法《异授眼科》
  28. 扛板归根【中药大全】
  29. 看眼法《眼科阐微》
  30. 亢害承制《周慎斋遗书》
  1. 康复医学《康复医学》
  2. 康复医疗机构《康复医学》
  3. 康复医学《中国医学通史》
  4. 康复调治《常见中老年疾病防治》
  5. 康复医学基本原则《康复医学》
  6. 康复调理《常见中老年疾病防治》
  7. 康复医学科病历《病历书写规范》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医学与临床医学的关系。《康复医学》
  10. 康复调理《常见中老年疾病防治》
  11. 康复指导《家庭医学百科-医疗康复篇》
  12. 康复调理《常见中老年疾病防治》
  13. 康复指导《家庭医学百科-医疗康复篇》
  14. 康复调理《常见中老年疾病防治》
  15. 康平《中医词典》
  16. 康复调理《常见中老年疾病防治》
  17. 康平《中医词典》
  18. 康复调理《常见中老年疾病防治》
  19. 康普恩《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 康普恩《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 康仲殷《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 康仲殷《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 扛抬法《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 扛抬法《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 亢害承制《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


简史_《康复医学》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《康复医学》
三、简史
在线购买《康复医学》正版书籍

三、简史

  • 上一页
  • 目录
  • 相关
  • 下一页

(一)发展与演变：

1．物理治疗学阶段（1880-1919年）

这个阶段利用物理因子单纯治疗，如按摩、矫正体操、直流电、感应电、达松阀、日光疗法、太阳灯、紫外线等。学会名称为按摩师学会。

2．物理医学阶段（1920-1945）

第一次世界大战后，战伤及小儿麻痹流行使残疾人增多，刺激了物理学的迅速发展，如电诊断、电疗、不仅用于治疗还用于诊断及预防残疾，发展成为物理医学。英国成立了物理医学会（1943），美国物理治疗师学会成立（1938）。

3．物理医学与康复医学阶段（1946～至今）

第二次世界大战期间伤员较多，为使伤员尽快返回前线，Howard A.Rusk(1901-1989)等在物理医学的基础上采用多学科综合应用康复治疗,如物理治疗、心理治疗作业治疗，语言治疗、假肢、矫形支具装配等，大大提高康复效果。二战结束后Rusk等大力提倡康复医学，把战伤的康复经验运用于和平时期。美国成立了美国物理医学与康复医学委员会（1947年），1951年成立国际物理医学与康复学会，1969年国际康复医学会成立。

我国康复医学起步较晚，但我国以独特的中西医结合的康复医学与世界现代康复医学潮流相汇合，积极开展国外学术交流，发展较迅速。目前各地已建设起一批康复中心，康复医学院、康复医学门诊，并开展多层次的康复医学教育计划，培养大批康复医学专业人才。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、康复医学（Rehabilitation medicine）
  • 当前页：三、简史
  • 下一页：一、康复医学基本原则
<<< 返回本书目录
  1. 简切辩证《幼幼集成》
  2. 简误《医学读书记》
  3. 简切辨症法《推拿抉微》
  4. 简言语《痰火点雪》
  5. 简妙老人备急方《养老奉亲书》
  6. 简易便方愈臁疮《三十年临证经验集》
  7. 简妙膏【方剂大全】
  8. 简易便方愈臁疮《邹孟城三十年临证经验集》
  9. 简径治痢《仁斋直指方论（附补遗）》
  10. 简易圣灵丹【方剂大全】
  11. 简介《中藏经》
  12. 简易手穴按摩方法《手穴手纹诊治》
  13. 简介《医林改错》
  14. 简易通便及人工取便法《基础护理学》
  15. 简介《傅青主女科》
  16. 简易玉红膏【方剂大全】
  17. 简介《傅青主男科》
  18. 碱《本草易读》
  19. 简介《褚氏遗书》
  20. 碱地马蔺【中药大全】
  21. 睑缘炎【疾病大全】
  22. 碱花【中药大全】
  23. 睑缘炎《西医眼科学》
  24. 碱黄鹌菜【中药大全】
  25. 睑缘呈横“S”形下垂【疾病症状】
  26. 碱蓬【中药大全】
  27. 睑与睫毛位置异常《西医眼科学》
  28. 碱烧伤【疾病症状】
  29. 睑硬睛痛外障《秘传眼科龙木论》
  30. 碱性磷酸钙结晶沉积病【疾病大全】
  1. 简史《康复医学》
  2. 简切辩证《幼幼集成》
  3. 简书《万物》《中国医学通史》
  4. 简切辨症法《推拿抉微》
  5. 简误《医学读书记》
  6. 简妙老人备急方《养老奉亲书》
  7. 简误九条《伤寒贯珠集》
  8. 简径治痢《仁斋直指方论（附补遗）》
  9. 简言语《痰火点雪》
  10. 简介《傅青主女科》
  11. 简要夏枯草散《冯氏锦囊秘录》
  12. 简介《傅青主男科》
  13. 简易便方愈臁疮《邹孟城三十年临证经验集》
  14. 简介《医林改错》
  15. 简易便方愈臁疮《三十年临证经验集》
  16. 简介《中藏经》
  17. 简易方《医学从众录》
  18. 简介《褚氏遗书》
  19. 简易方《痰火点雪》
  20. 简化眼和视敏度《生理学》
  21. 简易手穴按摩方法《手穴手纹诊治》
  22. 简方《古今医统大全》
  23. 简易通便及人工取便法《基础护理学》
  24. 简方《古今医统大全》
  25. 简易杏子汤《仁术便览》
  26. 简便痧方《回生集》
  27. 碱《本草备要》
  28. 睑肿如粟秘方《华佗神方》
  29. 碱《本草易读》
  30. 睑肿如瘤秘方《华佗神方》
  31. 碱《本草从新》


康复医学基本原则_《康复医学》_中医养生_【岐黄之术】

一、康复医学基本原则

一、康复医学基本原则

  • 上一页
  • 目录
  • 相关
  • 下一页

康复医学的三项基本原则：功能锻炼、全面康复、重返社会。

美国心理学家Maslow在50年代提出了需要的理论，这一理论认为人有五种需要①生理需要，包括食、渴、性、睡眠。②安全需要，包括对自身的安全和财产安全方面的需要，如要求社会安全，生命和财产有保障，有较好的居信环境，老有所养。③社交需要，包括对爱情，友谊，集体生活、社交活动的需要。④尊敬的需要，包括自我尊敬与受人尊敬两个方面，由自尊产生对自我的评价，个人才能的发挥，个人的成就动机等。受人尊敬产生对名誉、地位的追求以及对权利的欲望等。⑤自我实现的需要，这是一个人实现自己理想抱负的需要，是人的高级需要。按这五种基本需要的重要性排列成不同层次，首先是生理需要，而后依次是安全、社会、尊敬、自我实现需要（见图1-2-1）。残疾人也有同样需求有能停留在中间某个阶段、因此对残疾人需要进行全面的康复，不仅需要进行功能训练，而且要在生理上、心理上、职业上和社会生活上进行全面的整体的康复，最终重返社会。

图1-2-1 Maslow’s needs

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、简史
  • 当前页：一、康复医学基本原则
  • 下一页：二、康复医学与临床医学的关系。
<<< 返回本书目录
  1. 康复医学的基本概念、范围、简史《康复医学》
  2. 康复医学科病历《病历书写规范》
  3. 康复医疗机构《康复医学》
  4. 康复医学在现代医学中的作用《康复医学》
  5. 康复丸【方剂大全】
  6. 康乐汤【方剂大全】
  7. 康复计划的制定《医学心理学》
  8. 康诺尔立克次体斑疹热【疾病大全】
  9. 康复过程中的心理障碍《医学心理学》
  10. 糠秕孢子菌毛囊炎【疾病大全】
  11. 康复功能评定《康复医学》
  12. 糠地糊膏【方剂大全】
  13. 康复工程概述《康复医学》
  14. 糠谷老【中药大全】
  15. 看指纹法《圆运动的古中医学》
  16. 糠焦油糊膏【方剂大全】
  17. 看症治法歌《尤氏喉症指南》
  18. 糠蜜南瓜子【方剂大全】
  19. 看症口诀《穴道秘书》
  20. 糠锌油【方剂大全】
  21. 看症服药《达生编》
  22. 糠油【中药大全】
  23. 看症凡例《尤氏喉症指南》
  24. 扛板归【中药大全】
  25. 看疹诸色论《原要论》
  26. 扛板归根【中药大全】
  27. 看眼诀图《异授眼科》
  28. 亢害承制《周慎斋遗书》
  29. 看眼法《异授眼科》
  30. 亢阳《洄溪医案》
  1. 康复医学基本原则《康复医学》
  2. 康复医学《中国医学通史》
  3. 康复医学科病历《病历书写规范》
  4. 康复医学《康复医学》
  5. 康复医学与临床医学的关系。《康复医学》
  6. 康复医疗机构《康复医学》
  7. 康复指导《家庭医学百科-医疗康复篇》
  8. 康复调治《常见中老年疾病防治》
  9. 康复指导《家庭医学百科-医疗康复篇》
  10. 康复调理《常见中老年疾病防治》
  11. 康平《中医词典》
  12. 康复调理《常见中老年疾病防治》
  13. 康平《中医词典》
  14. 康复调理《常见中老年疾病防治》
  15. 康普恩《中医词典》
  16. 康复调理《常见中老年疾病防治》
  17. 康普恩《中医词典》
  18. 康复调理《常见中老年疾病防治》
  19. 康仲殷《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 康仲殷《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 扛抬法《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 扛抬法《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 亢害承制《中医名词词典》
  28. 康复调理《常见中老年疾病防治》
  29. 亢害承制《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 亢害承制《中医词典》


康复医学与临床医学的关系。_《康复医学》_中医养生_【岐黄之术】

二、康复医学与临床医学的关系。
在线购买《康复医学》正版书籍

二、康复医学与临床医学的关系。

  • 上一页
  • 目录
  • 相关
  • 下一页

表1-2-1 临床模型与康复模型的比较

 | 临床医学模型 | 康复医学模型
解决问题 | 疾病 | 残疾、疾病
医生的作用 | 行动者、知情者 | 教师、促进者
病人的作用 | 被动者 | 主动者
治疗定向 | 个别进行、未形成组 | 协作组工作方法
治疗手段 | 治疗疾病及人 | 治疗残疾及人
目标 | 治疗恢复、组织促进功能 | 恢复、模拟、调整、促进功能

（一）区别（表1-2-1）

（1）临床医学是以疾病的主体，以治愈为主，以人的生存为主医生抢救和治疗疾病。

（2）康复医学是以病人为主体，以恢复功能为主，以人的生存质量为主使有障碍存在的病人最大限度地恢复功能，回到社会中去。医生制定治疗方案时采用协作组的工作方法，即以病人为中心，以康复医师为主，集体讨论决定（见图1-2-2）。病人是主动者，允许了解自己的病情及功能状态，可以提出自己的要求，医生起一个教师及促进者的作用。

（二）联系：

（1）临床医学的迅速发展，促进康复医学的发展，并为康复治疗提供良好的基础及可能性：由于临床医学的迅速发展，外科医师对众多的重症损伤进行成功抢救，内科医师也抢救了大量濒于死亡的病人，造成慢性病人、残疾人、老年病人增多，因此他们躯体的、心理的、社会的及职业的康复需求增加，促使了康复医学的发展；由于显微外科、影象诊断学及急救学的迅速发展，使许多外伤，急性病得到及时诊断和恰当治疗，这就为后期康复提供了可能性。

（2）康复医疗贯穿在临床治疗的整个过程，使临床医学更加完善：①利用临床手段矫治和预防残疾，如小儿麻痹后遗症矫治术。②把康复护理列为临床常规护理内容之一，以利于患者身心功能障碍的防治。③从临床处理早期就引入康复治疗，康复医师及治疗师参与临床治疗计划的判定的实施。

图1-2-2 康复协作组形式

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、康复医学基本原则
  • 当前页：二、康复医学与临床医学的关系。
  • 下一页：第三节　康复医疗机构
<<< 返回本书目录
  1. 康复医学科病历《病历书写规范》
  2. 康复医学在现代医学中的作用《康复医学》
  3. 康复医学的基本概念、范围、简史《康复医学》
  4. 康乐汤【方剂大全】
  5. 康复医疗机构《康复医学》
  6. 康诺尔立克次体斑疹热【疾病大全】
  7. 康复丸【方剂大全】
  8. 糠秕孢子菌毛囊炎【疾病大全】
  9. 康复计划的制定《医学心理学》
  10. 糠地糊膏【方剂大全】
  11. 康复过程中的心理障碍《医学心理学》
  12. 糠谷老【中药大全】
  13. 康复功能评定《康复医学》
  14. 糠焦油糊膏【方剂大全】
  15. 康复工程概述《康复医学》
  16. 糠蜜南瓜子【方剂大全】
  17. 看指纹法《圆运动的古中医学》
  18. 糠锌油【方剂大全】
  19. 看症治法歌《尤氏喉症指南》
  20. 糠油【中药大全】
  21. 看症口诀《穴道秘书》
  22. 扛板归【中药大全】
  23. 看症服药《达生编》
  24. 扛板归根【中药大全】
  25. 看症凡例《尤氏喉症指南》
  26. 亢害承制《周慎斋遗书》
  27. 看疹诸色论《原要论》
  28. 亢阳《洄溪医案》
  29. 看眼诀图《异授眼科》
  30. 亢则害承乃制《丹溪心法》
  1. 康复医学与临床医学的关系。《康复医学》
  2. 康复医学科病历《病历书写规范》
  3. 康复指导《家庭医学百科-医疗康复篇》
  4. 康复医学基本原则《康复医学》
  5. 康复指导《家庭医学百科-医疗康复篇》
  6. 康复医学《中国医学通史》
  7. 康平《中医词典》
  8. 康复医学《康复医学》
  9. 康平《中医词典》
  10. 康复医疗机构《康复医学》
  11. 康普恩《中医词典》
  12. 康复调治《常见中老年疾病防治》
  13. 康普恩《中医词典》
  14. 康复调理《常见中老年疾病防治》
  15. 康仲殷《中医词典》
  16. 康复调理《常见中老年疾病防治》
  17. 康仲殷《中医词典》
  18. 康复调理《常见中老年疾病防治》
  19. 扛抬法《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 扛抬法《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 亢害承制《中医名词词典》
  24. 康复调理《常见中老年疾病防治》
  25. 亢害承制《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 亢害承制《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 亢害承制《周慎斋遗书》
  30. 康复调理《常见中老年疾病防治》
  31. 亢阳《中医词典》


康复医疗机构_《康复医学》_中医养生_【岐黄之术】

第三节　康复医疗机构

第三节　康复医疗机构

  • 上一页
  • 目录
  • 相关
  • 下一页

现代的康复诊疗，可根据患者康复的需要和客观条件下在不同水平和不同类型的机构中进行。

康复机构分二大类：

1．机构康复IBR（Institution-Based-Rehabilitation）：以院所为基地的康复，由专业人应用机构内拥有的技术和设备进行康复，如综合医院或独立为基础的康复，但要以IBR为依托，这种机构占70%，优点使广大残疾人普遍得到康复的训练、经济节省，患者在真实的环境中康复有利于回归社会。

2．社区康复CBR（Community-Based-Rehabilitation）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、康复医学与临床医学的关系。
  • 当前页：第三节　康复医疗机构
  • 下一页：一、机构康复
<<< 返回本书目录
  1. 康复医疗机构《康复医学》
  2. 康复医学的基本概念、范围、简史《康复医学》
  3. 康复丸【方剂大全】
  4. 康复医学科病历《病历书写规范》
  5. 康复计划的制定《医学心理学》
  6. 康复医学在现代医学中的作用《康复医学》
  7. 康复过程中的心理障碍《医学心理学》
  8. 康乐汤【方剂大全】
  9. 康复功能评定《康复医学》
  10. 康诺尔立克次体斑疹热【疾病大全】
  11. 康复工程概述《康复医学》
  12. 糠秕孢子菌毛囊炎【疾病大全】
  13. 看指纹法《圆运动的古中医学》
  14. 糠地糊膏【方剂大全】
  15. 看症治法歌《尤氏喉症指南》
  16. 糠谷老【中药大全】
  17. 看症口诀《穴道秘书》
  18. 糠焦油糊膏【方剂大全】
  19. 看症服药《达生编》
  20. 糠蜜南瓜子【方剂大全】
  21. 看症凡例《尤氏喉症指南》
  22. 糠锌油【方剂大全】
  23. 看疹诸色论《原要论》
  24. 糠油【中药大全】
  25. 看眼诀图《异授眼科》
  26. 扛板归【中药大全】
  27. 看眼法《异授眼科》
  28. 扛板归根【中药大全】
  29. 看眼法《眼科阐微》
  30. 亢害承制《周慎斋遗书》
  1. 康复医疗机构《康复医学》
  2. 康复调治《常见中老年疾病防治》
  3. 康复医学《康复医学》
  4. 康复调理《常见中老年疾病防治》
  5. 康复医学《中国医学通史》
  6. 康复调理《常见中老年疾病防治》
  7. 康复医学基本原则《康复医学》
  8. 康复调理《常见中老年疾病防治》
  9. 康复医学科病历《病历书写规范》
  10. 康复调理《常见中老年疾病防治》
  11. 康复医学与临床医学的关系。《康复医学》
  12. 康复调理《常见中老年疾病防治》
  13. 康复指导《家庭医学百科-医疗康复篇》
  14. 康复调理《常见中老年疾病防治》
  15. 康复指导《家庭医学百科-医疗康复篇》
  16. 康复调理《常见中老年疾病防治》
  17. 康平《中医词典》
  18. 康复调理《常见中老年疾病防治》
  19. 康平《中医词典》
  20. 康复调理《常见中老年疾病防治》
  21. 康普恩《中医词典》
  22. 康复调理《常见中老年疾病防治》
  23. 康普恩《中医词典》
  24. 康复调理《常见中老年疾病防治》
  25. 康仲殷《中医词典》
  26. 康复调理《常见中老年疾病防治》
  27. 康仲殷《中医词典》
  28. 康复调理《常见中老年疾病防治》
  29. 扛抬法《中医词典》
  30. 康复调理《常见中老年疾病防治》
  31. 扛抬法《中医词典》


机构康复_《康复医学》_中医养生_【岐黄之术】

一、机构康复

一、机构康复

  • 上一页
  • 目录
  • 相关
  • 下一页

1．种类：

（1）康复中心或康复医院枣独立的综合的康复设施，适应各种功能障碍者的门诊或住院康复。

（2）康复医疗科枣设在综合医院内的物理医学与康复科或康复医学科，适应各种功能障碍者需要的康复设施。

（3）康复门诊枣独立的、综合的康复设施，适应各种功能障碍者的需要，但只有门诊。

（4）专科医院的康复医疗科枣特殊疾病的康复中心，适应某一功能障碍者需要的专科康复设施，如脊髓损伤中心，脑卒中后遗症专科医院等。

其中综合医院的康复医疗科的地位是很重要的，不仅担当病种复杂，病人众多，更重要的是康复条件优越，因为对伤病员实施康复医疗第一个原则就是要应用临床医学的处置方法。

2．康复中心与康复科的组织结构（图1-4-1，2）。

图1-4-1 康复中心或医院

图1-4-2 物理医学与康复科的组织结构

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　康复医疗机构
  • 当前页：一、机构康复
  • 下一页：二、社会康复（CBR）
<<< 返回本书目录
  1. 芨芨草花【中药大全】
  2. 机体方面的因素《药理学》
  3. 芨芨草【中药大全】
  4. 机体抗病毒免疫《医学微生物学》
  5. 芨柏散【方剂大全】
  6. 机体抗肿瘤免疫的机制《医学免疫学》
  7. 饥治法《石室秘录》
  8. 机械地重复周围人的言语或行为【疾病症状】
  9. 饥饿时上腹痛【疾病症状】
  10. 机械通气和氧气治疗《急诊医学》
  11. 饥不欲食《医宗金鉴》
  12. 机械性压迫【疾病症状】
  13. 饥不欲食《伤寒心法要诀》
  14. 机要黄芩芍药汤《医经国小》
  15. 饥《医经原旨》
  16. 乩方论《医学源流论》
  17. 击探天鼓《养生导引秘籍》
  18. 肌痹《圣济总录》
  19. 击扑损伤《医宗金鉴》
  20. 肌病步态【疾病症状】
  21. 藿叶散【方剂大全】
  22. 肌病肾病性代谢综合征【疾病大全】
  23. 藿叶羹【方剂大全】
  24. 肌肤出血《杂病广要》
  25. 藿香左金丸【方剂大全】
  26. 肌肤甲错【方剂主治】
  27. 藿香左金汤【方剂大全】
  28. 肌肤羸瘦《幼幼新书》
  29. 藿香煮散【方剂大全】
  30. 肌肤治法《石室秘录》
  1. 机构康复《康复医学》
  2. 机《中医词典》
  3. 机关《中医词典》
  4. 饥治法《石室秘录》
  5. 机关之水《中医词典》
  6. 饥伤《中医词典》
  7. 机理《神经精神疾病诊断学》
  8. 饥疝候《诸病源候论》
  9. 机理《神经精神疾病诊断学》
  10. 饥疝《中医词典》
  11. 机理《神经精神疾病诊断学》
  12. 饥而不欲食《思考中医》
  13. 机能和代谢的代偿《病理生理学》
  14. 饥饿伤《明医指掌》
  15. 机体变化《默克家庭诊疗手册》
  16. 饥饿呕吐秘方《华佗神方》
  17. 机体的抗菌性免疫《医学微生物学》
  18. 饥饿解《冷庐医话》
  19. 机体对药物反应的变化《药理学》
  20. 饥饿对代谢的影响《临床营养学》
  21. 机体对营养的正常需要《外科学总论》
  22. 饥饿《默克家庭诊疗手册》
  23. 机体抗病毒免疫《医学微生物学》
  24. 饥不欲食《伤寒心法要诀》
  25. 机体抗毒性免疫《医学微生物学》
  26. 饥不欲食《医效秘传》
  27. 机体抗肿瘤免疫的机制《医学免疫学》
  28. 饥不欲食《医学摘粹》
  29. 机体如何防止出血《默克家庭诊疗手册》
  30. 饥不欲食《灵素节注类编》
  31. 机体因素《预防医学》


社会康复_《康复医学》_中医养生_【岐黄之术】

二、社会康复（CBR）
在线购买《康复医学》正版书籍

二、社会康复（CBR）

  • 上一页
  • 目录
  • 相关
  • 下一页

根据世界卫生组织专家委员会（1981）所下定义，社区康复是指在社会的层次上采取的康复措施，这些措施是利用和依靠社区的人力资源而进行的，包括依靠有残损、残疾、残障的人员本身，以及他们的家庭和社会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、机构康复
  • 当前页：二、社会康复（CBR）
  • 下一页：第二章　康复功能评定
<<< 返回本书目录
  1. 社会获得性肺炎【疾病大全】
  2. 社交恐惧【疾病症状】
  3. 舍时从证《卫生宝鉴》
  4. 社交敏感性障碍【疾病症状】
  5. 舍时从证《景岳全书》
  6. 社生篇《外经微言》
  7. 舍病治因论《松峰说疫》
  8. 射（音夜）干《证类本草》
  9. 舍病治药《温疫论》
  10. 射干《本草纲目》完整版
  11. 舍病治弊《温疫论》
  12. 射干《本草乘雅半偈》
  13. 蛇鲻【中药大全】
  14. 射干《本草图经》
  15. 蛇咬洗方《外科传薪集》
  16. 射干《本草易读》
  17. 蛇咬伤【中药主治】
  18. 射干《本草择要纲目》
  19. 蛇咬伤《医宗金鉴》
  20. 射干《滇南本草》
  21. 蛇咬解毒丸《外科传薪集》
  22. 射干《雷公炮炙论》
  23. 蛇咬解毒丹《外科传薪集》
  24. 射干《药笼小品》
  25. 蛇咬疮《外科启玄》
  26. 射干《长沙药解》
  27. 蛇咬【中药主治】
  28. 射干《本草纲目》图文版
  29. 蛇眼疔门主论《疡医大全》
  30. 射干（射音夜）《本草新编》
  1. 社会康复《康复医学》
  2. 社会经济指标《预防医学》
  3. 社会心理因素《预防医学》
  4. 设置对照《预防医学》
  5. 社会-心理因素《预防医学》
  6. 设血淋《是斋百一选方》
  7. 社会性《预防医学》
  8. 设计原则《实验动物科学》
  9. 社会药学《医院药学》
  10. 设计原理《预防医学》
  11. 社会因素《预防医学》
  12. 设计《预防医学》
  13. 社会重新适应评定量表《医学心理学》
  14. 设备治疗方法《理疗学》
  15. 社交恐怖《默克家庭诊疗手册》
  16. 设备与治疗方法《理疗学》
  17. 社酒《证类本草》
  18. 设备与治疗方法《理疗学》
  19. 社区参与《预防医学》
  20. 设备与治疗方法《理疗学》
  21. 社生篇《外经微言》
  22. 设备与治疗方法《理疗学》
  23. 社坛四角土《证类本草》
  24. 设备与治疗方法《理疗学》
  25. 射（音夜）干《本草蒙筌》
  26. 设备与治疗方法《理疗学》
  27. 射（音夜）干《证类本草》
  28. 设备与治疗方法《理疗学》
  29. 射覆《中医词典》
  30. 设备与治疗方法《理疗学》
  31. 射干《神农本草经》


康复功能评定_《康复医学》_中医养生_【岐黄之术】

第二章　康复功能评定

第二章　康复功能评定

  • 上一页
  • 目录
  • 相关
  • 下一页

功能检查和评估是康复医学的重要内容。一般经过临床科室的诊治后，患者的伤口、病都有了明确的诊断，但临床科室对患者的功能状态一般不作详细评估。而功能评估对指导康复治疗、判断疗效及预后都有实际意义，因此对功能障碍的患者首先要进行全面的功能评估，并要贯穿康复治疗的全过程，即评估→治疗→再评估→再治疗…→出院时最后评估。

本章介绍功能评估的主要内容和常用方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、社会康复（CBR）
  • 当前页：第二章　康复功能评定
  • 下一页：一、肌力评定
<<< 返回本书目录
  1. 康复功能评定《康复医学》
  2. 康复过程中的心理障碍《医学心理学》
  3. 康复工程概述《康复医学》
  4. 康复计划的制定《医学心理学》
  5. 看指纹法《圆运动的古中医学》
  6. 康复丸【方剂大全】
  7. 看症治法歌《尤氏喉症指南》
  8. 康复医疗机构《康复医学》
  9. 看症口诀《穴道秘书》
  10. 康复医学的基本概念、范围、简史《康复医学》
  11. 看症服药《达生编》
  12. 康复医学科病历《病历书写规范》
  13. 看症凡例《尤氏喉症指南》
  14. 康复医学在现代医学中的作用《康复医学》
  15. 看疹诸色论《原要论》
  16. 康乐汤【方剂大全】
  17. 看眼诀图《异授眼科》
  18. 康诺尔立克次体斑疹热【疾病大全】
  19. 看眼法《异授眼科》
  20. 糠秕孢子菌毛囊炎【疾病大全】
  21. 看眼法《眼科阐微》
  22. 糠地糊膏【方剂大全】
  23. 看胸识病《百病自测》
  24. 糠谷老【中药大全】
  25. 看小儿寿夭法《景岳全书》
  26. 糠焦油糊膏【方剂大全】
  27. 看小儿虎口纹《万氏秘传片玉心书》
  28. 糠蜜南瓜子【方剂大全】
  29. 看小儿虎口诀《察病指南》
  30. 糠锌油【方剂大全】
  1. 康复功能评定《康复医学》
  2. 康复工程概述《康复医学》
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复《临床激光治疗学》
  5. 康复计划的制定《医学心理学》
  6. 康复《康复医学》
  7. 康复期的生活指导《家庭医学百科-医疗康复篇》
  8. 康《中医词典》
  9. 康复调理《常见中老年疾病防治》
  10. 康《中医词典》
  11. 康复调理《常见中老年疾病防治》
  12. 看指纹《医述》
  13. 康复调理《常见中老年疾病防治》
  14. 看症治法歌《尤氏喉症指南》
  15. 康复调理《常见中老年疾病防治》
  16. 看症口诀《穴道秘书》
  17. 康复调理《常见中老年疾病防治》
  18. 看症服药《达生编》
  19. 康复调理《常见中老年疾病防治》
  20. 看症凡例《尤氏喉症指南》
  21. 康复调理《常见中老年疾病防治》
  22. 看疹诸色论《原要论》
  23. 康复调理《常见中老年疾病防治》
  24. 看眼诀图《异授眼科》
  25. 康复调理《常见中老年疾病防治》
  26. 看眼法《眼科阐微》
  27. 康复调理《常见中老年疾病防治》
  28. 看眼法《异授眼科》
  29. 康复调理《常见中老年疾病防治》
  30. 看眼《医述》
  31. 康复调理《常见中老年疾病防治》


肌力评定_《康复医学》_中医养生_【岐黄之术】

一、肌力评定

一、肌力评定

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）手法检查及分级

临床常用的手法检查及肌力分级法系K.W.Lovett于1916年提出,以后具体操作续有修改,但其原则未变.此法使受试肌肉在一定的姿位下作标准的测试动作,观察其完成动作的能力。由测试者用手施加阻力或助力。肌力分级标准见表（2-1-1）。

表2-1-1 肌力分级标准

测试结果 | Lovett分级 | M．R．C．分级 | Kendall 百分比
能抗重力及最大阻力运动至测试姿位或维持此姿位 | 正常（Normal,N） 正常-（Normal－ | 5 5－ | 100 95
同上，但仅能抗中等阻力 | 良+（Good+,G+） 良（Good,G） | 4+ 4 | 90 80
同上，但仅能抗小阻力 | 良－（Good－,G+） 好+（Falr+,F+） | 4－ 3+ | 70 60
能抗自体重力运动至测试或维持此姿位 | 好（Fair,F） | 3 | 50
能抗自体重力运动至接近测试姿位，能在消除重力姿位运动至测试姿位或加小助力能运动至测试姿位 | 好－（Falr－,F－） | 3－ | 40
能在消除重力姿位作中等幅度运动或加中等助力能运动至测试姿位 | 差+（Poor+,P+） | 2+ | 30
能在消除重力姿位作小幅度运动或加较大助力能运动至测试姿位 | 差（Poor,P） | 2 | 20
可见到或扪到微弱的肌肉收缩或肌腱活动，无可见的关节运动 | 差－(Poor－) 微（Trace,T） | 2－ 1 | 10 5
无可测知的肌肉收缩 | 零（Zero,O） | 0 | 0

测试操作的一般程序是先将肢体放置到适当姿位，以便当待测的肌肉收缩时，能使远端肢体在垂直面上自下向上运动。必要时由测试者用一手固定近端肢体，然后令试者尽量用力收缩被测肌肉，使远端肢体对抗自身重力作全幅度运动，如能完成，说明肌力在3级或3级以上。应用测试者的另一手在运动关节的远端施加阻力，根据受试者能克服的阻力的大小来判定肌力为4或5级。不能承受外加阻力则为3级。如不能克服重力作全幅度运动，则应调整体位，将肢体旋转90°，使肢体在水平面上运动以消除重力的作用。测试远端肌肉时可稍托起肢体，测试近端肌肉时可在肢体下放置光滑平板，或用带子将肢体悬挂，以消除磨擦力的影响。在此条件下能完成大幅度运动，可判定为2级肌力，如仅有微小关节活动或未见关节活动，但可在主动肌的肌腹或肌腱上扪到收缩感，则为1级肌力，扪不到收缩感觉为0级。在测试3级以下肌力时，为了避免改变姿位的麻烦，也可施加助力，根据所需助力的大小判定为2级或1级肌力。

此法虽有分级较粗略，评定时也带有测试者的主观成分等缺点，但应用方便，可分别测定各组或各个肌肉的肌力，适用于不同肌力的肌肉测试（很多器械测试仅适用于4级以上的肌力测定），故广泛应用于临床医学及康复医学实际工作。

（二）器械检查

在肌力超过3级时，为了进一步作较细致的定量评定，须用专门器械作肌力测试。根据肌肉的不同的收缩方式有不同的测试方式，包括等长肌力检查、等张肌力检查及等速肌力检查。常用方法如下：

1．等长肌力检查

在标准姿位下用测力器测定一个肌肉或肌群的等长收缩（isometriccontraction）肌力。常用检查须目如：

（1）握力 用大型握力计测定。测试时上肢在体测下垂，握力计表面向外，将把手调节到适宜的宽仪式。测试2～3次，取最大值（图2-1-1）。以握力指数评定：

握力指数=好手握力（kg）/体重（kg）×100

正常应高于50。

（2）捏力用拇指和其他手指的指腹捏压握力计或捏力计可测得质量力（图2-1-2），其值约为握力的30%。

（3）背肌力即拉力，用拉力计测定。测时两膝伸直，将把手调节到膝盖高度，然后用力伸直躯干上拉把手（图2-1-3）。以拉力指数评定：

拉力指数=拉力（kg）/体重（kg）×100

正常值为：男150～200，女100～150。此法易引起腰痛病人症状加重或复发，一般不用于腰痛患者而用府卧位手法检查代替。

（4）四肢各组肌力测定在标准姿势下通过钢丝绳及滑轮拉动固定的测力计，可对四肢务组肌肉的等长肌力进行各别测定，方法见图2-1-4，2-1-5。这组设备可组合成一架综合测力器，以便使用。

一组正常中青年成人的四肢等长肌力测试结果见表2-2-2。

由表2-1-2可见，妇女上肢肌力约为男性的55%，与国外资料的56%相近。下肢肌力约为男性的62%，较国外资料的72%为低。一般认为肌肉每平方厘米横断面积可产生3～4kg肌力，男女相同。男女的肌力差异主要因肌腹大小不同而非肌肉质量有异。

图2-1-1 握力测定

图2-1－2　捏力计图

2-1-3 拉力测定

图2-1-4 上肢肌力测定示意

A．屈腕肌力测定（腕中立位）B.伸腕肌力测定（腕中立位）C.屈肘肌力测定（肘屈90°）

D.伸肘肌力测定（肘屈90°）E.肩外展肌力测定（肩外展45°）

图2-1-5 下肢肌力测定示意

A．踝屈伸肌力（踝中立位）B.伸膝肌力(膝屈45°)C.屈膝肌力(膝屈90°)

拮抗肌的肌力对比关节的稳定有意义，因而对肌力锻炼有指导价值。由表2-1-2可见，屈肌与伸肌的肌力比在腕、肘、踝、膝分别约为2：1，3：2，1：1与2：3。文献资料中这些比例有些差异，可能因调查对象及测试方法不一致。

表2-1-2 四肢肌力等长测定

 | 男（67例） |  | 女（55例）
 | 左 | 右 | 左 | 右
腕屈 腕伸 | 28.15±5.89 11.63±2.21 | 30.27±5.70 13.82±3.20 | 15.32±4.40 7.11±1.73 | 16.37±5.00 8.17±1.99
肘屈 肘伸 | 19.43±4.22 12.77±3.32 | 21.04±4.65 13.19±3.30 | 10.30±2.21 6.75±3.12 | 11.60±3.86 7.58±2.65
肩外展 | 8.74±1.68 | 9.35±1.83 | 4.17±1.53 | 5.49±1.49
踝背 伸 踝跖屈 | 19.28±4.29 20.54±5.59 | 19.58±4.16 19.93±5.52 | 11.49±3.23 13.30±4.41 | 11.73±3.41 12.91±4.83
膝屈 膝伸 | 19.13±5.23 30.46±6.93 | 19.89±5.33 30.80±7.16 | 11.13±4.11 18.79±5.66 | 12.98±3.70 20.10±6.21

*表内数字为kg数

2．等张肌力检查

即测定肌肉进行等张收缩（isotonic contraction）使关节作全幅度运动时所能克服的最大阻力。作1次运动的最大阻力称1次最大阻力（irepetition maximum,IRM），完成10次连续运动时能克服的最大阻力（10RM），测定时对适宜负荷及每次测试负荷的增加量应有所估计，避免多次反复测试引起肌肉疲劳，影响测试结果。运动负荷可用哑铃、砂袋、砝码可定量的负重练习器进行。此法在康复医学中应用较少。

3．等速肌力检查

用带电脑的Cybex型等速测力器进行（图2-1-6）。测试时肢体带动仪器的杠杆作大幅度往复运动。运动速度用仪器预先设定，肌肉用力不能使运动加速，只能使肌力张力增高，力矩输出增加。此力矩的变化由仪器记录，并同步记录关节角度的改变，绘成双导曲线，并自动作数据记录。这种等速测试法精确合理，能提供多方面的数据，已成为肌肉功能检查及其力学特性研究的良女手段。

图2-1-6 用Cybex 等速测力器作膝屈伸肌力测试

（三）肌力检查的注意事项

为了使检查结果准确、稳定、具有较好的可重复性与可比性，应使操作过程严格规范化。要特别注意以下方面：

1．采到正确的测试姿位，在等长测试时要特别注意使关节处于正确的角度。

2．测试动作应标准化、方向正确，近端肢体应固定于适当姿位，防止替代动作。

3．作适当的动员，使受试者积极合作，并处于适当的兴奋状态。可作简单的准备活动。

4．规定适当的测试时机，在锻炼后、疲劳时或饱餐后不作肌力测试。

5．每次测试都要作左右对比，因正常肢体的肌力也有生理性改变。一般认为两侧差异大于10%有临床意义。

6．记录时可采用绝对肌力或相对肌力，后者即单位体重肌力。作横向比较时宜用相对肌力。

7．注意禁忌证。肌力测试特别是等长肌力测试时，持续的等长收缩可使血压明显升高。测试时如持续地闭气使劲，可引起乏氏反应（Valsalva effect），对心脏活动造成困难，有高血压或心脏疾患者慎用，明显的心血管疾病患者忌用。

8．注意肌力测试不适用于上位运动神经损害的运动功能评估，如中风后偏瘫肢体的运动功能不宜采用肌力检查。对于中枢性运动功能障碍的评估，应采用Brunnstrom法或Fugl-Meyer法，或上田敏法，请参阅中风康复章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　康复功能评定
  • 当前页：一、肌力评定
  • 下一页：二、关节活动度（ROM 检查）
<<< 返回本书目录
  1. 肌腱粘连【疾病症状】
  2. 肌衄《秘传证治要诀及类方》
  3. 肌腱炎和腱鞘炎【疾病大全】
  4. 肌强直症《基因与疾病》
  5. 肌腱扭伤【疾病症状】
  6. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  7. 肌腱囊肿【疾病症状】
  8. 肌肉?动《圣济总录》
  9. 肌腱拉伤【疾病症状】
  10. 肌肉不生《保婴撮要》
  11. 肌腱断裂【疾病症状】
  12. 肌肉出血【疾病症状】
  13. 肌腱端炎【疾病症状】
  14. 肌肉挫伤【疾病症状】
  15. 肌肤治法《石室秘录》
  16. 肌肉的失用性萎缩【疾病症状】
  17. 肌肤羸瘦《幼幼新书》
  18. 肌肉发育不良【疾病症状】
  19. 肌肤甲错【方剂主治】
  20. 肌肉肥大【疾病症状】
  21. 肌肤出血《杂病广要》
  22. 肌肉和骨胳《基因与疾病》
  23. 肌病肾病性代谢综合征【疾病大全】
  24. 肌肉坏死【疾病症状】
  25. 肌病步态【疾病症状】
  26. 肌肉肌腱单位的急性损伤【疾病大全】
  27. 肌痹《圣济总录》
  28. 肌肉及项背部的三角《人体解剖学》
  29. 乩方论《医学源流论》
  30. 肌肉假肥大【疾病症状】
  1. 肌力评定《康复医学》
  2. 肌绝《中医词典》
  3. 肌内注射法（IM 或im）《基础护理学》
  4. 肌腱炎和腱鞘炎《默克家庭诊疗手册》
  5. 肌衄《中医词典》
  6. 肌腱《骨科学》
  7. 肌衄《医碥》
  8. 肌极《中医词典》
  9. 肌衄《秘传证治要诀及类方》
  10. 肌寒热《灵素节注类编》
  11. 肌皮《中医词典》
  12. 肌管系统《生理学》
  13. 肌强直症《基因与疾病》
  14. 肌肤治法《石室秘录》
  15. 肌热《中医词典》
  16. 肌肤羸瘦《幼幼新书》
  17. 肌肉《中医词典》
  18. 肌肤甲错《中医词典》
  19. 肌肉《口腔科学》
  20. 肌肤甲错《中医名词词典》
  21. 肌肉、滑囊和肌腱疾病《默克家庭诊疗手册》
  22. 肌肤出血《杂病广要》
  23. 肌肉?动《圣济总录》
  24. 肌肤不仁《中医词典》
  25. 肌肉不仁《中医词典》
  26. 肌肤《中医词典》
  27. 肌肉不生《保婴撮要》
  28. 肌的配布规律和运动时的相互关系《人体解剖学》
  29. 肌肉刺激性疾病《默克家庭诊疗手册》
  30. 肌的构造和形态《人体解剖学》
  31. 肌肉的单收缩和单收缩的复合《生理学》


关节活动度（ROM 检查）_《康复医学》_中医养生_【岐黄之术】

二、关节活动度（ROM 检查）
在线购买《康复医学》正版书籍

二、关节活动度（ROM 检查）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）关节活动度（rangeof motion ROM）检查的一般事项

1．ROM检查的目的

（1）通过检查发现阻碍关节活动的因素。

（2）判定障碍的程度。

（3）提示治疗方法。

（4）作为治疗、训练的评价手段。

2．ROM的种类

（1）主动活动：受检者以自力能够动的关节活动度。

（2）被动活动：用外力能够移动的关节活动度。

（3）关节除被动活动外，还有非生理性的关节附加活动度（accessory），主要用于康复的手法治疗。

3．基本姿位

全身所有的关节凡按劳取解剖的姿位放置者则为0°。前臂的运动手掌面在呈矢状面上状态为0°轴、面的概念与解剖学一致。

（二）ROM表示方法

文献中有关ROM的表示方法不尽相同，一种以解剖部位为“O”不论屈或伸，当关节伸直受限时，测量的角度数可能成为负数。另一种在屈曲活动记录时以充分伸直为“O”，在伸直活动记录时以充分伸直为“180”，这样可避免出现负数，但使关节总活动度的计算变得复杂化，本书采用前一种方法。

（三）ROM受限因素

1．关节骨性解剖结构异常。

2．关节周围软组织病变，如关节囊粘连、韧带损伤，肌腱挛缩等。

3．运动关节的肌肉软弱无力。

4．拮抗肌张力过高。

（四）ROM测量注意事项

1．对要测量的关节必须充分暴露，特别是对女性检查时应准备单房间及更衣室。检查异性时须有第三者在场。

2．要使受检者精神沉着，耐心说明，以使其采取轻松姿势。

3．对基本轴的固定是很重要的。固定的位置应在关节的近位端或远位端，不能在关节处固定。

4．角度计的轴应与关节的轴取得一致，不要妨碍轴的平等移动。

5．用角度计要测量两次，即在活动的前后测量，并左右对照。

6．对有两个关节肌（多关节肌）的关节，要充分考虑肌肉的影响。

7．有关节痛时，要发现疼痛的范围并作记录，注意慢慢检查。

（五）ROM测量方法

1．普通量角器法

目测ROM较为粗糙，因此一般用量角器进行检查。普通量角器用两根直尺连接一个半圆量角器或全圆量角器制成，手指关节用小型半圆角器测量。（见图2-1-7），使用时将量角器的中心点准确对到关节活动轴中心（参照一定的骨性标志），两尺的远端分别放到或指向关节两端肢体上的骨性标志或与肢体长轴相平行。随着关节远端肢体的移动，在量角器刻度盘上读出关节活动度。各关节测量的具体操作法见表2-1-3。

图2-1-7 关节量角器

表2-1-3 关节活动范围检查

关节 | 运动 | 测量姿位 | 量角器放置标志 |  |  | 0点 | 正常值
 |  |  | 中心 | 近端 | 远端
肩 | 屈、伸 | 解剖位，背贴立柱站立 | 肩峰 | 腋中（铅垂线） | 肱肌外上髁 | 两尺相重 | 屈180° 伸50°
 | 外展 | 同上 | 同上 | 同上 | 同上 | 同上 | 180°
 | 内、外旋 | 仰卧，肩外展肘屈90° | 鹰嘴 | 铅垂线 | 尺骨茎突 | 同上 | 各90°
肘 | 屈、伸 | 解剖位 | 肱骨外上髁 | 骨峰 | 尺骨茎突 | 两尺成一直线 | 屈150°伸0°
腕 | 屈、伸 | 解剖位 | 桡骨茎突 | 前臂纵轴 | 第二掌骨头 | 两尺成一直线 | 屈90°
 | 尺、桡屈 | 解剖位 | 腕关节中点 | 同上 | 第三掌骨头 | 同上 | 桡屈25° 尺屈65°
髋 | 屈 | 仰卧，对侧髋过伸 | 股骨大粗隆 | 水平线 | 股骨外髁 | 两尺成一直线 | 125°
 | 伸 | 仰卧，对侧髋屈曲 | 同上 | 同上 | 同上 | 同上 | 15°
 | 内收、外展 | 仰卧，避免大腿旋转 | 髂前上棘 | 对侧髂前上棘 | 髌骨中心 | 两尺成直角 | 各45°
 | 内外旋 | 仰卧、两小腿桌缘 外下垂 | 髌骨下端 | 铅垂线 | 胫骨前缘 | 两尺相重 | 各45°
膝 | 屈、伸 | 仰卧 | 股骨外踝 | 股骨大粗隆 | 外踝 | 两尺成一直线 | 屈150° 伸0°
踝 | 屈、伸 | 仰卧 | 内踝 | 股骨内踝 | 第一跖骨头 | 两尺成直角 | 屈150°
 |  |  |  |  |  |  | 伸0°
 | 内、外翻 | 俯卧 | 踝后方两踝 | 小腿后纵轴 | 足跟中点 | 两尺成一直线 | 内翻35°
 |  |  | 中点 |  |  |  | 外翻25°

2．方盘量角器测量法

范振华在1974年设计了一种方盘量角器，用正方形，每边长12cm，上有圆形刻度盘的木舯，加一指针及把手构成（图2-1-8）。在木盘刻度面处于垂直位时，方盘中心的指针由于重心在下而自动指向正上方。使用时采取适当姿位使关节两端肢体处于同一个垂直面上，并使一端肢体处于水平位或垂直位，以方盘的一边紧贴另一肢体，使其刻度面与肢体处于同一垂直面上，即可读得关节所处的角度。各关节测量的具体操作法见表2-4。

图2-1-8 方盘量角器

表2-1-4 用方盘量角器作关节活动度检查

关节 | 运动 | 测量姿位 | 量角器放置位置 | 量角器刻度盘方位 | 正常值
肩 | 屈、伸 | 站立，头、背、骶部紧贴立柱 | 上臂后方中段 | 0点指向近端 | 屈180°伸50°
 | 外展 | 同上 | 上臂内缘中段 | 同上 | 180°
 | 内、外旋 | 仰卧，肩外展，肘屈90° | 前臂尺侧缘中下段 | 0点指向远端 | 内旋80°、外旋90°
肘 | 屈、伸 | 坐，上臂平贴桌面 | 前臂中段背侧尺 骨皮下面 | 0点对向尺骨 | 屈150°伸0°
前臂 | 内、外旋 | 站立，上臂外侧紧贴柱面，肘屈90°，手紧握量角器把手 | 量角器把手紧贴掌心 | 0点指向桡侧 | 内旋55°，外旋135°
腕 | 屈、伸 | 前臂平贴桌面，掌心向下 | 第三掌骨背面 | 180°点对向掌骨 | 屈80°、伸 70°
 | 尺、桡屈 | 同上，掌心垂直，拇掌屈 | 第二掌骨桡侧缘 | 同上 | 尺屈40°，桡屈20°
髋 | 屈 | 仰卧，对侧髋过伸 | 大腿前缘中段 | 180°点对向大腿 | 120°
 | 伸 | 同上，对侧髋屈曲 | 同上 | 同上 | 15°
 | 内收外展 | 侧卧，一直尺两端族两髂前上棘上，测此尺寸倾斜度，于内收、外展测量结果中减除之 | 大腿外侧中段 | 同上 | 各45°
 | 内、外旋 | 仰卧，两腿分开伸直 | 足掌内侧缘 | 0点指向远端 | 内旋50°，外旋65°
膝 | 屈、 伸 | 坐或仰卧 | 在肌前中段、小腿前中段各测一次，相加 | 180°点指向膝部 180°点指向膝部 | 屈160°，伸5° 屈160°，伸5°
踝 | 跖屈 | 站立足掌不离地，小腿尽量后倾 | 胫前缘中段 | 0点指向近端 | 40°
 | 背伸 | 同上，足跟不离地，小腿前倾 | 同上 | 同上 | 25°
 | 内外翻 | 向患侧卧，小腿平贴诊察台，外踝在桌缘上 | 紧贴足掌横弓 | 0点指向足内侧 | 内翻45°，外翻20°

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肌力评定
  • 当前页：二、关节活动度（ROM 检查）
  • 下一页：三、步态检查
<<< 返回本书目录
  1. 关节和结缔组织疾病《默克家庭诊疗手册》
  2. 关节积液【疾病症状】
  3. 关节穿刺及切开引流术《骨科学》
  4. 关节间隙不规则和关节腔狭窄【疾病症状】
  5. 关节呈球形【疾病症状】
  6. 关节僵直【疾病症状】
  7. 关节不利【中药主治】
  8. 关节局部刺痛【疾病症状】
  9. 关节痹痛【中药主治】
  10. 关节挛缩【疾病症状】
  11. 关节《组织学与胚胎学》
  12. 关节糜烂【疾病症状】
  13. 关公须【中药大全】
  14. 关节面不规则硬化【疾病症状】
  15. 关格证《古今名医汇粹》
  16. 关节囊松弛【疾病症状】
  17. 关格胀满不通方《外台秘要》
  18. 关节囊损伤【疾病症状】
  19. 关格门方《医门法律》
  20. 关节内骨折《家庭医学百科-医疗康复篇》
  21. 关格门《张氏医通》
  22. 关节扭伤【疾病症状】
  23. 关格门《辨证录》
  24. 关节腔内出血【疾病症状】
  25. 关格论治《类证治裁》
  26. 关节强硬【疾病症状】
  27. 关格论《医门法律》
  28. 关节强直【疾病症状】
  29. 关格候《古今医统大全》
  30. 关节韧带松弛或肌张力低【疾病症状】
  1. 关节活动度（ROM 检查）《康复医学》
  2. 关节和结缔组织疾病《默克家庭诊疗手册》
  3. 关节流注《中医词典》
  4. 关节发育畸形《默克家庭诊疗手册》
  5. 关节内骨折《家庭医学百科-医疗康复篇》
  6. 关节穿刺及切开引流术《骨科学》
  7. 关节内紊乱《默克家庭诊疗手册》
  8. 关节《组织学与胚胎学》
  9. 关节腔穿刺液检查《临床基础检验学》
  10. 关节《中医词典》
  11. 关节强直《默克家庭诊疗手册》
  12. 关格证《古今名医汇粹》
  13. 关节疼痛，行动困难《名师垂教》
  14. 关格胀满不通方四首《外台秘要》
  15. 关节痛《物理诊断学》
  16. 关格门诸方《校注医醇剩义》
  17. 关节脱位《放射诊断学》
  18. 关格门方《医门法律》
  19. 关节脱位《家庭医学百科-医疗康复篇》
  20. 关格门（五则）《辨证录》
  21. 关节脱位概述《中医伤科按摩学》
  22. 关格门《张氏医通》
  23. 关节炎《默克家庭诊疗手册》
  24. 关格脉候《类证治裁》
  25. 关节异常表现《放射诊断学》
  26. 关格论治《类证治裁》
  27. 关节运动亢进《默克家庭诊疗手册》
  28. 关格论《医门法律》
  29. 关口《中医词典》
  30. 关格大小便不通候《诸病源候论》
  31. 关梁《中医词典》


步态检查_《康复医学》_中医养生_【岐黄之术】

三、步态检查

三、步态检查

  • 上一页
  • 目录
  • 相关
  • 下一页

1．步态的基本情况

从一侧的足跟着地起，到此侧足跟再次着地为止，为一个步行周期（gait cycle）。其中每一足都经历了一个与地面接触的支撑期（stance phase）及一个腾空挪动的摆动期(swing phase)。支撑期由5个环节构成，依次为足跟着地(heel stride,HS)，脚掌着地（foot flat,FF），重心前移至踝上方时支掌中期（midstance,MSt），身体继续前移至足提起时为足跟离地（heel off ,HO），最后为足趾离地（toe-off）。摆动期从足趾离地开始，经加速期至下肢垂直位为摆动中期（midswing ,MSw）,以后经减速期止于足跟着地，一侧足跟着地至另一侧足跟着地为一单步（step），至同侧足跟再次着地为一复步（stride）。

在步行周期中支撑长于摆动期，因此每一步行周期中约有15%的时间即自一侧足跟着地至对侧足趾离地，双腿都处于支撑期，称为双侧支撑期（double support）。是为步行的特征，如没有双侧支撑，相反出现双足腾空即为跑步。

步频（cadence）指每分钟的行动步数，成人约为110～120步/分，快步可至140步/分。步幅（step width）指一单步移动的距离，与步频、身高等因素有关，一般男性为70～75cm。

步行时身体重心沿一复杂的螺旋形曲线向前运动，在矢状面及水平面上的投影各呈一正弦曲线，向前运动有交替的加速及减速成。为了使重心在轴位上的运动趋于平稳，减少上下左右移及加速从而减少能耗，配合髋、膝、踝各关节的运动，骨盆也有前后左右倾斜及水平侧移。

步行时以上活动的正常变异构成各人的步态特点。因病理因素使变异超出一定范围即构成异常步态。检查者熟悉了正常步态的构成及常见病理步态的基本特征后，就可以通过直接观察进行步态评定，必要时可用多维连续摄像、电子量角器及多导联肌电图等方法作分别或综合的观察，以取得肌肉、关节或身体重心在步行时的活动谱，以与正常的活动谱进行比较分析。正常的关节活动及肌肉活动谱例如图2-1-9。肌肉的工作包括向心及远心收缩。

图2-1-9 常速步行时髋、膝、踝各关节的屈伸活动

正常步态效率很高，特别是以每小时4.5～5km的速度步行时，单位距离耗能量少，此时肌电活动也最少。步行时身体前移的工实际上主要由重力及惯性提供而不是完全由肌肉收缩提供。步态异常时能耗增加，截瘫及截肢时更著，因而使步速受限，如扶拐步行的截瘫患者，步速一般限于每小时1.6～2.4km。

2．常见的病理步态

按异常步态的病理及表现，可分以下各类：

（1）短腿步态 如一腿缩短超过3.5cm时，患腿支撑时可见同侧骨盆及肩下沉，故又称斜肩步，摆动时则有代偿性足下垂。

（2）关节强直步态 下肢各关节挛缩强直时步态随之改变，关节挛缩于畸形姿位时改变更著。如髋关节屈曲挛缩时引起代偿性骨盆前倾，腰椎过伸，步幅缩短，膝屈曲挛缩30°以上时可出现短腿步态。膝伸直挛缩时，摆动时可见下肢外展或同侧骨盆上提出，以防止足趾拖地。踝跖屈挛缩时足跟不能着地，摆动时以增加髋及膝屈曲度来代偿，状如跨槛，故称跨槛步。此时患肢支撑期常有膝过度伸直，可引起膝反曲。

（3）关节不稳步态如先天性髋脱位时步行时左右摇晃如鸭步。

（4）疼痛步态当各种原因引起患难与共肢负重时疼痛时，患者尽量缩短患肢的支撑期，使对侧摆动腿呈跳跃式快速前进，步幅缩短，又称短促步。

（5）肌肉软弱步态

①胫前肌步态：胫前肌无力时足下垂，摆动期用增加髋及膝屈曲度以防足趾拖地，形成跨槛步。

②小腿三头肌软弱时支撑后期忠髋下垂，身体向前推进减慢。

③股四头肌步态：在患腿支撑期不能主动维持稳定的伸膝，故患者使身体前倾，让重力线在膝前方通过，从而使膝被动伸直，此时髋微屈可加强臀肌及股后肌群的张力，使股骨下端后摆，帮助被动伸膝。在支撑早期利用膝的持续过伸作为一种代偿性稳定机制常导致膝反曲。如同时有伸髋肌无力，则患者常须俯身用手按压大腿使膝伸直。

④臀大肌步态：伸髋肌软弱时，患者常使躯干用力后仰，使重力线通过髋关节后方以维持被动伸髋，并控制躯干的惯性向前运动。形成仰胸凸肚的姿态。

⑤臀中肌步态：髋外展肌软弱时不能维持髋的侧向稳定，故患者在支撑期使上体向患侧变，使重力线在髋关节外侧通过，以便依靠内收肌来维持稳定，同时防止对侧髋部下沉并带动对侧下肢提起及摆动。两侧髋外展肌损害时，步行进上体左右摇摆，状如鸭子，又称鸭步。

（6）肌痉挛步态 因肌张力过高引起。如：

①偏瘫步态：常有患足下垂、内翻、下肢外旋或内旋，膝不能放松屈曲，为了避免足部拖地，摆动时常使患肢沿弧线经外侧回旋向前，故又称回旋步。上臂常呈屈曲内收，摆动停止。临床所见的偏瘫步态可有较多的变异。

②剪刀步：又称交叉步，多见于脑瘫或高位截瘫患者。因内收肌痉挛，步行时两髋内收，两膝互相磨擦，步态雀跃不稳。内收肌严重痉挛使两腿交叉难分，步行成为不可能。

（7）其他中枢神经损害

①小脑性共济失调时，步行摇晃不稳，状如醉汉，故称酩酊步态。

②帕金森氏病或其他基底节病变时，步态短而快，有阵发性加速，不能随意立停或转向，手臂摆动缩小或停止，称前冲步态或慌张步态。

（8）奇异步态不能有已知步态解释者应考虑是否为癔病性步态，其特点是动作表现不一贯，有时用更慢更费力的方式完成动作，与肌力检查结果不一致，肌张力检查时可有齿轮样反应（cogwheel response）等。

3．步态检查

作临床步态检查时，应嘱病人以其习惯的姿态及速度来回步行数次，观察其步行时全身姿势是否协调，各时期下肢各关节的姿位及动幅是否正常，速度及步幅是否匀称，上肢摆动是否自然等。其次嘱病人作快速及慢速步行，必要时作随意放松的步行及集中注意力的步行，分别进行观察。并试行立停、拐弯、转身、上下楼梯或坡道、绕过障碍物、穿过门洞、坐下站起、缓慢地踏步或单足站立、闭眼站立等动作。有时令患者闭眼步行，也可使轻度的步态异常表现得更为明显。

用手杖或扣拐步行可掩盖很多异常步态，因此对用拐杖步行者应分别作用拐或杖及不用拐或杖的步态检查。

步态检查常须结合一系列的基本情况检查，如神经系物理检查，各肌群肌力及肌张力检查，关节活动度检查，下肢长度测定以及脊柱与骨盆的形态检查。这些检查对确定异常步态的性质，原因及矫治方法有很大意义。

必要时在步行中作肌电图、电子量角器、多维摄像等检查，以便进行更细致的分析。

4．异常步态的矫治原则

（1）异常步态病因的矫治

①短腿步态患者须用矫形手术或矫形鞋来平衡两下肢的长度。

②关节挛缩畸形时，须通过关节活动度锻炼或矫形手术改善关节活动度，消除畸形。

③因疼痛引起步态异常时，须用理疗、局封、按摩、药物等治疗消除疼痛。因关节不稳或骨关节炎引起疼痛时，须用免荷支架减轻局部负荷。

④肌肉软弱时，可通过肌肉锻炼得到加强。锻炼难以收效时，考虑肌肉重建手术或用支架进行功能替代。

⑤肌肉痉挛时用放松练习，包括肌电反馈练习、按摩、被动牵伸、热敷或冷敷、解痉药物、神经注射或手术切除等方法缓解痉挛。

（2）步态训练步态训练一般对着镜子进行。治疗师从旁指出需要纠正之处，指导纠正，经反复练习以求熟练掌握与巩固。步态训练应设定可以达到的近期目标。可以从步态检查中所用的各种动作中选取病人勉强可以完成但有缺点及困难的动作作为练习动作进行系统练习，达到目的后再改选难度更高的动作作为练习动作。练习时应令病人适当集中注意力，但不宜引起过度紧张，特别在肌痉挛时。练习一般每日进行1～2次，每次1～2小时，包括间歇休息，避免明显疲劳。

步行练习时应采取必要的安全措施，包括采用适当的支架、拐杖、步行器、平行杠等。或给予人工的保护或扶持，防止跌倒，并使病人有必要的安全感。

步态训练中要注意病人的全身适应能力，必要时进行坐、站的耐力练习、上肢及腹背肌肌力练习及心血管系统功能锻炼，即用上肢运动或蹬车等方式进行的耐力运动练习，以适应步态异常时步行能耗的增加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、关节活动度（ROM 检查）
  • 当前页：三、步态检查
  • 下一页：第二节　日常生活活动能力的测定
<<< 返回本书目录
  1. 步态不稳【疾病症状】
  2. 步态异常【疾病症状】
  3. 步履艰辛【方剂主治】
  4. 步态异常【疾病大全】
  5. 步履艰难【方剂主治】
  6. 怖《推求师意》
  7. 步莲散【方剂大全】
  8. 部（自肩至肘曰）《外科大成》
  9. 步利丸【方剂大全】
  10. 部分性发作【疾病大全】
  11. 步廊穴【胸部腹部穴位】
  12. 部色主病提纲《望诊遵经》
  13. 布针《本草纲目》完整版
  14. 部位《冯氏锦囊秘录》
  15. 布渣叶【中药大全】
  16. 部位《类经》
  17. 布氏菌素制造及检定规程《中国生物制品规程》
  18. 部位《脉理求真》
  19. 布氏菌素使用说明书《中国生物制品规程》
  20. 部位《医学真传》
  21. 布氏菌肺炎【疾病大全】
  22. 部位《张氏医通》
  23. 布氏菌病【疾病大全】
  24. 部位《证治准绳·幼科》
  25. 布氏姜片虫《人体寄生虫学》
  26. 部位不定的疼痛【疾病症状】
  27. 布氏杆菌性关节炎【疾病大全】
  28. 部位歌《万氏秘传片玉心书》
  29. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  30. 部位吉凶《景岳全书》
  1. 步态检查《康复医学》
  2. 步态分析系统《康复医学》
  3. 步引《中医词典》
  4. 步态辨病《常见病自测》
  5. 怖《推求师意》
  6. 步廊《针灸学》
  7. 钚铫《中医词典》
  8. 步廊《中医词典》
  9. 部《中医词典》
  10. 步廊《针灸大成》
  11. 部（自肩至肘曰）《外科大成》
  12. 步郎《中医词典》
  13. 部骨陷《中医词典》
  14. 步法三种《类经图翼》
  15. 部色主病提纲《望诊遵经》
  16. 步《中医词典》
  17. 部位《冯氏锦囊秘录》
  18. 布指《中医词典》
  19. 部位《医述》
  20. 布指《中医名词词典》
  21. 部位《类经》
  22. 布针《证类本草》
  23. 部位《证治准绳·幼科》
  24. 布针《中医词典》
  25. 部位《张氏医通》
  26. 布氏菌素制造及检定规程《中国生物制品规程》
  27. 部位《脉理求真》
  28. 布氏菌素使用说明书《中国生物制品规程》
  29. 部位《医学真传》
  30. 布氏姜片虫《人体寄生虫学》
  31. 部位《伤寒指掌》


日常生活活动能力的测定_《康复医学》_中医养生_【岐黄之术】

第二节　日常生活活动能力的测定

第二节　日常生活活动能力的测定

  • 上一页
  • 目录
  • 相关
  • 下一页

日常生活活动（activities of daily living,ADL）是指人们为独立生活而每天必须反复进行的、最基本的、具有共同性的身体动作群，即进行衣、食、住、行、个人卫生等的基本动作和技巧。日常生活活动能力对每个人都是至关重要的。对于一般人来说，这种能力是极为普通的，而在残疾者，往往是难于进行的高超技能。残损的程度愈大，对日常生活活动能力的影响愈严重。康复训练的基本目的就是要改善残疾者的日常生活活动能力，为此，必须首先了解患者的功能状况，即进行日常生活活动能力的测定。

日常生活活动能力的测定就是用科学的方法，尽可能准确地了解并概括残疾者日常生活的各项基本功能状况，即明确他们是怎样进行日常生活的，能做多少日常活动，难于完成的是哪些项目，功能障碍的程度如何。因此，日常生活活动能力的测定是功能评估的康复诊断的重要组成部分，是确立康复目标、制定康复计划、评估康复疗效的依据，是康复医疗中必不可少的重要步骤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、步态检查
  • 当前页：第二节　日常生活活动能力的测定
  • 下一页：一、日常生活活动能力测定的内容
<<< 返回本书目录
  1. 日常生活活动能力的测定《康复医学》
  2. 日常生活能力减退和行为异常【疾病症状】
  3. 日常保养《人体使用手册》
  4. 日干支推算法《手掌与疾病》
  5. 日晡潮热【方剂主治】
  6. 日光性皮炎《自我调养巧治病》
  7. 日本血吸虫病【疾病大全】
  8. 日光性雀斑样痣【疾病大全】
  9. 妊娠阻病【方剂主治】
  10. 日光与皮肤损伤《默克家庭诊疗手册》
  11. 妊娠卒然下血《景岳全书》
  12. 日光照射引起皮肤过敏【疾病症状】
  13. 妊娠卒然下血《妇人规》
  14. 日渐黄瘦【方剂主治】
  15. 妊娠子肿-胎产须知 《古今医统大全》
  16. 日渐羸瘦【方剂主治】
  17. 妊娠子悬-胎产须知 《古今医统大全》
  18. 日讲杂记《吴医汇讲》
  19. 妊娠子痫-胎产须知 《古今医统大全》
  20. 日久不愈【方剂主治】
  21. 妊娠子痫方《外台秘要》
  22. 日久不止【方剂主治】
  23. 妊娠子满-胎产须知 《古今医统大全》
  24. 日历法《外台秘要》
  25. 妊娠子淋-胎产须知 《古今医统大全》
  26. 日南午《养生导引秘籍》
  27. 妊娠子淋方论《妇人大全良方》
  28. 日期《景岳全书》
  29. 妊娠子淋方《外台秘要》
  30. 日期《瘴疟指南》
  1. 日常生活活动能力的测定《康复医学》
  2. 日常生活活动能力测定的内容《康复医学》
  3. 日常生活活动能力的测定方法《康复医学》
  4. 日晡所发潮热《思考中医》
  5. 日常生活活动能力的分级《康复医学》
  6. 日晡所《中医词典》
  7. 日乘四季《中医词典》
  8. 日晡发热饮冷妄言鬼神《医法圆通》
  9. 日出《中医词典》
  10. 日晡发热《中医词典》
  11. 日蚨（dié迭）《中医词典》
  12. 日本占领时期的台湾医学《中国医学通史》
  13. 日干支推算法《手掌与疾病》
  14. 妊子《中医词典》
  15. 日光的长期损害《默克家庭诊疗手册》
  16. 妊孕咳唾血《医学纲目》
  17. 日光灸《中医词典》
  18. 妊娠作喘属毒药伤胎《女科经纶》
  19. 日光与皮肤损伤《默克家庭诊疗手册》
  20. 妊娠卒心痛《中医词典》
  21. 日华子《中医词典》
  22. 妊娠卒下血候《诸病源候论》
  23. 日讲杂记《吴医汇讲》
  24. 妊娠卒然下血方论《妇人大全良方》
  25. 日角月角《中医词典》
  26. 妊娠卒然下血《妇人规》
  27. 日历法二首《外台秘要》
  28. 妊娠卒然下血《景岳全书》
  29. 日南午《养生导引秘籍》
  30. 妊娠总论《妇人大全良方》
  31. 日期《景岳全书》


日常生活活动能力测定的内容_《康复医学》_中医养生_【岐黄之术】

一、日常生活活动能力测定的内容

一、日常生活活动能力测定的内容

  • 上一页
  • 目录
  • 相关
  • 下一页

日常生活活动能力测定的内容较多，根据多数学者的意见，主要测定以下几个大方面：

（一）床上活动

包括在床上的体位变换、移动和坐姿平衡。

1．体位变换

（1）躺卧←→坐起。

（2）向左、右翻身。

（3）仰卧←→俯卧

2．身体移动

（1）向上、下移动。

（2）向左、右移动。

3．坐姿平衡

（1）躯干向前、后、左、右各方向活动及转身时的平衡－保持坐稳。

（2）手臂伸向任何一方时的坐姿平衡－保持坐稳。

（二）轮椅活动

包括乘坐轮椅及对轮椅的掌握：

1．轮椅←→床

2．轮椅←→厕所

3．轮椅←→浴室（包括淋浴和盆浴）

4．对轮椅的掌握

（1）对轮椅的各部件的掌握。

（2）推动或驾驶轮椅的方法。

(三)自理活动

包括盥洗、修饰、穿衣、进食：

1．盥洗－个人卫生

（1）开关水龙头。

（2）洗漱：包括洗脸、洗手、洗头和刷牙。

（3）洗澡、淋浴或盆浴。

（4）对大、小便的处理，包括对尿壶、便盆及厕所的使用。

2．修饰－个人仪表

（1）梳头。

（2）刮脸。

（3）对化妆品的使用。

（4）修剪指甲。

3．穿衣

（1）穿、脱内衣、内裤。

（2）穿、脱套头衫。

（3）穿、脱对襟衫。

（4）扣扭扣、用拉链。

（5）结腰带、系领带。

（6）穿鞋、袜、系鞋带。

4．进食

包括对餐具的使用及进食能力：

（1）持筷夹取食物。

（2）用调羹舀取食物。

（3）用刀切开食物，用叉叉取食物。

（4）用吸管、杯或碗饮水、喝汤。

（5）对碗、碟的把持，包括端碗、扶盘。

（四）阅读和书写

1．阅读书、报

2．书写姓名、住址

（五）使用电灯、电话

1．开、关电灯

2．打电话

（1）投硬币。

（2）拨电话。

（3）接电话。

（六）使用钱币

1．对钱包（钱夹）的使用。

2．对硬币、纸币的使用

（七）行走

包括辅助器的使用及室外内、外行走：

1．辅助器的使用

（1）使用手杖。

（2）利用拐杖。

（3）穿载支架、支具或假肢。

2．室内行走

（1）在水泥或泥土路面上行走。

（2）在地毯上行走。

3．室外行走

（1）在水泥或泥土路面上行走。

（2）在碎石路面上行走。

（3）上、下路边石阶。

（八）上、下楼梯

1．上楼梯（有扶手或无扶手）

2．下楼梯（有扶手或无扶手）

（九）乘公共汽车或小汽车

1．上汽车

2．下汽车

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　日常生活活动能力的测定
  • 当前页：一、日常生活活动能力测定的内容
  • 下一页：二、日常生活活动能力的分级
<<< 返回本书目录
  1. 日常保养《人体使用手册》
  2. 日常生活活动能力的测定《康复医学》
  3. 日晡潮热【方剂主治】
  4. 日常生活能力减退和行为异常【疾病症状】
  5. 日本血吸虫病【疾病大全】
  6. 日干支推算法《手掌与疾病》
  7. 妊娠阻病【方剂主治】
  8. 日光性皮炎《自我调养巧治病》
  9. 妊娠卒然下血《景岳全书》
  10. 日光性雀斑样痣【疾病大全】
  11. 妊娠卒然下血《妇人规》
  12. 日光与皮肤损伤《默克家庭诊疗手册》
  13. 妊娠子肿-胎产须知 《古今医统大全》
  14. 日光照射引起皮肤过敏【疾病症状】
  15. 妊娠子悬-胎产须知 《古今医统大全》
  16. 日渐黄瘦【方剂主治】
  17. 妊娠子痫-胎产须知 《古今医统大全》
  18. 日渐羸瘦【方剂主治】
  19. 妊娠子痫方《外台秘要》
  20. 日讲杂记《吴医汇讲》
  21. 妊娠子满-胎产须知 《古今医统大全》
  22. 日久不愈【方剂主治】
  23. 妊娠子淋-胎产须知 《古今医统大全》
  24. 日久不止【方剂主治】
  25. 妊娠子淋方论《妇人大全良方》
  26. 日历法《外台秘要》
  27. 妊娠子淋方《外台秘要》
  28. 日南午《养生导引秘籍》
  29. 妊娠子淋【方剂主治】
  30. 日期《景岳全书》
  1. 日常生活活动能力测定的内容《康复医学》
  2. 日晡所发潮热《思考中医》
  3. 日常生活活动能力的测定《康复医学》
  4. 日晡所《中医词典》
  5. 日常生活活动能力的测定方法《康复医学》
  6. 日晡发热饮冷妄言鬼神《医法圆通》
  7. 日常生活活动能力的分级《康复医学》
  8. 日晡发热《中医词典》
  9. 日乘四季《中医词典》
  10. 日本占领时期的台湾医学《中国医学通史》
  11. 日出《中医词典》
  12. 妊子《中医词典》
  13. 日蚨（dié迭）《中医词典》
  14. 妊孕咳唾血《医学纲目》
  15. 日干支推算法《手掌与疾病》
  16. 妊娠作喘属毒药伤胎《女科经纶》
  17. 日光的长期损害《默克家庭诊疗手册》
  18. 妊娠卒心痛《中医词典》
  19. 日光灸《中医词典》
  20. 妊娠卒下血候《诸病源候论》
  21. 日光与皮肤损伤《默克家庭诊疗手册》
  22. 妊娠卒然下血方论《妇人大全良方》
  23. 日华子《中医词典》
  24. 妊娠卒然下血《妇人规》
  25. 日讲杂记《吴医汇讲》
  26. 妊娠卒然下血《景岳全书》
  27. 日角月角《中医词典》
  28. 妊娠总论《妇人大全良方》
  29. 日历法二首《外台秘要》
  30. 妊娠子肿秘方《华佗神方》
  31. 日南午《养生导引秘籍》


日常生活活动能力的分级_《康复医学》_中医养生_【岐黄之术】

二、日常生活活动能力的分级

二、日常生活活动能力的分级

  • 上一页
  • 目录
  • 相关
  • 下一页

日常生活活动能力的分级就是对患者的独立生活能力及功能残损状况定出的度量标准，它是评估患者日常生活基本功能的定量及定性的指标。不同的级别能够可靠地表明不同的功能水平及残损程度，而级别的变化又可以敏感地反映功能的改善或恶化。

日常生活活动能力分级的组织和设计方式有许多种，现介绍三种分级法：

（一）五级分级法

这是根据纽约大学医学中心康复医学研究所制定的二级分法归纳整理的，即按日常生活的独立程序分成五级。

1．分级及其代表符号

（1）Ⅰ级：能独立活动，无需帮助或指导，用“√”表示。

（2）Ⅱ级：能活动，但需指导，用“S”（supervision）表示。

（3）Ⅲ级：需要具体帮助方能完成活动，用“A”（assistance）表示。

（4）Ⅳ级：无活动能力，必须依靠他人抬动或操持代劳，用“L”（lifting）表示。

（5）Ⅴ级：即指该项活动不适于患者，用“×”表示。

在上述各级中，如果患者是在有辅助装置（轮椅、矫表支具或拐杖等0的条件下进行的，则必须注明辅助装置的名称。

2．记录方式通过表格记录日常生活能力测定结果及功能进展情况。

（1）日常生活活动能力测定报告单见表2-2-1。

（2）日常生活活动能力的测试及进展情况记录表见表2-2-2。

表2-2-1 日常生活活动能力测定报告单

姓名 | 性别 |  | 年龄 |  | 病室 | 病历号
职业 | 住址
入院日期 | 主管医师 |  |  | 初测日期
发病日期 | 损害类型 | 弛缓性
 |  | 痉挛性
残疾情况
发病原因
褥疮情况
手术情况

表2-2-2 日常生活活动能力测定及进展记录

床上活动 |  | G/1 | G/2 | 日期 | 测定人
躺卧棗坐起 |  |  |  |  |
翻身 | 向左 |  |  |  |
 | 向右 |  |  |  |
仰卧棗俯卧 |  |  |  |  |
料理床铺 |  |  |  |  |
使用床头柜 |  |  |  |  |
使用信号灯 |  |  |  |  |

在表中依次列出日常生活活动能力的测定项目，逐项记录测得的等级（填写等级符号）、测定日期及测定者姓名。

初次测定的记录用蓝笔记载，在G/1栏内填写等级符号，划“√”表示患者能够独立完成该项活动；划“×”表示患者不适宜做该项活动，如果患者不能完成，则在该项活动栏内留空格，不作任何标记。

进展情况的记录用红笔记载，在G/2栏内填写等级符事情。

表2-2-2是床上活动的记录部分，轮椅活动、自理活动、阅读和书写、电灯电话及钱币的使用、行走、上下楼梯及乘车等项目的记录情况依此类推。

五级分级法及其记录方式简单、明确，对患者有无独立活动能力、需要哪类帮助等情况可一目了然，因此便于临床应用。

（二）Barthel 指数分级

Barthel指数分级是通过对进食、洗澡、修饰、穿衣、控制大便、控制小便，用厕、床椅转移、平地行走及上楼梯10项日常活动的独立程度打分的方法来区分等级的。记分为0～100分。100分表示患者基本的日常生活活动功能良好，不需他人帮助，能够控制大、小便，能自己进食、穿衣、床椅转移、洗澡、行走至少一个街区，可以上、下楼。0分表示功能很差，没有独立能力，全部日常生活皆需帮助。

根据Barthel指数记分，将日常生活活动能力分成良、中、差三级；

＞60分为良，有轻度功能障碍，能独立完成部分日常活动，需要部分帮助；

60～41分为中。有中度功能障碍，需要极大的帮助方能完成日常生活活动；

≤40分为差，有重度功能障碍，大部分日常生活活动不能完成或需他人服侍。

Barthel指数分级是进行日常生活能力测定的有效方法，其内容比较全面，记分简便、明确，可以敏感地反映出病情的变化或功能的进展，适于作疗效观察及预后判断的手段。Barthel指数记分法见表2-2-3。

表2-2-3 Barthel 指数记分法

日常活动项目 | 独立 | 部分独立，需部分帮助 | 需极大帮助 | 完全不能独立
进食 | 10 | 5 | 0 |
洗澡 | 5 | 0 |  |
修饰（洗脸，刷牙、刮脸、梳头） | 5 | 0 |  |
穿衣（包括系鞋带等） | 10 | 5 | 0 |
控制大便 | 10 | 5偶尔失控 | 0（失控） |
控制小便 | 10 | 5偶尔失控 | 0（失控） |
用厕（包括拭净，整理衣裤，冲水） | 10 | 5 | 0 |
床椅转移 | 15 | 10 | 5 | 0
平地行走45m | 15 | 10 | 5（需轮椅） | 0
上下楼梯 | 10 | 5 | 0 |

（三）五级20项日常生活活动能力分级法

这是我国的《康复医学》试用教材中介绍的分级方法。

Ⅰ级：不能完成，全靠别人代劳。

Ⅱ级：自己能做一部分，但要在别人具体帮助下才能完成。

Ⅲ级：在别人从旁指导下可以完成。

Ⅳ级：能独立完成，但较慢，或需要使用辅助器和支具。

Ⅴ级：正常，能独立完成。

五级20项日常生活活动能力测定的内容及记分标准见表2-2-4。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、日常生活活动能力测定的内容
  • 当前页：二、日常生活活动能力的分级
  • 下一页：三、日常生活活动能力的测定方法
<<< 返回本书目录
  1. 日常生活活动能力的测定《康复医学》
  2. 日常生活能力减退和行为异常【疾病症状】
  3. 日常保养《人体使用手册》
  4. 日干支推算法《手掌与疾病》
  5. 日晡潮热【方剂主治】
  6. 日光性皮炎《自我调养巧治病》
  7. 日本血吸虫病【疾病大全】
  8. 日光性雀斑样痣【疾病大全】
  9. 妊娠阻病【方剂主治】
  10. 日光与皮肤损伤《默克家庭诊疗手册》
  11. 妊娠卒然下血《景岳全书》
  12. 日光照射引起皮肤过敏【疾病症状】
  13. 妊娠卒然下血《妇人规》
  14. 日渐黄瘦【方剂主治】
  15. 妊娠子肿-胎产须知 《古今医统大全》
  16. 日渐羸瘦【方剂主治】
  17. 妊娠子悬-胎产须知 《古今医统大全》
  18. 日讲杂记《吴医汇讲》
  19. 妊娠子痫-胎产须知 《古今医统大全》
  20. 日久不愈【方剂主治】
  21. 妊娠子痫方《外台秘要》
  22. 日久不止【方剂主治】
  23. 妊娠子满-胎产须知 《古今医统大全》
  24. 日历法《外台秘要》
  25. 妊娠子淋-胎产须知 《古今医统大全》
  26. 日南午《养生导引秘籍》
  27. 妊娠子淋方论《妇人大全良方》
  28. 日期《景岳全书》
  29. 妊娠子淋方《外台秘要》
  30. 日期《瘴疟指南》
  1. 日常生活活动能力的分级《康复医学》
  2. 日常生活活动能力的测定方法《康复医学》
  3. 日乘四季《中医词典》
  4. 日常生活活动能力的测定《康复医学》
  5. 日出《中医词典》
  6. 日常生活活动能力测定的内容《康复医学》
  7. 日蚨（dié迭）《中医词典》
  8. 日晡所发潮热《思考中医》
  9. 日干支推算法《手掌与疾病》
  10. 日晡所《中医词典》
  11. 日光的长期损害《默克家庭诊疗手册》
  12. 日晡发热饮冷妄言鬼神《医法圆通》
  13. 日光灸《中医词典》
  14. 日晡发热《中医词典》
  15. 日光与皮肤损伤《默克家庭诊疗手册》
  16. 日本占领时期的台湾医学《中国医学通史》
  17. 日华子《中医词典》
  18. 妊子《中医词典》
  19. 日讲杂记《吴医汇讲》
  20. 妊孕咳唾血《医学纲目》
  21. 日角月角《中医词典》
  22. 妊娠作喘属毒药伤胎《女科经纶》
  23. 日历法二首《外台秘要》
  24. 妊娠卒心痛《中医词典》
  25. 日南午《养生导引秘籍》
  26. 妊娠卒下血候《诸病源候论》
  27. 日期《景岳全书》
  28. 妊娠卒然下血方论《妇人大全良方》
  29. 日期《瘴疟指南》
  30. 妊娠卒然下血《妇人规》
  31. 日轻夜重咳《中医词典》


日常生活活动能力的测定方法_《康复医学》_中医养生_【岐黄之术】

三、日常生活活动能力的测定方法

三、日常生活活动能力的测定方法

  • 上一页
  • 目录
  • 相关
  • 下一页

日常生活活动能力测定方法包括测试时的客观观察和记录两部分。

（一）测试方法

1．直接观察法

直接观察法就是由测定者亲自观察患者进行日常生活活动的具体情况，评估其实际活动能力。测定时，由测定者向患者发出动作指令，让患者实际去做。譬如对患者说“请你坐起来”，“请你洗洗脸”，“让我看看你是怎样梳头的”等等，要逐项观察患者进行各项动作的能力，进行评估及记录。对于能直接观察的动作，不要只是采取询问的方式，了解能做什么、能做什么及完成的程度，而是竭力做到客观，避免主观，以防止患者夸大或缩小他们的能力。

2，间接评估法

间接评估是指对于一些不能直接观察的动作，通过询问的方式进行了解和评估的方法。譬如通过询问了解患者是否能够控制大、小便等。

表2-2-4 日常生活活动能力测定内容及记分标准

序号 | 项目 | 完成所需时间 | 完成情况
 |  |  | 不能完成 0分 | 在帮助下完成 25分 | 在指待下完成 50分 | 独立完成但较慢 75分 | 独立完成，速度基本正常 100分
1 | 穿上衣，扣衣扣 |  |
2 | 穿裤子，结腰带动 |  |
3 | 穿鞋、袜 |  |
4 | 用匙 |  |
5 | 端碗 |  |
6 | 用筷 |  |
7 | 提暖瓶倒水 |  |
8 | 收拾床铺 |  |
9 | 开关电灯 |  |
10 | 开关水龙头 |  |
11 | 用钥匙开锁 |  |
12 | 平地步行 |  |
13 | 上下楼梯 |  |
14 | 坐上及离开轮椅 |  |
15 | 利用轮椅活动 |  |
16 | 上、下公共汽车 |  |
17 | 刷牙 |  |
18 | 洗脸 |  |
19 | 洗澡 |  |
20 | 用厕 |  |

总评：2000分正常，1500分轻度障碍，1000分轻残，500分残疾，0分严重残疾

3．日常生活活动能力测定室

日常生活活动能力测试室是用来做日常生活活动能力测定的场所，同时又是功能训练的一个单位。它为患者提供日常生活活动的基本条件，使康复医疗工作人员能够直接观察患者活动的具体情况。

日常生活活动能力测定室的设置，必须尽量接近实际生活的环境条件。具有卧室、盥洗室、浴室、厕所、厨房等必要的设备及其相应的日常生活用品。例如：床、椅、水龙头、电灯、辅助器等，而且要使一切设备、用具有安置像家里的实际情况那样，放在适家的位置上，以便患者操作。在康复中心或综合医院的康复部、康复病房内，应设日常生活活动能力测试室。北京的中国康复研究中心设有一个现代的日常生活活动能力测试室，内有卧室、浴室（淋浴和盆浴）、盥洗室、厕所、厨房几部分，包括床、椅、名式水龙头，各种门橱把手、钮、扣手、各式电灯开关、厨房灶具及手杖、拐、轮椅等辅助器及其它日常生活必需用品。室内的一些设置配备有电动开关，可根据需要调整高低及左右位置。这种测试室设备先进，使用方便，有利于日常生活活动能力的测定和功能训练。高层次的康复医疗机构可以参考。一般的康复医疗单位，可以根据各自的具体情况，设立一个符合基本要求的日常生活活动能力测试室。

（二）测试记录

对日常生活活动能力的测定结果，即对患者日常生活基本功能的评估，必须作出客观的记录，记录要简明、可靠。为了评估康复疗效及功能进展情况，必须在记录中注明测定日期及测定者的姓名，以便比较。

以表格方式记录简便而实用，可以根据确定的日常生活活动能力分级法，自行设计记录表格。在本节“日常生活活动能力的分级”中，关于五级分级法的部分里，已经介绍了纽约大学医学中心康复医学研究所的记录表格（表2-2-1和表2-2-2）。这种记录模式一目了解，尤其是表2-2-2“日常生活活动能力测定及进展记录”，既能表明现有的功能水平，又能反映功能的变化，集初试和进展记录于一表，值得参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、日常生活活动能力的分级
  • 当前页：三、日常生活活动能力的测定方法
  • 下一页：第三节　神经电生理检查
<<< 返回本书目录
  1. 日常生活活动能力的测定《康复医学》
  2. 日常生活能力减退和行为异常【疾病症状】
  3. 日常保养《人体使用手册》
  4. 日干支推算法《手掌与疾病》
  5. 日晡潮热【方剂主治】
  6. 日光性皮炎《自我调养巧治病》
  7. 日本血吸虫病【疾病大全】
  8. 日光性雀斑样痣【疾病大全】
  9. 妊娠阻病【方剂主治】
  10. 日光与皮肤损伤《默克家庭诊疗手册》
  11. 妊娠卒然下血《景岳全书》
  12. 日光照射引起皮肤过敏【疾病症状】
  13. 妊娠卒然下血《妇人规》
  14. 日渐黄瘦【方剂主治】
  15. 妊娠子肿-胎产须知 《古今医统大全》
  16. 日渐羸瘦【方剂主治】
  17. 妊娠子悬-胎产须知 《古今医统大全》
  18. 日讲杂记《吴医汇讲》
  19. 妊娠子痫-胎产须知 《古今医统大全》
  20. 日久不愈【方剂主治】
  21. 妊娠子痫方《外台秘要》
  22. 日久不止【方剂主治】
  23. 妊娠子满-胎产须知 《古今医统大全》
  24. 日历法《外台秘要》
  25. 妊娠子淋-胎产须知 《古今医统大全》
  26. 日南午《养生导引秘籍》
  27. 妊娠子淋方论《妇人大全良方》
  28. 日期《景岳全书》
  29. 妊娠子淋方《外台秘要》
  30. 日期《瘴疟指南》
  1. 日常生活活动能力的测定方法《康复医学》
  2. 日常生活活动能力的测定《康复医学》
  3. 日常生活活动能力的分级《康复医学》
  4. 日常生活活动能力测定的内容《康复医学》
  5. 日乘四季《中医词典》
  6. 日晡所发潮热《思考中医》
  7. 日出《中医词典》
  8. 日晡所《中医词典》
  9. 日蚨（dié迭）《中医词典》
  10. 日晡发热饮冷妄言鬼神《医法圆通》
  11. 日干支推算法《手掌与疾病》
  12. 日晡发热《中医词典》
  13. 日光的长期损害《默克家庭诊疗手册》
  14. 日本占领时期的台湾医学《中国医学通史》
  15. 日光灸《中医词典》
  16. 妊子《中医词典》
  17. 日光与皮肤损伤《默克家庭诊疗手册》
  18. 妊孕咳唾血《医学纲目》
  19. 日华子《中医词典》
  20. 妊娠作喘属毒药伤胎《女科经纶》
  21. 日讲杂记《吴医汇讲》
  22. 妊娠卒心痛《中医词典》
  23. 日角月角《中医词典》
  24. 妊娠卒下血候《诸病源候论》
  25. 日历法二首《外台秘要》
  26. 妊娠卒然下血方论《妇人大全良方》
  27. 日南午《养生导引秘籍》
  28. 妊娠卒然下血《妇人规》
  29. 日期《景岳全书》
  30. 妊娠卒然下血《景岳全书》
  31. 日期《瘴疟指南》


神经电生理检查_《康复医学》_中医养生_【岐黄之术】

第三节　神经电生理检查

第三节　神经电生理检查

  • 上一页
  • 目录
  • 相关
  • 下一页

神经肌肉电图是康复医学中必不可少的检测、评定手段。属于神经电生理学检查方法。将单个或多个肌细胞，在各种功能状态下的生物电活动加以检拾、放大、显示与记录，通过对肌电位的单个或整体图形的分析，以诊断疾病或评定功能的方法，称为肌电图检查法（electromyogrphy ,EMG）。应用一定参数的电流刺激运动神经或感觉神经，以引出肌肉或神经的动作电位，测定运动或感觉神经的传导速度（motor nerve conduction velocity ,MNCV；sensorynerve conduction velocity,SNCV）；或研究各种诱发电位出现的时间、电位的形态（时相）、宽度和幅度等参数，以诊断疾病，评定神经、肌肉功能的方法，，称为神经电图检查法（electroneurography ,ENC）。近年来，对诱发电位的研究愈加广泛深入，目前常用的有躯体感觉神经诱发电位（simatosensory evoked potential,SSEP），视觉诱发电位（visualevoked potential,VEP）和听觉诱发电位（auditory evokedpotential,AEP）等。80年代后期，已有报道用电、磁刺激，引出运动电位。在实际工作中常将肌电图与神经电衅在一次检查中结合进行，合称为神经-肌电图（electroneuromyography,ENMG）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、日常生活活动能力的测定方法
  • 当前页：第三节　神经电生理检查
  • 下一页：第四节　心肺功能测定
<<< 返回本书目录
  1. 神经电生理检查《康复医学》
  2. 神经发育迟滞【疾病大全】
  3. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  4. 神经干断裂【疾病症状】
  5. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  6. 神经根刺激【疾病症状】
  7. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  8. 神经根激惹症状【疾病症状】
  9. 神经病综合征（三）《神经精神疾病诊断学》
  10. 神经根损伤【疾病症状】
  11. 神经病综合征（二）《神经精神疾病诊断学》
  12. 神经根型颈椎病【疾病大全】
  13. 神经病性关节病【疾病大全】
  14. 神经官能性表皮剥脱【疾病大全】
  15. 神经白塞病【疾病大全】
  16. 神经官能症状【疾病症状】
  17. 神经、免疫与健康《免疫与健康》
  18. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  19. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  20. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  21. 神经、精神疾病生化诊断《临床生物化学》
  22. 神经肌肉症状【疾病症状】
  23. 神解散【方剂大全】
  24. 神经疾病的护理《家庭医学百科-医疗康复篇》
  25. 神交汤【方剂大全】
  26. 神经棘红细胞增多症【疾病大全】
  27. 神火照法《外科十法》
  28. 神经检查及辅助检查《默克家庭诊疗手册》
  29. 神火丹《幼幼新书》
  30. 神经胶质瘤【疾病大全】
  1. 神经电生理检查《康复医学》
  2. 神经递质共存的研究《实用免疫细胞与核酸》
  3. 神经对免疫功能的作用《生理学》
  4. 神经递质的生物化学基础《临床生物化学》
  5. 神经放射线检查《神经病学》
  6. 神经递质的检查《临床生物化学》
  7. 神经根疾病《默克家庭诊疗手册》
  8. 神经递质（Neurotransmitter）的代谢《生物化学与分子生物学》
  9. 神经-骨骼肌接头处的兴奋传递《生理学》
  10. 神经丛疾病《默克家庭诊疗手册》
  11. 神经官能症先兆《中医疾病预测》
  12. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  13. 神经管和神经嵴的发生和早期分化《组织学与胚胎学》
  14. 神经垂体《生理学》
  15. 神经和内分泌（或神经内分泌）系统对免疫系统的调控《细胞和分子免疫学》
  16. 神经病综合征（一）《神经精神疾病诊断学》
  17. 神经肌肉病变《胃肠动力检查手册》
  18. 神经病学《中国医学通史》
  19. 神经肌肉传递障碍《默克家庭诊疗手册》
  20. 神经、内分泌和免疫功能的关系《生理学》
  21. 神经肌肉性疾病的生物化学《临床生物化学》
  22. 神经、免疫与健康《免疫与健康》
  23. 神经疾病的护理《家庭医学百科-医疗康复篇》
  24. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  25. 神经检查及辅助检查《默克家庭诊疗手册》
  26. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  27. 神经胶质《人体解剖学》
  28. 神经、精神疾病生化诊断《临床生物化学》
  29. 神经胶质细胞《组织学与胚胎学》
  30. 神经《骨科学》
  31. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》


心肺功能测定_《康复医学》_中医养生_【岐黄之术】

第四节　心肺功能测定

第四节　心肺功能测定

  • 上一页
  • 目录
  • 相关
  • 下一页

心肺功能测定不仅对于慢性心肺疾病患者的诊断康复治疗及预后非常重要，而且也是其他许多残疾患者康复评估的重要内容，如高位截瘫、严重的脊柱侧弯及胸椎后凸畸形、运动神经元病、肌病等程度不等地影响心肺功能，在康复医疗中应引起重视，勿以遗漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　神经电生理检查
  • 当前页：第四节　心肺功能测定
  • 下一页：一、心功能评估
<<< 返回本书目录
  1. 心肺功能测定《康复医学》
  2. 心肺脑复苏《基础护理学》
  3. 心肺复苏《家庭医学百科-自救互救篇》
  4. 心肺脑复苏《外科学总论》
  5. 心房游走性节律【疾病症状】
  6. 心肺栓塞【疾病症状】
  7. 心房游走性节律【疾病症状】
  8. 心风《千金翼方》
  9. 心房心肌梗死【疾病大全】
  10. 心风门《古今医统大全》
  11. 心房纤颤《邹孟城三十年临证经验集》
  12. 心腹《备急千金要方》
  13. 心房纤颤《三十年临证经验集》
  14. 心腹【方剂主治】
  15. 心房扑动与心房颤动【疾病大全】
  16. 心腹刺痛【方剂主治】
  17. 心房扑动【疾病大全】
  18. 心腹撮痛【方剂主治】
  19. 心房内折返性心动过速【疾病大全】
  20. 心腹妨闷【方剂主治】
  21. 心房内形成混合血【疾病症状】
  22. 心腹坚大《普济方·针灸》
  23. 心房内传导阻滞【疾病大全】
  24. 心腹坚大（余论见腹满）《针灸资生经》
  25. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  26. 心腹坚胀【方剂主治】
  27. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  28. 心腹绞痛【方剂主治】
  29. 心房颤动【疾病大全】
  30. 心腹冷痛《普济方·针灸》
  1. 心肺功能测定《康复医学》
  2. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  3. 心肺脑复苏《基础护理学》
  4. 心肺复苏《家庭医学百科-自救互救篇》
  5. 心肺脑复苏《外科学总论》
  6. 心肺烦而呕血方《中藏经》
  7. 心肺气虚《中医词典》
  8. 心房粘液瘤 多发生在左房内。《物理诊断学》
  9. 心肺之部《中医词典》
  10. 心房纤颤《三十年临证经验集》
  11. 心风《千金翼方》
  12. 心房纤颤《邹孟城三十年临证经验集》
  13. 心风《中医词典》
  14. 心房纤颤《急诊医学》
  15. 心风病七十五法《针灸神书》
  16. 心房扑动与心房颤动《心脏病学》
  17. 心风疝《中医词典》
  18. 心房利尿钠肽《生理学》
  19. 心腹肚痈《万氏秘传外科心法》
  20. 心房间隔缺损《心脏病学》
  21. 心腹恶气作痛《奇效简便良方》
  22. 心房和心室在心脏泵血活动中的作用《生理学》
  23. 心腹坚大《普济方·针灸》
  24. 心房肥大《物理诊断学》
  25. 心腹坚大（余论见腹满）《针灸资生经》
  26. 心房颤动和心房扑动《默克家庭诊疗手册》
  27. 心腹俱痛秘方《华佗神方》
  28. 心烦嗜睡痧《中医词典》
  29. 心腹类《察病指南》
  30. 心烦热《圣济总录》
  31. 心腹冷痛《新修本草》


心功能评估_《康复医学》_中医养生_【岐黄之术】

一、心功能评估

一、心功能评估

  • 上一页
  • 目录
  • 相关
  • 下一页

康复医学科在临床心脏专科的检查、诊断和心功能检查（如右心功能测定，左心功能测定、肺臂循环时间测定等）基础上，侧重心功能容量的测定，主要方法为运动试验。

（一）运动试验

运动试验在心血管疾病康复方面，已被广泛使用。许多学者认为试验不仅安全，而且提供了心脏功能容量（cardiac functional capacity）的客观指标。

运支试验在心血管疾病康复中的用途，见表2-4-1。

表2-4-1 运动试验在心脏病康复中的应用

调整住院过程中的体力活动
出院前评价
运动处方，预告危险
用于心导管检查、药物治疗或体育疗法的筛选
确定所需运动程序（监测、不监测、医务人员在场、不在场
随访检查内容的一部分

一般主张急性心肌梗塞、冠脉搭桥术后等住院过程中，以及出院前评价，应用低水平运动试验；复工以及制定运动处方等心脏功能容量测定时，可以采用运动量较大的次极限量运动试验，但试验终点，不应以心率标准而以试验中出现的症状，如心绞痛、呼吸困难或运动引起血压下降≥1.3Pa(10mmHg),连续3个以上室性早搏或室性心动过速为终点，此即De B’usk所主张的症状限制性运动试验，其终点标准见表2-4-2。

表2-4-2 极限量、次数限量运动试验终点

1．出现胸痛、疲乏、呼吸困难、心悸、头晕等症状
2．有冷汗、苍白、步态不稳、低血压等体征
3．有室性心律失常，有意义的ST段偏移，房室或室内传导阻滞等心电图改变
4．收缩压达30Pa(225mmHg)，舒张压较休息时升高2.6Pa(20mmHg)以上
5．血压不升或下降1.3kPa(10mmHg)以上
6．被检人不愿继续进行试验

低水平运动试验：

在心血管疾病康复活动早期，如AMI或心脏手术后康复，康复活动都很有限，一般都无需参考心脏功能的最高限界，不必冒次极限量运动的风险。美国至今仍有人主张在康复活动早期例如出院前后做低水平运动试验，只有在复工时才做症状限制性运动试验。他们认为低水平运动试验，同样可以得到有用的资料，借以指导康复活动。具体方法如下：

（1）平板试验方法 应用必进的Bruce运动试验方案，颇为适合（表2-4-3）。

（2）踏车试验方法 开始时按3个METs，给予功量150KPM，增至4个METs时，可给300KPM，转速60次/分，前后两次共4分钟，中间可休息2分钟。表2-4-4可供试验时参考。

表2-4-3 改进的Bruce运动试验方案

分级 | 时间 min | 能量需要 |  | 速度 km/h | 坡度 %
 |  | 摄氧量ml(kg.min) | 代谢当量METSs
A | 2 | 3.% | 1.0 | 2.4 | 0
B | 2 | 7.0 | 2.0 | 2.4 | 3
C | 2 | 11.2 | 3.2 | 2.74 | 6
Ⅰ | 3 | 17.5 | 5.0 | 2.74 | 10
Ⅱ | 3 | 24.5 | 7.0 | 4.02 | 12
Ⅲ | 3 | 35.0 | 10.1 | 5.5 | 14
Ⅳ | 3 | 46.5 | 13.3 | 6.76 | 16
Ⅴ | 3 | 56.5 | 16.1 | 8.05 | 18

表2-4-4 体重和踏车试验摄氧量

瓦特（W） | 25 | 50 |  |  | 75 |  | 100 |  | 125 | 150 | 175 | 200 | 250
公斤米（kg.m） | 150 | 300 |  |  | 450 |  | 600 |  | 750 | 900 | 1050 | 1200 | 1500
耗氧总量升 | 0.6 | 0.9 |  |  | 1.2 |  | 1.5 |  | 1.8 | 2.1 | 2.4 | 2.7 | 3.3
热卡/分 | 3.0 | 4.5 |  |  | 6.0 |  | 7.5 |  | 9.0 | 10.5 | 12.0 | 14.0 | 17.0
体重公斤 摄氧量(ml/kg.min)
40 | 15.0 | 22.5 | 30.0 |  |  | 37.5 |  | 45.0 |  | 52.5 | 60.0 | 67.5 | 82.5
50 | 12.0 | 18.0 |  | 24.0 |  | 30.0 |  | 36.0 |  | 42.0 | 48.0 | 54.0 | 66.0
60 | 10.0 | 15.0 |  | 20.0 |  | 25.0 |  | 30.0 |  | 40.0 | 45.0 | 55.0 |
70 | 8.5 | 13.0 |  | 17.0 |  | 21.5 |  | 25.5 |  | 30.5 | 34.5 | 38.5 | 47.0
80 | 7.5 | 11.0 |  | 15.0 |  | 19.0 |  | 22.5 |  | 26.0 | 30.0 | 34.0 | 41.0
90 | 6.7 | 10.0 |  | 13.3 |  | 16.7 |  | 20.0 |  | 23.3 | 26.7 | 30.0 | 36.7
100 | 6.0 | 9.0 |  | 12.0 |  | 15.0 |  | 18.0 |  | 21.0 | 24.0 | 27.0 | 3.0
110 | 5.5 | 8.0 |  | 11.0 |  | 13.5 |  | 16.5 |  | 19.0 | 22.0 | 24.0 | 30.5

(3)二级梯运动试验方法 本法简便易行，1/2单倍量试验相当于4METs，单倍量和双倍量试验分别相当于5.6或6.7METs。

以上低水平运动试验时，也应有医生在场监护，至于心率一般不应超过115次/分，出现症状时，应按照表2-4-2终止运动试验标准及时停止。

应用代谢用量（METs）指导康复活动方法

在心血管疾病康复中，体力活动既不应不足，也不应过度，才能取得最好的疗效。早年多依据心脏功能分级，结合活动后心率和心电图改变，指导康复活动，这种方法简便易行，目前也用于一些疾病，如心力衰竭的康复，但近年来发现本法过于简单，主张应用更为精确的方法，即应用METs指导康复活动，特别是用于冠心病的康复。

应用METs指导康复活动，首先要做好心脏功能容量测定。精确地了解心脏能够负担的体力活动限度，结合METs指导心脏康复的体力活动。

METs或按音称之为“梅脱”，系指机体在坐位休息时，摄氧3.5ml/kg.min，将此定为1个METs。

所谓心脏功能容量又称体力工作容量（physical workingcapacity）,也就是体力活动的最高限度，其测定一般应用平板或踏车运动试验，测定时应从最低负荷量开始，在测定时有医生在场，连续监测心电图，直至体力疲惫或出现症状时，即达到终点的负荷量，经折算成METs，即是心脏或体力工作容量。

根据所测得的患者心脏功能容量，指导患者的生活自理、家务、体育娱乐，职业等活动。

应用METs指导康复活动时，应参考运动生理学知识，避免机械搬用，一般对所求得的容量，主张适当留有余地，按70%左右予以应用，如二级梯1/2单倍量、单倍量和双倍量试验阴性患者，经折算后只按3、4、5个METs指导患者活动。也有人将各项活动的METs划一个范围，以便合理地应用这顶方法。

另外，在心脏功能评估中还要重视动态心电图和遥测心电图的应用。不仅应用于运动试验过程中，而且在患者出院前及回家后定期监测，以更深入了解日常生活细节和不同体力活动对心脏的影响，及早发现恶性心律失常，更合理地安排日常生活活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　心肺功能测定
  • 当前页：一、心功能评估
  • 下一页：二、呼吸功能评估
<<< 返回本书目录
  1. 心功能不全发病过程中机体的代偿活动《病理生理学》
  2. 心功能失代偿【疾病症状】
  3. 心功能不全《自我调养巧治病》
  4. 心功能障碍【疾病大全】
  5. 心梗救逆汤【方剂大全】
  6. 心呵顶上连叉手《痰火点雪》
  7. 心膈烦躁【方剂主治】
  8. 心慌【疾病症状】
  9. 心膈烦闷【方剂主治】
  10. 心慌气短【疾病症状】
  11. 心膈不利【方剂主治】
  12. 心恍惚《普济方·针灸》
  13. 心疳《医宗金鉴》
  14. 心恍惚（余见肺中风）《针灸资生经》
  15. 心疳《儿科萃精》
  16. 心火【疾病症状】
  17. 心肝肾虚损淋血《轩岐救正论》
  18. 心火乘金水衰反制之病《审视瑶函》
  19. 心肝肾三经劳郁吐血《轩岐救正论》
  20. 心火乘金水衰反制之病《原机启微》
  21. 心腹作痛【方剂主治】
  22. 心火篇《外经微言》
  23. 心腹卒胀痛《圣济总录》
  24. 心肌《组织学与胚胎学》
  25. 心腹诸痛总括《杂病心法要诀》
  26. 心肌病《病理学》
  27. 心腹诸痛总括《医宗金鉴》
  28. 心肌病《默克家庭诊疗手册》
  29. 心腹诸痛《时方妙用》
  30. 心肌病【疾病大全】
  1. 心功能评估《康复医学》
  2. 心功能不全发病过程中机体的代偿活动《病理生理学》
  3. 心功能诊断《心脏病学》
  4. 心功能不全《自我调养巧治病》
  5. 心寒《中医词典》
  6. 心膈饱胀腹中又饥又痛《奇效简便良方》
  7. 心寒痛《金匮翼》
  8. 心疳《幼科心法要诀》
  9. 心汗《中医名词词典》
  10. 心疳《儿科萃精》
  11. 心汗《中医词典》
  12. 心疳《证治准绳·幼科》
  13. 心汗《明医指掌》
  14. 心疳《医宗金鉴》
  15. 心呵顶上连叉手《痰火点雪》
  16. 心疳《中医词典》
  17. 心合脉《中医词典》
  18. 心疳《中医名词词典》
  19. 心合小肠《中医名词词典》
  20. 心肝肾虚损淋血《轩岐救正论》
  21. 心合小肠《中医词典》
  22. 心肝肾三经劳郁吐血《轩岐救正论》
  23. 心候《诸病源候论》
  24. 心腹卒胀痛《圣济总录》
  25. 心慌自汗《评注产科心法》
  26. 心腹诸痛总括《杂病心法要诀》
  27. 心黄《中医词典》
  28. 心腹诸痛总括《医宗金鉴》
  29. 心恍惚《普济方·针灸》
  30. 心腹诸痛诗《医学实在易》
  31. 心恍惚（余见肺中风）《针灸资生经》


呼吸功能评估_《康复医学》_中医养生_【岐黄之术】

二、呼吸功能评估

二、呼吸功能评估

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸功能检查一般包括通气功能检查，呼吸力学检查和小气道功能检查等。它目前不仅用于康复治疗中，并且也用职业评定中。在进行上述检查中必须考虑两个重要影响因素：

（1）精神因素 呼吸受精神因素的直接影响较多。呼吸功能检查需要病人高度配合，往往由于合作程度的好坏，明显影响检测结果。因此，必须重复多次进行，取其比较恒定的值。并且一般均以±20%为其正常范围。

（2）呼吸系统状态 在不同的呼吸系统状态，呼吸功能改变也较明显，例如一次是在呼吸道炎症情况下，一次是在消除呼吸道炎症后的情况下进行。则两次结果往往有较大差别。此时即不能认为是呼吸功能的改善。这仅仅是炎症对呼吸功能影响的消除结果。又如一次在排痰前进行，一次则在排痰后进行，则其结果也只能说明是痰液影响的消除。因此，必须注意前后动态检查中基本条件的一致性。

对呼吸功能评定包括主观症状和客观检查两大类：

1．主观症状 通常以有无出现气短、气促症状为标准。采用六级制，即按日常生活中出现气短、气促症状，分成六级：

0级；虽存在有不同程度的呼吸功能有减退，但活动如常人。对日常生活能力不受影响，即和常人一样，并不过早出现气短、气促。

1级：一般劳动时出现气短，但常人尚未出现气短。

2级：平地步行不气短，速度较快或登楼、上坡时，同行的同龄健康人不感到气短而自己有气短。

3级：慢走不及百步出现气短。

4级：讲话或穿衣等轻微动作时有气短。

5级：安静时也有气短，无法平卧。

2．客观检查

（1）肺容量 肺容量包括潮气量、补吸气量、深吸气量、肺活量、残气量、功能残气量和肺总量等，其中以肺活量最常用。

健康成人的肺活量，因性别、年龄、体型和运动锻炼的情况不同而有较大差异。一般男性高于女性，身材高大、体型肥胖者高于身材较矮、体型瘦小者；运动锻炼可使肺活量增加；

成年人随年龄增加，肺活量逐渐减少，具体检查方法有：

1）常规肺活量测定，即在深吸气后，对气量筒进口大力将气吹至肺量筒内，可重复数次，取其最高值。其正常值可根据身高和年龄进行推算：

男性=[27.63－(0.112×年龄)]×身高(cm)

女性=[21.78－(0.101×年龄)] ×身高(cm)

无论肺活量的绝对值如何，更重要的在于观察肺活量的改变。例如，某病人的计算肺活量4500ml，而他的实际测得肺活量是3800ml，其值低于同类平均值的15%，但不能根据这个值较低而认为是异常。假如病人经过治疗后肺活量增加至5000ml，这才可认为最初值是低的。

2）多次肺活量测定 为每隔30秒重复检测肺活量一次，连续3~5次。正常情况下肺活量值基本不变（可有±2%的误值），或略有增加，如所测的肺活量值有下降，常提示肺功能差或呼吸肌疲劳。

虽在很多疾病中会有肺活量的减少，但肺活量减少绝不是任何一种疾病的特征，且其绝对值与肺部疾患的严重情况并不完全一致，因此其实用价值受到限制。但本法操作简便，设备价值低廉，易得到病人合作，因此仍得到广泛应用。本法可作半定量指标。

（2）通气量 常用指标有最大通气量（MVV，又称最大自主通气量）和时间肺活量（FVC或FEV，或称用力呼气量）。

1）最大通气量 即在15秒内测定最大限度的快而深的呼吸，描记在记纹鼓上，然后进行测量计算。这一项剧烈的呼吸运动，凡本虚或有严重心肺疾患及近期咯血者不宜使用。哮喘症也应慎用。其标准值与实测值差别很大，即使健康人也可高达30%，因此只有在很大改变时才有价值，所以通常有用绝对值而取占预计MVV百分比的值。它受以下因素所影í吀：胸廓活动，如强直性脊椎炎、老年性肺气肿和老年性脊柱后凸时减少；呼吸肌的功能和协调性，如胀、肺气肿等减少。

2）时间肺活量 主要测定气道阻塞及呼吸肌力和协调性。由病人大力地将气体呼入气量计内，这种仪器可以记录呼气总量和以秒为单位的记录装置。常取第一秒的肺活量数，并以其与总容积百分率表示。健康人可以在一秒钟内呼出肺活量的83%，两秒呼出94%，三秒呼出96%。凡第一秒呼出量下降，说明气道阻塞，多见于肺组织弹性丧失、支气管痉挛、狭窄。上述两项指标在判断阻塞性肺气肿分度的指标化，见表2-4-5。

表2-4-5 慢性阻塞性肺气肿临床分度功能标准

 | 正常 | 可疑 | 轻度 | 中度 | 重度
最大通气量占预计值％ | ≥90 | 80～89 | 60～79 | 40～59 | <40
第1秒钟活量占总量% | ≥70 | 60～69 | 50～59 | 40～49 | <40

(3)呼吸气分析是检测气体代谢的一种无创性方法。虽然影响气体代谢的环节较多，但在无内分泌疾病、严重贫血情况，主要受心肺功能的影响。当有心或肺疾病时，吸氧量并和此相关的各项指标均有明显改变。世界卫生组织将各种活动强度（包括日常生活活动）也简化为能量消耗量，即该活动占安静时每分钟、每公斤体重消耗3.5ml 氧作为一个代谢当量的倍数（METs）来计算。因此对呼吸气分析的应用已日渐普遍。该项测定可用专门的肺功能仪进行，分别测定安静、定量活动后及恢复期中的耗卖量。或测最大运动能力时的最大耗氧量（VO2max）或测某一活动中的每分耗氧量（VO2）。在测定中须同时测定心率，记录每分通气量（VE），然后根据实测指标，呼出气和大气中的氧差（O2D%）和二氧化碳差（CD2D%）推算出摄氧量（VO2）、氧当量（VE/O2D%）、二氧化碳当量（VE/CO2D%）、氧脉搏（OP、VO2/心率）、呼吸商（RQ、CO2/O2）、恢复商（EQ）等值。

EQ=运动中VO2-安静时O2/恢复VO2-安静时O2

上述气体容量指数，必须校正为标准状态下的容量（即STPD，O°C，76mmHg ，干气）。其正常值见表2-4-6。注：耗氧量（ oxygenconsumption ）和摄氧量(oxygen uptake)在实际应用中可引互通用。

表2-4-6 定量运动呼吸气分析正常值

 | 安静 | 运动 | 恢复
O2D% | >2.31 | >3.16 | 2.34
VE(Lm2·min)(STPD) | 3.93-5.64 | 9.43-13.53 | 8.19-8.17
VO2(ml/kg·min) | >2.70 | >8.91 | >3.17
VE/O2D% | <240 | <300 | <300
OP(ml) | >1.74 | >3.87 | >2.11
RQ | <0.96 | <0.95 | <1.10
EQ |  | >4.0 |

(4) 其他呼吸功能测定定法有:U型管试验(Valsalva)、屏气试验、吹火试验、吹瓶试验等。这些方法较为粗略，但简单易行，可做为一般治疗前后对比观察。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心功能评估
  • 当前页：二、呼吸功能评估
  • 下一页：第五节　语言能力检测
<<< 返回本书目录
  1. 呼吸反射调节受损【疾病症状】
  2. 呼吸功能衰竭【疾病症状】
  3. 呼吸的观察及测量《基础护理学》
  4. 呼吸肌疲劳症【疾病大全】
  5. 呼吸道阻塞【疾病症状】
  6. 呼吸急促【疾病症状】
  7. 呼吸道异物的急救《现代院外急救手册》
  8. 呼吸减慢而不规则【疾病症状】
  9. 呼吸道异物（foreign body in respiratory tract）《耳鼻咽喉外科学》
  10. 呼吸静功要诀《冯氏锦囊秘录》
  11. 呼吸道异物【疾病大全】
  12. 呼吸窘迫综合症【疾病症状】
  13. 呼吸道异物《中西医结合耳鼻喉科》
  14. 呼吸困难《百病自测》
  15. 呼吸道狭窄【疾病症状】
  16. 呼吸困难《物理诊断学》
  17. 呼吸道护理技术《基础护理学》
  18. 呼吸困难【疾病症状】
  19. 呼吸道合胞病毒感染【疾病大全】
  20. 呼吸困难的急救《现代院外急救手册》
  21. 呼吸道合胞病毒肺炎【疾病大全】
  22. 呼吸链《生物化学与分子生物学》
  23. 呼吸道病毒《医学微生物学》
  24. 呼吸内科病历《病历书写规范》
  25. 呼吸沉浮定五脏脉《诊家枢要》
  26. 呼吸篇《外经微言》
  27. 呼吸不规则【疾病症状】
  28. 呼吸气体的交换《生理学》
  29. 呼吸补泻法《普济方·针灸》
  30. 呼吸气为腐臭味【疾病症状】
  1. 呼吸功能评估《康复医学》
  2. 呼吸功《生理学》
  3. 呼吸行气《中医词典》
  4. 呼吸复苏术《基础护理学》
  5. 呼吸机能改变《病理生理学》
  6. 呼吸浮沉定五脏脉《明医杂着》
  7. 呼吸肌本体感受性反射《生理学》
  8. 呼吸的调节《默克家庭诊疗手册》
  9. 呼吸节律形成的假说《生理学》
  10. 呼吸的观察及测量《基础护理学》
  11. 呼吸静功妙诀《寿世保元》
  12. 呼吸的反射性调节《生理学》
  13. 呼吸静功要诀《冯氏锦囊秘录》
  14. 呼吸道异物的急救《现代院外急救手册》
  15. 呼吸窘迫综合征《默克家庭诊疗手册》
  16. 呼吸道异物《耳鼻咽喉外科学》
  17. 呼吸窘迫综合征《病理学》
  18. 呼吸道异物《中西医结合耳鼻喉科》
  19. 呼吸诀次第《达摩洗髓易筋经》
  20. 呼吸道解剖及生理功能特点《儿科学》
  21. 呼吸诀又诀《达摩洗髓易筋经》
  22. 呼吸道护理技术《基础护理学》
  23. 呼吸控制《急诊医学》
  24. 呼吸道合胞病毒感染《默克家庭诊疗手册》
  25. 呼吸控制失常《急诊医学》
  26. 呼吸道合胞病毒《医学微生物学》
  27. 呼吸困难《物理诊断学》
  28. 呼吸道的主要功能《生理学》
  29. 呼吸困难《默克家庭诊疗手册》
  30. 呼吸道传染病《家庭医学百科·预防保健篇》
  31. 呼吸困难《百病自测》


语言能力检测_《康复医学》_中医养生_【岐黄之术】

第五节　语言能力检测

第五节　语言能力检测

  • 上一页
  • 目录
  • 相关
  • 下一页

语言是人类的交际工具，言语行为是一种综合力很强、表现力很丰富、很集中的大脑功能现象，通过对言语行为的变化，进行观察分析，就有可能窥探大脑内部的秘密。因此，不同部位的大脑损伤，影响不同机制从而造成各种病态言语行为，病态言语的临床测验是进行神经语言康复研究最基本的手段。

一、定义

“言语”和“语言”这两个名词在汉语里经常混用，但严格地讲，两者是有区别的。言语（speech）偏重指口语，而语言(language)除了指说话之外，还包括用书面、手势和表情表达意思的交流形态。语言交流障碍（communicative disorders）是指通过口语或书面语言或手势语而传达个人的思想、感情、意见和需要这种交流能力方面出现的缺陷（主要包括说、听、写）。言语治疗学（speech therapy）主要是指使患者恢复正常说话能力的治疗，也有人称为语言矫治。

二、言语障碍的种类与性质判定

（一）言语障碍的种类

可按言语组成四大要素来划发，即：①发声；②构音；③语言（词汇、语法、逻辑组成）；④流畅度。

1．声音异常与喉炎、声带增厚或麻痹等有关。其表现又分：①音质异常（嘶嗄声、气息声或鼻音过重等）；②音量异常（过大或过小）；③音调异常（过高、过低、突变）。

2．构音异常 常见于构音障碍或构音器官结构异常。

3．语言异常 常见于脑血管病变后失语症。

4．流畅度异常 如口吃、重言症等。

至于造成语言障碍的原因，又可分为先天性、后天性、器质性、功能性等。

（二）言语障碍的性质判定

根据言语行为的解剖生理学基础，以及言语行为的心理学结构来判定言语障碍的性质，大致可归纳为以下三类：

1．失语症是指神经系统的高级部位棗大脑半球发生器质性损伤，从而引起言语交际过程中，语言的感知辨识、理解接收和组织运用语言以进行表达等功能的某一或某几方面的失调现象。

2．某些主要心理过程（意识、记忆、思维等）的失调和心理异常造成的言语障碍和精神病的言语障碍，包括：①言语障碍是某些大脑器质性疾病时的意识、思维、记忆失调的继发后果。如昏迷时，病人对外界经常会缺乏包括言语在内的一切交互活动。思维记忆失调时，病人的言语交往常常表现为不符合实情，逻辑混乱；②智能障碍：在个体言语能力习得之前，先天性脑发育不全和智能不足常会干扰和阻碍言语的正常发展。后天性器质性脑病的智能障碍则常使已经获得的言语能力遭到破坏；③精神病的言语异常；④癔病性失音和失语；⑤口吃是较为常见的口语言语障碍。社会人群大约有1%的人患有口吃病，儿童患病率高达6～6.6%。它是语言治疗的一个重要内容。口吃的原因，至今尚无统一认识，但总的说是一种心理性疾病。口吃的表现为说话不流利，重复安音，特别是名首的第一字音的重复为多，字音延长，语流中断，言语节律紊乱，常伴有情绪紧张，面部及身体的过度动作。

3．非大脑半球的中枢和外周神经，听、视器官，发音器官，手部肌肉等言语功能单元受损伤引起的言语障碍，声带、共鸣器官，口部言语运动肌肉，外周和脑干中枢支配言语运动肌肉的运动神经的损伤，都会引起语音失常而影响口语交流。尤其是听觉有障碍对口语交际影响极大，手部运动肌肉和神经的病变则因影响书写而造成书面语言的表达障碍。

以上三类言语障碍中，大脑损伤引起的失语和言语障碍是性质最复杂的言语障碍。它是言语康复的主要对象，更是神经康复的主要内容。

三、失语症分类

失语症分类种类繁多，但国外英语国家中普遍采用波士顿失语症诊断分类（BDAE），此法兼顾了临床特点和病灶定们。国内一直习用Weisthburg和Bride（1935）创立的半失语症分为表达性失语、接收性失语和混合性失语的分类。此种分类已远不能适应于临床判定和定位的需要。

四、国外有关语言功能的评测法

国外有关语言功能的评测法有：霍尔斯特德－威浦曼失语症筛选测验；斯浦林一本顿失语症测验；标记测验；明尼苏达失语症测验；波士波诊断性失语症测验；治澄子失语症检查法；构音障碍评测法等。

波士顿诊断性失语症测验（Bostondiagnostic aphasia examination）是目前英语国家应用较为普遍的一种失语症诊断测验方法。它由5个大项26个分测验组成。每个大项各针对言语行为的一个主要功能侧面，它们是：

（1）会话性交谈和阐述性言语，以检查综合性的言语交往能力。

（2）听理解，是检查口语的接收功能。

（3）口头表达，是检查口语的表达功能。

（4）书面语言理解，是检查书面语言的接收功能。

（5）书写，是检查书面言语的表达功能。

该测验有一套标准化的评分方法，临床使用系统客观。

五、我国的汉语语言功能检测法

我国使用的汉语与西方语甚至日本拼音迥然不同。就文字来说，汉字基本上属表义文字，每个汉字是一个音符，它象一幅图画，就语法体系来，汉语有严格的词序的约束，但无严格的词形变化，属于孤立语形。汉字通常是只有一个音节的单音字，一个汉字有时就是一个代表独立意义的语词，它不与拼音语中字母等价。汉字构形大部分属于嵌进结构，每个汉字都由最基本的笔画组成，例如居中结构与偏旁结构。

我国幅员辽阔，民族众多，人群的文化参差不齐，地方语言和民族语言种类繁多，生活内容差异较大。语言作为人的一种住处交流工具，具有很大的社会性，因而受文化、生活习惯、语言习惯于等因素的影响和制约，与国外有许多差异。因此，对测验内容的编排必须充分考虑这些因素，否则将影响评测结果的真实性。

目前国内尚无统一的语言功能评测法。较常用的是由河北省医院张清丽等人编制的失语症汉语评测法。此法设计的条目框架是以国外通用的波士顿失语症诊断评测法为依据，而测验中选用的具体内容则充分考虑到汉语语言的特点、基本能客观、标准地反映出患者语言的功能状态。

这项评测法以各种量表形式对失语症的语言功能和非语言功能分别进行计分测量。语言功能评测包括：①对话；②听力理解；③言语表达；④书写；⑤拼读理解；⑥新闻记者句子和段落；⑦描述书写；⑧听写名子；其中各项又设有许多细目。另外还设立了失语症严重程度分级标准和言语特征分级。非语言功能评测有利于对失语症进行分类，判断病变部位及帮助确定治疗方案。这方面有：结构障碍的检测，计算能力的检测和钟表时间调整四个项目。

六、语言功能检测注意事项

（1）向患者和家属讲明检测的目的和要求，以取得配合。

（2）在分测验的某一程度，当病人不能明显进一步得分时，应停止测验，以免病人窘迫、紧张，以致拒绝检测。

（3）当病人不能作出答案时，检测者可做一示范，但不能记分，只有在无帮助的回答才能得分。

（4）病人如答错而不知错或连续失败，也不应使他为难此时可将分测验拆散，先简后难，以提高兴趣和动力使测验能顺利通过。

（5）与病人言语一致的发音笨掘不扣分，但不能动有言语错乱，在每个项目中三次失败后可中断测验。

（6）测验中最好录音，可为检测者提供判断其程度和性质的机会。

（7）检测一般在1～1.5小时内完成。但失语症患者容易疲劳，最好分几次完成检查，并选择患者头脑较为清醒时检测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、呼吸功能评估
  • 当前页：第五节　语言能力检测
  • 下一页：第六节　心理测验
<<< 返回本书目录
  1. 语言能力检测《康复医学》
  2. 语言治疗《康复医学》
  3. 语言蹇涩【方剂主治】
  4. 语音震颤增强【疾病症状】
  5. 语言发育迟缓【疾病症状】
  6. 玉《本草纲目》完整版
  7. 语涩【方剂主治】
  8. 玉《本草纲目》图文版
  9. 语迟论《婴童类萃》
  10. 玉【中药大全】
  11. 语迟候-幼幼汇集（下）《古今医统大全》
  12. 玉柏《本草纲目》完整版
  13. 语迟行迟《续名医类案》
  14. 玉柏【中药大全】
  15. 语迟第四十一问《婴童百问》
  16. 玉版《黄帝内经·灵枢》
  17. 语迟（儿科）《冯氏锦囊秘录》
  18. 玉版《灵枢悬解》
  19. 语迟《证治准绳·幼科》
  20. 玉版《内经评文》
  21. 语迟《幼幼新书》
  22. 玉版论要《素问悬解》
  23. 语迟《慈幼新书》
  24. 玉版论要篇《黄帝内经·素问》
  25. 语迟《保幼新编》
  26. 玉参焖鸭《保健药膳》
  27. 语迟《保婴撮要》
  28. 玉蝉花【中药大全】
  29. 语吃《幼幼新书》
  30. 玉池散【方剂大全】
  1. 语言能力检测《康复医学》
  2. 语言蹇涩《中医词典》
  3. 语言治疗《康复医学》
  4. 语言蹇吃《中医词典》
  5. 语音传导《物理诊断学》
  6. 语言发育异常辨病《常见病自测》
  7. 玉《本经逢原》
  8. 语望重浊《中医名词词典》
  9. 玉版《黄帝内经·灵枢》
  10. 语声重浊《中医词典》
  11. 玉版《灵枢悬解》
  12. 语迟诗（七言）《万氏秘传片玉心书》
  13. 玉版《内经评文》
  14. 语迟论《婴童类萃》
  15. 玉版论要《素问悬解》
  16. 语迟候（幼幼汇集 下）《古今医统大全》
  17. 玉版论要《素问悬解》
  18. 语迟行迟《续名医类案》
  19. 玉版论要篇《黄帝内经·素问》
  20. 语迟第四十一问《婴童百问》
  21. 玉抱肚《是斋百一选方》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 玉抱肚法《中医词典》
  24. 语迟《保幼新编》
  25. 玉饼子《儒门事亲》
  26. 语迟《慈幼新书》
  27. 玉饼子《仁术便览》
  28. 语迟《保婴撮要》
  29. 玉伯《千金翼方》
  30. 语迟《寿世保元》
  31. 玉伯《新修本草》


心理测验_《康复医学》_中医养生_【岐黄之术】

第六节　心理测验

第六节　心理测验

  • 上一页
  • 目录
  • 相关
  • 下一页

除智力残疾和精神残疾外，其他躯体残疾患者也都或多或少地存在着心理障碍问题，这类问题同样制约了他们回归社会。因此，在患者康复的整个过程中，心理检测是不可缺少的手段，它不仅能对临床诊断、治疗和康复技能训练提供正确的科学的依据，还可对康复的效果予以客观的评估。在病人康复后，心理学家要从心理学的角度，对其职业选择提出恰当的建议。

心理过程和心理特性远比物理现象复杂得多，但与其他自然科学一样，心理现明也具有量的特性，同样是可以测定的。

心理测验是一项科学性很强的工作，必须由受过去时专门训练的、具有一定心理学基础的人担任。测验时一定要客观地、严格地按照每个测验的程序和要求进行。由于每个测验各个不相同，测试和评分方法比较复杂，而且标准要求严谨，因此实施测验时，一定严格按照每个测验的指导手册进行，否则结果就难以准确。这样不仅失去了测验的意义，还容易造成混乱和不良后果。

在康复心理学中，所有的测验方法较多，如智力测验、记忆力测验、人格测验、神经心理测验等。要结合具体情况，灵活选择应用。

一、智力测验

（一）智力测验在康复医学中的应用

智力测验在康复医学、康复心理学的临床诊断和科学研究工作中是最常用的测验手段之一，其应用范围很广，可概括为以下几点：

1．临床诊断和研究智力水平与脑损伤的程度有密切关系，也就是说各种原因造成的脑损害，都程度不同地影响到智力。脑损害越重、智力水平下降越明显。因此，在康复医疗事业中，对窒息缺氧造成的脑损害、脑性瘫痪、偏瘫、老年痴呆、颅脑损伤、一氧化碳中毒等疾病的诊断和研究，都需要智力检查的帮助。

2．大范围和局部地区的残疾人调研

3．康复的评定和追踪上述提及的各种脑损伤，在制定康复计划之前，康复过程中，以及长期随访、追踪过程中，智力测试都将提供非常重要的客观指标。

4．康复中的职业指导伤残患者经过治疗和康复之后，最终要回归社会，从事适合他们身体情况的工作。如果患者肢体伤残，但智力正常，他们可以从事一些脑力活动，如使用电子计算机、著书、当咨询者等。另一些人，他们肢体完好可以活动，但由于大脑损伤，智力较低，这些人可以从事一此力所能及的体力活动。

5．对不能学习的儿童的研究有一些儿童学习成绩不好，表现为学习不能（learningdisability）。对这些儿童要全面分析。是由于智力低下引起的，还是由于注意力障碍综合征引起的，或者是由于语言障碍引起的，智力测验和各项分测验的研究分析，会提供有意义的线索，做出客观的诊断。

（二）韦克斯勒智力测验

目前世界上最为通用的智力量表是由美国医生韦克斯勒（Wechsler，简称韦氏）编制的智力量表。

我国的龚耀先等对韦氏成人、儿童和学前儿童智力量表作了修订，使这些量表适合我国的车情和文化背景。它们是：

修订韦氏成人智力量表（WAIS桼C），适用于16岁以上的成人；

修订韦氏作童智力量表（WISC桼），适用于6岁半～16岁11个月年龄组；

中国椢な嫌锥橇α勘恚–梂YCSI），适用于4～6岁9个月的儿童。

韦氏智力量表是用以对学习能力的测验。它的组合方式属于专车试测验，即将同一性能的分测验集中起来，按难易进行排列。这样组合的最大优点是可以比较各种能力。

另外，韦氏量表采取了标准分和离差智商的计算，这样就使得量表更加准确和客观。

（三）其他的有关智力的测验

除了韦氏智力测验外，尚有斯坦福-比奈量表（The Stanford-intelligence scale）,该量表经多次修订，测验对象以儿童为主。贝利婴儿量表（Bayley scale ofinfant development）是美国常用的婴儿智力量表，适用于1个月至30个月年龄组的孩子，包括运动量表、心智量表和社会行为量表。丹佛发展筛选测验（DDST）适用于从出生到6岁儿童的智能快速筛查。另外还有格塞尔发展量表（Gesselldevelopmental schedule）、绘人测验、图片词汇测验、新生儿行为量表等。对于中风、颅脑外伤后有智能障碍的患者可用卡恩椄甑路ú际匝榛虺す却蛞壮沾袅勘斫衅拦馈?/P>

二、神经心理测验

神经心理学是心理学的一个分支，是神经学和心理学相交叉的一门年轻的科学，近年来越来越多地引起心理学家和医学家的兴趣。神经心理学主要研究脑－行为的关系，也就是大脑功能与心理的关系。神经心理学的研究在临床上对脑部病变的定位、定性及早期诊断可提供有价值的客观资料。在复康医学中，对颅脑损伤、脑瘫、偏瘫及一切引起脑损伤的疾病，可用神经心理学的方法了解脑损害的情况及残存的功能，以便制订康复计划，也可作为康复追踪的科学指标。在老年科学及其学科中，神经心理学也将发挥不可忽视的作用。

经心理学的测验方法很多，分单个测验和成套测验。单个测验是测一种功能的方法，简单易行，可揭示大脑的损害情况，如连线测验、班德—完形测验（Bender-Gestat test）、韦氏智力测验中的数字符号测验，都属于这一类。成套测验则是包括各种形式，能测多种功能的一组测验，如Halstead-Reitan神经心理成套测验（简称H.R.神经心理成套测验）、Luria-Nebraska神经心理成套测验等。

我国湖南医科大学对H.R.神经心理成套测验作了修订、称为：修订H.R.神经心理成套测验。

现在我国已经使用的H.R.神经心理测验共有三套：①成人式：用于15岁以上的人；②少年式；用于9～14岁年龄组；③幼年式：用于5～8岁年龄组。

三、人格评估

人格（personality）又称个性，是一个人与其他人相区别的特质或特征。]

人格的定义各家说法不一。如艾森克（H.J.Eysenck）下的定义是:”人格是个体由遗传和环境所决定的实际和潜在的行为模式的总和”.卡特乐(R.B.Catell)则认为：“人格是一种倾向，可借以预测一个在给定情境中所作所为，它是与个体的外显和内隐行为联系在一起的”。

人格评估同样是心理学家在康复工作中进行心理鉴定、评价和诊断的重要方面，是心理咨询、心理治疗和职业咨询不可缺少的手段。

目前采用的人格测验方法有多种，如投射测验（有罗夏墨迹测验Rorschach inkblot test、主题统觉测验等），主题测验（有会谈法、自我概念测量），自陈量表（明尼苏达多相人格调查、艾森克个性问卷等）及行为观察。

四、记忆力测验

记忆力的测定在康复医学中是非常重要的，尤其适用于脑损伤、老年痴呆、智力低下等的研究。它往往与智力测验、神经心理测验联合应用。

单项的记忆测验较多，成套的记忆测验较少。修订韦氏记忆量表（Wechsler memory scale,WMS）是成套记忆测验。我国龚耀先于1980年对此量表作了修订。

修订韦氏记忆量表包括内容：

（一）长时记忆测验：如个人经历等

（二）短时记忆测验：如视觉再认、图片回忆等。

（三）瞬时记忆测验：如顺背和倒背数目。

其他测验

目前心理测验种类越来越多，上面介绍的是常用的测验。根据病人的种类不同，可以酌情选择适当而有效的测验。比如患者致残后，情绪变化很大，出现焦虑、抑郁、失望悲观等，这时可以选用汉密尔顿焦虑量表（Hamilton anxiety scale,HAMA）及汉密尔顿抑郁量表(Hamiltondepression Scale,HAMD)。为了测试患者的学习能力，也可手广范围成就测验（the widerange achievement test）等，灵活掌握运用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　语言能力检测
  • 当前页：第六节　心理测验
  • 下一页：概述
<<< 返回本书目录
  1. 心理测验《康复医学》
  2. 心理健康及其水平《医学心理学》
  3. 心理保健原则《医学心理学》
  4. 心理老化【疾病症状】
  5. 心劳实热方《外台秘要》
  6. 心理麻木【疾病症状】
  7. 心劳论《外台秘要》
  8. 心理年龄大于生理年龄【疾病症状】
  9. 心劳《圣济总录》
  10. 心理年龄小于生理年龄【疾病症状】
  11. 心劳《备急千金要方》
  12. 心理伤害【疾病症状】
  13. 心口灼热痛【疾病症状】
  14. 心理调节与心身和谐《医学心理学》
  15. 心口灼热痛【疾病症状】
  16. 心理先兆《中医疾病预测》
  17. 心境高涨【疾病症状】
  18. 心理性性功能障碍【疾病症状】
  19. 心境不良【疾病症状】
  20. 心理因素致病问题《医学心理学》
  21. 心惊恐《针灸资生经》
  22. 心理应对与心理平衡《医学心理学》
  23. 心惊悸《普济方·针灸》
  24. 心理应激《医学心理学》
  25. 心经主病《幼科发挥》
  26. 心理治疗《康复医学》
  27. 心经主病《银海指南》
  28. 心理治疗的层次《医学心理学》
  29. 心经图（注）《厘正按摩要术》
  30. 心理治疗的程序《医学心理学》
  1. 心理测验《康复医学》
  2. 心理保健原则《医学心理学》
  3. 心理测验的类别《医学心理学》
  4. 心理保健《中医儿科学》
  5. 心理测验定义《医学心理学》
  6. 心里热（名曰灯笼病）《医林改错》
  7. 心理发展中的积极和消极特点《医学心理学》
  8. 心痨《中医词典》
  9. 心理健康及其水平《医学心理学》
  10. 心劳实热方五首《外台秘要》
  11. 心理健康水平的评估标准《医学心理学》
  12. 心劳论一首《外台秘要》
  13. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  14. 心劳《校注医醇剩义》
  15. 心理调节与心身和谐《医学心理学》
  16. 心劳《金匮翼》
  17. 心理先兆《中医疾病预测》
  18. 心劳《备急千金要方》
  19. 心理学的历史与现状（简介）《医学心理学》
  20. 心劳《中医词典》
  21. 心理学中有关情绪和情感的定义《医学心理学》
  22. 心劳《圣济总录》
  23. 心理因素《药理学》
  24. 心劳《中医名词词典》
  25. 心理因素《预防医学》
  26. 心愦愦《中医词典》
  27. 心理因素对以疾病过程的影响《医学心理学》
  28. 心愦愦《中医名词词典》
  29. 心理因素致癌的机制《医学心理学》
  30. 心咳汤《退思集类方歌注》
  31. 心理因素致病问题《医学心理学》


概述_《康复医学》_中医养生_【岐黄之术】

概述

概述

  • 上一页
  • 目录
  • 相关
  • 下一页

物理治疗学（理疗学）是研究应用物理因子提高健康水平、预防和治疗疾病、促进病后机体康复及延缓衰老等的专门学科。所应用的物理因子包括人工、自然两类：人工物理因子如，光、电、磁、声、温热、寒冷等；自然物理因子如矿泉、气候、日光、空气、海水等。

通常所说的理疗指的是利用人工物理因子疗法如电疗法、光疗法、磁疗法、超声疗法、热疗法、冷疗法、水疗法、生物反馈疗法等；而利用自然物理因子疗法如：气候疗法、日光疗法、海水疗法、矿泉疗法、泥疗法、空气浴疗法等属疗养学范畴。

一、理疗学在现代医学中的应用

（一）预防方面的作用

理疗、体疗、疗养具有锻炼作用，合理而适量的应用可促进各种生理活动，增强机体的调节功能，提高对外界各种刺激因素的适应能力。其预防作用表现在：

1．预防因气候急剧变化或新的气候条件带来的不良反应。

2．预防某些职业病，如矿井、坑道、地铁及潜艇等作业人员的紫外线缺乏症。

3．预防和减轻手术并发症和后遗症，如污染手术或术后伤口有炎症反应，应及时采用紫外线、超短波疗法可预防感染；预防术后粘连及关节功能障碍可用音频电、太阳灯、蜡疗、超声波疗法等。

（二）综合治疗方面的作用

理疗涉及所有临床科室，治疗病种在260种以上，与药物、手术等综合治疗可缩短病程，且具有下述优越性：1.一种物理因子有多种治疗作用:如紫外线有消炎、止痛、促进维生素D形成及加强免疫功能等作用。2.副作用少：用于一般疾病的物理治疗剂量，对人体一般无明显副作用。3.作用可相对集中病变部位：与药物联合应用时可改善局部药物浓度及促进局部炎症吸收有较好的疗效。4.与药物、放疗、化疗、及手术等有协同作用，如直流电药物离子导入治疗伤口感染比单一用直流电疗法或单一用药物治疗效果好；射频疗法与化疗、放疗联合应用可减轻化疗、放疗剂量，提高治疗效果。

二、物理因子作用机制

生命活动的基本原则之一是机体内环境和机体外环境不断进行能和住处交换，见图3-1-1。

生命起源和发展，物理因子起重要的作用，如阳光、放射本底，地球磁场（0.3～0.5GS）、电场、冷热等都是生命起源的物理基础，故称为生态因子。人工物理因子的性质属于生态学因子，而生物体在其生理和病理过程中以及随外界环境变化而产生的应答反应中均伴有一定理化现象，如动作电位，磁场强度、热辐射强度、电子传递等，人体自发的及其在外界影响下发生的一系列生物物理现象为理疗作用机理提供依据。各种物理因子作为不同形式的物理能和信息作用于机体时，在其内部进行传递和交换。能是信息的物质基础，信息是能的表现形式。当物理因子的作用强度大于生理阈值，而且其参数与细胞一分子内生物物理变化的参数及细胞内能量合成过程参数相对应时，该物理因子对机体便可起到信息的作用。物理因子在机体能和信息转化过程见图3-1-2。

图3-1-1 生物体与环境能和信息交换

图3-1-2 物理因子对机体作用机制

三、物理因子的特异性作用

物理因子的特异性作用效应只有在使用小剂量的条件下方可最明显呈现，使用大剂量时，由于分子的布朗运动（热运动）可掩盖其特异性作用效应。

物理因子的特异性作用效应是基于不同的物理因子对不同的细胞、组织和器官有相对的选择作用，这是因为各种物理能－信息的性质不同；各种组织细胞对不同的物理因子的感受性有差异。例如紫外线优先作用于外胚层组织，如表皮、皮肤的神经末梢感受器、超短波优先作用于结缔组织、巨噬细胞系统。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　心理测验
  • 当前页：概述
  • 下一页：电疗法
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《康复医学》
  2. 概述《急诊医学》
  3. 概述《康复医学》
  4. 概述《临床基础检验学》
  5. 概述《基础护理学》
  6. 概述《临床营养学》
  7. 概述《基础护理学》
  8. 概述《临床生物化学》
  9. 概述《基础护理学》
  10. 概述《临床生物化学》
  11. 概述《基础护理学》
  12. 概述《临床生物化学》
  13. 概述《基础护理学》
  14. 概述《临床生物化学》
  15. 概述《医院药学》
  16. 概述《临床生物化学》
  17. 概述《医院药学》
  18. 概述《临床生物化学》
  19. 概述《医院药学》
  20. 概述《临床生物化学》
  21. 概述《医院药学》
  22. 概述《临床生物化学》
  23. 概述《医院药学》
  24. 概述《临床生物化学》
  25. 概述《医院药学》
  26. 概述《临床生物化学》
  27. 概述《医院药学》
  28. 概念及电流类型《理疗学》
  29. 概述《医院药学》
  30. 概念《动脉粥样硬化》
  31. 概述《医院药学》


电疗法_《康复医学》_中医养生_【岐黄之术】

电疗法

电疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

应用各种电流或电磁场预防和治疗疾病称电疗法。电疗法包括直流电及直流电离子导入疗法、低频电疗法，中频电疗法及高频电疗法等。

电疗法特点：

1．各种电疗因子因其性质不同，其作用机理也各有特性。例如：直流电对组织细胞内的电离、极化，驻极状态等的影响较显着，而高频电疗时，组织细胞基于共振原理吸收物理能量。

2．如生理和治疗作用是以理论学变化为基础的神经－体液调节途径实现的。电疗具有镇痛、消肿、消炎、脱敏、缓解肌肉痉挛、加强组织张力、促进恢复正常的神经传导和调节功能等治疗作用。

3．异性作用：如直流电优先作用于末梢神经感受器和周围神经纤维；一不定频率低频电优先作用于肌肉－神经结构；超短波优先作用于结缔组织、单核巨细胞系统。电疗的特异性作用在使用小剂量时最明显。

4．电疗的效果与其作用的组织器官有关，如微波作用于肾上腺区可增加皮质固醇激素的产生。作用于甲状腺区可降低糖皮质激素的活性，加强免疫功能。

一、直流电及电流电离子导入

直流电疗法是使用低电压的平稳直流电通过人体的一定部位以治疗疾病的方法。使用直流电将药物离子通过皮肤、粘膜或伤口导入体内进行治疗的方法称直流电药物离子导入疗法。

（一）生理作用：直流电作用机体时，处于直流电场中的组织内可引起正负离子的定向移动及电极表面发生化学反应的电解，带电胶粒的电泳和水分子的电渗，因而引起组织兴奋性，细胞膜结构与通透性，酸碱度和组织含水量的变化（见表3-1-1）。上述变化对神经系统的功能有明显影响，如调整中枢神经功能，改变周围神经的兴奋性，促进神经纤维再生和消除炎症等。并可引起电极下局部皮肤血管扩张和血液循环增加。剂量过大可发生电极下直流电化学灼伤（酸碱、电解产物造成）。

表3-1-1 直流电的生理作用

 | 组织兴奋性 | 膜通透性 | 酸碱度 | 组织含水量
阳极 | 兴奋性降低 | 降低 | 酸 | 减少组织干燥
阴极 | 兴奋性增强 | 增加 | 碱 | 增加组织松软

根据同性电荷相斥，异性电荷相吸原理，应用直流电将在溶液中能够解离子的药物或在溶液中能成为带电胶粒的药物经过完整无缺皮肤、粘膜或伤口导入体内，导入的离子只达皮内，主要堆积在表皮内形成“离子堆”，以后通过渗透作用逐渐进入淋巴和血液，带到全身各器官和组织，失去原来的正负电荷而变成或分子，该处起化学反应。

直流电药物离子导入特点是：1.导入体内的是有治疗作用的药物成分；2.药物可直接导入较表浅的病灶内，该处的药物浓度比其他给药途径要高得多。由于药物在皮内形成“离子堆”，因此在体内蓄积时间长，疗效持久；3.直流电和药物的综合作用；4.神经反射作用：直流电和药物构成对神经末梢感受器的特殊刺激，通过感觉椫参锷窬诙畏瓷浠矶跋煜嘤诙蔚哪谠嗥鞴俸脱芄δ堋?/P>

（二）治疗作用：直流电疗法具有镇静、止痛、消炎、促进神经再生和骨折愈合，调整神经系统和内脏功能，提高肌张力等作用。

直流电药物离子导入疗法除直流电作用外，取决于所用药物的药理特性，例如各种抗生素、胰蛋白酶导入可治疗伤口、炎症、溃疡、瘘管，钙、溴、咖啡因可调整大脑皮层功能障碍、碘、透明质酸酶导入可消除炎症、疤痕和粘连，治疗脑炎或脑血管意外的康复期。

（三）适应症与禁忌症：

适应症：神经（根）炎，植物神经功能紊乱，慢性溃疡，伤口，放射治疗反应，深浅静脉炎（血栓性）等。

禁忌证：高热，恶病质、心力衰竭、出血倾向者、直流电过敏等。

二、低频脉冲电疗法

低频脉冲电疗法是应用频率1，000Hz以下的脉冲电流治疗疾病的方法，其特点是：对感觉及运动神经有强的刺激作用。

（一）生理作用和治疗作用

1．兴奋神经肌肉组织 能兴奋神经肌肉组织是这种电流的重要特征。哺乳动物运动神经的绝对不应期多在1ms左右，因此频率在1，000Hz以下的低频脉冲电每个脉冲都有可能引起一次运动反应。

2．促进局部血液循环

3．镇痛

（二）常用的低频电疗法

1．感应电疗法 感应电流是用电磁感应原理产生的一种双相、不对称的低频脉冲电流，如图3-1-3，它的频率在60～80Hz之间。在现代新技术中，已能生产出单向尖波脉冲电流称新感应电，频率为50～100Hz，脉冲宽度为1ms，如图3-1-4。

图3-1-3 感应电流的波形

图3-1-4 新感应电波形

这种脉冲参数能兴奋政党的运动神经与肌肉，引起横纹肌完全强直必收缩。当采用间断的感应电流时，即可引起节律性的强直收缩，促进肢体的静脉与淋巴回流，可加强肌肉活动，增加组织间的相对运动，可使轻度的粘连松散，病理产物吸收，常用于治疗癔病性麻痹，防治废用性萎缩、反射击性萎缩、软组织粘连、血循环障碍。

2．间动电疗法 间动电流是将50Hz正弦交流电整流以后叠加在直流电上而构成的一种脉冲电流，常用的波形有6种（图3-1-5）：（1）疏波（MF）频率50Hz的正弦波，间隔10ms，幅度恒定。（2）密波（DF）频率100Hz，周期10ms。（3）疏密波（CP）MF和DF交替出现，各持续1秒钟。（4）间断波（LP）又称慢交替疏密波，其中MF持续4秒，DF持续8秒，且密波中一组电压保持稳定，另组电压缓慢起伏。（5）断续波（RS）MF断续出现，通断各1秒。（6）起伏波（MM）MF断续出现，通断时间各4秒，且MF的出现和消失是缓慢的。间动电流的作用主要是（1）止痛：短时止痛和DF，较长时间止痛用CP或LP，（2）改善外周血循环：用阴极的DF作用于交感神经切，MF作用于局部，通过降低交感神经的兴奋性起作用，（3）促进渗出物吸收：CP，（4）锻炼骨骼肌：以RS及MM作用明显，常用于治疗较表浅的神经痛（如枕大神经痛，三叉神经痛），颞颌关节功能紊乱，网球肘，狭窄性腱鞘炎，中心性视网膜炎等。

图3-1-5 间动电流的波形

3、功能性电刺激（FES）疗法功能性电刺激疗法是应用低频脉冲电流，按需编定程序，以一定强度输给人体，也可通过信号一电流转换放大后送入人体，刺激感觉和运动神经（含肌肉）使产生有效功能。目前以应用于神经肌肉系统的功能性电刺激为主要内容。由于下运动神经元的结构完整，电刺激信息中心传入中枢神经系统和适宜的无数重复的运动模式信息，刺激本体感受机制，有助于皮层中兴奋痕迹的建立，从而对瘫痪肢体的步态，姿势和改善运动的随意控制等方面产生持续性影响。所以，神经肌肉功能性刺激的持久效应是由于在脊髓节段和脊髓以上水平多级神经元之间的联结网进行功能性组织与长期学习过程，对于皮层下兴奋与抑制机制，对大脑和小脑控制运动机能均有一定的影响。

功能性电刺激（TENS）疗法 经皮神经电刺激疗法是通过皮肤将特定的低频脉冲电流输入人体以治疗疼痛的电疗方法，这是70年代兴起一种电疗法，在止痛方面收到较好效果，TENS主要是通过刺激感觉纤维而达到止痛作用，因此要求频率低限0.5～10～25Hz。高限90～120～500Hz，波形为单向方波，单向方波调制中频电，对称或不对称双向方波（见图3-1-6），波宽10～500微秒。最佳镇痛频率应通过病人在自行调节中摸索。其镇痛机制主要以“闸门”控制假说和内源性吗啡多肽理论来解释。主要用于治疗各种原因引起的急、慢性疼痛，包括头痛、各种神经痛、关节痛、术后疼痛、产痛、癌性痛等。带有心脏起搏器的病人禁用此疗法，特别是按需型起搏器更应注意，因为TENS的电流容易干拢起搏器的步调。

图3-1-6 TENS疗法的几种波形

（三）低频电疗法的禁忌证

急性化脓性炎症，出血性疾病，严重心脏病，高热等均不适做低频电疗。

三、中频电疗法

应用频率为1，000～100，000Hz的正弦电流治疗疾病的方法，称中频电疗法，目前临床上常用的有干扰电疗法，调制中频电疗法和等幅正弦中频（音频）电疗法三种。

（一）作用特点

1．无电解作用，对皮肤刺激小。

2．降低组织电阻，增加作用深度。

3．对机体组织有兴奋作用，但需综合多个刺激的连续作用才能引起一次兴奋，这即所谓中频电刺激的综合效应。

4．低频调制的中频电流，兼有低、中频电流的特点（图3-1-7）。

图3-1-7 等幅中频电流与由低频调制的中频电流

（二）生理及治疗作用

1．镇痛 中频电疗作用的局部，皮肤阈明显增高，临床上有良好的镇痛作用。其机制：（1）直接止痛：通过皮层干扰效应，掩盖效应或兴奋粗纤维，阻断冲动及引起内源性吗啡样多肽物质（如脑啡肽）释放而直接止痛；（2）间接止痛：通过改善血液循环，减轻组织间和神经纤维间水肿，减轻缺血所引起的肌肉痉挛、酸中毒、促进K+、激肽、ATP等致痛化学物质的排除而间接止痛。

2．促进血循环 中频电流，特别是50～100Hz的低频调制中频电流，有明显促进局部血液循环的作用，可使皮肤温度升高，小动脉和毛细血管扩张，开放的毛细血管数目增多等。其作用机理：目前认为与电流刺激引起轴突反射和肌肉活动随后释放出ADP、ATP等代谢产物，引起某些血管活性介质（P物质和乙酰胆硷等）的释放及交感神经抑制的关。

3．兴奋骨骼肌 低频调制的中频电流与低频电流的作用相仿，能使骨骼肌收缩，且较低频电流更为优越：（1）对皮肤感觉神经末梢的刺激小，又无电解作用，有利于长期治疗；（2）人体对此电流耐受好，电流进入深度大，特别对深部病变效果好。

（三）常用的几种中频电疗法

1．等幅中频电疗法（音频） 应用频率为1，000～5000Hz的等幅正弦电流治疗疾病的方法称音频疗法，目前常用频率为2，000Hz。其主要治疗作用为软化疤痕和松解粘连，术后早期应用有预防疤良增生作用。因疤痕而引起的痒痛于治疗数次或数十次后可减轻或消失。肥厚增生的疤痕经数十次治疗可变软，变薄，缩小。因此临床上常用于各类疤痕，肠粘连，声带小结等的治疗。

图3-1-8 干扰场的形成

2．干扰电疗法 干扰电疗法同时使用两组频率相差0～100Hz的中频正弦电流，交叉地输入人体，在交叉处形成干扰场（图3-1-8）在深部组织产生低频调制的脉冲中频电流，以治疗疾病的一种方法。该疗法特点，输入呈两组中频电流（一路频率固定4，000Hz另一路为4，000±交叉输入人体，在机体深部产生0～100Hz的差频电流（图3-1-9），因而电流的作用深度加大，而且“内生”低频调制中频电兼有低频和中频的优点，从而达到以中频电流通过皮肤高电阻，在人体深部获得低，中频电流效用。此外还可采用三组电流按照三度空间同时输入人体形成成立体干扰场，称立体干扰电疗法。也可以输入两组中频电流的幅度在一定范围内自动变化（动态），两组电流幅度变化以相反位（图3-1-10，也可相同，形成动态干扰场，称动态干扰电疗法，干扰电疗法其差频选择见（表3-1-2），常用于治疗各种软组织损伤、肩周炎、关节痛、肌肉痛、神经痛、局部血循环障碍性疾病，废用性肌萎缩，胃下垂，习惯性便秘及锻炼失神经肌肉等。

差频（Hz） | 治疗作用
100 | 抑制交感神经，止痛
90～1000 | 止痛
50～100 | 止痛，促进局部血循环
50 | 促进局部血循环
25～50 | 引起正常肌肉强直收缩
20～40 | 兴奋迷走神经，扩张局部动脉
1～10 | 兴奋交感神经，使平滑肌收缩，使失神经肌肉收缩（1～2Hz）
0～10 | 作用广泛，并有上述多种作用

图3-1-9 不同频率的两种正弦电流综合的结果

图3-1-10两组电流幅度变化，输出电流的强弱自动变化，且变化方向相反

3．调制中频电疗法 调制中频电流是一种低频调制的中频电流，其载波（中频）频率为2，000～5，000Hz波形有正弦与梯形波，调制（低频）频率为10～150Hz，调制波形有正弦波，方形波，指数曲线波。输出波形（图3-1-11）有（1）连续调制波（连调），调制波连续出现；（2）交替调制波（交调），调制波和未调制波交替出现；（3）间断调制波（断调），调制波间断出现；（4）变频调制波（变调），两种频率不同的调制波交替出现。上述四种波形均可以全波或整流半波的形式（正半波或负半波）出现（图3-1-12），调制中频电流特点：（1）这是用10～150Hz的低频电流调制的“外生”中频电流。兼有低频、中频两种电疗的特点；（2）不同波形和频率交替出现，可以克服机体对电流的适应性；（3）调制深度可以改变（0～100%）。用以改变刺激的强度；（4）断调波加入可调制电流时间，以使治疗失神经肌肉时，可让肌肉得到不同时间的休息。（5）选用半波调制电流可以做药物离子导入。不同波型的主要作用特点：（1）连调波，止痛和调整神经功能作用，适用于刺激植物神经节；（2）间调波，适用于刺激神经肌肉；（3）交调与变调波，有显著止痛，促进血液循环和炎症吸收的作用。该疗法与干扰电疗法适应证相同，还可治疗小腿淋巴淤滞，输尿管结石，中心性视网膜炎及视神经炎等。

（四）中频电疗法的禁忌证

急性化脓性炎症，安装心脏起搏器的患者，治疗部位有较大金属异物，孕妇下腹等。

图3-1-11 正弦调制中频电流的主要波形

图3-1-12 正半波的交调波

四、高频电疗法

医学上把频率超过100，000Hz的交流电称为高频电流。应用高频电流防治疾病的方法称高频电疗法。在临床上常用的高频电疗法有短波疗法，超短波疗法，微波疗法。

（一）作用特点

1．对神经肌肉无兴奋作用。

2．产生热效应及非热效应。

3．治疗时电极可以离开皮肤。

（二）生物学效应

1．热效应 由于高频电流引起人体组织内微粒的运动，在组织内就可产生热效应，其产生原理如图3-1-13。

图3-1-13 人体电荷在高频电作用下的变化模式图

E‘－电极 高频电的瞬间极性；A－简单离子；B-带电胶体

C-氨基酸偶极子； D-神经鞘磷脂型极性分子；CHO 碳氢链；

FA-脂肪酸；E排列成链的电荷；箭头各种电荷在该瞬间的运动方向

当高频电流通过人体中，机体中离子（A），带电胶体颗粒（B）在电场中产生快速沿电力线方向的来回移动或振动，以传导电流形势通过组织，机体中的电介质分子（C）（D）在高频电场中，无极分子产生电子位移极化，有极分子产生取向极化（图3-1-14），以电位移电流形式通过组织，随着频率的增高，传导电流所占的比重逐渐减少而位移电流所占比重逐渐增加。高频电流通过机体时，传导电流引起机体内的欧姆耗损，位移电流引起机体内的介质耗损，因而在各种组织中产生程度不同的热效应。（1）高频电流→导体部分→离子及带电胶体振动→传导电流（包括涡流）→欧姆耗损→热效应。（2）高频电流→电介质（包括电容）→偶极子取向及旋转→位移电流→介质耗损→热效应。

图3-1-14 电介质原子无电场和有电场作用时的电荷分布

黑园心－正电荷；园圈－负电荷；　虚线－原子范围；

E-电极；A-无电极场作用时；B-有电声作用时

2．非热效应当以上变化强度小到不足以产生体温升高的情况下，高频电流仍可使离子，带电胶体，偶极子发生振动和转动，亦有可能改变组织变化，生物物理学特性，即电磁场振荡效应。如由于共振吸收产生的选择性点状产热；乳脂，红血球带电颗粒沿电场力线分布排列成串珠状（E）现象，体内磁性物质受到不同程度的磁场改变等，由此产生的生物学效应称非热效应。

（三）几种常用高频电疗法。

1．短波疗法：应用波长为100～10米的高频交流电在体内产生磁场院或电场以此来达到治疗目的的方法，称短波电疗法。由于采用电缆线圈电极，治疗时主要利用高频交变电磁场通过导体组织时产生涡流（图3-1-15）而引起组织产热，故又称感应透热疗法。短波疗法产生涡电流属传导电流，重点作用于肌肉，肝及肾等电阻小的组织，对脂肪及骨组织作用小，后者可采用电容电极法，通过高速皮肤与电极距离达到作用部位。其主要治疗作用：（1）可使组织的小动脉及微血管扩张，改善血循环；（2）缓解胃肠平滑肌的痉挛具有止痛作用；（3）作用于肾上腺区时，有促进肾上腺皮质醣皮质激素分泌功能，提高儿茶酚胺类物质的分泌作用。用于治疗亚急性及慢性炎症，功能性和器质性血循环障碍，外伤手血肿，内脏平滑骨痉挛等。

图3-1-15 短波电缆作用园柱形导体时，其内产生的涡流

2．超短疗法 应用波长10～1米的超高频交流电作用人体，以达到治疗目的的方法，常用电容电场治疗，亦称超高频电场疗法，主要生物学效应是热效应及非热效应，它的热效应与短波不完全相同，因在超高频电场作用下，以位移电流点优势，介质损耗产热为主，产热分布比较均匀，但由于脂肪组织血管少，热量不易为血流带走，易产生脂肪过热，在实际治疗时可调整皮肤与电极距离使深部组织温度升高，皮及皮下脂肪温度降低。超短波在用低强度作用，且用目前一切方法不能测出温度升高时，其生物学效应仍非常明显，而同样外源热作用则无类似效应。如：当应用短时间无热量超短波作用人体时，对急性炎症的消退比长时间温热作用时的效果更明显，此外还可引起其他组织器官的反应，统称为非热效应。非热效应在低强度作用时表现明显，高强度作用时这种特殊作用就被热效应所掩盖。

超短波对全身各个系统都有一定的作用，首先，是消炎作用，大量临床观察和实验研究证明超短波对炎症，特别是急性化脓性炎症有良好的作用。在治疗急性炎症时，小剂量有明显的消炎作用，大剂量有时反可使病情恶化，这与它能改善血液和淋巴循环，使病灶的pH向碱性移行，有脱水作用，使巨噬细胞和白细胞的吞噬能力增强，凝集素和补体增加等有关；第二，对肾脏有扩张肾血管，解除肾血管痉挛，使尿量增加，尿蛋白降低；第三，可降低血管张力，使小动脉毛细血管扩张，组织细胞营养改善；第四，可降低神经系统的兴奋性，应用小剂量的超短波，作用于颈交感神经节，可使高血压病人血压下降。第五，加强结缔组织再生，促进肉芽组织生长。因此临床上常用于（1）全身各系统、器官的一切炎症，对急性、亚急性效果更好，特别是对化脓性炎症疗效显著；（2）各种创伤，创口及溃疡；9（3）急性、亚急性肾炎，急性肾功能衰竭引起的少尿，无尿疗效显著；（4）血管运动神经及植物神经功能紊乱的疾病；症状性高血压（Ⅰ、Ⅱ期），闭塞性脉管炎，雷诺氏病等；（5）疼痛性疾病：神经痛，灼性神经痛，肌痛等。

3．微波疗法 微波疗法是应用波长为1米～1毫米的特高频电磁波作用于人体以治疗疾病的方法，它与短波、超短波不同，是一种定向电磁波辐射疗法，根据波长不同可将微波分为分米波（波长100～10cm），厘米波（波长10～1cm），医用微波波长多为12.5cm（频率2，450Hz）。微波的波长介于长波红外线与超短波之间，因此某些物理性质类似光波，如呈波束状传播，具有弥漫性能，遇不同介质可引起反射、折射、绕射、吸收、聚集等；微波辐射人体时，一部分能量被吸收，另一部分能量则为皮肤及各层组织所反射，其中富于水分的组织较多地吸收微波能量，而脂肪及骨组织反射较多。因此微波的热效应应以富于水份的组织及界面多的器官（眼睛，盆腔）产热大。生殖系统如睾丸对微波特别敏感，加之睾丸血循环差，散热慢，当局部温度高于35°C时精子产生受抑制，曲细精管萎缩局灶性坏死，因此在实际工作中要注意加强对眼睛及生殖系统的防护，对血循环和富于水分的组织应避免过量引起病情恶化。

微波具有镇痛、消炎、脱敏和改善组织和营养作用，常用于治疗肌肉，关节及关节周围非化脓性炎症和损伤，如肌炎、腱鞘炎、肌腱周围炎、滑囊炎、肩周炎及关节和肌肉劳损等微波效果显著。

4．射频疗法应用无线电波作用于人体产生高温以治疗疾病的方法称为射频疗法，又称高频加温治癌。高频，超高频及特高频（微波）电磁波都属于射频范围，但目前国内外多应用短波与微波波段，主要利用其产生的高温以治疗癌 瘤。作用机理：由于癌 瘤组织血管生长用短波与微波波段，主要利用其产生的高温以治疗癌 瘤。作用机理：由于癌 瘤组织血管生长畸形，血液仅为周围正常组织的2～15%。当射频电能为组织吸收转变为热能而使组织温度升高时，正常组织可通过有效血循环散热，而癌 瘤组织因循环差，不能及时将热带走，故癌 瘤内的温度升高，可比正常组织温度高5～10.4°C，且持续较长时间。故可利用适量射频电能作用癌 瘤局部，使癌周围健康组织达42°C～43.5°C（正常组织热损伤阈为45°C）时，可使癌组织强度升至47～55°C，从而达到杀来癌细胞目的，而周围正常组织不致受到损伤。高温作用下癌组织的氧代谢降低，乳酸增加，pH降低；同时使癌细胞内的脱氧核糖核酸，核糖核酸及蛋白质合成受到抑制，此外癌细胞浆内的溶酶体活性增强，并有大量新的溶酶体产生，最后导致癌细胞溶解。另外射频电能使癌 瘤周围正常组织的血循环和供氧量增加，有利于改善化疗药物的输送，高温能使一些抗癌的化学药物作用增强。同时，抗拒放射线的S期细胞（DNA合成期细胞）对高温最敏感，易被杀灭，还能增强乏氧期细胞对放射线的敏感性。因此，射频高温疗法与放疗、化疗并用能显著提高灭癌效果，同时还可养活放射线和化疗药物用量，减轻副作用。常用的仪器有（1）大功率短波治癌机，治疗深部或浅部癌 瘤；（2）微波治癌机，只能治疗表浅部位的癌 瘤；（3）分米波治癌机作用较微波深，对皮下组织损伤少，而加热效果则优于微波治疗机。

（四）高频电疗法禁忌证

凡有活动性肺结核，装起搏器及心瓣膜转换者，孕妇腹部、心力衰竭，有出血倾向者均不适宜做高频电疗。恶性肿瘤一般剂量为禁忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：概述
  • 当前页：电疗法
  • 下一页：磁疗法
<<< 返回本书目录
  1. 电离辐射生物学效应《核、化学武器损伤》
  2. 电气治病《对山医话》
  3. 电离辐射对细胞的作用《核、化学武器损伤》
  4. 电烧伤【疾病大全】
  5. 电离辐射的远期效应《核、化学武器损伤》
  6. 电生理检查（electrophysiological examination）《神经病学》
  7. 电解质在溶液中的离解《医用化学》
  8. 电生理异常【疾病症状】
  9. 电解质溶液《医用化学》
  10. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  11. 电极电位的应用《医用化学》
  12. 电兴奋疗法《理疗学》
  13. 电极电位《医用化学》
  14. 电旋光性眼炎的急救《现代院外急救手册》
  15. 电机械分离现象【疾病症状】
  16. 电旋旋旋旋光性眼炎《百病自测》
  17. 电击样痛或刺痛的头痛【疾病症状】
  18. 电旋旋旋旋光性眼炎《中医眼科学》
  19. 电击样剧痛【疾病症状】
  20. 电泳技术的应用《临床生物化学》
  21. 电击伤所致脊髓病【疾病大全】
  22. 电针操作方法《中医刺灸》
  23. 电击伤（触电）《家庭医学百科-自救互救篇》
  24. 电针的选穴《中医刺灸》
  25. 电击伤【疾病大全】
  26. 电针疗法《中医刺灸》
  27. 电击《默克家庭诊疗手册》
  28. 电针疗法注意事项《中医刺灸》
  29. 电击《急诊医学》
  30. 电针器的选择《中医刺灸》
  1. 电疗法《康复医学》
  2. 电离辐射生物学效应《核、化学武器损伤》
  3. 电气治病《对山医话》
  4. 电离辐射对营养素代谢的影响《临床营养学》
  5. 电热灸《中医词典》
  6. 电离辐射的远期效应《核、化学武器损伤》
  7. 电生理检查《神经病学》
  8. 电离辐射《预防医学》
  9. 电生理学试验《默克家庭诊疗手册》
  10. 电灸器《中医词典》
  11. 电睡眠疗法《理疗学》
  12. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  13. 电位法测定溶液的PH值《医用化学》
  14. 电镜标本制备方法《实用免疫细胞与核酸》
  15. 电兴奋疗法《理疗学》
  16. 电镜标本的制备方法《实用免疫细胞与核酸》
  17. 电旋光性眼炎的急救《现代院外急救手册》
  18. 电解质溶液《医用化学》
  19. 电旋旋旋旋光性眼炎《百病自测》
  20. 电解质及酸碱平衡紊乱《病理生理学》
  21. 电旋旋旋旋光性眼炎《中医眼科学》
  22. 电殛秘方《华佗神方》
  23. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  24. 电极电位的产生《医用化学》
  25. 电压门控通道《生理学》
  26. 电极电位的测定《医用化学》
  27. 电泳分类法《动脉粥样硬化》
  28. 电击伤（触电）《家庭医学百科-自救互救篇》
  29. 电泳分析《实用免疫细胞与核酸》
  30. 电击的急救处理《急诊医学》
  31. 电泳分析常用方法《临床生物化学》


磁疗法_《康复医学》_中医养生_【岐黄之术】

磁疗法

磁疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

磁疗是利用磁场作用于人体治疗疾病的方法。从所周知，世界上的一切物体，小至基本粒子，大至天体都具有一定的磁性，地球本身临其境一个巨大的磁场，地球上一切生物和人体一直受着地磁场这一物理环境因素的作用，地磁场成为生物体维持正常生命活动的不可缺少的环境因素。

一、磁疗和基础理论

1．物质磁来源任何物质的每一个分子周围都有环形电流不停地流动着，这环形电流叫做分子电流。即相当于一个元磁铁（即磁体分子）。一切磁现象都是由于运动电荷（电流）而发生的，即磁现象的本质就是电荷运动。

2．生物磁来源 主要有：（1）生命活动产生生物电流，生物电流便产生磁场。如心、脑均能产生心磁场，脑磁场。（2）生物体固有或外界引入的磁性物质，经磁化产生的微弱磁场。（3）生物磁场对外加磁场的反应。

3．磁场对电荷及另一磁场的作用（1）磁场对运动电荷的作用劳伦兹力；（2）磁场对载流导体的作用棗安培定律；（3）磁场对环形电流的作用棗磁距；（4）电磁场应作用棗产生电动热和应电流。

二、作用机制

（一）电动力学理论

1．产生微电流在交变磁场中，磁力线作切割导体（人体）的运动；在恒定磁场中，由于血管和血液的运动，对磁力性进行切割，均可产生微电流，对人体生物生活活动发生影响，从而影响各器官各组织的代谢和功能。

2．磁场对生物电的作用在磁场作用下，生物电流（如心电、脑电、肌电及神经动作电位）将受到磁场力的作用，引起有关组织器官的功能发生相应变化。另外磁场还对生物体内氧化与还原过程中电子传递过程产生作用而影响生化过程。

（二）酶学说

磁场通过对人体金属离子（Ca++,Mn++，Mg++，或Zn++和非金属离子（Na+,K+,Ca++,Cu++及CI-等0作用影响酶的催化活性，而对人体产生作用。有人认为磁场有镇静止痛、降低血压和减轻炎症反应等作用，同磁场提高胆硷酯酶，单胺氧化酶，组胺酶和激肽酶的活性有关。

（三）经穴作用

现代仪器检查证实；穴位经络存在电活动现象，如穴位比周围有较高的电位，当某脏器的功能亢进时，相应经络穴位皮肤电位增商或电阻下降。磁场可能影响经络的电磁活动过程而起机能调节作用。

（四）神经内分泌作用

神经和体液系统对磁场的作用最为敏感。神经系统以丘脑下部和大脑皮层最为敏感，主要是对神经系统的抑制作用、动物实验表明在磁场作用正点动物某些激素分泌增加。

三、治疗作用

（一）止痛作用

磁场有明显止痛作用，其机制通过改善微循环和组织代谢，提高疼痛物质水解酶的活性，降低神经兴奋的作用等。

（二）镇静作用

磁疗可改善睡眠状态，缓解肌肉痉挛，减轻面肌抽搐等，这可能与磁场物质水解酶的活性，降低神经兴奋的作用等。

（三）消炎、消肿作用

磁场有明显抗渗出作用。实验观察表明，磁场即有降低炎剂（组织胺等）使血管通透性增加的作用，又能加速蛋白质从组织间隙转移的作用，说明磁场的消肿作用与其影响通透性和胶体渗透压有明显关系。

四、常用的几种磁疗法

（一）恒定磁场法

磁场强度和方向保持不变的磁场称为恒定磁场或恒磁场法（图3-1-16-①）。如铁磁片和通以直流电的电磁铁所产生的磁场。常用有穴位法和磁带法。

图3-1-16-① 恒定磁场

1．穴位法将磁片或磁珠用胶布敷贴切在选定的经络穴位上或病灶周围的一些点上。

2．磁带法将磁带缚于体表穴位或病灶上进行治疗，其作用与磁穴法基本相同，但不需用胶布粘着。

（二）交变磁场法

磁场强度和方向有规律变化的磁场（图3-1-16-②）。

图3-1-16-② 交变磁场

1．电磁场疗机 多采用每秒钟5～100周的低频率交变磁场，治疗时选择合适的磁头放置在穴位部或患部。治疗时磁头可发热，故应注意防止烫伤。

2．异名极旋转磁疗机

（三）脉冲磁场法

脉冲磁场是提磁场强度有规律变化而磁场方向不发生变化的磁场（图3-1-16-③）。如同名极旋转磁疗机。

图3-1-16-③ 脉动磁场

（四）脉冲磁场法

脉冲磁场是间歇出现磁场，磁场的变化率，波形和峰值可根据需要进行调节。

（五）磁处理水疗法

水以一定流速（0.1米/秒左右0，垂直于磁力线方向通过磁场后，即为磁处理水。磁处理水使水分子结合状态发生变化，这样水容易渗入坚硬水垢的缝隙中，使原来较坚固的大块结晶变成小园球。因此长期饮用大量磁处理水，对结石的局部及周围组织的慢性炎症有溶解、冲洗和消炎作用。

五、主要适应证及禁忌证

（一）适应证

临床上常用于治疗急性胃炎、慢性结肠炎、急性软组织损伤、肩周围炎、网球肘、腱鞘炎、血肿、滑囊炎、三叉神经痛、枕大神经痛，眶上神经痛，单纯婴儿腹泻，颞颌关节功能紊乱、冠周炎等。

（二）禁忌证

磁疗法目前尚无绝对禁忌证，但下列情况一般不用磁疗：（1）白细胞总数在4，000个/cm2以下者；（2）出血或有出血倾向者；（3）高热者；（4）孕妇；（5）体质衰弱或过敏体质者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电疗法
  • 当前页：磁疗法
  • 下一页：超声波疗法
<<< 返回本书目录
  1. 磁疗（Magnetotherapy）《理疗学》
  2. 磁石《本草纲目》完整版
  3. 磁力对生理的影响《人体使用手册》
  4. 磁石《本草乘雅半偈》
  5. 磁共振成像《医学影像学》
  6. 磁石《本草经解》
  7. 磁凤丸【方剂大全】
  8. 磁石《本草图经》
  9. 磁场疗法某些新进展《理疗学》
  10. 磁石《本草新编》
  11. 磁贝合剂【方剂大全】
  12. 磁石《本草易读》
  13. 慈竹叶【中药大全】
  14. 磁石《雷公炮炙论》
  15. 慈竹箨（图）【中药大全】
  16. 磁石《神农本草经百种录》
  17. 慈竹箨《本草纲目》完整版
  18. 磁石《药笼小品》
  19. 慈竹笋【中药大全】
  20. 磁石《证类本草》
  21. 慈竹茹【中药大全】
  22. 磁石【中药大全】
  23. 慈竹气笋【中药大全】
  24. 磁石浸酒【方剂大全】
  25. 慈竹沥【中药大全】
  26. 磁石酒【方剂大全】
  27. 慈竹沥《本草纲目》完整版
  28. 磁石六味丸【方剂大全】
  29. 慈竹花【中药大全】
  30. 磁石木香丸【方剂大全】
  1. 磁疗法《康复医学》
  2. 磁疗《理疗学》
  3. 磁砂丸《时方歌括》
  4. 磁共振成像《默克家庭诊疗手册》
  5. 磁石《雷公炮炙论》
  6. 磁共振成像《医学影像学》
  7. 磁石《雷公炮制药性解》
  8. 磁共振成象检查《家庭医学百科-家庭护理篇》
  9. 磁石《千金翼方》
  10. 磁共振（MRI）成像《神经病学》
  11. 磁石《药笼小品》
  12. 磁锋砭法《中医词典》
  13. 磁石《中药炮制》
  14. 磁场疗法某些新进展《理疗学》
  15. 磁石《中医词典》
  16. 慈幼论《格致余论》
  17. 磁石《本草经集注》
  18. 慈幼敬心赋《万氏秘传片玉心书》
  19. 磁石《新修本草》
  20. 慈鸦《增广和剂局方药性总论》
  21. 磁石《神农本草经百种录》
  22. 慈鸦《证类本草》
  23. 磁石《吴普本草》
  24. 慈鸦《食疗本草》
  25. 磁石《本草衍义》
  26. 慈石《本草崇原》
  27. 磁石《本草备要》
  28. 慈石《本草从新》
  29. 磁石《本草蒙筌》
  30. 慈石《本草纲目》
  31. 磁石《本草易读》


超声波疗法_《康复医学》_中医养生_【岐黄之术】

超声波疗法

超声波疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

超声波是指频率在20，000HZ以上，不能引起正常人听觉反应的机械振动波。将超声波作用于人体以达到治疗目的的方法称为超声波疗法。目前理疗中常用的频率一般为800～1，000千赫。治疗方面除一般超声疗法外，还有超声药物透入疗法，超声雾化吸入疗法，超声复合疗法、超声治癌等。

一、物理特性

超声波与声波的本质相同，都是物体的机械振动在弹性介璺中传播所形成的机械振动波。因此超声波的传播必须依赖介质，而且在介南传播时产生一种疏密交替的弹性纵波，具有一定的方向性；超声波的传播速度与介质的特性有关，而与声波的频率无关；传播距离与频率（同一媒质）、介质的特性、温度及半吸收层有关：超声波在两种不同介质中传播，在声阻不同的两界面就会发生反射和折射现象，两种介质的声阻差愈大，则反射能量愈多。超声波的声场不均匀，因此，在治疗时声头位在治疗部位缓慢移动。

二、生物学效应的作用机理

（一）机械作用

超声波在介质中疏密相间的传播，交变声压作用介质点，引起组织细胞容积和内容移动变化及细胞原浆环流，从而对组织，内物质和微小细胞器产生一种“微细按摩的作用”，这种作用可改善血液和淋巴循环，增强细胞膜的通透性，降低神经的兴奋性，使坚硬的结缔组织延长变软。

（二）温热作用

超声波在机体组织内传播时，一部分能量被组织吸收由机械能转变成热能。超声产热的特点是人体各组织吸收声能不一，产热不等，在整个组织中，超声产热是不均匀的，在两种不同组织交界面产热较多，如骨膜上可产生局部高热，这在关节、韧带运动创伤的治疗上有很大意义。这与高频电及其它物理因子所具有的弥漫性热作用（均匀性加热）是不同的（图3-1-17）。

图3-1-17 四种深部透热治疗时各层组织温热曲线

（三）理化作用

在超声波作用下引起化学反应的加速或抑制，对高分子化合物的聚合与解聚（蛋白质的解聚及合成加速）、氢离子浓度的变化（pH向碱性方向变化），酶活性变化（水解酶活性）和某些高活性化学物质形成（HO3，OH、H2O2、O等）。

上述三种作用机理的关系，多数学者认为，具有物理学特发生的超声机械振动，以及在此基础上产生的分布特殊的“内生热”和必然引起的生物物理化改变，是有机联系，孤立的强调哪一方向的作用都是片面的。

三、治疗作用

（一）对神经系统的影响

小剂量超声波能使神经兴奋性降低，传导速度减慢，因而对周围神经疾病、如神经炎、神经痛，具有明显镇痛作用。

（二）对吉缔组织的作用

对有组织损伤的伤口，有刺激结缔组织增长的作用；当结缔组织过度增长时，超声波又有软化消散作用，特别对于浓缩的纤维组织作用更显著。因此超声波疤痕化结缔造组织有“分离纤维”作用，有使“凝胶变为溶胶”的作用。

（三）对骨髓的影响

小剂量超声波多次投射可以促进骨骼生长，骨痂形成；中等剂量作用时可见骨髓充血，温度上升7°C，但未见骨质的破坏，故可用于骨关节创伤，大剂量超声波作用于未骨化的骨骼，可致骨发育不全，因此对幼儿骨骺处禁用超声。

四、适应证及禁忌证

（一）适应证

临床常用于治疗运动支撑器官创伤性疾病，如腰痛、肌痛、挫伤、肩周炎、颞颌关节功能紊乱、腱鞘炎等；

疤痕，粘连等结缔组织增生，如炎症后硬结，注射后硬结，血肿机化、慢性附件炎等；下行神经炎、神经痛、带状疱疹等。

（二）禁忌证

活动性肺结核，严重心脏病、急性化脓性炎症，恶性肿痛（一般剂量禁忌），出血倾向，孕妇下腹部、小儿骨骺部位等不宜用超声波治疗。

五、其它几种超声波疗法

（一）超声药物透入疗法

超声药物透入疗法系将药物加入接触剂中，利用超声波对媒质的弥散作用和改变细胞膜的通透性把药物经过皮肤或粘膜透入机体治疗方法。该疗法的特点：（1）超声和药物综合作用，声透疗法不仅能将药物透入体内，同时保持原有药物性能；（2）声透疗法是将整个药物分子透入体内，所用药源较广，不限于电离和水溶物质，可以根据药物性能配成水剂、乳剂或没膏等作为接触剂被透入；（3）无电刺激现象，不发生电灼伤，操作简便。临床应用的超声波的适应证及药物作用的适应证，二者结合起来考虑。

（二）超声雾化吸入疗法

超声雾化吸入疗法系气雾及吸入疗法的一种，是利用超声的空化作用，使液体在气相中分散，将药液变成雾状颗粒（气溶胶）、通过吸入直接作用于呼吸道病灶局部的一种疗法。应用超声雾化器产生的气雾，其雾量大，雾滴小而均匀，吸入时可深达肺泡，适合药物在呼吸道深部沉积。该疗法特点：药物可直接作用于呼吸道局部，使局部药物浓度高，药效明显，对呼吸道疾病疗效快。用药省，全身的反应少。常用于各种急、慢性呼吸道感染，慢性支气管炎、肺气肿，支气管哮喘、肺心病、肺结核，矽肺及全身其它疾病引起的肺部并发症等预防和治疗。

（三）超声与各种低、中频电流混合疗法

近年来国内外采用低、中频电流附加超声波同时进行治疗。在国外发现各种低频脉冲电流中，以间动电流与超声波并有效果最佳。国内还采用超声椀确衅档缌鳎鶙调制中频电流混合疗法。经实验研究与临床观察证明，在止痛作用，促进血循环与淋巴回流，调节神经肌肉紧张度，软化疤痕与松解粘连等方面均优于两种疗法的单一使用，二者有非常显著的协同作用，适应证见超声波、低、中频电疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁疗法
  • 当前页：超声波疗法
  • 下一页：光疗法
<<< 返回本书目录
  1. 超声·免疫·肿瘤《免疫与健康》
  2. 超声波疗法（Ultrasonic therapy）《理疗学》
  3. 超敏反应《医学免疫学》
  4. 超声成像《医学影像学》
  5. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  6. 超声间动电疗法《理疗学》
  7. 超短波疗法（Ultrashort wave therapy）《理疗学》
  8. 超声药物透入疗法（或称声透疗法）《理疗学》
  9. 超雌【疾病症状】
  10. 超声药物雾化吸入疗法《理疗学》
  11. 抄复论《松峰说疫》
  12. 超声诊断《物理诊断学》
  13. 畅中汤【方剂大全】
  14. 超声治癌《理疗学》
  15. 畅中散【方剂大全】
  16. 超雄【疾病症状】
  17. 畅郁汤【方剂大全】
  18. 巢氏论针眼候《秘传眼科龙木论》
  19. 畅卫舒中汤【方剂大全】
  20. 朝服《本草纲目》完整版
  21. 畅卫豁痰汤【方剂大全】
  22. 朝贵秘授神妙紫金丸【方剂大全】
  23. 畅通经络《中医养生学》
  24. 朝食暮吐《女科百问》
  25. 畅肝清痢汤【方剂大全】
  26. 朝食暮吐【方剂主治】
  27. 畅肺饮【方剂大全】
  28. 朝天罐【中药大全】
  29. 畅春丹《毓麟验方》
  30. 朝天子【中药大全】
  1. 超声波疗法《康复医学》
  2. 超声波检查《家庭医学百科-家庭护理篇》
  3. 超声波疗法《理疗学》
  4. 超声·免疫·肿瘤《免疫与健康》
  5. 超声成像《医学影像学》
  6. 超敏反应《医学免疫学》
  7. 超声的概念《物理诊断学》
  8. 超抗原《医学免疫学》
  9. 超声的物理特性《物理诊断学》
  10. 超距发功手法《气功外气疗法》
  11. 超声间动电疗法《理疗学》
  12. 超二级结构和结构域《生物化学与分子生物学》
  13. 超声心动图《默克家庭诊疗手册》
  14. 绰法《中医词典》
  15. 超声心动图检查《心脏病学》
  16. 绰尔济《中医词典》
  17. 超声心动图诊断《医学影像学》
  18. 抄复论《松峰说疫》
  19. 超声药物透入疗法（或称声透疗法）《理疗学》
  20. 畅通气道和改善通气《病理生理学》
  21. 超声药物雾化吸入疗法《理疗学》
  22. 畅通经络《中医养生学》
  23. 超声与超声波《医学微生物学》
  24. 畅春丹《毓麟验方》
  25. 超声诊断《物理诊断学》
  26. 常住菌群《默克家庭诊疗手册》
  27. 超声诊断基础《物理诊断学》
  28. 常治法《石室秘录》
  29. 超声诊断术语《物理诊断学》
  30. 常镇道刘公治效《仿寓意草》
  31. 超声诊断仪简介《物理诊断学》


光疗法_《康复医学》_中医养生_【岐黄之术】

光疗法

光疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

光疗法是利用阳光或人工光线（红外线、紫外线、可见光、激光）防治疾病和促进机体康复的方法。日光疗法已划入疗养学范畴。理疗学中的光疗法是利用人工光辐射。

一、光的性质和产生

（一）光的性质

光是一种辐射能，在真空中以3×1010cm/秒速度直线传播。现认为光既是一种电磁波又是一种粒子流，对光的波动和粒子的双重性质称为波一粒二重性。光量子学说认为光量子学说具有一定能量，不同的光线由于光量子能量不同，可引起光化学效应，光电效应，荧光效应和热效应等，这些效应则成为光生物学作用的基础。

（二）光的产生

原子和分子都具有一定的内能，这种内能的数值是不连续的，只能有某些特定的值，即原子或分子只能处于某些不连续的能量状态。一般情况下，大多数分子或原子处在能量最低的运动状态，称为基态。能量较高的状态称为激发态。如果物质受到外界作用之后，从外界吸收大量能量，许多原子和分子则由基态过渡到激发态。倡处在激发态的原子或分子极不稳定，会自发地从激发态过渡到下能级或跳回基态，多余的能以电磁波的光子形式向四周发散出，此种发射为光的自发辐射，即普通光的产生。如红外线，可见光及紫外线。有些物质由于其内部结构的关系，其中原子或分子被激发到激发态后，不能立刻回到基态，而是很快地过渡到某个或几个寿命较长的中间状态。原子或分子在这些状态仪的时间较长，对于其它激发态讲比较稳定，这种相对稳定的状态称为亚稳态。由于亚稳态的寿命较长，物质受到强烈作用后，可使亚稳态的粒子数比基态或下能级的多，致使粒子数反分布。处在反分布的原子或分子，如果受到入射光子的作用，而此光子的能量恰等于原子（或分子）亚稳态与基态或下能级能量之差，则这些受激原子或分子就从亚稳态跳到基态或某个下能级，同时发射一个与入射光频相同的光子，这种发射称为光的受激辐射。它是激发原子（或分子）受到光子激发以且的发光现象，由于产生这些光子在物质中继续前进时会激发更多的光子，所以光与激活物质作用时，不是减弱了光束，而是使光束加强，因此利用受激辐射有可能使光放大产生激光。

二、光的基本理化效应

（一）热效应

红外线和可见光被吸收后，因其光量子能量较小，使受照射物质的分子或原子核运动速度加快，因而产生热效应。

（二）光电效应

紫外线及可见光（短波部分）照射可引起光电效应。产生光电效应的基本条件是每个光子的能量必须足以使电子从电子轨道上逸出，实验证明，紫外线可见光线照射人体，动植物、金属和某些化学物质时，均可产生光电效应。

（三）光化学效应

光化学效应所需能量较大，多由紫外线，可见光线引起。包括光合作用，光分解作用、同质异构化作用、光聚合作及光敏反应。

（四）荧光效应

某些物质吸收了波长较短的光能后可发生波长较长的光能。如紫外线照射某物质发出可见光的现象。

三、红外线疗法

应用红外线（波长0.76～400微米）治疗疾病的方法称为红外线疗法。红外线是一种不可见光线，因位于可见光谱红色光线之外而得名。

（一）物理性质

在光谱中波长0.76～400微米，分为近红外线和远红外线两类：近红外线波长0.76～1.5微米，穿入人体较深，约5～10毫米，如白炽灯；远红外线波长1.5～400微米,多被表层皮肤吸收，穿透组织深度小于2毫米，如红外线灯。

（二）治疗作用与适应证

红外线的治疗作用基础是温热效应，具有改善血循环，促进吸收，缓解痉挛，消散慢性炎平及镇前等作用（表3-1-3）。

表3-1-3 红外线治疗作用与适应证

治疗作用 | 适应症
1．改善局部血循环，促进炎症消散 | 慢性炎症
2．降低神经兴奋性、镇痛、解痉 | 神经性皮炎、神经根炎、周围神经损伤
3．减少渗出，促进肉芽生长，加速伤口愈合 | 烧伤创面、慢性伤口、褥疮、乳头裂
4．促进肿用及血肿消散 | 扭挫伤，软组织损伤
5．减轻术后粘连，软化疤痕，减轻疤痕挛缩 | 术后粘连，注射后硬结，疤痕挛缩

（三）其它作用

1．对眼睛的作用由于眼睛含有较多的液体，对红外线吸收较强，因而一定强度的红外线直接照射眼睛时可引起白内障，因此在做面部照射时注意保护眼睛。

2．光浴对机体的作用光浴的作用因素是红外线，可见光和热空气，光浴有利于肾功能恢复，加强免疫力，促进神经肌肉功能恢复。

（四）禁忌证

凡有出血倾向、高热、活动性肺结核、闭塞性脉管炎，重度动脉硬化均不宜做红外线疗法。

四、紫外线疗法

应用紫外线防治疾病的方法称为紫外线疗法。紫外线系不可见光，因位于可见光谱紫色光线的外侧而得名。

（一）紫外线光谱生物学作用特点

紫外线的波长400～180nm。其光谱分三个波段。（1）长波紫外线（UVA），波长范围400～320nm；（2）中波紫外线（UVB）波长范围320～280nm；（3）短波紫外线（UVC），波长范围280～180nm。

紫外线的各种生物学作用都有有一定的光谱特点，从而可描绘出一定曲线，即紫外线生物学作用的光谱曲线（图3-1-18）。

图3-1-18 紫外线生物学作用的光谱曲线

Ⅰ－杀菌作用曲线

Ⅱ－维生素Ｄ形成作用曲线

Ⅲ－皮肤红斑形成作用曲线……色素形成　作用曲线

Ⅰ紫外线杀菌作用线：在短波部分，杀菌作用最强的部分为250～260nm。

Ⅱ紫外线在维生素D作用曲线：也有最高峰值，波长位于280nm。

Ⅲ紫外线的红斑形成曲线；有两个高峰，第一个高峰位于波长297nm。第二个高峰位于波长250～260nm。虚线为色素形成作用曲线表明其作用最强部分在长波紫外线的范围内。

（二）生物学效应

紫外线透入人体皮肤的深度不超过0.01～1mm,大部分在皮肤角质层中吸收,使细胞分子受激呈激发态,形成化学性质极活泼的自由基,因而产生光化学反应如光分解效应、光化合效应,光聚合作用和光敏作用.当达到一定照射剂量时,可引起蛋白质发生光解或核酸变性，细胞损伤后影响溶酶体，产生组织胺、血管活性肽、前列腺素等体液因子、通过神经反射与神经一体液机制。经过一定时间，照射区皮肤出现红斑。它有严格的界限，是一种非特异性炎症反应。根据照射剂量大小，机体对紫外线的敏感性和季节、体持和和肠道对钙磷的吸收，促进钙在骨基质中沉积，并与体内调节钙代谢的其他因子协同作用，使钙磷在体内保持正常水平。

（三）治疗作用

1．抗炎作用紫外线红斑量照射是强有力的抗炎因子，尤其对皮肤浅层组织的急性感染性炎症效果显著。紫外线抗炎作用机理：（1）杀菌；（2）改善病灶的血循环；（3）刺激并增强机体防御免疫功能。

2．加速组织再生小剂量紫外线照射可促进组织再生，于骨折、周围神经损伤等均可应用小剂量紫外线以促其再生。作用机理：（1）加强血液供给有利于营养物质进入；（2）小剂量紫外线加速核酸合成和细胞分裂。

3．镇痛紫外线红斑量照射具有显著的镇痛作用，无论对感染性炎症、非感染性炎症痛，风湿性疼痛及神经痛均有郎的镇痛效果，其镇痛机理有（1）对表皮深层的感觉神经末梢的直接作用，使其进入间生态或使其发生可逆的变化。（2）对于较深层组织止痛，可用优势兴奋波士顿，掩盖效应即来解释紫外线红斑所产生的冲动与痛觉冲动在传入经路上的互相竞争与互相干扰。

4．脱敏紫外线照射后在体内产生与蛋白质相结合的组织胺，具有一定的抗原性能，剂量逐渐增加的重复的紫外线照射所产生的组织胺，可促进机体分泌组织胺酶以破坏体内过量的组织胺，从而起到非特异性的脱敏作用。此外紫外线照射后维生素D增多，致使机体对钙吸收增多，钙离子可降低神经系统兴奋性和血管通透性，迹有利于减轻过敏反应。

5．预防和治疗佝偻病和骨软骨病机体组织缺钙，在小儿患佝偻病，在成人，尤其是孕妇，则患骨软骨病，还易患骨折，骨髓炎及龋齿等，采用全身无红斑量紫外线照射，可促进维生素D的生成，调节钙磷代谢，预防和治疗由紫外线缺乏带来的疾病。

6．加强免疫功能机体长期缺乏紫外线照射，可致免疫功能低下，对各种病原微生物的抵抗力减弱，故易患各种传染病，如皮肤化脓性炎症，感冒、流感、肺结核、气管炎及肺炎等，紫外线无红斑照射通过使皮肤的杀菌力增强；加强巨噬细胞系统的功能，提高巨噬细胞活性及使体液免疫成分含量增多，活性增强来提高机体的特异和非特异性免疫功能。

（四）适应证及禁忌证

1．适应证红斑量紫外线常于治疗急性化脓性炎症（疖、痈、急性蜂窝织炎、急性乳腺炎、丹毒、急性淋巴（腺）管炎、急性静脉炎）以及某些非化脓性急性炎症（肌炎、腱鞘炎）；伤口及慢性溃疡；急性风湿性关节炎、肌炎；神经（根）炎及一些皮肤病，如玫瑰糠疹、带状疱疹，脓胞状皮炎等。

全身无红斑量紫外线常用于预防和治疗佝偻病，骨罗软骨病，长期卧床骨质疏松、流感、伤风感冒等。

2．禁忌证

大面积红斑量紫外线照射对于活动性肺结核，血小板减少性紫癜、血友病、恶性肿瘤、急性肾炎或其它肾病伴有重度肾功能全，重度肚功障碍、急性心肌炎、对紫外线过敏的一些皮肤病（急性泛性湿疹、光过敏症、红斑性狼疮的活动期等）是禁忌。

全身无红斑量照射对于小儿严重渗出性素质是禁忌。

五、激光疗法

激光即由受激辐射光放大而产生的光，又称Laser，激光疗法是利用激光器发出的光进行治疗疾病的一种方法。要产生激光，激光器必须有三个组成部分，（1）激光工作物质，包括固体、液体、气体、半导体，如氦－氖、红宝石、二氧化碳、染料、砷化镓，被激励后能发生子数反转；（2）激光能源，使工作物质发生粒子数反转的能源；（3）光学谐振腔，能使光线在其中反复振荡和多次被放大，激光是处于光学谐和振腔中的激光工作物质，在外界能源的激励作用下发生了粒子数反转，粒子从高能级受激跃迁到低能级时，在光学谐振腔中被放大，转出一种方向性强，高亮度，单色性好，相干性好的光。

（一）生物学效应

1．光效应组织吸收激光能量之后，可产生光化学反应、光学效应、电子跃进迁、继发辐射、自由基等，可造成组织分解和电离，最终影响受照时组织的结构和功能，甚至导致损伤。

2．热效应激光照射生物组织后，光能转化为热能而使组织温度升高。产生热效应的波段主要在红外线波段。当功率足够大时，数毫秒内即可使组织温度升高到200～1，000°C，使蛋白变性、凝固，甚而碳化、气化，这是激光刀和切割的基础。

3．压力效应激光的能量密度极高，可产生很强的辐射压力，加之由热效应引起组织急剧地热膨胀产生“次生冲击波”的压力效应共同合成总压力可以使生物组织破坏，蛋白质分解和组织分离。

4．电磁效应激光是一种电磁波，因此必然产生磁场，一般强度的激光其电磁场效应不明显，只有当激光强度极强时，电磁场效应才较明显。电磁场效应可引起或改变生物组织分子及原子的量子化运动，产生高温、高压，使组织产生电离，细胞核分解和产生自由基等变化。

（二）治疗作用

1．生物刺激和调节作用小功率的氦氖激光照射具有消炎、镇痛、脱敏，止痒、收敛、消肿，促进肉芽生长、加速伤口、溃疡、烧伤的愈合作用。小功率氦氖激光局部照射可改善全身状况，调节一些系统和器官的功能。用小功率氦氖激光照射咽峡粘膜和皮肤溃疡面、神经节段部位、交感神经节、穴位等不同部位，在局部症状改善的同时可出现全身症状的改善，如精神好转，全身乏力减轻，血沉恢复正常等。

2．激光手术激光手术是用一束细而准直的大能量激光束，经聚焦后，利用焦点的高能、高温、高压的电磁场作用和烧灼作用，对病谱组织进行切割、粘合、气化。常用的是二氧化碳激光器，掺钕钇铝石榴石激光器和氩激光器，激光手术特点：出血少、感染轻、伤口愈合慢。

3．激光治疗肿瘤激光主要基于其生物物理学方面的特殊作用，即激光的高热作用，使肿瘤组织破坏；激光的强光作用，可使肿瘤表面组织挥发，使肿瘤组织肿胀、撕裂、萎缩，亦可产生二次压力作用。激光治癌可能与其对免疫功能的影响有关。激光与光敏药物综合诊治肿瘤是光敏剂（如HpD）在肿瘤组织有较高浓度及光敏作用达到破坏肿瘤。

（三）适应证

1．小功率或中功率氦氖激光照射常用于治疗肿瘤患者放疗或化疗反应，白细胞减少症；面神经炎，三叉神经痛、遗尿症；慢性伤口、慢性溃疡、烧伤创面、过敏性鼻炎；带状疱疹、单纯疱疹、湿疹、口腔溃疡；臀位转胎等。

2．二氧化碳激光适应证（1）散焦照射（输出功率10～30W），常用于肌纤维织炎、肩周炎、慢性腹泻、慢性风湿性关节炎、神经性皮炎、附件炎等。（2）烧灼（输出功率30～80W）常用于治疗皮肤粘膜的肿痛、痣、疣、鸡眼、子宫糜烂等。（3）切割（输出功率100～300W）聚集后做为光刀“施行手术”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：超声波疗法
  • 当前页：光疗法
  • 下一页：第二节　运动疗法
<<< 返回本书目录
  1. 光疗法《理疗学》
  2. 光疗基础《理疗学》
  3. 光亮密网蕨【中药大全】
  4. 光禄公痰火胁痛（有发明）《孙文垣医案》
  5. 光里白【中药大全】
  6. 光裸星虫【中药大全】
  7. 光决明【中药大全】
  8. 光明拔云锭子【方剂大全】
  9. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  10. 光明拨云锭子【方剂大全】
  11. 光化性角化病【疾病大全】
  12. 光明丹【方剂大全】
  13. 光过敏【疾病症状】
  14. 光明散【方剂大全】
  15. 光果南蛇藤【中药大全】
  16. 光明散子【方剂大全】
  17. 光棍草【中药大全】
  18. 光明砂丸【方剂大全】
  19. 光梗丝石竹【中药大全】
  20. 光明水眼药【方剂大全】
  21. 光感性皮肤损害【疾病症状】
  22. 光明汤【方剂大全】
  23. 光感型药疹【疾病大全】
  24. 光明丸【方剂大全】
  25. 光杆琼【中药大全】
  26. 光明洗眼方【方剂大全】
  27. 光风轮菜【中药大全】
  28. 光明穴【下肢外侧穴位】
  29. 光肺筋草【中药大全】
  30. 光明盐《本草纲目》完整版
  1. 光疗法《康复医学》
  2. 光滑度《物理诊断学》
  3. 光疗法《理疗学》
  4. 光华晕大证《中医词典》
  5. 光疗基础《理疗学》
  6. 光动力作用要素《临床激光治疗学》
  7. 光禄公痰火胁痛（有发明）《孙文垣医案》
  8. 光动力学的临床应用《临床激光治疗学》
  9. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  10. 光动力疗法诊治癌肿《理疗学》
  11. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  12. 光动力疗法的副作用及其防治《临床激光治疗学》
  13. 光明《针灸大成》
  14. 光剥苔《中医词典》
  15. 光明《中医词典》
  16. 光剥舌《中医词典》
  17. 光明《子午流注说难》
  18. 光剥舌《中医名词词典》
  19. 光明《针灸学》
  20. 光剥如猪肾舌《中医词典》
  21. 光明拨云锭子《冯氏锦囊秘录》
  22. 光《中医词典》
  23. 光明草《本经逢原》
  24. 鹳肉《饮食须知》
  25. 光明洗眼方《医方考》
  26. 鹳口疽门主论《疡医大全》
  27. 光明盐《千金翼方》
  28. 鹳口疽《外科正宗》
  29. 光明盐《新修本草》
  30. 鹳口疽《外科心法要诀》
  31. 光明盐《证类本草》


运动疗法_《康复医学》_中医养生_【岐黄之术】

第二节　运动疗法

第二节　运动疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

运动疗法（kinesiotherapy,therapeutic exercise）是为了缓解症状或改善功能而进行全身或局部的运动以达到治疗目的的方法，是物理疗法的主要方法之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：光疗法
  • 当前页：第二节　运动疗法
  • 下一页：运动疗法的分类
<<< 返回本书目录
  1. 运动疗法《康复医学》
  2. 运动耐力降低【疾病症状】
  3. 运动疾患《默克家庭诊疗手册》
  4. 运动气喘【疾病症状】
  5. 运动或情绪激动诱发的胸痛【疾病症状】
  6. 运动伤的急救《现代院外急救手册》
  7. 运动后全身酸痛【疾病症状】
  8. 运动神经元病【疾病大全】
  9. 运动后尿血【疾病症状】
  10. 运动神经元病（motor neuron disease）《神经病学》
  11. 运动功能障碍疾病【疾病症状】
  12. 运动神经元疾病《家庭医学百科-医疗康复篇》
  13. 运动功能评定《康复医学》
  14. 运动神经元疾病【疾病大全】
  15. 运动腹痛【疾病症状】
  16. 运动时膝前疼痛加剧【疾病症状】
  17. 运动传导束受累【疾病症状】
  18. 运动损伤【疾病症状】
  19. 运动不足综合征【疾病症状】
  20. 运动系统《人体解剖学》
  21. 运动不会增加能量《人体使用手册》
  22. 运动系统《人体解剖学歌诀》
  23. 运八卦《幼科推拿秘书》
  24. 运动系统《神经病学》
  25. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  26. 运动性闭经【疾病症状】
  27. 孕中期腹痛【疾病症状】
  28. 运动性忽略症【疾病症状】
  29. 孕早期腹痛【疾病症状】
  30. 运动性疲劳【疾病症状】
  1. 运动疗法《康复医学》
  2. 运动控制和正常反射《康复医学》
  3. 运动疗法的分类《康复医学》
  4. 运动肩关节的肌肉《人体解剖学》
  5. 运动前臂的肌肉《人体解剖学》
  6. 运动疾患《默克家庭诊疗手册》
  7. 运动伤的急救《现代院外急救手册》
  8. 运动感知综合障碍《神经精神疾病诊断学》
  9. 运动神经元病《神经病学》
  10. 运动负荷试验《默克家庭诊疗手册》
  11. 运动神经元疾病《家庭医学百科-医疗康复篇》
  12. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  13. 运动时呼吸的变化及调节《生理学》
  14. 运动点《手穴手纹诊治》
  15. 运动手关节的肌肉《人体解剖学》
  16. 运动病药物《默克家庭诊疗手册》
  17. 运动水土《中医词典》
  18. 运八卦《幼科推拿秘书》
  19. 运动系统《人体解剖学》
  20. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  21. 运动系统《神经病学》
  22. 运《中医词典》
  23. 运动系统歌诀《人体解剖学歌诀》
  24. 孕作病治《儒门事亲》
  25. 运动性过敏《默克家庭诊疗手册》
  26. 孕珠《中医词典》
  27. 运动性幻觉《神经精神疾病诊断学》
  28. 孕中有痈《奇效简便良方》
  29. 运动性损伤《默克家庭诊疗手册》
  30. 孕元立本章《妇人大全良方》
  31. 运动养生《中医养生学》


运动疗法的分类_《康复医学》_中医养生_【岐黄之术】

运动疗法的分类

运动疗法的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

运动疗法可分别按运动方式，肌肉收缩的型式和治疗作用可分为多种类型。

一、按运动方式分类

（一）被动运动

由外力作用于人体某一部分所引起的动作称被动运动。一般用于维持正常或增大已受限的关节活动范围、防止肌肉萎缩和关节挛缩。

（二）主动运动

依靠患者自身的肌力进行运动的方法称主动运动，患者肌力在3级以上者，均可进行主动运动，单纯的主动运动一般不给予辅助、也不施加阻力，主要用于维持关节的活动范围、进行增强肌力和持久力的训练和增强肌肉之间的协调性的训练。属于主动运动的尚有下列形式：

1．主动运动 肌力达不到3级以上时，可由物理治疗师（PT），健侧肢体或运动器械，帮助患者进行活动。

2．抗阻运动 在肌力达到3级以上时，为增强患者的肌力，可以进行抗阻运动锻炼。这种运动对增强肌力和耐久力有效，但是应在医师的正确指导下进行。抗阻运动的方式有徒手抵抗和器械抵抗两种形式。

二、按肌肉收缩的方式分类

（一）等长运动

等长运动时关节不发生活动，肌肉长度不变，等长阻力训练（Isometricresistance exercise;IRE）是增加肌力的最迅速的方法。经过大量的实验和观察，除按一般等长收缩原理进行的简单训练外（如下肢被石膏固定于伸直位时，让患者经常主动收缩股四头肌），目前常用的还有短暂的等长最大收缩（Brief Isometric maximal exercise,BIME）和短暂重复等长最大收缩（Brief repetition Isometric maxlmal exercise,BRIME）　训练，现将二者的实验和临床依据介绍如下：

1）短暂等长最大收缩训练（EIME）：EIME是Rose及其同事提出的，他们企图将Hettinger和Muller的研究结果用于临床，他们要求受试者用股四头肌提起能维持5秒的最大重量，维持期间即对受试者的股四头肌，进行了只有5秒的短暂的等长最大收缩训练，以后每天增加0.6kg。一直到肌力增加曲线进入平台区为止。经过39～90天的训练，发现肌力增长80～162%，用于患者时也得到相类似的结果。

为证明BIME是否比等线收缩（Delorme和PRE）的效果优越，另一些作者利用小鱼际肌有训练进行这对照观察，结果如表3-2-1。

表3-2-1 BIME和PRE的效果比较

 | 实验前肌力 （gm） | 实验后肌力 (gm) | 平均增加 （%）
BIME | 1020 | 2700 | 165
PRE | 92 | 197 | 101

从表3-2-1可以看出BIME引起的肌力增加要比PRE明显。

关于其原理，一些作者认为，维持5～6秒的最大负荷等长收缩期间，由于肌肉强烈收缩，进入肌内的血流近于被阻断，此时肌内的能量主要依靠无氧酵解来维持，此时将产生一定数量的乳酸和H+。肌肉松弛后，由于局部pH值下降，促使毛细血管扩张，从而使肌组织获得较多的营养，有利于肌力的增加。但在强烈收缩的时间上，认为不宜长于6～10秒，否则肌肉将因血流阻断过长而受损。对于病肌，更应审慎，因而认为一般不宜长于5～6秒。

2）短暂重复等长最大收缩训练（BRIME）

BRIME是Liberson等人提出的，BRIME与BIME的不同点，在于不是等长收缩一次，而是每于重复收缩6～20次，每次持续5～6秒，每次间隔至少20秒。实验证明：这种方法的效果优于BIME的，其情况如表3-2-2。

表3-2-2 BRIME和BIME的效果比较

 | 实验前肌力（gm） | 9周后 |  | 12周后
 |  | 肌力（gm） | 平均增加（%） | 肌力（gm） | 平均增（%）
BRIME | 860 | 2360 | 174 | 2606 | 203
BIME | 1020 | 2700 | 165 | 2760 | 70

从表可以看出：训练9周时，二者判别尚不明显，但到12周后，差别即很显著。临床也证实了BRIME的效果。

至于BRIME效果较好的原因，一些作者认为是①由于肌力与肌电积分图之间存在有线性关系，实验证明PRE时肌电积分图幅度，只相当于BRIME时的25%，故认为BRIME效果较佳，是BRIME时肌肉的神经支配程度和肌肉的激活程度比其他方法高的缘故；②肌肉在静息长度下，比缩短时效率更高的事实，已被人们发现了有一世纪之久，而等长收缩正是肌肉在这种长度上的收缩，因而效率较高；③BRIME中的重复收缩，符合增强肌力应遵从的原则中，训练次数宜多的原则。

（二）等张运动

等张运动是运动时肌肉缩短，关节角度发生变化的训练，例如屈肘关节举哑铃的动作，即为等张收缩的运动，肌肉的等长收缩与等张收缩不同，二者的区别和例子如表。

表3-2-3 等张与等长收缩的比较

 | 等张 | 等长
肌肉 | 明显缩短 | 长度无明显变化
肌肉的起止点 | 相互靠近 | 基本不动
收缩成分中的张力 | 不增加 | 增加
关节活动范围 | 明显变化 | 无明显变化
例 | 手持哑铃伸屈肘 | 站立上股四头肌收缩使腿伸直维持站姿

渐进性抗阻训练法（Progressive resistanceexercise,PRE）是有效的等张法，该训练法是根据大量实验观察结果提出来的，其特点有：

1）负荷量逐渐增加 在最大负荷量已经决定的情况下，训练究竟从较少的量开始？还是从一开始就用最大的量以后再逐步减少？是两种载然不同的训练方法。运动生理学的研究证实：从小量开始相当于训练有个“热身”过程，较为合理；反之，如一开始即用最大量，易于引起肌损伤，故PRE中，采用从小量开始的方法。

2）采用大负荷、少重复 训练中常有小负荷、少重复的方法，实验和观察证明：小负荷、多重复的方法只能训练能力；而大负荷、少重复的方法才能训练肌力，因此在PRE中，采用大负荷、少重复的方法，此法的例如如下：

最大负荷有确定 是测定需训练的肌或肌群通过规定范围能起10次的最大重量（10 repetition maximam,10RM）作为最大负荷。

渐进抗阻训练 第一组训练：采用50%的10RM的重量，以每分钟10～15次的速度进行十次锻炼；第二次训练：采用75%的10RM的重量，以同这速度进行十次锻炼；第三组：采用100%的10RM的重量，进行十次锻炼。每次训练之间可休息一分钟，每日只进行一次。

由于需要抗阻收缩，故上述方法适用于有Ⅳ级肌力（即能抗阻力）的病肌。至于10RM的值不是固定不变的，每周需重测一次，重测后按新的10RM为标准计算。

表3-2-4 小鱼际肌9周PRE的结果

分组 | IRM# |  |  | 10RM
 | 实验前 gm | 实验后 gm | 平均增加 % | 实验前 gm | 实验后 gm | 平均增加 %
20～30岁组 | 106 | 241 | 130 | 92 | 197 | 101
31～40岁组 | 90 | 197 | 111 | 64 | 155 | 104

表中的IRM（1repetition maximam）为受试者仅能通过规定活动范围举起一次的重量。从表中可以看出，训练后10RM平均增加101～104%；IRM平均增加110～130%。

在实际中，病肌的肌力常达不到Ⅳ级，此时可按下法进行训练：利用滑车重锤装置减少肢体的自重，让肢体在减重状态下开始训练。

最小减重量（10repetition minimam,10RMn）确定10RMn是利用滑车重锤装置给肢体减重后，肌肉恰能通过规定范围顺利进行10次运动时所加重锤的重量。

训练进行方法：第一组训练：加在重锤侧的重量为10RM的2倍，即使肌肉在负担更轻的情况下，以每分钟10～15次的速度进行10次锻炼；第二组训练：加在重锤侧的重量为10RMn的1.5倍，肌肉即在此前负担较重的情况下，进行10次锻炼；第三组：回在重锤侧的重量恰为1个10RMn，肌肉又在此第二组训练负担更重的情况下。进行10次训练。训练间的休息。每周重新测10RMn的情况，与前相仿。

（三）等动运动

又称等速训练（Isokinetic exercise）是借助特定的仪器，确立一喧的收缩速度后，使肌肉进行收缩，仪器内部的自动机构保证肌肉收缩力越大时，阻力也越大；收缩力下降时阻力也减小，从而保证在收缩过程中速度恒定，故译为等速收缩。另外，又因肌肉收缩时，阻力变化与阻力成正比，使肌肉运动在活动范围的每一点上，都得到与之相适应的阻力，故又译为等动收缩。

等速收缩不借助特定仪器则无法进行，Cybex等曾专门设计了著名的仪器，以供测量和训练之用，实验和临床证明：等速训练有独特的优点：

1）可同时刺激所有的肌纤维：肌肉中有三型肌纤维，实验证明：等张收缩只能训练肌中的Ⅰ型慢速纤维；等长收缩也只能训练肌中的Ⅰ和Ⅱa两型纤维，而等速收缩却能同时训练肌中的Ⅰ、Ⅱa和Ⅱb三种纤维，因而可以最全面地锻炼肌肉。

2）由于角速度恒定，可使肌纤维的收缩务和张力在收缩期间保持平衡，既可防止肌肉损伤，又可较好地发展肌力。

3）可促进运动单位的同步收缩。

4）由于在关节活动范围的每一点上，都能向肌内提供合适的阻力，始终使肌肉保持合适的张力状态，从而使肌肉得到充分的锻炼。

5）准确、有效、安全。

三、按神经生理学治疗系统分类

传统的运动疗法多适用于骨科和周围神经损伤的病人，为了治疗中枢神经系统疾患后的运动功能障碍，从20世纪初期开始，不少治疗学家研究这种方法，由于其理论基础相当主要的部分为神经生理学，故称这类疗法为神经生理学疗法（neurophysiological therapy,NPT）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　运动疗法
  • 当前页：运动疗法的分类
  • 下一页：各种运动疗法的原理、方法和应用
<<< 返回本书目录
  1. 运动疗法《康复医学》
  2. 运动耐力降低【疾病症状】
  3. 运动疾患《默克家庭诊疗手册》
  4. 运动气喘【疾病症状】
  5. 运动或情绪激动诱发的胸痛【疾病症状】
  6. 运动伤的急救《现代院外急救手册》
  7. 运动后全身酸痛【疾病症状】
  8. 运动神经元病【疾病大全】
  9. 运动后尿血【疾病症状】
  10. 运动神经元病（motor neuron disease）《神经病学》
  11. 运动功能障碍疾病【疾病症状】
  12. 运动神经元疾病《家庭医学百科-医疗康复篇》
  13. 运动功能评定《康复医学》
  14. 运动神经元疾病【疾病大全】
  15. 运动腹痛【疾病症状】
  16. 运动时膝前疼痛加剧【疾病症状】
  17. 运动传导束受累【疾病症状】
  18. 运动损伤【疾病症状】
  19. 运动不足综合征【疾病症状】
  20. 运动系统《人体解剖学》
  21. 运动不会增加能量《人体使用手册》
  22. 运动系统《人体解剖学歌诀》
  23. 运八卦《幼科推拿秘书》
  24. 运动系统《神经病学》
  25. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  26. 运动性闭经【疾病症状】
  27. 孕中期腹痛【疾病症状】
  28. 运动性忽略症【疾病症状】
  29. 孕早期腹痛【疾病症状】
  30. 运动性疲劳【疾病症状】
  1. 运动疗法的分类《康复医学》
  2. 运动疗法《康复医学》
  3. 运动前臂的肌肉《人体解剖学》
  4. 运动控制和正常反射《康复医学》
  5. 运动伤的急救《现代院外急救手册》
  6. 运动肩关节的肌肉《人体解剖学》
  7. 运动神经元病《神经病学》
  8. 运动疾患《默克家庭诊疗手册》
  9. 运动神经元疾病《家庭医学百科-医疗康复篇》
  10. 运动感知综合障碍《神经精神疾病诊断学》
  11. 运动时呼吸的变化及调节《生理学》
  12. 运动负荷试验《默克家庭诊疗手册》
  13. 运动手关节的肌肉《人体解剖学》
  14. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  15. 运动水土《中医词典》
  16. 运动点《手穴手纹诊治》
  17. 运动系统《人体解剖学》
  18. 运动病药物《默克家庭诊疗手册》
  19. 运动系统《神经病学》
  20. 运八卦《幼科推拿秘书》
  21. 运动系统歌诀《人体解剖学歌诀》
  22. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  23. 运动性过敏《默克家庭诊疗手册》
  24. 运《中医词典》
  25. 运动性幻觉《神经精神疾病诊断学》
  26. 孕作病治《儒门事亲》
  27. 运动性损伤《默克家庭诊疗手册》
  28. 孕珠《中医词典》
  29. 运动养生《中医养生学》
  30. 孕中有痈《奇效简便良方》
  31. 运动养生的形式和流派《中医养生学》


各种运动疗法的原理、方法和应用_《康复医学》_中医养生_【岐黄之术】

各种运动疗法的原理、方法和应用

各种运动疗法的原理、方法和应用

  • 上一页
  • 目录
  • 相关
  • 下一页

为便于叙述，将分两大类来说明。

一、传统的运动疗法

这一大类包括主被动运动，等张、等长和等速收缩，这些方法其主要治疗可归纳为：

（一）维持关节活动度

（二）增强肌力

（三）增强肌肉的耐力

（四）加强肌肉协调能力

（五）增强心肺功能和全身对运动的耐力等

二、神经生理疗法

神经生理疗法是以神经生理学为基础，研究出来的治疗运动功能障碍的方法，主要有下述四种。

（一）布巴斯（Bobath）疗法；

（二）布鲁恩斯特朗（Brunnstrom）疗法；

（三）路德（Rood）疗法；

（四）本体感神经肌肉促进疗法（proprioceptiveneuromuscular facilitation,PNF）疗法。

由于在这些疗法中广泛采用了神经生理学上的促进或易化（facilitation）原理，故又称促进疗法。

促进是一种阈下值的神经冲动使另一种阈下值的神经冲动易于达到达奋阈而引起兴奋的现象。促进在临床应用上的例子如（图3-2-1）。

1．患者随意用力引起的阈下冲动a；由理疗师操纵外周结构引起的阈下冲动b；当两者单独应用时不引起促进，如同时作用即发生促进而使肌肉发生收缩（图3-2-1的右上图）。

图3-2-1 促进的实例

2．患者收缩的意念引起阈下冲动B，由理疗师牵张肌肉，通过牵张传入神经传入阈下冲动A，若A、B单独作用，无兴奋结果，但当A、B同时作用时即可引起肌肉兴奋。

已如上述，两个阈下冲动单独作用不会有促进作用，但若在一定时间内相继作用，而两者的兴奋场在空间又开相重叠则可引起促进效果，这种时空总和是引起促进必须具备的条件，两冲动出现的时间间距越长，促进作用越弱，当相距超过一定时间后，促进作用即消失。

在NPT中，除促进外尚应用了其他神经生理学原理。

（一）本体感神经肌肉促进疗法（PNF）

是利用牵张、关节压缩和牵引、施加阻力等本体刺激和应用螺旋、对角线状运动模式（spiraland diagonal patern）来促进运动功能恢复的一种治疗方法，其理论由Kabat提出，完整的一套治疗方法由Knott和Voss完成。

此法的基本原理是以神经生理、运动学习和运动行为方面的研究成果归纳出来的。

1．有关的基本理论

（1）促进作用 两个或数个阈下刺激错开一定时间作用于同一个神经结构，使两个或数个局部兴奋相重叠而达到阈值，称为时间上的促进。空间上的促进成为同时应用两种不同刺激的理论基础，时间上的促进成为对同一部位的错开一定时间，连续施加两个或两个以上刺激的理论基础。

（2）关于模式的理论

1）对角螺旋型活动的优点。

姿势和运动的发展按一定的顺序，先双侧对称，后双侧不对称，然后是双侧交互，再后是单侧型式，对角线型式运动是最高的型式，因此应大力采用对角线型运动。提倡对角线型运动的理由还有：

A：这些型式符合正常生理上有功能的运动型式，大多数肌肉的附着点和纤维排列也符合这种型式。

B：研究大脑整合功能的成果支持这种观点，即自主运动由大量的运动模式而不是由单个的肌肉运动组成。

C：对角线型运动是屈伸、内外旋、内外展三对拮抗肌的结合运动，是正常发育的最后部分和最高型式。

D：所有对角线型运动都越过中线，促进身体两侧的相互作用。

E：对角线型运动总是合并有一定旋转的成分，而旋转是发育的最后和最高型式之一。

2）上肢模式的形成

A．实验证明：在运动中肩胛带前挺促进上肢肌电活动，后缩则抑制上肢肌电活动（Gellhorn E,Johnson D.A）。

B．在人体上的实验证明；肘关节屈曲、腕伸、屈作等长收缩时，肱三头肌、前臂旋前肌与挠侧屈腕肌共同兴奋，组成一种活动模式。肱三头肌、前臂旋后肌与挠侧伸腕肌共同兴奋，组成另一种模式。胧二头肌、前臂与前臂旋前肌和挠侧屈腕肌构成一种模式；肱二头肌与前臂旋后肌和挠侧伸腕肌组成另一种模式（Gellhorn E）。

上述的实验是PNF中设定运动模式中的一些依据。

C．双侧活动的必要性 在人身上的实验证明，双侧性运动和左右交替的运动能更有效地改善被训练肌肉的功能（Hellebrandt F.A等）。

D．运动开始时肢体的位置：在动物和人身上证明刺激总是使处于伸张状态的肌肉首先出现反应（Magnus,R.Gellhorn E,Von Uexkull），因此在运动开始时，应尽量使被训练肌肉处于伸张的位置上。

（3）关于手法技术的一些理论

1）牵张 在动物身上证明，由皮层传出的冲动使被牵张的肌肉兴奋（Gellhorn.E）。

2）抗阻力 在动物身上的实验证明、抗阻作等长收缩使关节不动的情况下，肌肉兴奋性较大（Gellhorn.E）。

3）协同收缩 紧接着进行对抗肌收缩的（Sheringtonc,S）相继诱导定律表明，协同肌收缩－结束，对抗肌的兴奋立即升高。因此如要训练肱二头肌，应先让胧三头肌作最大收缩后，立即训练肱二头肌。

4）抑制 生理研究表明，不少刺激（请参Rood疗法部分）是可以提高运动神经元兴奋阈值的，在NPT中把能提高运动神经元兴奋阈值或对神经元直接产生抑制性作用的刺激和手法，称为抑制性治疗。

（4）关于合并言语刺激的理论 中等强度的声音易于引起运动神经元的活动，较大声音可以改变α运动神经元的活动。在PNF治疗中不强调安静，常用柔和的声音以促进稳定，用较大的声音以促进运动。

2．方法与技术

由91种基本运动模式（头颈3，上躯干6，上肢14，下肢12，强调时间顺序的ROM变化模式2，按发育顺序在治疗垫上进行的38，步行训练7，轮椅和转移5，生活自理2）和15种手法活动技术组成。

（1）运动模式由于种类较多，篇幅有限，此外仅选代表的一些介绍。螺旋形对角线式运动模式的命名。用一系列大写英文字母和阿拉伯字母组成，其排列和意义如下：第1个字母代表双侧或单侧性，单侧用U（unilateral）代表，不写U时即可理解为双侧；第2个字母（如为双侧时，由于B不标出，故变为第一字母，以下同）常用D代表对角螺旋形（diagonal）；第3个字母用阿拉伯字母1代表1型，2代表2型；第4个字母代表伸或屈，伸用E(extension)表示，屈用F（flexion）来表示。上肢填入UE（upper extremity），下肢填入LE（lower extremity）。如UD1FUE即表示上肢单侧1型屈曲式对角螺旋型运动模式，D2ELE代表下肢双侧2型伸展对角螺旋运动模式。以上是肢体的运动模式的命名标记，对于躯干一般用三个字母来表示。

第1，2个字母来表示上或躯干，上躯干用UT（upper trunk）,下躯干用LT（lower trunk）；第3个字母表或伸或屈，伸用E（extension）　表示。屈用F（Flexion）表示，如UTF代表上躯干的屈曲型、LTE代表下躯干的伸展型。

除此以外，特殊模式另加说明。在进行各种运动模式时，其主要要领可有以下几方面。

（2）主要要领

1）用手刺激（manualcontact）以手掌直接接触肌肉、肌腱和关节，对其感受器给予刺激，原则要求以手掌部的蚓状肌接触，不要用指甲顶住患者的肢体，在手掌接触机体时应根据需要对其施加不同的压力，同时要有熟练的技巧给予抵抗，方能引起正确的运动和方向。

2）指示和意志促进（communication）治疗前理疗师要向患者说明一切，例如让患者的眼追视理疗是的手或患者肢体的运动方向，因视觉有较强的空间感。听觉也有很好的时间感，声调的模式对听觉是一种刺激，强的尖锐的声调，如理疗师咕：“用力！再用力！”使患者有一种紧迫感，在强的抵抗运动中可用这种刺激，在患者稍加努力即可完成的动作中，可用适当的中等强度的鼓励性语言刺激，对某些有恐怖感或紧张的患者，应采用柔和的声调刺激，如多鼓励，多交谈等。总之无论什么状态，在用词上都应用易使患者理解的语言，并注意自己发音的音调。

（3）运动模式示例

1）躯干运动模式 见图3-2-2及表3-2-5。

图3-2-2 上躯干的剁劈模式

黑、灰－操作者　白－患者

黑－起始位，斜线－中间位，虚斜线－最后达到的位置（以下各图同），操作者可以按逆方向进行，逆方向进行时称为×××的逆模式，关于代号、主要训练的肌肉、治疗目换请见相应表。

表3-2-5 躯干运动模式示例

模式的名称 | 代号 | 图号 | 主要训练的肌肉 | 目 的
上躯干 1．屈曲合并向一侧旋转 | （chop） | 2-2 | 左腹外科肌，右腹内斜肌、右腹直肌、左胸模式肌（Left transversus thoraciis）、右内肋间肋，右肋下肌、（腰方肌） | 促进躯干屈曲及旋转；增强腹肌主要是上腹肌；增加越过中线的活动；促进身体两侧的相互作用；改善上躯干活动和促进翻身；促进兴奋从一上肢向另一上肢和双下肢的扩散；促进对抗肌的逆转。（SRH）*
2.伸展合并向一侧旋转 | 提举（Lift） | 2-3 | 左背棘肌、前阔肌、背髂肋肌，腰髂肋肌、腰方肌、棘间肌、横突间肌、后上锯肌、外肋间肌、右背半棘肌、肋提肌，多裂肌、回旋肌、后下锯肌，腹横肌 | 增强上躯干伸和旋转；促进双上肢的兴奋向躯干和双下肢的扩散。 （SRH+TE）
下躯干 1．屈曲合并向一侧旋转 （屈膝） | LTF | 4-6 | 左腹外斜肌、腹直肌左部、腰方肌、右腹内斜肌 | 加强下躯干及下肢肌，改善身体两侧的相互作用，促进兴奋向下肢扩散；促进下肢的多肌群综合收缩 （SRH）
2．屈曲合并向一侧旋转 （伸膝） | LTE | 2-5 | 阔筋膜张肌，股直肌（外侧肌部）、股间肌、股外侧肌、趾长伸肌、O长伸肌、腓骨短肌、趾短伸肌、小趾展肌、背侧骨间肌、蚓状肌 | 增加O绳肌的延展性；增大直腿抬高的范围；加强下躯干及下肢肌；促进兴奋向下肢扩散
*为手法技术的简写见后文手法技术部分

图3-2-3 上躯干的提举模式说明同图3-2-2

图3-2-4 下躯干的屈曲模式（合并屈膝）说明同图3-2-2

图3-2-5 下躯干的屈曲模式（合并伸膝）说明同图3-2-2

图3-2-6 上肢的UD1FUE模式说明同图3-2-2

2）上肢的单侧运动模式 见图3-2-6～10及表3-2-6。

表3-2-6 上肢运动模式示例

模式名称 | 代号 | 图号 | 主要训练的肌肉 | 目的
上肢单侧 1．屈、内收、外旋、腕掌屈桡侧偏 | UD1FUE | 2-6 | 前锯肌、胸大肌锁骨部、三角肌前部、喙肱肌、肱二头肌屈肩部分、旋后肌、桡侧腕屈肌、掌长肌、拇长屈肌、拇短屈肌、拇收肌 | 促进运动控制的技巧阶段；增加运动从远端到近端发生的时间顺序的准确，促进对抗肌的逆转（SRH）
2．伸、外展、内旋、胸背屈尺侧偏 | UD2EUE | 2-7 | 肩胛提肌、菱形肌、胸大肌、胸小肌、大圆肌背阔肌、三角肌后部、肱三头肌长头，旋前方肌、尺侧腕伸肌、指总伸肌、小指固有伸肌、小指展肌、背侧骨间肌、蚓状肌、拇展短肌、拇长伸肌 | 促进桡尺关节或更远端的稳定；增大肩ROM；间接地促进远端肌特别是肩袖肌（RS）
3．伸、内收、内旋、腕掌屈、尺侧偏 | UD1EUE | 2-8 | 胸小肌、锁骨下肌、肩胛下肌、胸大肌胸骨部旋前圆肌、尺侧腕屈肌、掌长肌、指浅屈肌、指深屈肌、掌侧骨间肌、蚓状肌、拇长屈肌、拇短屈肌、拇对掌肌、掌短肌 | 促进腕、指、拇的运动（在腕指屈曲拇对掌时进行TE）
4．屈、外展、外旋、腕背屈、桡侧偏 | UD2FUE | 2-9 | 斜方肌、小圆肌、岗上肌、岗下肌、三角肌中部肱桡肌、桡侧腕长伸肌、桡侧腕短胂肌、指总伸肌、小指固有伸肌、背侧骨间肌、蚓状肌、拇长伸肌、拇长屈肌、拇短伸肌、第一背侧骨间肌 | 促进运动控制的技巧阶段；增加运动从远端到近端发生的时间顺序的准确；促进对抗肌的逆转。（SRH）
5．屈，同收，外旋，肘伸直，前臂旋前，手张开（尺侧投掷） | UD1UT （nlnar thrust） |  | 除腕手肌外，余与D1E的相似。此模式与手张开的各肌有关 | 加强前锯肌、三角肌、二头肌、腕指伸肌
6．伸，内收，内旋，肘伸直，前臂旋前，手张开（桡侧投掷） | UD2RT （Radial thrust） |  | 除腕手肌外，余与D2F的相似，此模式与手张开的各肌有关 | 同上，除此以外，此模式与偏瘫患者上肢的异常协同相近，可用此模式促进此协同

图3-2-7 上肢的UD1EUE模式说明同图3-2-2

图3-2-8 上肢的UD2FUE模式说明同图3-2-2

图3-2-9 上肢的UD2FUE模式说明同图3-2-2

图3-2-10 上肢的投掷型模式

A－尺侧投掷（Ulnarthrust）UD1Ut B－挠侧投掷（radialthrust）UD2RT

主要训练肌肉和目的见表2

3）下肢的运动模式 见图3-2-11～14及表3-2-7。

图3-2-11 下肢的UD1FLE 模式说明同图3-2-2

图3-2-12 下肢的UD1ELE模式说明同图3-2-2

图3-2-13 下肢的UD2FLE模式说明同图3-2-2

图3-2-14 下肢的UD2FLE模式说明同图3-2-2

表3-2-7 下肢运动模式示例

模式的名称 | 代号 | 图号 | 主要训练的肌肉 | 目的
下肢单侧 |  |  |  |
1．屈、骨收外旋、足背屈内翻 | UD1FLE | 2-11 | 腰大肌、腰小肌、骼肌、闭孔外肌、趾骨肌股、内收短肌、内收长肌、缝匠肌、股直肌内侧部、胫前肌、趾长伸肌、踇长伸肌、趾短伸肌踇、展肌、背侧骨间肌、蚓状肌 | 增加腘绳肌的延展性，增大直腿抬高的ROM（HR）
2．伸、外展旋内、足跖屈外翻 | UD1ELE | 2-12 | 臀中肌、臀小肌、股二头肌、腓肠肌外侧头比目鱼肌外侧部、腓骨长肌、趾长屈肌、趾短屈肌、踇短屈肌、趾母收肌、小趾短屈肌、跖方肌、跖骨间肌、蚓状肌 | 加强在方所有肌肉（SRH+RC）
3．屈、外展、内旋、足背屈外翻 | UD2FLE | 2-17 | 阔筋膜张肌、股直肌外侧部、趾长伸肌、踇长伸肌，腓骨短肌，趾短伸肌、小趾展肌、背侧骨间肌、蚓状肌 | 增加腘绳肌的延展性，增大直肠抬高的ROM（HR）
4．伸、内收、外旋，足跖屈内翻 | UD2ELE | 2-14 | 臀大肌，梨状肌，上孖肌、闭孔骨肌股方肌，内收大肌，半膜肌、半腱肌、跖肌，腓肠肌内侧头、比目鱼肌内部、胫后肌、趾长屈肌、趾母长屈肌、跖方肌、趾短屈肌、踇短屈肌、跖骨间肌、蚓状肌 | 增强左方所有肌（SRH+RC）

4）上肢的双侧运动模式 见图3-2-5中的左上图。

5）站位上进行的上躯干模式上肢双侧模式中，肩、前臂和腕指的运动见表3-2-8。

表3-2-8 上肢双侧模式运动成分

D2F | A | D1F
 | 屈曲（肩） 外旋 旋后 |
外展（肩） D 伸腕 伸指 | 挠侧偏 肩 | 内收（肩） 屈腕B 屈指
D1E | 伸展（肩） 内旋 旋前 C 尺侧偏 | D2E

表3-2-8中的A、B、C、D表示D2F由A及D的成分组成，D1F由A、B、的成分组成，D2F由B、C的成分组成。D1E由C、D的成分组成。

图3-2-15上下肢的双侧运动模式及在站位上进行的上躯干模式

左上图－上肢双侧，右上图－下肢双侧

上肢双侧模式主要训练和加强的肌肉如表3-2-9。

表3-2-9 上肢双侧模式主要训练和加强的肌肉

D2F | D1F
斜方肌 | 前锯肌
中三角肌 | 前三角加
外回旋肌 | 外回旋肌
D1E | D2E
菱形肌 | 胸小肌
后三角肌 | 胸大肌胸骨部
内回旋肌 | 内回旋肌

6）下肢的双侧模式（见图3-2-15之B），下肢双侧模式已见于图3-2-15之B，运动成分见表3-2-10。

表3-2-10 下肢双侧模式的运动成分

D2F | A | D1F
 | 屈曲（髋） 踝背屈 趾 伸 |
内收（髋） D 内旋 外翻 | 髋 | 内收（髋） 外旋 B 内翻
D1E | 伸展（髋） 踝跖屈 趾屈 | D2E

下肢双侧模式主要训练的肌肉如表3-2-11：

表3-2-11 下肢双侧模式主要训练和加强的肌肉

D2F | D1F
外侧躯干屈肌 | 下腹肌
阔筋膜张肌 | 骼腰肌
D1E | D2E
背伸肌 | 背伸肌
臀中肌 | 臀大肌

（3）手法技术

1）节律性发动（rhythmicinitiation,RI）是先给患者进行数次被动运动，然后让患者利用病变轻的肢体或借助滑车、重锤等工具给患肢进行数次自主的辅助运动，再试让患者自已作主动运动，成功后可作轻的抗阻运动。RI对于帕金森综合征，较严重痉挛等难以发起运动的情况是有用的，RI有改善发起运动的能力。

2）节律性稳定（rhythmicstabilization.RS） RS是交替地使协同肌和对抗肌作等长收缩，是发展稳定性、刺激协同肌的活动和松弛对抗肌的手法。如要稳定颈肌，让患者坐直从侧方向患者施加阻力，让患者克服此阻力和2~3秒的等长收缩，然后迅速从相反方向施加阻力，让患者反向克服此阻力作等长收缩，如有必要还可从前后的方向按类似的方法进行。

此外，在ROM活动时有疼痛而又需加强肌力时，RS很合适，因不用改变ROM均可增加肌务。在等长收缩缺乏和稳定性也缺乏的共济失调病例中，RS也是适用的。因此RS有增强肌力、提高稳定生和协调性的作用。

3）反复收缩（repeatedcontraction.RC） RC是（Kabat）根据巴甫洛夫的在中枢神经传导通路上进行反复刺激、可使神经冲动的传导变得容易的理论提出方法。RS的目的是增强肌力和耐力，提高协调性和改善平衡。RC在三种肌无力状态中应用特别有效，现分述如下。

①肌力仅为Ⅰ、Ⅱ级的情况，此时随意发起运动有困难，可用快速成牵张激起肌肉收缩一旦能收缩立即施加阻力，反复进行如图3-2-16之A。

图3-2-16 三种类型的RC

A－虚张，快速牵张；B-实线，等张收缩C-垂直锯齿线，等长收缩

要注意的是在肌力为Ⅰ、Ⅱ级时，往往对牵张不敏感，因此牵张要重复几次，同时加上强的口令。

②当有力为Ⅲ级及在整个ROM内力量均弱的情况，可在肌肉反复收缩到短范围时加上等张收缩，如图3-2-16B。

③当在ROM内肋力强度不均时，可在肌力减弱点（图中箭头处）增加一次等长收缩的方法如图3-2-16C。

4）挺住椝沙郏（Holdrelax HR）是将患者的肢体被动地移到ROM的受限点上，术者限制肢体和关节的活动，使患者作2～3秒的等长收缩，然后松驰，HR在因肌肉紧缩而致ROM受限时有用。例如腘绳肌紧张而限制了伸膝，可在受限点上让腘绳肌进行抗阻2～3秒的等长收缩，然后放松，往往可增大ROM，HR一般来说比被动ROM训练更有效。

5）收缩椝沙郏（Contractrelax,CR）CR与HR之不同点仅在于CR时不作等长收缩而作等张收缩，此技术同样可以增大ROM。有些学者发现HRT和CR不仅可使同侧的ROM增大，而且可使对侧的ROM也增大，并可防止肌萎缩。

6）慢逆转（slowreversal.SR）慢逆转是使对抗的两个肌群缓慢地地交替地作等张收缩，在逆转中没有间歇，若关节周围的肌肉不平衡、阻力应先加在强的肌群上、阻力的强度应使患者能完最大范围的ROM运动。SR的作用是促进协同肌松弛对抗肌、增强协同肌的肌力、耐用力和协调协同和对抗肌之间的运动。其原理是利用Sherrington的相继诱导定律（low of successiveinduction），即对抗肌收缩停止的瞬间，对协同肌有促进作用，具体应用时，如若促进上肢的屈曲、外展、外旋模式（UD2FUE）就要从其对抗的伸展、内收、内旋模式（UD2EUE）开始，来回3～10次、每次2～3秒，缓慢往复地进行，最后终止于UD2FUE上。

7）慢逆转椡ψ松弛（slow reversalhold relax,SRHR） SRHR是让患者主动运动到ROM中，因对抗肌紧张而受限的点上，先让对抗肌作等张收缩，然后是抗阻作等长收缩1～3秒，最后松弛，然后由协同肌作等张收缩，可反复进行、SRHR的作用是松弛对抗肌、促进协同肌，用于加强肌力和增大ROM。

8）慢逆转－挺住（lowreversal hold,SRH） SRH是SR的变型、所不同的是在等张收缩之末加入2-3秒的等长收缩，然后再逆转、作用是增强肌力、促进协调肌、松驰对抗肌和提高关节的稳定性。

9）最大阻力（maximalresistance,MR） MR是对较强的肌群施加阻力，以使兴奋向较弱的肌群扩散，但需注意，所谓最大是相对的，一是不能大到患者收缩时发生震颤，二是施加的阻力不应使患者不能作最大范围的ROM运动。阻力施加是递增的，一般在ROM的1/3时达最大，并维持到最后。目的是增强肌力和耐力、改善强肌和弱肌的不平衡。进行ROM的时间不宜过长，否则有害。

10）强调时间顺序（timingfor emphasis,TE）时间顺序（timing）是在任何运动中肌肉收缩的顺序，其目的是保证运动协调，这种顺序是由远端到近端的，如上肢用手取物，也有由近端到远端的，如下肢的迈步。强调时间顺序（TE）是在适当考虑时间顺序的条件下，重点对运动模式中较强的一部分（常为近端或远端的）施加最大的阻力（MR），以使兴奋向弱的部分扩散，促进模式中弱的成分。如在上肢的UD2EUE模式中，腕向桡侧是最强的部分，其他则较弱，此时可利用TE对腕施加足够的阻力限制其运动而让肩进行屈曲；又如在下肢中屈髋强而伸膝弱，对髋加阻力使其不能屈曲而做等长收缩，然后让膝作反复收缩（RC）。总之TE是在一种运动模式中，仅某一部分无力时，是一种有效的技术。

11）手法接触（manualcontact,MC） Mc是理疗师通过深的、无痛性的与患者身体部分的手法接触、以刺激肌肉、肌腱和关节的传入感受器，当理疗师对患者进行各种治疗技术时，MC是同时存在的。

以上介绍了PNF中十余种手法技术、其余如牵张、关节牵线及压缩等无需细述。至于手法的技术的应用，可从两个方面叙述。

①从治疗需要考虑：

A：帮助帕金森病或痉挛严重的患者发起运动可用RI；

B：加强肌力可有SR、RC、RS；

C．增加关节稳定性可用RS；

D．促进肌肉松弛可用HR、CR、RS；

E．改善协调性：在因部分肌肉无力引起的不协调中，SR最有效；

F．在肢体运动模式中，如有一部分肌力弱可用TE。

②从运动控制四阶段的要求出发，对运动有良好的控制，需经历四个阶段，各阶段训练中适用的技术如下：

A．活动度（mobility）：可用RI、RC帮助发启运动、可用RI、HR、CR、RS以增大ROM。

B．稳定性（stability）:可用RS、SRH；

C．受控的活动（controlledmobility）:可用RS、SRH、RC、TE；

D：技巧（skill）:可用SR、TE、RC、SRH、TE。

3．注意事项

（1）PNF目前多用于骨科、运动创伤、周围神经损伤等疾患，但急性的骨病、外科疾患一般不宜应用。

（2）PNF中由于大量采用了抗阻的运动形式，因此在脑卒中后偏瘫、颅脑损伤后，小儿脑瘫、多发性硬化等中枢性疾病引起的功能障碍中，在抗阻运动诱发痉挛或联合反应时，不能应用，但在随意运动已恢复、抗阻运动不引起任何痉挛和联合反应时则可应用。

（3）在中枢神经系统疾患引起运动障碍中，早期就可应用PNF中的RI技术的是帕金森综合征。

4．目前对PNF的评价

（1）肯定的

1）认为此法最精确地应用了真正的本体感刺激。

2）HR确比被动运动更能迅速地增大因肌肉紧缩而受限的ROM。

3）促进性运动模式确能加快肌肉的反应。

4）CR与HR能增大同侧的SLR，但CR还能增大对侧的SLR，对防止双侧的肌萎缩有效。

5）PNF确能增加肩、躯干和Ｏ绳肌的柔软性。

6）PNF能提高脊髓的兴奋性。

7）牵引膝关节可以促进股外侧肌。

8）压缩关节可一过性的提高脊髓α运动神经元的兴奋性。

（2）否定的

1）让较健康的肌肉强收缩，通过兴奋的扩张，促进病肌的所谓溢流（overflow）的说法是论据不足的。

2）对角型活动对股四头肌没有促进作用。

3）Magnus等的理论已不再为当今的神经生理学家所接受。

（二）Bobath疗法

Bobath疗法是目前治疗脑卒中和脑性瘫痪后运动功能障碍的主要运动疗法之一。在这种方法中，主张利用Bobath本人所研究的反射抑制性运动模式（reflex inhibitingpattern RIP），抑制异常的姿势和运动，然后通过头、肩胛、骨盆等所谓的关键点（Key point,KP）,引出平衡、翻正、防护等反应，引起运动和巩固RIP的疗效，在痉挛等高肌张力状态消失之后，采用触觉和本体感刺激，以进一步促进运动功能恢复的一种运动疗法。

由于在这种方法中，一方面强调按运动正常发育顺序进行训练，另一方，在小儿身上应用时，主张先找出小儿运动发育停止的点，并从此点出发促进其运动发育，以弥合患儿和正常儿之间的差距，故又称为神经发育疗法（neurodevelopmental therapy. NDT）。

1．有关的神经生理和病理学基础知识

（1）姿势反射 Bobath认为在分析中枢神经疾患引起的运动功能障碍时，对姿势反射进行研究和分析很重要，因姿势反射能保持人体的正常姿势、以便顺利地进行各种运动，而姿势反射始终受中枢神经系统的控制。一般认为姿势反射多出现在幼年时期，是一些原始的反射，随着年龄的增长逐步消失，代之以发育成熟的各种精细动作。但在成人中当中枢神经系统有疾病时，因对其失去控制而再度出现出来。在Bobath疗法中常提到一些姿势反射的名称、受控于中枢神经系统的水平、出生后出现的时间久暂、检查时的方法和应用的反应等、已列于表3-2-12中。这些反射应当存在的时候不存在，或应消失的时候不消失，均应视为不正常。

表3-2-12一些反应和姿势反射的水平、存在时间和检查方法

水平 | 反射（存在时间） | 检查姿势 | 刺激 | 反应
一、脊髓（spinal） | 1．交叉伸展 （出生至2月） | 被检侧下肢伸、对侧下肢屈曲 | 被检侧下肢被动屈曲 | 对侧下肢伸展
 | 2．交叉屈曲 （出生至2月） | 两下肢伸直 | 屈侧下肢 | 另一侧下肢也屈曲
 | 3．伸肌挺伸 (extensor thrust) （出生至2月） | 仰卧、头中位 一腿伸、一腿屈曲 | 屈小腿和足底 | 不能控制也伸腿
 | 4．屈肌回撤 (flexor withdrawal) （出生至2月） | 仰卧、头中位 双腿伸 | 足底 | 受刺激腿不能控制屈曲
二、脑干 （brain stem） | 1．颈张力反射 （tonic neck reflex,TNR） (出生后4~6月至8~12月) | 手膝站位 | 前屈头 后伸头 | 上肢屈肌张力上升 下肢伸肌张力上升 上肢伸肌张力上升 下肢屈肌张力上升
 | 2．不对称性颈张力反射 （asymmetric tonic neck reflex,ATNR） （出生后4～6月） | 仰卧 | 头转达向一侧 | 颔向侧上下肢伸展 枕向侧上下肢屈曲
 | 3．张力性迷路反射 （tonic labyrithinc reflex,TLR） (出生至6月) | 仰卧、头中位肢体伸直 | 仰卧时 俯卧时 | 伸肌张力上升 所有屈肌张力上升
 | 4．正支持反应 （positive supporting） (出生在6月) | 站 | 压支持腿的足底或用足底在硬地面上跳几次 | 支持腿伸展，肌肉紧张不能屈曲
 | 5．联合运动 （associated movement reaction） （出生0~3月，至8~9月） | 两侧肢体不对称 | 一侧用力抗阻收缩 | 另一侧出现不随意的紧张性活动
 | 6．负支持反应 （negative support reaction） (出生至6月) | 站 | 抬起身体使双足离地 | 原来僵直伸展向下肢松弛
三、中脑及皮层（midbrain and cortical） | 1.颈翻正 （neck righting） （出生后4～6月至5年） | 仰卧，头正中，肢体伸 | 主动或被动地将头转向一侧 | 全身象一根圆木本样随意转动
 | 2.体对体翻正 （bady righting acting on the body） (出生后4～6个月至5年) | 同上 | 将上或一半身扭动 | 下或上半身能随之转动而成一条线
 | 3．迷路对头反应(labryinthine righting reaction acting on the head) (出生到2个月至终生) | 坐位 闭眼 | 被动向左或右侧倾斜 | 头倾向于在空间寻找正直的位置
 | 4．视翻正反应 （optic righting reaction） (出生到2月至终生) | 同上 开眼 | 同上 | 同上
 | 5．保护性伸展或降落伴反应（protective extension parachute reaction） （出生后4个月至终生） | 是于俯卧位 臂伸过头 | 将其突然移向地板 | 肢体保护性的伸出保护
 | 6．平衡反应 （equilibrium reaction） 俯卧，出生后6月，仰卧、出生后7-8月，坐、出生后7～8月，手一膝站出生后9-12月，站，出生后12～21月，均持续终生。 | 手、膝站、坐、跪站等 | 倾斜摇离平衡点 | 自动恢复和保持平衡
四、天生基本反应（innate primary reaction） | 1．反射性踏步 （reflex stepping） （出生后4～8个月） | 稍负重支持于立位 | 将受试者倾向前 | 交替地向前踏步
 | 2.抓握或张力性掌反射（grasp or tonic palmar reflex） 出生后至4～6个月 |  | 接触物体或向尺侧压掌 | 屈指抓住物体
 | 3．寻找反射 （rooting reflex） 出生后至4月 |  | 触或扶摸唇外或颊 | 舌、唇头随刺激而动
 | 4．吸吮反射 |  |  |
五、自动运动反应 （automatic movement reaction） | 1.(More reflex) （出生至5～8个月） | 半卧或仰卧 | 从半坐位迅速使垂头向后、或后腹部 | 伸及外展臂并散开手指
 | 2．(Landau reflex) 出生后4～6月～2年） | 俯、悬于空间在胸下给以支持 | 吹冷风 主动伸颈 | 腿和背伸展

（2）异常的协同运动模式当中枢神经疾患者，出现异常的协同运动，即患者欲屈曲或伸展其患侧某一肢体时，则诱起全部屈肌或伸肌的协同运动，是中枢神经损伤后，运动向进化早期的方向退变，出现类似于两栖动物运动姿势的原始模式。根据肢体不同而有以下形式。

1）上肢屈曲协同运动模式当患者试图屈曲其患侧上肢时，因屈肌的协同运动则呈以下模式如图3-2-17。

图3-2-17 上肢屈曲的协同运动模式

图3-2-18 上肢伸展协同运动模式

①肩胛骨升高和后缩；

②肩关节外展和外旋；

③肘关节屈曲；

④前臂内旋；

⑤指关节屈曲和外展。

2）上肢伸展协同运动模式，患者伸展其患侧上肢时，则呈以下模式如图3-2-18。

①肩胛骨向下并前突；

②肩关节内旋；

③肘关节伸展；

④腕关节轻度伸展；

⑤指伸展。

3）下肢屈曲协同运动模式下肢的屈曲协同运动，常引起肢体如下的改变。

①骨盆升高和后缩；

②髋关节外展和屈曲；

③膝关节屈曲；

④踝关节背屈；

⑤趾关节伸展；

4）下肢伸展协同运动模式

①髋关节伸展和内旋；

②膝关节伸展；

③踝关节轻度跖屈和内翻；

④趾关节轻度跖屈。

（3）联合反应（associativereaction）由一侧肌群的收缩收起另一侧肌群出现痉挛或异常协同模式，称联合反应。实际上联合反应的特征是紧张性姿势反射其控制中枢在脑干，Walshe在对偏瘫患者的临床观察研究中，发现强有力的刺激可通过大脑皮层作用于相对应的本体感受器官，经过一定的潜伏期即成为刺激原引起联合反应。例如先使偏瘫者双下肢外展，理疗师再以双手掌向外抵抗其健侧下肢内收，可引起患肢内收的联合反应。Brunnstrom认为这种反应在偏瘫时，最早出现于下肢的内收肌群如图3-2-19。

图3-2-19 下肢内上肌群的联合反应

2．Bobath疗法的理论基础

（1）促进，抑制的理论与PNF的相同。

（2）运动训练开始时肢体应取的位置的理论，与PNF中1之中（2）的2）之D相同。

（3）通过外因传入，特别是感觉传入，可以改变大脑皮质中兴奋和抑制的分布的理论：这主要是依据本世纪20年代Magnus的一些研究提出的，归纳起来有下列两个方面。

1）在脑瘫等中枢神经疾患的患者身上，传入冲动往往绕过正常通路而优先传到（即短路）少数已发生异常反射或运动模式的突触链中去，因此患者对刺激的反应，总呈现异常的模式。Bobath认为通过她设计的反射性抑制模式（RIP），可以关闭通向异常运动神经元的通路，打通通向较正常运动的神经元的通路。

2）在运动的任何时刻，中枢神经都忠实地是身体肌肉状态的镜子，身体肌肉的收缩和松弛决定了兴奋和抑制过程在中枢神经内的分布，而以后这种兴奋和抑制又再传出到周围。Bobath认为，Magnus的理论向我们提供了一种可以从周围通过传入影响中枢的方法，通过改变脑瘫患儿的异常姿势，使兴奋和抑制的过程在中枢内的分布变得较为正常，以后其向周围的传出也变得正常，这也是Bobath提倡用RIP修正患儿的异常姿势的理论基础。

3．Bobath疗法的基本观点

（1）中枢神经患病后，在通常状态下不应出现的异常姿势反射如表3-2-12中脊髓和脑干控制的反射，由于失去控制而释放，常表现为异常的姿势和运动模式，干扰了正常的运动，因此要用反射性抑制模式（RIP）对之进行抑制，否则正常的运动难以发生。

（2）中枢神经患病后，难以产生或不能产生主动的运动，在抑制了异常运动之后，要运用各种促进技术进行促进，当出现运动后，要按运动的发育的程序从低级到高级别进行促进和训练，促使正常运动功能的恢复。

4．治疗方法、基本原理和技术

（1）反射抑制模式（reflexinhibiting pattern RIP）

1）基本方法，RIP是对抗原有的痉挛引起的异常姿势而进行的一种被动运动，例如，上肢因痉挛引起的内收、内旋、屈肘、前臂旋前、屈腕和指的姿势，RIP就是通过被动运动，使之变为外展、外旋、伸肘、前臂旋后、伸腕和指的姿势。

2）基本原理 RIP能抑制痉挛和异常姿势的原理在于下述三个方面。

①兴奋痉挛肌本身的Golgi腱器，对痉挛肌产生抑制性的影响：RIP时往往对痉挛的肌肉施加一种与它本来收缩方向相反的牵张力，如肱二头肌痉挛引起屈肘时，RIP却使之伸肘，结果肱二头肌在痉挛收缩的基础上又受到进一步的牵拉，致使其肌腱部的Golgi腱器兴奋，冲动经Ⅱb传入纤维传向脊髓前角α细胞，向痉挛肌发出抑制性冲动，使痉挛肌松弛。

②通过交互抑制：RIP帮助痉挛肌的对抗肌收缩，通过交互抑制，使痉挛肌松弛。

③通过痉挛让步于运动的原理：痉挛让步于运动的原理，已是一种公订的事实。因痉挛往往使人处于一种静止状态。而运动不仅是动态的，而且需要各种肌肉（包括痉挛肌的对抗）的协调运动、关节的屈伸、肢体的旋转等，在这些运动中，痉挛肌不断地受到对抗，因而受到了抑制。

④常用的一些RIP：Bobath提出的RIP有多种，限一篇幅仅介绍几种常用的：

A．对抗上肢内收、内旋、伸膝、踝跖屈的RIP：被动外展、外旋上肢、伸肘、使前臂旋后、伸腕和张开各手指。

B．对抗下肢内收、内旋、伸膝、踝跖屈的RIP：伸髋、外展和外旋髋、屈膝、背屈踝。

C．对抗全身性屈肌痉挛的RIP：让患者俯伏于一楔形垫上，胸比腹高，脊柱处于伸展状态，双上肢伸直，外展外旋，高举过头。理疗师操纵其上肢或肩胛带，进一步伸展和放置躯干。

D．对抗全身性伸股痉挛的RIP：一种方法是让患者采取坐位、膝屈向胸、双手环抱于胫前部、屈颈向膝，理疗师在侧方一手扶其背，一手扶其膝，使抱成一团的患者作前后的滚动。另一法使患者仰卧在治疗垫上，理疗师在其足端两手分别持患者左右踝上方，前推双下肢使膝髋向其胸部屈曲，术者以胸部抵住患者双足，保持髋膝屈曲，膝向腹，胸接近位，术者腾出双手将患者后伸的手位向前屈。

E．对抗躯干肌痉挛的RIP：让患者侧卧，理疗师一手扶患者肩后的上方，一手抵住患者髋前的上方，一手拉肩，一手推髋，使肩和髋和相反方向运动，躯干也随之旋转。

（2）应用RIP时的注意事项

1）用力不能过度，要和患者的耐力相一致达到松弛痉挛即可。

2）RIP不要同时在各处进行，也不应从痉挛最明显的部位开始。

3）随着RIp 的应用，应使患者能自己学会克服其异常的姿势和痉挛。

4）RIP不应是静止的，应在几个部位上轮流进行或插入其他促进技术。

5）进行RIP时要注意充分运用头、肩胛、骨盆等关键点。

（3）促进技术

1）基本内容：此处所述的促进，指对翻正反应、平衡反应和上肢伸展防护反应的促进，重点是对平衡反应的促进。

2）基本原理

①中枢神经对一些反射和反应的控制是分层次的（参表3-2-12），从表可知：翻正、伸展防护和平衡反应均属于中脑、皮层控制、尤其是平衡和视翻正反应，基本上是由大脑皮层控制的，这些在脑损伤后也和随意运动同时减弱或消失，但由于上述反应是在种族发生上长期形成的，在大脑皮层上的运动程序编码建立得比随意运动的较为牢固，因而有可能较易恢复，另一方面这些反应对坐、站、走基本运动功能是基本的和重要的，因此要先促进这些反应的出现，然后再将运动由反应性质向随意性质引导、逐步促进随意运动的恢复。

②已如前述，痉挛有让步于运动的倾向，上述反应是由多种运动组成，因此引出上述反应，有助于减轻痉挛。

③促进的方法：

A．翻正反应的促进：a头翻正反应：多用于小儿，如Ⅰ：抓住小儿的双足，头朝下地提起，再缓缓向垫子上放成俯卧位，在些过程中，脊柱髋伸展，由于头翻正反应，小儿应伸颈、抬头。Ⅱ：治疗师跪坐着，将小儿面对自己并坐其腿上，用手抓住小儿向前伸直的双上肢向前送，使小儿慢慢的向后仰倒，由于头翻正反应，小儿将屈颈抬头。Ⅲ：让小儿右侧倾地坐在治疗垫上，治疗师抓住小儿伸直的左上肢将他向右侧推，小儿头应向左侧屈曲翻正。

B．躯干对头的翻正：亦多用于小儿，如让小儿俯卧伸颈，治疗师位于小儿头端，一手托的方向一致为止。

其颏、指尖指向右或左、另一手扶其头顶，指尖指向左或右，两手缓缓轻柔地向相反方向作揉球样运动，使小儿头沿身体长轴旋转，小儿的身体将随头的转动方向旋转，直到身体和头的方向相一致为止。

C．平衡反应的促进：平衡反应是当人体突然受到外界刺激而致重主的位置改变时，四肢、躯干出现下意识的运动以恢复平衡的反应。训练平衡反应的原则是：在监护下先将患者被动向各个方向移动到失衡或接近于失衡的点上，然后让他自行返回中位或平衡的位置上。

训练可在肘撑俯卧位、手膝位、跪位、立位或站位上进行如图3-2-20至3-2-26。

图3-2-20 在肘撑俯卧位上的平衡训练

平衡反应的训练，可在床、椅、地面等稳定的基础上进行，也可在跷板上（下方为下凸的半月形，上方为平面、摇椅、园塑料筒、大的体操球等活动的基础上进行。一般先在稳定的基础上，以后再地活动的基础上进行。训练时要注意：

a．要从前面、后面、侧面或对角线的方向上推或拉患者，让其达到或接近失衡点；

b．要密切监控以防意外，但不能把患者扶牢，否则患者不能作出反应。

C．一定让患者有安全感，否则因害怕、紧张而诱发出全身痉挛。

图3-2-21 坐位上的平衡训练之一

图3-2-22 坐位上的平衡训练之二

图3-2-23 手膝位的平衡训练之一

图3-2-24 手膝位的平衡训练之二

图3-2-25 跪立位的平衡训练

图3-2-26 立位的平衡训练

③防护反应的促进是身体突然被推动失去平衡时，四肢伸出防护跌伤的反应。训练时一般以上肢为主，训练可徒手或借助园塑料滚筒、大体操球等器械训练。

a.上肢的防护性伸展反应的徒手训练法Ⅰ：前方的：正常人在跪立位时，若被人从后方推向前方失去平衡时，两上肢向前伸出，手掌着地以防跌倒，训练患者时让患者采取手膝位、术者在后方把持患者双肩部如图3-2-27。

图3-2-27 一侧（A）和两侧（B）的训练法

先做一侧的训练（图3-2-27A），术者右手将患者肩提起（图A之②），使右手掌离地、此时患者右上肢应伸肘、腕背屈，手指伸展、术者放松右手，患者右手掌落回地面（图A之③④）。开始时速度要慢。以后逐步加快，并要逐步加大手掌与地面的距离，右上肢训练后再如法训练左上肢，接着按（图B）进行双侧训练，直到跪立位也能做出这种反应为止。Ⅱ：侧方的：正常人在长坐位下，双手放膝上时，如被推向一侧失去平衡，倾跌侧的上肢将伸出，手背屈、手指伸开、准备着地以防跌伤。训练右侧的反应时，患者采取长坐位，左手掌放一膝上，术者位于患者的右后方如图3-2-28。左手持患者肩、向患者右手掌的方向推，使患者体重右倾，右手持患者的右肘、防止屈曲、以便左上肢能负重。（图3-2-28A）。如伸肘困难，术者可用右手轻叩患者肘部伸肌群，然后返回原位，再次进行，每次改变手的着地点，接着改为肩手操纵法（图3-2-28，B），令患者体重右移，握患者右手掌使着地，亦不断改变手的落地点。一侧训练完毕，用同法训练另一侧，侧方的训练也可操纵下肢如图3-2-29。Ⅲ：后方的：操纵上肢肘按与侧方训练的相似原则，按图3-2-30进行。操纵下肢时按图3-2-31的方法进行。上述训练时均应遵循先慢慢进行。确实掌握再加快速度和增大手掌和地面的距离，如能在治疗用运动垫上进行更好。

图3-2-29 操纵下肢的侧方训练

图3-2-30 操纵上肢的后方、上肢伸展防护训练

图3-2-31 操纵下肢的后方、上肢伸展防护训练

图3-2-32 用大体操球的前方上肢防护性伸展反应的训练

PT－术者，圆圈－球，箭头－球的滚动方向

图3-2-33 用大体操球的后方反应训练（说明同上图）

b.上肢防护性伸展反应的器械训练法：常用大体操球或塑料滚筒进行，对成人多用前者、前方的反应的训练如图3-2-32。

其方法是患者伏在大球上，术者持其双腿加以操纵，当术者前推患者时，球沿箭头转动，患者头向地接近，双手前伸以作防护。后方反应的训练。侧方的训练用塑料滚筒的侧反应的训练。

在以上训练中，必须了解患者的反应，起初是很缓慢的，要耐心等待反应的出现，当获得第一个正确反应后，应大量重复以使之牢固地建立。当获得姿势正常和反应速度接近正常的反应后，下一个目的是使之反应迅速和可靠，而且与刺激强度与周围环境的需要相一致。

（3）触觉和本体感的刺激

1）基本内容：触觉和本体感刺激主要包括轻拍（tapping）和挺住（holding）几种。

2）基本原理：轻拍无疑是应用了触、压觉刺激，肢体负重和关节压缩刺激了皮肤、皮下和关节的压力和本体感受器，窨位置确定和挺住，均与位置觉有关。除肢体负重和关节压缩可用痉挛尚未完全消除外，其余各法均只适用于痉挛已完全消失，留下肌力不足的情况，而且进行中不能过度用力，更不允许诱发痉挛。

3）基本方法：

肢体负重和关节压缩是刺激本体感受器，一方面增加患者对胶体的控制；另方面在肢体一侧出现肌肉痉挛时，负重可改善伸屈肌间的平衡，增加肢体的稳定性；再者，使骨负重时防止骨质疏松等并发症的出现。关节压缩是在因故不能负重时采用的一种代替办法，但也可在肢体负重时加强刺激而附加地应用，具体应用有：

①促进对病侧上肢的控制，患者采取坐位，病例上肢外旋、伸展、伸肘、前臂旋后、伸腕指、支托在床面上负重、术者在患者肩上沿上肢长轴施加关节压缩，并让患者在负重情况下轻微地伸屈肘关节。

②改善站、走时膝关节的不稳定：让患者坐在靠椅上、伸病腿、术者一手托住病踝，用托踝的手沿患侧下肢的长轴作关节压缩，如力量不足，可用术者膝部顶住托踝的手背协助以增加压力，在加压的情况下，让患膝作5°～10°的小范围伸展。

③为下肢站立做准备：让患者采取坐位、屈膝90°足平放于地板上，术者在患者膝上加垂直向下的力，以进行关节压缩。

④空间定位放置和挺住：在患者由于肌张力低对肢体控制不良时很有用。

A．空间定位放置：是让患者按要求将肢体平稳地控制在空间各指定的位置上，初期可能因控制不良而使肢体逐步下落，此时术者可在肢体下方向上旋加轻拍，使之返回规定的位置上。

B．挺住：是肢体位置在空间确定后，患者用力挺在这一位置上，使之维持一段时间，在此期间肢体肌肉实际上是进行一种等长收缩。

C．轻拍：常辅助应用，已a。另在患者在走路前后平衡不佳时，术者可站在患者侧面，一手靠近其胸前，一手靠近其背后，当患者前倾时，靠近胸的手向后轻拍，向后倾时靠近背的手向前轻拍，是使之保持平衡的一种有效方法。

Bobath主要在治疗前要对患者的姿势、运动进行评价，找出阳性（正常不应出现的反射和反应）体征和阴性（正常应出现而现在消失的反射和反应）体征，对阳性体征在治疗中贯彻用RIP等抑制技术，对阴性体征在治疗中贯彻促进的技术。另在治疗中依据不同情况应用感觉刺激，另一方面Bobath主张把运动疗法与作业疗法，言语治疗和护理密切结合。

5，目前对Bobath疗法的评价

（1）认为用一个大治疗球，让患者伏在或坐在其上，由治疗人员操纵移动患者整个身体的前庭刺激方法，对瘫痪或感觉丧失的患者，确有良好的效果。

（2）让肢体负重、进行关节压缩等技术亦有疗效。

（3）中枢神经经患病后运动的恢复是有遵循运动发育顺序的规律，但并非是刻板地一成不变的。

（4）由脑干、脊髓控制的低水平反射的释放，是运动功能丧失的主要原因的观点，目前认为是无根据的。

（5）Bobath曾根据Magnus的研究提出过一些治疗方面的理论，目前认为Magnus在当时居统治地位的概念，已不为当今神经生理学家所接受，目前认为感觉传入对运动控制无关键作用，另认为运动控制也不依靠反射。

（6）中枢神经患病后出现的痉挛不是原始反射活动的继续，而是病理兴奋的扩散。

（7）通过头占主导运动的观点，证据不足，实验证明，头在空间位置的改变，不能直接诱发肢体的运动。

（8）治疗中不应仅倡导由治疗人员施加的被动性抑制和促进，而且也应主张患者主观的参与。

（三）Brunnstrom疗法

Brunnstrom的方法集中在脑卒中后偏瘫的评价和治疗上，尤以其评价方法为著名，不仅现今仍广泛应用，而且在西方也以她的评价方法为基础，发展出Fugl-Meyer评价方法，在东方发展出上田敏评价法。

在治疗上她发展出一种主要利用联合反应和异常协同动作的治疗体系，也是常用的中枢神经系统疾患引起的运动功能障碍的治疗方法之一。

1．有关的神经生理学基础知识

在Brunnstrom的方法中，常提到的联合反应和异常的协同作用，但因在Bobath疗法部分已有介绍，故读者可参有关章节。

2．治疗的基本观点

（1）认为联合反应和异常的协同动作是脑疾患后，运动功能正常恢复顺序中的一部分，应予利用而不是加以抑制。

（2）在偏瘫的恢复初期，由于中枢神经系统功能障碍，使高级中枢对动作的修正受到影响，另因肢体的原始反射重新出现，乃出现联合反应和协同动作Brunnstrom认为这些作用和反射可用来引起肌肉反应，然后将之与主观努力相结合，产生出一种有被加强的半自主运动。因此在无随意运动时，应充分利用本体感受和体外皮肤刺激诱发协同动作，以及利用联合反应引起患侧的肌肉收缩，当已确立了某种程度的协同动作后，则用各种方法抑制协同成分，使其分离为较单一的动作，最后去分别训练。

（3）意识和感觉在恢复中有重要作用，Brunnstrom认为偏瘫不仅是运动功能障碍，更重要的是感觉上的障碍，认为运动障碍是由感觉障碍所引起的，所以可称为是感觉运动障碍。此一观点已被Mptt,Sherrington等的研究所支持。因此在功能恢复中必须强调意识集中，充分利用感觉和视听觉的反馈，以及主动的参与。

3．方法与技术

（1）评价 已如上述，Brunnstrom对脑卒中后偏瘫运动功能恢复的6级评价法，已为世界公认，现对其方法加以介绍。

上肢恢复的6级及其试验：（坐位）

①完全无随意运动：被动举其上肢时有沉重感。

②协同动作和联合反应开始出现：屈肌的协同动作先于伸肌的，痉挛不明显。

③出现有一定规律的协同动作：活动其关节是时痉挛（对关节活动范围评估时，可用达到全范围的1/4、2/4、3/4或是用无、不完全、完全来记录）。检查屈肌的协同动作时，可让患者用病手触摸自己同侧的耳朵，检查伸肌的协同动作时，可让患者用患手指向健侧的内踝。

④痉挛减轻，协同动作开始分离：检查时，可让患者将患手向腰后，如果能完成这个动作，说明伸展肌的协同动作已经分离，或是让患者上肢伸肘前屈90°，或是上臂紧贴身旁不动屈肘90°时作旋前和旋后的动作，如能完成已表示协同动作已经分离，不过此期旋后运动一般仍稍有困难。

⑤协同动作进一步分离：痉挛进一步减轻，证实的动作是患者能将伸直的患肢外展90°或更大，或是能将前臂置于头上，这是较第Ⅳ阶段更进一步改善的运动模式。另如患者能将病侧伸直的上肢前屈90°，并作掌心向上和向上的翻转动作，亦可证明。

⑥协同动作完全消失：其运动与健侧相同。被动活动其患肢时无痉挛感，运动速度正常。手恢复的6级及其试验：因手与肩、肘等的功能恢复不是一致的，因此分别进行。

①弛缓麻痹，无随意运动。

②手指几乎无主动收缩。

③可作集团抓握或钩状抓握或钩状抓握。

④可作侧捏，并可通过活动使拇指放开。

⑤可作圆柱型和球状抓握，较笨掘，手指有不同程度的集团性伸展。

⑥可作各类抓握，手指可做充分的随意伸展，手指可单个的自由活动。

下肢恢复的6级及春试验：在Ⅰ－Ⅲ阶段取仰卧位，Ⅳ阶级取坐位，Ⅴ和Ⅵ阶段取立位。

①弛缓性麻痹。

②稍微能看到一点随意运动。

③由基本的协同动作向随意运动转移，通常下肢的伸肌占优势。

④取坐位使膝关节屈曲90°以上，足应后移到床椅的下后方，当足从床下伸出时可以背屈。

⑤立位下使髋关节伸直，在此状态下可以稍微屈膝再做“休息”位，伸出的足能做背屈的动作。

⑥在立位髋外展下，能使骨盆上提，坐位时可使小腿交替的做内外旋，足内外翻等动作。

（2）治疗

1）对联合反应的应用当患侧上肢无随意动作时，如使健侧上肢屈肌抗阻收缩，能引起患侧上肢屈肌的联合反应。使健侧上肢屈肌抗阻收缩，引起患侧上肢伸肌的联合反应的现象有时也称为镜象性联合反应，另外使患侧上肢的屈肌抗阻收缩，会引起患侧下肢屈肌的协同动作，这称为同侧联带运动。因此可以充分利用联合反应、模仿性联合反应和同侧联带运动来引出协同运动。Raimist’s现象是髋外展和内收的联合反应样活动，如在仰卧时对健侧下肢的外展或内收施加阻力，会引起患肢的相同动作见图3-2-19。

2）对协同动作的应用在偏瘫恢复的早期有痉挛时，肢体的协同动作，可以象联合反应一样诱出，当患者运动一个关节时，所有与协同动作有关的肌肉都随着这一运动自动收缩，结果产生刻板式的运动模式。在屈肌的协同动作中，屈肘是首先诱出的运动，由于多数患者很难产生肩的运动，且在活动肩关节有疼痛感，因此开始利用屈肘的协同动作，可以促进肩胛部的上举和外展，以便无痛地增大肩关节的活动范围，另外，当颈部向患侧屈曲，可以诱出肩胛骨的上举。伸肌的协同动作有随着屈肌协同作用之后出现的趋势，胸大肌是伸肌协同作用的一个强有力的成分，可通过类似于Raimiste’s现象那样的反应来诱出，其方法是医师将患者的上肢扶持在水平外展与由收之间的位置，让患者用力使两上肢并拢，并在健臂的近端内侧施加阻力，可增强患肢内收肌张力。

当协同动作建立后，应把它用到功能恢复中去，如健手写字时，利用伸肌协同可以稳定住物体，另外用这种协同可便于患者把上臂伸进外衣的袖子里，屈肌协同动作可帮助携带物品，如外衣、手提包等。推拉活动会增强这两种协同动作，如沙光板、编织和烫熨都是交替和重复应用屈肌和伸肌的协同动作。

3）其他

①抑制手部屈肌的作用，当偏瘫于手指屈肌紧张时，手掌呈紧握拳状，抑制方法是被动地将拇指从掌心伸开，前臂旋后，紧压大鱼际，数秒钟后腕关节和手指的屈曲变为弛缓，手指即可伸开如图3-2-36。

图3-2-36 促使手指松弛的方法

②对上肢的训练：在早期患者毫无随意运动时，首先利用肩部上举，通过斜面方肌的收缩引起患侧上肢的屈曲协同，此时如对健侧上肢屈曲施加阻力或令其头部转向健侧，由于非对称性颈张力反射（ATNR）更易促进患肢屈曲的协同，如前所述对健侧屈肘施加阻力，也可诱出患侧肘关节的屈曲，反之对伸肘也是如此，Brunnstrom还认为此时对患肢皮肤加用电刺激按摩和扣打，可加强上述的作用。

③从协同运动中分离出独立的运动：

A．手肌协同动作的分离（同3）之①的动作和方法），在此动作中对拇指的伸展不要用力过大。如图3-2-36

B．下肢协同作用的分离：当下肢屈肌张力强时，医师在患者仰卧位下，持双足跟向上抬起约30°，并有节律的横向摆向摆其双下肢，可抑制其屈肌的紧张如图3-2-37。

图3-2-37 下肢协同作用的分离

C．足背屈的促进：可利用Marie-Foix反射，当髋关节屈曲不能促足背屈时，先被动使其足趾跖屈，可诱发包括髋、膝、踝关节的屈曲，足即背曲，在诱发的同时，应鼓励患者强化其随意运动，强化的瞬间非常重要，做得好可以加速其协同动作的分离如图3-2-38。足背屈还可用手或毛刷沿足背的外侧至跟部进行摩刷来促进如图3-2-39。

图3-2-38 足背屈协同动作的分离

图3-2-39 足背协同动作图分离（摩刷法）

（3）目前对Brunnstrom疗法的评价

1）认为Brunnstrom法综合应用了中枢促进、外周和本体刺激，从协同动作入手，过度到脱离协同，使四肢、手和手指逐步恢复其功能，较予肯定。

2）所提出的桥型运动可使脑卒病人摆脱下肢协同，有利于训练下肢功能。

3）对Brunnstrom的恢复6级肯定较多，西方已据此衍变出Fugl-Meyer评价法，东方已据此衍变出上田敏法。

4）对Brunnstrom的治疗方法，虽然神经生理学家肯定，但治疗师仍多数不喜用。

（四）Rood疗法

Rood疗法突出的特点是通过施加在皮肤上的刺激引起刺激或抑制。

1．有关的神经生理学基础知识

（1）与γ传出有关的皮肤－肌梭反射如图3-2-40。

如图3-2-40所示，刺激覆盖于肌腱、肌腹附着点上的皮肤，冲动传入脊髓，通过γ传出到肌梭，可根据刺激的性质和方式的不同，对肌肉产生促进或抑制作用。另一方面，有些皮肤－肌肉反射却与γ传出神经无关。

（2）与γ传出神经无关的皮肤－肌梭反射。

如图3-2-41所示，刺激皮肤上的毛发，通过毛发或传入神经，经背根脊髓－丘脑通路将冲动投射运动皮层，引起椎体束始端的丘脑兴奋，再经皮质脊髓束传出至脊髓，经α传出到肌肉，亦可通过刺激皮肤而对肌肉产生促进或抑制性的反应。

图3-2-40 皮肤－肌梭反射

S－皮肤、SP-脊髓、M-肌梭、γ-γ传出

图3-2-41 与γ传出神经无关的皮肤-肌梭反射

2．基本原理

（1）通过对皮肤施加不同的刺激，对运动系统产生促进或抑制性的影响。

（2）运动发育是按图3-2-42中A→G的顺序进行的。

图3-2-42 运动的发育顺序

A－仰卧回撤，B－翻转，C－俯卧以腹为支点、头足跷起，D－肘撑俯卧，E-手膝站，F-站，G－走

（3）运动控制由低级到高级分四个阶段

①活动，

②稳定性，

③受控的活动，

④技巧：运动控制与运动发育有关，上图中的A、B、C属于！）的水平，C、D、E、F属于2）的水平，在D的基础上从一侧向另一侧移动，推肩后后和拉向前，，单侧负重，在E的基础上摇摆移动、单侧负重，在F的基础上体重转移和单侧负重等属3）的水平。在D的基础上头部作技巧运动，游离出一手作技巧运动，在E的基础上躯干做往复活动对角线型活动，游离出一手做技巧运动和F及G均属4）的水平。对运动的控制要由低级到高级地进行训练。

3．方法和技术

（1）对肌肉的促进和抑制

1）促进的方法：适用于弛缓性瘫痪、收缩力弱等情况。

①触觉的：

A、快的刷指，用一小型电动刷子，一头装有成束的软毛，电刷转动时软毛张开，刺激肌肉表面的皮肤或毛发，3～5秒，如3～5仍无反应，可重复刺激3～5次，亦可在相应的节段皮肤上刺激5秒。该法兴奋了高阈的C感觉纤维，促进γ运动神经元。效应在刺激后30～40分钟出现高峰。

B．轻敲皮肤：轻敲受刺激肌表面的皮肤，可促进梭外肌的反应，轻敲手背后指间、足背趾间皮肤或掌心、足底可引起肢体的回撤反应。此法兴奋了低阈值的A纤维。

②温度的：主要应用冰刺激、局部刺激3～5秒，可促进肌收缩，也是兴奋了C纤维的结果，但冰刺激后的30秒左右常引起反跳现象，即由兴奋转为抑制，这是应该注意的。

③本体感觉等：

A.快而轻地牵张肌肉。

B．牵张手的内附肌。

C．伸到ROM的极限后再进一步牵张。

D．抗阻收缩。

E．在肌腹上加压或推摩。

F．轻叩肌腱或肌腹。

G．在骨突上加压。

H．有力地压缩关节。

④特殊的感觉刺激：吸适应症氨气等。

2）抑制的方法：适用于痉挛或其他肌张力高的情况。

①轻轻地压缩关节，

②在肌腱附着点上加压，

③用坚定的轻的压力对后基枝支配的皮表（脊旁肌的皮表）进行推摩，

④持续的牵张，

⑤缓慢地将患者从仰或俯卧位翻到侧卧位，

⑥中温刺激，不感温局部浴，热湿敷等。

（2）对运动过度适用于手足徐动症等情况，进行远端固定，近端运动的方法，如让患者采取手、膝位手膝的位置不动，但在此位置上，使躯干作前、后、左、右和对角线式的活动，如范围较局限，可慢慢地抚摸或擦拭肌肉表面的皮肤。

（3）对运动功能的再训练主要原则是按运动的发育顺序进行。

1）从整体考虑：按前图3-2-40中的顺序进行。在训练运动控制方面，由活动度→稳定度→受控的运动→技巧性运动的顺序进行。

2）从局部考虑：应采取屈先于伸，内收先于外展，尺侧先于桡侧，最后才是旋转，在远近端孰先孰后的问题上，应先为为肢体近端固定远端活动→远端固定、近端活动→近端固定、远端游离学习技巧性活动。

4．目前对Rood疗法的评价

（1）认为通过皮肤刺激进行促进，有坚实的神经生理学基础。

（2）冰冻和刷拂的促进作用，仅在治疗当时和停止45～60秒内有效，其中刷拂的效果较好。

（3）要得注意的效果，刺激的时间要长些，但停止后作用仍不能持久。

（4）认为此法进一步发展了传统的PNF。

（5）认为先进行皮肤刺激，继之以牵拉肌肉进行促进时，二者间隔30分钟是错误的。实际上间隔如超过5分就已无效。

（五）关于如何选择应用神经生理学疗法（PNF）的问题

NPF有多种，各有各的理论和观点，如何选择应用？自然成为读者关心的问题，在这一问题上，著名康复医学专家Basmajian曾提出这样观点的：凡是有能力将所有方法折衷地结合应用，而不是孤守一种方法的治疗师，才能是把自己武装得最好的治疗师，才在康复医疗实践中应付自如地治疗各种较难治的神经疾患病人。我们无疑是同意这种观点的，只有博取各家之长，寻求出一种切合患者实际而又有效的方法为上策。但为便于读者选择应用，根据权威人士的经验，对本世纪前50年的经验，加以归纳，以便读者参考。

1．根据患者总体的肌张力情况选择表3-2-13从表可知，肌张力低时，四者均可应用，但对肌张力高的情况，仅适用Bobath,Rood二法，而且Rood法只适于张力高的肌肉的对抗肌上这是应用时值得注意的。

表3-2-13 依据肌张力情况选用NPF

张力过低 | 张力过高
1．Bobath 利用翻正、平衡等反射引起反应 | 1．Bobath 利用RIP
2．Brunnstrom 利用联合反应原始反射引起反应 | 2．Rood 利用皮肤刺激促进法刺激其对抗肌
3．PNF 利用对角线活动 |
4．Rood 利用皮肤刺激促进法 |

2．根据患者局部的情况选择，如果作用于局部，可根据局部情况按表3-2-14选用所列各项。

表3-2-14 NPT技术的局部应用

局部情况 | 应用的方法 | 目的 | 作用
1．弛缓性麻痹，肌肉的反应近乎零 | 用电流刺激神经或肌肉，记录其肌电图并反馈给病人 | 维持组织的弹性，防止肌萎缩，通过用人工方法引起明显的肌缩和用肌电图仪录得的残存运动单位的电活动，向病人证明恢复的可能依然存在 | 促进
2．重要的主动肌（肘伸肌，屈膝肌）极度软弱 | 通过强肌收缩的溢流或辐射引起弱肌的协同收缩和联合反应 | 在尚有残存功能的肌肉（即所谓强肌）的最大随意收缩的情况下，诱发弱肌收缩，对抗阻力，消除痉挛 | 促进
3．能够运动，但不注意病肢或由于极度软弱而易疲劳 | 浅的皮肤按摩，深的肌肉震颤，被动的ROM活动，引导非常虚弱或不稳定的随意运动通过正确的轨道，向它提供增强的感觉反馈，语言反馈，并提醒病人注意由于肌肉收缩或运动时产生的感觉 | 当患肢静止时将注意力引向患肢；当患部运动时帮助病人注意运动觉的输入 | 促进
4．主动肌中度有力但在静止位置和运动时受到痉挛的对抗肌的的限制 | 将痉挛肌放于反射性抑制的位置上（包括利用前庭刺激引起肌张力的广泛的改变）和应用手或应用支具或夹板进行慢的延长牵张 | 使病人免除因肌肉痉挛而对活动范围的限制；改变肌张力，使静止时的位置比较正常 | 抑制
5．肌肉能活动，中度有力，但ROM有限且协调不良 | 长时间冷敷，肢体冰水浸浴 | 局部性降低使ROM受限和妨碍机体功能性应用的痉挛 | 抑制
6．在独立收缩中肌肉有力，但肌肉不平衡或缺乏交互松弛使得关节位置不正常和某些活动的范围受限 | 运动头和身体引起TLR、TNR以及肢体和躯干的平衡反应 | 调节肌张力的静息分配，加强人对体位和运动的体验 | 混合性
7．主动肌仍相对地较弱，但在随意努力下收缩的张力日益增加 | 快速牵张（或先快牵张协同肌后继之以慢牵张其对抗肌）；后在肌腹上反复拍打或震颤 | 在需要随意运动之前期间应用 | 促进
8．同7 | 皮肤刺激，刷指或刺激 | 分散地促进个别肌肉的收缩，使本体促进效果达到最大 | 促进
9．需要局部地调节张力以使肌肉平衡进而使病人能采取较正常的姿势和进行较平衡的短而快的运动 | 在痉缩肌的对抗肌上，应用上述任一类型的促进方法 | 通过交互支配松弛痉缩肌，此法应用了皮肤和本体刺激，因为传出活动和脊髓反射直接与运动神经元有关而且都遵从相同的交互支配原则 | 抑制
10．当病人松弛时肌张力在正常范围，但在企图进行任何复杂程度不同的的随意运动时，张力波动和不稳定仿佛在手足徐动性脑性瘫痪中一样 | 强化运动感觉或用人工的电子传感器提供位置的反馈来代替，以此加强病人的位置稳定性，并据此讯息来控制短而快的活动 | 细微地改进运动技能 | 混合的
11．广泛性的张力过低共济失调和手足徐动 | 连续诱导：节律性稳定，关节压缩 | 为达到近端姿势的稳定，促进协同肌和对抗肌的共同收缩 | 促进
12．共济失调和手足徐动 | 应用器械实施各种抗阻训练（抗各种液压阻力） | 加强弱肌，同时将运动限于理想的轨道内（并能容易和客观地定量） | 促进

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运动疗法的分类
  • 当前页：各种运动疗法的原理、方法和应用
  • 下一页：第三节　作业疗法
<<< 返回本书目录
  1. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  2. 各专科病历的书写要点（二）《病历书写规范》
  3. 各种类型的白内障《西医眼科学》
  4. 各专科病历的书写要点（一）《病历书写规范》
  5. 各种记录的书写要求《病历书写规范》
  6. 铬及其化合物引起的皮肤病【疾病大全】
  7. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  8. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  9. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  10. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  11. 各种出血【中药主治】
  12. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  13. 各种常见疾病物理疗法一览表《理疗学》
  14. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  15. 各种拔罐法的运用《中医刺灸》
  16. 根黑尖黄舌《敖氏伤寒金镜录》
  17. 各症形象主治歌《尤氏喉症指南》
  18. 根黄尖白舌《敖氏伤寒金镜录》
  19. 各症方药《内科摘要》
  20. 根灰尖黄舌《敖氏伤寒金镜录》
  21. 各症方药《内科摘要》
  22. 根尖周病【疾病大全】
  23. 各症方药《疠疡机要》
  24. 根结《黄帝内经·灵枢》
  25. 各证分辨《重楼玉钥续编》
  26. 根结《灵枢悬解》
  27. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  28. 根结第五（法音）《内经评文》
  29. 各型休克的特点《病理生理学》
  30. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  1. 各种运动疗法的原理、方法和应用《康复医学》
  2. 各种痈疽疮疔无名肿毒《奇效简便良方》
  3. 各种组织的再生过程《病理学》
  4. 各种牙痛《奇效简便良方》
  5. 各专科病历的书写要点（二）《病历书写规范》
  6. 各种瘫痪秘方《华佗神方》
  7. 各专科病历的书写要点（一）《病历书写规范》
  8. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  9. 铬《临床营养学》
  10. 各种膳食举例《临床营养学》
  11. 给药途径《默克家庭诊疗手册》
  12. 各种痧症秘方《华佗神方》
  13. 根《千金翼方》
  14. 各种瘰不消秘方《华佗神方》
  15. 根《中医词典》
  16. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  17. 根《得配本草》
  18. 各种类型的白内障《眼科学》
  19. 根、溜、注、入《中医词典》
  20. 各种喹诺酮类药特点《药理学》
  21. 根本《中医词典》
  22. 各种记录的书写要求《病历书写规范》
  23. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  24. 各种管道的处理《外科学总论》
  25. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  26. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  27. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  28. 各种动物尿比重《实验动物科学》
  29. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  30. 各种疔毒《急救广生集》
  31. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》


作业疗法_《康复医学》_中医养生_【岐黄之术】

第三节　作业疗法

第三节　作业疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义

作业疗法（occupational therapy），是应用有目的的、经过选择的作业活动，对于身体上、精神上，发育上有功能障碍或残疾，以致不同程度地丧失生活自理和职业过去能力的患者，进行治疗和训练，使其恢复、改善和增强生活、学习和劳动能力，作为家庭和社会的一员过着有意义的生活。

作业治疗着着于帮助患者恢复或取得正常、健康、有意义的生活方式和能力，有以下几个特点。

（一）用于治疗的作业是经过选择的、有目的的活动（purposefulactivities），治疗师要以患者的需要为中心进行作业的选择，而患者作为一个社会上的成员，其需要不仅有个人日常生活的、而且还有家庭生活、社会和职业生活等方面的需要。所谓“有目的的活动”就是与患者所处的环境有关的活动，进行这些活动可改善患者与其所环境之间的关系。

（二）完成一项作业活动，常需协调地、综合地发挥躯体的、心理和情绪的、认知的等因素的作用，故可根据患者训练和治疗的重点目标，并运用作业分析的知识，选择以躯体运动为主的，或以情绪调节为主的，或以认知训练为主的作业。

（三）对残疾人的作业治疗，重视利用各种辅助器械，工具，以补偿功能的不足，用新的方式以器械为帮助完成生活和劳动所必需的作业。

（四）作业治疗着眼于帮助得恢复或取得正常的、健康的、有意义的生活方式和生活能力，可能的话还要恢复或取得一定的工作能力（不一定恢复原来的职业），而正常的、健康的生活方式有赖于以下各基本因素之间的相互协调和平衡，即：①生活自理能力；②对外界环境的适应力和影响力；③工作；④娱乐；⑤社会活动。因此，作业治疗的目标是使患者掌握日常生活技能，能适应各居家（住房、居住环境）条件下的生活，以及适应在新的环境和条件下工作。

换句话说，作业治疗是座桥梁。把患者个人和他的家庭环境及社会连结起来，从患者的个人功能的潜力和需要出发，经过作业的训练和治疗，逐步适应家庭和社会环境，通向正常生活方式的彼岸（图3-3-1）。

图3-3-1 作业治疗的作用

二、作业活动的分类：

1．维持日常生活所必需的活动如穿衣、进食、行走、个人清洁卫生等，这些日常生活作业是生活自理和保持健康所必需的。

2．能创造价值的工作活动 通过从事这种作业活动，人们可以取得报酬在经济上自给和抚养家庭；作业的成果又能为社会提供服务或增加精神财富和物质财富，例如各种职业性的工作活动。

3．消遣性作业活动 业余和闲暇时进行，主要满足个人兴趣，消遣时间，并保持平衡的、劳逸结合的生活方式，如集邮、种花、听音乐、看电视、下棋、打球、游戏等。

三、作业活动功能及生活环境的评估

（一）运动方面 关节活动范围、肌力、肌张力、耐力、协调性、粗大运动及精细运动。

（二）感觉方面 视觉、听觉、触觉、痛觉、本体感觉、实体觉、平衡觉、感觉运动觉。

（三）智能方面 记忆力、注意力、判断力、理解力、抽象推理能力、解决问题能力，学习接受程度、行为。

（四）心理及社交方面 独立性、积极性、自制力、自尊心、集体活动的适应性、人际关系。

（五）日常生活活动能力评估 评估方法有：五级分法、八级分法、Katz分级法、Barthel指数分级、Kenny自理评估等，主要内容有1，个人卫生、洗浴、整理2，穿衣3，床上活动4，体位转移，行走5，进食。

四、作业疗法

作业疗法的特点在于强调在完成作业方面，要对患者进行教育、指导和训练；并强调应用器具作为帮助。作业疗法的范围包括下列各项治疗和训练或处理。

（一）日常生活活动（ALD）训练如穿着衣物、使用餐具进食、个人卫生、洗浴、整容、用厕等。训练患者用新的活动方式，方法或应用辅助器具的帮助和使用合适的家用设施，以完成日常生活活动。

（二）职业技巧训练（vocational skills training）基本劳动和工作的技巧，如木工作业、车缝作业、机械装配、纺织作业、办公室作业（打字、资料分类归档）等，作业恢复工作前或就业前的训练。

（三）家务活动训练 如烹调、备餐、洗熨衣服、家具布置、居室清洁装饰、家用电器使用、幼儿抚育等作业的训练，并指导患者如何省力、减少家务活动的能量消耗，如何改装家用设备以适应患者的功能水平。

（四）工艺疗法（arts and crafts therapy）应用手工艺进行治疗：泥塑、陶器、工艺编织（藤器、竹器、绳器等），具有身心治疗价值，即既能改善手的细致功能活动，训练创造性技巧，又可转移对疾病的注意力，改善情绪。

（五）文娱疗法（recreation therapy）组织患者参加有选择的文娱活动，改善身心功能，促进健康恢复，常用的文娱项目包括旅行、舞蹈、戏剧表演或欣赏、划船、钓鱼、棋艺音乐表演或欣赏。

（六）（play therapy）通过有选择的游戏，对残疾儿童进行教育和训练，促进其运动智能和社会一心理能力的发展，常用于智能低下、脑性瘫痪、自闭症和其他肢体残疾的儿童。

(七) 工作疗法（work therapy）简称工疗，组织患者在专人指导下参加适当的工作和生产劳动，以转移患者注意力，调整精神和心理状态及进行社会能力的训练，多用于精神病患者的康复。

（八）书画疗法 中国传统作业疗法，通过书法练习和绘画改善精神和心理状态，抒发情感，用一般慢性病和抑郁、焦虑等患者。

（九）感知训练（sensory and perceptual training）对周围及中枢神经系统损害患者进行触觉、实体觉(stereognosis)，运动觉、感觉运动觉的训练。

（十）认知训练（cognitive training）包括注意力、记忆力、理解力、复杂操作能力、解题（problem-solving）能力等方面的训练。

（十一）园艺疗法（horticultural therapy）通过种植花草、栽培盆景、园艺设计等作业进行治疗，对身体和精神和训练均有好外。

（十二）日常生活自助器具的订购和指导作用 对有运动障碍的患者提供订制或购买自助器具的咨询，并指导患者使用这些器具，以方使患者藉器具的帮助能完成日常生活的一些动作如梳洗，穿着鞋袜、备餐、进食、步行等。

（十三）轮椅处方(Wheel chair prescription)为需要轮椅代步的患者写出订购处方，以选择适当类型的轮椅及必要的附件，并进行使用轮椅的训练。

（十四）手矫形器和夹板的制作和使用指导为手功能障碍的患者提供简单的矫形器（如矫正腕下垂和手指挛缩）或夹板，经过训练，使手保持在功能位下进行一些简单的活动。

（十五）家居环境咨询 根据瘫痪或其他严重功能障碍的情况，为患者提供有关出院后住宅条件的咨询（包括进出通路、房屋建筑布局、设备等），提出必需的装修意见。

（十六）就业咨询（vocational counseling）根据患者的技能、专长、身体功能状况、兴趣和就业的可能性，向患者提供有关就业的意见和建议。

（十七）职前训练（prevocational training）在正式从事职业工作前，先进行技能、心理等方面的训练。

（十八）卫生教育 举办专题讲座，向患者进行有关功能障碍的预防和康复的教育，如对关节炎患者讲如何保护关节、如何使活动做得省力等。卫生教育不但面向患者，而且还面向其家人，使能配合做好家庭康复。

以上作业治疗项目由康复医师和作业治疗师根据治疗目标和需要和设备技术的条件进行选择，其中最重要的和常用的项目是：日常生活活动训练、职业技巧训练、工艺活动和日常生活自助器具的订购和指导作用。

五、作业疗法的适应证

作业疗法的适应证是十分广泛的。凡需要改善手的运动功能（特别是日常生活活动和劳动能力）、身体感知觉功能、认知功能和改善情绪心理状态、需要适应住宅、职业、社会生活条件，都适宜用作业疗法进行训练。目前，作业疗法多用于以下几个方面。

（一）内科和老年病方面 脑血管意外的遗症、关节疾患、老年性认知功能减退。

（二）骨科方面 骨关节损伤后遗症，手外伤、截肢后、脊髓损伤、周围神经损伤。

（三）儿科方面 肢体残疾、发育缺陷、学习困难或残疾、类风湿性关节炎。

（四）精神科方面 精神分裂症康复期，焦虑症、抑郁症、情绪障碍。

六、作业疗法外方格式

作业疗法的处方内容包括：作业种类、治疗目的、分量及次数、注意问题

例如，一男性患者，38岁，机械工人，手部损伤术后恢复期，拇指对指及食、中二指的对指和屈伸功能障碍，须进行作业治疗，经过作业功能的检查和评估后，为患者开出以下的作业疗法处方：（表3-3-1）。

表3-3-1 作业疗法处方示例

序号 | 治疗种类 | 治疗目的及活动 | 次数和分量 | 注意事项
1 | 日常生活活动训练 | 恢复手细致活动功能，解、结衣扣，手持碗筷，梳头，拧干毛巾 | 60分钟×10～2次/日 | 可给家庭作业回家自己练习
2 | 职业技巧训练 | 为恢复劳动能力作准备，拧螺丝母、装配机械设备 | 30～45分钟×1次/日 | 循序渐进
3 | 工艺治疗 | 训练手细致功能，改善情绪，如泥塑、编织等 | 每周2次，每次1～2小时 |
4 | 复业前评估和就业咨询 | 治疗后期安排，决定是否需要改变工 |  |

至于作业治疗计划的拟订，须以患者残疾或功能障碍问题的分析作为依据。

作业治疗须长期进行，直至患者能恢复生活自理能力或劳动能力，重返社会。已出院的患者可在门诊作业治疗室继续进行治疗，或在家自行练习。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各种运动疗法的原理、方法和应用
  • 当前页：第三节　作业疗法
  • 下一页：第四节　语言治疗
<<< 返回本书目录
  1. 作业疗法《康复医学》
  2. 作用于呼吸系统的药物《药理学》
  3. 作痒抓破脓水淋漓之症《保婴撮要》
  4. 作用于呼吸系统的药物　制剂及用法《药理学》
  5. 作吐《经验麻科》
  6. 作用于消化系统的药物《药理学》
  7. 作痛不止《保婴撮要》
  8. 作用于消化系统的药物　制剂及用法《药理学》
  9. 作痛【方剂主治】
  10. 作用于血液及造血器官的药物　制剂与用法《药理学》
  11. 作痛《景岳全书》
  12. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  13. 作呕不止《保婴撮要》
  14. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  15. 作呕《医宗金鉴》
  16. 作者访谈真诚和无私的分享《人体使用手册》
  17. 作呕《立斋外科发挥》
  18. 作者简介《思考中医》
  19. 作呕《景岳全书》
  20. 作者周选堂简介《时病论歌括新编》
  21. 作渴不止《保婴撮要》
  22. 作者自序《人体使用手册》
  23. 作渴《医宗金鉴》
  24. 坐板疮《外科启玄》
  25. 作渴《景岳全书》
  26. 坐板疮《医宗金鉴》
  27. 作寒热【方剂主治】
  28. 坐板疮【疾病大全】
  29. 作喘《保婴撮要》
  30. 坐草《妇科心法要诀》
  1. 作业疗法《康复医学》
  2. 作痒抓破脓水淋漓之症《保婴撮要》
  3. 作用方式《药理学》
  4. 作吐《经验麻科》
  5. 作用机理《减肥新法与技巧》
  6. 作土釜法《备急千金要方》
  7. 作用于呼吸系统的药物《药理学》
  8. 作痛不止《保婴撮要》
  9. 作用于消化系统的药物《药理学》
  10. 作痛《伤科汇纂》
  11. 作用于血管平滑肌的抗高血压药《药理学》
  12. 作痛《证治准绳·疡医》
  13. 作用阈值（thresholdvalue）的测定《预防医学》
  14. 作痛《景岳全书》
  15. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  16. 作强之官《中医词典》
  17. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  18. 作呕不止《保婴撮要》
  19. 作者简介《思考中医》
  20. 作呕《伤科汇纂》
  21. 作者周选堂简介《时病论歌括新编》
  22. 作呕《立斋外科发挥》
  23. 坐碍《中医词典》
  24. 作呕《证治准绳·疡医》
  25. 坐板疮《中医词典》
  26. 作呕《医宗金鉴》
  27. 坐板疮《医宗金鉴》
  28. 作呕《正骨心法要旨》
  29. 坐板疮《外科心法要诀》
  30. 作呕《景岳全书》
  31. 坐板疮《奇效简便良方》


语言治疗_《康复医学》_中医养生_【岐黄之术】

第四节　语言治疗

第四节　语言治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

语言交流障碍常见于脑神经科及老年病科的患者。由于大脑病变，特别是脑血管病变造成的语言交流障碍尤为多见，而且性质一般都比较严重。语言交流障碍与听力或说力的缺陷或丧失有密切关系，对语言障碍的治疗需根据病因和病理从听力和/或说力加以矫治，国外在本世纪二十年代就成立了研究、诊断和矫治语言障碍的专门学科称为“语言病理学及听力学”。我国的语言矫治工作在解放后才发展起来，在口吃矫治、中风的失语症的检查治疗，聋哑儿的语言训练等方面做了一些工作。

一、定义

“言语”和“语言”这两个名词在汉语里经常混用，但严格地讲，两者是有区别的。言语（speech）偏重指口语，而语言（language）除了指说话之外，还包括用书面、手势和表情表达意思的交流形式。语言交流障碍(communicative disorders)是指通过口语或书面语言或手势语而传达个人的思想、感情、意见和需要这种交流能力方面出现的缺陷（主要包括说、听、定）。语言治疗学（speech therapy）主要是指使患者恢复正常说话能力的治疗。

二、语言形成的模式与障碍

语言形成有三个环节，按其先后次序分：

1．输入（input）通过视、听模道感触传入中枢。

2．综合（integration）中枢把传入信息进行综合、比较、整合处理。

3．输出（output）经过综合分析后，对传入的信息用语言作出反应。输出的第一步骤是概念的形成，即想好了，或决定了和组织好要表达的概念（要说的话，要写的字，要做的手势；第二步骤是把这些概念转化为输出的神经信息；第三步骤是通过发音器官或手部肌肉或表情肌的运动（收缩或松弛）而构成语言，或写出文字，或以手势和表情，最终达到表达思想、感情、意见和需要的目的。

以上语言形成的三个环节中任何一环受损，均可发生病态言语即语言障碍。

三、语言障碍和种类与性质判定

（一）言语障碍的种类

可按言语组成的四大要素来划分，即：①发声；②构音；③语言（词汇、语法、逻辑组织）；④流畅度。

1．声音异常与喉炎、声带增厚或麻痹等有关。其表现又分：①音质异常（嘶嗄声、气息声或鼻音过重等）；②音量异常（过大或过小）③音调异常（过高、过低、突变）。

2．构音异常 常见于构音障碍或构音器官结构异常。

3．语言异常 常见于脑血管病变后失语症。

4．流畅度异常 如口吃、重言症等。

至于造成语言障碍的原因，又可分为先天性、后天性、器质性、功能性等。

（二）言语障碍的性质判定

根据言语行为的解剖生理学基础，以及言语行为的心理学结构来判定言语障碍的性质，大致可归纳为以下三类：

1．失语症是指神经系统的高级部位棗大脑半球发生了器质性损伤，从而引起言语交际过程中，语言的感知辨识、理解接收和组织运用语言以进行表达等功能的某一或某几个方面的失调现象。

2．某些主要心理过程（意识、记忆、思维等）的失调的心理异常造成的言语障碍和精神病的言语障碍，包括：①言语障碍是某些大脑器质性疾病的意识、思维、记忆失调的继发后果。如昏迷时，病人对外界经常会缺乏包括言语在内的一切交互活动。思维记忆失调时，病人的言语交往常常表现为不符合实情，逻辑混乱；②智能障碍：在个体言语能力习得之前，先天性脑性发育不全和智能不足常会干扰和阻碍言语的正常发展。后天的器质性脑病的智能障碍则常使已经获得的言语能力遭到破坏；③精神病的言语异常；④癔病性失音和失语；⑤口吃是较为常见的口语言障碍。社会人群大约有1%的人患有口吃病，儿单患病率高达6～6.6%。它是言语治疗的一个重要内容。口吃的原因，至今尚无统一认识，但总的说是一种心理性疾病。口吃的表现为说话不流利，重复字音，特别是句首的第一个字音的重要为多，字音延长，语流中断，言语节律紊乱，常伴有情绪紧张。面部及身体的过度动作。

3．非大脑半球的中枢和外周神经，听、视觉器官，发音器官，手部肌肉等言语功能单元受损伤引起的言语障碍声带、共鸣器官，口语言语运动肌肉，外周和脑干中枢支配言语运动肌肉的运动神经的损伤，都会引起语音失常而影响书写口语交流，尤其是听觉有障碍对口语交际影响极大，手部运动肌肉和神经的病变则因影响书写而造成书面言语的表达障碍。

以上三类言语障碍中，大脑损伤引起的失语和言语障碍是性质最复杂的言语障碍。它是言语康复的主要对象，更是神经康复的主要内容。

四、语言矫治的原则和目的

（一）言语矫治的原则

1．治疗前要进行全面的细致的言语功能评测。要搞清病人的说、读、听、写的障碍程度及病变范围，以便使治疗有针对性，并制定难度不同的治疗程序。

2．如果听、说、读、写等口语和书面语言有多个方面同时受损，治疗的重点和目标应首先放在口语的康复训练上，这是因为：①口语是人类都具有的最起码的主要的交际方式，口语恢复决定病人能否参加正常的社会生活和交往；②口语的发展先于书面言语读和写，书面语是在口语的基础上学习得来的；③口语对书面语有支持作用，口语的先恢复有助于书面语的康复训练。

3．在口语训练同时，配合相同内容的朗读和书写，以此强化训练。

4．言语矫治的内容要适合病人的文化水平及生活情趣，所选用的题材要使病人感到有兴趣，先易后难，循序渐进。

5．掌握病人的情趣变化，当病人情绪低落应缩短治疗时间或选择病人爱好的文娱活动，如下棋、打扑克、听录音歌曲等，或间断治疗。在病人精神情绪饱满时，可延长治疗时间和增加治疗的项目和难度。当取得一定治疗进展时应予以鼓励，坚定信心，训练中缺点的提示有助于自我纠偏和自我训练。

6．为激发病人言语交际的欲望和积极性，要注意设置适宜的语言环境。

（二）言语矫治的目的

1．主要是提高患者的语言理解和表达能力（包括提高听觉，阅读理解力和语言表达，手势表达以及语言书写力），最终目的是恢复患者的言语交际能力。

2．维持在定期的、连续的治疗中获得的疗效，维持疗法是在患者达到最大恢复后进行。

3．促进患者对言语交流障碍的心理和感情的调整，例如应消除患者对治疗预期的不切实际想法和愿望。

五、语言治疗和工作内容

在康复和医疗机枢内的语言治疗工作内容包括：

（一）对患者的语言能力进行检查，对语言障碍的类型作诊断。

（二）为适宜进行语言治疗者制定治疗计划。

（三）为患者进行语言治疗，或指导患者本人或其家属回家执行治疗计划。

（四）向患者家属进行有关改善语言交流的解释、教育，例如指导中风后失语患者家属如何对待语言交流障碍。

（五）随诊在治疗中的患者，评定治疗效果。

（六）指导患者订购和使用适宜的助听或辅助语言交流的器械装置。

（七）语言治疗专业人员配合医生和理疗师或作业治疗师或心理治疗师，在综合的康复计划中，安排语言治疗，参与专业治疗组的查房、会议或专科门诊，与组内其他治疗师一起，观察及评价患者的功能变化。

（八）听力检查（适用于有听力检查设备的科室）。有的语言治疗室不设专门的听力检查仪器。

（九）有关语言治疗的教学工作。

（十）有关语言治疗的科研工作。

六、语言治疗方式方法

语言治疗常用的方法如下：

（一）发音器官锻炼：如舌头运动（向前伸出、舌向左右侧运动、卷舌，舌在口内旋转），以克服舌尖、舌根运动不灵活；鼓气练习，声带震动练习。

（二）语言训练：指出某一语言的发音部位，示教口形，令患者模仿；发出正确语音令患者模仿；从语音检查中查出患者难发的音和容易发错的音，耐心教导矫正，宜用个别辅导法，包括用音素分解法和拼音法进行训练。

（三）用语练习：纠正错误语言，耐心教导日常用语，可通过问答进行训练。

（四）说出物品名称训练，以日常生活用小物品或图画逐一提问，患者不懂得回答时，给予指导，令其模仿说出该物名称，反复练习。

（五）读字练习：出示简繁不等的字词卡片，可引导患者读出该字词的音。

（六）会话练习：进行日常生活简短对话，训练“听”，“说”能力，给予语言刺激，引起患者反应，在会话过程中注意纠正语音，词汇及语法上的错误。

（七）阅读练习：读报纸标题或文章小段落，注意纠正错误语音，改善流畅度。

语言治疗的方式有以下数种：

（一）个别治疗：由一名医师或治疗师训练一名患者，进行有针对性的语言治疗，内容包括语音训练，用语练习，发音器官锻炼等，个别辅导是语言治疗的基本方式。

（二）集体治疗：通常是一个小组（5～10人），病情基本相同者。由治疗师带领，进行谈话练习。治疗师提问题，由每个病员轮流答，例如问姓名、日期、医院名称等。一个病人答不出时，可由其他病人代答或补充。这种会话比较轻松，既能训练记忆力，又能训练说话能力，而且病员之间相互启发、鼓励，有较大的心理和社交上的康复的价值。

（三）家庭治疗：由语言治疗师到患者家里辅导，或由患者在家人指导下在家自行作语言训练。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　作业疗法
  • 当前页：第四节　语言治疗
  • 下一页：第五节　心理治疗
<<< 返回本书目录
  1. 语言治疗《康复医学》
  2. 语音震颤增强【疾病症状】
  3. 语言能力检测《康复医学》
  4. 玉《本草纲目》完整版
  5. 语言蹇涩【方剂主治】
  6. 玉《本草纲目》图文版
  7. 语言发育迟缓【疾病症状】
  8. 玉【中药大全】
  9. 语涩【方剂主治】
  10. 玉柏《本草纲目》完整版
  11. 语迟论《婴童类萃》
  12. 玉柏【中药大全】
  13. 语迟候-幼幼汇集（下）《古今医统大全》
  14. 玉版《黄帝内经·灵枢》
  15. 语迟行迟《续名医类案》
  16. 玉版《灵枢悬解》
  17. 语迟第四十一问《婴童百问》
  18. 玉版《内经评文》
  19. 语迟（儿科）《冯氏锦囊秘录》
  20. 玉版论要《素问悬解》
  21. 语迟《证治准绳·幼科》
  22. 玉版论要篇《黄帝内经·素问》
  23. 语迟《幼幼新书》
  24. 玉参焖鸭《保健药膳》
  25. 语迟《慈幼新书》
  26. 玉蝉花【中药大全】
  27. 语迟《保幼新编》
  28. 玉池散【方剂大全】
  29. 语迟《保婴撮要》
  30. 玉池汤【方剂大全】
  1. 语言治疗《康复医学》
  2. 语言能力检测《康复医学》
  3. 语音传导《物理诊断学》
  4. 语言蹇涩《中医词典》
  5. 玉《本经逢原》
  6. 语言蹇吃《中医词典》
  7. 玉版《黄帝内经·灵枢》
  8. 语言发育异常辨病《常见病自测》
  9. 玉版《灵枢悬解》
  10. 语望重浊《中医名词词典》
  11. 玉版《内经评文》
  12. 语声重浊《中医词典》
  13. 玉版论要《素问悬解》
  14. 语迟诗（七言）《万氏秘传片玉心书》
  15. 玉版论要《素问悬解》
  16. 语迟论《婴童类萃》
  17. 玉版论要篇《黄帝内经·素问》
  18. 语迟候（幼幼汇集 下）《古今医统大全》
  19. 玉抱肚《是斋百一选方》
  20. 语迟行迟《续名医类案》
  21. 玉抱肚法《中医词典》
  22. 语迟第四十一问《婴童百问》
  23. 玉饼子《儒门事亲》
  24. 语迟（儿科）《冯氏锦囊秘录》
  25. 玉饼子《仁术便览》
  26. 语迟《保幼新编》
  27. 玉伯《千金翼方》
  28. 语迟《慈幼新书》
  29. 玉伯《新修本草》
  30. 语迟《保婴撮要》
  31. 玉伯《证类本草》


心理治疗_《康复医学》_中医养生_【岐黄之术】

第五节　心理治疗

第五节　心理治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗又称精神治疗（Psychotherapy），是以心理学理论为指导，运用心理学方法，帮助患者了解发病原因及有关影响因素，并通过治疗者的言语、态度和患者对治疗者的信任，对患者进行指导和暗示，唤起患者的积极情绪，以解除症状、治疗疾病，促进康复为目的的治疗方法。

现代心理治疗理论和方法很多。一般分为支持疗法（supportive therapy）、行为治疗（behavior therapy）、精神分析疗法（psychoanalysis）、催眠疗法（hypnosis）等，又根据治疗对象的多寡分为个别心理治疗(individual psychotherapy)和集体心理治疗（grouppsychotherapy）。还可根据治疗场所不同分为诊所心理治疗（clinic psychotherapy）、社会心理治疗（socielty psychotherapy）和家庭心理治疗（farnilypsyenotherapy）。

作好心理治疗，首先要建立良好的医患产系，要求治疗者有良好的服务态度，在各个方面热情地关怀患者，视患者为知已。还要具备较为熟练和丰富的业务技术，有良好的语言表达能力。与患者交流时诚恳坦率、冷静耐心，使患者产生信赖感和乐观感。在取得患者的信任之后，还要争取患者周围人的合作。因为患者与亲属和同事联系较密切，若他们对患者冷淡、厌恶或不适宜地过分关心，都不利于心理治疗的顺利进行。所以治疗师也要向他们介绍疾病的常识，打算采取的治疗措施和对患者应有的态度，以求得他们的密切合作。这样可以创造一种良好的心理治疗气氛，提高心理治疗的效果。

心理治疗方法很多，选择哪一种方法，取决于患者个体特点和所患疾病类型。此外，还应考虑到患者的年龄、文化水平、职业、民族、性格、与社会环境的关系等因素。

一、支持疗法

是一种较简单又常用于临床各科的治疗方法。通过对患者进行精神上的安慰、支持、劝解、保证、疏导来进行。一般来讲，疾病引起的心理变化，一方面与疾病本身轻重缓急及躯体痛苦程度有关；另一方面也受患者对疼痛的认识所影响。比如癌症患者对预后的认识、手术和/或外伤后患者对远期功能的耽心和推测等等，都会影响患者的情绪变化。焦虑、抑郁、退缩、自卑、绝望等负性情绪，对疾病的进程及康复都有一定的影响。采用支持疗法的目的是加强精神活动的防御能力，促使患者更快更好地适应环境，利用各种条件，最大限度地调动患者的主动积极性，使其由消极被动的态度转变为积极主动。通常，医生把有关疾病的本质、患病因素以及主要防治办法等基本知识和患者解释说明，使其正确地认识并正确对待疾病，消除顾虑，树立战胜疾病和残疾的乐观信念，积极主动地进行康复训练。应明确地向患者指出，脱离社会，脱离工作，单纯靠一般的治疗和休养是很难达到最大限度康复的。对焦虑和抑郁情绪较突出的患者，应鼓励患者树立信心，述说内心的忧虑和苦闷，同时主动积极地配合医生的治疗及复康指导。有条件时，可将情况类似的或相同的患者组织在一起，进行集体心理治疗。不论个别心理治疗还是集体心理治疗都应在治疗前详细全面地了解病史，在与患者交谈过程中，要注意观察患者的情感变化和对某些问题的认识及评价。根据所得信息，整理分析出患者存在的主要问题和求治动机，抓住靶症状或问题进行治疗。采集集体心理治疗患者的全部资料后，要进行整理、归纳、分析、找出普遍存在的带有共性的问题，针对性地给予解决。对个别问题，还要通过个别心理治疗解决。集体心理治疗可通过讲课形式进行。此外，还要进行分级讨论，让患者交流各自的经验和体会，治疗者要注意观察讨论中患者仍存在的疑问及顾虑，了解其建议和要求。并观察患者之间的相互影响。利用患者之间相互启发暗示作用，请曾经接受治疗的，康复较好的比较有影响的患者参加讨论。

二、催眠疗法

催眠疗法是在催眠状态下，医生通过言语和暗示作用治疗疾病的一种方法，很早就应用于临床，均由专业人员进行。早在19世纪就有人将催眠和于外科手术麻醉。在实验治疗以前应测验患者的暗示性。患者暗示性愈强，被催眠的效果愈好。治疗环境要求安静、光线宜暗淡。治疗者的语言要温和、简短、明确有力。治疗前应简明、通俗地向患者介绍治疗的目的和步骤，然后开始治疗。诱导催眠状态的方法很多，一般有催眠术催眠和药物催眠。

催眠术催眠，是通过医生的言语和赋以特殊意义的动作进行。在光线暗淡，环境安静的治疗室内，医生让患者舒适地仰卧于治疗床或睡椅上，全身放松，凝视一放于患者面前笔尖或一较暗的小灯泡。然后用坚定、从容的语气轻声对患者讲：“你现在全身在放松，眼睛盯着笔尖，眼睑开始觉得沉重，颈部了放松了，肩膀和上肢开始软弱无力，眼睑愈来愈感到沉重，慢慢闭起来了，要睡了，要睡了”。重复数次直到患者随意动作消失，眼睑垂下，呼吸深而规则。此外，医生告诉患者，在医生从1数到10以前，他就睡着了，并即开始数数。在进入催眠状态后，医生要用温和、坚定、明确的语言对患者进行暗示治疗。言语内容根据患者的主要症状决定。指导患者练习和矫正某些功能障碍所引起的残疾。治疗结束时，要明确地向患者指出。这次治疗已取得疗效，嘱患者照此锻炼，促进其康复。当终止治疗时，医生告诉患者，当他从10倒数到1时，患者就醒来了。然后即开始倒数。

药物催眠，是用2.5%硫喷妥钠或阿米妥纳缓慢静脉注射，引起患者出现催眠状态。一般缓慢注射（每分钟1ml），当注射5-10ml时，患者可出现深而规则的呼吸，意识进入朦胧状态。此时将针留置静脉内，当患者意识变浅时继续缓慢补充注射，使患者意识始终维持在朦胧状态。

催眠疗法主要和于精神科某些疾病和精神因素引起的某些躯体疾病，但病期选择要合适且应由专科医生合作。催眠疗法的疗效评价褒贬不一。多数学者认为，其疗效不持久，且只有少数患者能被催眠，而且副作用多。因此必须由具备充分的精神病学，特别是精神动力学知识的医生才能实施。禁用于精神病人和具有明确癔病性格的大部分患者。

三、行为疗法

近二三十年，人类自身催残行为所引起疾病的问题已被重视。人类的一些不良习惯如酗酒，药物成瘾、吸烟、贪食、厌食等造成的许多躯体疾病。社会中的适应不良行为，性变态行为以及自杀行为等也引起医学、社会、教育学等学科的关注。行为疗法是从心理学原理出发应用学习理论或条件反射方法，来转变患者外在行为表现的一种治疗方法。主要应用于部分神经症（恐怖症、焦虑症、强迫症等），不良习惯（职业性肌痉挛、口吃、咬指甲、遗尿等），自控不良行为（肥胖症、神经性厌食、烟酒及药物成瘾等），性功能障碍（阳萎、早泄、阴道痉挛等）和性变态行为（恋物癖、窥阴癖、露阴癖，异性装扮癖等），具体方法包括以下几种。

（一）系统脱敏疗法（systematicdesensiztation）

系统脱敏疗法是在条件下反射和肌肉放松结合的基础上，通过交互抑制（reciprocal inbibition）原理治疗疾病的方法。治疗采取三个步骤：即松弛训练，等级结构训练以及松弛与等级结构训练结合进行脱敏，经过多次的，逐步的训练，解除患者的症状。主要用于治疗恐怖和焦虑。

（二）厌恶条件疗法（aversionComelitioning）

也称厌恶疗法（aversiontherapy）。是用一种厌恶性或惩罚性刺激（如电击、催吐剂或言语责备）与病态进行反复多次结合，达到减少或消除病态行为的一种方法。如治疗酒依赖患者，先给其注射阿朴吗啡，在即将出现恶心时，即让患者饮酒，数日治疗后，患者在不注射药物单纯饮酒也会出现恶心，对酒精产生厌恶情绪。

（三）阳性强化疗法（positivereinforcement therapy）

阳性强化疗法是通过奖励手段训练和建立某种良好行为消除不良行为的一种治疗方法。例如用此法治疗儿童遗尿症，在白天谦虚其任意饮水或饮料，当要求排尿时，让他忍住，坚持3分钟，并逐渐增加患者忍尿时间和能力，同时给予实物奖。以达到睡眠中能控制膀胱排尿的目的。

四、精神分析疗法

精神分析疗法，是以弗洛伊德学说为理论基础，以自由联想和对梦的解释为工具，治疗精神科某些疾病的方法。强调幼年性的冲突及患者的潜意识。正统的精神分析疗法原封不动地按照弗洛伊德学说进行分析治疗，新弗洛伊德派仍坚持弗洛伊德的基本概念，但不再重视性的冲突，而着重于人格结构中的文化和社会因素，广泛及潜意识。此法在欧美特别是美国的精神治疗中仍占重要地位，但我国的专业工作者对此持批判态度，在临床上不采用。

五、社会－心理治疗（Social-psychotherapy）

包括各种与社会支持有关的治疗，如家庭治疗、社区治疗等等。它不仅需要医务人员指导，还应依靠广大的社会活动积极分子、社会福利单位，各基层组织的支持，共同解决有关社会性的具体问题。如组织社区心理治疗组织，通过对残疾、缺陷、低能儿童的特殊关怀支持和对老年人的照顾，促进患者与人的友好交往，不脱离社会，改善患者与社会生活的协调状态。

六、生物反馈疗法（Biofeedback thereapy）

是借助现代仪器，将患者某些生理功能加以描记；同时转换为声、光等反馈信息，使患者根据反馈信号学习调整不随意的内脏功能和其它躯体功能，达到防治疾病的目的，属于生理椥睦碇瘟疲≒hysio-psychotherapy）。治疗前，医生向患者讲解基本原理和方法，指导患者用对生理功能训练和心理意念去调整，控制。通过反复训练，学习，掌握自我暗示的手段，调整患者自己的血压、心律、肠壁肌与括约肌功能。通过放松、减轻焦虑、恐惧、精神紧张等。经过一段时间训练，要求患者在无仪器监测的情况下每日作家庭作业，并持之以恒。此疗法可用于治疗神经系统功能性或某些器质性的不全麻痹、痉挛抽动、口吃和尿粪失禁等。也可用于恐怖症、焦虑症、高血压病、心律不齐，溃疡病，哮喘和性功能障碍等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　语言治疗
  • 当前页：第五节　心理治疗
  • 下一页：第六节　职业疗法
<<< 返回本书目录
  1. 心理治疗《康复医学》
  2. 心理治疗的层次《医学心理学》
  3. 心理应激《医学心理学》
  4. 心理治疗的程序《医学心理学》
  5. 心理应对与心理平衡《医学心理学》
  6. 心理治疗的定义《医学心理学》
  7. 心理因素致病问题《医学心理学》
  8. 心理治疗的分类《医学心理学》
  9. 心理性性功能障碍【疾病症状】
  10. 心理治疗的机理和内容《医学心理学》
  11. 心理先兆《中医疾病预测》
  12. 心理治疗的原则《医学心理学》
  13. 心理调节与心身和谐《医学心理学》
  14. 心理治疗简史《医学心理学》
  15. 心理伤害【疾病症状】
  16. 心理状态与心理护理《医学心理学》
  17. 心理年龄小于生理年龄【疾病症状】
  18. 心理咨询的对象、任务和形式《医学心理学》
  19. 心理年龄大于生理年龄【疾病症状】
  20. 心理咨询的方法、技巧及规律《医学心理学》
  21. 心理麻木【疾病症状】
  22. 心力衰竭《家庭医学百科-医疗康复篇》
  23. 心理老化【疾病症状】
  24. 心力衰竭《家庭医学百科-自救互救篇》
  25. 心理健康及其水平《医学心理学》
  26. 心力衰竭《老年百病防治》
  27. 心理测验《康复医学》
  28. 心力衰竭《默克家庭诊疗手册》
  29. 心理保健原则《医学心理学》
  30. 心力衰竭【疾病症状】
  1. 心理治疗《康复医学》
  2. 心理障碍的分类《医学心理学》
  3. 心理治疗的层次《医学心理学》
  4. 心理应对与心理平衡《医学心理学》
  5. 心理治疗的程序《医学心理学》
  6. 心理因素致病问题《医学心理学》
  7. 心理治疗的定义《医学心理学》
  8. 心理因素致癌的机制《医学心理学》
  9. 心理治疗的分类《医学心理学》
  10. 心理因素对以疾病过程的影响《医学心理学》
  11. 心理治疗的机理和内容《医学心理学》
  12. 心理因素《预防医学》
  13. 心理治疗的原则《医学心理学》
  14. 心理因素《药理学》
  15. 心理治疗简史《医学心理学》
  16. 心理学中有关情绪和情感的定义《医学心理学》
  17. 心理咨询的对象、任务和形式《医学心理学》
  18. 心理学的历史与现状（简介）《医学心理学》
  19. 心理咨询的方法、技巧及规律《医学心理学》
  20. 心理先兆《中医疾病预测》
  21. 心力衰竭《默克家庭诊疗手册》
  22. 心理调节与心身和谐《医学心理学》
  23. 心力衰竭《家庭医学百科-医疗康复篇》
  24. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  25. 心力衰竭《家庭医学百科-自救互救篇》
  26. 心理健康水平的评估标准《医学心理学》
  27. 心力衰竭《老年百病防治》
  28. 心理健康及其水平《医学心理学》
  29. 心力衰竭《心脏病学》
  30. 心理发展中的积极和消极特点《医学心理学》
  31. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》


职业疗法_《康复医学》_中医养生_【岐黄之术】

第六节　职业疗法

第六节　职业疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳动是每一个社会成员的权利和义务，残疾人作为人类社会的成员也同样具有劳动就业的权利。但残疾人由于自身条件的限制，劳动就业受到了极大的约束，打破这个约束，让残疾人和健全人平等参加社会劳动就需要社会给予特殊的帮助，加上残疾人自身的努力，这就是通常所说的职业康复。

一、职业能力测定

职业康复中对残疾人职业能力测定方法种类很多如表3-6-1，既有心理方面的测定又有实际操作的测定。其中，面谈法是通过残疾人面对面交谈的形式了解残疾人本人及家庭的情况，了解残疾人本人的愿望要求等；心理学测定法的测定内容有职业兴趣、职业价值观、性格等；模拟试工法就是布置和实际工作环境一样的场面，在这样的条件下测定残疾人的职业能力；职务试行法则是请残疾人担当某种职务进行测定；工厂内测定法就是请残疾人在工厂实际环境中进行操作测定，情报收集及分析法是指通过与残疾人有关的医学情报、心理学情报、职业情报、社会情报等资料进行综合分析得出测定结果的方法。作业标本法是通过一些实际操作来测定残疾人职业能力的方法。

表3-6－1　职业能力测定方法分类表

二、职业咨询

职业咨询是通过咨询了解残疾人的职业兴趣、文化程度、受过的教育、专长、对未来职业的愿望、就业能力、适应范围。职业咨询工作者还通过对残疾人未来职业的性质分析，帮助残疾人寻找最合适的工作。职业咨询主要包括两方面的内容，即情报资料收集和职业性质分析。

三、就职前训练目标、内容

（一）就业前训练的目标

1．达到就业要求的基本体力，包括坐位、立位、移动。

2．养成对工作的适应能力，包括集中力、持续力、标准化操作的熟练程度，共同操作的熟练程度、操作水平。

3．适应工厂的适应能力，包括遵守时间、安全意识、合适的服装和容貌、语言使用及电话的使用等。

总之，通过就业前训练，要使残疾人不论是体力还是适应能力都应有很大提高。

（二）就业前训练的内容

职业康复中的就业前训练以工作适应性和工作适应性为主要内容，具体包括：

1．一般能力

（1）口头指示遵守性

（2）记忆速度

（3）热心度

（4）思考深度

（5）手指的灵巧性

（6）细小工具使用能力

（7）提醒别人的能力

（8）书面指示的遵守性

（9）记忆质量

（10）注意深度

（11）机械理解

（12）手腕的灵巧性

（13）两手协调能力

（14）示范能力与管理能力

2．工作态度与成绩

（1）按时出勤

（2）理解职前训练

（3）工作出成绩

（4）技术熟练

（5）提高正确度

（6）有计划性

（7）有自觉性

（8）工作的自立性

（9）反复操作的适应性

（10）遵守时间

（11）对事情的兴趣

（12）发挥自理能力

（13）提高效率

（14）有独创力

（15）有判断力

（16）有耐久力

（17）交换工作的适应性

（18）保管工具的能力

3．工作耐性

（1）立位

（2）步行

（3）搬动能力

（4）扭转

（5）对尘埃忍受力

（6）坐位

（7）起立

（8）匍匐

（9）抗干扰能力

（10）对高温或寒冷的忍耐力

4．社会性

（1）个人修养

（2）协调能力

（3）对别人理解度

（4）交流频度

（5）自信心

（6）信赖感

（7）被别人可理解度

（8）交流内容

四、项目设立

职业康复的目的是使残疾人与健全人平等地参加劳动，故就业前训练项目也就是健全人从事的职业项目，具体到某个人则要求本人状况、所在地区的实际和就业市场确定。例如职前训练可设打字、复印、档案管理、制图、排版印刷、车工、木工、刺诱、刻字、编织、养殖等项目。在职业康复发展水平较高的国家，残疾人职前项目很多，训练结束后的就业范围相当大，就业率也比较高。他们的训练大多在职业康复中心或训练学校中进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　心理治疗
  • 当前页：第六节　职业疗法
  • 下一页：第七节　康复工程概述
<<< 返回本书目录
  1. 职业疗法《康复医学》
  2. 职业神经症【疾病症状】
  3. 职业黑变病【疾病大全】
  4. 职业性痤疮【疾病大全】
  5. 职业病名单《预防医学》
  6. 职业性肺病《默克家庭诊疗手册》
  7. 职业病案例讨论《预防医学》
  8. 职业性皮肤癌【疾病大全】
  9. 值年用药《医学集成》
  10. 职业性哮喘【疾病大全】
  11. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  12. 职业性硬皮病【疾病大全】
  13. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  14. 职业性有害因素的防制《预防医学》
  15. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  16. 职业医学【疾病大全】
  17. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  18. 职业有关疾病《预防医学》
  19. 侄孙女周岁发慢惊《孙文垣医案》
  20. 职业有关疾病防制《预防医学》
  21. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  22. 职业有害因素《预防医学》
  23. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  24. 植入和胚层形成《组织学与胚胎学》
  25. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  26. 植物类·根及根茎类《中药炮制》
  27. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  28. 植物类·果核类《中药炮制》
  29. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  30. 植物类·花类《中药炮制》
  1. 职业疗法《康复医学》
  2. 职业分布《预防医学》
  3. 职业流行病学调查《预防医学》
  4. 职业病种类《预防医学》
  5. 职业性传染病《预防医学》
  6. 职业病学《中国医学通史》
  7. 职业性耳鼻喉疾病《预防医学》
  8. 职业病特点《预防医学》
  9. 职业性肺病《默克家庭诊疗手册》
  10. 职业病名单《预防医学》
  11. 职业性肺疾病《病理学》
  12. 职业病范围及规定范围的意义《预防医学》
  13. 职业性皮肤病《预防医学》
  14. 职业病的诊断和处理原则《预防医学》
  15. 职业性哮喘《默克家庭诊疗手册》
  16. 职业病《预防医学》
  17. 职业性眼病《预防医学》
  18. 值年用药《医学集成》
  19. 职业性有害因素的控制《预防医学》
  20. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  21. 职业性中毒《预防医学》
  22. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  23. 职业性肿瘤《预防医学》
  24. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  25. 职业因素《预防医学》
  26. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  27. 职业有关疾病《预防医学》
  28. 侄孙女周岁发慢惊《孙文垣医案》
  29. 职业有关疾病防制《预防医学》
  30. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  31. 职业有害因素《预防医学》


康复工程概述_《康复医学》_中医养生_【岐黄之术】

第七节　康复工程概述

第七节　康复工程概述

  • 上一页
  • 目录
  • 相关
  • 下一页

康复工程是工程技术人员在全面康复和有关工程理论指导下，与各个康复领域的康复工作者，残疾人、残疾人家属密切合作，以各种工艺技术为手段，帮助残疾人最大限度地开发潜能，恢复其独立生活、学习、工作、回归社会、参与社会能力的科学。

用工程的方法和手段使伤残者康复，促使其功能恢复，重建或代偿，是康复工程在康复医学中的主要任务。对由于脑血管意外和脊髓损伤，以及意外损伤造成的肢体伤残者，借助工程手段是主要的，有时甚至是唯一的康复方法。例如对各种原因造成的截肢的患者，他们肢体功能的恢复和代偿将主要依靠工程的方法来实现。因此，康复工程在康复医学中占的重要地位，起着不可代替的作用。从这意义上说，一个国家康复医学水平的高低与康复工程技术的发展水平有密切关系。

把残疾人使用的、特别生产或一般有效地防止、补偿、抵销残损(Impairment，病损)、残疾（Disablity）,失能）或残障（Handicap）的任何产品、器械、设备或技术系统均称为残疾人辅助器具。一般又称为“康复器械”(Rehabilitation Devices)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　职业疗法
  • 当前页：第七节　康复工程概述
  • 下一页：一、医生在临床康复工程服务工作中的任务
<<< 返回本书目录
  1. 康复工程概述《康复医学》
  2. 康复功能评定《康复医学》
  3. 看指纹法《圆运动的古中医学》
  4. 康复过程中的心理障碍《医学心理学》
  5. 看症治法歌《尤氏喉症指南》
  6. 康复计划的制定《医学心理学》
  7. 看症口诀《穴道秘书》
  8. 康复丸【方剂大全】
  9. 看症服药《达生编》
  10. 康复医疗机构《康复医学》
  11. 看症凡例《尤氏喉症指南》
  12. 康复医学的基本概念、范围、简史《康复医学》
  13. 看疹诸色论《原要论》
  14. 康复医学科病历《病历书写规范》
  15. 看眼诀图《异授眼科》
  16. 康复医学在现代医学中的作用《康复医学》
  17. 看眼法《异授眼科》
  18. 康乐汤【方剂大全】
  19. 看眼法《眼科阐微》
  20. 康诺尔立克次体斑疹热【疾病大全】
  21. 看胸识病《百病自测》
  22. 糠秕孢子菌毛囊炎【疾病大全】
  23. 看小儿寿夭法《景岳全书》
  24. 糠地糊膏【方剂大全】
  25. 看小儿虎口纹《万氏秘传片玉心书》
  26. 糠谷老【中药大全】
  27. 看小儿虎口诀《察病指南》
  28. 糠焦油糊膏【方剂大全】
  29. 看小儿歌《医学集成》
  30. 糠蜜南瓜子【方剂大全】
  1. 康复工程概述《康复医学》
  2. 康复《临床激光治疗学》
  3. 康复功能评定《康复医学》
  4. 康复《康复医学》
  5. 康复过程中的心理障碍《医学心理学》
  6. 康《中医词典》
  7. 康复计划的制定《医学心理学》
  8. 康《中医词典》
  9. 康复期的生活指导《家庭医学百科-医疗康复篇》
  10. 看指纹《医述》
  11. 康复调理《常见中老年疾病防治》
  12. 看症治法歌《尤氏喉症指南》
  13. 康复调理《常见中老年疾病防治》
  14. 看症口诀《穴道秘书》
  15. 康复调理《常见中老年疾病防治》
  16. 看症服药《达生编》
  17. 康复调理《常见中老年疾病防治》
  18. 看症凡例《尤氏喉症指南》
  19. 康复调理《常见中老年疾病防治》
  20. 看疹诸色论《原要论》
  21. 康复调理《常见中老年疾病防治》
  22. 看眼诀图《异授眼科》
  23. 康复调理《常见中老年疾病防治》
  24. 看眼法《眼科阐微》
  25. 康复调理《常见中老年疾病防治》
  26. 看眼法《异授眼科》
  27. 康复调理《常见中老年疾病防治》
  28. 看眼《医述》
  29. 康复调理《常见中老年疾病防治》
  30. 看胸识病《百病自测》
  31. 康复调理《常见中老年疾病防治》


医生在临床康复工程服务工作中的任务_《康复医学》_中医养生_【岐黄之术】

一、医生在临床康复工程服务工作中的任务

一、医生在临床康复工程服务工作中的任务

  • 上一页
  • 目录
  • 相关
  • 下一页

康复工程服务的主要手段是提供能帮助残疾人独立生活、学习、工作、回归社会、参与社会的产品，即康复工程产品或称残疾人用具。残疾人用具从残疾人实际康复中提出问题，界定问题，提出设计，进行试制，临床试用，使用效果信息反馈，产品鉴定到批量投产，产品咨询，产品使用指导等，是个系统性工作。为做好残疾人用具的服务工作需要康复工作者，特别是医生在康复工程技术人员的分工合作。残疾人用具临床服务工作中，医生的主要任务是：

（一）在熟悉残疾人、患者情况的基础上根据残疾人的总体治疗或康复方案开出假肢、矫形器、轮椅等残疾人用具处方。要求处方中写明诊断、残疾人用具品种、规格要求。如果是订制品则应写明关键部件选择和装配中的具体要求。

(二)让患者了解使用处方用品的使用目的、使用必要性、使用方法和使用中可能出现的问题，以提高患者使用的积极性，保证使用效果。

（三）负责所有用具的临床使用检查工作，以确保临床使用效果。

（四）残疾人用具使用效果的随访和提出修改意见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　康复工程概述
  • 当前页：一、医生在临床康复工程服务工作中的任务
  • 下一页：二、残疾人辅助器具的分类
<<< 返回本书目录
  1. 医门经论《医学真传》
  2. 医史《中医名词词典》
  3. 医门八法《医学心悟》
  4. 医书《古今医统大全》
  5. 医论《寿世保元》
  6. 医书亦有经子史集论《温病条辨》
  7. 医林改错脏腑记叙《医林改错》
  8. 医说《寿世保元》
  9. 医疗用毒性药品管理办法《医院药学》
  10. 医谈录旧《景景医话》
  11. 医疗急救现代化《现代院外急救手册》
  12. 医巫闾子医贯序《医贯》
  13. 医疗机构的药剂管理《中华人民共和国药品管理法》
  14. 医毋自欺论《时病论》
  15. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  16. 医误、药害致损《虚损病类钩沉》
  17. 医理真传《医理真传》
  18. 医痫丸【方剂大全】
  19. 医劳历例《慎柔五书》
  20. 医痫无双丸【方剂大全】
  21. 医经录要《金针秘传》
  22. 医学《诊宗三昧》
  23. 医经补正《医医小草》
  24. 医学大概的意义《圆运动的古中医学》
  25. 医经(一)《中国医籍考》
  26. 医学或问《医学正传》
  27. 医经（五）《中国医籍考》
  28. 医学集成卷二《医学集成》
  29. 医经（四）《中国医籍考》
  30. 医学集成卷三《医学集成》
  1. 医生在临床康复工程服务工作中的任务《康复医学》
  2. 医痊郎《中医词典》
  3. 医师《中医词典》
  4. 医门经论《医学真传》
  5. 医史文献研究《中国医学通史》
  6. 医门八法《医学心悟》
  7. 医事《中医词典》
  8. 医论《寿世保元》
  9. 医事制度《中国医学通史》
  10. 医论《中医名词词典》
  11. 医事制度《中国医学通史》
  12. 医林改错脏腑记叙《医林改错》
  13. 医事制度《中国医学通史》
  14. 医林《中医词典》
  15. 医事制度《中国医学通史》
  16. 医林《中医名词词典》
  17. 医书《古今医统大全》
  18. 医疗用毒性药品管理制度《医院药学》
  19. 医书亦有经子史集论《温病条辨》
  20. 医疗用毒性药品管理办法《医院药学》
  21. 医帅论五十八法《针灸神书》
  22. 医疗卫生现状《中国医学通史》
  23. 医说《寿世保元》
  24. 医疗器械《预防医学》
  25. 医谈录旧《景景医话》
  26. 医疗急救现代化《现代院外急救手册》
  27. 医巫的流变与趋向《中国医学通史》
  28. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  29. 医巫闾子医贯序《医贯》
  30. 医疗机构的药剂管理《中华人民共和国药品管理法》
  31. 医毋自欺论《时病论》


残疾人辅助器具的分类_《康复医学》_中医养生_【岐黄之术】

二、残疾人辅助器具的分类

二、残疾人辅助器具的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

残疾人辅助器具牵涉到人类生存发展的众多领域。不过从学科上来看，它还是属于生物医学工程中的康复工程（Rehabilitation Engineering）范畴，又是现代康复中不可缺少的一个重要部分。在行业上，残疾人辅助器具既同医疗器械相互交叉，又是一个由一些相对独立的生产厂家及销售渠道构成的新兴行业。随着现代科学技术的发展及各学科领域的相互渗透，这一行业也得到了相当快的发展。当前，世界上已经为残疾人建立了多种特殊的界面/接口设备，并初步形成了衣、食、住、行、休闲娱乐、社会交往、教育、就业和创造发明等生存发展全方位多层次回归社会的辅助器具体系。国际标准化组织（ISO）在1992年颁布了国际标准ISO-9999《残疾人辅助器具分类》（Technical Aids for Disabled Persons-Clasification），将残疾人辅助器具分为十大类：

1．治疗和训练辅助器具

2．矫形器和假肢

3．生活自理及防护辅助器具

4．个人移动辅助器具

5．家务管理辅助器具

6．家庭及其他场所使用的家具及配件

7．通讯、信息及信号辅助器具

8．产品及物品管理辅助器具

9．环境改善辅助器具和设备、工具及机器

10．休闲娱乐辅助器具

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、医生在临床康复工程服务工作中的任务
  • 当前页：二、残疾人辅助器具的分类
  • 下一页：三、常用残疾人辅助器具简介
<<< 返回本书目录
  1. 残槁蔃【中药大全】
  2. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  3. 残窦综合征【疾病大全】
  4. 残胃癌【疾病大全】
  5. 餐后综合征【疾病症状】
  6. 残胃淋巴瘤【疾病大全】
  7. 餐后血糖过低症【疾病大全】
  8. 残胃平滑肌肉瘤【疾病大全】
  9. 餐后血糖过低【疾病症状】
  10. 残霞膏【方剂大全】
  11. 餐后血糖高【疾病症状】
  12. 残鱼《本草纲目》完整版
  13. 餐后发作性腹痛【疾病症状】
  14. 残株型骨折【疾病症状】
  15. 参子《本草纲目》图文版
  16. 蚕《本草纲目》完整版
  17. 参竹汤【方剂大全】
  18. 蚕《本草纲目》图文版
  19. 参朱丸【方剂大全】
  20. 蚕鳖散【方剂大全】
  21. 参脂四物汤【方剂大全】
  22. 蚕豆《本草纲目》完整版
  23. 参知散【方剂大全】
  24. 蚕豆《本草求真》
  25. 参赭镇气汤【方剂大全】
  26. 蚕豆《滇南本草》
  27. 参赭镇气汤《医学衷中参西录》
  28. 蚕豆《食物疗法》
  29. 参赭培气汤【方剂大全】
  30. 蚕豆《本草纲目》图文版
  1. 残疾人辅助器具的分类《康复医学》
  2. 残风《中医词典》
  3. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  4. 餐泄《中医词典》
  5. 残霞膏《博济方》
  6. 参子《本草纲目》
  7. 残鱼《饮食须知》
  8. 参赭镇气汤《医学衷中参西录》
  9. 残鱼《本经逢原》
  10. 参赭培气汤《医学衷中参西录》
  11. 残鱼《本草从新》
  12. 参照单位分析《医学统计学》
  13. 残贼《中医词典》
  14. 参枣米饭《食物疗法》
  15. 蚕《本草纲目》
  16. 参枣米饭《保健药膳》
  17. 蚕草《证类本草》
  18. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  19. 蚕豆《本草纲目》
  20. 参与对免疫应答的遗传控制《医学免疫学》
  21. 蚕豆《食物疗法》
  22. 参与对抗原处理《医学免疫学》
  23. 蚕豆《饮食须知》
  24. 参与T细胞分化过程《医学免疫学》
  25. 蚕豆《本草求真》
  26. 参验求穴法《炙膏肓腧穴法》
  27. 蚕豆《本草从新》
  28. 参验求穴法《普济方·针灸》
  29. 蚕豆《本草分经》
  30. 参香散《太平惠民和剂局方》
  31. 蚕豆《本草撮要》


常用残疾人辅助器具简介_《康复医学》_中医养生_【岐黄之术】

三、常用残疾人辅助器具简介

三、常用残疾人辅助器具简介

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治疗和训练辅助器具

治疗和训练辅助器具同一般医疗器械及健身器材最大的不同是在一般的基础上，加上一个残疾人能够识别与操作的特殊设备，以利于残疾人独自使用。

1．呼吸辅助治疗辅助用具，如通风机、人工呼吸装置、制氧机、呼吸肌训练器等。

2．循环系统治疗用具，如抗水肿弹力压力袜、正负压治疗仪、压力衣等。

3．光疗设备及防护用具。

4．腹部疝气带

5．透析治疗设备，包括水质净化和软化设备。

6．刺激器，如心脏刺激器、肌肉刺激器。

7．冷热治疗设备。

8．压疮预防辅助用具，如防压疮坐垫、防压疮定时闹钟、防压疮床垫。

9．感觉训练辅助用具。

10．视觉训练器。

11．信息交流治疗用具。

12．言语训练设备。

13．语言训练设备。

14．运动、肌力、平衡训练用具，如训练和测力自行车、平行杠、站立架。

15．手指和手的练习器械，上肢和躯干练习器，斜板，运动、肌力、平衡训练，生物反馈装置。

16．训练用节制性助具，如节制用闹钟。

17．性活动辅助用具，如女性性器官按摩器、电动震振器、人工阴茎辅助器、男用器官刺激。

（二）矫形器和假肢：

1．矫形器：

用于人体四肢，躯干等部位，通过力的作用以预防、矫正畸形，治疗骨关节及神经肌肉疾患并补偿其功能的器械。

（1）目的：

①辅助排列；②限制运动；③调整排列；④模拟身体某部位功能

（2）矫形器的基本作用

①稳定和支持通过限制关节的异常活动或运动范围，稳定关节，减轻疼痛或恢复承重功能。

②固定和保护 通过对病变肢体或关节的固定促进病变痊愈。

③预防和矫正畸形。

④减轻承重 可减少肢体、躯干的长轴承重。

⑤改进功能可改进站立、步行、饮食、穿衣等各种日常生活。

（3）矫形器的统一命名与分类

1972年美国国家假肢矫形器教育委员会提出了矫形器统一命名方案，

1992年国际标准组织（ISO）把上述方案确认为国际标准（表3-7-1）

表3-7-1 矫形器统一命名方案

矫形器中文名称 | 英文缩写 | 英文名称
足矫形器 | FO | Foot Orthosis
踝足矫形器 | AFO | Ankle Foot Orthosis
膝踝足矫形器 | KAFO | Knee Ankle Foot Orthosis
髋膝踝足矫形器 | HKAFO | Hip Knee Ankle Foot Orthosis
膝矫形器 | KO | Knee Orthosis
手矫形器 | HO | Hand Orthosis
腕手矫形器 | WHO | Wrist Hand Orthosis
肘腕矫形器 | EWHO | Elbow Wrist Hand Orthosis
肩肘腕手矫形器 | SEWHO | Shoulder Elbow Wrist Hand Orthosis
颈矫形器 | CO | Cervical Orthosis
胸腰骶矫形器 | TLSO | Thorax Lumbar Sacrum Orthosis
腰骶矫形器 | LSO | Lumbar Sacrum Orthosis

(4)材料 常用材料有金属（钢材、铝合金等）、塑料、皮革、橡胶和纤维五大类。近年来，随着各种新型材料，特别是各种高温及低温热塑性塑料板材广泛应用于制作矫形器，不仅增强了许多矫形器新品种，同时也在结构上，外观上以及作用力的合理分布等方面有了较大的改进。

（5）下肢矫形器：主要用于辅助治疗神经肌肉疾患、骨与关节疾患。常用品种有：

①金属条AFo 采用钢或铝合金踝铰链，根据需要选用踝铰链的止动、助动装置，以制止踝关节背屈或趾屈或用弹簧矫正跖屈畸形。

②塑料布AFo 功能类似上述的，特点是轻便、外观好、易清洁，但矫形力量、耐用性不如前者。

③KAPo 亦有金属条、塑料、混合型之分，多设有膝铰链和膝锁。步行中锁住，坐下时打开。多用于小儿麻痹后遗症下肢肌肉广泛麻痹者使用。

④负荷性下肢矫形器主要作用是减少下肢承重，维持或矫正骨与关节的对线，常用于促进骨折愈合。有髌韧带承重矫形器和坐骨承重矫形器之分。

⑤丹尼斯棽祭适阶惆?主要用于矫正婴幼儿先天性马蹄内翻足。

⑥辅助治疗先天性髋脱位的矫形器如巴甫力克吊带、罗森氏夹板、蛙形外展矫形器。

（6）上肢矫形器：主要作用是保护麻痹的肌肉，防止拮抗肌挛缩，防止或矫正关节畸形，改善功能。常用的有：

①手矫形器（HO）如伸指矫形器、屈指矫形器、屈掌指关节矫形器、短对掌矫形器等。

②腕手矫形器（WHO）如护腕、腕尺侧偏矫形器、偏瘫腕手矫形器、关节驱动握持矫形器。

③肘腕手矫形器（EWHO）有带肘铰链、不带肘铰链之分，不带肘铰链的可固定肘关节于90°功能位。主要适用于辅助治疗肘关节结核等慢性炎症。

④肩肘腕手矫形器（SEWHO）固定肩关节于外展45～80°、前屈15～30°、内旋15°、屈肘90°、伸腕30°的功能位，用以减轻肩关节周围肌肉韧带负荷，保护肩关节。

⑤肩吊带 供肩部损伤、肩周围肌肉麻痹病人使用。

⑥平衡式前臂矫形（BFO）亦称为轴承式前臂矫形器，主要适用于肩肘关节肌肉重度无力或麻痹同时使用轮椅的病人。可以帮助病人自己进食，从事读书、写字、文娱活动等动作。

（5）脊柱矫形器：主要用于限制脊柱运动，稳定病变关节，减轻疼痛，减少椎体承重，促进病变愈合，保护麻痹的肌肉，预防和矫正畸形。常用产品有：

①金属条AFo 采用钢或铝合金踝铰链，根据需要选用踝铰链的止动、助动装置，以制止踝关节背屈或用弹簧矫正跖屈畸形。

②塑料AFo 功能类似上述的，特点是轻便、外观好、易清洁，但矫形力量、耐用性不如前者。

③KAPo 亦有金属条、塑料、混合型之分，多设有膝铰链和膝锁。步行中锁住，坐下时打开。多用于小儿麻痹后遗症下肢肌肉广泛麻痹者使用。

④负荷性下肢矫形器主要作用是减少下肢承重，维持或矫正骨与关节的对线，常用于促进骨折愈合。有髌韧带承重矫形器和坐骨承重矫形器之分。

⑤丹尼斯-布朗式足板主要用于矫正婴幼儿的先天性马蹄内翻足。

⑥辅助治疗先天性髋脱位的矫形器如巴甫力克吊带、罗森氏夹板、蛙形外展矫形器。

（6）上肢矫形器：主要作用是保护麻痹的肌肉，防止拮抗肌挛缩，防止或矫正关节畸形，改善功能。常用的有：

①手矫形器（HO）如伸指矫形器、屈指矫形器、屈掌指关节矫形器、短对掌自顾不矫形器等。

②腕手矫形器（WHO）如护腕、腕尺侧偏矫形器、偏瘫腕手矫形器、关节驱动握持矫形器。

③肘腕手矫形器（EWHO）有带肘铰链之分，不带肘铰链的可固定肘关节于90°功能位。主要适用于辅助治疗肘关节结核等慢性炎症。

④肩肘腕手矫形器（SEWHO）固定肩关节于外展45～80°、前屈15～30°、内旋15°、屈肘90°、伸腕30°的功能位，用以减轻肩关节周围肌肉韧带负荷，保护肩关节。

⑤肩吊带 供肩部损伤、肩周围肌肉麻痹病人使用。

⑥平衡式前臂矫形器（BFO）亦称为轴承式前臂矫形器，主要适用于肩肘关节肌肉重度无力或麻痹同时使用轮椅的病人。可以帮助病人自己进食，从事读书、写字、文娱活动等动作。

（5）脊柱矫形器：主要用于限制脊柱运动，稳定病变关节，减轻疼痛，减少椎体承重，促进病变愈合，保护麻痹的肌肉，预防和矫正畸形。常用产品有：

①围腰 有皮围腰、布围腰之分。广泛用于辅助治疗腰痛。

②屈伸控制式胸腰骶矫形器 英文缩写为TLSO（F-E），亦称为泰式韧式矫形器。

③屈曲控制式矫形器 英文缩写TLSO（F），亦称前部超伸展式TLSO。

④屈、侧屈、旋转控制胸腰骶矫形器TLSO（F-L-R），为我国标准化的铝制TLSO。质量轻，透气性好。

⑤模塑型屈伸、侧屈、旋转控制TLSO（F-E-R）是按病人身体石膏模型制作的，控制脊柱活动作用较好，但散热透气性差。

⑥脊柱侧弯矫形性TLSO 形式很多，主要适用于发育阶段治疗，Cobb角20°～40°的原发性脊柱侧弯症。原发曲线顶椎位于T7，以下的多用腋下型矫治器。如波士顿型、大阪医大型等。顶椎位于T7以上的多用密乐沃基支具（一种CTLSO）。需要每日使用23小时。

2．假肢

假肢是为恢复原有四肢的形态或功能，以补偿截肢造成的肢体部分缺损而制作和装配的人工手、足。在我国755万肢残残疾人中，需装假肢者45万，约占6%，假肢的设计由医师负责，使用训练由物理治疗师进行；具体使用与病人有密切联系。

（1）上肢假肢：

目的是为了在上肥大截肢后，用类似于上肢外观的假体改善外观形象，并利用残存机能或借助外力，代替部分功能。

对于上肢截肢者，其功能的代偿主要靠安装假肢。因此上肢假肢是上肢功能代偿的主要装置。在上肢假肢发展中，人们始终致力于设计功能完善、运动仿生、控制仿生和动作可靠的假肢。人手有二十多个自由度，其运动远比下肢复杂，而且受到体积的限制，因此仿生上肢假肢的设计要比下肢困难得多，目前只能做到局部仿生，即外观，局部自由度及其控制仿生。

上肢假肢按截肢部位可分为假手指、掌部假肢、离断假肢，前臂假肢、肘离断假肢、上臂假肢、肩离断假肢；按动力来源可分为自身动力源与外部动力源假手；按手的使用目的的分为功能手、装饰手、工具手。常用的有：

①功能手有手的外表和基本功能，动力来源来自自身关节运动，分随意开手、随意闭手二类。目前国内多用随意开手式的。

②装饰手为弥补肢体外观缺陷设计制作的，只起到装饰及平衡身体作用。

③工具手为了从事专业性劳动或日常生活而设计、制造的。由残肢接受控制、悬吊装置、工具连接器和专用工具构成，没有手外形，但很实用，。

④外部动力假手分电动手、气功手二类。电动手以可重复充电的镍镉蓄电池为能源，微型直流电机为动力驱动假手的开闭。按其控制方法可分为开关控制和肌电控制，后者即肌电假手或称生物电假手，其控制原理是利用残存的前臂屈肌、伸肌群收缩时产生的肌电讯号，由皮肤表面电极引出，经电子线路放大，滤波后控制直流电机的运动。肌电手开闭手随意、灵活，功能活动范围大，但结构复杂，费用高。

（2）下肢假肢使用下肢假肢的目的是为了保持双下肢等长，支持体重和行走。

随着科学技术的进步，用合金、塑料等新型材料制成各式现代假腿。在人体生物力学的启示下，专家们提出了假肢装配理论，因此假肢等已逐步成为涉及面颇广的一门学科，并不断地发展和完善。近几年在下肢假肢的研究中值得注意的是不满足于使患者站立和行走这两个基本要求，而且发展了适应不同需要的，具有各种功能的假肢。与此同时，围绕着改善患者步态、节省体力等要求，也进行了大量的工作。

常用的下肢假肢有：

①部分足假肢凡残肢末端承重功能良好的以皮革、橡胶、塑料海绵配制套状假肢即可，凡末端承重功能不良的则制成髌韧带能承重的塑料踝足矫形器式的套状假脚，以改善承重功能。

②赛姆假肢赛姆截肢术后残肥末端有良好的承重功能，锤状残肢也利于悬吊，因此外观、功能良好。

③小腿假肢 包括髌韧带承重小腿肢（PTB小腿假肢）、包膝式小腿假肢（PTS小腿）、髁部插楔式小腿假肢（KBM小腿）。PTS小腿依靠髌上环带悬吊，较适合中长残肢者使用。后二种较适合短残肢者使用。

④大腿假肢传统的多为皮革、铝板制成，现代大腿假肢多用塑料制成。其特点是接受腔为采用全面接触吸着式接受腔，近年出现软透明接受腔（ISNY式的）和坐骨包容式接受腔（IRC）可以更适合运动解剖要求和保证良好的坐骨承重，新型膝关节有承重自锁机构，气压或液压摆阻尼调节装置可帮助截肢者自行调节步行速度。

⑤膝离断假肢结构近似大腿假肢，特点是残肢末端承重，依靠骨髁大部位悬吊，功能要比一般的大腿假肢好。

⑥髋离断肢适用于半骨盆切除、髋关节离断和大腿残肢过短者（会阴下5厘米以内）。多用加拿大式髋离断假肢。除半盆切除者由于承重功能较差外，一般髋离断假肢仍为截肢者提供较好的步行、骑车功能。

（三）生活自理和防护辅助设备

这方面的辅助器具包括残疾人的衣帽鞋袜及穿脱辅助器具，双便（大、小便）收集器具、五官四肢躯干防护器具、洗漱浴洁洁身护肤辅助器具及残疾人用来测量体温、体重、身高及计时的辅助器具等。

（四）个人移动辅助器

1．拐杖 如手杖、三脚的杖、前臂拐、肘拐、腋拐、各种拐头、冰雪防滑拐头。

2．助行架 如无轮助行架，有轮助行架，交替式步行架。

3．推车、轮椅、如标准轮椅、儿童轮椅、偏瘫轮椅、截肢者轮椅、高靠背轮椅、篮球轮椅、况速轮椅、电动轮椅、各种轮椅配件。

4．移用具 如各种没板、悬吊移动设备，轮椅的上下楼梯设备。

（五）家务管理辅助器

从残疾人的生存来看，第三和第四两个方面的辅助器具主要是解决他们“衣”及自身防护和“行”的问题；而家务管理辅助器具，主要是解决残疾人“食“的特殊问题。

1．炊事用具 如单手切菜板，水果削皮器，单手炒锅架，单手开瓶器。

2．饮食用具 如夹持式筷子，防洒碗碟，防滑布，带粗把的餐具、水杯。重残人的喂食用具。

3．清扫用具 如持物钳，长把扫把，长把畚箕，吸尘器等。

4．家庭缝纫，编织工具 如专用缝纫机，编织机，剪刀，顶针，洗衣机，刷鞋用具。

（六）家庭及其他场所使用的家具及适配件这是以“住“为主的辅助器具。

1．桌子 如书桌，站立桌，床头桌。

2．固定灯 读书灯，工作用灯，台灯。

3．坐具 如可调座椅、工作椅、工作凳、站立椅子、髋关节炎症椅子、助站坐椅、高靠背椅、腿托、足凳、靠背、靠背垫。

4．床 高度可调床和不可调床，可调整躺下姿式的床，一次性尿不湿床垫等。

5．门、窗、的开闭装置 如滑动门、转动门。

6．家用升降装置 上下楼的助行架，上下楼梯的滑轨，轮椅升降台。

7．家庭安全设备 地板、楼梯防滑材料，急救信号铃，防护栏杜，煤气安全阀。

（七）通讯、信息及信号辅助器具

除了衣、食、住、行等需要一些特殊设备以辅助残疾人生存外，为使他们全面回归社会尚需建立一些信息交流设备，以辅助他们参与社会交往。这方面还包括：

1．视觉辅助器 放大镜、眼镜、双筒的望远镜、视野扩大镜、为躺着读书、看电视棱镜眼镜。

2．电-视觉辅助器如盲人语言阅读机。

3．计算机、文字处理机、打字机的输出输入和附件语言输入、打印设备，语言全盛装置，为计算机、打字机的前臂支撑器。

4．计算机、打字机和文字处理机。

5．肢残人手写辅助用具。

6．阅读辅助器 翻页器、图书阅读架。

7．盲人有声读物。

8．电话辅助用具有盲文电话机、声音放大电话机。

9．助听器有耳后式、眼镜架式、盒式、触觉助听器。

10．信号辅助用具聋人用闪光门铃，盲人用语言板时钟和表，聋人用振动闹钟。

（八）产品及物品管理辅助器具

这方面的辅助器具是为了解决残疾人就是而建立的一些操作控制的特殊设备。

1．标志和指示器如口含指标杆、光线指示器。

2．容器打开用具如开瓶、一罐头辅助器，持钥匙器。

3．环境控制系统如扫描、光控、语音、声控的环境遥控系统。

4．手操作助具如握物助具，控物助具各种操纵杆（头的、颌的、口含的）。

5．取物器 手取钳，电支取物钳。

6．定位助具吸盘，防滑垫，磁铁吸盘用具。

7．护理机器人。

8，搬物助具各种托盘，钩子，各种小脚轮车，购物车。

（九）环境改善辅助器具和设备，工具及机器

这方面的辅助器具主要是帮助残疾人改善、维护他们回归社会所遇到的空间及气候、震动、噪音、光线、空气等环境的修整、监测，调控等方面的特殊设备。

1．气候控制设备（调湿、调温、通气）。

2．空气净化器。

3．专用工作台、工作凳。

4．手工专用工具，动力设备（包括安全设备、身体保护用具）。

（十）休闲娱乐辅助器具

残疾人回归社会（全面康复）平等参与的另一方面是休闲娱乐。其中包括游戏、玩耍、嗜好、音乐、美术工艺、竞赛和体育运动等活动的辅助器具。

综上所述，国际上残疾人辅助器具在生存和发展的十个方面已有一百多类六百多种产品，初步构成了全方位多层次的枢架体系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、残疾人辅助器具的分类
  • 当前页：三、常用残疾人辅助器具简介
  • 下一页：四、功能训练器
<<< 返回本书目录
  1. 常现丝虫病【疾病大全】
  2. 常用冲寒散【方剂大全】
  3. 常蜀截疟辨《研经言》
  4. 常用传染病学词汇（英汉对照）《传染病》
  5. 常暑《温热暑疫全书》
  6. 常用的抗肿瘤药物《药理学》
  7. 常熟俞《曹仁伯医案论》
  8. 常用的随机化方法《医学统计学》
  9. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  10. 常用钙拮抗药《药理学》
  11. 常山饮【方剂大全】
  12. 常用功能锻炼方法《中医伤科按摩学》
  13. 常山饮《汤头歌诀》
  14. 常用基因诊断技术《医学遗传学基础》
  15. 常山阎明广序《普济方·针灸》
  16. 常用急救技术《基础护理学》
  17. 常山丸【方剂大全】
  18. 常用检查方法《泌尿外科学》
  19. 常山汤【方剂大全】
  20. 常用降血脂中药《减肥新法与技巧》
  21. 常山太守马灌酒【方剂大全】
  22. 常用近交系动物品系特征《实验动物科学》
  23. 常山石膏汤【方剂大全】
  24. 常用经穴与奇穴《气功外气疗法》
  25. 常山散【方剂大全】
  26. 常用抗高血压药《药理学》
  27. 常山七宝饮【方剂大全】
  28. 常用抗疟药《药理学》
  29. 常山酒【方剂大全】
  30. 常用抗心律失常药《药理学》
  1. 常用残疾人辅助器具简介《康复医学》
  2. 常用标记抗体《实用免疫细胞与核酸》
  3. 常用齿药《三因极一病证方论》
  4. 常用标本及收集《临床生物化学》
  5. 常用的采样器材《预防医学》
  6. 常用辨证方法《中医儿科学》
  7. 常用的分离方法《实用免疫细胞与核酸》
  8. 常洗《明目至宝》
  9. 常用的抗心律失常药物《心脏病学》
  10. 常蜀截疟辨《研经言》
  11. 常用的突变品系《实验动物科学》
  12. 常暑《温热暑疫全书》
  13. 常用短效口服避孕药。《妇产科学》
  14. 常熟俞《曹仁伯医案论》
  15. 常用耳六减肥方法介绍《减肥新法与技巧》
  16. 常食之物《冷庐医话》
  17. 常用辅料《中药炮制》
  18. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  19. 常用缓冲液《实用免疫细胞与核酸》
  20. 常山饮《博济方》
  21. 常用基因诊断技术《医学遗传学基础》
  22. 常山饮《汤头歌诀》
  23. 常用激光治疗的适应症《理疗学》
  24. 常山饮《医方论》
  25. 常用急救技术《基础护理学》
  26. 常山饮《太平惠民和剂局方》
  27. 常用降血脂的单味中药《减肥新法与技巧》
  28. 常山饮《三因极一病证方论》
  29. 常用降血脂复方《减肥新法与技巧》
  30. 常山饮《冯氏锦囊秘录》
  31. 常用降血脂中药《减肥新法与技巧》


功能训练器_《康复医学》_中医养生_【岐黄之术】

四、功能训练器

四、功能训练器

  • 上一页
  • 目录
  • 相关
  • 下一页

功能训练器是进行康复训练必要的工具，是患者进行活动的辅助设施。

利用功能训练器进行功能锻炼主要用于以下几种情况

（一）帮助恢复机体局部的运动功能

增加关节活动度，改善肌力，使感觉和运动系统的协调和统一。

（二）代偿功能

使患者残余功能得到高度发挥，适应环境和生活

（三）恢复健康和功能

逐步增强体力，改善损伤部位状况，以逐渐恢复健康和功能。

（四）作为评定功能的手段

了解患者的精神面貌，运动器官，感觉器官，各种功能受损程度及残存的功能。功能训练器械和种类很多，既有极简单的单功能训练器，也有复杂的用微电脑控制的综合训练器械。

功能训练器分类

功能训练器按其用途可分上肢训练器械、下肢训练器械、综合训练器械、起立步行训练器械和其他训练器械等，按其作用原理可分为主动训练器械和被动训练器械两大类，前者的动力源来自要训练的部位本身；后者则用训练部位以外的动力实现训练动作外部动力包括体外动力和患者健部的动力。

（一）常用上、下肢训练器械有

1．肩关节回转训练器：改善肩关节活动度并增强肌力。

2．手腕旋转训练器：增强手腕及手指的轮转能力。

3．股四头肌训练器：利用不同重量的重锤和改变重锤到支点的距离可得到各种大小的阻力，以对大腿四头肌进行循序渐进的训练。

4．膝关节训练器：借助手的力量来带动患肢运动的训练，又称被动训练。

综合训练器械有：健身踏车、带微电脑的健身踏车，电脑根据患者输入的年龄、性别计算出最适宜训练的脉搏率，控制其运动量。这种设备的使用方法是先根据使用者的情况调整好座位及仪表板的高度，当使用者在座位上坐好后，将脉搏传感器的小夹子夹在耳垂上，然后在控制板的键盘上输入自己的年龄和性别，这时节拍器根据最佳脉率给出最佳节拍，使用者按此节拍蹬踏脚踏板就可达到训练目的，当需要测试体能时，只要按测试键就可在仪表板上读出脉搏率、所作的功和健康水平的评估。

此健身踏车的控制器主要由微电脑和其与机械部分的接口电路组成，夹在使用者耳垂上的脉搏传感器将训练过程中每一瞬间的脉率输入计算机。计算机将此测量值与按使用者年龄、性别计算出的最佳值进行比较并送出信号。这种信号通过接口电路调节脚踏板的扭矩和速度，使训练者的脉率始终在最佳值附近变化，使用者按照电脑给出的节拍蹬脚踏板即可调节蹬踏速度，而脚踏板上扭矩的调节是由电脑控制装在脚踏板轴上的一个变扭器来实现的。

（二）上肢综合训练器械

根据等动训练原理，训练的速度由使用者在训练前选定。训练的阻力可变，设备提供的阻力可精确地等于使用者所加的力。

训练的功率（kg.m/min）可在功率表显示器中显示出来，省去了功率的计算。

（三）步行或跑步训练器：

传动带由电机带致力，其速度可在0－25%公里/小时之间调节，传动带可倾斜一定坡度，范围在0－20%之间，活动量由速度及坡度两个因素决定。显示仪表的板面上可显示运动的速度，距离及传动带的坡度，目前在此类训练器上加上心电监视系统和记录，是装置则可用来进行对心功能的评价、缺血性心脏病的诊断等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、常用残疾人辅助器具简介
  • 当前页：四、功能训练器
  • 下一页：五、盲人辅助器：
<<< 返回本书目录
  1. 功能性子宫出血（崩漏）《自我调养巧治病》
  2. 功血【疾病大全】
  3. 功能性子宫出血【中药主治】
  4. 功字号积雪膏《喉科秘诀》
  5. 功能性子宫出血《赵绍琴临证验案精选》
  6. 攻痹汤【方剂大全】
  7. 功能性子宫出血《家庭医学百科-医疗康复篇》
  8. 攻补寒热同用论《医学源流论》
  9. 功能性子宫出血《妇产科学》
  10. 攻补兼施法治疗尿毒症《名师垂教》
  11. 功能性震颤【疾病症状】
  12. 攻补两益汤【方剂大全】
  13. 功能性消化不良【疾病大全】
  14. 攻刺疼痛【方剂主治】
  15. 功能性消化不良《家庭医学百科-医疗康复篇》
  16. 攻毒【中药主治】
  17. 功能性下丘脑性闭经【疾病大全】
  18. 攻毒散【方剂大全】
  19. 功能性头痛【疾病症状】
  20. 攻毒汤【方剂大全】
  21. 功能性呕吐【疾病大全】
  22. 攻毒丸【方剂大全】
  23. 功能失调性子宫出血（简称功血）《百病自测》
  24. 攻方《盘珠集胎产症治》
  25. 功能锻炼《中医伤科按摩学》
  26. 攻风败毒散【方剂大全】
  27. 功劳子【中药大全】
  28. 攻寒汤【方剂大全】
  29. 功劳叶【中药大全】
  30. 攻火汤【方剂大全】
  1. 功能训练器《康复医学》
  2. 功能性子宫出血（崩漏）《自我调养巧治病》
  3. 功宜按步《达摩洗髓易筋经》
  4. 功能性子宫出血《妇产科学》
  5. 功宜有恒《达摩洗髓易筋经》
  6. 功能性子宫出血《中医词典》
  7. 功宜知避《达摩洗髓易筋经》
  8. 功能性子宫出血《赵绍琴临证验案精选》
  9. 功有六益《达摩洗髓易筋经》
  10. 功能性子宫出血《家庭医学百科-医疗康复篇》
  11. 功有三不思《达摩洗髓易筋经》
  12. 功能性子宫出血《默克家庭诊疗手册》
  13. 功有十验《达摩洗髓易筋经》
  14. 功能性周围动脉疾病《默克家庭诊疗手册》
  15. 功字号积雪膏《喉科秘诀》
  16. 功能性消化不良《家庭医学百科-医疗康复篇》
  17. 攻《中医词典》
  18. 功能性水肿《常见病自测》
  19. 攻补寒热同用论《医学源流论》
  20. 功能性改变《放射诊断学》
  21. 攻补兼施《中医名词词典》
  22. 功能失调性子宫出血（简称功血）《百病自测》
  23. 攻补兼施《中医词典》
  24. 功能失调性子宫出血《急诊医学》
  25. 攻补兼施《明医指掌》
  26. 功能锻炼《骨科学》
  27. 攻补兼施《女科证治准绳》
  28. 功能锻炼《中医伤科按摩学》
  29. 攻补兼施法治疗尿毒症《名师垂教》
  30. 功过格《疡医大全》
  31. 攻虫类《医学摘粹》


盲人辅助器_《康复医学》_中医养生_【岐黄之术】

五、盲人辅助器：
在线购买《康复医学》正版书籍

五、盲人辅助器：

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）电子导盲装置

盲人，特别是全失明的盲人，在行动引导方面遇到了很大的困难。随着科学技术的发展已经研制了多种盲人行走辅助器，其中效果较好的有帮助盲人避免碰撞和辨别方向的电子导盲器。电子导盲器定向发射某种形式的能量波并以接收障碍物反射回波的方式来定位，与雷达控测飞机，声呐探测潜艇的原理相同，电子导盲器最终将环境障碍信息以某种视觉方式提供给盲人，常用的能量波有超声、激光、红外和微波，目前比较成熟的导盲器都是采用超声或激光原理。其中，超声导盲器价格较低也比较实用，因为超声波在空气中的传播速度较低，较易提取障碍距离信息和形成搜索障碍物要求的波扇面角，超声导盲器一般由换器（探头）信号处理器（电子盒）和信息输出器三部分组成。

发射换能器发出的超声波以每秒340m的速度向前方传播，遇到障碍物后形成回波接收换能器将回波转换为电信号后，由信号处理器进行处理，提取有关障碍及其距离的信息，信息输出器以可听的方式（耳机）或可触摸的方式（微型振动器）将障碍信息提供给盲人。在结构上换能器、处理器和输出器这三部分可以分置也可以合置一起。在使用方式上，超声导盲器可分为头戴式（导盲眼镜或导盲头箍）手持式（超声“电筒”）或者和探仗安装在一起的探仗等。由于习惯的手腕取向因人而异，手持式和探仗式导盲器容易产生正方向偏离前进方向的问题。此外，从保护盲人躯体最要害的部位－头、胸的角度看，头戴式导盲器也具有一定的优越性。

（二）电子信标

除了上述的主要服务于盲的行动辅助器外，还有一类能在较大范围内引导盲人行动的导盲系统。过街人行横道上的导盲音响装置就是这类系统中的较初级的实例，正在发展的一种典型的系统中的很多电子信标，散布在盲人的活动区域内。电子信标的存储器内存有说明。该信标所在位置的语言信息，信标自动或应答式地以红外线的形式发送这些信息，盲人随身携带了红外线信息接收器或询问装置就可以了解配当前所在位置和运动方向等。今后这种系统需要大量的投资、发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、功能训练器
  • 当前页：五、盲人辅助器：
  • 下一页：六、步态分析系统
<<< 返回本书目录
  1. 盲襻综合征【疾病大全】
  2. 莽草《本草纲目》完整版
  3. 盲袢综合征【疾病大全】
  4. 莽草《本草图经》
  5. 盲点【疾病症状】
  6. 莽草《证类本草》
  7. 盲袋阴道【疾病症状】
  8. 莽草《本草纲目》图文版
  9. 盲肠炎《止园医话》
  10. 莽草【中药大全】
  11. 盲肠炎《金针秘传》
  12. 莽草膏【方剂大全】
  13. 盲肠肉芽肿【疾病大全】
  14. 莽草根【中药大全】
  15. 盲肠旁疝【疾病大全】
  16. 莽草散【方剂大全】
  17. 盲肠扭转【疾病大全】
  18. 莽草汤【方剂大全】
  19. 盲肠草【中药大全】
  20. 莽草丸【方剂大全】
  21. 杧果叶【中药大全】
  22. 莽牛挣《松峰说疫》
  23. 杧果树皮【中药大全】
  24. 蟒蛇草【中药大全】
  25. 杧果核【中药大全】
  26. 猫《本草纲目》完整版
  27. 杧果钉【中药大全】
  28. 猫《本草求真》
  29. 杧果【中药大全】
  30. 猫《本草纲目》图文版
  1. 盲人辅助器《康复医学》
  2. 盲法《预防医学》
  3. 痝然《中医词典》
  4. 盲肠与结肠《组织学与胚胎学》
  5. 莽草《神农本草经》
  6. 盲肠炎《金针秘传》
  7. 莽草《本草纲目》
  8. 盲肠炎《止园医话》
  9. 莽草《千金翼方》
  10. 盲肠丸《中医词典》
  11. 莽草《本草经集注》
  12. 盲肠气《中医词典》
  13. 莽草《新修本草》
  14. 盲肠和结肠《人体解剖学》
  15. 莽草《吴普本草》
  16. 盲《默克家庭诊疗手册》
  17. 莽草《本草衍义》
  18. 芒种《中医词典》
  19. 莽草《医学入门》
  20. 芒针治疗特点《中医刺灸》
  21. 莽草《证类本草》
  22. 芒针针具《中医刺灸》
  23. 莽草《本经逢原》
  24. 芒针针刺方法《中医刺灸》
  25. 莽草《本草从新》
  26. 芒针适应范围《中医刺灸》
  27. 莽草《名医别录》
  28. 芒针疗法注意事项《中医刺灸》
  29. 莽草《本草分经》
  30. 芒针疗法《中医刺灸》
  31. 莽草《药性切用》


步态分析系统_《康复医学》_中医养生_【岐黄之术】

六、步态分析系统

六、步态分析系统

  • 上一页
  • 目录
  • 相关
  • 下一页

步态分析（gait analysis）是用力学的概念、处理手段和已经掌握的人体解剖生理学知识对人体行走的功能状态进行对比分析的一种生物力学研究方法，随着科学技术的发展，由先进的传感器、高速摄像机、微型计算机等组成的综合步态分析系统，使步态分析方法得以在康复医学研究中越来越深入的开展，该系统可不受外界干扰，同时提供行走时人体的重心的空间位移、速度、加速度、地面支反力、肌肉及关节活动情况、关节内力及力距的变化等多种人体运动的信息，一个人的步态将会像体温、血压那样，从一个侧面反映出人体的健康状况和病态特征。

总之，当前先进的步态分析系统，能在定量的水平上客观地反映受试者行下次的功能状态，并用左右肢和治疗前后对比方法，对诊断、治疗方案的选定、疗效评价及残疾程度的鉴定等提供测试分析手段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、盲人辅助器：
  • 当前页：六、步态分析系统
  • 下一页：第八节　颅脑损伤患者康复
<<< 返回本书目录
  1. 步态不稳【疾病症状】
  2. 步态异常【疾病症状】
  3. 步履艰辛【方剂主治】
  4. 步态异常【疾病大全】
  5. 步履艰难【方剂主治】
  6. 怖《推求师意》
  7. 步莲散【方剂大全】
  8. 部（自肩至肘曰）《外科大成》
  9. 步利丸【方剂大全】
  10. 部分性发作【疾病大全】
  11. 步廊穴【胸部腹部穴位】
  12. 部色主病提纲《望诊遵经》
  13. 布针《本草纲目》完整版
  14. 部位《冯氏锦囊秘录》
  15. 布渣叶【中药大全】
  16. 部位《类经》
  17. 布氏菌素制造及检定规程《中国生物制品规程》
  18. 部位《脉理求真》
  19. 布氏菌素使用说明书《中国生物制品规程》
  20. 部位《医学真传》
  21. 布氏菌肺炎【疾病大全】
  22. 部位《张氏医通》
  23. 布氏菌病【疾病大全】
  24. 部位《证治准绳·幼科》
  25. 布氏姜片虫《人体寄生虫学》
  26. 部位不定的疼痛【疾病症状】
  27. 布氏杆菌性关节炎【疾病大全】
  28. 部位歌《万氏秘传片玉心书》
  29. 布氏杆菌凝集试验（BAT）《常用化验值及意义》
  30. 部位吉凶《景岳全书》
  1. 步态分析系统《康复医学》
  2. 步态辨病《常见病自测》
  3. 步态检查《康复医学》
  4. 步廊《针灸学》
  5. 步引《中医词典》
  6. 步廊《中医词典》
  7. 怖《推求师意》
  8. 步廊《针灸大成》
  9. 钚铫《中医词典》
  10. 步郎《中医词典》
  11. 部《中医词典》
  12. 步法三种《类经图翼》
  13. 部（自肩至肘曰）《外科大成》
  14. 步《中医词典》
  15. 部骨陷《中医词典》
  16. 布指《中医词典》
  17. 部色主病提纲《望诊遵经》
  18. 布指《中医名词词典》
  19. 部位《冯氏锦囊秘录》
  20. 布针《证类本草》
  21. 部位《医述》
  22. 布针《中医词典》
  23. 部位《类经》
  24. 布氏菌素制造及检定规程《中国生物制品规程》
  25. 部位《证治准绳·幼科》
  26. 布氏菌素使用说明书《中国生物制品规程》
  27. 部位《张氏医通》
  28. 布氏姜片虫《人体寄生虫学》
  29. 部位《脉理求真》
  30. 布氏杆菌凝集试验《常用化验值及意义》
  31. 部位《医学真传》


颅脑损伤患者康复_《康复医学》_中医养生_【岐黄之术】

第八节　颅脑损伤患者康复

第八节　颅脑损伤患者康复

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑损伤是一种常见的创伤，在全身各部位损伤中，其发生率仅次于四肢损伤。伤情复杂严重，死亡率高。经抢救治疗，大部分患者虽然幸存下来，但常遗留有不同程度的神经功能障碍。诸如意识、运动、感觉、言语、认知功能、排便排尿等方面的障碍。这些障碍都可以影响患者的生活和工作，给病人及其家庭带来痛苦和困难，同时也给国家造成很大负担。因此，对颅脑损伤病人进行早期和积极的康复治疗，使病人受损的功能得以最大限度地恢复和代偿是很重要的。

颅脑损伤可分为：

1．闭合性颅脑损伤其特征为伤后颅腔与外界不相通，若颅底骨折且骨折线通过气窦或岩骨，伴有硬脑膜撕裂时，则可发生脑脊淮鼻漏或耳漏。这类颅脑损伤属于内开放性，但处理与闭合颅脑损伤的相同，故仍列为闭合性颅脑损伤。闭合性颅脑损伤由损伤程度不同可分为轻、中、重三型。轻型指单纯脑震荡，无或有颅骨骨折；中型主要指轻的脑挫伤，有或无颅骨骨折或蛛网膜下腔出血，无脑受压征；重型指广泛颅骨骨折、广泛脑挫伤、脑干损伤或颅内血肿。

2．开放性颅脑损伤系由钝器或锐器造成的颅脑损伤，此时头皮有裂伤、颅骨骨折、硬脑膜破裂、脑与外界相通。

3．火器性颅脑损伤战争时期，由枪弹或弹片造成的开放性颅脑损伤。火器伤可分为以下几种类型：

（1）头皮软组织伤仅头皮损伤，颅骨完好，有时局部有脑挫伤。

（2）非穿透伤有头皮伤和颅骨骨折，硬脑膜完好，但可有局部脑挫伤。

（3）穿透伤 头皮、颅骨及硬脑膜皆有破裂，脑组织多遭严重损伤。穿透伤根据创伤形式又分为盲管伤、贯通伤和切线伤三种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、步态分析系统
  • 当前页：第八节　颅脑损伤患者康复
  • 下一页：一、昏迷深度和损伤严重程度的评价
<<< 返回本书目录
  1. 颅脑损伤患者康复《康复医学》
  2. 颅脑外伤《家庭医学百科-自救互救篇》
  3. 颅脑损伤后头痛【疾病症状】
  4. 颅内出血【疾病症状】
  5. 颅脑损伤的急救《现代院外急救手册》
  6. 颅内低压性头痛【疾病大全】
  7. 颅脑创伤《急诊医学》
  8. 颅内低压综合征【疾病大全】
  9. 颅脑CT诊断《放射诊断学》
  10. 颅内动脉瘤【疾病大全】
  11. 颅面先兆——颅面相学《中医疾病预测》
  12. 颅内钙化【疾病症状】
  13. 颅面骨畸形【疾病症状】
  14. 颅内感染【疾病症状】
  15. 颅后窝血肿【疾病大全】
  16. 颅内高压【疾病症状】
  17. 颅后窝室管膜瘤【疾病大全】
  18. 颅内高压综合征【疾病大全】
  19. 颅骨增生【疾病症状】
  20. 颅内海绵状血管瘤【疾病大全】
  21. 颅骨纤维异常增生症【疾病大全】
  22. 颅内黑色素瘤【疾病大全】
  23. 颅骨缺损【疾病大全】
  24. 颅内畸胎瘤【疾病大全】
  25. 颅骨裂和有关畸形【疾病大全】
  26. 颅内脊索瘤【疾病大全】
  27. 颅骨连续性中断 【疾病症状】
  28. 颅内静脉窦闭塞性颅高压【疾病大全】
  29. 颅骨巨细胞瘤【疾病大全】
  30. 颅内静脉血栓形成【疾病大全】
  1. 颅脑损伤患者康复《康复医学》
  2. 颅脑损伤后精神障碍先兆《中医疾病预测》
  3. 颅脑外伤《家庭医学百科-自救互救篇》
  4. 颅脑损伤的急救《现代院外急救手册》
  5. 颅脑外伤《神经精神疾病诊断学》
  6. 颅脑损伤《临床营养学》
  7. 颅内出血《默克家庭诊疗手册》
  8. 颅脑畸形《神经精神疾病诊断学》
  9. 颅内出血《妇产科学》
  10. 颅脑创伤的预后判断《急诊医学》
  11. 颅内感染《神经精神疾病诊断学》
  12. 颅脑创伤的几种特殊情况《急诊医学》
  13. 颅内压改变《神经精神疾病诊断学》
  14. 颅脑超声诊断《物理诊断学》
  15. 颅内压降低《神经精神疾病诊断学》
  16. 颅脑CT检查适应征及限度《神经精神疾病诊断学》
  17. 颅内压增高《急诊医学》
  18. 颅面先兆——颅面相学《中医疾病预测》
  19. 颅内压增高《神经精神疾病诊断学》
  20. 颅面先兆的临床意义《中医疾病预测》
  21. 颅内压增高综合症《神经病学》
  22. 颅面先兆的理论基础《中医疾病预测》
  23. 颅内占位性病变《神经精神疾病诊断学》
  24. 颅际《中医词典》
  25. 颅内肿瘤《自我调养巧治病》
  26. 颅后窝《人体解剖学》
  27. 颅前窝《人体解剖学》
  28. 颅骨及其连接《人体解剖学》
  29. 颅神经《神经病学》
  30. 颅骨歌诀《人体解剖学歌诀》
  31. 颅神经疾病《默克家庭诊疗手册》


昏迷深度和损伤严重程度的评价_《康复医学》_中医养生_【岐黄之术】

一、昏迷深度和损伤严重程度的评价

一、昏迷深度和损伤严重程度的评价

  • 上一页
  • 目录
  • 相关
  • 下一页

对颅脑损伤后昏迷的患者进行评价时，一定要保证病人的呼吸道通畅，使病人得到充足的氧气供应，同时要维持血压和良好的末梢循环。否则不仅评定结果不可靠，还会延误病人抢救。

对神经系统进行检查应力求迅速，而且，应客观地予以评价。

伤后昏迷的深度和损伤严重程度常用格拉斯昏迷量表（Glasglow comascale,GCS）来测量（表4-2-1）。

表4-2-1 格拉斯哥昏迷量表

眼 | 开启 | 自发的 | 4
 |  | 听到言语或口头命令时 | 3
 |  | 有疼痛刺激时 | 2
 |  | 无反应 | 1
最佳的运动反应 | 对口头命令 | 能遵从 | 6
 | 对疼痛刺激 | 指出疼处 | 5
 |  | 回撤反应 | 4
 |  | 异常屈曲（去皮质强直） | 3
 |  | 异常伸展（去小脑强直） | 2
 |  | 无反应 | 1
最佳的言语反应 |  | 能朝向发音的方向 | 5
 |  | 错乱的会话 | 4
 |  | 不合适的言词 | 3
 |  | 不理解声音 | 2
 |  | 无反应 | 1

按表计分小于8者为重度颅脑损伤；9～12者为中度损伤；13～15者为轻度损伤。计分小于8，预后不良；伤后6小时内“眼开启”项计分小于3者，伤后6个月会有40～0%死亡或变为植物人；伤后72小时“最佳运动反应”项仅1～2分者，死亡或变为植物人的可能性很高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　颅脑损伤患者康复
  • 当前页：一、昏迷深度和损伤严重程度的评价
  • 下一页：二、与预后有关的一些因素
<<< 返回本书目录
  1. 昏迷的急救《现代院外急救手册》
  2. 昏迷先兆《中医疾病预测》
  3. 昏迷不醒【方剂主治】
  4. 昏睡《景岳全书》
  5. 昏迷不省【方剂主治】
  6. 昏睡【疾病症状】
  7. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  8. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  9. 昏迷【疾病大全】
  10. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  11. 昏迷【疾病症状】
  12. 昏睡与昏迷《默克家庭诊疗手册》
  13. 昏迷《家庭医学百科-自救互救篇》
  14. 荤素羹【方剂大全】
  15. 昏闷无声治验《疫疹一得》
  16. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  17. 昏冒《续名医类案》
  18. 浑金丹【方剂大全】
  19. 昏冒《伤寒大白》
  20. 浑身忽冷忽热【疾病症状】
  21. 昏愦呃逆治验《疫疹一得》
  22. 浑身酸痛【疾病症状】
  23. 昏愦《医宗金鉴》
  24. 浑身碎痛丸【方剂大全】
  25. 昏厥复省汤【方剂大全】
  26. 浑身碎痛饮子【方剂大全】
  27. 昏厥（syncope）《神经病学》
  28. 浑身疼痛【方剂主治】
  29. 昏厥【疾病大全】
  30. 浑身壮热【方剂主治】
  1. 昏迷深度和损伤严重程度的评价《康复医学》
  2. 昏迷的急救《现代院外急救手册》
  3. 昏迷先兆《中医疾病预测》
  4. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 昏迷先兆及其临床意义《中医疾病预测》
  6. 昏迷《中医词典》
  7. 昏渺《中医词典》
  8. 昏迷《家庭医学百科-自救互救篇》
  9. 昏瞑《中医词典》
  10. 昏闷无声治验《疫疹一得》
  11. 昏睡《景岳全书》
  12. 昏闷无声《疫疹一得》
  13. 昏睡《疫疹一得》
  14. 昏霿（méng萌）《中医词典》
  15. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  16. 昏冒《伤寒大白》
  17. 昏睡不醒（口燥唇干不食）《经验麻科》
  18. 昏冒《续名医类案》
  19. 昏睡与昏迷《默克家庭诊疗手册》
  20. 昏愦呃逆治验《疫疹一得》
  21. 昏翳《中医词典》
  22. 昏愦《伤科汇纂》
  23. 昏晕《中医词典》
  24. 昏愦《证治准绳·疡医》
  25. 昏运《中医词典》
  26. 昏愦《医宗金鉴》
  27. 荤素羹《饮膳正要》
  28. 昏愦《正骨心法要旨》
  29. 荤辛菜类《急救广生集》
  30. 昏愦《中医名词词典》
  31. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》


与预后有关的一些因素_《康复医学》_中医养生_【岐黄之术】

二、与预后有关的一些因素

二、与预后有关的一些因素

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑外伤后，决定预后最重要的因素是脑损伤的程度，它由昏迷的深度和持续时间来标志。文献报告昏迷持续超过一周，常会有智能或躯体上的永久性残疾，或者二者都有。由颅脑损伤直接所致的死亡则常发生在损伤后的2～3天内。

影响颅脑损伤康复的原因很多，表内容可供参考。

表4-2-2所列诸因素中大部是不需解释的，大多数的恢复是在外伤后的6个月内，其后恢复变慢。故对患者进行评定的时间也影响对预后的预测。此外，预后也与外伤后康复程序的开始时间有关，开始早者效果较好，并可预防躯体并发症。

由Jennett等所修订的格拉斯哥预后量表（表4-2-3），可在统计学上表明早期临床表现与预后的相互关系。

表4-2-2 康复预后方面的神经学预测

康复潜力和预后良好的因素 | 康复潜力和预后均差的因素
1．昏迷短于6小时 | 1．昏迷长于30日
2．PTA小于24小时 | 2．PTA大于30日
3．GCS大于7 | 3．GCS小于5
4．为局部性脑损伤 | 4．为弥漫性脑损伤
5．ICP正常 | 5．ICP增高
6．无颅内血肿 | 6．有颅内血肿
7．脑室大小正常 | 脑室扩大
8．无脑水肿 | 有脑水肿
9．无颅内感染 | 9．有颅内感染
10．无伤后癫痫 | 10．有伤后癫痫
11．冲撞引起的凹陷性骨折 | 11．冲撞引起的严重性闭合损伤
12．无需应用抗惊厥药物 | 12．离不开抗惊阙药物
13．无需应用影响精神的药物 | 13．离不开影响精神性的药物
14．功能恢复速度快 | 14．功能恢复速度慢
15．EEG正常 | EEG异常
16．诱发电位正常 | 16．诱发电位异常

注：表中PTA指外伤后遗症，GCS指格拉斯哥昏迷量表，ICP指颅内压，EEG指脑电图

表4-2-3 格拉斯哥预后量表

1．植物状态：
反应性降低有觉醒为特征的一种持续状态，病人可有睁眼、吸吮、呵欠与局部运动反应
2．严重残疾：
以有意识为特征一种预后，由于认知行为或躯体上的残疾，包括构音障碍和言语障碍，患者24小时要人照顾
3．中等残疾：
是一种在日常生活、家庭与社会活动上均能独立，但仍有残疾的一种预后。患者可表现有记忆或性格改变、轻偏瘫、吞咽困难、共济失调、继发性癫痫或重要的颅脑神经麻痹
4．恢复良好：
患者能重新进入正常社交生活，并能恢复工作，可能有轻度持久性遗患

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、昏迷深度和损伤严重程度的评价
  • 当前页：二、与预后有关的一些因素
  • 下一页：三、制定康复计划的一些原则
<<< 返回本书目录
  1. 与友条论读《伤寒论》法《读医随笔》
  2. 与袁绮香谭医《对山医话》
  3. 与医学有关的节肢动物《人体寄生虫学》
  4. 与月经有关的心理问题《医学心理学》
  5. 与心身疾病有关的危险因素《预防医学》
  6. 与翟东玉求地黄《苏沈良方》
  7. 与脉搏相一致的眼球跳动【疾病症状】
  8. 予表嫂小产后腹痛晕厥《孙文垣医案》
  9. 与黄我兼世兄书《寓意草》
  10. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  11. 与鬼交通《证治准绳·女科》
  12. 羽萼【中药大全】
  13. 与鬼交通《女科证治准绳》
  14. 羽裂盾蕨【中药大全】
  15. 愚型样斜的杏形眼【疾病症状】
  16. 羽裂星蕨【中药大全】
  17. 愚型样斜的杏形眼【疾病症状】
  18. 羽叶丁香【中药大全】
  19. 愚型样睑裂歪曲【疾病症状】
  20. 羽叶三七【中药大全】
  21. 愚鲁【疾病症状】
  22. 羽叶山蚂蝗【中药大全】
  23. 虞氏麻疹治法《原要论》
  24. 雨久花【中药大全】
  25. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  26. 雨韭【中药大全】
  27. 榆枝【中药大全】
  28. 雨水《本草纲目》完整版
  29. 榆叶【中药大全】
  30. 雨水《本草纲目》图文版
  1. 与预后有关的一些因素《康复医学》
  2. 与友条论读《伤寒论》法《读医随笔》
  3. 与袁绮香谭医《对山医话》
  4. 与医学有关的节肢动物《人体寄生虫学》
  5. 与院内感染有关的因素《预防医学》
  6. 与宿主亲缘相关性《免疫学和免疫学检验》
  7. 与月经有关的心理问题《医学心理学》
  8. 与心律失常有关的心电生理《物理诊断学》
  9. 与翟东玉求地黄《苏沈良方》
  10. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  11. 予表嫂小产后腹痛晕厥《孙文垣医案》
  12. 与黄我兼世兄书《寓意草》
  13. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  14. 与患者沟通的技巧《医学心理学》
  15. 予论《医学集成》
  16. 与鬼交通候《诸病源候论》
  17. 予论《医学集成》
  18. 与鬼交通《女科证治准绳》
  19. 予脂《证类本草》
  20. 与鬼交通《证治准绳·女科》
  21. 伛（yū雨）《中医词典》
  22. 与超螺旋松驰有关的酶《生物化学与分子生物学》
  23. 伛偻《中医词典》
  24. 与病机并重的条文《思考中医》
  25. 宇陀·元丹贡布（708-833年）《中医词典》
  26. 与T细胞识别、粘附、活化有关的CD分子《细胞和分子免疫学》
  27. 宇文士及（?-642年）《中医词典》
  28. 髃骨伤《中医词典》
  29. 羽《中医词典》
  30. 髃骨骱失《中医词典》
  31. 羽客《中医词典》


制定康复计划的一些原则_《康复医学》_中医养生_【岐黄之术】

三、制定康复计划的一些原则

三、制定康复计划的一些原则

  • 上一页
  • 目录
  • 相关
  • 下一页

颅脑脶伤引起的功能障碍是多种多样的，各患者之间的差异甚大，因而不能用一个统一的模式对所有患者进行康复，其治疗计划应因人而异。

颅脑损伤的康复往往是长期的。因此，在有短期计划的同时要有长期计划。前者在于挽救生命，稳定病情。后者在于针对患者存在的问题，有计划地进行康复，使之能生活独立，重返家庭和社会。

损伤后躯体方面的障碍，1年内大多已稳定，但认知、行为和社会心理方面的问题往往持续很长。因此，在急性期过后、病情稳定时，宜作全面的神经心理学检查，以制定长期康复的目标。

如同时有行为、情绪、认知方面的障碍，必须首先予以处理，否则患者可能抗拒、抵制、消极对待康复治疗，或因注意力、记忆力差而使许多再训练的方法不能生效。

认知的康复常是长期的，因此必须教给患者家属一些能长期在家进行训练的实用方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、与预后有关的一些因素
  • 当前页：三、制定康复计划的一些原则
  • 下一页：四、常见功能障碍的评价和处理
<<< 返回本书目录
  1. 制灯芯法《古今医统大全》
  2. 制法备录《古今医统大全》
  3. 制川乌（图）【中药大全】
  4. 制方大法《伤寒法祖》
  5. 制炒诸药《外科正宗》
  6. 制方大法《医学纲目》
  7. 制炒诸药《外科选要》
  8. 制方法《医学启源》
  9. 制草乌【中药大全】
  10. 制方和剂治疗大法《冯氏锦囊秘录》
  11. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  12. 制方用药必本升降浮沉之理《医学读书记》
  13. 制艾叶法《古今医统大全》
  14. 制风化硝法《古今医统大全》
  15. 制艾法《痰火点雪》
  16. 制附子法《古今医统大全》
  17. 志意不定【方剂主治】
  18. 制附子法《外科选要》
  19. 志室穴【人体背部穴位】
  20. 制附子法《外科正宗》
  21. 志坚行持《女丹合编选注》
  22. 制古铜钱法《古今医统大全》
  23. 志贺菌病【疾病大全】
  24. 制寒食面法《外科正宗》
  25. 至真要大论篇《疡医大全》
  26. 制旱莲椹子膏《古今医统大全》
  27. 至真要大论篇《黄帝内经·素问》
  28. 制何首乌【中药大全】
  29. 至真要大论篇《冯氏锦囊秘录》
  30. 制环方《毓麟验方》
  1. 制定康复计划的一些原则《康复医学》
  2. 制定锻炼计划《默克家庭诊疗手册》
  3. 制法备录《古今医统大全》
  4. 制订《制剂规范》《医院药学》
  5. 制方大法《医学纲目》
  6. 制灯芯法《古今医统大全》
  7. 制方大法《伤寒法祖》
  8. 制灯草灰法《重订囊秘喉书》
  9. 制方法《医学启源》
  10. 制炒诸药《外科选要》
  11. 制方和剂治疗大法《冯氏锦囊秘录》
  12. 制炒诸药《外科正宗》
  13. 制方用药必本升降浮沉之理《医学读书记》
  14. 制备胶体金的准备《实用免疫细胞与核酸》
  15. 制方之法《汤液本草》
  16. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  17. 制风化硝法《古今医统大全》
  18. 制半夏《本草害利》
  19. 制附子《本草害利》
  20. 制半夏《本草害利》
  21. 制附子法《古今医统大全》
  22. 制斑龙胶法《冯氏锦囊秘录》
  23. 制附子法《外科正宗》
  24. 制巴豆法《重订囊秘喉书》
  25. 制附子法《外科选要》
  26. 制艾叶法《古今医统大全》
  27. 制附子秘法（华佗制附子）《华佗神方》
  28. 制艾法《痰火点雪》
  29. 制甘草法《外科理例》
  30. 志意《中医词典》
  31. 制古铜钱法《古今医统大全》


常见功能障碍的评价和处理_《康复医学》_中医养生_【岐黄之术】

四、常见功能障碍的评价和处理

四、常见功能障碍的评价和处理

  • 上一页
  • 目录
  • 相关
  • 下一页

一、急性期的处理

1．必要的药物和手术治疗对重型患者除保持呼吸道通畅外，尚可用①脱水疗法颅内压轻度增高者给予高泽葡萄糖、双氢克尿塞。严重脑水肿者给予甘草露醇、速尿、尿素等。②冬眠低温疗法最好在脑水肿前应用，可降低脑代谢、防止脑缺氧、减缓脑水肿的发展。用时温度以降至32～34°C为宜，为避免抑制呼吸，尽量不有杜冷丁。冬眠疗程一般为3～5天。③酌情用肾上腺皮质激素对脑水肿有预防和治疗作用。④早期使用三磷酸腺苷、辅酶A、细胞色素C等改善脑代谢的药物对神经恢复有一定的帮助。⑤手术闭合性脑损伤者，如伤后再昏迷或昏迷逐步加重者须及早钻颅探查，酌情处理；开放性者要及时清创及修复。

2．预防关节强直和畸形。

3．预防褥疮、深静脉血栓形成。

4．矫正不良姿势由于高级中枢受创伤，一些原始的反射常释放，因此常出现一些特殊的姿势。一些异常姿势的表现，其反射机制和对抗此姿势的反射抑制模式（reflex inhibiting pattern,RIP）如表（4-2-4）。

表4-2-4　矫正异常姿势的反射机制

表现 | 反射 | RIP
足严重跖屈、爪状趾、踝内翻 | 正支持反应：伸肌占优势 | 背屈趾，将足底的承重点转移回踵部，放入足托板，使足和趾保持背屈
头转向左或右 | 不对称性张力性颈反射（ATNR）：颏朝向侧伸肌张力增加；枕向侧屈肌张力增加 | 使头和颈保持于中线
上肢屈肌严重痉挛，下肢伸肌严重痉挛 | 对称性张力性反射（STNR）：屈头时增加上肢屈肌张力和增加下肢伸肌张力；伸头时结果相反 | 使头后伸以克服之
仰卧时严重的伸肌痉挛和下肢内收 | 张力性迷路反射击（TLR）：仰卧时伸肌占优势；俯卧时屈肌占优势 | 仰卧时外展髋和屈膝
健侧用力时，病侧出现痉挛 | 联合反应（AA）：一侧用力时诱发另一侧痉挛加强 | 避免健侧过于用力和作抗阻活动

此外，还可以出现去小脑强直（decerebrate rigidity）或去皮层强直（decorticate rigidity），前者表现为上肢伸直、内收内旋，腕指屈曲、下肢伸直、内收内旋、踝跖屈、足内翻；后者表现为上肢屈曲、内收内旋、腕指屈曲，下肢与前者相同。已如前述，这些都是病情危重的征兆，难以在姿势上予以矫正。

偏瘫或其他类型的中枢性瘫痪运动功能障碍的评估及康复治疗请参阅中风康复章节。

二、知觉障碍的处理

知觉（perception）障碍是颅脑损伤后的常见症状，往往成为康复训练的巨大障碍。如有下列症状如：地理定向障碍、物体视觉失认、视觉空间失认、图象背景分辨困难、体像失认、单侧忽略、手指失认、结构性失用、穿衣失用、疾病失认等，应先行处理，在作业疗法中加强相关的训练。

三、认知障碍的处理

（一）认知（cognition）障碍的表现与评价

认知障碍有多方面的表现，如判断、记忆、注意、推理、抽象思维、排列顺序的障碍等。评价时应注意患者的下列能力：听从简单或复杂指导的能力；在一个过程中追溯几个步骤的能力；设计出有次序的步骤去完成任务的能力；专心于现有任务的能力；预测和理解因果关系的能力；解决问题的能力；一天天继续学习下去的能力；解释标志和符号的能力；能及在每日生活中进行心算和笔算的能力等。在评价时要注意结合患者的文化背景。

为更科学、更客观地评介颅脑损伤患者在认知等方面的神经心理的障碍，可采用著名的（Halstead-Reitan测验。）此组的5种基本测验列于表（4-2-5）中。

表4-2-5 Halstead-Reitan测验（供15岁及更年长的的成人用）

测验名称 | 简介 | 所测内容
1．范畴测验 （category test） | 将155张图片分为7个子测验组，头6组各按一定的规则分类，第7组为前6组的混合供检查回想之用。测验时将四个按键放在患者面前，让患者在图形出现时按指定的原则按相应的键，如在第一组图片中出现中文数字“三”时，应按第三个键；在第二组中出现两个小人图形时应按第二个键；在第三组中依次排列着三角、圆、圆、圆四个图形时，应按第一个键（因三角与其他不同）等，按正确时立刻给与悦耳的铃声反馈；按不正确时则给予不悦耳的声音反馈。记下按错的数目作为评分标准 | 注意、集中、概念形成、抽象推理，精炼能力，产生和检验假设的能力；专注于积极利用反馈的能力；从熟悉的事物推广到新的但又类似的状况中去的能力
2.触摸测验 （tactual performance test） | 取一44×31cm的木板用线锯在其上锯出半圆、圆、方、菱形、三角、五角星、椭圆、空心十字、空心一字等开头的蕊块，锯下取出的各种开头的小块形板，留有各种空心图形的整块木反称槽板。遮住患者双目，让他摸一下槽板和形板，然后让他尽可能快地将各形板放回槽板内相应的位置上，先用利手，后用非利手最后用双手各进行一次。然后将槽板和形板收起，取下患者眼上的遮蔽物，让他画出形板和槽板的图形。记分标准为将全部形板放回槽板中所需的总时间，将能正确绘出的形板块数作为记忆评分；将能正确记住形板在槽板内的位置数作为定位记分 | 触觉形状记忆、位置觉记忆、空间记忆、触觉-运动-空间的综合能力；在运动方面的解决问题的能力；从一个测验向下一个测验转移的能力；伴随发生的学习能力
3．节律测验 （rhythm test） | 在录音机上用录音带依次向患者提供30对有节律的音乐声，其中15对相同，15对不同，让患者倾听时指出是相同还是不同，记下判断错误的次数作为评分标准 | 注意、集中、非言语声的记忆，非言语声的听觉鉴别包括对节律形式的鉴别
4．语音知觉测验 （speech sounds perception test） | 在录音机上用磁带向患者提供语音。患者前方放一答卷，卷中四个字（另一组测验为四对字）为一组，每组中有一个（一对）字为录音机带上所有的，让患者听到时在该字（该一对字）下划线标出。记下听错数作为评分标准 | 注意、集中、语音听觉辨认和字的匹配能力，高频声的感觉
5．手指敲击测验 （finger tapping test） | 将一机械计数器和一块22.9×24cm的板相联，让患者用食指尽可能快地在上面敲打10秒，利手和非利手交替进行，直到得出每次交替时两手敲打数之差小于5的的敲打5次为止。用利手敲打5次的平均敲打数为计分标准 | 运动速度，两手精细运动的能力，建立和维持连续节律地敲打的能力；小脑基底节的功能（受累时不能完成）

根据4-2-5的检查结果，可以换算出脑的损伤指数（damage quotient,DQ）

DQ=划入异常的测验数/总测验数

利用表4-2-5时，总测验数迫7计算，原因是触摸操作试验（tactual performancetest,TPT）可分为三个：即TPT记时；TPT记形和TPT记位，再加上其余四类共有7个。

当DQ=1/7～2/7时列为正常；DQ=3/7属于轻度损伤；DQ=4/7属于中度损伤；DQ≥5/7属于重度损伤。

在治疗过程中定期复查DQ，可以观察脑损伤的康复情况。

不少学者根据需要在上述试验中增加一些试验。如有可能，尚可进行更详细的Luria-Nebraska神经心理测验。

（二）简便可行的认知康复方法

由于我国在康复医学方面计算机的应用尚未普及，加上价钱昂贵，一般单位和个人购买尚有困难，困引此处着重介绍一些简单实用，无论在医疗机构还是在患者回家后均可进行的康复方法。

1．注意力和集中力训练

（1）训练1—猜测游戏（shell game）取两个透明和一个弹球，要患者注视下由术者将一杯覆扣在弹球上，让患者指出何杯中草药弹球，反复数次，无误差后改用两个不透明的杯子，操作同上，此时患者已不能透过杯壁看到弹球，让患者指出何杯中扣有弹球，反复数次，成功后改用三个或更多的不透明杯子和一个弹球，方法同前，成功后改用3个或更多的不透明杯子和两个或更多的颜色不同的弹球，扣上后让患者指出各种颜色的弹球被在那里，移动容器后再问。

（2）训练2—删除作业（cancellation task） 在16天白纸中都写几个大写汉语拼音字母如KBLZBOY（亦可依患者文化程度选用数目字、图形），让患者用铅笔删去术者指定的字母如“B”。改换字母的顺序和规定要删的字母，反复进行数次，成功后改用两行印得小些的字母，以同样的方式进行数次；成功后改为三行或更多行的字母，方式同前；成功后再改为纸上同时出现大写和小写字母；再让患者删去指定的字母（大写及小写的），反复数次，成功后在此基础上穿插加入以前没出过的字母，让患者删去，反复数次，成功后再将以前没出现过的字母三个一组地穿插入其中，让患者把这些三个一组地插入的字母一并删删去。

（3）训练3—时间感time sense）给患者一只秒表，让他按术者口令启动并于10秒内由患者自动停止它。然后将时间由10秒逐步延长至1分钟，当误差小于1~2秒时改为不让患者看表，启动后让他心算到10秒时停止，然后将时间延长，到2分时停止。误差应不超过每10秒有1.5秒，即30秒时允许范围为30±（3×1.5）秒。当误差不超过此值时再改为一边与患者交谈一边让患者进行同上训练，患者尽量控制自己不受交谈分散注意力。

（4）训练4—数目顺序（number sequencing）让患者按顺序说或写出0～10的数字，如有困难，给他11张上面分别写有0~10数字的字卡，让他按顺序排好。增加数字跨度，反复数次，成功后改为让患者按奇数、偶数或逢10的规律说或写出一系列数字，并由述乾随意指定数字的起点，成功后可变换方向如原由小到大改为由大到小等，反复数次，成功后先由术者向患者提供一系列数字中的头四个数，从第五个数起往后递增时加一个数目如“4”等；让患者继续进行，每次报出加后之和，反复数次，成功后改为每次递增时从原数上乘以另一数值或除以另一数值。

（5）训练5—代币法（taken economy programme）训练注意除用上述1～4法外，尚可利用行为疗法中的代币法进行。现以训练患者注意康复治疗为例来说明这种方法。让工作人员用简单的方法在30分钟的治疗中，每两分一次地记录患者是否注意治疗任务，连记5日作为行为基线。然后在治疗中应用代币法，每当患者能注意治疗时就给予代币，每次治疗中患者得到的代币数要达到给定值才能换取患者喜爱的实物，当注意改善后，工作人员逐步提高上述的给定值。

2．记忆的训练

（1）训练1视觉记忆（visual memory） 先将3～5张绘有日常生活中熟悉物品的图片卡放在患者面前，告诉患者每卡可以看到5秒，看后将卡收去，让患者用笔写下所看到的物品的名称，反复数次，成功后增加卡的数目；反复数次，成功后再增加卡片的行数（如原仅一行，现改放两行或三行卡片等）。

（2）训练2—地图作业（map task）在患者面前放一张大的、上有街道和建筑物而无文字标明的城市地图，告诉患者先由术者用手指从某处出发，沿其中街道走到某一点停住，让患者将手指放在术者手指停住处，从该处找回到出发点，反复10次，连续两日无错误，再增加难度（路程更长，绕弯更多等）。

（3）训练3—彩色积木块排列（color block sequencing）

用品为6块2.5×2.5×2.5cm的不同颜色的积木块和一块秒表，以每3秒一块的速度向患者陈示木块，陈示完毕，让患者按术者所陈示次序向术者陈示木块，正确的记“+”；不正确的记“－”，反复10次，连续二日均10次完全正确时，加大难度进行（增多木块数或缩短陈示时间等）。

除上述专门的训练外，在日常生活中建议采用下述的方式：①建立恒定的每日活动常规，让患者不断地重复和排练；②耐心细声地向患者提问和下命令，等候他们缓慢、审慎的回答；③练习从简单到复杂进行，将整个练习分解为若干小部，先一小部一小部地训练，成功后再逐步联合；④利用视、听、触、嗅和运动等多种感觉输入来配合训练；采用代偿方法，如患者视记忆不佳就多有听记忆等；⑤每次训练时间要短，记忆正确时要及时、频每地给以奖励；⑥让患者分清重点，先记住最必须记的事，不去记忆一些无关的琐事；⑦多利用记忆辅助物（prosthetic memory aids），如在患者房间内挂大的钟、大的日历，大字写的每日活动表等；将每日经常要进行的活动，分步骤地写成清单放在床边；门上贴患者家庭的合照可帮助他找到自己的房间；让患者常带记事本，本中记有家庭地址、常用电话号码、生日等、并让他经常作记录和查阅。

3．推理及解决总是能力的训练

如前述，认知包括推理、分析、综合、比较、抽象、概括等多种过程，而这些过程往往在人类解决问题时从思维中表现出来，因此训练解决总是的能力就等于训练了上述大部分的抽象逻辑思维的能力。下面就介绍实用的训练推理和解决问题能力的一些方法。

（1）训练1—指出报纸中的消息（ocating information in the newspaper）取一张当地的报纸，首先问患者有关报纸首页的信息如大标题、日期、报纸的名称等，如回答无误，再请他指出报纸中的专栏如体育、商业、分类广告等；回答无误后，再训练他寻找特殊的消息，可问他两个球队比赛的比分如何？当日的气象预告如何等？回答无误后，再训练他寻找一些需要由他决定的消息，如平时交谈中知患者希购一录相机，可取一有出售录相机广告的报纸，问患者希购什么牌子和价值多少的录相机，让他从报上寻找接近他的条件的，再问他是否想购买等。

（2）训练2—排列数字（rdering mumber）给患者三张数字卡，让他由低到高地将顺序排好，然后每次给他一张数字卡，让他根据其数值的大小插进已排好的三张之间，正确地无误后，再给他几个数卡，问他其中有什么共同之处（如有些都是奇数或偶数，有些可以互为倍数等）？

（3）训练3—问题状况的处理（roblem situation）给患者纸和笔，纸上写有一个简单动作的步骤职刷牙，将牙膏放在牙刷上，取出牙膏和牙刷等，问患者孰先孰后？更换几种简单动作，都回答正确后再让他分析更复杂的动作如油剪鸡蛋、补自行车内胎等，此时让患者自己说出或写出步骤，如漏了其中某一步或几步，术者可以问他“这一步该放在哪里？”训练成功后，术者可向患者提出一些需要他在其中作出决定的困难处境，看他如何解决？如问他“丢失钱包怎么办”？“在新城市中迷了路怎么办？”“在隆重的宴会上穿着不恰当怎么办”？等等。

（4）训练4—从一般到特殊地推理（reasoning,from general to speciffic）从工具动物、植物、国家、职业、食品、运动等内容中随便指出一项如食品，让患者尽量多地想出与食品有关的细项，如回答顺利，可对一些项目给出一些限制条件，让患者想出符合这些条件的项目，如谈到运动时，可向患者提出那些需要跑步？那些要用球？那些运动时队员有身体接触等，这时患者必需除外一些不符合上述条件的项目，其中就有了决定的过程。成功后可进而告诉患者，假设术者在杂货店里习回食品，让他通过向术者提问的方式猜出买的什么？鼓励他先提一般的问题，如它是植物吗？是肉类吗？等，术者回答后他才进一步问特殊的问题，如术者回答是植物，他可以再部是黄瓜吗？西红柿吗等？起初允许他通过无数的提问猜出结果，以后限制他必须用30次的提问猜出结果，成功后再限定为20次、15次等。

（5）训练5—分类（categorization） 给患者一张上面有30项物品名称的单子，并告诉他30项物品都属于三类（如食品、家具、衣服）物品中的一类，让他进行分类，如不能进行，可帮助他。训练成功后，仍给他上面列有30项物品的清单，让他进行更细的分类，如初步分为食品类后，再细分是植物、肉、奶品？等；成功后再给他一张清单，上面写有成对的、有某些共同之处的物品的名称如椅子—床、牛排—猪肉、书—报纸等，让患者分别回答出每一对中有何共同之处？答案允许多于一人上，如书—报纸可以回答是写出来的和是纸制的等，必须有共同之处。

（6）训练6—作预算（budgeting）让患者假设一个家庭在房租、水、电、食品等方面的每月开支账目（可作6个月或1年的），然后问患者那一个月的某一项（如电）花费最高或最低？回答正确后，再让他算算各项开支每年的总消耗是多少钱，如每年电费花费若干等，回答正确后，让他改变各项开支的总消耗数然后再加入其他开支类别（如衣服、娱乐等）。问患者在上述预算内每月要用多少钱才能生活？进而让他分解为每周多少钱？每小时需多少钱？

训练是多多样的，进行中并非一天就把某训练中的所有步骤都完成，一般在一个步骤连续2～3天完成得都正确后再进入下一步。

上述训练无甚特殊用品。适于出院后在家中继续进行，因此对家人亦应进行训练，让他们也掌握训练方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、制定康复计划的一些原则
  • 当前页：四、常见功能障碍的评价和处理
  • 下一页：概述
<<< 返回本书目录
  1. 常见各种中毒症状及解救措施表《医院药学》
  2. 常见疾病《放射诊断学》
  3. 常见妇科疾患《默克家庭诊疗手册》
  4. 常见疾病X线诊断《放射诊断学》
  5. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  6. 常见疾病防制《预防医学》
  7. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  8. 常见伤病者的表象《现代院外急救手册》
  9. 常见的周围神经损伤《骨科学》
  10. 常见肾脏疾病的病理生物化学《临床生物化学》
  11. 常见的肿瘤标志物及其应用评价《临床生物化学》
  12. 常见水肿类型的特点和发病机制《病理生理学》
  13. 常见的原发性免疫缺陷病《医学免疫学》
  14. 常见体表肿瘤《外科学总论》
  15. 常见的先天性心脏病《放射诊断学》
  16. 常见问题《中医之钥》
  17. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  18. 常见心血管疾病外科治疗适应症和方法《胸外科学》
  19. 常见的环境污染性疾病防制《预防医学》
  20. 常见遗传性疾病的发生与基因诊断《临床生物化学》
  21. 常见传染病的消毒方法《传染病》
  22. 常见症状辨病《常见病自测》
  23. 常见病原微生物的抗菌药物选择参考表《医院药学》
  24. 常见症状辨病《常见病自测》
  25. 常规武器伤《外科学总论》
  26. 常见综合征common syndrome《神经精神疾病诊断学》
  27. 常服散子《洪氏集验方》
  28. 常将散【方剂大全】
  29. 常春油麻藤【中药大全】
  30. 常经篇《经络全书》
  1. 常见功能障碍的评价和处理《康复医学》
  2. 常见妇科疾患《默克家庭诊疗手册》
  3. 常见急诊心律失常的诊断和治疗《急诊医学》
  4. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  5. 常见疾病防制《预防医学》
  6. 常见毒物《默克家庭诊疗手册》
  7. 常见颈部肿块《普通外科学》
  8. 常见动物咬剌中毒症状及解救措施表《医院药学》
  9. 常见抗体的测定《医学免疫学》
  10. 常见的肿瘤标志物及其应用评价《临床生物化学》
  11. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  12. 常见的运动损伤《默克家庭诊疗手册》
  13. 常见伤病者的表象《现代院外急救手册》
  14. 常见的与工作有关的疾病前《预防医学》
  15. 常见食物、植物中毒症状及解救措施表《医院药学》
  16. 常见的一些心身疾病《医学心理学》
  17. 常见体表肿瘤《外科学总论》
  18. 常见的药物中毒症状及解救措施表《医院药学》
  19. 常见问题《中医之钥》
  20. 常见的先天性心脏病《放射诊断学》
  21. 常见症状《家庭医学百科-医疗康复篇》
  22. 常见的口腔颌面部肿瘤《口腔科学》
  23. 常见症状《家庭医学百科-医疗康复篇》
  24. 常见的环境污染性疾病防制《预防医学》
  25. 常见症状辨病《常见病自测》
  26. 常见的骨肿瘤《病理学》
  27. 常见症状辨病《常见病自测》
  28. 常见的骨疾病《默克家庭诊疗手册》
  29. 常见种类《病理生理学》
  30. 常见的刺激性气体《预防医学》
  31. 常见综合征《神经精神疾病诊断学》


概述_《康复医学》_中医养生_【岐黄之术】

概述

概述

  • 上一页
  • 目录
  • 相关
  • 下一页

脑卒中—是指发展迅速，具有血管源性脑功能局灶性障碍，并且持续时间超过２４小时的临床征候群，又称脑血管意外（CVA）。

由于临床对本病诊断，抢救和治疗水平的提高，使脑血管病的急性期死亡率有了大幅度下降（国内＜30%），伴随着急性期死亡率下降人群中的总患病率和致残率则大大上升。

在中风（Stroke）的急性期后（通常指2～3周内）约2/3患者残留某些大脑功能障碍，如认知和知觉功能障碍（congnitive disorders）交流和言语功能障碍（Communication disorder），心理或情感障碍等，最常见的还是运动的（常伴随感觉的）功能障碍—偏瘫。

迄今为止，无论是生物还是医学的研究，都没有证据证明高度分化的神经细胞具有再生能力，然而无论是实验动物还是临床医学现象，都会发现脑卒中后丧失的脑功能（如运动功能），可以有某种程度的恢复，这说明在大脑损伤的恢复过程中，存在着不同于再生的其它恢复机制。

经过几十年的努力，在大量应用性研究的基础上，临床医学在脑卒中的现代评价和治疗方向形成一套较完整的体系，继B.bobath和S.Brunstrom等创立的偏瘫治疗的神经生理学的临床试验中，这些方法有效性及可靠性得到了肯定的证明，有关理论的研究也得到了医学界的普遍承认。

现在有关功能重组和促通技术的理论已经成为现代偏瘫康复医疗的指导思想，并且仍在不断地发展和完善中，今天，早期进行脑卒中的康复治疗，在发达国家已经厉为临床工作的常规。

然而我国有关偏瘫康复与现代医学还有相当大的差距，如国内多以肌力量的增加（上肢的拉力，下肢直腿抬高的力量）作为偏瘫运动功能恢复评价依据，而现代康复则认为用肌力来评价是十分不可靠的，应以运动质量（肢体运动模式）和日常活动力（ADL）做为偏瘫时运动功能恢复的评价指标。

因此国内训练出现的肌力训练不主，增加上肢的拉力、握力；早期架着患者“行走”以图增加下肢的肌力，这样患者会出现偏瘫步态“行走”等误用综合征，妨碍患者实用功能的恢复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、常见功能障碍的评价和处理
  • 当前页：概述
  • 下一页：运动控制和正常反射
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《康复医学》
  2. 概述《康复医学》
  3. 概述《基础护理学》
  4. 概述《急诊医学》
  5. 概述《基础护理学》
  6. 概述《临床基础检验学》
  7. 概述《基础护理学》
  8. 概述《临床营养学》
  9. 概述《基础护理学》
  10. 概述《临床生物化学》
  11. 概述《基础护理学》
  12. 概述《临床生物化学》
  13. 概述《医院药学》
  14. 概述《临床生物化学》
  15. 概述《医院药学》
  16. 概述《临床生物化学》
  17. 概述《医院药学》
  18. 概述《临床生物化学》
  19. 概述《医院药学》
  20. 概述《临床生物化学》
  21. 概述《医院药学》
  22. 概述《临床生物化学》
  23. 概述《医院药学》
  24. 概述《临床生物化学》
  25. 概述《医院药学》
  26. 概述《临床生物化学》
  27. 概述《医院药学》
  28. 概述《临床生物化学》
  29. 概述《医院药学》
  30. 概念及电流类型《理疗学》
  31. 概述《医院药学》


运动控制和正常反射_《康复医学》_中医养生_【岐黄之术】

运动控制和正常反射

运动控制和正常反射

  • 上一页
  • 目录
  • 相关
  • 下一页

一、运动控制

表4-3-1 运动系统的神经支配

运动统合水平 不稳定型精细动作 | 形态水平 大脑皮质
↓ |
稳定型精细动作 | 基底核
↓ |
半自动型精细动作 | 小脑
↓ |
平衡反应 |
↓ |
直立反应 | 中脑、脑桥
姿势反射 | 延髓
↓ |
联合反应 |
↓ |
共同运动 | 脊髓
↓ |
牵张反射 |

二、正常反射：

（一）与脑干有关运动反射

1.姿势反射posture reflex ｛ 静位性反射（Static reflex）
平衡运动性反射（statokinctic reflex）

姿势反射-中枢N系统调节骨骼肌的肌张力或产生和对应的运动，以保持惑改正身体在空间的姿势，这些反射活动总称为姿势反射。

静位性反射-也叫体位反射（positionreflex）

组成—由迷路、颈肌和关节本体感受器的传入冲动引起，因此包括 ｛ 迷路紧张反射
颈紧张反射

作用—①维持身体呈一定的体位如：立位，坐位，卧位，即：当头冲在空间的位置改变以及头部与躯干的相对位置改变时，可以反射性地改变躯体肌肉紧张性。

②影响肌紧张反射—主要影响慢伸肌牵张反射

2）平衡运动性反射—也叫翻正反射（righting reflex）

视觉翻正反射（视觉矫正反应—大脑皮层）

作用：使机体恢复头部及身体在运动时的正常位置。

2．阳性支撑反射—positivesupporting reflex正相支撑反应。

（3）抓握反射（graspreflex）和逃避反射（avoiding reaction）

抓握反射—即当去除额叶和顶叶皮层的动物，当一个物体作用于手掌的任何部分都引起抓握反射。

逃避反射—当物体接触到末端指节任何一部分则引起伸指和伸腕的逃避反射。

（二）大脑参与的反射及对正常姿势的调节

1．安置反应（placingreaction）

正常站立和行下次的首要条件是把足放到适当的位置，这就称为安置反应。包括

安置反应

其中枢部位—位于大脑皮层，而且是纯对侧性。一侧额叶皮层损伤引起对侧安置反应消失。

2．独脚跳反应（hoppingon one leg）也称单腿平衡反应（balancing on one leg）。

定义——单腿站立时，当身体向前、后或向任何一方向移动时，支撑腿便朝向移动的方向跳跃，这样可使脚保持在肩和髋的正下方，维持站立平衡。中枢部位一大脑额叶皮层也是对侧性支配。

3.视觉翻正反射

当迷路损伤后，将卧位运动的头摆放于偏向一侧，若无正常视觉，则动物将保持该姿势，若有正常视觉，动物头部可回到正常位置这称为视觉翻正反射。

4．皮层抓握反射：

抓握反射的反射弧经过皮层，皮层损伤后抓握反射变得刻板，单调，不能实际体验所抓物体大小、形状等，也不能使用所抓握的物体。

总之，有了皮层这些反射的参与，正常的姿势不仅可以维持，而且可以矫正，灵活地运用身体的各部分从事不同的活动。

一般认为皮质对随意运动控制的神经过程有3个相继的时相。

第一时相是在脑内形成动作的打算，决定动作的概念。这可能从一个理智过程，一次情绪体验或者由外部刺激所唤起的记忆所引出是大脑初级功能的体现。

第二时相：将这种动作的概念在大脑皮层内翻译成神经信号模式，与以往经过学习获得的运动“程序”相联系，这些运动程序位于运动皮质的某一部分，选择相应的“程序”供运用。

第三时相：参与运动执行的运动皮层神经元通过各种反馈环路，最终完成精密，准确的活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：概述
  • 当前页：运动控制和正常反射
  • 下一页：异常运动模式
<<< 返回本书目录
  1. 运动疾患《默克家庭诊疗手册》
  2. 运动疗法《康复医学》
  3. 运动或情绪激动诱发的胸痛【疾病症状】
  4. 运动耐力降低【疾病症状】
  5. 运动后全身酸痛【疾病症状】
  6. 运动气喘【疾病症状】
  7. 运动后尿血【疾病症状】
  8. 运动伤的急救《现代院外急救手册》
  9. 运动功能障碍疾病【疾病症状】
  10. 运动神经元病【疾病大全】
  11. 运动功能评定《康复医学》
  12. 运动神经元病（motor neuron disease）《神经病学》
  13. 运动腹痛【疾病症状】
  14. 运动神经元疾病《家庭医学百科-医疗康复篇》
  15. 运动传导束受累【疾病症状】
  16. 运动神经元疾病【疾病大全】
  17. 运动不足综合征【疾病症状】
  18. 运动时膝前疼痛加剧【疾病症状】
  19. 运动不会增加能量《人体使用手册》
  20. 运动损伤【疾病症状】
  21. 运八卦《幼科推拿秘书》
  22. 运动系统《人体解剖学》
  23. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  24. 运动系统《人体解剖学歌诀》
  25. 孕中期腹痛【疾病症状】
  26. 运动系统《神经病学》
  27. 孕早期腹痛【疾病症状】
  28. 运动性闭经【疾病症状】
  29. 孕痈《证治准绳·女科》
  30. 运动性忽略症【疾病症状】
  1. 运动控制和正常反射《康复医学》
  2. 运动肩关节的肌肉《人体解剖学》
  3. 运动疗法《康复医学》
  4. 运动疾患《默克家庭诊疗手册》
  5. 运动疗法的分类《康复医学》
  6. 运动感知综合障碍《神经精神疾病诊断学》
  7. 运动前臂的肌肉《人体解剖学》
  8. 运动负荷试验《默克家庭诊疗手册》
  9. 运动伤的急救《现代院外急救手册》
  10. 运动锻炼有益于中老年人的身心健康《家庭医学百科·预防保健篇》
  11. 运动神经元病《神经病学》
  12. 运动点《手穴手纹诊治》
  13. 运动神经元疾病《家庭医学百科-医疗康复篇》
  14. 运动病药物《默克家庭诊疗手册》
  15. 运动时呼吸的变化及调节《生理学》
  16. 运八卦《幼科推拿秘书》
  17. 运动手关节的肌肉《人体解剖学》
  18. 运、熏、灸、倒四法及灸脐化痞法附《伤科补要》
  19. 运动水土《中医词典》
  20. 运《中医词典》
  21. 运动系统《人体解剖学》
  22. 孕作病治《儒门事亲》
  23. 运动系统《神经病学》
  24. 孕珠《中医词典》
  25. 运动系统歌诀《人体解剖学歌诀》
  26. 孕中有痈《奇效简便良方》
  27. 运动性过敏《默克家庭诊疗手册》
  28. 孕元立本章《妇人大全良方》
  29. 运动性幻觉《神经精神疾病诊断学》
  30. 孕痈《女科证治准绳》
  31. 运动性损伤《默克家庭诊疗手册》


异常运动模式_《康复医学》_中医养生_【岐黄之术】

异常运动模式

异常运动模式

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）联合反应associatedreaction（相关反应）

1．定义

是指用力使身体的一部分肌肉收缩时，可以诱发其它部位的肌肉收缩，e.g.偏瘫，健肢用力收缩→引起患侧肌肉收缩（此时患侧完全不能产生随意运动）。

2．方式：

表4-3-2 联合反应

1．对称性联合反应（controlaterel associated reaction）
（1）上肢（对称性）（上肢几乎是左右对称）
健肢屈曲→患肢屈曲 健肢伸展→患肢伸展
（2）下肢对称性Raimiste反应，（下肢内外旋也是对称）
健肢内收内旋→患肢内收内旋，健肢外展外旋→患肢外展外旋。
（3）下肢（相反反应性屈曲与伸展）（大多数呈相反）
健肢屈曲→患肢伸展 健肢伸展→患肢屈曲
2．同侧性联合反应（homolateral associated reaction）
上肢屈曲→下肢屈曲 下肢伸展→上肢伸展（个别侧外是相反的）

3．特点：

1）伴随痉挛出现而出现呈正相关系（软瘫期不存在）

2）患侧异常反射活动，肌肉失去自主控制

3）按照一定固定模式出现，（e.g.屈肌共同运动模式，伸肌共同运动模式）。

4）凡偏瘫早期明显。

4．联合反应的害处

1）痉挛↑偏瘫姿态强化→挛缩，妨碍运动恢复。

2）固定模式→使功能活动更加困难（穿衣、洗手、穿鞋等）

3）不能保持平衡

5．检测：

1）让患者做感到困难的功能活动。

2）健手用力握一件物体—观察患侧肢体情况

3）打哈欠，咳嗽或喷嚏时观察。

4）紧张情况—遇到陌生人，言语障碍，语言困难，平衡差，害怕摔倒等。

6．治疗时注意把患者作为一个整体考虑否则就会发现。

1）当集中训练行走→上肢和手的情况就变得更坏。

2）专心致力于上肢和手的活动时→下肢痉挛加重。

3）集中语言改善时→上、下肢痉挛加重。

7．联合运动与联合反应区别

联合运动—是正常人两侧肢体完全相同的运动，即一侧肢体的活动加强了对侧肢体相同活动，是伴随随意运动的正常人自动的姿势调整。

联合反应—是定型，肢体没有主动活动时出现的，病人不能随意放松肢体，是异常的紧张性反射。

（二）共同运动（synesgymovenment）

1.定义：偏瘫患者期望完成某项活动时引发的一种随意活动e.g.偏瘫患者提上臂时期会出现完全的屈肌共同运动模式。

2．方式

表4-3-3 共同运动

上肢 | 肩胛骨 | 上提 后缩 | 前伸 下推
 | 肩关节 | 外展 外旋 | 内旋 内收
 | 肘关节 | 屈曲 | 伸展
 | 前臂 | 旋后（旋前） | 旋前
 | 腕关节 | 屈曲 | 稍伸展
 | 指关节 | 屈曲内收 | 屈曲内收
 | 拇指 | 屈曲内收 | 屈曲内收
下肢 | 骨盆 | 上提 后缩 |
 | 髋关节 | 外展 外旋 |
 | 膝关节 | 屈曲 | 伸展
 | 踝关节 | 背屈 外旋 | 跖屈内翻
 | 趾关节 | 伸展 | 跖屈 内收

上肢共同运动在抬手臂或将手臂或将手触摸口角时最常见到；

下肢共同运动在站立行走时常见；

（三）紧张性反射

1．紧张性迷路反射(toniclobyrinthine reflex,FLR)

（1）定义：由头在空间的位置改变而触发。

（2）表现—仰卧位—全身伸肌张力↑（上、下肢伸肌占优势）

俯卧位—全身屈肌张力↑（上、下肢屈肌占优势）

（3）影响

1）仰卧位—伸肌痉挛加重，尤以下肢和肩钾骨为甚；应避免仰卧位

2）患者翻身时抬肩挺颈或屈头均会因伸肌张力↑或屈肌张力而妨碍动作进行。

3）站立时努力伸颈才能保持下肢伸展，躯体直立，但使膝关节屈曲困难，踝关节不能背屈而影响行走摆动相始动。

2.对称性紧张性颈反射（STNR）

（1)定义—由于颈部关节的肌肉受到牵拉所引起的本体感受性反射。

（2）表现—颈屈曲—上肢屈肌张力↑，下肢伸肌张力↑。

颈伸展—上肢伸肌张力↑下肢屈肌张力↑

（3）偏瘫时的影响

a．半卧位（坐到轮椅上）—头躯干屈曲→ { 患腿伸肌张力↑ →出现痉挛模式，故
患臂屈肌张力↑

应尽量避免取半卧位。

b．颈部屈曲的病人，走路时眼睛叮视地面→使腿部

d．跌倒站立时→需经过跪位若病人抬头→患腿屈曲不能支撑身体。

3．非对称性紧张性颈反射（ATNR）

1）定义：是由于颈部肌肉和关节的本体感受器受刺激而引起的影响人的肌张力及肢体姿势。

2）表现：颈部扭转→面向侧上、下肢伸肌张力↑对侧屈肌张力↑

3）对患者影响

a．坐，卧位时，若头转向患侧—患肢僵硬伸直，若头转向健侧→患臂屈曲加重。

B．当病人欲伸展患臂时，头就会向患侧强烈旋转以加强肘关节伸展。

C．当头向患侧旋转时，使患手触头或面部十分困难。

d．下肢肌张力↑（伸肌）站立时，头总是向患侧旋转→加强下肢过高张力。

4．正相支撑反射（PSR）

1）定义—是脚掌或趾时的皮肤外感受器（压觉）及脚趾受压后足部骨间肌受到牵拉，本体感受器受到刺激时机体产生的反应，即突然压迫足底的刺激引起肢体所有伸肌（屈肌）收缩，以稳定各关节便于负重。

2）特征：屈肌、伸肌同时收缩→关节固定。

3）对病人影响

a．偏瘫：①患者趾先着地，该反射发挥作用，整个肢体伸肌张力↑下肢僵硬如柱膝过个。

②危重时足跟不能着地。

③行走时则髋膝关节不能放松屈曲进入摆动相。

④治疗开始时，由于足跖屈不能将体重转移到患腿。

因此偏瘫病人一味进行上肢拉力，手握力训练→就会大大加强上肢屈肌共同运动→最终导致严重痉挛→挛缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运动控制和正常反射
  • 当前页：异常运动模式
  • 下一页：异常肌张力与痉挛模式
<<< 返回本书目录
  1. 异常鱼鳞癣【疾病症状】
  2. 异传篇《外经微言》
  3. 异常血红蛋白病【疾病大全】
  4. 异痘《张氏医通》
  5. 异常体位所致的窒息【疾病症状】
  6. 异痘须知《冯氏锦囊秘录》
  7. 异常高大【疾病症状】
  8. 异痘须知（《锦囊》）《疡医大全》
  9. 异常分娩《家庭医学百科-医疗康复篇》
  10. 异痘诸名《冯氏锦囊秘录》
  11. 异常粗大的舞蹈样动作【疾病症状】
  12. 异痘诸名（《锦囊》）《疡医大全》
  13. 异常出血【疾病症状】
  14. 异法方宜论《明医杂着》
  15. 异常白带《家庭医学百科-医疗康复篇》
  16. 异法方宜论《素问悬解》
  17. 异常矮小【疾病症状】
  18. 异法方宜论篇《黄帝内经·素问》
  19. 异常γ-球蛋白血症【疾病大全】
  20. 异功散《脾胃论》
  21. 异产《女科指掌》
  22. 异功散《小儿药证直诀》
  23. 异被赤车【中药大全】
  24. 异功散【方剂大全】
  25. 议沈若兹乃郎肠危证并治验《寓意草》
  26. 异尖线虫病【疾病大全】
  27. 议郭台尹将成血蛊之病《寓意草》
  28. 异尖线吸虫蚴移行症【疾病大全】
  29. 议处方法《太平惠民和剂局方》
  30. 异境分娩的急救《现代院外急救手册》
  1. 异常运动模式《康复医学》
  2. 异常月经的心理问题《医学心理学》
  3. 异传篇《外经微言》
  4. 异常体温的观察和护理《基础护理学》
  5. 异单基因近交系《实验动物科学》
  6. 异常皮肤感觉《医学心理学》
  7. 异痘《中医词典》
  8. 异常脉搏的观察及护理《基础护理学》
  9. 异痘《张氏医通》
  10. 异常肌张力与痉挛模式《康复医学》
  11. 异痘须知《冯氏锦囊秘录》
  12. 异常感受与护理《医学心理学》
  13. 异痘须知（《锦囊》）《疡医大全》
  14. 异常分娩《家庭医学百科-医疗康复篇》
  15. 异痘诸名《冯氏锦囊秘录》
  16. 异常的皮肤表现《医学心理学》
  17. 异痘诸名（《锦囊》）《疡医大全》
  18. 异常表现《放射诊断学》
  19. 异法方宜《中医内科学》
  20. 异常白带《家庭医学百科-医疗康复篇》
  21. 异法方宜论《素问悬解》
  22. 异常β脂蛋白血症《动脉粥样硬化》
  23. 异法方宜论《明医杂着》
  24. 异产《女科指掌》
  25. 异法方宜论篇《黄帝内经·素问》
  26. 异草《名医别录》
  27. 异功散《救伤秘旨》
  28. 异草《证类本草》
  29. 异功散《冯氏锦囊秘录》
  30. 异草《新修本草》
  31. 异功散《冯氏锦囊秘录》


异常肌张力与痉挛模式_《康复医学》_中医养生_【岐黄之术】

异常肌张力与痉挛模式

异常肌张力与痉挛模式

  • 上一页
  • 目录
  • 相关
  • 下一页

即：①中枢抑制系统↓（削弱式消失）→从而使皮层下中枢功能释放。②环境的各种刺激可对皮层中枢下中枢的变化系统的作用也增强，表现为输入强化，这两种因素的综合作用导致去大脑动物伸肌强直，脑卒中患者的肌痉挛也可因此来解释，痉挛造成患者特定的异常姿势模式。

基于这个原理：脑卒中患者不能以恢复肌力为标志，而应以运用各种技术打破痉挛模式，建立随意的、协调的、分立正常运动模式为目的。

区别：外周N损伤→是肌肉力量变化过程，它的运动控制系统基本是正常的。中枢性损伤→瘫痪，失去运动控制的全过程。

一、异常肌张力

定义：肌张力—临床上以被动运动机体的某部分时所感到的抗助来表示的。

异常肌张力：肌张力过低，过高，痉挛。表现为协调活动差。

（一）肌张力过低：是指被动运动机体的某一部分时，感到阻力过小或无阻力。常在脑卒中最初1-2周—软瘫其。

原因：脑损伤后→皮层下中枢突然失去高级中枢突然失去高级中枢的指令性控制，而其自身对运动控制作用尚未建立。发生地大脑及脊髓损伤休克期，小脑、锥体束受损，下运动神经元损伤。

（二）肌张力过高—被动活动时感到阻力↑

常见于脑皮层+锥体束损伤，肌肉脱离上行控制。

（三）痉挛—表现为肌群的肌张力↑，协调异常的特定模式，并不是某块肌肉的张力增高所致。痉挛分为：

1．重度痉挛—不能运动。

2．中度痉挛—可产生某些缓慢的运动，但需极其用力，并伴有协调异常。

3．轻度痉挛—可做相当协调的粗大运动，但不能做肢体各部分精细的选择性运动。

检查肌张力

视：病人在主动活动时的协调性。

强：触摸肌肉及被动活动时的阻力。

反射：增强或减弱。

二、特定姿势

由于偏瘫患者都有不同程度的痉挛，因此患者的姿势和运动都是僵硬而典型的，它们或多或少地固定在几种痉挛的异常模式上，患者不能改变这一模式或只有在过分努力时才能改变一些。典型的痉挛模式见表4-3-4。

表4-3-4 典型的痉挛模式

头部 | 头部旋转，向患侧屈曲，使面朝向健侧 肩胛骨回收，肩带下降，肩关节内收，内旋时关节屈曲伴前
上肢 | 臂旋前（也可见旋后） 腕关节屈曲并向尺侧偏斜 手指屈曲、内收 拇指屈曲、内收
躯干 | 躯干向患侧屈并后旋
下肢 | 患侧骨盆旋后、上提 髋关节伸展、内收、内旋 膝关节伸展 足跖屈、内翻 足趾屈曲、内收（偶有大趾表现出明显的Babinski征）

注：上肢表现典型的屈肌模式

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异常运动模式
  • 当前页：异常肌张力与痉挛模式
  • 下一页：下肢表现典型的伸肌模式
<<< 返回本书目录
  1. 异常高大【疾病症状】
  2. 异常体位所致的窒息【疾病症状】
  3. 异常分娩《家庭医学百科-医疗康复篇》
  4. 异常血红蛋白病【疾病大全】
  5. 异常粗大的舞蹈样动作【疾病症状】
  6. 异常鱼鳞癣【疾病症状】
  7. 异常出血【疾病症状】
  8. 异传篇《外经微言》
  9. 异常白带《家庭医学百科-医疗康复篇》
  10. 异痘《张氏医通》
  11. 异常矮小【疾病症状】
  12. 异痘须知《冯氏锦囊秘录》
  13. 异常γ-球蛋白血症【疾病大全】
  14. 异痘须知（《锦囊》）《疡医大全》
  15. 异产《女科指掌》
  16. 异痘诸名《冯氏锦囊秘录》
  17. 异被赤车【中药大全】
  18. 异痘诸名（《锦囊》）《疡医大全》
  19. 议沈若兹乃郎肠危证并治验《寓意草》
  20. 异法方宜论《明医杂着》
  21. 议郭台尹将成血蛊之病《寓意草》
  22. 异法方宜论《素问悬解》
  23. 议处方法《太平惠民和剂局方》
  24. 异法方宜论篇《黄帝内经·素问》
  25. 议处方《备急千金要方》
  26. 异功散《脾胃论》
  27. 艺翁《本草纲目》图文版
  28. 异功散《小儿药证直诀》
  29. 义务献血不会影响健康《免疫与健康》
  30. 异功散【方剂大全】
  1. 异常肌张力与痉挛模式《康复医学》
  2. 异常感受与护理《医学心理学》
  3. 异常脉搏的观察及护理《基础护理学》
  4. 异常分娩《家庭医学百科-医疗康复篇》
  5. 异常皮肤感觉《医学心理学》
  6. 异常的皮肤表现《医学心理学》
  7. 异常体温的观察和护理《基础护理学》
  8. 异常表现《放射诊断学》
  9. 异常月经的心理问题《医学心理学》
  10. 异常白带《家庭医学百科-医疗康复篇》
  11. 异常运动模式《康复医学》
  12. 异常β脂蛋白血症《动脉粥样硬化》
  13. 异传篇《外经微言》
  14. 异产《女科指掌》
  15. 异单基因近交系《实验动物科学》
  16. 异草《名医别录》
  17. 异痘《中医词典》
  18. 异草《证类本草》
  19. 异痘《张氏医通》
  20. 异草《新修本草》
  21. 异痘须知《冯氏锦囊秘录》
  22. 异草《千金翼方》
  23. 异痘须知（《锦囊》）《疡医大全》
  24. 异病同治《中医词典》
  25. 异痘诸名《冯氏锦囊秘录》
  26. 异病同治《中医名词词典》
  27. 异痘诸名（《锦囊》）《疡医大全》
  28. 异丙肾上腺素《药理学》
  29. 异法方宜《中医内科学》
  30. 异丙肾上腺素《药理学》
  31. 异法方宜论《素问悬解》


下肢表现典型的伸肌模式_《康复医学》_中医养生_【岐黄之术】

下肢表现典型的伸肌模式

下肢表现典型的伸肌模式

  • 上一页
  • 目录
  • 相关
  • 下一页

异常的特定姿势模式与异常肌张力，原始粗大的共同运动都密切相关，许多失去皮质调节反射机制是姿势张力增加和原始共同运动出现的原因。治疗中应以抑制异常紧张性反射活动和促通正常的运动顺序，恢复平衡反应的重点。

与运动障碍有关的其它障碍

一、心理和情感障碍

中风病人除具有一般病人的心理变化外，还有因脑部功能损伤而产生较严重的心理障碍，它直接影响病人的整个中风过程，其中包括肢体运动功能的恢复，表现为：]

否认：早期对疾病不理解、否认。在患者有体觉忽略征有或体象障碍时，患者感到四肢能动，完全否认偏瘫，而且否认会持续一定时间，前者是一般心理反应，而后者是脑卒时中脑皮质损伤时而特有的心理障碍。

愤怒：为什么让我瘫痪、拒绝合作、拒绝饮食，需要心理支持。

过望：早期恢复快，患者急于迅速甚至完全恢复。

抑郁：焦虑、悲观，或过望与失望交替反复出现，它是常见的心理治疗。

接受：接受偏瘫这个现实。

以上不同阶段的心理总是常常会严重地影响运动功能的恢复，比较两个同样病情的患者有心理和情感障碍的要比没有心理或情感障碍的患者，其肢体运动功能恢复要慢得多。

二、感觉障碍

1．疼痛：限制活动，ROM↓，痉挛加重，丘脑及附近的血管病变可引起大脑功能障碍而产生丘脑性疼痛，表现为大面积烧灼性疼痛。

常见肩关节疼痛，往往是妨碍上肢活动的重要原因，患者不愿意主动活动患肢，拒绝治疗，情绪差，不利于功能恢复。

2．偏盲：产生视野缺损，病人看不见患侧见半边或整个部分物体→产生身体姿势和步态异常。

3．关节位置觉和本体觉丧失—主观感觉性共济失调，如动作不准确，静态及动态平衡障碍及姿势异常，因此需要用视觉来代偿。

三、认知障碍

认知功能属于大脑皮质高级活动范畴，它包括感觉、知觉、注意、记忆、理解和智能等，病变部位不同症状有异，以注意力和记忆力影响较大。

凡有记忆力障碍的病人对于学习新的东西感到非常困难，肢体运动功能的再学习也如此。

四、言语障碍

言语障碍对运动的影响主要表现在日常生活动作学习和肢体运动功能训练。由于语言的理解和表达障碍，在学习日常生活动作时，往往使作业治疗师感到束手无策。

五、共济失调

共济失调是指四肢协调动作和行走时的身体平衡发生障碍，其机理是传入神经整合过程发生障碍而导致共济运动失调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异常肌张力与痉挛模式
  • 当前页：下肢表现典型的伸肌模式
  • 下一页：偏瘫的康复治疗
<<< 返回本书目录
  1. 下之而仍发热歌《伤寒百证歌》
  2. 下肢呈剪刀步态【疾病症状】
  3. 下针十四法《中医刺灸》
  4. 下肢的感觉，肌力，神经异常【疾病症状】
  5. 下针法《针灸聚英》
  6. 下肢动脉硬化闭塞症【疾病大全】
  7. 下针法《古今医统大全》
  8. 下肢动作沉重，高抬足，重落地【疾病症状】
  9. 下元虚损【方剂主治】
  10. 下肢短缩【疾病症状】
  11. 下元虚冷【方剂主治】
  12. 下肢发凉【疾病症状】
  13. 下瘀血汤【方剂大全】
  14. 下肢放射痛【疾病症状】
  15. 下瘀血【方剂主治】
  16. 下肢浮肿【疾病症状】
  17. 下腰椎不稳症【疾病大全】
  18. 下肢负重障碍【疾病症状】
  19. 下腰部疼痛【疾病症状】
  20. 下肢感应痛或放射痛的腰背痛【疾病症状】
  21. 下血门《张氏医通》
  22. 下肢骨及其连接《人体解剖学》
  23. 下血不止【方剂主治】
  24. 下肢骨折《骨科学》
  25. 下血（附∶肠风脏毒）《古今医统大全》
  26. 下肢骨折的急救《现代院外急救手册》
  27. 下血【方剂主治】
  28. 下肢关节脱位《中医伤科按摩学》
  29. 下血【中药主治】
  30. 下肢红斑结节【疾病症状】
  1. 下肢表现典型的伸肌模式《康复医学》
  2. 下之而仍发热歌《伤寒百证歌》
  3. 下肢带骨的连接《人体解剖学》
  4. 下证《伤寒说意》
  5. 下肢带骨－髋骨《人体解剖学》
  6. 下针十四法《中医刺灸》
  7. 下肢骨《人体解剖学》
  8. 下针法《针灸聚英》
  9. 下肢骨折《骨科学》
  10. 下针法《古今医统大全》
  11. 下肢骨折的急救《现代院外急救手册》
  12. 下针《中医词典》
  13. 下肢和上肢动脉闭塞《默克家庭诊疗手册》
  14. 下者左行《中医词典》
  15. 下肢和臀部减肥术《减肥新法与技巧》
  16. 下者举之《中医词典》
  17. 下肢痉挛《家庭医学百科·预防保健篇》
  18. 下者举之《中医名词词典》
  19. 下肢静脉的解剖与生理特点《普通外科学》
  20. 下者不以偶《中医词典》
  21. 下肢静脉曲张（慢性小腿溃疡）《家庭医学百科-医疗康复篇》
  22. 下燥治血《中医词典》
  23. 下肢静脉曲张辨病《常见病自测》
  24. 下运动神经元性瘫痪《神经精神疾病诊断学》
  25. 下肢前面的浅静脉《人体解剖学》
  26. 下元亏损《中医词典》
  27. 下肢深静脉血栓形成《外科学总论》
  28. 下瘀血汤方《医宗金鉴》
  29. 下肢深静脉血栓形成《普通外科学》
  30. 下瘀血汤方《伤寒杂病论》
  31. 下肢神经损伤《家庭医学百科-医疗康复篇》


偏瘫的康复治疗_《康复医学》_中医养生_【岐黄之术】

偏瘫的康复治疗

偏瘫的康复治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、目标及训练原则

1．目标：通过以运动疗法为主的结合，达到防治并发症，减少后遗症，调整心理状态，促进功能恢复，充分发挥残余功能以争取生活自理、回归社会。

2．训练原则：主要是抑制异常的，原始的反射活动，改善运动模式，重建正常的运动模式；其次才是加强较弱肌肉力量训练。

二、治疗的分期

（一）急性期：发病数日，应以抢救为主，尽早康复治疗，主要是预防并发症和继发性损害。

1．预防并发症：预防褥疮、呼吸道感染、深静脉血栓等。

2．预防关节挛缩、变形

①按摩；防止和减轻水肿；感觉刺激，肌张力高者—放松手法；肌张力低者—刺激的手法。

②被动活动：由小关节→大关节

③体位：卧位时：肢体宜置于抗痉挛体位。

（二）恢复期的治疗（1-3周）

1．软瘫期：利用各种方法恢复和提高肌张力，诱发肢体的主动活动，应鼓励病人在床上进行主动活动（翻身→坐位Ⅰ级平衡）。

2．痉挛期—控制肌痉挛和异常运动模式，促进分离运动的出现。

3．改善期—促进选择性运动和速度运动更好地恢复，同时继续抑制肌肉痉挛。

运动训练按照人类运动发育规律，由简—繁，易—难。

翻身→坐→坐位平衡→双体立位平衡→单膝立位平衡→坐位→站立平衡→步行，大多数病人可越膝立位和跪行阶段。

三、方法：

1．十指交叉握手的自我辅助活动

两手十指交叉，患拇位于最上面，稍外展，由于健侧手指使患侧手指外展，整个上肢的屈肌痉挛可以减轻。

优点：

①活动和转移时，偏瘫的肩受保护。

②两手交叉在一起位于中线，感觉和知觉得到改善。

③防止肩胛骨后缩及整个偏瘫侧后缩。

④防止了联合反应。

2．翻身

最有意义的活动，它刺激全身的反应和活动。

3．抑制下肢伸肌痉挛：减少下肢伸肌痉挛，同时使肩胛骨前伸、抑制上肢屈肌痉挛。

4．下肢全活动范围控制—学习主动控制下肢。

5．伸髋时抑制伸膝

将患肢置于床边的外侧，治疗师使足充分背屈→使膝放松于屈曲位→所有运动阻力消失→主动把脚抬到治疗床上。

在伸髋同时屈膝的能力是行走时摆动期开始的基础；使从床上坐到床边前将腿放到床下。

6．髋的主动控制

仰卧位，屈膝，足支撑在治疗床上，使患膝保持稳定及活动健肢时患肢保持稳定。

7．桥式运动（选择性伸髋）

体位上同→将臂部抬起→保持骨盆在水平位。

治疗师一手放在股前边。下压膝关节时向足前方拉股骨内外侧髁，另一手手指轻拍患者臂部→帮助伸髋（双桥运动），然后让患者将健足治疗床上抬起来→所有重量都在患腿上（单桥运动伸膝的分离运动，仰卧位→治疗师使其充分背屈→做膝的等长收缩（绷紧大腿，不要用足或足趾蹬治疗师的身体）。开始时→膝可略屈曲。

优点：治疗时无跖屈，抑制小腿三头肌痉挛。

9．通过下肢选择性伸直而负重

双脚平放地上→交叉手放在前面的凳子上→肘伸直头向前超过脚→抬臀→膝向前。

10．训练健肢负重的活动

①外旋位改善伸髋。

②用绷带卷综打足背屈的站立。

平衡功能的训练

11．倒向肘部支撑的一侧

患者向侧方倾过去，直到肘部接触到治疗床→坐起。治疗师用前臂支持患者的肩上部，促进这一活动，另一只手指导患者的手和上肢。

优点：促进头的直立反应。

12．重心向侧方轻转

①向患侧—躯干应被拉长，治疗师手应放在腋下及对侧屈肌处。

②向健侧—偏缩短患侧躯平肌，一手虎口压在患侧屈肌，另一手放在患背部，重心患侧躯干，健手向外旋起。

13．两腿交叉，重心转向下面腿一侧—在穿鞋袜时平衡。

14．双手向前触地，及交叉握手前伸推球。

15．双膝屈曲、重心向侧方转移—站立时重心从一侧转移到另一侧。

16．玩气球活动。

17．患腿负重的站立活动。

上肢的训练

18．抑制手臂肌痉挛

卧位：1。抑制躯干肌肌痉挛→抑制臂的痉挛。

坐位：患肢支撑

19．抑制肩胛骨后缩和下降。

20．抑制前臂旋前。

21．肘后旋的选择性屈曲

22．主动活动。

23．坐位推球。

24．站立活动，拍球。

25．站立位，手臂支撑桌面负重抑制痉挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下肢表现典型的伸肌模式
  • 当前页：偏瘫的康复治疗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 偏瘫的康复《康复医学》
  2. 偏头痛《圣济总录》
  3. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 偏头痛《药症忌宜》
  5. 偏瘫【中药主治】
  6. 偏头痛《自我调养巧治病》
  7. 偏瘫【疾病症状】
  8. 偏头痛【疾病症状】
  9. 偏身萎缩【疾病症状】
  10. 偏头痛【疾病大全】
  11. 偏身麻木【疾病症状】
  12. 偏头痛【中药主治】
  13. 偏身肌张力障碍【疾病症状】
  14. 偏头痛方《苏沈良方》
  15. 偏盲偏身感觉障碍【疾病症状】
  16. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  17. 偏盲【疾病症状】
  18. 偏斜骨盆【疾病症状】
  19. 偏历穴【上肢外侧穴位】
  20. 偏叶白齿藓【中药大全】
  21. 偏枯【方剂主治】
  22. 偏正头风《扁鹊神应针灸玉龙经》
  23. 偏枯《针灸素难要旨》
  24. 偏正头风《凌临灵方》
  25. 偏沮【疾病大全】
  26. 偏正头风【方剂主治】
  27. 偏花黄芩【中药大全】
  28. 偏正头疼【方剂主治】
  29. 偏风口噤《证治准绳·幼科》
  30. 偏正头痛【中药主治】
  1. 偏瘫的康复治疗《康复医学》
  2. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  3. 偏桃仁《海药本草》
  4. 偏瘫《神经精神疾病诊断学》
  5. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  6. 偏瘫《气功外气疗法》
  7. 偏头风《中医词典》
  8. 偏瘫《手穴手纹诊治》
  9. 偏头风《医学纲目》
  10. 偏渗小便不利《症因脉治》
  11. 偏头疼方《奇方类编》
  12. 偏渗小便不利《中医词典》
  13. 偏头痛《急诊医学》
  14. 偏肾《中医词典》
  15. 偏头痛《默克家庭诊疗手册》
  16. 偏热痢疾《圆运动的古中医学》
  17. 偏头痛《中医名词词典》
  18. 偏气《中医词典》
  19. 偏头痛《圣济总录》
  20. 偏脑疽《中医词典》
  21. 偏头痛《自我调养巧治病》
  22. 偏马坠《中医词典》
  23. 偏头痛《中医词典》
  24. 偏漏《中医词典》
  25. 偏头痛《儒门事亲》
  26. 偏历《针灸学》
  27. 偏头痛《金匮翼》
  28. 偏历《子午流注说难》
  29. 偏头痛《药症忌宜》
  30. 偏历《中医词典》
  31. 偏头痛方《苏沈良方》


《康复医学》

  • 第一章　概论
    • 第一节　康复医学的基本概念、范围、简史
      • 一、康复（Rehabilitation）
      • 二、康复医学（Rehabilitation medicine）
      • 三、简史
    • 第二节　康复医学在现代医学中的作用
      • 一、康复医学基本原则
      • 二、康复医学与临床医学的关系。
    • 第三节　康复医疗机构
      • 一、机构康复
      • 二、社会康复（CBR）
  • 第二章　康复功能评定
    • 第一节　运动功能评定
      • 一、肌力评定
      • 二、关节活动度（ROM 检查）
      • 三、步态检查
    • 第二节　日常生活活动能力的测定
      • 一、日常生活活动能力测定的内容
      • 二、日常生活活动能力的分级
      • 三、日常生活活动能力的测定方法
    • 第三节　神经电生理检查
    • 第四节　心肺功能测定
      • 一、心功能评估
      • 二、呼吸功能评估
    • 第五节　语言能力检测
    • 第六节　心理测验
  • 第三章　康复治疗
    • 第一节　物理治疗
      • 概述
      • 电疗法
      • 磁疗法
      • 超声波疗法
      • 光疗法
    • 第二节　运动疗法
      • 运动疗法的分类
      • 各种运动疗法的原理、方法和应用
    • 第三节　作业疗法
    • 第四节　语言治疗
    • 第五节　心理治疗
    • 第六节　职业疗法
    • 第七节　康复工程概述
      • 一、医生在临床康复工程服务工作中的任务
      • 二、残疾人辅助器具的分类
      • 三、常用残疾人辅助器具简介
      • 四、功能训练器
      • 五、盲人辅助器：
      • 六、步态分析系统
    • 第八节　颅脑损伤患者康复
      • 一、昏迷深度和损伤严重程度的评价
      • 二、与预后有关的一些因素
      • 三、制定康复计划的一些原则
      • 四、常见功能障碍的评价和处理
    • 第九节　偏瘫的康复
      • 概述
      • 运动控制和正常反射
      • 异常运动模式
      • 异常肌张力与痉挛模式
      • 下肢表现典型的伸肌模式
      • 偏瘫的康复治疗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行