激光在外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《临床激光治疗学》
第一节　激光在外科的应用
在线购买《临床激光治疗学》正版书籍

第一节　激光在外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

激光在临床外科的应用经过多年实践，已取得了比较成熟而又丰富的经验。由于光刀与钢刀不同。切割效果也不一样，使用激光时光刀输出的功率大。激光为单色光、切割组织产生高热，所以功率大切割时损伤组织重，愈合时间相对较长。在恶性肿瘤的切割时，激光产生的高温对肿瘤细胞有直接或间接的杀伤作用，因此激光切割比钢刀切割更为有利，且利大于弊。切口近迟愈合反属次要。

激光较早在外科应用，较大功率脉冲激光汽化、烧灼肿瘤，由于存在“飞溅”现象及压强效应可使肿瘤细胞扩散等问题而遭否定。1967年研制成连续波CO2激光刀（波长10.6μm），并于同年应用于临床前及临床后切割实验取得成功。临床后主要切割过乳房肿瘤、乳房整形、面部、颊部良、恶性肿瘤切除以及基底细胞癌切除等多种手术。70年代开始对动物和人体进行骨切割。以后随着激光技术的不断发展和对激光生物基础的深入研究，使激光在外科的应用日渐广泛。目前已较多地应用于各临床外科包括普通外科、胸腔外科、骨外科、泌尿外科、妇科疾病、神经外科、整形、烧伤、显微及心血管外科等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　激光在外科的应用
  • 下一页：一、激光在基本外科的应用
<<< 返回本书目录
  1. 激光在外科的应用《临床激光治疗学》
  2. 激经、胎漏、尿血证治《妇科心法要诀》
  3. 激光武器《理疗学》
  4. 激经、胎漏、尿血总括《妇科心法要诀》
  5. 激光外科的综合治疗原则《临床激光治疗学》
  6. 激经胎漏尿血三症总括《济生集》
  7. 激光外科的基本原理《临床激光治疗学》
  8. 激经胎漏尿血证治《医宗金鉴》
  9. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  10. 激经胎漏尿血总括《医宗金鉴》
  11. 激光手术后并发症的防治《临床激光治疗学》
  12. 激素抵抗型哮喘【疾病大全】
  13. 激光伤害与安全防护《临床激光治疗学》
  14. 激素对物质代谢的调节《生物化学与分子生物学》
  15. 激光疗法（Laser therapy）《理疗学》
  16. 激素及影响内分泌药《国家基本药物目录》（2009版）
  17. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  18. 激素类《减肥新法与技巧》
  19. 激光的原理与维修《临床激光治疗学》
  20. 激素依赖性皮炎【疾病大全】
  21. 激光的基本原理《临床激光治疗学》
  22. 激素与生殖《默克家庭诊疗手册》
  23. 激光安全管理《临床激光治疗学》
  24. 羁縻攻之方【方剂大全】
  25. 激发试验《免疫学和免疫学检验》
  26. 及己《本草纲目》完整版
  27. 齑汁丸【方剂大全】
  28. 及己《证类本草》
  29. 齑汤煎【方剂大全】
  30. 及己《本草纲目》图文版
  1. 激光在外科的应用《临床激光治疗学》
  2. 激光在神经外科的应用《临床激光治疗学》
  3. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  4. 激光在烧伤外科中的应用《临床激光治疗学》
  5. 激光治疗法分类《理疗学》
  6. 激光在泌尿外科的应用《临床激光治疗学》
  7. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  8. 激光在基本外科的应用《临床激光治疗学》
  9. 激经《中医名词词典》
  10. 激光在骨科的应用《临床激光治疗学》
  11. 激经《中医词典》
  12. 激光在肛肠外科疾病的应用《临床激光治疗学》
  13. 激经、胎漏、尿血证治《妇科心法要诀》
  14. 激光在肝脏外科的应用《临床激光治疗学》
  15. 激经、胎漏、尿血总括《妇科心法要诀》
  16. 激光有胸外科的应用《临床激光治疗学》
  17. 激经胎漏尿血三症总括《济生集》
  18. 激光武器《理疗学》
  19. 激经胎漏尿血证治《医宗金鉴》
  20. 激光外科和安全系统《临床激光治疗学》
  21. 激经胎漏尿血总括《医宗金鉴》
  22. 激光外科的综合治疗原则《临床激光治疗学》
  23. 激励与活力《医院药学》
  24. 激光外科的建筑和设备《临床激光治疗学》
  25. 激酶活性的测定《细胞和分子免疫学》
  26. 激光外科的基本原理《临床激光治疗学》
  27. 激素《默克家庭诊疗手册》
  28. 激光手术时的注意事项《临床激光治疗学》
  29. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》
  30. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  31. 激素的分类《生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


激光在基本外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《临床激光治疗学》
一、激光在基本外科的应用
在线购买《临床激光治疗学》正版书籍

一、激光在基本外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上最常应用的手术治疗属普通外科。但激光手术应与普通外科的基本要求相结合，可按手术要求进行必要的术前用物准备和标准操作，同样激光手术也十分重视整个手术的无菌要求。光刀与钢刀对组织切割产生的切口应力不同，主要区别于光束高温及钢刀切力不同。因而临床医生使用激光刀对病人进行手术前必须对激光有彻底了解，否则将得到不理想的结果，使临床的应用受到限制。我们根据激光在临床上应用的特点，在这里仅选择常见病例的激光治疗予以介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　激光在外科的应用
  • 当前页：一、激光在基本外科的应用
  • 下一页：二、激光在烧伤外科中的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在基本外科的应用《临床激光治疗学》
  2. 激光在骨科的应用《临床激光治疗学》
  3. 激光在泌尿外科的应用《临床激光治疗学》
  4. 激光在肛肠外科疾病的应用《临床激光治疗学》
  5. 激光在烧伤外科中的应用《临床激光治疗学》
  6. 激光在肝脏外科的应用《临床激光治疗学》
  7. 激光在神经外科的应用《临床激光治疗学》
  8. 激光有胸外科的应用《临床激光治疗学》
  9. 激光在外科的应用《临床激光治疗学》
  10. 激光武器《理疗学》
  11. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  12. 激光外科和安全系统《临床激光治疗学》
  13. 激光治疗法分类《理疗学》
  14. 激光外科的综合治疗原则《临床激光治疗学》
  15. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  16. 激光外科的建筑和设备《临床激光治疗学》
  17. 激经《中医名词词典》
  18. 激光外科的基本原理《临床激光治疗学》
  19. 激经《中医词典》
  20. 激光手术时的注意事项《临床激光治疗学》
  21. 激经、胎漏、尿血证治《妇科心法要诀》
  22. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  23. 激经、胎漏、尿血总括《妇科心法要诀》
  24. 激光手术器械使用安全标准《临床激光治疗学》
  25. 激经胎漏尿血三症总括《济生集》
  26. 激光手术后并发症的防治《临床激光治疗学》
  27. 激经胎漏尿血证治《医宗金鉴》
  28. 激光手术安全管理标准《临床激光治疗学》
  29. 激经胎漏尿血总括《医宗金鉴》
  30. 激光伤害与安全防护《临床激光治疗学》
  31. 激励与活力《医院药学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


激光在烧伤外科中的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《临床激光治疗学》
二、激光在烧伤外科中的应用
在线购买《临床激光治疗学》正版书籍

二、激光在烧伤外科中的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

烧伤焦痂主要是组织坏死，早期切除是最佳的治疗方法，但传统手术切除焦痂时出血较多。1971年被应用于动物切痂试验的CO2激光，发现出血较少，不造成深部组织损伤，而且保证植皮的成活。后隔两年被用于烧伤病人的切痂，收到良好的效果。1977年上海瑞金医院烧伤科开始应用于临床，也证实用CO2激光切除烧伤焦痂，出血少，不影响植入皮肤的存活。其原理可能在于普通的切痂法出血量大，而植入皮肤后形成被植皮下的血肿，也就是切面植入皮片越大，而存活的机会就越小。CO2激光切除焦痂后其创面出血量极微，不易形成被植皮下血肿，皮片很易与切面相贴并很快有新生血管形成，从而改善血循环，促使植入组织生长。

国内外实验与临床应用报道均认为激光刀切焦痂具有以下优点：出血减少，切口锐利；光刀与创面不直接接触，减少了术后感染的可能性并可用激光刀切除感染的组织；由于神经束及神经末梢被热凝固，因而术后手术区疼痛很轻微，从而减少了切痂植皮后的镇痛用药。切割焦痂时使用激光功率的大小极重要，输出过高功率的激光由于温高而使皮下脂肪组织溶解成油而易燃烧，有的文章报道可用吹氮法加以灭火，吹氮也保护周围正常组织不受或少受热损伤。掌握并把功率调节到即不致皮下组织溶解，又不损伤周围组织很重要。不要以大功率快速、短时间内切割，而应根据烧伤的部位，程度来使用激光功率，当然在切割焦痂时使用功率除外。合理使用光刀的切割法是另一重要因素，笔者根据临床切割认识到，光刀不能与切割组织呈垂直状，而应与被切割的组织平行。CO2激光用于烧伤的治疗适应症应根据病情、医疗条件而采用，不可一味地盲目手术，应采取综合措施。

1．烧伤早期三度焦痂的切除

（1）适应症　①头面部、颈、躯干部位小面积Ⅲ度烧伤焦痂。②手、关节等功能和特殊部位的局限性Ⅲ度烧伤焦痂。③被沾污并吸收有毒物质的深度烧伤焦痂。④烧伤面积较大而进行自体植皮困难者。

2．焦痂的切割时机，部位面积的选择 激光切割焦痂的时机、面积、部位，掌握应用得好，其疗效很明显。在切割时应注意以下几点：①局限性小面积的深度烧伤，无全身症状的可立即切除焦痂。②烧伤面积大，但其中部分是Ⅲ度焦痂，发生休克者经积极抢救治疗平稳后，在焦痂溶解前进行切痂，时间以3～14天内进行为佳。在水肿未完全消退前，出血的组织损伤较少时手术最好。③由于CO2大功率激光机的导光关节臂不够灵活，背侧面切痂较困难，而前面的手术比较容易。手术可选用10～15W的便携式CO2激光机，术前用特制护套消毒保护，而且操作灵活、光束极锋利。切口两侧损伤极轻微。④切痂一次性在30％以下，也可视病员的具体情况而定。⑤头、面、颈、胸、腹、背等部位的Ⅲ度焦痂，如用传统钢刀手术切除时最易出血，CO2激光刀在切割时创面出血极少，整个术面干净。

3．激光切痂的方法　 ①严格无菌手术，消毒并铺敷。②早期水肿者，痂下不必注水，水肿已退尽时，则可在痂下注射生理盐水（或加入0.1%～0.5％利多卡因溶液做局部麻醉），或进行切痂部位的神经阻滞麻醉，切割时光刀与焦痂平行，边切割边用无菌生理盐水清洁创面，以减少组织损伤及提高植皮存活率。③术者如不熟练，可用无菌湿纱布保护四周组织，一般切割前用消毒纱布浸湿即可。④光束于Ⅲ度焦痂缘切开，可达深筋膜。用巾钳或皮肤钳夹住焦痂切口拉紧并向上稍提起，将光刀对准深筋膜前的半透明水肿液面进行切割。如遇有大血管时，则先要结扎或缝扎止血后再切断。逐步将焦痂彻底切除后，创面用生理盐水冲淡，即将CO2激光刀切割时产生的黑色炭化组织清除干净，创面清洁后进行植皮。移植皮片可用另一组人员进行或先将皮片取好后再切除焦痂并植入。⑤手术中注意激光聚焦、吸尘、功率的适中程度以及激光防护，根据失血情况必要时予以输血补液。⑥手术完毕，包扎创面。注意包扎时不要将植入皮片移动重叠。

4．烧伤创面伴局限性或散在性感染灶切除烧伤病员中创面感染是威胁病人生命的一大问题（尤其是烧伤创面脓毒症的感染灶，大部分毒素被吸收入血而危及病员生命）。可用CO2激光刀切除，出血较少，而且激光还能起部分杀菌作用。激光切除后，创面用对细菌敏感（烧伤感染常见的有绿脓杆菌感染）的抗菌药物纱布湿敷，不植皮。

5．烧伤后期的疤痕切除 烧伤后形成的疤痕是临床中最常见的畸形愈合，因而用传统手术治疗疗效甚微。用CO2激光刀切除后再植皮，其修复和消除疤痕组织疗效显著。术者常采用注入0.5%～1％利多卡因液麻醉，既可止痛，又可减轻激光切割时产生的高温损伤。手术中也可不用肾上腺素，理由是在用激光切割时已将血管凝固，出血现象很少，如再加入肾上腺素液时有加重局部组织缺血的作用，使修复困难。将疤痕组织切除后立即植皮，并要求植入的皮片能百分之百的存活，这样可减少疤痕再生的机会。

手术后可用弱CO2激光或He-Ne激光散焦照射移植成活的小皮片，及难愈合的小创面可促进血循环，改善血供，有利于加快上皮生长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、激光在基本外科的应用
  • 当前页：二、激光在烧伤外科中的应用
  • 下一页：三、激光在治疗消化道出血及肿瘤中的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在烧伤外科中的应用《临床激光治疗学》
  2. 激光在泌尿外科的应用《临床激光治疗学》
  3. 激光在神经外科的应用《临床激光治疗学》
  4. 激光在基本外科的应用《临床激光治疗学》
  5. 激光在外科的应用《临床激光治疗学》
  6. 激光在骨科的应用《临床激光治疗学》
  7. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  8. 激光在肛肠外科疾病的应用《临床激光治疗学》
  9. 激光治疗法分类《理疗学》
  10. 激光在肝脏外科的应用《临床激光治疗学》
  11. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  12. 激光有胸外科的应用《临床激光治疗学》
  13. 激经《中医名词词典》
  14. 激光武器《理疗学》
  15. 激经《中医词典》
  16. 激光外科和安全系统《临床激光治疗学》
  17. 激经、胎漏、尿血证治《妇科心法要诀》
  18. 激光外科的综合治疗原则《临床激光治疗学》
  19. 激经、胎漏、尿血总括《妇科心法要诀》
  20. 激光外科的建筑和设备《临床激光治疗学》
  21. 激经胎漏尿血三症总括《济生集》
  22. 激光外科的基本原理《临床激光治疗学》
  23. 激经胎漏尿血证治《医宗金鉴》
  24. 激光手术时的注意事项《临床激光治疗学》
  25. 激经胎漏尿血总括《医宗金鉴》
  26. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  27. 激励与活力《医院药学》
  28. 激光手术器械使用安全标准《临床激光治疗学》
  29. 激酶活性的测定《细胞和分子免疫学》
  30. 激光手术后并发症的防治《临床激光治疗学》
  31. 激素《默克家庭诊疗手册》


激光在治疗消化道出血及肿瘤中的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

三、激光在治疗消化道出血及肿瘤中的应用

三、激光在治疗消化道出血及肿瘤中的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗消化道疾病使用范围较广的激光有CO2激光及Nd：YAG激光。治疗可分开放式手术和闭合式手术。前者按外科操作程序进行，以光刀取代钢刀；后者借助最先进的消化道内窥镜于直视下手术，当然只有使用Nd：YAG激光的石英纤维才能将激光导入。而CO2激光还无法经光纤导入。至于使用何方式手术应视病情及具体情况而定，作者曾用CO2激光行胃切除及直肠根治术。目前在外科领域，应用较多的是内窥镜下激光治疗消化道出血和肿瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、激光在烧伤外科中的应用
  • 当前页：三、激光在治疗消化道出血及肿瘤中的应用
  • 下一页：四、激光在肝脏外科的应用
<<< 返回本书目录
  1. 激光在外科的应用《临床激光治疗学》
  2. 激经、胎漏、尿血证治《妇科心法要诀》
  3. 激光武器《理疗学》
  4. 激经、胎漏、尿血总括《妇科心法要诀》
  5. 激光外科的综合治疗原则《临床激光治疗学》
  6. 激经胎漏尿血三症总括《济生集》
  7. 激光外科的基本原理《临床激光治疗学》
  8. 激经胎漏尿血证治《医宗金鉴》
  9. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  10. 激经胎漏尿血总括《医宗金鉴》
  11. 激光手术后并发症的防治《临床激光治疗学》
  12. 激素抵抗型哮喘【疾病大全】
  13. 激光伤害与安全防护《临床激光治疗学》
  14. 激素对物质代谢的调节《生物化学与分子生物学》
  15. 激光疗法（Laser therapy）《理疗学》
  16. 激素及影响内分泌药《国家基本药物目录》（2009版）
  17. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  18. 激素类《减肥新法与技巧》
  19. 激光的原理与维修《临床激光治疗学》
  20. 激素依赖性皮炎【疾病大全】
  21. 激光的基本原理《临床激光治疗学》
  22. 激素与生殖《默克家庭诊疗手册》
  23. 激光安全管理《临床激光治疗学》
  24. 羁縻攻之方【方剂大全】
  25. 激发试验《免疫学和免疫学检验》
  26. 及己《本草纲目》完整版
  27. 齑汁丸【方剂大全】
  28. 及己《证类本草》
  29. 齑汤煎【方剂大全】
  30. 及己《本草纲目》图文版
  1. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光治疗法分类《理疗学》
  4. 激光在神经外科的应用《临床激光治疗学》
  5. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  6. 激光在烧伤外科中的应用《临床激光治疗学》
  7. 激经《中医名词词典》
  8. 激光在泌尿外科的应用《临床激光治疗学》
  9. 激经《中医词典》
  10. 激光在基本外科的应用《临床激光治疗学》
  11. 激经、胎漏、尿血证治《妇科心法要诀》
  12. 激光在骨科的应用《临床激光治疗学》
  13. 激经、胎漏、尿血总括《妇科心法要诀》
  14. 激光在肛肠外科疾病的应用《临床激光治疗学》
  15. 激经胎漏尿血三症总括《济生集》
  16. 激光在肝脏外科的应用《临床激光治疗学》
  17. 激经胎漏尿血证治《医宗金鉴》
  18. 激光有胸外科的应用《临床激光治疗学》
  19. 激经胎漏尿血总括《医宗金鉴》
  20. 激光武器《理疗学》
  21. 激励与活力《医院药学》
  22. 激光外科和安全系统《临床激光治疗学》
  23. 激酶活性的测定《细胞和分子免疫学》
  24. 激光外科的综合治疗原则《临床激光治疗学》
  25. 激素《默克家庭诊疗手册》
  26. 激光外科的建筑和设备《临床激光治疗学》
  27. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》
  28. 激光外科的基本原理《临床激光治疗学》
  29. 激素的分类《生理学》
  30. 激光手术时的注意事项《临床激光治疗学》
  31. 激素的高效能生物放大作用《生理学》


激光在肝脏外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

四、激光在肝脏外科的应用

四、激光在肝脏外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

人体脏器中肝脏血管最丰富，外伤或手术切除肝脏时出血量多，肝脏手术常用阻断肝门、肝钳和肝灌注等技术以减少出血量。应用激光刀对肝脏进行手术，在切割的同时进行光凝止血，出血量很少，是较理想的手术方式。自激光刀问世以来，不少学者进行了不懈的探索，以寻找在肝外科中发挥光刀的优越性。1975年国外经过对肝素化的狗造成模拟人的挤压性肝外伤后，用连续波CO2激光功率40～80W，功率密度6～12Kw/cm2，行坏死肝组织的清除，肝部分切除及止血手术的实验,切除肝组织时阻断肝动脉和门静脉的血流。实验结果令人鼓舞，发现此方法简单而又安全，出血很少，无胆瘘、出血及腹腔感染等并发症。伤口愈合良好。与传统手术的对照组相比，术后肝功能变化无统计学差异。激光手术时止血费时少（P＜0.05），失血少（P＜0.01），术后白血球计数与对照组相比明显低（P＜0.05），提示激光刀切除肝脏时损伤小以及术后炎性反应轻。CO2激光刀对动物实验发现个别动物因激光刀关节臂操作不灵活致肝膈面撕裂而术中又未能发现造成早期死亡。后经改进使用1.06μm波长的Nd：YAG激光，行接触式切割得到圆满的解决，而且Nd：YAG激光光纤应用比CO2激光关节臂灵活、止血比10.6μm的CO2激光好。

激光在肝脏肿瘤方面的治疗也显示出其独到之处，而且经临床治疗晚期肝癌发现，比做肝癌灶的肝叶切除、化疗、放疗更能明显的延长病人的生存期。而且治疗创伤轻、无任何副作用，手术可在开放或借助于腹腔镜等内镜下，或在CT、B超的监测下进行治疗。1967年经对猴肝化学诱发肿瘤的激光实验中，观察到激光辐照包括全部肿瘤及周边正常组织，则能得到有效的根治。以后又将激光做各种切肝实验，均发现激光切肝简便、安全、出血少。1975～1977年上海中山医院应用连续波功率为100～500W的CO2激光（功率密度1.41～1.59×105W/cm2）和Nd：YAG激光（输出功率50～200W，功率密度0.25～1.02×105W/cm2），对26条狗进行肝手术的实验研究。结果发现大功率Nd：YAG激光做肝的汽化切割或散焦照射止血的效果均优于CO2激光。在不同功率密度的实验对比中，7.64～104～1.02×105W/cm2Nd：YAG激光做肝切割时，除止血性能良好，切割较深，炭化层薄外，764～1000W/cm2Nd：YAG激光做散焦照射时可使局部组织快速变为蒸汽而形成空洞，汽化区的表面覆盖薄层黄褐色薄膜，止血良好，效果极为满意。阻断肝门后的止血效果约为对照组的3倍。

用大功率的CO2激光聚集切肝后，即刻做肝切面的电镜观察，发现大致分4层：①最浅面呈黑褐色粗糙网架状，完全没有细胞结构，主要因高热出现薄层凝固性坏死层，大约1～2层细胞的厚度（20～40μm）；②第2层约2～3层肝细胞厚度（40～60μm），可见部分肝细胞核的轮廓仍存在（有部分肝细胞核消失），但肝细胞结构明显变形呈网格状，细胞间布满蜂窝状的空隙；③第3层，肝细胞肿胀变形层，大约5～10层肝细胞厚度（100～200μm），镜下可见细胞肿大，血窦受压，胞浆混浊肿胀，但核的正常结构多数存在；④第4层为正常肝组织。

手术后7天，肝切面覆盖2～3mm厚的凝固性坏死层，术后14天，凝固性坏死组织脱落，纤维肉芽层增生，肝切面被大网膜包囊。经激光凝固的血管被纤维组织所闭塞。

若用150～200W的Nd：YAG激光散焦照射，肝实质受高热立即汽化，局部呈焦炭色或焦褐色凹坑，基本无出血。凹陷范围与激光能量、辐照时间及光斑大小有关。病理改变所见大致与肝组织相似。对术后的肝功能测定：CO2激光组谷丙转氨酶有轻度升高，但2周内都恢复正常。Nd：YAG激光组肝功能无明显变化，这可能与该组形成的焦化层极薄有关。用激光进行切肝实验的26条狗中除3头在术后因喂养管理不当死亡外，其余都存活。手术后2月内分别剖杀，取肝做病理观察如上述，均未见继发性出血，肝破裂及胆瘘等并发症。说明激光刀切除的肝面，肝的血窦、毛细胆管等均同时被封闭，术后2周内均已被新生的纤维组织修复，因而无一例术后并发症发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、激光在治疗消化道出血及肿瘤中的应用
  • 当前页：四、激光在肝脏外科的应用
  • 下一页：五、从动物实验转入临床应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在肝脏外科的应用《临床激光治疗学》
  2. 激光有胸外科的应用《临床激光治疗学》
  3. 激光在肛肠外科疾病的应用《临床激光治疗学》
  4. 激光武器《理疗学》
  5. 激光在骨科的应用《临床激光治疗学》
  6. 激光外科和安全系统《临床激光治疗学》
  7. 激光在基本外科的应用《临床激光治疗学》
  8. 激光外科的综合治疗原则《临床激光治疗学》
  9. 激光在泌尿外科的应用《临床激光治疗学》
  10. 激光外科的建筑和设备《临床激光治疗学》
  11. 激光在烧伤外科中的应用《临床激光治疗学》
  12. 激光外科的基本原理《临床激光治疗学》
  13. 激光在神经外科的应用《临床激光治疗学》
  14. 激光手术时的注意事项《临床激光治疗学》
  15. 激光在外科的应用《临床激光治疗学》
  16. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  17. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  18. 激光手术器械使用安全标准《临床激光治疗学》
  19. 激光治疗法分类《理疗学》
  20. 激光手术后并发症的防治《临床激光治疗学》
  21. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  22. 激光手术安全管理标准《临床激光治疗学》
  23. 激经《中医名词词典》
  24. 激光伤害与安全防护《临床激光治疗学》
  25. 激经《中医词典》
  26. 激光器的分类《临床激光治疗学》
  27. 激经、胎漏、尿血证治《妇科心法要诀》
  28. 激光机的使用与维护《临床激光治疗学》
  29. 激经、胎漏、尿血总括《妇科心法要诀》
  30. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  31. 激经胎漏尿血三症总括《济生集》


从动物实验转入临床应用_《临床激光治疗学》_中医杂集_【岐黄之术】

五、从动物实验转入临床应用

五、从动物实验转入临床应用

  • 上一页
  • 目录
  • 相关
  • 下一页

经过动物实验研究，上海中山医院肝癌研究所成功地应用Nd：YAG激光治疗肝癌，包括原发性肝癌和继发性多个肝癌结节。术中首先阻断第一肝门的血流，对直径在0.5～3cm大的癌结节，尤其是转移性多个结节直接汽化处理。其方法是从癌结节外缘1cm处开始，由外向内进行，至整个结节消失。然后开放血循环，对创面活动性出血点再予以散焦光凝，对个别小动脉分支，应予结扎止血。＞3cm直径的癌肿，一般多采用切除方法，巨大癌肿，行肝叶或半肝切除术，断面止血及较大血管的处理同汽化术。汽化所形成的组织缺损，如无渗血，勿须处理。肝部分或半肝切除后的肝断面，常以大网膜或镰状韧带覆盖。根据切割、汽化和凝固止血的目的不同适当调整功率密度。术前及术后处理同一般肝癌手术。

近年来对散在多发或局限性的癌灶采用中心切割、连续输出激光的高温疗法，手术可在开放或微孔纤维内镜下进行。其目的是从中心大功率输出激光、使热向四周扩散来破坏癌组织。有条件的医院已将其置于B型超声波及CT监测下治疗。优点是创面损伤轻，仅有注射针（7～8号）大，可多点进行，治疗快，病人痛苦轻微，并可反复做。经高温破坏的癌灶被纤维化修复，是目前治疗晚期肝癌的一项很有发展前景的措施。根据临床观察和文献报道优于放化疗，并且在临床得到推广应用。

Nd：YAG激光手术的优点：①止血性能好，如在阻断第一肝门的条件下进行手术，无论采用汽化癌肿或切除肝癌法，出血很少或不出血，对2mm直径的动脉血管能热凝封闭；②多发性肝癌结节可进行汽化治疗，逐一消灭癌 瘤，直径在1cm的癌结节一般只需1分钟即可完全汽化；③伴有严重肝硬变的肝癌，如果癌肿又位于 肝的右叶，特别是较小肝癌，用激光做汽化或行局部切除，可免做常规右半肝的切除，从而能保留较多的肝组织，相应减少了由于肝硬变而做右半肝切除所带来的较高手术死亡率；④对肝癌根治术后复发的病人手术再广泛切除余下的肝组织相当困难，改用激光汽化或局部切除，治疗简单而安全，术后病人康复很顺利；⑤激光手术比较安全，术后炎症反应轻微，无明显的并发症，恢复快而且较好，也无手术死亡；⑥激光治疗可达较深的病灶，方法多样，应用灵活，对肝组织损伤轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、激光在肝脏外科的应用
  • 当前页：五、从动物实验转入临床应用
  • 下一页：六、激光在肛肠外科疾病的应用
<<< 返回本书目录
  1. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  2. 从高堕下《千金翼方》
  3. 聪明益气汤【方剂大全】
  4. 从高堕下方《外台秘要》
  5. 聪明汤【方剂大全】
  6. 从高堕下瘀血及折伤内损方《外台秘要》
  7. 聪耳益气汤【方剂大全】
  8. 从高坠下【方剂主治】
  9. 聪耳抑火汤【方剂大全】
  10. 从高坠下伤《伤科补要》
  11. 聪耳丸【方剂大全】
  12. 从高坠下伤损肿痛《圣济总录》
  13. 聪耳汤【方剂大全】
  14. 从革解毒汤【方剂大全】
  15. 聪耳四物汤【方剂大全】
  16. 从横逆顺伏匿脉《脉经》
  17. 聪耳明目【方剂主治】
  18. 从化篇《外经微言》
  19. 聪耳明目【中药主治】
  20. 从龙汤《医学衷中参西录》
  21. 聪耳芦荟丸【方剂大全】
  22. 从龙汤【方剂大全】
  23. 聪耳地黄丸【方剂大全】
  24. 从脉不从症四条《伤寒括要》
  25. 聪耳达郁汤【方剂大全】
  26. 从免疫角度看衰老《免疫与健康》
  27. 楤叶悬钩子【中药大全】
  28. 从逆窥源篇《外经微言》
  29. 楤木叶【中药大全】
  30. 从事实验动物工作的人员《实验动物科学》
  1. 从动物实验转入临床应用《临床激光治疗学》
  2. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  3. 从高堕下《千金翼方》
  4. 从《周慎斋遗书》
  5. 从高堕下方三首《外台秘要》
  6. 从《中医词典》
  7. 从高堕下秘方《华佗神方》
  8. 聪耳益气汤《外科理例》
  9. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  10. 聪耳汤《仁术便览》
  11. 从高坠下伤《伤科补要》
  12. 聪不内居《中医词典》
  13. 从高坠下伤损肿痛《圣济总录》
  14. 葱粥《医学入门》
  15. 从革《中医词典》
  16. 葱汁《千金翼方》
  17. 从横逆顺伏匿脉《脉经》
  18. 葱熨法治验《卫生宝鉴》
  19. 从化篇《外经微言》
  20. 葱熨法葱白（一握如臂大）《伤寒括要》
  21. 从脚趾运动看性生活《素女经》
  22. 葱熨法《苏沈良方》
  23. 从龙汤《医学衷中参西录》
  24. 葱熨法《仁术便览》
  25. 从脉不从症四条《伤寒括要》
  26. 葱熨法《医方考》
  27. 从免疫角度看衰老《免疫与健康》
  28. 葱熨法《冯氏锦囊秘录》
  29. 从逆窥源篇《外经微言》
  30. 葱熨法《冯氏锦囊秘录》
  31. 从女相辨别贞淫《玉房秘诀》


激光在肛肠外科疾病的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

六、激光在肛肠外科疾病的应用

六、激光在肛肠外科疾病的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

激光应用的范围已扩展到临床各科，近年来激光在肛肠外科的应用尤其引人注目。这不仅因为肛肠外科疾病如外痔、内痔、肛裂、肛瘘以及湿疣等病例多，而且用激光治疗的效果也好。并且对肛门鳞癌、肛管癌等恶性肿瘤的治疗观察，发现收效甚好。因此，发展特别快。

1．内外痔、皮赘及湿疣的激光治疗　 肛肠外科疾患的激光治疗主要有CO2激光及Nd：YAG激光。对外痔、皮赘、湿疣等常用功率20～30W的CO2激光进行切除，其治疗方法与一般皮肤科浅表疣、痣和肿瘤切除相同。也可根据痔的类型采取综合性的激光治疗。常规消毒后，于局部麻醉下进行。赘生物切除后多数不必缝合，术后保持肛周的伤口清洁干燥。如有渗出物或大便后可用1：4000高锰酸钾（PP粉）温水坐浴，1～2次/日，保持大便润滑，必要时口服液体石蜡20～30ml，每晚1次或用番泻叶冲服当茶饮1周，根据大便而决定服药量。如大便干燥时多服，大便较稀时减少服药量。一般局部伤面焦痂约7～10天脱落、伤口逐渐愈合，不留后遗症。

内痔的激光治疗主要用Nd：YAG激光，在大量的手术病例中，总结和发展了无创性治疗法，这一方法已将内痔的治疗简单化。在肛镜或直肠镜下，对痔核进行消毒，用光纤输出激光对痔核进行核内血管凝固。特点是疗效显著，手术很快。无论痔核大小或数目多少均可在1～3分钟内完成手术，而且痔核肠粘膜无坏死，痔核血管瘤消失后原肠粘膜无改变，手术不须麻醉，也不易感染。术后忌食辣和刺激性食物，可口服番泻叶保持大便稀软1周即可。2周后痊愈。

2．肛裂的激光治疗　 肛裂的治疗主要用CO2激光，Nd：YAG激光用得较少。主要原因是两者的光波长不同，作用于组织的反应程度不同。人体组织器官血液比较丰富的以Nd：YAG激光治疗最为理想，如血管瘤、内痔等。CO2激光对肛裂治疗效果突出，术后修复较快，适用于外痔、肛门皮赘等治疗。对肛裂伴有前哨痔者亦可用CO2激光刀切除、汽化或烧灼凝固。慢性肛裂、溃疡深，后复发作疼痛、不易用保守法治愈者，可采用CO2激光行肛门浅层括约肌侧位切断术。肛裂而伴有肥大的乳头者，反复发作也可考虑局部切除。

3．肛瘘的激光治疗　肛瘘的表现各异，应根据瘘管的形状而决定治疗方法，目前亦有用CO2激光刀替代普通钢刀作肛瘘切开术。目的是使瘘管彻底暴露，使其由内向外生长愈合。切开瘘管后可用激光刀对整个瘘管壁行烧灼处理。手术可在局麻下或在骶骨及鞍区麻醉下进行。较高位的肛直肠瘘，仍以瘘管切开加高位部分挂线治疗为好，否则切断直肠环会造成肛门失禁，因而应视肛瘘是高位、低位、复杂还是单瘘而采取激光切开或同时在切开后加挂线治疗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、从动物实验转入临床应用
  • 当前页：六、激光在肛肠外科疾病的应用
  • 下一页：七、激光在骨科的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在肛肠外科疾病的应用《临床激光治疗学》
  2. 激光在肝脏外科的应用《临床激光治疗学》
  3. 激光在骨科的应用《临床激光治疗学》
  4. 激光有胸外科的应用《临床激光治疗学》
  5. 激光在基本外科的应用《临床激光治疗学》
  6. 激光武器《理疗学》
  7. 激光在泌尿外科的应用《临床激光治疗学》
  8. 激光外科和安全系统《临床激光治疗学》
  9. 激光在烧伤外科中的应用《临床激光治疗学》
  10. 激光外科的综合治疗原则《临床激光治疗学》
  11. 激光在神经外科的应用《临床激光治疗学》
  12. 激光外科的建筑和设备《临床激光治疗学》
  13. 激光在外科的应用《临床激光治疗学》
  14. 激光外科的基本原理《临床激光治疗学》
  15. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  16. 激光手术时的注意事项《临床激光治疗学》
  17. 激光治疗法分类《理疗学》
  18. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  19. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  20. 激光手术器械使用安全标准《临床激光治疗学》
  21. 激经《中医名词词典》
  22. 激光手术后并发症的防治《临床激光治疗学》
  23. 激经《中医词典》
  24. 激光手术安全管理标准《临床激光治疗学》
  25. 激经、胎漏、尿血证治《妇科心法要诀》
  26. 激光伤害与安全防护《临床激光治疗学》
  27. 激经、胎漏、尿血总括《妇科心法要诀》
  28. 激光器的分类《临床激光治疗学》
  29. 激经胎漏尿血三症总括《济生集》
  30. 激光机的使用与维护《临床激光治疗学》
  31. 激经胎漏尿血证治《医宗金鉴》


激光在骨科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

七、激光在骨科的应用

七、激光在骨科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

近年来激光在骨科的应用很广泛，在国内外的文献报道中已有切骨、钻孔、截肢、关节置换、死骨病骨清除，骨肿瘤光动力治疗等。在临床工作中，作者用CO2激光及Nd：YAG激光对颅骨良性骨瘤切除等观察疗效令人鼓舞。

激光对骨骼的作用原理主要有两点：一是大功率激光的损伤作用，是切骨、钻孔、病灶清除等的基础；二是低功率激光对骨组织生长有促进作用，可用来照射促进骨痂生长，对改善血循环、激活细胞、促进炎症消散有积极的作用。因而临床上常用来治疗骨关节炎、纤维组织炎及腰肌等劳损性疾病。

用于手术治疗的激光刀在临床上主要有CO2激光刀。由1970年到1974年间，从动物实验过度到人体应用，对骨肿瘤的切除，类风湿性关节炎的关节置换等都很成功。并指出激光手术对骨样骨瘤仅作清除瘤巢的处理，减少切除骨骼的范围，而且术后引起骨折的并发症也可相应减少。对复杂结构的全关节置换外科手术，CO2激光刀也为临床应用开创了新技术的可能性。在这之后，国内外很多文献报道，激光切骨在临床上的优点有：切割宽度小于骨锯切除的宽度，切面光滑锐利，骨小梁无粘连及脆裂。热效应使切割面的血管凝固，出血明显减少，无器械接触的震动感，并对解剖难于接近的部位也可准确地进行骨切除术。用CO2激光清除骨关节结核的冷脓肿。结核性肉芽组织，死骨和病骨等均有可取之处。主要是激光去除病变组织比较精确，对较深的组织及较隐蔽部位也能彻底清除，出血少，不容易损伤关节的软骨面及关节囊。对膝关节后部的滑膜组织，用激光进行汽化性手术治疗很方便，无损伤腘窝部的血管顾虑。椎体上的结核病灶，也可用激光刀进行清除手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、激光在肛肠外科疾病的应用
  • 当前页：七、激光在骨科的应用
  • 下一页：八、激光在神经外科的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在骨科的应用《临床激光治疗学》
  2. 激光在肛肠外科疾病的应用《临床激光治疗学》
  3. 激光在基本外科的应用《临床激光治疗学》
  4. 激光在肝脏外科的应用《临床激光治疗学》
  5. 激光在泌尿外科的应用《临床激光治疗学》
  6. 激光有胸外科的应用《临床激光治疗学》
  7. 激光在烧伤外科中的应用《临床激光治疗学》
  8. 激光武器《理疗学》
  9. 激光在神经外科的应用《临床激光治疗学》
  10. 激光外科和安全系统《临床激光治疗学》
  11. 激光在外科的应用《临床激光治疗学》
  12. 激光外科的综合治疗原则《临床激光治疗学》
  13. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  14. 激光外科的建筑和设备《临床激光治疗学》
  15. 激光治疗法分类《理疗学》
  16. 激光外科的基本原理《临床激光治疗学》
  17. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  18. 激光手术时的注意事项《临床激光治疗学》
  19. 激经《中医名词词典》
  20. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  21. 激经《中医词典》
  22. 激光手术器械使用安全标准《临床激光治疗学》
  23. 激经、胎漏、尿血证治《妇科心法要诀》
  24. 激光手术后并发症的防治《临床激光治疗学》
  25. 激经、胎漏、尿血总括《妇科心法要诀》
  26. 激光手术安全管理标准《临床激光治疗学》
  27. 激经胎漏尿血三症总括《济生集》
  28. 激光伤害与安全防护《临床激光治疗学》
  29. 激经胎漏尿血证治《医宗金鉴》
  30. 激光器的分类《临床激光治疗学》
  31. 激经胎漏尿血总括《医宗金鉴》


激光在神经外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

八、激光在神经外科的应用

八、激光在神经外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

从1970年以后激光应用于神经外科的报道较多，特别是激光显微神经外科及激光器的联合应用于脑部的手术是神经外科的一大进步。根据临床应用观察，激光对脑部的肿瘤治疗均取得较为满意的疗效。颅内肿瘤经激光治疗复发率低，效果突出，并能最大限度地减轻对脑组织的损伤，切除肿瘤彻底，远优于传统的手术治疗。

在脑外科中当今应用的激光刀有CO2激光（有的配有电脑控制输出功率，及He-Ne的同路指示光），Nd：YAG激光及Ar+激光。大脑表面的脑膜瘤、恶性胶质瘤、脑转移瘤、颅底脊索瘤、软骨瘤等主要用10.6μm（CO2）激光切除。适用于脑或脊髓的肿瘤并能仔细地分离其紧密的粘连，因而可以避免挤压或牵拉神经组织，减少对手术后的功能影响。脑室内肿瘤、颅底肿瘤及多种硬质肿瘤用Nd：YAG激光（1.06μm）手术，可减少出血机会。如进行经鼻蝶进路的脑垂体肿瘤手术，用Nd：YAG激光打开鞍区的骨板，传送激光的石英光纤操作灵活，配以特殊装置，对脊髓内部的肿瘤、脑动脉畸形、囊性及梭形的脑血管动脉瘤、松果体肿瘤或脑干等高难度手术也能较满意地完成。Ar+激光的功率比Nd：YAG激光小，在止血功能上比CO2激光好，极适用于某些精细手术的切除，象脊髓感觉神经根切断术来治疗顽固性的疼痛。激光应用颅脑外科手术的方式主要有汽化、切割、光凝等。

经动物实验证实激光汽化对周围组织的损害比高频电凝为轻，邻近脑组织的升温也很低，在激光汽化的同时进行止血费时较少，尤其对颅骨缝内残瘤的组织彻底清除比较容易，对脑组织内肿瘤，汽化深浅的程度容易控制，正因激光有如此多的优点，被应用于多种脑肿瘤的汽化性治疗。根据肿瘤的性质联合或单一激光应用。质地较硬的脑瘤如实质性星形胶质细胞瘤直接用CO2激光汽化切除，第四脑室底部的室管膜瘤，部位较深，用CO2激光手术显微镜，精确地汽化瘤组织。垂体肿瘤、颅咽管肿瘤、听神经瘤等常与重要神经或血管粘连较多，不易将肿瘤完整剥离切除，可用CO2激光先作大部分肿瘤切除后再汽化残留的肿瘤组织。对一些囊性肿瘤，暴露后先吸尽囊内液，再用CO2激光汽化肿瘤，较方便而有效，还能避免手术剥离囊壁时对邻近脑组织的挤压及牵拉。脑血管、脑膜瘤等血管增生为主的肿瘤主要用Nd：YAG激光切割，或用Nd：YAG激光先凝固后再用CO2激光汽化残余瘤组织及基底。脑内浸润性生长，边界不清的脑胶质细胞瘤，也可用CO2激光汽化处理，可在尽量减少正常脑组织损伤的基础上，最大可能地去除肿瘤。经上海、武汉等地医院对许多例脑部肿瘤手术后的观察，均取得满意的效果。临床上认为汽化脑瘤用时短，对脑组织损伤较小，去除肿瘤较彻底，光束能杀灭细菌，减少感染机会，极易控制深度。手术中用浸湿棉片保护正常的脑组织，吸除血液、脑脊液、烟雾保持手术野干净，禁用与氧混合的挥发性麻醉剂，做好术中的激光防护。Ar+激光很适于脑部精细组织的切割，一些血管较丰富的脑瘤，也可采用激光石英刀及蓝宝石激光刀进行分块切割。

用激光光凝治疗脑动脉畸形或动脉瘤：对脑动脉畸形用CO2激光照射，使之凝固，然后进入病灶内，夹闭其血管，最后再分块切除。国外文献报道用CO2激光与Nd：YAG激光合用治疗脑血管畸形、动脉瘤等32例非常成功，而且术后恢复良好。

较低功率的CO2激光，一般用5W，聚集为0.6mm光斑，在显微镜下还可进行脑部的血管吻合与神经焊接。特点为吻合口内腔光滑，内膜无增厚，与缝线的吻合相比，吻合口附近的组织反应小。经长期观察，CO2激光组的动物，其诱发电位的阳性率达85％，缝线组仅78％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、激光在骨科的应用
  • 当前页：八、激光在神经外科的应用
  • 下一页：九、激光有胸外科的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在神经外科的应用《临床激光治疗学》
  2. 激光在烧伤外科中的应用《临床激光治疗学》
  3. 激光在外科的应用《临床激光治疗学》
  4. 激光在泌尿外科的应用《临床激光治疗学》
  5. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  6. 激光在基本外科的应用《临床激光治疗学》
  7. 激光治疗法分类《理疗学》
  8. 激光在骨科的应用《临床激光治疗学》
  9. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  10. 激光在肛肠外科疾病的应用《临床激光治疗学》
  11. 激经《中医名词词典》
  12. 激光在肝脏外科的应用《临床激光治疗学》
  13. 激经《中医词典》
  14. 激光有胸外科的应用《临床激光治疗学》
  15. 激经、胎漏、尿血证治《妇科心法要诀》
  16. 激光武器《理疗学》
  17. 激经、胎漏、尿血总括《妇科心法要诀》
  18. 激光外科和安全系统《临床激光治疗学》
  19. 激经胎漏尿血三症总括《济生集》
  20. 激光外科的综合治疗原则《临床激光治疗学》
  21. 激经胎漏尿血证治《医宗金鉴》
  22. 激光外科的建筑和设备《临床激光治疗学》
  23. 激经胎漏尿血总括《医宗金鉴》
  24. 激光外科的基本原理《临床激光治疗学》
  25. 激励与活力《医院药学》
  26. 激光手术时的注意事项《临床激光治疗学》
  27. 激酶活性的测定《细胞和分子免疫学》
  28. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  29. 激素《默克家庭诊疗手册》
  30. 激光手术器械使用安全标准《临床激光治疗学》
  31. 激素、神经肽及神经递质对免疫功能的影响《细胞和分子免疫学》


激光有胸外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

九、激光有胸外科的应用

九、激光有胸外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

在70年代以后激光刀被应用于胸腔外科的切割，包括：胸壁的切开、胸廓成形术及胸壁肿瘤的切除等。自1987年到1994年，笔者用CO2激光及Nd：YAG激光切割胸壁纤维瘤、肋骨骨瘤及大血管瘤近60例观察疗效满意。激光刀切口愈合比常规手术刀切口稍迟3～5天，其主要原因是与使用功率过大有关，经改变切割功率以能切开组织，不见切口有黑色焦痂，即切口两侧组织无明显颜色改变为主。结果切口于术后8天愈合，可与传统手术切口愈合相同。而且速度快，创伤轻、血液丢失少。北京结核病研究所曾用CO2激光进行开胸手术，使用输出功率20～40W激光切开皮肤、肌肉一般不出血，切除一根肋骨约5秒钟；作一胸部后切开约15分钟，出血量明显减少。手术中注意防护激光，尤以进入胸腔前必须用6层纱布衬垫在胸膜下以防激光误伤到胸内重要脏器，每次切割时输出激光必须准确，控制得当。当前CO2激光的关节臂灵活性不够，在使用时不如Nd：YAG激光，更需小心谨慎。

据报道用CO2激光与Nd：YAG激光切除肺癌，术中出血少，术后创面渗血也少。激光切断支气管时，可降低断端的污染，主要是手术时具有杀灭细菌的作用，从而减少术后胸腔感染发生的可能性。并认为在手术中激光热凝封闭了小血管及淋巴管，可防止在术中因挤压引起的癌细胞脱落转移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、激光在神经外科的应用
  • 当前页：九、激光有胸外科的应用
  • 下一页：十、激光在泌尿外科的应用
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光有胸外科的应用《临床激光治疗学》
  2. 激光武器《理疗学》
  3. 激光在肝脏外科的应用《临床激光治疗学》
  4. 激光外科和安全系统《临床激光治疗学》
  5. 激光在肛肠外科疾病的应用《临床激光治疗学》
  6. 激光外科的综合治疗原则《临床激光治疗学》
  7. 激光在骨科的应用《临床激光治疗学》
  8. 激光外科的建筑和设备《临床激光治疗学》
  9. 激光在基本外科的应用《临床激光治疗学》
  10. 激光外科的基本原理《临床激光治疗学》
  11. 激光在泌尿外科的应用《临床激光治疗学》
  12. 激光手术时的注意事项《临床激光治疗学》
  13. 激光在烧伤外科中的应用《临床激光治疗学》
  14. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  15. 激光在神经外科的应用《临床激光治疗学》
  16. 激光手术器械使用安全标准《临床激光治疗学》
  17. 激光在外科的应用《临床激光治疗学》
  18. 激光手术后并发症的防治《临床激光治疗学》
  19. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  20. 激光手术安全管理标准《临床激光治疗学》
  21. 激光治疗法分类《理疗学》
  22. 激光伤害与安全防护《临床激光治疗学》
  23. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  24. 激光器的分类《临床激光治疗学》
  25. 激经《中医名词词典》
  26. 激光机的使用与维护《临床激光治疗学》
  27. 激经《中医词典》
  28. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  29. 激经、胎漏、尿血证治《妇科心法要诀》
  30. 激光对眼睛的伤害关系《临床激光治疗学》
  31. 激经、胎漏、尿血总括《妇科心法要诀》


激光在泌尿外科的应用_《临床激光治疗学》_中医杂集_【岐黄之术】

十、激光在泌尿外科的应用

十、激光在泌尿外科的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

早在60年代首先用狗进行膀胱及尿道的激光生物效应实验研究，不久之后将红宝石激光用于阴茎癌的治疗获得成功，从而掀开了激光实用于泌尿外科手术治疗的新篇章。尤以70年代激光在泌尿外科的实验研究及临床应用报道较多。伴随光导纤维技术和光动力学的发展，泌尿科的很多疾病应用激光治疗其发展更趋成熟。在膀胱镜的配合下，导入激光后直视下能进行许多深部的腔内肿瘤治疗。

应用激光刀进行泌尿系统手术，多以阴茎癌以及尿道肉阜、尿道口癌等良恶性肿瘤为进行汽化切除的适应症，又因其肿瘤所处位置表浅，故在临床上应早期应用。在众多的激光种类中，红宝石激光最早应用于阴茎癌的治疗，以后发现效果不理想。以后有术者用30W功率的CO2激光进行阴茎切除。继而Nd：YAG激光被用于阴茎癌的治疗，经临床多次应用观察发现Nd：YAG激光穿透组织较深，汽化切除癌 瘤，可免除阴茎切除的痛苦，而且疗效较理想。国外文献多次报道用Nd：YAG激光治疗阴茎癌（鳞状细胞癌），汽化消除肿瘤，未作阴茎切除，手术后仅1例复发。从而可看出激光的应用结果是令人满意的。

阴茎头的尖锐湿疣及女性尿道肉阜用CO2激光、Nd：YAG激光进行汽化消除而不影响器官功能，外形无改变，对人体无损伤。尖锐湿疣彻底消除者达90％以上。病灶较小，比较局限的阴茎癌、阴茎乳头状瘤可用CO2激光（功率密度300～500W/cm2或6～30W/cm2）Nd：YAG激光进行局部汽化或凝固治疗。但经临床大量应用观察，Nd：YAG激光用于深部肿瘤的治疗也很成功。有人主张对病灶较深广的阴茎癌应作阴茎切除术，而临床应用发现，改变石英光刀的应用方法，不但能彻底治愈此类肿瘤，而且能最大可能地保留阴茎的有效长度及功能。

包皮的激光切除，不但疗效突出，而且干净利落，手术可用CO2激光及Nd：YAG激光。改变了以往用传统手术切除包皮时所致的出血多，行动不便的缺点。现在经改进后的手术操作，可以在10分钟内由一人独立完成手术。而且可以做到手术无点滴血丢失。手术切口不用包扎，缝合线自动脱落，术后病人疼痛轻微可自由活动。而且改变了以往激光切除包皮时需用特制的包皮环切器。

尿道的瘢痕性狭窄用激光切除瘢痕灶不但速度快、损伤轻、出血少。而且治疗效果突出。80年代早期，有人用40w Nd：YAG激光切除狭窄瘢痕，治疗中，深部者可在直视下经膀胱镜注水冲洗，以免血液污染光纤末端影响激光功率密度。根据狭窄区疤痕大小使用功率不同，多采用汽化法，手术后3周无菌性炎症消退，局部被汽化的瘢痕组织坏死脱落，部分或全部新生上皮覆盖修复创面，效果满意。1980年Rothange等用Ar+激光（25W）经光纤传输插入尿道中，同时冲水，用激光经输尿管切除周围疤痕组织，直至海绵体平面为止，共治疗40例，术中出血很少，大部分病例在切开后尿流量显著增加，术后6例复发，经再次用激光汽化治疗后成功。之后诺斯卡报道90例，有的病人需做2～3次手术，总共进行126次，虽然手术重复，经证实Ar+激光治疗尿道瘢痕性狭窄比较安全。对尿道癌治疗时，用穿透力强的Nd：YAG激光，术中及术后均无出血，也未见穿孔或愈合后不良的并发症。笔者用Nd：YAG激光对6例尿道癌治疗观察，结果与文献报道基本相同。

前列腺增生可用激光进行开放、镜下或B超监测性切割及光凝法治疗。在早期，国内广东肇庆市第一医院用常规手术刀显露增大的前列腺后，用500～800W/cm2CO2激光对前列腺组织逐层进行汽化或切割，也可作部分切除，以解除腺体对后尿道的压迫为主。治疗21例均获成功，术后拔除保留12天的导尿管，排尿通畅，尿线粗，未见并发症。随访1年，未见复发。一般认为此种方法失血少，手术时间短，感染率低，恢复快。对一些年老体弱，或合并有心、脑、肾疾患者也能接受。有的作者报道开放性前列腺手术，自始至终以Nd：YAG激光逐层进行切割分离，暴露前列腺体后切除。此方法的优点在于从切开皮肤后的手术过程中出血很少，当然术后伤口的愈合时间长短不同，一般比常规手术刀手术愈合晚3天，而长的晚5天。这主要与手术时使用的激光功率大有关，以后经调整选择适用的激光功率以15W～25W最佳，在手术时切口无明显组织变化，与常用手术刀切开组织时变化无差别，或切口仅有轻微变色，如切口组织发白时，均系功率过大。在国内天津激光医院主要经膀胱镜进行激光前列腺切除术，这种方法相对比较安全而有效，术后的出血量不多，治疗时间短。近来又发明了在B型超声监测下或CT监测下，用穿刺方法直接进入前列腺体内,再经穿刺针导入Nd：YAG石英光纤、输出约60W激光汽化前列腺。这种方法的优点在于治疗创伤轻微，安全而疗效好，经过对前列腺汽化治疗后，很快解除压迫症状，排尿通畅。前列腺体内汽化法还可在膀胱镜下找准位置，经尿道穿入腺体内汽化。

膀胱肿瘤也可用CO2激光或Nd：YAG激光进行治疗。CO2激光主要用于膀胱壁外生性肿瘤的切割，可采用普通手术刀切开腹壁或CO2激光刀直接切开腹壁。Nd：YAG激光主要用于膀胱内生性肿瘤的治疗，但必须在膀胱镜直视下进行，而其中以移行上皮膀胱癌占85％以上者镜下治疗比较适宜，不但治疗效果好，而且能保持膀胱的完整性。

对浸润较大的膀胱肿瘤，常规切开膀胱后用CO2激光直接汽化，浸润较深者可用激光行膀胱部分切除术。1981年报道用60W功率CO2激光直接汽化肿瘤成功。激光治疗膀胱肿瘤，病人取截石位，局部粘膜麻醉后，插入膀胱镜用生理盐水冲洗干净膀胱腔内，仔细观察并确定病变，注入水量约150mL，从膀胱镜插管孔插入光纤，光纤头露出镜端约2～3cm，导光纤维头输出功率至少50W以上，可用或不用He-Ne光同轴指示。照射时光纤末端距肿瘤约2～5mm，或根据肿瘤突出情况采取贴敷照射及插入照射。照射后瘤体表面立即凝固呈白色，继续照射时，肿瘤组织似雪花状脱落。长蒂形肿瘤，可用激光照射瘤蒂后，整个肿瘤可于蒂断后脱落，然后再照射基底部组织。注意光纤应与肿瘤体保持间距，这与使用激光的剂量，激光聚集以光纤束端有否受污染有关。Nd：YAG激光治疗膀胱肿瘤的体积可从1.5cm2扩大到5cm2，个数可从2～4个扩大治疗到7～8个，有的甚至达到10个肿瘤，视病人情况而定。石英光纤照射角有困难时，可摆动膀胱镜的方向，或减少注入水量，压病人耻骨上部或肛指抬高膀胱底部、颈部或调节手术台倾斜角度等使光纤角度能符合垂直于肿瘤的要求。对5cm2以上的较大输尿管口肿瘤，熟练掌握后也可应用激光治疗。在膀胱镜下进行激光光动力治疗等。

激光碎石术在临床上的应用已取得明显进展。早期曾有人把人的膀胱结石放入狗的膀胱内，采用CO2激光和Nd：YAG激光进行激光碎石，结果发现CO2激光比Nd：YAG激光疗效好，但Nd：YAG激光可以经光纤进入膀胱内。激光碎石可在麻醉下进行，操作熟练者可不用麻醉。手术只要按膀胱检查准备、操作、在将膀胱镜插入膀胱腔内后，注水100～200mL冲洗并观察结石，光纤输出60W以上激光直接贴上结石进行碎石，治疗中可能腔内冲洗液因受溶解的碎末影响而变混，要求在看不清结石时，不要盲目碎石，更换腔内液并看清结石后再进行彻底碎石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、激光有胸外科的应用
  • 当前页：十、激光在泌尿外科的应用
  • 下一页：第一节　激光光动力学治疗恶性肿瘤
<<< 返回本书目录
  1. 激光武器《理疗学》
  2. 激光在外科的应用《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激经、胎漏、尿血证治《妇科心法要诀》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激经、胎漏、尿血总括《妇科心法要诀》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激经胎漏尿血三症总括《济生集》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激经胎漏尿血证治《医宗金鉴》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激经胎漏尿血总括《医宗金鉴》
  13. 激光疗法（Laser therapy）《理疗学》
  14. 激素抵抗型哮喘【疾病大全】
  15. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  16. 激素对物质代谢的调节《生物化学与分子生物学》
  17. 激光的原理与维修《临床激光治疗学》
  18. 激素及影响内分泌药《国家基本药物目录》（2009版）
  19. 激光的基本原理《临床激光治疗学》
  20. 激素类《减肥新法与技巧》
  21. 激光安全管理《临床激光治疗学》
  22. 激素依赖性皮炎【疾病大全】
  23. 激发试验《免疫学和免疫学检验》
  24. 激素与生殖《默克家庭诊疗手册》
  25. 齑汁丸【方剂大全】
  26. 羁縻攻之方【方剂大全】
  27. 齑汤煎【方剂大全】
  28. 及己《本草纲目》完整版
  29. 齑水驻车丸【方剂大全】
  30. 及己《证类本草》
  1. 激光在泌尿外科的应用《临床激光治疗学》
  2. 激光在基本外科的应用《临床激光治疗学》
  3. 激光在烧伤外科中的应用《临床激光治疗学》
  4. 激光在骨科的应用《临床激光治疗学》
  5. 激光在神经外科的应用《临床激光治疗学》
  6. 激光在肛肠外科疾病的应用《临床激光治疗学》
  7. 激光在外科的应用《临床激光治疗学》
  8. 激光在肝脏外科的应用《临床激光治疗学》
  9. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  10. 激光有胸外科的应用《临床激光治疗学》
  11. 激光治疗法分类《理疗学》
  12. 激光武器《理疗学》
  13. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  14. 激光外科和安全系统《临床激光治疗学》
  15. 激经《中医名词词典》
  16. 激光外科的综合治疗原则《临床激光治疗学》
  17. 激经《中医词典》
  18. 激光外科的建筑和设备《临床激光治疗学》
  19. 激经、胎漏、尿血证治《妇科心法要诀》
  20. 激光外科的基本原理《临床激光治疗学》
  21. 激经、胎漏、尿血总括《妇科心法要诀》
  22. 激光手术时的注意事项《临床激光治疗学》
  23. 激经胎漏尿血三症总括《济生集》
  24. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  25. 激经胎漏尿血证治《医宗金鉴》
  26. 激光手术器械使用安全标准《临床激光治疗学》
  27. 激经胎漏尿血总括《医宗金鉴》
  28. 激光手术后并发症的防治《临床激光治疗学》
  29. 激励与活力《医院药学》
  30. 激光手术安全管理标准《临床激光治疗学》
  31. 激酶活性的测定《细胞和分子免疫学》


激光光动力学治疗恶性肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

第一节　激光光动力学治疗恶性肿瘤

第一节　激光光动力学治疗恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

肿瘤的特点是非生理性生长，机体组织在多种因素作用下发生质变异，增生异常，构成与周围组织不相同的新生组织。其肿瘤具有特殊代谢功能，比正常组织增殖快速，而且消耗掉人体的大量营养，并产生大量有害的物质损害机体，造成组织器官功能障碍，致代谢失调，破坏正常的组织结构。肿瘤在临床上对人体的危害，根据病理形态，将其分成良性和恶性两类：良性肿瘤的细胞分化成熟，生长慢，一般对人体影响较轻，肿瘤组织与正常人体组织很接近，多呈膨胀性生长，胞d膜完整，分界明显。良性肿瘤增长体积过大时，才对机体的组织器官产生压迫作用，手术切除后不复发，也无转移发生。恶性肿瘤的特点是细胞分化不成熟，生长快，失去正常的细胞结构，与周围正常组织分界不清，消耗机体物质最快，因而恶性肿瘤细胞生长旺盛，在短期内造成危害。肿瘤常蔓延到附近（向周围浸润性生长）或者经血道、淋巴系统转移到远处组织。恶性肿瘤无完整的胞膜。发生于上皮组织的大多数肿瘤以恶性者居多，来源于间叶组织的肿瘤均以肉瘤多见，发源于胚胎细胞或未成熟组织的为细胞瘤。在现代医学中有很多种恶性肿瘤虽然能够治愈，但晚期的恶性肿瘤仍是死亡率很高的一种对人类威胁较大的疾病。对于恶性肿瘤治疗的效果，从当今国内外文献报道来看，主要是早期发现即早期治疗最为重要。目前我国每年患癌症而死亡者达80多万人以上，而全世界每年死于癌症的近1千万人。均是各个国家人口中的前三位死因之一，是危害人类生命健康极大的特殊疾病。因此，提出诊断治疗癌症成了世界所关心的课题.在众多的诊断治疗手段中，激光新技术为诊断治疗肿瘤提供了一种新的途径，增加了一种新的治疗手段，已经应用于诊治数十万以上的肿瘤患者，治愈率也大有提高。

临床上目前常用的治疗癌症方法主要有外科手术切除治疗、放射性治疗、化学治疗、免疫治疗、高温疗法及光动力学治疗等方法。而其中外科手术切除中也包括了激光切除术，高温治疗中包括了激光高能（高功率加温），而光动力学治疗主要采用激光为光源，其光源能量多在1W下。在恶性肿瘤方面，激光技术既可以用来诊断也可以用来治疗，二者兼顾，创伤轻，患者易于接受。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、激光在泌尿外科的应用
  • 当前页：第一节　激光光动力学治疗恶性肿瘤
  • 下一页：第二节　恶性肿瘤中光动力学诊治发展历史
<<< 返回本书目录
  1. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  2. 激光疗法（Laser therapy）《理疗学》
  3. 激光的原理与维修《临床激光治疗学》
  4. 激光伤害与安全防护《临床激光治疗学》
  5. 激光的基本原理《临床激光治疗学》
  6. 激光手术后并发症的防治《临床激光治疗学》
  7. 激光安全管理《临床激光治疗学》
  8. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  9. 激发试验《免疫学和免疫学检验》
  10. 激光外科的基本原理《临床激光治疗学》
  11. 齑汁丸【方剂大全】
  12. 激光外科的综合治疗原则《临床激光治疗学》
  13. 齑汤煎【方剂大全】
  14. 激光武器《理疗学》
  15. 齑水驻车丸【方剂大全】
  16. 激光在外科的应用《临床激光治疗学》
  17. 齑水《本草纲目》图文版
  18. 激经、胎漏、尿血证治《妇科心法要诀》
  19. 齑水《本草纲目》完整版
  20. 激经、胎漏、尿血总括《妇科心法要诀》
  21. 齑半散【方剂大全】
  22. 激经胎漏尿血三症总括《济生集》
  23. 稽留热【疾病症状】
  24. 激经胎漏尿血证治《医宗金鉴》
  25. 稽留流产【疾病症状】
  26. 激经胎漏尿血总括《医宗金鉴》
  27. 稽古《医述》
  28. 激素抵抗型哮喘【疾病大全】
  29. 箕门痈门主论《疡医大全》
  30. 激素对物质代谢的调节《生物化学与分子生物学》
  1. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  2. 激光对眼睛的伤害关系《临床激光治疗学》
  3. 激光机的使用与维护《临床激光治疗学》
  4. 激光对皮肤的损害《临床激光治疗学》
  5. 激光器的分类《临床激光治疗学》
  6. 激光对机体损害防护标准《临床激光治疗学》
  7. 激光伤害与安全防护《临床激光治疗学》
  8. 激光的治疗作用《理疗学》
  9. 激光手术安全管理标准《临床激光治疗学》
  10. 激光的原理与维修《临床激光治疗学》
  11. 激光手术后并发症的防治《临床激光治疗学》
  12. 激光的物理特性《理疗学》
  13. 激光手术器械使用安全标准《临床激光治疗学》
  14. 激光的生物学作用基础《理疗学》
  15. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  16. 激光的本质《临床激光治疗学》
  17. 激光手术时的注意事项《临床激光治疗学》
  18. 激光刀使用的注意事项《临床激光治疗学》
  19. 激光外科的基本原理《临床激光治疗学》
  20. 激光产生的原理《理疗学》
  21. 激光外科的建筑和设备《临床激光治疗学》
  22. 激光安全管理措施《临床激光治疗学》
  23. 激光外科的综合治疗原则《临床激光治疗学》
  24. 激光安全管理《临床激光治疗学》
  25. 激光外科和安全系统《临床激光治疗学》
  26. 激光安全标准《临床激光治疗学》
  27. 激光武器《理疗学》
  28. 激发试验《免疫学和免疫学检验》
  29. 激光有胸外科的应用《临床激光治疗学》
  30. 齑水《药性切用》
  31. 激光在肝脏外科的应用《临床激光治疗学》


恶性肿瘤中光动力学诊治发展历史_《临床激光治疗学》_中医杂集_【岐黄之术】

第二节　恶性肿瘤中光动力学诊治发展历史

第二节　恶性肿瘤中光动力学诊治发展历史

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓光动力学是一种光敏化作用，是一种特殊的物质经光照射而引起所含这种物质越多的细胞内的反应过程。由于光敏化作用光源和敏化剂不同发展时期，光动力学的作用分两个阶段。以普通光源作用的阶段：在早期观察到昆虫在用吖啶类型染料后可被可见光杀死，当时认为这是光和化学致敏物质作用后产生了对生物体的毒性作用。1904年名叫Tappeiner的人指出，光诱发强烈的敏化反应时必须有分子氧的存在，并把有分子氧参与的这种光敏化反应称为光动力作用（英文名称：Photodynomic effect）。后来，逐渐发现，具有与光作用的化学物质至少有好几百种。

1942年Auler etal报道，从血红质中提出来的非金属卟啉（Hematoporphyrin）注入带瘤的大鼠后，肿瘤组织易于吸收这类物质；用紫外光照射，则肿瘤区呈红色荧光反应，并在注射Hematoporphyrin后用普通光照射治疗动物肿瘤。

激光血卟啉衍生物:血卟啉衍生物（Hematoporphyrin Derivative，缩写HPD）的结晶体研究是在1960年，由Lipson etal完成的。已知能进入恶性肿瘤组织可发出荧光的光敏物质有亚甲蓝（美蓝Methylene Blue）、四环素、荧光素钠盐、吖啶橙等。但它们在肿瘤组织中的亲和力及潴留时间均不如血卟啉衍生物。在动物实验中，经注射血卟啉衍生物后用激光照射注射后的动物肿瘤。其效果是肯定的。

70年代初，用激光替代普通光作光动力的光源，有较强的优越性。体现在激光的输出功率大，及选用合适的波长后能穿透到深层的肿瘤组织中，甚至可经光纤直接插入较大的肿瘤体内作多方位照射，从而激发光动力反应。由于激光可由光纤输送，因而配合各种内窥镜可进入消化道、呼吸道及泌尿道等腔内，从而在直视下可以诊断治疗内腔的恶性肿瘤，使很多患者治疗而不施行开腹手术，免除了开刀之苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　激光光动力学治疗恶性肿瘤
  • 当前页：第二节　恶性肿瘤中光动力学诊治发展历史
  • 下一页：一、定义
<<< 返回本书目录
  1. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  2. 恶性组织细胞病【疾病大全】
  3. 恶性肿瘤所致贫血【疾病大全】
  4. 恶性组织细胞病(Malignant Histiocytosis)《血液病学》
  5. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  6. 恶性组织细胞增生症《病理学》
  7. 恶性肿瘤防制《预防医学》
  8. 恶癣疮《孙真人海上方》
  9. 恶性肿瘤的主要危险因素《预防医学》
  10. 恶血入肺《女科秘要》
  11. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  12. 恶血入肝《女科秘要》
  13. 恶性肿瘤的预防《预防医学》
  14. 恶血入脾《女科秘要》
  15. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  16. 恶血入心《女科秘要》
  17. 恶性肿瘤的流行特点《预防医学》
  18. 恶症十五候《婴童类萃》
  19. 恶性营养不良病【疾病大全】
  20. 恶肿一切毒疮肿方《外台秘要》
  21. 恶性血管内皮细胞瘤【疾病大全】
  22. 恶注心痛《圣济总录》
  23. 恶性胸水【疾病症状】
  24. 恶疰心痛方《外台秘要》
  25. 恶性胸腔积液【疾病大全】
  26. 恶阻《妇人规》
  27. 恶性小汗腺螺旋腺瘤【疾病大全】
  28. 恶阻《古今医案按》
  29. 恶性小汗腺汗孔瘤【疾病大全】
  30. 恶阻《济阴纲目》
  1. 恶性肿瘤中光动力学诊治发展历史《临床激光治疗学》
  2. 恶性肿瘤细胞的一般形态特征《临床基础检验学》
  3. 恶性组织细胞病《血液病学》
  4. 恶性肿瘤高危人群监护《家庭医学百科-医疗康复篇》
  5. 恶性组织细胞增生症《病理学》
  6. 恶性肿瘤防制《预防医学》
  7. 恶癣疮《孙真人海上方》
  8. 恶性肿瘤的早期发现《家庭医学百科-医疗康复篇》
  9. 恶血《中医名词词典》
  10. 恶性肿瘤的预防《预防医学》
  11. 恶血《中医词典》
  12. 恶性肿瘤的预防《家庭医学百科-医疗康复篇》
  13. 恶血入肺《女科秘要》
  14. 恶性肿瘤的阳性显像及放射免疫显像《物理诊断学》
  15. 恶血入肝《女科秘要》
  16. 恶性肿瘤《放射诊断学》
  17. 恶血入脾《女科秘要》
  18. 恶性肾硬化症《默克家庭诊疗手册》
  19. 恶血入心《女科秘要》
  20. 恶性上皮组织肿瘤《病理学》
  21. 恶血已留复因怒伤肝《医宗金鉴》
  22. 恶性肉芽肿《中西医结合耳鼻喉科》
  23. 恶血已留复因怒伤肝经义《正骨心法要旨》
  24. 恶性葡萄胎与绒毛膜上皮癌《家庭医学百科-医疗康复篇》
  25. 恶言《中医词典》
  26. 恶性葡萄胎《百病自测》
  27. 恶障《中医词典》
  28. 恶性疟疾《圆运动的古中医学》
  29. 恶症十五候《婴童类萃》
  30. 恶性卵巢肿瘤《妇产科学》
  31. 恶中《中医词典》


定义_《临床激光治疗学》_中医杂集_【岐黄之术】

一、定义

一、定义

  • 上一页
  • 目录
  • 相关
  • 下一页

光动力作用是指在敏化剂参与下，经光激发，可使有机体、细胞或生物分子发生机能及形态变化，严重的可致受伤或坏死。而这个作用过程必须有氧参与，因此又称光敏氧化作用，化学上称光敏化作用。生物学及医学上称光动力作用。

在实验及临床应用发现，光敏剂注入有机体后，患有肿瘤细胞时吸收最多，而正常细胞吸收极微。这可能与肿瘤细胞核大，深染有关，在经激光照射后细胞内起光敏化的自生连锁反应，发现主要产生一种单态氧的物质而死亡。用光动力作用治病的方法称为光动力疗法，全称为Photodynamic Therapy，缩称PDT。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　恶性肿瘤中光动力学诊治发展历史
  • 当前页：一、定义
  • 下一页：二、光动力作用要素
<<< 返回本书目录
  1. 定岩散【方剂大全】
  2. 定痈死地分《外科理例》
  3. 定血散【方剂大全】
  4. 定愈散【方剂大全】
  5. 定穴相去远近法《炙膏肓腧穴法》
  6. 定至数《三指禅》
  7. 定穴相去远近法《普济方·针灸》
  8. 定志补心汤【方剂大全】
  9. 定眩饮【方剂大全】
  10. 定志汤【方剂大全】
  11. 定眩汤【方剂大全】
  12. 定志丸【方剂大全】
  13. 定喧汤【方剂大全】
  14. 定志消痰丸【方剂大全】
  15. 定心壮气汤【方剂大全】
  16. 定志圆【方剂大全】
  17. 定心丸【方剂大全】
  18. 定志珍珠粉丸【方剂大全】
  19. 定心汤【方剂大全】
  20. 定志珍珠丸【方剂大全】
  21. 定心汤《医学衷中参西录》
  22. 定志紫葳丸【方剂大全】
  23. 定心神牛黄丸【方剂大全】
  24. 定痔散【方剂大全】
  25. 定心散【中药大全】
  26. 定中汤【方剂大全】
  27. 定心龙胆丸【方剂大全】
  28. 锭粉丸【方剂大全】
  29. 定心化痰丸《外科传薪集》
  30. 锭子疮药【方剂大全】
  1. 定义《临床激光治疗学》
  2. 定穴相去远近法《炙膏肓腧穴法》
  3. 定义《骨科学》
  4. 定穴相去远近法《普济方·针灸》
  5. 定义和概念《实验动物科学》
  6. 定心汤《三因极一病证方论》
  7. 定义和和概念《实验动物科学》
  8. 定心汤《医学衷中参西录》
  9. 定痈死地分《外科理例》
  10. 定心化痰丸《外科传薪集》
  11. 定至数《三指禅》
  12. 定痫丸《医学心悟》
  13. 定志丸《冯氏锦囊秘录》
  14. 定胃散《博济方》
  15. 定志丸《冯氏锦囊秘录》
  16. 定吐救生丹《太平惠民和剂局方》
  17. 定志丸《太平惠民和剂局方》
  18. 定痛丸《外科传薪集》
  19. 定志丸《儒门事亲》
  20. 定痛丸《扁鹊心书》
  21. 定志丸《医方论》
  22. 定痛托里散《外科理例》
  23. 定志丸（加味定志丸）《冯氏锦囊秘录》
  24. 定痛生肌肉方《中藏经》
  25. 定志丸（加味定志丸）《仁术便览》
  26. 定痛羌活汤《冯氏锦囊秘录》
  27. 定志小丸《备急千金要方》
  28. 定痛膏《博济方》
  29. 锭《中医名词词典》
  30. 定痛法《厘正按摩要术》
  31. 锭剂《医院药学》


光动力作用要素_《临床激光治疗学》_中医杂集_【岐黄之术】

二、光动力作用要素

二、光动力作用要素

  • 上一页
  • 目录
  • 相关
  • 下一页

1．基质光动力作用首先须有受作用的物质，即基质。可以是正常的或异常的结构中的一些主要生物物质，也可以是细胞代谢产物甚至氧化形成的毒性物质，主要的是蛋白质、酶和核酸等生物大分子及其组成的成分氨基酸及碱基等。对光动力作用敏感的是蛋白质的侧链二硫键，而核酸内则以鸟嘌呤最敏感，氨基酸中则以芳香氨基酸敏感。可是氨基酸内只有色氨酸、酪氨酸、组氨酸、蛋氨酸及半胱氨酸等才是对光动力作用敏感的物质。

2．敏化剂以上基质述及的各种重要生物大分子的光化作用光谱多在紫外线波段，可见光的作用不敏感，可借助于光敏剂，可见光才能启动光动作的作用。要求光敏剂不但其光化作用光谱波长较长，而且能进入细胞与细胞的光敏基质紧密结合。目前国内外用于治疗恶性肿瘤的光敏化剂主要是血卟啉衍生物。

（1）血卟啉衍生物（HPD）的化学物质　血卟啉衍生物主要从血红蛋白中提取，分子量为598.7，分子式为C34H38O6N4，暗红色，呈酸碱两性，不溶于水，易溶于酸性或碱性有机溶剂中，暗处保存，有效期1年。

血卟啉衍生物的物理性质，人血清中的血卟啉衍生物的激发光谱的峰值波长是405nm，发射荧光光谱峰值是630及690nm的波长，630nm的荧光比690nm的荧光强。很明显，405nm的波长为最佳诊断光波，630nm的波长为最佳治疗的光波。

（2）血卟啉衍生物的生物特性用小鼠实验，静脉注射血卟啉衍生物3小时后，同位素标记法测量体内分布，随着时间的推移，不同组织中的含量比率也发生变化。注药后24小时，正常组织的实质细胞内的血卟啉衍生物（HPD）大都已消失，只有网状内皮系统细胞及结缔组织中仍有一部分HPD保留，肾、肝、脾等组织含量24小时内无变化，但肿瘤细胞则将血卟淋衍生物潴留长达7天之久。血卟啉衍生物含量在正常组织及肿瘤组织中潴留时间长短的典型差异，为光动力学治疗恶性肿瘤提供了有利条件。

（3）光源照射用的光源常规的有氩离子激光及大功率He-Ne激光（300～600mW以上）。为了最有效地激活血卟啉衍生物（HPD）及为了达到一定的穿透深度，容易消灭深部的肿瘤组织，以红光（He-Ne）最佳，并可借石英光纤传送，直接穿刺进入深部。

3．光动力作用的治疗机制 因特异亲和作用潴留于癌细胞里的HPD，在吸收光能后发生如下的变化过程：HPD吸收光子后被激发到三重态3（HPD），再将能量转移给原来处于三重态基态氧分子3O2，使之激发成活泼的单态氧1O2。这种单态氧是瞬时存在的强氧化剂，它可与其所亲和的癌细胞的基质A结合，使之强烈氧化为AOX，癌细胞因此遭破坏，而达到治疗癌症的目的。光敏反应过程为

HPD＋hv—→3（HPD）

3（HPD）＋3O2—→1O2＋HPD

1O2＋A—→AOX＋３O２

单态氧是在光敏化反应中能量转移过程的由三重激发态血卟啉衍生物所促成，而单态氧是使肿瘤细胞灭活的物质，在上述的一系列反应中，癌细胞膜的反应居于首要地位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、定义
  • 当前页：二、光动力作用要素
  • 下一页：三、光动力学的临床应用
<<< 返回本书目录
  1. 光动力学治疗癌症的原理《临床激光治疗学》
  2. 光反射消失【疾病症状】
  3. 光动力疗法诊治癌肿《理疗学》
  4. 光肺筋草【中药大全】
  5. 光刺长突球【中药大全】
  6. 光风轮菜【中药大全】
  7. 光刺兔唇花【中药大全】
  8. 光杆琼【中药大全】
  9. 光慈姑【中药大全】
  10. 光感型药疹【疾病大全】
  11. 光背杜鹃【中药大全】
  12. 光感性皮肤损害【疾病症状】
  13. 光板猫叶草【中药大全】
  14. 光梗丝石竹【中药大全】
  15. 罐嘴菜【中药大全】
  16. 光棍草【中药大全】
  17. 罐子草【中药大全】
  18. 光果南蛇藤【中药大全】
  19. 罐灰散【方剂大全】
  20. 光过敏【疾病症状】
  21. 鹳肉【中药大全】
  22. 光化性角化病【疾病大全】
  23. 鹳口疽门主论《疡医大全》
  24. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  25. 鹳口疽《医宗金鉴》
  26. 光决明【中药大全】
  27. 鹳口疽《外科正宗》
  28. 光里白【中药大全】
  29. 鹳骨丸【方剂大全】
  30. 光亮密网蕨【中药大全】
  1. 光动力作用要素《临床激光治疗学》
  2. 光动力学的临床应用《临床激光治疗学》
  3. 光华晕大证《中医词典》
  4. 光动力疗法诊治癌肿《理疗学》
  5. 光滑度《物理诊断学》
  6. 光动力疗法的副作用及其防治《临床激光治疗学》
  7. 光疗法《康复医学》
  8. 光剥苔《中医词典》
  9. 光疗法《理疗学》
  10. 光剥舌《中医词典》
  11. 光疗基础《理疗学》
  12. 光剥舌《中医名词词典》
  13. 光禄公痰火胁痛（有发明）《孙文垣医案》
  14. 光剥如猪肾舌《中医词典》
  15. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  16. 光《中医词典》
  17. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  18. 鹳肉《饮食须知》
  19. 光明《针灸大成》
  20. 鹳口疽门主论《疡医大全》
  21. 光明《中医词典》
  22. 鹳口疽《外科正宗》
  23. 光明《子午流注说难》
  24. 鹳口疽《外科心法要诀》
  25. 光明《针灸学》
  26. 鹳口疽《医宗金鉴》
  27. 光明拨云锭子《冯氏锦囊秘录》
  28. 鹳口疽《中医词典》
  29. 光明草《本经逢原》
  30. 鹳鹤《医学入门》
  31. 光明洗眼方《医方考》


光动力学的临床应用_《临床激光治疗学》_中医杂集_【岐黄之术】

三、光动力学的临床应用

三、光动力学的临床应用

  • 上一页
  • 目录
  • 相关
  • 下一页

1．给药方法 国内应用较多的光敏剂主要为血卟啉衍生物，光源有He-Ne激光、氩激光及染料激光等。用药方法以静脉滴注输入较多，先用HPD原液在前臂内侧皮肤作划痕试验，阳性反应不宜用药，阴性反应作静脉给药。血卟啉衍生物按5mg/kg体重计算，加入5％G·S液250～500mL中稀释后慢滴，每分钟60滴。注射药物后48～72小时按不同要求进行光照诊断或治疗。注意避光，时间约1个月，有的强调3周内避免阳光直接照射即可。

（1）动脉给药　根据肿瘤的血液供应，取其主要动脉，顺行或逆行灌药。由供给肿瘤血液的动脉血管给药可减少用药量（应视肿瘤的部位大小而定）。用药后24小时进行第一次光照。

（2）肿瘤组织内照射方法为将HPD稀释成0.5％溶液，在肿瘤组织内及基底多点注射，使HPD浸润于肿瘤组织中，在注药后1小时可进行激光照射。体表、粘膜外生性的肿瘤大都可采用此方法。注意事项为，HPD不能过浓，否则注射后容易致局部剧烈疼痛。

注射血卟啉衍生物后48～72小时，肿瘤内HPD含量达最高峰，而从肿瘤内排出体外比正常组织晚72小时。

2．适应症文献报道未发现有哪一种类型的肿瘤对光敏完全不起反应。不论是未分化癌或高分化癌、腺癌或鳞癌，都有不同程度的疗效。从肿瘤生长部位看，在目前主要用于皮肤外生性肿瘤、眼、鼻腔、口腔等腔道内的肿瘤以及能经纤维内窥镜到达的腔道，如呼吸道、消化道、泌尿生殖道等部位的恶性肿瘤。早期肿瘤能彻底治愈，晚期肿瘤可使症状改善、治疗创伤轻、痛苦小，一般不产生严重并发症。

近些年来国内外文献报道的有：

（1）头颈部肿瘤包括眼球、眼眶的恶性肿瘤、鼻咽癌、口腔粘膜癌、舌癌、唇癌、头皮癌、颜面皮肤基底细胞癌或鳞状细胞癌。据观察疗效十分肯定，而且以特殊解剖部位的鼻咽癌疗效显著。是目前治疗最佳，而且副作用轻微的一种疗法。

（2）胸腹躯干部肿瘤呼吸系统有喉癌、气管支气管癌、肺癌；消化系统的有食管癌、贲门癌、胃癌、大肠腺癌；泌尿生殖系统有膀胱癌、前列腺癌、阴茎癌、阴囊癌、睾丸癌。其它还有软骨肉瘤、血管内皮瘤、蕈样霉菌病及恶性黑色素瘤。

（3）妇科肿瘤　如乳腺癌切除术后复发、外阴癌、阴道癌、子宫颈癌及子宫内膜癌。

按病理分类包括的有：基底细胞癌、移行细胞癌、腺癌、粘液表皮样癌、小细胞未分化癌、腺样囊腺癌及肉瘤等都有一定的敏感性。

激光光动力疗法的最佳特点是特异性高，仅对肿瘤细胞起杀伤作用，而对正常组织细胞则不产生作用，因而治疗中损伤极微。经纤维内窥镜配合把激光由石英光纤输送。由窥镜的活检孔进入腔内，对腔道粘膜早期癌作出诊断、治疗，避免了开胸、开腹大手术而获得治愈。尤其是对高龄、心肺功能不全及肝肾功能不良、血友病等不能接受手术的患者是一种比较好的治疗手段。对已向深部浸润或远处转移的肿瘤可将激光引进深部治疗，或在单纯使用光动力学治疗时、结合综合治疗、能收到更明显疗效。

3．光动力学治疗后组织学改变

（1）肉眼所见　皮肤病灶在光照后约4～6小时，出现局部充血、红斑状改变，渐渐出现水肿或水泡。溃疡创面有渗液外溢表现，如再进行光照后反应更加重、组织坏死、溃疡形成。数天后溃疡面形成棕色痂皮，约1个月溃疡基底可见新生上皮生长，痂皮脱落后留下新生皮较薄的疤痕。腔道粘膜病灶照光后当日产生局部肿胀，第2日可见白膜形成。重复光照后坏死白膜增厚，形成较厚的湿痂皮，大约3周后逐渐脱落，被新生的上皮粘膜修复。

（2）显微镜下组织学改变 光动力治疗24小时后，在肿瘤深部可看见微血管出现弥漫性损伤，微血管和小血管高度扩张，血管附近有大量中性白细胞及淋巴细胞浸润。72～96小时后癌组织细胞膜破裂，胞浆溶解，细胞核呈浓缩小点或棒状的退行性变化。大部分的角化区见大量核碎片与中性白细胞，这种退行性变化与放射治疗后癌细胞的改变类似，其特点是：直接光照或散射光照的癌组织内，癌细胞巢退行性变完全一样。距光深度3cm见此现象。癌巢退行性变化以中央部分最明显，癌巢表面、边缘部位残存的癌细胞明显多于中央部位。退行性改变以Ⅱ期为多见。而在没有癌细胞浸润的组织内，见不到退行性变化。

用电子显微镜观察见大量毛细血管内皮细胞高度肿胀，毛细血管内皮细胞的微窗孔增宽或内皮细胞断裂，红细胞、血小板从中逸出，部分毛细血管内皮细胞仅剩下一些坏死后的残迹，肿瘤细胞中见线粒体肿胀，灶性空泡化，细胞核的基质轻度凝集。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、光动力作用要素
  • 当前页：三、光动力学的临床应用
  • 下一页：四、光动力疗法的副作用及其防治
<<< 返回本书目录
  1. 光动力疗法诊治癌肿《理疗学》
  2. 光动力学治疗癌症的原理《临床激光治疗学》
  3. 光刺长突球【中药大全】
  4. 光反射消失【疾病症状】
  5. 光刺兔唇花【中药大全】
  6. 光肺筋草【中药大全】
  7. 光慈姑【中药大全】
  8. 光风轮菜【中药大全】
  9. 光背杜鹃【中药大全】
  10. 光杆琼【中药大全】
  11. 光板猫叶草【中药大全】
  12. 光感型药疹【疾病大全】
  13. 罐嘴菜【中药大全】
  14. 光感性皮肤损害【疾病症状】
  15. 罐子草【中药大全】
  16. 光梗丝石竹【中药大全】
  17. 罐灰散【方剂大全】
  18. 光棍草【中药大全】
  19. 鹳肉【中药大全】
  20. 光果南蛇藤【中药大全】
  21. 鹳口疽门主论《疡医大全》
  22. 光过敏【疾病症状】
  23. 鹳口疽《医宗金鉴》
  24. 光化性角化病【疾病大全】
  25. 鹳口疽《外科正宗》
  26. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  27. 鹳骨丸【方剂大全】
  28. 光决明【中药大全】
  29. 鹳骨【中药大全】
  30. 光里白【中药大全】
  1. 光动力学的临床应用《临床激光治疗学》
  2. 光动力疗法诊治癌肿《理疗学》
  3. 光动力作用要素《临床激光治疗学》
  4. 光动力疗法的副作用及其防治《临床激光治疗学》
  5. 光华晕大证《中医词典》
  6. 光剥苔《中医词典》
  7. 光滑度《物理诊断学》
  8. 光剥舌《中医词典》
  9. 光疗法《康复医学》
  10. 光剥舌《中医名词词典》
  11. 光疗法《理疗学》
  12. 光剥如猪肾舌《中医词典》
  13. 光疗基础《理疗学》
  14. 光《中医词典》
  15. 光禄公痰火胁痛（有发明）《孙文垣医案》
  16. 鹳肉《饮食须知》
  17. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  18. 鹳口疽门主论《疡医大全》
  19. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  20. 鹳口疽《外科正宗》
  21. 光明《针灸大成》
  22. 鹳口疽《外科心法要诀》
  23. 光明《中医词典》
  24. 鹳口疽《医宗金鉴》
  25. 光明《子午流注说难》
  26. 鹳口疽《中医词典》
  27. 光明《针灸学》
  28. 鹳鹤《医学入门》
  29. 光明拨云锭子《冯氏锦囊秘录》
  30. 鹳骨丸《备急千金要方》
  31. 光明草《本经逢原》


光动力疗法的副作用及其防治_《临床激光治疗学》_中医杂集_【岐黄之术】

四、光动力疗法的副作用及其防治

四、光动力疗法的副作用及其防治

  • 上一页
  • 目录
  • 相关
  • 下一页

光动力疗法中最常见的副作用主要有以下几种：

（1）药物过敏反应大多数文献报道在注射血卟啉衍生物（HPD）中发现过敏性休克反应，也发现缓慢性出现的胸闷、心悸不适等表现。因此，必须在用药前严格药物皮肤过敏试验，阴性反应方可用药，如在用药后一旦出现以上症状反应，经及时对症处理会很快缓解。反应极严重者，应于用药中终止，并按休克处理。

（2）热反应 有3％病人直接静脉注射血卟啉衍生物（HPD），在用药当天可出现低热，常在38℃左右。采取缓慢静滴时可减轻发热反应。如发热38℃以上者可用少量退热药如阿斯匹林、APC口服控制；发热轻者不必用药降温常可自然退热。

（3）皮肤光毒反应出现此现象主要是在注射血卟啉衍生物后避光不当所致。在用药后一周内由于白炽光或阳光直接照射、接触温水时均可出现皮肤痒感、红斑、水肿，严重者可起水泡，溃破后形成糜烂或溃疡。据报道发生皮肤光毒反应的约占2％，因而在注射血卟啉后必须避光3周，有的避光时间还要稍长，约4周。有条件的可定期检测血药浓度，每mL含0.15mg以下者，可不避光。如光毒反应强者口服息斯敏、苯海拉明、扑尔敏及皮质激素类药物可减轻，一般轻者可自愈，如个别光毒反应严重的要极积对症处理。

（4）皮肤色素沉着经注射血卟啉物（HPD）的患者，虽然没被阳光直接照射，仍约有半数出现皮肤变黑色（黑色素沉着），约2～3月后自然消退，一般无自觉不适症状。

（5）SGPT升高　应用HPD（血卟啉物）的患者约有2％出现SGPT升高，适当保肝治疗后可逐渐下降，其原因是血卟啉物（HPD）通过肝脏代射，可能对肝细胞有干扰作用，致SGPT升高，因而手术前SGPT有偏高患者须慎用。

总的来看光动力疗法的毒性作用少，最常见的为皮肤轻度色素沉着，少数患者在用药后有低热，转氨酶升高，或因不严格避光而引起皮肤外露部位出现光毒反应，一般经及时处理后都能很快恢复正常。最严重的是过敏反应性休克，严格皮肤划痕试验均可以避免。

过敏性休克的处理：HPD过敏性休克与青霉素过敏性休克相似。在HPD注入机体后成为抗原，机体无抗体产生而细胞释放儿茶酚胺、五羟色胺等血管活性物质，致血溶量下降。过敏性休克发生可按青霉过敏休克处理，应用缩血管药（副肾素），加强回心血量及心收缩力。静脉滴入或注入氟美松20mg，补充血溶量。静脉滴注时可考虑加入能量合剂，保护大脑血供，同时给予吸氧。切忌过敏性休克发生时，不能按以往轻症反应处理。监测肾功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、光动力学的临床应用
  • 当前页：四、光动力疗法的副作用及其防治
  • 下一页：第四节　激光外科的基本原理
<<< 返回本书目录
  1. 光刺长突球【中药大全】
  2. 光动力疗法诊治癌肿《理疗学》
  3. 光刺兔唇花【中药大全】
  4. 光动力学治疗癌症的原理《临床激光治疗学》
  5. 光慈姑【中药大全】
  6. 光反射消失【疾病症状】
  7. 光背杜鹃【中药大全】
  8. 光肺筋草【中药大全】
  9. 光板猫叶草【中药大全】
  10. 光风轮菜【中药大全】
  11. 罐嘴菜【中药大全】
  12. 光杆琼【中药大全】
  13. 罐子草【中药大全】
  14. 光感型药疹【疾病大全】
  15. 罐灰散【方剂大全】
  16. 光感性皮肤损害【疾病症状】
  17. 鹳肉【中药大全】
  18. 光梗丝石竹【中药大全】
  19. 鹳口疽门主论《疡医大全》
  20. 光棍草【中药大全】
  21. 鹳口疽《医宗金鉴》
  22. 光果南蛇藤【中药大全】
  23. 鹳口疽《外科正宗》
  24. 光过敏【疾病症状】
  25. 鹳骨丸【方剂大全】
  26. 光化性角化病【疾病大全】
  27. 鹳骨【中药大全】
  28. 光镜免疫金银细胞化学方法《实用免疫细胞与核酸》
  29. 鹳肝丹【方剂大全】
  30. 光决明【中药大全】
  1. 光动力疗法的副作用及其防治《临床激光治疗学》
  2. 光剥苔《中医词典》
  3. 光动力疗法诊治癌肿《理疗学》
  4. 光剥舌《中医词典》
  5. 光动力学的临床应用《临床激光治疗学》
  6. 光剥舌《中医名词词典》
  7. 光动力作用要素《临床激光治疗学》
  8. 光剥如猪肾舌《中医词典》
  9. 光华晕大证《中医词典》
  10. 光《中医词典》
  11. 光滑度《物理诊断学》
  12. 鹳肉《饮食须知》
  13. 光疗法《康复医学》
  14. 鹳口疽门主论《疡医大全》
  15. 光疗法《理疗学》
  16. 鹳口疽《外科正宗》
  17. 光疗基础《理疗学》
  18. 鹳口疽《外科心法要诀》
  19. 光禄公痰火胁痛（有发明）《孙文垣医案》
  20. 鹳口疽《医宗金鉴》
  21. 光敏2，4-二硝基苯（光敏DNP）标记DNA法《实用免疫细胞与核酸》
  22. 鹳口疽《中医词典》
  23. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  24. 鹳鹤《医学入门》
  25. 光明《针灸大成》
  26. 鹳骨丸《备急千金要方》
  27. 光明《中医词典》
  28. 鹳骨《名医别录》
  29. 光明《子午流注说难》
  30. 鹳骨《本经逢原》
  31. 光明《针灸学》


激光外科的基本原理_《临床激光治疗学》_中医杂集_【岐黄之术】

第四节　激光外科的基本原理

第四节　激光外科的基本原理

  • 上一页
  • 目录
  • 相关
  • 下一页

在现代外科学中激光外科已形成一门独特而又新颖的学科。基于临床的应用总结，激光外科治疗的基本原则与传统外科的基本原则相同，而且在众多种类疾病的治疗中与其基本原则相同。激光手术虽在很多方面可免去复杂的程序，然而各种外科治疗适应症及方法不同。事实上，临床激光外科的实践受时间、地区、设备诸多因素的影响，理论的形成及实践经验（研究），思维方法等密切相关，所以治疗主张的某些分歧再所难免。激光外科治疗适应证及方法的选择，在实际的工作中，激光手术治疗还不能被多数人所接受，由于激光手术治疗要求手术人员必须具备全方位的理论与实践知识，而且在很多疾病的治疗中必须按传统外科的原则进行准备，这样才能收到预期的疗效。实践证明激光外科并不是一个简单的问题，要想应用得当，病人安全，手术治疗后收效突出，很值得思考与探索。

1．激光外科的目的

（1）明确治疗目标在临床上激光治疗应以达到救治病人的生命和/或改善生命的质量为目标。改善病人生命的质量，指治疗修复组织缺损，改善生理功能，缓解症状。即通过激光治疗改善病人的生活、学习、劳动能力。各种疾病的治疗，最终可能是完全、大部分或小部分达到预定目标。经过治疗不成功或者失败有多种原因，病人方面有机体抵抗力过低，恶性肿瘤扩散转移，重要器官功能衰竭等；其次还有诊断及治疗等医疗方面的原因。因此，激光外科医师对病人实行治疗以前要仔细研究，根据病情以及医疗上的主客观条件能否达到救治生命和改善生命质量的目的。

（2）作出正确的临床诊断激光手术治疗前诊断正确是选择适宜的治疗前提。选择外科日益广泛应用的各种内腔镜、超声、细胞学技术、X线造影术等以提高临床诊断的准确性和全面性。下面以泌尿道出血为例加以说明，在临床理学检查及实验室检查的基础上，选用膀胱镜，X线碘剂及气钡对比造影等可以帮助确定出血部位，以及何种性质的出血，为选择适宜的激光治疗方式提供了重要参考依据。同时还要从整体上分析病人的有利因素和不利因素，合理应用手术、药物及导管术等医疗措施，从而获得正确的诊断。

（3）激光手术都是在人体的局部进行激光能起分离、接合、复位、开放、闭合等机械作用，改变局部的组织结构，促进疾病趋向愈合。但是激光手术也是一种创伤，至少在手术时对机体起干扰及侵袭作用，可能会引起并发症。必须严格防治并发症方能收到预期效果。因此，激光手术应用必要的术前、术后处理及其他的辅助治疗措施。对原有重要器官疾病的病人进行手术时尤须重视辅助治疗。在现代激光外科学中，应用各种不同的内窥镜技术，将激光经内镜导入不同器官空腔内进行直视下的密闭式手术，使很多种腔内疾病患者免除了开放显露切除的许多痛苦，以及由此而产生的创伤。扩大手术领域和减少一部分手术都是为了使病人得到比较适宜的治疗。以提高病人的生活质量。

2．激光手术治疗的基本原则手术是外科治疗的主要或关键性的措施。但是激光手术中处理不当也会造成并发症或甚至死亡，因此激光手术必须遵循一定的原则。现代外科技术不仅以临床经验为基础，而且要有相应的理论作指导，新技术的应用以及实验研究的基础。激光手术中的处理总的要求是爱护组织，选择最佳激光剂量及切除方法，最大限度地保存功能以及促进伤口愈合。

（1）激光治疗必须严格无菌原则广义的无菌术应包括术前、术中和术后的有关处理。对于非感染的外科病人是为了预防感染，对于已有感染患者则是防止扩散或增添感染，对于每一个外科医师应知其重要意义。无菌术的方法有3类：①起物理作用的如高热、紫外线等（灭菌法）；②各种杀菌的药物起化学作用者（抗菌法或消毒法）；③机械作用的如冲洗、隔离超滤等。各种方法都有一定的优缺点，综合利用以提高效率。手术中必须重视来自器官的沾染，特别是肠道内手术，激光治疗中虽然输出的高功率激光的温度足以将任何种类的细菌杀灭，但不能忽视术前中消毒及术后的防治。特别是大肠内细菌甚多，所以需要术前准备与术中处理相结合，防止术后发生感染。对感染病灶施行激光治疗，要注意保护正常组织。术后还需严格无菌原则，如激光切口防避缝合被沾染及浸湿，处理好引流管等。

（2）激光刀切割中坚持解剖层次的原则手术的基本操作如切开、分离、显露、大血管结扎止血等。也必须做到准确、细致、轻柔和快速。操作中尽可能减少组织损伤，失血或细菌沾染等。激光手术中失血很少，只要将1.5～2mm直径以上的大血管先予以结扎，一般无明显渗（出）血，但激光切割中必须选择适宜的功率，以能切割组织即可。如功率过大，虽然切割快速，但损伤组织重，以较适宜激光功率（Nd：YAg laser 15～20W、CO2 laser 10～15W）切割的伤口可以Ⅰ期愈合。只要严格无菌术者，一般不易发生细菌感染。光刀切割快速有断离血管出血者，首先看清出血点，如系动脉性出血，可直接将Nd：YAG激光光纤逆断端血管插入其腔内，间断输出20W功率，1～2秒凝固，退出光刀后稍作压迫1～2分钟出血即止。注意，光刀进入切口断端的血管内浓度以2～3mm为宜，不可过深，不可过重损伤周围组织。激光手术者必须一丝不苟地进行手术操作。

要取得良好的治疗效果，手术中少不了麻醉，按手术要求与麻醉密切配合，协助麻醉前准备，尽量减少手术操作的刺激性。激光治疗中、前可用局部浸润麻醉、神经阻止麻醉及全身麻醉，根据患者病情、年龄等选择。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、光动力疗法的副作用及其防治
  • 当前页：第四节　激光外科的基本原理
  • 下一页：第五节　激光外科的综合治疗原则
<<< 返回本书目录
  1. 激光外科的基本原理《临床激光治疗学》
  2. 激光外科的综合治疗原则《临床激光治疗学》
  3. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  4. 激光武器《理疗学》
  5. 激光手术后并发症的防治《临床激光治疗学》
  6. 激光在外科的应用《临床激光治疗学》
  7. 激光伤害与安全防护《临床激光治疗学》
  8. 激经、胎漏、尿血证治《妇科心法要诀》
  9. 激光疗法（Laser therapy）《理疗学》
  10. 激经、胎漏、尿血总括《妇科心法要诀》
  11. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  12. 激经胎漏尿血三症总括《济生集》
  13. 激光的原理与维修《临床激光治疗学》
  14. 激经胎漏尿血证治《医宗金鉴》
  15. 激光的基本原理《临床激光治疗学》
  16. 激经胎漏尿血总括《医宗金鉴》
  17. 激光安全管理《临床激光治疗学》
  18. 激素抵抗型哮喘【疾病大全】
  19. 激发试验《免疫学和免疫学检验》
  20. 激素对物质代谢的调节《生物化学与分子生物学》
  21. 齑汁丸【方剂大全】
  22. 激素及影响内分泌药《国家基本药物目录》（2009版）
  23. 齑汤煎【方剂大全】
  24. 激素类《减肥新法与技巧》
  25. 齑水驻车丸【方剂大全】
  26. 激素依赖性皮炎【疾病大全】
  27. 齑水《本草纲目》图文版
  28. 激素与生殖《默克家庭诊疗手册》
  29. 齑水《本草纲目》完整版
  30. 羁縻攻之方【方剂大全】
  1. 激光外科的基本原理《临床激光治疗学》
  2. 激光手术时的注意事项《临床激光治疗学》
  3. 激光外科的建筑和设备《临床激光治疗学》
  4. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  5. 激光外科的综合治疗原则《临床激光治疗学》
  6. 激光手术器械使用安全标准《临床激光治疗学》
  7. 激光外科和安全系统《临床激光治疗学》
  8. 激光手术后并发症的防治《临床激光治疗学》
  9. 激光武器《理疗学》
  10. 激光手术安全管理标准《临床激光治疗学》
  11. 激光有胸外科的应用《临床激光治疗学》
  12. 激光伤害与安全防护《临床激光治疗学》
  13. 激光在肝脏外科的应用《临床激光治疗学》
  14. 激光器的分类《临床激光治疗学》
  15. 激光在肛肠外科疾病的应用《临床激光治疗学》
  16. 激光机的使用与维护《临床激光治疗学》
  17. 激光在骨科的应用《临床激光治疗学》
  18. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  19. 激光在基本外科的应用《临床激光治疗学》
  20. 激光对眼睛的伤害关系《临床激光治疗学》
  21. 激光在泌尿外科的应用《临床激光治疗学》
  22. 激光对皮肤的损害《临床激光治疗学》
  23. 激光在烧伤外科中的应用《临床激光治疗学》
  24. 激光对机体损害防护标准《临床激光治疗学》
  25. 激光在神经外科的应用《临床激光治疗学》
  26. 激光的治疗作用《理疗学》
  27. 激光在外科的应用《临床激光治疗学》
  28. 激光的原理与维修《临床激光治疗学》
  29. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  30. 激光的物理特性《理疗学》
  31. 激光治疗法分类《理疗学》


激光外科的综合治疗原则_《临床激光治疗学》_中医杂集_【岐黄之术】

第五节　激光外科的综合治疗原则

第五节　激光外科的综合治疗原则

  • 上一页
  • 目录
  • 相关
  • 下一页

1．综合治疗　激光治疗要想取得预期的效果，除了进行激光切割、浅表汽化、炭化或深部组织的治疗外，还须采取其他疗法。因为，任何一种手术都需经一定的愈合过程，可能受各种不利因素的干扰，如感染、体液失衡、休克及合并有重要器官功能不全，术前的营养不良等都必须及时防治。特别对病情复杂或危重的病人，术前、术中及术后均需综合治疗，有的时候还需要内科的配合治疗。

激光治疗前，尤其是口腔、五官及其它科中患恶性肿瘤的病人精神高度紧张，加之有的患者对激光不了解，神秘化，带着既神奇而又高度紧张的心理状态，造成精神紧张，失眠，食欲减退，血压升高及心率加快等，还可使机体产生一些变化，从而给手术治疗带来不便。因此外科医师不但要必要的治疗，而且还要向病人说明激光治疗中的安全性、优点，以及防护措施等。取得病人的信任和支持，必要时还可用一些神经系统药物辅佐。

（1）感染的防治激光手术者必须在手术、术后换药、穿刺等处理中，认真执行无菌术。治疗原则是消除病原菌，增强机体抗感染能力。

（2）激光手术人员的准备激光医疗虽然高能量的功率能杀灭细菌和病毒，但仍需严格认真按传统外科要求进行。如乳腺癌的激光切除术及转移淋巴结的清扫术，其手术程序必须严格，手术人员的手和前臂消毒、穿戴无菌手术衣、口罩及手套，是防止伤口沾染的重要措施，对手术人员自身防避某些传染病有利。伤口感染的预防，首先要防止清洁的伤口受沾染，而且应争取使轻度沾染的伤口转变成清洁，使沾染者减轻程度或转变接近于清洁。伤口处理中不仅要使用消毒剂，还必须消除细菌生长繁殖的条件。

（3）激光手术前准备激光治疗不论采用切开、汽化、及炭化凝固法同样按手术准备的要求执行，只有高标准、严要求，才能收到比较理想的治疗效果。虽然激光手术中发生感染的概率及复杂性比传统外科手术相对较低而简单化，但必须引起激光外科医师的高度重视，因为在不同的激光手术后，修复还有一个过程，避免手术野污染很重要，而切开皮肤进行深部肿瘤切除者更致关重要。为了尽量减少病人皮肤上的细菌数量，应重视一般的清洁卫生，如更衣、洗澡等。尽量缩短手术时间，主要因为病室内致病菌数量比医院外环境中多。激光术前备皮应根据手术部位皮毛多少而定，注意清除脐、腋、会阴等手术部位的污垢。如果擦洗比较彻底，可不必剃毛（阴毛、腋毛较多而长除外）。

手术部位消毒铺巾，区别是一般用涂擦法，某些植入性手术用浸泡法。激光治疗的部位一般用碘酊消毒（如乳腺癌、腱鞘囊肿、骨瘤、纤维瘤等面积大、切割比较深者）。婴幼儿、阴囊及外阴等处皮肤易受碘酊、酒精刺激发炎，因此以新洁尔灭液、洗必泰等刺激轻微或无皮肤刺激作用的消毒剂为宜。手术区铺巾能隔离一定的伤口感染。由于手术铺巾有透水性，手术中浸湿过度，容易沾污病菌造成感染。因此应尽量保持干燥和妥善固定。手术中减轻组织创伤和保持局部血液循环，不用暴力牵拉组织，较大血管在2mm直径以上激光切断或先结扎后再切除者，避免止血时结扎大块组织；同时按组织结构用光刀分离或切除组织，不残留失去血液供应的组织。缝合要适中，如过紧反而愈合不良，而且易发生感染，松紧疏密应有度，更不可残留死腔或使死腔内积液发生感染。手术医师在术中发生手套有破裂或污染的必须立即更换。

激光刀切除深部组织病变时间长而凝有沾染的，置放适当的伤口引流物，帮助排出伤口内的渗液。伤口缝合要保持干燥，潮湿伤口或积液时容易发生感染，因此伤口引流物必须及时排出，可用加厚吸收性敷料包扎及引流。伤口内引流管（条）如果不引出液体应及时更换。按激光切割伤口有否需要使用抗生素。一般而言，比较表浅或切除术中严格操作的可不用抗生素，口腔、鼻腔、肠道及阴道内比较费时，较难的手术后，由于腔内有不同的菌群存在，在手术后可能局部免疫力降低，或手术对机体干扰而致整体的免疫力下降，可应用抗生素作预防性治疗。抗生素能起到预防伤口感染的作用，应在手术前或手术开始2小时内使用。在施用抗生素前，根据不同部位针对性地用药，其中包括抗厌氧菌的药物应用。但是必须强调，用激光进行手术，无菌术极其重要，不可光靠术后应用抗生素预防，严格无菌手术，可避免过多应用抗菌素或不用抗生素。

2．激光手术的基本操作　激光外科手术必须通过各种基本操作完成，同样与传统外科手术一样，进入深部手术基本操作的好坏直接影响手术的效果。虽然激光手术中对很多肿瘤的切除可以免去频繁的传统结扎止血动作，但同样要求激光医师要有准确、熟练的技巧，而且还有适应解剖生理、病理改变及治疗的目的。必须熟练掌握激光的原理及使用。

手术途径和切开：激光切割的切口根据病变和术式设计进行，用光刀直接切开皮肤或先用普通手术刀切开皮肤后再逐层激光分离组织（但是，如施行乳腺癌手术的恶性肿瘤从切开皮肤到结束整个手术都以光刀切割，不能用普通手术刀切割，这样可防止术中肿瘤细胞的脱落种植转移）。激光手术中理想的手术切口应能达到充分的手术野显露，原则上，良性肿瘤的切口应尽量接近病变部位，恶性肿瘤根据分期（级）按要求选择切口。在切开时尽量减少组织的创伤，激光切割分离时更能减少出血，缩短切开和缝合的时间，还可以减少术后的炎症反应和瘢痕形成。适应局部解剖与生理特点，选择适宜波长的激光，术后有利益伤口愈合，并能最大限度地恢复功能。

光刀切开皮肤时，应以执笔式操作，刀头与皮肤垂直，全层皮肤切开后再切开皮下组织，切开伤口边缘应整齐（功率以能切开组织不产生烟雾、切口不留黑色炭化组织，或切口边缘组织无发白最理想，手术中根据组织及病变情况可随时调整变化功率），失活组织甚少。光刀垂直切入皮肤，移动为平行方向，皮肤及皮下组织切开后，按解剖层次逐层切开。如对深筋膜和腱膜，先切一小口，用血管钳沿筋膜下或腱膜下分离，将激光功率调低10～15W似剪刀运动切开筋膜或腱膜。肌层按传统方法沿肌纤维走向用血管钳、拉钩或手指分离，尽量不切断肌纤维。良性肿瘤与周围正常组织一般分界较清楚，摘除时沿肿瘤边缘将肿瘤用光刀彻底分离。其瘤体供血的血管。在光刀分离的过程中都已封，作者应用光刀进行肿瘤分离时发现，手术野清洁、无血液、而且一期愈合。恶性肿瘤切除中，适当调高激光的输出功率自始至终采取光分离。主要的原因是恶性肿瘤为浸润性生长及容易转移，术中要求成块切除包括肿瘤周围正常组织，同进应防止手术野内播种、及减少出血远优于传统的手术刀分离。2mm较大以上的血管可先结扎后再分离。致密组织用光刀行锐性分离，但在分离时必须辨明解剖关系，确定到达的层次。切口内可放入适量生理盐水，以协助光刀分离时吸收热量，伤口内清洁。应该注意在手术中切记不可强行牵拉损伤组织，做到需切除的范围，自始至终光刀分离完成。

手术中光好能将2mm以下的血管封闭，只要应用得当，切口出血很少，因而手术区比较干净。还免去许多常规手术中的结扎止血操作仅2mm以上较大的血管需结扎外，一般切口出血很少。

手术缝合切口，激光切开皮肤同样要进行伤口缝合，根据手术中分离的组织层次。在结束手术后由内向外逐层缝合。常用的有丝线及羊肠线。在缝合切口之前，如伤口内凝有沾污，用生理盐水冲洗伤口，注意不留死腔，或切口内积血积液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　激光外科的基本原理
  • 当前页：第五节　激光外科的综合治疗原则
  • 下一页：第六节　激光手术前病员机体准备和术后处理
<<< 返回本书目录
  1. 激光外科的综合治疗原则《临床激光治疗学》
  2. 激光武器《理疗学》
  3. 激光外科的基本原理《临床激光治疗学》
  4. 激光在外科的应用《临床激光治疗学》
  5. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  6. 激经、胎漏、尿血证治《妇科心法要诀》
  7. 激光手术后并发症的防治《临床激光治疗学》
  8. 激经、胎漏、尿血总括《妇科心法要诀》
  9. 激光伤害与安全防护《临床激光治疗学》
  10. 激经胎漏尿血三症总括《济生集》
  11. 激光疗法（Laser therapy）《理疗学》
  12. 激经胎漏尿血证治《医宗金鉴》
  13. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  14. 激经胎漏尿血总括《医宗金鉴》
  15. 激光的原理与维修《临床激光治疗学》
  16. 激素抵抗型哮喘【疾病大全】
  17. 激光的基本原理《临床激光治疗学》
  18. 激素对物质代谢的调节《生物化学与分子生物学》
  19. 激光安全管理《临床激光治疗学》
  20. 激素及影响内分泌药《国家基本药物目录》（2009版）
  21. 激发试验《免疫学和免疫学检验》
  22. 激素类《减肥新法与技巧》
  23. 齑汁丸【方剂大全】
  24. 激素依赖性皮炎【疾病大全】
  25. 齑汤煎【方剂大全】
  26. 激素与生殖《默克家庭诊疗手册》
  27. 齑水驻车丸【方剂大全】
  28. 羁縻攻之方【方剂大全】
  29. 齑水《本草纲目》图文版
  30. 及己《本草纲目》完整版
  1. 激光外科的综合治疗原则《临床激光治疗学》
  2. 激光外科的建筑和设备《临床激光治疗学》
  3. 激光外科和安全系统《临床激光治疗学》
  4. 激光外科的基本原理《临床激光治疗学》
  5. 激光武器《理疗学》
  6. 激光手术时的注意事项《临床激光治疗学》
  7. 激光有胸外科的应用《临床激光治疗学》
  8. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  9. 激光在肝脏外科的应用《临床激光治疗学》
  10. 激光手术器械使用安全标准《临床激光治疗学》
  11. 激光在肛肠外科疾病的应用《临床激光治疗学》
  12. 激光手术后并发症的防治《临床激光治疗学》
  13. 激光在骨科的应用《临床激光治疗学》
  14. 激光手术安全管理标准《临床激光治疗学》
  15. 激光在基本外科的应用《临床激光治疗学》
  16. 激光伤害与安全防护《临床激光治疗学》
  17. 激光在泌尿外科的应用《临床激光治疗学》
  18. 激光器的分类《临床激光治疗学》
  19. 激光在烧伤外科中的应用《临床激光治疗学》
  20. 激光机的使用与维护《临床激光治疗学》
  21. 激光在神经外科的应用《临床激光治疗学》
  22. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  23. 激光在外科的应用《临床激光治疗学》
  24. 激光对眼睛的伤害关系《临床激光治疗学》
  25. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  26. 激光对皮肤的损害《临床激光治疗学》
  27. 激光治疗法分类《理疗学》
  28. 激光对机体损害防护标准《临床激光治疗学》
  29. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  30. 激光的治疗作用《理疗学》
  31. 激经《中医名词词典》


激光手术前病员机体准备和术后处理_《临床激光治疗学》_中医杂集_【岐黄之术】

第六节　激光手术前病员机体准备和术后处理

第六节　激光手术前病员机体准备和术后处理

  • 上一页
  • 目录
  • 相关
  • 下一页

激光手术也是外科的方法，而且任何手术都会给病人带来一定损伤。激光术前准备枣采取多种措施，使病人尽可能接近生理状态，更好地耐受手术；以及术后尽快恢复生理功能，避免并发症，促进患者早日康复。术前，患者切除肿瘤体积大，或因部位、解剖特殊，以及高龄、体弱的要正确做好准备。要对病人进行全面估价，除注意外科疾病外，还要考虑病人的其他各种潜在因素。如：心血管系统疾病，肺功能，营养、代谢状态，肾功能及肝功能，内分泌，血液系统疾病，免疫状态等情况。实验室检查依据病史与体格检查的发现，有目的地进行。按外科要求，筛选性的实验室检查有：①全血计数；②尿液检查；③X线胸片；④血清电解质、CO2结合率、尿素氮和葡萄糖；⑤35岁以上年龄患者术前都应作心电图检查。

激光手术范围及性质：临床中激光手术范围有大有小，如进行乳腺癌、巨大的头部鳞癌的激光治疗前，因其病灶大小，手术时间长，创伤相对较多，反应强烈，对术前的准备及术后处理要求较高。激光手术治疗也同样有大有小，要根据病人耐受力，全身情况，手术范围不同，选择一般性及特殊性手术前准备和手术后处理。但激光手术多数相对较简单，而有些相当复杂，一般性的手术也必须予以重视。

1．激光治疗前

准备激光治疗前应对患者及其亲属解释激光手术治疗的特点及方法，可能出现的并发症，通过激光治疗后可能取得的效果，手术的危险性，术后恢复过程等都要交待清楚。以取得病人的信任，使其对将施行的手术保持信心。此外，对手术后饮食（如口腔癌术后）、体位、大小便（如下泌尿道术后）、给氧（高龄、衰竭患者术后）等等，可能出现的疼痛及伤口愈合时间（如外阴白色病术后康复过程中的疼痛）都应于术前说明，争取患者配合。

较大而复杂的激光手术，有些病人患病时间长，病人伴有贫血，削弱手术耐受力，或手术中出血较明显，为防失血（液）性休克发生，必须于治疗前补充血（液）或激光治疗中补充血（液）以能充分完成治疗。可参照外科手术前的各种准备措施。激光治疗也是创伤性手术，而且治疗中、前后补充热量、蛋白质及维生素不足会影响组织修复和创口愈合，削弱防御感染能力，对术后康复极不利。理想的手术前状态，要求病人有足够的热量，蛋白质及多簇维生素的摄入。

（1）感染预防感染也是激光手术的一大并发症，也是死亡的原因之一。激光治疗中虽然能减少感染的发生率，但切不可掉以轻心，必须自始至终执行严格的无菌操作。对已有合并感染的某些肿瘤，手术前应采取各种措施预防。首先在手术前准备中必须提高病人的身体素质，如缺乏营养、肝功能障碍、有代谢性疾病及身体内存在感染灶，都是容易并发感染的潜在因素。其次是严格执行无菌规则，包括手术前应保护病人不与罹患感染人员接触，手术区消毒准备，手术室中禁止不必要的走动、交谈，拒绝上呼吸道感染者进入手术室内。激光手术中强调受伤观点，操作轻柔，尽量大限度减少组织损伤，对防止感染都能起到有利的作用。临床中对体积较小，不深入体内进行激光治疗的手术，一般可不给予抗生素；较大的肿瘤及体内治疗需切开暴露、时间长的激光手术，术后根据具体情况给予抗生素。治疗前合并有呼吸道、泌尿道感染的患者，在进行激光手术后，不论手术大小都应给予抗生素协助治疗。至于在任何手术前是否需要应用抗生素作为预防措施，存在着不一致的看法。据文献资料报道及临床实践的经验说明如能掌握使用的适应证和应用的剂量、时间对若干的手术具有一定价值。如对施行感染性病灶手术，能在手术前适时地使用抗生素，就能在手术过程中使血液及手术野内部都含有一定抑菌浓度的抗生素。预防性应用抗生素的适应证为：①涉及感染病灶及切口接近感染区域的手术治疗；②肠道手术的准备，如纤维结肠镜下进行多发或单发性肠息肉、乳头状瘤等的激光手术；③估计操作费时、创伤重的大手术；④肿瘤合并有感染的治疗；⑤有低热，或有呼吸系统感染等。

（2）胃肠道准备激光手术治疗前，按胃镜检查要求准备。胃内手术在纤维胃镜下进行激光治疗时术前应禁食、水等物12小时，按胃镜检查要求准备。咽喉、舌后根部以及不合作幼儿口腔内的激光手术，需应用全麻治疗者必须严格禁食、水的摄入以防麻醉或手术过程中呕吐而并发吸入性肺炎。肠道（结肠）手术前1日用肥皂水灌肠，或术前12小时口服20％甘露醇、番泻叶液等排尽肠腔中的大便。可按要求于手术前开始口服肠道制菌药物，以减少术后感染。

（3）膀胱的准备膀胱内的激光治疗都以膀胱镜下的直视治疗为主，并可将膀胱内液于术中随时排出。膀胱外肿瘤，需经腹膜外切除的，按外科手术要求准备及激光刀的无菌准备。

经阴道切除的子宫肌瘤、阴道壁的肿瘤、外阴癌，如果患者有发热、妇女月经来潮都应停止激光手术。待发热消退、月经干净后的第三日进行激光治疗为佳。将于次晨手术者，当晚可给予镇静剂，以减轻病人的紧张感并保证病人睡眠。

2．激光手术后处理

激光手术后处理，对一般性、不复杂的激光术后可不必特殊处理。较大的手术、低龄全麻及部位特殊的激光手术后应按外科手术后处理。高龄患者手术大的术后要全面、仔细地作手术局部与整体各系统的并发症预防及治疗。手术后应保持环境安静，少扰动病人。手术大的当日要密切注意脉搏、呼吸、血压的变化。凡是施行中、小型手术而情况平稳者，做一般性观察，每2～4小时测定上述数据。大手术如胃肠镜下的治疗，经阴道切除的子宫肌瘤，口腔内肿瘤，在激光治疗后有可能发生内出血，应进行严密观察，可1～2小时内测定上述数据，检查创面一次，直到可能发生并发症的危险期过去，情况稳定后才撤除监测。凡是进行监测的病人，要加倍注意呼吸道梗阻、窒息（小儿全麻术后）、伤口出血（胃肠道内镜下激光手术创面出血）和休克等严重并发症的早期表现，追究原因，及时处理。激光治疗后早期，病人因伤口疼痛，不愿活动，需医疗人员协助做好病床、口腔、皮肤清洁卫生、患者摄取饮食种类都予以帮助。

（1）体位胸部及颈部手术、神志清醒者术后多采用半坐卧位式，便于呼吸。小儿口腔较大手术，采取侧卧位式。不同部位的手术，以病人便于呼吸，合适为宜，有利于内腔生理活动和便于翻身为原则。

（2）饮食及输液目的是提供营养和维持水电解质平衡。口腔癌等激光治疗后，患者以营养丰富流质饮食为主，禁食粗硬、辣、酒和高温饮食。胃肠道镜下手术后，2周内以低纤维，刺激轻、软质饮食为主，2～3周后可恢复正常饮食。激光切除乳腺癌、口腔癌、肢体肿瘤费时多，创伤重，患者高龄及体质弱者术后除给予饮食等处理外，还必须进行补液治疗。手术后，体内都要经过组织分解阶段，分解代谢超过合成代谢，能量来源将通过消耗脂肪组织和肌肉而获得。大手术后，特别是康复时间较长，估计长时间不能进食者，需通过静脉提供高价营养液，以减少内源性能量及蛋白质的丢失。

（3）激光术后常见症状处理激光治疗后常见的主要症状是发热。较大的手术后激光对组织的损伤及病灶的修复中，可产生发热，多数为吸收热。其原因一是光刀在手术中热量被吸收；二是术后组织分解代谢形成的发热，三是感染性发热及失水性发热。术后超出24小时的发热必须重视。24小时以内发热常常是由于代谢性及内分泌异常，长期低血压及周围组织的血液灌注不足，手术操作涉及细菌污染等多种因素。激光术后3～6日发热，要警惕感染的可能。对治疗后发热的处理，首先应从不同阶段可能引起发热的原因及其规律性进行检查，如胸部X线摄片、创口分泌物涂片及培养、血培养＋药敏试验，明确诊断后进行处理。

较大手术后对发热的一般性处理：激光治疗后一般性小手术无须特殊处理，如肿瘤体积大、创伤重的大手术后积极补充所引起的热量和体液丧失。丧失量大致为：①显性失液（如出汗），热度每升高1℃，每天失液量约250mL；②不显性失液（皮肤和肺的蒸发），以及在激光术后创面的渗出，升高1℃，每天失液量约75～100mL；③热量需要，在热度升高1℃时需要增加热量5％～8％。临床中一般病人对发热有较好的耐受力，热度较高时（39℃左右），须采取降温措施，如用冷垫褥、酒精擦浴、退热剂的应用等。

（4）疼痛激光手术后伤口的疼痛与传统手术刀切口的疼痛比较相对较轻，大多数可不用镇痛药。外痔激光术后，疼痛比较明显，可能与局部痛觉神经密切支配有关，因而术后疼痛轻，但身体其他部位典型，可考虑应用止痛药治疗。乳腺纤维瘤、乳腺癌、肢体肿瘤等激光术后疼痛轻微、一般不需用止痛药治疗。用激光刀切除分离组织，神经断端经光高温凝固，痛觉敏感度下降，因而疼痛轻微。轻微疼痛对病人造成的痛苦轻，疼痛剧烈者，可以影响各器官的生理功能，必须有效地解除。小的手术后，口服止痛片或可待因，对皮肤和肌肉性疼痛有较好效果。大手术后1～2日内，疼痛比较剧烈，难以耐受者常需杜冷丁或吗啡予以止痛。

引流物的处理：激光手术中引流物较多应放置引流物，如乳腺癌术后作的预防措施。观察到不再有渗液、渗血时，一般在手术后1～2日拔除。手术后头几日，如引流液不多，而体温、脉捕不降、局部有积脓，意味引流不畅，可予拔除后改用引流管。

3．特殊病人的处理

临床中，全身情况差而重要生命器官有器质性病变者，手术耐受力不良，危险性明显增高。为保障病人安全，取得良好疗效，除了要做好一般性手术前准备和术后处理工作外，还需根据某些病人具体情况如营养不良、心脏病等，做好特殊处理。

（1）营养不良此类患者的手术耐受力明显降低。激光治疗大的病灶除有普通手术方法所产生的创伤外，还有不同程度的组织细胞丧失及血液中的血浆丢失。特别是长时间的激光手术也会引起机体中有效成分的丢失。因而对年老体弱及营养不良患者来说，由于蛋白质缺乏也常引起组织水肿，影响手术后组织的愈合。所以营养不良患者，脓毒性感染并发症的发病率明显升高，耐受感染能力较差，轻微的感染也很容易衍变为致使的并发症。因而手术前后补充营养极为重要。

（2）心脏病心脏病患者（冠心病、高血压性心脏病等心血管系统疾病）对激光手术不但耐受力低，而且会产生一种紧张反应。因此在手术前，不但要对患有心血管疾病的患者进行心电图、超声心动图检查和治疗外，还必须做好患者的思想工作。手术中还应备有相关的紧急处理措施，配备一定量的扩血管药，降压药及吸氧设施，以便在激光治疗中可诱发心绞痛及血压升高者采取紧急治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　激光外科的综合治疗原则
  • 当前页：第六节　激光手术前病员机体准备和术后处理
  • 下一页：第七节　激光手术后并发症的防治
<<< 返回本书目录
  1. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  2. 激光外科的基本原理《临床激光治疗学》
  3. 激光手术后并发症的防治《临床激光治疗学》
  4. 激光外科的综合治疗原则《临床激光治疗学》
  5. 激光伤害与安全防护《临床激光治疗学》
  6. 激光武器《理疗学》
  7. 激光疗法（Laser therapy）《理疗学》
  8. 激光在外科的应用《临床激光治疗学》
  9. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  10. 激经、胎漏、尿血证治《妇科心法要诀》
  11. 激光的原理与维修《临床激光治疗学》
  12. 激经、胎漏、尿血总括《妇科心法要诀》
  13. 激光的基本原理《临床激光治疗学》
  14. 激经胎漏尿血三症总括《济生集》
  15. 激光安全管理《临床激光治疗学》
  16. 激经胎漏尿血证治《医宗金鉴》
  17. 激发试验《免疫学和免疫学检验》
  18. 激经胎漏尿血总括《医宗金鉴》
  19. 齑汁丸【方剂大全】
  20. 激素抵抗型哮喘【疾病大全】
  21. 齑汤煎【方剂大全】
  22. 激素对物质代谢的调节《生物化学与分子生物学》
  23. 齑水驻车丸【方剂大全】
  24. 激素及影响内分泌药《国家基本药物目录》（2009版）
  25. 齑水《本草纲目》图文版
  26. 激素类《减肥新法与技巧》
  27. 齑水《本草纲目》完整版
  28. 激素依赖性皮炎【疾病大全】
  29. 齑半散【方剂大全】
  30. 激素与生殖《默克家庭诊疗手册》
  1. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  2. 激光手术器械使用安全标准《临床激光治疗学》
  3. 激光手术时的注意事项《临床激光治疗学》
  4. 激光手术后并发症的防治《临床激光治疗学》
  5. 激光外科的基本原理《临床激光治疗学》
  6. 激光手术安全管理标准《临床激光治疗学》
  7. 激光外科的建筑和设备《临床激光治疗学》
  8. 激光伤害与安全防护《临床激光治疗学》
  9. 激光外科的综合治疗原则《临床激光治疗学》
  10. 激光器的分类《临床激光治疗学》
  11. 激光外科和安全系统《临床激光治疗学》
  12. 激光机的使用与维护《临床激光治疗学》
  13. 激光武器《理疗学》
  14. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  15. 激光有胸外科的应用《临床激光治疗学》
  16. 激光对眼睛的伤害关系《临床激光治疗学》
  17. 激光在肝脏外科的应用《临床激光治疗学》
  18. 激光对皮肤的损害《临床激光治疗学》
  19. 激光在肛肠外科疾病的应用《临床激光治疗学》
  20. 激光对机体损害防护标准《临床激光治疗学》
  21. 激光在骨科的应用《临床激光治疗学》
  22. 激光的治疗作用《理疗学》
  23. 激光在基本外科的应用《临床激光治疗学》
  24. 激光的原理与维修《临床激光治疗学》
  25. 激光在泌尿外科的应用《临床激光治疗学》
  26. 激光的物理特性《理疗学》
  27. 激光在烧伤外科中的应用《临床激光治疗学》
  28. 激光的生物学作用基础《理疗学》
  29. 激光在神经外科的应用《临床激光治疗学》
  30. 激光的本质《临床激光治疗学》
  31. 激光在外科的应用《临床激光治疗学》


激光手术后并发症的防治_《临床激光治疗学》_中医杂集_【岐黄之术】

第七节　激光手术后并发症的防治

第七节　激光手术后并发症的防治

  • 上一页
  • 目录
  • 相关
  • 下一页

激光手术后的并发症主要是术后出血、伤口并发感染、切口破裂；其次是肺部并发症、尿路感染等。

1．激光术后出血

激光治疗后出血常见的有腔激光手术，妇科经阴道切除肿瘤及宫糜治疗后痂脱落引起的出血。特别是腔内的激光术后出血易被忽视，待临床症状典型时，往往失血已较多。因此激光治疗后应严密观察。在手术后出现低血压，或病人皮肤逐渐苍白，烦躁不安等症状时，要仔细观察处理。腔内镜下激光手术虽然止血安全有效，但也存在着危险，如创面的慢性渗出，消化道术后24小时内可有轻微黑便。一般24小时后大便色转正常（进食猪血、猪肝除外），如连续黑色大便时应警惕渗血，对较长时间的渗血可能发生休克更要警惕。针对出血的各种表现，在用促凝剂以帮助血管收缩止血外，必要时可再行内镜激光止血。经阴道切除的子宫肌瘤及阴道内肿瘤术后出血，必须再次扩阴下行Nd：YAg laser止血为主，既快速、有效而安全、同时配合药物治疗。

高位内痔、环形内痔及混合痔在术后数天内都有少量渗出，但以排便时最常见，便后渗出停止。其原因可能为大便较硬，或排便时用力过猛，括约肌突然松弛，干硬秘结的粪块经过肛门造成手术面撕裂、擦伤出血。对高位内痔、环形内痔及混合痔的出血常采取以下措施：①口服缓泻剂使大便变稀、软，保持一周以上，排便时稍控制排便速度，并给予凝血剂治疗；②无排便而便出血液，其量及次数增多者，应用肠镜或肛镜扩开寻找出血点行激光止血。

2．切口并发症

（1）切口感染激光治疗后的切口感染率低，但也有发生，主要见于大的手术切口。原因多种，如手术中执行无菌操作不严，敷料消毒不彻底，术后伤口保护不良等。一般地讲，术后切口在2～3天内疼痛逐渐减轻、体温、脉搏、白细胞计数逐渐恢复正常。如果这种规律性变化发生改变，疼痛持续加重，或者一度减轻后又加重，出现跳痛明显、体温升高、脉率频速，白细胞计数时，表明切口已有感染。

（2）检查：检查可发现切口局部红、肿、痛、热典型体征。其表现的轻重，随着感染菌株及部位而有不同。部位相对比较表浅的手术，其感染致病菌多来自病人皮肤及手术室空气中的细菌，以革兰染色阳性球菌为主，并出现典型的红、肿、局部温度升高症状，甚者有波动的大都是葡萄球菌或链球菌感染。凡症状及体征提示切口感染者，应取分泌物作革兰染色和喜氧、厌氧菌培养。必要时可用触诊法选定整个切口中压痛最明显点，在无菌操作下拆除1～2针缝线，用一血管钳于波动处拆除缝线口轻轻插入后，撑开，进行观察，并取检查标本。如已有脓液形成，血管钳撑开后既可从切口内涌出白色脓液，有的为渗血色液体。脓性分泌液检查不仅可以明确诊断，而且可以为选择有效抗生素提供线索。切口感染是否发生，取决于病人机体及局部组织抵抗力的强弱和细菌的数量与毒力。预防切口感染应从三方面进行：①增强病人抗感染的能力；②激光手术中严格执行无菌操作；③手术操作时要轻巧，注意加强术前、术后的处理。

（3）治疗切口早期如有发炎现象，应采取各种措施，及时使用对致病菌有效的抗生素和局部物理疗法进行治疗，力争不发展成脓肿。已形成脓肿的切口感染，必须敞开，充分引流，待创面清洁时，再考虑进行二期缝合，缩短愈合时间。

（4）切口破裂激光手术的切口破裂发生率很低，主要发生于腹部手术和胸部手术以后。

（5）临床表现切口破裂多发生于切口愈合初期，即在术后1周内，胶原纤维尚未或刚开始长入，耐受张力程度差。病人常在一次腹部胸部突然用力时，自觉切口疼痛和切口处突然松开，有的同时可疗闻一响声，检查时可见缝线断裂。

切口破裂是因切口张力过大所致，腹壁肿瘤切除皮肤组织过多，呼吸中增加腹压或胸廓运动过大等，常见原因是：①病人营养善不良，组织愈合能力低；②切口缝合中使用的缝线细，缝合不牢，结扎不紧，对合不好，或者缝合时麻醉不好；③格后咳嗽、呃逆、喷嚏、呕吐及排便用力等。采取以下措施预防：①手术时可用减张缝合，即在分别缝合各层组织的基础上，加用全层腹壁缝合；②病人咳嗽时，以平卧最好，以减轻咳嗽时横膈突然大幅度下降增加的腹内压力；③适当包扎切口有一定的预防作用。

（6）处理切口完全破裂者必须即刻缝合，当发现破裂时，立即先以无菌敷料盖住切口，后再以腹带加压包扎。缝合必须在手术室内无菌操作进行。常用局部浸润麻醉即可，缝合用粗丝线或合金线全层缝合，其缝合间距不能过大，一般为1.5～2.0cm。破裂的切口，如有腔内脏器合并症者按临床要求进行处理。缝合的切口不再发生任何并发症时，一般在重新缝合后12～14天愈合。

3．肺部并发症

激光切除肿瘤其并发症虽发生比率较低，但也不容勿视。常见并发症有以下几种：

（1）肺不张凡是老年、体弱、特别有慢性肺气肿或肺纤维化的患者，又有大量吸烟嗜好，手术后一旦肺部合并症时，常造成肺不张。由于支气管腔发生阻塞，空气不能进入肺泡，致氧缺乏，二氧化碳不能外排蓄积。早期表现有烦躁不安，呼吸及心率增快，血压升高。持续时间较长，可出现呼吸困难及呼吸抑制、紫绀、严重缺氧、血压下降、甚至昏迷。缺氧严重时出现室性心动过速。查体时，肺不张部位叩诊呈浊音或实音，听诊无呼吸音或仅为管性呼吸音。继发感染时体温、白细胞及中性粒细胞计数升高，血气分析中氧分压下降，二氧化碳分压升高，再结合X线检查，即可诊断。

病因预防：胸部手术，由于肋间肌运动受一定限制，以及体位、很少活动或不活动而影响吸气功能有一定关系。吸气功能不良削弱肺组织弹性回缩，致呼气量下降，肺泡及支气管内就容易积聚分泌液，逐渐变稠，以肺底部多发。稠厚的痰液堵塞支气管，使肺泡内气体不能呼出，而被组织间液和血液吸收，肺泡内压力降低，泡壁收缩造成肺不张。麻醉、止痛药对呼吸中枢的抑制性影响，伤口疼痛，胸腹部包扎过紧，都会限制深呼吸及咳嗽动作，影响痰液排出，增加支气管阻塞而致肺不张。有的病人术后呕吐，吸入呕吐物也是引起肺不张的一个原因。

手术后主要鼓励病人深吸气，解除支气管阻塞、帮助病人勤翻身，使张的肺扩张起来。协助病人深呼吸，气管或支气管内插入导管吸痰。痰液粘稠不易咳出，使用蒸气吸入、超声雾化器、口服氯化铵等祛痰药使痰液变稀咳出。痰液持续性过多，可作支气管内吸痰。发生呼吸道梗阻，血二氧化碳分压升高，伴神志昏迷及呼吸严重困难者，必须做气管切开术，便于痰液吸出。应用抗生素治疗并发症的肺部感染，给予多簇维生素及支持治疗。

（2）肺水肿发病较少见，但后果严重。主要表现是呼吸急促，困难，大量咳出粉红色泡沫样痰液。听诊以湿啰音闻及最多，部位以肺底及肺的下垂部位最明显，可随体位改变。多见于老年人体弱、心脏病患者。发病原因主要是手术后输血、补液过多、过快引起急性心衰。因此，术后输血、补液及速度应根据失血（液）量控制补充，防止肺水肿的发生。肺水种发生时应立即停止输液或减慢速度，使用利尿剂，降低血溶量排出水分。心衰者，西地兰0.4mg加入50％G·S液20mL中静脉缓慢注射，必要时，于4小时后再注射0.2mg，及吸氧。上法治疗无效时，血压尚能维持，可用苄胺唑啉5mg，缓慢静脉注射。其作用是使周围毛细血管床舒张。快速减轻心脏负荷而改善病情。

4．尿路感染

尿道感染也是膀胱、尿道内或尿道外口的激光治疗后在恢复期中的常见并发症。临床上常见的主要有膀胱炎、肾炎及肾盂肾炎。膀胱炎急性期主要有尿急、尿频、尿痛等表现，严重的排尿困难，尿中含较多红细胞及脓细胞，全身症状轻微，有时可发热，老年尿道息肉比较多见。术后并发膀胱炎症增加抗菌处理，术中注意无菌操作一般可避免。女病人激光治疗后很易发生急性肾盂肾炎，既可单侧也可双侧发病。临床症状为全身发冷、发热、肾区疼痛、白细胞计数高、尿中含有红细胞和脓细胞。

（1）病因预防在激光治疗前，对所用器械及光纤等要严格消毒，按无菌手术执行，外阴及尿道口外行区域消毒；男病人包皮过长，污垢多的要清洗干净，消毒整个阴茎，并于术前剃除阴毛。多饮水，增加排尿量，避免尿潴留。尤其是中后段尿道及膀胱腔内手术者，防止尿潴留性泌尿系感染很重要。

（2）处理发生尿路感染时必须应用有效抗生素，保持充分的尿量及排尿通畅。尿潴留量超过500mL时，安置导尿管引流，并注意无菌操作。应用解痉药、碱化尿液刺激、局部透热治疗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　激光手术前病员机体准备和术后处理
  • 当前页：第七节　激光手术后并发症的防治
  • 下一页：一、疤痕癌
<<< 返回本书目录
  1. 激光手术后并发症的防治《临床激光治疗学》
  2. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  3. 激光伤害与安全防护《临床激光治疗学》
  4. 激光外科的基本原理《临床激光治疗学》
  5. 激光疗法（Laser therapy）《理疗学》
  6. 激光外科的综合治疗原则《临床激光治疗学》
  7. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  8. 激光武器《理疗学》
  9. 激光的原理与维修《临床激光治疗学》
  10. 激光在外科的应用《临床激光治疗学》
  11. 激光的基本原理《临床激光治疗学》
  12. 激经、胎漏、尿血证治《妇科心法要诀》
  13. 激光安全管理《临床激光治疗学》
  14. 激经、胎漏、尿血总括《妇科心法要诀》
  15. 激发试验《免疫学和免疫学检验》
  16. 激经胎漏尿血三症总括《济生集》
  17. 齑汁丸【方剂大全】
  18. 激经胎漏尿血证治《医宗金鉴》
  19. 齑汤煎【方剂大全】
  20. 激经胎漏尿血总括《医宗金鉴》
  21. 齑水驻车丸【方剂大全】
  22. 激素抵抗型哮喘【疾病大全】
  23. 齑水《本草纲目》图文版
  24. 激素对物质代谢的调节《生物化学与分子生物学》
  25. 齑水《本草纲目》完整版
  26. 激素及影响内分泌药《国家基本药物目录》（2009版）
  27. 齑半散【方剂大全】
  28. 激素类《减肥新法与技巧》
  29. 稽留热【疾病症状】
  30. 激素依赖性皮炎【疾病大全】
  1. 激光手术后并发症的防治《临床激光治疗学》
  2. 激光手术安全管理标准《临床激光治疗学》
  3. 激光手术器械使用安全标准《临床激光治疗学》
  4. 激光伤害与安全防护《临床激光治疗学》
  5. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  6. 激光器的分类《临床激光治疗学》
  7. 激光手术时的注意事项《临床激光治疗学》
  8. 激光机的使用与维护《临床激光治疗学》
  9. 激光外科的基本原理《临床激光治疗学》
  10. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  11. 激光外科的建筑和设备《临床激光治疗学》
  12. 激光对眼睛的伤害关系《临床激光治疗学》
  13. 激光外科的综合治疗原则《临床激光治疗学》
  14. 激光对皮肤的损害《临床激光治疗学》
  15. 激光外科和安全系统《临床激光治疗学》
  16. 激光对机体损害防护标准《临床激光治疗学》
  17. 激光武器《理疗学》
  18. 激光的治疗作用《理疗学》
  19. 激光有胸外科的应用《临床激光治疗学》
  20. 激光的原理与维修《临床激光治疗学》
  21. 激光在肝脏外科的应用《临床激光治疗学》
  22. 激光的物理特性《理疗学》
  23. 激光在肛肠外科疾病的应用《临床激光治疗学》
  24. 激光的生物学作用基础《理疗学》
  25. 激光在骨科的应用《临床激光治疗学》
  26. 激光的本质《临床激光治疗学》
  27. 激光在基本外科的应用《临床激光治疗学》
  28. 激光刀使用的注意事项《临床激光治疗学》
  29. 激光在泌尿外科的应用《临床激光治疗学》
  30. 激光产生的原理《理疗学》
  31. 激光在烧伤外科中的应用《临床激光治疗学》


疤痕癌_《临床激光治疗学》_中医杂集_【岐黄之术】

一、疤痕癌

一、疤痕癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在各种致伤因素作用下使人体皮肤损伤，组织纤维增生修复过度，修复后皮肤组织坚硬形成疤痕组织。疤痕组织可以发生恶性变化成为疤痕癌（cicatricial carcinoma）。癌变多见于不稳定性疤痕。尤其是当疤痕破溃，形成历久不愈合的溃疡时。

疤痕癌也可源于肢体的溃疡，特别是下肢慢性溃疡及慢性骨髓炎窦道的疤痕组织。放射性溃疡发生癌变的机率较高。文献报道烧伤后癌变的间隔时间最短仅3个月，也有长达60年以上者，平均时间一般为32年左右。双下肢为好发部位，但也见于身体的其它部位。

1．病理疤痕癌多为鳞状细胞癌，少部分为基底细胞癌。一般病情发展缓慢，初期为疤痕处破损后出现溃疡，或由小丘疹状逐渐扩大破溃，在长期不愈的溃疡边缘。渐渐隆起，为角化增殖及乳头状增生变化。在鳞状细胞癌中大多数为分化较完全的癌细胞，部分形成角化癌珠。由于癌细胞被基底与四周坚韧而致密的疤痕纤维组织所包围，因而一般不易发生扩散和转移。有时溃疡一处有恶性癌变，而其它部分仍是慢性炎症及肉芽组织。但是，如果癌细胞扩张到正常组织，即迅速播散蔓延并发生转移，癌灶附近区域的淋巴结肿大。疤痕癌极少见于血行转移。

2．治疗激光手术切除疤痕癌有许多优点，首先，在激光切除时无血液丢失或损失血液极少，特别是优于常规外科手法切除，而且切除的范围可以最大限度缩小，可彻底治疗恶变的疤痕。由于激光的特殊物理作用。对许多分类不同的肿瘤手术时无须大面积破坏性切除。在一些较为典型的恶性肿瘤，常规手术切除损伤组织较重一败涂地以外，也难保无种殖转移等发生。特别是大面积的组织切除，术后复发率也很高。

根据临床观察，除少部分恶性程度较高，在治疗前已有远处肿瘤细胞转移，手术治疗不十分满意外，绝大多数不同部位、分期各异的恶性肿瘤，在激光刀的灵活应用上收到了传统手法切除而难以获得的疗效，许多病人可以免除放、化疗治疗。对较高恶性的肿瘤在局部手术时，也要考虑术后辅助放化疗或光动力治疗，这样可收到事半功倍的作用。

（二）激光术前准备

根据疤痕癌变所在身体部位及病灶大小按激光手术设计要求准备，并进行无菌铺敷。手术前确诊对手术治疗很重要，有否要求行术后创面植皮术。联合应用CO2激光及Nd：YAG激光，前者作者使用功率20～25W，聚焦；后者使用功率30～40W。石英光刀头削去外保护层3mm，外面套上经加工后的18号硬膜外穿刺针（用光纤象针芯一样插入针外管，固定，刀头出针头3～4mm，注意术前消毒备用）；CO2激光刀头手术时套上无菌外罩。

麻醉：麻醉选择应根据病灶部位，有否远处淋巴结转移，即是否作转移性淋巴结清除术。常规采用超病灶局部注射麻醉，手术要求同时行淋巴结清除者，可选择节段性神经阻滞、腰麻、硬膜外麻醉及全麻等。

（三）激光手术

手术体位应根据病灶选择，以便于手术操作，又不影响病人呼吸为原则。

不论疤痕癌灶大小，用Nd：YAG激光作癌周及基底封闭。插入点选择在正常组织与恶变组织的交界处，每点间隔2mm。然后改用CO2激光沿Nd：YAG激光插入皮肤及皮下封闭血供区切割。先切开，用皮肤钳夹住切口疤痕组织，再沿整个疤痕区将疤痕及癌变的疤痕一起切除。用Nd：YAG激光切割时，手执刀柄，光刀外露3mm，用外露刀头插入要切除组织，输出激光，运行速度不宜过快，切割中勿损伤正常皮肤组织。手术中应将癌变和未癌变疤痕组织一周全部切除。

只要手术操作得当，一般疤痕癌激光术中无血液，切除后创面出血甚少，创面干净。用湿纱布清除创面炭化组织，上面覆盖无菌纱布包扎保护。如需给手术创面植皮，应于术后3日进行。此时激光术后创面保护痂组织脱落，出血甚微，创面植皮成活率很高。如术后立即植皮，激光术后形成的保护痂脱落，皮片植于痂上根本无存活的希望。

疤痕癌有远处淋巴结转移者，根据要求，除严格无菌术下切除原发灶外，用激光直接切开皮肤，并完整剥离清除肿大的淋巴结。激光手术中要将可疑肿大的淋巴结彻底切除。切口按解剖层次缝合，拆线可比常规切口晚2～3天。

（四）术后处理

激光术后，疤痕癌面积大，配合应用抗生素防治感染；单独用药抗感染疗效较差者，改变药物或2种以上抗生素联合应用。也可加大维生素丙用量及应用其它多种维生素类药物。

疤痕癌变转移术后在抗菌消炎及支持治疗的同时，根据检查，可考虑用化疗，以巩固手术治疗效果。

1．护理大面积疤痕癌术后，保持创面清洁，患者卧床时勿伤及手术面，饮食给予营养丰富的食物，不限流质，多吃水果及富含纤维的饮食，以免卧床过久，肠胃功能失调。

注意气候变化对病人身体的影响，夏日气候炎热，应多饮水，补充丰富的维生素类制剂，注意防止中暑。冬天气候寒冷，应注意感冒和防寒。

2．疤痕修复的基本机理疤痕组织是人体创伤修复过程中的必然产物，任何创伤愈合后都有不同程度的形成，是机体修复创伤的必然结果。在创伤愈合过程中，由于全身或局部的各种因素影响，常导致异常修复。如创面过度纤维组织增生形成增殖性疤痕及疤痕疙瘩，有的疤痕发生挛缩，从而破坏了人体皮肤表面的完整性及伴有不同程度的功能障碍，如发痒、疼痛等。疤痕时愈时溃不稳定时，极易癌变。

疤痕组织在病理上是一种血循环不良、结构异常、神经错乱分布的不健全组织。

在各种致伤因素作用后，纤维素网将创口粘合在一起，逐渐出现成纤维细胞和毛细血管内皮细胞增生及神经末梢生长，表面覆盖新生上皮形成疤痕。成纤维细胞按一定模式形成胶原纤维。胶原纤维在创口内出现后，迅速增长增多，沉积于疤痕组织内。在结构上胶原纤维有高度的韧性能够承受较大的机械力量，因而可增加创口抗张力的强度。创口的张力越大则胶原纤维沉积也越多。

创口愈合的早期，疤痕组织多处于增殖阶段，临床表现为疤痕隆起于皮肤表面，颜色潮红、质硬、伴有疼痛及痒感。镜下检查见胶原纤维呈漩涡状排列。增殖性疤痕，胶原纤维组织排列没有一定顺序，呈年轮状结节样排列，致使疤痕高低不平的隆起。组织化学分析表明，疤痕组织中含大量硫酸软骨素A，使疤痕变硬。由于疤痕表面的毛细血管数量增多，扩张充血，致使疤痕外观呈红色。后期，疤痕组织处于成熟阶段，成纤维细胞及毛细血管的成分渐减少。胶原纤维表现为互相平行而较有规律的束状排列，硫酸软骨素A含量显著减少。此时临床所见疤痕组织充血消退，其颜色由红色变淡呈淡竭色，外形也逐渐趋向平整，质地变软，基底日渐松动。痛痒感觉随之减轻或消失。这种退行性改变取决于个体差异，时间长短不同，由几月到数年不等。此外疤痕组织的另一特点是不断收缩。尤以皮肤缺损创面任其自行愈合者，其疤痕收缩引起附近组织或器官继发变形，造成各种挛缩畸形，甚至功能障碍。

疤痕过度增生是由于在创伤愈合过程中，胶原合成沉积超过其分解移除。其确实原因还不十分清楚。但与下列因素相关。①全身因素：幼儿、青少年很容易发生，年龄在30岁以下约占70％～80％，可能由于青少年皮肤张力较大，胶原合成率较高。临床上常见到皮肤张力较大处疤痕增生明显，而张力松弛处则疤痕不明显。再者，有色人种及有疤痕素质的人，都有疤痕过度增生的倾向。②局部因素：在疤痕形成前包括致伤原因，创伤程序和有无感染等，都与产生疤痕的多寡直接相关。如炸伤、汽油烧伤、常产生严重的疤痕，锐器切割伤在创口愈合后疤痕较小。创伤程度严重；缺损范围广泛者，形成的疤痕较多较重，反之则较少。创口是否通过感染才愈合，更与产生疤痕的多少有着密切的关系。

此外，疤痕形成的程度与人体不同部位有关。如前胸、后背、大腿及前臂等处皮肤在致伤作用相同的情况下，其形成的疤痕往往较重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　激光手术后并发症的防治
  • 当前页：一、疤痕癌
  • 下一页：二、增殖性疤痕
<<< 返回本书目录
  1. 疤痕癌《临床激光治疗学》
  2. 疤痕处破损后出现溃疡【疾病症状】
  3. 芭茅果【中药大全】
  4. 疤痕疙瘩《临床激光治疗学》
  5. 芭茅【中药大全】
  6. 疤痕奇痒【疾病症状】
  7. 芭蕉子【中药大全】
  8. 疤痕体质【疾病症状】
  9. 芭蕉油【中药大全】
  10. 疤痕萎缩凹陷【疾病症状】
  11. 芭蕉叶【中药大全】
  12. 疤痕形成【疾病症状】
  13. 芭蕉涂方【方剂大全】
  14. 疤痕增生【疾病症状】
  15. 芭蕉头【中药大全】
  16. 鲃鱼【中药大全】
  17. 芭蕉散【方剂大全】
  18. 拔白发良日并方《外台秘要》
  19. 芭蕉花【中药大全】
  20. 拔痹膏【方剂大全】
  21. 芭蕉花《滇南本草》
  22. 拔萃丹【方剂大全】
  23. 芭蕉根【中药大全】
  24. 拔疔除根方【方剂大全】
  25. 芭蕉根《本草易读》
  26. 拔疔丹【方剂大全】
  27. 叭哒杏仁粉【方剂大全】
  28. 拔疔毒膏【方剂大全】
  29. 叭哒润嗽膏【方剂大全】
  30. 拔疔毒丸【方剂大全】
  1. 疤痕癌《临床激光治疗学》
  2. 芭蕉花《滇南本草》
  3. 疤痕疙瘩《临床激光治疗学》
  4. 芭蕉根《药性切用》
  5. 拔白发良日并方三首《外台秘要》
  6. 芭蕉根《本草撮要》
  7. 拔齿损候《诸病源候论》
  8. 芭蕉根《本草从新》
  9. 拔疔膏《急救广生集》
  10. 芭蕉根《本草易读》
  11. 拔疔散《重订囊秘喉书》
  12. 芭蕉根《本草备要》
  13. 拔疔散《外科传薪集》
  14. 芭蕉《本草衍义》
  15. 拔疔线《外科全生集》
  16. 扒脊髓菜心《保健药膳》
  17. 拔毒部《外科方外奇方》
  18. 巴朱《名医别录》
  19. 拔毒疔苍耳散《仁术便览》
  20. 巴朱《证类本草》
  21. 拔毒法《急救广生集》
  22. 巴朱《新修本草》
  23. 拔毒法《外科证治全书》
  24. 巴朱《千金翼方》
  25. 拔毒膏《冯氏锦囊秘录》
  26. 巴萸茶《茶饮保健》
  27. 拔毒黄散《是斋百一选方》
  28. 巴希氏综合征《默克家庭诊疗手册》
  29. 拔毒七宝散《普济本事方》
  30. 巴特尔综合征《默克家庭诊疗手册》
  31. 拔毒散《太平惠民和剂局方》


增殖性疤痕_《临床激光治疗学》_中医杂集_【岐黄之术】

二、增殖性疤痕

二、增殖性疤痕

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

增殖性疤痕又称肥大性疤痕（hypertrophic cicatrix）。常发生于深Ⅱ度烧伤皮下组织未受损害自行愈合的部位，此外也见于普通切口的缝合后边缘上。其特点是疤痕高出皮面，形状不规则，潮红充血，质坚韧，不向周围生长扩张，只是在原疤痕面上呈肥厚性增殖，与基底组织不粘连，用手可推动。一般不引起挛缩，对功能影响较轻，但是痛痒症状特别明显，病人极感不适。其增殖的疤痕往往在延续数月或数年以后，开始逐渐发生退化，变柔变平，颜色转淡。产生痛痒症状也随之减轻以至完全消失。

（二）激光手术

在处理过程中，视疤痕大小及部位采用综合性治疗，较小疤痕，在无菌操作下用CO2激光于疤痕基底切除（使用切割功率20W，聚焦）。用0.1％新洁尔灭液清除切割面炭化组织，疤痕组织要彻底切除，至正常组织。切割完毕，并做好皮肤替尔什取皮植皮术（参考外科植皮法，操作与植皮术完全相同）。

较大疤痕按解剖部位及疤痕大小彻底切除解除挛缩，并做皮肤移植修复创面。植皮术后待移植皮瓣存活牢固加压包扎也是减轻及防治疤痕增殖的有效措施。经证实，在待续加压超过3.34kPa（毛细血管的压力）时，致局部缺氧细胞反应减少，从而胶原代谢降低成纤维细胞的增生受到阻抑。缺点在于加压治疗需6个月以上，直至去除压力包扎后疤痕不在转红、增高及变硬为止。最好加用物为弹性绷带，可视患部大小，形状制成外套应用。

此外，在植皮术后1～2月于基底（皮下及皮内）应用肾上腺皮质激素注射有一定效果。对小面积增殖性疤痕较为理想。

肾上腺皮质激素在植皮时应用也可减轻疤痕再增生而达到正常愈合的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、疤痕癌
  • 当前页：二、增殖性疤痕
  • 下一页：三、疤痕疙瘩
<<< 返回本书目录
  1. 增殖性疤痕《临床激光治疗学》
  2. 增殖性红斑【疾病大全】
  3. 增殖腺肥大【疾病症状】
  4. 增殖性皮炎【疾病大全】
  5. 增殖体肥大【疾病症状】
  6. 憎爱-养生余录（上）《古今医统大全》
  7. 增殖体肥大《家庭医学百科-医疗康复篇》
  8. 憎寒发热【方剂主治】
  9. 增益八味丸【方剂大全】
  10. 憎寒壮热【方剂主治】
  11. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  12. 赠万密斋先生医书序《万氏秘传外科心法》
  13. 增异症《胎产秘书》
  14. 赠医师葛某序《脉确》
  15. 增液汤【方剂大全】
  16. 赠医师贾某序《脉确》
  17. 增液润燥汤【方剂大全】
  18. 甑《本草纲目》完整版
  19. 增液麻仁汤【方剂大全】
  20. 甑带灰《证类本草》
  21. 增液解毒汤【方剂大全】
  22. 甑气水《本草纲目》完整版
  23. 增液承气汤【方剂大全】
  24. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  25. 增演易筋洗髓经合编序《达摩洗髓易筋经》
  26. 楂《本草纲目》完整版
  27. 增味四物汤【方剂大全】
  28. 楂橘丸【方剂大全】
  29. 增味导赤散【方剂大全】
  30. 楂肉《本草易读》
  1. 增殖性疤痕《临床激光治疗学》
  2. 增殖细胞核抗原抗体《实用免疫细胞与核酸》
  3. 增殖因子治疗应用《医院药学》
  4. 增殖体肥大《家庭医学百科-医疗康复篇》
  5. 憎《中医词典》
  6. 增易景岳补、和、攻、散、寒、热、固、因八阵小引《目经大成》
  7. 憎爱（养生余录 上）《古今医统大全》
  8. 增异症《胎产秘书》
  9. 憎寒《中医名词词典》
  10. 增液泻下《中医名词词典》
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 增损泽兰丸《备急千金要方》
  13. 赠医师葛某序《脉确》
  14. 增损禹余粮丸《备急千金要方》
  15. 赠医师贾某序《脉确》
  16. 增损茵芋酒《普济本事方》
  17. 甑带疮候《诸病源候论》
  18. 增损茵芋酒《妇人大全良方》
  19. 甑带灰《千金翼方》
  20. 增损续命汤《备急千金要方》
  21. 甑带灰《新修本草》
  22. 增损续断丸《普济本事方》
  23. 甑带灰《证类本草》
  24. 增损胃苓法《时病论歌括新编》
  25. 甑气水《饮食须知》
  26. 增损四物汤方《妇人大全良方》
  27. 甑气水《证类本草》
  28. 增损四物汤《太平惠民和剂局方》
  29. 甑气水《本草从新》
  30. 增损四物汤《三因极一病证方论》
  31. 甑气水《本草撮要》


疤痕疙瘩_《临床激光治疗学》_中医杂集_【岐黄之术】

三、疤痕疙瘩

三、疤痕疙瘩

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在致伤因子作用后，组织呈进行性高度生长的疤痕组织（scar tissue），其形态特征与增殖性疤痕类似，但是疤痕疙瘩的范围超过原有的病变位置向附近扩张。原因不详，发病与全身或局部因素有关，但全身内在因素起主导作用。文献报道与身体特异素质有关。凡属特异素质者只要体表皮肤受到任何轻微损伤，如蚊虫叮咬、防疫注射及伴发毛囊炎、痤疮等都可以形成疤痕疙瘩。局部因素中包括外伤后的炎症、异物刺激、张力过大等。

疤痕疙瘩隆起皮表呈瘤状增生，表面光滑，颜色红润而发亮，常发现有扩张的毛细血管。皮肤损害自边缘向外伸出，蟹脚形变。皮肤损伤大小各一，外形差异，质硬，如软骨样，自觉症状多感到奇痒难受或有疼痛、灼热感。由于痛感敏锐，可能系神经末梢传导敏感或微神经瘤的形成，甚至衣服等轻轻触及即感疼痛。发展比较缓慢，大多持续增大，有的疤痕表皮及周边组织发亮，色稍呈白色。极少有自行回缩的现象，偶尔有恶变。

疤痕疙瘩好发于胸、肩、颈、背与耳廓，极少见于眼睑、手掌、足跖及外生殖器等部位。发病以妇女前胸上皮肤最常见，除与内在因素有关外，可能与两侧乳房的重量牵拉及呼吸运动有关系。

在临床上疤痕疙瘩与增殖性疤痕的主要区别，前者疤痕组织超出原有基底范围，向周围正常皮肤组织浸润扩大，病程长及持续性增长，手术切除后极易复发，而且较原有疤痕范围更加增大。增殖性疤痕组织不超出原有病损区，病程较短，而到后期疤痕可自行变平变软且较稳定。从组织学观察，疤痕疙瘩与增殖性疤痕，初期在组织学上仅是程度上不同，都有胶原纤维增生，排列不规整，呈漩涡状。疤痕疙瘩病损继续增大时，可见幼稚成纤维细胞增生，此种肿胀的透明纤维变性很明显，粘液性基质较丰富。而增殖性疤痕。后期退行性变化时缺乏胶原纤维透明变性，成纤维细胞大量存在，粘液性基质较少，胶原束逐渐变直变薄，胶原纤维排列方向整齐，而且出现弹力纤维。

（二）激光手术

疤痕疙瘩手术切除后复发较多，因此在激光切除疤痕时，进行替尔什植皮术及局部应用皮质激素药物。创口在愈合时植皮成活率高。手术用CO2激光聚焦切除（功率15～20W，视疤痕大小调节光刀功率），切割面于疤前基底，向周边浸润疤痕切除面适当大些，全部切除疤痕后清除创面炭化物，并进行替尔什取皮植皮。皮片植入后用皮质激素液浸泡，除局部外用，经口或V给予皮质激素药物。还可加大维生素C用量，每次静脉用6～8克/V滴入，及辅助多种维生素治疗。

植皮术中后抗感染治疗也很重要，因而，严格无菌术是抗感染的第一步。术后观查疗效满意，有的进行植皮术综合治疗有较大改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、增殖性疤痕
  • 当前页：三、疤痕疙瘩
  • 下一页：四、黑色素瘤
<<< 返回本书目录
  1. 疤痕疙瘩《临床激光治疗学》
  2. 疤痕奇痒【疾病症状】
  3. 疤痕处破损后出现溃疡【疾病症状】
  4. 疤痕体质【疾病症状】
  5. 疤痕癌《临床激光治疗学》
  6. 疤痕萎缩凹陷【疾病症状】
  7. 芭茅果【中药大全】
  8. 疤痕形成【疾病症状】
  9. 芭茅【中药大全】
  10. 疤痕增生【疾病症状】
  11. 芭蕉子【中药大全】
  12. 鲃鱼【中药大全】
  13. 芭蕉油【中药大全】
  14. 拔白发良日并方《外台秘要》
  15. 芭蕉叶【中药大全】
  16. 拔痹膏【方剂大全】
  17. 芭蕉涂方【方剂大全】
  18. 拔萃丹【方剂大全】
  19. 芭蕉头【中药大全】
  20. 拔疔除根方【方剂大全】
  21. 芭蕉散【方剂大全】
  22. 拔疔丹【方剂大全】
  23. 芭蕉花【中药大全】
  24. 拔疔毒膏【方剂大全】
  25. 芭蕉花《滇南本草》
  26. 拔疔毒丸【方剂大全】
  27. 芭蕉根【中药大全】
  28. 拔疔毒新亚散【方剂大全】
  29. 芭蕉根《本草易读》
  30. 拔疔方【方剂大全】
  1. 疤痕疙瘩《临床激光治疗学》
  2. 疤痕癌《临床激光治疗学》
  3. 拔白发良日并方三首《外台秘要》
  4. 芭蕉花《滇南本草》
  5. 拔齿损候《诸病源候论》
  6. 芭蕉根《药性切用》
  7. 拔疔膏《急救广生集》
  8. 芭蕉根《本草撮要》
  9. 拔疔散《重订囊秘喉书》
  10. 芭蕉根《本草从新》
  11. 拔疔散《外科传薪集》
  12. 芭蕉根《本草易读》
  13. 拔疔线《外科全生集》
  14. 芭蕉根《本草备要》
  15. 拔毒部《外科方外奇方》
  16. 芭蕉《本草衍义》
  17. 拔毒疔苍耳散《仁术便览》
  18. 扒脊髓菜心《保健药膳》
  19. 拔毒法《急救广生集》
  20. 巴朱《名医别录》
  21. 拔毒法《外科证治全书》
  22. 巴朱《证类本草》
  23. 拔毒膏《冯氏锦囊秘录》
  24. 巴朱《新修本草》
  25. 拔毒黄散《是斋百一选方》
  26. 巴朱《千金翼方》
  27. 拔毒七宝散《普济本事方》
  28. 巴萸茶《茶饮保健》
  29. 拔毒散《太平惠民和剂局方》
  30. 巴希氏综合征《默克家庭诊疗手册》
  31. 拔毒散《儒门事亲》


黑色素瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

四、黑色素瘤

四、黑色素瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在临床上黑色素瘤（melanoma）恶性程度极高。黑色素瘤多数是在色素病变的基础上发生，少数发生于正常皮肤或粘膜的色素细胞。具体原因不明，多数认为与内分泌因素有关。在外伤刺激，日光照射有促发成黑色素瘤的作用。

1．病理为痣细胞或色素细胞的恶性增殖。瘤细胞为圆形、椭圆形及梭形。核仁较大，胞核常见有丝分裂。多形不规则的瘤细胞散在或成组排列成巢状或与表皮相连，呈条索状伸入真皮。黑色素瘤细胞可侵入表皮引起表皮面崩溃。细胞浆内所含黑色素多寡不一，而有的无色素，临床称为无黑色素性黑瘤。真皮内有显著慢性炎细胞浸润。瘤细胞侵入后则炎性细胞减少及消失，如果有比较明显的炎性细胞，则示反应强，治疗预后较好。

2．临床表现 黑色素瘤发生于中老年人较多，男比女多发。好发下肢足部，其次是躯干、头颈部和上肢。症状主要为迅速长大的黑色素结节。初起可于正常皮肤发生黑色素沉着，或者色素痣发生色素增多，黑色加深，继之病变损害不断扩大，硬度增加，伴有痒痛感觉。黑色素瘤的病损有的呈隆起、斑块及结节状，有的呈蕈状或菜花状。向皮下组织生长时则呈皮下结节或肿块型，向四周扩散者则出现星状黑斑或小结节。常见表现是黑色素瘤的区域淋巴结转移，甚者以区域淋巴结肿大而就诊。到晚期由血流转移至肺、肝、骨、脑诸器官。

3．诊断可根据临床表现作出，但应与色素痣、良性幼年黑瘤、基底细胞癌，特别是色素型基底细胞癌区别。忌作活检，对高度怀疑有恶性变者，主张力争一次完整切除。发生于甲下及甲沟处的黑色素瘤应与甲下陈旧性血肿和甲沟炎相区别。

4．治疗激光治皮肤黑色素瘤用CO2激光或者Nd：YAG激光切除，单用及联合应用均可。切除病灶视黑色素瘤大小，术前确定好应切除的范围，按手术方式进行准备。

（二）激光术前准备

在切除原发灶后而需作区域性淋巴结清除术的，严格无菌操作，消毒铺敷进行。不作区域性淋巴结清除术者，仅用V切开包即可很快完成手术。术前对病人进行胸部X线检查，肝脏B超检查，伴心血管疾病者进行心电图检查以了解病人整体情况指导术中后治疗。

麻醉：选择区域性神经阻滞麻醉，发生于下肢足趾的用腰麻或硬膜外麻醉；上肢黑色素瘤行臂丛神经阻滞麻醉；颈部病灶手术切除面大及附近淋巴结清扫术的可选择全麻。局部浸润麻醉最好少应用，特别是疑有恶变或确诊已有转移的黑色素瘤，行局部浸润麻醉可因针头刺入而成人为的转移。

（三）激光手术

手术在消毒铺敷后进行，常用CO2激光及Nd：YAG激光，前者使用功率25W，聚焦；后者使用功率40W，光纤末端削去外保护层3mm。准备18号硬膜外针1支，前端打磨成注射针，石英光刀用碘酒消毒，再用75％乙醇脱碘后将光纤插入已消毒的硬膜外针管内，光刀头突出于刀柄的硬膜针外3mm。较小黑色素瘤用CO2激光先沿瘤周边切割，深度应依肿瘤而定，用皮肤钳夹住肿瘤，激光刀平行于黑色素瘤基底切割。注意输出激光时保护前方组织及手术区外的损伤，手术切割时有很多炭化组织沉积于术面上，用无菌湿棉球清除干净，寻找未完成的组织，那怕是针点大小的黑色组织也要用激光彻底铲除。CO2激光虽是高温，但在手术时由于切割的方法技巧及功率、时间比例不同，因而遗留下一个黑色素瘤细胞都会很快复发，彻底光切不留一个肿瘤细胞极其重要。

黑色素瘤疑有恶变或已证实恶变而又有附近区域淋巴结转移肿大者。手术严格无菌术并行区域性淋巴结清除术。根据切除要求，先用Nd：YAG激光沿需切除皮肤的肿瘤周边组织光纤维插入先做圆周封闭，再从交汇点进行皮下血管及淋巴管彻底封闭，用CO2激光于原Nd：YAG光纤插封闭点进行逐层汽化性切割，直达皮肤深层组织。附近区域性淋巴结根据肿大的淋巴用CO2激光和Nd：YAG激光直接按要求切口切开皮肤，在达皮下组织时用激光剥离清除区域性淋巴结。在清除淋巴结的手术中，勿用常规的钝性或锐性剥离法，手术从开始至结束用光切割及分离。术毕，用无菌生理盐水清洗净创面的炭化组织，对可疑散在病变用Nd：YAG激光刀插入后，高输出激光，时间可达数秒，用中心性高热进行肿瘤破坏，似为高温治疗。手术切割完毕按解剖层次进行缝合，皮肤切口缝线根据情况7天～10天拆线。皮肤切口缝合与外科基本相同。

（四）术后处理

激光手术前诊断无转移者，仅在术后对创面进行换药，直至痊愈。皮肤面积大的缺损，于完全恢复后，视皮肤张力大小处理；皮肤创面疤痕组织增生轻，而张力很小者不必作任何处理。手术面大，术后皮肤疤痕在短时间明显增生者，宜早用CO2激光刀对疤痕进行切除。而且必须植皮，以利术后最大可能地恢复功能。植皮视手术创面而定，可行替尔什植皮术，也可行韧厚皮片术。

术后一月内密切观察，手术创面组织增生明显者，用皮质激素行增生组织注射，及周边注射。应用皮质激素时，手术创面愈合比不用皮质激素稍慢，但影响严重。作者主张局部激光切除术后外用皮质激素，对恢复后疤痕组织增生有抑制作用。黑色素瘤局部激光手术切除外还作区域性淋巴结切除的，特别是对局限性多发和已转移的患者，应采用化学、免疫配合治疗、术前后应用。此外可配合应用放疗后再手术切除。

黑色素瘤在手术治疗外，可配合应用光动力疗法，先输入光敏剂（常用血卟啉），待24～72小时后用大功率He-Ne激光照射，每次30分钟。氩离子激光治疗也很有效，治疗可采用局部皮肤病灶照射及直接光纤插入深部照射。照射时用黑色较厚纸或黑布保护正常组织，以免在照射中形成反应性皮炎。有反应性皮炎者，除保护外，作好对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、疤痕疙瘩
  • 当前页：四、黑色素瘤
  • 下一页：五、皮肤癌
<<< 返回本书目录
  1. 黑色素瘤【疾病大全】
  2. 黑色主病条目《望诊遵经》
  3. 黑色素瘤《临床激光治疗学》
  4. 黑沙蒿【中药大全】
  5. 黑色素瘤《家庭医学百科-医疗康复篇》
  6. 黑沙蒿根【中药大全】
  7. 黑色素结石【疾病症状】
  8. 黑沙蒿子【中药大全】
  9. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  10. 黑山蔗【中药大全】
  11. 黑色丘疹性皮肤病【疾病大全】
  12. 黑舌【疾病大全】
  13. 黑色鳞毛蕨根【中药大全】
  14. 黑神丹【方剂大全】
  15. 黑色鳞毛蕨【中药大全】
  16. 黑神膏【方剂大全】
  17. 黑色疽疮膏【方剂大全】
  18. 黑神黄耆散【方剂大全】
  19. 黑色棘皮症【疾病大全】
  20. 黑神散《汤头歌诀》
  21. 黑色鼻涕【疾病症状】
  22. 黑神散【方剂大全】
  23. 黑桑椹膏【方剂大全】
  24. 黑神散子【方剂大全】
  25. 黑散子【方剂大全】
  26. 黑神丸《苏沈良方》
  27. 黑散【方剂大全】
  28. 黑神丸《苏沈良方》
  29. 黑三棱【中药大全】
  30. 黑神丸【方剂大全】
  1. 黑色素瘤《临床激光治疗学》
  2. 黑散子《博济方》
  3. 黑色素瘤《家庭医学百科-医疗康复篇》
  4. 黑散子《三因极一病证方论》
  5. 黑色主病条目《望诊遵经》
  6. 黑散《备急千金要方》
  7. 黑沙糖《饮食须知》
  8. 黑散《备急千金要方》
  9. 黑砂瘤《中医词典》
  10. 黑如炱《中医名词词典》
  11. 黑痧《中医词典》
  12. 黑如炲（tái，音台）《中医词典》
  13. 黑痧《奇效简便良方》
  14. 黑仁《中医词典》
  15. 黑舌《中医词典》
  16. 黑热病《传染病》
  17. 黑神散《救伤秘旨》
  18. 黑铅《本草求真》
  19. 黑神散《冯氏锦囊秘录》
  20. 黑铅《顾松园医镜》
  21. 黑神散《妇人大全良方》
  22. 黑铅《医学入门》
  23. 黑神散《妇人大全良方》
  24. 黑气鼻衄《沈氏女科辑要》
  25. 黑神散《三因极一病证方论》
  26. 黑疱《中医词典》
  27. 黑神散《三因极一病证方论》
  28. 黑奴丸《三因极一病证方论》
  29. 黑神散《太平惠民和剂局方》
  30. 黑牛髓煎《食疗方》
  31. 黑神散《目经大成》


皮肤癌_《临床激光治疗学》_中医杂集_【岐黄之术】

五、皮肤癌

五、皮肤癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

皮肤癌（dermalcancer）为来自外胚叶的一类恶性肿瘤，以鳞状细胞癌和基底细胞癌最常见。好发于裸露部位，如头、面、颈及手背；也见于口腔粘膜、唇、舌、外阴等部位。鳞状细胞癌发病最高，基底细胞癌发病较低，约10：1.5。

1．病因与长期强烈日晒、皮肤干燥、萎缩及发生角化者；化学性刺激，如长期接触沥青、煤焦油或砷剂；物理性刺激，如不稳定性疤痕、慢性溃疡及窦道长久不愈者；皮肤增生病变，如皮肤过度角化、粘膜白斑、色素性干皮症、乳头状瘤等密切相关。

2．病理为鳞状细胞癌源于上皮细胞。即显微镜下可见成群上皮细胞不规律地突破基底层，向下侵入深层。鳞状细胞有分化好的，有形成角化细胞，并见大量癌珠形成；分化不好的呈不典型或异形的鳞状细胞。不典型的癌细胞形状各异，大小不一，胞核染色很深、核丝状分裂，无细胞间桥。肿瘤中不典型鳞状细胞的多少，分不同级别，不典型细胞愈多，则恶性程度愈高。

基底细胞癌主要由基底细胞构成，特点是癌细胞巢常有分支形，多为实质性，也可见空腔出现。细胞巢组成似柱状细胞，呈栅状排列，象岛屿状伸出真皮中。癌细胞为梭形，核较大，核染色很深，胞浆极少，形似表皮的基底细胞，且无细胞桥，呈浸润性生长。

3．临床表现 鳞状细胞癌往往由角化病、粘膜白斑及其它癌前疾病转化而成。生长较快，早期即形成溃疡。有的呈结节样或菜花状，向深部侵犯较小，基底可移动；有的呈蝶状，向深部浸润较明显，破坏性大，常累及骨骼。鳞状细胞癌常伴有化脓性感染，伴恶臭、疼痛。多见区域性淋巴结转移，作者遇一头部巨大鳞状细胞癌，其恶臭无比，脓性分泌物较多，易出血；发生颈部淋巴结转移。其发病部位以粘膜皮肤连接处鳞状细胞癌发展最快，粘膜发病者更容易转移。

基底细胞癌起病时常无症状，初期多为基底较硬斑块状丘疹，有的呈疣状隆起，而后破溃为溃疡灶改变，不规则，边缘隆起，似火山口，底部凹凸不平，生长缓慢。转移者极少，先发生边缘半透明结节隆起浅在溃疡，继之渐扩大，可侵蚀周边组织及器官，成为侵蚀性溃疡。

鳞状细胞癌以30～50岁年龄多发，基底细胞癌50岁以上多发。前者发病快，常在短期内快速生长；后者缓慢。鳞癌好发于下唇、舌、鼻、外阴、多发于皮肤粘膜交界点、溃疡边缘高起、红硬、呈环状、菜花样外观，周边炎性反应显著，多有区域淋巴腺肿大。基底细胞癌好发于眼眶、内眦（见书后附图6，以下简称附图）、鼻、颊、前额、手背；溃疡边缘呈蜡状、结节形、卷起，包有的呈黑色，炎性反应轻微或无，转移极少，主要向深部组织浸润。

根据上述临床表现及症状，可初步确诊、行活检病理检查，对皮肤癌的分类，以及指导激光的治疗方法也极其重要，而且治疗效果也不同。

4．治疗在众多治疗手段中，激光治疗皮肤癌有积极的功能。不论肿瘤源于何部位，特别是解剖复杂而软组织薄弱的器官，从治疗疗效（包括远期疗效），器官功能保护，以及美容都有独到的综合最佳疗效，是很多手术及放疗所不能比拟的，而且对面积较大治疗后可再行二期激光植皮术，并且治疗中失血少，或不出血，术后疼痛轻微，正常组织损伤小，对身体无严重干扰，治疗快速。

（二）激光术前准备

手术前应视肿瘤部位及肿瘤大小而准备所需材料及备用的辅助器械。面积小者常用V切开包即可完成手术；面积大者应按常规手术切除准备敷料，严格消毒铺敷。备用器械应视肿瘤源于的部位，其目的是协助暴露充分，便于激光手术。口腔颊粘膜鳞癌的需准备小拉钩、吸引器。止血钳及皮肤钳等。行转移性区域淋巴结切除的视清除淋巴结的部位、多少等进行必要的辅助性准备，但必须强调整个手术过程从皮肤切开，淋巴结切除中的分离，直至最后必须用激光刀。

术前准备应包括对病人的血压、心肺功能、血象的常规检查。肿瘤面积较大，源于解剖较复杂的器官，应作好配血及术中可能出现的特殊情况处理准备。尤其对年龄大、手术相对较难，而患者有冠心病等合并症的，在掌握整体病情时，准备应急措施，或于术前先进行治疗，待合并症得到改善后再行激光术。

麻醉：麻醉选择应根据肿瘤体积和部位，较小面积肿瘤常用局部浸润麻醉（2％利多卡因＋1：1000肾上腺素数滴，超肿瘤2～3cm注射麻醉）。面积大，源于组织器官解剖特殊，手术难度大，要行区域性淋巴结清扫术的，在选用局部麻醉时，参照选择全麻，或神经干阻滞麻醉。

（三）激光手术

手术治疗常用CO2激光（常用功率25W，聚焦）；及Nd：YAG激光（使用功率30～60W），石英光刀头削去外保护层3mm，光纤头端60cm，长度用5％碘酊消毒，再用75％乙醇脱碘备用。手术部位按外科手术要求严格消毒，消毒面积与外科相同，铺敷。CO2激光刀头用无菌外套罩上保护（外套自制），鳞状细胞癌用CO2激光刀平行切割，伴溃疡改变，光刀与皮肤近90度角切割。治疗面要均匀、平整，可超溃疡面治疗0.5～1cm；深度视肿瘤有无侵犯决定，可疑者达皮下组织。

面积较大，部位较特殊者用Nd：YAG激光治疗。术者左手持无菌纱布，右手持光刀（石英光刀可根据病灶的切割方式配用刀柄（自制）。于肿瘤基部平行插入切割，直达正常组织。光刀采用接触式刀割法比CO2激光简便易行，肿瘤细胞间由于无间桥，失去正常的生理组织功能，因而激光作用于肿瘤时无正常肌组织收缩作用，尤其是用CO2激光切割时反应较明显。对术中判断是否达正常组织极其重要。小面积皮肤瘤，采用Nd：YAG激光刀直接插入基底，输出高能量激光，对肿瘤采取多点插入，完全彻底破坏肿瘤细胞。在组织结构上肿瘤细胞与正常细胞差异较大，40°温度即可使肿瘤死亡。插入治疗后不必将光切组织剥离，让其自然修复脱落，又起保护痂的作用。

巨大鳞癌手术中出血较多，作者对一头部巨大鳞癌治疗（癌灶8×10cm）采用插入法肿瘤内高能量输出激光治疗，做平行基底切割，病人术中失血约150～200mL。手术中输出激光治疗后用手压迫片刻流血很快控制，手术操作要稳、快。

区域性淋巴结转移者，用CO2激光或Nd：YAG激光按手术要求切开皮肤，皮肤钳夹住切口内缘组织轻拉后，光刀于皮下剥离，包括皮下淋巴结周围的脂肪组织一同切除，不留丝毫。切割至深部用皮肤钳夹住淋巴结向上轻提，注意淋巴组织脆弱，不可夹持过重致淋巴破裂，造成医源性传播，最好夹持分离下来的淋巴结上附着的纤维组织。切割完毕，按解剖缝合伤口，术中疑有污染者，于切口内放入橡皮引流条，术后24小时观察缝合切口内流出分泌物，流出物多者，引流适当延长；流出分泌物少者，术后24小时拆除，保持创面无菌直至完全愈合。

（四）术后处理

皮肤癌术后治疗视肿瘤体积，有无转移而具体处理。面积小，除使用常规治疗外，主要是作好创面的无菌处理，包括术后换药。较大肿瘤术后，给予抗炎治疗1周，加大VC用量，常用6～8g，并配合综合性的支持治疗，以扶持机体免疫力。手术行区域性淋巴结清除的转移病者，术后应辅助化疗以巩固疗效。

术后每日定时换药，巨大鳞癌术后渗出物多，伴感染时尤甚，因此可每天换药2次。作好手术面的清洁保护，通过换药以观察创面情况，以供是否二次激光术用。对术后病人检查血色素较低者，病史长、肿瘤大、手术损伤大，有恶病质表现，应静脉补充全血，以提高机体血色素量。

颊粘膜癌激光术后，应注意进食，禁硬、粗糙、高温及大团块食物，术后应给予营养丰富、流质或半流质饮食、特别是激光手术后2周内极重要。保持口腔清洁，用雅士洁口剂或复方硼砂液每日漱口数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、黑色素瘤
  • 当前页：五、皮肤癌
  • 下一页：六、脂肪瘤
<<< 返回本书目录
  1. 皮肤癌【疾病大全】
  2. 皮肤癌先兆《中医疾病预测》
  3. 皮肤癌《自我调养巧治病》
  4. 皮肤白喉【疾病症状】
  5. 皮肤癌《默克家庭诊疗手册》
  6. 皮肤白喉【疾病大全】
  7. 皮肤癌《临床激光治疗学》
  8. 皮肤白细胞破碎性血管炎【疾病大全】
  9. 皮肤癌《家庭医学百科-医疗康复篇》
  10. 皮肤白血病【疾病大全】
  11. 皮肤阿米巴病【疾病大全】
  12. 皮肤边缘翘起【疾病症状】
  13. 皮肤T细胞淋巴样增生【疾病大全】
  14. 皮肤变薄、发亮【疾病症状】
  15. 皮肤B细胞淋巴样结节型增生【疾病大全】
  16. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  17. 皮肤《组织学与胚胎学》
  18. 皮肤病【中药主治】
  19. 皮肤《证治准绳·杂病》
  20. 皮肤病的免疫学基础《皮肤性病学》
  21. 皮肤《证治准绳·类方》
  22. 皮肤病的症状及诊断《皮肤性病学》
  23. 皮肤《医学纲目》
  24. 皮肤病的治疗及预防《皮肤性病学》
  25. 皮肤《物理诊断学》
  26. 皮肤病毒感染《默克家庭诊疗手册》
  27. 皮肤《常见病自测》
  28. 皮肤病及性传播疾病《中医外科学》
  29. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  30. 皮肤病理组织的基本变化《皮肤性病学》
  1. 皮肤癌《临床激光治疗学》
  2. 皮肤β射线损伤的特点《核、化学武器损伤》
  3. 皮肤癌《默克家庭诊疗手册》
  4. 皮肤、粘膜的屏障功能《儿科学》
  5. 皮肤癌《家庭医学百科-医疗康复篇》
  6. 皮肤《妇产科学》
  7. 皮肤癌《自我调养巧治病》
  8. 皮肤《骨科学》
  9. 皮肤癌先兆《中医疾病预测》
  10. 皮肤《组织学与胚胎学》
  11. 皮肤病的免疫学基础《皮肤性病学》
  12. 皮肤《人体解剖学》
  13. 皮肤病的症状及诊断《皮肤性病学》
  14. 皮肤《人体解剖学》
  15. 皮肤病的治疗及预防《皮肤性病学》
  16. 皮肤《证治准绳·杂病》
  17. 皮肤病毒感染《默克家庭诊疗手册》
  18. 皮肤《证治准绳·类方》
  19. 皮肤病和性病学《中国医学通史》
  20. 皮肤《医学纲目》
  21. 皮肤病及性传播疾病《中医外科学》
  22. 皮肤《常见病自测》
  23. 皮肤病理组织的基本变化《皮肤性病学》
  24. 皮肤《止园医话》
  25. 皮肤病外用药物《默克家庭诊疗手册》
  26. 皮肤《物理诊断学》
  27. 皮肤病学《中国医学通史》
  28. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  29. 皮肤不仁《中医词典》
  30. 皮翻证《外科心法要诀》
  31. 皮肤串痛《医门补要》


脂肪瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

六、脂肪瘤

六、脂肪瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

脂肪瘤（lipoma）是一种良性肿瘤，多发生于皮下。瘤周有一层薄的结缔组织包囊，内有被结缔组织束分成叶状成群的正常脂肪细胞。有的脂肪瘤在结构上除大量脂肪组织外，还含有较多结缔组织或血管，即形成复杂的脂肪瘤。

此类肿瘤好发于肩、背、臀部及大腿内侧，头部发病也常见（见附图11、12、13）。位于皮下组织内的脂肪瘤大小不一，大多呈扁圆形或分叶，分界清楚；边界分不清者要提防恶性脂肪瘤的可能。肿瘤质软有弹性（注意与较大的囊肿区别），有的可有假性波动感。肿瘤不与表皮粘连，皮肤表面完全正常，基部较广泛。检查时以手紧压脂肪瘤基部，可见分叶形态。皮肤可出现“桔皮”状。肿瘤发展甚缓慢，大多对机体无严重不良影响，恶性变者甚少。

在肿瘤分类中有一种颈部弥漫性脂肪瘤。在临床中作者偶遇一巨大弥漫性脂肪瘤，其腰、大腿后外侧及臀多处发病，面积达40×20cm。以前就诊时有的诊为血管瘤，有的诊为脂肪瘤。来我院行穿刺诊断排除血管瘤。为确诊，手术切开较厚处脂肪瘤，经病理切片排除恶变，最后诊为弥漫性脂肪瘤。肿瘤不仅局部于皮下层，而且发展至筋膜中，肌间与肌层间，与正常组织分界不清，呈浸润性生长。由于肿瘤生长巨大，对身体运动产生影响，病人极感不便，总觉身上有一包袱似的，严重时局部运动困难，甚至央及呼吸。

此外另有一类多发性圆形或卵圆形结节状脂肪瘤，常见于四肢、腰、腹部皮下。肿瘤大小及数目不定，较一般脂肪瘤略硬，压迫时疼痛，因而称为痛性脂肪瘤或多发性脂肪瘤。

较小脂肪瘤，发展缓慢，无临床症状者一般无需处理。激光手术治疗脂肪瘤有多种方法，但对小的脂肪瘤采用微切口激光切除分叶取出。较大脂肪瘤根据部位按外科要求选择切口摘除，激光摘除脂肪瘤极方便。

（二）激光术前准备

激光在临床切除中有多种用法，即可似外科操作切开，也可光剥离切除。根据肿瘤特点可采用微切口切开皮（用光切开或常规手术刀切开皮肤都可），再用Nd：YAG激光刀头经小切口进入把脂肪瘤分叶切割，用钳取出。手术准备视肿瘤大小而定，但均要在严格的无菌术下进行。较小脂肪瘤常用静脉切开包（内有止血钳2把、持针钳1把、短平镊1把、5mL空针1副、手术刀柄1个、缝线及圆、三角缝针等，敷料有纱布、棉球、洞巾1个）。较大脂肪瘤应准备皮肤钳2把、牵开器、止血钳数把及中单及腹单消毒备用。

麻醉：手术常用局部浸润麻醉，肿瘤周围可以多注射麻醉液，手术激光剥离时对保护组织有积极的作用，常用0.5～1％利多卡因，勿加肾上腺素。

（三）激光手术

激光手术切开特点是出血少，因而手术以传统方法切开时，Nd：YAG激光光纤上自制外管保护。刀头外露柄外3mm。不论肿瘤大小，于皮下用光刀沿瘤体周围剥离，通常情况下剥离非常方便、快速。巨大脂肪瘤由于体积较大常规手法剥离时出血情况较多，因此用石英光刀作整体分离对病人极为有利（Nd：YAG功率可根据瘤体随时调节输出量，作者常用15～20W，巨大脂肪瘤功率用到50W）。手术中尽量分离完脂肪瘤组织，出血点用光刀快速准确接触封闭血管。手术中出血极少，分离完毕，用无菌盐水冲洗剥离面，再按解剖逐层缝合切口，注意勿留下死腔。手术除用Nd：YAG激光切除外，CO2激光聚焦（功率20W）分离切割，切记手术前刀头都必须严格消毒。

Nd：YAG激光微切口分叶切除脂肪瘤术，本术式用切除10cm以下脂肪瘤。特点为：以解剖复杂特殊的部位，如颈、面及关节功能位，术后留下的创痕极轻微，尤其对颜面，颈部美容很有作用，而且关节功能位变化不大。手术在局部浸润麻醉后，用手术刀沿皮纹切开0.5～1cm，直达皮下，用Nd：YAG激光切（消毒）外上硬膜外针管进入切口内似桔瓣状分叶于皮下切开，基部用光刀同法分离。分叶切除时注意光刀损伤脂肪瘤外组织，由于激光切割脂肪瘤较快速，术中光刀可不必超出瘤体。分叶切割完毕。用无菌大弯止血钳进入切口内逐步取出，主要瘤体取出后，用血管钳对腔壁进行轻夹清除残余脂肪组织，或用止血钳夹住纱布进入腔内清除脂肪。术毕，0.5cm以下切口可不用缝合，1cm大切口缝合1～2针。手术创面用多层纱布加压包扎。

（四）术后处理

常规处理：包括术后抗炎及支持治疗。抗菌药应用1周。较小脂肪瘤激光术中严格无菌操作。术后可不用抗生素，仅给予大剂量维生素丙及其它维生素类药物。较大脂肪瘤术后除给予抗生素外，还应根据病人具体情况进行处理，包括支持治疗等。

术后24小时更换敷料、观察切口有无流出物及辨别分泌物性质并作好相应处理。在绝大多数激光术中观察，并发术后感染极少，只要遵循严格的无菌操作规程，就可避免发生，伤口缝线7～10天后拆除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、皮肤癌
  • 当前页：六、脂肪瘤
  • 下一页：七、神经纤维瘤
<<< 返回本书目录
  1. 脂肪瘤【疾病大全】
  2. 脂肪肉瘤【疾病大全】
  3. 脂肪瘤《临床激光治疗学》
  4. 脂肪栓塞综合征【疾病大全】
  5. 脂肪瘤《家庭医学百科-医疗康复篇》
  6. 脂肪酸代谢《生物化学与分子生物学》
  7. 脂肪痢【疾病症状】
  8. 脂肪泻【疾病症状】
  9. 脂肪浸润【疾病症状】
  10. 脂肪泻【疾病症状】
  11. 脂肪过多【疾病症状】
  12. 脂肪营养不良【疾病大全】
  13. 脂肪肝的饮食调养《老年食养食疗》
  14. 脂肪组织《组织学与胚胎学》
  15. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  16. 脂肪组织增生肥大【疾病症状】
  17. 脂肪肝【疾病大全】
  18. 脂膏《本草纲目》完整版
  19. 脂肪肝《临证实验录》
  20. 脂环烃《医用化学》
  21. 脂肪肝《家庭医学百科-医疗康复篇》
  22. 脂类《临床营养学》
  23. 脂肪代谢障碍【疾病症状】
  24. 脂类《食物疗法》
  25. 脂肪抽吸术《减肥新法与技巧》
  26. 脂类代谢紊乱《动脉粥样硬化》
  27. 脂蛋白脂肪酶《动脉粥样硬化》
  28. 脂类代谢紊乱参考文献《动脉粥样硬化》
  29. 脂蛋白受体参考文献《动脉粥样硬化》
  30. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  1. 脂肪瘤《临床激光治疗学》
  2. 脂肪肝的饮食调养《老年食养食疗》
  3. 脂肪瘤《默克家庭诊疗手册》
  4. 脂肪肝、肝硬化和相关疾病《默克家庭诊疗手册》
  5. 脂肪瘤《家庭医学百科-医疗康复篇》
  6. 脂肪肝《临证实验录》
  7. 脂肪栓塞综合征《外科学总论》
  8. 脂肪肝《家庭医学百科-医疗康复篇》
  9. 脂肪水肿《默克家庭诊疗手册》
  10. 脂肪肝《默克家庭诊疗手册》
  11. 脂肪酸β-氧化的生理意义《生物化学与分子生物学》
  12. 脂肪肝《临床营养学》
  13. 脂肪酸代谢《动脉粥样硬化》
  14. 脂肪的吸收《生理学》
  15. 脂肪酸的β-氧化过程《生物化学与分子生物学》
  16. 脂肪抽吸术的器械设备《减肥新法与技巧》
  17. 脂肪酸的合成《生物化学与分子生物学》
  18. 脂肪抽吸术《减肥新法与技巧》
  19. 脂肪酸的特殊氧化形式《生物化学与分子生物学》
  20. 脂肪、磷脂、糖脂代谢《动脉粥样硬化》
  21. 脂肪酸的氧化分解《生物化学与分子生物学》
  22. 脂肪《预防医学》
  23. 脂肪酸合成的调节《生物化学与分子生物学》
  24. 脂蛋白组成与结构《临床生物化学》
  25. 脂肪信号Adipsin-ASP系统《动脉粥样硬化》
  26. 脂蛋白中脂类的组成特点《生物化学与分子生物学》
  27. 脂肪组织《组织学与胚胎学》
  28. 脂蛋白脂肪酶《动脉粥样硬化》
  29. 脂肪组织的改变《减肥新法与技巧》
  30. 脂蛋白脂肪酶《临床生物化学》
  31. 脂肥《中医词典》


神经纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

七、神经纤维瘤

七、神经纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

神经纤维瘤（neurofibroma）在临床上常见为皮肤及皮下组织的一种良性肿瘤，发源于神经鞘细胞及间叶组织的神经内外衣的支持结缔组织，神经干和神经末端的任何部位都可发生。既可单发也可多发。但以多发为最常见，多发者即为神经瘤。

1．单发的神经纤维瘤凸出于皮面，皮下也可触及，呈圆形、结节状或呈梭形不等。质软硬兼有，多数较软，成年发病较多，儿童较少发生。单发的神经纤维瘤临床表现及组织病理与多发性神经纤维瘤均相同。

神经纤维瘤的特点为：肿块呈多发性、数目不定，少的几个，多的可成百上千难以计数。小的如米粒，大的似拳头，甚至可达十数公斤以上。可松弛地悬挂于皮表，皱褶及松弛可致畸形明显。神经纤维瘤沿神经干的走向生长时呈念珠状，或蚯蚓块状形结节（见附图42）。此外神经纤维瘤皮肤可出现咖啡斑，大小不一，形如雀斑小点状，或大片状，分布与神经纤维瘤肿块的分布无关。肿瘤数目不多的患者，皮肤色素咖啡斑状沉着是纤维神经瘤的重要诊断之一。

本病多发于躯干，有时出现于四肢及面部，患者常合并许多疾病应予重视加以区别。

2．治疗若神经纤维瘤位于皮肤或皮下等神经末梢处的进行肿瘤单纯切除。特别对有的肿瘤无包膜、境界不清、瘤组织内有血管窦腔及稀松的蜂窝组织的神经纤维瘤激光治疗比传统手法治疗优越。对引起疼痛，影响功能及外表有恶变者必须手术激光切除。多发性神经瘤病由于数量甚多，无临床症状的可不急于手术，引起临床症状的予以切除。

（二）激光术前准备

手术准备各类消毒铺敷及按纤维神经瘤大小应用的所有器械，分界清的肿瘤用洞巾1个、皮肤钳、止血钳各2把、缝针、线柱1个及纱布等即能完成。分界不清，手术相对复杂的在严格消毒铺敷后用Nd：YAG激光行小切口摘除。

麻醉：手术用局部浸润性麻醉

（三）激光手术

根据肿瘤形状选择切口，小如米粒的肿瘤用Nd：YAG光刀直接插入中心切割，较大的肿瘤特别是形如拳头的神经纤维瘤用光刀切开，突出皮肤者作梭形切口。切开皮肤后，助手用皮肤钳夹住切开的皮肤内侧，用CO2激光（功率25W）、或Nd：YAG激光刀头（外上自制保护柄、功率25～30W）沿周边分离，术中注意有无明显出血，如果出血明显者仅用Nd：YAG激光切除比较方便。

沿神经干走向生长，呈念珠状或蚯蚓状块结节的神经纤维瘤，在手术中应注意保护好神经干。因为神经纤维瘤起源于神经鞘细胞和间叶组织的神经内及神经外衣等支持的结缔组织，并非直接属神经细胞的肿瘤组织。在用激光切开达肿瘤组织后，换用CO2激光，调节功率小些、光束平行于神经干于神经鞘衣面外切割。实用功率可先于切割前用作试验，待输出激光正常适合后再应用于切割，否则过高功率易在极短暂的时间内切下神经干。Nd：YAG激光切割时要极其慎重，因Nd：YAG激光的波长与CO2激光不同。用作单细胞切割法CO2激光优于Nd：YAG激光，Nd：YAG激光作用于软组织损伤比CO2激光重.血供较丰富的肿瘤用Nd：YAG激光切割又比CO2激光优越。因而要求术者必须对激光全面了解，而且应用娴熟，使用功率极其重要，在对激光进行全面掌握的情况下，加强解剖的应用即能达到预期的良好效果。术毕按解剖层次进行缝合。

特殊肿瘤如无包膜，边界不清，瘤组织内有较多大小不等的血管窦腔及稀松的蜂窝组织型混合瘤，常规手法切除时出血量较多，因而激光切除时即可避免此现象发生，是Nd：YAG激光治疗的最佳适应症。手术方法有开放切开式手术及微切口封闭式切除术。前者根据肿瘤体积严格消毒铺敷，局部1％利多卡因浸润注射，用Nd：YAG激光切开皮肤（注意颜面部勿用激光刀切开皮肤，可先用金属手术刀切开皮肤后再用激光刀剥离），沿肿瘤边界较清楚的地方激光切割。分界不清，计算出肿瘤的体积，光刀切开分离，作腔内清洁，观察手术切割组织情况作好相应处理，有遗留可疑病灶者务必彻底切除。术毕加压包扎1周即可，切开缝合创口时不遗留死腔，以免术后引起继发性血肿，易形成脓肿。

较小体积混合性纤维神经瘤，考虑出血较多者，局麻后用光刀柄上光纤后直接切开皮肤0.3cm小孔进入腔内做圆周率切割，再经微孔取出切下组织，排出腔内血液，切口不用缝合。术毕用无菌纱布加压包扎创面1周即可。

（四）术后处理

激光切除术后每日更换敷料，无分泌物渗出，减少延长更换次数。术后给予抗菌素1周及多种维生素配合支持治疗。激光术后创口疼痛较轻、病人可以耐受者，不必给予止痛药物治疗。手术面积大，除术后给予治疗外，应加强病人营养，使病人早日康复。卧床病人给予富含多种维生素的新鲜水果及蔬菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、脂肪瘤
  • 当前页：七、神经纤维瘤
  • 下一页：八、纤维瘤
<<< 返回本书目录
  1. 神经纤维瘤【疾病大全】
  2. 神经纤维瘤病【疾病大全】
  3. 神经纤维瘤《临床激光治疗学》
  4. 神经纤维肉瘤【疾病大全】
  5. 神经纤维瘤《家庭医学百科-医疗康复篇》
  6. 神经心理测验《医学心理学》
  7. 神经纤维和神经《组织学与胚胎学》
  8. 神经心理的研究方法《医学心理学》
  9. 神经纤维过度生长【疾病症状】
  10. 神经心理学的发展历史《医学心理学》
  11. 神经纤维的溃变与再生《组织学与胚胎学》
  12. 神经心理学的概念和分类《医学心理学》
  13. 神经系统肿瘤《默克家庭诊疗手册》
  14. 神经心理学技术在脑功能康复中的应用《医学心理学》
  15. 神经系统用药《国家基本药物目录》（2009版）
  16. 神经心理学检查目的与测验的选择《医学心理学》
  17. 神经系统遗传病【疾病大全】
  18. 神经型食物中毒【疾病大全】
  19. 神经系统先天性疾病【疾病大全】
  20. 神经性肠梗阻综合症【疾病大全】
  21. 神经系统结节病【疾病大全】
  22. 神经性耳聋【疾病症状】
  23. 神经系统检查格式《神经病学》
  24. 神经性耳聋 二《赵绍琴临证验案精选》
  25. 神经系统检查（examination of the nervous system）《神经病学》
  26. 神经性耳聋 一《赵绍琴临证验案精选》
  27. 神经系统检查《物理诊断学》
  28. 神经性耳鸣【疾病症状】
  29. 神经系统疾病先兆《中医疾病预测》
  30. 神经性关节病【疾病大全】
  1. 神经纤维瘤《临床激光治疗学》
  2. 神经纤维和神经《组织学与胚胎学》
  3. 神经纤维瘤《默克家庭诊疗手册》
  4. 神经纤维的溃变与再生《组织学与胚胎学》
  5. 神经纤维瘤《家庭医学百科-医疗康复篇》
  6. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  7. 神经纤维瘤《眼科学》
  8. 神经细丝《实用免疫细胞与核酸》
  9. 神经心理的研究方法《医学心理学》
  10. 神经系统肿瘤《默克家庭诊疗手册》
  11. 神经心理学的发展历史《医学心理学》
  12. 神经系统症状《预防医学》
  13. 神经心理学的概念和分类《医学心理学》
  14. 神经系统与感觉器官《儿科学》
  15. 神经心理学技术在脑功能康复中的应用《医学心理学》
  16. 神经系统检查格式《神经病学》
  17. 神经心理学检查目的与测验的选择《医学心理学》
  18. 神经系统检查《神经病学》
  19. 神经型食物中毒（肉毒中毒）《传染病》
  20. 神经系统检查《物理诊断学》
  21. 神经性耳聋 二《赵绍琴临证验案精选》
  22. 神经系统疾病先兆《中医疾病预测》
  23. 神经性耳聋 一《赵绍琴临证验案精选》
  24. 神经系统疾病模型《实验动物科学》
  25. 神经性呕吐《赵绍琴临证验案精选》
  26. 神经系统疾病《病理学》
  27. 神经性呕吐《赵绍琴临证验案精选》
  28. 神经系统疾病《病理生理学》
  29. 神经性皮炎《皮肤性病学》
  30. 神经系统核医学检查法《物理诊断学》
  31. 神经性皮炎《默克家庭诊疗手册》


纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

八、纤维瘤

八、纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

纤维瘤（fibroma）为由纤维结缔组织组成的良性肿瘤，临床发病常见，可发生于全身各部。体积不等，小的可如针头，大的可似黄豆至鸡蛋大或更大。表面光滑或呈乳头状，推动自如，有蒂型可增长很长，最大的可达数公斤重，大部分松弛悬挂，触摸柔软，同时有色素沉着。

由于纤维瘤组织成分结构不同，因此性质也不同，可分成软、硬两类。软纤维瘤在临床上多属皮赘，常表现为有蒂，大小不等，软而无弹性，体表皮肤多发，多见于颜面、颈及胸背部，四肢、腋下也常发生；硬性纤维瘤较少见，主要结构为纤维组织多，细胞少，因而肿瘤质地较硬。女性发病较多，年龄多在20～40岁。好发于腹壁、躯干及四肢。肿瘤生长缓慢，无痛、坚硬、无移动性，浸润性生长无完整包膜，周边分界不清，所以行局部切除后很容易复发，多数复发后很容易转变为恶性（见附图17、19、20、21）。

治疗原则为纤维瘤宜早期手术切除。对周边分界不清的纤维瘤，激光手术切除时主张适当切除周围组织。术前作好与纤维肉瘤的临床区别，因而应作病理检查。硬性纤维瘤由于呈浸润性，很易恶变为纤维肉瘤，局部切除术后复发的机会很大，作者遇一硬性纤维瘤患者，手术三次均复发，而且每次复发后肿瘤生长极快，体积增大，病人失血较多，用激光手术切除，采用皮下大面积广泛切除肿瘤，术后病人情况良好，随访三年均未见复发。皮肤缺损较大者术后可用阔筋膜，人造纤维及带血管肌组织修补及配合激素治疗等。激素应用减缓肿瘤的生长，使肿瘤免疫反应减轻，因而可控制个别病人的肿瘤生长。

（二）激光术前准备

对发生于颜面、颈及胸背较小的纤维瘤，带蒂型，用1％～2％利多卡因于基部注射，CO2激光或Nd：YAG激光平行于基部切割即可。较大的纤维瘤，尤其是分界不清，而手术切除范围大的必须按无菌术准备敷料及必用的器械。手术按外科无菌铺敷准备。辅助用器械有止血钳14cm 4把、16cm 4把，小拉钩1对或小自动拉钩一个，皮肤钳4把及持针钳、缝针、缝线等灭菌备用。

激光术前应对患者进行全面身体检查。其中包括心肺及常规血象检查，必要时查肝功、肾功。有出血可考虑术中出血的，应做交叉配血及输液输血纠正术前身体失血状态、有合并感染、术前必须给予抗生素治疗，待失血、感染得到控制后再手术治疗。

麻醉：手术多采用局部麻醉，常用1％～2％利多卡因浸润麻醉。较大肿瘤、手术面积大，局麻不易手术者选择全麻下手术。

（三）激光手术

激光选用Nd：YAG激光为主，CO2激光用于切除较小纤维瘤。较大纤维瘤手术，尤其是手术剥离面积大，出血较多患者，选用Nd：YAG激光较为理想。Nd：YAG激光波长1.06μm，手术切割中光凝固血管比CO2激光好，可直接似手术刀接触性切割，因而出血较少。边界清楚似鸡蛋大的纤维瘤用CO2激光切开皮肤剥离，常用功率20W，聚焦。切开皮肤后，用皮肤钳提起切缘皮肤，光刀于肿瘤面行包膜剥离术，手术按外科操作步骤进行。切割完毕后按解剖层次缝合切口。

较大纤维瘤边界不清手术用Nd：YAG激光刀。使用功率40W，光纤上硬膜外针管（经加工过）光纤出针管外3mm，固定，勿让松动。手术切口视肿瘤生长部位选择，肿瘤大、术后切口对功能有影响的采用S型或Z型切口。切开皮肤后用光刀按浸润程度进行切除，可疑恶变者可适当切除正常组织，注意勿切过重。切除完毕，检查缺损面积太大者，按解剖作带血管蒂肌皮瓣转移修补术。以防缺损过大影响愈合致功能缺损。手术切割时注意变换激光输出功率。手术切割完毕，无须皮瓣转移修补的，按外科规程缝合切口，伤口用无菌敷料覆盖保护。

（四）术后处理

激光术后给予抗生素治疗1周，静脉滴注或肌注即可；较大肿瘤激光术后静脉滴注抗生素时也可，同进应用激素，以及大剂量维生素丙静滴，失血多者补充全血，提高血色素含量。合并有多器官疾病的，激光术后对症对因治疗及镇疼治疗。术后，对较大纤维瘤切除的应每日检查伤口、注意有无跳痛，辨别伤口流出分泌物。敷料浸湿的及时更换，严格无菌观。

加强术后营养及多食富含维生素类蔬菜、水果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、神经纤维瘤
  • 当前页：八、纤维瘤
  • 下一页：九、淋巴管瘤
<<< 返回本书目录
  1. 纤维瘤《临床激光治疗学》
  2. 纤维瘤病【疾病大全】
  3. 纤维瘤《临床激光治疗学》
  4. 纤维毛囊瘤【疾病大全】
  5. 纤维瘤《家庭医学百科-医疗康复篇》
  6. 纤维内镜的原理性能及类型《物理诊断学》
  7. 纤维结构不良【疾病症状】
  8. 纤维肉瘤【疾病大全】
  9. 纤维结肠镜检查《物理诊断学》
  10. 纤维软骨间质瘤【疾病大全】
  11. 纤维肌痛综合症【疾病大全】
  12. 纤维渗出物【疾病症状】
  13. 纤维肌痛综合征【疾病大全】
  14. 纤维胃镜的结构和性能简介《临床激光治疗学》
  15. 纤维肌痛症【疾病大全】
  16. 纤维胃镜检查《物理诊断学》
  17. 纤维化综合征【疾病大全】
  18. 纤维性钙化结节【疾病症状】
  19. 纤维腹腔镜检查《物理诊断学》
  20. 纤维性骨炎【疾病大全】
  21. 纤维蛋白原降解产物（FDP）《常用化验值及意义》
  22. 纤维性修复《病理学》
  23. 纤维蛋白溶解药《药理学》
  24. 纤维增生症《临床激光治疗学》
  25. 纤毛上皮细胞损伤脱落【疾病症状】
  26. 纤维支气管镜检查《物理诊断学》
  27. 纤毛清除功能障碍【疾病症状】
  28. 纤枝山柑【中药大全】
  29. 纤毛婆婆纳【中药大全】
  30. 籼《本草纲目》图文版
  1. 纤维瘤《临床激光治疗学》
  2. 纤维瘤《临床激光治疗学》
  3. 纤维瘤《家庭医学百科-医疗康复篇》
  4. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  5. 纤维内镜的原理性能及类型《物理诊断学》
  6. 纤维结肠镜检查《物理诊断学》
  7. 纤维软骨《组织学与胚胎学》
  8. 纤维肌痛综合征《默克家庭诊疗手册》
  9. 纤维胃镜的结构和性能简介《临床激光治疗学》
  10. 纤维喉镜检查法《耳鼻咽喉外科学》
  11. 纤维胃镜检查《物理诊断学》
  12. 纤维腹腔镜检查《物理诊断学》
  13. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  14. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  15. 纤维性修复《病理学》
  16. 纤维蛋白原降解产物《常用化验值及意义》
  17. 纤维增生症《临床激光治疗学》
  18. 纤维蛋白溶解药《药理学》
  19. 纤维支气管镜检查《物理诊断学》
  20. 纤维蛋白溶解机理《生物化学与分子生物学》
  21. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  22. 纤维蛋白溶解《生物化学与分子生物学》
  23. 籼《本草纲目》
  24. 纤维蛋白溶解《生理学》
  25. 掀针《中医词典》
  26. 纤维《组织学与胚胎学》
  27. 酰胺的构造和命名《医用化学》
  28. 纤溶抑制物《生物化学与分子生物学》
  29. 酰胺的性质《医用化学》
  30. 纤毛虫《人体寄生虫学》
  31. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》


淋巴管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

九、淋巴管瘤

九、淋巴管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

由于淋巴管增生和扩张而成的淋巴管瘤（lymph-vessel tumor）是一种良性肿瘤。主要由内皮细胞排列的管腔构成，而其中充满淋巴液。因组织结构不同临床上又分为毛细淋巴管瘤，海棉状淋巴管瘤和囊性淋巴管瘤三种类型。儿童发病多见，据临床观察作者发现成人发病也常见，肿瘤生长缓慢，自行消退极罕见。

毛细淋巴管瘤名曰单纯性淋巴管瘤，皮肤多发，口腔粘膜发病也多见。常如黄豆大小，色淡黄透明，破损时有粘液样液流出，有时混有小血管而呈淡红或紫红色，多为成群聚集。未破损淋巴管瘤表面光滑柔软具有压缩性。

海绵状淋巴管瘤最常见，主要由扩张屈曲的淋巴管组成。发生在皮肤、皮下组织及肌间结缔组织间隙中。表皮颜色多无变化，有压缩性，很柔软，多房性囊肿彼此相通，结构如海棉。发病以头颈最多，其次为下肢、臂、腋及躯干，唇舌发病的可形成巨唇（舌）症。

囊性淋巴管瘤又名水瘤，是一种充满淋巴液的先天囊肿。与周围正常淋巴管不相连，主要来源于胚胎的迷走淋巴组织。好发于颈部后三角区，但可延伸至锁骨后、腋下及纵隔等多部位，向上可延及颌下、口底等，腹股沟及腘窝也可发生。常似拳头般大，缓慢生长，由于与皮肤无粘连，肿物表面皮肤无变化。性质柔软，囊性，分叶状结构，能透光，轻微压缩性。用针穿刺可抽出草黄色胆固醇结晶液性、透明，很快凝固，与淋巴液性质相似。无肿大压迫时没有临床上任何自觉症状，体积过大时视囊性淋巴瘤生长部位而产生相关的症状。继发感染，弥漫性肿可加剧压迫症状。

（二）激光手术

激光治疗淋巴管瘤有很好疗效，对较小淋巴管瘤手术极方便，对较小的毛细淋巴管瘤，尤其是混杂着小血管而呈淡红色或紫红色的类型，常规治疗出血稍多，用激光即能干净而完整地彻底治疗。通常用1％～2％利多卡因于淋巴管瘤基部注射麻醉后用CO2激光（功率15W），及Nd：YAG激光（功率20W）对淋巴管瘤直接汽化。深度达淋巴管瘤基部即可。Nd：YAG激光光波与CO2激光不同，因而在汽化时不可过深，否则损伤比CO2激光重，恢复时间较长。术毕用龙胆紫液涂创口。术后禁食强烈刺激性食物及高温饮食。给予大剂量维生素类口服治疗，1周后伤口愈合。不必应用抗生素治疗。

在淋巴管瘤的治疗中海绵淋巴管瘤治疗较为复杂些，由于此类淋巴管瘤发生于皮肤、皮下组织、肌间结缔组织间隙中，用Nd：YAG激光治疗比较容易而收效甚好。特别是多房性囊肿，结构如海绵的面积较大者，用传统方式手术切割法损伤的组织较多，如不行植皮及其它处理，必有功能缺损。

手术治疗用Nd：YAG激光，石英光刀60cm长用5％碘酒消毒，再用75％乙醇脱碘备用。严格无菌术，手术区严格消毒铺敷，局麻后，石英光刀直接进入淋巴管瘤内输出激光。激光输出的大小、时间之比视肿瘤的大小而随时调整。特别是多房扩张屈曲的毛细淋巴管瘤激光输出的功率较高时可相对延长。光刀进入的切口适当扩大1～2mm，光刀进入切口后做圆周率插入瘤切割，每次插入间隔1～2mm，勿过密，其深度视肿瘤而定。发生于皮肤的海绵状淋巴管瘤。光刀与皮肤垂直，多点接触式治疗。皮下组织发生的海棉状淋巴管瘤，选择最佳点而便于操作、经皮进入皮下组织，行皮肤下激光封闭式切割。肌间结缔组织间隙中海棉状淋巴管瘤一旦确诊后，严格消毒无菌术下用Nd：YAG激光刀插入切割。较深肿瘤可采用开放式手术，根据病灶情况，按外科操作程序，激光切开皮肤后逐层分离组织直达肿瘤。在临床中较深部位的淋巴管瘤不易诊断。作者在手术中，常通过对肿瘤暴露而与单纯性囊肿、血肿及实质性肿瘤相鉴别，并经活检给予确诊。开放手术中用Nd：YAG光刀外上刀柄于肿瘤交界处切割，不留任何病灶。切除肿瘤后按解剖逐层缝合。

舌及唇发生的淋巴管瘤治疗方法相同，较大者经激光治疗后体积可恢复近原来的大小程度，对巨大型淋巴管瘤激光治疗后体积仍较大的唇舌可采取术后整形术。因为激光治疗后淋巴管瘤不复存在、留下的是纤维愈合，可切除部分组织后恢复原生理性体积功能。

水瘤型淋巴管瘤，由于与周围组织不粘连，因此治疗时视肿瘤所在部位不同采取综合性激光手术治疗。颈部发病者，严格无菌术下局部麻醉，按解剖选择切口，切开皮肤（颈部皮肤切口用外科手术刀切开，康复后留下刀口愈合痕迹较小，以影响美容较小为好，因为激光刀切开皮肤康复后留下的创痕较明显），皮下组织用激光分离，直至肿瘤。手术中注意勿伤及主要器官如动脉、神经干及主要神经分枝等。皮肤钳夹住水瘤，将水瘤内容物排尽，CO2激光或Nd：YAG激光刀贴近水瘤壁完整剥离。剥离时注意功率使用勿过高，手术剥离困难的，激光照射瘤壁后，用无菌湿纱布清洁除去炭化组织，关闭囊腔，缝合切口。术后7～10天拆线。

延伸到周围的淋巴管瘤，激光术中不必硬剥离，可在排尽瘤内淋巴液后，用激光照射囊壁，照射中不能遗漏，普遍行囊壁激光照射后关闭囊腔，以后自行愈合，无再分泌形成淋巴水瘤。较深囊腔，借助纤维支气管镜及其它适宜的纤维内镜经小切口进入腔内，排空腔内液（脚踏吸引器内镜管排出），适当充气，Nd：YAG光刀通过镜钳道进入对腔壁照射治疗，术中不漏掉半点未照射腔壁。术毕排尽腔内空气，让其自然纤维愈合，关闭切口。

（三）术后处理

激光术后应给予常规抗菌素治疗1周，较大淋巴管瘤激光治疗后抗生素的治疗必不可少。同时口服大剂量维生素丙及其它多簇维生素类制剂。手术时间长，肿瘤体积较大的激光术后，用药量大的可经静脉给药。加强支持治疗，有利于伤口早日愈合。

激光手术治疗淋巴管瘤的机理：对复杂性的淋巴管瘤激光治疗主要是破坏已形成的屈曲扩张的淋巴管，手术的目的是在创伤较轻的情况下最大限度地恢复淋巴管，使瘤体消失。激光作用于淋巴组织后终断了循环，使淋巴管产生无菌性炎症反应，而后纤维素性修复。因而原淋巴管瘤分泌产生淋巴组织的功能丧失，从而起到治疗的作用，特别是功能位较复杂、而术后要求无畸变的器官更为重要。激光手术治疗的灵活性较大，对较深部的淋巴管瘤，借助内窥镜下手术治疗更显得心应手，安全可靠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、纤维瘤
  • 当前页：九、淋巴管瘤
  • 下一页：十、多类型血管瘤
<<< 返回本书目录
  1. 淋巴管瘤【疾病大全】
  2. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  3. 淋巴管瘤《临床激光治疗学》
  4. 淋巴管破裂【疾病症状】
  5. 淋巴发育不全【疾病症状】
  6. 淋巴管肉瘤【疾病大全】
  7. 淋巴道转移【疾病症状】
  8. 淋巴管系统《组织学与胚胎学》
  9. 淋巴癌【疾病大全】
  10. 淋巴管淤积【疾病症状】
  11. 淋巴癌《基因与疾病》
  12. 淋巴结《物理诊断学》
  13. 淋（附小便不禁 肾脏风）《脉因证治》
  14. 淋巴结充血【疾病症状】
  15. 淋《周慎斋遗书》
  16. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  17. 淋《重订灵兰要览》
  18. 淋巴结-胆道综合征【疾病大全】
  19. 淋《证治准绳·杂病》
  20. 淋巴结反应性增生《病理学》
  21. 淋《证治准绳·幼科》
  22. 淋巴结核【中药主治】
  23. 淋《证治准绳·女科》
  24. 淋巴结结核【疾病症状】
  25. 淋《证治准绳·女科》
  26. 淋巴结结核【中药主治】
  27. 淋《证治准绳·类方》
  28. 淋巴结疼痛【疾病症状】
  29. 淋《张氏医通》
  30. 淋巴结退化【疾病症状】
  1. 淋巴管瘤《临床激光治疗学》
  2. 淋巴管《组织学与胚胎学》
  3. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  4. 淋巴管《人体解剖学》
  5. 淋巴管系统《组织学与胚胎学》
  6. 淋巴干歌诀《人体解剖学歌诀》
  7. 淋巴结《物理诊断学》
  8. 淋巴癌《基因与疾病》
  9. 淋巴结《人体解剖学》
  10. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  11. 淋巴结《人体解剖学》
  12. 淋巴《口腔科学》
  13. 淋巴结《组织学与胚胎学》
  14. 淋（附小便不禁 肾脏风）《脉因证治》
  15. 淋巴结反应性增生《病理学》
  16. 淋《女科证治准绳》
  17. 淋巴结炎《家庭医学百科-医疗康复篇》
  18. 淋《女科证治准绳》
  19. 淋巴结针吸细胞检查《临床基础检验学》
  20. 淋《金匮钩玄》
  21. 淋巴瘤《默克家庭诊疗手册》
  22. 淋《友渔斋医话》
  23. 淋巴瘤《家庭医学百科-医疗康复篇》
  24. 淋《丹溪治法心要》
  25. 淋巴瘤《老年百病防治》
  26. 淋《周慎斋遗书》
  27. 淋巴瘤《血液病学》
  28. 淋《丹溪心法》
  29. 淋巴瘤先兆《中医疾病预测》
  30. 淋《儒门事亲》
  31. 淋巴器官《组织学与胚胎学》


多类型血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十、多类型血管瘤

十、多类型血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

1．血管瘤分类　在临床上血管瘤的分类较多，任何器官均可发病，成人血管瘤生长缓慢，但小儿血管瘤伴随儿童发育在短期内生长较快。血管瘤主要是由血管组织构成。其基本结构是由扩张、增生的血管或充满血液内壁补覆内皮细胞间隙和窦腔所构成。血管瘤来源于中胚叶组织。胚胎初期脉管内皮细胞索或细胞岛出现继而发展成毛细血管，再经此穿通而成各种不同类型的脉管。胚胎期失常发育时原始细胞离散残存，可以不受约束地生长发展或血管瘤。

血管瘤好发于头、面、四肢及躯干。此外各器官也可发病。作者根据激光临床的实际经验总结，这里主要介绍肢体关节功能位的巨大血管瘤的治疗方法，而颜面部的血管瘤及口腔血管瘤于五官部分阐述，敬请参照。根据临床病例总结分析，巨大的血管瘤（文献资料报道3cm以上血管瘤称为巨大血管瘤），作者发现在众多的血管瘤的治疗中，特大型的血管瘤病例不少有的常达10～30cm以上，病史都很长，往往生长巨大后，影响功能而就诊的较多（见附图22、23、24、28、29），因而给治疗带来新的困难。由于血管瘤分类不同，发生于各器官部位也不同，因而外科常规手术切除及其它综合治疗受条件的限制，使许多大型血管瘤患者诊治困难。把激光应用于临床，对多种类型血管瘤治疗方便，安全有效，而且无器官残缺及功能缺损。

血管瘤由于结构类型不同，在临床上可分多种：

（1）毛细血管瘤　主要是由发生于真皮内增生，扩张的毛细血管构成。通常在出生后出现，1岁以内活跃生长，2岁以后静止或缓慢自行消退。但据临床观察及病例总结分析，逐渐自行消退者极罕见，而缓慢生长发展成巨大血管瘤的发病率确相当高，约占50％以上。毛细血管瘤结构有的呈葡萄酒斑样，表现为一个或数个面积大的鲜红色或暗红色斑片，边缘不规则，不高出皮肤，手按压易退色，大小不一。草莓样毛细血管瘤最常见，既可单发也可多发，色可呈鲜红或暗红色，高出皮面而分叶状改变的肿瘤，形似草莓，体积大小不一，界限清楚，柔软可压缩，有的典型病例局部呈丘状突起，而丘状突起间隙内表面颜色突出而无隆起改变。

（2）海棉状血管瘤　由内皮细胞增生构成的血管迂曲、扩张并汇集而成。呈紫红色或深红色，较浅者呈半球状隆起，不规则，边界清楚。深在皮下组织及粘膜下组织内者，皮面颜色略隆起，颜色可以无改变。用手触压时，柔软而有波动感，偶有少数呈柔韧及坚实感，境界不清，无搏动及杂音。文献资料记载常见于头面、颈部位，但是临床中以肢体关节位及躯干发病较多。

（3）蔓状血管瘤　主要由新生的小动脉和小静脉相互吻合成为迂回弯曲而有转动性的一种血?

■［此处缺少一些内容］■

注射造影剂（术前注意皮试阴性后方能推注），而后快速、多位摄片数张、经冲洗后观察，血管瘤有否与脏器有交通，供激光手术时作重要参考，并经手术得到彻底处理。

3．治疗激光治疗血管瘤，在改进操作方法后激光可进入深部治疗。血管结构、分类及发病部位不同，激光治疗的手法、手术准备、麻醉选择不同。术前对患者常规体检以了解第一手资料。

（二）激光术前准备

血管瘤大于2～3cm以上按无菌外科手术准备。巨大血管瘤除按外无菌术准备外，应作好手术前交叉配血准备，以防术中失血过多给患者带来危险。合并感染患者应待其得到控制后再行激光手术治疗。

麻醉：手术麻醉以局部注射麻醉法较多，对肢体巨大血管瘤，而以关节功能位的局部麻醉用药量大的可选用神经干阻滞麻醉，或行臂丛、腰麻等。颜面头皮巨大血管瘤激光术，因面积大，局部注射麻醉药量大而致患者中毒的可选用全麻。不合作儿童、肿瘤体积大病儿选用全麻。

（三）激光手术

在血管瘤中的治疗中使用最多的是Nd：YAG激光。因Nd：YAG激光波长为1.06μm，对含血量丰富的器官组织切割较为理想，而且应用灵活、疗效确切。CO2激光波长为10.6μm，用于血管瘤的治疗仅为1cm以下，由于血液中的血红蛋白吸收CO2激光极快，因而使用受到限制。但用于血循环少，而纤维结构较多的组织切割较好。Nd：YAG激光功率常用40W，根据肿瘤体积、结构分类、需要激光能量也不同。

毛细血管瘤由于发病于真皮层内，故而属于皮肤内治疗。目的不仅使肿瘤消失痊愈，而且要使皮肤无创伤性损伤痕迹遗留，或以最小的皮肤损伤变化而获最佳治疗效果，皮内治疗局部消毒后，注射0.5％～1％利多卡因液（注意切不可加入肾上腺素、否则激光治疗后局部皮肤可能坏死）Nd：YAG激光光纤60cm操作部消毒备用，刀头削去外保护层2mm。激光刀头依血管瘤不同采取光刀快速插入皮内或于真皮层下。鲜红不突出的毛细血管瘤，光刀头与皮肤是90°垂直，点状插入皮内，但每次插入皮内的点与点之间最少间隔3mm，不能过密，功率可使用15～20W，或视肿瘤反应调节大小。此法治疗安全性高、而且无副作用。治疗后病人无须特殊处理。术毕，局部涂龙胆紫液，无菌纱布包扎2～3天后拆除。

海棉状血管瘤因其形似海棉，含血窦较丰富，激光治疗主要是将光刀经皮进入瘤内切割增生迂曲的血管组织。手术按外科要求严格铺敷，手术人员洗手消毒，戴无菌手套自始至终严格无菌。由于皮肤切口微小，均为封闭式手术，一旦污染、术后极易形成脓肿，而且脓液不易引流，毒物吸收，病人很危险。可见无菌激光手术的重要性。

激光刀进入皮肤血管瘤后，连续输出激光（使用功率40～60W，肿瘤体积巨大者，功率达80W），光纤刀头在瘤体内多方位切割血窦及血管组织，手术中光刀的切割动作要快，不能在长时间内停留输出激光，因为激光刀在瘤内停留过长，输出激光功率过高时，收到的疗效不一定好。激光刀插入后输出激光时向肿瘤深部前行，再退出光刀至切口，再按原切割方向前行，每次前行间隔3mm，待恢复后不留损伤。插入口选用多点，每次插入改变方向要视肿瘤所处部位而行，一是为便于操作，二是不损伤正常组织，特别是肢体关节功能极其重要。手指血管瘤激光治疗时，光刀应与血管、神经走向平行，不可作圆周率式切割，否则坏死的器官多发，造成不应有的医源性损伤。

术毕，伤口用多层无菌纱布加压包扎，并于术后第2日检查加压包扎情况。如果包扎过紧，适当放松，以免过紧引起缺血性坏死。掌指（趾）关节激光术后，包扎时应让指（趾）尖外露，以观察血循环。

蔓状血管瘤其结构主要由新生的小动脉和小静脉相互吻合而成迂回弯曲有转动性的一种血管瘤。相互交通，血循丰富，因而张力比前述二类血管瘤不同。手术治疗在严格无菌术下进行，术前了解主要供应以及新生的小动脉及小静脉走向。光刀进入瘤内，与较明显动静脉平行切割。此类肿瘤血循环好，血液量多，输出激光功率适当加大，手术切割方式与海棉状血管瘤相同。切割后用手挤压血管瘤，排出血管瘤内经激光炭化的血红蛋白及其血管组织。手术中失血主要是挤压排出，而非激光切割肿瘤丧失血液。血管组织经激光切割完毕，用无菌纱布覆盖数层，布绷带加压包扎。由于激光切割入口小，勿须缝合，加压包扎后即能很快止血，即使有渗出，在短时间内很快止血。术后每日检查伤包扎情况，过紧时应适当放松。术后检查应在24小时内进行，重要的是包扎时注意使用力恰到好处。不可用重力把绷带拉得过紧，只要包扎用力能起到压迫止血的目的即可。

激光术后，血管瘤纤维性修复需3周，有的很长达1月～1.5月，视肿瘤类型，激光手术时间，输出激光功率等有关。第一次激光术后血管瘤被纤维组织修复取代血管瘤组织，因而手术部位感觉稍硬，但不影响功能。作者采用二期手术治疗，对面积大，术后完全纤维组织修复的，经过3月不能软化的。有轻微影响功能活动的，第二次整行纤维组织切除术，手术后即可完全恢复到最佳生理水平。据观察经外科常规手术切除的大血管瘤复发率较高，完全性剥离血管瘤极困难，其原因主要是出血太多，手术时止血极困难。特别是对生长在头面、躯干的大血管瘤，手术中为减少失血行外科驱血手术很难。肢体上血管瘤采用驱血后切除比较容易，肿瘤位于远端的更方便驱血手术。而激光在切除时行肢体驱血，用手术刀柄保护光刀，从切开皮肤直至分离切割肿瘤、自始至终都可用Nd：YAG激光。血循丰富的组织器官生长的血管瘤经插入法作封闭式肿瘤切割比较安全有效。并可对一次不能彻底切除的血管瘤行二次、三次激光术。术后不一定遗留色素沉着或疤痕形成。大部分病人术后恢复3个月即可痊愈。

（四）术后处理

激光手术虽在严格的无菌操作下进行，但也不能排除感染的可能性，尤其是采用微切口封闭切割法，所以术后应静脉滴注抗生素治疗1周以防感染，药物可选用青霉素，加庆大霉素，疑有或预防厌氧菌感染可静滴甲硝唑。加大维生素丙用量，及综合性的支持治疗。治疗中，还可配合应用类固醇，可起双重治疗作用，尤对迅速生长的血管瘤、手术后配合应用收效较好。

新法激光术应用于临床各类型血管瘤，无论肿瘤部位、结构、年龄大小均不是禁忌症或相对禁忌症。据大量临床资料总结，是众多治疗血管瘤方法快速安全，疗效好的一种新方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、淋巴管瘤
  • 当前页：十、多类型血管瘤
  • 下一页：十一、皮肤囊肿
<<< 返回本书目录
  1. 多类型血管瘤《临床激光治疗学》
  2. 多裂独活【中药大全】
  3. 多困少力【方剂主治】
  4. 多裂委陵菜【中药大全】
  5. 多困《幼幼新书》
  6. 多鳞鳞毛蕨【中药大全】
  7. 多克隆型冷球蛋白血症【疾病症状】
  8. 多脉鹅耳枥【中药大全】
  9. 多渴【方剂主治】
  10. 多毛症《家庭医学百科-医疗康复篇》
  11. 多茎野豌豆【中药大全】
  12. 多毛症【疾病大全】
  13. 多见黑花【方剂主治】
  14. 多毛状小阴唇【疾病大全】
  15. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  16. 多寐论治《类证治裁》
  17. 多寄生现象《人体寄生虫学》
  18. 多梦【疾病症状】
  19. 多纪庭《先哲医话》
  20. 多眠《本草纲目》完整版
  21. 多纪桂山《先哲医话》
  22. 多眠《伤寒捷诀》
  23. 多基因遗传与数量遗传《医学遗传学基础》
  24. 多眠《伤寒六书》
  25. 多基因病复发风险估计《医学遗传学基础》
  26. 多眠歌《伤寒百证歌》
  27. 多基因病《医学遗传学基础》
  28. 多眠汗下（附霍乱）《伤寒六书》
  29. 多肌腱末端病【疾病大全】
  30. 多眠-伤寒门（下）《古今医统大全》
  1. 多类型血管瘤《临床激光治疗学》
  2. 多困《幼幼新书》
  3. 多毛症《默克家庭诊疗手册》
  4. 多克隆抗体《医学免疫学》
  5. 多毛症《家庭医学百科-医疗康复篇》
  6. 多脚虫伤《奇效简便良方》
  7. 多酶复合体《生物化学与分子生物学》
  8. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  9. 多寐《中医词典》
  10. 多寄生现象《人体寄生虫学》
  11. 多寐论治《类证治裁》
  12. 多纪庭《先哲医话》
  13. 多眠《中医词典》
  14. 多纪桂山《先哲医话》
  15. 多眠《伤寒捷诀》
  16. 多基因遗传与数量遗传《医学遗传学基础》
  17. 多眠《伤寒六书》
  18. 多基因遗传病《病理学》
  19. 多眠（伤寒门 下）《古今医统大全》
  20. 多基因病复发风险估计《医学遗传学基础》
  21. 多眠多汗脉浮为风温《医学纲目》
  22. 多基因病《医学遗传学基础》
  23. 多眠歌《伤寒百证歌》
  24. 多环芳香烃《医用化学》
  25. 多眠汗下（附霍乱）《伤寒六书》
  26. 多核糖体循环《生物化学与分子生物学》
  27. 多男三链法（螽斯广育）《古今医统大全》
  28. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  29. 多囊卵巢综合征《默克家庭诊疗手册》
  30. 多汗症《默克家庭诊疗手册》
  31. 多囊卵巢综合征《家庭医学百科-医疗康复篇》


皮肤囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十一、皮肤囊肿

十一、皮肤囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

皮肤囊肿在临床上一般分3型：

（1）表皮囊肿　是一种真皮内含有角质囊肿。系因外伤将表皮植入皮下而成。其囊肿壁为上皮结构，但基底细胞层为囊壁

■［此处缺少一些内容］■

任何年龄均发生，以青年时期头面、臂、背部发病多见。为一柔软或多个柔软或坚实的球状物，直径在1～3cm不等。作者曾激光手术切除达6～8cm的皮脂腺囊肿。粉瘤埋藏于皮肤或皮下组织内，与皮肤粘连，基底可移动。皮表可见开口小孔，推动囊肿时，此处与皮肤粘连甚紧，并见略微凹陷而出现小坑，即为直接通达皮肤表面的腺体所在导管开口。有的开口处塞着一个黑色粉刺样小栓可挤出白色蜡样物质。发病多年而无症状，易继发感染，化脓破溃，有的奇臭难闻。文献报告有癌变，多数转变为基底细胞癌，少数变为鳞状细胞癌，癌变率约2.2％～4％。

皮肤囊肿应与发生于体表皮肤的各类肿瘤相鉴别，有的手术中才能发现。尤其是皮肤下囊肿，因张力过大，有的不移动，而易考虑到纤维瘤。

（二）激光手术

1．较小的皮肤囊肿一般在1cm以下的、局部注射利多卡因麻醉药后用Nd：YAG于囊肿皮表最薄弱处开0.3mm小孔，挤压囊肿，排出内溶物，用蚊式钳（弯、直各一把）进入腔内切口内囊壁，另一小弯止血钳于囊壁外逐渐钝性剥离，剥离后经切口完整取出。如囊壁剥离大部分后，不便再分离的可先切除部分囊壁，再进行未完的部分钝性剥离。术毕、用无菌纱布加压适当包扎即可。

■［此处缺少一些内容］■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、多类型血管瘤
  • 当前页：十一、皮肤囊肿
  • 下一页：十二、老年性疣
<<< 返回本书目录
  1. 皮肤囊肿【疾病大全】
  2. 皮肤脑膜瘤【疾病大全】
  3. 皮肤囊肿《临床激光治疗学》
  4. 皮肤黏蛋白沉积【疾病症状】
  5. 皮肤弥漫性红肿【疾病症状】
  6. 皮肤黏膜苍白【疾病症状】
  7. 皮肤落屑并导致表皮剥脱【疾病症状】
  8. 皮肤黏膜出血【疾病症状】
  9. 皮肤淋巴细胞瘤【疾病大全】
  10. 皮肤黏膜淋巴结综合征【疾病大全】
  11. 皮肤淋巴细胞浸润症【疾病大全】
  12. 皮肤黏膜紫斑【疾病症状】
  13. 皮肤淋巴肉芽肿病【疾病大全】
  14. 皮肤黏液瘤【疾病大全】
  15. 皮肤良性增生《默克家庭诊疗手册》
  16. 皮肤念珠菌病【疾病大全】
  17. 皮肤利什曼病【疾病大全】
  18. 皮肤平滑肌瘤【疾病大全】
  19. 皮肤冷而苍白粘腻【疾病症状】
  20. 皮肤青紫色改变【疾病症状】
  21. 皮肤老化【疾病症状】
  22. 皮肤轻度糜烂【疾病症状】
  23. 皮肤溃疡【中药主治】
  24. 皮肤轻微创伤即可产生鱼嘴样裂隙【疾病症状】
  25. 皮肤科用药《国家基本药物目录》（2009版）
  26. 皮肤肉芽肿【疾病症状】
  27. 皮肤科的心身问题《医学心理学》
  28. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  29. 皮肤科病历《病历书写规范》
  30. 皮肤软骨瘤【疾病大全】
  1. 皮肤囊肿《临床激光治疗学》
  2. 皮肤良性增生《默克家庭诊疗手册》
  3. 皮肤脓肿《默克家庭诊疗手册》
  4. 皮肤科疾病的理疗《理疗学》
  5. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  6. 皮肤科疾病《中国医学通史》
  7. 皮肤瘙痒症《常见中老年疾病防治》
  8. 皮肤科的心身问题《医学心理学》
  9. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  10. 皮肤科病历《病历书写规范》
  11. 皮肤生物学《默克家庭诊疗手册》
  12. 皮肤科《中国医学通史》
  13. 皮肤试验《免疫学和免疫学检验》
  14. 皮肤解剖学《皮肤性病学》
  15. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  16. 皮肤寄生虫感染《默克家庭诊疗手册》
  17. 皮肤损伤后色素减退《默克家庭诊疗手册》
  18. 皮肤坏疽《默克家庭诊疗手册》
  19. 皮肤索泽《医学纲目》
  20. 皮肤划痕反应《神经精神疾病诊断学》
  21. 皮肤痛《中医词典》
  22. 皮肤护理《基础护理学》
  23. 皮肤痛《医学纲目》
  24. 皮肤和粘膜的抗感染作用《免疫与健康》
  25. 皮肤痛觉与传导通路《生理学》
  26. 皮肤和浅筋膜《人体解剖学》
  27. 皮肤痛痒《疫疹一得》
  28. 皮肤和浅筋膜《人体解剖学》
  29. 皮肤脱屑辨病《常见病自测》
  30. 皮肤和浅筋膜《人体解剖学》
  31. 皮肤卫生《家庭医学百科·预防保健篇》


老年性疣_《临床激光治疗学》_中医杂集_【岐黄之术】

十二、老年性疣

十二、老年性疣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

即称脂溢性角化病，属良性肿瘤。其特点为伴有油脂状鳞屑良性增殖，老年人发病最多，病理表现为表皮组织过度角化，棘细胞层不规则地肥厚及呈乳头瘤性增生。该病好发于颜面、头皮（额颞多发）、躯干、上肢。病灶呈圆形或卵圆形，略微隆起平扁斑片，直径1～3cm大小不等。颜色浅竭至黑色，边界清楚、表面光滑或略呈乳状瘤、且附有一层油脂性鳞屑痂、剥去鳞屑可见稍粗糙的颗粒状底面，湿润油光，无炎症。可再生，既可单发也可多发，一般无自觉症状，偶伴痒感。有的病者脂溢性角化病灶增生活跃，细胞组织经病理观察，核增大，深染，有癌变相。

脂溢性角化病发展缓慢，不能自愈，根据临床表现结合病理即可明确诊断。术者认为，对增生典型病灶应常规取活检做病理分析，虽然癌变率低，但也不可掉以轻心，应同时与其它类型的病变予以区别。

（二）激光手术

治疗脂溢性角化病CO2激光首选。由于CO2激光波长为10.6μm，治疗无伤痕遗留，在美容方面极有意义。CO2激光功率10～15W，局部消毒后用1％～2％利多卡因注射于老年性疣灶下，激光聚集汽化，光刀下皮肤平行切割于基底。不易平行切割的要逐步汽化。在术中，汽化组织残留于皮面，不易区别正常组织时用湿棉球擦除，再将残余疣组织彻底汽化。一旦看清为正常上皮组织，调节输出激光，用激光对病灶行轻微凝固即可。术毕，清洁创面、局部涂龙胆紫液，勿包扎，10天左右痊愈。

Nd：YAG激光用于老年性疣，要极慎重。由于Nd：YAG激光的光波为1.06μm，对表皮损伤重，相同功率作用后治疗效果不一样。因而Nd：YAG激光功率比CO2激光功率要低，比较适宜的功率为10W，输出功率、光刀与皮肤平行快速切割，不用垂直照射，否则愈合后留下皮肤疤痕较重。对Nd：YAG激光不熟悉、应用把握不当，最好不要将Nd：YAG激光用于颜面部皮肤病的治疗。术毕，清洁创面后，局部涂龙胆紫液，10天后愈合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、皮肤囊肿
  • 当前页：十二、老年性疣
  • 下一页：十三、色素痣
<<< 返回本书目录
  1. 老年性疣《临床激光治疗学》
  2. 老年性震颤【疾病症状】
  3. 老年性阴道炎【疾病大全】
  4. 老年性子宫脱垂《自我调养巧治病》
  5. 老年性阴道炎《自我调养巧治病》
  6. 老年性紫癜【疾病大全】
  7. 老年性阴道炎《女科宝鉴》
  8. 老年休克【疾病大全】
  9. 老年性阴道炎《老年百病防治》
  10. 老年眩晕《老年学》
  11. 老年性阴道炎《家庭医学百科-医疗康复篇》
  12. 老年眩晕【疾病大全】
  13. 老年性眩晕【疾病症状】
  14. 老年学与医学老年学《老年学》
  15. 老年性心瓣膜病【疾病大全】
  16. 老年延寿丹【方剂大全】
  17. 老年性舞蹈病【疾病大全】
  18. 老年眼症《眼科阐微》
  19. 老年性外阴萎缩【疾病大全】
  20. 老年夜眠食中证《余无言医案》
  21. 老年性脱发《自我调养巧治病》
  22. 老年疣《自我调养巧治病》
  23. 老年性皮肤萎缩【疾病大全】
  24. 老牛揣【中药大全】
  25. 老年性皮肤瘙痒病《老年百病防治》
  26. 老奴丸（一名苍龙丸）《毓麟验方》
  27. 老年性慢性硬膜下血肿【疾病大全】
  28. 老疟丹【方剂大全】
  29. 老年性甲状腺机能亢进《老年百病防治》
  30. 老疟丸【方剂大全】
  1. 老年性疣《临床激光治疗学》
  2. 老年性阴道炎《自我调养巧治病》
  3. 老年性子宫脱垂《自我调养巧治病》
  4. 老年性阴道炎《老年百病防治》
  5. 老年眩晕《老年学》
  6. 老年性阴道炎《家庭医学百科-医疗康复篇》
  7. 老年学与医学老年学《老年学》
  8. 老年性阴道炎《家庭医学百科·预防保健篇》
  9. 老年眼症《眼科阐微》
  10. 老年性脱发《自我调养巧治病》
  11. 老年夜眠食中证《余无言医案》
  12. 老年性皮肤瘙痒病《老年百病防治》
  13. 老年医学《中国医学通史》
  14. 老年性聋《中西医结合耳鼻喉科》
  15. 老年疣《自我调养巧治病》
  16. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  17. 老年与疾病《默克家庭诊疗手册》
  18. 老年性甲状腺机能亢进《老年百病防治》
  19. 老奴丸（一名苍龙丸）《毓麟验方》
  20. 老年性骨质疏松症《老年百病防治》
  21. 老疟《中医词典》
  22. 老年性骨质疏松症《常见中老年疾病防治》
  23. 老疟饮《三因极一病证方论》
  24. 老年性骨松变《中医伤科按摩学》
  25. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  26. 老年性干皮病《自我调养巧治病》
  27. 老人《慎疾刍言》
  28. 老年性耳聋《自我调养巧治病》
  29. 老人《寿世保元》
  30. 老年性耳聋《老年百病防治》
  31. 老人便滑《扁鹊心书》


色素痣_《临床激光治疗学》_中医杂集_【岐黄之术】

十三、色素痣

十三、色素痣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上最为常见，色素痣（pigmentmole）是由色素细胞构成的先天良性肿瘤，大多均属良性；在后期有恶变者，色素痣一旦恶变，其恶性程度极高，转移率也最快，而且治疗效果不理想。该病均可见于皮肤各处，面颈部、胸背为好发部位。少数发生在粘膜，如口腔、阴唇、睑结膜。作者曾见龟头、冠状沟、包皮内板发病者。

临床上各型发病预后不一一般分四型：

（1）交界痣 其痣细胞和痣细胞巢主要位于皮肤表皮底层，少数见于表皮与真皮邻界部位。可发生于体表任何部位，多见于手掌、足底、口唇及外生殖器部位。表面平坦或者稍有突出，面积常在1～2cm之间，为淡棕、棕黑到蓝黑色，色素分布不很均匀，个别边界不甚清楚。组织病理学特征在表皮与真皮邻接点，可观察到增长活跃痔细胞并与表皮相连，有恶变倾向。

（2）皮内痣 其细胞和细胞巢都聚集在真皮层内。表面光滑，分界明显，面积小于1cm，有呈片状生长者，平坦或稍隆起，偶有成带蒂状或疣状，常伴毛发生长。颜色均匀而较深、为浅竭、深竭黑墨黑色。发生恶变率极低，主要是皮内痣没有活跃的痣细胞。

（3）混合痣 具有皮内痣及交界痣特点，痣细胞团位于表皮基底细胞层和真皮层。由于有交界痣的成分，有发生恶性变的可能。

（4）蓝痣比较少见，儿童期多发，好发于臀部、手背、足背。作者偶遇一女患者硬腭刺伤后蓝痣变，其面积达3cm，经病理确诊。颜色呈深青到蓝黑色，分界明显，表面光滑，体积在1cm以内，不伴毛发生长。病理检查示色素细胞成群而不规则集中于真皮下近三分之一处，较深。蓝色是由于存在色素细胞层浅面胶原束光反射而成，多呈良性，恶变者极少。

对某些好发交界痣部位的色素痣及有恶变征状的色素痣及时切除。以下症状者高度重视色素痣骤然增大，色泽加深；边界模糊，色素呈放射状扩展；局部发痒作痛或者毛发脱落；表面溃破、出血或形成溃疡；病灶周边色素环表现，色素小点或卫星小瘤者已可能演变成黑色素瘤。

手术适应症有：经初步确定为交界痣及有恶变前驱症状者，应一次性切除。发生于掌、足底及口唇、外阴等经常遭受磨擦的部位。皮内痣影响外貌者可一次或分期切除。

（二）激光手术

皮肤色素痣的治疗首选CO2激光。特别是颜面部皮肤色素痣，激光治疗收效比较满意。由于颜面发生色素痣机率高，为不影响美容，CO2激光可逐层去除色素痣，作细胞切割很重要，只要手术操作得当，病人康复后可不留任何痕迹或创痕轻微。Nd：YAG激光对皮肤组织损伤比CO2激光重，原因在于二者的光波不同。

麻醉：手术选用局部麻醉，常用1％～2％利多卡因，不加肾上腺素（加肾上腺素后易引起组织缺血坏死），注射于痣基底或皮下。

治疗：选用CO2激光聚集刀头，使用功率依色素痣类型，体积大小而随时调节。极表浅色素痣、突出于皮面者、光束平行于皮肤先似刀样切割、用无菌湿棉球或无菌纱布擦去炭化组织、再调整功率逐步炭化。痣细胞多，不宜把光束平行于皮肤切割的，可作短时间汽化，但必须注意汽化深度。越往下越要注意使用功率，逐层去除直至正常无色细胞。由于皮肤色素痣细胞源于皮肤解剖不同，经大量临床总结，术者只要认真操作及正确使用激光，术后不留色素，不形成创伤疤痕（疤痕素质除外），加之术后配合良好的创面保护及药物治疗，可获得很良好的疗效。对美容有极显著的作用。

（三）术后处理

皮肤痣术后为加强术面愈合快，给予大剂量VC、B1、及B2口服，维生素C每日3次，每次0.6g口服，连服2周。忌食刺激性食物（如辣椒、酒等），注意保护术面，洗澡时注意不擦掉保护痂。术后2周痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、老年性疣
  • 当前页：十三、色素痣
  • 下一页：十四、乳房纤维瘤
<<< 返回本书目录
  1. 色素痣【疾病大全】
  2. 色素紫癜性皮炎【疾病大全】
  3. 色素痣《临床激光治疗学》
  4. 色现真脏预知死期二案《一得集》
  5. 色素痣《家庭医学百科-医疗康复篇》
  6. 色以润泽为本《望诊遵经》
  7. 色素障碍性疾病《默克家庭诊疗手册》
  8. 色诊《内经知要》
  9. 色素异常【疾病症状】
  10. 色诊《续名医类案》
  11. 色素性紫癜性苔藓样皮炎【疾病大全】
  12. 色诊篇《古今医统大全》
  13. 色素性紫癜性苔藓样皮病【疾病大全】
  14. 涩《脉确》
  15. 色素性荨麻疹【疾病大全】
  16. 涩《脉象统类》
  17. 色素性青光眼【疾病大全】
  18. 涩《诸脉主病诗》
  19. 色素性皮损【疾病症状】
  20. 涩（阴）《濒湖脉学》
  21. 色素性口周红斑【疾病大全】
  22. 涩草【中药大全】
  23. 色素性静脉旁视网膜脉络膜萎缩【疾病大全】
  24. 涩肠【中药主治】
  25. 色素性化妆品皮炎【疾病大全】
  26. 涩肠散【方剂大全】
  27. 色素性胆结石【疾病症状】
  28. 涩肠丸【方剂大全】
  29. 色素脱失【疾病症状】
  30. 涩肠止痢【中药主治】
  1. 色素痣《临床激光治疗学》
  2. 色素障碍性疾病《默克家庭诊疗手册》
  3. 色素痣《家庭医学百科-医疗康复篇》
  4. 色似胭脂症《中医词典》
  5. 色素痣《实用免疫细胞与核酸》
  6. 色如随锦流霞邪充五内《解围元薮》
  7. 色随气华《中医名词词典》
  8. 色脉诸诊《类经》
  9. 色随气华《中医词典》
  10. 色脉诊《黄帝内经太素》
  11. 色鲜明《中医词典》
  12. 色脉合参《中医词典》
  13. 色现真脏预知死期二案《一得集》
  14. 色脉合参《中医名词词典》
  15. 色悻《中医名词词典》
  16. 色脉尺诊《黄帝内经太素》
  17. 色夭《中医词典》
  18. 色脉《诊宗三昧》
  19. 色以润泽为本《中医词典》
  20. 色厥动血《中医词典》
  21. 色以润泽为本《望诊遵经》
  22. 色厥《中医词典》
  23. 色泽《中医词典》
  24. 色戒男淫（培原五）《宜麟策》
  25. 色泽变化《默克家庭诊疗手册》
  26. 色觉检查《眼科学》
  27. 色诊《中医名词词典》
  28. 色合形诊法《医学摘粹》
  29. 色诊《中医词典》
  30. 色合问诊法《医学摘粹》
  31. 色诊《续名医类案》


乳房纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十四、乳房纤维瘤

十四、乳房纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

20～25岁青年女性发生乳房纤维腺瘤（mastofibroma）最多，且单发多见，一侧乳房也可呈多个纤维腺瘤生长。纤维腺瘤的发生与雌激素的刺激有密切关系，月经来潮前或绝经后很少发生。

1．纤维腺瘤好发于乳房外上象限。似卵圆形；有的似樱桃大，有的呈鸡蛋大小，亦可发展成巨大的纤维腺瘤。肿瘤表面光滑，但较硬，肿瘤的边界清楚，与皮肤及周围组织无粘连，肿瘤在乳房内容易被推动，手触有滑动感。腋淋巴结无肿大。肿瘤生长缓慢。也可能数年没有变化；在妊娠或哺乳期受孕激素的作用可迅速增大，疼痛很轻或无疼痛。

2．病理为纤维腺瘤外有包膜，切面颜色灰白，光亮，不很平滑，裸眼可见许多排列不整齐裂隙及扩张的乳腺管。纤维腺瘤 癌变的可能性虽然很小，但仍有肉瘤变可能，因此应进行手术治疗。

3．CO2激光治疗手术在局部麻醉下进行（常用1％～2％利多卡因，不需加肾上腺素），作放射状切口。根据肿瘤位于乳房的各象限选择，对较大的，尤其是位于乳房下部的肿瘤，以在乳房下缘作弓形切口。

（二）激光术前准备

纤维瘤激光切除比较容易，手术用V形开包外加两把皮肤钳即可完成。CO2激光聚集，使用功率20W，手术用激光外保护套消毒备用。

（三）激光手术

手术严格无菌术，CO2激光沿麻醉外切开皮肤、皮下组织，直至纤维瘤包膜。切开皮肤及皮下组织后，分清乳腺管，用激光于腺管之间切开，到达肿瘤包膜，用皮肤钳轻夹住，用CO2激光打开，扩大切口，即能很容易地将纤维腺瘤取出。手术中尽量不要破坏正常的乳腺管。只要操作仔细耐心，逐层激光分离、即破坏正常腺管，而且手术中无血液损失。

取出纤维腺瘤后，用CO2激光对包膜行中度凝固，然后关闭，缝合时不留死腔，防术后渗出积液，仅形成囊肿，或继发感染成脓腔。同时按解剖直接缝合，皮肤缝线7～10天拆除。伤口用无菌纱布覆盖保护1周。

（四）术后处理

CO2激光切除纤维腺瘤，只要术中严格无菌操作，术后不须由静脉或肌注给药。对凝有感染者，术后用抗生素治疗1周。无感染者，预防性口服给药即可。在用抗生素的同时，加大维生素C用量，每次V给药3～4g，口服0.4～0.6g，有提高机体免疫力作用。

术后注意伤口敷料更换，手术严格者一般无感染发生，有跳痛加剧者应高度警惕伤口感染化脓的可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、色素痣
  • 当前页：十四、乳房纤维瘤
  • 下一页：十五、乳腺癌
<<< 返回本书目录
  1. 乳房纤维瘤【疾病大全】
  2. 乳房纤维腺瘤【疾病大全】
  3. 乳房纤维瘤《临床激光治疗学》
  4. 乳房硬化【疾病症状】
  5. 乳房外湿疹样癌【疾病大全】
  6. 乳房有数目不等似黄豆的结节【疾病症状】
  7. 乳房丝虫病【疾病大全】
  8. 乳房早发育【疾病症状】
  9. 乳房湿疹【疾病大全】
  10. 乳房胀痛【疾病症状】
  11. 乳房神经纤维瘤【疾病大全】
  12. 乳房肿块【疾病症状】
  13. 乳房缺少症【疾病大全】
  14. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  15. 乳房内光滑质韧的球形肿块【疾病症状】
  16. 乳房肿瘤《普通外科学》
  17. 乳房巨大【疾病症状】
  18. 乳房猪囊尾蚴病【疾病大全】
  19. 乳房结核【疾病大全】
  20. 乳房组织大块坏死【疾病症状】
  21. 乳房检查《普通外科学》
  22. 乳蜂散【方剂大全】
  23. 乳房棘球蚴病【疾病大全】
  24. 乳腐《本草纲目》完整版
  25. 乳房疾病《中医外科学》
  26. 乳腐《本草纲目》图文版
  27. 乳房疾病《默克家庭诊疗手册》
  28. 乳腐【中药大全】
  29. 乳房或乳头未发育【疾病症状】
  30. 乳柑子《证类本草》
  1. 乳房纤维瘤《临床激光治疗学》
  2. 乳房外观《常见病自测》
  3. 乳房纤维囊性疾病《默克家庭诊疗手册》
  4. 乳房疼痛《默克家庭诊疗手册》
  5. 乳房纤维腺瘤《普通外科学》
  6. 乳房疾病《中医外科学》
  7. 乳房胀痛《家庭医学百科·预防保健篇》
  8. 乳房疾病《默克家庭诊疗手册》
  9. 乳房肿块（乳腺小叶增生、乳腺纤维腺瘤、乳腺癌）《家庭医学百科-医疗康复篇》
  10. 乳房感染和脓肿《默克家庭诊疗手册》
  11. 乳房肿物《常见病自测》
  12. 乳房的淋巴回流《人体解剖学》
  13. 乳房肿胀用麦芽《女科经纶》
  14. 乳房辨病《常见病自测》
  15. 乳腐《食疗本草》
  16. 乳房保健《家庭医学百科·预防保健篇》
  17. 乳腐《证类本草》
  18. 乳房保健《家庭医学百科·预防保健篇》
  19. 乳柑子《本草衍义》
  20. 乳房《人体解剖学》
  21. 乳柑子《证类本草》
  22. 乳房《中医词典》
  23. 乳疳《中医词典》
  24. 乳房《常见病自测》
  25. 乳疳门主论《疡医大全》
  26. 乳发、乳漏《外科心法要诀》
  27. 乳杆菌属《医学微生物学》
  28. 乳发、乳漏《医宗金鉴》
  29. 乳根《针灸大成》
  30. 乳发《万氏秘传外科心法》
  31. 乳根《中医词典》


乳腺癌_《临床激光治疗学》_中医杂集_【岐黄之术】

十五、乳腺癌

十五、乳腺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在乳房疾病中乳癌（breastcancer）是最常见和最重要的疾病。根据肿瘤病理资料统计乳癌的发病率占全身各种恶性肿瘤的7％～10％。而且发病率逐渐增高，已超过宫颈癌,成为妇科疾病中发病率最高的恶性肿瘤。

乳腺癌发病以40～60岁居多，及绝经期前后的妇女。文献报道雌激素的活性对乳癌的发生起一定作用。月经过早来潮或绝经期愈晚的妇女患乳癌的机率较高。

1．病理发生于乳腺小叶的有非浸润性小叶癌即小叶原位癌和浸润性小叶癌。前者基底膜完整，仅发病于小叶内，临床特征无转移；后者癌细胞已突破小叶基底膜，有少部分转移特征。

（1）较大导管癌此型包括：①腺癌；组织学特征为管样结构，没有基底膜，临床特征是晚浸润、晚转移、恶性低；②管内癌：晚转移，常局限在一处；③粉刺 癌：扩张的管腔内充满癌细胞、中央区癌细胞坏死显著；④乳头状癌：癌细胞表现呈乳头状突向扩张管腔；⑤湿疹样癌（paget病）；乳头导管的鳞状上皮癌，癌细胞在乳头、乳晕的表皮深层浸润。临床特点是乳头、乳晕湿疹样病变转移晚；⑥粘液癌：组织特征是分化较好、分泌粘液、较晚转移。

（2）末梢导管癌即小叶内导管癌共分3型：①髓样实体癌：组织学特征是癌细胞多，形成巨片，间质少，临床特点为癌块体积大，晚期溃破，是发生率最高的癌肿；②单纯实体癌：又名硬癌，组织学特征是癌细胞少，间质多，向外伸延浸润，临床特征为癌块收缩，体积小，晚期皮内扩散；③弥散型癌即炎性癌：癌细胞组织学特征呈多形和异型，弥散性生长，其临床特征为迅速皮内扩散，皮肤红肿。综上所述，在诸多组织学分型中，以末梢导管髓样癌及单纯实体癌发病最高。

乳癌主要经淋巴和血液途径扩散，转移，此外乳腺癌细胞在乳房内沿着淋巴网向深部蔓延至胸肌筋膜，也向皮肤或直接浸润性扩散。进一步沿着外侧的淋巴途径，侵入同侧的腋窝和锁骨下淋巴结，继而至锁骨上淋巴结。锁骨上淋巴结是阻止癌细胞侵入静脉最后的淋巴结，在锁骨上淋巴结已被侵犯，则癌细胞经胸导管或右淋巴导管侵入静脉的可能性较大。在内侧淋巴径路，癌细胞侵入胸骨旁淋巴结，特别当癌肿位于乳房中央区和内侧时，胸骨旁淋巴结阻止癌细胞扩散的能力远不及腋窝和锁骨下淋巴结。因而癌细胞由胸导管或右淋巴管侵入静脉的可能性极大。由此表明，胸骨旁淋巴结被癌细胞侵犯及乳癌位于乳房中央区和内侧者一般预后较差。癌细胞亦可直接侵入静脉腔内而转移远处。常受侵犯的器官是肺、骨骼及肝脏。受侵犯骨骼中以椎骨、盆骨、股骨等处的转移最多见。

2．临床表现 早期乳癌无痛、呈单发的小肿块、质硬，表面不很平滑，与周围组织分界不清，不易被推动。常由病人无意中发现，如在洗澡时发觉。由于乳癌早期无任何自觉症状，很多病人又不知其严重性，以致治疗较晚。

乳房内癌灶逐渐增大使Cooper韧带受侵，使之收缩。因此，肿块处皮肤常有凹陷，为早期乳癌常有的征象。癌块继续发展常使乳房缩小、变硬、乳头抬高，乳管受牵拉而内缩。髓样癌可在数月显增大，隆起。腋淋巴结肿大而硬，起初散在，可被推动，渐渐增多，连接成硬块，并与深部组织及皮肤发生粘连。

到晚期，乳癌侵入胸筋膜并与之固定后乳房即不能被推动。乳癌与皮肤有广泛粘连时可因淋巴滞留而发生水肿。皮肤受侵时常呈“桔皮样”外形。溃破的皮肤溃疡常有恶臭及容易出血。锁骨上淋巴结、腋淋巴结肿大，变硬。癌细胞扩散堵塞使淋巴结变硬压迫腋静脉，则引起该侧手臂青紫及水肿。骨骼受侵时可发生病理性骨折。病情发展、最后病人恶病质，消瘦无力、贫血、发热、以至死亡。未治疗的乳癌病程长短不一，一般为38～40个月。

临床上按乳癌发展程度不同将乳癌分四期：①第一期；癌肿完全位于乳腺组织内，直径不超过3cm，与皮肤无粘连。无腋淋巴结转移。②第二期；癌肿不超过5cm，尚能活动，与皮肤有粘连。（作者偶遇1女患者，左乳导管癌肿大5cm，与皮肤无粘连，也无基底胸大肌筋膜粘连，能自由推动。也未见锁骨上淋巴结及腋下淋巴结转移，手术后观察疗效满意，随访患者至今已3年余，身体情况良好，无转移及复发）。同侧腋窝有数个散在而能活动的淋巴结。③第三期；癌肿直径超过5cm，与皮肤有广泛粘连，而且常形成溃疡或癌肿底部与筋膜、胸肌有粘连。同侧腋窝有一连串融合成块的淋巴结，但尚能活动。胸骨旁淋巴结有转移者亦属第三期改变；④第四期；癌肿广泛地扩散至皮肤及与胸肌、胸壁固定。同侧腋窝的淋巴结块已经固定，或呈广泛的淋巴结转移（锁骨上或对侧腋窝）。常有远处转移。

3．诊断根据上述临床表现可作出对肿瘤的诊断，但应加以区别。乳癌早期须与乳房纤维瘤及乳房囊肿等相鉴别。纤维瘤为圆形或卵圆形，肿瘤面光滑，手检查可触摸到一圆形而又光滑的肿块，活动度大；乳房囊肿固定为圆形肿块，双手检查有囊性感。早期乳癌虽然肿块体积小，也能移动，但手检可觉肿瘤与周边组织粘连，分界不清，无纤维瘤光滑而呈圆形似的感觉。与皮肤粘连或与基底胸肌筋膜粘连的通过体格检查即可明确诊断。对于进行乳房肿瘤的检查，不论良性、恶性，其早期的主要区别在于肿瘤是否光滑及与周围皮肤有否粘连。早期乳癌虽能推移，但无纤维瘤的典型特征，结合多项临床表现可确诊。

如果对乳癌未能明确诊断，采用热象检查、X线检查、B型超声检查及针吸细胞学检查和切除组织学检查（活检）即可诊断。近几年应用红外乳腺扫描仪检查，对早期发现乳癌有重要意义。其特点是无创伤，诊断阳性率高，可达90％以上，深受患者欢迎。活检诊断是最可靠的，缺点在于必须切开皮肤。

（二）激光术前准备

激光手术前根据乳腺癌分类、部位、有无腋窝及胸骨旁淋巴结转移情况及行何种手术术式准备辅助器械。作单纯乳房切除术（无淋巴结转移）用基本器械内的部分辅助手术即可行；行根治术或扩大根治性切除术用骨中器械。整个手术自始至终严格无菌操作，一切按手术室要求进行。第一术者、第二术者及上台人员必须洗手后用75％乙醇或2‰新洁尔灭泡手5分～10分钟后方能上手术台。严格无菌激光手术的意义在于病人无论行根治术或单纯乳房切除术后防止和降低病人感染率的发生很重要，尤其是乳癌扩大根治术后。

手术前应对病人进行身体检查：包括血常规检查、肝功、肾功及心电图检查等，如血色素低下者，作好术前、术中、术后的补血准备；合并有心、肺疾病时，先改善心功能、控制肺感染等，再进行激光手术。

手术用30w CO2激光及Nd：YAG激光。前者使用功率25W、聚焦、或根据手术切割随时调节输出激光功率；后者常用功率50W，光纤刀头削去外保护层3mm。用特制外套柄保护，外套刀柄必须术前消毒，临床手术时套上固定。光纤80cm长活动部分用5％碘酊消毒，再用75％乙醇脱碘备用。或自制80cm长袋与CO2激光刀头外套一起与敷料打包消毒备用，临手术时再罩上。但光刀以乙醇先消毒为好。

（三）激光手术

乳癌手术的疗效主要在于早发现和早治疗。早期发现治疗者其10年后生存率较高，甚至彻底根治。肿瘤2、3期手术治疗，淋巴结转移比无淋巴结转移疗效差。4期乳癌手术切除术后病人虽不能完全彻底根治，但能大大延缓生命。目前治疗乳癌的主要方法仍然是早期施行根治性切除。再结合放疗、化疗及内分泌等辅助治疗、疗效会更好。

激光手术的操作方式与外科常规手术基本相同。由于激光手术的优点在于手术切口无渗血，创口干净，光刀切割组织时病人失血少、而且光刀切口的肿瘤细胞无存活，同样的根治术，在行淋巴清扫术中干净。术中病人体液丢失少，术后恢复较快，在支持治疗中可减少使用血液制品等，因而病人经激光术后疗效很好。激光手术也有选择适应症，对于乳房及周围有多数转移性皮肤结节，乳房及周围有广泛皮肤水肿，癌肿广泛地固定于胸壁，患病侧手臂水肿，腋淋巴结块大于乳房癌块及与深部组织粘连紧密，锁骨上淋巴结已转移等，如肺、肝的远处转移，炎性癌等不可手术，可选择放、化疗及内分泌药物治疗。

激光手术治疗方法多样，既可按传统切口行根治术，也可把光刀行微切口进入对肿瘤作光切，使肿瘤自然坏死切除。后者优点在于对肿瘤做周边切割时损伤组织小，失血少，其疗效在术后远期观察不亚于传统的很多术式、远期生存率与其它手术方式相差不同。根据肿瘤病人术后具体情况分析，除早期诊断治疗外，手术对病人的干扰对术后恢复有很大影响，手术在作局部处理后可提高病人机体免疫力，对术后远期疗效有极重要的意义。因而，作者结合应用多种方法实施乳癌的治疗，对促进恢复及远期生存率有积极的意义。有资料证明，扩大的乳癌根治切除术，术后不加放射治疗的五年存活率，并不比单纯乳房切除术加放射治疗要好一些。大量资料证实，局部淋巴结转移的事实本身对预后所起的作用，远不如以下三个因素或其中2个因素的综合来得重要。这些因素为：第一，原发癌的分化程度；第二，原发癌周围淋巴细胞浸润的范围；第三，局部淋巴结窦的组织细胞增生程度。其中原发癌周围淋巴细胞浸润和局部淋巴窦的组织细胞增生均表现为机体的免疫反应，反应越明显的预后比较好。因而乳癌的术后预后既决定于手术方法，也决定于癌肿的分化程度和机体的免疫反应。所以，近些年来有人主张应该选用单纯乳房切除术或简化根治性激光切除术，必要时术后加放射治疗。从原则上建议采用以下新的治疗方案：第一期乳癌，简化根治切除术。如果腋淋巴结病理检查证实无转移，不需行放射治疗和任何预防复发的措施；第二期乳癌，简化根治切除术。如果腋淋巴结有转移，术后加行锁骨上区和胸骨旁区的放射治疗；第三、四期乳癌，仍同前术，大量资料证明，简化根治切除术时保留胸肌，对腋淋巴结的清除没有影响，其局部复发率并不高于根治切除术，10年的逐年生存率也无差别。

有的观点认为，对早期乳癌究竟采取何种手术，应该结合该地区的具体医疗条件其中包括手术技术和放射治疗条件，以及病人年龄和一般情况等，全面考虑，加以选择。无放射治疗，对早期乳癌，特别对较大、较深的癌和较小的乳房以根治性切除术为宜，对位于内侧及中央区的乳癌应争取扩大根治切除术；对年龄大、癌肿小、腋窝内未扪及有淋巴结转移肿大的病人可考虑行简化根治切除术。激光手术切除乳癌，不论简化根治术或非简化扩大根治术，手术自始至终以激光切割分离。由于切割分离中激光产生热量在40度左右或略高些，不但可减少体液丢失，而且对周围可凝的癌细胞有直接破坏作用，据资料记载40度温度即可杀死癌细胞，而正常组织细胞不受任何影响，手术切口愈合良好。

1．手术方式

（1）单纯乳房切除术麻醉选择肋间神经阻滞麻醉或者局麻。

患者仰卧位，患侧上肢外展90度。以乳头为中心，在第2肋至第6肋之间，作一个从外上向内下斜行的梭形切口。手术用激光直接切开皮肤及皮下组织。乳癌病员切口距肿瘤4cm，提起内侧缘皮肤，用光刀分离皮下脂肪，上下端切口达2～6肋水平，内侧达胸骨缘。激光切割时速度稍慢行进，对明显出血点，用Nd：YAG光刀快速插入止血或CO2激光点数下止血，切割后整齐，不要切成齿形。对大血管（2cm以上动脉）钳夹后止血。然后将外侧缘皮肤分离到腋前线，使整个乳房组织显露出来。手术自上而下地将整块乳房沿胸肌肌膜面用Nd：YAG或CO2激光从胸壁上直接分离切除，手术中除2mm以上大血管需予以结扎，切断止血外，一般血管（2mm以下）用激光即可容易止血。手术操作得当，创面出血极微。整个切下乳房后用热盐水纱布清洗创面激光切割产生的黑色炭化组织。检查无出血时，用丝线间断缝合皮肤切口。切口下方放橡皮片或半片橡皮管引流。切口用纱布，棉垫加压包扎。

（2）乳癌激光根治切除术 该术式由于手术难度比单纯乳房切除复杂，因而应选择高位持续硬膜麻醉或全麻。

患者仰卧位，病侧肩部稍垫高，上肢外展，激光切口距肿瘤边缘的健康皮肤约5cm处或3cm处，可按传统方法用龙胆紫画一梭形切口，上端位于胸大肌和锁骨之间，下端达肋弓下缘，激光刀先切开此梭形切口的内侧皮肤，用组织钳夹住皮肤边缘，平行提起，激光于皮肤下脂肪组织层向周围作分离。分离皮瓣上至锁骨，下至腹直肌前鞘，内侧达胸骨缘。在行激光分离时光刀运行稍慢，这样就能将2mm以下的动脉血管封闭止血，对出血点小的可用CO2激光点状止血，较大血管出血时用Nd：YAG激光刀插入出血的血管内激光止血，稍作压迫出血即可停止。或出血较大血管用钳夹结扎或缝扎止血。清除创面血液，由于CO2激光容易被血红蛋白吸收，故用CO2激光分离时创面干净而便于光切割。Nd：YAG无此现象。然后再用激光切开梭形切口的外侧皮肤，同法将皮瓣分离到腋窝上方和背阔肌前缘。

将皮瓣分离后，激光在切口上端将锁骨下方胸大肌浅面的脂肪组织剥离开，在胸大肌和三角肌的肌间沟找到头静脉，用橡皮妥加保护避免损伤。术者用食指从胸大肌外缘纯性向内侧分离，将靠近头静脉的胸大肌纤维保留少许以保护头静脉，再将胸大肌腱分离到肱骨大结节处，切断该肌肌腱。贴近锁骨下缘，切断附着于锁骨上的胸大肌。激光切断并结扎胸肩峰动、静脉和胸前神经的分支。将激光切断的胸大肌向下内方牵引开。大胸大肌下面，用手指探查到胸小肌，激光切开胸小肌筋膜后，于贴近肩胛骨喙突处钳夹，激光切断。牵开已经切断的胸大、小肌，显露出锁骨下区的喙锁胸筋膜和腋窝的脂肪组织，此时用手指触探腋动脉搏动。在动脉的外上方为臂丛，内下方为腋静脉，小心提起腋动、静脉的血管鞘膜，低功率聚焦切开筋膜后，仔细地解剖出腋静脉。在腋静脉下段的胸外侧及胸长、短静脉等分支较小的蚊式钳靠近至干处夹住后激光切断结扎。操作时注意腋动脉位于腋静脉的上后方。而且在动、静脉之间，前有前臂内侧皮神经，后有尺神经，静脉的内侧有臂内侧皮神经，均应避免损伤。用Nd：YAG激光光头接触式仔细地从腋静脉周围向下 剥离腋窝部及锁骨下区的脂肪组织，筋膜及淋巴结（使用功率调到15～20W），尽量使其清除干净，向后下方直至背阔前缘为止。注意在腋窝内的淋巴结紧靠腋静脉排列，如果粘连甚紧时，可将激光刀头后缩至光刀柄针面内。柄的斜面于静脉壁外，斜面内光刀朝向淋巴结分离，注意不可伤及该静脉。遇明显扩大的淋巴管必须结扎，防术后发生淋巴瘘。手术中对脂肪块不能用力牵拉，并注意勿损伤胸壁外侧的胸长神经及胸背神经，以免术后前锯肌和背阔肌发生萎缩。

激光分离切除腋窝内的脂肪、淋巴结出血极少、或无血渗出不必进行止血。但在手术中必须保护神经和大血管。术者持激光刀头切断胸肌在肋骨面的附着点，即能整块地将乳房、胸大肌、胸小肌、腋窝的脂肪及淋巴结连同部分腹直肌前鞘从胸前壁切除。但是在胸骨外缘处有乳房内动脉的穿通支穿出、先钳夹、光刀切断、结扎，以免其缩回胸廓内止血困难。如遇此情况发生，光刀直接插入胸廓内动脉，连续输出激光3～5秒（功率20～30W），退出光刀后用止血钳夹棉球压迫1分钟即可彻底止血。手术创面无出血后，用盐水清洗干净激光切除时产生的炭化组织。在腋窝、胸前各放置一根多孔的橡皮软管引流，管内的另一端从腋中线附近戳口穿出。切口两侧皮瓣用组织钳拉拢后，用丝线间断缝合，如皮肤缺损大，缝合困难时可从两侧大腿内侧取中厚皮片，行游离植皮。植皮时，先修剪激光切口边缘，由于激光切口血管、淋巴管及神经已全部封闭，无血液流出不作切口边缘修整植皮不易成活，特别是圆周率的切口。不行植皮时，激光切口直接缝合均可。引流管外口连接于“Y”型玻璃管上，用负压吸引。

（3）乳癌姑息性Nd：YAG激光手术法 即晚期乳癌内高温治疗。本术式主要用于晚期肿瘤患者。同时也可用于体质衰弱患者。激光治疗按无菌操作，丝毫不得马虎。由于整个手术是在不切开皮肤的情况下将Nd：YAG激光刀送入乳腺内行肿瘤周边切割，终断供给肿瘤组织的血循环及淋巴循环，使肿瘤自然死亡。手术中激光产生的热效应足以使肿瘤细胞无存活。术后2周或3周纤维组织修复缺损。

患者手术时取仰卧位，病侧上肢外展90°，手术区消毒铺敷。在肿瘤与正常组织分界处注射1％利多卡因局部麻醉。光刀（不上手术柄）插入肿瘤边缘，输出高功率激光对肿瘤进行密闭式切割，肿瘤光切必须360°，每次间隔点之间插入为2～3mm。先作完周边后再将光刀平行于基底部插入，作底部血液及淋巴液供应终断，皮肤被肿瘤细胞侵犯，激光刀对肿瘤进行切割但不必把瘤体剥离，对每一点可疑癌变区域，用光纤插入进行高温治疗，直至病灶彻底为止。本术式主要优点在于安全、有效，不论手术对象体质好坏及肿瘤大小，一般半小时即可能完成手术，失血少。手术后2周内肿瘤细胞坏死液化脱落排出，如皮肤受侵犯激光术后也同样坏死脱落。皮肤未受侵犯时可直接作一梭形切口，以便术后作为脱落肿瘤液排出的引流道。肿瘤在坏死脱落的过程中机体自然逐步修复，整个过程为边修复边脱落，约3周基本修复完毕。较大肿瘤激光术后修复约4周。由于激光切割时供给肿瘤的血液及淋巴回流径路均已被切断，故无术中转移发生，加之激光切割时的高温作用，足以将肿瘤细胞彻底杀死，因而整个手术比较安全有效，是姑息性治疗的最佳方法，很受患者欢迎。

（四）术后处理

术后将患侧上肢略垫高，保持外展姿势。患肢尽早开始活动，预防发生水肿。引流管24～48小时内拔出，如行乳癌扩大性根治切除术者，引流管于48～72小时内拔出。皮肤缝线10天后拆除。根据具体情况给病人施以术后的化学治疗或放射治疗及内分泌治疗。

术后病人给予支持治疗，抗生素治疗7～10天，在支持治疗中，原则上改善病人机体免疫力，及抗感染治疗。

在激光手术后定期检查更换敷料，观察引流条流出分泌物，作好相应处理。病人饮食应多样化，既富于营养又容易消化的食物。多吃水果蔬菜，改善肠胃功能。

术后除考虑放化疗外，可考虑行光动力治疗，按每公斤数量由静脉输入血卟啉或叶绿素，24～48小时用大功率He-Ne激光或氩离子激光照射，对术后有预防性治疗作用。光纤可在无菌术下直接插入病人皮下组织进行全封闭式照射，每次照射时间及剂量视病变而定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、乳房纤维瘤
  • 当前页：十五、乳腺癌
  • 下一页：十六、湿疹样乳癌
<<< 返回本书目录
  1. 乳腺癌【疾病大全】
  2. 乳腺癌【中药主治】
  3. 乳腺癌《自我调养巧治病》
  4. 乳腺癌的远处转移【疾病症状】
  5. 乳腺癌《临床激光治疗学》
  6. 乳腺癌临床路径（2009版）《病种临床路径》
  7. 乳腺癌《家庭医学百科-医疗康复篇》
  8. 乳腺癌皮肤转移【疾病大全】
  9. 乳腺癌《基因与疾病》
  10. 乳腺癌肉瘤【疾病大全】
  11. 乳腺癌《常见中老年疾病防治》
  12. 乳腺癌先兆《中医疾病预测》
  13. 乳腺《组织学与胚胎学》
  14. 乳腺刺痛【疾病症状】
  15. 乳突炎【疾病症状】
  16. 乳腺错构瘤【疾病大全】
  17. 乳突的X线检查《耳鼻咽喉外科学》
  18. 乳腺导管扩张症【疾病大全】
  19. 乳头状肿物【疾病症状】
  20. 乳腺发育不良【疾病症状】
  21. 乳头状小汗腺腺瘤【疾病大全】
  22. 乳腺肥大【疾病症状】
  23. 乳头状腺瘤【疾病大全】
  24. 乳腺钙化【疾病症状】
  25. 乳头状腺瘤《临床激光治疗学》
  26. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  27. 乳头状囊腺瘤【疾病大全】
  28. 乳腺疾病《病理学》
  29. 乳头状囊腺癌【疾病大全】
  30. 乳腺结核【疾病大全】
  1. 乳腺癌《临床激光治疗学》
  2. 乳腺癌《基因与疾病》
  3. 乳腺癌《默克家庭诊疗手册》
  4. 乳腺《组织学与胚胎学》
  5. 乳腺癌《常见中老年疾病防治》
  6. 乳下婴儿《中医词典》
  7. 乳腺癌《家庭医学百科-医疗康复篇》
  8. 乳下《中医词典》
  9. 乳腺癌《家庭医学百科-医疗康复篇》
  10. 乳细《中医名词词典》
  11. 乳腺癌《自我调养巧治病》
  12. 乳无汁《中医词典》
  13. 乳腺癌《病理学》
  14. 乳突异常表现《放射诊断学》
  15. 乳腺癌《普通外科学》
  16. 乳突炎《放射诊断学》
  17. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  18. 乳突窦和乳突小房《人体解剖学》
  19. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  20. 乳突的X线检查《耳鼻咽喉外科学》
  21. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  22. 乳突侧斜位《耳鼻咽喉外科学》
  23. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  24. 乳头状腺瘤《临床激光治疗学》
  25. 乳腺癌先兆《中医疾病预测》
  26. 乳头状瘤《中西医结合耳鼻喉科》
  27. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  28. 乳头溢液检查《临床基础检验学》
  29. 乳腺结构不良《病理学》
  30. 乳头溢液的脱落细胞检查《临床基础检验学》
  31. 乳腺囊性增生病《普通外科学》


湿疹样乳癌_《临床激光治疗学》_中医杂集_【岐黄之术】

十六、湿疹样乳癌

十六、湿疹样乳癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病比较少见，别称paget病，湿疹样乳癌（eczematoid cancer）是一种特殊类型的乳癌。发病起源于乳头内的大乳管；癌细胞呈空泡样，在乳头、乳晕表皮深层浸润发展。

1．像慢性湿疹、乳头和乳晕的皮肤发红，轻度糜烂，有浆液性渗出，因此比较潮湿，有时易被误诊为乳腺炎，病灶皮肤创面覆盖着黄竭色的鳞屑状痂皮。病变的皮肤较硬，与周围正常皮肤组织分界清楚。病人多感奇痒，或轻微疼痛。发病过程缓慢，常于数年后才蔓延到乳晕四周的乳房皮肤，并在乳房内形成硬块，腋淋巴在晚期开始肿大和变硬。

病人晚期在乳房内已形成硬块的湿疹样乳癌，诊断比较容易。早期湿疹样乳癌病变与乳房皮肤慢性湿疹相区别。前者湿疹样组织较硬，后者无组织变硬特点。慢性湿疹不硬，分界不清，而周围皮肤呈炎症象。临床诊断有困难时，取活检作病理切片确诊。

2．治疗湿疹样乳癌可用CO2激光及Nd：YAG激光治疗。其方法既可直接按变区域切割，也可先用Nd：YAG激光作癌周及基底切割，使其自然坏死脱落修复。其后者的特点是手术快，创伤轻，病人安全痛苦小，术中无肿瘤细胞脱落转移及恢复快。疗效与扩大或简化根治术无差异。

（二）激光术前准备

病人激光术前要作全面身体检查，有无心血管疾病及肺感染，肝、肾功能检查对手术后机体康复很重要，同时可指导手术中、后的辅助治疗。

手术严格无菌，自始至终保持无菌操作是术后机体恢复的重要环节。术前根据病灶选择何种方式的切割必须有计划。单纯简化根治扩大手术要求使用辅助器械及所用敷料于术前打包高压蒸气灭菌后备用。

检查CO2激光机及Nd：YAG工作情况，聚焦切割用CO2激光功率25W，Nd：YAG激光使用功率40W，如用Nd：YAG光刀切割，手术前消毒好光刀外保护柄。

麻醉：使用最多的是1％利多卡因局麻，个别病例需行扩大根治术或简化根治术者可用全麻。

（三）激光手术

患者取仰卧位，患侧上肢外展90°，手术区用5％碘酊消毒，75％酒精脱碘。术者及助手洗手，然后铺敷。切除前再次检查癌灶，按癌块外2～3cm切开皮肤，光刀运行不要太快，分离皮下组织，用皮肤钳夹住皮内缘提起皮肤分离脂肪、乳腺管、直至乳房底部，将整个乳房包块一并切除。手术时，大血管可用光刀插入组织内封闭，用纱布稍压迫片刻即可止血。由于激光切割中出血甚少，故整个手术区干净。手术切割完，用无菌湿纱布清除掉切割时产生的部分炭化组织，伤口内用青霉素液，或用庆大霉素，然后缝合伤口，手术10天后拆线。切口用无菌纱布包扎。

Nd：YAG激光非剥离性切割法：此方法是在组织内切除，而组织不剥离，手术不用光刀柄。术者于无菌操作下用Nd：YAG激光光纤直接插入肿瘤、其插入深度及广度视肿瘤体积而定，光刀出光时，高能量输入，应用激光的切割作用将肿瘤的血供及淋巴循环径路全部终断，同时激光产生的高直接将癌细胞杀死。基于此原理，在临床上的很多分类不同的肿瘤都可用激光手术治疗。因而，激光治疗分类不同的肿瘤无相对和绝对禁忌症。对于未在术前转移的肿瘤、激光治疗比较理想。

手术中光刀每次切割的间距在3mm左右，如肿块大，插入快慢及输出激光可大可小。先周边切割后再平行于胸壁，将光刀插入行基底闭式切割。周边及基底处理完毕，把激光刀插入肿瘤体内，长时间停留，并高功率输出激光，使用功率可达60～80W，每次输出时间5～10秒钟，间隔点为5mm，可密也可稀，输出的激光功率不像作周边血管及淋巴循环切断受到相对严格的限制。应用肿瘤体内大功率输出激光，肿瘤细胞死亡较快，而正常组织细胞死亡损伤比较小，安全可靠，出血少，疼痛轻，整个术后完全修复时间约3周。特点为纤维组织修复时，肿瘤组织完全脱落，而且手术无单个细胞脱落存活。术毕无菌纱包扎伤口。

（四）术后处理

术后不论病人采用任何切割方式，均应用抗生素治疗7天，给予大量维生素 类制剂，加大维生素丙用量，静脉或肌注、口服均可。有合并症者在抗炎治疗的同时治疗并发症，以利患者早日康复。疼痛较著者给予止痛镇静剂。

激光切割后第3天开始换药，如用激光切割并剥离缝合的伤口，换药次数可减少，间隔2～3天一次，到拆除缝线为止。Nd：YAG激光切割后，由于没有将肿瘤组织剥离，而是自然脱落，所以术后第3天肿瘤细胞坏死，并液化脱落。术后覆盖伤口的纱布吸湿很快，每天定时用消毒液清洗创面，并用无菌棉球吸干，再用加厚无菌纱布包扎。术后病人给予营养丰富，易于消化的食物，多吃蔬菜水果，保护胃肠功能。炎热天气，病人术后注意补液量，静脉补液适用于经口进食不良者，但以口服较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、乳腺癌
  • 当前页：十六、湿疹样乳癌
  • 下一页：十七、痔
<<< 返回本书目录
  1. 湿疹样乳癌《临床激光治疗学》
  2. 湿证《古今名医汇粹》
  3. 湿疹样癌【疾病大全】
  4. 湿证《景岳全书》
  5. 湿疹瘙痒【中药主治】
  6. 湿证《明医指掌》
  7. 湿疹膏【方剂大全】
  8. 湿证《伤寒总病论》
  9. 湿疹（Eczema）《皮肤性病学》
  10. 湿证《医学正传》
  11. 湿疹【方剂主治】
  12. 湿证候-幼幼汇集（上）《古今医统大全》
  13. 湿疹【中药主治】
  14. 湿证门《傅青主男科》
  15. 湿疹【疾病大全】
  16. 湿证门《古今医统大全》
  17. 湿疹【疾病症状】
  18. 湿症《评琴书屋医略》
  19. 湿疹《自我调养巧治病》
  20. 湿症《药症忌宜》
  21. 湿疹《家庭医学百科-医疗康复篇》
  22. 湿症《医学实在易》
  23. 湿疹《百病自测》
  24. 湿症《证治汇补》
  25. 湿郁汤【方剂大全】
  26. 湿症（合参）《伤寒指掌》
  27. 湿疣【疾病症状】
  28. 湿症论治《类证治裁》
  29. 湿阴疮门主论《疡医大全》
  30. 湿症章《医学妙谛》
  1. 湿疹样乳癌《临床激光治疗学》
  2. 湿疹《自我调养巧治病》
  3. 湿证《景岳全书》
  4. 湿疹《百病自测》
  5. 湿证《医学正传》
  6. 湿疹《家庭医学百科-医疗康复篇》
  7. 湿证《古今名医汇粹》
  8. 湿疹《皮肤性病学》
  9. 湿证《明医指掌》
  10. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  11. 湿证《医学摘粹》
  12. 湿晕《中医词典》
  13. 湿证《医学摘粹》
  14. 湿郁热伏《中医词典》
  15. 湿证《伤寒总病论》
  16. 湿郁热伏《中医名词词典》
  17. 湿证《伤寒总病论》
  18. 湿郁《中医词典》
  19. 湿证非易治之病《温病正宗》
  20. 湿淫《中医词典》
  21. 湿证候（幼幼汇集 上）《古今医统大全》
  22. 湿阴疮门主论《疡医大全》
  23. 湿证诗《医学实在易》
  24. 湿阴疮《中医词典》
  25. 湿症《评琴书屋医略》
  26. 湿异同《伤寒法祖》
  27. 湿症《证治汇补》
  28. 湿义解《思考中医》
  29. 湿症《医学实在易》
  30. 湿腰痛《中医词典》
  31. 湿症《药症忌宜》


痔_《临床激光治疗学》_中医杂集_【岐黄之术】

十七、痔

十七、痔

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

人体直肠下端、肛管及肛门缘的静脉丛内血管曲张形成的软块为痔。近期观点认为肛管粘膜下层血管垫增生，向下滑脱成痔。任何年龄都可生痔，以20～40岁最多。发病男多于女。多数随着年龄增大，逐渐加重（见附图44、45）。

1．病因目前未完全了解，常由综合因素引起，概括为二种学说：

（1）静脉曲张　门静脉在肛管处与体静脉相交通，由于门静脉及其分支无瓣膜、痔内静脉丛直接承受脾静脉、肠系膜下静脉和直肠上静脉血液的压力。直肠血管穿过肌层、影响静脉回流。痔静脉先天性缺陷和外伤，静脉壁抵抗力减低。肛腺感染引起静脉周围炎，静脉管壁失去弹性后非常容易扩张。再加上各种原因使腹内压力增高，像便秘、腹泻、括约肌挛缩和强直都可使静脉从内压力升高而致静脉扩张弯曲成痔。

（2）肛垫增生及滑脱解剖上肛管上部粘膜下层内的血管垫是海绵状勃起组织，内有小动脉和小静脉，并且动脉和静脉相交通，并有平滑肌和结缔组织。由肌纤维及结缔组织网使肛垫固定。在上方及其周围支持组织产生变化，失去固定垫的作用，腹内压力增高使肛垫滑脱，向下移位形成痔。

2．病理痔块可部分突入直肠和肛管。痔团主要由海绵体组织构成，与生殖器海绵体组织相织相似，且与括约肌紧密联系。内有很多小球状血管，球内弯曲小动脉，可发生动静脉瘘；有的静脉扩张弯曲，静脉壁变薄，外膜及中层发生萎缩。内痔表面是柱状上皮。外痔有曲张静脉或纤维组织，表面为鳞状上皮。

痔一般分为3类：①内痔，由痔内静脉丛形成，发生在齿线上方，覆以粘膜。初期突入直肠，时间久后可脱出到肛门外，常发生便血；②外痔，由痔外静脉壁形成，发生于齿线下方，覆盖以皮肤，不常发生出血，发生较多的有血栓外痔、结缔组织外痔、静脉曲张性外痔及炎性外痔；③混合痔，特点为痔内和痔外静脉丛形成，在齿线附近，有内痔和外痔两者特性。

（二）激光手术

1．内痔主要发生于直肠下端的右侧前方，右侧后方及左侧，为原发痔。其痔块中间可伴继发痔块，有的单一，有的数个连在一起（见附图44）。

（1）临床分四期包括以下4期。第一期为痔内静脉丛增多成粘膜下突起，质软，红色。表面粘膜粗糙不平，时有糜烂，便时常出血，而且出血较多。第二期粘膜增厚，颜色成紫红色，便时痔块常脱出肛门，便完成回复，出血较第一期为少。第三期在排便、用力、咳嗽、行走和下蹲时都可脱出，必须用手送入肛门内。第4期痔块较大，表面覆盖以皮肤，长期在肛门外，不能回复或回复后又马上脱出，造成习惯性滑脱。

（2）临床表现　①主要有出血；为内痔的早期症状，便时或便后流出鲜血。出血数月常自行停止，一段时期后又发生出血。初起在便纸上有血丝及染红手纸。以后滴血量增多，有时呈喷射性出血，此为小动脉破裂所致。由于常出血，患者可伴发继发性贫血。②脱出；为首先症状，但是大多数病先有出血，以后发生脱出，有时脱出1个或2个痔块，有的时候全部痔块及中间粘膜脱出。③疼痛；单纯性内痔患者无疼痛感，只感觉肛门部坠胀，便后不适，如痔块肿胀、溃烂及发生血栓时则有疼痛。特别是脱出后未及时回复，形成内痔嵌顿，发生肿胀，糜烂坏死，疼痛加剧。④瘙痒；由于直肠粘膜受痔块刺激而分泌物增多，括约肌松弛，分泌物常外流刺激肛门皮肤产生湿疹及瘙痒症。内痔发作时如痔块脱出，括约肌痉挛，痔块肿胀，血栓形成而不能回复成嵌顿性内痔。痔外静脉丛也有血栓形成时疼痛加剧，即为内痔发作。肛管和肛周皮肤水肿，肿胀的痔块外半覆以皮肤，软和水肿。而内半覆以粘膜，硬而有触疼。如果肛管和直肠有血栓形成时直肠内有触痛。数天后肿痛减轻，痔块逐渐缩入肛管。发作后痔块缩小而成为纤维组织包绕的肿块。

根据临床表现及肛门直肠检查不难诊断，如有间断性便血或肿块脱出应考虑到内痔。三期内痔可见其突出的肿块，下部覆以皮肤，上部盖以粘膜，粘膜及皮肤连接处有浅沟，上方粘膜可见灰白色鳞状上皮。肛门松弛及肛周皮肤有瘙痒症改变。肛镜检查可见齿线上突起的痔块红紫色，粘膜不平，有时有出血点。有的内痔在退出肛镜时向外滑出。

内痔必须与直肠及其它疾病如直肠腺瘤、直肠癌、肛管直肠脱垂及肠出血等疾病相鉴别。除询问病史、进行肛门直肠镜检查、镜下不能确诊与内痔表现不同而十分疑有恶变的必须取活检作病理确诊。

（3）治疗内痔的激光治疗以Nd：YAG为主，不论内痔数目体积多大均可用。由于内痔的出血量较多，因而治疗必须慎重。采用激光治疗的方法也比较多，有的行痔核切除。但切除0时必须注意术后的出血问题，特别是较大内痔如半环行者，术后发生大流血的常见。手术治疗选择一种快速、安全、无痛苦、恢复快、不致肛管直肠畸形的方法值得探寻。

根据痔的病因病理改变，作者应用Nd：YAG激光直接进入核内对曲张的血管进行凝固性破坏。这种方法的主要优点在于速度快0，一次性治疗可在1～2分钟内结束。治疗后痔的粘膜无损伤，粘膜表皮只有几个光刀眼孔。激光在痔核内将血管球彻底破坏，同时将血管全部封闭，待痔核修复?

■［此处缺少一些内容］■

清洁直肠腔内，手持光刀、平行于直肠壁插入核内，插入密度间隔3mm。基底中心输出激光能量及时间可稍长，20W功率可3～5秒，40W功率1～3秒。处理完基底以后改变光刀插入方向，由痔核左右及顶点分别插入输出激光凝固血管球，但原则上不能完全破坏痔上粘膜。手术成功与否不仅取决于痔核消失，而且粘膜应无损伤，手术中仅有向痔内输入激光时的几个小孔。治疗中小孔有血液漏出，不必紧张，几分钟后痔内血管及固定垫组织产生反应，可自然止血。光刀插入治疗时留下的孔眼还有临时排出治疗中光切产生的炭化组织，起到微孔引流的作用。1～2cm直径痔平均能量须用2000焦尔。三期、四期内痔激光功率可达8000～10000焦尔。镜下不论内痔大小及数量多少，均用同法治疗。结束手术后，用龙胆紫液涂手术面，缓慢退出肛镜，病人回房休息。

（6）术后处理　激光痔核内插入术后病人完全修复约2～3周，一般2周内即可完全康复。三、四期内痔术后恢复稍慢。对年龄大，有心肺疾病患者卧床休息治疗，给予常规止血剂如安络血，VK4及止血敏等类药物，加大维生素丙用量及其它维生素类制剂，口服及静脉给药均可。有合并症的必须及时治疗。给予缓泻剂治疗1周及常规抗生素治疗。

术后1周病人有轻微出血。随着时间延长出血即可停止。有时便后出血，不必惊慌，均为术后恢复中出现的正常表现，对病人无机体影响。病人饮食应给粗纤维素饮食、忌食辛辣食物。由于纤维素饮食可以改善胃肠功能，防止大便秘结，对术后创面恢复有利。病人便后出血系光刀口保护痂脱落引起。

在恢复期中每日定期用PP水清洗肛门一次，每次15分钟。水温以30～

40°为宜，不宜过烫，否则易致肛周皮肤损伤，造成不应发生的术后并发症。

2．血栓性外痔　痔外静脉丛的静脉炎及血栓形成血栓性外痔（thrombus external hemorrhoid）。在排出大便及用力活动时便肛门边缘静脉破裂，血液渗入皮下。于是在肛门边缘形成圆形及椭圆形的疼痛肿块。上覆以皮肤，可见皮肤下面的蓝色血块。早期比较硬，活动，触痛明显。数天后疼痛缓解，肿块变软，逐渐消散，常留下皮赘。有的形成长期存留的硬性纤维性肿块。有的外痔破裂，伤口可自行愈合。有的继发感染后生成脓肿及肛门瘘管。

（1）手术步骤　血栓外痔根据发病时间不同治疗方法有些区别。发病在48小时内，疼痛较剧烈的可立即激光手术切除。病人取膝胸位、截石位均可，外阴及肛周皮肤消毒，铺无菌洞巾，用CO2激光或Nd：YAG激光于栓塞痔上皮肤切开，用止血钳夹住痔核基底。切开皮肤用CO2激光功率为20W、Nd：YAG激光25W接触式切开皮肤。钳夹血栓外痔挤出痔核。如果在挤出血栓痔核以后留皮肤组织较多的，不松开夹持痔核的钳子，用另一把同样大小的止血钳夹取皮肤，用Nd：YAG激光或CO2激光在两止血钳之间切断，并取下，底部夹持钳子不动，用1号线于钳缘下缝合。1周后缝线自然脱落，同时修复创面。一般手术后二周即能全部修复。特点为手术中出血极少，手术时间快，病人痛苦轻，术后无功能缺损，且治疗彻底，手术后不易感染。术后用龙胆紫液上切口。

对超出48小时后的血栓外痔，痔块不大，用直或弯的止血钳在局麻后夹住痔核，激光刀于钳缘上切下皮肤，松开止血钳。手术后涂龙胆紫，不用缝合。术后2周无明显出血者，无须特殊治疗，局部涂龙胆紫液即可。便后用PP液（0.1％）清洗肛门。较大的血栓外痔，在肛门会阴用0.1％新洁尔灭液消毒后铺敷。局部用1％～2％利多卡因（可加1：1000肾上腺素2～3滴）注射麻醉，手术时先用CO2激光或Nd：YAG激光丛形切开痔上皮肤，16cm大弯止血钳夹住外痣基底，用14cm弯止血钳于夹持的大弯止血钳上逐步夹持挤出痔块，第一把大弯止血钳不能松开，否则易出血。挤出栓子后，激光切除多余的皮肤组织，于止血钳上间隔0.5cm，用1号丝线一针缝合，直至完全缝合完毕，松开夹持痔核基底的大弯止血钳，局部涂龙胆紫液。术后缝线自然脱落、无须拆线，时间约7～10天，在缝线脱落时，局部手术面全部修复完毕。

（2）术后处理　血栓外痔激光术后给予口服抗生素及多种维生素治疗1周，不必应用促凝血剂治疗。术后保持肛门清洁，可用0.1％新洁尔灭液或PP液（低浓度）清洁肛门。同时可用He-Ne激光散焦照射治疗，每日1次，每次15分钟，1周一疗程。一般一疗程即可痊愈。照射治疗时不必使用抗生素，仅给予多种维生素制剂辅助治疗。不必给予止痛剂治疗。

饮食应时易消化及富于营养的食物。大便秘结的给予缓泻剂，以免秘结大便损伤手术创面出血及产生疼痛。

3．结缔组织外痔结缔组织外痔在病理上主要是肛门缘皮肤皱拆逐步扩大，内有结缔组织增生，血管很少形成底部宽而尖长及大小不等的形状，可以单发也可多发。在肛门处不易清洁，伴有炎症时则感觉疼痛明显。原发性结缔组织外痔大多是血栓外痔及肛门手术后的后遗症，其特点为软而柔韧，覆以正常皮肤；继发性结缔组织外痔多发生于肛裂下端，质较硬及水肿，多在肛门后方，由于粪便的刺激常引起括约肌痉挛。

（1）手术步骤　结缔组织外痔由于血管结构较少，激光治痔比较容易。患者在膝胸卧位或截石位下用0.1％新洁尔灭液清洗消毒肛门及其周围皮肤后，铺无菌洞巾，1％～2％利多卡因液（不加1：1000肾上腺素）局部注射麻醉。14cm弯或直止血钳于结缔组织外痔基部夹住，同法用止血钳夹住，CO2激光（15W聚焦）或Nd：YAG激光刀（功率20W）于两把止血钳中切除，取下切割痔核，激光于第一止血钳缘上把残留的结缔组织外痔彻底汽化。较小的结缔组织外痔不必缝合，切割完毕，激光对切缘稍作处理、松掉止血钳、切口涂龙胆紫液即可。较大的结缔组织外痔，激光切割后如果取掉止血钳、伤口易裂开、因而对切口缝合几针即可，缝线自然脱落，不必拆线。缝合时尽可能于钳缘下紧贴钳子进针，不要把缝针于钳下进入组织过多，否则必须于术后7～10天拆线，而且易并发缝针处感染、甚至因此而形成瘘道。手术完毕，切口涂龙胆紫液。

（2）术后处理　术后根据病人情况及手术时操作给予消炎止痛药治疗，通常结缔组织外痔激光术后口服大量维生素丙（每次0.4～0.6克、1日2～3次）及其它多种维生素类制剂一般1周后痊愈。不用促凝止血治疗，抗生素可不用或口服常量给药。对结缔组织外痔较大激光术后，缝合切口及手术时间稍长者可考虑抗生素及凝血剂的治疗。保护肛门清洁，每天用PP水（淡）及新洁尔灭液清洗。配合He-Ne激光照射治疗，每日1次，每次15～20分钟，7日一疗程，照射中不用抗生素。保持大便不秘结或软便1周防损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、湿疹样乳癌
  • 当前页：十七、痔
  • 下一页：十八、肛门鳞状细胞癌
<<< 返回本书目录
  1. 痔【疾病大全】
  2. 痔【方剂主治】
  3. 痔《中医外科学》
  4. 痔（ 漏 余见疡 ）《针灸资生经》
  5. 痔《证治准绳·杂病》
  6. 痔（漏）《张氏医通》
  7. 痔《证治准绳·女科》
  8. 痔?《圣济总录》
  9. 痔《证治准绳·类方》
  10. 痔病诸候《巢氏病源补养宣导法》
  11. 痔《张聿青医案》
  12. 痔病诸候（凡六论）《诸病源候论》
  13. 痔《杂病广要》
  14. 痔出血【疾病症状】
  15. 痔《医学纲目》
  16. 痔疮《保婴撮要》
  17. 痔《续名医类案》
  18. 痔疮《丹溪心法》
  19. 痔《孙真人海上方》
  20. 痔疮《经验丹方汇编》
  21. 痔《千金宝要》
  22. 痔疮《灸法秘传》
  23. 痔《普通外科学》
  24. 痔疮《仁术便览》
  25. 痔《女科证治准绳》
  26. 痔疮《医法圆通》
  27. 痔《凌临灵方》
  28. 痔疮《医门补要》
  29. 痔《临床激光治疗学》
  30. 痔疮《医学心悟》
  1. 痔《临床激光治疗学》
  2. 猘犬咬伤《中医词典》
  3. 痔《默克家庭诊疗手册》
  4. 猘犬伤，《景景医话》
  5. 痔《家庭医学百科-医疗康复篇》
  6. 秩相关《医学统计学》
  7. 痔《中医名词词典》
  8. 秩和检验用H界值表《预防医学》
  9. 痔《老年百病防治》
  10. 秩和检验《预防医学》
  11. 痔《孙真人海上方》
  12. 秩和检验《医学统计学》
  13. 痔《中医词典》
  14. 秩边《针灸学》
  15. 痔《凌临灵方》
  16. 秩边《中医词典》
  17. 痔《扁鹊神应针灸玉龙经》
  18. 秩边《针灸大成》
  19. 痔《医学纲目》
  20. 致炎物和炎症灶激活物《病理生理学》
  21. 痔《续名医类案》
  22. 致邪《中医词典》
  23. 痔《杂病广要》
  24. 致五液法《麻疹阐注》
  25. 痔《证治准绳·类方》
  26. 致死性心律失常中的心理因素《医学心理学》
  27. 痔《证治准绳·女科》
  28. 致伤原因和伤情判断《外科学总论》
  29. 痔《证治准绳·杂病》
  30. 致伤原因《眼科学》
  31. 痔《张聿青医案》


肛门鳞状细胞癌_《临床激光治疗学》_中医杂集_【岐黄之术】

十八、肛门鳞状细胞癌

十八、肛门鳞状细胞癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于齿线下方的为肛门周围癌，鳞状细胞癌多发生于肛管及肛门周围，由肛管和肛门周围鳞状上皮发生，常因肛瘘、痔、手术瘢痕、湿疣、化脓性汗腺炎及潜毛囊肿长期慢性刺激损伤引起。

1．病理早期为肛管和肛门周围皮肤增厚，小结节突起，底较硬，皮肤干燥，活动、逐渐侵犯皮下组织。较长时间后表面糜烂，形成溃疡，边缘突起，向外翻转，周围形成颗粒状结节。鳞癌可侵犯会阴、阴囊、阴唇及腹股沟淋巴结。传播途径由静脉转移。由于肛管癌分化较差，角化较少，恶性程度高，常沿肠淋巴管向上侵及直肠周围及肠系膜内淋巴结，早转移较多，而且预后不良。肛周癌分化较好，角化多，恶性低，转移少见，手术后预后良好。而且转移者常先侵犯腹股沟淋巴结，然后侵犯闭孔及髂内淋巴结，有的可先有髂内淋巴结转移。最多见的为直接蔓延至肛门周围组织及括约肌，晚期以后侵犯膀胱及前列腺。

2．临床表现 肛门鳞状细胞癌常有肛门部位不适和瘙痒。肛门边缘有小型肿块，生长缓慢。疼痛极轻微，当侵犯到肛管或者括约肌时则有疼痛。病程长后形成溃疡，局部则有触痛，其分泌物稀淡，常混有血丝。溃疡底部有灰白色坏死组织，周边外翻及颗粒状结节，很容易结痂出血。腹股沟淋巴结肿大等。在诊断中早期局限的病变应与乳头状瘤、湿疣、血栓外痔、肛裂及肉芽肿性溃疡区别诊断。最后确诊必须取活检进行病理切片，对癌的分类及指导治疗很重要。

3．治疗激光治疗取决于肛门鳞状细胞癌对周围组织侵犯的程度及有无腹股沟淋巴结转移。原则上有腹股沟淋巴结转移的，在作肛门手术治疗时应切除肿大转移的淋巴结。整个手术过程自始至终用激光刀切开，按外科操作程序进行。深部肿大淋巴结、方向正确、可直接将激光引入深部作中心高温疗法，注意勿伤及周边大血管及神经干。

（二）激光术前准备

1．病人准备 激光手术前病人应进行必要的身体检查，包括心脏、肺、肝、肾等的检查。尤其是老年体弱者，有无冠心病、高血压；体弱者先进行支持治疗，待身体恢复后再激光手术治疗。预防和减少并发症。术前一天灌肠及剃除阴毛。

2．敷料准备 激光手术严格无菌操作。手术用中单、小腹单、治疗巾。辅助器械用皮肤钳4把、持针钳1把、圆针、三角缝针各种型号、止血钳（12.5cm、14cm、16cm各2把）等打包消毒备用。激光用Nd：YAG及CO2激光，Nd：YAG激光刀柄用75％乙醇或2‰新洁尔液浸泡30～60分钟，光刀手术时消毒。CO2激光刀护套消毒备用。

3．麻醉肛门鳞状细胞癌面积小的，采用2‰利多卡因浸润麻醉。癌细胞向周围扩展浸犯无腹股沟淋巴结转移，采用骶管麻醉。有腹股沟淋巴结转移行激光切除者可用腰麻或硬膜外麻醉进行手术。

（三）激光手术

启动Nd：YAG激光（功率40～60W）、CO2激光（25～30W）。

患者取膀胱截石位，用0.1％新洁尔灭液或1：30084液先清洗外阴（女患者消毒阴阜、大小阴唇、阴道口、及大腿内侧；男性消毒阴囊周围皮肤及大腿内侧）后再清洁肛门外周围组织。用二块无菌治疗巾铺于骶后、另一块治疗巾铺于耻骨上缘、小腹单最后铺开露出肛门。肛门周围癌不常向上蔓延到直肠淋巴结，而是向腹股沟淋巴结转移。齿线下方的鳞状细胞癌不常做直肠切除。肿瘤不超过2cm2，活动无粘连，恶性度低，用Nd：YAG或CO2激光直接汽化，手术中用Nd：YAG激光刀输出激光进入癌灶基底，不必像常规手术切除至少边缘外2.5cm皮肤和一部分肌肉。激光手术时应根据肛门鳞状细胞癌的体积选用不同波长的激光刀。原则上先用CO2激光切除癌组织，直达基底，再用Nd：YAG光刀做深部插入治疗。此方法的优点在于能最大限度地保护肛门及周围正常组织，而且激光手术中无转移，尤其向深部及周围浸润生长者，术后观察创面修复保肛功能较以往方法治疗为佳。女病人在作肛周激光手术的同时，应扩阴用Nd：YAG激光插入处理阴道后壁，手术后定期随诊。用激光切除时不必照传统方法进行。如疑有腹腔深部转移者，在开放式或腹腔镜下直接做转移淋巴激光切除术。恶性程度低、分化极差者，作姑息性激光治疗。术后可配合光动力及化疗。

腹股沟转移淋巴结处理，在文献报道中腹股沟淋巴结转移发病率8％～42％，因而激光切除应根据病理报告的恶性程度作不同处理。腹股沟淋巴结有明显转移，直肠下部淋巴结未受侵犯或侵犯很少，肿瘤分化良好，应清扫腹股沟淋巴结。由于肛门鳞状细胞癌常向腹股沟淋巴结转移，在肛门癌手术同时应切除转移的腹股沟淋巴结。激光手术在消毒铺敷后，CO2激光聚焦或Nd：YAG光切在腹股沟韧带下方2.5cm处与韧带平行切开一与韧带等长的切口，并由切口内端向下开约10cm垂直切口，翻开皮瓣，显露腹前壁下部或股前部。切开深筋膜，将脂肪组织、筋膜及淋巴结由肌肉、股神经和股血管分离切除。然后结扎切断大隐静脉。按切开解剖逐层缝合。术后8～10天拆线。手术切口用无菌纱布包扎，肛周手术创面涂龙胆紫液。

（四）术后处理

激光术后未行腹股沟淋巴结切除术，肛门每日用1％利凡诺液或1：50084液、0.1％新洁尔灭液清洁。腹股沟淋巴切除术后第2日检查敷料分泌物多浸湿纱布时更换。术后给予静脉滴注抗生素治疗及支持治疗7～10天，肛周局部手术者口服抗生素及多簇维生素即可。

口服果导或番泻叶液7～10天，保持大便稀软，防排便时手术创面破裂。术后1个月，创面修复，而肿瘤分化较差者应进行化疗，以巩固激光手术疗效。根据手术后疗效观察，分化良好，无腹股沟淋巴结转移，激光手术后疗效较好；有腹股沟淋巴结转移，在肛门激光手术后作腹股沟淋巴结清扫的5年生存率比较高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、痔
  • 当前页：十八、肛门鳞状细胞癌
  • 下一页：十九、肛管直肠脱垂
<<< 返回本书目录
  1. 肛门鳞状细胞癌《临床激光治疗学》
  2. 肛门瘘管《普通外科学》
  3. 肛门括约肌松弛【疾病症状】
  4. 肛门论《备急千金要方》
  5. 肛门剧痛【疾病症状】
  6. 肛门内合《医宗金鉴》
  7. 肛门畸形【疾病症状】
  8. 肛门内生虫奇痒《医门补要》
  9. 肛门基底细胞癌《临床激光治疗学》
  10. 肛门皮包《医门补要》
  11. 肛门或肛管窄小【疾病症状】
  12. 肛门区红肿及痛性硬块【疾病症状】
  13. 肛门会阴区潮湿不洁【疾病症状】
  14. 肛门瘙痒【疾病症状】
  15. 肛门和直肠疾病《默克家庭诊疗手册》
  16. 肛门瘙痒【疾病症状】
  17. 肛门反射减弱或消失【疾病症状】
  18. 肛门瘙痒症【疾病大全】
  19. 肛门短时间阵发性钝痛【疾病症状】
  20. 肛门失禁【疾病大全】
  21. 肛门病变【疾病症状】
  22. 肛门湿疹瘙痒【疾病症状】
  23. 肛门闭锁【疾病大全】
  24. 肛门湿疹瘙痒【疾病症状】
  25. 肛门《奇症汇》
  26. 肛门松弛【疾病症状】
  27. 肛漏《中医外科学》
  28. 肛门疼痛【疾病症状】
  29. 肛漏《马培之医案》
  30. 肛门凸出方《外台秘要》
  1. 肛门鳞状细胞癌《临床激光治疗学》
  2. 肛门酒痔《奇效简便良方》
  3. 肛门瘘管《普通外科学》
  4. 肛门基底细胞癌《临床激光治疗学》
  5. 肛门论《备急千金要方》
  6. 肛门和直肠疾病《默克家庭诊疗手册》
  7. 肛门内合《医宗金鉴》
  8. 肛门寸白虫《奇效简便良方》
  9. 肛门内合《幼科心法要诀》
  10. 肛门虫蚀秘方《华佗神方》
  11. 肛门内舍《中医词典》
  12. 肛门《奇症汇》
  13. 肛门内生虫奇痒《医门补要》
  14. 肛门《中医词典》
  15. 肛门皮包《中医词典》
  16. 肛漏《中医外科学》
  17. 肛门皮包《医门补要》
  18. 肛漏《马培之医案》
  19. 肛门奇痒秘方《华佗神方》
  20. 肛漏《中医词典》
  21. 肛门瘙痒《默克家庭诊疗手册》
  22. 肛漏《中医名词词典》
  23. 肛门生虫痒痛难忍《奇效简便良方》
  24. 肛瘘《家庭医学百科-医疗康复篇》
  25. 肛门生疮《奇效简便良方》
  26. 肛裂《普通外科学》
  27. 肛门生疮《奇效简便良方》
  28. 肛裂《中医外科学》
  29. 肛门生蛇秘方《华佗神方》
  30. 肛裂《中医词典》
  31. 肛门似烙《医法圆通》


肛管直肠脱垂_《临床激光治疗学》_中医杂集_【岐黄之术】

十九、肛管直肠脱垂

十九、肛管直肠脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

肛管、直肠和乙状结肠向下移位称为肛管直肠脱垂。如果只是粘膜下脱的临床上称不完全脱垂；直肠全层下脱称完全脱垂。脱垂部分于直肠内即内脱垂，肛门外者为外脱垂。

1．病因有病后营养不良，坐骨直肠窝内脂肪减少，支持作用下降。如便秘、腹泻及长期咳嗽、腹内压增加致使肠粘膜下脱。此外，3期内痔，直肠息肉及肿瘤引起粘膜下脱。慢性便秘，肠疾病及精神原因，长期用力，腹内压力过度升高致直肠尾骨和肛提及其韧带萎缩松弛、肛提肌裂孔扩大，盆内脏器经裂孔脱出造成脱垂。重者因肛提肌机能不良，而致括约肌变性，直肠容积减少可造成病人的肛门失禁。

2．病理为不完全脱垂是直肠下部粘膜与肌层分离，向下移位，形成皱折。有的是部分粘膜脱垂，而有的是全周粘膜下脱改变。如果脱出于肛门，其突出粘膜常形成环色，色紫红，有光泽，表面有散在出血点。脱出时期长，粘膜增厚，紫色状及可伴糜烂。完全脱垂者呈椭圆形，而且脱出较长。由于括约肌收缩，静脉回流受阻，粘膜红肿及糜烂。如在脱出后长时间未能复回，肛门括约肌受刺激收缩持续加强，肠壁可因血循不良发生坏死、出血及破裂等。

3．临床表现 有初起常有便秘、排便无规律，总感觉直肠满胀和排便不净。在排便的时候有肿物脱出，但可自行缩回。时间较久的行走及用力都能脱出，常需要送回。由于经常脱出而排出粘液污染内裤。肠粘膜受损伤发生溃疡时还可引起出血和腹泻。肛门和直肠感觉较迟钝。肛门以上内脱垂症状常无变化，主要是在排便后感觉未完全排空，总用力才有排空感。脱垂在直肠内反复下降和回缩，引起粘膜充血水肿，常由肛门流出大量粘液和血性物。患者常感盆部和腰骶部坠胀、拖拽，会阴部及股后部纯痛等。

4．检查可见红色球形肿块，突出肛门2～5cm。指诊有约二层折叠粘膜，突出的外侧粘膜与肛管之间膜到环形沟的是直肠粘膜脱出。外脱垂容易诊断，内脱垂时最好侧卧位或蹲位检查，直肠壶腹可摸到折叠的粘膜，柔软，上下活动，用直肠镜检查即可见到直肠内有折叠粘膜。

注意与直肠内肿瘤（息肉样）及小肠进入直肠形成疝形改变、会阴下降综合症等鉴别，根据临床表现及经直肠或乙状结肠镜易于区别。

5．治疗在肛管直肠脱垂疾病中激光治疗的方法较多，根据脱垂部位及程度分类简易、复杂手法不一。因而在治疗前必须对患者进行检查。由于不完全脱垂是直肠下部粘膜与肌层分离向下移位形成皱折；完全脱垂主要是直肠膀胱或直肠子宫陷凹太深成为疝囊，肠袢压迫使直肠前壁突入直肠壶腹后经肛管脱出肛门。检查明确对选择治疗方法很重要。治疗时，不完全脱垂采用Nd：YAG激光治疗疗效比较好；完全脱垂者用Nd：YAG激光或CO2激光切除治疗，后者相对较复杂，手术难度高。激光治疗必须高度重视，手术中切不可损伤全肠壁。

（二）激光术前准备

肛管直肠脱垂根据治疗要求于术前12小时清洁灌肠或用20％甘露醇250mL口服，排尽肠内容物。术前3天给予肠道内抗生素治疗。

器械准备主要用于完全脱垂需做切除术者，手术在清洁无菌条件下进行。按外科手术要求准备敷料及必须器械、缝合针线等。

麻醉：手术用骶管麻醉，腰麻或硬膜外麻醉，小儿可考虑全麻。

（三）激光手术

激光点凝结合法，此种方法实为姑息疗法。直肠内蜂窝点状焊接：先将窥器伸入直肠，找出脱垂部位，用妇科外阴冲洗大头棉签浸湿0.1％新洁尔灭液，反复清洁肠腔手术部位，然后用Nd：YAG激光光纤（出光头削去外保护层2mm，不可外露石英头过多）插入脱垂的肠粘膜内，每点间隔3cm插入，每点插入1秒，切勿停留过长，更不可插穿肠壁，而造成医源性穿孔。蜂窝状粘膜肌组焊接范围可超出脱垂的区域3～5mm。

直肠周围插入固定法：由肛门与坐骨结节和尾骨尖连线中点，在清洁消毒肠粘膜后将Nd：YAG激光光纤（插入肠壁以内的光纤必须消毒）插入直肠周围，输出时间3秒，输出激光功率30～40W。其原理在插入直肠周围后除直接焊接作用外，产生无菌性炎症反应使直肠固定。优点是快速、疗效好，无注射术引起的剧烈疼痛，不易发生感染、脓肿、直肠坏死和出血等现象，反应症状轻微。

激光手术切割法：作者在手术中按脱垂发病原因及病理改变进行不同的手术疗法。不完全脱垂和轻度完全脱垂手术采用粘膜切除缝合术及纵切横缝合术。前者切除一部分直肠粘膜，使粘膜与肌层粘连，直肠腔缩小。方法是将脱垂牵出肛门，由齿线上方到脱垂上方用肠钳夹起，纵行切除一部分粘膜后连续缝合切口，用相同方法每处理一处缝合2～3处。后者方法使直肠缩短，但要避免在激光术后狭窄。激光切除的优点是切口干净，操作方便。手术方法是将脱垂牵出肛门，尔后在脱垂前面由齿线上方约2.5cm处向上激光纵形切开粘膜。将切口缘粘膜与肌层分离后再将切口牵向两侧，形成横切口。将多余粘膜切除，把粘膜的深层与肌层缝合，最后缝合伤口。后侧激光治疗方法相同切开缝合，术毕，把脱出的部分推回直肠。

（四）术后处理

术后给予口服抗生素预防和治疗感染并发症约7～10天，同时给予多种维生素类制剂。术后每日口服液体石蜡10mL，避免长时间蹲踞及用力，如果腹压增加对愈合不利。

病人术后给予低纤维饮食，摄入过量粗纤维食物容易损伤肠壁。术后尤应避免食用辣椒、酒等强刺激性食物。以避免充血水肿影响愈合。

术后恢复的1～2周内，病人应减少活动，静躺休息，对术后彻底康复极为有利。如果术后患者活动加强或做其它运动可使腹压增加，使治疗面分离，可并发出血等。尤其是激光术后，病人疼痛轻微，有的甚至无疼痛感觉及不适等症，更应避免。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、肛门鳞状细胞癌
  • 当前页：十九、肛管直肠脱垂
  • 下一页：二十、肛门基底细胞癌
<<< 返回本书目录
  1. 肛管直肠脱垂《临床激光治疗学》
  2. 肛管直肠周围脓肿《普通外科学》
  3. 肛管直肠恶性黑色素瘤【疾病大全】
  4. 肛管直肠周围脓肿【疾病大全】
  5. 肛管狭窄【疾病症状】
  6. 肛裂《家庭医学百科-医疗康复篇》
  7. 肛管息肉【疾病症状】
  8. 肛裂《普通外科学》
  9. 肛管损伤【疾病大全】
  10. 肛裂《胃肠动力检查手册》
  11. 肛管内括约肌痉挛性收缩【疾病大全】
  12. 肛裂《中医外科学》
  13. 肛管括约肌横断【疾病症状】
  14. 肛裂【疾病症状】
  15. 肛管反射消失【疾病症状】
  16. 肛裂【疾病大全】
  17. 肛管癌【疾病大全】
  18. 肛裂溃疡【疾病症状】
  19. 肛管、直肠、结肠狭窄【疾病大全】
  20. 肛裂三联征【疾病症状】
  21. 肛管《胃肠动力检查手册》
  22. 肛瘘《家庭医学百科-医疗康复篇》
  23. 肛窦炎及肛乳头炎【疾病大全】
  24. 肛瘘【疾病大全】
  25. 肛窦炎【疾病大全】
  26. 肛漏《马培之医案》
  27. 刚竹【中药大全】
  28. 肛漏《中医外科学》
  29. 刚证《伤寒九十论》
  30. 肛门《奇症汇》
  1. 肛管直肠脱垂《临床激光治疗学》
  2. 肛管直肠手术前准备及手术后处理《普通外科学》
  3. 肛管直肠周围脓肿《普通外科学》
  4. 肛管排气法《基础护理学》
  5. 肛裂《胃肠动力检查手册》
  6. 肛管壁结构《胃肠动力检查手册》
  7. 肛裂《默克家庭诊疗手册》
  8. 肛管《胃肠动力检查手册》
  9. 肛裂《家庭医学百科-医疗康复篇》
  10. 肛肠科《中国医学通史》
  11. 肛裂《中医词典》
  12. 肛病原由症治《幼科释谜》
  13. 肛裂《中医外科学》
  14. 肛《中医词典》
  15. 肛裂《普通外科学》
  16. 刚壮之剂《金匮翼》
  17. 肛瘘《家庭医学百科-医疗康复篇》
  18. 刚证《伤寒九十论》
  19. 肛漏《中医名词词典》
  20. 刚柔失守之义《类经》
  21. 肛漏《中医词典》
  22. 刚柔失守三年化疫之刺《类经》
  23. 肛漏《马培之医案》
  24. 刚柔《中医词典》
  25. 肛漏《中医外科学》
  26. 刚痉柔痉《伤寒捷诀》
  27. 肛门《中医词典》
  28. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  29. 肛门《奇症汇》
  30. 刚痉《校注医醇剩义》
  31. 肛门虫蚀秘方《华佗神方》


肛门基底细胞癌_《临床激光治疗学》_中医杂集_【岐黄之术】

二十、肛门基底细胞癌

二十、肛门基底细胞癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

肛门皮肤癌中以鳞状细胞癌发病多见，基底细胞癌发病相对较低，临床上较少见。作者在120例肛门皮肤癌中仅发现一例基底细胞癌。其病变主要发生于肛门周围有毛的皮肤内。早期为皮内小丘疹状，表面平滑，但有时成鳞状，生长较为缓慢。病情延长时生成溃疡，然后逐渐向周边蔓延，很少侵犯肛管及肛门括约肌，也很少发生转移。瘤内细胞无明显退行性改变，有不同程度角化。有的时候其中央有钙化。癌肿内有鳞状细胞时称鳞状细胞基底癌或者基底细胞样癌，腹股沟淋巴结转移的很少见。

1．与鳞状细胞癌相类似，其症状有肛门处酸痛、瘙痒、出血，排出粘液分泌物及里急后重。检查肛门时可见肛门边缘溃疡，边缘不规则，质硬，并向外突起，面积约2cm左右，确诊必须依赖活组织检查。

2．治疗肛门基底细胞癌用激光治疗效果比较满意，其优点在于不需像常规手术，切除过多的肛门皮肤组织，能保持正常生理解剖处不畸变，且治疗速度快、损伤轻，能一次性治愈，无畸变，功能无损伤。

（二）激光术前准备

肛门基底细胞癌可用CO2激光、Nd：YAG激光治疗，单一或联合应用均可。术前一天晚上清洁灌肠，或用20％甘露醇口服清洁肠道。手术用无菌敷料严格按外科要求操作。

麻醉：基底细胞癌面积小者采用局部注射麻醉。面积大者采用骶管麻醉或腰麻。术前1小时肌注鲁米拉那0.5g。

（三）激光手术

患者取膀胱截石位，肛门及会阴皮肤用0.1％新洁尔灭液冲洗消毒，勿用75％乙醇、因对肛门周围及外阴皮肤刺激较重。CO2激光功率25W、聚焦、连续输出激光汽化肿瘤组织。由于激光汽化术中局部温度升高，对癌细胞有高温破坏作用。汽化从边缘逐渐向中心及对侧进行。每次汽化时产生大量黑色炭化组织，钳夹纱布浸湿0.1％新洁尔灭液擦净，用激光点射病灶，呈正常组织时可见收缩，而癌组织无正常组织受热作用时的收缩功能。由于激光高温的作用，从病理结构分析癌细胞核大，容易吸收激光能量，因而癌细胞内液水分膨胀快速爆裂，而产生声响。正常组织肌纤维丰富，细胞核小，吸收激光热能量轻，在相同时间及相同功率作用下组织细胞收缩明显。此现象可作为区别癌细胞与正常细胞的明显标志，十分有效实用。

较大面积基底细胞癌，用Nd：YAG激光光纤（术前削去出光头保护层3～4mm消毒）直接插入肿瘤底部及周围组织。在插入组织内每次输出40W激光2～4秒，间隔插入3mm，使肿瘤体加温达50℃。向外生长癌组织用Nd：YAG激光或CO2激光（25W）汽化切除。手术完毕，局部上消炎软膏保护。

（四）术后处理

激光术后除给予常规消炎及支持治疗外，手术部位的处理十分必要，某些情况下作好手术部位保护及处理，可以免去抗炎等治疗。由于肛门周围皮肤基底细胞癌所处部位特殊，容易受排便等污染，这就要求在术后每日定时对手术面进行清洗换药。尤其是排便后很重要。先用0.1％新洁尔灭液去除污渍、擦干后上红霉素或四环素软膏即可。清洗除用0.1％新洁尔灭液外，还可用1％利凡诺液，可不用纱布等包扎。激光手术治疗后2～3周，创面已基本痊愈。面积较大的基底细胞癌激光术后愈合稍迟约3～4周。

激光术后除给予药物治疗及手术创面的处理外，每日可用He-Ne激光照射治疗，一次15～20分钟，10～15日一疗程。照射时可将光束扩大，光斑直径以能覆盖病灶为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、肛管直肠脱垂
  • 当前页：二十、肛门基底细胞癌
  • 下一页：二十一、儿童型肠息肉
<<< 返回本书目录
  1. 肛门基底细胞癌《临床激光治疗学》
  2. 肛门畸形【疾病症状】
  3. 肛门或肛管窄小【疾病症状】
  4. 肛门剧痛【疾病症状】
  5. 肛门会阴区潮湿不洁【疾病症状】
  6. 肛门括约肌松弛【疾病症状】
  7. 肛门和直肠疾病《默克家庭诊疗手册》
  8. 肛门鳞状细胞癌《临床激光治疗学》
  9. 肛门反射减弱或消失【疾病症状】
  10. 肛门瘘管《普通外科学》
  11. 肛门短时间阵发性钝痛【疾病症状】
  12. 肛门论《备急千金要方》
  13. 肛门病变【疾病症状】
  14. 肛门内合《医宗金鉴》
  15. 肛门闭锁【疾病大全】
  16. 肛门内生虫奇痒《医门补要》
  17. 肛门《奇症汇》
  18. 肛门皮包《医门补要》
  19. 肛漏《中医外科学》
  20. 肛门区红肿及痛性硬块【疾病症状】
  21. 肛漏《马培之医案》
  22. 肛门瘙痒【疾病症状】
  23. 肛瘘【疾病大全】
  24. 肛门瘙痒【疾病症状】
  25. 肛瘘《家庭医学百科-医疗康复篇》
  26. 肛门瘙痒症【疾病大全】
  27. 肛裂三联征【疾病症状】
  28. 肛门失禁【疾病大全】
  29. 肛裂溃疡【疾病症状】
  30. 肛门湿疹瘙痒【疾病症状】
  1. 肛门基底细胞癌《临床激光治疗学》
  2. 肛门和直肠疾病《默克家庭诊疗手册》
  3. 肛门酒痔《奇效简便良方》
  4. 肛门寸白虫《奇效简便良方》
  5. 肛门鳞状细胞癌《临床激光治疗学》
  6. 肛门虫蚀秘方《华佗神方》
  7. 肛门瘘管《普通外科学》
  8. 肛门《奇症汇》
  9. 肛门论《备急千金要方》
  10. 肛门《中医词典》
  11. 肛门内合《医宗金鉴》
  12. 肛漏《中医外科学》
  13. 肛门内合《幼科心法要诀》
  14. 肛漏《马培之医案》
  15. 肛门内舍《中医词典》
  16. 肛漏《中医词典》
  17. 肛门内生虫奇痒《医门补要》
  18. 肛漏《中医名词词典》
  19. 肛门皮包《中医词典》
  20. 肛瘘《家庭医学百科-医疗康复篇》
  21. 肛门皮包《医门补要》
  22. 肛裂《普通外科学》
  23. 肛门奇痒秘方《华佗神方》
  24. 肛裂《中医外科学》
  25. 肛门瘙痒《默克家庭诊疗手册》
  26. 肛裂《中医词典》
  27. 肛门生虫痒痛难忍《奇效简便良方》
  28. 肛裂《家庭医学百科-医疗康复篇》
  29. 肛门生疮《奇效简便良方》
  30. 肛裂《默克家庭诊疗手册》
  31. 肛门生疮《奇效简便良方》


儿童型肠息肉_《临床激光治疗学》_中医杂集_【岐黄之术】

二十一、儿童型肠息肉

二十一、儿童型肠息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

因息肉主要发生在10岁以下儿童而命名。发病以5岁左右最常见，男孩多于女孩。直肠和乙状结肠下段发病占绝大多数。单个发病占70％以上。多发者有3～4个，在成长中息肉可有自行脱落的可能。

儿童型息肉呈球形或卵圆形，大多直径不超过1cm，息肉的表面光滑，均有长蒂，为正常结肠粘膜，当蒂接近息肉时，粘膜上皮转为肉芽组织。息肉本身为细胞、血管组织，有急性、慢性炎症细胞浸润，同时有大小不等的囊腔，壁腔为分泌粘液的柱状上皮。因此根据形态特点，病理上不属于肿瘤，而是一种错构瘤。由于错构瘤不一定为先天性，它可发生于任何年龄，年少者较多见。

临床表现主要是大便带血或便后滴血，血的颜色鲜红，鲜血附于大便表面，与大便不相混，出血量常不大，但极像内痔 出血，因此在儿童期有类似内痔 出血症状时，首先应考虑到直肠息肉病的可能。息肉蒂较长时，用力排便可脱出肛门口外，排便后又缩回。个别高位的息肉可能受来回脱垂而引起结肠肠套叠，临床诊断除上述症状外主要依靠直肠指检，在小儿排空大便后，检查者戴手套涂润滑剂，缓慢将食指或中指伸入肛门内仔细扪诊，常能扪到长蒂，稍硬，活动而光滑的圆球形息肉。经反复扪诊未发现息肉者。用儿童直肠镜按同法缓慢进入直肠检查，方法为边观察边旋转看到肠腔进镜，不可盲目进镜，否则轻微用力即可致肠壁损伤出血，甚者破裂穿孔。有大便堵塞肠镜时，用长钳取出及大棉球吸出。也可采用退镜法边观察边退镜。

（二）激光手术

一旦确诊应尽快治疗。较高位的肠息肉按上述操作进镜找准息肉、固定不动，用Nd：YAG激光经镜孔进入直接基底部切割。由于Nd：YAG光纤进入较长、光刀头摆动幅度大，切割困难，可用0.1～0.2mm细钢金属做成光纤刀柄，把光纤固定在金属柄上，刀头外露3mm，直接像刀运用于基底切割。较高位息肉呈广基型者，光刀与息肉相距2～3mm，输出40W激光照射，至息肉呈灰白即可，不必立即剥离，待其自然脱落修复，既快速又安全有较。低位肠息肉可经肛门镜下用激光于基底切除，光刀切割时必须慎重，不应损伤肠壁或造成穿孔。

（三）术后处理

儿童型肠息肉在激光术后佐以口服抗炎药、止血药及加大维生素丙用量和其它维生素类制剂治疗一周即可。不必进行特殊的术后治疗。术后为防大便秘结而损伤手术创面引起出血，可给予缓泻剂，使大便稀软易排出而不损伤创面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、肛门基底细胞癌
  • 当前页：二十一、儿童型肠息肉
  • 下一页：二十二、乳头状腺瘤
<<< 返回本书目录
  1. 儿童型肠息肉《临床激光治疗学》
  2. 儿童型肌张力障碍【疾病症状】
  3. 儿童心身疾病《医学心理学》
  4. 儿童性别偏差【疾病症状】
  5. 儿童心理卫生的一般问题《医学心理学》
  6. 儿童胸廓变形【疾病症状】
  7. 儿童心理卫生《医学心理学》
  8. 儿童学习能力障碍【疾病大全】
  9. 儿童退缩行为【疾病症状】
  10. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  11. 儿童头痛【疾病症状】
  12. 儿童遗粪症【疾病大全】
  13. 儿童头风重证《余无言医案》
  14. 儿童遗尿症【疾病大全】
  15. 儿童睡眠障碍【疾病大全】
  16. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  17. 儿童食积痉病《余无言医案》
  18. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  19. 儿童上火【疾病症状】
  20. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  21. 儿童清肺丸【方剂大全】
  22. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  23. 儿童期消化性溃疡【疾病症状】
  24. 儿枕散【方剂大全】
  25. 儿童期情绪障碍【疾病大全】
  26. 尔朱丹《幼幼新书》
  27. 儿童期精神障碍及精神发育迟缓【疾病大全】
  28. 耳《本草纲目》完整版
  29. 儿童期过度生长【疾病症状】
  30. 耳《本草图经》
  1. 儿童型肠息肉《临床激光治疗学》
  2. 儿童心身疾病《医学心理学》
  3. 儿童遗尿症《医学心理学》
  4. 儿童心理卫生《医学心理学》
  5. 儿童营养《临床营养学》
  6. 儿童消化性疾病《医学心理学》
  7. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  8. 儿童退缩行为《医学心理学》
  9. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  10. 儿童头风重证《余无言医案》
  11. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  12. 儿童食积痉病《余无言医案》
  13. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  14. 儿童强迫行为《医学心理学》
  15. 儿咬乳破《奇效简便良方》
  16. 儿童恐怖症《医学心理学》
  17. 儿衣《中医词典》
  18. 儿童精神分裂症《默克家庭诊疗手册》
  19. 儿晕《明医指掌》
  20. 儿童精神病先兆《中医疾病预测》
  21. 儿枕《中医词典》
  22. 儿童结核病《家庭医学百科-医疗康复篇》
  23. 儿枕不安《中医词典》
  24. 儿童疾病自测《常见病自测》
  25. 儿枕块《中医词典》
  26. 儿童及青少年的膳食《预防医学》
  27. 儿枕痛《中医词典》
  28. 儿童过度焦虑反应《医学心理学》
  29. 儿枕痛《竹林女科证治》
  30. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  31. 尔朱丹《幼幼新书》


乳头状腺瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十二、乳头状腺瘤

二十二、乳头状腺瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在临床上此病也称绒毛状腺瘤，不同于息肉状腺瘤，其特点是腺瘤隆起于肠壁不十分突出。表面呈粗绒毛状。由于发生癌变的机会较多而被认为是癌前期的病变。60岁以上老年人发病多见，而发生于直肠和乙状结肠的乳头状腺瘤约90％。

乳头状腺瘤绝大多数呈广基型生长，无长蒂型息肉，瘤体稍高出于正常粘膜面，向周边蔓延面积较大，典型病例可累及肠管周径的大部分。瘤表面呈丝绒或粗颗粒或粗毛形状，颜色较一般息肉状腺瘤略淡，常覆盖一层粘液。瘤体结构质地较软，用钳子轻触似海棉状。呈块状并有蒂的乳头状腺瘤发生极少。病理观察其瘤的特点是多数纤细的乳头状分支，中心为血管结缔组织，表面呈单层柱状或复层上皮及杯状细胞，腺体成分的结构较少，可有散在分化较差区，病变主要限于粘膜层。很少多发，可并存息肉状腺瘤。

在众多的报道中乳头状腺瘤可以转为癌的达75％左右。主要的临床表现为排出粘液，及解大便未尽的感觉，常易误诊为粘液性结肠炎及菌痢。较大的乳头状瘤可排出多量粘液，可与粪便一起排出或单独排出大量粘液的腹泻物，每天排出量高达3000mL以上，常导致严重脱水，电解质紊乱、循环衰竭、酸中毒等症状而危及生命。由于肿瘤细胞的异常功能而致大量液体及粘液排出。

临床诊断中大多数乳头状腺瘤经直肠指检、直肠镜或结肠镜检发现。由于腺瘤很软，而直肠指诊时腺瘤很软，需仔细检查，否则容易被忽略。发现乳头状腺瘤要进行仔细扪诊全腺瘤，质地均匀而很软的，属良性结构的可能性较大。扪及乳头状腺瘤有小结节及质硬者须高度警惕癌变的可能。扪诊检查乳头状腺瘤有否癌变的早期诊断有一定的可行性。扪诊不十分清楚的乳头状腺瘤可经直肠镜、乙状结肠镜及结肠纤维窥镜检诊。为确定肿瘤有无癌变可能，须在腺瘤表面及基底不同部位采取组织做活检。

（二）激光术前准备

乳头状腺瘤在激光治疗前应按肠道手术于12小时前清洁肠道，通常用20％甘露醇250mL于夜里12小时左右口服，待甘露醇缓慢将肠内物诱排干净。必要时可于术前2小时直接灌肠，但灌肠不如口服甘露醇清洁肠道理想。术前在进行两者的比较发现。甘露醇清洁肠道可用于直肠，乙状结肠及升、横、降结肠的镜下手术，肠腔干净。灌肠一次性清除结肠腔内物较困难，直结肠手术中极易影响视野，常常于术中要取出下排的粪块，给镜下手术治疗带来诸多不便。

直肠下段乳头状瘤准备直肠镜，乙状结肠以上乳头状腺瘤用纤维结肠镜或乙状结肠镜。纤维结肠镜进入肠腔手术前必须向腔内反复充气置换气体，口服甘露醇泻肠者由于甘露醇在肠腔中的分解形成可燃性气体，不重复充气置换极易产生肠腔内气体爆炸。手术用Nd：YAG激光，直肠下段能经较短肛镜暴露，而体积较小的乳头状腺瘤可用CO2激光治疗。

麻醉：直肠镜下或肛镜下激光手术时疼痛很轻微，可能生理解剖结构以植物神经为主，在激术中痛阈较小，肠道内压过高，如肠胀气等刺激极敏感，因而痛较直接切割明显。手术中可不用任何麻醉。

（三）激光手术

患者根据手术要求取膀胱截石位，或者左、右侧卧位及膝胸卧位。低位直肠下段乳头状瘤直接肛镜下手术，中高位直肠乳头状瘤直肠镜下激光治疗。CO2激光功率25W，聚焦，连续输出激光。Nd：YAG激光功率40W，石英光纤刀头削去外保护层3mm。直肠镜下光纤进入腔道长、容易摇动光纤头，有时光纤呈半圆型，使镜下手术极为不便。为更好地手术，作者用一根0.1mm较硬金属做成长枪式手柄、把光纤直接于柄上固定，总直径尤以22号针管粗。光纤露出柄外约1～2cm，既可做间距照射治疗，又可直接进入病灶内插入治疗。

在实施CO2激光治疗时，直肠乳头状腺瘤血循环丰富，出血量较多。这种现象主要取决于输出激光的方式，尤其是点射输出激光直接汽化时，其汽化点很像用刀尖扎出的洞穴。因而激光输出作用于乳头状腺瘤时必须连续，激光由肿瘤边缘汽化，向中心切割，视乳头状腺瘤体积大小及肿瘤向腔内突出的程度采用间隔病灶0.5cm照射行肿瘤内插入治疗见图1。术中手用吸引器管排出室外，较大乳头状腺瘤CO2激光手术出血较多者，改用Nd：YAG激光治疗。乳头状腺瘤较小，向腔内突出不明显，间隔照射。肿瘤体积较小，并向腔内突出明显的直接光纤头插入进行切割见图2。插入方式可选择与肿瘤垂直插入及平行肠壁插入，插入时、垂直方式极慎重，深度不可过深。由于出光时极易将肠壁激穿，这与插入时输出激光功率和时间相关联。出光功率大、输出时间长者易伤及肠壁。插入输出激光以肿瘤组织颜色变紫即可，不必直接汽化。由于乳头状腺瘤病变主要发生肠壁的粘膜层，在治疗中不要过深以免损伤肌壁组织，甚至造成穿孔等。术前最好全面检查并计算乳头状腺瘤面积，向腔内突出程度，所需CO2激光及Nd：YAG激光的功率，以保手术快速安全。激光治疗后不要剥离创面，使其在修复中自然脱落。一般术后2周即全面修复。

瘤"/>

图1

瘤"/>

图2

（四）术后处理

激光手术后由于肠壁运动以及手术部分以上肠腔内容物下排，肠壁对终结物大便的浓缩可损伤手术面，发生不同程度的出血，出血量多少与损伤，如创面被迫性剥脱大小面积相关。术后辅助凝血剂治疗十分必要。无明显脱水患者术后，口服肠道类抗生素，促凝治疗1周，同时口服多种维生素以补充机体的平衡需要。患者术前有脱水者，术后应补充所丢失的液体量及各种电解质，并纠正酸中毒。同时经静脉输入抗生素及促凝剂等药物。

激光手术后除必要的药物治疗外，其护理也很重要。病人应减少在恢复期中的活动，少吃粗纤维及刺激性强的食物。大便秘结者给予缓泻剂。每天观察患者的大便，有无鲜血，或排便时鲜血量的多少，对决定治疗很有帮助。出血为鲜血，而且量较多者应在手术采用的体位下经直肠镜观察，并清除肠腔内血液及肠内物，用Nd：YAG激光止血。康复中，有些患者创面脱离时有某些小血管封闭不了，血量少者给予促凝剂及血管收缩药治疗后很快恢复，血量多者应镜下激光止血治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、儿童型肠息肉
  • 当前页：二十二、乳头状腺瘤
  • 下一页：二十三、阑尾炎
<<< 返回本书目录
  1. 乳头状腺瘤【疾病大全】
  2. 乳头状小汗腺腺瘤【疾病大全】
  3. 乳头状腺瘤《临床激光治疗学》
  4. 乳头状肿物【疾病症状】
  5. 乳头状囊腺瘤【疾病大全】
  6. 乳突的X线检查《耳鼻咽喉外科学》
  7. 乳头状囊腺癌【疾病大全】
  8. 乳突炎【疾病症状】
  9. 乳头状汗腺腺瘤【疾病大全】
  10. 乳腺《组织学与胚胎学》
  11. 乳头溢液【疾病大全】
  12. 乳腺癌《常见中老年疾病防治》
  13. 乳头溢液【疾病症状】
  14. 乳腺癌《基因与疾病》
  15. 乳头溢出血性或棕色浆液性液体【疾病症状】
  16. 乳腺癌《家庭医学百科-医疗康复篇》
  17. 乳头样增生变化【疾病症状】
  18. 乳腺癌《临床激光治疗学》
  19. 乳头炎和乳晕炎【疾病大全】
  20. 乳腺癌《自我调养巧治病》
  21. 乳头碎裂《沈氏女科辑要》
  22. 乳腺癌【疾病大全】
  23. 乳头湿疹【疾病症状】
  24. 乳腺癌【中药主治】
  25. 乳头散【方剂大全】
  26. 乳腺癌的远处转移【疾病症状】
  27. 乳头侵蚀性腺瘤病【疾病大全】
  28. 乳腺癌临床路径（2009版）《病种临床路径》
  29. 乳头侵蚀【疾病症状】
  30. 乳腺癌皮肤转移【疾病大全】
  1. 乳头状腺瘤《临床激光治疗学》
  2. 乳头状瘤《中西医结合耳鼻喉科》
  3. 乳突侧斜位《耳鼻咽喉外科学》
  4. 乳头溢液检查《临床基础检验学》
  5. 乳突的X线检查《耳鼻咽喉外科学》
  6. 乳头溢液的脱落细胞检查《临床基础检验学》
  7. 乳突窦和乳突小房《人体解剖学》
  8. 乳头溢液《默克家庭诊疗手册》
  9. 乳突炎《放射诊断学》
  10. 乳头香《海药本草》
  11. 乳突异常表现《放射诊断学》
  12. 乳头陷下门主方《疡医大全》
  13. 乳无汁《中医词典》
  14. 乳头卫生《家庭医学百科·预防保健篇》
  15. 乳细《中医名词词典》
  16. 乳头碎裂《沈氏女科辑要》
  17. 乳下《中医词典》
  18. 乳头生疮《奇效简便良方》
  19. 乳下婴儿《中医词典》
  20. 乳头破碎《中医名词词典》
  21. 乳腺《组织学与胚胎学》
  22. 乳头破裂秘方《华佗神方》
  23. 乳腺癌《基因与疾病》
  24. 乳头破裂门主论《疡医大全》
  25. 乳腺癌《临床激光治疗学》
  26. 乳头破裂门主方《疡医大全》
  27. 乳腺癌《默克家庭诊疗手册》
  28. 乳头破裂《奇效简便良方》
  29. 乳腺癌《常见中老年疾病防治》
  30. 乳头佩吉特病《默克家庭诊疗手册》
  31. 乳腺癌《家庭医学百科-医疗康复篇》


阑尾炎_《临床激光治疗学》_中医杂集_【岐黄之术】

二十三、阑尾炎

二十三、阑尾炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

阑尾是人体空腔器官中单口盲端脏器、位于盲肠末端。阑尾的解剖位置多样，居盲肠后内约66％，至盆腔入口约31％，居漏斗盲肠下约2％，而居前位的仅约1％。其体积长约8～9cm，腔径很小约0.2～0.3cm。由于阑尾系膜和小肠系膜相同，小于长管的长度，所以阑尾常是弯曲的。

供应阑尾的血液主要是由回结肠动脉的一终末分支进入阑尾系膜游离侧，再分支达阑尾壁。切除阑尾时先在回肠下缘钳夹阑尾系膜游离缘，控制阑尾动脉本干，因阑尾根部的一支动脉与盲肠后动脉相交通。而其静脉、淋巴管沿动脉分布。循环途径由静脉血经结肠静脉，肠系膜上静脉，门静脉分布到肝内。淋巴结分布沿动脉回流可以到达右结肠动脉部位，于十二指肠的肝曲部的结肠系膜淋巴结。阑尾壁的结构与胃肠壁的结构一样，有内腔粘膜层，肌层及浆膜层。

1．病因

（1）阑尾腔内异物 正常情况有盲肠内容物，与结肠一样阑尾有蠕动功能，一般可以排出进入腔内容物。阑尾的粘膜有吸收水的功能，因此粪便在腔内产生硬结，体积逐渐增大，不能排出而产生梗阻时引起阑尾发炎。阑尾也似胆囊产生结石、还可受小的果核、蛔虫等嵌顿梗阻而发病。

（2）病理 阑尾的急性炎症组织学改变为被梗阻部位的粘膜充血、水肿、中性多形核白细胞浸润。炎症向深部发展，或继之血管内血栓形成，产生组织坏死。致病菌有多种，由于肠腔内菌种很多难以确定。厌氧菌被认为是主要的致病菌。

3．临床表现 多数阑尾炎继发于阑尾梗阻，开始的症状是克服梗阻的强度引起阵发性腹痛。由于阑尾的神经供应来自脊髓胸8、9或9、10节，疼痛反应在体表部位为脐以下或脐周围。由于阑尾的特殊解剖位置及活动、神经支配等，因而疼痛往往有上腹以下转移性腹痛，转移性右下腹痛可能系炎性病变的阑尾刺激到腹膜所致。当发展到有浆膜感染时不难查出压痛点和肌紧张。腰大肌受到刺激时，将病人置于左侧卧位，髋和膝各屈90°，内旋股骨产生疼痛。阑尾发炎引起胃肠反应亦可产生呕吐但较少。腹膜后阑尾炎还可引起排便反射，以及排尿次数增加等症。

阑尾壁有明显感染时体温可上升0.5℃～1.0℃如有阑尾周围炎、阑尾坏死、腹膜炎、体温升高更明显。体温升高主要是阑尾的发炎，毒素作用体温调节中枢，从而产生体温增高，血象升高。

4．诊断根据病人有转移性右下腹疼痛、呕吐、腰大肌试验阳性、麦氏点压等症即可作出诊断。异位阑尾炎疼痛非规则性、转移性右下腹痛不典型，因而最终诊断较困难、应仔细鉴别。此外还应与有些引起类似症状的疾病相区分。结合化验，白细胞计数在感染局限于阑尾壁内时常达0～1×105/L左右，80％以上为中性多核细胞。如中性多核达0.9以上，白总分计数达0～2×105/L以上时感染加重，甚者化脓穿孔。

（二）激光术前准备

阑尾炎（包括急性、慢性阑尾炎）一旦确诊即应尽快手术切除。手术前给予抗生素治疗。不能进食及呕吐严重者根据情况适当补液。

手术麻醉一般常用腰麻或硬膜外麻醉，或局部麻醉。

（三）激光手术

阑尾炎的激光手术切除步骤与传统外科手术步骤相同，在无菌铺敷下，使用Nd：YAG激光刀头（切割前削去刀头外保护层、石英纤芯外露2～3mm、并用特制18号硬膜外针管即刀柄与光纤接牢）。手术由助手协助术者进行。

患者取仰卧位，按阑尾解剖选择切口，右手持光刀从切口一端直接切开皮肤，切口如有出血点，用光刀头接触出血点用1秒时间止血，切口的长度约6cm。但是不明的阑尾病变或者考虑手术较复杂的可选择腹直肌切口等。切开皮肤后再切开皮下组织。按腱膜纤维方向用剪刀剪开腹外斜肌腱膜。用拉钩将腹外斜肌腱膜向两边拉开，暴露腹内斜肌。有出血的血管不必结扎起激光，用纱布稍作轻压，看准出血点后，光刀直接止血，每次出光功率40W为0.1秒。腹内斜肌显露后沿肌纤维方向剪开腱膜，术者及助手各持一把止血钳交替插入腹内斜肌和腹横肌内，边撑边分开肌纤维直达腹膜外脂肪组织，彻底显露腹膜。术者和助手各用一把组织平镊提起腹膜，交替放松镊子一次，食指和拇指轻捏提起腹膜有否夹住肠壁，为防夹住腹腔内脏器在切开腹膜时将提起处腹膜切破。证明无脏器夹住损伤时，提起已切破的腹膜口缘。在两把镊子之间将腹膜沿拉开肌纤维方向剪开腹膜。操作时，剪子于腹膜下的半叶剪轻向上提起剪，或用两指伸入切口保护脏器再剪开腹膜。切口用两把止血钳夹住边缘，有脓液溢出及时吸尽。切口用盐水纱布垫保护。

切开腹膜后，用拉钩牵开切口，显露手术野后将小肠或大网膜推向内侧，在右髂窝部寻找盲肠。并沿盲肠后顺结肠带向下后探寻阑尾。用海绵钳或手指将盲肠轻轻提出切口外，显露阑尾根部。被牵出的盲肠用盐水纱布盖住，并用拇指和食指轻轻捏住，防止盲肠滑回腹腔内。用弯止血钳夹住阑尾尖端的系膜，将阑尾提出切口外面，彻底显露阑尾及其系膜。在阑尾根部系膜的无血管区域内用止血钳刺一小孔。两把弯止血钳通过小孔夹住系膜及阑尾血管，在两止血钳之间用光刀切开系膜，同时分别用丝线结扎。注意近端系膜结扎两道，或先结扎一道后再缝扎一道。短小而肥厚的阑尾系膜含脂肪较多及感染水肿，可用两把弯止血钳从尖端系膜部开始，分段夹住系膜后用光刀切断，结扎，直到根部，阑尾系膜完全分离。用光刀切断的阑尾系膜，其断端在不结扎的时候也无出血，Nd：YAG激光光波为1.06μm，一般2mm以下动脉血管可直接封闭。为防万一，在切断阑尾系膜后结扎或缝扎更安全。游离的阑尾用阑尾钳夹住，提起阑尾，再用止血钳在阑尾根部压榨一下，用1号肠线丝线在压榨部的阑尾根部用蚊式直止血钳靠近结扎处夹住，光刀切断。阑尾根部炎症严重或形成坏疽，不要用止血钳压榨。阑尾根部炎症严重或形成坏疽，不要止血钳压榨，因压榨后有压断的危险，可用肠线轻轻结扎。在距阑尾根部0.5cm的盲肠壁上，用丝线作一荷包缝合，注意缝线仅穿过浆肌层，先不要收紧打结。在阑尾根部的一侧用湿纱布折叠数层保护，以免光刀切断阑尾时不慎伤及其他组织，也可避免阑尾腔内容物污染周边组织。在阑尾结扎处的远侧约0.5cm处，用直止血钳夹住阑尾，并用光刀于止血钳下切断阑尾。将切下阑尾提离切口，湿纱布清洁盲肠残端阑尾，如需要可用光刀对残端阑尾面凝固。处理完毕，取去纱布。光刀切断阑尾后，不必按以往手术切开用纯石碳酸及酒精处理，因光刀切割时病菌均被激光高温杀灭。

提起蚊式止血钳，将阑尾残端塞入荷包口，并将荷包缝线收紧打结，使阑尾残端完全埋入。如果阑尾残端埋入不够理想，再在荷包缝合口外做几针浆肌层间断缝合以加固残端的埋入。仔细检查阑尾系膜无出血，骼窝无积液，将盲肠放回原位，膜腹用2号铬制肠线或丝线缝合，关闭腹腔。在关闭前如阑尾有渗出物，凝有腹腔感染的可能，应用甲硝唑液100mL冲洗盲肠及右髂窝，然后吸出冲洗液，另用30～50mL甲硝唑液注入髂窝并保留于内。腹内斜肌肌膜用细丝线间断缝合。化脓性阑尾炎及阑尾穿孔缝合肌膜前，用无菌盐水冲冼切口，以减少感染的可能性。用中号丝线间断缝合腹外斜肌腱膜，再用细丝线间断分别缝合皮下组织及皮肤。手术中见阑尾穿孔，腹腔内有脓较多，在吸除腔内脓液，放置烟卷引流条于切口下方引出。

（四）术后处理

阑尾炎激光术后给予抗生素治疗7～10天，尤其是坏疽性及化脓性阑尾炎术后，常用青霉素、庆大霉素或是链霉素治疗。阑尾炎的致病菌中，厌氧菌为主，在术后的治疗中应静滴甲硝唑液。同时大剂量静脉滴入维生素丙。一般短期冲击疗法用4～6克/日，对化脓性等阑尾炎激光术后不会有何影响，有积极的协同作用。除静脉给予外，还可口服多簇维生素类。禁食有水、电解质平衡失调者静脉补液很有必要。术后一般平卧休息，化脓性阑尾炎引起腹膜炎患者取半卧位，以利引流。饮食应视急性单纯性阑尾炎及阑尾脓肿无合并症等具体情况给予流质，半流质或软饮；合并腹膜炎者，初期必禁食，根据以后情况再给予饮食。术后应鼓励病人早期活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、乳头状腺瘤
  • 当前页：二十三、阑尾炎
  • 下一页：二十四、胃息肉
<<< 返回本书目录
  1. 阑尾炎《普通外科学》
  2. 阑尾炎【中药主治】
  3. 阑尾炎《临床激光治疗学》
  4. 阑尾炎合剂【方剂大全】
  5. 阑尾炎《家庭医学百科-医疗康复篇》
  6. 阑尾炎汤【方剂大全】
  7. 阑尾消炎丸【方剂大全】
  8. 阑尾炎效方【方剂大全】
  9. 阑尾腺癌【疾病大全】
  10. 阑尾一号消炎片【方剂大全】
  11. 阑尾缺血充血【疾病症状】
  12. 阑尾肿瘤【疾病大全】
  13. 阑尾清解汤【方剂大全】
  14. 阑尾周围脓肿【疾病症状】
  15. 阑尾清化汤【方剂大全】
  16. 阑尾组织纤维化【疾病症状】
  17. 阑尾腔闭塞【疾病症状】
  18. 蓝《本草纲目》完整版
  19. 阑尾脓肿【疾病症状】
  20. 蓝《本草纲目》图文版
  21. 阑尾类癌【疾病大全】
  22. 蓝桉【中药大全】
  23. 阑尾寄生虫病【疾病大全】
  24. 蓝桉根皮【中药大全】
  25. 阑尾化瘀汤【方剂大全】
  26. 蓝布正【中药大全】
  27. 阑尾感染【疾病症状】
  28. 蓝茶【中药大全】
  29. 阑尾二号消炎片【方剂大全】
  30. 蓝吹药【方剂大全】
  1. 阑尾炎《临床激光治疗学》
  2. 阑尾穴《中医词典》
  3. 阑尾炎《默克家庭诊疗手册》
  4. 阑尾系膜《人体解剖学》
  5. 阑尾炎《家庭医学百科-医疗康复篇》
  6. 阑尾歌诀《人体解剖学歌诀》
  7. 阑尾炎《病理学》
  8. 阑尾《组织学与胚胎学》
  9. 阑尾炎《普通外科学》
  10. 阑尾《针灸学》
  11. 蓝《本草纲目》
  12. 阑门《中医词典》
  13. 蓝淀《本草纲目》
  14. 阑门《气功外气疗法》
  15. 蓝淀《得配本草》
  16. 拦江赋《针灸聚英》
  17. 蓝靛《本草易读》
  18. 岚瘴《张聿青医案》
  19. 蓝菇茶《茶饮保健》
  20. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  21. 蓝花接骨草《滇南本草》
  22. 兰叶《顾松园医镜》
  23. 蓝膜《中医词典》
  24. 兰叶《本草蒙筌》
  25. 蓝羌茶《茶饮保健》
  26. 兰叶《雷公炮制药性解》
  27. 蓝青丸《备急千金要方》
  28. 兰香散《小儿药证直诀》
  29. 蓝青丸《备急千金要方》
  30. 兰香散《小儿药证直诀》
  31. 蓝色苔舌总论《伤寒舌鉴》


胃息肉_《临床激光治疗学》_中医杂集_【岐黄之术】

二十四、胃息肉

二十四、胃息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

胃里的息肉主要指由胃粘膜上皮和/或间质成分增生所引起的息肉状病变。正常胃粘膜由于粘膜周围萎缩，出现腔内息肉状改变。增生性改变时，肥厚的粘膜也可出现息肉状改变。增生性改变既可出现局灶性或弥漫性息肉状改变。胃息肉有单发也有多发者。术者遇一例60岁女性患多发性胃息肉，息肉生长于胃体及胃底部，最大息肉1.5cm，最小息肉0.5cm，都为广基型，息肉色鲜红，突出于胃腔内。经胃镜直视下导入激光切除，术后原胃部不适症状全消失，术后至今身体健康，无任何不适症状，饮食良好。文献报道胃息肉比结肠息肉发病少见，且多发生于40岁以上男性，常在慢性胃炎时合并形成，单个息肉占绝大多数。

1．临床分类 按最常采用Mings分类法分为再生性胃息肉及肿瘤性胃息肉两大类。

第一类为再生性胃息肉——即为增生息性肉，发病较常见，其比例约76％～90％。分布于胃内的部位不定，多数倾向于发生在胃炎的部位。多发性占多数，直径平均1cm，其表面光滑呈分叶状。息肉由指状细长的嵴和高分化类似于幽门腺上皮被复的扩张腺窝组成。不规则的腺窝呈分支形和囊样变。增生的上皮细胞较大，深染色、单层，核位于基底部，但分裂象少见。胞浆可分泌粘液，PAS阳性。间质为粘膜肌向粘膜表面呈放射状生出的平滑肌束及胶原纤维组成，有时息肉有大量血管瘤样的血管及浆细胞等炎症细胞浸润。上皮细胞的异型性及肠化生不典型。主要是增生再生的结果，恶变者很少。

第二类为胃腺瘤。此病为真性肿瘤性腺瘤，包括腺瘤性息肉和乳头状及绒毛状腺瘤。与结肠腺瘤的组织学和生物学相似。胃腺瘤比胃癌远为少见，约占所有息肉的25％。发生于胃部的粘膜上皮，大都由增生的胃粘液腺构成。

（1）腺瘤性息肉即息肉状腺瘤，发生于胃粘膜的各处，幽门区约占一半，为胃腺瘤中较常见的类型。单发最多见，也可多发。常为广基无蒂，也有时有蒂。体积比增生性息肉大，直径一般约2cm。镜下结构为排列规则的管状腺体，腺体扩张成囊状的偶见。腺体被复单层柱状上皮，排列较密，细胞浆少，粘液分泌活性减少，核深染呈柱状，体积大小一致，可见核分裂象。常见有肠上皮化生于腺体中，间质主要由富含血管的纤维组织构成，而其中可见有程度不等的浆细胞、淋巴细胞浸润。

（2）乳头状腺瘤即绒毛状腺瘤，发病在临床中极少见到。肉眼观察可呈乳头状及绒毛状，常为广基无蒂，镜下结构为柱状上皮细胞被复分支状含血管结缔组织索芯组成。事实上，以上两类腺瘤常混杂存在于同一息肉内。直径超过2cm的息肉，常有腺体异型性增生，甚至发生原位癌和浸润癌。异型性增生的腺体表现在腺上皮由高柱状变为低柱状，核分裂象增多。立方形，粘液分泌减少，嗜酸性胞浆增多，并且核增大，染色质增多，核排列不规则。在发生原位癌时，以上所述异型性变化加重并同时出现腺体生芽及表现腺体背靠背。文献报道有25％～72％的绒毛状腺瘤出现恶变，转移约12％。

（3）胃的特殊性息肉①错构瘤性息肉；临床中错构瘤性息肉可单独存在，也可与粘膜皮肤色素沉着和胃肠道息肉病（Peutz-Jegher综合征）共同存在。没有伴随肠息肉病的胃错构瘤性息肉，局限于分泌胃酸区的胃上部，为无蒂和直径小于5cm的息肉。在P-J综合征中，息肉较大，而且可有蒂及分叶状。组织学上错构瘤性息肉具备正常成熟的粘膜成分的不规则生长，粘液细胞增生，混杂有壁细胞和主细胞。腺窝呈囊性扩张。平滑肌纤维束从粘膜肌层向上呈放射状，将正常胃腺体分成小叶。间质为轻度水肿充血。小的错构瘤性息肉于镜下活检可见完整。而较大的息肉活检仅可见到增生的表面及腺窝的上皮。②异位性息肉；主要由异位的胰腺或Brunner腺构成，也有包括在错构瘤性息肉范围内。沿胃大弯，尤以幽门及窦部几乎单独可见的异位胰腺，常见的表现是幽门阻塞。肉眼观察异位胰腺为一狐立的凹陷的无柄的结节。在组织学上胰组织最常见于粘膜下层，以致内镜活检时可漏诊，异位胰腺有时也可出现在粘膜层，可见腺泡、导管及Langerhans岛，可混有Brunner型腺体。如被平滑肌包围时即成为腺肌瘤。异位息肉于十二指球部最常见，也可见于幽门和窦部。其表面常形成溃疡。在组织学上粘膜和粘膜下层可见正常的或者囊状的Brunner腺与平滑肌束。

（4）幼年性息肉病息肉发生于胃的所有部位。以胃窦部数量最多而且体积最大。伴有增生性和腺瘤性息肉，体积从0.2～4cm大小不等，表面平滑，组织学上为弥漫散在的被复单层柱状上皮的成熟粘液，及浆细胞、淋巴细胞和一些中性白细胞、嗜酸性白细胞浸润、疏松、水肿和充血的间质构成。偶见乳头状突起的腺体。其中一些腺体成囊状，充满粘液。无粘膜肌改变。被认为这种息肉为良性且具有错构瘤的性质。Cronkhite-Canada综合征：是一种稀有非遗传性胃肠道特殊性息肉病。临床所见有皮肤色素沉着、脱发、低蛋白血症等症状。组织由被履单层柱状粘液上皮的单形腺体及充满粘液的囊以及浆细胞和中性白细胞浸润，充血水肿的间质所构成。隶属腺瘤性息肉，也可是炎症增生性或充血息肉。

2．临床表现 胃息肉患者多伴有胃酸缺乏或胃酸低下，因此常出现上腹部轻微疼痛与不适，恶心、厌食、消化不良、体重下降及腹泻等症状。息肉表面如有糜烂、溃疡，可发生间歇性或持续性出血。

3．检查胃息肉的检查有钡餐摄片及纤维胃镜检查，以确定部位，了解息肉的体积、数量、有否糜烂、出血等要以纤维胃镜检查为主。一旦确诊即应进行治疗，并做活检病理确诊。

纤维胃镜下Nd：YAG激光手术：治疗胃息肉的方法很多，以往主要是手术切除胃的一部分或根据息肉的改变行大部胃切除。随着现代医学的发展，绝大多数胃息肉都可经胃镜下进行手术治疗，而且不必行胃大部切除术，其治疗结果令人鼓舞，手术时间快、病人痛苦轻、治疗效果突出。虽然纤维胃镜下直视激光手术治疗方便，并可根据息肉的类型、体积改变光的能量，但也存在着相当难的技术性操作。要求术者不但要有深厚的激光基础理论及大量的临床应用经验，还要求术者有全面的内窥镜知识，包括纤维胃镜结构及正确的使用方法（纤维胃镜结构后述），也就是手术成功的基本条件。只懂激光，对纤维胃镜了解甚少，盲目使用，不但镜子容易损伤，而且容易给患者带来生命危险，激光损伤胃镜，胃肠镜下激光手术造成胃肠壁穿孔的意外事故，国内都有许多报道，根据实践，要求术者必须具有激光和纤维内窥镜的专业知识，而且并能极熟练地应用于临床。

激光的原理：激光虽为单色光束，然而它的功率及时间，使用方法极似外科手术。原理在于握住的手术刀在进行切割中与激光输出的时间功率成正比。手术刀在切割时，作用于刀柄的力越大，向深部切割得越深，反之则越浅。激光束不作移动对病灶连续输出的时间与手握刀柄用力切割的力相似。功率大，出光量高，连续输出犹如使用重力，切割就越深，因而手术时特别要求对激光功率的输出，需要的激发时间严格控制。由于Nd：YAG激光的手术方式灵活，与微波不同，在手术中，对特殊部位而不易直接向息肉输出激光的治疗。而微波、电凝切除无此优点。激光治疗中可根据息肉大小及形状来调节输出激光功率。

（二）激光术前准备

患者经检查确诊后可立即进行胃镜下手术治疗。也可另约时间治疗。原因是在许多医院激光与纤维胃镜分别由两组人各自负责，一是激光设备不容易做大范围搬动，二则胃镜及冷光源便于搬运。如纤维胃镜室配有激光（Nd：YAG）设备的，在检查的同时进行镜下激光切除术。手术前应仔细检查器械各部分的性能是否正常，做好充分准备。尤其是对胃镜检查不熟练者。

患者采取或侧卧位，两腿曲屈，放松裤带，使腹部松弛。（检查前必须禁食、禁水12小时）。

1．纤维胃镜插入法一般有两种。

（1）需要助手协助操作法　术者先向患者交代口垫的咬住放法，并说明未结束检查及镜下激光手术前不可吐出口垫、否则患者可一口将镜管内光纤束咬断，造成难以挽回的损失。现在很多地区级以上医院都配有显像及录像监视设备，对指导诊断、镜下手术的资料保存极有参考价值，而且可供会诊及教学用。向病人说明胃镜检查及镜下激光手术治疗的特点及注意事项，并取得病人全力配合。术者右手持纤维胃镜可曲部，距胃镜先端约10cm处，用拇指、食指、中指夹着胃镜先端放在患者舌根后正中，将舌根轻轻向前下方按压，嘱患者作吞动作。此时，右手将胃镜往下送，便顺利地到达食管上段。

（2）不需助手协助操作法 先让患者咬住牙垫并固定住，术者左手持操作部，同时调节角度钮使胃镜先端稍向下弯曲，右手拿胃镜可曲部，通过牙垫孔轻轻插入咽部，并让患者做吞咽动作，将胃镜轻轻插入，便能顺利地通过咽喉部而进入食管上段。将胃镜插入患者食管后，左手持操作部，拇指放到上/下角度钮轮盘上（调节上/下角度的控制盘），并调节插入的方向。（切记，必须在野清晰的空腔内向深处行进）。右手持导像管，慢慢将胃镜从食管上端向下插入。使用侧视或斜视镜时应调节角度钮使胃镜先端稍向下，才能清楚全面地观察到食管内腔粘膜，在适量注气情况下，边观察，边向下插入。一般胃镜插入40～50cm时即能通过贲门口而进入贲门部，此时须调节角度钮使胃镜先端向左并同时稍向左转动镜身，才能观察到胃体上部的部分胃腔。如果多次在胃底打转而看不清前方时，可调节角度钮向上并适当充气以扩张胃腔（正常最多充气量300～500mL，充气过多时患者胃胀不适）时，才能观察到胃体上部，并循胃腔前进检查胃息肉的部位及数量、息肉类型、体积；观察息肉有否表面糜烂及出血。

2．镜下激光导入法将胃镜插入并寻找到息肉部位后，将Nd：YAG激光石英光纤由操作部呀离操作部10cm以下的活检孔插入光纤。插入时不要取下活检孔上的密封帽，由密封帽上正中一小孔（内有伸缩橡皮圈保护）插入。如取下活检道入口的密封帽，术中容易有胃内液逆流涌出，给手术带来不便。活检道先端头不要把角度调节过大，主要是向上调节，否则光纤不易经前孔道穿出，只要稍用力很容易折断激光光纤。（在插入激光石英光纤前，应检查光纤有否折断及有无偏光。如光纤折断，出光功率减弱明显，对镜下手术不利。偏光输出不足系光纤与机内耦合器光点对焦不准、正常对焦时、光刀头功率比较高，正常对焦校正。出光刀头应削去外保护、裸露石英头2～3mm）。

（三）激光手术

输出激光由脚踏开关控制：出光功率30～40W常用。镜下激光治疗有直接插入息肉内或间隔0.5cm照射息肉两种方法。直视下如光刀下广基息肉基平行，直接将光纤插入，启动激光输出，但必须慎重，插入深度最好平行于周围正常的粘膜面，切勿过深。长蒂息肉，光刀头接触蒂的长基部以上约2mm，输出激光以便将长蒂内血管全部封闭，待息肉缺血坏死脱落。广基型息肉，向腔内突出不明显时，间隔病灶0.5cm，用50W功率激光照射整个息肉，使息肉面颜色由红色转变为紫色即可。必要时延长照射时间将息肉照射出现发白即可。不可用激光刀头切成深坑，否则极易穿孔或坏死组织过深。这取决于Nd：YAG激光的波长1.06μm可直接穿透血液封闭血管。了解不同的波长激光对手术很重要，并可在腔内治疗中取得极其明显的效果。激光间接照射及直接插入治疗后不要立即钳取剥离，应留下作为术后的保护面，虽然不作剥离，由于术后息肉组织充血水肿，血流不佳，缺血缺氧，坏死脱落，但在1～2周的康复过程中主要是治疗面边修复边脱落，而且安全，手术最佳者不但彻底治愈，而且整个手术中无一滴血液流失。是任何方法所不能比拟的手术，且治疗时间短，熟练者镜下手术即可在10分钟内完成手术，术毕退出光纤内镜。

（四）术后处理

激光手术后主要的处理是观察患者有无腹痛或出血。根据临床观察，激光手术明显出血或黑便很罕见。这与Nd：YAG激光的特殊作用有关，2mm以下动脉均可封闭，而息肉的血管组织其管径均细小，以及采用的治疗方法不同于电灼及微波头接触灼伤的作用。创面修复时出血的可能性很少。作者根据激光与微波治疗比较，发现在胃内一些特殊部位的息肉微波及电灼接触困难时，用激光均很容易做到。因而术后1～2周内患者进行少渣半流食两天，最好以口服营养价值高，无纤维的食物，如细肉末稀粥，牛奶等。胃息肉术后抗炎治疗均次要，除外有其它脏器合并慢性炎症而需使用抗生素外，一般激光手术后给予多簇维生素类制剂，其中加大维生素丙的用量即可。如疑有术后出血者可给予普通凝血制剂口服。有心血管合并症患者，术前后应予以治疗，或根据患者具体情况输液治疗。

术中及术后注意事项：①注意安全，在直视下未看清Nd：YAG激光光纤头时，切不可脚踏开关激发，否则易损坏胃镜。②手术中光纤出光刀头应对息肉激光准确无误，不可伤及正常粘膜组织。③光纤头与胃壁粘膜垂直接触或间隔照射时间不能过长，功率不能过大，应根据输出光功率以决定照射治疗的时间。功率大时，时间应短，如40W功率，每次1～2秒，功率小时可延长时间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、阑尾炎
  • 当前页：二十四、胃息肉
  • 下一页：二十五、胃切除后缝线残留
<<< 返回本书目录
  1. 胃息肉【疾病大全】
  2. 胃下垂《老年百病防治》
  3. 胃息肉《临床激光治疗学》
  4. 胃下垂《自我调养巧治病》
  5. 胃为生化之源记《证治心传》
  6. 胃下垂《自我调养巧治病》
  7. 胃危象【疾病症状】
  8. 胃下垂【疾病大全】
  9. 胃脘痈门《张氏医通》
  10. 胃泄风湿《儒门事亲》
  11. 胃脘痈颈痈《类经》
  12. 胃心痛《圣济总录》
  13. 胃脘痈《张氏医通》
  14. 胃心综合征【疾病大全】
  15. 胃脘痈《杂病广要》
  16. 胃型哮喘【疾病大全】
  17. 胃脘痈《医学读书记》
  18. 胃虚《药症忌宜》
  19. 胃脘痈《续名医类案》
  20. 胃虚寒方《外台秘要》
  21. 胃脘痈《外科理例》
  22. 胃虚冷《圣济总录》
  23. 胃脘痈《圣济总录》
  24. 胃虚呕吐《药症忌宜》
  25. 胃脘痈《马培之医案》
  26. 胃虚实《备急千金要方》
  27. 胃脘痈《景岳全书》
  28. 胃虚元气不足诸病所生论《脾胃论》
  29. 胃脘痛论治《类证治裁》
  30. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  1. 胃息肉《临床激光治疗学》
  2. 胃维《中医词典》
  3. 胃下垂《老年百病防治》
  4. 胃为生化之源记《证治心传》
  5. 胃下垂《自我调养巧治病》
  6. 胃脘痈门《张氏医通》
  7. 胃下垂《自我调养巧治病》
  8. 胃脘痈颈痈《类经》
  9. 胃消《中医词典》
  10. 胃脘痈《外科理例》
  11. 胃泄《中医词典》
  12. 胃脘痈《灵素节注类编》
  13. 胃泄风湿《儒门事亲》
  14. 胃脘痈《证治准绳·疡医》
  15. 胃泻《中医词典》
  16. 胃脘痈《张氏医通》
  17. 胃心痛《圣济总录》
  18. 胃脘痈《杂病广要》
  19. 胃心痛《中医词典》
  20. 胃脘痈《续名医类案》
  21. 胃虚《中医名词词典》
  22. 胃脘痈《医学读书记》
  23. 胃虚《中医词典》
  24. 胃脘痈《马培之医案》
  25. 胃虚《明医指掌》
  26. 胃脘痈《中医词典》
  27. 胃虚《药症忌宜》
  28. 胃脘痈《景岳全书》
  29. 胃虚补之《痰火点雪》
  30. 胃脘痈《圣济总录》
  31. 胃虚喘《中医词典》


胃切除后缝线残留_《临床激光治疗学》_中医杂集_【岐黄之术】

二十五、胃切除后缝线残留

二十五、胃切除后缝线残留

  • 上一页
  • 目录
  • 相关
  • 下一页

概述

胃大部切除术中缝合不均，致恢复术缝合线外露腔内，从而产生不同的症状。在直视下于吻合周围和残胃小弯侧见有缝线残留，有的稍露出粘膜，有的外露几厘米，呈游离状态。少者1～2条，多者圈曲成团，一般色泽与丝线本色一致，但多数缝线外露表面包裹一层炎性分泌物。在文献中各家报道不一。缝线残留与否和手术时间直接关系。总体上术后3年以上很少残留。

由于缝线呈异物性反复刺激，于残留缝线外的粘膜常见到明显的充血、水肿、糜烂，甚至出血，有的形成残线性溃疡。缝线残留如果不引起明显的临床症状，可让其自然脱落，不必处理。临床症状明显的，在直视下用钳取出或光刀切断取出。

内镜下激光取出缝合残留，主要用于伴随有糜烂出血者，不但取出残留缝线，而且于镜下处理糜烂溃疡面，促其快速愈合。因有的残留缝线可能伴有幽门螺旋杆菌感染性溃疡形成，在切除残留缝线的同时，用稍低功率激光照射溃疡及糜烂面有促进愈合的功率。其操作方法是：用活检钳钳住残线轻轻提拉，看清线结后，退出活检钳，导入光纤，用10W功率激光，时间定在自动选择上，每次1秒。光刀头与线结一侧缝线接触，启动激光将线切断，再退出光刀，用活检钳提出。伴随糜烂，出血与溃疡面者，重新导入光刀，输出20～30W激光，对病灶面照射，每次照射时间根据病变部位反应调节，时间选择由术者拟行。照射时，间隔糜烂、出血及溃疡面约0.5～1cm，不要太近或插入损伤过重。术后禁食粗纤维类及坚硬或刺激性食物1～2周，及辅助常规治疗均可。

如疑有幽门螺旋菌感染者同时抗菌治疗，据当前快速冲击疗法报道，用红霉素与氢离子拮抗剂联合应用可于1～2周内治愈。辅助术后抗幽门螺旋菌治疗，对真性螺旋菌感染者有积极的协同作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、胃息肉
  • 当前页：二十五、胃切除后缝线残留
  • 下一页：二十六、胃良性肿瘤
<<< 返回本书目录
  1. 胃切除后缝线残留《临床激光治疗学》
  2. 胃切除后吸收不良综合征【疾病大全】
  3. 胃切除后胆汁返流性胃炎【疾病大全】
  4. 胃怯汗《小儿药证直诀》
  5. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  6. 胃轻瘫《胃肠动力检查手册》
  7. 胃嵌顿【疾病症状】
  8. 胃轻瘫综合征【疾病大全】
  9. 胃憩室【疾病大全】
  10. 胃区包块【疾病症状】
  11. 胃气虚寒《幼科折衷》
  12. 胃热《幼幼新书》
  13. 胃气虚寒《保婴撮要》
  14. 胃热肠寒《圣济总录》
  15. 胃气虚【疾病症状】
  16. 胃热渴《圣济总录》
  17. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  18. 胃热呕吐证《伤寒九十论》
  19. 胃气痛【方剂主治】
  20. 胃热疼痛【疾病症状】
  21. 胃气痛【中药主治】
  22. 胃容纳性减弱【疾病症状】
  23. 胃气论《外科证治全书》
  24. 胃容纳性减弱【疾病症状】
  25. 胃气当察《轩岐救正论》
  26. 胃弱不纳食《药症忌宜》
  27. 胃气不降《医学衷中参西录》
  28. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  29. 胃气不降《医学衷中参西录》
  30. 胃神经纤维瘤【疾病大全】
  1. 胃切除后缝线残留《临床激光治疗学》
  2. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  3. 胃怯汗《中医词典》
  4. 胃气虚寒《幼科折衷》
  5. 胃怯汗《小儿药证直诀》
  6. 胃气虚寒《保婴撮要》
  7. 胃轻瘫《胃肠动力检查手册》
  8. 胃气虚喘《中医词典》
  9. 胃热《中医词典》
  10. 胃气虚《中医名词词典》
  11. 胃热《幼幼新书》
  12. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  13. 胃热《明医指掌》
  14. 胃气为本《卫生宝鉴》
  15. 胃热《明医指掌》
  16. 胃气丸《三因极一病证方论》
  17. 胃热（胃中热）《中医名词词典》
  18. 胃气丸《三因极一病证方论》
  19. 胃热不食《疫疹一得》
  20. 胃气痛不能俯仰《奇效简便良方》
  21. 胃热肠寒《圣济总录》
  22. 胃气痛《中医词典》
  23. 胃热恶阻《中医词典》
  24. 胃气痛《傅青主男科》
  25. 胃热喉疳《中医词典》
  26. 胃气疼《奇方类编》
  27. 胃热渴《圣济总录》
  28. 胃气论《外科证治全书》
  29. 胃热渴《中医词典》
  30. 胃气当察《轩岐救正论》
  31. 胃热呕吐《中医词典》


胃良性肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十六、胃良性肿瘤

二十六、胃良性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上胃的良性肿瘤不多见，发病率约占胃内肿瘤的3％，中年以上男性发病较多。根据组织来源发生的不同分为两类：一类为源自胃壁粘膜上皮组织的腺瘤或息肉样腺瘤；另一类为来自胃壁间叶组织的平滑肌瘤、纤维瘤、神经纤维瘤、脂肪瘤、血管瘤等，但此类发病很少见。国外文献报道（lancent）胃平滑肌瘤致胃出血用激光治愈。第二类发病率约占胃良性肿瘤的1/4。

在胃良性肿瘤中息肉样腺瘤最多，约占4/5，可单发或多发，也可有蒂或者无蒂。在临床中癌变率较高，因而很受重视。直径2cm的腺瘤及广蒂的病变发生癌变的多见。因此已成为临床上是否采用手术治疗的依据。内窥镜检查对判断腺瘤是否恶变及定位很有帮助，显微内镜下即可判断是否恶变。如果腺瘤表面光滑，无结节，半球形，基底境界清楚，周围粘膜与腺瘤的色泽相同，常为良性。纤维胃镜检查中如发现腺瘤表面出现结节、溃疡，甚至发现菜花样改变，肿物较周围粘膜组织呈苍白，而且蒂部宽广，周围粘膜增厚，则常为恶性腺瘤的征象。

1．病理　从组织发病来源看，在胃的良性间叶组织肿瘤中以平滑肌瘤最为多见，单发者为多，大小不等。据报道由于临床症状轻微，很少被发现，多数是合并有胃部并发病进行上消化道内镜检查发现；或是尸解而被发现者报道也有。肿瘤可向胃腔内或胃壁外生长，而且可发生癌变。其他来自于胃间叶组织的良性肿比较少见，神经纤维瘤或纤维瘤多发生于胃窦或胃体部，可有蒂或者无蒂，生长活跃时，行病理组织切片检查不易与肉瘤相鉴别。脂肪瘤罕见，主要位于胃浆膜下或粘膜下，呈黄色分叶状。血管瘤更少见，常呈软而无蒂的暗红色或紫红色粘膜下圆形肿物，与周围正常的胃粘膜组织颜色区别明显。

2．诊断　以往胃内的良性肿瘤主要依靠X线钡餐检查，胃内可见形状规则，边缘整齐的半圆形充盈缺损阴影，周围胃粘膜和胃壁蠕动正常。如果肿瘤表面有溃疡时形成可见龛影，肿瘤有蒂时，充盈缺损的阴影可以移动。其缺点为钡餐检查下，胃良性肿瘤常不易与恶性肿瘤鉴别，更难排除恶变的可能性。

胃镜检查：胃内腔的病变应行纤维胃镜检查，由于胃镜为直视检查，可明显区别出胃内良性肿瘤有否恶变，这点极其重要，同时还可于直观下进行活检送病理检查。检查明确诊断应进行手术治疗。

3．治疗　镜下激光手术治疗是几年来国内外在微波、电灼等非开腹法的另一类新型手术方法。其适应症对有蒂或无蒂型良性肿瘤及有恶变性肿瘤、血管瘤、胃腔内纤维神经瘤及纤维瘤等都可经激光切除。日本、美国报道将激光用于镜下胃癌的治疗，特别是早期胃癌或微小胃癌取得明显的成功，同时用于晚期肿瘤不能切除部分胃组织的姑息治疗也取得与其它手法治疗相同的疗效。

（二）激光术前准备

胃良性肿瘤确诊后，能立即行胃镜下手术的可直接手术，视各家医院设备配备与否而定。病人应于术前12小时禁食，常规检查有否心肺合并症。检查Nd：YAG激光正常工作否、及石英光刀有无断裂。

（三）激光手术

按胃镜检查（参阅前述胃息肉章节的操作）摆正病人体位并插入纤维胃镜，将Nd：YAG激光石英光纤由活检孔导入，并露镜端3cm左右长度。镜下直视手术必须可要在看见光纤刀头及对着肿瘤时才能输出激光。手术不但要保证患者的安全，还要保护纤维胃镜的安全。光纤导入后，调节胃镜角度钮，重新寻找肿瘤并固定不移动。有蒂型胃内良性肿瘤激光直接接触基部切割，或者靠基底部稍上切割，常用功率30W～40W。残余基部再用光刀接触治疗。平滑肌瘤广基型者，如突出于胃腔比较明显，光刀可直接进入比较突出的肿瘤内，以50W功率输出治疗。插入肿瘤内深度应根据镜下表现来进行。平滑肌瘤伴有出血者，若视界不清。可先对病灶进行间接照射止血，待1周后再行胃镜检查，治疗的过程中，可同时送气将镜下的气泡吹开。镜面被污染，视物不清时，送水冲洗。胃内送气较多，病人恐有不适感，脚踩开关启动吸引器吸出多余空气及液体。病灶暴露清楚后，将光刀贴近肿瘤输出高功率治疗，每点治疗时可适当延长，明显肿瘤组织输出激光功率增加、时间延长，反之减少功率及缩短时间。

胃良性肿瘤中血管瘤镜下治疗，光刀要直接进入肿瘤内，镜下输出激光插入，并连续输出激光，而且功率相对要高，可达60～80W，时间要比镜下切割有蒂或广基型肿瘤时间稍长。因血管瘤血液很多，光刀进入不连续输出激光时，出血多而且影响视野，给完成手术带来许多困难。不论血管瘤类型不同，光刀一旦进入不要立即退出，高功率输出激光1～3秒钟，待光作用于血管瘤后再稍退出或另插入，每点间隔插入距离2～5mm，直至将整个肿瘤全部治疗完结束。手术时要注意，在直视下先从肿瘤下缘开始、逐渐向下移动、以免出血时看不清、影响操作。镜下血管瘤治疗不同于平滑肌瘤及纤维神经瘤，虽然Nd：YAG激光治疗血管瘤疗效较好，但不同于体表，或开放手术治疗方便，因而稍有不慎反出血过多，这就要求术者要有极其熟练的技巧。治疗中应作好充分准备，对出血量大，手术中及术后要给予血液补充。Nd：YAG激光治疗中可能有出血，临床观察，治疗时出血均属常见，不必惊慌，按步骤彻底治疗完整个病灶。结束手术后，创口很快止血，出血停止。同时Nd：YAG激光有良好止血功能，急性大出血很少遇到。

胃内良性肿瘤有癌变者，应进行镜下活检后再选择治疗方法，长蒂息肉样腺瘤、息肉顶端表面糜烂出血，不波及蒂以下粘膜组织，可直接镜下激光切割，取出切下组织送病检。广基型腺瘤糜烂、出血、或呈结节状改变，先经镜下活检证实，无癌变的用激光镜下手术。切片证实有癌变或癌变仅为原位，激光治疗，癌细胞侵犯肌层者以行胃大部切除为好。要根据病人身体及经济情况酌情考虑。

（四）术后处理

激光术后，视患者手术病灶大小而采取相应的措施，如果病灶面积大，按常规禁食粗硬、粗纤维及刺激性饮食，以流质为佳，最好给易于消化、营养丰富的饮食为宜，食入量不宜过饱。

药物治疗：作者根据临床观察，无心肺合并症及肝肾疾病，激光术后不须特殊治疗，只给予大剂量维生素丙、B1、B2及促消化剂，重点进行饮食摄入保护2～3周即可。患者适当休息。血管瘤应常规性给予促凝剂，一般较小的血管瘤仅口服安络血片剂及V-K4片剂帮助，较大血管瘤，而且术中出血明显多者，术后由静脉补充血液外，还应给予如止血芳酸（抗血纤溶芳酸Acidum Paraaminomethyl Benzoicum-PAMBA）及安络血肌注治疗。

术后，每天定时观察大便颜色改变，在术后第2天患者可排出黑色大便，或开始黑色，以后为黄色，或黑色大便逐渐变浅为正常现象。以后大便全为黑色，无改变或第二三次大便为黑色加深的有慢性活动性出血，应予重新直视下激光止血。术后连续排黑大便一天数次者或呕吐血液均为术后急性大出血，镜下不易止血者，马上补充全血或左右手同时输血输液治疗开腹手术止血。胃内良性肿瘤镜下的激光治疗除大的血管瘤术中后须密切观察、护理外，一般无须特殊治疗，2周后能全部愈合。

典型病例，女，56岁，上腹部不适，嗳气饮食不佳，于1992年4月行纤维胃镜检查发现胃底体有2.5×1cm广基良性肿瘤5个，呈山丘状突出于胃腔内，肿瘤表面粘膜光滑，圆形，色泽较周围正常胃粘膜稍红、未见肿瘤表面有糜烂、出血及溃疡改变。患者心肺、肝肾功能良好。胃镜确诊并取活检病理报告为胃平滑肌瘤，于第三日，再进胃镜直视下激光手术。使用功率40W，采用接触式切割肿瘤中心主体部及间隔0.5cm照射相结合，术后3周，无出血并恢复正常进食。

周后复查：患者自觉症状消失，饮食增加，体重增由36kg上升40kg，患者面色红润，术后至今无任何不适，身体健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、胃切除后缝线残留
  • 当前页：二十六、胃良性肿瘤
  • 下一页：二十七、纤维胃镜的结构和性能简介
<<< 返回本书目录
  1. 胃良性肿瘤【疾病大全】
  2. 胃灵丹《外科传薪集》
  3. 胃良性肿瘤《临床激光治疗学》
  4. 胃苓汤【方剂大全】
  5. 胃冷虚《小儿药证直诀》
  6. 胃脉《古今名医汇粹》
  7. 胃类癌瘤【疾病大全】
  8. 胃脉《脉理求真》
  9. 胃烂发斑《经验麻科》
  10. 胃脉论《内经博议》
  11. 胃扩张【疾病症状】
  12. 胃慢性出血【疾病症状】
  13. 胃溃疡性穿孔【疾病大全】
  14. 胃梅毒【疾病大全】
  15. 胃溃疡出血【疾病大全】
  16. 胃糜烂【疾病症状】
  17. 胃溃疡【中药主治】
  18. 胃泌素《常用化验值及意义》
  19. 胃溃疡【疾病大全】
  20. 胃泌素瘤【疾病大全】
  21. 胃溃疡《止园医话》
  22. 胃纳差症状【疾病症状】
  23. 胃空肠输入袢综合征【疾病大全】
  24. 胃纳减退【疾病症状】
  25. 胃咳《凌临灵方》
  26. 胃内翻腾或搅拌感【疾病症状】
  27. 胃绝舌鉴《医门补要》
  28. 胃内隔膜【疾病大全】
  29. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  30. 胃内消化《生理学》
  1. 胃良性肿瘤《临床激光治疗学》
  2. 胃冷虚《小儿药证直诀》
  3. 胃灵丹《外科传薪集》
  4. 胃烂发斑《经验麻科》
  5. 胃苓荡《时病论歌括新编》
  6. 胃溃疡《止园医话》
  7. 胃苓散《外科理例》
  8. 胃空肠吻合术《普通外科学》
  9. 胃苓汤《冯氏锦囊秘录》
  10. 胃咳《凌临灵方》
  11. 胃苓汤《医方考》
  12. 胃咳《中医词典》
  13. 胃苓汤《仁术便览》
  14. 胃咳《中医名词词典》
  15. 胃苓汤《仁术便览》
  16. 胃绝舌鉴《医门补要》
  17. 胃苓汤《仁术便览》
  18. 胃绝《中医词典》
  19. 胃苓汤《万氏秘传片玉心书》
  20. 胃疽《中医词典》
  21. 胃苓汤《瘴疟指南》
  22. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  23. 胃苓汤（加减胃苓汤）《仁术便览》
  24. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  25. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  26. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  27. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  28. 胃惊《中医词典》
  29. 胃苓汤治痢如神《奇方类编》
  30. 胃经主病《银海指南》
  31. 胃苓丸《奇方类编》


纤维胃镜的结构和性能简介_《临床激光治疗学》_中医杂集_【岐黄之术】

二十七、纤维胃镜的结构和性能简介

二十七、纤维胃镜的结构和性能简介

  • 上一页
  • 目录
  • 相关
  • 下一页

概述

纤维胃镜的类型很多，总体结构相同，按先端部的形式和物镜的部位，分为直视、侧视和斜视三种类型。但目前由于胃镜先端部分角度改进，在临床上以直视镜应用最广。直视式纤维胃镜能满意地观察全部食管，也可以检查胃、十二指肠球部及降部上段，对食管及胃大弯观察较侧式镜清楚。

侧视式纤维胃镜在胃内操作灵活、观察胃窦、胃角和胃体小弯侧病更清楚，也可以观察十二指肠球部和降段上部的病变。活检调节较灵活且准确。但观察食管中段以上病变不够满意，因此，当在临床上考虑是否病变。尤其是幽门窦或小弯侧病变选用侧视镜较为适宜。

斜视胃镜主要是物镜使用前方斜视角30°视野具有85°的广角及焦点调整方式，因而能够观察到全食管、胃及十二指肠球部病变，对胃窦及胃角观察满意。由于视角广，先端部能向上弯曲160°，观察胃底部及穹窿部不需用回转法。

1．纤维胃镜的组成

胃镜的结构主要由先端部、弯角部、导像管、操作部、导光管和导光管接头组成，并有冷光源、照相机配件组成。

2．结构及性能

（1）先端部 ①大小长约31mm，直径13mm.现在改进换代产品直径0.8cm.②物镜侧视式，视野角为65°，观察深度在10～150mm内物像清晰。③照明为纤维导光式，在物镜前方有一个导光窗。④送气/水喷出孔在物镜后方，出口紧靠物镜，功能有注水可冲洗镜面，注气时能吹干镜面上附着的水滴。⑤吸引口及活检孔 在开口旁装有活检钳抬高器，主要调节活检钳方向。

（2）弯角部（可曲部）为连续先端部和导像管的一段，即为控制弯曲的部分。长度56mm，通过操作角度控制钮，可使弯曲的最大角度向上、下各100°，向左、右各50°，通过调节弯角的方向而有助于先端部通过胃内弯曲的腔道，提高观察功能。

（3）导像管（又名镜身）内装有导像束，（即胃壁上粘膜图像成像于目镜），送光束（即把冷光源的光输送于胃腔内），送气、送水管及吸引管等装置，外层用塑料压铸成管形，并涂上防漏水涂料，导像管有充分的弯曲性能。直径为11.5mm（现在换代产品直径8mm），有效长度1030mm。从先端起有白线刻度40～90（100）cm.每格为5cm，每隔10cm有一数字，便于胃镜插入的深度，操作时切忌将此管过度弯曲，及直角弯曲，防止内装导光成像玻璃纤维断裂。

（4）操作部 前端连接导像管，目镜下后方连接导光管。操作部各部名称及性能包括以下几方面：

目镜：视野呈圆形，在视野上边的中央部有一斜角三角形箭头，箭头指向下方，箭头所在的一边为上方。

透镜随动销；安装照相机，它同时能使透镜跟随移动到照相位置。

屈光调节环：位于目镜稍下方的位置，检查者根据自己眼睛的屈光情况，进行顺时针或逆时针转动此环，调节到胃内影像清晰为止。

活检钳钮（即抬钳器）：调节活检钳钮时，可使活检钍抬高能准确达到需要活检的病变部位。

角度固定钮：将此钮调节顺时针转动，即采取自由位时，转动上、下角度钮，先端部可以上、下自由活动。转动上、下角度钮位，逆时针转动钮节，即采取固定位时，则可使先端固定于上、下要求的角度上。

左右角度固定钮：将此钮节顺时针转动，即采取自由位时，转动左、右角度钮，则先端可以左、右自由活动。转动左、右角度钮时，逆时针转动钮节，即采取固定时，可使先端固定于左、右任何要求的角度上。

左、右角度钮：将钮节向左转动，则胃镜先端向左，将钮节向右转动，则先端向右。

上、下角度钮：将钮节向左转（逆时针），则胃镜先端向上，将钮节向右转动（顺时针）。先端部向下弯曲。进行角度钮调节时，切忌急速暴力和过度弯曲，以防扭力过大折断钢丝。

送水送气钮：用手指（操作检查时常用左手食指）轻轻堵住中央小孔则为供气；向下按压此钮则为送水。

吸引按钮：按压此钮（进行检查中用左手食指）向下按压并同时踩动吸引器的脚闸可吸引胃腔内之液体或气体。

活检钳口活瓣：主要防止胃内液体反流。

活检钳入口：经活检钳入口插入活检钳、塑料导管、电凝器。激光光纤等进行检查和治疗。

屈光指数：供摄影时选择曝光指数用。

连接器：连接照相机，并使照相机固定。

电插销：装上照相机时自动连接通电路。

（5）导光管（即多功能管）　其管内装有导光纤维束，供气、供水管，吸引管，照相机同步电线及自动照相机电动机电线等。此管应避免过度弯曲，以防损坏内部机件。

（6）导光管接头位于导光管先端，与冷光源连接，接头部分名称及功能如下：

导光束：当导光管接头连接到光源上，便将光线传递到胃镜的先端部照亮视野。

插销：和自动曝光电路连接。

送气、送水接口：与液体容器相接。

曝光条件表：该表上注明了各种光源摄影时采用的曝光指数。

吸引器接口：接吸引器的吸引管。

C型环：顺时针转动C型环将导光管接头固定到冷光源上。

供气管：由冷光源内气泵输出的气体经此管导入液体容器及气/水管。

（7）其它配件

冷光源：冷光源类型很多，主要有灯泡（150W卤素灯泡、带有反光罩）、气泵（注气用）、风扇（用于光源内降温）、同步曝光中心及光源调节装置。①电源开关钮——将开关钮向上扳动为开电源；向下扳动则为关电源。有的为按压式开关。②曝光指数调节扭——常用调节到4为宜。③注气时间调节钮——分连续及定时。④脚踏开关插座及连接注气插头。⑤导光管接头插座：将导光管接头对准此插座插入并固定为止。⑥光度调节钮——调节光度的强弱，一般调到4或5最佳。

液体容量瓶：装蒸馏水用于冲洗胃腔不要装满，装量2/3即可。

活检钳：用于采取胃内活体组织。

细胞刷：用于刷取胃腔壁细胞。

照相机：通用于各型内窥镜，操作方便灵活。

教学镜：便于教学和会诊研究用；现在改进型为微型摄像头，直接把胃腔内病变图像显示于彩色电视上，供教学及会诊更方便。而且还可录相、打印资料、电脑储存。

其它有活检钳、细胞刷、清洗刷、清洗管、塑料管及牙垫等。

内窥镜的使用安全，诊断率高，并可进行许多镜下手术治疗。了解纤维胃镜的基本结构对开展镜下治疗提供安全保障，为能更有效地把内窥镜与多种治疗手段相结合，必须熟悉内镜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、胃良性肿瘤
  • 当前页：二十七、纤维胃镜的结构和性能简介
  • 下一页：二十九、手部滑膜瘤
<<< 返回本书目录
  1. 纤维胃镜的结构和性能简介《临床激光治疗学》
  2. 纤维胃镜检查《物理诊断学》
  3. 纤维渗出物【疾病症状】
  4. 纤维性钙化结节【疾病症状】
  5. 纤维软骨间质瘤【疾病大全】
  6. 纤维性骨炎【疾病大全】
  7. 纤维肉瘤【疾病大全】
  8. 纤维性修复《病理学》
  9. 纤维内镜的原理性能及类型《物理诊断学》
  10. 纤维增生症《临床激光治疗学》
  11. 纤维毛囊瘤【疾病大全】
  12. 纤维支气管镜检查《物理诊断学》
  13. 纤维瘤病【疾病大全】
  14. 纤枝山柑【中药大全】
  15. 纤维瘤《临床激光治疗学》
  16. 籼《本草纲目》图文版
  17. 纤维瘤《临床激光治疗学》
  18. 籼米【中药大全】
  19. 纤维瘤《家庭医学百科-医疗康复篇》
  20. 莶薢金银散【方剂大全】
  21. 纤维结构不良【疾病症状】
  22. 莶至阴汤【方剂大全】
  23. 纤维结肠镜检查《物理诊断学》
  24. 掀肿膏【方剂大全】
  25. 纤维肌痛综合症【疾病大全】
  26. 酰胺《医用化学》
  27. 纤维肌痛综合征【疾病大全】
  28. 鲜包菜饴糖汁【方剂大全】
  29. 纤维肌痛症【疾病大全】
  30. 鲜橙汁冲米酒【方剂大全】
  1. 纤维胃镜的结构和性能简介《临床激光治疗学》
  2. 纤维软骨《组织学与胚胎学》
  3. 纤维胃镜检查《物理诊断学》
  4. 纤维内镜的原理性能及类型《物理诊断学》
  5. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  6. 纤维瘤《家庭医学百科-医疗康复篇》
  7. 纤维性修复《病理学》
  8. 纤维瘤《临床激光治疗学》
  9. 纤维增生症《临床激光治疗学》
  10. 纤维瘤《临床激光治疗学》
  11. 纤维支气管镜检查《物理诊断学》
  12. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  13. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  14. 纤维结肠镜检查《物理诊断学》
  15. 籼《本草纲目》
  16. 纤维肌痛综合征《默克家庭诊疗手册》
  17. 掀针《中医词典》
  18. 纤维喉镜检查法《耳鼻咽喉外科学》
  19. 酰胺的构造和命名《医用化学》
  20. 纤维腹腔镜检查《物理诊断学》
  21. 酰胺的性质《医用化学》
  22. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  23. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  24. 纤维蛋白原降解产物《常用化验值及意义》
  25. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  26. 纤维蛋白溶解药《药理学》
  27. 酰卤、酸酐、酯的构造和命名《医用化学》
  28. 纤维蛋白溶解机理《生物化学与分子生物学》
  29. 酰卤、酸酐、酯的化学性质《医用化学》
  30. 纤维蛋白溶解《生物化学与分子生物学》
  31. 酰卤、酸酐、酯的物理性质《医用化学》


手部滑膜瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十九、手部滑膜瘤

二十九、手部滑膜瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

每个人的腱鞘及关节内被有滑膜，但以手部的这种组织较多，因而手部得滑膜瘤的机会比较多。滑膜瘤的发病原因尚不清楚。

滑膜瘤多发生于掌侧，良性滑膜瘤表面光滑、质软、呈分叶状，沿腱鞘及关节生长。发病以中年多见，常无自觉症状。在临床上要与滑膜结核区别，在后者有较明显的波动感，用针穿刺时可吸出黄色液体。肿瘤生长较快，瘤体与周围组织以及皮肤粘连、硬韧、伴疼痛者，要考虑滑膜肉瘤。良性滑膜瘤做局部彻底切除，包括与肿瘤有关连的腱鞘及关节囊。滑膜肉瘤应根据肿瘤侵犯部位及范围考虑截肢手术。

（二）滑膜瘤激光手术

手术主要用Nd：YAG激光刀，术前削去光纤外保护层，刀柄于术前消毒备用。手术严格消毒后铺敷，采用局部注射麻醉（1％～2％利多卡因注射麻醉，不加肾上腺素液）。光刀全层切开皮肤及皮下组织（或常规钢刀切开皮肤及皮下组织，注意：如为滑膜肉瘤，手术必须自始至终用光刀切开），直达滑膜囊，将滑膜瘤用光刀于基部切除，如滑膜未受损害，而滑膜瘤易切割者尽量保留滑膜囊。处理残基极其重要，由于滑膜瘤术后约有10％的病例复发。术中若可能为滑膜肉瘤应立即行冰冻快速切片，待确诊后，改变手术方式做必要的超面积切除术。包括可能性的肢体切除术。手术中用光刀切割可减少出血及肿瘤复发。

滑膜瘤手术关键在于将瘤体完整切除，减少复发。滑膜囊用10～20W功率激光照射，结束手术时将手术创面清洗干净。放入5～10mg氟美松液，按组织层次逐层缝合、包扎，10天后拆线。

（三）术后处理

术后给予抗菌治疗一周。保持手术切口干燥清洁，对有渗出、浸湿伤口敷料者应及时更换纱布。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、纤维胃镜的结构和性能简介
  • 当前页：二十九、手部滑膜瘤
  • 下一页：三十、手部海棉状血管瘤
<<< 返回本书目录
  1. 手部滑膜瘤《临床激光治疗学》
  2. 手部肌腱损伤《骨科学》
  3. 手部海棉状血管瘤《临床激光治疗学》
  4. 手部肌腱损伤【疾病大全】
  5. 手部骨关节损伤《骨科学》
  6. 手部急性化脓性感染《外科学总论》
  7. 手部功能完全丧失【疾病症状】
  8. 手部急性化脓性感染【疾病症状】
  9. 手部刺激线《手穴手纹诊治》
  10. 手部屈指肌腱损伤【疾病大全】
  11. 手部表皮样囊肿《临床激光治疗学》
  12. 手部伸肌腱损伤【疾病大全】
  13. 手部按摩强身保健《手穴手纹诊治》
  14. 手部神经损伤《骨科学》
  15. 手部《外科心法要诀》
  16. 手部神经损伤【疾病大全】
  17. 手部《外科大成》
  18. 手部腧穴《手穴手纹诊治》
  19. 手部《经穴汇解》
  20. 手部损伤《骨科学》
  21. 手膊臂外内歌《医宗金鉴》
  22. 手部小肌肉萎缩【疾病症状】
  23. 手表皮深处的水疱【疾病症状】
  24. 手部血管损伤【疾病大全】
  25. 手变短【疾病症状】
  26. 手部震颤【疾病症状】
  27. 手臂痈疽治法《医门补要》
  28. 手部直流电疗法《手穴手纹诊治》
  29. 手臂痛痧《痧胀玉衡》
  30. 手部主病针灸要穴歌《刺灸心法要诀》
  1. 手部滑膜瘤《临床激光治疗学》
  2. 手部海棉状血管瘤《临床激光治疗学》
  3. 手部肌腱损伤《骨科学》
  4. 手部二穴《神应经》
  5. 手部急性化脓性感染《外科学总论》
  6. 手部表皮样囊肿《临床激光治疗学》
  7. 手部脓肿《默克家庭诊疗手册》
  8. 手部按摩强身保健《手穴手纹诊治》
  9. 手部神经分布歌诀《人体解剖学歌诀》
  10. 手部《经穴汇解》
  11. 手部神经损伤《骨科学》
  12. 手部《外科大成》
  13. 手部腧穴《手穴手纹诊治》
  14. 手部《针灸大成》
  15. 手部损伤《骨科学》
  16. 手膊臂外内歌《外科心法要诀》
  17. 手部直流电疗法《手穴手纹诊治》
  18. 手膊臂外内歌《医宗金鉴》
  19. 手部主病针灸要穴歌《医宗金鉴》
  20. 手病《备急千金要方》
  21. 手部主病针灸要穴歌《刺灸心法要诀》
  22. 手臂痈疽治法《医门补要》
  23. 手册说明《地震灾后常见病多发病中医药治疗手册》
  24. 手臂痛痧《痧胀玉衡》
  25. 手颤病《扁鹊心书》
  26. 手臂痛痧《中医词典》
  27. 手朝三元《中医词典》
  28. 手臂花环功简易功《减肥新法与技巧》
  29. 手大指甲后《中医词典》
  30. 手臂出臼《中医词典》
  31. 手大指疽《证治准绳·疡医》


手部海棉状血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十、手部海棉状血管瘤

三十、手部海棉状血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于手部的海棉状血管瘤多属先天性。肿瘤可生长于皮肤、皮下组织、肌肉、肌腱、神经及骨骼内。肿瘤体为柔软团块突出体表，较小者直径1～2cm，大者可波及全手或上肢。肿瘤边界不清，浅者表面呈紫蓝色。有的抬高上肢或压迫肿瘤后体积可缩小。临床表现多无疼痛。肿瘤压迫神经、骨膜时可产生疼痛，过大的肿瘤对功能有妨碍。

手部摄片时可见点状钙化阴影，为静脉石。肿瘤侵及骨质时骨骼有虫蛀状透盲区及骨膜反应。

（二）Nd：YAg laser激光手术

手部海棉状血管瘤体积较大或对深层组织影响者，以往手术难以切除。由于手部的特殊结构，较大的血管瘤手术有一定的难度，因而应视肿瘤的体积及部位而采取相应措施。

（1）体积＜4cm的海棉状血管瘤按一般激光手术准备。常用V切开包。

（2）体积＞4cm直径，已波及全手及上肢者按大手术准备、术中应做好输液准备。激光虽有止血的特殊功能。但特大体积的血管瘤激光手术时有血液损失。

（3）手术麻醉采用血管瘤体注射麻醉（1％利多卡因＋1：1000肾上腺素5～6滴）。全手部及上肢血管瘤采用臂丛神经阻滞麻醉。

（4）光刀按常规准备，不上手术刀柄。

（5）手术步骤手术应根据血管瘤体积及影响组织深度而决定激光刀的手术方法。较浅血管瘤，光刀与皮肤垂直输出激光（常用功率40W）每次进入肿瘤内输出激光时间3～5秒，或大功率激光（60W）快速进出肿瘤，创面出血较多者，停止手术，用无菌纱布压迫3～5分钟，出血即止。手术中尽可能排出激光作用后的肿瘤内血液。

较深血管瘤，如手指血管瘤已扩大到任何一指者，光刀切割时必须与手指固有动、静脉平行，并间隔0.1～0.2cm，应边切边进光刀不可在深部组织中停留。手指血管瘤已涉及到掌部或在手指根部者，光刀切割时忌行圆周率式手术，否则在光刀切割部位易造成远端坏死，造成不可逆转的恶果。

如血管瘤已侵及骨骼，可根据X光表现所见，光刀可直接经皮肤进入骨骼内输出激光将血管瘤切割，功率及时间比率视肿瘤而定。采用多点插入法或单口内切法进行切割，光刀进入皮内后进行多方位输出激光切割，不要退出切口外。此种手术方法进行较大血管瘤切割时损失血液较少。

术毕，尽可能地将肿瘤内血液排尽，血管瘤的交通供血量极为丰富，只要失血对生命体征无伤害的不论肿瘤体积大小，结束手术时尽可能的把肿瘤内血液排出，皮肤用75％乙醇纱布覆盖，加压包扎。包扎加压适中，不可过大，以免引起压迫性缺血坏死。

（三）术后处理

手术时间长，海棉状血管瘤体积较大者，术后给予抗菌消炎治疗7～10天，同时给予多种维生素类制剂。口服或静脉，肌注给药均可。用药剂量及方法按手术要求考虑。

术后三月检查包扎伤口敷料，无渗出液时解除纱布。

术后由于激光作用，海棉状血管瘤产生无菌性炎症反应，局部会稍变硬。待反应、增生、修复期过后，逐渐康复，一般反应周期约7天，修复期中对手部功能无影响。浅在紫蓝色血管瘤激光术后2周，紫蓝色消失，转为正常组织颜色。激光手术的主要优点在于较大肿瘤可一次或分次手术，而且术后不形成疤痕，皮肤不留任何痕迹。手术后病人反应轻，除特大血管瘤需做好手术中丢失血液的补充外，一般情况下很安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、手部滑膜瘤
  • 当前页：三十、手部海棉状血管瘤
  • 下一页：三十一、脓性肉芽肿
<<< 返回本书目录
  1. 手部海棉状血管瘤《临床激光治疗学》
  2. 手部滑膜瘤《临床激光治疗学》
  3. 手部骨关节损伤《骨科学》
  4. 手部肌腱损伤《骨科学》
  5. 手部功能完全丧失【疾病症状】
  6. 手部肌腱损伤【疾病大全】
  7. 手部刺激线《手穴手纹诊治》
  8. 手部急性化脓性感染《外科学总论》
  9. 手部表皮样囊肿《临床激光治疗学》
  10. 手部急性化脓性感染【疾病症状】
  11. 手部按摩强身保健《手穴手纹诊治》
  12. 手部屈指肌腱损伤【疾病大全】
  13. 手部《外科心法要诀》
  14. 手部伸肌腱损伤【疾病大全】
  15. 手部《外科大成》
  16. 手部神经损伤《骨科学》
  17. 手部《经穴汇解》
  18. 手部神经损伤【疾病大全】
  19. 手膊臂外内歌《医宗金鉴》
  20. 手部腧穴《手穴手纹诊治》
  21. 手表皮深处的水疱【疾病症状】
  22. 手部损伤《骨科学》
  23. 手变短【疾病症状】
  24. 手部小肌肉萎缩【疾病症状】
  25. 手臂痈疽治法《医门补要》
  26. 手部血管损伤【疾病大全】
  27. 手臂痛痧《痧胀玉衡》
  28. 手部震颤【疾病症状】
  29. 手臂肌肉萎缩【疾病症状】
  30. 手部直流电疗法《手穴手纹诊治》
  1. 手部海棉状血管瘤《临床激光治疗学》
  2. 手部二穴《神应经》
  3. 手部滑膜瘤《临床激光治疗学》
  4. 手部表皮样囊肿《临床激光治疗学》
  5. 手部肌腱损伤《骨科学》
  6. 手部按摩强身保健《手穴手纹诊治》
  7. 手部急性化脓性感染《外科学总论》
  8. 手部《经穴汇解》
  9. 手部脓肿《默克家庭诊疗手册》
  10. 手部《外科大成》
  11. 手部神经分布歌诀《人体解剖学歌诀》
  12. 手部《针灸大成》
  13. 手部神经损伤《骨科学》
  14. 手膊臂外内歌《外科心法要诀》
  15. 手部腧穴《手穴手纹诊治》
  16. 手膊臂外内歌《医宗金鉴》
  17. 手部损伤《骨科学》
  18. 手病《备急千金要方》
  19. 手部直流电疗法《手穴手纹诊治》
  20. 手臂痈疽治法《医门补要》
  21. 手部主病针灸要穴歌《医宗金鉴》
  22. 手臂痛痧《痧胀玉衡》
  23. 手部主病针灸要穴歌《刺灸心法要诀》
  24. 手臂痛痧《中医词典》
  25. 手册说明《地震灾后常见病多发病中医药治疗手册》
  26. 手臂花环功简易功《减肥新法与技巧》
  27. 手颤病《扁鹊心书》
  28. 手臂出臼《中医词典》
  29. 手朝三元《中医词典》
  30. 手臂《医学见能》
  31. 手大指甲后《中医词典》


脓性肉芽肿_《临床激光治疗学》_中医杂集_【岐黄之术】

三十一、脓性肉芽肿

三十一、脓性肉芽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

脓性肉芽肿主要由外伤或感染引起，又名毛细血管扩张性肉芽肿。主要生长于手掌及手指的掌侧甲床部位。似球样或蘑菇样肉芽团块，直径多在1.0cm左右。呈有蒂或无蒂形。基部陷入皮肤内，基部周围的皮肤呈环状的游离缘。肿物呈鲜红色，被有脓性分泌物，质脆，轻触极易出血。肉芽肿的分泌物培养，最常见到金黄色葡萄球菌。疼痛不很明显。

（二）激光手术

脓性肉芽肿用CO2laser或Nd：YAG laser治疗均可，手术疗效明显。CO2激光使用功率15～20W.Nd：YAG laser功率20W。

麻醉：术前用1％～2％利多卡因液行患指两侧根部注射麻醉。

患者感觉手指麻木或无知觉时，用75％乙醇消毒患指及脓性肉芽肿组织，激光刀于肉芽组织基底部切割。术中出光要连续，由于脓性肉芽肿有很多扩张的毛细血管、手术中稍不留意，出血较多，此时用CO2laser再切割很困难。究其原因为血液中的血红蛋白能很快地吸收CO2激光，渗出血液形成屏障，使激光（CO2）不易穿过血液去切割组织。Nd：YAG激光与CO2激光光波长不同，前者能穿过血液把血管封闭，因而切割时无此顾虑。因而使用CO2激光时连续输出激光很重要。

（三）术后处理

光刀于肉芽组织基底部切割完毕，将残基做浅层汽化或炭化1mm，确保无残存肉芽组织后，创面用四环素或红霉素软膏保护，无菌纱布包扎。

术后创面清洁干燥可解除包扎，给予常用抗炎药及多种维生素治疗1周。术后手术灶用30w He-Ne激光照射，可减少或不用抗生素。1日1次，一次15～20分钟，7～10天一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、手部海棉状血管瘤
  • 当前页：三十一、脓性肉芽肿
  • 下一页：三十二、手部表皮样囊肿
<<< 返回本书目录
  1. 脓性肉芽肿《临床激光治疗学》
  2. 脓性指头炎《家庭医学百科-医疗康复篇》
  3. 脓性分泌物增多【疾病症状】
  4. 脓性指头炎【疾病大全】
  5. 脓性分泌物【疾病症状】
  6. 脓胸《家庭医学百科-医疗康复篇》
  7. 脓痰【疾病症状】
  8. 脓胸《胸外科学》
  9. 脓苔【疾病症状】
  10. 脓胸【疾病症状】
  11. 脓水淋漓【方剂主治】
  12. 脓血不止【方剂主治】
  13. 脓气味如臭蛋《医门补要》
  14. 脓血痢《圣济总录》
  15. 脓期《续名医类案》
  16. 脓血痢方《外台秘要》
  17. 脓疱性细菌疹【疾病大全】
  18. 脓血相杂【方剂主治】
  19. 脓疱性痤疮【疾病症状】
  20. 脓血相杂痢《幼幼新书》
  21. 脓疱疮【方剂主治】
  22. 脓血性白带【疾病症状】
  23. 脓疱疮【中药主治】
  24. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  25. 脓疱疮【疾病大全】
  26. 脓针辩《景岳全书》
  27. 脓疱疮《自我调养巧治病》
  28. 脓肿《默克家庭诊疗手册》
  29. 脓疱疮《家庭医学百科-医疗康复篇》
  30. 脓肿【疾病大全】
  1. 脓性肉芽肿《临床激光治疗学》
  2. 脓窝疥《中医词典》
  3. 脓性指头炎《家庭医学百科-医疗康复篇》
  4. 脓窝疥《中医词典》
  5. 脓性指头炎《外科学总论》
  6. 脓窝疮《中医词典》
  7. 脓胸《家庭医学百科-医疗康复篇》
  8. 脓窝疮《中医词典》
  9. 脓胸《胸外科学》
  10. 脓窝疮《中医名词词典》
  11. 脓血痢《圣济总录》
  12. 脓气味如臭蛋《医门补要》
  13. 脓血痢《中医词典》
  14. 脓期《续名医类案》
  15. 脓血痢《中医词典》
  16. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  17. 脓血痢方七首《外台秘要》
  18. 脓疱疮《自我调养巧治病》
  19. 脓血痢候《诸病源候论》
  20. 脓疱疮《家庭医学百科-医疗康复篇》
  21. 脓血下行不止《医法圆通》
  22. 脓疱疮《默克家庭诊疗手册》
  23. 脓血相杂痢《幼幼新书》
  24. 脓疱病《皮肤性病学》
  25. 脓血相杂痢《证治准绳·幼科》
  26. 脓泡疮《奇效简便良方》
  27. 脓针辩《景岳全书》
  28. 脓内类破伤风《正体类要》
  29. 脓肿《默克家庭诊疗手册》
  30. 脓漏眼《中医眼科学》
  31. 脓肿《外科学总论》


手部表皮样囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

三十二、手部表皮样囊肿

三十二、手部表皮样囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在临床上以往将手部表皮样囊肿看成是由胚胎细胞错构而成，由外伤将上皮组织种入深层致成的观点被多数人接受。因而手部表皮样囊肿称之为植入囊肿、包涵囊肿、珍珠 瘤等。

囊肿的表现为圆形或呈椭圆形，在受到周围组织压迫而产生变形。囊壁色白而具光泽，其内容为白色颗粒状油质状物，内含大量胆固醇以及少量脂肪。

手部表皮样囊肿多发生于手掌或手指的掌侧、外伤及手术切口的瘢痕旁。囊肿发展缓慢，可有轻度胀痛，触之有波动感，与周围组织不粘连。位于手指末节者，囊肿有时生长于骨内，拍摄X线片可见骨有边缘锐利的圆形透视亮区。一旦确诊为手部表皮样囊肿，即可手术摘除。临床上也有多发性表皮样囊肿，作者偶遇一例右手术多发性表皮样囊肿，经微孔激光治愈。

（二）激光手术

手部表皮样囊肿激光治疗比较满意。且无复发，局部损伤很轻微，现介绍一种微孔治疗法。

手术用CO2激光或Nd：YAG激光均可。前者功率20W，后者功率30～40W。

切除前行局部注射麻醉，指端手术者行指根注射麻醉。

局部消毒后用激光于囊肿顶部打一2mm小孔，直达囊肿。CO2激光必须聚焦，打孔时不能移动手，以免切口过大，Nd：YAG激光光刀头用75％乙醇消毒后垂直于囊肿插入，切至全层组织，用蚊式钳（弯或直均可），沿孔口进入其内轻扩。并用钳尖夹持囊壁，如破裂者，先排出囊内物，钳夹整个囊壁将其夹出口外。有残留者，复进入切口内取出。手术切口在彻底取出囊壁后，用无菌纱布包扎，防水污染。

（三）术后处理

术后，无感染者，无须药物治疗，如局部术后有发热及跳痛等症，可能为手术感染，应加强术后的抗菌治疗。在术后检查微切口无堵塞，注意防水保护，2周即能彻底治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、脓性肉芽肿
  • 当前页：三十二、手部表皮样囊肿
  • 下一页：三十三、胸壁软组织肿瘤
<<< 返回本书目录
  1. 手部表皮样囊肿《临床激光治疗学》
  2. 手部刺激线《手穴手纹诊治》
  3. 手部按摩强身保健《手穴手纹诊治》
  4. 手部功能完全丧失【疾病症状】
  5. 手部《外科心法要诀》
  6. 手部骨关节损伤《骨科学》
  7. 手部《外科大成》
  8. 手部海棉状血管瘤《临床激光治疗学》
  9. 手部《经穴汇解》
  10. 手部滑膜瘤《临床激光治疗学》
  11. 手膊臂外内歌《医宗金鉴》
  12. 手部肌腱损伤《骨科学》
  13. 手表皮深处的水疱【疾病症状】
  14. 手部肌腱损伤【疾病大全】
  15. 手变短【疾病症状】
  16. 手部急性化脓性感染《外科学总论》
  17. 手臂痈疽治法《医门补要》
  18. 手部急性化脓性感染【疾病症状】
  19. 手臂痛痧《痧胀玉衡》
  20. 手部屈指肌腱损伤【疾病大全】
  21. 手臂肌肉萎缩【疾病症状】
  22. 手部伸肌腱损伤【疾病大全】
  23. 手臂肌肉拉伤【疾病症状】
  24. 手部神经损伤《骨科学》
  25. 手臂《医学见能》
  26. 手部神经损伤【疾病大全】
  27. 手痹《普济方·针灸》
  28. 手部腧穴《手穴手纹诊治》
  29. 手背发《外科启玄》
  30. 手部损伤《骨科学》
  1. 手部表皮样囊肿《临床激光治疗学》
  2. 手部按摩强身保健《手穴手纹诊治》
  3. 手部二穴《神应经》
  4. 手部《经穴汇解》
  5. 手部海棉状血管瘤《临床激光治疗学》
  6. 手部《外科大成》
  7. 手部滑膜瘤《临床激光治疗学》
  8. 手部《针灸大成》
  9. 手部肌腱损伤《骨科学》
  10. 手膊臂外内歌《外科心法要诀》
  11. 手部急性化脓性感染《外科学总论》
  12. 手膊臂外内歌《医宗金鉴》
  13. 手部脓肿《默克家庭诊疗手册》
  14. 手病《备急千金要方》
  15. 手部神经分布歌诀《人体解剖学歌诀》
  16. 手臂痈疽治法《医门补要》
  17. 手部神经损伤《骨科学》
  18. 手臂痛痧《痧胀玉衡》
  19. 手部腧穴《手穴手纹诊治》
  20. 手臂痛痧《中医词典》
  21. 手部损伤《骨科学》
  22. 手臂花环功简易功《减肥新法与技巧》
  23. 手部直流电疗法《手穴手纹诊治》
  24. 手臂出臼《中医词典》
  25. 手部主病针灸要穴歌《医宗金鉴》
  26. 手臂《医学见能》
  27. 手部主病针灸要穴歌《刺灸心法要诀》
  28. 手痹《普济方·针灸》
  29. 手册说明《地震灾后常见病多发病中医药治疗手册》
  30. 手背热《中医词典》
  31. 手颤病《扁鹊心书》


胸壁软组织肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十三、胸壁软组织肿瘤

三十三、胸壁软组织肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

1．

（1）纤维瘤及纤维肉瘤　发源于筋膜或者骨膜的纤维结缔组织，肿瘤离体表深浅不一。肿瘤以圆形或椭圆形居多，质地比较硬。在细胞结构上纤维瘤多属良性，但以往外科手术切除后极易复发，可能与手术剥离不彻底有关。由于局部解剖胸壁软组织较薄弱，不易彻底分离，行大范围切除时损伤比较重；其次行肿瘤分离时细胞脱落种植引起复发，并且会出现恶性转变。

纤维肉瘤具有生长较快的特点，同时伴有胸痛有肿瘤表面皮肤温度较高等表现；而且可发生血行转移，区域性淋巴结转移的偶见。此类肿瘤用放射治疗及化学药物治疗不起作用，由于手术切除纤维肉瘤后局部极易复发，因而手术切除范围要彻底。

（2）海棉状血管瘤　主要为成团的相互沟通的血管构成。体检时用手掌压迫瘤体时瘤体会缩小，解除压迫后肿瘤又胀大。肿瘤质软，且瘤边界多不规则并欠清晰，常延及肋间组织并突向胸内，因而手术前可行肿瘤内注射造影剂，快速摄片，以了解肿瘤侵及肋间以内组织的程度，作好治疗准备。

（3）神经鞘瘤　神经纤维瘤及神经纤维肉瘤以来源于肋间神经为主，也可见于胸壁其他的神经。神经鞘瘤和神经纤维瘤属于良性，单发或者多发，沿神经走行的方向分布。较表浅的肿瘤可见局部皮肤有少量色素沉着。单发或为数不多者可用手术切除；分布广、体积小而且数目很多的多发性神经纤维瘤病不主张切除术。但可用Nd：YAg laser经皮插入行皮下切除术。神经纤维肉瘤为防止复发，光刀切除要彻底。

2．治疗　胸壁软组织肿瘤的治疗可用CO2laser及Nd：YAG激光切除。其中以海棉状血管瘤钢刀切除极其困难，而用Nd：YAG1.06μm laser可容易地治疗，并且速度快、出血少、损伤轻可密闭式手术深度治疗。可重复性治疗。

（二）激光术前准备

视病人肿瘤性质及大小按要求准备手术用敷料，整个手术严格无菌操作。激光刀于术前一天检查输出功率等，Nd：YAG光刀准备手术刀柄（自制），同时检查传送激光光纤有无断裂，发现折断光纤应及时更换。患者应常规检查心肺、肝肾等功能，以减少手术并发症的危险。术前给予镇静剂，尤以较大肿瘤手术时。

麻醉：胸壁软组织肿瘤大都采用局部注射麻醉，但纤维肉瘤、纤维神经肉瘤应用硬膜外麻醉。采用注射麻醉时，由于纤维肉瘤具有恶性、极易将细胞于注射麻药的过程中形成种植。胸壁血管瘤行局部麻醉，可于注射用麻药中加入1：1000肾上腺素数滴。

（三）激光手术

患者手术时体位应视肿瘤的性质及部位而定；前胸壁肿瘤取仰卧位，后背肿瘤取俯卧位。左右侧位等。按外科手术区域消毒，并严格铺敷。CO2laser关节臂上无菌护套，Nd：YAG光纤消毒50cm，终端上专用刀柄。

（1）海棉状血管瘤的激光治疗　　选用Nd：YAG激光，功率60～80W。手术切口选择血管瘤最突出的部位，输出激光切入全层皮肤，并直达肿瘤体内，先垂直进行连续出光切割，光刀不退出切口。切割时可多方位进行，以一小切口切割时不必扩大。可对肿瘤进行多切口，这样损伤组织轻微。海棉状血管瘤血供极丰富。术后修复愈合良好。据多例手术手观察。到目前为止是治疗各种血管瘤的最佳方法之一。根据肿瘤体积以及血管瘤有否侵及肋间及近胸膜内，掌握好光刀进入的深度，手术还可在X光监视下进行。X光直视下进行血管瘤手术仅用于已侵及胸壁内。胸膜受侵应开胸下直视手术，可进行术后闭式引流，按开胸手术程序进行。较大肿瘤必须采取多微切口手术。由于光刀一旦进入，应高功率出光，行密闭式激光切除术，这种方法的优点是血液损失少，皮肤仅有18号针眼大切口，术后留下疤痕轻微。手术中间隔2分钟，向切口外排出经激光作用的血液。渗血切口稍加压迫，出血即止。治疗完毕，无菌纱布覆盖伤口，加压包扎。

（2）神经鞘瘤等治疗　　　手术用CO2激光（功率25～30W.聚焦）或Nd：YAG激光（功率30～40W）切开皮肤全层，并切开皮下组织。光刀剥离至肿瘤，达肿瘤时应注意保护正常的神经及大血管分支，分离中，光刀功率过高时将功率调小，难分切组织即可。切开肿瘤周围组织并显露肿瘤。肿瘤包膜完整，分界较清者用光刀沿肿瘤包膜完整分离切除；肿瘤分界不清，是纤维肉瘤或神经纤维肉瘤者，用大功率激光于肿瘤外沿1～3mm切除，勿用钢刀切割，来源于肋骨骨膜的纤维肉瘤，用Nd：YAG激光刀沿肋面进行插入切割，肋上软组织不必立即切下，留下作保护用，术后修复时，自然脱落或被纤维化修复，手术切口缝合时须放入引流条；纤维内瘤或神经纤维肉瘤已侵及肋间组织者，行大面积切除较困难，可用石英光刀进行多方位出光插入式治疗，不可切除。此法相对安全有效。肿瘤切割完毕，于切口内放入橡皮引流条，闭合切口，最后缝合皮肤，切口用较厚无菌纱布包扎。

体积较小，分布较广，数目较多的神经纤维瘤病，行大面积切除较困难，用光刀于每一神经瘤处出光切入神经瘤内，把神经瘤破坏。汽化、炭化组织可经光刀切口排出。此法优点是治疗范围不限、损伤轻，疗效好。创面可无须包扎，保持切口处干燥无感染。

（四）术后处理

术后给予抗生素治疗1周，加大维生素C用量，每日6～8克，静滴，同时辅助能量用药。尤以较大海棉状血管瘤激光术后需大量维生素C治疗，有的可不需应用抗生素治疗。术后抗菌消炎及支持治疗应视肿瘤的体积，手术时间及病人体质来进行。纤维肉瘤及神经纤维肉瘤术后要定期随诊，有复发者必须再次手术治疗。手术后疼痛较重者给予常用止痛剂。

海棉状血管瘤、纤维肉瘤及神经纤维肉瘤术后局部渗出物较多，伤口敷料可能已浸湿。要求手术24小时更换敷料。切口放引流条，引流物较多，敷料更换应及时；引流物少或无引流物流出者，拔出引流条，保持手术切口清洁，直至伤口完全愈合为止。

较大肿瘤手术后加强营养丰富，容易消化的饮食治疗，多吃水果，保持胃肠功能不变，对手术后机体康复极有利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、手部表皮样囊肿
  • 当前页：三十三、胸壁软组织肿瘤
  • 下一页：三十四、糖尿病人足感染的病理生理及治疗——激光术后
<<< 返回本书目录
  1. 胸壁软组织肿瘤【疾病大全】
  2. 胸壁深部软组织感染【疾病大全】
  3. 胸壁软组织肿瘤《临床激光治疗学》
  4. 胸壁塌陷【疾病症状】
  5. 胸壁软组织损伤【疾病大全】
  6. 胸壁疼痛【疾病症状】
  7. 胸壁软组织畸形【疾病大全】
  8. 胸壁血管充盈【疾病症状】
  9. 胸壁前部《人体解剖学》
  10. 胸博《经穴汇解》
  11. 胸壁皮下气肿【疾病大全】
  12. 胸博《外科大成》
  13. 胸壁静脉炎【疾病大全】
  14. 胸博证治（计四证）《外科证治全书》
  15. 胸壁浸润【疾病症状】
  16. 胸部CT诊断《放射诊断学》
  17. 胸壁结核【疾病大全】
  18. 胸部阿米巴病【疾病大全】
  19. 胸壁结核《胸外科学》
  20. 胸部病症《中医伤科按摩学》
  21. 胸壁结核《家庭医学百科-医疗康复篇》
  22. 胸部沉重感【疾病症状】
  23. 胸壁骨肿瘤【疾病大全】
  24. 胸部创伤《放射诊断学》
  25. 胸壁《人体解剖学》
  26. 胸部挫伤【疾病症状】
  27. 胸痹症治验《一得集》
  28. 胸部大片斑块【疾病症状】
  29. 胸痹噎塞方《外台秘要》
  30. 胸部放线菌病【疾病大全】
  1. 胸壁软组织肿瘤《临床激光治疗学》
  2. 胸壁前部解剖步骤与方法《人体解剖学》
  3. 胸博《外科大成》
  4. 胸壁前部《人体解剖学》
  5. 胸博《经穴汇解》
  6. 胸壁筋肉挫伤《中医伤科按摩学》
  7. 胸博第二行六穴远近法《备急千金要方》
  8. 胸壁结核《胸外科学》
  9. 胸博第三行六穴远近法《备急千金要方》
  10. 胸壁结核《家庭医学百科-医疗康复篇》
  11. 胸博第四行六穴远近法《备急千金要方》
  12. 胸壁的血管《人体解剖学》
  13. 胸博证治（计四证）《外科证治全书》
  14. 胸壁的淋巴回流《人体解剖学》
  15. 胸不任物《医林改错》
  16. 胸壁《人体解剖学》
  17. 胸部《医宗金鉴》
  18. 胸壁《常见病自测》
  19. 胸部《医门补要》
  20. 胸痹症治验《一得集》
  21. 胸部CT诊断《放射诊断学》
  22. 胸痹噎塞方二首《外台秘要》
  23. 胸部X线检查《心脏病学》
  24. 胸痹噎塞《圣济总录》
  25. 胸部摒伤循经取《三十年临证经验集》
  26. 胸痹心下坚痞急《圣济总录》
  27. 胸部不对称《百病自测》
  28. 胸痹心下坚痞缓急方四首《外台秘要》
  29. 胸部常用的体表标志《人体解剖学》
  30. 胸痹心痛一《金匮悬解》
  31. 胸部创伤《放射诊断学》


糖尿病人足感染的病理生理及治疗——激光术后_《临床激光治疗学》_中医杂集_【岐黄之术】

三十四、糖尿病人足感染的病理生理及治疗——激光术后

三十四、糖尿病人足感染的病理生理及治疗——激光术后

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

糖尿病人的足感染是很严重的问题，临床上糖尿病的发病率高，进行足部的激光手术治疗，不论是表皮或皮下以及肌腱、骨骼上的手术，虽然采取严密而细致的无菌准备及手术，但在术后的相对较长的康复时期内，与非糖尿病人相比足部手术的感染比较高，二者比例为6：1，即糖尿病足部手术后高约6倍，对糖尿病足部手术治疗者，必须于术前中后的各个时间内严密操作观察，认真处理，以防严重后果发生。

1．足的生理解剖　　每天在行走时，糖尿病人双足的机械应力是感染的常见问题。例如，足不仅是支持体重，还必须吸收行走或跑跳时的冲击力，调整不平面，提供杆杠推进力，而且与膝、髋运动时横切旋转力调节有关。双足每天必须经受住巨大的反复压缩、扭转及剪切力。较厚的足底皮肤与足垫真皮内小腔似的脂肪组织有效地缓冲了这些高应力反应的冲击力。正常的特殊解剖区域内可看到正常足底有保护下面的软组织及骨结构而吸收运动时的冲击力。导致运动力量的正常传播的改变或感觉丧失等因素如果发生于糖尿病人的双足，显然增加了局部组织损伤的危险性。

了解足的解剖是理解足感染发病机理及多变的临床表现的关键。足底分内侧、中央及外侧三个腔隙，每个腔隙的底部由较硬的足底筋膜组成，而顶部由跖及骨间筋膜组成。内侧室与中央室由肌间隔分开，并从跟骨内侧粗隆延伸到第一跖骨头。这些膈膜与源于中央腔隙的软组织第一足趾固有肌分离（即：足趾的外屈肌腱，内侧及外侧足底神经，足底血管弓，第二到第4的固有肌）。外侧室包括第五趾固有肌，并由外侧肌间隔与中央室分隔，从跟骨延伸到第五跖骨头。这三个深在的分隔空间由硬筋膜与骨结构邻接，并与急性感染性水肿有关，可引起室中压力快速升高，导致周围组织缺血坏死。

在感染中，细菌可以发生于邻近跟骨处或直接经室间隔穿孔从一室扩散到另一室中。然而，由于每个室在内侧到外侧，及背侧足底方向中的硬筋膜分隔、限制、外侧或足背感染传播征象较晚，基于足的解剖，深部间隔足的感染常表现不出足底或足背畸形。因此，病人有轻度足肿，但是必须估计到潜隐性深部间隙的系统中毒的症状。与手部一样，深部足间隙及分隔腔隙可以使细菌从足底部或网状间隙到踝关节及下腿部扩散。

2．生理学">病理生理学 　　糖尿病患者足感染后给临床处理带来很多麻烦，严重的可导致截肢及截趾。糖尿病人的末梢动脉疾病发展据记载多于50％以上，其早期不仅是动脉硬化的表现，而且容易累及远端及周围小血管。例如，糖尿病者中腘动脉以下区域与对照年龄组相比，大部分经常发生闭塞，而糖尿病患者的跖动脉闭塞达60％以上。周围血管疾病动脉硬化的常见原因与糖尿病有关。糖尿病人的基底膜增厚，血糖越高，软组织缺血越严重。而且高血糖有助于感染的发展及增加组织损伤的敏感性。高血糖的急性期减少了氧的组织利用。经观察发现，由于经山梨醇径路替代了糖解过程的糖源分路，结果，降低线粒体丙酮酸盐利用及降低能源产生，此过程称为高血糖诱发假性低氧血症。

糖尿病控制不良，说明氧化还原失衡。非糖尿病感染急性高血糖发作持续4小时以上的与细胞内果糖、山梨醇及乳酸有关。而代谢产物升高与神经、骨骼及平滑肌功能影响有关。经山梨醇通路酶键抑制因子证实（醛糖还原酶、山梨醇糖脱氢酶）限制神经、骨骼肌和平滑肌急性期中的机能障碍。糖尿病期氧的利用不良，而糖尿病人易于发生脚上的溃汤，而非糖尿病人则少见。此外，还增加了毛细血管的渗透性，必须考虑到低氧血症的结果，加速动脉粥样硬化的形成，导致动脉粥样硬化的蛋白及脂肪酸进入内皮下的间隙。

在糖尿病人的治疗中，控制高血糖，促进感染及溃疡愈合中是很重要的。然而，糖尿病人中的组织缺血因素多，不仅是周围血管病常见，而且表明代谢紊乱导致损伤细胞利用氧。糖尿病人的周围神经病变较高，文献记载达55％以上，由于周围神经病的发病率增加，临床表现变化多样。早期以足感觉异常，不愉快，感觉迟钝（或触物感痛）或对触摸高度敏感。有些病人发现这些早期症状发展到完全丧失感觉。神经病变由于发展到远端轴索神经病变或病灶压缩性神经病，最后的结果是降低了足底敏感性，固有肌萎缩，缺乏自主腺及血管舒缩的反应。皮肤麻木限制病人对足受到损伤后的反应能力。由于固有肌萎缩产生肌腱失衡，暴露跖骨头过度损伤，并把足的承重力部分转换到无防护的足面。最严重的是，重复无防护性损伤导致骨骼及韧带失调，而致组织的进一步成炎性反应及断裂。自主功能丧失及自主神经受损而致鳞片般剥落、衰退、皮肤干燥、血管舒缩情况降低及发生水肿，所有这些易致足感染。由于周围神经病的发展起到了糖尿病人努力作出周围神经病变的类型的诊断及治疗，直接防止、限制或逆转糖尿病人的神经病变极重要。

（二）足感染

血供受损或感觉丧失，足上的微小损伤都能导致严重的感染。不幸的是，许多病人中缺乏注意足的卫生，感染范围从趾甲缘的局部霉菌感染至严重的肢体坏死，或发展成对生命有威胁性的感染。由于足部缺乏知觉，可以延缓作出早期诊断及有效的治疗。伤口愈合缓慢有许多因素，而糖尿病自身合并有血管病变率较高，使伤口再修复时血供不足而受影响，因此糖尿病人发生足感染时必须估计到有血管疾病的存在。

完整的皮肤由于穿刺，术中撕裂，擦伤及操作不严格等可能是足感染发生的主要因素。感染源最常发生于趾甲缘或趾蹼间隙。文献报道60％的足感染始于趾蹼间隙，30％起于甲缘，10％由手术及刺伤引起。laser手术后感染，可能是术后康复时间较长，而未注意足的卫生，或伤口敷料长时期未更换被打湿而污染引起足感染。趾蹼间及趾头感染高发率与湿度增加及大量角蛋白或趾甲缘碎屑存留有关。这些环境因素促进细菌过度生长，因此极易感染。糖尿病人的临床表现可从轻度的急性蜂窝组织炎发展到对生命有威胁性的坏死性筋膜炎的足部感染。急性蜂窝组织炎常发生于趾间隙。如果未予治疗，局部细菌沿肌腱扩散，而蚓状肌与每个趾有联系，并能很快导致深部间隙感染，事实上，急性坏死性蜂窝组织炎或坏死性筋膜炎较少，发展严重的可导致截肢或截趾。感染的表现有：高热、不适、恶心、酮症酸中毒。临床上坏死性窝组织炎最常累及足背，深部间隙感染中，足面轮廓消失，皮肤起皱，足背肿胀等。

深部感染一般仅累及足的中央腔隙。但是由于深部腔隙的解剖，应高度认识到细菌可从中央到内外侧腔隙扩散。骨间筋膜破坏可使细菌从深部腔隙向足背扩散，细菌沿长曲肌腱移行导致腓肠肌感染及下肢区域感染。小血管血栓形成，致进行性的组织缺血、坏死。进行性的炎症反应，组织积水导致深部腔隙压力升高，继而脚的固有肌缺血坏死。足底有大疱性损害，说明病程较晚，预示着足底血管丧失开放能力，表明足底有大量组织坏死及坏疽。

有气体形成者多为梭状芽胞杆菌感染，染色为革兰氏阴性菌。有的可能在行走时气体被挤入组织内。此种情况下，快速进行渗出物或感染组织的革兰氏染色很重要。以区分梭状芽胞杆菌及其它致病性细菌，供选择较为适宜的抗生素治疗。梭状芽胞杆菌感染尽管不常见，一旦感染后机体中毒症状重，病情发展快。

糖尿病人足感染应与痛风及神经原性关节病相区别。痛风性关节炎常引起大拇趾的跖趾关节周围的炎症，但无中毒症状，用秋水仙素及别嘌醇等药后症状明显好转。而且痛风患者血清尿酸升高，针吸关节可发现尿酸结晶体有助于区分出是痛风决性关节还是急性感染。糖尿病人中神经性关节炎达2.5％，可能与反复受到创伤发展到无知觉有关。这类急性炎症的过程主要受累的是跖趾关节、跖骨、附骨间及趾节间的关节。临床表现有红斑、水肿及关节渗出，而将神经原性关节炎误诊为足感染，尤其是神经原性关节炎并发有足部溃疡时。然而，将有足感染的病人做对照，有神经原性关节炎的病人并无机体中毒症状，而且白细胞计数及红细胞沉降率并不升高。

此外，糖尿病人更容易发生神经营养不良性足溃疡，即周围神经病变的结果。因而，对于高龄及严重的糖尿病患者手术中除必须严格无菌操作外，术后较长时间的康复和处理不当时，极易继发术后感染。神经性溃疡发病机理的主要因素是运动原性神经病导致爪形趾畸形发生，由于病人跖骨头的爪形趾畸形暴露并增加足底压力。局部受压重复性损伤引起炎症反应及深部组织水肿，受压部位在正常足承重力的另分配下，产生胼胝而反复压迫损伤，足底压力逐步升高。

足部的慢性溃疡严重的常导致骨髓炎，如果神经营养性溃疡并发深部腔隙的窦道发展，就可发生深部腔隙感染，从溃疡中可压出脓性恶臭味液体。诊断时可借助足部X光平片，CT，MR及放射性核素扫描等方法了解病变的程度，提供药物外的外科手术治疗方法。

（三）治疗

糖尿病人术后足感染的因素很多，在继发感染以后，不论采取何方法对病人进行积极而有效的处理，是挽救病人生命，保全肢（趾）体的重要保证。

首先，必须控制局部感染，对伤口及坏死的组织进行清创，给伤口愈合创造良好的环境。抗生素应用及减轻足底承重力是糖尿病人治疗伤口感染的关键。因此，患足轻度抬高，绝对卧床休息，减少或避免患足运动，应用广谱抗生素。清创的目的是将坏死组织清除以减少细菌菌落。进行过细致处理过伤口的病人，卫生改善后，感染的治愈率明显增加。糖尿病人足感染者并非都要求住院治疗，实际上，有很多糖尿病人继发的足伤口感染在门诊抗生素治疗约2周，加上伤口感染的细致处理能有效地缓解局部蜂窝组织炎的发展。

选择抗生素治疗时必须注意几个因素：首先，病人所在的环境及微生物种群影响（即家、病房、农场、职业）及开始损伤的性质（即穿刺，动物咬伤，神经营养性溃疡）；其次，糖尿病人的足感染常是多种微生物性。最后，引起感染的微生物的正确诊断，如标本培养。根据伤口及革兰染色结果开始应用抗生素治疗，或以可能性的细菌感染如革兰阳性球菌属，肠需氧性革兰阴性棒状杆菌及厌氧菌用药。革兰阳性菌初为金黄色葡萄球菌，革兰阴性菌常见埃希肠杆菌属、克雷白杆菌属、产气肠菌、变形杆菌、绿色杆菌。厌氧菌包括梭状芽胞杆菌。治疗选用先锋霉素、fluorinated quinolones，ciprofloxin及口服林可霉素，对糖尿病感染有效。住院病人的治疗应以多种药物应用为佳，经静脉滴注。感染的病期用氯林可霉素，或铁卡霉素/棒酸联合应用。单药用头孢甲氧霉素，或ceftizoxine有效。经治疗后疗效不显著者加用氨基糖甙类药物。使用氨基糖甙类药物时，要严密监测肾功能。

如果糖尿病人有弥漫性蜂窝组织炎，而深部腔隙无脓肿，休息患肢并及时应用抗生素治疗很快奏效。术后伤口感染，发生深部脓肿者必须重新开放伤口及进行深部感染性腔隙切开引流，减轻中毒症状和毒素吸收。对有深部腔隙脓肿、关节腔感染、广泛组织坏死、脓液外流，进行必要的外科清创。如无并发性骨髓炎者以10～14天的治疗为宜。伤口未转清洁及周围蜂窝组织炎的体征未消失前，不能停止抗生素的使用。伴发有骨髓炎者，一般治疗要4～6周的抗生素治疗。

伤口处理：清创的主要目的是提供组织愈合的环境，常用盐水或等渗肥皂水仔细创伤口。进行周期性清创时，用含抗生素油膏敷料或敷料闭合，促进肉芽组织生长及伤口愈合。伤口过多渗出时，更换敷料次数多些。对无肢体及无生命威胁的感染，常需门诊清创治疗伤口，为使伤口愈合， 必须清除所有的坏死组织，受累破坏的骨组织也必须清除。多数情况下，由于水肿而血液供给减少，要断定局部组织的存活力很困难。因此，要求经常性地改变伤口的清创方法以避免牺牲好的组织。

下肢感染严重者必须控制脓毒血症，在术后的感染中，最严重的是脓毒血症。同时还要治疗相关的疾病，如心力衰竭（充血性），及周围末梢神经病。

根据足的正常解剖选择切口，以引流脓液，切忌避免用针穿刺。例如：骨间隙脓肿，常见于大拇趾间关节，沿血管走向做纵切口引流，必须避免横向切口。蹼间隙感染引流，应在蹼间足底区做棱形开窗，背侧感染者应在蹼间隙背侧面做第二棱形开窗，避免在趾间做切口，因为这类切口愈合缓慢。

足跟部手术后发生的感染，主要常见于跟垫感染，跟垫脓肿的引流切口，选择在足跟的内、外侧面，避免承重区域内疤痕形成。进行内侧及中央腔隙深部足底脓肿引流时，在足前段的趾缘做内侧切开。外侧腔隙常以跖外侧缘做切口引流。采用侧缘位置切口，对无周围神经损伤的糖尿病患者可避免产生疼痛，伤口愈合快，而常规下，内、外侧切口应用较多，产生疼痛性的疤痕较少。足背脓肿应选择与足背静脉弓平行或与趾神经及血管的远端切开引流。

总之，糖尿病人足感染的原因很多，足部手术治疗者不但要考虑到术前及术中的无菌问题，而且还应在术后的康复中注意伤口的护理及治疗。一旦发生伤口感染，必须采取严密的措施。糖尿病自身可并发多系统病症，如周围血管疾病、周围神经病变等，有些患者可在无知觉的受感染而加重病情。必须对糖尿病进行整体分析和处理。其治疗原则主要有以下几点：

（1）必须严格控制高血糖血糖增高是伤口感染，多发性周围神经炎及血管病变的主要因素，血糖得到控制是伤口愈合的因素之一。

（2）应用广谱抗生素　术后伤口感染是多菌种合并，因而应选用抗菌谱广或联合用药治疗。

（3）伤口的处理　改变伤口的环境，促进伤口早愈合，恢复其中足的卫生护理及患足休息等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、胸壁软组织肿瘤
  • 当前页：三十四、糖尿病人足感染的病理生理及治疗——激光术后
  • 下一页：（一）概述
<<< 返回本书目录
  1. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  2. 糖尿病乳酸性酸中毒【疾病大全】
  3. 糖尿病皮肤病变【疾病症状】
  4. 糖尿病肾病【疾病大全】
  5. 糖尿病检验及其临床意义《免疫与健康》
  6. 糖尿病所致脊髓病【疾病大全】
  7. 糖尿病昏迷的急救《现代院外急救手册》
  8. 糖尿病酮症酸中毒《急诊医学》
  9. 糖尿病和高血压【疾病大全】
  10. 糖尿病酮症酸中毒【疾病症状】
  11. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  12. 糖尿病酮症酸中毒【疾病大全】
  13. 糖尿病合并低血糖【疾病大全】
  14. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  15. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  16. 糖尿病心肌病【疾病大全】
  17. 糖尿病的中医食疗《老年食养食疗》
  18. 糖尿病心脏病【疾病大全】
  19. 糖尿病的饮食调养《老年食养食疗》
  20. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  21. 糖尿病伴发的葡萄膜炎【疾病大全】
  22. 糖尿病性神经病【疾病大全】
  23. 糖尿病（Diabetas Mullitus）《内分泌学》
  24. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  25. 糖尿病 一《赵绍琴临证验案精选》
  26. 糖尿病性肾病【疾病大全】
  27. 糖尿病 二《赵绍琴临证验案精选》
  28. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  29. 糖尿病【方剂主治】
  30. 糖尿病性视网膜病变《西医眼科学》
  1. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  2. 糖尿病检验及其临床意义《免疫与健康》
  3. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  4. 糖尿病昏迷的急救《现代院外急救手册》
  5. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  6. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  7. 糖尿病酮症酸中毒《急诊医学》
  8. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  9. 糖尿病酮症酸中毒《内分泌学》
  10. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  11. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  12. 糖尿病的主要代谢紊乱《临床生物化学》
  13. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  14. 糖尿病的中医食疗《老年食养食疗》
  15. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  16. 糖尿病的饮食调养《老年食养食疗》
  17. 糖尿病性乳酸酸中毒《内分泌学》
  18. 糖尿病的心理问题《医学心理学》
  19. 糖尿病性神经病《神经病学》
  20. 糖尿病的生物化学检测《临床生物化学》
  21. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  22. 糖尿病的分型《临床生物化学》
  23. 糖尿病性视网膜病变《默克家庭诊疗手册》
  24. 糖尿病 一《赵绍琴临证验案精选》
  25. 糖尿病性视网膜病变《眼科学》
  26. 糖尿病 二《赵绍琴临证验案精选》
  27. 糖尿病与动脉硬化《动脉粥样硬化》
  28. 糖尿病《内分泌学》
  29. 糖尿痛 三《赵绍琴临证验案精选》
  30. 糖尿病《预防医学》
  31. 糖皮质激素《药理学》


概述_《临床激光治疗学》_中医杂集_【岐黄之术】

（一）概述

（一）概述

  • 上一页
  • 目录
  • 相关
  • 下一页

伤口是身体中组织的功能及完整性分裂，而伤口愈合是一个修复的复杂过程。伤口愈合的产生必须有多种因素，如果这些因素不良，愈合将被延迟或者损害愈合，本文就伤口愈合的正常过程处理，包括受影响的因素及阻止过程进行研究。

1．愈合类型（Types of healing）　　　伤口愈合分三类：一期愈合，二期愈合及三期愈合。一期愈合的概念是伤口边缘接近关闭而没有空腔或伤口内不留死腔。例如外科切口无组织缺损、清洁的撕裂伤；二期愈合的概念是伤口开放，见于组织遭破坏或者组织丢失；三期愈合是被延迟的初期闭合，例如某些伤口，特别见于无组织丢失而感染的伤口，在治疗感染时而开放伤口及后期以外科闭合的伤口。

2．愈合的阶段（Phases of healing）　　伤口愈合的三种类型中发生三个主要的阶段包括：①机体对伤口的反应及调整愈合活动过程的炎性阶段；②机体所在环境及产生组织再生的增生阶段；③修复为变硬及形成疤痕组织的变异阶段。

虽然愈合的三个阶段相互交错，但都是连续发生的，下面将分别讨论。

（1）炎性阶段 伤口愈合的炎性反应阶段，其体征是局部温度增加、发红、肿胀，这个阶段的功能是清除死亡的细菌及细胞，促进愈合过程。这种最初的反应开始了一连串的相互作用，反应刺激身体的触发中心。

手术区域对微循环的损伤引起血管收缩，周围组织的氧合受到抑制。血管收缩持续5～10分钟，血液内的血小板及纤维蛋白沉淀形成局部血凝块而止血。其结果缺氧及组织酸中毒，激发炎性过程。

血管收缩的初期，白细胞、红细胞及血小板使血管壁皱缩。血小板释放局部作用的生长因子，刺激组织再生。炎性反应产生了理化改变，增加了血管的渗透性。损伤的组织释放缓激态及组织胺引起血管舒张。正常的血管腔内的液体、蛋白及酶经血管壁漏入细胞外间隙引起水肿、发红。白细胞移行到受伤区以增强伤口对感染的抵抗能力。两类白细胞，即多形核粒性白细胞及单核粒性白细胞开始进入伤口内。多形核粒性白细胞开始消化伤口中的细菌，消化细菌后的多形核白细胞寿命很短，2～3天后成为伤口中的部分渗出物。单核粒性白细胞寿命较长，并与多形核粒性白细胞进入伤口发挥功能。提高巨噬细胞清除伤口内异物功能并释放蛋白刺激成纤维细胞的形成。这类蛋白与血小板生长因子一起，促进局部小静脉内皮细胞的生长，并形成新生的血管。

上皮形成：上皮的形成主要是经过伤口上皮细胞移行，保护脱水及防止感染。上皮细胞经有丝分裂增生并开始从伤口缘向伤口的中心移行。受损伤以后的12小时内，伤口损失的皮肤就开始上皮形成。24小时后缝合的伤口具有牢固的防渗功能。深部伤口在上皮覆盖移行前要求有胶原蛋白形成及肉芽组织形成。上皮细胞以自身的分类向前移动，直至像一纸张似的上皮覆盖着伤口。毛囊上皮同样，如果伤口中心有滤泡出现，上皮围绕滤泡再生长并形成粉红色上皮细胞岛，上皮组织岛又相互移行，与其它上皮组织相接合后停止有丝分裂。当伤口被上皮覆盖后可防止液体再丢失及细菌入侵，新生而完整的上皮有良好的保护功能。

健康组织中的上皮生长快速，慢性伤口，如压迫性溃疡。已发现有推迟成纤维细胞及上皮细胞生长。创伤后3天，健康组织生长率为80％，研究发现，从压缩性溃疡上取活检时，14天后上皮生长率低于70％。文献报道的研究发现，湿润的环境影响到上皮增生。伤口的痂形成增加了上皮形成的必要时间。上皮移行的最佳环境是湿度，及保护有坏死组织的伤口开放。上皮组织用于防止细菌入侵入及液体丢失时，对再损伤的保护性很差，而且非常脆弱，特别容易被擦掉。

（2）增生阶段　增生阶段也叫做增生期，约在创伤后48小时开始。这期以成纤维细胞的活动为特征。巨噬细胞及血小板刺激成纤维细胞产生。伤后的5～6天，应用Vitamin C时，成纤维细胞开始合成胶原蛋白支持新生组织基质。2～3周产生快速胶原蛋白合成。

胶原蛋白的合成需要两种氨基酸的氧化，即脯氨酸和赖氨酸，对胶原蛋白基质强度有重要作用，缺乏Vitamin C时无这种反应。伤口在愈合中无这类维生素时其结果是支持基质的结合力变得很弱，张力强度不够，因而伤口发生裂开的危险性很大。

最佳环境中是胶原蛋白纤维以交叉连接结合在一起。胶原蛋白继续溶解分子增生，胶原蛋白酶分解胶原蛋白，而成纤维细胞合成。这种连锁反应的过程改变更增加有机组织形成，纤维变得更牢固，基质更坚固。胶原蛋白产生及胶原蛋白分解之间必须保持平衡，以避免过度增生或不适当的生成，从而分别造成肥大及形成萎缩性疤痕。伤口第1周是胶原蛋白合成的高峰，这时经过胶原蛋白纤维的再塑形，伤口增加了张力强度，此时，胶原蛋白的长成不再增加。

胶原蛋白合成不仅依赖于充足的Vitamin C，而且需要的还有氧和铁。胶原蛋白分子交叉连锁反应中氧的需求提示人们把氧输到伤口内，采用了多种方法。而其中可靠的方法之一是进行这种治疗时把病人放入到高压仓内，增中仓内压力，吸入100％的纯氧。血红蛋白氧完全饱和，因而增加了血中氧的溶解量。高压氧仓中 溶解氧压力的增加比血红蛋白携带更适宜组织的需要。认识到在伤口愈合过程中氧的需要，就可以用高压氧进行治疗并改变效果。用于表皮伤口治疗后多有明显的疗效，深部组织在愈合中要求内部有充足的血液供应，供血量多者，深部伤愈合快。

伤口中氧充足时就可以不采用扩血管药物进行治疗。然而，局部应用扩血管药不影响伤口的愈合。低氧组织区中的血管受组织酸中毒及缺血而产生大量扩张。全身性应用扩血管药物实际上可以降低伤口内的血液量，在扩张其它血管的同时分流了伤口内的血液。

肉芽组织生成（Granulation）：愈合的第三期要求比第一期愈合时合成更多的组织，与营养需求有关。伤口二期愈合，如压缩性溃疡要求有滋养新生组织的血管床结构，这个过程叫做血管生成。巨噬细胞，由单核粒细胞产生的细胞与多形核粒细胞最初进入伤口从存在的血管中激活毛细血管床的生成。这些毛细血管芽生长，并与其他的毛细血管床结合形成丰富的毯状毛细血管，即称为肉芽组织。伤口中出现的肉芽组织是鲜红色的，上皮细胞必须在这些血管床上生长。当增生期结束时，这些血管床开始退缩。

挛缩（Contraction）：挛缩是大的伤口内组织丢失的过程。而且正常组织内迁移减少。从成纤维细胞转变的肌纤维细胞，具有平滑肌细胞及成纤维细胞两种的特性。其表现为形成粘结（由于有肌动球蛋白）并挛缩，肌纤维中发现有收缩性的蛋白。

挛缩的开始于第5天。在肉芽发生与上皮形成的结合中，可以能够彻底封闭伤口。如果组织损失太大，收缩（挛缩）关闭缺损，伤口呈慢性开放或单独由上皮组织覆盖。这样修复后发生挛缩的伤口，需要外科手术处理，以减轻挛缩、缺损。

（3）变异阶段　 变异阶段又叫再塑型期，伤后约21天开始。在这期中，成纤维细胞数减少，而胶原蛋白继续粘着，改变了模型，形成疤痕，表现成熟体征明显，疤痕变成猩红色约4个月，然后逐渐退去红色，最后变成银白色。

再塑期前，产生大量的胶原蛋白，并不断增加纤维强度直至充分稳固。在这点上，疤痕继续通过增加胶原蛋白分子之间的交叉来再塑型而增大强度。成纤维细胞迁移并与绷紧的条纹平行重新组合。当伤口内液体丢失时，不断压缩胶原蛋白并粘着绷紧，因而使伤口更牢固。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、糖尿病人足感染的病理生理及治疗——激光术后
  • 当前页：（一）概述
  • 下一页：（二）伤口愈合的影响因素（factors influencing the healing ofwound）
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《临床激光治疗学》
  2. 概述《免疫学和免疫学检验》
  3. 概述《临床激光治疗学》
  4. 概述《免疫学和免疫学检验》
  5. 概述《临床激光治疗学》
  6. 概述《免疫学和免疫学检验》
  7. 概述《临床激光治疗学》
  8. 概述《免疫学和免疫学检验》
  9. 概述《精神药品临床应用指导原则》
  10. 概述《物理诊断学》
  11. 概述《中医伤科按摩学》
  12. 概述《医院药学》
  13. 概述《时病论歌括新编》
  14. 概述《医院药学》
  15. 概述《时病论歌括新编》
  16. 概述《医院药学》
  17. 概述《时病论歌括新编》
  18. 概述《医院药学》
  19. 概述《时病论歌括新编》
  20. 概述《医院药学》
  21. 概述《时病论歌括新编》
  22. 概述《医院药学》
  23. 概述《时病论歌括新编》
  24. 概述《医院药学》
  25. 概述《时病论歌括新编》
  26. 概述《医院药学》
  27. 概述《时病论歌括新编》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


伤口愈合的影响因素_《临床激光治疗学》_中医杂集_【岐黄之术】

（二）伤口愈合的影响因素（factors influencing the healing ofwound）
在线购买《临床激光治疗学》正版书籍

（二）伤口愈合的影响因素（factors influencing the healing ofwound）

  • 上一页
  • 目录
  • 相关
  • 下一页

伤口愈合在生理情况下是很复杂的，同时受多种内外因素影响，它包括有感染，类固醇治疗，营养不良，伴发的内科疾病如糖尿病，及使局部血液供应减少的因素。在不同条件下，伤口愈合可能很差或愈合的时间大大加快。

1．感染

（1）污染性伤口　　在细菌存在，但不足以引起感染。必须清创伤口，并做延迟闭合。

（2）创伤性伤口　　被认为是污染性伤口。宿主对污染的反应及细菌生长量决定着干扰伤口愈合的程度。经大量组织培养发现，如果细菌量大于105个时伤口难以愈合。创伤中局部因素决定着细菌污染物对宿主的作用，如坏死的组织，局部血液减少，血肿及死腔。

全身性因素有贫血及其他的感染性疾病。

全身性因素如休克、低血容量、低温很易于感染，因为局部血供减少限制氧及白细胞到达伤口。伤口中的白细胞需要充足的氧以杀灭摄入的细菌。缺氧时，有感染的生物体经氧化机制消灭很常见，无氧、低氧条件下，感染不易控制。

2．类固醇治疗（Steroidtherapy）：类固醇抑制伤口愈合，创伤初期使用类固醇时，炎症性反应受到抑制。肉芽组织及成纤维细胞、毛细血管增生都迟缘。因此，建议在创伤后4～5天内杜绝使用类固醇药物以保证炎症性反应的过程良好地进行。

全身或表面应用VitaminA，发现有对抗局部类固醇抗炎效果的作用。然而无加速超过正常速度的伤口愈合。

3．营养不良（Malnutrition）：营养不良对伤口愈合的影响已得到证实。营养不良，病理状态产生缺乏或过度影响伤口愈合不良。手术后，无并发症病人必须保持并增加热量需要量。这就能保证组织代射中氨基酸的摄入使用。

为促进成纤维细胞、成骨细胞的生长，其赖氨酸、脯氨酸氢化必须有Vitamin C。研究表明在个别缺乏Vitamin C的伤口内发生张力强度降低并导致延迟愈合。创伤后每天Vitamin C的平均需要量，最低要摄入100～300mg。

文献报道VitaminB1在伤口愈合中引起细胞再生能力下降，要求迁移及再生能量减少。

组织代射期，其它营养物的代射中微量元素起着重要的作用。在伤口愈合中很需要镁，而镁在蛋白合成中连续起到核蛋白核体RNA信使的传递作用。

慢性损伤中，增加并反复强调激素治疗的，易引起锌缺失。伤口愈合中锌的作用未完全明确，据了解有干扰炎性细胞的反应性。缺锌时，胶原蛋白的合成及上皮生长受到阻止。锌不足的患者在伤口愈合中可以增加锌的摄入，但是不缺锌的患者无须补充，因为锌正常的患者在伤口的愈合中补充锌时无明显作用。

局部营养不良受全身营养不良影响。如患贫血者可导致血容量下降，组织发生低氧，动脉血氧分压下降进一步加重血管收缩反应。吸烟患者进一步减少伤口氧的利用，就其原因是，香烟中的一氧化碳（CO）的亲和力比氧（O2）对血红蛋白分子的亲和力大。脂肪组织血供不良。因此，肥胖患者伤口内氧（O2）受阻碍。这就是为什么肥胖患者的伤口裂开率比较高的原因。

4．敷料（Dressing）：伤口需要应用不同的敷料，在选择敷料前必须仔细地考虑到应用敷料的目的。伤口放敷料的作用有：①防止污染；②防止创伤；③压迫止血及肿胀保护；④药物应用；⑤吸出引流液及清除坏死组织。外科手术的切口都要求用纱布保护伤口，防止环境污染。这种类型的伤口在6小时后就有纤维蛋白封闭，因此6小时以后可以不用敷料。伤口缝合后5～7天内，沿切口线脊形成炎性细胞及成纤维细胞聚积时表明愈合即开始。如果伤口无过大张力，可以拆除缝线及无菌胶带（用laser切开皮肤的切口，需延长约2～4天才能拆除缝线及无菌胶带）。

开放性伤口不仅要求应用敷料保护，而且也是为了维持并促进伤口生理性的完整愈合，如伤口结痂或焦痂形成，很自然地为二期愈合提供了保护。二期愈合的清洁伤口，在愈合中建议第一层使用细眼纱布，细眼纱布被认为肉芽组织不会长入纱布的间隙内。因此，在拆除敷料时不损伤肉芽组织。细眼纱布应完全展开放入伤口内，这样可接触到已开放伤口的整个表面，包括所有的裂缝。如果伤口切面早闭合产生死腔，容易形成脓（血）肿。必须保持切口开放，并需要大量的敷料，可在细眼纱布上放入数层粗纱布。这样既可吸收引流，又可防止伤口再受创伤。特殊情况下如伤口大，闭合困难，可用另外的纱布松松地做敷料垫做或用腹部敷料垫覆盖，用胶布或绷带卷固定以确保安全。

需要清创的伤口，伤口表面使用比细眼纱布稍粗的敷料。因为在换药时粗眼纱布可供坏死组织吸附在敷料上得到清除。伤口内有坏死组织时不能愈合，要清除无活力的组织后伤口才开始产生愈合。最快速的去除坏死组织的方法是外科清创术。如果不适宜外科快速清创的伤口，必须采取长期换药的方法。坏死性伤口引流少的可以采取湿干技术换药清除，这种方法是用无菌生理盐水浸湿更换的纱布并拧干排除多余的液体紧贴于伤口放入。定时更换纱布，以便湿润的纱布被彻底蒸发后坏死组织碎片渗入敷料内，当拆除纱布时，即清创了伤口。

开放的伤口不应使其完全干燥。脱水损伤了伤口底部的组织。上皮细胞在干痂下移行比湿润的伤面困难，文献报道伤口脱水与水泡形成对伤口的愈合影响有关。因此，覆盖伤口，防止表面脱水，提供构架组织并促进上皮再生。湿纱布下的伤口，表皮在湿润组织上运行与痂下运行相比要快三倍时间。

这种发现是基于闭合及半渗透性的敷料的形成。由多尿烷组成的半渗透性薄膜供水蒸汽及氧的交换，防止液体丢失及细菌进入。用于二度烧伤时，供体部位及擦伤部位上的这些敷料有减少疼痛，防止暴露神经末梢于空气中。据报道研究发现防止硬痂形成就能减少上皮移行的时间。使用多尿烷敷料时多保留3～5天，可以减少换敷料的时间及降低伤口紊乱。因此，在伤口愈合中应小心使用敷料并避免延长闭合。

综上所述伤口在愈合过程中，超过正常的时间跨度就不能加快愈合，有些因素如营养不良、感染、创伤及诊断性取组织等可以削弱伤口的愈合时间。有感染合并的伤口愈合过程或按外科医师护理计划常常决定着外科修复伤口时要求进行护理。纠正营养不良状况、控制糖尿病，改善贫血，继而补液使组织保持良好灌注，是有助于伤口发生愈合的最佳状态。

伤口的特殊护理，在对整体进行处理的同时，做好局部处理，消除影响伤口愈合的内外因素，并努力改善这些因素，创造对伤口有利愈合的最佳环境。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）概述
  • 当前页：（二）伤口愈合的影响因素（factors influencing the healing ofwound）
  • 下一页：（一）概述
<<< 返回本书目录
  1. 伤口形成一个搏动性肿块【疾病症状】
  2. 伤口愈合发痒【疾病症状】
  3. 伤口肉毒症【疾病大全】
  4. 伤劳倦《证治准绳·类方》
  5. 伤口结疤【疾病症状】
  6. 伤劳倦《证治准绳·杂病》
  7. 伤口感染【疾病症状】
  8. 伤脾发潮热《扁鹊心书》
  9. 伤口感染《临床激光治疗学》
  10. 伤乳食泻《儿科萃精》
  11. 伤口包扎技术《现代院外急救手册》
  12. 伤乳食泻《医宗金鉴》
  13. 伤科紫金丹【方剂大全】
  14. 伤乳吐《儿科萃精》
  15. 伤科病症《中医名词词典》
  16. 伤乳吐《医宗金鉴》
  17. 伤科病症《气功外气疗法》
  18. 伤湿《秘传证治要诀及类方》
  19. 伤科按摩手法与施治原则《中医伤科按摩学》
  20. 伤湿《伤寒括要》
  21. 伤酒《周慎斋遗书》
  22. 伤湿《推拿抉微》
  23. 伤酒《证治汇补》
  24. 伤湿《医碥》
  25. 伤酒《杂病广要》
  26. 伤湿《医碥》
  27. 伤酒《医学传灯》
  28. 伤湿《证治准绳·类方》
  29. 伤酒《秘传证治要诀及类方》
  30. 伤湿《证治准绳·杂病》
  1. 伤口愈合的影响因素《临床激光治疗学》
  2. 伤口换药《外科学总论》
  3. 伤劳倦《证治准绳·类方》
  4. 伤口包扎技术《现代院外急救手册》
  5. 伤劳倦《证治准绳·杂病》
  6. 伤科按摩手法与施治原则《中医伤科按摩学》
  7. 伤冷酒《儒门事亲》
  8. 伤科《中医词典》
  9. 伤冷乳《中医词典》
  10. 伤酒泄泻《中医词典》
  11. 伤冷物《明医指掌》
  12. 伤酒吐血《中医词典》
  13. 伤力嗽《中医词典》
  14. 伤酒头痛《中医词典》
  15. 伤面《中医词典》
  16. 伤酒诗《医学实在易》
  17. 伤脾发潮热《扁鹊心书》
  18. 伤酒恶寒《中医词典》
  19. 伤脾气《华佗神方》
  20. 伤酒《秘传证治要诀及类方》
  21. 伤气《中医词典》
  22. 伤酒《医学实在易》
  23. 伤热《校注医醇剩义》
  24. 伤酒《周慎斋遗书》
  25. 伤热咳嗽《中医词典》
  26. 伤酒《金匮翼》
  27. 伤热咳嗽《症因脉治》
  28. 伤酒《医学摘粹》
  29. 伤热乳《中医词典》
  30. 伤酒《医学摘粹》
  31. 伤热物《明医指掌》


概述_《临床激光治疗学》_中医杂集_【岐黄之术】

（一）概述

（一）概述

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤褥疮在康复治疗、护理中是一个普通性的问题。据有关文献报道每年约有6万人死于褥疮合并症。流行病学分析皮肤褥疮一般分为三类：①青年人神经病学患者；②高龄患者；③住院患者。褥疮的确切发病率难以确定，原因是数量变化很大。患者在住院期间有3％～10％的病人发生褥疮。文献报道发病率与发病年龄呈稳定性增加，而住院的高龄患者流行病学可增加到20％～32％。并发现70岁或70岁以上年龄患者，髋关节骨折发生褥疮的为10％。Barton报道一研究组500例危重病人发病率约占45％，患病未入院而在家中治疗发生褥疮的为50％，而住院期间褥疮的发病率为42％。整形外科发病率为15％，有褥疮的病人护理量增加50％。

在这里复习褥疮的病因学，并探索新的临床预防办法。对防止褥疮发展有积极意义。

1．命名（Terminology）　褥疮是由于营养血供与机体组织发生血流障碍的末期结果。对于发生组织坏死的正确命名法目前仍有争论。当前互换使用的命名法较多，如压迫性溃疡等，但多以褥疮命名。因为褥疮名称源于拉丁语，意示着长期不活动引起的溃疡。实际上，许多褥疮都发生于长期不变换而受压迫的部位。较正确的使用名称应包括病理学而不仅是特殊体位。褥疮命名反映了对过度受压病理学的认识，而其病理变化是长期的压迫后而引起组织缺血坏死，最后导致组织溃烂。

2．褥疮病理学（Pressureulcer etiology）　褥疮（又名压迫性溃疡）可以划分为骨骼隆突与长期硬面之间压迫软组织时，渐渐产生局部性区域内的细胞坏死。褥疮是多种因素相互作用的结果，可分为外源性、原发性、内源性及继发性等类型。外源性因素产生于软组织之上的机械应力，包括压迫、剪切力及磨擦力；内源因素决定于软组织衰竭的敏感性，包括营养不良、贫血、失禁及感染等。在这些病理因素中，多数支持褥疮的主要因素是长期压迫不活动。在1930年，Landis应用力微量注射法测定动脉血流的平均毛细血管压力3.99kPa。这个数值得到认可并作为超出组织损伤的压力界线。Lindan发现，产生静脉闭塞的压力并不导致组织坏死。

（1）软组织的血液输送（Blood transport to the soft tissue）　理解了褥疮的病因学，对了解血管分布及软组织的血液输送很重要。皮肤的血液供应来自皮下组织、肌肉内。以不同梯级组成供给动脉、毛细血管床及导液静脉的皮肤约4.22kPa，因此，平均毛细血管压约2.66kPa，以稍大的动脉相比，大大低于11.30～13.33kPa的压力。

对皮肤血供的主要功能是温度调节，皮肤血供过度与代谢需要有关。皮肤内平均血流比最低需求的营养要多许多倍。每100g组织，每分钟血液的流量0.8mL才适宜皮肤对氧的需要。皮肤血流与外部遭受压力的关系发生变化时形成褥疮。Daly采用含放射性同位素氙（133Xe）的盐水注射测量皮肤血流压力的作用，实验对象均为健康人员，及用前臂进行试验。加压前的平均血流量每100g每分钟14.8mL。每个对象应用0.67、1.33、2.0、3.99、8.0、11.97kPa外部压力进行16次试验。低于2.0kPa的压力时皮肤血流下降最明显，3.99～2.0kPa之间，血流维持不变，压力增加到3.99kPa以上时血流再下降。这些结果提示人体皮肤有自动调节血流的机制。并提示有局部血管扩张释放反应，局部降低氧供应，这种自动调节机制作用维持最低血流的需要，以保证皮肤的代谢要求。阐明了为什么大于3.99kPa压力血流比率仍下降，作用因素及病理变化等（参见图3）。

（2）压迫作用（Effects of pressure）　毛细血管血流受到局部压迫的结果是组织缺血及低血氧（缺氧）。解除压迫血流又进入组织，受压区域变得充血，这种现象叫做反应性充血。原因是局部发红突出，机体向缺血的组织供氧。局部血管扩张的防护机制是对缺血短时发生自然代偿的反应。在达到危急时界限前如果解除压迫并经过反应性充血，就可以恢复已遭受损害的循环。如果组织受压大于4.25kPa的压力作用于毛细血管时间较长，血管就发生萎陷并形成血栓。持续压迫阻塞血流，干扰淋巴循环，组织丧失氧（O2），营养素及代谢受阻。细胞产生有毒的代谢产物导致组织酸中毒，毛细血管的渗透性增加，产生水肿，而最后细胞发生死亡，再修复已成不可能。

正常机体，通过感觉系统在产生缺血之前检测持续性局部压力。一个人有完整的神经系统对局部压力起代偿作用，并在坐、站、甚至睡觉时常常改变重力。经过反馈机制开始运动神经的活动改变身体位置，并解除骨隆突之上的压力。熟睡期的运动研究表明，健康人每15分钟经常性地改变体位。Exton-Smith及Sherwin调查了自主身体的运动与褥疮的发病率的关系，断定，每晚运动多于20次的人比活动次数少的人产生褥疮的可能性极少。Barbenel et al也认为运动性减少是褥疮发展中的一个重要因素，对40岁以上的患者一夜运动计数测定认为其产生褥疮的危险性高，结果表明，病人入院后第3天晚间，机体的运动次数逐渐减少。逻辑上是不活动或不能运动的病人，不解除压迫就会导致组织产生溃疡。

褥疮致病的另一个因素是机体组织的压力耐受性。不同的组织对压迫有不同的敏感性，肌肉组织最敏感，而皮肤受压较耐久。文献报道外部压力作用于皮肤2小时后其下面的肌肉会产生缺血改变。相同压力作用于皮肤6小时肌肉完全变性。长期卧床的病人中许多皮肤的损伤是因压迫导致肌肉缺血，组织坏死的结果。

图3　褥疮的病因学

Husain测定受压迫程度的耐受性。原血管损害的局部缺血下降剧烈。持续受压以后，虽然可以发生褥疮，但最多的患者其可能性是继发反复性的缺血损害，而无充足的时间来恢复。

（3）压力分布（Pressure distribution）　压力可分为垂直负载压力或产生于单位面积上的力。人体组织相对地能够耐受高度压力，特别是机体的软组织，虽然不可能压缩，但是很容易变形。流体静力学压力，在不同的方向中有相等的力，引起组织变形很少或无变形。相反，每645.16mm2的局部压力少于0.453kg就可引起组织变形，形成机械性损伤，血管血流受阻滞。Kosiak and Lindan et al测量了以坐或躺下对机体皮肤的压力数值，仰卧位时，枕骨、脊柱、骶骨及足跟等突出部位发现其压力足以引起组织缺血。坐位时，臀部的压力约9.33kPa，坐骨粗隆之上的压力测量高达39.9kPa（见图4）。

软组织覆盖着骨隆突遭受着比另外的体表更大的压缩，由于这些隆突被体表皮肤封闭，而皮下脂肪垫及肌垫很少。身体的重量集中于很小的支持面上，受压缩的软组织上产生高度的应力，因而时间越长，受压部位的血液流变学改变越剧烈，组织极容易坏死。

（4）压力时间关系（Time pressure relationship）　组织压缩与缺血之间，在正常的情况下建立了良好的关系。在做受压部位的仔细检查时，必须考虑到持续时间与强度两方面的关系。动物实验研究中已确定时间及压力之间的相反关系必然发生病理组织改变。这种相反的压力时间关系被普遍接受，并已作为应用于人体组织坏死的理论依据。Kosiak et al发现在增加压力时，短时间后皮肤产生溃疡，也测定了组织能够耐受周期性的压力比不变的压力高得多。如果周期性解除压迫的时间至少3～5分钟，在相同或更长的时间内能够耐受更高的压力。并认为长期维持低压力比短期内的高压力更损伤皮肤组织。

解除压迫研究，说明超过一定的界限时，增加受压区域内的组织损伤。以压迫增加的时间来说明这个界限很明了，达到压迫界限以后，组织损伤，甚至解除压缩以后仍然发生组织损伤。间歇性水肿发生，血管及淋巴管阻塞、缺血。如果有菌血症时，由于遭到细菌增殖时对抵抗力的损害。受压缩的组织部位发生局部感染的危险性很高（见图2）。

（5）压力梯度（Pressure gradient）　健康人员仰卧位时骨隆突之面测得的压力范围为5.32～9.98kPa。压力由体表传播到骨下。压力存在的锥形梯度以骨下表面锥底的这种方式消散压力，即压力由锥尖经锥体再分散到锥底而分散压缩力。因此，坏死组织的最大程度是深部，在骨的分界面，而不在皮肤表面。当皮肤发生炎症时，临床上将要发生组织坏死，最像皮下组织的坏死。脂肪、肌肉已经发生的坏死比皮肤丢失区域的表现的面积更大，程度更严重。

（6）剪切力（Shear）　 剪切力即为机械应力，而且被认为是骶骨溃疡高发病率的主要原因。在褥疮病因学的关系中，剪切力的作用比压力的作用了解的很少。尽管很多作者对褥疮已认识到剪切力是一个主要原因，而另一些作者则认为在褥疮的文献中对剪切力的作用与符合科学的作用相对地较少。在引证剪切力的临床实例中，多数作者注意到，当抬高床头时，臀部骶骨组织上的压缩力比平卧位于床的压力大得多。病人骨架向下滑动，即向抬高的床脚滑动，而骶骨皮肤与原位停留的床上物相贴磨擦、牵拉。深部筋膜与骨骼向下滑动，而浅筋膜与真皮附着。这就产生了牵张，而致由筋膜下及肌肉内穿出供应皮肤的动脉撕脱。在这过程中，如果皮肤产生明显缺血，结果是大大损害了皮肤下周围的血供形成剪切性溃疡。如果剪切力大，压迫必然造成血管闭塞的仅为无剪切的半数。还观察到产生的压力无剪切力或者剪切力无压迫是很困难的，两者的作用力同时存在。

图4　褥疮压迫图解

（7）磨擦（Friction）　磨擦为表皮相互交叉运动时两种力的含意。磨擦引起的创伤类似于擦破。尽管磨擦在褥疮的病因学中不起主要作用，但可引起皮肤的表皮层剥脱，外层的角质脱落降低了真皮的纤维蛋白溶解的活性，进而使皮肤更易于受到压迫坏死。增加了经皮的水丢失，体表水分聚积。如果机体的支持表皮接触面潮湿，磨擦的系数加大，如果磨擦系数越来越大，实际上已产生粘连。保持呈半斜坡卧位的病人磨擦与剪切力结合更促进骶骨溃烂，由于体重的关系，磨擦时皮肤向后拉，而骨骼向前滑。

3．临床表现（ClinicalPresentation）　95％以上的褥疮发生于下半身的骨隆突上。67％的溃疡发生于髋及臀部周围，29％发生于下肢。比较典型的褥疮发生部位为骶骨、股骨大转子、坐骨粗隆、足跟及外踝。这些解剖部位是患者经常不变换体位时产生褥疮最危险的部位。

褥疮的临床表现可视为皮肤一系列的活动。颜色深度变化范围由红转白，无组织损失，深度破坏延伸到肌肉、关节囊及骨骼。

皮肤的早期改变，白红斑的特征是红斑变化强烈，从粉红色变为亮红色。用手指压迫时变白，放开手指后迅速再现红斑。发红区域的温度增加常伴有皮肤的轻微水肿，如果知觉正常，可以有疼痛。解除压力后24小时内皮肤恢复正常无后遗症。

色斑体现出血管状态变化的严重性，色越重，皮肤的变化更剧烈，可由黑红色变化为青紫色。其特点是手指压迫时无颜色改变，皮温有下降的表现，病损灶可感到柔软或硬化。有的色斑可以逆转，如果早预防并及时得到处理，1～3周可以完全消失。

色斑部位组织中的进一步恶化反应是压缩性皮炎。表皮破裂，以及表皮下出现水疱。可出现大水疱、结痂、鳞屑。经过适当治疗。2～4周可能愈合，无持久性的病理改变。如缺乏认识以及处理压迫性皮炎不及时，而导致真正的褥疮形成。

早期褥疮为色斑或压迫性皮炎糜烂，表皮组织受到损坏，水疱破裂或者被擦掉，使真皮暴露。早期溃疡为表面边界不清，底部反光，常由非白红斑区域包绕。不进行外科处理时，进一步发展成慢性褥疮是不可避免的。

慢性褥疮的周边呈红斑时，用手指压迫时无变白改变，邻近的皮组织产生变硬，呈温热或变成花斑状。平均溃疡的基底测量在5～12cm的直径以内，呈暗红色或黑红色，触之不易出血。可见溃疡部分很容易搞混，而小的皮表面之下可以有大的坏死腔。

根据组织破坏的程度，溃疡分类为不同的阶段及等级。褥疮的文献报道中揭示溃疡分类系统有3～6级的褥疮。有的分类以0开始，而另一些分类从1级开始。有的分类用图解或不同阶段的表现进行可视性描写。一种分类方法是采用字母而不用数字表示。

4．褥疮预防（pressureulcer prevention）　预防褥疮，主要是了解其病理学的变化，如有内因存在的组织更容易受到破坏等。对病人进行早期及不断的护理观察很重要，必须高度认识到引起褥疮的易感因素并积极防治。

5．营养不良（malnutrition）在未愈合的褥疮中，对其病因学，发病机理中的压迫作用来说，营养不良属第二因素。低血清白蛋白与褥疮发病有关，每降低1g血清白蛋白时，褥疮的发病率增加三倍。血清白蛋白减少时引起间质水肿，而间质水肿又可阻滞细胞对营养物质和产生废弃物的交换。这就影响了组织的特性，机体抗组织分解的能力削弱。组织质量不良缺乏经受微小创伤的能力。如果没有足够的氨基酸，维生素类及矿物质供给时，即使很轻微的压迫，组织将更易发生坏死。维持组织质量的主要元素是蛋白质合成，而不是脂肪组织的蓄积量。脂肪组织内形成的血管很少，不应与适当的营养物质相等同。

褥疮的预防中强调营养非常重要，因能够比较容易地得到纠正。存在有蛋白质不足的表现时，显示出肌肉缩小，血清白蛋白较低。此时，必须补充足够的蛋白质饮食，而且要易于吸收。蛋白质及碳水化合物中高热量丰富，提供正常的氮平衡，并符合代谢及营养需要。虽然可以按要求提供接近正常吸收的营养，而在褥疮病人中维持营养是相当困难的，因为这直接关系到机体组织的质量。

6．高龄（advanced Age） 高龄病人中，逻辑上人们似乎仅注重并致力于褥疮的预防。以一个人的年龄而言，软组织减少呈交替性，机体的机械负重转移到间质液及细胞内。间质液支撑细胞，如果容易过大，被挤出受压区，发生细胞与细胞紧密相贴。如果外部受过度，实际上细胞膜被撕裂，解除压迫后，间质液压很小，可足以引起受压区中的毛细管爆裂。如果发生这种损伤，淋巴系统无力清除受损区域内有毒的细胞内物质，细胞被中毒并产生大量坏死，使病损更加严重。

衰老时，胶原蛋白合成改变并可导致组织机械强度下降，僵硬程度增加，并可降低间质液流动的阻力。帮助病人运动及翻身时，必须考虑到老年病人软组织的脆弱性，运动要轻柔，必须避免粗暴地移动，或运送病人。

7．过湿（excessivemoisture）　潮湿是褥疮发展中一个起重要作用的因素。软化的上皮组织降低了可伸展的强度，而经压迫后容易浸软及受磨擦侵蚀。潮湿被认为能减少皮肤的抵抗力，致溃烂及感染，褥疮的发病率约上升5倍。过度潮湿可见于出汗，伤口的引流，大便及小便失禁。失禁表明是褥疮单一而确定的一个可预防性因素。Allman et al指出大便失禁比小便失禁是更严重而危险的因素之一，皮肤暴露而易致细菌感染。在褥疮的发病机理中大便中的毒素将起到重要作用。

湿度的处理比较困难，必须保护皮肤清洁干燥，及适当润滑皮肤。对失禁患者可用油膏、薄膜保护，下垫以可帮助吸湿的垫子。

8．体温升高（Increasedtemperature）　软组织分解的过程中，温度的作用仍是一个探讨的问题。使用温度扫描装置来监测皮肤循环中的变化。Verhomick et al报道使用温度记录法研究褥疮，即用红外线图像测量皮肤能量放射的范围。在发热部位检查出反应性的充血伴随有组织缺血的表现，受炎症反应变化的热圈乌黑着发冷部位检测出组织坏死。

体温轻度升高对增加皮肤代谢的要求有明显的作用。据测定，体温升高

0℃时引起组织代谢及氧（O2）的需要量增加10％。可以想象出，如果软组织已处于压迫引起缺血的危险时限，受压区域内组织的温度升高时，更容易发生坏死。因此，在褥疮的治疗中严禁用发热的灯泡照，在已经受损伤的区域，表面组织的温度增加将起到附加的压力作用。在褥疮的病因学中，如果温度为一损伤因素，应该注意使用被褥，并保护好体表，要起到既可隔离又可将皮肤的热量散发掉。

9．心理学因素（Psychologicfactors）　情绪紧张也是褥疮发病的一个主要因素。当一个人处于情绪紧张状态时，肾上腺增加糖皮质激素的生成。已经证明，在情绪激动的情况下，胶原蛋白的合成被抑制，而这又使组织更易于受分解。

文献报道，下身麻痹，及四肢麻痹病人的褥疮与自身概念有关，这种概念被确定为褥疮的早期发展与再发的一个重要因素。

10．感觉丧失（Sensory loss）在大多数褥疮的文献报道中，脊髓损伤的病人皮肤护理训练是恢复的一个重点。神经损伤患者及家庭成员有机会获得教育，并掌握必要的姿势预防褥疮。包括有计划的对每天环境中危害的说明及用镜子检查身体皮肤。近来报道有助于皮肤感觉丧失恢复的办法，整形外科能够将有感觉的皮瓣植入承重压区域以恢复知觉。

11．不活动（immobility）　不能活动的患者存在发生褥疮的危险性最大。中风、关节炎、多发性硬化疾病、脊髓损伤、头部损伤、镇静用药过量、精神错乱等多种情况下活动受限。应尽可能地帮助活动，活动不仅能改变承重受压部位而且增进康复获得痊愈。辅助性装置可以提高长期卧床病人的可动性，包括用斜方形拉杆的头顶支架有助于床上运动。使用两侧横杆有助于左右转动。帮助受损病人运动的机械有手杖、步行支架及手扶横杆等。

12．减少压迫的体位（Bodypositioning to reduce pressure）　压迫是褥疮发病的主要原因，应该强调必须减少较长受压的时间，帮助病人翻身是最简单而实用的有效方法，一般主张二小时翻身一次。脊髓损伤患者，经过2小时翻身一次的观察，发现受压部位无组织损伤。主要的预防办法是经常性改变体位，至少间隔2小时一次，以促进受压部位恢复。在变动体位的时候必须对皮肤进行检查。某些患者常需要复位以确定耐受压迫的程度。

文献资料中介绍使用枕桥是解除骨隆突受压既简单而便宜的有效方法。枕位正确适中，在床面上支撑病人时使病人的骨隆突与床面这间有空隙，其技术优点不但有效，而且花费极低。患者易于承受，家庭及其他人员容易掌握，并能运用良好，缺点是费时、费力。

常规使用医院床垫卧床不起的患者，骶骨及大转子下的皮肤部位，仰卧并取90度侧位的，氧分压（PO2）下降到零。因此，侧卧位时最好倾斜30度，对预防褥疮较理想。这种侧卧倾斜体位可消除大转子及骶骨部位的局部压力，采用这种体位时，可在骶骨上、肩胛骨下用枕头支撑保护病人，另放一枕头于两膝之间。体位不正确时，在骶骨及支撑面可考虑伸手协助，以帮助患者摆正体位。

坐骨发生褥疮的病因学往往被忽视，包括内外因素。内因有易感染性疾病，及不良体位；外因有坐势选择不当。紧急处理病人时的预防性办法有，限制使用老年人坐椅，使用合适的腰垫防止脊柱后突与坐椅压迫。还要注意病人坐位时足的放置。如果双足放于脚凳上太高时，身体重量从后股传送到坐骨粗隆，加重坐骨粗隆上软组织的压迫，促使褥疮发展更快。长期卧床病人发生褥疮的危险性很高，为减少骶骨的剪切力，还须避免采取半Fowler'体位（半福勒体位——即病床床头抬高457.2mm或508mm）。

近年来由于科学技术的发展，有大量不同类型的压力缓冲设备研制成功，为了能更好地把受压部位的力分散，人们设计了帮助病人翻身的机械床、特殊床垫及以高密度、较厚、脑回状制成的多聚乌拉坦泡膜床垫板。胶制成的床褥皮肤保护单、及充水、充气的弹性垫，以保护整个身体。还设计有浮力保护系统，以达到最大可能保护皮肤的目的，并把接触压力降到最低。在整体的康复治疗中，应用机械设备以减少皮肤组织潜在性的损伤（参见图3）。

13．预防处理（Preventivemanagement）　褥疮主要是躯体长期不变动体位，而致局部皮肤及组织过久受到压迫而发生缺血、坏死的一系列表现（见图5）。其致病因素很多，包括感染、节段性神经麻痹、脑创伤、营养不良、老年痴呆等多种。因此，对褥疮进行预防处理很重要，必须根据病人具体情况进行全身综合治疗及局部受压组织的保护治疗。采取定时翻身、补充营养、防止机体分解大于合成，使用保护用具等方法进行综合处理才能收到比较理想的康复疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）伤口愈合的影响因素（factors influencing the healing ofwound）
  • 当前页：（一）概述
  • 下一页：（二）褥疮的激光外科处理
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《临床激光治疗学》
  2. 概述《临床激光治疗学》
  3. 概述《临床激光治疗学》
  4. 概述《免疫学和免疫学检验》
  5. 概述《临床激光治疗学》
  6. 概述《免疫学和免疫学检验》
  7. 概述《精神药品临床应用指导原则》
  8. 概述《免疫学和免疫学检验》
  9. 概述《中医伤科按摩学》
  10. 概述《免疫学和免疫学检验》
  11. 概述《时病论歌括新编》
  12. 概述《物理诊断学》
  13. 概述《时病论歌括新编》
  14. 概述《医院药学》
  15. 概述《时病论歌括新编》
  16. 概述《医院药学》
  17. 概述《时病论歌括新编》
  18. 概述《医院药学》
  19. 概述《时病论歌括新编》
  20. 概述《医院药学》
  21. 概述《时病论歌括新编》
  22. 概述《医院药学》
  23. 概述《时病论歌括新编》
  24. 概述《医院药学》
  25. 概述《时病论歌括新编》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


褥疮的激光外科处理_《临床激光治疗学》_中医杂集_【岐黄之术】

（二）褥疮的激光外科处理

（二）褥疮的激光外科处理

  • 上一页
  • 目录
  • 相关
  • 下一页

褥疮主要发生于长期卧床衰弱的患者，用激光、外科手术治疗也是近几年来的新手术方法。激光包括有强激光（激光刀）手术及用弱激光照射。弱激光照射时无热刺激作用，对局部受损伤的组织无加重破坏作用。此外，也可采用非激光手术方法处理伤口，如带血管蒂肌皮瓣转移修复，再用弱激光照射等，无论何种方法治疗总的原则是促进褥疮愈合，但必须进行术前后的综合处理。

图5　常见受压部位

1．手术前护理（Preperativecare）　首先必须解除缺血衰竭部位的压迫。如果骶骨或坐骨区域发红，病人应采取俯卧位，对下颏、髂脊、髌骨等新压迫部位进行皮肤变化的观察，女病人需要用枕头垫于胸部保护乳房，防止潜在的皮肤浸渍。上肢应进行锻炼，防止肌肉产生废用性萎缩，下肢可由医生协助锻炼。通过锻炼后可保持患者肌肉不萎缩，促进血循环，有利于康复。

2．综合护理（General care）患者发生褥疮，不论采用任何方式的手术，治疗前必须要对病人分别做总的健康状态检查，给予高蛋白饮食及补充多簇维生素，尤其是恶性肿瘤、高龄、体弱患者。肥胖病人应限制高脂饮食，血色素低下患者，补充铁剂或输全血，提高血红蛋白在12g/dL以上。

3．治疗合并症 　褥疮应视为污染性伤口。大的伤口要求隔离，小的伤口要求严密监护，确保安全引流。伤口手术必须要无菌操作，较大的溃疡有发生败血症危险的可能性，应常规估计到这种并发症。术前除有感染表现的病人使用抗生素外，一般术前不用抗生素。褥疮的坏死组织无血流，因此全身应用抗生素时药物很难进入伤口。取伤口分泌进行培养，并针对药敏用药。

4．伤口护理（wound care）　溃疡在愈合前必须清除坏死组织，清创后的伤口清洁干净，其方法有多种。

干湿敷料可每4小时应用一次，用盐水或抗生素溶液打湿纱布后放于伤口（不能用棉花），待湿纱布蒸发干后（约4小时以上）更换。蒸发干的纱布粘到伤口组织上并吸住可以产生清创作用。如果在取出干后的敷料时，疼痛较剧烈的，伴有动脉缺血性溃疡，在换药前进行麻醉。湿干敷料法常用于表面的溃疡治疗。大的溃疡也可以用湿干敷料清创，但是应用的敷料要打湿后塞入较深的伤口内。

大而深的溃疡常要用漩流器清创，漩流器的水泡软化并松解焦痂，并把伤口中的细菌冲掉。水中不含抗生素，因此，伤口仍应以污染伤口进行处理。伤口内填塞法也能帮助清创伤口，大而开放的伤口必须分别用纱布填塞。在放入伤口前，用抗生素溶液浸湿敷料。填塞的伤口内敷料必须紧密，如果填塞的敷料松散，必留下空间，再开始深部溃疡缝内感染。近年来使用喷流法清创伤口，喷出的水能有力地作用于伤口，而后水把伤口内的细菌、坏死组织经大的吸引管排出。

此外，也可用酶制剂与敷料同时清创伤口，常采用湿干敷料方法，应用表浅的伤口，每天2次使用无菌制剂，小面积的组织（不大于2cm2）。正常组织不用酶制剂，有正常感觉的组织应用酶制剂后，即刻产生烧灼痛。磺溶液可以灭活酶制剂，因此应避免共用。

连续采用联合疗法，直至溃疡变清洁干净和肉芽组织长出，如果病人准备手术时，就能修复溃疡。

5．外科手术闭合（Surgicalclosure）　治疗可选择外科手术。褥疮愈合是一个缓慢的过程，多为二期愈合（较简单的方法是让溃疡自己愈合）。几小时内可以发生褥疮，但愈合要数周，在这过程中又产生新的褥疮损害。能承受手术治疗的患者，大于2cm直径的全层皮肤溃疡，应用手术闭合褥疮。

组织损伤并有丢失时，简单地缝闭伤口不能保持较长时间的愈合，因为伤口的张力很大时伤口被撕开。皮肤移植仅适用于皮肤丧失静脉瘀积性溃疡，深部组织溃烂的不能进行皮肤移植。因为在褥疮的修复中，必须把健康的组织转移到伤口中，提供缺失的肌肉、皮肤及皮下组织。新组织血供丰富的也可以使感染性伤口得到修复。

外科治疗的方法有多种，无肌肉坏死或肌肉坏死程度轻微，无损失的褥疮，在近年来报道以CO2激光及Nd：YAG激光汽化切割溃疡面，使溃疡面在术后形成一保护性痂壳，约2～3周脱落，痂壳脱落时，其下的组织已修复缺损。经过临床观察，发现在大部分的褥疮中完全可以经激光切割后得到完整修复。这其中的优点在于，光刀能以细胞的切割法逐层将坏死组织全部清除，直到正常组织，损伤轻微，而且在手术中，光刀可以相对距离作用于创面。激光还能将感染性变为清洁，因而有较强的杀菌力，术后，每天可用30mW的He-Ne激光散焦照射15～20分钟，其功能有促进血液循环，提高局部的免疫力，使创面聚积大量的白细胞，巨噬细胞等增强抗炎作用。巨噬细胞刺激肉芽组织增生，帮助修复溃疡面。由于He-Ne激光无热作用，因而在照射中无热作用。适用于多种类型的褥疮治疗。

汽化切割法：CO2laser，常用功率20W，Nd：YAg laser30～40W，后者光导纤维接触切割，光刀的使用以平削为宜，尽量少与创面组织垂直，以光能削出坏死组织，接近正常组织为宜。正常组织的切割面有鲜血流出，坏死组织流出血液均以黑红色为主。在手术中不能姑息切割，将坏死组织清除越干净越好。术后用无菌敷料（可用含抗生素的湿敷料、或用无菌凡纱放于伤口表面）包扎保护。每日或隔日更换一次伤口敷料。伤口凝有感染的，加用抗生素局部或全身应用，直至整个伤口被新生的肉芽组织修复完全后方能停止伤口换药。在愈合的过程中，须根据伤口的变化具体更换敷料时间，同时减少对伤口的压迫刺激作用。

激光手术时必须注意术前、中、后的严格无菌技术，虽然褥疮均为感染性伤口，手术结果表明，严格而认真的laser手术，降低了手术并发的感染率，对伤口愈合很有利。

此外，可用带血管肌蒂皮瓣转移植入法治疗，用于修复褥疮的伤口闭合法有二种，旋转式皮片用于修补较小、干净而表浅的伤口。这类伤口有CO2laser、Nd：YAGlaser或He-Ne laser设备的都可以采用汽化切割法或低功率激光照射治疗。旋转法又名游离皮片法，从筋膜下抬高伤口附近的组织，一次游离一块大的组织，不完全切断，旋转复盖溃疡。如果溃疡面大，旋转的皮肤面积大，在皮肤转移后留下的缺损也大，遗瘤下的缺损面用皮肤移植闭合。这些皮瓣的血供无规则，手术中通常要保护皮下血管及表皮血管，旋转皮片的血供良好，可使褥疮愈合。

较深或者较大的褥疮常有肌肉缺损，并有骨骼受到感染。修复这类溃疡常采用肌肉皮瓣，（肌肉及皮肤）。研究报道，使用带动脉的肌肉皮瓣，皮肤营养丰富，可将带血管的肌肉或部分肌肉及皮肤转移植入缺损的伤口内以闭合病灶，由于保持了带原始血管的肌肉活性，在褥疮修复中，肌肉及皮肤转移法很奏效，因为转移的肌肉及皮肤取代缺损的组织，提供有良好血供的组织，帮助治疗病骨及组织，产生支持垫作用，减少再溃烂的危险性。手术中保持肌皮瓣的血供很重要，原始血供可提供给肌肉及皮瓣的血液供应。当皮瓣愈合时，小的毛细血管系统已生成，并长入皮瓣内营养皮瓣，犹如营养其他的组织，直到完全愈合（约14天时间），因而维护皮瓣蒂的原始血供最关键。如果受压迫时血供减少，扭结或形成血肿，整个皮瓣可能坏死。

采用游离皮片也可能完全再修复缺损，游离的肌肉及皮肤无血管蒂，常经显微手术把动脉、静脉、神经吻合于受区，而这种修复手术复杂。

三种最常发生褥疮的部位是骶骨、大转子及坐骨。手术多在全麻下进行，大转子可用游离皮片移植，深而大的缺损用带血蒂的肌皮瓣转移修复伤口。这三处褥疮常用于修复伤口的肌肉主要有股二头肌、肌薄肌及臀大肌。

有时采用游离皮片就能修复伤口，而无须肌肉转移。适用皮肤浅溃烂的伤口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）概述
  • 当前页：（二）褥疮的激光外科处理
  • 下一页：（三）术后护理（Postoperative Care）
<<< 返回本书目录
  1. 褥疮、病因学及预防《临床激光治疗学》
  2. 褥疮的预防及处理《基础护理学》
  3. 褥疮【疾病大全】
  4. 褥劳《盘珠集胎产症治》
  5. 褥疮《默克家庭诊疗手册》
  6. 软产道裂伤【疾病症状】
  7. 褥疮《地震灾后常见病多发病中医药治疗手册》
  8. 软产道裂伤【疾病症状】
  9. 蓐劳证治《三因极一病证方论》
  10. 软产道异常【疾病症状】
  11. 蓐劳虚羸总括《医宗金鉴》
  12. 软产道异常性难产【疾病大全】
  13. 蓐劳虚羸总括《妇科心法要诀》
  14. 软腭癌【疾病大全】
  15. 蓐劳虚羸证治《医宗金鉴》
  16. 软腭浅表溃疡【疾病症状】
  17. 蓐劳虚羸证治《妇科心法要诀》
  18. 软腭疼痛【疾病症状】
  19. 蓐劳骨蒸论《胎产心法》
  20. 软腭有疤痕【疾病症状】
  21. 蓐劳《证治准绳·女科》
  22. 软腭运动不对称【疾病症状】
  23. 蓐劳《医学心悟》
  24. 软骨《组织学与胚胎学》
  25. 蓐劳《女科证治准绳》
  26. 软骨发育不良与骨骼畸形【疾病症状】
  27. 蓐劳《女科折衷纂要》
  28. 软骨发育不全【疾病大全】
  29. 蓐劳《景岳全书》
  30. 软骨发育异常【疾病大全】
  1. 褥疮的激光外科处理《临床激光治疗学》
  2. 褥疮的分期及处理《基础护理学》
  3. 褥疮的易发部位《基础护理学》
  4. 褥疮《地震灾后常见病多发病中医药治疗手册》
  5. 褥疮的预防《基础护理学》
  6. 褥疮《中医名词词典》
  7. 褥疮的预防及处理《基础护理学》
  8. 褥疮《默克家庭诊疗手册》
  9. 褥疮发生的原因《基础护理学》
  10. 溽蒸《中医词典》
  11. 褥劳《盘珠集胎产症治》
  12. 溽暑《中医词典》
  13. 阮侃《中医词典》
  14. 蓐养以防其变三《育婴家秘》
  15. 软《中医词典》
  16. 蓐痨《医述》
  17. 软痹《中医词典》
  18. 蓐劳证治《三因极一病证方论》
  19. 软产道异常《妇产科学》
  20. 蓐劳虚羸总括《妇科心法要诀》
  21. 软膏剂《医院药学》
  22. 蓐劳虚羸总括《医宗金鉴》
  23. 软骨《组织学与胚胎学》
  24. 蓐劳虚羸证治《妇科心法要诀》
  25. 软骨和骨《组织学与胚胎学》
  26. 蓐劳虚羸证治《医宗金鉴》
  27. 软骨瘤《骨科学》
  28. 蓐劳骨蒸论《胎产心法》
  29. 软骨内成骨《组织学与胚胎学》
  30. 蓐劳《女科证治准绳》
  31. 软黄丸《是斋百一选方》


术后护理_《临床激光治疗学》_中医杂集_【岐黄之术】

（三）术后护理（Postoperative Care）
在线购买《临床激光治疗学》正版书籍

（三）术后护理（Postoperative Care）

  • 上一页
  • 目录
  • 相关
  • 下一页

laser术后，创口用无菌敷料包扎，并定时换药，减少手术部位的压迫，2～3周即可痊愈。更换伤口敷料时可视局部组织脱落程度采用不同的敷料。最好是自然脱落为佳，不可强迫性剥离，直至新生组织完全修复填充缺损灶。

转移皮瓣修复伤口，在皮下放引流，防止血清肿形成，并减少血肿的危险。移植皮片不能受体位压迫，褥疮修补术后病人可取俯卧位二周或卧于水或气射流床上。

护理的重点是减少不能活动部位产生损伤及并发症。并发症有如：肺炎、静脉炎、泌尿道感染及新的褥疮。术后开始深呼吸锻炼，恢复上肢的肢体训练，下肢训练应在医生指导下进行，因为下肢训练易将新鲜伤口拉开。总之皮肤护理应2～4小时进行一次，要特别注意潜在的褥疮发生。

术后注意新皮肤受剪切力作用损害，患者体位发变动后不能拖拉，而应抬起变换体位。

术后皮瓣应是粉红色或者是病人正常的皮肤颜色，也应进行皮瓣温度、及毛细血管充盈程度的估价。移植皮瓣的温度应是皮肤的正常温度，毛细血管充盈在3秒钟内。皮温变化主要依赖血流变化量，正常温度34℃～36℃，有报道32℃的。

术后患者都应保持高蛋白饮食，以促进伤口愈合，异常伤口愈合的表现为伤口分离。请记住，脊髓损伤患者的伤口往往延迟愈合，而正常充血反应性伤口不发生延迟愈合，伤口感染的常见体征有疼痛、伤口发热，但截瘫病人无知觉，肌痉挛或寒颤增加者常见于脓毒血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）褥疮的激光外科处理
  • 当前页：（三）术后护理（Postoperative Care）
  • 下一页：（四）康复（Rehabilitation）
<<< 返回本书目录
  1. 术后腹胀【疾病症状】
  2. 术后急性精神障碍【疾病症状】
  3. 术后发热【疾病症状】
  4. 术后疼痛【疾病症状】
  5. 术后处理《临床肝移植》
  6. 术后早期并发症《临床肝移植》
  7. 术后并发症的防治《外科学总论》
  8. 术后治疗《临床肝移植》
  9. 术桂汤【方剂大全】
  10. 术禁门《串雅内外编》
  11. 术归桂草汤【方剂大全】
  12. 术壳麻桃密汤【方剂大全】
  13. 术附丸【方剂大全】
  14. 术蔻面【方剂大全】
  15. 术附汤【方剂大全】
  16. 术连丸【方剂大全】
  17. 术附汤《张氏医通》
  18. 术苓固脾饮【方剂大全】
  19. 术附汤《扁鹊心书》
  20. 术苓忍冬酒【方剂大全】
  21. 术《本草纲目》图文版
  22. 术苗【中药大全】
  23. 术《证类本草》
  24. 术中变化和监护《临床肝移植》
  25. 术《药征》
  26. 束臂试验阳性【疾病症状】
  27. 术《神农本草经百种录》
  28. 束毒金箍散【方剂大全】
  29. 术《本草图经》
  30. 束骨穴【下肢外侧穴位】
  1. 术后护理《临床激光治疗学》
  2. 术后的早期活动《外科学总论》
  3. 术后早期并发症《临床肝移植》
  4. 术后处理《临床肝移植》
  5. 术后治疗《临床肝移植》
  6. 术后处理《骨科学》
  7. 术后注意事项《减肥新法与技巧》
  8. 术后并发症的防治《外科学总论》
  9. 术前24小时内的准备《外科学总论》
  10. 术膏酒《备急千金要方》
  11. 术前的特殊准备《外科学总论》
  12. 术附汤《扁鹊心书》
  13. 术前准备和麻醉《骨科学》
  14. 术附汤《退思集类方歌注》
  15. 术数《中医词典》
  16. 术附汤《儒门事亲》
  17. 术中变化和监护《临床肝移植》
  18. 术附汤《三因极一病证方论》
  19. 朮附汤《太平惠民和剂局方》
  20. 术附汤《张氏医通》
  21. 朮香散《太平惠民和剂局方》
  22. 术附汤《冯氏锦囊秘录》
  23. 束《中医词典》
  24. 术附汤《冯氏锦囊秘录》
  25. 束缚敷贴用药《证治准绳·疡医》
  26. 术附汤《冯氏锦囊秘录》
  27. 束骨《针灸大成》
  28. 术（白术）《本草纲目》
  29. 束骨《中医名词词典》
  30. 术《本草图经》
  31. 束骨《中医词典》


康复_《临床激光治疗学》_中医杂集_【岐黄之术】

（四）康复（Rehabilitation）
在线购买《临床激光治疗学》正版书籍

（四）康复（Rehabilitation）

  • 上一页
  • 目录
  • 相关
  • 下一页

褥疮无论采用皮肤转移，肌肉皮瓣转移修复，或用CO2 laser及Nd：YAglaser手术修复都不是万无一失的。外科转移皮瓣仅能闭合伤口完全成活修复时间长，虽然激光治疗简便有效，但康复中也要十分重视对伤口的保护。应教病人或其亲属怎样预防手术面受压迫及新的受压区域发生褥疮。一旦手术部位愈合，病人应开始行走，增加活动量，手术后褥疮区不能负重，必须可有时间使组织变牢固。卧床患者应检查（2小时一次）皮肤有无苍白及发红区。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）术后护理（Postoperative Care）
  • 当前页：（四）康复（Rehabilitation）
  • 下一页：（一）概述
<<< 返回本书目录
  1. 看指纹法《圆运动的古中医学》
  2. 康复工程概述《康复医学》
  3. 看症治法歌《尤氏喉症指南》
  4. 康复功能评定《康复医学》
  5. 看症口诀《穴道秘书》
  6. 康复过程中的心理障碍《医学心理学》
  7. 看症服药《达生编》
  8. 康复计划的制定《医学心理学》
  9. 看症凡例《尤氏喉症指南》
  10. 康复丸【方剂大全】
  11. 看疹诸色论《原要论》
  12. 康复医疗机构《康复医学》
  13. 看眼诀图《异授眼科》
  14. 康复医学的基本概念、范围、简史《康复医学》
  15. 看眼法《异授眼科》
  16. 康复医学科病历《病历书写规范》
  17. 看眼法《眼科阐微》
  18. 康复医学在现代医学中的作用《康复医学》
  19. 看胸识病《百病自测》
  20. 康乐汤【方剂大全】
  21. 看小儿寿夭法《景岳全书》
  22. 康诺尔立克次体斑疹热【疾病大全】
  23. 看小儿虎口纹《万氏秘传片玉心书》
  24. 糠秕孢子菌毛囊炎【疾病大全】
  25. 看小儿虎口诀《察病指南》
  26. 糠地糊膏【方剂大全】
  27. 看小儿歌《医学集成》
  28. 糠谷老【中药大全】
  29. 看小儿病状歌《幼科切要》
  30. 糠焦油糊膏【方剂大全】
  1. 康复《临床激光治疗学》
  2. 康复《康复医学》
  3. 康复工程概述《康复医学》
  4. 康《中医词典》
  5. 康复功能评定《康复医学》
  6. 康《中医词典》
  7. 康复过程中的心理障碍《医学心理学》
  8. 看指纹《医述》
  9. 康复计划的制定《医学心理学》
  10. 看症治法歌《尤氏喉症指南》
  11. 康复期的生活指导《家庭医学百科-医疗康复篇》
  12. 看症口诀《穴道秘书》
  13. 康复调理《常见中老年疾病防治》
  14. 看症服药《达生编》
  15. 康复调理《常见中老年疾病防治》
  16. 看症凡例《尤氏喉症指南》
  17. 康复调理《常见中老年疾病防治》
  18. 看疹诸色论《原要论》
  19. 康复调理《常见中老年疾病防治》
  20. 看眼诀图《异授眼科》
  21. 康复调理《常见中老年疾病防治》
  22. 看眼法《眼科阐微》
  23. 康复调理《常见中老年疾病防治》
  24. 看眼法《异授眼科》
  25. 康复调理《常见中老年疾病防治》
  26. 看眼《医述》
  27. 康复调理《常见中老年疾病防治》
  28. 看胸识病《百病自测》
  29. 康复调理《常见中老年疾病防治》
  30. 看小儿寿夭法《景岳全书》
  31. 康复调理《常见中老年疾病防治》


概述_《临床激光治疗学》_中医杂集_【岐黄之术】

（一）概述

（一）概述

  • 上一页
  • 目录
  • 相关
  • 下一页

本文主要讨论外科伤口感染的相关定义，外科感染的认识及原则上的危险因素，伤口感染的预防中的抗生素应用，监测过程对减少外科伤口感染的益处及特点。

1．定义（Definitions） 为了合理地讨论伤口感染，有些名词需要明确一下，虽然伤口流出白色脓液为明显的感染，而这些伤口已闭合，并一其愈合，从外表上看无明显感染，伤口的间接分类可以考虑为“潜在”或者“可能性感染”。清洁伤口的感染比率本来就很低，这些未明确的范围（种类）可以包括伤口的明显部位并无明显感染或非感染，致感染比率研究时数据不准。外科伤口感染的作用因素，包括原院内流行病学，感染的控制，中心疾病的控制。外科伤口一词以外科手术部位包括术后感染替代，即空腔器官、皮肤、软组织、如腹膜及骨骼。

2．表浅切口外科手术部位感染（Superficial incisional surgicalsite infection）

（1）表面切口的脓性引流物。

（2）伤口内流出物或软组织的培养并获得分离出来的微生物。

（3）伤口感染的症状或体征（疼痛、压痛、局部肿胀、发红或发热），表面切口开放，伤口内物培养阴性除外。

（4）表浅切口外科手术部位感染的诊断。

3．深部切口外科手术部位感染（Deep incisional surgical siteinfection）

（1）来自于深部切口的脓性引流物，但不是来自于器官手术的腔隙。

（2）深部切口自然裂开或由外科医生开放，尤其是具以下体征时：发烧（＞38℃）局部疼痛、压痛。切口培养阴性除外。

（3）再手术时，或进行病理组织学或放射学检查时发现脓肿或其它的明显感染，直接检查。

（4）深部切口外科手术部位感染的诊断。

4．器官/腔隙外科手术部位感染（Organ/spacesurgical site infection）

（1）从器官/腔隙内经引流口的脓性引流物。

（2）从器官/间隙的组织或流出物培养分离出的微生物。

（3）器官/腔隙直接检查、再手术期内，或进行病理组织，或放射学检查发现脓肿或其它明显的感染。

（4）外科医生对器官/腔隙手术部位感染的诊断。

5．伤口感染的可能性取决于手术中细菌污染的程度。

（1）清洁可选择性，一期愈合，无急性炎症反应，正常入路，无常见体腔移生（胃肠、口咽、生殖泌尿道、胆道或支气管、气管），不破坏无菌规则。

（2）清洁受污染　不可选择性疾病，正常移生性身体空腔开口管理，少量溢出，不守无菌规则。7天后再经清洁切口手术，经未受损伤皮肤探查阴性。

（3）污染急性非脓性炎症反应，主要是破坏了无菌技术规则，中空器官内物溢出，渗出性损伤小于4小时，移植的慢性伤口裂开。

（4）感染脓性或脓肿，引流污染，术前体腔穿孔（如胃、肠穿孔），渗出性损伤大于4小时。

以上这些定义经证实很实用，每类伤口之间区别分明，指导未沾染疾病的抗生素应用，例如：乳房外科手术预防性抗生素应用有利，腹股沟疝修补不用抗生素，较小皮肤切除的损伤，不一定要应用抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）康复（Rehabilitation）
  • 当前页：（一）概述
  • 下一页：（二）影响病人伤口感染发生的因素
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《临床激光治疗学》
  2. 概述《临床激光治疗学》
  3. 概述《临床激光治疗学》
  4. 概述《临床激光治疗学》
  5. 概述《精神药品临床应用指导原则》
  6. 概述《免疫学和免疫学检验》
  7. 概述《中医伤科按摩学》
  8. 概述《免疫学和免疫学检验》
  9. 概述《时病论歌括新编》
  10. 概述《免疫学和免疫学检验》
  11. 概述《时病论歌括新编》
  12. 概述《免疫学和免疫学检验》
  13. 概述《时病论歌括新编》
  14. 概述《物理诊断学》
  15. 概述《时病论歌括新编》
  16. 概述《医院药学》
  17. 概述《时病论歌括新编》
  18. 概述《医院药学》
  19. 概述《时病论歌括新编》
  20. 概述《医院药学》
  21. 概述《时病论歌括新编》
  22. 概述《医院药学》
  23. 概述《时病论歌括新编》
  24. 概述《医院药学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


影响病人伤口感染发生的因素_《临床激光治疗学》_中医杂集_【岐黄之术】

（二）影响病人伤口感染发生的因素

（二）影响病人伤口感染发生的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

影响伤口感染的因素分二类：内源性及外源性。内源性与病人特性有关（即肥胖）不可改变的年龄；外源性手术过程的特性有关（即手术时间的长度）。

1．内源性因素（Endogenous factors）

（1）年龄很久以来，年龄被认为可能对伤口感染有影响，也许是由于年龄越高，免疫力越下降的原故吧。1971年文献报道了年龄、手术时期、伤口类型、细菌污染及病房类型是决定伤口感染的关键。研究表明，50岁以下清洁伤口感染率较低（2.7％），50岁以上清洁伤口感染率较高（2.8％）。经过1～50岁比率为0.7％，而有的研究报道，清洁伤口中年龄小于65岁病人感染率为3.4％，65岁以上为2.7％，不统一。

（2）糖尿病（Diabetes Mellitus）　糖尿病易致伤口感染率增加，延迟伤口愈合，很多研究表明其病理变化是伤口感染的明显危险因素。糖尿病人的清洁伤口感染率为10.7％，无糖尿病的清洁伤口感染率为1.8％。如胸部手术切口的糖尿病人与非糖尿病人胸部切口的比较分析，表现差异比率为2.6％。

（3）肥胖（Obesity）　肥胖虽然发现与伤口感染的关系并不相称，经临床研究发现肥胖患者伤口感染率为13.5％，但是否这种作用与其它疾病的独立性和伤口感染如糖尿病有关联还不清楚。在胸部手术切口研究中发现肥胖者的胸骨或纵隔伤口感染有关，与其它因素尚不明了。另外，有的作者取52例肥胖病人与非肥胖病人进行随机比较，有8例病人伤口发生感染。因此，肥胖患者对抗伤口感染的能力比较弱，这种现象常见于胸骨正中切口。

（4）恶性肿瘤（malignancy） 患恶性肿瘤伴随感染，有时改变了免疫状态，应考虑到作为伤口感染的危险因素之一。1981年，Ehrenkranz发现对596例病人研究中，有恶性肿瘤（1.7％）中10例清洁伤口感染，比率低于2.1％。而另有研究报道，对190例病人进行结肠、直肠手术，恶性肿瘤患者的伤口感染率是17％，经对照，非恶性肿瘤患者的伤口感染率为4.5％。

（5）远部位感染（Remote site infection） 远部位一般指体腔内的感染，1976年，Edwards对1865例病人进行研究发现远部位感染与伴随外科手术伤口感染之间的联系。最具危险性的包括医疗设备造成（如尿道管的感染）的感染对手术切口的威胁，有其它部位感染的，总的伤口感染发生率约16％，比无其它部位感染的伤口感染率大于6.1％。术前对其它部位感染的治疗就能成功地减少伤口感染的危险性。

（6）营养不良（malnutrition）手术病人低蛋白血症（血清蛋白＜6.3g/dL）伤口感染率为29％，而血清蛋白正常者约15％发生伤口感染。有的文献报导外科手术病人营养不良的伤口感染率约为17％，营养不良可致体重下降，血清蛋白过低，总淋巴细胞计数下降致伤口感染有关。

2．外源性因素

（1）吸烟（Cigarette Smoking） 胸外科手术后病人吸烟的有促进伤口感染的发生。吸烟对伤口感染存在着间接或直接的作用，虽然发生率比较少，然而吸烟对伤口发生感染的危险性应引起注意，应改掉手术前吸烟的不良习惯。

（2）术前住院时间（Length of preoperative hospitalization） 术前住院时间长与伤口感染有关，例如，住院0～1天，清洁伤口感染率为1.2％，住院超过二周的，伤口感染率为3.4％。术前住院时间越长，发现病人的伤口感染率越高。应考虑到联合致病因素，包括其它的医疗疾病。实际上，在1991年Garibaldie et al对1852例外科手术病人进行的研究发现，延长术前的住院时间与伤口感染有关。在伤口感染的众多因素中，构成了切口感染的联合致病因素之一，不仅是独立的致感染因素。因此，到如今应考虑到术前住院时间与伤口感染的联系。

经过23649例伤口的研究，Cruse及Foord发现在午夜和上午点之间做手术的患者，清洁伤口感染率大于3倍，达6.8％。相同时期内，清洁受污染的伤口感染力成双倍增加达到18.3％。

（3）手术时间（Length of operation）手术时间长短与伤口感染的危险性是成比例的，即手术时间越长，伤口感染的可能性越大。除超净的手术间外，普通手术间内的手术时，空气中流动的细菌随手术时间的延长而加重污染。手术成倍长，粗暴手术，伤口的感染率增中。患者持续1小时或1小时以下手术的，伤口感染率为1.3％，持续3小时或更长时间者伤口感染率接近45。Garibaldieet al经过病人研究分析发现手术时间大于2小时的与更多的伤口发生感染有关。在严格无菌术的基础上，主要的感染源是来自于空间的细菌。手术持续大于2小时的伤口感染率为14％，而手术时间少于2小时以下者的伤口感染率为3.3％。

（4）手套破损（Glove Puncture）很显然，手术时手套破损易致伤口感染。手术前手套玻损或手术中，尤其是胃肠道手术中手套被撕破，很容易致伤口感染。

（5）急症手术（Emergeney Procedure）急症手术易于致伤口感染。Gil-Egea etal经过对4465例病人伤口研究中，急症手术的有623例，而伤口感染率为5.1％，而3842例选择性伤口感染率为2.9％，手术时间越长，术后发生感染的越多，危险性越大。

（6）腹部手术（abdominal operation）经过大量数据分析，腹部的手术部位发现是伤口感染性最可能的预发因素，而有的研究报道反驳了这种可能性。腹部手术易于感染的原因在于手术中很容易被污染或弄脏。然而手术部位是一种感染的危险因素完全被排除。此外，Garibaldie et al指出下腹部切口与伤口感染之间的联系。

（7）空气传播的污染（Airborne Contamination）手术中空气污染伤口在伤口感染的发病机理中起到一个明显的作用。Whye et al对188例胆囊切除术的研究发现，远离伤口被单上的细菌浓度，取决于空气传播的细菌量。从伤口的细菌计数及从接近于伤口被单的细菌计数量依空气中细菌量皮肤菌丛而定。这些结果与关节开放手术对比发现伤口中的细菌98％来源于空气中，使用超清洁房间进行手术，可降低关节手术感染率约25％。

3．伤口水平因素作用

（1）伤口分类伤口感染率与伤口的程度不同（即清洁伤口为1.5％的感染率，清洁受污染的伤口感染率为7.7％，已污染的伤口感染为15.2％，而脏的伤口感染率为40％）。伤口的清洁程度与感染发生比率呈相关性，污染越重的伤口，感染的比率越高。

（2）伤口污染（Wound Contamination）手术中培养表明，伤口的污染与以后的伤口感染有关。受污染的伤口的来源不同，感染病菌不一样，如肠道手术，以肠道菌群如大肠杆菌，肠厌氧菌等。伤口发生不同的感染，应对伤口进行培养，可以明确感染灶的菌群及药敏程度，以便进行药物治疗。

（3）术前备皮（Preoperative Hair Removal）手术前，将要手术部位上的毛发剃除，也可减少手术后伤口感染。文献报道用剃刀备皮后伤口的感染率为5.6％，使用脱毛剂脱毛的伤口感染率为0.6％，无毛部位手术后的伤口感染率为0.6％。此外，另有文献报道，术前的晚上或早晨剃毛或修剪毛皮，第三天伤口感染率为：晚上剃毛的为8.8％，晚上进行毛发修剪的为10％，早晨剃毛的为7.5％，而早晨修剪毛发的术后感染率为3.2％。早晨修剪毛发组与所有其它组之间的差别很明显。通常情况下如果必须要除掉毛发的，最好在手术之前脱毛发。

（4）伤口灌洗（Wound irrigation）用抗生素溶液冲洗伤口有很长的历史，早在1930年就开始用磺胺药冲洗表面伤口，后来的研究证明了冲洗伤口的益处，尤其是清洁受污染或感染的手术。例如，经研究证实，病人接受表面伤口用氨苄青霉素处理的感染率为2.5％，而不用氨苄青霉素冲洗的伤口感染率为18.3％。未使用肠内抗生素的冲洗伤口更有效。清洁伤口受污染及污染性手术。预防性应用抗生素更有效，除严重污染的伤口外，至少要可能性地预防性地使用抗生素比较好。清洁伤口的感染率本来就很低，无必要进行表面用抗生素冲洗。

4．组织程度因素影响伤口感染的发病率 组织灌注（Tissue Perfusion）伤口的血液流灌量关系到伤口愈合中的几个原因，两个最重要的可能是氧（O2）及中性白细胞的传送，这两个要素是正常伤口愈合相互联系的基础。由于相邻的组织灌注不良50～100μm，正常伤口内的环境，氧分压（PO2）0.665～1.33kPa，PCO2（二氧化碳分压）6.67～8kPa，而血红蛋白6.5～6.9。体外研究表明中性粒细胞杀伤力下降，伤口内异物有害作用降低氧的张力，邻近于异体的微环境PO2接近于0.00kPa。必须重视，在临床上采用高压氧进行支持治疗以帮助伤口彻底愈合。此外有严重闭塞性血管病患者，伤口不能愈合。

5．局部免疫反应（Localimmune Response）角化细胞表明是一种免疫活性细胞，能够产生并表达较广泛的免疫反应介质，包括白细胞间的粘连分子—117.24，白细胞介素—16，肿瘤坏死因子—a6，1L—629、1L—87，及转化生长因子—a39。虽然还不太清楚这些反应对细菌的作用，但有控制降低伤口脓毒病的可能。Frantzet al指出，胎儿伤口中的细菌诱发更多似成人胶原蛋白沉着，纤维组织形成及新的血管再生，这些发现，提出了正常人或未感染的成人伤口，在愈合中细菌作用或细菌的产物的问题。

（1）抗生素（Antibiotics）在感染性的伤口中，这是个关键问题。文献报道中重申预防性应用抗生素在外科手术中是不必要的。抗生素的应用要以伤口的清洁度来施用，严格无菌手术，而伤口无污染的，不必要使用抗生素。作者在进行多种激光手术中观察，无合并感染的肿瘤，严格无菌手术的可不用抗生素，而仅给予支持治疗，伤口能按一期修复完好。合并有感染的肿瘤，手术后，病人年龄大，或体质弱的除支持治疗外，还应给予足量的抗生素治疗7～10天。

（2）清洁伤口通常情况下，清洁伤口不要求预防性应用抗生素治疗。严重感染性手术除外，其中假体置换、中心静脉系手术、心脏手术要求心肺旁路手术，时间长，有发生术后感染的可能性，因而，对手术时间长（＞2小时），术后给予抗生素治疗。乳房手术，或疝修补术的常规抗生素预防性治疗仍有争议，而且不主张用抗生素，除非是手术严重污染。

（3）清洁受污染的伤口清洁受污染的伤口最好用抗生素预防。头颈、非心胸、胆囊（管），生殖泌尿系、有酸抑制，出血性溃疡的胃、十二指肠手术，应接受头孢菌素（头孢唑啉）治疗，或术前培养以确定耐药菌。结、直肠手术前头一天应给予口服抗生素，通常给予1g新霉素及红霉素于1、2及下午11点口服。许多外科手术加用头孢甲氧霉素（甲氧噻吩头孢菌素）或给予对需氧菌和厌氧菌有作用非肠胃外用药。阑尾切除术应用头孢甲氧霉素进行处理。

（4）污染性伤口（Dirty wounds）了解病情、预测污染，如腹部外伤，术前应接受抗生素治疗。实际治疗中，不但在术前用抗生素治疗。而且在手术后的恢复期中常继续使用抗生素治疗。很明显，污染包括在革兰氏阴性需氧菌或厌氧菌，使用头孢菌素或联合用药，如庆大霉素和林可霉素，对厌氧菌用甲硝唑（灭敌灵）。

诱导麻醉中给予抗生素药不能很快，手术期间定时定量给予抗生素，限制在24小时之内，避免大包围似地使用预防性抗生素。

（5）预防/监测（Prevention/surveillance）严密监视并报告伤口感染率是降低伤口感染率最好的方法。在文献报道中，对伤口的研究分析发现，清洁伤口感染率从2.6％可减少到0.6％，后经大量研究证实了这一结果。Condon et al对5年内的病人进行研究指出，清洁伤口感染率由3.5％下降到1％，Olson及Lee对10年之内的每半年中总伤口感染率从1.8％到2.8％，明显小于4.2％。其方法有：①术后1周内严密监视伤口变化；②直接检查伤口或根据病人体征询问了解术后伤口反应；③伤口流出物很重要，应观察了解流出物的性质；④门诊病人要考虑到伤口是否合并感染，严防术后伤口感染的重要性与住院病人相同；⑤手术应分类，按外科手术分类可以监测手术是否发生感染的可能性；⑥区分伤口感染率的类型及标准；⑦估计外科手术特殊伤口感染率，编号记录在案。伤口感染的原因众多，必须严格控制，区分类型，并积极进行预防处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）概述
  • 当前页：（二）影响病人伤口感染发生的因素
  • 下一页：（一）概述
<<< 返回本书目录
  1. 籝金丹【方剂大全】
  2. 影响大脑功能康复的因素《医学心理学》
  3. 蝇子入肠《孙真人海上方》
  4. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  5. 蝇子草【中药大全】
  6. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  7. 蝇虎【中药大全】
  8. 影响动物实验效果的动物因素《实验动物科学》
  9. 蝇翅黑花《银海精微》
  10. 影响机体缺氧耐受性的因素《病理生理学》
  11. 蝇《人体寄生虫学》
  12. 影响寄生虫病流行因素《人体寄生虫学》
  13. 蝇《本草纲目》完整版
  14. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  15. 楹树【中药大全】
  16. 影响流行过程的因素《流行病学》
  17. 营治城廓《养生导引秘籍》
  18. 影响弥散性血管内凝血《病理生理学》
  19. 营养障碍性多发性神经病【疾病大全】
  20. 影响免疫功能的药物《药理学》
  21. 营养障碍【疾病症状】
  22. 影响免疫功能的药物　制剂及用法《药理学》
  23. 营养与遗传《临床营养学》
  24. 影响免疫耐受形成的因素《医学免疫学》
  25. 营养与烧伤《临床营养学》
  26. 影响消化吸收的药物《减肥新法与技巧》
  27. 营养与口腔疾病《临床营养学》
  28. 影响药物效应的因素及合理用药原则《药理学》
  29. 营养与感染和免疫《临床营养学》
  30. 影响药物心理效应的因素《医学心理学》
  1. 影响病人伤口感染发生的因素《临床激光治疗学》
  2. 影响胞浆膜的通透性《药理学》
  3. 影响大脑功能康复的因素《医学心理学》
  4. 影响PCR特异性的因素《实用免疫细胞与核酸》
  5. 影响电极电位的因素《医用化学》
  6. 影响DNA提取质量的因素《实用免疫细胞与核酸》
  7. 影响电泳迁移率的因素《临床生物化学》
  8. 蝇子入肠《孙真人海上方》
  9. 影响动物实验效果的动物因素《实验动物科学》
  10. 蝇影飞越《中医词典》
  11. 影响肺部气体交换的因素《生理学》
  12. 蝇蚊小虫入耳《奇效简便良方》
  13. 影响辐射生物学效应的因素《核、化学武器损伤》
  14. 蝇头蟹眼《中医词典》
  15. 影响骨生长的因素《组织学与胚胎学》
  16. 蝇候《诸病源候论》
  17. 影响骨折愈合的因素《病理学》
  18. 蝇翅黑花《银海精微》
  19. 影响骨折愈合因素《骨科学》
  20. 蝇翅黑花《中医词典》
  21. 影响光谱分析的主要因素《临床生物化学》
  22. 蝇《人体寄生虫学》
  23. 影响硅肺发生的因素《预防医学》
  24. 营治城廓《养生导引秘籍》
  25. 影响核酸生物合成的药物《药理学》
  26. 营治城郭《中医词典》
  27. 影响化学反应速度的其它因素《医院药学》
  28. 营养治疗在医疗上的重要性《临床营养学》
  29. 影响机体缺氧耐受性的因素《病理生理学》
  30. 营养治疗的重要性《基础护理学》
  31. 影响疾病传变的因素《中医基础理论》


概述_《临床激光治疗学》_中医杂集_【岐黄之术】

（一）概述

（一）概述

  • 上一页
  • 目录
  • 相关
  • 下一页

早在1936年，手术前体重丢失与手术死亡率之间的联系就已被认识到。1944年报道了手术病人因营养不良而增加感染合并症的比率。从那时起大量的研究证实了营养不良与宿主免疫防御受损害的关系，及术前营养状况差与手术效果也差之间的联系。后来，产生了营养支持疗法及手术危重病人的护理。使严重损伤病人的存活率明显提高，并取得巨大进展。然而，许多病人最后死于败血性并发症及多器官衰竭。尽管手术感染的处理技术得到改善，以及强有力的抗生素使用，败血症（脓毒病）仍然是后期死亡率的一个主要作用因素。很明显，要减少与脓毒病有关的死亡率，必须要好地理解免疫学及炎症反应体系，以达到改善宿主防御能力的最终目的。虽然外科手术病人的免疫机能障碍是多因素的，病人的营养状态在防止激发感染的功能中明显地起到一定的主要作用。近年来已明确地提出应用特殊的营养支持疗法可以调节免疫系统。

1．了解营养不良状态的重要性（Importance of recognizing themalnourished state）住院病人中营养不良的发病率据报道高达50％。虽然大量参数表明有助于评价营养状况，但体重丢失是最常见的变化，其原因是与发病率及死亡率密切相关。例如，体重丢失大于10％，要认识到发病率的危险性较大，其发现提示在癌症病人中体重丢失少于5％就能产生明显的危险性。另一重要论点是，急性体重丢失比慢性体重丢失的耐受力一般较差。两个很重要的因素存在涉及到营养不良与感染之间的相互联系。一种因素是，营养不良引起体液及细胞免疫性紊乱，因此宿主易于增加感染发生的危险性。感染的发展，反过来导致分解代谢紊乱，并进一步加剧营养不良状态，导致恶性循环（见图6）；另一种因素是，手术应激反应或创伤产生的分解代谢状态，除体液及细胞免疫性的损害外，与遭受到重要创伤成比例。持续性的分解状态的发展，加重了营养不良，进一步危及宿主的免疫防御，并易于使病人产生感染并发症（见图7）。

图6 营养不良与感染的关系

2．营养不良和创伤/手术应激反应的免疫学结果（Immunologicconsequences of malnutrition and post traumatic / surgical stress）营养不良，在术后或创伤性应激反应，相反地影响宿主增加对感染激发的免疫反应的能力。为正确的评价营养不良，或应激反应免疫学紊乱的联系。必须先要了解宿主的免疫防御。

图7 损伤与营养不良及感染的关系

宿主防御抗细菌感染可以分成三种常见的类型：机械防御、非特异性的（炎症性）免疫防御，及特异性的免疫防御。机械防御由皮肤及粘膜构成，并起机械屏障以防止细菌入侵；非特异性的或者炎症性的免疫防御机理是防护抗入侵细菌，这个系统被激活，在不需要暴露入侵病原菌之前就产生攻击。炎症性反应的非细胞成分主要由凝结及补体链锁反应组成，和作用于血管的胺一样。这些炎症性介质的功能限制入侵细菌的局部扩散，补充吞噬细胞到达炎症区域更增强吞噬细胞对细菌的敏感性，及活化特异性免疫系统组成部分。炎症性反应的最重要的细胞组成部分是中性粒细胞及组织巨噬细胞，它们的功能是探寻、摄取，并破坏入侵的病原菌。

相反，非特异性炎症性防御，特异性免疫系统对入侵细菌表面抗原部位的反应，使宿主产生致敏。特异性免疫系统的细胞组成部分包括有巨噬细胞、淋巴细胞及浆细胞。这些效应器细胞对入侵病原菌反应的综合性的相互作用，由各种可溶性的介质产生协同作用，叫做胞质分解，并调控着所有的免疫反应。

特异性免疫系统有两个基本的臂连接——体液和细胞传递的免疫反应。体液免疫反应中的第一步是细菌抗原呈现巨噬细胞或其它抗原刺激的细胞，即T-辅助性淋巴细胞，一旦被激活，这些T－辅助性淋巴细胞产生特殊的细胞质(素)，如白介素(杀细菌)-4和-5，并刺激抗原—特异性B淋巴细胞增生，再分化成浆细胞。这些浆细胞，依次产生抗体直接对抗特异抗原，开始免疫链锁。这些抗体包绕细菌，增加巨噬细胞的能力(中性粒细胞及巨噬细胞)，并识别并限制细菌，强化吞噬细胞的吞噬作用。表达了特异性和非特异性免疫系统防护宿主受抗原入侵的协同作用。细胞传递免疫反应，导致由细胞毒素的细胞入侵抗原的直接性细胞杀伤，作用有两种方式，即特异性（细胞毒素T淋巴细胞及杀伤细胞性淋巴细胞）或非特异性(高度活化的巨噬及自然杀伤性细胞)。

表1　创伤及营养不良中免疫机制障碍

削弱补体产生或补体活性损害
削弱了细菌调理素作用
中性粒细胞机能障碍
趋化性下降
杀伤细菌素削弱
巨噬细胞功能障碍
削弱了抗原表达
吞噬细胞能力下降
前列腺素E2产生增加
过氧化物下降
淋巴细胞功能紊乱
绝对淋巴细胞计数下降
T抑制基因增加：T辅助比率
母细胞化受损害
削弱了免疫球蛋白的产生

非特异性及特异性免疫系统损害的重要性在营养不良及外科手术应激反应或创伤后已得到证实（见表1）。这些获得抗生素缺陷的最重要性包含细胞—传染免疫，抗原表现，中性粒细胞及巨噬细胞功能，补体活化，及杀菌的调理素作用。虽然精确的病理生理机理仍未十分了解，但这种免疫抑制对反应性激素，各种细胞素，脂质衍化的炎症性介质（见表2）的免疫调节功能中某些紊乱的关系无容置疑。此外，损伤非特异性及特异性免疫系统，严重疾病或应激反应导致分解代谢过程，在这过程中减少了肌蛋白的储备，导致肌肉极度消耗。结果，肌肉虚弱易于发生肺炎，限制了宿主咳嗽及清除分泌物的能力。另外，分解代谢性疾病致伤口愈合不良，易于发生褥疮和皮肤的崩溃，使病原菌能够进入皮下组织，然后引起感染。继之，所有营养不良或者危重疾病手术的病人有不同程度的免疫损害，必须充分注意他（她）们的营养需要是感染控制过程的一个主要部分。

3．营养支持的指征（Indication for nutritional support）营养疗法仍存在着争议，但作为临床手术后扶持机体的疗法仍是一个重要的问题，这涉及到病人体内的各种平衡，是否能在手术后按一定时间修复创伤，及术后抗感染的能力。1986年，美国非肠胃外及肠内营养协会分布了总的肠胃外营养应用的准则，在这些准则中推荐“中度”营养不良的病人在大的外科手术后或者癌症化疗的初期要进行7～10天的胃肠外总营养治疗过程。手术周期内，有三种情况需要营养支持治疗：①在手术前有严重营养不良的病人；②手术前营养良好但是在手术后至少要10天才能恢复肠胃进食功能的患者；③手术前营养良好，但是病人在术后产生并发症，至少需要推迟恢复胃肠功能10天。根据随机抽样调查指明，手术周期可根据患者手术前后的营养状态给予营养支持治疗。严重不良患者不能经肠内给予营养。

营养支持疗法中研究说明一个问题是常与营养不良的程度定义的混淆，有些问题涉及到缺乏无数生物化学及人为测量的精确性，而这些又是支持测定营养不良程度的数量。其方法之一是对“需要营养支持治疗对象总体估价”，即进行大概病史及体格检查，营养不良因素的对象比率，如体重丢失，近期摄入饮食的变化表现及严重的胃肠综合症、肌肉耗损的程度。营养不良的危险指数，取决于血清蛋白水平及体重丢失的幅度，发现在严重营养不良的分级中对临床很有用，营养的危险指数的计算公式如下：

NRI（营养危险指数）＝1.519×血清蛋白水平（g/L）＋0.417×（当前体重/平常体重）×100。

根据营养危指数（NRI）得分，病人可以按分界线（97.5～100）分类，轻度营养不良（83.5～97.5），或严重营养不良（＜83.5）。在这研究中，仅是严重营养不良病人从手术期中总肠胃外营养受益。事实上，分界线或轻度营养不良接受手术期总肠胃外营养感染合并症的发病率及死亡率比不接受总肠胃外营养的病人显著增高。因此，手术期总肠胃外营养显然是两界线的焦点，不应对所有病人未加选择性地使用。

根据外科病人营养支持的使用数据说明，以下病情患者补充经肠及/或肠胃外营养支持治疗显得尤其有利，病人主要手术时间安排，按照营养危险指数病人为严重营养不良，体重丢失在6个月以上，大于10％～15％；择期手术后病人7～10天不能恢复口头进食；病人质热损伤大于总体表面积的20％；有特殊问题易于产生营养不良的手术病人，如肠皮肤瘘、大的开放性伤口、肝硬变及肾衰竭。因此，只要有可能，对营养支持治疗宜早，特别是早期经肠内喂养。

4．营养支持的时间、途径的重要性（Importance of Route and timing ofnutritional support）在外科营养方面，其它争论点是营养支持的时间及途径。不可否认在现代外科中最大的成就之一是由Jonathan Rhoads及其同事对总的肠胃外营养作为营养支持的能生存方法的发展。虽然自1960年以后，总肠胃外营养对无危急病人有益，但近年来提出了对普遍使用总肠胃外营养再进行评估。大体表明，实验及临床提示总肠胃外营养可能损伤宿主免疫防御功能。1970年Bockman、Krill首次分布报告提示，他们对15例儿科病人接受总肠胃外营养延长时间周期治疗结果，其中8例病人发生细菌性脓毒病，而另外6例发生念珠菌属脓毒病。培养物阴性，提示总肠胃外营养液污染。此外，此病人接受TPN（总肠胃外营养）来的血清报道了与健康年龄比较人群对照组、白色念珠菌属的生长有所好转。在这之后的动物研究证明，削弱了淋巴细胞的母细胞化，并削弱了与肠有关的免疫力。在人体进行的研究已证明了削弱中性粒细胞的功能，细胞运动过度，激素反应增加。这些实验数据说明，TPN削弱宿主防御是相容的，表明TPN的应用增加合并症的发病率，但是最严重的营养不良病人除外。

与TPN（总肠胃外营养不良）对照，经肠道营养表明可保护宿主免疫功能。大量的实验研究证明了抗细菌的宿主防御，如淋巴细胞、中性粒细胞及肠相关的免疫功能，经肠胃喂养中比肠胃外喂养的动物要好。直接经肠喂养也已表明削弱对热损伤时高分解代谢的反应。此外，肠胃外喂养的动物耐受感染激发的能力下降，因此肠胃外喂养动物的死亡率明显高于严重感染模型中经肠喂养的动物。在烧伤病孩的实验中，Alexander et al经临床观察证明了高蛋白经肠喂养改善了结果，恢复力增强。也就是高蛋白经肠喂养与系统性免疫功能损伤关系不明显，脓毒并发症很少，生存率明显改变，与烧伤成年人结果相同。

经肠胃外与经肠内喂养用于急症剖腹术的创伤病人试验对比，每组研究病人接受术后经中心静脉给予营养支持，或在术中经空肠造口术置管喂养。在创伤病人中早期经肠喂养安全、适用，证明经肠喂养的病人感染合并症的发病率明显下降。不过，许多经肠喂养的病人产生腹胀、腹泻，16％经肠喂养的病人能耐受喂养，可能是由于病人创伤后卧床致肠胃消化功能不良所致。而全肠胃外营养病人仅3％（P＝0.001）。另外在创伤性病人中经全肠胃外营养与经肠内营养实验比较证明了，在严重损伤的病人中（损伤严重比数＞20，或者腹部创伤指数＞24）早期经肠喂养有利。

到目前为止，在创伤病人中经肠喂养的所有实验，经外科手术置放胃管集中于病人喂养上，还未有研究报道关于手术病人或非手术创伤病人，通过非手术置管经肠内喂养的安全性及功效。由于要达到既可靠，而非手术接近空肠较困难，又恐试图行胃喂养中伴发潜在性的胃动力问题及抽吸的危险性。然而，经鼻胃管的胃喂养已证明在烧伤面积大于20％的病人中是安全而有效的。因此，这种喂养方法可以应用于择期手术病人，及非手术创伤致不能口头进食的病人，不过，在这些病人中进行的研究证明经肠胃内喂养安全，但要谨慎。

5．营养需要判断（Estimation of nutrition Requirement）判断营养需要的方法很多，且都有一定的局限性。最常用的方法是计算基础能量消耗（BEE），然后应用并纠正过高分解代谢扩大的基本要素。最常应用于成人的计算公式是Harris—Benedict方程式：

BEE（男）66.47＋13.75（体重　公斤）＋5（高度cm）－6.76（年龄）

BEE（女）65.5＋9.6（体重　公斤）＋1.7（高度cm）－4.7（年龄）

Harris—Benedict方程式仅在应激反应状态时计算基础能量需求量。由于疾病受多种作用因素而产生的应激反应，应用BEE便可得出总能量消耗的数值。常用应激反应系数是1.2，轻度高分解代谢（术后状态非并发症，或者长骨骨折）及1.2～1.5中度高分解代谢（复合伤或脓毒病）及1.5～2.0的严重高分解代谢（严重烧伤或多器官衰竭）。很少超过患者基础代谢需要的2倍。经过呼吸气体分析，间接使用测热计测量能量需要，以决定氧（O2）的消耗及二氧化碳（CO2）产物的代谢。此外，使用Harris—Benedict方程式与应激反应系数在实验处理中表明，获得的TEE在经间接测热计获得数据的5％之内。

一旦进行了TEE判断，就必须要考虑到多种能量底物（酶解物）的需要（见表3）。判断总热量应该约等于104.6J/kg·d，取决于高分解代谢的水平，由50％～60％的葡萄糖组成总热量。须注意，葡萄氧化的最大比率约5～7mg/kg·min。给应激反应下的病人输入高浓度的葡萄糖时将导致高血糖症，产生渗透性利尿，削弱了脂肪的利用，肝脂肪变性及CO2产物过剩。

表2　 代谢亢进的介质

应激反应激素 | 细胞活动素 | 脂质产物
可的松 | 细胞坏死因子 | 前列腺素E2
儿茶酚胺 | 白介素－1 | 血栓素A2
胰岛素 | 白介素－6 | 白细胞毒素B4
高血糖素 | 干扰素 | 血小板活化因子

脂肪表明有似葡萄糖，节省蛋白的作用。结果脂肪热量，尤其是经肠内提供很有帮助，在高分解代谢状态中帮助减少与高糖负载联系问题。脂肪能提供25％～40％的总热量的利用。然而，尽管饮食中脂肪明显有利，常规性地使用肠胃外脂肪结构物可能产生很多严重问题。例如，过多静脉使用脂肪乳剂已证明能引起肺的严重并发症，损伤巨噬细胞及网状内皮系统功能，抑制了中性粒细胞的活性和趋化性，抑制淋巴细胞母细胞化，及免疫球蛋白的合成。食谱脂肪的免疫抑制作用说明，在普通脂肪乳剂中的主要脂肪酸omega-6脂肪酸，最后一个6脂肪酸是2组前列腺（前列腺素E2及血栓素A2）及4组白细胞（白细胞素B4）的介质，每组包括有对炎症性反应的作用，即正常免疫反应调节机制下降。因为食谱脂肪的相反作用表现呈依赖笥，静脉用脂肪质制剂应缓慢输入，必须监测脂质清除率以确保血清甘油三酯水平不超过基础线上10％～20％。分解代谢亢进及多器官衰竭可能影响到静脉用脂质的代谢，必须中止。但是由于经肠内应用脂质表现的耐受性比静用脂质要好得多，副作用的发生率低，适宜更多的病人经肠吸收使用。

蛋白质的应用也要取决于代谢反应的程度。低应激反应状况下，氮平衡可以要求0.5～1.0g/kg·d的蛋白需要量。非蛋白热量按照氮比率150：1。高度代谢增强时，需要总热量比例的蛋白质。轻、中度应激反应要求1.0～1.5g/kg·d的非蛋白热量，按照100：1的氮比率，而严重应激反应状态要求2.0g/kg·d，按80：1的低比率。

表3　判断能量底物需要量

 | 正常 | 轻 | 中 | 重
TEE* | 1 | 1.2 | 1.2～1.5 | 1.5～2.0
NPCN比率+ | 150：1 | 100：1 | 100：1 | 80～100：1
蛋白质 | 1 | 1 | 1.5 | 2.0
g/kg·d |
非蛋白质热量成分 |
葡萄糖％ | 70 | 60～70 | 50～60 | 70
脂肪％ | 30 | 30～40 | 40～50 | 30
*总能量消耗，基础能量消耗的成分增加
+非蛋白质热量—到—氮比率

表4　喂养过度的反作用

葡萄糖
CO2升高导致换气不足
肝脂肪变性
中性粒细胞功能削弱
能量底物促进细菌生长
蛋白质
BUN升高可以并发肾衰治疗
肝衰病人可发生脑病
脂肪
削弱中性粒细胞功能
削弱淋巴细胞功能
削弱肺功能
网状内皮阻滞
前列腺素E2产生增加

在考虑需要的营养时，首先应判断高分解代谢应激反应的程度，然后再估计符合代谢需要的总热量。蛋白质要求应考虑到非蛋白热量取决于按照氮比率适当计算。如果病人要经肠内补充营养，应按照氮比率，符合病人代谢需要计算供应适宜的混合底物（见表3）。病人的很多营养要求应尽可能地经肠输入，但是如果病人的营养要求不能充分地经肠给予的话，应提供肠胃外补充营养（静脉补充营养）。在这种情况下，可以肠胃外输入的营养，要避免对中心静脉产生有关的损伤。

6．喂养过度的危险（The dangers of overfeeding）营养不良的病态机理已确立，包括对免疫功能的损伤，肌肉消耗，影响伤口愈合。在以往为努力避免这些并发症，多于16.73kJ/d。病人常不易接受现在很明显，这种越多越好的基本原理实际上是有害的。而实验明确指出喂养过度在某些情况下比喂养不足更有害（见表4）。

近来的研究指明，喂养过度可导致免疫功能产生潜在性的严重损伤。Yamazak etal研究了两组鼠，一组经肠喂养等热量食物，而另一组以同法足量经肠喂养175％的热量需要，实验的每组进行盲肠结扎及穿刺，不论体重增加，而氮平衡与等热量组比较，喂养过度的动物仍有53％的死亡率，而等热组动物为14％（P＜0.05）。在人体研究中，肠胃外碳水化合物（呼吸系数大于0.95）喂养过度与脓毒并发症发生率显著有关，而死亡率比呼吸系数小于0.95的病人组明显显高。临床研究证明，喂养过度比喂养不足对免疫系统潜在性损害更大。因此，很少有人注意到喂养过度比喂养不足的问题的严重性，应该明白，喂养过度有害，喂养不足同样有害，尤其是重病人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）影响病人伤口感染发生的因素
  • 当前页：（一）概述
  • 下一页：（二）营养的药理学（Nutritional pharmacology）
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《临床激光治疗学》
  2. 概述《临床激光治疗学》
  3. 概述《精神药品临床应用指导原则》
  4. 概述《临床激光治疗学》
  5. 概述《中医伤科按摩学》
  6. 概述《临床激光治疗学》
  7. 概述《时病论歌括新编》
  8. 概述《免疫学和免疫学检验》
  9. 概述《时病论歌括新编》
  10. 概述《免疫学和免疫学检验》
  11. 概述《时病论歌括新编》
  12. 概述《免疫学和免疫学检验》
  13. 概述《时病论歌括新编》
  14. 概述《免疫学和免疫学检验》
  15. 概述《时病论歌括新编》
  16. 概述《物理诊断学》
  17. 概述《时病论歌括新编》
  18. 概述《医院药学》
  19. 概述《时病论歌括新编》
  20. 概述《医院药学》
  21. 概述《时病论歌括新编》
  22. 概述《医院药学》
  23. 概述《中医疾病预测》
  24. 概述《医院药学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


营养的药理学_《临床激光治疗学》_中医杂集_【岐黄之术】

（二）营养的药理学（Nutritional pharmacology）
在线购买《临床激光治疗学》正版书籍

（二）营养的药理学（Nutritional pharmacology）

  • 上一页
  • 目录
  • 相关
  • 下一页

营养不良和损害对免疫系统产生极期相反的作用，适当的营养支持可有助于扶持宿主的免疫防御及改变结果是很明显的。虽然最适当的营养混合物仍存在争议，经研究明确表示“最佳营养支持”导致特殊营养有潜在调节免疫功能的实现。广泛深入仔细的研究理由是，具体营养的应用作为药物剂型可以在未来证实，在外科感染的预防及治疗中是很有价值的。虽然无数的底物、生长因子及激素仍在进行紧张地研究，有三种底物大多数实验及临床数据支持可以在人体内使用，其主要是谷酰胺、精氨酸、omega-3脂肪酸。

1．）外科应激反应或脓毒病增加了组织对谷酰胺的需要。虽然明显增加了骨骼肌释放谷酰胺的比率，而导致血清谷酰胺浓度不相同。实际上谷酰胺的营养作用，可能在某些环境下因费用而受到限制性使用。因此，谷酰胺被分类为非必须氨基酸，促进了在应激反应状况下对谷酰胺利用需要量的增加。Wilmore et al指出谷酰胺可考虑为“代用必须”氨基酸。

谷酰胺潜在的益处是多因素的。首先，谷酰胺是实质性的初级呼吸燃料。经肠细胞吸收的谷酰胺比其营养物的量要多得多，在应激反应状态下，由肠吸收及利用的谷酰胺明显增加。然而在一定的情况下，谷酰胺促进小肠生长并限制粘膜萎缩是几乎一致的。作为肠道屏障及免疫功能的有效作用仍未十分明了。谷酰胺也是淋巴细胞的重要代谢燃料，淋巴细胞内含有高浓度的谷酰胺，谷酰胺的分解代谢需要酶，静止的淋巴细胞维持着高比率的谷酰胺分解代谢，免疫激发或刺激有丝分裂明显地增加。因此，淋巴细胞的增生表明需要有谷酰胺参与。细胞培养中谷酰胺的水平降低不仅与淋巴细胞增生的比率降低有关，而且也与周围巨噬细胞的吞噬能力受到削弱有关。此外，作为生命的营养底物，谷酰胺是谷胱甘肽的一种先质。谷胱甘肽是细胞内抗氧化剂防御系统的一种重要成分，在助于保护肠、肝及其它器官抗缺再灌注性损伤。

不论生物学多么重要，谷酰胺不含标准TPN分离（独立成分）成分，因为结晶性的L－谷酰胺寿命周期比较短暂，在溶液中不稳定。克服这些问题有两种方法，即在使用前每包TPN在溶解时加谷酰胺，且有稳定性的谷酰胺作用，如L-alanyl-L谷酰胺。谷酰胺的应用表明是安全的。而TPN溶液中补充谷酰胺表明有改善氮平衡，降低微生物移生，与标准无谷酰胺TPN溶液比较，降低人体骨髓移植受者感染并发症的发病率。肠内及肠胃外补充谷酰胺按公式计算给予，提倡预防及治疗免疫功能减退或者脓毒病时要按标准公式治疗。

2．精氨酸（Arginine）精氨酸分为半必须氨基酸，所有组织的胞质及核蛋白的合成都要有精氨酸在损伤以后协助组织的生长及氮平衡。精氨酸表明能增进伤口的愈合，是多种激素的促分泌素，包括生长素。实验研究证明精氨酸对T淋巴细胞的功能变化有积极的作用。

癌症大手术病人，经肠补充精氨酸及改善T—细胞功能有作用，而经肠胃外输入精氨酸表明无毒性。为了提高T—细胞功能，正常饮食中必须应用精氨酸，而不能光按规则使用氮。因此，实验室及临床提供的数据提示，在应激反应反应性病人中按标准营养支持给予精氨酸时是有益的。

3．Omega-3脂肪酸（Omega-3 fatty acids）Omega-3脂肪酸是一种多不饱和脂肪酸，其它的为Omgga-6脂肪酸，也是必须脂肪酸，因为在体内不能合成，必须由饮食中获取。亚麻酸（十八碳三烯－9、12－酸）。

这两种脂肪酸的生物学上的重要性与各自的代谢产物有关。亚油酸产生代谢变化为花生四烯酸（二十四碳烯酸），亚麻酸产生代谢变化为二十戊酸（EPA）及二十二已酸（DHA）。花生四烯酸是两组前列腺样的及4组白细胞素样物的前体，有多种生物活性，包括对为炎症性反应的调节，对微血管紧张性的影响，调解血小板活性，调解免疫反应中的几个方面。相反的EPA及DHA3组前列腺样及5组白细胞素样的活性较少衍化为生物学的前体。

理论上，饮食中用Omega-3脂肪酸代替Omega-6脂肪酸，用于调节免疫性的炎症性反应，有尽可能地改善脓毒病或多器官衰竭的效果，后来进行了实验性人工合成物并用于临床研究。至今，动物和人体的研究已证实降低前列腺素E2合成及细胞激动素释放与食物高Omega-3脂肪酸的关系。Omega-3脂肪酸在感染激发以后对生存者作用的实验研究中发现，和Mascioli etal与Johnson et al发现相同。他们各自进行了大量动物实验，最后又进行胃肠道恶性肿瘤、严重烧伤、外科败血症病人及手术后病人的研究。在各组研究中，含Omega-3脂肪酸的食物与感染性并发症的联系极少，而且改善淋巴细胞功能。可是这些饮食中也含有精氨酸及核苷酸。在临床外科中应用Omega-3脂肪酸应根据病人的具体代谢状态而定，如病情轻重及疾病类型。

4．铁缺乏与免疫功能的关系（The relationship of iron deficiency andimmune function）铁是很多活着生物体的主要金属。微生物像人体一样，需要铁供细胞复制及各种代谢功能。感染性疾病或创伤中一个不变的特征是循环中铁下降。必须予以纠正缺铁表现，补充铁剂是改变宿主免疫防御的一个重要部分。创伤后手术应激反应，感染侵犯及癌症表现为发生低铁反应，与以下几个因素有关：①肠吸收铁明显下降；②从转铁蛋白库到细胞内部位循环铁的运动性能下降；③巨噬细胞摄入来自于衰变红细胞的血红蛋白（Hb），铁潴留；④肝脏增加铁蛋白合成；⑤细菌侵犯部位由中性白细胞释放分离的乳铁蛋白，铁束蛋白；⑥由巨噬细胞净化铁。最后的结果是明显地降低了铁的利用率，由入侵的微生物利用。

转铁蛋白是一种蛋白质，蛋白包裹着循环游离的铁，转铁蛋白铁置换作用表明与增加严重感染的危险性有关。如在人与动物的研究中与感染合并症的死亡率增加有关。研究证明铁置换作用，应激反应手术病人伴随着宿主防御机能损害，易于发生感染合并症及败血性死亡。病人中血清铁蛋白及总铁容量不能反应出总体铁贮藏量，因此，应具体分析治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）概述
  • 当前页：（二）营养的药理学（Nutritional pharmacology）
  • 下一页：（三）早期确定外科辅助营养及免疫扶持
<<< 返回本书目录
  1. 营养代谢障碍疾病【疾病大全】
  2. 营养概述《默克家庭诊疗手册》
  3. 营养代谢缺乏【疾病症状】
  4. 营养过剩，为什么中医还要进补呢?《中医之钥》
  5. 营养代谢疾病伴发的精神障碍【疾病大全】
  6. 营养缺乏所致疾病的案例讨论《预防医学》
  7. 营养不良性水肿【疾病症状】
  8. 营养缺乏性疾病《儿科学》
  9. 营养不良性皮肤钙化病【疾病大全】
  10. 营养性大细胞贫血《家庭医学百科-医疗康复篇》
  11. 营养不良性肝硬化【疾病大全】
  12. 营养性疾病《默克家庭诊疗手册》
  13. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  14. 营养性巨幼红细胞性贫血《百病自测》
  15. 营养不良(Malnutrition)《儿科学》
  16. 营养性巨幼红细胞性贫血《儿科学》
  17. 营养不良【中药主治】
  18. 营养性巨幼红细胞性贫血【疾病大全】
  19. 营养不良【疾病大全】
  20. 营养性巨幼细胞性贫血（Nutritional Megaloblastic Anemia）《血液病学》
  21. 营养不良【疾病症状】
  22. 营养性皮肤改变【疾病症状】
  23. 营养不良《默克家庭诊疗手册》
  24. 营养性贫血《老年百病防治》
  25. 营养不良《百病自测》
  26. 营养性贫血《临床营养学》
  27. 营五十周《黄帝内经太素》
  28. 营养性缺铁性贫血《百病自测》
  29. 营卫殊伤《四圣悬枢》
  30. 营养性缺铁性贫血《家庭医学百科-医疗康复篇》
  1. 营养的药理学《临床激光治疗学》
  2. 营养不良和消瘦《家庭医学百科-医疗康复篇》
  3. 营养概述《默克家庭诊疗手册》
  4. 营养不良对代谢和免疫功能的影响《临床营养学》
  5. 营养供给《默克家庭诊疗手册》
  6. 营养不良《儿科学》
  7. 营养过剩，为什么中医还要进补呢?《中医之钥》
  8. 营养不良《百病自测》
  9. 营养和高血压病《临床营养学》
  10. 营养不良《默克家庭诊疗手册》
  11. 营养和心肌梗塞《临床营养学》
  12. 营养、微量元素与人体健康《中医饮食营养学》
  13. 营养和血脂及动脉粥样硬化《临床营养学》
  14. 营血《中医词典》
  15. 营养评估《默克家庭诊疗手册》
  16. 营血《中医名词词典》
  17. 营养缺乏病的表现《临床营养学》
  18. 营五十周《黄帝内经太素》
  19. 营养缺乏病的病因《临床营养学》
  20. 营卫双调法《时病论歌括新编》
  21. 营养缺乏病的诊断《临床营养学》
  22. 营卫殊伤《四圣悬枢》
  23. 营养缺乏病的治疗通则《临床营养学》
  24. 营卫殊病《伤寒悬解》
  25. 营养缺乏性疾病《儿科学》
  26. 营卫生会《中西汇通医经精义》
  27. 营养缺乏性脑病《神经精神疾病诊断学》
  28. 营卫生会《内经评文》
  29. 营养缺乏性神经病《临床营养学》
  30. 营卫生会《灵枢悬解》
  31. 营养失调《预防医学》


早期确定外科辅助营养及免疫扶持_《临床激光治疗学》_中医杂集_【岐黄之术】

（三）早期确定外科辅助营养及免疫扶持

（三）早期确定外科辅助营养及免疫扶持

  • 上一页
  • 目录
  • 相关
  • 下一页

（Early definitive Surgery as an Adjunct to Nutritional andimmunologic support）

适当的营养扶持是所有外科病人护理中一个明显的重要部分。但是，没有适当的护理，营养支持的效力可能受到限制。Border et al对66例危重病人进行多变性分析发现，对生存者最好的办法是早期并完成手术，包括骨折固定，早经肠内补入蛋白。分解代谢状态减弱，可早期活动，即肢体的种种运动，降低肺及其他败血性并发症的发病率，促进早期肠喂养，增加肠蠕动功能。例如，脓毒灶需要早期而明确的清创及引流，阻止局部病菌造成组织的高代谢反应，减少抗生素用量。总之，早期确立手术，早活动，短期内使用有效的抗生素，加强抗感染并发症的能力，在危重病人中辅助营养支持治疗是极其重要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）营养的药理学（Nutritional pharmacology）
  • 当前页：（三）早期确定外科辅助营养及免疫扶持
  • 下一页：（四）摘要（Summary）
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  2. 早期警号及早期诊断《中医疾病预测》
  3. 早期妊娠诊断《妇产科学》
  4. 早期警号及早期诊断《中医疾病预测》
  5. 早期肾损伤的生化诊断《临床生物化学》
  6. 早期警号及早期诊断《中医疾病预测》
  7. 早期食事活动《中医饮食营养学》
  8. 早期警号及早期诊断《中医疾病预测》
  9. 早期诊断《外科学总论》
  10. 早期警号及早期诊断《中医疾病预测》
  11. 早起避秽丹《奇方类编》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早起眩晕《中医词典》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早食《中医词典》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早衰《中医词典》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早泄《默克家庭诊疗手册》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早泄《中医名词词典》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早泄《气功外气疗法》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 早泄《中医词典》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 早泄的中医食疗《老年食养食疗》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 早泄方《古代房中秘方》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 早孕先兆《中医疾病预测》


摘要_《临床激光治疗学》_中医杂集_【岐黄之术】

（四）摘要（Summary）
在线购买《临床激光治疗学》正版书籍

（四）摘要（Summary）

  • 上一页
  • 目录
  • 相关
  • 下一页

使用特制类型营养支持调节免疫系统的免疫功能有很好的效果。在营养不良或者严重损伤的病人，早期营养支持能改善并降低大手术或创伤之后感染并发症的发病率。肠内喂养扶持免疫系统比肠胃外喂养要好，TPN对机体有潜在的治病救命作用，但不能不加选择地使用，而应限制在严重营养不良或创伤病人无能力经口内进食者应用。这些病人的分解代谢要求应尽可能地估计准确，根据病人的高分解代谢程度提供适宜的复合底物，还要避免过度喂养。许多营养底物已得到验证，有调节特殊免疫功能的作用。在这些底物中，谷酰胺、精氨酸及Omega-3脂肪酸证明有潜在性的临床应用价值。同时补充铁，铁不足时表现为正常宿主对感染或创伤的防御反应能力减弱。严重营养不良，外科手术后病人进行最佳营养的扶持治疗免疫系统，并减少与严重营养不良或创伤有关的发病率及死亡率。

总之，营养支持疗法必须根据患者的具体情况选择应用，不能一味地统一使用，原则上严重病人，不能进食（在7～10天之内）者由肠胃外补充营养，能进食者由肠内补充营养。对局灶性脓毒病，须结合外科清创，抗生素的应用等。卧床病人，尤其是创伤性骨折，多以经肠内补充营养治疗；在卧床期间，尽可能地加强健康肢体运动，以促进血液循环，增强肺功能及肠蠕动功能，促进消化。营养疗法的作用在临床的应用中已显示出很大潜力，但是不论是肠内或肠胃外喂养，都不能过度，否则不但对机体无利，反而削弱了正常的免疫功能。在众多的文献报道中，主张以严重创伤或者严重感染性疾病，或手术后需要一定的时间恢复肠内时食的病人才给予肠胃外的营养支持治疗，能经口内进食者以肠内补充为好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）早期确定外科辅助营养及免疫扶持
  • 当前页：（四）摘要（Summary）
  • 下一页：三十九、乳腺管内或囊内乳头状瘤
<<< 返回本书目录
  1. 摘要《经验麻科》
  2. 翟平薯蓣丸【方剂大全】
  3. 摘陶氏七法《伤寒括要》
  4. 翟竹亭先生传《湖岳村叟医案》
  5. 摘平脉三不治症论《三指禅》
  6. 窄叶大戟【中药大全】
  7. 斋说《寿世青编》
  8. 窄叶南蛇藤【中药大全】
  9. 鮓答《本草纲目》图文版
  10. 窄叶飘带草【中药大全】
  11. 蚱蜢【中药大全】
  12. 窄叶鼠李【中药大全】
  13. 蚱蝉汤【方剂大全】
  14. 毡《本草纲目》完整版
  15. 蚱蝉散【方剂大全】
  16. 毡盖木耳【中药大全】
  17. 蚱蝉【中药大全】
  18. 毡屉《本草纲目》完整版
  19. 蚱蝉《本草纲目》图文版
  20. 粘多糖沉积病【疾病大全】
  21. 蚱蝉《神农本草经百种录》
  22. 粘附分子《细胞和分子免疫学》
  23. 蚱蝉《本草崇原》
  24. 粘附分子《医学免疫学》
  25. 蚱蝉《本草乘雅半偈》
  26. 粘附分子的表达的调节《细胞和分子免疫学》
  27. 蚱蝉《本草纲目》完整版
  28. 粘附分子的功能《细胞和分子免疫学》
  29. 蚱（音笮又音侧）蝉《证类本草》
  30. 粘附分子的种类和结构《细胞和分子免疫学》
  1. 摘要《临床激光治疗学》
  2. 摘星换斗《中医词典》
  3. 摘要《经验麻科》
  4. 摘陶氏七法《伤寒括要》
  5. 翟良《中医词典》
  6. 摘平脉三不治症论《三指禅》
  7. 窄阴方《古代房中秘方》
  8. 斋说《寿世青编》
  9. 瘵《中医词典》
  10. 鲊答《本草纲目》
  11. 瘵骨蒸热《女科证治准绳》
  12. 蚱蜢《证类本草》
  13. 瘵疾丸《目经大成》
  14. 蚱蝉蝉花《增广和剂局方药性总论》
  15. 毡《本草易读》
  16. 蚱蝉《本草乘雅半偈》
  17. 旃檀《本经逢原》
  18. 蚱蝉《名医别录》
  19. 粘附分子《细胞和分子免疫学》
  20. 蚱蝉《本草崇原》
  21. 粘附分子《医学免疫学》
  22. 蚱蝉《本经逢原》
  23. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  24. 蚱蝉《冯氏锦囊秘录》
  25. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  26. 蚱蝉《本草蒙筌》
  27. 粘附分子的表达的调节《细胞和分子免疫学》
  28. 蚱蝉《本草衍义》
  29. 粘附分子的功能《细胞和分子免疫学》
  30. 蚱蝉《神农本草经百种录》
  31. 粘附分子的种类和结构《细胞和分子免疫学》


乳腺管内或囊内乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十九、乳腺管内或囊内乳头状瘤

三十九、乳腺管内或囊内乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上多为40～50岁妇女患病，是单个或多个发生在近乳头的扩张乳管中，或者生长在乳头附近及乳管通连的囊肿中。通常乳头状瘤很小，带蒂且有许多绒毛，富于薄壁血管极易出血。

1．肿块不一定扪查到，多数直径仅有几个毫米，位于乳晕区。肿瘤形状多呈圆形，质较软，不和皮肤粘连，可以被推动，用手轻压肿瘤时，即有血性液体自乳头溢出。乳腺管内及囊内乳头状瘤有癌变倾向，文献报道癌变率为6％～8％，因而主张早期手术切除。

2．治疗用激光切除乳腺管内或囊内乳头状瘤有很多优点、手术中可防止出血、或出血极微，特别对有发生癌变可能的腺管或囊内乳状瘤、激光切割损伤正常组织小，预防术中转移及种植有重要意义。手术采用15w CO2激光、30W CO2激光或Nd：YAG激光（15～20W）均可。手术严格无菌操作。

（二）激光术前准备

激光手术必须按外科严格无菌术。患者术前必须明确诊断，对可疑癌变者术中应重视手术无转移及种植。辅助用器械可用皮肤钳4把，止血钳12cm 4把，缝针、缝合线柱、持针钳、中单、手套、治疗巾等打包消毒备用，根据乳腺管内及囊内乳头状瘤体积大小及应切除的程度增减手术敷料及辅助器械。CO2激光外用手术保护套必须打包消毒，临手术时才用。Nd：YAG激光刀头和手术病灶皮肤用碘酊消毒（5％消毒60cm长光纤，出光头用消毒过的自制的硬膜外针套住光纤，并露出切割刀头3mm，刀柄可灵活操作）。

麻醉：手术选用局麻，常用1％～2％利多卡因加1：1000肾上腺素4～5滴，行手术切口及病灶放射性注射浸润麻醉。病灶小，手术时间短，麻醉局部可不加肾上腺素。

（三）激光手术

手术切除时沿乳晕反复轻压，辨明出血的乳管开口，用一支钝头针插入患病乳管沿针做放射状皮肤切口及皮下组织，探查患病乳管，并用激光剥离乳管周围组织，激光剥离可从远端向近端，切口小的，稍作延长或行皮肤切口牵拉暴露，直至将整个病患乳管彻底切除。手术中如有可疑，应连同患病乳管及其周围的腺组织一同切除，根据手术所见，必要时可考虑行乳房单纯切除。

在切开皮肤近患病乳管后，可取比较典型的组织做快速切片，以利手术切除范围。良性病灶，保守性切除病乳管；有恶变或已恶变，无腋淋巴结及周围淋巴结转移的可适当切除周围腺组织。术中疑有恶变者必行乳房切除。

切除患病乳管后，按组织层次解剖逐层缝合切口，皮肤切口7～10天拆线。

（四）术后处理

手术后给予抗菌治疗1周，肌注、口服及静滴给药。但大多数病人激光术后无须特殊治疗，仅口服抗炎治疗即可。

手术切除后，注意检查覆盖伤口敷料，有分泌物渗出并浸透伤口纱布时更换无菌敷料。换药时观察伤口组织反应，有无积血、积液、询问病人有无跳痛，以助医生及时处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）摘要（Summary）
  • 当前页：三十九、乳腺管内或囊内乳头状瘤
  • 下一页：一、膀胱结石
<<< 返回本书目录
  1. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  2. 乳腺疾病《病理学》
  3. 乳腺钙化【疾病症状】
  4. 乳腺结核【疾病大全】
  5. 乳腺肥大【疾病症状】
  6. 乳腺囊性增生【疾病症状】
  7. 乳腺发育不良【疾病症状】
  8. 乳腺囊性增生病《普通外科学》
  9. 乳腺导管扩张症【疾病大全】
  10. 乳腺囊性增生病【疾病大全】
  11. 乳腺错构瘤【疾病大全】
  12. 乳腺囊性增生症【疾病大全】
  13. 乳腺刺痛【疾病症状】
  14. 乳腺内无痛单发的硬肿块【疾病症状】
  15. 乳腺癌先兆《中医疾病预测》
  16. 乳腺湿疹样癌【疾病大全】
  17. 乳腺癌肉瘤【疾病大全】
  18. 乳腺随月经出现胀痛【疾病症状】
  19. 乳腺癌皮肤转移【疾病大全】
  20. 乳腺退化不全【疾病症状】
  21. 乳腺癌临床路径（2009版）《病种临床路径》
  22. 乳腺外上象限腺体增厚【疾病症状】
  23. 乳腺癌的远处转移【疾病症状】
  24. 乳腺纤维肉瘤【疾病大全】
  25. 乳腺癌【中药主治】
  26. 乳腺纤维腺瘤【疾病大全】
  27. 乳腺癌【疾病大全】
  28. 乳腺腺病【疾病大全】
  29. 乳腺癌《自我调养巧治病》
  30. 乳腺小叶增生【疾病症状】
  1. 乳腺管内或囊内乳头状瘤《临床激光治疗学》
  2. 乳腺癌先兆《中医疾病预测》
  3. 乳腺结构不良《病理学》
  4. 乳腺癌康复指导《家庭医学百科-医疗康复篇》
  5. 乳腺囊性增生病《普通外科学》
  6. 乳腺癌的主要临床表现《家庭医学百科-医疗康复篇》
  7. 乳腺囊肿《默克家庭诊疗手册》
  8. 乳腺癌的高危因素和高危对象《家庭医学百科-医疗康复篇》
  9. 乳腺纤维瘤《默克家庭诊疗手册》
  10. 乳腺癌的病因《家庭医学百科-医疗康复篇》
  11. 乳腺炎《手穴手纹诊治》
  12. 乳腺癌《普通外科学》
  13. 乳腺增生病《自我调养巧治病》
  14. 乳腺癌《病理学》
  15. 乳腺针吸细胞检查《临床基础检验学》
  16. 乳腺癌《自我调养巧治病》
  17. 乳腺肿物《百病自测》
  18. 乳腺癌《家庭医学百科-医疗康复篇》
  19. 乳香《雷公炮制药性解》
  20. 乳腺癌《家庭医学百科-医疗康复篇》
  21. 乳香《药笼小品》
  22. 乳腺癌《常见中老年疾病防治》
  23. 乳香《玉楸药解》
  24. 乳腺癌《默克家庭诊疗手册》
  25. 乳香《中药炮制》
  26. 乳腺癌《临床激光治疗学》
  27. 乳香《汤液本草》
  28. 乳腺癌《基因与疾病》
  29. 乳香《本草备要》
  30. 乳腺《组织学与胚胎学》
  31. 乳香《本草蒙筌》


膀胱结石_《临床激光治疗学》_中医杂集_【岐黄之术】

一、膀胱结石

一、膀胱结石

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上膀胱结石发病比较多，地区分布以我国胶东、华中、华南及西南各省流行。其病因主要是经常饮用含矿物质较高又未经煮沸的自然水，且摄入量多，易于在泌尿系沉积形成结石。发病率农村比城市高，而边远山区发病更高。泌尿系疾病诱发结石也是因素之一。

1.膀胱结石主要见于幼年和老年男性，女性膀胱结石少见。膀胱结石的症状为排尿困难、血尿和排尿疼痛。结石在膀胱内活动时，排尿困难的症状时轻时重，有时排尿至中途，结石突然堵塞尿道内口而终断，要继续排尿时必须改变体位，如卧床后才能再继续排出。结石较大时这种症状更加严重，结石在膀胱中的刺激及其引起的膀胱炎使排尿次数增多，并造成粘膜溃疡，继而发生血尿，初期表现为终末血尿，主要出血沉积膀胱，受泌尿肌作用，待要膀胱内尿液排尽时，流出血液排出。

膀胱结石几乎都引起继发感染，因而患者可有脓尿，感染严重时原有的症状都加重。极少数梗阴可引起输尿管肾积水或引起肾盂肾炎，甚者造成肾功能减退。结石引起的膀胱刺激症状、继发慢性炎性反应可引起膀胱鳞状上皮癌等比较严重的并发症，应早治疗，必须高度重视。有的患者可有排砂石的病史。

小儿发病排尿时极为痛苦，哭闹喊叫。排尿时由于结石堵塞嵌顿，疼痛放射至阴茎及会阴部，所以病孩经常牵拉阴茎，而且阴茎经常呈半勃起状态，即疼性勃起，并且较正常为大。排尿时费很大力量而尿只能滴出，患儿常采取用蹲位或卧位以减轻因梗阻引起的痛苦。如结石大而嵌顿于膀胱颈时，排尿更加困难，并出现尿潴留，膀胱经常不能排空。结石形状不同，嵌顿于膀胱颈时尿不断滴出有如尿失禁状态。由于排尿费力，病孩排尿的时候常增加腹压，，因此在排尿时往往同时排出粪便，更严重者引起脱肛及疝。

临床上继发于前列腺增生的膀胱结石主要表现为前列腺增生的症状。老年人肾功能减退，肾小管产生铵的能力丧失，所以尿呈强酸性，而形成尿酸结石。发生结石后梗阻和感染的症状更加重。患有尿道狭窄和神经性膀胱功能障碍患者的症状与前列腺增生相似，如果结石发生于膀胱憩室之中，则结石梗阻引起的症状就不明显，而主要表现为泌尿系感染。

2. 诊断 根据上述临床表现，在膀胱结石多发地区往往于查问病史前，看到小儿排尿时器闹，牵拉阴茎，即可考虑到膀胱结石的可能。诊断时必须严格检查患儿尿道瓣膜、尿道口狭窄、包皮口狭窄以及排出此类现象引起的排尿困难。直肠指诊触到结石即能确诊。成人可用探子经尿道口插入，如有触到结石即可诊断。此外膀胱镜于成人检查确诊较重要，小儿由于不合作，检查操作较困难，甚恐引起膀胱尿道损伤及穿孔。最常用的诊断是腹部X光单片，因大多数结石在X线下显影。膀胱结石主要在膀胱中形成，但也有自上泌尿道降入膀胱内而逐渐增大。一旦确诊膀胱结石应积极治疗。

激光镜下碎石术 膀胱结石治疗的种类很多。近年来随着激光医疗技术的不断提高，以及各种内窥镜向多功能发展的改进，将激光技术与内窥镜检查术相结合用于体腔内许多疾病的治疗取得明显疗效。其优点在于经内镜手术可减少患者开刀痛苦、术中病人无出血或出血量极少，手术时间短，对脏器无损伤，仅在膀胱镜检查的基础上增加对结石等的特殊作用。

视结石情况不同，采用不同手术方式。活动性膀胱结石，按近期手术准备；嵌顿性膀胱结石，采取紧急镜下碎石术。

（二）激光术前准备

老年结石患者术前进行心血管疾病检查，及胸透检查，排出有无冠心病及感染等并发症。

按要求准备膀胱镜，用10%福尔马林液消毒备用（主要用10%甲醛浸泡法消毒）。

调试Nd：YAG激光，检查输出功能正常否及石英纤有无断裂，折断光纤出光差，对镜下碎石不得。

小儿膀胱结石应准备儿童专用膀胱镜，不合作者可考虑于基础麻醉下手术。

麻醉：镜下激光碎石术采用止痛润滑胶由尿道口直接注入。待将止痛润滑胶注入后，左手拇、食指捏住前尿道部；换右手拇、食指由前尿道部向后尿道逐渐挤压。将尿道内止痛胶向后尿道推进，以达到麻醉较佳状态。

（三）激光手术

尿麻后，按手术要求，患者取膀胱截石位。术者取出消毒膀胱镜，助手或巡回护士将光源线一端（已消毒）递与术者接上，并用生理盐水冲洗膀胱镜。冲洗尽残留于膀胱镜的福尔马林液，用无菌液体石腊擦于镜端并向镜身外擦，以减少插镜时对尿道壁的磨擦损伤。由于男性尿道较长和生理性弯曲，膀胱镜插入前尿道口应缓慢进镜，待进镜到耻骨连合处，将膀胱镜向下倾斜，即将尿道（阴茎）拉平，轻轻用力即可进入膀胱内。进镜中应仔细感知有否后道口嵌顿的结石。进入膀胱后放入冲洗用盐水，先冲洗膀胱内尿液，尤其是合并感染的在冲洗尽污染的膀胱尿液后观察视野比较清晰，对手术操作极为有得。

冲洗膀胱腔后，寻找结、辨明其形状，经活检孔导入Nd：YAG激光。光刀外露于镜端2cm，手术必须在能看清激光头，并对准病灶时才能碎石。寻找到结石后，放入膀胱冲洗用生理盐水约50～100ml，将激光刀直接对准并与之相触及（或光刀贴近结石即可，不可在光纤上使力，以免错位。向结石输出激光（常用功率60～80W），此时，膀胱镜直视下可见结石呈石灰浸水样崩解。手术中由于粉碎结石使膀胱内冲洗液变混浊，影响观察时应及时放出后再向膀胱内注入清洁的生理盐水，以保能准确镜下手术。手术中置换膀胱内液，还可降低激光对结石粉碎产生的温度，并经膀胱壁散热。因而随时置换冲洗液对手术操作，降低腔内热度，同时减轻膀胱的损伤很有意义。粉碎结石应从结石的上缘开始逐渐向下依次进行，切莫在镜下手术时向结石周边东西各一点进行。结石体基本粉碎后，残余部分很小，此时高速激光输出功率到20~40W将其彻底粉碎。向膀胱内灌注生理盐水300~500mL。冲洗干净混浊液体后，仔细再寻找有否残留0.5cm以上结石，一般情况下必须将其彻底粉碎。0.2cm结石可经膀胱灌注生理盐水500mL，直接冲洗出体外。为了解结石溶积大小，首次排出置换的膀胱内液用一容器收集，并使其沉积，泌出上清液做对照。最后退出膀胱镜前，再仔细观察膀胱壁有无因结石长期刺激而引起的炎性息肉。若发现息肉时应于膀胱镜下进行激光切除。镜下观察膀胱三角不可遗漏，主要原因是膀胱三角是肿瘤的高发病区。

手术完毕用300mL1%利凡诺液灌洗膀胱，还可用呋喃西林液等灌洗，退出膀胱镜。

（四）术后处理

膀胱镜下激光碎石术只要视野清楚，常不易伤及膀胱粘膜组织，因而可不作任何特殊治疗。术中如不慎误伤及膀胱壁，损伤面不大，只要口多簇维生素及口服抗生素治疗1周即可彻底愈合。术后出血罕有发生，大面积膀胱损伤粘膜修复时偶有轻微出血，给予一般凝血剂治疗。术中无菌术差并发术后感染性膀胱炎者应给予抗感染治疗。多饮水冲洗膀胱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、乳腺管内或囊内乳头状瘤
  • 当前页：一、膀胱结石
  • 下一页：二、尿道结石
<<< 返回本书目录
  1. 膀胱结石【疾病大全】
  2. 膀胱结石【中药主治】
  3. 膀胱结石【疾病症状】
  4. 膀胱经《医学指归》
  5. 膀胱结石《泌尿外科学》
  6. 膀胱经歌《医宗金鉴》
  7. 膀胱结石《临床激光治疗学》
  8. 膀胱经图（注）《厘正按摩要术》
  9. 膀胱结核【疾病大全】
  10. 膀胱经文《刺灸心法要诀》
  11. 膀胱结核【疾病症状】
  12. 膀胱经文《医宗金鉴》
  13. 膀胱功能障碍【疾病症状】
  14. 膀胱经足太阳寒壬水《儒门事亲》
  15. 膀胱腑脉论《备急千金要方》
  16. 膀胱颈挛缩【疾病大全】
  17. 膀胱刺激症【疾病症状】
  18. 膀胱痉挛【疾病症状】
  19. 膀胱创伤《泌尿外科学》
  20. 膀胱咳《临证实验录》
  21. 膀胱残余尿量增多【疾病症状】
  22. 膀胱咳【疾病大全】
  23. 膀胱部药队《本草害利》
  24. 膀胱鳞状细胞癌【疾病大全】
  25. 膀胱部（足太阳属腑）《笔花医镜》
  26. 膀胱瘘【疾病大全】
  27. 膀胱不发育与发育不全【疾病大全】
  28. 膀胱门《幼科切要》
  29. 膀胱病《千金翼方》
  30. 膀胱尿道异物【疾病大全】
  1. 膀胱结石《临床激光治疗学》
  2. 膀胱及前列腺《物理诊断学》
  3. 膀胱结石《泌尿外科学》
  4. 膀胱和尿道的发生《组织学与胚胎学》
  5. 膀胱经《中医词典》
  6. 膀胱寒《中医词典》
  7. 膀胱经《针灸问对》
  8. 膀胱歌诀《人体解剖学歌诀》
  9. 膀胱经《医学指归》
  10. 膀胱腑形《古今医统大全》
  11. 膀胱经，足太阳，寒，壬水。《医学启源》
  12. 膀胱腑脉论《备急千金要方》
  13. 膀胱经表里原络穴主治歌《医宗金鉴》
  14. 膀胱滴药法《基础护理学》
  15. 膀胱经表里原络穴主治歌《刺灸心法要诀》
  16. 膀胱刺激症状《泌尿外科学》
  17. 膀胱经分寸歌《医宗金鉴》
  18. 膀胱创伤《泌尿外科学》
  19. 膀胱经分寸歌《刺灸心法要诀》
  20. 膀胱穿刺留置导尿法《基础护理学》
  21. 膀胱经分寸歌（续）《医宗金鉴》
  22. 膀胱冲洗法《基础护理学》
  23. 膀胱经歌《医宗金鉴》
  24. 膀胱部药队《本草害利》
  25. 膀胱经歌《外科心法要诀》
  26. 膀胱部（足太阳属腑）《笔花医镜》
  27. 膀胱经图（注）《厘正按摩要术》
  28. 膀胱不利《中医词典》
  29. 膀胱经文《医宗金鉴》
  30. 膀胱病候《诸病源候论》
  31. 膀胱经文《刺灸心法要诀》


尿道结石_《临床激光治疗学》_中医杂集_【岐黄之术】

二、尿道结石

二、尿道结石

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上发生于尿道的结石多来自于其上的泌氶系统，特别是膀胱，也可发生在尿道憩室内。男性病人中结石主要嵌顿于前列腺部的尿道、尿道舟状窝或外尿道口。尿道结石患者排尿时的尿线极细，甚者发生尿潴留。而且结石嵌顿的部位疼痛，同时伴有下尿路感染。触诊时常可触及前尿道的结石。有的患者甚至经尿道口见到结石，尿道憩室内继发的结石，排尿时可无任何不适及尿流改变，但尿道口有分泌物，同时也可触及结石。

检查除常规询问病史外，戴手套对前尿道进行触诊，对有无结石很重要，憩室内继发的结石及后尿道内结石诊断不明确，可拍摄X线片或行膀胱镜检查。

（二）激光手术

尿道结石位于尿道口及舟状窝者经适当扩开前尿道口轻轻向外挤压可排出，如果结石较大嵌顿于近外尿道口及舟状窝，不易向外挤出者，用12.5cm平镊伸进外尿道口并扩开。起动激光（约40W功率）直接将结石粉碎排出。或者做部分结石粉碎后再用钳子取出。后尿道结石按膀胱结石要求准备手术。按膀胱手术要求将膀胱镜插入尿道将结石推回膀胱内行激光碎石。如结石较大，嵌顿于后尿道较紧而不易推回膀胱内者，不可用暴力推回。直接于镜下导入激光手术，治疗时先放入冲洗用生理盐水将尿道结石处冲洗干净（有时镜子接触结石或用金属探条推回引起损伤出血，使视野不清楚）准确无误找到结石，将光刀与结石接触并出光粉碎结石。为慎重起见，光刀与结石相触及，光刀外露于镜下约0.5~1cm才能脚踏开关激发激光。粉碎结石可先从中心向周边进行，以免损伤膀胱以下尿道，每次必须掌握好激光输出时间。已推回膀胱内的结石按膀胱结石进行激光碎石术。手术完毕，退出膀胱镜。

（三）术后处理

术前施以碱化尿液药物及常规口服药物治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、膀胱结石
  • 当前页：二、尿道结石
  • 下一页：三、膀胱腔内肿瘤
<<< 返回本书目录
  1. 尿道结石【疾病大全】
  2. 尿道局部肿胀【疾病症状】
  3. 尿道结石【疾病症状】
  4. 尿道口出现结节状或红色的出血性肿物【疾病症状】
  5. 尿道结石《泌尿外科学》
  6. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  7. 尿道结石《临床激光治疗学》
  8. 尿道口疼【疾病症状】
  9. 尿道结节【疾病症状】
  10. 尿道口痒【疾病症状】
  11. 尿道结节【疾病症状】
  12. 尿道口有白膜形成【疾病症状】
  13. 尿道结核【疾病大全】
  14. 尿道口有红斑和水肿【疾病症状】
  15. 尿道分泌粘液或脓性分泌物【疾病症状】
  16. 尿道口粘连【疾病症状】
  17. 尿道的条索状肿块【疾病症状】
  18. 尿道流出分泌物【疾病症状】
  19. 尿道刺痒【疾病症状】
  20. 尿道流出分泌物【疾病症状】
  21. 尿道创伤【疾病大全】
  22. 尿道流血【疾病症状】
  23. 尿道创伤《泌尿外科学》
  24. 尿道瘘【疾病症状】
  25. 尿道变粗变硬【疾病症状】
  26. 尿道弥漫性浸润【疾病症状】
  27. 尿道瓣【疾病症状】
  28. 尿道内虫咬感或阴道内虫爬感【疾病症状】
  29. 尿道癌【疾病大全】
  30. 尿道内口呈漏斗样改变【疾病症状】
  1. 尿道结石《临床激光治疗学》
  2. 尿道歌诀《人体解剖学歌诀》
  3. 尿道结石《泌尿外科学》
  4. 尿道创伤《泌尿外科学》
  5. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  6. 尿道癌《默克家庭诊疗手册》
  7. 尿道肉阜《临床激光治疗学》
  8. 尿道《中医词典》
  9. 尿道损伤《急诊医学》
  10. 尿道《中医词典》
  11. 尿道损伤《家庭医学百科-自救互救篇》
  12. 尿蛋白《常用化验值及意义》
  13. 尿道外伤《默克家庭诊疗手册》
  14. 尿胆原及尿胆素检查《临床基础检验学》
  15. 尿道炎《默克家庭诊疗手册》
  16. 尿胆原《常用化验值及意义》
  17. 尿道粘膜脱垂《临床激光治疗学》
  18. 尿胆原《常用化验值及意义》
  19. 尿道肿瘤《临床激光治疗学》
  20. 尿胆红素试验《常用化验值及意义》
  21. 尿的排放《生理学》
  22. 尿胆红素检查《临床基础检验学》
  23. 尿的生成和排出《生理学》
  24. 尿胆红素定性《常用化验值及意义》
  25. 尿毒症《赵绍琴临证验案精选》
  26. 尿床候《诸病源候论》
  27. 尿毒症《病理生理学》
  28. 尿床方六首《外台秘要》
  29. 尿毒症《病理学》
  30. 尿床《幼幼新书》
  31. 尿毒症 二《赵绍琴临证验案精选》


膀胱腔内肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三、膀胱腔内肿瘤

三、膀胱腔内肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

膀胱腔内粘膜所发生的肿瘤中，除膀胱肌层及浆膜层发生的肿瘤须按以往外科治疗外，由于整个膀胱所发生的肿瘤以膀胱腔内最多，而肌层向外及浆膜层发生的肿瘤很少。因而重点介绍膀胱内的病理、发病机制、临床表现、诊断及不经腹壁切口进行膀胱镜下的激光治疗。

临床上膀胱肿瘤为常见的肿瘤之一，在泌尿外科中，50%血尿病人由膀胱肿瘤所致，仅次于阴茎癌。此类肿瘤，男女患病率约5：1。50岁上老年人多发病，大多数为单发膀胱肿瘤，多发性膀胶肿瘤约16%~25%。按膀胱上皮细胞性肿瘤分类包括：乳头状瘤、乳头状癌、鳞状上皮细胞癌及腺癌。而其中乳头状瘤和乳头状癌发病率约占89.5%，鳞状上皮细胞癌占10%，腺癌发病率仅为0.5%。非上皮细胞性肿瘤极少见。大多数肿瘤呈腔内生性肿瘤，除外浸润型膀胱癌，因而按其发病改变，临床采用激光治疗各类型膀胱肿瘤约80%~90%可直接于膀胱镜下治疗，其优点在于病人可保留完整的空腔器官，且治愈率高，是一种新的外科治疗方法。

1、病因与发病机制

（1）局部的慢性刺激 在发生癌 瘤之前有慢性感染，尿路梗阻及膀胱结石史。长期弊尿，使尿液不能及时排出，尿内有害物质刺激膀胱粘膜引起。因而认为膀胱癌与局部刺激有关。

（2）职业因素 如驾驶员长期接触含铅汽油。文献报道其发病率要高出常人1.5～2倍。此外染料工人中长期接触苯胺类化合物，在肝内与硫酸或者葡萄糖酸联合，经尿排出并受尿内β-葡萄糖醛酸作用，产生一种致癌物——原胺基酚，直接刺激膀胱粘膜引起肿瘤。而且证实膀胱肿瘤患者尿中的葡萄糖醛酸酶大量增高。

2、膀胱肿瘤病理分期 其病理变化和发展进程分：

（1）刺激期 表现为膀胱粘膜充血，血管扩张及点状出血。

（2）肿瘤期 为带蒂乳头状瘤及广基乳头状瘤常见。

（3）恶化期 主要在乳头状瘤的基础上发生恶变。文献资料统计约有2/3的乳头状瘤，最终恶化为乳头状癌或者浸润性癌。

3、形态分类

（1）带蒂的乳头状瘤 是临床上最多见的肿瘤形式之一，可占70%以上。

（2）结节性广基之肿瘤 是比较恶性的肿瘤，占26%以上。

（3）弥漫性浸润性肿瘤 是临床上最为恶性的肿瘤约2.2%以上。

4、膀胱癌一般分为四期　 Ⅰ期；肿瘤仅限于粘膜层。Ⅱ期；肿瘤突破粘膜下层而侵入肌层；Ⅲ期；肿瘤侵犯于全膀胱壁，直至膀胱周围；Ⅳ期；肿瘤已侵犯至盆壁，而且已固定。一二期膀胱癌最适于膀胱镜下激光手术治疗，而且治疗收效较好。三四期膀胱癌用激光按外科手术直接切除，优点在于从皮肤切开进入盆腔内手术径路干净，无出血或出血甚微。进入盆骨暴露癌灶及切除始终用激光刀切割，具有手术切割的功效，又有高温杀死肿瘤细胞的热疗作用，处理方法可参照外科手术操作方法。切记，如开腹手术治疗膀胱癌，行转移淋巴结清扫时，调小功率，用光刀分离比较安全。

5、膀胱癌转移途径

（1）淋巴结转移 文献资料记载膀胱癌经淋巴结转移的死亡病例约1/3。而最常累及的是髂淋巴结及腹主动脉旁淋巴结。锁骨上区淋巴结有转移的较少。

（2）血行转移 晚期即四期病例常见，可经血流转移到肝、肺、骨等。

（3）直接浸润 癌细胞直接浸润至附近的前列腺、尿道、直肠等器官。

（4）手术中肿瘤细胞的移植 据报告在手术中由于操作，约计10%的病例肿瘤细胞种植入伤口而引起复发。直接浸润和肿瘤细胞的移植的转移以往手术切除剥离较困难，特别是深部邻近器官复杂的部位，要大范围的彻底分离切割癌组织更困难，因而术后功能恢复及缺损是一大难题。外科常规切除肿瘤的原则是超癌灶大范围切除，其理由是避免肿瘤细胞残留复发。用激光刀手术，相对来说比常规刀片切除较为有利。激光刀不同于高频电刀，高频电刀切割时切口两边组织坏死较多，激光刀切口两边组织坏死轻微，作者根据乳腺癌等用光刀始终切除瘤体，按照切除缝合观察损伤小、伤口直接愈合，与常规外科手术基本结果相同，而且光刀手术疗效不亚于以往操作法。手术中高频电刀不能连续切割，激光刀可以任选连续切割方式，且切割中将2mm以下血管及淋巴管彻底凝固封闭，同时光刀的高温作用使癌细胞死亡。

6、临床表现

（1）血尿 最常见的是无痛性血尿，约占90%，而且大量肉眼所见血尿为多数，呆呈持续性或间歇性，时轻时重。血尿的量与肿瘤的位置及大小相关，而与肿瘤的恶性程度无关。因而在临床工作中，提示对于50岁以上血尿患者，要考虑有膀胱肿瘤的可能，应详细检查，以免误诊。

（2） 膀胱刺激症状 合并有排尿不畅及尿路感染。临床上常出现尿频、尿急、尿痛等膀胱刺激症状。易于一般慢性膀胱炎混淆。须与非特异性膀胱炎及结核性膀胱炎相区别。

（3） 排尿困难 多见于出血量多，血凝块阻塞尿道所致。肿瘤位于膀胱颈部，当排尿时肿瘤阻塞于膀胱出口处致使排尿困难和尿流中断。

（4）贫血及全身恶液体质 主要见于第四期病例。由于出血时间长，或肿瘤阻塞输尿管口而致上尿路积水，感染引起肾功能损害出现尿毒症及肿瘤转移，致使身体物质消耗、失衡。

7、诊断 根据以上临床表现可做脱落细胞检查，特别是无痛性血尿患者应高度重视。检查的方法很多，但最可靠的方法是做膀胱镜检查，不仅能在直视下观察肿瘤的部位、大小、数目，而且还可以观察与判断肿廇的性质和进行活组织检查，并可把膀胱镜下的病变拍照及进行电视监控、录相、以供会诊等应用。X光造影检查，主要有排泄性肾盂造影，以了解肾脏功能，上尿路有无肿瘤、积水结石等病变，也同时排除膀胱肿瘤来自肾脏及输尿管的可能性。逆行性肾盂造影主要是了解并排除上尿路的病变。但主张对已经确诊的膀胱肿瘤患者。不做逆行性肾盂造影，以免因插入造影剂管引起肿瘤向上种植。其它检查方法有膀胱动脉造影、尿内乳酸脱氢酶活力测定及气钡造影等。

8、治疗 镜下激光治疗应选择病例，原发性膀胱癌根据分期以一、二期治疗最佳，三四期治疗以剖腹行部分膀胱及全膀胱切除术，应视癌肿体积浸润程度，转移程度选择。常规用电烙术在暴露膀胱后，切除部分或行转移浸润癌灶切除术者以激光刀为佳。整个手术程序与外科手术操作相同。

（二）激光术前准备

术前24小时备膀胱镜，用10%福尔马林液消毒待用。检查Nd：YAG激光，输出正常，光纤无断裂、光纤头削去外保护层约2~3mm/病人术前应常规进行心肺检查，了解有无心血管疾病及感染等，并做好治疗前、中、后的处理。

麻醉：患者膀胱镜上治疗主要用局麻，常用止痛润滑胶。

（三）激光手术

术前嘱患者排尽膀胱内尿液，特别是出血多者，未排出体外，在插入膀胱镜后难以冲洗出血凝块，很容易堵塞镜内腔道。患者取膀胱截石位，消毒外阴（常用0.1%～0.2%新洁尔灭液冲洗外阴），铺无菌洞巾。并用冲洗用生理盐水冲洗膀胱镜腔内外。将止痛润滑胶由尿道外口注入，男性，左手捍住外口，右手由龟头向后尿道膀胱内捏挤排入。5分钟后，膀胱镜外管插入内芯缓慢进入膀胱内。在进入膀胱腔后取出内芯，并排出膀胱腔内尿液。再放入纤维镜，接冲洗用水，仔细观察膀胱内病变，按膀胱镜检查法检查，找到癌灶病变后，由活检孔导入Nd:YAG激光光纤，用脚踏开关控制激光输出，助手或巡回护士调节好需要的激光功率，常用功率80W，要视肿瘤的内型及大小来改变激光功率。

镜下视癌灶形状不同治疗的方法各异。乳头状瘤型，光刀直接进入基底部，高功率输出激光，插入以平行于膀胱粘膜为佳，输出方式为连续，常用80W功率约5～10秒。在进入基底部时先输出激光，才能将光纤插入肿瘤内。整个基部要连续插入数次，彻底破坏掉外生性乳头状瘤，基部以上肿瘤高功率输出激光，彻底破坏肿瘤组织。开始治疗先从基部，逐渐向乳头部扩展，以乳头状瘤组织彻底变性即由红色转变为青紫色，不必马上剥离。

结节性广基肿廇：肿瘤位于粘膜层及粘膜下层。由于肿瘤呈结节，基部较广，激光与肿廇面相接触，起动激光并直接照射，根据结节大小，输出功率不断改变。突出结节，光刀插入肿瘤结节内1～2mm，输出时间约3~5秒，使肿瘤缺血。连续累计照射除表面直接被光切割外，基底产生高热，并向四周形成热扩散，受热作用，癌细胞变性坏死、脱落。激光照射面超越肿瘤结节3～5mm。手术中，不同方向部位的膀胱肿瘤，应随时改变膀胱镜的方向。同时手术中充分照射完整个肿瘤区，其中心部位接受的激光能量相对要高。手术治疗产生大量烟雾，可经脚控吸引器排出，冲洗膀胱及镜头积液多，病人主诉过胀时，打开排液阀，将其排入台的污物桶内。300~500mL膀胱液在病人感染轻微尿胀，尽可能承受时间长些，因为激光治疗时，膀胱腔内产生温度较高，常规约50度以上，热能向膀胱壁周边传导，可形成非光切式的热疗作用，而膀胱正常组织的此温度以睛无细胞变性及坏死。需要说明的是，膀胱肿瘤经激光治疗后不必马上把坏死组织剥离取出。重点为带蒂乳头状瘤其蒂以上组织治疗中用大功率激光把肿瘤破坏。术后二周的恢复期内肿瘤组织坏死，液化并脱落；如果膀胱乳头状瘤大，激光可以直接将其汽化，达蒂以下基部不能汽化。5年生存率达86%以上。

手术结束时，反复冲洗膀胱腔，仔细观察膀胱壁有无微小肿瘤及治疗的肿瘤是否彻底。无病灶发现时退出膀胱镜。

（四）术后辅助治疗

包括在激光后提高机体免疫力的支持治疗和术后的化学药物治疗。

1、提高机体免疫力的支持治疗　在于术后扶持机体抗病力，术中由于膀胱镜下激光手术均是无菌操作，一般术后合并感染率低，抗菌治疗可不用。为防感染发生给予预防性治疗。支持疗法中，应让手术部位组织尽快修复，加大维生素C用量，常用每日4～6克，静脉滴入并有增强抗病力作用。给予能量合剂等，视病人机体情况改善治疗，除镜下激光手术治疗外，还可给予白细胞介素等生物基因疗法。

术后病人在康复期辅助中药治疗，常用治癌方剂有龙蛇羊泉汤（龙葵 白英　土茯苓　白花蛇舌草各30克　蛇毒15克 海全沙12克　灯心草　威灵仙各10g，水煎取汁，每日1剂分2~3次服，可长期服用。亦可每周服2剂），加味五苓散（猪苓 茯苓　白术　 生黄花各15g 泽泻　海金沙 海藻各18g　桂枝10g　生地榆　生薏米 白花蛇舌草各30g，水煎，每日1剂，每剂煎取药液600mL，分3次服，40日为1疗程。疗效不满意坚持服汤剂。疗效较好者可以原方五倍量制成散剂，每天早晚各服1次，每次10g，白开水送下。治疗期内忌食无鳞鱼、动物头蹄肉等。使用方剂应根据病人临床表现辨证加减），扶正解毒膏（西洋参30g另煎加膏内 白及　蛇舌草　半枝莲各150g　蒲公英　紫花地丁土茯苓　花粉　苡仁　猪苓　黄花　龟板 桑椹　女贞子　旱莲草　金樱子各120g　石见穿 蚤休　山慈姑（去皮矾小沧，滤干）　白敛　海藻 生地　枸札　何首乌各90g　天冬 莪术（醋浸泡）各60g　人中白30g，前汁去渣，加糖3斤收膏做丸。每日早晚用开水冲服1汤匙可长期服用，1～3个月可收效）。同时，配合功坚化癌丸，每日早晚开水吞服15丸。

攻紧化癌丸组方：琥珀　穿山甲（炮枯） 白及　露蜂房（焙枯）　各60g　乳香 没药（去油）　全蝎　土鳖　干蟾（焙枯蜣螂（焙枯 各30g　熊胆　雄黄各20g硼砂15g　冰皮10g蜈蚣10条 麝香　蜗牛　血蝎各6g　胎盘5个（水洗保留血筋，文火焙枯）。除麝香、冰片外，余药共研细末，炼蜜丸如梧子大。主要适用于各种泌尿生殖系癌肿。刺猬毛藤汤（刺猬皮 地鳖虫各10g　白毛藤　半枝莲　仙鹤草各30g 石苇　大蓟　小蓟各15g，加减变化使用，如热毒盛加土茯苓、龙葵、蛇果草；湿热盛加知柏地黄汤；小便淋涩甚或尿闭者加知母、黄柏、肉桂。水煎，每日1剂，分2次服）。蜀葵煎剂（干蜀葵40g或鲜蜀葵全株10g。煎汤口服，1日2次。症状基本消失后，改用干蜀葵花10~20个泡茶饮服。主要适用于膀胱癌）。地榆炭醋煎剂（地榆炭100g 食醋500mL，共煎汁取300mL。每日1剂，分次服完，每次服药量不限。此方经过滤及高压灭菌后亦可作为膀胱灌注用，每次20～40mL。

其它组方配合应用的有：斑蝥制剂：①斑蝥烧鸡蛋：即每个鸡蛋内放1～3人我头、肢的斑蝥，烧熟后去斑蝥每日服1～2个。②复方斑蝥丸：斑蝥15g 猪苓　大黄各25g　人参20g。先用50长白酒浸泡斑蝥24小时，加温60度10分钟，过滤去渣取药汁酒150mL；以且再将大黄、猪苓、人参研成细末，把斑蝥酒与药粉混合搅拦，然后用鸡蛋清调之，制成绿豆大丸子，干燥备用。每日服3次，每次服5粒。扶正祛邪内服汤方：结合辨病辨证选用白花蛇舌草 山豆根　 夏枯草　土茯苓　苡仁 半枝莲 黄芪　丹参　黄柏　五加皮 当归等药组成肯有抗癌，提高免疫力功能。

2、化学药物治疗　膀胱癌的非手术疗法除中药治疗外还可配合化学药物治疗。化疗主要以激光手术后配合膀胱内灌注治疗。由于化疗药物对机体的副作用较大，膀胱内灌注治疗可以大大减轻其药物的毒性反应，而且保留时间可依病人耐受处长。常用的药物有：①噻替哌 先排空膀胱后，经导尿管或直接经尿道注入60mL生理盐水内溶有60mg的噻替哌溶液，注射完后病人采取对肿瘤灶治疗的有效体位，或取仰、俯、侧卧位各15分钟或30分钟，以保证药液与肿瘤有足够时间接触。②放射菌素-D用放射菌毒-D1mg溶于30~60mL0.9%N.S.与第①方法同用。每周1～2次。③5-Fu（氟尿嘧啶）既可行膀胱内灌注也可经血管行全身应用。5-Fu对晚期肿瘤48%～60%仍有疗效。复发的肿瘤仍可应用。灌注用5-Fu500mg溶汙60mL0.9%N.S.按前二方法应用，每周1～2次。④喜树碱 20mg溶于60mL0.9%N.S按前法应用，每周1～2次。文献报道临床应用噻替哌和喜树碱疗效较好。主要是噻替哌为一种多能羟基物质。具有类放射作用，特别对乳头状瘤疗效明显。应用以且使肿瘤细胞发生化学性炎症及退行性改变，而后脱落，正常上皮细胞增生。喜树碱可以预防肿瘤复发。

局部用药灌注时应注意事项有：①治疗前要检查血象；②灌注药物时要保护阴茎及周围的正常皮肤，以防药液与皮肤接触后引起皮炎；③药物注入膀胱后应保留一小时以上，同时采用适合肿瘤所在侧的卧位，使药物能够充分发挥作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、尿道结石
  • 当前页：三、膀胱腔内肿瘤
  • 下一页：四、前列腺增生症
<<< 返回本书目录
  1. 膀胱腔内肿瘤《临床激光治疗学》
  2. 膀胱容量的减少【疾病症状】
  3. 膀胱憩室【疾病大全】
  4. 膀胱疝气【中药主治】
  5. 膀胱憩室【疾病症状】
  6. 膀胱疝气【方剂主治】
  7. 膀胱气痛【疾病大全】
  8. 膀胱疝气小肠精漏《普济本事方》
  9. 膀胱气痛《幼科铁镜》
  10. 膀胱上口论《吴医汇讲》
  11. 膀胱气《针灸资生经》
  12. 膀胱上内疝【疾病大全】
  13. 膀胱气《普济方·针灸》
  14. 膀胱实《药症忌宜》
  15. 膀胱七【中药大全】
  16. 膀胱实热《圣济总录》
  17. 膀胱葡萄状肉瘤【疾病大全】
  18. 膀胱嗜铬细胞瘤【疾病大全】
  19. 膀胱平滑肌肉瘤【疾病大全】
  20. 膀胱输尿管反流【疾病大全】
  21. 膀胱平滑肌瘤【疾病大全】
  22. 膀胱水篇《外经微言》
  23. 膀胱膨隆【疾病症状】
  24. 膀胱说《医学实在易》
  25. 膀胱排空不全【疾病症状】
  26. 膀胱损伤【疾病大全】
  27. 膀胱尿道异物【疾病大全】
  28. 膀胱脱垂【疾病大全】
  29. 膀胱门《幼科切要》
  30. 膀胱外翻【疾病大全】
  1. 膀胱腔内肿瘤《临床激光治疗学》
  2. 膀胱气痛《幼科铁镜》
  3. 膀胱上口论《吴医汇讲》
  4. 膀胱气痛《中医词典》
  5. 膀胱湿热《中医名词词典》
  6. 膀胱气闭《中医词典》
  7. 膀胱湿热《中医词典》
  8. 膀胱气闭《中医名词词典》
  9. 膀胱实《中医词典》
  10. 膀胱气《针灸资生经》
  11. 膀胱实《药症忌宜》
  12. 膀胱气《普济方·针灸》
  13. 膀胱实热《圣济总录》
  14. 膀胱气《中医词典》
  15. 膀胱实热《中医词典》
  16. 膀胱膨出、尿道膨出《妇产科学》
  17. 膀胱实热《备急千金要方》
  18. 膀胱门《幼科切要》
  19. 膀胱水篇《外经微言》
  20. 膀胱落下《竹林女科证治》
  21. 膀胱说《医学实在易》
  22. 膀胱咳《中医词典》
  23. 膀胱说《医学三字经》
  24. 膀胱咳《临证实验录》
  25. 膀胱损伤《急诊医学》
  26. 膀胱咳《中医名词词典》
  27. 膀胱损伤《家庭医学百科-自救互救篇》
  28. 膀胱镜检查《家庭医学百科-家庭护理篇》
  29. 膀胱外伤《默克家庭诊疗手册》
  30. 膀胱经足太阳寒壬水《儒门事亲》
  31. 膀胱小肠气《中医词典》


前列腺增生症_《临床激光治疗学》_中医杂集_【岐黄之术】

四、前列腺增生症

四、前列腺增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上前列腺增生，由于所含腺体及肌纤维比例不同，前列腺可能大而软或者小而硬。重量常为数十克，也有病例重达一百多克的。一般增生的腺体结节，逐渐增大，压迫周围的腺体组织，使其退化萎缩，最后变为包囊，厚度约3～5mm，颜色灰白而坚硬，与增生的腺体之间有很明显界线。手术易于剥离，增生多发生于前列腺侧叶及中叶，后叶不发生。前列腺增生常分为三类：①单叶肥大 可有中叶肥大，颈下叶肥大及三角区下叶肥大；②两侧叶肥大③三叶均肥大，包括两侧叶及中叶。

增生的前列腺由于体积增大，致使后尿道变长而弯曲、狭窄，同时也使膀胱底部抬高发生尿道梗阻，排尿困难，残余尿增多，病程长。病情严重时，上尿路受反压力影响而产生积水逐渐使肾功能受损。

1.病因 在前列腺增生中过度的性生活及未经彻底治疗好的后尿道炎；睾丸功能变异；尿道梗阻及其它结构的改变；饮酒过度及摄入刺激性食物均成为诱因。在原诱因作用下前列腺产生炎性反应，或后尿道炎及膀胱炎等造成前列腺增生。

2.临床表现 前列腺增生症的症状产生轻重并不前列腺大小成正比，而与增生的部位关系密切。症状多是排尿机能障碍，常在不知不觉中出现，并逐渐加重，其病史可持续数年至数十年。常邮的症状有：

（1） 频尿急 早期症状最突出的是尿频尿急，以夜间最突出。发生尿频的原因系由于膀胱颈部充血，残余尿中轻度感染，刺激膀胱口部所致。尿急多由膀胱炎症引起。

（2）排尿困难 开始表现为排尿等待及排尿无力，继而尿流变细、中断，甚至出现尿潴留。

（3）尿失禁 常为晚期症状，最易发生在患者入睡时，由于盆底肌肉松弛而出现尿失禁。增大的腺体一方面造成排尿困难，但另一方干扰了膀胱口括约机制，也可以发生尿失禁。

（4）血尿 主要由膀胱炎症及合并结石时出现。常为镜下血尿，如果为腺体表面的血管扩张破裂时可引起肉眼血尿。出血量大，而发生尿道内血块堵塞致急性尿潴留。

（5）急性尿潴留　前列腺增生症中60%的病例可出现。在受寒、运动剧烈、饮酒或食入刺激性强的食物后未能及时排尿，引起肥大的腺体及膀胱颈部充血、水肿而产生尿潴留。

增生的前列腺到晚期增生得不到改善，排尿困难可发展成尿毒症，常为晚期症状。由于下尿路长时间梗阻，逐渐引起上尿路病理变化，以至于损害肾功能。患者主要表现为无力疲倦，饮食不振，大便秘结，头痛，口渴，皮肤及粘膜干燥，舌苔增厚等。血检，非蛋白氮增高，CO2结合力降低，尿比重低，血压增高等。

3．诊断　50岁以上男性患者有尿路梗阻者应进行检查。常用的方法有：

（1）肛诊 是临床上既简单而又可靠的方法，检查前排空膀胱。指诊时请注意前列腺的大小、硬度、活动、中央沟及表面情况。一般前列腺增生其表面隆起光滑，具有一定的弹性，边缘清楚，中央沟变浅或消失。前列腺增生分三度：第一度表面光滑硬韧，中央沟消失；第二度上极摸不清；第三度周围关系不清。指诊发现前列腺无明显增大时，不要轻易否定前列腺增生症。其原因可能是中叶或颈下叶增生而向膀胱内突出；或者是小的侧叶增生而压迫尿道所致。为了解肾功，膀胱病变可进行排泄性静脉泌尿造影，导尿管导尿测定残余尿。

（2）膀胱镜检查 主要针对梗阻表现不严重而能进镜者均应行膀胱镜检查。主要优点在于镜下能直接观察前列腺增生的情况及膀胱内有无结石、肿瘤、憩室等病变。膀胱镜下常见为①尿道显著变长，而且向前弯曲；②膀胱颈缩小而且失去圆形之形状③膀胱颈后唇显著隆起，常不易看清三角区及输尿管口；④膀胱壁有众多小梁、小房或有时见憩室；⑤少数病例合并结石、肿瘤等。

1、治疗 前列腺增生症在膀胱镜下激光手术收效快，而损伤小，对发生尿路梗阻、年龄大、无膀胱及上尿路并发病尤为适用，是近年来临床上新兴的快速而安全、疗效好的手术方法。此手术方法无前列腺全切除术后产生尿失禁的并发症。

（二）激光术前准备

按膀胱镜检查术进行准备，膀胱镜于术前12小时消毒（10%福尔马列林液消毒）。同时检查患者肾、心、肝、肺功能及血、尿常规检查。

麻醉：前列腺增生进行膀胱镜下激光手术常用止痛润滑胶灌注麻醉，由于手术时间短，大多数病者可不须其它麻醉。高度紧张患者应耐心说明手术的安全性，取得良好协作。特殊患者可选择骶丛或鞍麻及骶害内麻醉。

（三）激光手术

患者本位与膀胱镜下激光碎石术相同。对外阴进行清洗消毒（常用.1%新洁尔灭液）。铺无菌洞巾，冬天手术时，手术间内应保持温暖。用止痛润滑胶经尿道外口注入、左手拇、食指轻捏住龟头、右手指向后捏挤阴茎把药物向后排入膀胱内。约待3～5分钟，取出消毒膀胱镜用冲洗盐水冲洗，消毒用甲醛。上好内芯插入膀胱镜，当膀胱镜进入后尿道部有阻塞感时，退出内芯，改上纤维镜，并仔细观察尿道内阻塞情况。此时可邮尿道内突出物。由活检孔导入Nd：YAG激光光纤。光纤头在导入前应削去外保护层约4mm。常用功率40W。根据梗阻程度随时调整出光量。如镜下见尿道阻塞中，将光刀头与梗阻灶贴紧，可将膀胱镜先端适当向贴近增生灶加压。切记，光纤头必须外露于膀胱镜前部约1cm，也就是必须要在镜下看清光纤及病灶方能触发激光进行切割；一侧突出者，治疗该侧以切割；双侧突出者，应同时切割；突出较重，光刀接触切割，或汽化之。光切后突出增生的前列腺组织不必立即剥离，术后3天局部开始脱离并由里向外逐渐修复。手术完毕，退出光刀。再进行尿道观察，如梗阻增生前列腺未解除，再导入激光刀切除。

（四）术后处理

镜下激光手术后局部渗出见于部分患者，一般无急性尿血发生，渗血系局部光切组织修复脱落现象，在排尿时出现，刚开始初尿有血液混合尿液排出，排尿不久，即为纯尿，为防出血，促进创面早日修复，术后给予止血剂，口服、静脉滴注、肌肉注射均可，此外给予大剂量维生素C及B1，B2，VAD，VE等口服，适当应用抗生素可防止感染发生，有心、肺、肾合并症者给予及时治疗。

除上述治疗外，在术后可以辅助中医疗法：排尿困难在中医文献中名曰癃闭，治疗时应以辨证施治。

清利下焦湿热：以治其原因，活血调气，软紧之品以消气血凝聚之症结。组方：扁畜9g 海藻9g　生龟板15g　生鳖甲15g　生牡蛎15g 川柏6g　知毒 12g　广木香4.5g　赤芍6g　红花4.5g 水煎，每日1剂，分2次服。

清热得尿法：下焦实热的用八正散加味。组方：车前子9g 木通9g　矍麦9g　扁蓄9g　滑石12g　山栀9g 大黄6g　甘草梢6g，水煎每日1付，分2次服。

激光手术后，对老年肾虚者，宜用补气滋养药。纯阴化阳汤：组方熟地12g 玄参12g　肉桂3g　车前子3g，水煎，每日1剂2次服。

前列腺增生镜下激光治疗为主，药物治疗可以巩固手术疗效。患者多在激光手术后24小时排尿正常，疼痛轻微，术后处理取决与手术时采用的麻醉方式。鞍麻等术后要密切观察，以防麻醉平面过高产生危险。每日观察排尿中情况，如肉眼血尿多，而且时间长者必须再镜下激光止血。一般镜下手术后，肉眼血尿一日比一日更少。术后多饮水，饮食无刺激性，营养高的食物对术后全面恢复极有力。术后3周后排尿不通畅者系梗阻未彻底解除可再激光再通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、膀胱腔内肿瘤
  • 当前页：四、前列腺增生症
  • 下一页：五、尿道肿瘤
<<< 返回本书目录
  1. 前列腺增生症《泌尿外科学》
  2. 前刘无方《毓麟验方》
  3. 前列腺增生症《临床激光治疗学》
  4. 前葡萄膜炎【疾病大全】
  5. 前列腺增生症《老年百病防治》
  6. 前期妊娠反应【疾病症状】
  7. 前列腺增生症《百病自测》
  8. 前人效方《妇科玉尺》
  9. 前列腺增生丸【方剂大全】
  10. 前人治临产效方《妇科玉尺》
  11. 前列腺增生【疾病大全】
  12. 前人治临产效方《妇科玉尺》
  13. 前列腺增生【疾病症状】
  14. 前十字韧带损伤【疾病大全】
  15. 前列腺增生《家庭医学百科-医疗康复篇》
  16. 前庭大腺癌【疾病大全】
  17. 前列腺硬结【疾病症状】
  18. 前庭大腺囊肿【疾病大全】
  19. 前列腺异位【疾病大全】
  20. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  21. 前列腺液中细菌《常用化验值及意义》
  22. 前庭大腺炎《百病自测》
  23. 前列腺液中上皮细胞《常用化验值及意义》
  24. 前庭大腺炎《妇产科学》
  25. 前列腺液中淀粉样体《常用化验值及意义》
  26. 前庭大腺炎《家庭医学百科-医疗康复篇》
  27. 前列腺液中的颗粒细胞《常用化验值及意义》
  28. 前庭大腺炎【疾病大全】
  29. 前列腺液中的精子《常用化验值及意义》
  30. 前庭反射消失【疾病症状】
  1. 前列腺增生症《临床激光治疗学》
  2. 前列腺增生《家庭医学百科-医疗康复篇》
  3. 前列腺增生症《默克家庭诊疗手册》
  4. 前列腺液中细菌《常用化验值及意义》
  5. 前列腺增生症《百病自测》
  6. 前列腺液中上皮细胞《常用化验值及意义》
  7. 前列腺增生症《老年百病防治》
  8. 前列腺液中淀粉样体《常用化验值及意义》
  9. 前列腺增生症《病理学》
  10. 前列腺液中的颗粒细胞《常用化验值及意义》
  11. 前列腺增生症《泌尿外科学》
  12. 前列腺液中的精子《常用化验值及意义》
  13. 前刘无方《毓麟验方》
  14. 前列腺液中的红细胞《常用化验值及意义》
  15. 前蹻《中医词典》
  16. 前列腺液中的滴虫《常用化验值及意义》
  17. 前人效方《妇科玉尺》
  18. 前列腺液中的白细胞《常用化验值及意义》
  19. 前人治临产效方《妇科玉尺》
  20. 前列腺液颜色《常用化验值及意义》
  21. 前人治临产效方《妇科玉尺》
  22. 前列腺液卵磷脂小体《常用化验值及意义》
  23. 前神聪《中医词典》
  24. 前列腺液检查《临床基础检验学》
  25. 前体药物制剂《医院药学》
  26. 前列腺炎的中医食疗《老年食养食疗》
  27. 前庭大腺囊肿《临床激光治疗学》
  28. 前列腺炎《泌尿外科学》
  29. 前庭大腺炎《急诊医学》
  30. 前列腺炎《自我调养巧治病》
  31. 前庭大腺炎《家庭医学百科-医疗康复篇》


尿道肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

五、尿道肿瘤

五、尿道肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

尿道肿瘤包括男性尿道癌及女性尿道癌。男性尿道癌原发性的部位而有不同，大多见的为移行上皮癌及鳞状细胞癌。阴茎部尿道肿瘤约70%起自尿道球部。少数起自前列腺部。发病的原因与尿道炎、尿道狭窄及反复尿道扩张有关。尿道球部、尿道膜部肿瘤常侵犯会阴部的深层结构组织，包括阴茎和阴囊皮肤、尿生殖隔及前列腺；舟状窝部的肿瘤可侵犯富含血管及淋巴的阴茎头。前尿道肿瘤则转移至腹股沟浅深淋巴结。后尿道肿瘤则转移至闭孔和髂内、外的淋巴结，但是当肿瘤侵犯阴茎及会阴时则可转移至腹股沟淋巴结。尿道癌（尤其是前尿道癌）很少发生血行转移。到晚期转移较远部位最多为肺、其次是肝、胃转移。

1、临床表现

发病以50岁以上居多，低龄发病较少。患者一般以尿道梗阻、肿物、尿道周围脓肿，尿外渗、尿道瘘及尿道流分泌物诸症而就医，某些病人有疼痛、血尿或血精症状。舟状窝肿瘤表现为溃疡或乳头状病灶。应对患者进行直肠双合诊检查以了解肿瘤有无扩展至前列腺、肛门及尿生殖膈。

2、诊断 对以往无尿道疾病或外伤史而出现尿道出血或梗阻症状，尿道狭窄治疗过程中症状加重，出现尿道周围脓肿或尿道瘘的老年男性，应考虑尿道癌。应进行膀胱尿道镜检、活体组织检查及尿道分泌物或者尿道冲洗液细胞学的检查。必要时进行活体组织检查，并了解肿瘤损害程度。

3、临床分期

O期：局限于粘膜（即原位癌）；A期：病变至粘膜下层；B期：病变侵及尿道海绵体；C直接扩展到尿道海级体外的组织或超过前列腺包膜；D1期：区域性淋巴结转移，包括腹股沟/盆腔淋巴结（原发性瘤可为任何期）；D2期：远处转移（原发性瘤可为任何期）。

（二） Nd：YAG激光手术

治疗男性尿道癌方法应根据临床分期进行。O、A、B期直接于膀胱镜下激光治疗。C期应采用经外阴切口，按解剖层次切开组织，直达前列腺部，用激光行根治性手术。根据临床手术体会，从皮肤切口至完成整个手术只能用光刀切割，2mm以上大血管适当处理外，癌灶行高温疗法。D1、D2期由于有腹股沟部及盆腔淋巴结及远处转移。在治疗原发灶的同时，尽可能地清扫除腹股沟处淋巴结。远处转移配合化疗治疗及中药治疗等配合。

根据肿瘤在尿道内发生的部位不同，而激光的治疗术式也不相同。若肿瘤只限于阴茎远侧的，确定肿瘤部位及体积，将Nd：YAG石英光纤导入并输出激光治疗。运用功率40~50W，根据病人癌灶进行调节。在做主要瘤体破坏时，局部产生的高温向周边扩散，对残余癌细胞有间接的杀灭作用，不必似传统手术做部分阴茎切除。由于激光的特殊效能，作者对很多例临床表现不同的恶性肿瘤进行激光手术后观察，肿瘤全消失，局部代偿性修复良好，有的病人需做器官切除的，终于促使了完整的器官，功能无改变。文献报道行阴茎根治性切除术的存活率并不比充分的部分切除术更高。阴囊广泛受累时，按外科铺敷，用激光行阴茎、阴囊切除，其目的是为了减少局部复发。

位于尿道前列腺部肿瘤于膀胱镜下经尿道切除。由于尿道球部肿瘤在确诊时往往已有广泛扩展，据报道，即使行根治性手术，亦无法治愈。术后易复发，因而于膀胱镜下进行高功率激光治疗可减少损伤，其疗效不低于根治手术。术后用噻替哌灌注尿道，每周1次，共4～6次。

（三） 术后处理

尿道肿瘤激光术后给予支持治疗，以提高患者机体免疫力，同时根据患者手术情况给予抗感染治疗。多饮水，以利冲洗尿道手术灶在修复时脱落的组织。中药可用扶正解毒膏（参见膀胱腔内肿瘤组方及用法）。

每日观察患者排出小便，以了解有无继发性出血。手术后2周内排尿对尿道有轻微刺激性疼痛，除给病人足够液体以利稀释排泄物外可减少刺激症状。常规无须处理，症状突出者对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、前列腺增生症
  • 当前页：五、尿道肿瘤
  • 下一页：六、女尿道癌
<<< 返回本书目录
  1. 尿道肿瘤《临床激光治疗学》
  2. 尿道综合征【疾病大全】
  3. 尿道粘膜脱垂《临床激光治疗学》
  4. 尿的排放《生理学》
  5. 尿道与阴茎结核【疾病大全】
  6. 尿的生成和排出《生理学》
  7. 尿道痒感【疾病症状】
  8. 尿淀粉酶升高【疾病症状】
  9. 尿道炎【中药主治】
  10. 尿毒症《病理生理学》
  11. 尿道炎【疾病大全】
  12. 尿毒症《病理学》
  13. 尿道下裂【疾病大全】
  14. 尿毒症《人体使用手册》
  15. 尿道下裂【疾病症状】
  16. 尿毒症《赵绍琴临证验案精选》
  17. 尿道狭窄【疾病大全】
  18. 尿毒症【疾病大全】
  19. 尿道损伤【疾病大全】
  20. 尿毒症 二《赵绍琴临证验案精选》
  21. 尿道烧灼感【疾病症状】
  22. 尿毒症 六《赵绍琴临证验案精选》
  23. 尿道上裂【疾病大全】
  24. 尿毒症 七《赵绍琴临证验案精选》
  25. 尿道肉阜【疾病大全】
  26. 尿毒症 三《赵绍琴临证验案精选》
  27. 尿道肉阜《临床激光治疗学》
  28. 尿毒症 四《赵绍琴临证验案精选》
  29. 尿道缺如及先天性尿道闭锁【疾病大全】
  30. 尿毒症 五《赵绍琴临证验案精选》
  1. 尿道肿瘤《临床激光治疗学》
  2. 尿道粘膜脱垂《临床激光治疗学》
  3. 尿的排放《生理学》
  4. 尿道炎《默克家庭诊疗手册》
  5. 尿的生成和排出《生理学》
  6. 尿道外伤《默克家庭诊疗手册》
  7. 尿毒症《赵绍琴临证验案精选》
  8. 尿道损伤《家庭医学百科-自救互救篇》
  9. 尿毒症《病理生理学》
  10. 尿道损伤《急诊医学》
  11. 尿毒症《病理学》
  12. 尿道肉阜《临床激光治疗学》
  13. 尿毒症 二《赵绍琴临证验案精选》
  14. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  15. 尿毒症 六《赵绍琴临证验案精选》
  16. 尿道结石《泌尿外科学》
  17. 尿毒症 七《赵绍琴临证验案精选》
  18. 尿道结石《临床激光治疗学》
  19. 尿毒症 三《赵绍琴临证验案精选》
  20. 尿道歌诀《人体解剖学歌诀》
  21. 尿毒症 四《赵绍琴临证验案精选》
  22. 尿道创伤《泌尿外科学》
  23. 尿毒症 五《赵绍琴临证验案精选》
  24. 尿道癌《默克家庭诊疗手册》
  25. 尿毒症 一《赵绍琴临证验案精选》
  26. 尿道《中医词典》
  27. 尿毒症的成因《中医之钥》
  28. 尿道《中医词典》
  29. 尿毒症的主要临床表现及其发病机制《病理生理学》
  30. 尿蛋白《常用化验值及意义》
  31. 尿毒症毒性物质的作用《病理生理学》


女尿道癌_《临床激光治疗学》_中医杂集_【岐黄之术】

六、女尿道癌

六、女尿道癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

解剖学上女性尿道远侧三分之二鳞状上皮覆盖，近三分之一为移行上皮覆盖。女性尿道短，长约3～5cm，在耻骨联合与阴道间斜向前下，开口于阴道前庭。尿道周围腺常见于尿道外口附近，尿道中段偶见，而近尿道内口处偶有少数腺体。由于尿道组织学特点，原发性尿道癌的组织类型有鳞状上皮癌及腺癌，还可有移行上皮癌、粘液腺癌及未分化癌，还可有移行上皮癌、粘液腺癌及未分化癌。临床上远段尿道癌发生于尿道远侧三分之一，肿瘤可以发展为全尿道癌；位于中尿段或近段的肿瘤常合并有其他部位受累。

按临床3级分类的尿道恶性度，三级恶性程度最高。远段尿道癌的级常较低，全尿道癌的恶性度较高。

发病原因未明确，但与尿道阜发生的可能性无关，尿道白斑可能为癌前期病变。尿道癌的恶性度较高。

发病原因未明确，但与尿道肉阜发生的可能性无关，尿道白斑可能为癌前期病变。尿道癌早期与尿道肉阜、息肉及乳头状瘤及相似，应予鉴别，必要时活组织检查。

尿道癌常以直接蔓延扩散，近侧侵犯膀胱颈部，远侧侵犯前庭、阴唇及阴道，最后形成尿道阴道瘘。全尿道癌由于恶性程度高向深部组织浸润较快。晚期尿道癌在外观上难与女阴癌区别。远段尿道癌主要经淋巴转移至腹股沟淋巴结，近段尿道癌转移至闭孔及髂外、内淋巴结。早诊病人中有20%~57%腹股沟淋巴结肿大，而80%为癌转移。文献报告全尿道癌的淋巴转移率较远段尿道癌为高。远处转移部位最常见的是肺、肝、骨和脑。

1、临床表现　以老年妇女多见，50岁以上发病居多，症状有尿道流血、血尿，其它症状有尿频、尿痛、排尿时烧灼感、排尿困难及性感不快等。可邮到或触到局部肿块。如果肿瘤坏死、溃疡及感染时见尿道或阴道流出黄色及血性臭味分泌物。晚期尿道癌主要症状为体重减轻，骨盆痛，尿道周围脓肿，尿失禁，形成尿道阴道瘘以及尿潴留。位于尿道远段的肿瘤早期可见乳头状肿物及表浅的小溃疡，逐渐发展成菜花状肿块突出于尿道口，肿瘤表面有溃疡及出血、硬度不一。近段尿道肿瘤局部有肿胀感、变硬、压痛。经阴道触诊可估计病变范围。位于尿道近段的肿瘤呈尿道弥漫性浸润，取活检做病理切片可以确诊。

2、临床分期

O期：原位癌；A期：浸润粘膜下层；B期：浸润尿道周围肌肉；C期：尿道周围（C1阴道肌层，C2阴道肌肉及粘膜，C3邻近结构的膀胱、阴唇、阴蒂——；D期：转移（D1腹股沟淋巴结，D2主动脉分叉下的盆淋巴结，D3主动脉分叉以上淋巴结，D4远处转移）。

3、治疗 女性尿道癌的治疗根据临床分期，采用不同的手术方式，在确定尿道癌后，应设计手术方案。前三期（O、A、B期）最适宜镜下尿道内治疗；后二期（C、D期）只能开放性激光根治术，并尽可能做区域性转移性淋巴结切除。

（二）激光术前准备

前三期远段尿道癌能彻底暴露手术可直接手术，如中醉后段尿道癌准备膀胱镜。启动激光机，调试输出功率正常与否，检查光纤有无断裂。光纤头削去外保护层、裸露光纤2mm。后二期按不同的手术径路准备铺敷用物。

麻醉：远段O、A、B期尿道局部注射麻醉（2%利多卡因加1：1000肾上腺素数滴，注射于尿道周围，后尿道癌采用骶管及鞍麻。

（三）激光手术

患者取膀胱截石位，消毒外阴（常用0.1～0.2%新洁尔灭液），术前取出浸泡于10%福尔巴林液中消毒的膀胱镜，并用冲洗膀胱的生理盐水冲洗干净膀胱镜上的福尔马林。上内芯，涂上镜端润滑剂，缓慢由尿道外口进入后尿道及膀胱内。了预见内芯，上观察镜仔细观察肿瘤有无扩散入膀胱，彻底了解肿瘤体积后导入Nd：YAG激光光纤，由肢踏开关激光输出时间。激光功率40～60W，根据病灶需要，不断改变激光功率，治疗面积应超出正常粘膜组织3mm。镜下必须见光刀外露于镜端1cm，看准病灶，光纤与肿瘤相接触、触发激光，每次约3秒（可采用定时输出）。突出较明显肿瘤组织，把光刀平行于肿瘤基底插入其内，输出60W功率切割，手术中，因激光作用于肿瘤组织产生热反应，形成烟雾、炭化组织，向膀胱内注水气并排出，即可保证视野清晰。治疗应视肿瘤形状而变化方法，溃疡改变者，光刀接触溃疡面照射。溃疡周边突出灶、光刀插入治疗。直视下估计肿瘤已向深层发展，应与之垂直插入，输出高功率激光治疗。插入深度输出激光功率要视肿瘤位于尿道与周围相毗邻的器官决定，肿瘤体积大，向肌层浸润直接把光刀进入尿道壁内，功率时间长，使局部温度升高，进行热疗。

远段尿道未浸及大阴唇、阴蒂的肿瘤，用C形扩张器扩开尿道前段暴露尿道内肿瘤，把Nd：YAG激光光刀平行于尿道壁向腔内突出的瘤体后，转动C形扩张器（此扩张器由术者自制，长约6cm，先端稍小，0.5~0.8不等，分大中小三种型号，视患尿道扩张程度选用，使用最多的为中、小号，可用于女性尿道内的乳头状瘤，尿道内息肉、肉阜、血管瘤的激光治疗，非常方便适用）。轻动C型扩张器动作轻缓，以C型口暴露于直视下手术面即可，待处理完一部分后，再处理另一部分，直至尿道内呈360度观察治疗结束（见图8）。

图8　自制C型环扩张器模式图

侵及外阴、阴唇、阴蒂的尿道癌，按外阴无菌手术准备，消毒铺敷。选处理尿道，光刀出光功率40～50W。直接进入肿瘤灶内治疗。瘤体中心处出光功率高，时间长，其周围浸润灶光刀在肿瘤与正常组织细胞交界处间隔13cm插入，将整个肿瘤面彻底用光刀做内切式治疗。向外突出的瘤体光刀横断切割。石英光刀治疗后，用CO2激光30W对肿瘤切割，把肿瘤全部汽化、炭化，到正常组织为度。汽化、炭化时外阴局部温度上升超过45度以上，对杀灭深处中瘤特别有效，术者对一例尿道癌（远段）进行激光治疗后观察，功能无损伤，收到极其显著的疗效，患者至今健康。

激光手术治疗尿道癌，有腹股沟淋巴结肿大的应进行淋巴结清扫术，按手术程序进行，从皮肤切口到最后缝合，始终以Nd：YAG光刀或CO2激光刀分离切割。除似正常的切割外，还兼有热疗作用，并无存活癌细胞脱落转移种植。全尿道癌治疗相对较复杂，主要原因为原病灶早已远处转移，激光治疗直接经尿道壁插入深部。患者无尿失控，证明膀胱括约肌功能良好，因而应从尿道内口向外行壁内深处治疗，充分处理完原发病灶后，术后再做综合性经疗，中药扶正去邪法。手术面用四环素软膏保护。

（四）术后处理

术后辅助抗炎及支持治疗，全尿道癌及外阴受侵手术后每天处理创面1次，定时换药。观察小便有无流血，血量多者必须及时处理，可在原术式操作下用20W功率Nd:YAG激光止血。在激光治疗后，常规排尿时患者有尿道灼痛感，碱化尿液可减少尿液刺激尿道手术面的症状。3～4周手术面修复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、尿道肿瘤
  • 当前页：六、女尿道癌
  • 下一页：七、阴茎癌
<<< 返回本书目录
  1. 女尿道癌《临床激光治疗学》
  2. 女青《本草纲目》完整版
  3. 女娄菜根【中药大全】
  4. 女青《证类本草》
  5. 女娄菜【中药大全】
  6. 女曲（黄子）《本草纲目》完整版
  7. 女劳疸证治《三因极一病证方论》
  8. 女人交接他物伤方《妇人大全良方》
  9. 女劳疸日晡恶寒解《研经言》
  10. 女人交接辄血出痛方《妇人大全良方》
  11. 女劳疸黑疸同治论《研经言》
  12. 女人经水不调皆是气逆《医学传心录》
  13. 女劳疸方《外台秘要》
  14. 女人脉法《诊家正眼》
  15. 女劳疸【疾病大全】
  16. 女人面生黧黑斑《外科正宗》
  17. 女劳疸《圣济总录》
  18. 女人伤丈夫头痛方《妇人大全良方》
  19. 女科总论《胎产指南》
  20. 女人伤丈夫头痛方《外台秘要》
  21. 女科指掌赋《女科指掌》
  22. 女人虚劳《理虚元鉴》
  23. 女科证治复方《笔花医镜》
  24. 女人月闭《虚损启微》
  25. 女科证治《笔花医镜》
  26. 女菀《本草纲目》完整版
  27. 女科杂症门《女科精要》
  28. 女菀《本草乘雅半偈》
  29. 女科杂症门《冯氏锦囊秘录》
  30. 女菀《证类本草》
  1. 女尿道癌《临床激光治疗学》
  2. 女劳复《中医词典》
  3. 女青《神农本草经》
  4. 女劳复《中医词典》
  5. 女青《千金翼方》
  6. 女劳复《中医名词词典》
  7. 女青《本草经集注》
  8. 女劳疸证治《三因极一病证方论》
  9. 女青《新修本草》
  10. 女劳疸日晡恶寒解《研经言》
  11. 女青《吴普本草》
  12. 女劳疸候《诸病源候论》
  13. 女青《医学入门》
  14. 女劳疸黑疸同治论《研经言》
  15. 女青《证类本草》
  16. 女劳疸方四首《外台秘要》
  17. 女青《名医别录》
  18. 女劳疸《金匮翼》
  19. 女曲散《备急千金要方》
  20. 女劳疸《症因脉治》
  21. 女人鼻渊《女科切要》
  22. 女劳疸《医述》
  23. 女人病邪《急救广生集》
  24. 女劳疸《中医词典》
  25. 女人赤鼻《女科切要》
  26. 女劳疸《中医词典》
  27. 女人鹅掌疯《女科切要》
  28. 女劳疸《圣济总录》
  29. 女人发鬓堕落《女科切要》
  30. 女劳疸《中医名词词典》
  31. 女人腹中十二疾《中医词典》


阴茎癌_《临床激光治疗学》_中医杂集_【岐黄之术】

七、阴茎癌

七、阴茎癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

1.病因 阴茎癌常由包皮过长，包皮垢形成伴反复炎性感染、长期刺激是致癌的主要因素。近年笔者在临床上发现尖锐湿疣 癌变病例（见附图40、46），因而与感染乳头状瘤病毒有关。

癌"/>

附图40 阴茎高分化鳞状细胞癌

疣"/>

附图46 包皮、冠状沟及龟头多发性尖锐湿疣

2.病理 临床最多见的是鳞状细胞癌，常发生于阴茎头或包皮内板，早期表现为局部隆起，逐渐增大，分为乳头状癌及浸润性癌二类。前者向外生长典型、晚期呈菜花状。浸润性癌生长快，容易发生溃疡，可迅速向深部浸润，阴茎癌的细胞分化绝大多数为I级和Ⅱ级。浸润型癌的恶性较高。

3、临床分期

1期：肿瘤病灶局限于阴茎头或包皮；2期：肿瘤已侵犯阴茎体部，淋巴结无转移；3期：肿瘤已侵犯阴茎体部，区域淋巴结有转移；4期：不能切除的淋巴结及远处转移。

4.临床表现　阴茎癌发病年龄多在30岁以上。初期呈现为包皮及阴茎头的类丘疹、疣状或者溃疡改变，逐渐增大。常没疼痛。病程较久，阴茎癌呈典型菜花状生长或者阴茎大部被癌细胞破坏。笔者曾遇一例典型病例仅发病2月，肿瘤即增大约3.5cm。病人一般无排尿困难，肿瘤阻挡，排尿时尿线散射，合并感染时局部痛或排尿痛，有恶臭味。

5.诊断凡遇长期包皮口流脓或包皮阴茎头炎的病人必须把包皮翻转做包皮侧背切开后检查做和活检。阴茎癌患者多有腹股沟淋巴结肿大，但不一定为癌转移。晚期转移的淋巴结往往相当大，而且质硬，甚至固定或形成溃疡，易出血。对可凝淋巴结用激光刀完整切除送活栓。切忌：不可将淋巴结强行压破及穿刺（由于穿刺易引致肿瘤细胞种植转移，现在临床上多不主张应用，尤以深部著者），可借助超声、淋巴造影有无转移的淋巴结。

此外，还需与梅毒性下疳、阴茎头部结核等相鉴别，不能区别者，须做分泌物涂片及活体组织检查明确诊断。

5.治疗　阴茎癌在临床上绝大多数以1、2期为主，而阴茎白膜未破坏者，激光治疗后能较完整地恢复并保留其形状，功能不改变。根据临床疗效观察，疗效较为突出。对浸润性癌，光刀治疗损伤程度也比较轻微。以往大于2cm处切断阴茎。激光治疗能尽可能地保留器官。

（二）激光术前准备

根据阴茎癌的发展程度要求，常规按外阴手术准备。术前12小时备皮，将阴毛全部剃除。检查患者心、肺、肝、肾功能。手术以ND：YAG激光和CO2激光相结合，检查机器运转正常。石英光刀刀柄及备用器械消毒备用。

麻醉：1、2期阴茎癌可行根部注射麻醉，3、4期阴茎癌向阴囊、会阴等扩展，须做区域淋巴结清除术，采用腰麻、骶管麻醉及硬膜外麻醉

（三）激光手术

患者取平卧位，用0.1%新洁尔灭液冲洗消毒阴茎、龟头及外阴。阴茎根部用橡皮圈套住，每隔30分钟松开1次，让血液循环，切记压迫超过30～60分钟可造成不可逆性缺血坏死。光纤并没有上手术柄（用18号硬膜针打磨前面弯曲部分成直斜面4mm）对手术操作极方便。

阴茎癌为乳头状瘤，呈菜花状改变者，光刀与阴茎皮肤平行，输出激光逐步切割。常用功率60W，视阴茎癌 瘤大小调节激光功率。癌灶大，功率相对较高；癌灶小，功率相对较低，功率使用应于术中灵活按切割要求不断变化。有时功率可小到20W，光刀运行切割似金属刀切割。术中切割适当缓慢，这样切口不出血。运行光刀快时，切断血管不能有效地被凝固，因而出血较明显，光刀与皮肤平等切割时，1.06μm激光向前输送激光，切口两侧组织损伤轻。整个肿瘤切割完毕，观察手术面有无残留肿瘤，如一次未彻底切割完毕者，光刀相距2mm垂直照射，不留下任何残余肿瘤。对手术面不易区分有否残余肿瘤，用湿纱布将创面轻拭干净再做彻底处理，到正常组织为止。1、2期阴茎癌治疗效果比较好，不必照以往方法切去至少距肿瘤处的正常阴茎2cm。激光切割不但有利刃的特殊作用，而且激光产生的高温对肿瘤细胞能彻底破坏。

非乳头型阴茎癌肿瘤未扩展至阴囊、会阴腹壁或耻骨，或肿瘤仅侵犯阴茎前1～2/3者，于阴茎根部用橡皮圈压迫（必须于术中30分钟后松开血循环一次，约3～5分钟）。光刀于肿瘤中心插入，输出功率80W，直接将肿瘤切割，同时手术中激光高功率使肿瘤体温度增高，强化热疗作用。温度外高约45度。把激光功率改变为40W，光刀于肿瘤与正常阴茎组织交接处直接插入，深度视肿瘤而定。肿瘤被彻底处理完毕，取下橡皮圈，解除压迫，观察手术面有无出血，如有出血明显者，可再用20W功率激光对准出血点止血，时间为35秒左右。

阴茎肿瘤已扩展到阴囊、会阴、腹壁或耻骨者已属临床4期改变，此时患者常有腹股沟淋巴结肿大及髂淋巴结肿大。手术除因广泛转移无法完全治愈者外，应依个别情况行外阴及深部输入激光治疗。如阴囊被侵犯，可行部分阴囊切除术，手术始终用Nd：YAG激光切割，以防手术中有散在肿瘤细胞脱落转移。面积大而手术切除较困难者，以激光高温疗法治疗为佳，这样病人可免切除过多组织之苦，而且疗效与扩大切除相比，优点很多。有髂腹股沟淋巴结肿大，需行肿大淋巴结清除术者，用光刀分离切割。处理完毕肿瘤体积以后，局部用无菌纱布包扎保护。

（四）术后处理

术后处理应针对肿瘤手术情况施以药物治疗。对1、2期阴茎癌患者术后不必特殊处理。常规给予口服抗生素如红霉素、四环素、维生素C、B1、B2等治疗2周即可。如肿瘤体积大，手术时间长，可能伴术后感染的，经静脉滴注抗生素；术后疼痛明显者，给予镇静止痛治疗。4期阴茎肿瘤侵犯阴囊、外阴等行扩大根治术治疗的，在常规术后给予抗炎、支持治疗外，还应给予化疗。常用化疗用药有博来霉素、顺铂、氨甲喋呤等抗癌药。有条件地方4期病人激光术后还可考虑行放射治疗。1、2期阴茎癌激光术后无须抗癌治疗；3期阴茎癌有腹股沟淋巴结肿大，在先经抗炎治疗6周、淋巴结肿大未见消退者，在处理原发灶后，切除未消退的淋巴结，术后可以考虑化疗。

激光术后，手术创面可用30mWHe-Ne激光照射治疗，与病灶间隔30cm，1日1次，每次15～20分钟，可减少术后抗炎及止痛治疗用药，10～15天1疗程，术后第2日检查手术创口，如分泌物（渗出物）多，纱布已被浸湿，及时更换，常用1%利凡诺液，或0.1%新洁尔灭液清洗手术面，忌用酒精之类强刺激消毒剂，有剥离坏死组织，用无菌平镊取出，忌强行剥离。激光治疗后3周，肿瘤细胞不断坏死脱落、新生组织逐渐修复缺损创面。术后保持无菌，定时更换伤口敷料即可，中药参见膀胱癌篇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、女尿道癌
  • 当前页：七、阴茎癌
  • 下一页：八、睾丸肿瘤
<<< 返回本书目录
  1. 阴茎癌【疾病大全】
  2. 阴茎癌先兆《中医疾病预测》
  3. 阴茎癌《自我调养巧治病》
  4. 阴茎癌药粉【方剂大全】
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎白斑《百病自测》
  7. 阴茎癌《泌尿外科学》
  8. 阴茎表浅性溃疡【疾病症状】
  9. 阴茎癌《临床激光治疗学》
  10. 阴茎出脓《扁鹊心书》
  11. 阴茎癌《病理学》
  12. 阴茎短【疾病症状】
  13. 阴茎癌《百病自测》
  14. 阴茎龟头橡皮肿【疾病症状】
  15. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  16. 阴茎和阴囊水肿【疾病症状】
  17. 阴茎《组织学与胚胎学》
  18. 阴茎结核【疾病大全】
  19. 阴交穴【胸部腹部穴位】
  20. 阴茎结核疹【疾病大全】
  21. 阴黄治验《卫生宝鉴》
  22. 阴茎离断伤【疾病大全】
  23. 阴黄说《叶选医衡》
  24. 阴茎扭转【疾病大全】
  25. 阴黄辨《研经言》
  26. 阴茎前阴囊【疾病大全】
  27. 阴黄《医宗金鉴》
  28. 阴茎损伤【疾病症状】
  29. 阴黄《圣济总录》
  30. 阴茎损伤性炎肿治验《三十年临证经验集》
  1. 阴茎癌《临床激光治疗学》
  2. 阴茎、阴囊及其内容物的损伤《急诊医学》
  3. 阴茎癌《百病自测》
  4. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  5. 阴茎癌《自我调养巧治病》
  6. 阴茎《组织学与胚胎学》
  7. 阴茎癌《自我调养巧治病》
  8. 阴茎《中医词典》
  9. 阴茎癌《病理学》
  10. 阴筋《中医词典》
  11. 阴茎癌《泌尿外科学》
  12. 阴筋《中医名词词典》
  13. 阴茎癌先兆《中医疾病预测》
  14. 阴竭阳脱《中医词典》
  15. 阴茎白斑《百病自测》
  16. 阴竭阳脱《中医名词词典》
  17. 阴茎出脓《扁鹊心书》
  18. 阴结《中医词典》
  19. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  20. 阴结《中医名词词典》
  21. 阴茎损伤性炎肿治验《三十年临证经验集》
  22. 阴交（一名横户）《针灸大成》
  23. 阴茎损伤与炎症《默克家庭诊疗手册》
  24. 阴交《针灸学》
  25. 阴茎疼《针灸资生经》
  26. 阴交《中医词典》
  27. 阴茎痛《普济方·针灸》
  28. 阴茧《中医词典》
  29. 阴茎望法提纲《望诊遵经》
  30. 阴火怔忡《中医词典》
  31. 阴茎穴《中医词典》


睾丸肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

八、睾丸肿瘤

八、睾丸肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床上睾丸肿瘤以单侧发病多见，双侧睾丸肿瘤罕见，而且右侧多于左侧。笔者在多年临床中收治一位患有右侧睾丸肿瘤的40岁患者，经激光切除后，病理检查诊断为“精原细胞瘤”，手术切除后至今健康。切除睾丸体积3×4cm2。

1.病原　 ①局部慢性刺激；②局部外伤；③内分泌紊乱；④局部感染；⑤瘾睾症及睾丸下降不全。

2、睾丸肿类分类

（1）精原细胞瘤 最常见，文献报道占睾丸生殖肿瘤15%~55%。其特点是肿瘤生长缓慢，体积大。

（2）胚胎癌　发病约占睾丸肿瘤20%。

（3）畸胎瘤　约占睾丸肿瘤的7%。

（4）畸胎癌　发病约35%以上。多为混合瘤，绝大多数为畸胎瘤、脴胎癌、绒毛膜上皮癌构成。

（5）绒毛膜上皮癌 单纯绒毛膜上皮癌发病极少。

3、临床表现

（1）睾丸沉重不适感 绝大多数睾丸肿瘤共有的症状，而且为早期表现。

（2）睾丸肿大 常在无感染之中肿大，而且发展较快，质坚硬，表面高低不平。

（3）疾病　睾丸肿瘤发生内出血，肿瘤内中心区坏死，睾丸血供障碍而致疼痛。无明显白血球增高，经抗生素治疗无效时，睾丸急剧疼痛应想到有睾丸肿瘤的可能。

4、诊断　根据上述临床表面及体征：睾丸肿大，质紧硬，晚期表现凸凹不平，透光试验阴性即可确定。在初期睾丸肿瘤症状轻微，常不易引起病人注意，因而易被忽略。睾丸肿瘤的性质分类应待病理定性，然而忌行活检穿刺，此法可致肿瘤扩散，而且诊断率低。主张先行精索游离，临时阻断血流，取出睾丸切除可凝肿瘤的部分，立即行冰冻切片病检证实为肿瘤时立即切除睾丸。

5、治疗 睾丸肿瘤的治疗，要获得比较好的疗效取决于肿瘤性质及早期诊断激光治疗的目的切除原发肿瘤，根据组织学结果以决定是用手术或放射治疗腹主A旁淋巴结。远处转移病灶最后治疗，广泛转移的应用化疗。孤立性转移病灶用光刀切除或放射治疗。

（二）激光术前准备

手术按斜疝修补术准备，严格无菌铺敷，术前12小时备皮。对病人行常规检查，包括B超、X片、心电等检查，检查Nd：YAG激光，刀柄于术前12小时消毒备用。作用功率30～40W。

麻醉：手术常采用局麻，较复杂的阴囊手术以及行腹股沟肿大淋巴结清除术者采用腰麻或者硬膜外麻醉。儿童不合作时采用全麻除外。

（三）激光手术

患者取平卧位，消毒外阴、阴囊、大腿前内侧、下腹部，铺敷。将光刀柄与光纤固定，选择腹股沟切口切除睾丸肿瘤。用光刀如执笔式切开皮肤全层及皮下组织，光刀运行比钢刀稍慢，暴露腹外斜肌健膜及外环。切开腹外斜肌腱膜直达内环，将腹内斜肌牵开后即可暴露提睾筋膜。将提睾筋膜分离，可见到腹股沟管内睾丸及精索。如睾丸远侧端有睾丸精索，用光刀切断。轻提起睾丸及精索，将其周围组织仔细分离。在近精索的近端切开部囊，游离精索后，在切断前应将输精管与精索血管分离，先用丝线结扎输精管，用光刀切断。同法结扎并切断精索血管。

继续做钝性分离远端精索，并把睾丸从阴囊内拉出，暴露睾丸精索后，用20W功率光刀切断精索，将睾丸、附睾及远端精索一同取出。取出切断精索及睾丸后，检查有无出血，发现出血点用光刀止血。手术切口严格无菌操作，无感染可能，或者局部用灭敌灵液冲洗后按解剖层次缝合。手术不严格、切口可能污染者，在阴囊切开下方一小口，放置橡皮引流条。缝合伤口。

切除睾丸后，有腹股沟淋巴结肿大的转移性癌灶，用光刀彻底切除。

（四）术后处理

应根据睾丸肿瘤的性质选用适宜的治疗方法。术后除辅助抗炎治疗外还可行化疗、放疗。如系晚期，即已有腹部远处转移的睾丸肿瘤，应以化疗放射治疗为主，手术切除睾丸肿瘤为辅治疗应根据肿瘤分类，采用手术切除睾丸肿瘤为主，配合放、化疗治疗为辅。分类不良，有远处转移的睾丸肿瘤，应先行放疗，化疗控制后再切除睾丸肿瘤（可参照有关资料无法手术之晚期病人的治疗）。

术后检查手术切口有无感染，及时更换伤口敷料。对感染伤口、术后给予30mWHe-Ne激光照射，一次15～20分钟，1日1次，7～10天一疗程。每次照射完毕，用无菌纱包扎伤口。有放置引流条患者，术手24小时必须更换无菌敷料，引流物多者更换敷料要及时。

此外，激光手术切除睾丸肿瘤后，在放、化疗的同时考虑用中药“扶正解毒膏”，组方参见膀胱癌中药治疗。根据病人具体情况，辨证施治。中药治疗应本着扶持机体免疫力为主，在机体免疫力加强后可以提高抵御肿瘤的能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、阴茎癌
  • 当前页：八、睾丸肿瘤
  • 下一页：九、鞘膜积液
<<< 返回本书目录
  1. 睾丸肿瘤【疾病大全】
  2. 睾丸肿痛【中药主治】
  3. 睾丸肿瘤《泌尿外科学》
  4. 睾炎《百病自测》
  5. 睾丸肿瘤《临床激光治疗学》
  6. 膏方《丁甘仁医案》
  7. 睾丸肿瘤《病理学》
  8. 膏方《张聿青医案》
  9. 睾丸肿瘤《百病自测》
  10. 膏羹类《食物疗法》
  11. 睾丸胀痛【疾病症状】
  12. 膏肓病《扁鹊心书》
  13. 睾丸增大和变硬【疾病症状】
  14. 膏肓穴【人体背部穴位】
  15. 睾丸炎【中药主治】
  16. 膏淋《圣济总录》
  17. 睾丸炎【疾病大全】
  18. 膏淋【方剂主治】
  19. 睾丸炎《自我调养巧治病》
  20. 膏淋方《外台秘要》
  21. 睾丸炎《家庭医学百科-医疗康复篇》
  22. 膏淋汤《医学衷中参西录》
  23. 睾丸炎《百病自测》
  24. 膏淋汤【方剂大全】
  25. 睾丸萎缩【疾病症状】
  26. 膏蜜汤【方剂大全】
  27. 睾丸微小【疾病症状】
  28. 膏伤珠陷《张氏医通》
  29. 睾丸疼痛【疾病症状】
  30. 膏髓酒【方剂大全】
  1. 睾丸肿瘤《临床激光治疗学》
  2. 睾丸与卵巢歌诀《人体解剖学歌诀》
  3. 睾丸肿瘤《百病自测》
  4. 睾丸炎《自我调养巧治病》
  5. 睾丸肿瘤《病理学》
  6. 睾丸炎《百病自测》
  7. 睾丸肿瘤《泌尿外科学》
  8. 睾丸炎《家庭医学百科-医疗康复篇》
  9. 睾系《中医词典》
  10. 睾丸树胶样肿《病理学》
  11. 膏《中医词典》
  12. 睾丸扭转《默克家庭诊疗手册》
  13. 膏、肉、胞《新修本草》
  14. 睾丸间质《组织学与胚胎学》
  15. 膏疸《中医词典》
  16. 睾丸和卵巢的发生《组织学与胚胎学》
  17. 膏发煎《圆运动的古中医学》
  18. 睾丸功能障碍《默克家庭诊疗手册》
  19. 膏发煎《妇人大全良方》
  20. 睾丸功能的调节《生理学》
  21. 膏发煎《三因极一病证方论》
  22. 睾丸功能的内分泌调节《组织学与胚胎学》
  23. 膏发煎方《医宗金鉴》
  24. 睾丸的生精作用《生理学》
  25. 膏方《张聿青医案》
  26. 睾丸的内分泌作用《生理学》
  27. 膏方《丁甘仁医案》
  28. 睾丸癌《默克家庭诊疗手册》
  29. 膏斛茶《茶饮保健》
  30. 睾丸《组织学与胚胎学》
  31. 膏肓《中医名词词典》


鞘膜积液_《临床激光治疗学》_中医杂集_【岐黄之术】

九、鞘膜积液

九、鞘膜积液

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床解剖睾丸鞘膜分壁层和脏层。围绕睾丸部分为脏层，其外周部分为壁层，在睾丸部位的鞘腹膜成为囊状。正常生理情况下两层间有很少量浅黄色透明浆液。鞘膜积液的形成是脏壁层鞘膜间渗出与吸收平衡失调，渗出过多的浆液或者吸收过少均可造成液体积积聚。

1、临床分型

（1）睾丸鞘膜积液　此病常见，鞘膜无明显病变，仅囊内充满液体呈球形或梨形。

（2）先天鞘膜积液 在出生后精索部位鞘突仍未闭合，腹腔内液体与鞘膜囊内液体相交通，即形成交通性鞘膜积液。鞘突与腹膜腔交通孔大时肠管、网膜可由此孔进入鞘膜囊内。

（3）精索鞘膜积液 液体积聚局限在精索部位，常在阴囊上方，也可在腹股沟管内，即呈长形、卵圆或者梭形，与睾丸鞘膜和腹腔无交通现象。

2.病理改变 非感染性鞘膜积液为与血浆相似的浅黄色透明液体，中性，比重在1.010～1.075，其内含有电解质、纤维蛋白原、胆固醇、少量淋巴细胞及上皮细胞。

继发性鞘膜积液变混浊，呈血性，乳糜烂，说明睾丸、附睾及精索有病变。

3、临床表现 一般鞘膜积液无自觉症状，主要表现为囊性肿物，体积差异较大，而多数为卵圆形或梨形。先天性鞘膜积液平卧时，挤压积液可使之缩小或者完全消失。单侧性鞘膜积液占多数。

非感染性鞘膜积液其阴囊的皮肤正常，积液张力较大，透光明显。感染性鞘膜积液张力小，很柔软，提示睾丸、附睾有病变

（4）诊断　对阴囊内肿物，透光试验阳性的即可确诊。交通性积液须与疝鉴别。睾丸肿瘤由于呈均匀性增长，形状可似鞘膜积液，一般除有持续肿物增长史外，透光试验呈阴性，肿物也较沉重。

（二）激光术前准备

睾丸鞘膜积液激光治疗按外科手术程序准备。手术可用Nd：YAG激光与CO2激光。Nd：YAG激光准备刀柄（自制）激素待用。使用CO2激光，应将关节臂护套与敷料消毒。

麻醉：鞘膜积液主要采用局部注射麻（1％利多卡因＋0.1％肾上腺素液3～5滴，或不加肾上腺素）。

（三）激光手术

患者取平卧位，用0.1％新洁尔灭液或1：300 84液冲洗消毒阴囊及外阴、大腿内侧及脐下腹部。消毒光纤上刀柄，Nd：YAG激光使用功率30W；CO2激光关节臂上无菌护套保护，如用便携式激光机，必须用无菌外套将手控部以上罩住，保持无菌操作，CO2激光刀头外露用碘酊（5％）消毒后再脱碘。使用功率15W。

光刀于阴囊前壁做纵形切口，长度视鞘膜积液大小而定。直接切开皮肤和肉膜，光刀运行速度不要快。再切开提睾筋膜和提睾肌，直达鞘膜囊。在提睾肌膜壁层之间分离和游离鞘膜囊，可见鞘膜囊呈透明状物。把鞘膜囊挤出阴囊切口外。光刀切开鞘膜，逐层切开时无渗血。鞘膜被切开后吸干净囊液，光刀行上下切口扩大切开。检查鞘膜囊，见鞘膜囊不太大，将鞘膜翻转到睾丸之后，用细丝线做间断缝合，术后10天拆线，严格无菌手术者不必放置橡皮引流，否则，于切口最低部位放置橡皮片引流。

（四）术后处理

激光手术后常规给予抗感染治疗1周，加大维生素C用量，量大者经静脉滴入，口服多簇维生素类制剂。术后治疗可不必给予促凝剂帮助止血，术后疼痛者给予解热镇痛药。

应定时检查手术切口，术后切口有渗出液多者要及时更换伤口敷料。伤口干净无渗出或渗出轻微，用He-Ne激光照射，可采用散焦治疗，一般常用30mW。1日1次，1次15～20分钟，10次1疗程，照射中酌情减少抗生素用量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、睾丸肿瘤
  • 当前页：九、鞘膜积液
  • 下一页：第五章　妇科疾病的激光治疗
<<< 返回本书目录
  1. 鞘膜积液【疾病大全】
  2. 切除术后内疝【疾病大全】
  3. 鞘膜积液《临床激光治疗学》
  4. 切口疝【疾病大全】
  5. 鞘膜积水【疾病症状】
  6. 切脉《时方妙用》
  7. 鞘膜积水《泌尿外科学》
  8. 切脉《医碥》
  9. 鞘菝葜【中药大全】
  10. 切脉《医理真传》
  11. 翘摇《本草纲目》图文版
  12. 切脉《医学见能》
  13. 翘摇《本草纲目》完整版
  14. 切脉《医学摘粹》
  15. 翘荷汤【方剂大全】
  16. 切脉《医宗金鉴》
  17. 翘根《本草崇原》
  18. 切脉察病歌《幼科推拿秘书》
  19. 巧字号定风针《喉科秘诀》
  20. 切脉金针《医法圆通》
  21. 巧用一双手《手穴手纹诊治》
  22. 切脉要法《医学集成》
  23. 巧妇鸟《本草纲目》完整版
  24. 切脉源流论《医原》
  25. 樵阳经女工修炼《女丹合编选注》
  26. 切脉约言《医理真传》
  27. 桥脑梗塞【疾病症状】
  28. 切牙《经验麻科》
  29. 桥脑出血【疾病症状】
  30. 切牙《麻科活人全书》
  1. 鞘膜积液《临床激光治疗学》
  2. 鞘膜积水《泌尿外科学》
  3. 切《中医词典》
  4. 鞘磷脂的合成《生物化学与分子生物学》
  5. 切《古今医统大全》
  6. 鞘磷脂的分解《生物化学与分子生物学》
  7. 切法《中医词典》
  8. 鞘磷脂的代谢《生物化学与分子生物学》
  9. 切忌火者《幼幼集成》
  10. 翘英茶《茶饮保健》
  11. 切口感染和裂开《外科学总论》
  12. 翘摇（小巢菜）《食疗本草》
  13. 切口疝《普通外科学》
  14. 翘摇《药性切用》
  15. 切脉《医理真传》
  16. 翘摇《本草撮要》
  17. 切脉《中医词典》
  18. 翘摇《本草从新》
  19. 切脉《医宗金鉴》
  20. 翘摇《证类本草》
  21. 切脉《幼科心法要诀》
  22. 翘摇《饮食须知》
  23. 切脉《时方妙用》
  24. 翘摇《本草纲目》
  25. 切脉《医学三字经》
  26. 翘瞿茶《茶饮保健》
  27. 切脉《医学见能》
  28. 翘根《名医别录》
  29. 切脉察病歌《幼科推拿秘书》
  30. 翘根《本草崇原》
  31. 切脉捷诀《医门补要》


妇科疾病的激光治疗_《临床激光治疗学》_中医杂集_【岐黄之术】

第五章　妇科疾病的激光治疗

第五章　妇科疾病的激光治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

激光在妇科疾病治疗中的应用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、鞘膜积液
  • 当前页：第五章　妇科疾病的激光治疗
  • 下一页：一、外阴白斑（外阴白色病变）
<<< 返回本书目录
  1. 妇科疾病的激光治疗《临床激光治疗学》
  2. 妇科疾病的治疗原则《中医妇科学》
  3. 妇科急腹症《急诊医学》
  4. 妇科疾病自测《常见病自测》
  5. 妇科回生丹【方剂大全】
  6. 妇科检查《中医妇科学》
  7. 妇科花蕊石散【方剂大全】
  8. 妇科检查及常用特殊检查《妇产科学》
  9. 妇科分清丸【方剂大全】
  10. 妇科金丹【方剂大全】
  11. 妇科得生丹【方剂大全】
  12. 妇科论《医学源流论》
  13. 妇科常见症状《妇产科学》
  14. 妇科门（凡三十二案）《湖岳村叟医案》
  15. 妇科部《本草易读》
  16. 妇科散瘀丸【方剂大全】
  17. 妇科补益丸【方剂大全】
  18. 妇科十味片【方剂大全】
  19. 妇科病症《手穴手纹诊治》
  20. 妇科述略《客尘医话》
  21. 妇科病史采集《妇产科学》
  22. 妇科调经丸【方剂大全】
  23. 妇科病历《病历书写规范》
  24. 妇科通经丸【方剂大全】
  25. 妇科白带丸【方剂大全】
  26. 妇科五淋丸【方剂大全】
  27. 妇科X线诊断《放射诊断学》
  28. 妇科验方《肯堂医论》
  29. 妇科《冷庐医话》
  30. 妇科一切部《本草易读》
  1. 妇科疾病的激光治疗《临床激光治疗学》
  2. 妇科急腹症《急诊医学》
  3. 妇科疾病的治疗原则《中医妇科学》
  4. 妇科常见症状《妇产科学》
  5. 妇科疾病自测《常见病自测》
  6. 妇科常见疾病《放射诊断学》
  7. 妇科检查《中医妇科学》
  8. 妇科部《本草易读》
  9. 妇科检查及常用特殊检查《妇产科学》
  10. 妇科病史采集《妇产科学》
  11. 妇科论《医学源流论》
  12. 妇科病历《病历书写规范》
  13. 妇科述略《客尘医话》
  14. 妇科《冷庐医话》
  15. 妇科验方《肯堂医论》
  16. 妇产科学《中国医学通史》
  17. 妇科一切部《本草易读》
  18. 妇产科学《中国医学通史》
  19. 妇科杂病小论《中医妇科学》
  20. 妇产科疾病的理疗《理疗学》
  21. 妇科诊断《默克家庭诊疗手册》
  22. 妇产科疾病《中国医学通史》
  23. 妇科总括《医宗金鉴》
  24. 妇产科超声诊断《物理诊断学》
  25. 妇科总括《妇科心法要诀》
  26. 妇产科《中国医学通史》
  27. 妇科总论《寿世保元》
  28. 妇产科《中国医学通史》
  29. 妇女白淫《中医词典》
  30. 妇产科《中国医学通史》
  31. 妇女白浊《中医词典》


外阴白斑（外阴白色病变）_《临床激光治疗学》_中医杂集_【岐黄之术】

一、外阴白斑（外阴白色病变）
在线购买《临床激光治疗学》正版书籍

一、外阴白斑（外阴白色病变）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外阴白斑（外阴白色病变whitelesions of the valva）包括多种因素所致的外阴皮肤及粘膜不同程度变白及粗糙、萎缩的状态。外阴奇痒为主要症状，瘙痒时间从发病到治疗约有2～3月之间，也有长达20年之久。伴有滴虫性或霉菌性阴道炎的分泌物会更多，局部在灼热感、刺痛与瘙痒所致皮肤粘膜破损或感染有关。皮肤粘膜色素减退、水肿、皲裂及散在表浅溃疡。

1．

（1）增生型营养不良30～60岁妇女多发，症状为奇痒难忍。波及大阴唇、阴唇间沟、阴蒂包皮和后联合处，对称性。病变皮肤增厚，似皮革，隆起有皱襞，或有鳞屑、湿疹样改变，表面颜色多暗红或粉红，夹杂有界限清晰的白色斑块。

（2）硬化苔藓型营养不良见于任何年龄，多见于40岁左右妇女。病变累及外阴皮肤、粘膜和肛周皮肤。皮肤或粘膜变白、变薄、干燥易皲裂外，并失去弹性，阴蒂多萎缩，且与包皮粘连。小阴唇平坦消失，皱缩过重，可致阴道口狭窄。

（3）混合营养不良表现为菲薄的外阴发白区邻近部位或在其范围内伴有局灶性皮肤增厚或隆起。

为进一皮确诊，应行活组织检查。在有皲裂、溃疡、隆起、硬结或粘糙部位取活检，亦可多点取材。为提高诊断率，先用1％甲苯胺蓝（toludine blue）涂病变区，待自干后，再用醋酸液脱色，凡不脱色区表示有裸核存在，提示该处活检发现非典型增生或癌变的可能性大。

（二）激光术前准备

病人激光术前应进行常规检查，排除滴虫、霉菌感染。有滴虫、霉菌感染的应先治好后再进行激光治疗。对个别病人进行心电图、胸透或其它特殊检查。如年龄大合并糖尿病及冠心病者应谨慎治疗。术前一天会阴备皮，时间在月经来后3～7天为宜。

（三）激光手术

病人取会阴术式体位，0.1％新洁尔灭液清洗消毒外阴（勿用酒精类强刺激消毒剂）。术前计算白色角化体积，伴发溃疡大小和深度，0.5％～1％利多卡因皮下浸润麻醉。对大面积者，一次利多卡因用量不宜超过极量200mg。

开机：水循环2～3分钟，启动高压电源开关，测试输出激光正常备用。

治疗：对白斑灶，根据角化程度调整输出激光功率。角化重可高功率输出，角化轻低功率输出直接汽化角化组织，激光作用于角化组织时无正常收缩现象反应。汽化角化组织应均匀，平整。对角化组织应彻底汽化炭化净，不能遗漏，否则术后易复发，白斑汽化炭化治疗超过正常组织3mm，接近正常组织减低输出功率。汽化炭化时易留下黑色物覆盖手术面，不易辨别时，用无菌湿棉球擦净以暴露正常组织彻底做创面修整。整个手术毕，局部涂龙胆紫液，第二三天用0.1％新洁尔灭液或1％利凡诺液清洁手术部位（不用刺激性强消毒剂）。每天1～2次，清洗手术后的分泌物，以防分泌血清物沉积过多引起感染，或大小阴唇之间粘连后再做二次手术。每次清洗完后涂红霉素或四环素眼膏保护。

（四）术后处理

外阴白斑激光术后除手术部位每天清洗上药处理外，可静脉滴注大剂量维生素C4～8g、B6100mg、ATP20mg、辅酶A100U、一次/天。连续治疗7～10天后改口服，以促进上皮修复。对角化轻，体质好，面积小，术后口服多种维生素类，局部每天清洗上软膏保护。常规口服抗菌素即能达到防感染。根据许多白斑术后局部定期清洗上药，辅助多种维生素类支持治疗不用抗生素治疗，创面修复也非常好。2～3周后局部组织生长修复良好。根据不同分型，角化轻重不同，非典型增生并继发2～3cm较大溃疡激光手术治疗后观察，其疗效优于任何药物及外科切除治疗。外科手术对面积大切除术后易造成会阴畸形，甚者功能障碍，且复发率高，再次外科手术切除是不可能的。激光手术治疗，不论白斑分型，角化，非典型增生及癌变都能收到极佳疗效，复发率低。治疗后不造成任何畸形变化，并可再次激光手术治疗。

痊愈后，激光手术部位可有轻微痒感，主要是恢复新生组织对环境敏感。时间长，新生组织适应，痒感减轻并渐消失。

激光治疗部位恢复后可有正常色素缺失，它与外阴白色病变色素减退变白性质不同，时间长可逐步恢复正常色素沉着，症状消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　妇科疾病的激光治疗
  • 当前页：一、外阴白斑（外阴白色病变）
  • 下一页：二、外阴癌
<<< 返回本书目录
  1. 外阴白斑（外阴白色病变）《临床激光治疗学》
  2. 外阴白化病【疾病大全】
  3. 外阴白斑【疾病症状】
  4. 外阴白色病变【疾病大全】
  5. 外阴白斑《女科宝鉴》
  6. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  7. 外阴癌【疾病大全】
  8. 外阴白色病损（外阴营养不良）《妇产科学》
  9. 外阴癌《临床激光治疗学》
  10. 外阴表皮内瘤变【疾病大全】
  11. 外阴癌《妇产科学》
  12. 外阴表皮样囊肿【疾病大全】
  13. 外阴癌《百病自测》
  14. 外阴呈幼稚型无阴毛【疾病症状】
  15. 外阴阿米巴病【疾病大全】
  16. 外阴大汗腺瘤【疾病大全】
  17. 外因杂伤证治（计三十七证）《外科证治全书》
  18. 外阴丹毒【疾病大全】
  19. 外因腰痛论《三因极一病证方论》
  20. 外阴恶性横纹肌样瘤【疾病大全】
  21. 外因为病歌《医宗金鉴》
  22. 外阴恶性颗粒细胞瘤【疾病大全】
  23. 外因为病歌《眼科心法要诀》
  24. 外阴恶性淋巴瘤【疾病大全】
  25. 外因衄血证治《三因极一病证方论》
  26. 外阴恶性神经鞘瘤【疾病大全】
  27. 外因脉《寿世保元》
  28. 外阴恶性纤维组织细胞瘤【疾病大全】
  29. 外因咳嗽证《三因极一病证方论》
  30. 外阴汗管瘤【疾病大全】
  1. 外阴白斑（外阴白色病变）《临床激光治疗学》
  2. 外阴白斑《中医词典》
  3. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  4. 外阴癌《妇产科学》
  5. 外阴白色病损（外阴营养不良）《妇产科学》
  6. 外阴癌《百病自测》
  7. 外阴汗腺瘤《临床激光治疗学》
  8. 外阴癌《默克家庭诊疗手册》
  9. 外阴溃疡《百病自测》
  10. 外阴癌《临床激光治疗学》
  11. 外阴乳头状瘤《临床激光治疗学》
  12. 外因腰痛论《三因极一病证方论》
  13. 外阴瘙痒《家庭医学百科-医疗康复篇》
  14. 外因为病歌《医宗金鉴》
  15. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  16. 外因为病歌《眼科心法要诀》
  17. 外阴瘙痒症《老年百病防治》
  18. 外因衄血证治《三因极一病证方论》
  19. 外阴瘙痒症《自我调养巧治病》
  20. 外因脉《古今医鉴》
  21. 外阴色素痣《临床激光治疗学》
  22. 外因脉《寿世保元》
  23. 外阴损伤《家庭医学百科-自救互救篇》
  24. 外因咳嗽证《三因极一病证方论》
  25. 外阴血管瘤《临床激光治疗学》
  26. 外因经病《妇科心法要诀》
  27. 外阴炎《百病自测》
  28. 外因经病《医宗金鉴》
  29. 外阴炎《中医词典》
  30. 外因《明医指掌》
  31. 外阴炎《妇产科学》


外阴癌_《临床激光治疗学》_中医杂集_【岐黄之术】

二、外阴癌

二、外阴癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外阴癌在女性生殖器官恶性肿瘤中占第4位。其顺序为宫颈、宫体、卵巢、外阴、输卵管。外阴鳞状细胞浸润癌占女性恶性肿瘤的4％，而占外阴恶性肿瘤的95％以上。文献资料报道发病年龄20～86岁不等。

1．病因与下列因素相关。

（1）外阴白斑此病与外阴癌的发病关系密切。目前对外阴白斑的认识与诊断标准不统一，故对此问题则有不同看法。外阴白斑应依病变有无不典型增生及癌来分类。文献报道50％外阴白斑可癌变，70％的鳞癌患者合并有白斑。外阴病理为增生性病变而不治疗者10％～20％可癌变，有不典型增生者更易癌变。

（2）梅毒性慢性溃疡文献资料报道合并有梅毒史者占13％～50％，外阴癌发生的部位以大阴唇最多，其次为小阴唇、阴蒂、尿道口周围，再次为前庭大腺及会阴。病变早期为局部小硬结，高出皮肤粘膜，自行破溃或因瘙痒抓破而成溃疡。或起病时变出表皮即成乳头状或小菜花状，组织脆而易出血或脱落。或开始即为小溃疡，其溃疡基底部边缘较硬，溃疡常有出血或感染。若病变进一步发展至晚期，表现为大溃疡，向深部或邻近器官浸润，外阴局部可大部分被“吞食”而缺损，或呈“火山口”样，或局部结节性包块，有的表现为菜花状，基底部浸润可深或稍浅，表面质脆极易脱落而感染溃烂。

2．诊断外阴癌首先要重视临床前驱症状和局部病变。对于外阴瘙痒、白斑、尖锐湿疣等经一般治疗无效，尤其是发生小结节、溃疡或乳头状赘生物等，应警惕发展或已成为外阴癌的可能。必须及时行局部活组织检查，以明确诊断。取材宜在可疑组织的非坏死处活检。或用1％甲苯胺蓝液涂抹外阴部，待2～3分钟干燥后再用1％醋酸脱色，如有非典型增生，原位癌或浸润癌，则甲苯胺蓝与活跃细胞核内DNA结合，使病变区域呈紫蓝而不脱色。在不脱色区做活检可提高早期诊断及多发中心性癌诊断的阳性率。

常规阴道细胞学涂片检查，有助于发现外阴癌患者是否伴发阴道癌、宫颈癌或宫体癌。

（二）激光术前准备

激光治疗最好选择经后3～6天。常规体检，对年龄较大患者应进行心血管系检查，有无冠心病、高血压、糖尿病，胸透了解病人身体以辅助激光术后药物治疗。

外阴癌按外科要求铺敷无菌操作。

检查激光机：常用30WCO2激光（长春光电所生产）及Nd：YAG激光（国营联华激光设备工业总公司生产）60W。CO2关节臂用无菌双层臂套保护。Nd：YAG激光光纤用5％碘酒消毒后再用75％酒精脱碘消毒。

麻醉：麻醉是手术的保证，外阴癌的麻醉取决于癌灶临床分期、病变的部位、肿瘤细胞分化及浸润程度。对Ⅰ、Ⅱ期癌无淋巴结转移的，可超癌周局麻、骶管麻醉。Ⅲ期癌，有腹股沟淋巴结胀大、硬、活动，临床可疑为转移的选择腰麻或硬膜外麻醉。Ⅳ期选择硬膜外麻醉或腰麻要行广泛淋巴清扫时可选择全麻。

（三）激光手术

外阴癌一旦确认后以手术治疗为主。激光手术的范围取决于临床期别，病变的部位，肿瘤细胞分化程度与浸润的深度，患者身体状况以及适当考虑患者年龄。激光治疗适用于各期肿瘤，但以Ⅰ、Ⅱ期疗效最好。对Ⅲ期外阴癌，有腹股沟淋巴结增大应同时彻底用激光切除。Ⅳ期除治疗原发灶外，还应扫除转移增大的淋巴结，同时待身体恢复好后应配合放疗、化疗、光敏治疗。淋巴结清扫术以激光切割分离，以免淋巴结破碎细胞脱落再种植转移。

CO2激光功率20～50W，聚集，对突出癌块切割，不能切割的炭化汽化治疗。激光切割肿瘤与正常组织不同，肿瘤组织受光化作用较易坏死，切割时需根据肿瘤体积调整输出功率。Nd：YAG激光插入肿瘤体高输出，肿瘤基底部插入治疗封闭供给肿瘤的血管及淋巴回路。

（1）Ⅰ、Ⅱ期癌Nd：YAG基底插入治疗，输入瘤体激光依肿瘤体积及密度不同。高出皮肤外的瘤体CO2激光聚集切割，调整功率清扫可疑癌组织，直至正常组织为限。

（2）Ⅲ期外阴癌肿瘤局限于外阴，大小不计，腹股沟淋巴结胀大、硬、活动，临床可疑为转移，或已向周围扩散至尿道、阴道、会阴或肛门，腹股沟部触及或未触及可疑转移活动的淋巴结，在激光治疗的时候先做原主要癌灶激光封闭切割。尿道受浸、前尿道口用CO2激光汽化炭化，浸润到尿道以内CO2激光不能汽化炭化时，借助于膀胱用Nd：YAG治疗。阴道及会阴受浸润，会阴CO2激光汽化，直至正常组织，阴道受浸，不论面积大小，CO2激光或Nd：YAG激光汽化，扩阴镜下或阴道下区分癌组织，彻底汽化炭化。在阴道浸润癌治疗中应注意避免形成损伤性尿道阴道瘘。阴道及尿道治疗前先染色，再脱色，观察着色组织再激光治疗收效更佳。

（3）Ⅳ期外阴癌不论大小或范围具有固定或破溃淋巴结。浸及膀胱、直肠或尿道与骨固定，触及盆腔深部淋巴结或其他远处转移，激光手术难度较大。在充分准备的条件下，征得病人家属同意。浸及膀胱治疗借助膀胱镜下治疗。激光切除腹股沟淋巴结。腹腔淋巴结高功率输出集焦切开腹壁（或常规切开腹壁）进行清扫，要摘除的淋巴可综合进行，常规操作和激光切除结合。激光手术的特点是无临床常规清扫带来的细胞脱落，产生术后种植转移的危险性较低。清扫术后可放置烟卷引流条，每天对手术伤口换药。

（四）术后处理

术后，不论外阴癌临床分期，支持治疗也是激光术后的重要措施。应用抗生素预防术后感染，大量维生素类及能量合剂对年老体弱患者合并有心肺疾病的治疗康复、促进激光手术创口愈合很有必要。激光手术治疗2～3周，癌灶组织坏死脱落。由于癌组织受到激光治疗时高温作用已失去活性，肿瘤细胞死亡脱落，同时新的正常组织修复。创面愈合无外科手术切除后产生的畸变作用，不论面积大小，病人创面修复良好。作者对4×8cm2外阴癌激光综合治疗疗效满意。对Ⅲ期可疑有转移或Ⅳ期已转移者，激光原发灶治疗同时进行腹股沟淋巴结清扫术或深部淋巴结清扫术后应配合化疗及放疗治疗，病人术后一月即可进行。有条件可做光动力治疗。

外阴癌的激光治疗有很多外科切除达不到的特点。常规外科手术切除，癌灶面积大、损伤重，手术必须植皮，否则手术切除后残缺畸形功能恢复受到一定影响，只有植皮才能改善功能状况。激光治疗，既可把肿瘤灶彻底切除，也可低创伤的清除癌组织，特别对面积大、相邻器官复杂解剖的治疗后不会产生畸变，对年轻患者保护生殖器官功能很重要。治疗中出血少，多处病灶更是激光治疗的最佳适应症。且治疗中无外科手法切除时癌细胞脱落形成再种植转移的危险。激光治疗时高温的作用癌细胞极易死亡，同时供给瘤体血管封闭，淋巴循环受阻。治疗时能最大限度保护正常组织，据大量病例观察疗效满意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外阴白斑（外阴白色病变）
  • 当前页：二、外阴癌
  • 下一页：三、尖锐湿疣
<<< 返回本书目录
  1. 外阴癌【疾病大全】
  2. 外阴白斑《女科宝鉴》
  3. 外阴癌《临床激光治疗学》
  4. 外阴白斑【疾病症状】
  5. 外阴癌《妇产科学》
  6. 外阴白斑（外阴白色病变）《临床激光治疗学》
  7. 外阴癌《百病自测》
  8. 外阴白化病【疾病大全】
  9. 外阴阿米巴病【疾病大全】
  10. 外阴白色病变【疾病大全】
  11. 外因杂伤证治（计三十七证）《外科证治全书》
  12. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  13. 外因腰痛论《三因极一病证方论》
  14. 外阴白色病损（外阴营养不良）《妇产科学》
  15. 外因为病歌《医宗金鉴》
  16. 外阴表皮内瘤变【疾病大全】
  17. 外因为病歌《眼科心法要诀》
  18. 外阴表皮样囊肿【疾病大全】
  19. 外因衄血证治《三因极一病证方论》
  20. 外阴呈幼稚型无阴毛【疾病症状】
  21. 外因脉《寿世保元》
  22. 外阴大汗腺瘤【疾病大全】
  23. 外因咳嗽证《三因极一病证方论》
  24. 外阴丹毒【疾病大全】
  25. 外因经病《医宗金鉴》
  26. 外阴恶性横纹肌样瘤【疾病大全】
  27. 外因经病《妇科心法要诀》
  28. 外阴恶性颗粒细胞瘤【疾病大全】
  29. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  30. 外阴恶性淋巴瘤【疾病大全】
  1. 外阴癌《临床激光治疗学》
  2. 外因腰痛论《三因极一病证方论》
  3. 外阴癌《默克家庭诊疗手册》
  4. 外因为病歌《医宗金鉴》
  5. 外阴癌《百病自测》
  6. 外因为病歌《眼科心法要诀》
  7. 外阴癌《妇产科学》
  8. 外因衄血证治《三因极一病证方论》
  9. 外阴白斑《中医词典》
  10. 外因脉《古今医鉴》
  11. 外阴白斑（外阴白色病变）《临床激光治疗学》
  12. 外因脉《寿世保元》
  13. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  14. 外因咳嗽证《三因极一病证方论》
  15. 外阴白色病损（外阴营养不良）《妇产科学》
  16. 外因经病《妇科心法要诀》
  17. 外阴汗腺瘤《临床激光治疗学》
  18. 外因经病《医宗金鉴》
  19. 外阴溃疡《百病自测》
  20. 外因《明医指掌》
  21. 外阴乳头状瘤《临床激光治疗学》
  22. 外因《明医指掌》
  23. 外阴瘙痒《家庭医学百科-医疗康复篇》
  24. 外因《明医指掌》
  25. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  26. 外因《明医指掌》
  27. 外阴瘙痒症《老年百病防治》
  28. 外因《中医词典》
  29. 外阴瘙痒症《自我调养巧治病》
  30. 外因《中医之钥》
  31. 外阴色素痣《临床激光治疗学》


尖锐湿疣_《临床激光治疗学》_中医杂集_【岐黄之术】

三、尖锐湿疣

三、尖锐湿疣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

近年来，尖锐湿疣发病率逐渐增多。病原体为湿疣病毒，主要以性接触方式而感染，据大量病例统计，有一部分发病者无性接触史，集体浴池感染病例也不少。除直接性接触外，间接感染也有发生。夫妻一方得病，绝大部分会传给对方。其中性接触发病率占90％，夫妻单方感染再传给对方占8％，浴池及使用病毒用具感染占2％。病变通常发生在粘膜和皮肤交界的部位，如大阴唇、会阴或肛门附近等。作者治疗的病例中伴有肛管内发病形成巨大尖锐湿疣6例。病损表面有很多大小不等、凹凸不平、形态各异的淡红色或鲜红色隆起，也有呈灰色改变者。散在或密集，或形成大团肿瘤样，较大的呈菜花状物。通过接触相互感染而反复发作。常与直肠粘膜尖锐性湿疣并存。大多无症状，质脆，易出，合并感染症状明显。尖锐湿疣的组织呈树枝状结构，表面覆盖鳞状上皮细胞，皮肤的角质层略微增厚，角化不全的细胞占多数，棘细胞层有显著的细胞内水肿，有的尖锐湿疣形色似草莓状鲜艳，真皮内有漫性炎性浸润（见附图16）。

疣病理发现细胞有恶变相"/>

附图16外阴、阴道、肛门周围尖锐湿疣病理发现细胞有恶变相

（二）激光术前准备

1．消毒与麻醉

（1）术前嘱患者自行清洁肛门、外阴或龟头等部位，同时剃除阴毛。女性患者最好在月经过后3～7天手术。手术取膀胱截石位，对肛门部位可取膝胸卧位。

（2）术前常规用0.1％新洁尔灭液消毒外阴及病损区，详细识别和寻找微小病损区，以免漏遗复发。

（3）麻醉粘膜病损区用1％～2％地卡因表面麻醉，皮肤、肛周用0.5％利多卡因局部浸润麻醉。巨大尖锐湿疣 瘤及广泛外阴发病选择骶管麻醉。阴道、子宫颈尖锐湿疣可不用麻醉。

2．器械准备

（1）开机CO2激光水循环，排尽激光管内空气，充满循环水；Nd：YAG激光启动，光纤用外套保护，终端外露光纤2cm。调整需要功率，CO2激光输出20～25W。Nd：YAG激光输出40W，Nd：YAG光纤细、易断、不好操作，可用比光纤稍粗的金属和光纤一起用胶布固定，便于术后处理。配备保护光纤手柄术后不好消毒。而且金属丝高温消毒后保留或丢弃不用。

（2）术者戴无菌手套，准备无菌棉球及棉签。使用一次性扩阴镜，长钳一把。

（三）激光手术

对较小的尖锐湿疣，CO2激光汽化炭化，注意输出时间或功率，输出功率大、时间长，皮肤损伤重。较大尖锐湿疣，CO2激光直接由基底部切割。由于较大尖锐湿疣在CO2激光治疗时极易出血（主要是尖锐湿疣血供丰富），影响激光作用，常常给治疗带来困难，甚至无法治疗，出血不多直接对较大湿疣体汽化，连续性。出血量多的尖锐湿疣，用Nd：YAG插入尖锐湿疣基底部切割。术者左手用无菌纱布保护，并用湿纱布擦尽病灶，激光汽化炭化残余湿疣组织。阴道壁治疗CO2激光汽化炭化较好，Nd：YAG光纤治疗阴道内应与阴道壁平行，插入深度要慎重，更应注意输出激光功率及时间。CO2激光与Nd：YAG激光光波不同，在相同单位时间输出同等功率损伤组织轻重不同。光纤输入激光以与皮肤平行较好，垂直插入过深时损伤较重，往往易穿入皮内或皮下组织。激光手术中要仔细认真，不能对任何一点病灶有遗漏，特别是粘膜皱襞区。治疗的同时寻找感染源。如属接触性感染，是夫妇者应同时治疗，单方治疗易再感染。

（四）术后处理

术后手术灶用红汞或龙胆紫液涂擦，保持局部干燥。勤换内裤，每天用1％利凡诺液或新洁尔灭液清除手术后分泌物。

近几年来在临床中常用二氧化碳（CO2）激光器治疗尖锐湿疣。但由于二氧化碳激光治疗时的压强作用，尖锐湿疣往往产生溅射。在溅射物及治疗时产生的烟雾中可有存活的湿疣病毒，导致术者感染发病。因而对很少的尖锐湿疣低功率炭化，对大的瘤体性尖锐湿疣以Nd：YAG光纤平行皮肤插入基底做切割式治疗最理想，特别是血供丰富出血量大的尖锐湿疣 瘤比二氧化碳治疗更理想。

术后配合常规服用消炎药及多簇维生素类，同时服抗病毒药物辅助治疗以巩固疗效。手术后一月定期复查一次，连续三月复查未见再发者方可。

对于男性尖锐湿疣激光治疗。由于男性感染尖锐湿疣其病理、病因与上述相同。治疗中对发病较轻的，尖锐湿疣以施表皮下麻醉；对肿块性巨大尖锐湿疣以阴茎根部麻醉。由于瘤块样尖锐湿疣二氧化碳激光切割时间长，散射组织多，易形成病毒传播。故采用Nd：YAG沿基底部插入治疗，但要注意保护包皮系带，损伤后易造成功能障碍，使阴茎勃起困难。包皮过长者应同时切除。由于过长包皮在小便后易使龟头潮湿，病毒细菌易于生存，造成龟头炎。而且包皮过长在尖锐湿疣激光术后使愈合延迟。

术前局部定期换药，口服消炎抗菌药物及抗病毒药物治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、外阴癌
  • 当前页：三、尖锐湿疣
  • 下一页：四、尿道肉阜
<<< 返回本书目录
  1. 尖锐湿疣【疾病大全】
  2. 尖山橙【中药大全】
  3. 尖锐湿疣《中医外科学》
  4. 尖舌苣苔【中药大全】
  5. 尖锐湿疣《女科宝鉴》
  6. 尖头并指【疾病症状】
  7. 尖锐湿疣《临床激光治疗学》
  8. 尖头蚱蜢【中药大全】
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 尖尾风【中药大全】
  11. 尖锐湿疣《百病自测》
  12. 尖尾风根【中药大全】
  13. 尖连蕊茶根【中药大全】
  14. 尖药花【中药大全】
  15. 尖槐藤【中药大全】
  16. 尖叶川黄瑞木【中药大全】
  17. 尖花汤【方剂大全】
  18. 尖叶唐松草【中药大全】
  19. 尖耳贯众【中药大全】
  20. 尖叶铁扫帚【中药大全】
  21. 尖萼厚皮香【中药大全】
  22. 尖叶子打虫药【中药大全】
  23. 尖顶羊肚菜【中药大全】
  24. 尖子木【中药大全】
  25. 尖顶地星【中药大全】
  26. 尖嘴林檎果【中药大全】
  27. 尖刀苦马菜【中药大全】
  28. 坚肠散【方剂大全】
  29. 尖齿耳蕨【中药大全】
  30. 坚肠汤【方剂大全】
  1. 尖锐湿疣《临床激光治疗学》
  2. 尖锐湿疣《皮肤性病学》
  3. 尖锐湿疣《百病自测》
  4. 尖白根黑舌《敖氏伤寒金镜录》
  5. 尖锐湿疣《中医外科学》
  6. 嫁痛《中医词典》
  7. 尖锐湿疣《病理学》
  8. 瘕证治《妇科心法要诀》
  9. 尖锐湿疣《基因诊断与性传播疾病》
  10. 瘕证治《三因极一病证方论》
  11. 奸黄《中医词典》
  12. 瘕泻《中医词典》
  13. 奸医《轩岐救正论》
  14. 瘕痛《证治准绳·幼科》
  15. 坚《中医词典》
  16. 瘕疝根原《四圣心源》
  17. 坚肠汤《冯氏锦囊秘录》
  18. 瘕气《凌临灵方》
  19. 坚成《中医词典》
  20. 瘕癖证《女科经纶》
  21. 坚持规律服药《家庭医学百科-医疗康复篇》
  22. 瘕癖证《女科经纶》
  23. 坚齿《千金翼方》
  24. 瘕癖证《女科经纶》
  25. 坚筋骨《千金翼方》
  26. 瘕癖证《女科经纶》
  27. 坚肉缓节《中医词典》
  28. 瘕癖证《女科经纶》
  29. 坚弱勇怯受病忍痛不同《类经》
  30. 瘕癖证《女科经纶》
  31. 坚疝《中医词典》


尿道肉阜_《临床激光治疗学》_中医杂集_【岐黄之术】

四、尿道肉阜

四、尿道肉阜

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

尿道肉阜为妇女较常见的良性实质性肿块，其病因与慢性尿道炎症刺激有关。

尿道肉阜多位于尿道口后壁，大小不一，有的呈息肉状。按其性质，大致可分为乳头状瘤型，血管瘤型和肉芽肿型。隆起呈鲜红色，表面较光亮，质软，单发较多见，有蒂者，蒂部常凸出尿道外；无蒂者，则于尿道口内与尿道粘膜相连。患者无典型临床症状，较大者由于位于尿道口内排尽和以往不十分通畅，但亦可有出血、尿频、尿急、尿痛等尿感症状。临床视诊，即可明确诊断。

（二）激光术前准备

1．消毒与麻醉术前嘱患者自行清洁外阴，排空膀胱内小便。患者取膀胱截石位，0.1％新洁尔灭常规消毒手术区皮肤及膜。

麻醉可以小棉莶蘸上2％地卡因后置于尿道口肉阜处约5～10分钟，较大肉阜可用1％～2％利多卡因于肉阜侧基底部注射麻醉。嘱患者行排尿动作，或用光滑钝性直钳或弯钳轻插入尿道口内即可清楚暴露肉阜。

2．器械准备内尖锐湿疣中器械准备。

（三）激光手术

二氧化碳激光输出功率20～25W，聚焦，对充分暴露尿道肉阜汽化治疗。治疗时对无蒂的尿道肉阜，二氧化碳激光沿顶侧汽化，为不伤尿道内壁可在肉阜后放小湿棉球保护，汽化组织可用湿棉签清除后再彻底汽化。激光汽化治疗肉阜可见尿道口内径渐增大，避免损伤范围过大。对血供较丰富肉阜，二氧化碳激光汽化时出血较多影响操作时，用Nd：YAG激光（输出功率20～30W）光纤沿肉阜基底部与尿道壁平行插入，直致整个肉阜彻底消失。Nd：YAG激光插入深度要适中，不易看清者可用无齿镊或长钳插入尿道口内暴露治疗。注意不论二氧化碳激光或Nd：YAG激光治疗尿道口内肉阜，不能损伤尿道壁肌层过重，否则易造成手术后尿道口狭窄。

应用激光手术治疗尿道肉阜比常规手术反应轻、损伤小、治疗彻底。

（四）术后处理

术后一般无需特殊处理，局部涂龙胆紫液或红汞液，抗炎对症处理即可，可口服碱化尿液药物，减轻排小便时对尿道壁手术灶的刺激。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、尖锐湿疣
  • 当前页：四、尿道肉阜
  • 下一页：五、宫颈糜烂
<<< 返回本书目录
  1. 尿道肉阜【疾病大全】
  2. 尿道上裂【疾病大全】
  3. 尿道肉阜《临床激光治疗学》
  4. 尿道烧灼感【疾病症状】
  5. 尿道缺如及先天性尿道闭锁【疾病大全】
  6. 尿道损伤【疾病大全】
  7. 尿道憩室【疾病大全】
  8. 尿道狭窄【疾病大全】
  9. 尿道旁腺癌【疾病大全】
  10. 尿道下裂【疾病症状】
  11. 尿道黏膜外翻【疾病症状】
  12. 尿道下裂【疾病大全】
  13. 尿道黏膜脱垂【疾病大全】
  14. 尿道炎【疾病大全】
  15. 尿道内口呈漏斗样改变【疾病症状】
  16. 尿道炎【中药主治】
  17. 尿道内虫咬感或阴道内虫爬感【疾病症状】
  18. 尿道痒感【疾病症状】
  19. 尿道弥漫性浸润【疾病症状】
  20. 尿道与阴茎结核【疾病大全】
  21. 尿道瘘【疾病症状】
  22. 尿道粘膜脱垂《临床激光治疗学》
  23. 尿道流血【疾病症状】
  24. 尿道肿瘤《临床激光治疗学》
  25. 尿道流出分泌物【疾病症状】
  26. 尿道综合征【疾病大全】
  27. 尿道流出分泌物【疾病症状】
  28. 尿的排放《生理学》
  29. 尿道口粘连【疾病症状】
  30. 尿的生成和排出《生理学》
  1. 尿道肉阜《临床激光治疗学》
  2. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  3. 尿道损伤《急诊医学》
  4. 尿道结石《泌尿外科学》
  5. 尿道损伤《家庭医学百科-自救互救篇》
  6. 尿道结石《临床激光治疗学》
  7. 尿道外伤《默克家庭诊疗手册》
  8. 尿道歌诀《人体解剖学歌诀》
  9. 尿道炎《默克家庭诊疗手册》
  10. 尿道创伤《泌尿外科学》
  11. 尿道粘膜脱垂《临床激光治疗学》
  12. 尿道癌《默克家庭诊疗手册》
  13. 尿道肿瘤《临床激光治疗学》
  14. 尿道《中医词典》
  15. 尿的排放《生理学》
  16. 尿道《中医词典》
  17. 尿的生成和排出《生理学》
  18. 尿蛋白《常用化验值及意义》
  19. 尿毒症《赵绍琴临证验案精选》
  20. 尿胆原及尿胆素检查《临床基础检验学》
  21. 尿毒症《病理生理学》
  22. 尿胆原《常用化验值及意义》
  23. 尿毒症《病理学》
  24. 尿胆原《常用化验值及意义》
  25. 尿毒症 二《赵绍琴临证验案精选》
  26. 尿胆红素试验《常用化验值及意义》
  27. 尿毒症 六《赵绍琴临证验案精选》
  28. 尿胆红素检查《临床基础检验学》
  29. 尿毒症 七《赵绍琴临证验案精选》
  30. 尿胆红素定性《常用化验值及意义》
  31. 尿毒症 三《赵绍琴临证验案精选》


宫颈糜烂_《临床激光治疗学》_中医杂集_【岐黄之术】

五、宫颈糜烂

五、宫颈糜烂

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

宫颈糜烂是妇科疾病中最常见的一种，临床有急性与慢性子宫颈炎两种，以慢性子宫颈炎多见。发病原因有机械性刺激或损伤，如性生活、流产和分娩裂伤和细菌的侵袭造成宫颈炎；病原体侵袭、常见为一般化脓菌如葡萄球菌、链球菌、淋病双球菌、结核杆菌、病毒、放线菌、滴虫、阿米巴均可引起宫颈炎。化学物质损伤、应用高浓度的酸性或碱性溶液冲洗阴道，或应用腐蚀性较强的药物做成片剂、栓剂置入阴道可引起宫颈炎。

1．由于炎症的刺激程度不同，宫颈处粘膜柱状上皮生长较慢，上皮平坦，外表光滑，即为单纯性糜烂；柱状上皮生长速度快，形成腺体增生时为腺样糜烂。如果腺体扩张则可为滤泡型糜烂，同时伴间质增生，形成小的突起，被覆柱状上皮不均，则形成乳头状糜烂。上述类型常可混合发生。

子宫颈的糜烂面与周围的正常鳞状上皮有很清楚的界限。临床上常根据糜烂面积将其分为轻（Ⅰ°）、中（Ⅱ°）、重（Ⅲ°）三类。凡糜烂面积占子宫颈总面积1/3者为轻度宫颈糜烂。糜烂面积占子宫颈为1/2者为中度宫颈糜烂。面积糜烂超过子宫颈总面积1/2以上者为重度宫颈糜烂。（见附图18、47）。

附图18 三度子宫颈糜烂，中度核异质，巴氏Ⅲ级

附图47 子宫颈重度糜烂

在宫颈糜烂的愈合过程中，新生的鳞状上皮覆盖宫颈管口或伸入腺管，使腺管口阻塞；或腺管周围组织增生使腺管狭窄以致阻塞，腺体分泌物潴留于腺腔内，形成大小不等的囊肿。这种囊种一般约米粒大小，略突出于宫颈表面，光滑发亮，内含黄白色粘液，也可长大至1cm直径大小。

2．临床表现　主要症状为白带增多，常呈脓性。可伴有下腹部及腰骶部坠痛及膀胱刺激症状；糜烂面较重病人可伴不同程度淡血性分泌物，典型者在性生活后流鲜血分泌物。

检查可见宫颈充血、水肿、颈管内膜外翻。阴道内有多量脓性分泌物，并有脓性粘液自颈管排出。镜下可看见因慢性炎症长期刺激引起的宫颈水肿，充血，腺体和间质增生，宫颈呈不同程度肥大，可比正常大2～4倍。肥大的宫颈有时无糜烂。

在临床治疗中，中药和西药的治疗方法较多，但有一个共同的缺点就是药物不能深达糜烂面下方的炎性组织。因而对重度宫颈糜烂的患者远期效果均不满意，即使有近期疗效，不久又可复发。在药物治疗方法上，近期多普遍使用激光对各类型宫颈糜烂治疗。由于糜烂面积、分型不同，激光治疗使用方法也不相同。目的是将宫颈糜烂面下方深层炎性组织予以彻底破坏，减少其炎性分泌物，使从周围长入新的鳞状上皮覆盖创面而得到彻底治疗。

（二）激光术前准备

（1）应用激光治疗宫颈糜烂，不论Ⅰ度或Ⅱ、Ⅲ度的宫颈糜烂患者，术前都应常规做宫颈刮片检查。作者发现Ⅰ度病人癌变或重度核异质，及已近癌变细胞病人也不少。对Ⅱ、Ⅲ度病人必须做宫颈刮片。术者参阅有关资料及对厂矿做集体妇检发现糜烂病人在激光治疗时的调查，认为刮片时应把宫颈粘液物彻底清洁干净，再用玻片对宫颈前后唇各刮1张，分别再用另一块玻片互推成四张。刮片时，玻片以宫颈口鳞柱状上皮交界处刮片为主，如不理想，可多刮宫颈口外及活检。用棉签对宫颈擦拭再涂片病检阳性率低。宫颈涂片病检，以指导激光治疗方法。

（2）对患者有盆腔炎（急、慢性盆腔炎）症、阴道滴虫、念株菌感染等均须先予以治疗，待痊愈后再激光手术治疗。

（3）激光手术宜在患者月经期后2～6天内进行，术前排空膀胱中潴留的尿液。

（4）患者取膀胱截石位，常规外阴消毒及阴道清洗，铺无菌孔巾，放置阴道窥器（阴道窥器外套上无菌避孕套、避孕套储精液处剪开，暴露前端，不使阴道壁经扩阴器双边膨入阴道，易于激光手术治疗）。暴露宫颈后，充分清除子宫颈上的粘液。

（5）器械准备开机、水循环排出CO2激光管内气体。Nd：YAG水循环启动机内电源开关，光纤头外露3mm，长度不够，用剃毛刀片削去外保护层、再用宝石刀切平端面。CO2激光输出10～15W；Nd：YAG输出激光10～20W。

（三）激光手术

（1）根据宫颈糜烂的范围、分型决定激光治疗的程度单纯型宫颈糜烂，涂片病检巴氏1级或2级者，CO2激光对宫颈糜烂面轻微凝固，先对后唇由宫颈口后缘开始，逐渐向外周扩展，凝固面要均匀，凝固面呈焦面色改变。Nd：YAG激光操作同CO2激光，但Nd：YAG激光与CO2激光波长不同，对宫颈组织损伤程度不同，CO2激光对宫颈面损伤轻，Nd：YAG激光对宫颈组织损伤重，因而Nd：YAG激光在治疗单纯型宫颈糜烂面时，表面组织轻微白色改变即可，但要均匀，治疗时光纤象扫描式运行，治疗宫颈糜烂面应超过正常组织1～2mm，不可损伤正常组织过深

（2）宫颈腊囊肿伴糜烂CO2激光治疗时应用聚焦头对囊肿壁汽化，用长止血钳进入汽化孔内取出囊内容物，排尽腊样胶胨物质后再用CO2激光聚焦对准囊腔进行彻底汽化。待全部排尽所有腊囊物及处理完囊壁时，再换用妇科用治疗宫糜刀头进行对糜烂面的治疗。

（3）非单纯型宫糜特别是刮片有重度核异质改变者CO2激光和Nd：YAG激光治疗。因这类糜烂面不仅大，而且糜烂面高低不平，伴流血性分泌物，已近癌变临界线时，CO2激光治疗。对突出宫颈面糜烂组织应用聚焦刀头对突出组织汽化，使整宫颈表面变平均匀，对凝有早期癌变或癌前病变，聚焦汽化宫颈口。在聚焦汽化突出糜烂面组织后换用妇科专用刀头进行未汽化宫颈组炭化凝固治疗。炭化程度比单纯型稍多。Nd：YAG激光治疗时，对乳头状物光纤插入治疗，深度不可过深，视乳头状宫颈组织增生程度来决定插入深度，光纤可进入宫颈口内（与宫颈官平行）对宫颈口处理。未突出处光纤水平扫描治疗。组织轻度发黄，但不宜变黑，否则坏死过重，愈合迟缓，术后流血较重。

术后，手术灶涂红汞液或上龙胆紫液，退出阴道镜时切记阴道镜不要刮破刚治疗过的糜烂面，否则前功尽弃。

（四）术后处理

激光手术治疗中，单纯型糜烂绝大多数症状轻微。Ⅱ、Ⅲ度非单纯型患者术中，术后可有下腹坠胀及腰酸痛。几天后自然消失，不消失者可对症服去痛片或扑炎痛等类止痛药，症状多能缓解。术后2～3天，阴道分泌物开始增多，1～2周可止。7～14天左右创面痂皮脱落，其流出物有一特殊臭味，属正常现象。宫颈长出新组织，新生的鳞状上皮逐渐从外缘生长，或散在点片状生长溶合，全部溶合时间约1～1.5个月。术后嘱病人禁房事及剧烈运动或重体力劳动，二月后复查，对一次不能痊愈者可二次弥补治疗。作者根据大量病例观察发现，相同病例，糜烂面及分型相同者愈合时间不一，有的需3月时间，也有超过4个月者。这可能与自身素质修复能力有关。激光治疗宫糜病人术后伴有不同程度流血占5％～10％，一般都较轻，与创面痂皮脱落一时修复不全有关，但都能自行终止，无须特殊处理。对流血较多，时间较长者，术后嘱其返回，在慎重扩阴下清除血性分泌物后用CO2激光或Nd：YAG激光止血。CO2激光止血时功率不能过高。Nd：YAG可直接对出血灶接触治疗。少部分病人术后第一次月经可提前或推后，或经量增多，可能系激光治疗作用一时紊乱，下月月经即恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、尿道肉阜
  • 当前页：五、宫颈糜烂
  • 下一页：六、子宫息肉
<<< 返回本书目录
  1. 宫颈糜烂【疾病大全】
  2. 宫颈囊肿【疾病症状】
  3. 宫颈糜烂【疾病症状】
  4. 宫颈黏液脓性分泌物【疾病症状】
  5. 宫颈糜烂《临床激光治疗学》
  6. 宫颈前唇水肿【疾病症状】
  7. 宫颈举痛【疾病症状】
  8. 宫颈妊娠【疾病大全】
  9. 宫颈浸润癌【疾病大全】
  10. 宫颈软【疾病症状】
  11. 宫颈管息肉《临床激光治疗学》
  12. 宫颈上皮内瘤变【疾病大全】
  13. 宫颈复发癌【疾病大全】
  14. 宫颈水肿【疾病症状】
  15. 宫颈肥大【疾病症状】
  16. 宫颈外翻【疾病大全】
  17. 宫颈闭锁【疾病症状】
  18. 宫颈微小型浸润癌【疾病大全】
  19. 宫颈白斑【疾病大全】
  20. 宫颈息肉【疾病大全】
  21. 宫颈癌先兆《中医疾病预测》
  22. 宫颈腺癌【疾病大全】
  23. 宫颈癌【疾病大全】
  24. 宫颈炎《家庭医学百科-医疗康复篇》
  25. 宫颈癌《自我调养巧治病》
  26. 宫颈炎散【方剂大全】
  27. 宫颈癌《女科宝鉴》
  28. 宫颈粘连【疾病症状】
  29. 宫颈癌《家庭医学百科-医疗康复篇》
  30. 宫颈粘液少【疾病症状】
  1. 宫颈糜烂《临床激光治疗学》
  2. 宫颈管息肉《临床激光治疗学》
  3. 宫颈糜烂《中医词典》
  4. 宫颈癌先兆《中医疾病预测》
  5. 宫颈炎《家庭医学百科-医疗康复篇》
  6. 宫颈癌脱落细胞形态《临床基础检验学》
  7. 宫冷不孕《中医词典》
  8. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  9. 宫内节育器《默克家庭诊疗手册》
  10. 宫颈癌《自我调养巧治病》
  11. 宫内节育器《妇产科学》
  12. 宫颈癌《百病自测》
  13. 宫泰《中医词典》
  14. 宫颈癌《家庭医学百科-医疗康复篇》
  15. 宫廷医事制度《中国医学通史》
  16. 宫颈癌《家庭医学百科-医疗康复篇》
  17. 宫庭美肤茶《茶饮保健》
  18. 宫颈癌《家庭医学百科-医疗康复篇》
  19. 宫庭医生分工《中国医学通史》
  20. 宫《中医词典》
  21. 宫外孕《急诊医学》
  22. 肱痈（附∶藕包毒）《外科心法要诀》
  23. 宫外孕《家庭医学百科-医疗康复篇》
  24. 肱三头肌腱反射异常《神经精神疾病诊断学》
  25. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  26. 肱骨外上髁炎《自我调养巧治病》
  27. 恭论《医学集成》
  28. 肱骨外上髁炎《中医伤科按摩学》
  29. 恭论《医学集成》
  30. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  31. 恭论《医学集成》


子宫息肉_《临床激光治疗学》_中医杂集_【岐黄之术】

六、子宫息肉

六、子宫息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

凡生长于宫颈、宫颈管内，或宫腔借细长的蒂附着于子宫壁内的肿块，临床都可称为子宫息肉。因此在宫腔内的息肉样肿块，可有是肌瘤（粘膜下带蒂突入宫腔即成肌瘤样息肉）。子宫内膜息肉是由于宫内膜增生过盛构成，任何年龄均可发生，很常见的类型的局限性的内膜肿物，突出于子宫腔内、光滑、肉样硬度，蒂长短不一，长者可突出于宫颈口外，有的蒂较短。较小的息肉一般无临床症状。有的露出宫颈外的息肉在房事后流血就诊被发现。对蒂较长者可在宫腔镜直视下用激光手术切除，对同时发现的较小的息肉一并处理。子宫息肉是腔内镜下激光手术的最佳适应症。

（二）激光术前准备

1．同宫颈糜烂激光治疗相同。

2．器械准备Nd：YAG激光准备同宫颈糜烂治疗部分，使用功率40～60W。

（三）子宫镜及镜下手术

1．常选用5％G、S液体作膨宫液。

2．双合诊检查了解子宫的位置、大小、形态、硬度、活动度等。

使用宫颈钳夹住宫颈前唇、用探针经宫颈口轻缓进入宫腔探知子宫腔深度，宫颈口（包括内外口）小者用子宫扩张器扩张子宫颈至6～6.5号。

3．根据探知的宫颈深度，调整子宫镜限位器，将子宫镜插入宫颈管，过内口，循子宫壁一侧缓缓推入到宫腔内。开启冷光源，打开注水阀门，嘱助手通过加压器，向宫腔内注入膨腔液。压力维持在18～22kPa（130～160mmHg）之间。在膨宫良好的可视空间仔细寻找子宫息肉蒂部的准确位置。

自宫镜活检孔道，通过橡胶帽插入Nd：YAG光纤，直视下，光纤插入息肉根部，输出激光，根据息肉根部大小调整激光输出功率。直至息肉变成绛紫时，能从基蒂部切下者一并切除。对无蒂及较小息肉者，可直接插入凝固，发白停止。

（四）术后处理

术后无需特殊处理，定期复查即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、宫颈糜烂
  • 当前页：六、子宫息肉
  • 下一页：七、宫颈管息肉
<<< 返回本书目录
  1. 子宫息肉【疾病大全】
  2. 子宫下垂【疾病症状】
  3. 子宫息肉《临床激光治疗学》
  4. 子宫下垂【中药主治】
  5. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  6. 子宫腺肌病【疾病大全】
  7. 子宫脱垂【中药主治】
  8. 子宫小【疾病症状】
  9. 子宫脱垂【疾病大全】
  10. 子宫性闭经【疾病症状】
  11. 子宫脱垂《自我调养巧治病》
  12. 子宫压痛【疾病症状】
  13. 子宫脱垂《中医妇科学》
  14. 子宫岩《金针秘传》
  15. 子宫脱垂《女科宝鉴》
  16. 子宫硬如板状【疾病症状】
  17. 子宫脱垂《老年百病防治》
  18. 子宫有局限性轻压痛【疾病症状】
  19. 子宫脱垂《回春录》
  20. 子宫增大明显（子宫增大超过胎龄）【疾病症状】
  21. 子宫脱垂《妇产科学》
  22. 子利《洄溪医案》
  23. 子宫脱垂《常见中老年疾病防治》
  24. 子楝树根【中药大全】
  25. 子宫脱垂《百病自测》
  26. 子楝树叶【中药大全】
  27. 子宫体疾病《病理学》
  28. 子淋《产鉴》
  29. 子宫体癌《妇产科学》
  30. 子淋《济阴纲目》
  1. 子宫息肉《临床激光治疗学》
  2. 子宫外妊娠《中医词典》
  3. 子宫下段式剖宫产术《妇产科学》
  4. 子宫脱下《奇效简便良方》
  5. 子宫穴《中医词典》
  6. 子宫脱垂及阴道前后壁膨出《家庭医学百科-医疗康复篇》
  7. 子宫岩《金针秘传》
  8. 子宫脱垂《妇产科学》
  9. 子宫异常出血《默克家庭诊疗手册》
  10. 子宫脱垂《中医妇科学》
  11. 子宫肿瘤《病理学》
  12. 子宫脱垂《回春录》
  13. 子和常山饮《时病论歌括新编》
  14. 子宫脱垂《中医词典》
  15. 子户《中医词典》
  16. 子宫脱垂《自我调养巧治病》
  17. 子户旁生肿块《中医词典》
  18. 子宫脱垂《老年百病防治》
  19. 子户肿胀《中医词典》
  20. 子宫脱垂《气功外气疗法》
  21. 子痢《中医词典》
  22. 子宫脱垂《百病自测》
  23. 子痢《竹林女科证治》
  24. 子宫脱垂《家庭医学百科·预防保健篇》
  25. 子淋《中医名词词典》
  26. 子宫脱垂《常见中老年疾病防治》
  27. 子淋《中医词典》
  28. 子宫脱出《竹林女科证治》
  29. 子淋《内府秘传经验女科》
  30. 子宫脱出《外科大成》
  31. 子淋《产鉴》


宫颈管息肉_《临床激光治疗学》_中医杂集_【岐黄之术】

七、宫颈管息肉

七、宫颈管息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

由于慢性炎症的长期刺激，可使局部的宫颈粘膜增生。在多数情况下子宫有排除异物的倾向，使增生的粘膜逐渐自基底部向宫颈外口突出，而形成息肉。也有宫颈口多发生长的息肉，一般均较小。但也有直径达数厘米者，色鲜红，有的呈鼓锤状，有的呈长条形，质脆易出血，尤其在房事后出血较多或伴血性分泌物。蒂细长根部附着于子宫颈外口，少数在子宫颈管内。

息肉中心为结缔组织，对较小息肉可用活检钳直接夹取；但一段时间后易于复发。对较大息肉，直径＞1cm以上用激光手术切除，是目前临床上最理想的治疗手段，不出血或出血极少，不用缝扎。

（二）激光手术

CO2激光治疗，选择聚焦切割刀头，常用功率20～25W。对有蒂息肉，聚焦激光沿蒂基切割；如为广基息肉，激光汽化。在输出激光时不可间断，否则息肉如有出血，很快吸收激光，对切割不利。Nd：YAG激光治疗。光纤头外露光头3mm，光纤平息肉基底（无论广基或有蒂型息肉）沿边缘象刀一样切割，如光纤较软，不易切割时，可用15cm长金属用胶布固定牢，末端插入切割。如有明显出血点，用无菌棉签或棉球压迫。待棉签或棉球吸附血液看清出血灶后用Nd：YAG激光止血。

（三）术后处理

术后无须特殊药物治疗，严禁房事1个月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、子宫息肉
  • 当前页：七、宫颈管息肉
  • 下一页：八、子宫颈粘膜下肌瘤
<<< 返回本书目录
  1. 宫颈管息肉《临床激光治疗学》
  2. 宫颈浸润癌【疾病大全】
  3. 宫颈复发癌【疾病大全】
  4. 宫颈举痛【疾病症状】
  5. 宫颈肥大【疾病症状】
  6. 宫颈糜烂《临床激光治疗学》
  7. 宫颈闭锁【疾病症状】
  8. 宫颈糜烂【疾病症状】
  9. 宫颈白斑【疾病大全】
  10. 宫颈糜烂【疾病大全】
  11. 宫颈癌先兆《中医疾病预测》
  12. 宫颈囊肿【疾病症状】
  13. 宫颈癌【疾病大全】
  14. 宫颈黏液脓性分泌物【疾病症状】
  15. 宫颈癌《自我调养巧治病》
  16. 宫颈前唇水肿【疾病症状】
  17. 宫颈癌《女科宝鉴》
  18. 宫颈妊娠【疾病大全】
  19. 宫颈癌《家庭医学百科-医疗康复篇》
  20. 宫颈软【疾病症状】
  21. 宫颈癌《家庭医学百科-医疗康复篇》
  22. 宫颈上皮内瘤变【疾病大全】
  23. 宫颈癌《百病自测》
  24. 宫颈水肿【疾病症状】
  25. 宫方七香丸【方剂大全】
  26. 宫颈外翻【疾病大全】
  27. 宫方感应丸【方剂大全】
  28. 宫颈微小型浸润癌【疾病大全】
  29. 宫方定风酒【方剂大全】
  30. 宫颈息肉【疾病大全】
  1. 宫颈管息肉《临床激光治疗学》
  2. 宫颈癌先兆《中医疾病预测》
  3. 宫颈糜烂《临床激光治疗学》
  4. 宫颈癌脱落细胞形态《临床基础检验学》
  5. 宫颈糜烂《中医词典》
  6. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  7. 宫颈炎《家庭医学百科-医疗康复篇》
  8. 宫颈癌《自我调养巧治病》
  9. 宫冷不孕《中医词典》
  10. 宫颈癌《百病自测》
  11. 宫内节育器《默克家庭诊疗手册》
  12. 宫颈癌《家庭医学百科-医疗康复篇》
  13. 宫内节育器《妇产科学》
  14. 宫颈癌《家庭医学百科-医疗康复篇》
  15. 宫泰《中医词典》
  16. 宫颈癌《家庭医学百科-医疗康复篇》
  17. 宫廷医事制度《中国医学通史》
  18. 宫《中医词典》
  19. 宫庭美肤茶《茶饮保健》
  20. 肱痈（附∶藕包毒）《外科心法要诀》
  21. 宫庭医生分工《中国医学通史》
  22. 肱三头肌腱反射异常《神经精神疾病诊断学》
  23. 宫外孕《急诊医学》
  24. 肱骨外上髁炎《自我调养巧治病》
  25. 宫外孕《家庭医学百科-医疗康复篇》
  26. 肱骨外上髁炎《中医伤科按摩学》
  27. 宫詹吴少翁患痢赤白兼下里急后重（有发明）《孙文垣医案》
  28. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  29. 恭论《医学集成》
  30. 肱骨外科颈骨折《骨科学》
  31. 恭论《医学集成》


子宫颈粘膜下肌瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

八、子宫颈粘膜下肌瘤

八、子宫颈粘膜下肌瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

子宫肌瘤多发于宫体，多数生长在肌壁间，占肌瘤总数的62％；浆膜下肌瘤15％，肌壁间肌瘤向浆膜下突出，突出程度不一。肌瘤也可来自粘膜下（Submucous myoma），突出的程度也不同，有时有部分肌瘤仍在肌间壁，有时完全突出到宫腔或向宫颈管内生长。子宫肌瘤不但生长在子宫体，还可生长于子宫颈部的前唇、后唇或整个宫颈，此时正常大小的宫体坐落于大的宫颈之上。胀大而血运丰富的宫颈，大大增加了手术的难度及危险性。

粘膜下肌瘤逐渐长大之后可从宫颈突出于阴道内，很易经阴道检查发现，逐渐长大后还可突出于阴道口外。粘膜下肌瘤可破溃、感染，随粘膜下肌瘤生长、外脱，其蒂附着部的宫壁可向内凹陷。较小肌瘤无症状，多表现在有白带增多及接触性出血史；较大肌瘤不论长于前后唇伴宫颈糜烂，病人有腰酸痛、下腹胀、白带多及房事后流血等现象时可检查发现（见附图14、15）。

瘤"/>

附图14 子宫颈纤维性肌瘤。女，72岁

瘤"/>

附图15 子宫颈纤维性肌瘤Nd:YAG laser 切除照，出血少、手术快、彻底，不住院

（二）激光术前准备

1．同宫颈糜烂激光治疗相同

2．但宫颈肌瘤发病年龄不同，较大年龄者，术前应常规心电图检查，胸透及有无糖尿病史，以指导术中观察处理及术后恢复治疗。

3．器械准备　CO2激光水循环、聚焦刀头，常用功率25～30W。Nd：YAG启动备用，常用功率20W。

4．皮肤钳1把（或宫颈钳1把）。

（三）激光手术

对有蒂肌瘤用皮肤钳或宫颈夹住瘤体，轻轻牵拉肌瘤体，观察肌瘤活动度及大小形状。如为易暴露蒂部肌瘤可激光沿蒂部切除，残基CO2激光汽化处理。如肌瘤不活动且较大，CO2激光分块切割肌瘤，直至整个肌瘤体全部切除为止。

对无蒂较大肌瘤（肌间壁肌瘤），先聚焦切开易暴露肌瘤体的子宫肌壁，肌瘤显露后，用牵开器（特制）扩开间壁肌瘤。再用皮肤钳或宫颈钳夹住肌瘤CO2激光聚焦切除，一次切割不完，分部切除。突出于宫颈管内肌瘤。CO2激光宫颈纵轴聚焦切割。手术操作时激光聚焦作用于肌瘤切割要连续输出，如间断输出，切割刀口易出血。原因为：①切割时使用功率过高、短时高能输出止血效果不理想，尤如用刀刺开的刀口；②宫颈肌瘤血运丰富，当激光高功率输出顺间即停，出血较多，此时给切割带来困难，改变激光切割方位，连续切割向出血口，边切割边观察，注意激光与宫颈的轴位关系，垂直于宫颈易发生穿孔。在出血不止时，用Nd：YAG激光光纤插入出血灶止血，稍停片刻，大多出血都能自止，再用CO2激光聚焦彻底切割。对残留的肌瘤组织，CO2激光汽化或炭化，或Nd：YAG激光照射。残留肌瘤组织大都能自行脱落，同时正常子宫肌组织修复。

术中病人有下腹坠胀及排大便感，如反应较重可停止片刻再手术。宫颈肌瘤激光手术无须麻醉。术毕，局部涂龙胆紫液及红汞液。

（四）术后处理

术后病人严禁同房2月，在恢复期中，如有病人手术后出血嘱其返回激光止血。术后为促进手术创口早期愈合，可配合用常规消炎抗菌药，多簇维生素类制剂。

术后2月复查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、宫颈管息肉
  • 当前页：八、子宫颈粘膜下肌瘤
  • 下一页：九、甲亢患者治疗宫颈糜烂谨防反复大出血
<<< 返回本书目录
  1. 子宫颈粘膜下肌瘤《临床激光治疗学》
  2. 子宫颈粘液《常用化验值及意义》
  3. 子宫颈有举痛【疾病症状】
  4. 子宫痉挛性狭窄环【疾病症状】
  5. 子宫颈炎《妇产科学》
  6. 子宫久冷【方剂主治】
  7. 子宫颈肉瘤【疾病大全】
  8. 子宫内翻【疾病大全】
  9. 子宫颈平滑肌瘤【疾病大全】
  10. 子宫内膜癌《家庭医学百科-医疗康复篇》
  11. 子宫颈扩张【疾病症状】
  12. 子宫内膜癌【疾病大全】
  13. 子宫颈疾病《病理学》
  14. 子宫内膜的周期性变化《妇产科学》
  15. 子宫颈残端癌【疾病大全】
  16. 子宫内膜梗阻【疾病症状】
  17. 子宫颈变大【疾病症状】
  18. 子宫内膜间质肉瘤【疾病大全】
  19. 子宫颈癌《自我调养巧治病》
  20. 子宫内膜结核【疾病大全】
  21. 子宫颈癌《临床激光治疗学》
  22. 子宫内膜息肉【疾病大全】
  23. 子宫颈癌《妇产科学》
  24. 子宫内膜异位【疾病症状】
  25. 子宫肌腺病《百病自测》
  26. 子宫内膜异位【疾病大全】
  27. 子宫肌瘤先兆《中医疾病预测》
  28. 子宫内膜异位症《百病自测》
  29. 子宫肌瘤【疾病大全】
  30. 子宫内膜异位症《妇产科学》
  1. 子宫颈粘膜下肌瘤《临床激光治疗学》
  2. 子宫颈原位癌《病理学》
  3. 子宫颈粘液《常用化验值及意义》
  4. 子宫颈炎《妇产科学》
  5. 子宫帽（阴道隔膜）《妇产科学》
  6. 子宫颈炎《中医词典》
  7. 子宫内翻《默克家庭诊疗手册》
  8. 子宫颈上皮不典型增生《病理学》
  9. 子宫内膜癌《家庭医学百科-医疗康复篇》
  10. 子宫颈的原因《默克家庭诊疗手册》
  11. 子宫内膜的周期性变化《妇产科学》
  12. 子宫颈癌《妇产科学》
  13. 子宫内膜异位症《默克家庭诊疗手册》
  14. 子宫颈癌《病理学》
  15. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  16. 子宫颈癌《自我调养巧治病》
  17. 子宫内膜异位症《百病自测》
  18. 子宫颈癌《默克家庭诊疗手册》
  19. 子宫内膜异位症《病理学》
  20. 子宫颈癌《临床激光治疗学》
  21. 子宫内膜异位症《妇产科学》
  22. 子宫颈《组织学与胚胎学》
  23. 子宫内膜增生不孕《古代房中秘方》
  24. 子宫肌腺病《百病自测》
  25. 子宫内膜增生症《病理学》
  26. 子宫肌瘤先兆《中医疾病预测》
  27. 子宫内膜周期性变化《组织学与胚胎学》
  28. 子宫肌瘤《妇产科学》
  29. 子宫平滑肌兴奋药《药理学》
  30. 子宫肌瘤《中医词典》
  31. 子宫平滑肌抑制药《药理学》


甲亢患者治疗宫颈糜烂谨防反复大出血_《临床激光治疗学》_中医杂集_【岐黄之术】

九、甲亢患者治疗宫颈糜烂谨防反复大出血

九、甲亢患者治疗宫颈糜烂谨防反复大出血

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在宫颈糜烂病人的治疗中，在治疗时应对病人进行有关病史询问，特别是合并有甲亢病史，正在服抗甲状药物治疗的病者，不论宫颈糜烂及分几度及不同型别的激光治疗，其疗效较差，上皮组织修复能力低，且术后反复出血。作者治疗3例Ⅲ度宫糜病人同时患甲亢及抗甲亢治疗，经激光治疗后，不间断流血。多次Nd：YAG激光止血都未成功。

（二）激光手术

病人从激光治疗到完全康复近半年，经过询问病史，了解到病人长期甲亢，服抗甲状腺药物治疗。对病人进行血常规检查及血小板检查；WBc 3.5×109/L以下，血小板70×109/L以下。嘱病人停服抗甲腺药物2月，同时改善凝血功能。出血停止，2月后复查，宫颈鳞状上皮组织开始修复。

作者认为，激光用于宫颈糜烂的治疗，术后反复出血，并多次止血未成功者，一定要寻找原因，以便对症治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、子宫颈粘膜下肌瘤
  • 当前页：九、甲亢患者治疗宫颈糜烂谨防反复大出血
  • 下一页：十、子宫颈癌
<<< 返回本书目录
  1. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  2. 甲亢面容【疾病症状】
  3. 甲亢合并妊娠【疾病大全】
  4. 甲亢危象【疾病症状】
  5. 甲亢2号【方剂大全】
  6. 甲亢效方当归六黄汤《三十年临证经验集》
  7. 甲亢【疾病大全】
  8. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  9. 甲疽门主论《疡医大全》
  10. 甲亢性心脏病【疾病大全】
  11. 甲疽方《外台秘要》
  12. 甲良性肿瘤【疾病大全】
  13. 甲疽《医宗金鉴》
  14. 甲瘤汤【方剂大全】
  15. 甲疽《外科正宗》
  16. 甲内型甲真菌病【疾病大全】
  17. 甲疽《圣济总录》
  18. 甲申岁图《圣济总录》
  19. 甲胶煎【方剂大全】
  20. 甲身凹沟【疾病症状】
  21. 甲煎口脂【方剂大全】
  22. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  23. 甲煎唇脂【方剂大全】
  24. 甲胎蛋白增高【疾病症状】
  25. 甲煎《本草纲目》完整版
  26. 甲胎蛋白增高【疾病症状】
  27. 甲灰丸【方剂大全】
  28. 甲午岁图《圣济总录》
  29. 甲沟炎和甲下脓肿【疾病大全】
  30. 甲午中秋后一日书事《目经大成》
  1. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  2. 甲疽延烂《奇方类编》
  3. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  4. 甲疽延烂《急救广生集》
  5. 甲亢效方当归六黄汤《三十年临证经验集》
  6. 甲疽嵌甲《医学纲目》
  7. 甲氯芬酯《药理学》
  8. 甲疽脓血《回生集》
  9. 甲片《本草便读》
  10. 甲疽秘方《华佗神方》
  11. 甲日 甲与己合《普济方·针灸》
  12. 甲疽门主论《疡医大全》
  13. 甲申岁图《圣济总录》
  14. 甲疽门主方《疡医大全》
  15. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  16. 甲疽候《诸病源候论》
  17. 甲胎蛋白《实用免疫细胞与核酸》
  18. 甲疽方五首《外台秘要》
  19. 甲午岁图《圣济总录》
  20. 甲疽（嵌甲）《证治准绳·疡医》
  21. 甲午中秋后一日书事《目经大成》
  22. 甲疽《外科全生集》
  23. 甲相先兆《中医疾病预测》
  24. 甲疽《奇效简便良方》
  25. 甲香《雷公炮炙论》
  26. 甲疽《外科正宗》
  27. 甲香《千金翼方》
  28. 甲疽《外科心法要诀》
  29. 甲香《新修本草》
  30. 甲疽《医宗金鉴》
  31. 甲香《海药本草》


子宫颈癌_《临床激光治疗学》_中医杂集_【岐黄之术】

十、子宫颈癌

十、子宫颈癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

子宫颈癌（carcinomaof the cervix）占女性生殖器官恶性肿瘤的半数以上。宫颈癌的细胞起源迄今尚无定论。宫颈腺癌由颈管内柱状上皮发生的认识似无异议，仅少数来自副中肾管残留，极少数来自颈管侧壁中肾管残留。

宫颈鳞状上皮癌的细胞虽意见仍有分歧。从组织学观点认为有三种可能性：①来源于宫颈阴道部或移行的鳞状上皮，发展为大细胞角化型鳞癌；②来源于成熟的化生鳞状上皮，发展为大细胞未角化型鳞癌；③来源于柱状上皮下未成熟的储备细胞（reserve cell），发展为小细胞型鳞癌。

绝大多数宫颈癌是逐渐的而不是突然发生的，其发生和发展为一缓慢的过程：正常上皮→单纯性增生→不典型增生→原位癌→浸润癌。

临床表现：子宫颈癌的主要症状是阴道流血、阴道分泌物增多和疼痛等。宫颈癌的早期诊断治疗是关键。不论临床分期，对有上述临床表现者应早做检查。常用的有阴道细胞学检查、阴道镜检、阴道显微镜检、宫颈活体组织检查、子宫锥切检查及荧光检查等，但活组织病理检查是诊断子宫颈癌最可靠的依据。对有症状者应做活组织检查，常规细胞学检查对普及妇女保健，早发现宫颈癌变有很重要的意义，对临床手术治疗效果的好坏有决定性作用。如果病人患病到临床分期的Ⅱa、b、c、Ⅲ、Ⅳ期给治疗带来困难，远期生存率也不理想。

早期及Ⅱ期病人激光治疗时无须麻醉，病人经过活组织病理检查，并已作出临床分期，对早期宫颈癌及未转移远处的患者治疗能收到比较显著疗效。已有转移，治疗应配合常规手术准备，用激光进行淋巴转移及浸润灶清扫。对转移及做大范围激光应选择麻醉。

（二）激光术前准备

1．病人术前准备同宫颈糜烂治疗准备相同。

2．CO2激光及Nd：YAG激光水循环，启动高压电源。CO2激光聚焦头，常用功率25～30W。Nd：YAG激光光纤末端削去保护层，光纤头外露4mm，常用功率40～50W。

患者取膀胱截石位，0.1％新洁尔灭冲洗外阴，扩阴后清洗阴道分泌物及宫颈粘液。术者戴无菌手套，常规消毒后铺敷。CO2激光导光关节臂用无菌外套罩住。Nd：YAG光纤外附2mm直径、长15～20cm硬性金属（特制），再外套无菌胶管保护。

（三）激光手术

CO2激光聚焦连续输出沿宫颈癌灶切割，切割口最好位于正常组织及癌灶交界处，切割深度依活组织病检查及临床检查确定。激光应注意，开始不要对癌灶汽化、炭化。因汽化及炭化时表面渗血易吸收激光使切割困难。激光沿癌灶边缘切割时呈圆周运动。连续输出直至切除。如癌灶近宫颈口，高能量大维形激光切除。对残留癌组织应汽化。手术中切割时产生经光作用后的黑色组织，助手或巡回护士协助清除，以便区分。宫颈管内可把光与管壁平行对子宫颈管汽化治疗。或改用Nd：YAG激光插入管内治疗。

手术中，CO2激光切割时渗血较多者，改用Nd：YAG激光插入切割，但要注意切割的深度。已浸犯阴道壁及宫颈上浸润时，用Nd：YAG激光插入或光纤头与受浸癌灶面间隔3mm距离照射，时间及功率依病灶而定。插入及照射治疗不必马上分离组织，让其形成保护层，在自行修复中脱落，由于激光的特殊性，经切割或照射后的癌组织不能存活，无转移及种植的危害性。

已转移需做清扫患者，应选择麻醉，作好充分准备，按常规手术操作，激光CO2切口及转移淋巴切除。缝合及关闭伤口程序与常规手术程序相同。对宫颈主要病灶彻底激光处理。术毕，经阴道激光手术治疗宫颈癌灶上龙胆紫液或红汞液。

（四）术后处理

无须特殊药物。对晚期宫颈癌激光清扫术后可配合放疗和化疗及中药治疗。为防感染，病人应予以抗生素及多簇维生素类支持治疗。

（五）体会

对宫颈癌治疗的效果取决于早期诊断的治疗。不论何种方法治疗，临床分期对治疗有效性极为重要。作者在近8年的激光手术中，对30例早期宫颈癌的激光手术治疗观察疗效满意对已有转移较晚的治疗观察疗效欠佳。激光手术与常规手术切除、放疗、化疗比较，远期疗效基本相同。激光治疗无放射性损伤，及化疗对骨髓的抑制。手术时间在大多数早中期宫颈癌较短，术中病人痛苦轻，无须任何麻醉。激光治疗的优点是术中无常规切割的面广造成的组织损伤，或切除小癌细胞脱落的转移种植；术中出血少。

因而对普查普治常规化。即对已婚妇女的保健性检查对防治宫颈癌有极重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、甲亢患者治疗宫颈糜烂谨防反复大出血
  • 当前页：十、子宫颈癌
  • 下一页：十一、外阴乳头状瘤
<<< 返回本书目录
  1. 子宫颈癌《自我调养巧治病》
  2. 子宫颈变大【疾病症状】
  3. 子宫颈癌《临床激光治疗学》
  4. 子宫颈残端癌【疾病大全】
  5. 子宫颈癌《妇产科学》
  6. 子宫颈疾病《病理学》
  7. 子宫肌腺病《百病自测》
  8. 子宫颈扩张【疾病症状】
  9. 子宫肌瘤先兆《中医疾病预测》
  10. 子宫颈平滑肌瘤【疾病大全】
  11. 子宫肌瘤【疾病大全】
  12. 子宫颈肉瘤【疾病大全】
  13. 子宫肌瘤《赵绍琴临证验案精选》
  14. 子宫颈炎《妇产科学》
  15. 子宫肌瘤《家庭医学百科-医疗康复篇》
  16. 子宫颈有举痛【疾病症状】
  17. 子宫肌瘤《妇产科学》
  18. 子宫颈粘膜下肌瘤《临床激光治疗学》
  19. 子宫肌瘤《百病自测》
  20. 子宫颈粘液《常用化验值及意义》
  21. 子宫高度低于妊娠周数 【疾病症状】
  22. 子宫痉挛性狭窄环【疾病症状】
  23. 子宫复旧不全【疾病大全】
  24. 子宫久冷【方剂主治】
  25. 子宫附件肿块【疾病症状】
  26. 子宫内翻【疾病大全】
  27. 子宫肥大【疾病大全】
  28. 子宫内膜癌《家庭医学百科-医疗康复篇》
  29. 子宫发育异常【疾病大全】
  30. 子宫内膜癌【疾病大全】
  1. 子宫颈癌《临床激光治疗学》
  2. 子宫颈《组织学与胚胎学》
  3. 子宫颈癌《默克家庭诊疗手册》
  4. 子宫肌腺病《百病自测》
  5. 子宫颈癌《自我调养巧治病》
  6. 子宫肌瘤先兆《中医疾病预测》
  7. 子宫颈癌《病理学》
  8. 子宫肌瘤《妇产科学》
  9. 子宫颈癌《妇产科学》
  10. 子宫肌瘤《中医词典》
  11. 子宫颈的原因《默克家庭诊疗手册》
  12. 子宫肌瘤《赵绍琴临证验案精选》
  13. 子宫颈上皮不典型增生《病理学》
  14. 子宫肌瘤《百病自测》
  15. 子宫颈炎《中医词典》
  16. 子宫肌瘤《家庭医学百科-医疗康复篇》
  17. 子宫颈炎《妇产科学》
  18. 子宫肌瘤《默克家庭诊疗手册》
  19. 子宫颈原位癌《病理学》
  20. 子宫歌诀《人体解剖学歌诀》
  21. 子宫颈粘膜下肌瘤《临床激光治疗学》
  22. 子宫发育不良性不孕《古代房中秘方》
  23. 子宫颈粘液《常用化验值及意义》
  24. 子宫穿孔《急诊医学》
  25. 子宫帽（阴道隔膜）《妇产科学》
  26. 子宫出血《默克家庭诊疗手册》
  27. 子宫内翻《默克家庭诊疗手册》
  28. 子宫不收《评注产科心法》
  29. 子宫内膜癌《家庭医学百科-医疗康复篇》
  30. 子宫不收《产鉴》
  31. 子宫内膜的周期性变化《妇产科学》


外阴乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十一、外阴乳头状瘤

十一、外阴乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

临床所见的乳头状瘤，事实上并非真性乳头状瘤，而只是具有乳头的形状而已。真性乳头状瘤以上皮增生为主，基底宽或带有短蒂。乳头状瘤较典型的表面有无数乳头突起，乳头小而多，质略硬。疣状乳头状瘤的乳头细而密，如菜花或疣状，质地硬。患病多为年老妇女，病变生长缓慢、无症状。可有外阴痛痒史。病变好发于大阴唇、阴阜、阴蒂或肛门周围。既可单发也可多发，偶可达到4～5cm直径。

镜下见典型者为复层鳞状上皮，有时显棘细胞层增生肥厚，上皮的钉脚变粗并向真皮纤维结缔组织内伸展；疣状乳头状瘤所见上皮棘层肥厚，但无明显钉脚，基底膜平直。

遇乳头状瘤诊断借助于活组织病理检查明确性质，同时排除有无恶变。应与外阴湿疣及外阴癌鉴别，前者有炎症及特殊感染史，后者有痒、痛、溃疡等表现。同时须与软纤维瘤区别。软纤维瘤以纤维结缔组织增生为主的肿瘤，也好发于大阴唇，肿瘤直径一般有1.5～2cm大小，常有蒂，肿瘤球形，外表皱襞较多。

（二）激光手术

乳头状瘤经活组织病理诊断排除癌变后的治疗与癌变者有所不同。未癌变者激光切除较易、损伤也小；癌变者治疗稍复杂。治疗中主要以CO2激光为主。水循环，排除汽体。功率15～20W，聚焦切割。局部浸润麻醉（1％利多卡因）。对有蒂乳头状瘤用皮肤钳夹住突起较大瘤体，CO2激光聚焦沿基底切割，对广基较大乳头状瘤，激光刀头与外阴皮肤平行输出激光沿基底切割。对较小乳头状瘤直接激光汽化。Nd：YAG切割乳头状瘤光纤沿基底平行皮肤切割，可平行插入切割（常用功率20～30W），光纤外附特殊金属柄保护，便于切割，因光纤较软，切割时易断。术毕：局部上红药水或龙胆紫。第二天后每天清洗外阴手术创面，直至痊愈。

（三）术后处理

术后，配合大量多簇维生素类辅助治疗2～3周。一般手术部位修复平滑、无疤痕等。对年老妇女进行激光治疗前后注意合并症，如糖尿病对手术后恢复有不利愈合作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、子宫颈癌
  • 当前页：十一、外阴乳头状瘤
  • 下一页：十二、外阴色素痣
<<< 返回本书目录
  1. 外阴乳头状瘤【疾病大全】
  2. 外阴软纤维瘤【疾病大全】
  3. 外阴乳头状瘤《临床激光治疗学》
  4. 外阴瘙痒《家庭医学百科-医疗康复篇》
  5. 外阴前庭炎【疾病大全】
  6. 外阴瘙痒【疾病症状】
  7. 外阴平滑肌肉瘤【疾病大全】
  8. 外阴瘙痒【疾病症状】
  9. 外阴平滑肌瘤【疾病大全】
  10. 外阴瘙痒【疾病大全】
  11. 外阴皮肤肿胀【疾病症状】
  12. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  13. 外阴皮肤脂溢性皮炎【疾病大全】
  14. 外阴瘙痒症《老年百病防治》
  15. 外阴佩吉特病【疾病大全】
  16. 外阴瘙痒症《自我调养巧治病》
  17. 外阴黏膜白斑【疾病大全】
  18. 外阴瘙痒症【疾病大全】
  19. 外阴蛲虫病【疾病大全】
  20. 外阴色素痣《临床激光治疗学》
  21. 外阴梅克尔细胞癌【疾病大全】
  22. 外阴色素痣【疾病大全】
  23. 外阴毛囊炎【疾病大全】
  24. 外阴上皮样肉瘤【疾病大全】
  25. 外阴卵黄囊瘤【疾病大全】
  26. 外阴烧伤、烫伤和化学损伤【疾病大全】
  27. 外阴隆凸性皮肤纤维肉瘤【疾病大全】
  28. 外阴烧灼刺激感【疾病症状】
  29. 外阴鳞状上皮疣状增生【疾病症状】
  30. 外阴神经鞘瘤【疾病大全】
  1. 外阴乳头状瘤《临床激光治疗学》
  2. 外阴溃疡《百病自测》
  3. 外阴瘙痒《家庭医学百科-医疗康复篇》
  4. 外阴汗腺瘤《临床激光治疗学》
  5. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  6. 外阴白色病损（外阴营养不良）《妇产科学》
  7. 外阴瘙痒症《老年百病防治》
  8. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  9. 外阴瘙痒症《自我调养巧治病》
  10. 外阴白斑（外阴白色病变）《临床激光治疗学》
  11. 外阴色素痣《临床激光治疗学》
  12. 外阴白斑《中医词典》
  13. 外阴损伤《家庭医学百科-自救互救篇》
  14. 外阴癌《妇产科学》
  15. 外阴血管瘤《临床激光治疗学》
  16. 外阴癌《百病自测》
  17. 外阴炎《百病自测》
  18. 外阴癌《默克家庭诊疗手册》
  19. 外阴炎《中医词典》
  20. 外阴癌《临床激光治疗学》
  21. 外阴炎《妇产科学》
  22. 外因腰痛论《三因极一病证方论》
  23. 外阴阴道炎《妇产科学》
  24. 外因为病歌《医宗金鉴》
  25. 外阴营养障碍《百病自测》
  26. 外因为病歌《眼科心法要诀》
  27. 外痈《中医名词词典》
  28. 外因衄血证治《三因极一病证方论》
  29. 外痈《中医词典》
  30. 外因脉《古今医鉴》
  31. 外用减肥药的疗效《减肥新法与技巧》


外阴色素痣_《临床激光治疗学》_中医杂集_【岐黄之术】

十二、外阴色素痣

十二、外阴色素痣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

色素痣为先天性黑色斑点，可表现为淡棕色，深棕色或黑色。其大小一般0.1～1cm直径，表面平坦或略隆起，有的光滑，有的粗糙，有的长有毛发。缓慢生长。性激素对色素痣刺激作用较强，往往有青春期增大，变黑。

按生长部位可分为交界痣，内皮痣及复合痣三种。早期的痣或儿童期的痣大多是交界痣，扁平的痣也常常是交界痣。以后痣细胞渐渐脱离上皮基底层而完全进入真皮内，即为皮内痣。当交界痣一部分或大部分已进入内皮时，即称复合痣。在成人的外阴部常为交界痣或复合痣。这种痣位于易磨擦和刺激的外阴部，易发生恶变成恶性黑色素瘤。文献资料报道，40％～84％恶性黑色素瘤发生于色素痣。总的来说，隆起或带毛的色素痣恶变机会较少，而平坦的“周边活跃”的痣恶变机率高。

镜下，痣细胞呈黑色，细胞呈卵圆形、半圆形或立方形，细胞膜清楚，细胞内为黑棕色细颗粒，核仁不清楚。位于真皮深部的痣细胞呈梭形，胞浆内无色素为痣细胞老化。

（二）激光手术

由于外阴色素痣较身体其它处的痣较易恶变，大多主张预防性切除。隆起或带毛的色素痣恶变机率低，但发生疼痛、出血应激光切除。临床上发现色素痣发生大小、形状、硬度、颜色改变，痣边界模糊不清，逐渐扩大；色素呈放射状；颜色渐加深或变浅，或周围出现色素环、慧星状色素点（小痣）或小结节；周围皮肤发红及发炎，少量渗液、出血，结痂及形成小溃疡，表面隆起，脱毛；以及出现敏感、灼热、刺痒疼痛等自觉症状，或伴腹股沟部淋巴结肿大为色素痣活动或恶性变，应及时彻底切除。

激光切除常需局麻。CO2激光及Nd：YAG激光启动，调好所需功率、CO2激光聚焦（功率20W），Nd：YAG激光输出20W。对突出于皮肤较明显色素痣沿基底切割。如色素痣有上述临床自觉症状而凝有癌变可能或癌变者，先用Nd：YAG激光光纤插入色素痣基底部封闭血供，光纤沿色素痣插入的输出激光功率视病灶调节。经Nd：YAG激光做周边切割后换用CO2激光聚焦头对病灶汽化。治疗中病灶可存留汽化后黑色物覆盖创面，用湿棉球（勿用湿酒精棉球）清除，根据残存色素组织激光进行清扫。激光切割的范围以超出色素痣边界1～2mm，在Nd：YAG激光作周边基底封闭式切割后CO2激光汽化进行深度掌握。常规外科手术要求至少切除达痣周围1cm，包括正常皮肤及皮下组织，直切至皮下筋膜上。激光联合切除创伤比外科手术切除轻，不出血，且无残留再发及转移，低创伤，治疗效果较理想。对腹股沟淋巴结肿大有转移者，Nd：YAG激光及CO2激光切除面应稍广。腹股沟淋巴结应正常消毒铺敷激光（CO2）聚焦切除，整个切除用激光为好。外科缝合伤口，对微小淋巴结可用Nd：YAG激光光纤插入治疗，同时配合光敏治疗。术毕，外阴局部激光切除创面上龙胆紫液或红汞液。

（三）术后处理

创面3～6天结痂，自行修复脱落，面积大创面，每天定时清洗局部渗出物后外用消炎软膏保护。辅助大剂量维生素及常规抗炎药物。术后约2周激光手术部位基本愈合。

注意：激光手术还应避免切除不全，或创伤性刺激、药物腐蚀及取活体组织检查，因为这可能为恶变的诱因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、外阴乳头状瘤
  • 当前页：十二、外阴色素痣
  • 下一页：十三、外阴汗腺瘤
<<< 返回本书目录
  1. 外阴色素痣【疾病大全】
  2. 外阴上皮样肉瘤【疾病大全】
  3. 外阴色素痣《临床激光治疗学》
  4. 外阴烧伤、烫伤和化学损伤【疾病大全】
  5. 外阴瘙痒症【疾病大全】
  6. 外阴烧灼刺激感【疾病症状】
  7. 外阴瘙痒症《自我调养巧治病》
  8. 外阴神经鞘瘤【疾病大全】
  9. 外阴瘙痒症《老年百病防治》
  10. 外阴神经纤维瘤【疾病大全】
  11. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  12. 外阴神经性皮炎【疾病大全】
  13. 外阴瘙痒【疾病大全】
  14. 外阴湿疹【疾病大全】
  15. 外阴瘙痒【疾病症状】
  16. 外阴损伤《家庭医学百科-自救互救篇》
  17. 外阴瘙痒【疾病症状】
  18. 外阴损伤【疾病症状】
  19. 外阴瘙痒《家庭医学百科-医疗康复篇》
  20. 外阴天疱疮【疾病大全】
  21. 外阴软纤维瘤【疾病大全】
  22. 外阴痛【疾病症状】
  23. 外阴乳头状瘤【疾病大全】
  24. 外阴痛【疾病大全】
  25. 外阴乳头状瘤《临床激光治疗学》
  26. 外阴萎缩【疾病症状】
  27. 外阴前庭炎【疾病大全】
  28. 外阴下坠感【疾病症状】
  29. 外阴平滑肌肉瘤【疾病大全】
  30. 外阴纤维瘤【疾病大全】
  1. 外阴色素痣《临床激光治疗学》
  2. 外阴瘙痒症《自我调养巧治病》
  3. 外阴损伤《家庭医学百科-自救互救篇》
  4. 外阴瘙痒症《老年百病防治》
  5. 外阴血管瘤《临床激光治疗学》
  6. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  7. 外阴炎《百病自测》
  8. 外阴瘙痒《家庭医学百科-医疗康复篇》
  9. 外阴炎《中医词典》
  10. 外阴乳头状瘤《临床激光治疗学》
  11. 外阴炎《妇产科学》
  12. 外阴溃疡《百病自测》
  13. 外阴阴道炎《妇产科学》
  14. 外阴汗腺瘤《临床激光治疗学》
  15. 外阴营养障碍《百病自测》
  16. 外阴白色病损（外阴营养不良）《妇产科学》
  17. 外痈《中医名词词典》
  18. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  19. 外痈《中医词典》
  20. 外阴白斑（外阴白色病变）《临床激光治疗学》
  21. 外用减肥药的疗效《减肥新法与技巧》
  22. 外阴白斑《中医词典》
  23. 外用药减肥法《减肥新法与技巧》
  24. 外阴癌《妇产科学》
  25. 外用药能否减肥《减肥新法与技巧》
  26. 外阴癌《百病自测》
  27. 外用药物《家庭医学百科-家庭护理篇》
  28. 外阴癌《默克家庭诊疗手册》
  29. 外用药物的剂型《默克家庭诊疗手册》
  30. 外阴癌《临床激光治疗学》
  31. 外用药物的类型《默克家庭诊疗手册》


外阴汗腺瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十三、外阴汗腺瘤

十三、外阴汗腺瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

汗腺瘤约占外阴良性肿瘤的13％，多发生于大阴唇及会阴汗腺。由于小阴唇缺乏腺体，很少发生。多见于性发育成熟妇女。肿瘤为一界限清楚，隆起周围皮肤的结节，一般直径小于1cm。也偶可囊性变，达鸡蛋大小。瘤与覆盖表面的薄层上皮粘着，但瘤体可推动。结节质地软硬不一，缓慢生长，无症状。有时由于囊内的乳头状生长可突出溃破之壁外，呈少量出血，伴感染时有发痒、痛感症状。

（二）激光术前准备

少数汗腺瘤可发生癌变，故一旦诊断后应予切除送病理检查。术前排空膀胱。

病人取膀胱截石位，双腿外展，外阴及肛周用0.1％新洁尔灭液清洗，外科铺敷。1％利多卡因局麻。

（三）激光手术

CO2激光聚焦（输出功率20W～25W）切割，根据汗腺瘤找寻最佳切口，激光切开皮肤，用皮肤钳夹住腺瘤，激光剥离瘤壁。若腺瘤为囊性变，先切口囊壁，引流内容物后激光剥离囊壁。处理完囊壁，用湿纱布将腔内壁炭化组织清净除，若腔大，缝合腔内壁，不留下死腔，从里向外缝合，7～10天拆除皮肤缝线。

（四）术后处理

术后，外覆无菌敷料保护创口，定期检查伤口有无感染等。辅助常规抗菌消炎药及多簇维生素类制剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、外阴色素痣
  • 当前页：十三、外阴汗腺瘤
  • 下一页：十四、外阴血管瘤
<<< 返回本书目录
  1. 外阴汗腺瘤《临床激光治疗学》
  2. 外阴汗腺腺癌【疾病大全】
  3. 外阴汗管瘤【疾病大全】
  4. 外阴黑色棘皮症【疾病大全】
  5. 外阴恶性纤维组织细胞瘤【疾病大全】
  6. 外阴黑色素瘤【疾病大全】
  7. 外阴恶性神经鞘瘤【疾病大全】
  8. 外阴横纹肌肉瘤【疾病大全】
  9. 外阴恶性淋巴瘤【疾病大全】
  10. 外阴滑膜肉瘤【疾病大全】
  11. 外阴恶性颗粒细胞瘤【疾病大全】
  12. 外阴基底细胞癌【疾病大全】
  13. 外阴恶性横纹肌样瘤【疾病大全】
  14. 外阴急性蜂窝组织炎【疾病大全】
  15. 外阴丹毒【疾病大全】
  16. 外阴疾病《病理学》
  17. 外阴大汗腺瘤【疾病大全】
  18. 外阴假上皮瘤样增生【疾病大全】
  19. 外阴呈幼稚型无阴毛【疾病症状】
  20. 外阴疖病【疾病大全】
  21. 外阴表皮样囊肿【疾病大全】
  22. 外阴接触性皮炎【疾病大全】
  23. 外阴表皮内瘤变【疾病大全】
  24. 外阴结核【疾病大全】
  25. 外阴白色病损（外阴营养不良）《妇产科学》
  26. 外阴浸润性鳞癌【疾病大全】
  27. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  28. 外阴卡波西肉瘤【疾病大全】
  29. 外阴白色病变【疾病大全】
  30. 外阴颗粒性肌母细胞瘤【疾病大全】
  1. 外阴汗腺瘤《临床激光治疗学》
  2. 外阴白色病损（外阴营养不良）《妇产科学》
  3. 外阴溃疡《百病自测》
  4. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  5. 外阴乳头状瘤《临床激光治疗学》
  6. 外阴白斑（外阴白色病变）《临床激光治疗学》
  7. 外阴瘙痒《家庭医学百科-医疗康复篇》
  8. 外阴白斑《中医词典》
  9. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  10. 外阴癌《妇产科学》
  11. 外阴瘙痒症《老年百病防治》
  12. 外阴癌《百病自测》
  13. 外阴瘙痒症《自我调养巧治病》
  14. 外阴癌《默克家庭诊疗手册》
  15. 外阴色素痣《临床激光治疗学》
  16. 外阴癌《临床激光治疗学》
  17. 外阴损伤《家庭医学百科-自救互救篇》
  18. 外因腰痛论《三因极一病证方论》
  19. 外阴血管瘤《临床激光治疗学》
  20. 外因为病歌《医宗金鉴》
  21. 外阴炎《百病自测》
  22. 外因为病歌《眼科心法要诀》
  23. 外阴炎《中医词典》
  24. 外因衄血证治《三因极一病证方论》
  25. 外阴炎《妇产科学》
  26. 外因脉《古今医鉴》
  27. 外阴阴道炎《妇产科学》
  28. 外因脉《寿世保元》
  29. 外阴营养障碍《百病自测》
  30. 外因咳嗽证《三因极一病证方论》
  31. 外痈《中医名词词典》


外阴血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十四、外阴血管瘤

十四、外阴血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外阴的毛细血管扩张性血管瘤和海绵状血管瘤，与身体其他部位血管瘤一样，从先天性焰色痣发展生成。常生长于大阴唇，有时可在阴阜生长，呈小红血管痣，或蓝、红海绵状肿物，柔软，边界不清楚，可发展较大。一般无临床症状，但大的海绵状血管瘤会引起压迫症状和坠重感。

镜下为数量众多的毛细血管及腔不规则扩大、壁厚薄不一的海绵状两种血管瘤。

（二）激光术前准备

患者术前外阴备皮，剃除外阴毛，用0.1％新洁尔灭液冲洗外阴。视血管瘤体积，病人可采取平卧位（双下肢外展）或膀胱截石位。

麻醉选择：血管瘤体积不大局部麻醉，对面积较大血管瘤选腰麻、骶管麻醉或硬膜外麻醉。

（三）Nd：YAG激光手术

不论血管瘤类型及体积大小，Nd：YAG治疗为首选。水循环启动机内电源工作正常，光纤末端外露4mm。手持光纤部分40～50cm长用5％碘酊消毒后再用75％酒精脱碘备用。术者左手持无菌纱布，右手持Nd：YAG激光光纤。海绵状血管，光纤与皮肤成15°角插入皮肤血管瘤内，根据血管瘤分型注意插入深度及激光输出量。血管瘤在插入Nd：YAG激光后血管受到破坏。对血管瘤分型光纤插入点与点之间应间隔1～2mm。对较平血管瘤采用垂直于皮肤插入法，治疗范围超正常皮肤组织2mm，插入密度，深度视瘤体形态变化。注意，过密易致皮肤组织成片坏死。术毕，局部用无菌敷料覆盖保护。

（四）术后处理

术后隔2日更换1次。对面积大，激光术后可配合口服或静脉用抗菌消炎药及支持治疗。伤口敷料小便打湿者及时更换。术后2～3周痊愈。病人术后无严重疼痛感。

根据众多病例观察，Nd：YAG激光治疗血管瘤各型疗效较好，特别是对外阴较大类型血管瘤均能应用，对不宜广泛切除者更佳，且可反复治疗，术后不造成畸形及功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、外阴汗腺瘤
  • 当前页：十四、外阴血管瘤
  • 下一页：十五、前庭大腺囊肿（Bartholin Cyst）
<<< 返回本书目录
  1. 外阴血管瘤【疾病大全】
  2. 外阴血管外皮细胞瘤【疾病大全】
  3. 外阴血管瘤《临床激光治疗学》
  4. 外阴血吸虫病【疾病大全】
  5. 外阴象皮肿【疾病大全】
  6. 外阴压痛【疾病症状】
  7. 外阴腺泡状软组织肉瘤【疾病大全】
  8. 外阴炎《百病自测》
  9. 外阴腺鳞癌【疾病大全】
  10. 外阴炎【疾病大全】
  11. 外阴纤维肉瘤【疾病大全】
  12. 外阴-阴道-牙龈综合征【疾病大全】
  13. 外阴纤维瘤【疾病大全】
  14. 外阴阴道炎《妇产科学》
  15. 外阴下坠感【疾病症状】
  16. 外阴银屑病【疾病大全】
  17. 外阴萎缩【疾病症状】
  18. 外阴营养障碍《百病自测》
  19. 外阴痛【疾病大全】
  20. 外阴硬化性苔藓【疾病大全】
  21. 外阴痛【疾病症状】
  22. 外阴尤因肉瘤【疾病大全】
  23. 外阴天疱疮【疾病大全】
  24. 外阴疣状癌【疾病大全】
  25. 外阴损伤【疾病症状】
  26. 外阴疣状黄瘤【疾病大全】
  27. 外阴损伤《家庭医学百科-自救互救篇》
  28. 外阴幼稚【疾病症状】
  29. 外阴湿疹【疾病大全】
  30. 外阴早期浸润性鳞癌【疾病大全】
  1. 外阴血管瘤《临床激光治疗学》
  2. 外阴损伤《家庭医学百科-自救互救篇》
  3. 外阴炎《百病自测》
  4. 外阴色素痣《临床激光治疗学》
  5. 外阴炎《中医词典》
  6. 外阴瘙痒症《自我调养巧治病》
  7. 外阴炎《妇产科学》
  8. 外阴瘙痒症《老年百病防治》
  9. 外阴阴道炎《妇产科学》
  10. 外阴瘙痒 老年性阴道炎《常见中老年疾病防治》
  11. 外阴营养障碍《百病自测》
  12. 外阴瘙痒《家庭医学百科-医疗康复篇》
  13. 外痈《中医名词词典》
  14. 外阴乳头状瘤《临床激光治疗学》
  15. 外痈《中医词典》
  16. 外阴溃疡《百病自测》
  17. 外用减肥药的疗效《减肥新法与技巧》
  18. 外阴汗腺瘤《临床激光治疗学》
  19. 外用药减肥法《减肥新法与技巧》
  20. 外阴白色病损（外阴营养不良）《妇产科学》
  21. 外用药能否减肥《减肥新法与技巧》
  22. 外阴白色病变（外阴白斑）《家庭医学百科-医疗康复篇》
  23. 外用药物《家庭医学百科-家庭护理篇》
  24. 外阴白斑（外阴白色病变）《临床激光治疗学》
  25. 外用药物的剂型《默克家庭诊疗手册》
  26. 外阴白斑《中医词典》
  27. 外用药物的类型《默克家庭诊疗手册》
  28. 外阴癌《妇产科学》
  29. 外郁《中医词典》
  30. 外阴癌《百病自测》
  31. 外源性途径《生物化学与分子生物学》


前庭大腺囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十五、前庭大腺囊肿（Bartholin Cyst）
在线购买《临床激光治疗学》正版书籍

十五、前庭大腺囊肿（Bartholin Cyst）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

前庭大腺导管由于慢性炎症刺激而阻塞后可引起腺体囊性扩张。在急性炎症感染时脓液被吸收后也可形成囊肿。分娩时阴道及会阴外侧部裂伤发生较重的疤痕组织，及会阴侧切损伤前庭大腺导管，使前庭大腺分泌引流受阴，导致囊肿形成。

临床表现：囊性包块位于大阴唇后部下方，向大阴唇外侧方向突出。发病多为单侧，也可双侧。在较长时间内可不出现任何症状，常在妇科检查时被发现。囊肿生长较缓慢，一般不超过鸡蛋大小。小的囊肿呈椭圆形或梭形。较大的囊肿可引起外阴坠胀及性交不适等。检查可发现肿块占整个大阴唇中下1/3部位，小阴唇完全被展平，阴道口被推向健侧。前庭大腺囊肿继发感染时可形成脓肿，反复感染可使囊肿扩大。

前庭大腺囊肿通过检查诊断不难。但应注意与大阴唇腹股沟疝相鉴别。后者与腹股沟环相连，挤压后可复位，包块消失，向下屏气，肿块可胀大。

（二）激光手术

治疗包括囊肿造口术及囊肿切除术。造口术适用于较大及反复急性发作的囊肿；切除术适用于伴感染性囊肿。较大囊肿选择最低点用CO2激光聚焦（功率25W）切开皮肤0.5cm，或用Nd：YAG激光光纤（功率20W）切开肿块最低点0.5cm。排除囊内物，对引流口进行每天清洁换药。

切除术是将肿大的前庭大腺切除。手术用CO2激光聚焦（功率25W以上）。手术按常规消毒无菌铺敷严格操作。选用局麻（1％利多卡因）；备用器械皮肤钳一把及乳突牵开器1个。沿皮纹激光聚焦切开皮肤，弯止血钳辅助做囊壁剥离，切开皮肤，不必切开囊壁，用牵开器扩开切口，弯止血钳沿囊壁保护，根据切开进入囊壁情况调整激光输出功率逐渐剥离囊壁。剥离整个囊肿后，用无菌生理盐水冲洗伤口内残留炭化组织后，取下牵开器，从内到外缝合，不留死腔。伤口7～10天拆线。每天在术后观察切口，有排小便打湿伤口敷料应及时更换。对较小囊肿做切除术后，可缝合皮肤切口，外用无菌敷料覆盖保护。术后可用双层避孕套制作一特殊气囊放入阴道后适当冲气膨胀。注意气体容量，以能达到使囊壁相贴为限每天或间隔一天更换一次。每次放入阴道气囊必须无菌以防感染。7～10天拆出气囊，经过对多例只缝合切口而用气囊膨胀压迫修复囊壁同样有效，且病人无不适之感。

（三）术后处理

术后辅助抗菌消炎药及多簇维生素类制剂对体质不良者给予支持治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、外阴血管瘤
  • 当前页：十五、前庭大腺囊肿（Bartholin Cyst）
  • 下一页：十六、阴道囊肿
<<< 返回本书目录
  1. 前庭大腺囊肿【疾病大全】
  2. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  3. 前庭大腺癌【疾病大全】
  4. 前庭大腺炎《百病自测》
  5. 前十字韧带损伤【疾病大全】
  6. 前庭大腺炎《妇产科学》
  7. 前人治临产效方《妇科玉尺》
  8. 前庭大腺炎《家庭医学百科-医疗康复篇》
  9. 前人治临产效方《妇科玉尺》
  10. 前庭大腺炎【疾病大全】
  11. 前人效方《妇科玉尺》
  12. 前庭反射消失【疾病症状】
  13. 前期妊娠反应【疾病症状】
  14. 前庭器官《生理学》
  15. 前葡萄膜炎【疾病大全】
  16. 前庭神经受损【疾病症状】
  17. 前刘无方《毓麟验方》
  18. 前庭神经炎【疾病大全】
  19. 前列腺增生症《泌尿外科学》
  20. 前庭神经元炎【疾病大全】
  21. 前列腺增生症《临床激光治疗学》
  22. 前庭蜗器《人体解剖学》
  23. 前列腺增生症《老年百病防治》
  24. 前庭性共济失调【疾病症状】
  25. 前列腺增生症《百病自测》
  26. 前贤医案《审视瑶函》
  27. 前列腺增生丸【方剂大全】
  28. 前斜角肌肥厚痉挛【疾病症状】
  29. 前列腺增生【疾病大全】
  30. 前斜角肌综合征【疾病大全】
  1. 前庭大腺囊肿《临床激光治疗学》
  2. 前体药物制剂《医院药学》
  3. 前庭大腺炎《急诊医学》
  4. 前神聪《中医词典》
  5. 前庭大腺炎《家庭医学百科-医疗康复篇》
  6. 前人治临产效方《妇科玉尺》
  7. 前庭大腺炎《百病自测》
  8. 前人治临产效方《妇科玉尺》
  9. 前庭大腺炎《妇产科学》
  10. 前人效方《妇科玉尺》
  11. 前庭反应和眼震颤《生理学》
  12. 前蹻《中医词典》
  13. 前庭功能检查法《耳鼻咽喉外科学》
  14. 前刘无方《毓麟验方》
  15. 前庭器官《生理学》
  16. 前列腺增生症《泌尿外科学》
  17. 前庭器官的感受装置和适宜刺激《生理学》
  18. 前列腺增生症《病理学》
  19. 前庭蜗器《人体解剖学》
  20. 前列腺增生症《老年百病防治》
  21. 前庭蜗神经《人体解剖学》
  22. 前列腺增生症《百病自测》
  23. 前庭蜗神经《人体解剖学》
  24. 前列腺增生症《默克家庭诊疗手册》
  25. 前庭小脑《生理学》
  26. 前列腺增生症《临床激光治疗学》
  27. 前庭性共济失调《神经精神疾病诊断学》
  28. 前列腺增生《家庭医学百科-医疗康复篇》
  29. 前头点（一名一号穴）《手穴手纹诊治》
  30. 前列腺液中细菌《常用化验值及意义》
  31. 前头面颈诸穴行列《刺灸心法要诀》


阴道囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十六、阴道囊肿

十六、阴道囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

阴道囊肿包括中肾管囊肿（来源于胚胎时期中肾管阴道部残迹，因上皮生长，分泌物潴留扩张而形成囊肿）；副中肾管囊肿（来源于残留的副中肾管上皮组织）；包涵囊肿（由分泌时阴道粘膜损伤或阴道手术缝合时阴道粘膜卷入伤口深层，继续增生、脱屑及液化形成囊肿）；尿道上皮囊肿（由于阴道部分是由泌尿生殖窦演变而来，在胚胎发育过程中有向尿道上皮分化的泌尿生殖窦上皮残留继续增生形成囊肿，其囊壁多为移行上皮）。

临床表现：常无自觉症状。生长较大可影响性生活，甚至阻碍分娩。还可因囊肿延伸到膀胱阴道之间或膀胱宫颈之间，引起膀胱刺激症状，甚至排尿困难。

诊断常无困难，在阴道前外侧壁可查见小的单纯性囊肿，壁较薄。较大囊肿可突出于阴道口，诊断时应与膀胱膨出相鉴别。如果在排尿后不见缩小，可用一金属导尿管插入尿道后同时用手指触摸阴道前壁，能感觉导尿管与手指之间有囊肿相隔。位于前阴道壁下段的囊肿以探针插入尿道，配合手指检查，可排除尿道憩室或尿道旁腺脓肿。当用手指向前压迫时，膨出的球面缩小或消失并有尿液或脓液从尿道口流出。必要时取活检送病理检查确定性质。

（二）激光手术

一般小的囊肿无症状，多在妇科检查时发现，治疗也简单。在扩阴镜下，用0.1％洁尔灭清洁消毒阴道用CO2激光聚焦或Nd：YAG激光光纤切开囊壁，用生长止血钳尖伸入囊内排出囊内物，用激光对囊壁进行炭化，注意，如汽化过重易致损伤重，特别是位于阴道前壁勿损伤尿道或膀胱。位于阴道侧穹窿的囊肿要防止损伤输尿管。

较大的囊肿，在扩阴镜下激光切开囊壁（CO2激光功率输出25W；Nd：YAG激光输出功率25～30W）。清除囊内物，激光汽化囊壁，汽化深度及激光输出时间、功率视囊壁大小调节。用无菌湿纱布，钳夹清除炭化囊壁。最后缝合囊腔及阴道壁。缝合用肠线，激光切除缝合囊肿恢复后不留死腔防感染，汽化扩张的囊腔以纤维肌化修复，同时不易复发。

妊娠期阴道囊肿者，如不影响功能暂不予手术。待产后再激光切除，如有在分娩时影响，在严格消毒下刺破囊肿，以利胎儿娩出，产后适当时间，再行激光切除。

术后，局部上龙胆紫液。较小囊肿术后无须治疗，一般二周痊愈。较大囊肿，手术时间长，术后可辅助抗菌消炎及支持治疗。

（三）术后处理

术后来经者辅助治疗防感染。1月内禁同房。清洗外阴。囊肿大，激光手术后可用灭敌灵在无菌扩阴下清洗阴道及切口，并了解切口愈合情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、前庭大腺囊肿（Bartholin Cyst）
  • 当前页：十六、阴道囊肿
  • 下一页：十七、阴道腺病
<<< 返回本书目录
  1. 阴道囊肿《临床激光治疗学》
  2. 阴道内出现粪质和血性分泌【疾病症状】
  3. 阴道美丽筒线虫病【疾病大全】
  4. 阴道内胚窦瘤【疾病大全】
  5. 阴道毛滴虫病【疾病大全】
  6. 阴道黏膜膨胀【疾病症状】
  7. 阴道毛滴虫病《基因诊断与性传播疾病》
  8. 阴道黏膜膨胀【疾病症状】
  9. 阴道毛滴虫《人体寄生虫学》
  10. 阴道脓性分泌物【疾病症状】
  11. 阴道蚂蟥叮吸【疾病大全】
  12. 阴道排出碎块组织【疾病症状】
  13. 阴道流血过多【疾病症状】
  14. 阴道排液呈黑水样【疾病症状】
  15. 阴道流血【疾病症状】
  16. 阴道平滑肌肉瘤【疾病大全】
  17. 阴道流出黄色或血性带臭味的分泌物【疾病症状】
  18. 阴道前壁膨出【疾病大全】
  19. 阴道鳞状上皮癌【疾病大全】
  20. 阴道清洁度《常用化验值及意义》
  21. 阴道裂伤【疾病症状】
  22. 阴道入口粘膜撕裂【疾病症状】
  23. 阴道粒细胞肉瘤【疾病大全】
  24. 阴道上皮内瘤样变【疾病大全】
  25. 阴道口局部红肿热痛【疾病症状】
  26. 阴道实质性良性肿瘤《临床激光治疗学》
  27. 阴道痉挛【疾病大全】
  28. 阴道嗜血杆菌性阴道炎【疾病大全】
  29. 阴道后穹窿触痛【疾病症状】
  30. 阴道损伤《家庭医学百科-自救互救篇》
  1. 阴道囊肿《临床激光治疗学》
  2. 阴道毛滴虫病《基因诊断与性传播疾病》
  3. 阴道清洁度《常用化验值及意义》
  4. 阴道毛滴虫《人体寄生虫学》
  5. 阴道上皮与卵巢功能的关系《临床基础检验学》
  6. 阴道痉挛《默克家庭诊疗手册》
  7. 阴道实质性良性肿瘤《临床激光治疗学》
  8. 阴道检查《妇产科学》
  9. 阴道损伤《家庭医学百科-自救互救篇》
  10. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  11. 阴道脱落细胞检查《临床基础检验学》
  12. 阴道出血的急救《现代院外急救手册》
  13. 阴道腺病《临床激光治疗学》
  14. 阴道壁膨出《妇产科学》
  15. 阴道炎《家庭医学百科-医疗康复篇》
  16. 阴道癌《默克家庭诊疗手册》
  17. 阴道炎《百病自测》
  18. 阴道《妇产科学》
  19. 阴道炎与外阴炎《默克家庭诊疗手册》
  20. 阴道《组织学与胚胎学》
  21. 阴道炎症时脱落细胞形态《临床基础检验学》
  22. 阴道《人体解剖学》
  23. 阴道异物《急诊医学》
  24. 阴道《中医词典》
  25. 阴道正常脱落细胞成分《临床基础检验学》
  26. 阴旦汤《备急千金要方》
  27. 阴道子门《中医妇科学》
  28. 阴疸《中医词典》
  29. 阴地厥《证类本草》
  30. 阴瘅《中医词典》
  31. 阴地流泉《中医词典》


阴道腺病_《临床激光治疗学》_中医杂集_【岐黄之术】

十七、阴道腺病

十七、阴道腺病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

正常的阴道壁内和宫颈鳞状上皮覆盖部（宫颈外口以外）一般不含有腺体。阴道腺病（vaginal adenosis）是阴道壁和阴道部宫颈的表面或粘膜下结缔组织内出现腺上皮或者腺粘液分泌物。

1．病因 一般认为，阴道腺病有下列因素：①患者在胚胎8—18周，接触过母体服用大量的雌激素—乙菧酚；②青春发育期卵巢功能建立产生雌激素促使阴道腺病的发生；③阴道的酸性环境变为碱性环境，适于腺病的发生。阴道滴虫感染及霉菌性阴道炎，可促使潜伏的阴道腺病出现临床症状。

2．病理　其病理形成包括以下五类：①隐匿型阴道粘膜表面粘膜无异常表现，仅表现皮下发现有腺体组织；②囊肿型为一个或多个囊肿样结构，大小不等，囊内含有粘液，组织学显示副中肾管上皮特点；③斑点型阴道粘膜内有增生及突起的腺上皮组织，呈红色斑点或糜烂状，涂碘不着色；④腺瘤型腺组织增生过多，突出呈息肉状；⑤宫颈前唇呈不规则小突起，形如鸡冠。如宫颈病变范围广的可使宫颈呈深粉色或红色。

3．临床表现 常无症状，病变范围广泛，可有白带增多、血性分泌物、阴道灼热感、性交疼痛或接触性出血等症。

在窥阴器检查时多见阴道穹窿或阴道上1/3段前壁有散在小结节，直径约0.5～5mm大小。阴道粘膜可见红色斑点或糜烂状，甚至形成溃疡，亦可为息肉样或形成粘膜嵴；在宫颈者，位于宫颈外口以外宫颈鳞状上皮组织内，呈鸡冠状突起，甚至有接触出血，病变处色较红。

4．诊断 根据病史进行扩阴检查，对隐匿型应进行触诊，以区别阴道粘膜下的硬结。细胞学检查对可疑患者做多处刮片病理分析以帮助对阴道腺病的追访及早期发现癌变有一定帮助。阴道镜检查对阴道腺病的诊断率占91％。检查前涂布2％～4％醋酸。对阴道检查发现异常改变时应多处活检。

（二）激光术前准备

患者一旦确诊，必须进行治疗，患者治疗前准备同宫颈糜烂治疗相同。

CO2激光与Nd：YAG激光联合应用。功率20～30W可调。

取膀胱截石位，术前排空膀胱。

（三）激光手术

隐匿阴道腺病仅表现在表皮下有腺体组织。对与正常阴道上皮组织区分明显灶，表皮无突起。CO2激光聚焦汽化腺病区，不易暴露角度用Nd：YAG激光治疗，以表皮组织变白为度，不必过深，激光治疗要深度均匀。囊肿型不论单发或多发治疗与阴道囊肿手术相同。斑点型或糜烂状阴道腺病，CO2激光聚焦汽化，深度均匀，汽化超正常阴道上皮2mm。Nd：YAG激光照射腺病区，不插入，注意勿穿透阴道壁。腺瘤型由于腺组织增生过多突起呈息肉状，用1把14cm皮肤钳或16cm弯止血钳夹住息肉状腺瘤CO2激光聚焦沿基底部切除或Nd：YAG激光光纤（附一硬性金属）插入腺病灶基部切割。处理完主要病灶后再用激光进行残余腺病灶的表皮汽化。宫颈前唇呈不规则小突起，形如鸡冠，CO2激光汽化。手术中注意汽化深度，宫颈修复能力呈强但达正常组织为限。Nd：YAG激光光纤可直接切割鸡冠状突起腺病组织。无突出腺病灶可用Nd：YAG激光照射，腺病组织由红变白色即可。术毕：局部涂龙胆紫液，1周后创面开始修复，约三周痊愈，可辅助支持治疗。

（四）术后处理

术后一月禁房事，清洗外阴，勿冲洗阴道，避免术后人为损伤出血。

一月后复查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、阴道囊肿
  • 当前页：十七、阴道腺病
  • 下一页：十八、阴道实质性良性肿瘤
<<< 返回本书目录
  1. 阴道腺病【疾病大全】
  2. 阴道斜隔【疾病大全】
  3. 阴道腺病《临床激光治疗学》
  4. 阴道血管肉瘤【疾病大全】
  5. 阴道腺癌【疾病大全】
  6. 阴道血吸虫病【疾病大全】
  7. 阴道损伤《家庭医学百科-自救互救篇》
  8. 阴道血性分泌物【疾病症状】
  9. 阴道嗜血杆菌性阴道炎【疾病大全】
  10. 阴道炎《百病自测》
  11. 阴道实质性良性肿瘤《临床激光治疗学》
  12. 阴道炎《家庭医学百科-医疗康复篇》
  13. 阴道上皮内瘤样变【疾病大全】
  14. 阴道异物【疾病大全】
  15. 阴道入口粘膜撕裂【疾病症状】
  16. 阴道粘连【疾病症状】
  17. 阴道清洁度《常用化验值及意义》
  18. 阴道粘连甚至闭锁【疾病症状】
  19. 阴道前壁膨出【疾病大全】
  20. 阴道转移【疾病症状】
  21. 阴道平滑肌肉瘤【疾病大全】
  22. 阴道转移性肿瘤【疾病大全】
  23. 阴道排液呈黑水样【疾病症状】
  24. 阴道子宫内膜间质肉瘤【疾病大全】
  25. 阴道排出碎块组织【疾病症状】
  26. 阴道子门《中医妇科学》
  27. 阴道脓性分泌物【疾病症状】
  28. 阴地厥《本草纲目》完整版
  29. 阴道黏膜膨胀【疾病症状】
  30. 阴地蕨【中药大全】
  1. 阴道腺病《临床激光治疗学》
  2. 阴道脱落细胞检查《临床基础检验学》
  3. 阴道炎《家庭医学百科-医疗康复篇》
  4. 阴道损伤《家庭医学百科-自救互救篇》
  5. 阴道炎《百病自测》
  6. 阴道实质性良性肿瘤《临床激光治疗学》
  7. 阴道炎与外阴炎《默克家庭诊疗手册》
  8. 阴道上皮与卵巢功能的关系《临床基础检验学》
  9. 阴道炎症时脱落细胞形态《临床基础检验学》
  10. 阴道清洁度《常用化验值及意义》
  11. 阴道异物《急诊医学》
  12. 阴道囊肿《临床激光治疗学》
  13. 阴道正常脱落细胞成分《临床基础检验学》
  14. 阴道毛滴虫病《基因诊断与性传播疾病》
  15. 阴道子门《中医妇科学》
  16. 阴道毛滴虫《人体寄生虫学》
  17. 阴地厥《证类本草》
  18. 阴道痉挛《默克家庭诊疗手册》
  19. 阴地流泉《中医词典》
  20. 阴道检查《妇产科学》
  21. 阴地流泉《证类本草》
  22. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  23. 阴癫《中医词典》
  24. 阴道出血的急救《现代院外急救手册》
  25. 阴鼎《中医词典》
  26. 阴道壁膨出《妇产科学》
  27. 阴都《中医词典》
  28. 阴道癌《默克家庭诊疗手册》
  29. 阴都《针灸学》
  30. 阴道《妇产科学》
  31. 阴都（一名食宫）《针灸大成》


阴道实质性良性肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十八、阴道实质性良性肿瘤

十八、阴道实质性良性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

阴道实质性良性肿瘤主要包括乳头状瘤、纤维瘤和平滑肌瘤。

乳头状瘤是良性的阴道粘膜病变，呈小菜花状，表面乳白色，有许多乳头状突起，质脆、触之易碎落、出血。一般无症状，很少有恶变，合并感染时，阴道分泌物增多或出血，在检查时常发现。

纤维瘤在阴道发病率很低。常单个生长，好发于阴道前壁，质硬、有蒂。肿瘤小者可无症状。增大时可出现阴道内下坠感和性感不快等。

平滑肌瘤来自阴道壁内肌组织或血管壁肌组织的平滑肌细胞增生形成。多见于阴道前壁，呈现为粘膜下结节或息肉状，多发性生长。直径一般为1～5cm，也有可达10cm。质硬韧，无压痛。临床症状与肿瘤大小部位有关。肌瘤小者无症状，增大后有阴道坠胀感、性交障碍。合并感染时，表面有坏死及溃烂，阴道有分泌物增多或流血。

通过阴道检查，诊断无困难。肿瘤变性、感染坏死或溃烂时，注意与恶性肿瘤相鉴别。性质未能确定者，取活检经病理诊断后再行治疗方法。

（二）激光术前准备

患者术前排空小便，取膀胱截石位。准备皮肤钳一把或宫颈钳一把。冲洗外阴及阴道分泌物。无菌妇科冲洗用大头棉签或大棉球备用。按无菌激光手术铺敷治疗。

开机，水循环，起动高压电源，检查运转正常。CO2激光聚焦功率20～25W；Nd：YAG激光输出功率40W（进入阴道手术光纤部配有自制金属护套消毒备用）。

病人勿需麻醉。必须时暴露肿瘤沿基部注射麻醉。

（三）激光手术

按无菌手术操作。扩阴镜下肿瘤较小者用CO2激光刀直接切割，或Nd：YAG激光光纤平行阴道壁切割。较大肿瘤不易显露者，用皮肤钳或宫颈钳夹住在阴道内适当轻微移动以显露基底便于切割；钳夹时不能反复，否则出血多影响CO2激光切割；因血液易吸收CO2激光。如出血多，CO2激光切割困难时改用Nd：YAG激光；用Nd：YAG激光对出血点止血后再切割，避免手术时间长出血多。肿瘤体积大，根本无法显露基部者，CO2激光聚焦先切除一部分瘤体或分块切割瘤体后再切除肿瘤基底。激光手术中基底不能损伤过重及牵拉过紧，避免切破或撕破膀胱或直肠。术毕，涂龙胆紫液或红汞液。激光手术出血极少或不出血者无须阴道纱布填塞。

（四）术后处理

对较少的阴道实质性肿瘤术后不必处理；较大肿瘤手术时间长，病人创伤重应住院治疗，给予抗菌消炎及支持治疗。

作者对阴道实质性肿瘤激光手术中观察，对肿瘤较大激光切割时疼痛反应极轻微，典型者仅有下腹坠胀及想排便感，无牵拉时反应轻微。对反应较著者术术后给予止痛片很快减轻，或术后适应休息即很快恢复。

术后注意清洁外阴，勿冲洗阴道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、阴道腺病
  • 当前页：十八、阴道实质性良性肿瘤
  • 下一页：十九、尿道粘膜脱垂
<<< 返回本书目录
  1. 阴道实质性良性肿瘤《临床激光治疗学》
  2. 阴道嗜血杆菌性阴道炎【疾病大全】
  3. 阴道上皮内瘤样变【疾病大全】
  4. 阴道损伤《家庭医学百科-自救互救篇》
  5. 阴道入口粘膜撕裂【疾病症状】
  6. 阴道腺癌【疾病大全】
  7. 阴道清洁度《常用化验值及意义》
  8. 阴道腺病《临床激光治疗学》
  9. 阴道前壁膨出【疾病大全】
  10. 阴道腺病【疾病大全】
  11. 阴道平滑肌肉瘤【疾病大全】
  12. 阴道斜隔【疾病大全】
  13. 阴道排液呈黑水样【疾病症状】
  14. 阴道血管肉瘤【疾病大全】
  15. 阴道排出碎块组织【疾病症状】
  16. 阴道血吸虫病【疾病大全】
  17. 阴道脓性分泌物【疾病症状】
  18. 阴道血性分泌物【疾病症状】
  19. 阴道黏膜膨胀【疾病症状】
  20. 阴道炎《百病自测》
  21. 阴道黏膜膨胀【疾病症状】
  22. 阴道炎《家庭医学百科-医疗康复篇》
  23. 阴道内胚窦瘤【疾病大全】
  24. 阴道异物【疾病大全】
  25. 阴道内出现粪质和血性分泌【疾病症状】
  26. 阴道粘连【疾病症状】
  27. 阴道囊肿《临床激光治疗学》
  28. 阴道粘连甚至闭锁【疾病症状】
  29. 阴道美丽筒线虫病【疾病大全】
  30. 阴道转移【疾病症状】
  1. 阴道实质性良性肿瘤《临床激光治疗学》
  2. 阴道上皮与卵巢功能的关系《临床基础检验学》
  3. 阴道损伤《家庭医学百科-自救互救篇》
  4. 阴道清洁度《常用化验值及意义》
  5. 阴道脱落细胞检查《临床基础检验学》
  6. 阴道囊肿《临床激光治疗学》
  7. 阴道腺病《临床激光治疗学》
  8. 阴道毛滴虫病《基因诊断与性传播疾病》
  9. 阴道炎《家庭医学百科-医疗康复篇》
  10. 阴道毛滴虫《人体寄生虫学》
  11. 阴道炎《百病自测》
  12. 阴道痉挛《默克家庭诊疗手册》
  13. 阴道炎与外阴炎《默克家庭诊疗手册》
  14. 阴道检查《妇产科学》
  15. 阴道炎症时脱落细胞形态《临床基础检验学》
  16. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  17. 阴道异物《急诊医学》
  18. 阴道出血的急救《现代院外急救手册》
  19. 阴道正常脱落细胞成分《临床基础检验学》
  20. 阴道壁膨出《妇产科学》
  21. 阴道子门《中医妇科学》
  22. 阴道癌《默克家庭诊疗手册》
  23. 阴地厥《证类本草》
  24. 阴道《妇产科学》
  25. 阴地流泉《中医词典》
  26. 阴道《组织学与胚胎学》
  27. 阴地流泉《证类本草》
  28. 阴道《人体解剖学》
  29. 阴癫《中医词典》
  30. 阴道《中医词典》
  31. 阴鼎《中医词典》


尿道粘膜脱垂_《临床激光治疗学》_中医杂集_【岐黄之术】

十九、尿道粘膜脱垂

十九、尿道粘膜脱垂

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

尿道粘膜脱垂其病因主要是由于尿道壁的薄弱，可因先天发育不良、分娩损伤、绝经后尿道周围组织萎缩或全身衰弱所致。腹内压突然增加（如剧烈咳嗽、突然负重）后突然发生也可缓慢起病逐渐发生。

临床表现：位于尿道口部位的肿物，如部分性脱垂者肿物位于尿道口后侧，完全性脱垂者粘膜呈环状脱出，而尿道口则位于肿物中央，其直径约1～5cm，颜色由鲜红转为暗红甚至青紫色，伴浆液血性渗出液。轻者局部常有灼痛、尿频、尿痛，症状宛似尿道肉阜。重者可有排尿困难，如有粘膜脱垂引起血循环障碍形成血栓、组织坏死，引起剧烈疼痛等症状。

诊断时注意与尿道肉阜和尿道肿瘤进行鉴别，必要的时候活检行病理检查明确诊断。

（二）激光手术

术前排空膀胱内小便，取截石位，用0.1％新洁尔灭液冲洗外阴后铺无菌洞巾。

助手启动激光机电源并调压备用。CO2激光输出功率15W。

麻醉选择局麻或粘膜麻醉（1％的卡因）5分钟。

术中用蚊式钳2把，对脱出尿道粘膜纵形钳夹，CO2激光聚焦于蚊式钳内切开。再于脱垂的尿道粘膜以尽高位环形钳夹激光切除。全部切除术对残余突出脱垂粘膜CO2激光间接汽化。手术不必缝合，术毕手术创面涂龙胆紫液式红汞液。

（三）术后处理

术后病人小便时灼痛，可给予碱化尿液药物，多饮水。对疼痛较重者，可于手术创面擦的卡因。术后几天小便刺激明显，以后逐渐缓解。1周后消失，2周可痊愈。术后疼痛可配合He-Ne激光照射。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、阴道实质性良性肿瘤
  • 当前页：十九、尿道粘膜脱垂
  • 下一页：一、喉部乳头状瘤
<<< 返回本书目录
  1. 尿道粘膜脱垂《临床激光治疗学》
  2. 尿道肿瘤《临床激光治疗学》
  3. 尿道与阴茎结核【疾病大全】
  4. 尿道综合征【疾病大全】
  5. 尿道痒感【疾病症状】
  6. 尿的排放《生理学》
  7. 尿道炎【中药主治】
  8. 尿的生成和排出《生理学》
  9. 尿道炎【疾病大全】
  10. 尿淀粉酶升高【疾病症状】
  11. 尿道下裂【疾病大全】
  12. 尿毒症《病理生理学》
  13. 尿道下裂【疾病症状】
  14. 尿毒症《病理学》
  15. 尿道狭窄【疾病大全】
  16. 尿毒症《人体使用手册》
  17. 尿道损伤【疾病大全】
  18. 尿毒症《赵绍琴临证验案精选》
  19. 尿道烧灼感【疾病症状】
  20. 尿毒症【疾病大全】
  21. 尿道上裂【疾病大全】
  22. 尿毒症 二《赵绍琴临证验案精选》
  23. 尿道肉阜【疾病大全】
  24. 尿毒症 六《赵绍琴临证验案精选》
  25. 尿道肉阜《临床激光治疗学》
  26. 尿毒症 七《赵绍琴临证验案精选》
  27. 尿道缺如及先天性尿道闭锁【疾病大全】
  28. 尿毒症 三《赵绍琴临证验案精选》
  29. 尿道憩室【疾病大全】
  30. 尿毒症 四《赵绍琴临证验案精选》
  1. 尿道粘膜脱垂《临床激光治疗学》
  2. 尿道炎《默克家庭诊疗手册》
  3. 尿道肿瘤《临床激光治疗学》
  4. 尿道外伤《默克家庭诊疗手册》
  5. 尿的排放《生理学》
  6. 尿道损伤《家庭医学百科-自救互救篇》
  7. 尿的生成和排出《生理学》
  8. 尿道损伤《急诊医学》
  9. 尿毒症《赵绍琴临证验案精选》
  10. 尿道肉阜《临床激光治疗学》
  11. 尿毒症《病理生理学》
  12. 尿道口渗血反复发作3年，加重2个月《名师垂教》
  13. 尿毒症《病理学》
  14. 尿道结石《泌尿外科学》
  15. 尿毒症 二《赵绍琴临证验案精选》
  16. 尿道结石《临床激光治疗学》
  17. 尿毒症 六《赵绍琴临证验案精选》
  18. 尿道歌诀《人体解剖学歌诀》
  19. 尿毒症 七《赵绍琴临证验案精选》
  20. 尿道创伤《泌尿外科学》
  21. 尿毒症 三《赵绍琴临证验案精选》
  22. 尿道癌《默克家庭诊疗手册》
  23. 尿毒症 四《赵绍琴临证验案精选》
  24. 尿道《中医词典》
  25. 尿毒症 五《赵绍琴临证验案精选》
  26. 尿道《中医词典》
  27. 尿毒症 一《赵绍琴临证验案精选》
  28. 尿蛋白《常用化验值及意义》
  29. 尿毒症的成因《中医之钥》
  30. 尿胆原及尿胆素检查《临床基础检验学》
  31. 尿毒症的主要临床表现及其发病机制《病理生理学》


喉部乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

一、喉部乳头状瘤

一、喉部乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

喉乳头状瘤为来自上皮组织的肿瘤，由复层鳞状上皮及其下的结缔组织向表面作乳头状突出生长。于横切面上乳头呈圆形或长圆形团块，中心有疏松而富有血管的结缔组织。既或单发也可多发。单发者多见于成年人，发病于一侧声带边缘或声带唇联合，有蒂者较多，也有两侧均发病者。多发者儿童多见，可侵及假声带或喉室，并可向声门下腔及气管内蔓延。

喉乳头状瘤发展缓慢，临床常见声嘶或失声症状。肿瘤大者，可引起咳嗽、喘鸣及呼吸困难。喉镜检查时可见肿瘤呈苍白色、淡红或暗红色，其颜色视肿瘤血管的多寡及有无继发感染而定。肿瘤表面常呈桑椹状，或仅粗糙不平如绒毛而无乳头可见。带蒂者常随呼吸气流上下活动，安静呼吸时可隐入声门下腔不易发现，发声时则翻于声带上清楚可见。

文献资料记载喉乳头状瘤虽属良性，极易复发，也有发生恶变者，年龄在40岁以上的喉乳头状瘤病人应严密观察。屡除屡发者取活检送病理切片以指导治疗。

治疗彻底与否是临床中寻找的主要方法。在传统的治疗手段中以手术切除为主，由于局部解剖不同，常规手术切除后复发率高，主要是基底处理不够彻底。

（二）激光术前准备

手术以Nd：YAG激光治疗。水循环启动机内电源开关，光纤末端削去保护层，外露2mm，用一硬性较细金属与光纤一起固定，以利手术用。Nd：YAG激光功率15～20W。

麻醉：选择喉头2％利多卡因或1％的卡因喷喉5～10分钟粘膜麻醉。

（三）激光手术

病人取仰卧位，颈向后仰，使上呼吸道呈水平伸直位。

术者左手持麻醉咽喉镜，以气管插管操作进入口腔暴露喉部乳头状瘤，助手递过激光光纤，右手持光纤轻柔平稳进入喉内切割瘤体；对较大喉乳头状瘤有蒂者，嘱病人尽力屏气半分钟，光纤头贴近瘤基底切割，稍缓片刻，再屏气对残基照射，注意照射时间及输出激光剂量，以免过高损坏声带。或助手随时根据术者要求调整激光剂量。术毕，退出麻醉咽喉镜。广基型调整剂量直接照射即可。

（四）术后处理

病人术后口服多种维生素，辅助常规抗菌药物治疗。同时术后辅助He-Ne激光喉头照射治疗，对减轻喉头水肿，帮助创面修复有利。饮食忌辛辣食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、尿道粘膜脱垂
  • 当前页：一、喉部乳头状瘤
  • 下一页：二、喉血管瘤
<<< 返回本书目录
  1. 喉部乳头状瘤《临床激光治疗学》
  2. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  3. 喉部淋巴滤泡增生【疾病症状】
  4. 喉部有痰【疾病症状】
  5. 喉部良性肿瘤《中西医结合耳鼻喉科》
  6. 喉部证治（计十五证）《外科证治全书》
  7. 喉部痉挛【疾病症状】
  8. 喉疮《外科十法》
  9. 喉部经络《重楼玉钥续编》
  10. 喉疮【疾病大全】
  11. 喉部疾病《病理学》
  12. 喉的解剖及生理《耳鼻咽喉外科学》
  13. 喉部钝挫伤【疾病大全】
  14. 喉淀粉样变《中西医结合耳鼻喉科》
  15. 喉部堵塞感【疾病症状】
  16. 喉疔《喉舌备要秘旨》
  17. 喉部堵塞感【疾病症状】
  18. 喉蛾《医法圆通》
  19. 喉部刺痛【疾病症状】
  20. 喉蛾【中药主治】
  21. 喉部创伤【疾病大全】
  22. 喉蛾煎【方剂大全】
  23. 喉部《外科心法要诀》
  24. 喉蛾捷诀《痰疠法门》
  25. 喉病《医学正传》
  26. 喉蛾散【方剂大全】
  27. 喉病《千金翼方》
  28. 喉蛾治验《一得集》
  29. 喉病《备急千金要方》
  30. 喉返神经损伤【疾病大全】
  1. 喉部乳头状瘤《临床激光治疗学》
  2. 喉部良性肿瘤《中西医结合耳鼻喉科》
  3. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  4. 喉部经络《重楼玉钥续编》
  5. 喉部用药《家庭医学百科-医疗康复篇》
  6. 喉部《医门补要》
  7. 喉部证治（计十五证）《外科证治全书》
  8. 喉病《医学正传》
  9. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  10. 喉病《备急千金要方》
  11. 喉杵《中医词典》
  12. 喉病《千金翼方》
  13. 喉疮《中医词典》
  14. 喉痹诸症《口齿类要》
  15. 喉疮《外科十法》
  16. 喉痹诸法《金匮翼》
  17. 喉疮《医学心悟》
  18. 喉痹肿痛不可下药者《奇效简便良方》
  19. 喉疮《医学心悟》
  20. 喉痹肿痛《奇效简便良方》
  21. 喉疮秘方《华佗神方》
  22. 喉痹肿塞《奇效简便良方》
  23. 喉刺《中医词典》
  24. 喉痹症《喉舌备要秘旨》
  25. 喉刺《重订囊秘喉书》
  26. 喉痹证一（咽喉十八证 附）《明医指掌》
  27. 喉丹《中医词典》
  28. 喉痹章《医学妙谛》
  29. 喉单《中医词典》
  30. 喉痹壅塞不通《回生集》
  31. 喉单《喉科指掌》


喉血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二、喉血管瘤

二、喉血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

喉血管瘤发病率低。本病可发生于任何年龄。病理改变一般分为毛细血管型及海绵血管型。血管瘤多位于声带、喉室、假声带与杓会厌襞处，引起咳嗽及声嘶，咯血偶见。喉镜检查见肿瘤突出于粘膜表面，表现光滑、肉芽样或结节状，可不似血管瘤样肉芽肿的有明显溃烂面。喉血管瘤常呈紫色或红色，有时呈苍白色，有时喉镜检查不易怀疑为血管瘤。

（二）激光术前准备

患者术前有炎症感染者应抗炎治疗，待炎症消后再治疗。较大年龄患者，应对身体做全面检查（包括心电图及肺透检查）以排除并发病及指导安全手术。

麻醉：患者可用2％利多卡因或1％的卡因喉头喷雾麻醉；对小孩不合作选全麻。

（三）激光手术

治疗以Nd：YAG激光，光纤末端清洁，无散射光。按规则启动激光，功率20W。患者仰卧位。用麻醉咽喉镜进行手术者，患者头向后仰做气管插管式操作；用纤维支气管镜手术时，患者平卧即可，光纤经活检孔插入直视下对血管瘤照射。麻醉喉镜下治疗光纤易摆动时附一硬性细金属，便于手术操作。激光照射喉血管瘤不能汽化及炭化，以血管瘤色变白为限度，否则损伤过重。根据镜下血管瘤类型决定输出激光剂量及照射时间。作者常用输出功率20W，总剂量达6～12kJ。

纤维镜下治疗时，合作病人可嘱其屏气半分钟，稍停片刻再屏气，分次照射病灶。同时光纤照射病灶要准确，注意光纤不能在进入纤支镜活检孔道时误输出激光，否则内镜易被激光彻底损坏。术毕退出内窥镜。

（四）术后处理

病人术后口服多种维生素及抗炎治疗。口内含喉片，1日数次。配合He-Ne激光照射治疗。

2月后复查，未完全治愈者可二次激光治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、喉部乳头状瘤
  • 当前页：二、喉血管瘤
  • 下一页：三、喉息肉
<<< 返回本书目录
  1. 喉血管瘤《临床激光治疗学》
  2. 喉咽鸣（杂病）《针灸资生经》
  3. 喉癣汤【方剂大全】
  4. 喉咽痛论《医贯》
  5. 喉癣散【方剂大全】
  6. 喉咽诸疾《圣济总录》
  7. 喉癣门主论《疡医大全》
  8. 喉炎【中药主治】
  9. 喉癣吹药【方剂大全】
  10. 喉痒咳嗽【疾病症状】
  11. 喉癣 肺胀 肺痈《药症忌宜》
  12. 喉痒呛咳2个月《名师垂教》
  13. 喉癣【方剂主治】
  14. 喉药万应散【方剂大全】
  15. 喉癣《医宗金鉴》
  16. 喉喑【疾病大全】
  17. 喉心胸病诸候《巢氏病源补养宣导法》
  18. 喉痈【方剂主治】
  19. 喉息肉《临床激光治疗学》
  20. 喉痈门第五（十一症图说）《喉科指掌》
  21. 喉外伤《中西医结合耳鼻喉科》
  22. 喉痈门主论《疡医大全》
  23. 喉外伤《家庭医学百科-医疗康复篇》
  24. 喉证《医学集成》
  25. 喉头增大【疾病症状】
  26. 喉证亦有阴寒论《市隐庐医学杂着》
  27. 喉头水肿【疾病症状】
  28. 喉症白腐例言《重楼玉钥续编》
  29. 喉头痉挛【疾病症状】
  30. 喉症部《外科方外奇方》
  1. 喉血管瘤《临床激光治疗学》
  2. 喉癣神方《重订囊秘喉书》
  3. 喉血管瘤《中西医结合耳鼻喉科》
  4. 喉癣秘方《华佗神方》
  5. 喉咽《中医词典》
  6. 喉癣门主论《疡医大全》
  7. 喉咽癌《中西医结合耳鼻喉科》
  8. 喉癣门主方《疡医大全》
  9. 喉咽病《备急千金要方》
  10. 喉癣方《重订囊秘喉书》
  11. 喉咽部《人体解剖学》
  12. 喉癣 肺胀 肺痈《药症忌宜》
  13. 喉咽鸣（杂病）《针灸资生经》
  14. 喉癣《喉科指掌》
  15. 喉咽痛论《医贯》
  16. 喉癣《外科全生集》
  17. 喉咽肿痛候《诸病源候论》
  18. 喉癣《奇效简便良方》
  19. 喉咽诸疾《圣济总录》
  20. 喉癣《外科心法要诀》
  21. 喉岩（喉菌）《中医名词词典》
  22. 喉癣《医宗金鉴》
  23. 喉炎《默克家庭诊疗手册》
  24. 喉癣《重订囊秘喉书》
  25. 喉炎《病理学》
  26. 喉癣《中医词典》
  27. 喉痒《中医词典》
  28. 喉腥《中医词典》
  29. 喉痒秘方《华佗神方》
  30. 喉息肉《临床激光治疗学》
  31. 喉痒呛咳2个月《名师垂教》


喉息肉_《临床激光治疗学》_中医杂集_【岐黄之术】

三、喉息肉

三、喉息肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

息肉是最常见的喉部假性肿瘤。男性发病多于女性，以青壮年多见。息肉好发于声带游离缘前1/3与中1/3处。喉部其它部位（如假声带、喉室、杓状软骨间切迹、小角结节和声门下腔）也可发生，但发病率低。一般认为声带息肉多由于任克氏层水肿所致。而水肿的发生多由于发声不当、过度发声、致声带经常由相互磨擦发生损伤，突然用力时引起粘膜下出血，吸烟、工业粉尘或化学气体慢性刺激、炎症以及变态反应等使任克氏层内发生静脉丛充血、水肿、出血及血栓形成，始为息肉样变而继以纤维组织增生渐成息肉。

临床症状：主要为声嘶，若息肉于声门下腔者常伴有咳嗽。喉镜下见声带边缘前中接界处有表面光滑、半透明及带蒂的新生物。有时在一侧或双侧声带游离缘呈基底较宽的梭形息肉样变。亦偶有呈弥漫性肿胀遍及整个声带息肉样变者，即称之为慢性肥大性息肉样喉炎。镜下息肉色灰白或淡，偶有呈紫红色，大小如绿豆、黄豆不同。声带息肉单侧发病多见，也可双侧同时发生。带长蒂的息肉可随呼吸气流上下活动，有时隐伏于声门下腔，检查时可嘱患者用力呼气，以利观察诊断。

（二）激光术前准备

Nd：YAG激光启动正常运行（输出功率15～20W），光纤末端削去保护层外露3mm。较细息肉直接切割。但较大息肉有蒂者，用一金属与光纤固定。作局麻（2％利多卡因或的卡因1％喷喉）。

（三）激光手术

直接喉镜下暴露，光纤于息肉基蒂部切割，较大息肉手术时于术前准备一把气管异物钳，待激光切下息肉后退出光纤后钳夹取出息肉，残基可间断照射。广基型息肉采用照射，光纤末端与息肉间隔4mm，息肉颜色变白即组织变性即可。术后一周息肉脱落，同时修复照射部位。

术中应注意不可伤及声带，否则损害发音功能。

（四）术后处理

术后可配合支持治疗，He-Ne激光散焦作喉头照射，每次10～15分钟，可起消炎，止痛，促进创面早修复。激光术后颈部可用冰囊冷敷约24小时；禁用力咳嗽；当日进冷食流食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、喉血管瘤
  • 当前页：三、喉息肉
  • 下一页：四、声带小结
<<< 返回本书目录
  1. 喉息肉《临床激光治疗学》
  2. 喉心胸病诸候《巢氏病源补养宣导法》
  3. 喉外伤《中西医结合耳鼻喉科》
  4. 喉癣《医宗金鉴》
  5. 喉外伤《家庭医学百科-医疗康复篇》
  6. 喉癣【方剂主治】
  7. 喉头增大【疾病症状】
  8. 喉癣 肺胀 肺痈《药症忌宜》
  9. 喉头水肿【疾病症状】
  10. 喉癣吹药【方剂大全】
  11. 喉头痉挛【疾病症状】
  12. 喉癣门主论《疡医大全》
  13. 喉头发紧【疾病症状】
  14. 喉癣散【方剂大全】
  15. 喉痛饮【方剂大全】
  16. 喉癣汤【方剂大全】
  17. 喉痛【方剂主治】
  18. 喉血管瘤《临床激光治疗学》
  19. 喉痛【中药主治】
  20. 喉咽鸣（杂病）《针灸资生经》
  21. 喉痛《专治麻痧初编》
  22. 喉咽痛论《医贯》
  23. 喉痛《圆运动的古中医学》
  24. 喉咽诸疾《圣济总录》
  25. 喉痛《圆运动的古中医学》
  26. 喉炎【中药主治】
  27. 喉痛《医宗金鉴》
  28. 喉痒咳嗽【疾病症状】
  29. 喉痛《推求师意》
  30. 喉痒呛咳2个月《名师垂教》
  1. 喉息肉《临床激光治疗学》
  2. 喉窝《中医词典》
  3. 喉腥《中医词典》
  4. 喉外伤《中西医结合耳鼻喉科》
  5. 喉癣《中医词典》
  6. 喉外伤《家庭医学百科-医疗康复篇》
  7. 喉癣《重订囊秘喉书》
  8. 喉外伤《急诊医学》
  9. 喉癣《医宗金鉴》
  10. 喉头《中医词典》
  11. 喉癣《外科心法要诀》
  12. 喉痛饮滚《医法圆通》
  13. 喉癣《奇效简便良方》
  14. 喉痛破烂日久不愈《奇效简便良方》
  15. 喉癣《外科全生集》
  16. 喉痛秘方《华佗神方》
  17. 喉癣《喉科指掌》
  18. 喉痛厥逆《医法圆通》
  19. 喉癣 肺胀 肺痈《药症忌宜》
  20. 喉痛候《诸病源候论》
  21. 喉癣方《重订囊秘喉书》
  22. 喉痛怪病《急救广生集》
  23. 喉癣门主方《疡医大全》
  24. 喉痛的意义《圆运动的古中医学》
  25. 喉癣门主论《疡医大全》
  26. 喉痛《痘疹心法要诀》
  27. 喉癣秘方《华佗神方》
  28. 喉痛《厘正按摩要术》
  29. 喉癣神方《重订囊秘喉书》
  30. 喉痛《专治麻痧初编》
  31. 喉血管瘤《临床激光治疗学》


声带小结_《临床激光治疗学》_中医杂集_【岐黄之术】

四、声带小结

四、声带小结

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

声带小结为声带局部运动过度而发生的机械性外伤性组织反应，如充血、水肿、发炎及结缔组织增生是造成声带小结的基础。

声带小结与喉息肉相似，好发于声带前1/3及中1/3交接处的游离缘，大多数认为当发声时只有声带前2/3部分（肌部）产生有效振动，后1/3（声带突）则为不振动部分，只起拉紧和稳定声带的作用，发音时声带中点最剧烈受到振动，小结发生的部位正好在声带前2/3中点（即前、中1/3交接处），此处振幅最宽，受到的机械损伤也最大。

声带小结呈灰白色半透明或淡红色外观。症状与慢性喉炎相似，早期主要是发声易倦和间歇性声嘶，声嘶在发高音时出现。如果继续发展，声嘶加重，呈持续性，在发较低声音时也可发生。

间接喉镜下，早期可见声带游离缘前、中1/3交接处，在发声时有分泌物附着，当声带外展时分泌物呈丝状横跨于声门裂。此后该处声带逐渐隆起形成明显小结。小结一般对称，声带小结可呈局灶性小突起，也可呈广基梭形增厚。声带小结早期较小的可保守治疗（包括少发声及配合药物治疗）。对较大小结或呈囊状及息肉状者应手术治疗。

（二）激光手术前准备

激光治疗前应检查咽喉有否炎症，炎症重者应先彻底治疗后再手术，有义牙时取出。

治疗当天禁食6～12小时，避免手术诱发呕吐引起误吸入呼吸道。

直接喉镜一个，或纤支镜下治疗。

启动激光电源，水循环检查调节功率。光纤末端削去保护层外露3mm，光纤附一根细而硬的金属，常用功率10W。

（三）激光手术

患者取坐位或仰卧位，头向后仰。喉头用1％的卡因或2％利多卡因喷雾粘膜麻醉（5～10分钟）。

直接喉镜治疗时以气管插管式操作，显露声带小结后，引入Nd：YAG激光，间隔声带小结5mm照射，小结颜色变白为止，不过可重。对突出息肉状小结可于插入性治疗，否则损伤声带壁后影响发声。纤维支气管镜下治疗时，引入激光注意勿误伤活检道及声带正常组织。激光对病灶的照射或插入切割一定要稳、准。术毕退出激光，并关掉激光电源，清洗器械。

（四）术后处理

术后辅助多簇维生素及抗炎治疗，或He-Ne激光照射，每次15～20分钟，1日1次。注意口腔清洁及禁食刺激性食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、喉息肉
  • 当前页：四、声带小结
  • 下一页：五、鼻咽粘连
<<< 返回本书目录
  1. 声带小结《中西医结合耳鼻喉科》
  2. 声门短而窄【疾病症状】
  3. 声带小结《临床激光治疗学》
  4. 声门水肿【疾病症状】
  5. 声带息肉【疾病大全】
  6. 声门下水肿而狭小【疾病症状】
  7. 声带息肉《中西医结合耳鼻喉科》
  8. 声门以上的损伤【疾病症状】
  9. 声带息肉《赵绍琴临证验案精选》
  10. 声门运动障碍【疾病症状】
  11. 声带萎缩【疾病症状】
  12. 声色草【中药大全】
  13. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  14. 声调似小孩【疾病症状】
  15. 声带麻痹【疾病症状】
  16. 声哑《沈氏女科辑要》
  17. 声带老化【疾病症状】
  18. 声哑《卫生易简方》
  19. 声带肥厚【疾病症状】
  20. 声音《景岳全书》
  21. 生梓白皮《长沙药解》
  22. 声音《景岳全书》
  23. 生子宜向方《胎产心法》
  24. 声音《四圣心源》
  25. 生治法《石室秘录》
  26. 声音《血证论》
  27. 生殖细胞和受精《组织学与胚胎学》
  28. 声音变低【疾病症状】
  29. 生殖系统的发生《组织学与胚胎学》
  30. 声音门《古今医统大全》
  1. 声带小结《临床激光治疗学》
  2. 声带息肉《中西医结合耳鼻喉科》
  3. 声带小结《默克家庭诊疗手册》
  4. 声带息肉《赵绍琴临证验案精选》
  5. 声带小结《中西医结合耳鼻喉科》
  6. 声带息肉《默克家庭诊疗手册》
  7. 声发于形《医学摘粹》
  8. 声带麻痹《耳鼻咽喉外科学》
  9. 声感于情《医学摘粹》
  10. 声带麻痹《默克家庭诊疗手册》
  11. 声喝《中医词典》
  12. 声嗄《中医词典》
  13. 声弘《中医词典》
  14. 生梓白皮《长沙药解》
  15. 声怯《中医词典》
  16. 生子之法《玉房秘诀》
  17. 声如拽锯《中医名词词典》
  18. 生子宜向方《胎产心法》
  19. 声如拽锯《中医词典》
  20. 生注候《诸病源候论》
  21. 声散《中医词典》
  22. 生注《中医词典》
  23. 声嘶《中医词典》
  24. 生治法《石室秘录》
  25. 声嘶嗽《中医词典》
  26. 生殖之精《中医词典》
  27. 声碎《中医词典》
  28. 生殖腺－睾丸《人体解剖学》
  29. 声哑《中医词典》
  30. 生殖腺──卵巢《人体解剖学》
  31. 声哑《卫生易简方》


鼻咽粘连_《临床激光治疗学》_中医杂集_【岐黄之术】

五、鼻咽粘连

五、鼻咽粘连

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

口咽和鼻咽间的通道，由于软腭及咽腭弓与咽后壁粘连变窄而形成鼻咽粘连（nasopharyngeal adhesion）。粘连程度不同可形成部分粘连，甚者完全闭锁。

1．病因多系后天性感染所致，先天性者罕见。腐蚀伤也可引起粘连。

2．有鼻塞、嗅觉减退或消失，闭塞性鼻音及发音含糊不清。粘连可使鼻腔分泌物不能排出而积聚于鼻咽，咽鼓管受到影响而产生听力障碍或中耳感染。

张口检查即见软腭与咽后壁之间有粘连。悬雍垂大多数消失不见，在软腭中央常有小孔与鼻咽相通。由小孔通入探针，或将探针自鼻腔送入，用手指从口内触摸，可大致查知粘连的范围及瘢痕的厚薄。对检查不清楚者可自鼻内注射碘油造影拍X光片。

鼻咽粘连治疗以手术为主，传统手术方法较多，如拉线法、游离皮片移植法，置留扩张模法等，但疗效多不理想，而且易复发。激光治疗可免除许多不便，且疗效较好，手术时间短，快速不复杂。

（二）激光术前准备

激光治疗前注意口腔清洁，给予含漱剂。小儿不配合者需全麻，术前4小时禁食。局麻者术前4小时可进少量流质饮食。术前一日晚间及手术前1小时酌情给予鲁米拉钠以消除紧张情绪，并使用地卡因可减少中毒的发生机会，并在术前半小时皮下或肌肉注射阿托品以减少唾液分泌，便于手术进行。

有义牙手术时取下。

电动吸引器、压舌板或舌钳各1把，电动吸引器用小号吸头。患者取膀胱截石位或坐位头后仰，成人大多数选用局部麻醉，对不合作小儿选用全麻。

启动Nd：YAG电源，水循环3分钟，激光光纤末削去外保护层，裸露2mm，使应光纤段用硬金属粘附一起，出光头长2mm（自制），功率30W。

（三）激光手术

术中对有中央孔者激光由边缘向两边逐步切开，先做完一侧后再进行另外一侧，切开组织应整齐，术前应对粘连程度十分了解。对手术中分泌唾液及流出物，助手随时准备递送吸引管或亲自帮吸引，切开粘连后对咽后壁残存粘连灶用激光汽化，但不宜过重，Nd：YAG激光波长对切除组织损伤较重，因而输出的激光量及输出时间极其严格。切开断缘用激光修整齐，待恢复后不留残缺灶。激光切除比常规手术易于进行，术中出血极少或根本不出血，术后疼痛也比较轻。术毕，切开粘连可用龙胆紫液擦切口灶。术后辅助抗炎治疗1周，给予多种维生素。术后He-Ne激光照（散焦）一疗程，每天1次，每次10～15分钟。

（四）术后处理

局麻者儿童取侧卧位，成人平卧位或半坐位，全麻者完全清醒前取半俯卧位，头部宜稍低。手术当天嘱病人安静休息，少说话及尽量避免咳嗽。术后无出血者可进流质饮食。如疼痛轻，无出血者逐渐改为半流质或饮食，一周内不宜吃硬食及油炸食物，以免损伤伤口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、声带小结
  • 当前页：五、鼻咽粘连
  • 下一页：六、扁桃体周围脓肿
<<< 返回本书目录
  1. 鼻咽粘连《临床激光治疗学》
  2. 鼻烟（图）【中药大全】
  3. 鼻咽异物【疾病症状】
  4. 鼻炎《自我调养巧治病》
  5. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  6. 鼻炎【中药主治】
  7. 鼻咽血管纤维瘤【疾病大全】
  8. 鼻炎灵【方剂大全】
  9. 鼻咽纤维瘤《临床激光治疗学》
  10. 鼻炎片【方剂大全】
  11. 鼻咽肉瘤【疾病大全】
  12. 鼻炎丸【方剂大全】
  13. 鼻咽腔狭窄【疾病症状】
  14. 鼻痒【疾病症状】
  15. 鼻咽癌与淋巴腺癌《中医之钥》
  16. 鼻溢液【疾病症状】
  17. 鼻咽癌先兆《中医疾病预测》
  18. 鼻翼边缘缺损【疾病症状】
  19. 鼻咽癌的远处转移【疾病症状】
  20. 鼻翼厚【疾病症状】
  21. 鼻咽癌的眼部病变【疾病大全】
  22. 鼻翼两侧脱皮【疾病症状】
  23. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  24. 鼻翼扇动【疾病症状】
  25. 鼻咽癌【疾病大全】
  26. 鼻翼上方缺损【疾病症状】
  27. 鼻咽癌《自我调养巧治病》
  28. 鼻硬结病【疾病大全】
  29. 鼻咽癌《家庭医学百科-医疗康复篇》
  30. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  1. 鼻咽粘连《临床激光治疗学》
  2. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  3. 鼻炎《自我调养巧治病》
  4. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  5. 鼻炎《病理学》
  6. 鼻咽纤维瘤《临床激光治疗学》
  7. 鼻痒《中医词典》
  8. 鼻咽利什曼病《中西医结合耳鼻喉科》
  9. 鼻翼运动《常见病自测》
  10. 鼻咽检查法《耳鼻咽喉外科学》
  11. 鼻硬结病《中西医结合耳鼻喉科》
  12. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  13. 鼻硬结病《耳鼻咽喉外科学》
  14. 鼻咽部《人体解剖学》
  15. 鼻痈《奇效简便良方》
  16. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  17. 鼻壅《普济方·针灸》
  18. 鼻咽癌与淋巴腺癌《中医之钥》
  19. 鼻有肉《幼幼新书》
  20. 鼻咽癌先兆《中医疾病预测》
  21. 鼻有肉（生疮）《针灸资生经》
  22. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  23. 鼻有息肉《证治准绳·幼科》
  24. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻咽癌《耳鼻咽喉外科学》
  27. 鼻与鼻窦CT《放射诊断学》
  28. 鼻咽癌《自我调养巧治病》
  29. 鼻渊《中医名词词典》
  30. 鼻咽癌《中西医结合耳鼻喉科》
  31. 鼻渊《圣济总录》


扁桃体周围脓肿_《临床激光治疗学》_中医杂集_【岐黄之术】

六、扁桃体周围脓肿

六、扁桃体周围脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

扁桃体周围脓肿大多为急性扁桃体炎的并发病，由于扁桃体隐窝中的炎症因引流被阻，通过或破坏隐窝底部进入扁桃体周围隙（尤其是扁桃体上窝）。由起初的炎性浸润，进而形成脓肿。常见致病菌为乙型溶血性链球菌、厌氧性链球菌（脓液具恶臭味）及葡萄球菌。

病人有畏寒、发热等全身症状，较急性扁桃体炎时更重，同时一侧咽痛较剧，时常放射至耳部，当咳嗽及吞咽时疼痛加剧。由于咽痛剧烈而吞咽困难，故口涎外溢。因软腭肿胀，运动失灵，言语含糊不清而鼻音较重，饮水时可向鼻腔返流，如果炎症侵入咽旁隙时有张口困难或牙关紧闭。脓肿甚大者还可影响呼吸困难。

检查时病人呈急重病容，痛苦表情。患侧颈部发生疼痛性肌紧张，可呈假性僵直，运动受限。头偏向患侧并稍前倾，用手托患侧颊部，以企图减轻痛苦，舌苔厚，口臭。患侧颈淋巴结肿大。由于患侧咽部充血肿胀，舌腭弓上段及患侧软腭红肿隆起较明显，甚者将扁桃体遮盖。受炎症刺激扁桃体、悬雍垂红肿充血，可被推向内下方及对侧。脓肿若位于扁桃体后下，则患侧扁桃体被推向前方，咽腭弓显著隆起，软腭及悬雍垂则不见肿胀。

诊断根据上述症状与检查所见，典型者较易诊断。必要时可在软腭的最隆起处穿刺抽吸，有脓液吸出诊断即可自明。

激光治疗在脓肿形成前予以抗炎治疗。用15～30mw He-Ne激光散焦照射，每日1次，10～15日一疗程，每次照射15～20分钟。脓肿形成后治疗以激光切开排脓及处理脓腔内壁为主。

（二）激光术前准备

患者术前给予鲁米拉钠15～30mg口服或肌注以消除患者紧张情绪。选择局麻，用5号超长针在需切口处做浸润麻醉，咽喉为减轻手术刺激反应、喉头可做1％的卡因喷雾麻醉。准备吸引器及小吸头1支，患者取坐位头稍后仰。启动激光循环5分钟，再启动高压电源，光纤末端削去保护层2mm，外用一枪式空心金属硬管保护光纤，因光纤长时较软，给手术操作带来不便，消毒备用。术者头戴额镜，光源面对术者，助手或护理人员协助传递器械及物器并扶助患者。激光功率20～30W。

（三）激光手术

激光切口选择脓肿最隆起和最软处或穿刺获脓处进行切开。切开粘膜及浅层组织（不宜过深，以免损伤较大血管）后，再用一弯止血钳或直角止血钳（可自制）向后外方顺肌纤维走向分离进入脓腔，先排出脓液并用吸引器吸尽流出脓液。用直角探入脓腔，激光沿脓肿最薄弱处切开，以不损伤大血管为原则，尽可能扩开脓肿切口以利术后引流充分。在切口扩开后，调整激光输出功率10W，先用小号吸头伸入脓肿吸尽脓液，再用长止血钳夹小棉球伸入脓腔内，注意操作要轻柔，不可粗暴，否则病人难受。手术中切不可影响病人呼吸。直至棉球吸尽脓腔内脓液为止。而后用低功率激光沿脓腔内壁均匀照射，再用0.9％N.S液50mL加青霉素80万单位，再用小棉球青霉素液清洗脓腔后，脓腔内再放入0.5％利多卡因2mL的20万青霉素溶液。切口不封闭，以便自然引流。手术切开给局部用药外，应于术后给足量抗炎药及支持治疗。及He-Ne光照射手术切口。

（四）术后处理

激光术后，病人创口有分泌物流出，病人每天可用洁口剂含漱数次。术后应观察切口有否出血，对微量渗出无影响。较多渗血可再用Nd：YAG光纤止血。

病人术后摄入食物以流质或半流质为主，忌食粗硬及高温饮食。对疼痛较著者除对症处理外，更忌进刺激性饮食。术后病人饮食依病人反应而逐步改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、鼻咽粘连
  • 当前页：六、扁桃体周围脓肿
  • 下一页：七、脓肿扁桃体切除术（abscess-tonsillectomy）
<<< 返回本书目录
  1. 扁桃体周围脓肿【疾病大全】
  2. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  3. 扁桃体周围脓肿《临床激光治疗学》
  4. 扁桃腺炎【中药主治】
  5. 扁桃体炎（乳蛾）《小儿常见病单验方》
  6. 扁藤【中药大全】
  7. 扁桃体炎【中药主治】
  8. 扁藤叶【中药大全】
  9. 扁桃体小或缺如【疾病症状】
  10. 扁银丸【方剂大全】
  11. 扁桃体上有灰色膜【疾病症状】
  12. 扁樱桃【中药大全】
  13. 扁桃体肥大【疾病症状】
  14. 扁轴木【中药大全】
  15. 扁桃体发炎【疾病症状】
  16. 扁竹《本草易读》
  17. 扁桃体充血肥大【疾病症状】
  18. 扁竹测【中药大全】
  19. 扁桃体充血【疾病症状】
  20. 扁竹根【中药大全】
  21. 扁桃体变小而坚韧【疾病症状】
  22. 扁竹兰【中药大全】
  23. 扁桃Ⅰ号【方剂大全】
  24. 匾蓄《本草纲目》图文版
  25. 扁鹊仲景例《阴证略例》
  26. 褊银丸《小儿药证直诀》
  27. 扁鹊诊诸反逆死脉要诀《脉经》
  28. 褊银丸【方剂大全】
  29. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  30. 弁首《古今医鉴》
  1. 扁桃体周围脓肿《临床激光治疗学》
  2. 扁桃体支《人体解剖学》
  3. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  4. 扁桃体炎（乳蛾）《小儿常见病单验方》
  5. 扁桃体周围脓肿《耳鼻咽喉外科学》
  6. 扁桃体炎《病理学》
  7. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  8. 扁桃体炎《默克家庭诊疗手册》
  9. 扁杏仁《药性切用》
  10. 扁桃体切除术《耳鼻咽喉外科学》
  11. 扁蓄《中药炮制》
  12. 扁桃体恶性肿瘤《中西医结合耳鼻喉科》
  13. 扁蓄《本草求真》
  14. 扁桃体点（鱼际点）《手穴手纹诊治》
  15. 扁银丸《普济本事方》
  16. 扁桃体癌《默克家庭诊疗手册》
  17. 扁竹《本草易读》
  18. 扁桃体《组织学与胚胎学》
  19. 匾豆《饮膳正要》
  20. 扁鹊仲景例《阴证略例》
  21. 匾蓄《本草纲目》
  22. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  23. 褊银丸《小儿药证直诀》
  24. 扁鹊诊诸反逆死脉要诀《脉经》
  25. 卞大亨《中医词典》
  26. 扁鹊玉壶丹《中藏经》
  27. 弁首《古今医鉴》
  28. 扁鹊阴阳脉法《脉经》
  29. 弁言《市隐庐医学杂着》
  30. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  31. 弁言《冷庐医话》


脓肿扁桃体切除术_《临床激光治疗学》_中医杂集_【岐黄之术】

七、脓肿扁桃体切除术（abscess-tonsillectomy）
在线购买《临床激光治疗学》正版书籍

七、脓肿扁桃体切除术（abscess-tonsillectomy）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

适宜病程较长，多次切开排脓仍未治愈者。由于脓肿形成后，扁桃体被膜与扁桃体窝之间已被脓液所分离，故手术剥离较容易。其手术切除扁桃体后，既达到彻底排脓目的，又杜绝再发机会。

（二）激光术前准备

术前用He-Ne激光照射（散焦），功率15～30mW，1天1次，一次15～20分钟，连续7天。对全身症状明显者，全身给足抗菌素及多簇维生素治疗。术前给予镇静药。

患者取坐位，头向后稍仰。按常规扁桃体手术准备。麻醉按常规局部注射麻醉。

启动Nd：YAG激光，水循环3～5分钟，再启动高压触发电源。光纤末端削去保护层2mm，外套一硬性金属外管（自制），光纤与外套管不能松动。激光输出功率30～40W。

（三）激光手术

病人麻醉准备好，术者面对病人，头戴额镜。扁桃摘除术专用压舌板，助手或护理人员可协助持稳压舌板。术者用激光沿扁桃体窝面切开，切面以靠近扁桃体内面为主。术中注意勿损伤扁桃体窝组织，有脓液流出时吸出。量多时可用吸引器吸出。少量脓液可嘱病人吐出，或用干棉球吸出。排尽脓液，最佳暴露病灶以便彻底手术。激光手术切除扁桃体时出血极少。扁桃体切除应注意保护舌腭弓及咽腭弓，做到稳、准、快。切下扁桃体后，调整激光低输出（常用功率10W）处理扁桃体窝面。术毕创面涂以龙胆紫液。

（四）术后处理

激光术后病人给予抗菌药治疗及支持疗法，每日可用He-Ne激光照射患处。术后疼痛一般较轻，可给予止痛片治疗。

术后护理，病人术后因创面有短期轻微渗出，每天定时检查创面及清除口腔手术部位分泌物。禁食生硬、刺激性食物。可给流质或半流质饮食。疼痛较著者可给冰凉饮料。既可解除疼痛，又可吸收营养成分。

术后观察：病人术后疼痛较轻。术后2周痊愈，术中或术后出血极少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、扁桃体周围脓肿
  • 当前页：七、脓肿扁桃体切除术（abscess-tonsillectomy）
  • 下一页：八、慢性扁桃体炎
<<< 返回本书目录
  1. 脓肿 【疾病症状】
  2. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  3. 脓肿 【疾病症状】
  4. 脓肿破入胸腔【疾病症状】
  5. 脓肿【中药主治】
  6. 弄舌《小儿药证直诀》
  7. 脓肿【疾病大全】
  8. 弄舌《医宗金鉴》
  9. 脓肿《默克家庭诊疗手册》
  10. 弄舌《张氏医通》
  11. 脓针辩《景岳全书》
  12. 弄舌喉风《医宗金鉴》
  13. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  14. 弄舌论《小儿卫生总微论方》
  15. 脓血性白带【疾病症状】
  16. 弄舌散【方剂大全】
  17. 脓血相杂痢《幼幼新书》
  18. 弄舌舒舌门主论《疡医大全》
  19. 脓血相杂【方剂主治】
  20. 弄舌咂唇《经验麻科》
  21. 脓血痢方《外台秘要》
  22. 奴柘刺【中药大全】
  23. 脓血痢《圣济总录》
  24. 努力伤胎《女科切要》
  25. 脓血不止【方剂主治】
  26. 努肉攀睛歌《医宗金鉴》
  27. 脓胸【疾病症状】
  28. 努嘴伸舌【疾病症状】
  29. 脓胸《胸外科学》
  30. 胬肉攀睛《中医眼科学》
  1. 脓肿扁桃体切除术《临床激光治疗学》
  2. 脓肿《外科学总论》
  3. 癑耳《中医词典》
  4. 脓肿《默克家庭诊疗手册》
  5. 癑耳《中医词典》
  6. 脓针辩《景岳全书》
  7. 弄产《中医词典》
  8. 脓血相杂痢《证治准绳·幼科》
  9. 弄产《中医词典》
  10. 脓血相杂痢《幼幼新书》
  11. 弄舌《中医词典》
  12. 脓血下行不止《医法圆通》
  13. 弄舌《中医词典》
  14. 脓血痢候《诸病源候论》
  15. 弄舌《医学纲目》
  16. 脓血痢方七首《外台秘要》
  17. 弄舌《医宗金鉴》
  18. 脓血痢《中医词典》
  19. 弄舌《证治准绳·幼科》
  20. 脓血痢《中医词典》
  21. 弄舌《张氏医通》
  22. 脓血痢《圣济总录》
  23. 弄舌《寿世保元》
  24. 脓胸《胸外科学》
  25. 弄舌《外科大成》
  26. 脓胸《家庭医学百科-医疗康复篇》
  27. 弄舌《竹林女科证治》
  28. 脓性指头炎《外科学总论》
  29. 弄舌《幼科心法要诀》
  30. 脓性指头炎《家庭医学百科-医疗康复篇》
  31. 弄舌《小儿药证直诀》


慢性扁桃体炎_《临床激光治疗学》_中医杂集_【岐黄之术】

八、慢性扁桃体炎

八、慢性扁桃体炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

屡发急性扁桃体炎使抵抗力降低，细菌容易在隐窝内繁殖，诱致慢性扁桃体炎的发生和发展。其病原菌与乙型溶血性链球菌、金黄色葡萄球菌感染发病关系密切。

1．病理分型依病理表现可分为以下三型：

（1）增生型即肥大型主要为淋巴组织增生。特点是扁桃体显着肥大，而突出于腭弓之外，色淡红、质软，儿童发病较多。若反复发炎而引起扁桃体肥大者多有结缔组织增生而较硬。

（2）纤维即萎缩型主要为扁桃体间质内纤维组织增生，继以纤维组织收缩而使扁桃体体积缩小以致淋巴组织萎缩。

（3）陷窝型病变居扁桃体隐窝之内，扁桃体隐窝及淋巴滤泡有典型的慢性炎症表现，隐窝内有大量脱落上皮、细菌、白细胞和淋巴细胞集聚形成脓性栓子；或隐窝口被疤痕组织封闭引流不畅致隐窝扩大形成脓肿或囊肿；及淋巴组织瘢痕化等而成慢性脓毒性扁桃体炎。

2．临床表现 为反复发作咽痛，易感冒及扁桃体源全身性疾病的症状。咽部经常不适与口臭，其口臭主要由扁桃体窝内大量豆渣样脓栓积留及大量厌氧菌生长引起，而且口臭更严重。由于炎症刺激末梢神经感受器引起阵发性咳嗽，咽异物感，刺痛感及各种感觉异常。增生性扁桃体过于肥大，可引起呼吸困难，咽下困难及发音不明。病人如咽下由隐窝脱落的脓栓还可致消化障碍。毒素被吸收可致头痛，四肢无力疲劳，毒素作用于体温中枢而致发热。

3．诊断 检查者可用压舌板触诊扁桃体有否变硬感，根据病理改变结合检查可基本诊为增生型、纤维型及陷窝型。检查应注意舌腭弓、咽腭弓粘膜充血现象，扁桃体隐窝有否脓栓等。

4．治疗 激光治疗有多种方法。对慢性扁桃腺炎病人，身体素质好，全身症状轻，扁桃体增生不影响进食及言语功能者，用He-Ne激光照射，1日1次，一次15分钟，10～15次一疗程，配合多簇维生素、鱼肝油制剂及加强营养，每天用雅仕洁口剂含漱数次，痛时给予止痛剂。

（二）激光术前准备

在激光切除前注意口腔清洁。对合作手术者术前4小时进少许流质或半流质。并于术前一日晚间或术前1小时给予鲁米拉钠以清除紧张情绪，术前半小时皮下或静注阿托品以减唾液分泌。麻醉用局麻或全麻。

（三）激光手术

1．部分切除法主要用于可能保留的扁桃体术。CO2激光聚焦汽化，常用功率25W。对扁桃体进行均匀的炭化或汽化，以扁桃体面汽化深度1mm为宜，术后恢复可保留扁桃体功能。

2．全切法对反复发作，及有化脓或增生过大呈Ⅲ度影响功能及对心脏、肾脏有继发病者进行全切除。手术用Nd：YAG激光，常用功率40W，光纤末端削去保护层1mm，外套一硬性金属管（自制），但光纤不宜与外套管移动，必须连接稳固，手柄可弯成枪把式便于握持操作。切割先由扁桃体上极开始沿隐窝（舌腭弓缘）切割，先切开后用长皮肤钳夹住扁桃体适当牵拉向对侧，再用激光逐步切割，直至切下。切割时光刀尽可能靠近扁桃体，不可破坏隐窝组织过多。做完一侧后再同法做对侧，术中病人局麻较好可无疼痛感，麻醉稍欠佳时有热灼感。病人术前局部麻醉时可于扁桃体窝内注射稀释麻药或另注射5mL处理盐水，以便激光切割时热损伤扁桃体窝较轻及术后恢复较快。术毕可涂布龙胆紫液于扁桃体窝。

术后治疗，可用He-Ne激光照射扁桃体窝，一次15分钟，1日1次，10～15次一疗程，并给予常规抗菌素及多簇维生素或支持治疗，可促进手术创面早日修复。

（四）术后处理

激光术后，局麻者嘱患者不要咽下口中唾液而须吐入痰盂，以便能观察术后出血情况。如系全麻者在完全清醒前必须经常巡视，如发现术后病人常做吞咽运动或者脉搏变快时即有手术伤口出血，应及时检查，找到出血点时再用低功率Nd：YAG激光止血较好。激光切割扁桃体出血极少，但也应严密观察。

手术当天病人应安静休息，少说话，同时尽量避免咳嗽。咳嗽严重者可给予镇咳制剂药。门诊手术病人，要求次日来院复查或嘱咐患者及陪伴人员发现出血现象应及时返院。

术后无出血者可进流质饮食或冰凉饮料。以后视情况逐渐改变为半流质及软食。但在病者恢复的一周内不宜吃硬食、油炸食物及刺激性食物。并在术后注意防寒。

术后每天观察伤口，24小时后生长白膜可覆满双侧扁桃体窝，10天内逐渐脱落，脱落的白膜有液化现象。每天可用棉签清除脱落沉积组织。有血凝块应予清除并加强口腔含漱。术后48～72小时注意多说话，漱口及进食训练，以增强体力，防止伤口瘢痕挛缩及后遗咽异感症。术后2时内病人可有低热，一般均属正常反应。如有体温升高明显者，必须注意有否局部或全身并发病，有并发病时认真处理。

激光切除扁桃体术与常规手术切除不同，术后疼痛较轻，出血量少，但也应严密观察，如发现术后并发症，应认真对症处理。术后二周，病人已基本完全修复，根据疗效观察，术后恢复不留后遗症及疤痕挛缩等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、脓肿扁桃体切除术（abscess-tonsillectomy）
  • 当前页：八、慢性扁桃体炎
  • 下一页：九、咽角化症
<<< 返回本书目录
  1. 慢性扁桃体炎【疾病大全】
  2. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  3. 慢性扁桃体炎《中西医结合耳鼻喉科》
  4. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  5. 慢性扁桃体炎《临床激光治疗学》
  6. 慢性便秘【中药主治】
  7. 慢性闭角型青光眼【疾病大全】
  8. 慢性病的调养《人体使用手册》
  9. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  10. 慢性病的预防措施《流行病学》
  11. 慢性鼻炎【疾病大全】
  12. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  13. 慢性鼻炎《中西医结合耳鼻喉科》
  14. 慢性病贫血【疾病大全】
  15. 慢性鼻炎《家庭医学百科-医疗康复篇》
  16. 慢性肠炎【中药主治】
  17. 慢性白血病《家庭医学百科-医疗康复篇》
  18. 慢性创伤性滑囊炎【疾病大全】
  19. 慢脾散【方剂大全】
  20. 慢性单纯外伤性腰腿痛【疾病大全】
  21. 慢脾风（一）《医学衷中参西录》
  22. 慢性单纯性鼻炎【疾病大全】
  23. 慢脾风（二）《医学衷中参西录》
  24. 慢性单纯性咽炎【疾病大全】
  25. 慢脾风《幼幼新书》
  26. 慢性胆管炎【疾病大全】
  27. 慢脾风《医宗金鉴》
  28. 慢性胆囊炎《常见中老年疾病防治》
  29. 慢脾风《冯氏锦囊秘录》
  30. 慢性胆囊炎《老年百病防治》
  1. 慢性扁桃体炎《临床激光治疗学》
  2. 慢性闭角型青光眼《眼科学》
  3. 慢性扁桃体炎《中西医结合耳鼻喉科》
  4. 慢性鼻炎之有效良方《三十年临证经验集》
  5. 慢性扁桃体炎《耳鼻咽喉外科学》
  6. 慢性鼻炎《耳鼻咽喉外科学》
  7. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  8. 慢性鼻炎《手穴手纹诊治》
  9. 慢性病《默克家庭诊疗手册》
  10. 慢性鼻炎《家庭医学百科-医疗康复篇》
  11. 慢性病的预防措施《流行病学》
  12. 慢性白血病《病理学》
  13. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  14. 慢性白血病《家庭医学百科-医疗康复篇》
  15. 慢性病人的心理护理《医学心理学》
  16. 慢心锐毒《中医词典》
  17. 慢性创伤性颞下颌关节炎《理疗学》
  18. 慢痧必须速治《痧胀玉衡》
  19. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  20. 慢痧《中医词典》
  21. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  22. 慢脾风（一）《医学衷中参西录》
  23. 慢性胆囊炎《默克家庭诊疗手册》
  24. 慢脾风（二）《医学衷中参西录》
  25. 慢性胆囊炎《常见中老年疾病防治》
  26. 慢脾风《保幼新编》
  27. 慢性胆囊炎《老年百病防治》
  28. 慢脾风《幼科心法要诀》
  29. 慢性胆囊炎《自我调养巧治病》
  30. 慢脾风《儿科萃精》
  31. 慢性胆囊炎证治一得《名师垂教》


咽角化症_《临床激光治疗学》_中医杂集_【岐黄之术】

九、咽角化症

九、咽角化症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

咽角化症是咽部的淋巴组织异常角化，主要多发生于腭扁桃体和舌扁桃体。而发生于咽侧索、咽后壁淋巴滤泡、咽扁桃体及咽鼓管扁桃体较少。

女性发病多于男性及易见于精神抑郁的病人，其病因认为是纤毛菌感染。但发病与口腔卫生不良、鼻窦及咽淋巴组织的慢性炎症有关。其症状常在无可疑病因下出现，可持续数周到一年，有的可自行消散。发生于舌扁桃体者刺激会厌会感觉喉中发痒、刺痛。有的常觉在咽内有异物感。角化病变主要发生于腭扁桃体隐窝的上皮层或舌扁桃体滤泡之间。检查可见隐窝口处有黄白色似栓塞状或棘状赘生物突出表面。

咽角化症易被诊为隐窝性扁桃体炎。角化栓塞十分坚硬，与基底紧密粘连，而周围组织多无病变可见。

（二）激光手术

局部用2％利多卡因注射麻醉，患者取坐位，稍抬头，术者头戴额镜。对暴露清楚者可用CO2激光聚焦汽化角化栓，常用功率20W。CO2激光切割时操作应稳准快。术中产生烟雾可用吸引器吸出，术中应嘱病人屏气，间断汽化。Nd：YAG激光治疗；其光纤比CO2激光操作灵活。光纤末端削去保护层1mm，常用功率15W。光纤治疗时进行角化栓照射，注意照射时间及功率变化，如咽角化栓数量多，及角化栓较大者光纤可接触式切割，根据角化栓随时调整激光输出功率。经激光汽化后的角化栓可不必马上剥离，让其自然脱落。术后1～2周创面已基本痊愈。

术后，手术创面上龙胆紫液。给予充足的维生素类治疗，有合并炎症反应者可给予抗菌素治疗。术后用He-Ne激光照射手术面1日1次，一次10～15分钟，照射1周，即可不用消炎止痛药物。

（三）术后处理

术后加强口腔卫生管理，可用雅仕洁口剂每天含漱多次及加强营养物质摄取。饮食类型，根据角化症术后反应调整。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、慢性扁桃体炎
  • 当前页：九、咽角化症
  • 下一页：十、悬雍垂过长
<<< 返回本书目录
  1. 咽角化症【疾病大全】
  2. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  3. 咽角化症《临床激光治疗学》
  4. 咽门论《备急千金要方》
  5. 咽颊部烧伤【疾病症状】
  6. 咽门论并伤破声嘶方《外台秘要》
  7. 咽畸胎瘤【疾病大全】
  8. 咽囊炎【疾病大全】
  9. 咽肌麻痹【疾病大全】
  10. 咽旁间隙感染【疾病大全】
  11. 咽肌痉挛【疾病大全】
  12. 咽旁脓肿【疾病大全】
  13. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  14. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  15. 咽后脓肿【疾病大全】
  16. 咽气诀《养生导引秘籍》
  17. 咽后间隙感染【疾病大全】
  18. 咽舌两经《尤氏喉症指南》
  19. 咽后壁憩室【疾病大全】
  20. 咽食管憩室【疾病大全】
  21. 咽喉卒肿痛《圣济总录》
  22. 咽酸尽为乎食停《医学传心录》
  23. 咽喉总论《小儿卫生总微论方》
  24. 咽痛《丹溪手镜》
  25. 咽喉总论《包氏喉证家宝》
  26. 咽痛《伤寒大白》
  27. 咽喉总括《杂病心法要诀》
  28. 咽痛《伤寒捷诀》
  29. 咽喉总括《医宗金鉴》
  30. 咽痛《伤寒六书》
  1. 咽角化症《临床激光治疗学》
  2. 咽后痈《中医名词词典》
  3. 咽角化症《耳鼻咽喉外科学》
  4. 咽后脓肿《耳鼻咽喉外科学》
  5. 咽结核《中西医结合耳鼻喉科》
  6. 咽后脓肿《中西医结合耳鼻喉科》
  7. 咽结膜炎（咽结膜热）《眼科学》
  8. 咽后脓肿《默克家庭诊疗手册》
  9. 咽津《中医词典》
  10. 咽喉作痛《奇方类编》
  11. 咽筋膜间隙《耳鼻咽喉外科学》
  12. 咽喉卒肿痛《圣济总录》
  13. 咽路《中医词典》
  14. 咽喉总论《小儿卫生总微论方》
  15. 咽门《中医名词词典》
  16. 咽喉总论《包氏喉证家宝》
  17. 咽门《中医词典》
  18. 咽喉总括《杂病心法要诀》
  19. 咽门论《备急千金要方》
  20. 咽喉总括《医宗金鉴》
  21. 咽门论并伤破声嘶方二首《外台秘要》
  22. 咽喉诸症禁忌《重楼玉钥》
  23. 咽旁间隙《人体解剖学》
  24. 咽喉诸症兼痧《痧胀玉衡》
  25. 咽旁脓肿《默克家庭诊疗手册》
  26. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  27. 咽旁脓肿《中西医结合耳鼻喉科》
  28. 咽喉肿痛语声不出《圣济总录》
  29. 咽旁脓肿《耳鼻咽喉外科学》
  30. 咽喉肿痛不能下食《奇效简便良方》
  31. 咽气《中医词典》


悬雍垂过长_《临床激光治疗学》_中医杂集_【岐黄之术】

十、悬雍垂过长

十、悬雍垂过长

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

悬雍垂过长是指悬雍垂与舌面接触，而正常的悬雍垂与舌面不接触。

由于鼻窦、鼻咽、口腔及扁桃体的慢性炎症致悬雍垂发生慢性炎症，悬雍垂肌肉组织发生变性，粘膜水肿向下伸展而引起悬雍垂变细及增长。除受炎症刺激致悬雍垂过长外，也见于发育异常者。

临床症状较轻，多数或有咽部不适感及异物感。口张大深吸气时异物感可消失，闭口时复现。悬雍垂过长可引起恶心、呕吐，特别在进餐后和检查咽喉时明显。此外，由于过长的悬雍垂刺激还常有阵发性咳嗽并引起发音改变。

检查见悬雍垂松弛、细长，有的末端呈球状肥大，下端与舌面接触，甚或贴于舌根部，软腭上举时也不离开。长时间刺激可引起咽部有慢性炎症改变。

（二）激光手术

患者取坐位，于悬雍垂根部做粘膜下浸润麻醉后，起动CO2激光及Nd：YAG激光。患者术前除局部浸润麻醉外，用喉头喷雾器做粘膜麻醉（常用1％的卡因溶液）。用组织钳夹住悬雍垂末端，不必牵引。用一薄弯金属片放于悬雍垂后按需要切除过长的悬雍垂。CO2激光聚焦，功率20W，夹持的组织钳可起自然牵拉作用。Nd：YAG激光切割时用金属管套牢光纤便于操作，切忌激光切除不宜过多。切面应光滑，创面不必缝合，术后可用龙胆紫液涂创口。激光切割时无出血现象，且手术干净利落。

（三）术后处理

手术后可给予丰富多簇维生素类制剂，局部用He-Ne激光照射治疗，功率830mW，1日1次，一次15～20分钟，连续7～10天。由于He-Ne激光照射时具有抗菌消炎，减轻水肿及镇痛作用，因而可减少或不使用抗菌、镇痛药。

术后忌粗硬、高温刺激饮食，保护口腔卫生，每日注意观察术后创面，如有出血情况应及时低功率止血，但激光术后出血极少发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、咽角化症
  • 当前页：十、悬雍垂过长
  • 下一页：十一、舌扁桃体肥大
<<< 返回本书目录
  1. 悬雍垂过长《临床激光治疗学》
  2. 悬雍垂过长症【疾病大全】
  3. 悬痈肿方《外台秘要》
  4. 悬雍垂松弛细长【疾病症状】
  5. 悬痈肿《圣济总录》
  6. 悬钟穴【下肢外侧穴位】
  7. 悬痈-外科理例（上）《古今医统大全》
  8. 旋柄茄【中药大全】
  9. 悬痈门主论《疡医大全》
  10. 旋耳疮《医宗金鉴》
  11. 悬痈门《丹台玉案》
  12. 旋复代赭石汤《伤寒寻源》
  13. 悬痈论《外科正宗》
  14. 旋复代赭汤【方剂大全】
  15. 悬痈（一）《外科十法》
  16. 旋复花《本草纲目》完整版
  17. 悬痈（二）《外科十法》
  18. 旋复花《本草乘雅半偈》
  19. 悬痈【方剂主治】
  20. 旋复花《本草崇原》
  21. 悬痈《医宗金鉴》
  22. 旋复花《本草图经》
  23. 悬痈《医宗金鉴》
  24. 旋复花《本草新编》
  25. 悬痈《续名医类案》
  26. 旋复花《本草择要纲目》
  27. 悬痈《万病回春》
  28. 旋复花《雷公炮炙论》
  29. 悬痈《外科理例》
  30. 旋复花《神农本草经百种录》
  1. 悬雍垂过长《临床激光治疗学》
  2. 悬雍垂《中医词典》
  3. 悬雍肿《中医词典》
  4. 悬雍垂《中医名词词典》
  5. 悬钟《中医词典》
  6. 悬雍《中医词典》
  7. 悬钟《针灸学》
  8. 悬痈肿候《诸病源候论》
  9. 悬钟（一名绝骨）《针灸大成》
  10. 悬痈肿方三首《外台秘要》
  11. 旋（补）《本草分经》
  12. 悬痈肿《中医词典》
  13. 旋耳疮《中医词典》
  14. 悬痈肿《圣济总录》
  15. 旋耳疮《医宗金鉴》
  16. 悬痈秘方（华佗悬痈）《华佗神方》
  17. 旋耳疮《外科心法要诀》
  18. 悬痈门主论《疡医大全》
  19. 旋复葱茶《茶饮保健》
  20. 悬痈门主方《疡医大全》
  21. 旋复代赭石汤《删补名医方论》
  22. 悬痈门《丹台玉案》
  23. 旋复代赭石汤《医述》
  24. 悬痈论《外科正宗》
  25. 旋复代赭石汤《医方考》
  26. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  27. 旋复代赭石汤《伤寒寻源》
  28. 悬痈（一）《外科十法》
  29. 旋复代赭石汤方《伤寒论》
  30. 悬痈（外科理例 上）《古今医统大全》
  31. 旋复代赭石证《医学摘粹》


舌扁桃体肥大_《临床激光治疗学》_中医杂集_【岐黄之术】

十一、舌扁桃体肥大

十一、舌扁桃体肥大

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

舌扁桃体肥大主要是反复发炎引起，临床亦称慢性舌扁桃体炎。且发病多在20～40岁。

舌扁桃体肥大多与腭扁桃体的慢性炎症反复发作，吸烟及饮酒过度和乱用刺激性食物及过度发声有关。在腭扁桃体切除术后也可发生舌扁桃体代偿性肥大。

临床症状主要以局部刺激为主，咽部有异物感、堵塞感及刺激感。由于增加的舌扁桃体作用，病人时常作吞咽动作，而使症状得到暂时改善。此外病人还有干咳、声嘶等症状。说话多时症状加剧。有的可无症状，而在检查口腔时偶发现。

用压舌板重压舌部或做间接喉镜检查时可见到舌根处肥大的淋巴组织，呈颗粒状布满舌根，两侧对称，有的一侧较显著。重者可布满会厌谷，也可向咽侧扩展与腭扁桃体相连。发作较快时，可伴有咽下困难及并发舌根脓肿。

（二）激光术前准备

舌扁桃体肥大症用Nd：YAG激光治疗方便快速、疗效好。基于解剖部位不同，CO2激光不如Nd：YAG激光应用。但二者激光光波不同，输出时间及功率要极慎重，严格把握。

舌扁桃体肥大选择2％地卡因液表面麻醉，或用2％的利多卡因做舌根部舌扁桃体下注射麻醉（注射麻醉针可用腭扁桃体注射针，利多卡因可稍加微量副肾素液以减少出血）。喉粘膜及侧索咽后壁可用1％地卡因或2％利多卡因液做喉咽部喷雾麻醉。

启动Nd：YAG水循环，开机调节功率10～15W，光纤末端削去外保护层2mm，外套一硬性金管（自制），头稍有弯弧度，以便手术时使用方便。

（三）激光手术

患者取坐位，头靠墙并稍仰面。术者头戴额镜，左手用纱布保护患者伸出舌尖部捏住并向外向下牵拉暴露舌扁桃体，用Nd：YAG激光光纤对肥大的舌扁桃体进行切割。切割时光纤应与舌面轴向一致，切割应视舌扁桃体肥大的程度而定。增生过大者光纤可插入切割，手术时注意观察有否侧索扩展病灶，如发现一并手术治疗。对增生较轻者可用Nd：YAG激光对舌扁桃体照射以舌扁桃体组织变白色即可，切不可汽化，因Nd：YAG激光为1.06μm光波，汽化手术对舌组织损伤较重，而枉作过多破坏，影响较重。术毕，手术创面可涂龙胆紫液保护。

（四）术后处理

配合常规消炎药治疗，给足维生素类制剂。每天可按扁桃体切除术后用He-Ne激光照射。

术后禁食刺激性食物，避免用声过度或术后3日内少说话。每天用复方硼砂液（名朵贝尔氏液。组方：硼砂15g，碳酸氢钠15g，液化酚30mL，甘油35mL，蒸馏水加至1000mL）及呋喃西林溶液（0.02％浓度），或雅士洁口剂漱口，一日数次。

术后1～2周创口基本修复，症状完全消失。激光手术后创面出血极微或根本不出血。局部保护除在恢复期中禁食硬食及刺激性食物，禁吸烟、饮酒外，应给病人流质或半流质食物以减轻创面损伤。故于舌扁桃体激光术后不须应用止血剂药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、悬雍垂过长
  • 当前页：十一、舌扁桃体肥大
  • 下一页：十二、咽扁桃体肥大
<<< 返回本书目录
  1. 舌扁桃体肥大《临床激光治疗学》
  2. 舌辨阴阳水枯三证《医学集成》
  3. 舌扁平苔藓【疾病大全】
  4. 舌病《备急千金要方》
  5. 舌痹门主论《疡医大全》
  6. 舌病《急救广生集》
  7. 舌本缩口噤方《外台秘要》
  8. 舌病《千金翼方》
  9. 舌本《医学见能》
  10. 舌病《四圣心源》
  11. 舌背中后部黑色丛毛【疾病症状】
  12. 舌病【疾病大全】
  13. 舌白如粉《塘医话》
  14. 舌病方《千金翼方》
  15. 舌白斑【疾病大全】
  16. 舌病论《小儿卫生总微论方》
  17. 舌癌【疾病大全】
  18. 舌病证候(附失欠)《三因极一病证方论》
  19. 舌《周慎斋遗书》
  20. 舌病证治《推拿抉微》
  21. 舌《证治准绳·杂病》
  22. 舌病证治《幼幼集成》
  23. 舌《证治准绳·幼科》
  24. 舌部《外科大成》
  25. 舌《证治准绳·类方》
  26. 舌部《外科心法要诀》
  27. 舌《张氏医通》
  28. 舌部《疡医大全》
  29. 舌《医宗金鉴》
  30. 舌部经络《重楼玉钥续编》
  1. 舌扁桃体肥大《临床激光治疗学》
  2. 舌边《中医词典》
  3. 舌辨阴阳水枯三证《医学集成》
  4. 舌痹门主论《疡医大全》
  5. 舌病《千金翼方》
  6. 舌痹门主方《疡医大全》
  7. 舌病《四圣心源》
  8. 舌痹《中医词典》
  9. 舌病《备急千金要方》
  10. 舌本缩口噤方二首《外台秘要》
  11. 舌病《备急千金要方》
  12. 舌本缩《中医词典》
  13. 舌病《医学摘粹》
  14. 舌本强《中医词典》
  15. 舌病《医学摘粹》
  16. 舌本烂《中医词典》
  17. 舌病《急救广生集》
  18. 舌本《医学见能》
  19. 舌病方《千金翼方》
  20. 舌本《中医词典》
  21. 舌病简便方《幼幼集成》
  22. 舌本《中医名词词典》
  23. 舌病论《小儿卫生总微论方》
  24. 舌白苔《证治准绳·幼科》
  25. 舌病原由症治《幼科释谜》
  26. 舌白胎《医学纲目》
  27. 舌病证候（附失欠）《三因极一病证方论》
  28. 舌白胎《医学纲目》
  29. 舌病证治《幼幼集成》
  30. 舌白如粉《塘医话》
  31. 舌病证治《推拿抉微》


咽扁桃体肥大_《临床激光治疗学》_中医杂集_【岐黄之术】

十二、咽扁桃体肥大

十二、咽扁桃体肥大

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

咽扁桃体肥大亦即增殖腺肥大（adenoid vegetation）。本病为咽扁桃体与鼻咽粘膜的淋巴滤泡发生病理性肥大所致。常为鼻咽反复发作急性或亚急性炎症的结果。鼻与鼻窦的炎症及咽扁桃体肥大之间也可造成恶性循环。此病好发于寒冷潮湿地区。慢性扁桃体炎常与咽扁桃体肥大互为相关，小儿发病多见。

1．主要表现为慢性中毒症状及神经反射症状。儿童常见营养发育不良，贫血、消瘦、迟钝、烦躁。患病儿童常诉头痛。由于肥大的咽扁桃体及炎性分泌物堵塞于鼻后孔，鼻腔血循环障碍和鼻粘膜瘀血造成鼻腔粘膜肿胀（下鼻甲后端最重）而形成顽固性鼻炎。大量粘脓性分泌物积聚于鼻腔内，不易擤出。长期鼻塞造成病理性呼吸。成人患者常觉鼻咽干燥及异物感。由于分泌物附着鼻咽而须反复吸鼻咳吐，较为痛苦。常累发急性鼻咽炎。

2．诊断 检查口咽时，常因作呕而有粘液脓栓自鼻咽挤出。患儿表情痛苦，用鼻咽反射镜或鼻咽镜检查可见鼻咽顶部和后壁有数条呈深槽纵分的分叶状淋巴组织块，纵槽中有时可见脓液及脱落的组织碎屑。咽扁桃体增殖甚大者可将鼻咽全部填满并盖住后鼻孔。检查患儿较困难可用触诊（用手指触诊可触知鼻咽顶及后壁有柔软的淋巴组织团块）。且可在颈部及胸锁乳突肌后缘或乳突与下颌骨外支内捫到肿大的淋巴结。

（二）激光术前准备

咽扁桃体肥大患儿由于影响发育成长，越早手术，疗效愈佳。

不易合作患儿，手术时选择全麻，在术前禁食（包括水）6～12小时，可用氯胺酮（按每公斤体重计算）注射麻醉。成人患者大多选择局麻，用1％～2％地卡因行粘膜麻醉。

儿童及成人患者取平卧位，头稍后仰。启动激光，输出功率常用10～15W。咽扁桃体肥大轻者输出Nd：YAG功率为5～10W。

（三）激光手术

手术可采用经鼻法及经口法。经鼻手术前按常规做鼻腔粘膜麻醉，以减轻刺激反应。经鼻手术可借助纤维鼻镜及纤维支气管镜（因其柔软、视野清楚，Nd：YAG激光可经活检孔进入手术治疗，且病者无严重不适）。经鼻法在无纤维鼻镜及纤维支气管镜时，可用一空心金属管（或做成半圆周弧度）将光纤穿入管内，外露光纤末端0.5m，石英光纤刀头削去保护层2mm。经鼻咽口进入看清肥大的咽扁桃体，镜下直式Nd：YAG激光切割。视增大的咽扁桃体改变激光输出功率。对较大的咽扁桃体采用插入切割，切下的组织用弯曲角度较大的钳子取出。较小肥大的咽扁桃体用照射法、光纤照射距肥大组织3～5mm。以肥大咽扁桃体组织色变白为度。切不可汽化，由于病灶解剖软组织薄弱，汽化损伤重时影响愈合及不应有的并发症。术中全神贯注，以免产生不必要的损伤，经纤维鼻镜或纤维支气管镜手术时应注意保护镜子。未看见送出的石英光纤及肥大的咽扁桃体时切不可输出激光。手术结束，局部涂龙胆液。

（四）术后处理

术后对体质较差患儿给予抗菌消炎治疗及支持治疗，同时经静脉补充多种维生素类制剂。术后每日用复方硼液或雅士洁口剂等含漱，保护口腔卫生。给予富含营养食物，术后避免刺激不良，可给予冷凉的流质或半流质食物。

（五）并发症

激光手术切除咽扁桃体肥大，术后不易产生出血、咽壁损伤、软腭轻瘫、窒息、颅内并发病及咽鼓管损伤。出血可能系创面愈合过程中白膜脱落过早所引起。术后观察未发现愈合时的出血现象，病人仅有咳吐出液化坏死的咽扁桃体肥大组织。发现有出血现象时，可用Nd：YAG激光低功率输出（5～10W）对出血点止血，或辅助常规止血药治疗。患者术后应避免过度震动鼻咽部以免损伤出血。术后病人创面约1周痊愈。

激光治疗咽扁桃体肥大只要术者应用得当，且手术中注意操作，做到稳准，病人较安全而且治疗效果好，无常规手术切除时的各种损伤并发症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、舌扁桃体肥大
  • 当前页：十二、咽扁桃体肥大
  • 下一页：十三、外鼻恶性肿瘤
<<< 返回本书目录
  1. 咽扁桃体肥大【疾病大全】
  2. 咽部瘢痕狭窄【疾病大全】
  3. 咽扁桃体肥大《临床激光治疗学》
  4. 咽部充血【疾病症状】
  5. 咽白喉【疾病大全】
  6. 咽部创伤【疾病大全】
  7. 咽嗌不利【方剂主治】
  8. 咽部恶性肿瘤《中西医结合耳鼻喉科》
  9. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  10. 咽部和喉部危象【疾病症状】
  11. 咽《人体解剖学》
  12. 咽部混合瘤【疾病大全】
  13. 咽《经络全书》
  14. 咽部机械性创伤【疾病大全】
  15. 呀呷有声【方剂主治】
  16. 咽部肌肉运动障碍【疾病症状】
  17. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  18. 咽部肌肉运动障碍【疾病症状】
  19. 亚硝酸盐中毒【疾病大全】
  20. 咽部及颈部食管闭合性损伤【疾病大全】
  21. 亚香棒虫草【中药大全】
  22. 咽部疾病《病理学》
  23. 亚婆潮【中药大全】
  24. 咽部脊索瘤【疾病大全】
  25. 亚麻子【中药大全】
  26. 咽部结核【疾病大全】
  27. 亚麻【中药大全】
  28. 咽部溃疡【疾病症状】
  29. 亚麻《本草纲目》图文版
  30. 咽部狼疮【疾病大全】
  1. 咽扁桃体肥大《临床激光治疗学》
  2. 咽壁的构造（图6－30、31）《人体解剖学》
  3. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  4. 咽闭《中医词典》
  5. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  6. 咽白喉《中医词典》
  7. 咽部异常感觉《医学心理学》
  8. 咽白喉《中西医结合耳鼻喉科》
  9. 咽部异物《家庭医学百科-自救互救篇》
  10. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  11. 咽部异物《耳鼻咽喉外科学》
  12. 咽嗌《中医词典》
  13. 咽部用药《家庭医学百科-医疗康复篇》
  14. 咽《人体解剖学》
  15. 咽部肿瘤《病理学》
  16. 咽《中医词典》
  17. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  18. 咽《中医名词词典》
  19. 咽疮《中医词典》
  20. 咽《医学影像学》
  21. 咽疮风《中医词典》
  22. 咽《经络全书》
  23. 咽疮风《重楼玉钥》
  24. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  25. 咽的分部（图6－27、28）《人体解剖学》
  26. 亚硝基化合物《临床营养学》
  27. 咽的划分《耳鼻咽喉外科学》
  28. 亚系的命名法《实验动物科学》
  29. 咽的解剖及生理《耳鼻咽喉外科学》
  30. 亚麻子《证类本草》
  31. 咽的生理机能《耳鼻咽喉外科学》


外鼻恶性肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十三、外鼻恶性肿瘤

十三、外鼻恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外鼻恶性肿瘤40岁以上中老年人发病多，且大都呈原发性。常见的有基底细胞癌，囊性腺样基底细胞癌、鳞状细胞癌。此外有恶性黑瘤及肉瘤，但少见。外鼻恶性肿瘤恶性程度低，发展缓慢，可早期治愈。作者治疗的外鼻恶性肿瘤病人其病史长达8年，最短也为2年，都有皮肤感染，溃烂等临床表现，经激光治疗后获痊愈，且不留下疤痕畸形手术操作简单，恢复快，病人无严重痛苦，特别是对大面癌灶患者更有独到之外。外鼻恶性肿瘤少有淋巴结转移，仅有极少数耳前淋巴结，腮腺或下颌下腺淋巴结转移。恶性黑瘤在早期多有淋巴结转移，晚期可转移至全身许多器官。

1．基底细胞癌　外鼻基底细胞癌发生于上皮的基底层，好发于鼻翼和鼻尖，但也发生于鼻尖外鼻梁上。开始时有的皮肤上呈炎性反复发作，经久不愈，有的出现细小蜡样光泽的结节，以后逐渐长大，中心产生溃疡。典型病灶表面有痂皮附着，常脱落有少量出血。病变持续发展时可有破坏鼻、颊及上唇软组织。溃疡周边较硬，有的呈白色或灰褐色及暗黑色隆起，与健康皮肤分界明显（见附图10）。

癌"/>

附图10颜面（鼻唇沟处）中分化鳞状细胞癌。女79岁

2．鳞状细胞癌　早期常呈小疣状物或皮肤表浅溃疡，逐渐发展成难以愈合、以红色肉芽组织作基底的溃疡。因而对外鼻溃疡、经非手术治疗两周无改变，可考虑到有恶变的可能。可用玻片在溃疡上刮取细胞做病检，如诊断还不明确时做活检切片明确诊断。外鼻鳞状细胞癌可分高、中、低分化癌，切片应明确区分类型以便术后观察及处理（见附图7、8）。

癌"/>

附图7外鼻中分化鳞状细胞癌。女　68岁

癌"/>

附图8　外鼻中分化鳞癌Nd:YAG laser术后，无畸变及残缺，对容貌无影响

3．恶性黑瘤 由产生黑色素的细胞构成，分良性和恶性两种。良性者为黑色素痣，恶性者称恶性黑瘤。后者主要系色素母细胞增生恶化所致。由于恶性黑色素瘤细胞形态有似纤维母细胞或上皮细胞，因而也分别称为黑肉瘤或黑癌。本病恶性最高，发病与机械刺激相关，多由黑色素痣恶化而来。外鼻黑色素痣在短期内变大、变硬，色素加深，表面潮湿或覆以痂皮，以及出现溃疡或出血倾向者，均有恶变的可能。

恶变的黑色素痣由于活检创伤可引起肿瘤细胞迅速扩散，因而不主张取活检，而应一次性根治手术并送切片检查，或施行快速切片检查。

（二）激光手术

外鼻恶性肿瘤基底细胞癌，鳞状细胞癌及恶性黑瘤以CO2激光或与Nd：YAG相结合进行治疗。基底细胞癌、鳞状细胞癌行超癌灶注射麻醉。如系恶性黑瘤，作者采用全麻，不作癌灶周边注射麻醉，以防麻醉操作中不慎将恶性黑瘤细胞穿刺带入远处及深部正常组织，造成医源性转移。

启动激光运转正常，CO2激光功率常用20～25W聚焦；Nd：YAG功率20～40W调节，光纤末端削去外保护层5mm。术者按常规手术准备操作，患者双眼用数层湿纱布覆盖保护防激光散射损伤。作者对基底细胞癌、鳞状细胞癌用CO2激光先切割，角度与皮肤平行，对癌变组织薄弱处做与皮肤近90°角汽化和炭化并根据病灶随时调整输出激光。继之用湿棉球或湿纱布除去黑色组织，再调整功率汽化炭化。由于癌组织结构中肌纤维少，供血丰富，激光切割时无正常组织收缩反应现象，且发出较响脆裂声（可能系激光压强高，癌细胞核较大，易吸收光热，使细胞膨胀而爆裂）。CO2激光切割应彻底，不留残灶。

恶性黑瘤激光治疗时用Nd：YAG激光光纤平行皮肤插入肿瘤基底，对恶性黑瘤的血管、淋巴管及神经支配先进行切割。光纤在做基底彻底切割时根据肿瘤体积类型输出激光。由于Nd：YAG激光波长与CO2激光波长不同，因而在相同时间的相同功率下CO2激光破坏组织较重。解剖上外鼻软组织薄弱，切记勿损伤过重。对突出皮肤的恶性黑瘤，先终断瘤体周围血供进出后，再用CO2激光刀平行皮肤切割。这样改进的操作方法，病人恢复后有2个主要优点：①可彻底治愈病灶，无转移发生，除非是术前早有转移。②病人可保留完整的面容，不必作术后的整形手术，术中出血极少或根本不出血。特别是较大面积外鼻恶性肿瘤更有独到之处，远优于常规治疗方法。

恶性黑瘤如有术前转移现象，除原发灶仔细激光手术外，应于术后立即进行光动力治疗。在严格注射光敏剂后，可将He-Ne激光直接引入体内进行血照，并根据病人身体状况选用化疗配合治疗。一般讲疗效很好。

（三）术后处理

术后局部用无菌纱布保护，每天对创面换药1次（选用能促进生肌类药物），直至痊愈。给予多种维生素制剂，及支持疗法。手术切除中及换应严格无菌术，大多病人无须应用抗菌药物。对体质差，病灶大手术后可酌情给予。根据病人术后随访观察疗效极显著，最长随访时间已近8年多，且病人仍健康，未有转移复发者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、咽扁桃体肥大
  • 当前页：十三、外鼻恶性肿瘤
  • 下一页：十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤
<<< 返回本书目录
  1. 外鼻恶性肿瘤《临床激光治疗学》
  2. 外鼻畸形《中西医结合耳鼻喉科》
  3. 外八段锦《针灸大成》
  4. 外侧膝状体以上各段视路病变《西医眼科学》
  5. 外、妇科病症《气功外气疗法》
  6. 外层渗出性视网膜病变【疾病大全】
  7. 歪斜指【疾病症状】
  8. 外揣《黄帝内经·灵枢》
  9. 歪头菜【中药大全】
  10. 外揣《灵枢悬解》
  11. 歪脖子果【中药大全】
  12. 外揣《内经评文》
  13. 歪鼻【疾病症状】
  14. 外疮《外科启玄》
  15. 腽肭兽（海狗）《本草纲目》完整版
  16. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  17. 腽肭兽《本草纲目》图文版
  18. 外耳道胆脂瘤《临床激光治疗学》
  19. 腽肭脐圆【方剂大全】
  20. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  21. 腽肭脐丸【方剂大全】
  22. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  23. 腽肭脐（海狗肾）《本草纲目》完整版
  24. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  25. 腽肭脐【中药大全】
  26. 外耳道疖肿【疾病大全】
  27. 腽肭脐《证类本草》
  28. 外耳道乳头状瘤《临床激光治疗学》
  29. 腽肭脐《雷公炮炙论》
  30. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  1. 外鼻恶性肿瘤《临床激光治疗学》
  2. 外鼻《耳鼻咽喉外科学》
  3. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  4. 外鼻《人体解剖学》
  5. 外鼻歌诀《人体解剖学歌诀》
  6. 外备方三首《女科要旨》
  7. 外鼻畸形《中西医结合耳鼻喉科》
  8. 外板《中医词典》
  9. 外侧膝状体以上各段视路病变《眼科学》
  10. 外八卦《中医词典》
  11. 外层，纤维膜 《眼科学》
  12. 外八段锦《针灸大成》
  13. 外缠喉风《中医词典》
  14. 外《万氏秘传外科心法》
  15. 外揣《黄帝内经·灵枢》
  16. 喎僻不遂《中医名词词典》
  17. 外揣《灵枢悬解》
  18. 腽肭脐丸《太平惠民和剂局方》
  19. 外揣《内经评文》
  20. 腽肭脐酒《饮膳正要》
  21. 外疮《外科启玄》
  22. 腽肭脐　即海狗肾《玉楸药解》
  23. 外吹《中医词典》
  24. 腽肭脐《药性切用》
  25. 外丹《中医词典》
  26. 腽肭脐《本草择要纲目》
  27. 外倒转术《妇产科学》
  28. 腽肭脐《增广和剂局方药性总论》
  29. 外耳《人体解剖学》
  30. 腽肭脐《本草从新》
  31. 外耳《耳鼻咽喉外科学》


鼻腔恶性肿瘤及鼻窦恶性肿瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤

十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在鼻腔和鼻窦的恶性肿瘤中，癌多于肉瘤。其中以鳞状上皮细胞癌最多见，其次为淋巴上皮癌、移行上皮癌、腺癌、基底细胞癌、乳头状癌及圆柱细胞癌等。腺癌常发生于鼻窦而不发生于鼻腔。肉瘤中以淋巴肉瘤、纤维肉瘤、网织细胞肉瘤较多，成骨肉瘤、软骨肉瘤和血管瘤等较少。

鼻腔及鼻窦恶性肿瘤有几个共同特点：大多属原发性，自身体他处转移而来的极少。鼻窦解剖位置较为隐蔽，肿瘤发生于此，初期症状少，而且常常伴有慢性炎症，未引起注意，致早诊困难。鼻腔、鼻窦与眼眶、颅脑互相眦邻。发生于上述部位的恶性肿瘤在晚期可向邻近组织侵犯，以致有时难判断原发部位，诊断治疗很困难，预后也较差。

1．临床表现 有鼻塞（为鼻腔恶性肿瘤早期症状，在鼻窦恶性肿瘤，则属晚期症状）、鼻衄或流血性分泌物，在成人一侧鼻腔分泌物中经常带血及少量鼻衄，特别是鼻内具有特殊气味者，应先考虑到恶性肿瘤的可能。鼻衄在鼻腔软组织恶性肿瘤多为一个早期症状，鼻窦恶性肿瘤已进入晚期。疼痛与麻木多属神经痛，为恶性肿瘤较早出现的症状之一。肿瘤位于上颌窦低时常有牙痛，病人往往以牙病就医。如肿瘤向面部或眶底扩展，可出现单侧眶下及面颊部胀痛感时多为眶下神经受侵犯。同时有流泪、复视、张口困难及恶病质等临床表现，均是肿瘤侵犯引起，出现恶病质时已有近淋巴结和远处转移，颅内并发病及动脉侵蚀性大出血等症，死亡率高。

2．诊断 根据鼻腔恶性肿瘤症状、体征及活检诊断。检查鼻腔无明显阳性体征发现时，除病人主诉外应拍X片对鼻腔和鼻窦恶性肿瘤进行分析确诊，必要时行断层X线拍片对各期病例诊断更有帮助。

确诊应以活检切片，脱落细胞检查及必要的上颌窦穿刺涂片检查重要。可对细胞类型作出重要诊断对手术术式选择、麻醉选择以及术后配合放化疗有重要的指导意义。

（二）激光术前准备

病人一旦确诊，应根据肿瘤分期、病人身体素质采取灵活措施。激光手术与常规手术不同，激光用于分类、分期不同的恶性肿瘤治疗，无论原发灶或继发灶。鼻腔及鼻窦恶性肿瘤绝大多数均为原发性，转移肿瘤极少。因而激光治疗的手术方式也要视肿瘤扩展情况而定。

术前备吸引器及小号吸头一支，对肿瘤侵犯眶底者，应做好眶底术后修补术准备（手术修复眶底缺损所用修补物及方式可参考并按照常规手术切除执行，对缺损眶底也可于激光切除后2周做修补）。手术前应按常规手术切除准备。

麻醉选择：鼻腔及鼻窦恶性肿瘤由于解剖特殊，对早期及肿瘤体积较小的麻醉可用2％的卡因做鼻腔粘膜麻醉。面积较大并有邻近组织器官受浸的恶性肿瘤患者选用全麻。全麻者手术前4小时禁食并排空大小便，根据手术时间，手术中病人失血情况作估计，准备好补血补液措施。作者根据鼻腔及鼻窦恶性肿瘤激光手术观察，肿瘤虽属中晚期，但手术安全，做好原发灶的手术，并于术后进行放化疗或进行光动力疗法，收效甚好。且术中出血很少，无须补血。但对术前失血较明显患者，术前应进行输血或手术中输血。术前给予镇静剂。

（三）激光手术

鼻腔恶性肿瘤病人可取坐位术式，除直接进行肿瘤切割外，可于术前48小时用光敏剂静脉滴注，术中病人作好避光，手术时只暴露双鼻腔，先切割瘤体，术后再用He-Ne（30～300mW）激光鼻腔内照射。术中以Nd：YAG激光治疗，功率常用30～40W。光纤刀头用自制一硬性空心金属管保护并固定，便于对肿瘤进行切割。后鼻腔恶性肿瘤，可在纤维支气管镜以及纤维鼻镜下治疗。激光手术中切割下的肿瘤组织，不能用纤维鼻镜或纤支镜吸出，易堵塞内镜管道，术后不易处理。术中注意保护，视野下未见激光刀头，不要轻易触发激光。手术应作到稳、准、快。

鼻窦恶性肿瘤治疗，手术用CO2激光及Nd：YAG激光联合手术（操作程序按前述章节进行）。CO2激光功率25W，聚焦；Nd：YAG激光功率30～40W，光纤裸露消毒备用，削去外保护层3mm。患者术式取仰卧位，鼻窦癌未破坏面部皮肤者采用皮瓣掀起暴露入路（参照上颌窦根治术式）。切开皮肤可用CO2激光沿需切开组织进行，注意保护面动脉及面神经，逐层切开直达上颌骨。再用激光切开骨板，充分显露窦腔。用Nd：YAG激光刀切割窦腔肿瘤，切下肿瘤组织用吸引器伸入窦内吸出。对粘稠物应用刮匙取出，但切忌搔刮窦腔内壁，造成人为细胞转移。手术取出肿块组织后用Nd：YAG激光沿上颌窦壁进行切割，注意保留骨壁，对未侵犯骨质者尤其重要。激光作均匀扫描，不可遗漏。破环眶底手术，应在充分进行激光切割后，对残缺眶底做颞肌肌腱代眶底手术或用其它替代物修补眶底。如切口过小可于术中延长，以利充分手术。

激光手术治疗的优点在于能最大限度地保留正常组织，对功能损伤较轻，而且病人痛苦小，手术切除易于进行。术中注意保护，术者不可伸手刮，严格操作规程，以防人为播散肿瘤细胞。手术处理眶底时，如无眶底骨质破坏，用激光治疗时应尽可能保留骨组织。肿瘤侵犯眶底骨质，用激光刀直接切割，术中刀头不要垂直于眼球，要以眼球视轴平行。对缺损眶底做肌腱代眶或其它材料代眶修补，鼻窦术中用Nd：YAG激光刀于鼻窦底向鼻腔内开窗，以利术后引流。腔底对上颌骨质破坏，应用激光切除破坏的骨质，激光切割深度视肿瘤破坏情况而行，既要根除肿瘤又要保留上颌骨质，激光处理完鼻窦后按解剖层次逐层缝合切口。

对有颈淋巴结转移者，用CO2激光切开并完整切除肿大淋巴结。对小的淋巴结，而疑有转移者，于局麻下用Nd：YAG激光刀直接经皮刺入淋巴结内，高功率输出激光，功率可达60～80W，输出时间视淋巴结而定，以手指感知皮温升高为止。或用光刀对淋巴结进行皮下周边切割。可适当扩大皮肤切口，治疗后淋巴组织坏死，液化引流出来，同时自动修复损伤面。

术后用无菌纱布覆盖创口，并给予抗菌消炎治疗，及支持治疗，视病人身体变化调整治疗方案。术后定时换药，鼻窦手术引流口，可经口道辅助局部化疗，冲洗鼻窦。

（四）术后处理

激光手术后病人分泌物增多，每日用棉签清洗手术侧鼻腔。

病人应侧卧位，患侧在下。全麻术后更应高度重视，术后清醒患者嘱其不要咽下分泌物。用痰盂收集以利观察术后有否出血。

注意术后饮食摄取，给予高热量易吸收食物，保持口腔清洁。

病人术后疼痛明显时，给予止痛剂。

局麻者取半卧位，以减轻头部充血，也便于吐出分泌物。有头昏或虚脱时病人应平卧。

面部肿胀反应明显时，早期用冷敷。

注意观察流出分泌物，激光手术后有面部肿胀反应，在支持及抗炎治疗后即可消失。嘱病人尽量避免打喷嚏，张口作深呼吸。

全麻者取平卧侧头位，注意病人在苏醒前有分泌物流出误吸窒息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、外鼻恶性肿瘤
  • 当前页：十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤
  • 下一页：十五、鼻窦囊肿
<<< 返回本书目录
  1. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  2. 鼻腔干燥及结痂【疾病症状】
  3. 鼻腔不能关闭引起的鼻音【疾病症状】
  4. 鼻腔前部出血【疾病症状】
  5. 鼻腔《组织学与胚胎学》
  6. 鼻腔异物《家庭医学百科-自救互救篇》
  7. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  8. 鼻腔异物《中西医结合耳鼻喉科》
  9. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  10. 鼻腔异物【疾病大全】
  11. 鼻前庭炎【疾病大全】
  12. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  13. 鼻前庭炎《临床激光治疗学》
  14. 鼻腔异物的急救《现代院外急救手册》
  15. 鼻前庭皮肤红肿疼痛【疾病症状】
  16. 鼻腔异物的急救《现代院外急救手册》
  17. 鼻前庭囊肿【疾病症状】
  18. 鼻腔中后部出血【疾病症状】
  19. 鼻前庭囊肿《临床激光治疗学》
  20. 鼻鼽《医旨绪余》
  21. 鼻前庭部发痒【疾病症状】
  22. 鼻鼽《证治准绳·类方》
  23. 鼻前孔闭锁及狭窄《临床激光治疗学》
  24. 鼻鼽【疾病大全】
  25. 鼻旁窦支气管综合征【疾病大全】
  26. 鼻肉《普济方·针灸》
  27. 鼻旁窦发育不良【疾病症状】
  28. 鼻乳头状瘤《临床激光治疗学》
  29. 鼻衄血《普济方·针灸》
  30. 鼻软骨瘤《临床激光治疗学》
  1. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  2. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  3. 鼻腔及鼻涕《百病自测》
  4. 鼻腔《耳鼻咽喉外科学》
  5. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  6. 鼻腔《组织学与胚胎学》
  7. 鼻腔异物《默克家庭诊疗手册》
  8. 鼻腔《人体解剖学》
  9. 鼻腔异物《家庭医学百科-自救互救篇》
  10. 鼻前庭炎《耳鼻咽喉外科学》
  11. 鼻腔异物《中西医结合耳鼻喉科》
  12. 鼻前庭炎《中西医结合耳鼻喉科》
  13. 鼻腔异物《耳鼻咽喉外科学》
  14. 鼻前庭炎《默克家庭诊疗手册》
  15. 鼻腔异物的急救《现代院外急救手册》
  16. 鼻前庭炎《临床激光治疗学》
  17. 鼻腔异物的急救《现代院外急救手册》
  18. 鼻前庭囊肿《中西医结合耳鼻喉科》
  19. 鼻鼽《中医名词词典》
  20. 鼻前庭囊肿《临床激光治疗学》
  21. 鼻鼽《中医词典》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻鼽《医学纲目》
  24. 鼻旁窦歌诀《人体解剖学歌诀》
  25. 鼻鼽《医述》
  26. 鼻旁窦《人体解剖学》
  27. 鼻鼽《证治准绳·类方》
  28. 鼻衄涌泉《疫疹一得》
  29. 鼻鼽《医旨绪余》
  30. 鼻衄血《普济方·针灸》
  31. 鼻鼽衄《明医指掌》


鼻窦囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十五、鼻窦囊肿

十五、鼻窦囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于上颌窦者最多见，可发生于各鼻窦内。粘膜腺阻塞，腺体内分泌物潴留引起。此外，慢性鼻窦炎症使粘膜下毛细血管壁受伤，浆液渗出，聚于鼻窦粘膜内的一层疏松结缔组织内而形成假性囊肿。

患者有慢性鼻窦炎症状，同侧头部持续钝痛（以前额部疼痛较典型），病侧颊部压迫感，及同侧上列牙齿疼痛等，极少有阵发性鼻内流出淡黄色液体史。

临床诊断多在上颌窦炎进行穿刺或拍片检查时发现。做上颌窦穿刺时，抽出针芯后流出黄色液体，而非感染化脓性分泌物。X线摄片（可摄平片或注入造影剂）见窦内有局限性边界清晰的半圆形阴影。

（二）激光手术

鼻窦囊肿多以Nd：YAG激光，但根据鼻窦囊肿大小可采取的手术径路而选用CO2激光及Nd：YAG激光联合治疗。

术前2小时肌注鲁米拉钠0.1g，阿托品0.5mg，手术规程按常规手术准备。对较大囊肿可经鼻腔上颌窦穿刺法在局麻下光刀切开窦壁（Nd：YAG激光功率30W），切口可适当扩大，光刀直进入窦内做多向式切割。退出光纤，排尽囊内液。调整Nd：YAG输出激光10～15W，低输出对上颌窦壁进行照射，照射完毕，退出光刀，用庆大霉素液或其它抗生素液（术前有用青霉未超过3天者，3天后须作青霉素皮试）冲洗窦内（冲洗法参照(附图4)上颌窦穿刺术）。

附图4　 上颌窦Nd:YAG laser穿刺术。光刀及刀柄进入右上颌窦腔内

（三）术后处理

术后防感染，给予抗菌消炎治疗。恢复期病者有清液流出，有时呈淡黄清液，均系术后修复中表现。术后有轻微疼痛者，可给予止痛片治疗，或无须止痛治疗。术后2周防感冒，注意防寒保暖及保持鼻腔清洁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤
  • 当前页：十五、鼻窦囊肿
  • 下一页：十六、鼻窦粘液囊肿
<<< 返回本书目录
  1. 鼻窦囊肿《临床激光治疗学》
  2. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  3. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  4. 鼻窦气压伤【疾病症状】
  5. 鼻窦鳞状细胞癌【疾病大全】
  6. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  7. 鼻窦疾病《耳鼻咽喉外科学》
  8. 鼻窦气压性创伤【疾病大全】
  9. 鼻窦灌注液【方剂大全】
  10. 鼻窦压痛【疾病症状】
  11. 鼻窦的X线检查《耳鼻咽喉外科学》
  12. 鼻窦炎《家庭医学百科-医疗康复篇》
  13. 鼻窦创伤（traumatic injuries of the nasal sinus ）《耳鼻咽喉外科学》
  14. 鼻窦炎【疾病大全】
  15. 鼻窦创伤【疾病大全】
  16. 鼻窦炎【中药主治】
  17. 鼻疔门主论《疡医大全》
  18. 鼻窦炎口服液【方剂大全】
  19. 鼻疔【疾病大全】
  20. 鼻窦粘液囊肿《临床激光治疗学》
  21. 鼻疔《医宗金鉴》
  22. 鼻端出火【疾病症状】
  23. 鼻的保健《中医养生学》
  24. 鼻端肥大【疾病症状】
  25. 鼻大衄、九窍四肢出血《杂病广要》
  26. 鼻端弥漫性潮红【疾病症状】
  27. 鼻唇沟加深【疾病症状】
  28. 鼻端缺损【疾病症状】
  29. 鼻唇沟发红皲裂【疾病症状】
  30. 鼻端形态不佳【疾病症状】
  1. 鼻窦囊肿《临床激光治疗学》
  2. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  3. 鼻窦气压伤《耳鼻咽喉外科学》
  4. 鼻窦创伤《耳鼻咽喉外科学》
  5. 鼻窦炎《默克家庭诊疗手册》
  6. 鼻窦《耳鼻咽喉外科学》
  7. 鼻窦炎《家庭医学百科-医疗康复篇》
  8. 鼻窦《默克家庭诊疗手册》
  9. 鼻窦粘液囊肿《临床激光治疗学》
  10. 鼻窦《医学影像学》
  11. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  12. 鼻洞《中医词典》
  13. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  14. 鼻疔秘方《华佗神方》
  15. 鼻耳部《外科方外奇方》
  16. 鼻疔门主论《疡医大全》
  17. 鼻方五首《外台秘要》
  18. 鼻疔《外科大成》
  19. 鼻风《中医词典》
  20. 鼻疔《外科心法要诀》
  21. 鼻疳《中医名词词典》
  22. 鼻疔《医宗金鉴》
  23. 鼻疳《中医词典》
  24. 鼻疔《中医词典》
  25. 鼻疳《医宗金鉴》
  26. 鼻的保健《中医养生学》
  27. 鼻疳《幼幼新书》
  28. 鼻得冷则黑《医学纲目》
  29. 鼻疳《证治准绳·幼科》
  30. 鼻道《中医词典》
  31. 鼻疳《丁甘仁医案》


鼻窦粘液囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十六、鼻窦粘液囊肿

十六、鼻窦粘液囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

粘液囊肿在鼻窦中多见于筛窦，其次为额窦，而上颌窦发生的比率较少。发病常为单侧性，青、中年人发生率高。

发病的因素与外伤、手术、鼻内畸形、炎症、肿瘤及变态反应的影响有关，长期堵塞鼻窦口，致引流障碍，窦内分泌物潴留引起。粘液囊肿发展极缓慢，逐渐长大后可压迫骨质，使窦壁变薄而并发生稀疏性骨炎、骨质吸收等诸多变化，此时囊肿迅速增大，发生颜面畸形。持续增大压迫及侵入邻近器官及组织，产生一系列症状。

患者表现有面部畸形，额窦眶顶内侧，内眦（筛窦）或面颊（上颌窦）等处膨隆。手扪诊觉皮下有表面光滑的肿物，似按捺乒乓球或破蛋壳感觉，骨质破坏时可扪及缺损的骨质边缘，可感觉肿物较软且具弹性。

额窦及筛窦囊肿较大可压迫眼球使眼球移位，及产生眼痛、复视、流泪及睑下垂等症状。眶上神经受压时眉弓麻木，鼻泪管受压时受阻产生泪溢。

鼻部症状可见有液体自患侧鼻腔流出。鼻内检查时见中鼻道膨隆或筛泡变大（即筛窦囊肿），上颌窦囊肿时下鼻道膨隆或鼻腔外侧壁被推压而向鼻中隔移位。

鼻窦囊肿如发生感染，可形成脓性囊肿。患者临床症状有发热、全身不适、头痛等中毒症状。局部表现有发红、肿胀、疼痛及压痛。

根据患者症状及检查，进行囊肿穿刺（穿刺途径如面部膨隆典型处，及经鼻内穿刺变大的筛泡，或经下鼻道穿刺上颌窦。同时，进行鼻窦摄X线片，摄片时可注入选影剂对比。应与牙源性囊肿鉴别（牙源性囊肿可见牙根尖）。

（二）激光术前准备

按常规手术准备，并严格无菌操作。视囊肿大小及部位，决定采用鼻内或鼻外径路。

麻醉选择局麻，术前给予镇静剂。

（三）激光手术

经鼻外法入路激光切除囊肿，手术切口选择对手术治疗以及术后恢复面部功能（美容）很重要，按常规手术切口进行。

启动激光，CO2激光及Nd：YAG激光，功率前者25W；后者20～30W。切除已破坏的面颅囊肿骨壁，根据囊肿的破坏程度尽可能保留骨质。（皮肤切口用常规手术刀切开）切开囊肿，排尽囊内粘液。如为脓性囊肿，可用抗菌素液冲洗腔内，吸尽腔内液后用CO2激光或Nd：YAG激光对囊壁汽化或炭化。注意根据囊壁情况随时调整激光输出量。汽化或炭化最大限于破坏内壁，切不可伤及正常骨质。汽化炭化手术中对病灶辨别困难时，用湿纱布擦尽炭化组织再进行残基处理。窦内壁CO2激光切除不便时，换用Nd：YAG激光低功率切除内壁。术中于窦腔最低点向鼻腔内开一孔，做腔内鼻引流术。处理完窦腔后按解剖层次逐层缝合切口，皮肤缝线选1号或更细丝线缝合，尽可能少留缝合针印。

较小囊肿，无面颅改变者手术选Nd：YAG激光刀。按激光机操作步骤启动激光并调整功率（常用功率15W）。麻醉选择鼻粘膜麻醉（1％～2％的卡因鼻腔麻醉10分钟）。在鼻镜下（也可借助纤维支气管及纤维鼻镜）找到囊肿壁激光刀切开。切口适当扩大，切开囊壁后排尽贮留物。脓性者用抗菌素液冲洗腔内后再低功率对内壁照射。做腔内壁粘膜照射尽可能均匀，不留残灶，可不同方向旋转照射。治疗原则以切开彻底处理窦腔囊内壁为原则，切忌损伤周边正常组织。手术中输出的激光功率要随时调整，务必注意在手术中高功率，长时间输出损伤过重而造成骨板穿孔。

（四）术后处理

激光术后，如囊肿为脓粘液性应给予抗菌素及支持疗法，有疼痛反应时给予止痛剂连续治疗7～10天。术后窦腔可用He-Ne激光照射，常用功率8～30mW，1日1次，一次15～20分钟。

巨大鼻窦粘液囊肿外鼻手术入路术后面部有水肿反应者，一般数天后即可消失。术后可给予面部冷敷，也可用大功率He-Ne激光散焦照射，照射时间20分钟，照射中注意用防护镜保护患者双眼，保护物除防护镜外也可用黑色较薄而不透激光的其它物品覆盖双眼。照射7～10天为一疗程。

术后注意鼻腔清洁，防感冒。观察流出物颜色，如系新鲜血液流出，在配合药物治疗时应扩鼻找到出血点再用低功率Nd：YAG激光止血。双翼鼻镜扩开不易查见出血点时，可用纤维支气管镜或纤维鼻镜寻找止血比较容易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、鼻窦囊肿
  • 当前页：十六、鼻窦粘液囊肿
  • 下一页：十七、牙源性囊肿
<<< 返回本书目录
  1. 鼻窦粘液囊肿《临床激光治疗学》
  2. 鼻端出火【疾病症状】
  3. 鼻窦炎口服液【方剂大全】
  4. 鼻端肥大【疾病症状】
  5. 鼻窦炎【中药主治】
  6. 鼻端弥漫性潮红【疾病症状】
  7. 鼻窦炎【疾病大全】
  8. 鼻端缺损【疾病症状】
  9. 鼻窦炎《家庭医学百科-医疗康复篇》
  10. 鼻端形态不佳【疾病症状】
  11. 鼻窦压痛【疾病症状】
  12. 鼻恶性肉芽肿【疾病大全】
  13. 鼻窦气压性创伤【疾病大全】
  14. 鼻耳部《外科方外奇方》
  15. 鼻窦气压伤（barotrauma　of　the　sinus）《耳鼻咽喉外科学》
  16. 鼻方《外台秘要》
  17. 鼻窦气压伤【疾病症状】
  18. 鼻分泌物增多【疾病症状】
  19. 鼻窦普通炎症疾病《中西医结合耳鼻喉科》
  20. 鼻疳《儿科萃精》
  21. 鼻窦囊肿《临床激光治疗学》
  22. 鼻疳《外科启玄》
  23. 鼻窦鳞状细胞癌的眼部病变【疾病大全】
  24. 鼻疳《医宗金鉴》
  25. 鼻窦鳞状细胞癌【疾病大全】
  26. 鼻疳《幼幼新书》
  27. 鼻窦疾病《耳鼻咽喉外科学》
  28. 鼻疳门主论《疡医大全》
  29. 鼻窦灌注液【方剂大全】
  30. 鼻疳散【方剂大全】
  1. 鼻窦粘液囊肿《临床激光治疗学》
  2. 鼻窦炎《家庭医学百科-医疗康复篇》
  3. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  4. 鼻窦炎《默克家庭诊疗手册》
  5. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  6. 鼻窦气压伤《耳鼻咽喉外科学》
  7. 鼻耳部《外科方外奇方》
  8. 鼻窦囊肿《临床激光治疗学》
  9. 鼻方五首《外台秘要》
  10. 鼻窦疾病（附图）《耳鼻咽喉外科学》
  11. 鼻风《中医词典》
  12. 鼻窦创伤《耳鼻咽喉外科学》
  13. 鼻疳《中医名词词典》
  14. 鼻窦《耳鼻咽喉外科学》
  15. 鼻疳《中医词典》
  16. 鼻窦《默克家庭诊疗手册》
  17. 鼻疳《医宗金鉴》
  18. 鼻窦《医学影像学》
  19. 鼻疳《幼幼新书》
  20. 鼻洞《中医词典》
  21. 鼻疳《证治准绳·幼科》
  22. 鼻疔秘方《华佗神方》
  23. 鼻疳《丁甘仁医案》
  24. 鼻疔门主论《疡医大全》
  25. 鼻疳《儿科萃精》
  26. 鼻疔《外科大成》
  27. 鼻疳《外科启玄》
  28. 鼻疔《外科心法要诀》
  29. 鼻疳《奇方类编》
  30. 鼻疔《医宗金鉴》
  31. 鼻疳《幼科心法要诀》


牙源性囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十七、牙源性囊肿

十七、牙源性囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

包括牙周囊肿及含牙囊肿（peridentalcyst and dentigerous cyst）（见附图9）。此病多见于年龄较大的病人。由于牙根发生感染及损伤后，根尖肉芽肿发生囊样变而来，侧切牙最多见。囊肿内覆鳞状上皮组织，病牙根尖突入囊肿腔内。

图9　牙源性囊肿

含牙囊肿为牙齿发育过程中，由正常牙滤泡发展而来。由于釉质器的星形网层发生囊肿样变性，牙滤泡周围液体渗入牙冠与上皮之间而成，年轻病人多见。下颌骨较上颌骨发生较多。

牙周囊肿及含牙囊肿生长缓慢，但是可不断地长大而压迫上颌窦骨使之变薄及发生移位，或直接长入上颌窦内。巨大囊肿可破坏上颌窦各壁而致面颊、口腔前庭、硬腭及牙槽突等处隆起，由于张力的作用使眼球向上、向外移位，或膨胀向鼻腔发生鼻塞。无感染时局部往往无典型疼痛。

临床可根据牙科检查结果，上颌窦穿刺、摄X光片（鼻窦摄片——平片或于囊腔内注入对比剂）等结果诊断。如果面颊部或口腔前庭处有膨隆时进行扪诊，可解知其下有一表面光滑而具弹性，如按压一乒乓球或破蛋壳的肿块的感觉。

牙周囊肿年龄较大者易患，其数目既可单发也可多发，而好发于侧切牙根部。囊内物呈稀薄透明，有的呈姜黄色或酱色液体，内含胆固醇。

含牙囊肿发病年龄较轻，单发最多见。好发于切牙及上列第三磨牙，也可为额外牙。其囊内物清亮，黑褐色或褐色液体，内含胆固醇。在X光片上牙周囊肿阴影见病牙之根部突入囊腔内。含牙囊肿片上可见囊肿内有单个或数个完整牙齿或牙冠，位置不固定，牙冠突入囊腔内。

（二）激光术前准备

激光切除囊肿术中对周围组织损伤轻微，而且术中病人无典型不适。作者在临床中根据囊肿大小及部位采用手术径路不同。较典型的1例囊肿尚未进入上颌窦，但上颌窦底及前壁内板已被挤压而移位，采用上颌窦根治术式激光切除囊肿并在术腔底开一孔（Nd：YAG刀开孔极方便）通下鼻道引流。手术均可门诊完成。

1．器械准备　CO2激光，Nd：YAG激光（前者功率20W，后者功率15W可调），Nd：YAG石英光纤削去外保护层2mm。按常规手术准备辅助器械及物品。

术前可根据囊肿大小及部位按手术要求对病人进行必要的身体常规检查，特别对囊肿巨大，而高龄者更应作心肝脾肺肾的检查，以了解有无合并症以利术中术后监测及指导治疗。

术前2小时肌注鲁米拉钠0.2～0.3mg，硫酸阿托品0.5mg肌注（小儿酌减用量）。

2．麻醉　较小囊肿常规采用局部麻醉（1％～2％利多卡因液），巨大囊肿手术复杂者也可在选择局麻时考虑全身麻醉。

（三）激光手术

手术入路根据囊肿部位及大小选择。囊肿较小者，可在唇龈沟做切口（直接用CO2激光聚焦按手术要求切开）。囊肿较大，对上颌窦挤压移位者，按上颌窦根治术式治疗（面部皮肤用常规手术切开）。骨壁用CO2激光或Nd：YAG激光切开囊壁，尽可能保护骨壁。排出囊腔液后如为脓样改变，用抗菌素液（青霉素使用不超过3天，或庆大溶液及甲硝唑液）冲洗窦腔囊腔。清洁囊腔后用CO2激光或Nd：YAG激光切割囊内壁，注意激光切割囊内壁时应使用低功率激光，不能用原光束功率，否则切割时损伤粘膜下组织。常用功率CO2激光5～10W，Nd：YAG激光8W～10W。切割囊内壁既要达到术后粘膜分泌抑制，又要对粘膜下组织无损伤。牙周囊肿术中必须同时处理病牙，含牙囊肿术中须仔细找寻囊肿中的牙齿（可在术前拍摄的X线片中判其位置及数目），予以取出。

术毕囊肿腔内用抗生素液冲洗净。上颌窦根治术应在切除囊肿时并在术腔开一窗孔通下鼻道，以利引流，特别是伴感染者，较小囊肿不必开孔。较大囊肿术毕按解剖层次逐层缝合切口。

（四）术后处理

术后患者辅以抗菌抗炎治疗，对较大囊肿术后应给予支持治疗。合并有其它伴发病患者术后根据具体情况调整治疗方案。

术后患者面部有轻微水肿反应，但疼痛轻，可不必给予止痛剂治疗，对个别不能耐受反应较重者，给予去痛片一次0.5～1g，症状可改善。对面部切口术后用He-Ne激光30mW，1天1次局部照射（照射时注意保护患者双眼），一次15～20分钟，可帮助减轻水肿、疼痛等，并有抗炎功能，对手术创面恢复愈合非常有利。

术后患者保持口腔清洁，可用复方硼砂溶液、雅仕洁口剂每天含漱数次。对身体较差及上颌窦术式治疗后应在术后辅助药物治疗的同时加强营养摄入，以利身体早日康复。上颌窦根治术做鼻腔开孔引流患者如有感染应进行无菌冲洗，并注意引流口堵塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、鼻窦粘液囊肿
  • 当前页：十七、牙源性囊肿
  • 下一页：十八、成釉细胞瘤
<<< 返回本书目录
  1. 牙源性囊肿《临床激光治疗学》
  2. 牙源性皮瘘【疾病大全】
  3. 牙釉质腐蚀【疾病症状】
  4. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  5. 牙釉质腐蚀【疾病症状】
  6. 牙折【疾病大全】
  7. 牙有伸长感及触痛【疾病症状】
  8. 牙症通剂歌《尤氏喉症指南》
  9. 牙痈门主论《疡医大全》
  10. 牙种植体手术（Dental Implantation）《口腔科学》
  11. 牙痈草【中药大全】
  12. 牙周病《常见中老年疾病防治》
  13. 牙痈《医宗金鉴》
  14. 牙周病《家庭医学百科-医疗康复篇》
  15. 牙痈《喉舌备要秘旨》
  16. 牙周病《自我调养巧治病》
  17. 牙隐裂【疾病大全】
  18. 牙周病【疾病大全】
  19. 牙龈肿胀【疾病症状】
  20. 牙周病（periodontal disease）《口腔科学》
  21. 牙龈肿痛【方剂主治】
  22. 牙周袋形成【疾病症状】
  23. 牙龈肿痛【中药主治】
  24. 牙周疾病《默克家庭诊疗手册》
  25. 牙龈痒胀【疾病症状】
  26. 牙周萎缩【疾病大全】
  27. 牙龈萎缩【疾病症状】
  28. 牙周炎《赵绍琴临证验案精选》
  29. 牙龈痛【疾病症状】
  30. 牙周炎【中药主治】
  1. 牙源性囊肿《临床激光治疗学》
  2. 牙痈秘方《华佗神方》
  3. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  4. 牙痈门主论《疡医大全》
  5. 牙皂《雷公炮制药性解》
  6. 牙痈风《重楼玉钥》
  7. 牙折《口腔科学》
  8. 牙痈《外科全生集》
  9. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  10. 牙痈《医学心悟》
  11. 牙震荡《口腔科学》
  12. 牙痈《外科大成》
  13. 牙症通剂歌《尤氏喉症指南》
  14. 牙痈《外科心法要诀》
  15. 牙肿《中医词典》
  16. 牙痈《证治准绳·疡医》
  17. 牙肿如茄《医法圆通》
  18. 牙痈《医宗金鉴》
  19. 牙种植体手术《口腔科学》
  20. 牙痈《重订囊秘喉书》
  21. 牙周病《常见中老年疾病防治》
  22. 牙痈《喉舌备要秘旨》
  23. 牙周病《家庭医学百科-医疗康复篇》
  24. 牙痈《中医词典》
  25. 牙周病《自我调养巧治病》
  26. 牙痈《中医词典》
  27. 牙周病《口腔科学》
  28. 牙龈肿痛《回生集》
  29. 牙周病《理疗学》
  30. 牙龈炎《理疗学》
  31. 牙周疾病《默克家庭诊疗手册》


成釉细胞瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十八、成釉细胞瘤

十八、成釉细胞瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

成釉细胞瘤发源于牙釉质原基上皮层的基底细胞。下颌骨发病率占80％～85％。而上颌骨发病主要来自第2、3磨牙附近，成釉细胞瘤可侵入上颌窦，使窦内各壁，尤其是前壁最易发生破坏。由于肿瘤含有大小不等的囊腔，其内贮留黄色浆液性及血性分泌物，有的成釉细胞瘤内偶含完整的牙齿。

由于肿瘤上皮可侵入骨皮层的哈氏管或周围正常组织，因而术后易复发。据文献报道，复发时间间隔最长可在40年以上，建议术后应长期观察。肿瘤分化不全者较分化良好者易于复发。肿瘤生成缓慢，但在发展中可浸润生长侵入邻近组织，对局部组织，特别对骨组织破坏力很大。文献报告有发现远离器官转移现象。成釉细胞瘤有发生恶变的可能性，因而也被称为“局限性恶性肿瘤”及“低度恶性肿瘤”。

由于成釉细胞瘤含有大小不等的囊腔，其腔内含血性分泌物及黄色浆液物，因此手术选择Nd：YAG治疗，CO2激光易被富含液体组织吸收，用于切割成釉细胞瘤较困难。Nd：YAG激光光波与CO2激光不同，能透过血液直接封闭血管，对含血液量较多的组织切割较容易。

（二）激光术前准备

1．检查 患者术前进行凝血机制、血小板计数、白细胞、肝、肾功能等检查。对大年龄病人应进行心电图检查。作者曾遇一女患者患成釉细胞瘤5×8cm，并合并心肌缺血，术前进行改善心功能，纠正心肌缺血治疗后再进行手术。

2．器械准备 术前准备吸引器一台、备吸头小号1支或备无菌导尿管1支、长钳（弯或直）1把、无菌纱布，同时备开口器1个，对合作患者可不用。

3．麻醉　选择局麻，2％利多卡因加微量肾上腺素（肾上腺素0.1mg），高血压患者需慎重。

（三）激光手术

患者取仰卧位，术中作好血压等监测，术前应交叉配血300mL，术中如失血过多时予以补充，失血少时可不补充。手术按正常手术消毒铺敷。术者站患者右侧，或病侧便于手术。Nd：YAG激光输出功率60W，光纤刀头用空心硬管保护，手术者执笔式持光纤刀头沿肿瘤与正常组织交界点切割。激光切割时放慢速度，以利刀头边切割即封闭成釉细胞瘤血管，减少失血量。切割的范围以肿瘤大小而定。主要瘤体切割完毕，对残基灶激光与病灶垂直90度角照射。对残留病灶大小调整照射时间。对可疑侵入骨组织成釉细胞瘤去掉光刀保护手柄，光刀直接插入瘤体内输入激光，不必剥离。切面组织变性可起到保护痂作用，利于修复及术后安全，激光手术创面在修复中保护痂逐渐液化脱落。激光切割中出血、及病人受手术操作刺激时、涎腺分泌液体助手可用吸头吸出，量少时可用无菌纱布吸干。手术完毕，患者口内放置与病灶大小的纱团，嘱病人咬住，术后24小时拆除。

（四）术后处理

病人术后辅助抗炎治疗，及支持治疗。加大V-C用量7～10天。术后对血象进行检查以指导治疗。对有合并症患者应进行综合治疗，以求按期恢复。术后用He-Ne激光照射患部。

临床护理：病人术后24小时在拆除纱团后，应严密观察创面有否出血，如有明显出血须进行再次激光止血。无出血现象，术后48小时病灶成釉细胞瘤组织开始脱落，有的液化，渗出分泌物相对较多，持续约一周。嘱患者将渗出分泌物吐入痰盂内，并对其颜色、量等进行观察。患者口腔应保持清洁，术后病人不能进行刷牙，可用洁口剂及其它漱口剂每天含漱数次。

术后，手术部位（颌面部）有轻微水肿，持续时间约3～5天；多系手术后局部反应，不必作特殊处理。也可嘱患者用冷敷。

肿瘤较大，激光术后病人颌面部水肿较重者，取半卧位，头高50～70度。

术后病人给予流质、半流质饮食。肿瘤手术后反应轻患者可进软食，忌食粗硬、高温食物。每次餐后清洁口腔，对不能自己清洁口腔或患者惧疼，可用棉签及洁口剂辅助清除口腔内残留物及术后坏死脱落组织。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、牙源性囊肿
  • 当前页：十八、成釉细胞瘤
  • 下一页：十九、纤维瘤
<<< 返回本书目录
  1. 成釉细胞瘤《临床激光治疗学》
  2. 成注《伤寒论》论《研经言》
  3. 成瘾【疾病症状】
  4. 呈红色条索，游走的浅静脉【疾病症状】
  5. 成纤维性纤维瘤【疾病大全】
  6. 呈开口状态而不能闭合【疾病症状】
  7. 成童脉法《医学入门》
  8. 呈马蜂螫型游走性水肿【疾病症状】
  9. 成胎造化章《济生集》
  10. 呈泡沫样有腥臭味稀便【疾病症状】
  11. 成视网膜细胞瘤《基因与疾病》
  12. 呈肾上腺素能依赖性【疾病症状】
  13. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  14. 枨汤【方剂大全】
  15. 成软骨细胞瘤【疾病大全】
  16. 诚斋先生如神丸【方剂大全】
  17. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  18. 承光穴【头部正面穴位】
  19. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  20. 承浆、两眉论歌《万氏秘传片玉心书》
  21. 成人硬肿症【疾病大全】
  22. 承浆穴【头部正面穴位】
  23. 成人痒疹【疾病大全】
  24. 承灵穴【头部背面穴位】
  25. 成人型女性乳房肥大症【疾病大全】
  26. 承满穴【胸部腹部穴位】
  27. 成人型慢性粒细胞白血病【疾病大全】
  28. 承气合小陷胸汤【方剂大全】
  29. 成人斯蒂尔病【疾病大全】
  30. 承气化毒汤【方剂大全】
  1. 成釉细胞瘤《临床激光治疗学》
  2. 成无己《中医词典》
  3. 成注《伤寒论》论《研经言》
  4. 成童脉法《医学入门》
  5. 成组病例对照资料分析《预防医学》
  6. 成胎造化章《济生集》
  7. 枨（zhàng）后《中医词典》
  8. 成胎有二男二女属精血之盛《女科经纶》
  9. 枨后生《中医词典》
  10. 成胎以左右阴阳之气动分男女《女科经纶》
  11. 枨疽候《诸病源候论》
  12. 成胎以子宫之左右分男女《女科经纶》
  13. 承淡安《中医词典》
  14. 成胎以先天之阴阳相胜分男女《女科经纶》
  15. 承扶《中医词典》
  16. 成胎以日数精血之胜分男女《女科经纶》
  17. 承扶《针灸学》
  18. 成胎以精血先后分男女《女科经纶》
  19. 承扶（一名肉郄，一名阴关，一名皮部）《针灸大成》
  20. 成胎以百脉齐到分男女《女科经纶》
  21. 承光《针灸大成》
  22. 成胎《女科证治准绳》
  23. 承光《中医词典》
  24. 成熟红细胞的代谢特点《生物化学与分子生物学》
  25. 承光《针灸学》
  26. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  27. 承浆《中医名词词典》
  28. 成视网膜细胞瘤《基因与疾病》
  29. 承浆《中医词典》
  30. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  31. 承浆《针灸学》


纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十九、纤维瘤

十九、纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻腔及鼻窦的真性纤维瘤极少见。而其纤维瘤可能是鼻粘膜的肿瘤样增殖而非真性肿瘤。

1．病理　一般分二类，①骨膜性纤维瘤，主要来源于上颌骨的骨膜，其发病较多见。②中央型纤维瘤，发源于牙槽突性骨髓，外有一层骨质包围，很容易被诊断为骨性纤维瘤，但发病很少见。时间较久，肿瘤可于囊样变后发生骨化。

纤维瘤由于生长极慢，发生于鼻窦内可存在多年而不易被发现，往往合并感染诱发鼻窦炎就诊。发生于鼻腔内者，可出现早期鼻塞。如果纤维瘤富于血管时可有鼻衄现象。肿瘤增大时，可产生颜面变形及眼球移位。

2．诊断 可见肿块表面光滑，呈淡红色或灰白，基底广平或具蒂，触之较硬（息肉较软，呈鲜红色多见，且多发而且易出血）。不易出血。如纤维瘤易出血者，应与原发于鼻咽而伸入鼻腔的鼻咽纤维瘤区别，可借助鼻咽镜检查或纤维支气管镜检查确诊。

病人一旦确诊，手术方法不同。肿瘤发生于鼻窦内者，手术入路采用上颌窦根治术式，额窦纤维瘤选择切口按额窦手术入路进行，发生于鼻腔的纤维瘤，根据肿瘤在鼻腔的具体部位及瘤体大小采用手术方法。

（二）激光术前准备

1．术前检查 病人术前应进行全面身体检查，以了解有无合并症及血常规检查以指导术后治疗。

2．器械准备　手术按无菌操作准备。CO2激光与Nd：y AG激光相结合。上颌窦发生纤维瘤行根治术式者CO2激光聚焦切割较好（粘膜切口及骨板切口，暴露肿瘤后用激光切割），使用功率30W。Nd：YAG激光石英光纤刀头削去外保护层2mm。用空心硬性金属管（自制）保护光刀，便于切割，使用功率30W。鼻腔肿瘤手术可准备纤维支气管镜及纤维鼻镜。

辅助手术器械：皮肤钳2把、骨膜剥离器1个、探针、小拉钩1对、缝针、缝线及敷料。

3．麻醉 选择局部麻醉。鼻腔纤维瘤较小者可用2％地卡因行粘膜麻醉。

（三）激光手术

上颌窦纤维瘤并感染手术时，切口在唇龈沟稍上方，从第2切牙至第2双尖牙用激光切开粘膜和骨膜。光刀与骨面垂直，术中注意勿用激光损伤上唇或口角。切开后用骨膜剥离器将骨膜由下往上剥离，向上方接近眶下孔水平，向内接近梨状肌外侧。用激光刀在尖牙窝切开，吸去窦内分泌物及感染脓液等，用弯探针探清窦腔各壁及肿瘤。激光切开扩大前壁洞口，暴露肿瘤后用CO2激光或Nd：YAG激光切割肿瘤。术中激光切割骨壁无出血或少出血。肿瘤大时可分块切割，残基用CO2激光汽化炭化。肿瘤已全部切除，用Nd：YAG于上颌窦底鼻腔骨板开一通道，以利术后引流。

如肿瘤外层有骨壳包围者多为中央性纤维瘤。由于其瘤组织呈浸润性生长侵入骨质，因而激光切割时可扩大范围，避免术后复发。激光切割时功率可输出10～20W，对基底部外组织进行扫描均衡照射，不必用常规刮匙刮出，使创面在激光切割后形成保护层，1周后脱落液化经窦底开入鼻腔孔道流出。术后引流不畅，可经孔道口冲洗术后上颌窦腔，术毕可于上颌窦腔放入青霉素及其它抗菌素，防感染。而后按解剖缝合结束手术。

鼻腔及筛窦激光术用Nd：YAG激光，使用功率依肿瘤而调节输出。在纤维支气管镜或纤维鼻镜下手术，光纤经活检孔进入。激光手术时，依肿瘤大小输出激光，瘤体基部容易暴露者，光纤刀头直接于基底切割。如暴露不易，激光直接输入瘤内，光纤头直插入肿瘤基底部。如为筛窦，须经鼻腔内手术，在内镜下直接汽化切开筛窦壁——即腔内筛板，可在汽化后用刮匙轻刮筛部，不易刮除者呆再次激光汽化，直至彻底将窦内肿瘤彻底清除。

（四）术后处理

激光术后，上颌窦根治术后经窦底孔道冲洗，特别是肿瘤而并发感染病灶，冲洗液可用1％利凡诺液经导管冲洗。冲洗时应注意冲出物观察，最后可经孔道注入抗生素溶液。

术后给予抗菌素及多簇维生素支持疗法止痛治疗等全身疗法。

术后局部有反应性轻微水肿，可给予面颊部冷敷（术后24小时内）。如无术后并发症24小时后可予热敷。

术后He-Ne激光照射，1日1次，每次15～20分钟，10～15次一疗程。可促进炎性反应减轻，水肿消退。

无He-Ne激光照射，用CO2激光散焦照射，光斑直径10cm，间隔距离1米，照射时保护患者双眼。一次10～15分钟，1日1次，10天一疗程可基本痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、成釉细胞瘤
  • 当前页：十九、纤维瘤
  • 下一页：二十、鼻血管瘤
<<< 返回本书目录
  1. 纤维瘤《临床激光治疗学》
  2. 纤维瘤病【疾病大全】
  3. 纤维瘤《临床激光治疗学》
  4. 纤维毛囊瘤【疾病大全】
  5. 纤维瘤《家庭医学百科-医疗康复篇》
  6. 纤维内镜的原理性能及类型《物理诊断学》
  7. 纤维结构不良【疾病症状】
  8. 纤维肉瘤【疾病大全】
  9. 纤维结肠镜检查《物理诊断学》
  10. 纤维软骨间质瘤【疾病大全】
  11. 纤维肌痛综合症【疾病大全】
  12. 纤维渗出物【疾病症状】
  13. 纤维肌痛综合征【疾病大全】
  14. 纤维胃镜的结构和性能简介《临床激光治疗学》
  15. 纤维肌痛症【疾病大全】
  16. 纤维胃镜检查《物理诊断学》
  17. 纤维化综合征【疾病大全】
  18. 纤维性钙化结节【疾病症状】
  19. 纤维腹腔镜检查《物理诊断学》
  20. 纤维性骨炎【疾病大全】
  21. 纤维蛋白原降解产物（FDP）《常用化验值及意义》
  22. 纤维性修复《病理学》
  23. 纤维蛋白溶解药《药理学》
  24. 纤维增生症《临床激光治疗学》
  25. 纤毛上皮细胞损伤脱落【疾病症状】
  26. 纤维支气管镜检查《物理诊断学》
  27. 纤毛清除功能障碍【疾病症状】
  28. 纤枝山柑【中药大全】
  29. 纤毛婆婆纳【中药大全】
  30. 籼《本草纲目》图文版
  1. 纤维瘤《临床激光治疗学》
  2. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  3. 纤维瘤《临床激光治疗学》
  4. 纤维结肠镜检查《物理诊断学》
  5. 纤维瘤《家庭医学百科-医疗康复篇》
  6. 纤维肌痛综合征《默克家庭诊疗手册》
  7. 纤维内镜的原理性能及类型《物理诊断学》
  8. 纤维喉镜检查法《耳鼻咽喉外科学》
  9. 纤维软骨《组织学与胚胎学》
  10. 纤维腹腔镜检查《物理诊断学》
  11. 纤维胃镜的结构和性能简介《临床激光治疗学》
  12. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  13. 纤维胃镜检查《物理诊断学》
  14. 纤维蛋白原降解产物《常用化验值及意义》
  15. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  16. 纤维蛋白溶解药《药理学》
  17. 纤维性修复《病理学》
  18. 纤维蛋白溶解机理《生物化学与分子生物学》
  19. 纤维增生症《临床激光治疗学》
  20. 纤维蛋白溶解《生物化学与分子生物学》
  21. 纤维支气管镜检查《物理诊断学》
  22. 纤维蛋白溶解《生理学》
  23. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  24. 纤维《组织学与胚胎学》
  25. 籼《本草纲目》
  26. 纤溶抑制物《生物化学与分子生物学》
  27. 掀针《中医词典》
  28. 纤毛虫《人体寄生虫学》
  29. 酰胺的构造和命名《医用化学》
  30. 先治法《石室秘录》
  31. 酰胺的性质《医用化学》


鼻血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十、鼻血管瘤

二十、鼻血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻血管瘤其组织结构以血管占优势。其颜色如为鲜红色，则示瘤内富有动脉血液；如为暗红或甚至呈蓝、黑色者，则示瘤内富有静脉血。

临床比较多见的鼻中隔出血性息肉（bleeding polyp of nasalseptum），常被称为毛细血管瘤，但直性肿瘤，仅因外伤（如常挖鼻习惯）、感染、局部或全身血循环发生障碍之后，在鼻中隔软骨段形成的一种毛细血管扩张性肉芽肿，故表面光滑或呈结节状，色红或紫红，形如葡萄干，质软，易出血。鼻中隔出血性息肉，大多发生于鼻中隔的“易出血区”，个别发生鼻甲前端。因均具有特殊外形，以及病人长期有鼻衄症状，临床易诊断。

在病理切片中可见大量伴圆细胞浸润的幼稚型结缔组织，以及特别丰富的粗细不等的薄壁血管和血窦，因而被误诊为血管纤维瘤、纤维血管瘤、单纯性血管瘤、毛细血管扩张性或肥大性血管瘤、或“血管肉瘤”。此外，新生物虽在临床表现为良性，但生长极快，很容易复发，多见于女性，表明并非真性肿瘤。文献资料记载，发生于鼻中隔软骨及犁骨交界处的血管瘤，则可能来源于胚胎残余的真性肿瘤。

鼻腔及鼻窦发生的真性血管瘤分为两种：单纯性血管瘤（毛细血管瘤）及海绵状血管瘤。文献记载鼻部及鼻窦的海绵状血管瘤日渐增多。文献报道还有发生于鼻骨、上颌骨者的海绵状血管瘤。

对于进一步认识海绵状血管瘤的问题及其他类型血管瘤的关系，以及临床上如何处治具有实际意义。对于某些富含血管的淋巴管瘤在临床表现上可与血管瘤相同，在处理上应和血管瘤无异。海绵状血管瘤可在发生继发性感染或出血时，肿瘤可消退而变成坏死性肉芽组织，或者可留有暂时痕迹。对于鼻中隔出血性息肉（假性肿瘤），或发源于鼻腔内较小的或较大的肿瘤，用激光可经鼻前孔切除，术中可将肿瘤基底所附软骨膜一并切除，可防复发。对于较大的、基底较宽的及容易出血的鼻腔血管瘤，为减少创伤造成颌面不良面部痕迹，应配合内窥镜进行治疗。对疑为鼻腔、筛窦及上颌窦海绵状血管瘤者，可通过上颌窦根治术加以探查激光手术。术前应视肿瘤大小，作好充分准备，对于较大血管瘤应作好备血及输液准备，激光治疗虽然疗效突出、创伤也很轻微，但在激光治疗过程中出血也比较多，结束治疗后出血极少。

鼻腔、筛窦和上颌窦血管瘤的临床表现常为隐蔽性鼻出血，屡经检查。不能发现确切的出血部位，或仅看到有血来自中鼻道。如果肿瘤已侵入鼻腔，则见中鼻道内有易出血的新生物。因而早期诊断较难，可进行上颌窦诊断性穿刺，如见有血自针孔滴出，则可进行上颌窦探查术。

（二）激光术前准备

■［此处缺少一些内容］■

％利多卡因（加少量1：1000肾上腺素）2～5mL，针头退出1cm左右时再注入麻醉药物2mL，以麻醉后上齿槽神经。同时于眶下缘中点下1cm进针达骨膜，并触到眶下孔，抽吸无血注入麻药。唇龈沟粘膜下局部浸润注射2～6mL。

（三）激光手术

单纯性血管瘤用CO2激光（功率10～15W）及Nd：YAG激光（石英光纤用双面刀片削去外保护层2mm，刀头出光功率15～20W，或根据肿瘤需要调节激光输出功率）。息肉样血管瘤手术时光纤上空心保护光纤手柄（自制）。

血管瘤为单纯性激光直接照射，局部组织色变白，注意不可将组织汽化。息肉样血管瘤经鼻前孔切除时，可用一皮肤钳夹住，用上保护手柄的Nd：YAG激光刀沿基底直接切割。瘤体切下后用激光平行于基底处理残基。鼻腔海绵状血管瘤治疗时光纤插入瘤体，连续输出激光5～10秒，并行瘤体多点垂直或平行基底部插入，每次输入激光量应依肿瘤不断调节大小功率。如诊断筛窦血管瘤，于纤维支气管镜下或纤维鼻镜下直视治疗。Nd：YAG激光石英光纤刀头直接做多点状进行治疗。在治疗时，由于筛窦距颅底极近，因而掌握好输出功率及时间致关重要，切不可高功率，长时间行筛窦内激光治疗，由于Nd：YAG激光波长为1.06μm，能穿透血液而直接作用于筛窦后壁颅骨，损伤过重可造成穿孔形成脑脊液漏，并发感染时后果极严重。

上颌窦血管瘤按上颌窦根治术式激光直接切开粘膜和骨膜，用剥离器向上剥离接近眶下孔水平。助手用拉钩牵拉暴露，激光于尖牙窝切开窦前壁。适当扩大暴露血管瘤后用Nd：YAG激光直接血管瘤内输入，依窦内血管瘤情况对激光进行严格控制。激光手术时以血管瘤色变化对瘤体进彻底切除。较大瘤体用激光刀头切除瘤体，残基激光高功率（40W左右）对创面做均衡光切，以干净彻底治疗为原则。术中可能出血较多，用纱布填塞上颌窦时可起止血作用，稍待3～5分钟拆除纱布，出血现象即可改善。血管瘤体处理完毕，用Nd：YAG激光刀于窦底向鼻腔开一孔道，进行引流。缝合前上颌窦内放入青霉素粉20～40万U，而后按解剖层次逐层缝合切口。

（四）术后处理

激光手术后，鼻腔血管瘤可给予油条纱布临时填塞鼻腔24小时，特别是门诊病人防术后继发流血。病人激光术后24小时拆除填塞油纱条几乎无明显出血现象，作者根据大量病例观察总结出，术后24小时填塞对术后继发出血大有帮助，特别是对血管瘤大，部位特殊者。

辅助治疗给予抗菌素，及止血药或多簇维生素7～10天。术后有明显疼痛者给予止痛剂。病人术后48小时内有吸收热反应，温度38℃以上给予解热镇痛剂，一般术后72小时已逐渐消退。激光手术后颜面部有轻微肿胀，常规可不做处理，较明显者术后给予冷敷（24小时内）。以后用热敷，肿胀反应术后72小时渐消退。

由于激光手术中，肿瘤组织有部分坏死液化。上颌窦根治术切除血管瘤时，可经鼻腔激光开孔道冲洗上颌窦腔，排出腔内液化渗出物。激光治疗后渗出较多，时间长，渗出血会凝结成块堵塞引流口，因而术后24小时开始每天冲洗一次，连续7～10天，每次冲洗后注入上颌窦内抗生素液3～5mL。

对鼻腔及鼻窦血管瘤激光术后可用He-Ne激光照射，每日1次，每次15分钟，7～10天一疗程。也可用光纤插入鼻腔进行照射。

术后病人取半卧位，头稍抬高，以减轻术后颜面部水肿。有合并症患者应进行对症及对因处理。

给予营养丰富，容易摄入的食物，对手术后恢复极有帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、纤维瘤
  • 当前页：二十、鼻血管瘤
  • 下一页：二十一、鼻软骨瘤
<<< 返回本书目录
  1. 鼻血管瘤【疾病大全】
  2. 鼻血雷【中药大全】
  3. 鼻血管瘤《临床激光治疗学》
  4. 鼻血泉涌治验《疫疹一得》
  5. 鼻血草（图）【中药大全】
  6. 鼻咽癌《百病自测》
  7. 鼻血《灸法秘传》
  8. 鼻咽癌《家庭医学百科-医疗康复篇》
  9. 鼻嗅散【方剂大全】
  10. 鼻咽癌《家庭医学百科-医疗康复篇》
  11. 鼻小柱缺损【疾病症状】
  12. 鼻咽癌《自我调养巧治病》
  13. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  14. 鼻咽癌【疾病大全】
  15. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  16. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  17. 鼻息肉【疾病大全】
  18. 鼻咽癌的眼部病变【疾病大全】
  19. 鼻息肉《中西医结合耳鼻喉科》
  20. 鼻咽癌的远处转移【疾病症状】
  21. 鼻息肉《家庭医学百科-医疗康复篇》
  22. 鼻咽癌先兆《中医疾病预测》
  23. 鼻息内《赵绍琴临证验案精选》
  24. 鼻咽癌与淋巴腺癌《中医之钥》
  25. 鼻吸散【方剂大全】
  26. 鼻咽腔狭窄【疾病症状】
  27. 鼻外伤的急救《现代院外急救手册》
  28. 鼻咽肉瘤【疾病大全】
  29. 鼻外伤《家庭医学百科-医疗康复篇》
  30. 鼻咽纤维瘤《临床激光治疗学》
  1. 鼻血管瘤《临床激光治疗学》
  2. 鼻血吹药方《急救广生集》
  3. 鼻血泉涌治验《疫疹一得》
  4. 鼻血不止《回生集》
  5. 鼻血如注《医法圆通》
  6. 鼻血不止《奇效简便良方》
  7. 鼻血神方《急救广生集》
  8. 鼻血不止《奇效简便良方》
  9. 鼻寻常狼疮《中西医结合耳鼻喉科》
  10. 鼻血不止《急救广生集》
  11. 鼻蕈《中医词典》
  12. 鼻血不止《急救广生集》
  13. 鼻雅司《中西医结合耳鼻喉科》
  14. 鼻血《灸法秘传》
  15. 鼻咽癌《默克家庭诊疗手册》
  16. 鼻血《奇方类编》
  17. 鼻咽癌《家庭医学百科-医疗康复篇》
  18. 鼻掀胸挺《中医词典》
  19. 鼻咽癌《家庭医学百科-医疗康复篇》
  20. 鼻掀胸挺《中医名词词典》
  21. 鼻咽癌《百病自测》
  22. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  23. 鼻咽癌《中西医结合耳鼻喉科》
  24. 鼻先兆——鼻相学《中医疾病预测》
  25. 鼻咽癌《自我调养巧治病》
  26. 鼻息肉《耳鼻咽喉外科学》
  27. 鼻咽癌《耳鼻咽喉外科学》
  28. 鼻息肉《新修本草》
  29. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  30. 鼻息肉《中医词典》
  31. 鼻咽癌的病因《家庭医学百科-医疗康复篇》


鼻软骨瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十一、鼻软骨瘤

二十一、鼻软骨瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻软骨瘤（chondromaof the nasal）临床发病较少，但是一种具独有特点的鼻腔及鼻窦肿瘤，男发病多于女性。由于临床效果较劣，因而归之于半恶性或潜在恶性肿瘤。作者在多年的临床激光手术中偶遇一例鼻软骨瘤，患者左右鼻腔有2×2cm肿块，术前经活检病理诊断为鼻软骨瘤。激光手术切除后4年未见复发，病人健康，也未见任何不良表现。术后患者自动到医院复查，身体健康，鼻腔软骨瘤无复发。通气及不适等功能良好。

1．病因 较多文献记载鼻软骨瘤可能来源于异位的软骨胚芽或软骨性头颅原基的残余。好发于口、鼻、喉及气管。软骨瘤由于呈侵袭性生长，可破坏颅骨。

鼻软骨瘤生长缓慢，也有在较短时间内迅速长大的。可有分支伸入组织深处，瘤细胞也可向邻近组织浸润长入，故根治比较困难，常规手术切除极不容易。

2．临床表现 症状如骨瘤，以鼻阻塞及向邻近器官侵犯的症状为主，无鼻衄。检查时可见瘤体光滑，表面覆有薄层粘膜，灰白或淡红，呈块茎或结节状，作者手术病人软骨瘤呈广基息肉型改变，质硬，但不及骨瘤坚硬。取活检可见软骨呈白色改变，无软组织韧性。

根据软骨瘤发病部位采用的手术方式不尽相同，对上颌软骨应采用上颌窦根治术式，其手术准备及手术方法同上颌窦操作程序。如为鼻腔软骨瘤以Nd：YAG激光治疗为主。常规手术切除不易，而激光治疗可起到较好的作用，对侵犯细支鼻软骨瘤更显得心应手，治疗效果突出。

（二）激光术前准备

术前对病人进行全面身体检查，特别是年龄大、身体较弱者、应了解有无合并症，以利术中术后指导治疗。

上颌窦软骨瘤，按根治术式准备器械，手术程序按无菌术进行。

鼻腔软骨瘤，经鼻前孔能看见较易暴露者，可经鼻镜下激光切除。鼻顶后不易暴露软骨瘤，应准备纤维支气管镜及纤维鼻镜，镜下直视手术。

麻醉：上颌窦根治术激光切除软骨瘤的麻醉方法与根治术式相同，鼻腔软骨瘤激光手术用1％～2％地卡因行粘膜麻醉5分钟。对高度紧张情绪患者术前给予镇静剂。术中如疼痛较明显者可给予镇痛剂。

按程度启动CO2激光机及Nd：YAG激光机，CO2激光输出功率20W，Nd：YAG激光15W。术中根据软骨大小及切割要求调整激光输出功率。

（三）激光手术

患者取平卧位，鼻腔软骨可取坐位。上颌窦软骨瘤用激光直接按根治术中切开唇齿沟粘膜，直达骨膜，切开后用剥离器剥离骨膜。切开上颌窦骨壁，用激光扩大切口，充分暴露肿瘤。先用湿纱布清除切割时产生的炭化组织，仔细辨认软骨瘤体积和侵犯区域大小。软骨瘤用CO2激光或Nd：YAG激光直接切割，残基可CO2激光汽化或炭化，边汽化边用生理盐水冲洗，如再有残余软骨瘤遗留，彻底汽化或炭化。对手术疑有细支软骨瘤向周边侵入，用Nd：YAG激光插入切割。切下瘤体并处理完残基软骨瘤后按根治术式于窦底向鼻腔内开一孔，以利术后引流。手术结束按解剖层次对合缝合切口。缝合前上颌窦内不必放抗菌素，只要手术操作程序严格按无菌执行，术后配合支持治疗及口服用药即可。

鼻腔软骨瘤经鼻前孔能暴露时，可在鼻镜下激光切除。切割用Nd：YAG激光，石英刀头用特殊手柄保护（自制），以增加手术切割。激光切割有多种方法：①粘膜下切割软骨瘤；②及与粘膜同时切除软骨瘤。

粘膜下激光切割法主要用于保护粘膜不受损伤或损伤轻微，对术后创口修复有重要意义。镜下用激光切开粘膜3～5mm（或依软骨瘤体积决定切口大小），切开后用激光刀于瘤体基部切割，并取出软骨瘤。如激光于软骨瘤体切割后不易取出切下瘤体时，可用蚊式钳伸入切口内做粘膜与软骨瘤钝性分离取出。基部可适当加强切割以彻底根除。如切割后有出血现象，可用油纱布做术侧鼻腔填塞24小时，拆除纱布后出血停止。

鼻顶及后鼻道软骨瘤不能经前孔直接切除者，在纤维支气管镜及纤维鼻镜下直视激光摘出。术前应对软骨瘤进行镜下仔细观察，了解肿瘤体积、形状，以便采取有效措施按纤维支气管镜操作程序工作，光纤削去保护层2mm，经活检孔进入，对肿瘤实行蜂窝状插入治疗。输出激光依肿瘤大小随时调节。激光治疗后不要立即剥离，应留作保护痂，在1～2周恢复中修复脱落。术中一次不能根除治疗的，可于术后2月复查进行治疗。

激光手术治疗鼻软骨瘤作者根据临床观察，按常规手术切除困难，而激光切除较为方便，手术时间短，术中出血少，治疗彻底，特别是对细支侵入软骨瘤Nd：YAG激光治疗无大的伤害。光切呈针眼状，可深可浅。据治疗结果评价疗效肯定。患者治疗后5年随访无复发，也无胸肺及他下转移灶，且鼻功能改善。

（四）术后处理

术后给予抗生素肌注或口服，也可给予多种维生素。对肿瘤体积较大，原身体较差的病人给予支持疗法。一般病例2～3周即基本痊愈。

上颌窦激光根治术式切除软骨瘤后每天或间隔一天经鼻腔造口冲洗上颌窦一次。开始冲洗前应进行抽吸有无较多渗出物，有否合并感染。激光术后保护痂可液化脱落，因而术后冲洗可鉴别合并感染及出血情况。冲洗液用生理盐水或1％利凡诺液，每次冲洗无混浊及渗出物后，抽吸干净上颌窦冲洗液，再注入抗生素液，保留于窦腔。

术后局部有轻微水肿，可不必特殊处理，3～5天自然消退。可给热敷。

如果术后疼痛反应较剧烈者，用去痛片0.5～1g口服即可止痛。无须强烈镇痛剂。He-Ne激光照射腔内可减少药物用量。照射方法参照前述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、鼻血管瘤
  • 当前页：二十一、鼻软骨瘤
  • 下一页：二十二、鼻乳头状瘤
<<< 返回本书目录
  1. 鼻软骨瘤《临床激光治疗学》
  2. 鼻塞《儿科萃精》
  3. 鼻乳头状瘤《临床激光治疗学》
  4. 鼻塞《明医杂着》
  5. 鼻肉《普济方·针灸》
  6. 鼻塞《医学纲目》
  7. 鼻鼽【疾病大全】
  8. 鼻塞《幼幼新书》
  9. 鼻鼽《证治准绳·类方》
  10. 鼻塞《证治准绳·类方》
  11. 鼻鼽《医旨绪余》
  12. 鼻塞【疾病症状】
  13. 鼻腔中后部出血【疾病症状】
  14. 鼻塞【中药主治】
  15. 鼻腔异物的急救《现代院外急救手册》
  16. 鼻塞【方剂主治】
  17. 鼻腔异物的急救《现代院外急救手册》
  18. 鼻塞、嗅觉迟钝3年《名师垂教》
  19. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  20. 鼻塞鼻衄《保婴撮要》
  21. 鼻腔异物【疾病大全】
  22. 鼻塞鼻衄《张氏医通》
  23. 鼻腔异物《中西医结合耳鼻喉科》
  24. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  25. 鼻腔异物《家庭医学百科-自救互救篇》
  26. 鼻塞不利《普济方·针灸》
  27. 鼻腔前部出血【疾病症状】
  28. 鼻塞不利（不闻香臭）《针灸资生经》
  29. 鼻腔干燥及结痂【疾病症状】
  30. 鼻塞不通【方剂主治】
  1. 鼻软骨瘤《临床激光治疗学》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻塞《中医词典》
  4. 鼻如烟煤《广瘟疫论》
  5. 鼻塞《医学纲目》
  6. 鼻如烟煤《中医词典》
  7. 鼻塞《幼幼新书》
  8. 鼻如煤烟《医法圆通》
  9. 鼻塞《医述》
  10. 鼻肉候《诸病源候论》
  11. 鼻塞《证治准绳·幼科》
  12. 鼻肉候《巢氏病源补养宣导法》
  13. 鼻塞《证治准绳·类方》
  14. 鼻肉《普济方·针灸》
  15. 鼻塞《明医指掌》
  16. 鼻肉《医学纲目》
  17. 鼻塞《明医杂着》
  18. 鼻茸《中医词典》
  19. 鼻塞《儿科萃精》
  20. 鼻鼽衄《明医指掌》
  21. 鼻塞、嗅觉迟钝3年《名师垂教》
  22. 鼻鼽《医旨绪余》
  23. 鼻塞鼻衄《张氏医通》
  24. 鼻鼽《证治准绳·类方》
  25. 鼻塞鼻衄《保婴撮要》
  26. 鼻鼽《医述》
  27. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  28. 鼻鼽《医学纲目》
  29. 鼻塞不利《普济方·针灸》
  30. 鼻鼽《中医词典》
  31. 鼻塞不利（不闻香臭）《针灸资生经》


鼻乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十二、鼻乳头状瘤

二十二、鼻乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

乳头状瘤（papillomaof　nasal）也是鼻腔及鼻窦较多发生的良性肿瘤。男性发病较多。肿瘤多发生于鼻前庭，也见鼻腔及鼻窦内。发生于鼻前庭的肿瘤来自于鼻前庭皮肤的鳞状上皮，质硬，呈桑椹状改变，单发多见，其病理表现性质与发源于其他皮肤的乳头状瘤相似；鼻腔及鼻窦内发生的乳头状瘤主要来源于鼻腔及鼻窦粘膜的纤维上皮组织。

1．病理　一般为三型：①内翻性乳头状瘤（iaverted papilloma），特点是肿瘤的上皮向内翻转，长入肿瘤基质，而不同一般的乳头状瘤从表现向外增殖。肿瘤的上皮为类上皮细胞或鳞状上皮细胞型。单层呼吸区柱状上皮细胞覆以表面，具有纤毛。基底膜明显。在基质中可见富于糖原的含有空泡的细胞，另一特质为上皮层中有散在的细小囊肿。在上皮层及基质中无明显炎性细胞浸润。乳头状瘤的外观如息肉状，但是不透明，广基，坚实，血管较丰富。单发多见，但也有多发的少数病例。②蕈状乳头状瘤（fungif" alt=""/>

图10

鼻后孔息肉手术比较困难，可借助纤维支气管镜及纤维鼻镜在直视下手术。镜下看清息肉大小及基部，激光光刀于直视下插入息肉底部输出激光。输出先以基部中心为主，镜下看准做第二次输出，与第一次输出点相距0.2cm，从内逐渐向外插入输出激光，操作过程中产生烟雾时退出光纤，经活检孔抽出。如果病人合作，手术时嘱病人张口呼吸，或张口吸气，缓慢经鼻呼出，就可借助病人呼吸运动排出烟雾。息肉可不必立即摘下，术后自然脱落。治疗时输出激光使息肉产生白色改变即可。一周后组织修复时，息肉切割缘液化脱落。此法在手术中出血极少，操作得当无出血，而且病人安全，时间短。

对鼻后孔广基息肉，在纤支镜或纤维鼻镜直视下采用照射法。光刀出光距息肉3mm，做息肉体照射，如果息肉突出，也可做蜂巢状插入，点与点之间相距2mm，注意控制输出激光功率及时间。术毕，对手术切割灶局部涂龙胆紫液。

（四）术后处理

手术后3天内患者可有面额部疼痛，不能耐受者可给予止痛剂。术后水肿反应不明显，无须做面部冷敷。恢复期一周内可有液化组织或手术灶分泌物流出，嘱患者用洁净纸拭出。为使手术创面尽快愈合，术后给予常规抗炎治疗，加大VC、B1、B2用量，对伤口愈合极有帮助。术后2～3周复查，如手术不彻底有遗留残基可再次激光切除。术后可配合He-Ne激光照射，光斑对准病灶，1日1次，每次15～20分钟，7～10天一疗程。激光照射可减少药物用量，特别是抗菌消炎止痛药物。

激光切割鼻息肉与常规五官科切割比较，其优点是，手术时间短，手术中出血少，术后无须行鼻腔填塞，病人术后反应轻，而且复发率低，并可多次重复治疗，实为一良好方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、鼻软骨瘤
  • 当前页：二十二、鼻乳头状瘤
  • 下一页：二十五、变态反应性鼻炎
<<< 返回本书目录
  1. 鼻乳头状瘤《临床激光治疗学》
  2. 鼻软骨瘤《临床激光治疗学》
  3. 鼻肉《普济方·针灸》
  4. 鼻塞《儿科萃精》
  5. 鼻鼽【疾病大全】
  6. 鼻塞《明医杂着》
  7. 鼻鼽《证治准绳·类方》
  8. 鼻塞《医学纲目》
  9. 鼻鼽《医旨绪余》
  10. 鼻塞《幼幼新书》
  11. 鼻腔中后部出血【疾病症状】
  12. 鼻塞《证治准绳·类方》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞【疾病症状】
  15. 鼻腔异物的急救《现代院外急救手册》
  16. 鼻塞【中药主治】
  17. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  18. 鼻塞【方剂主治】
  19. 鼻腔异物【疾病大全】
  20. 鼻塞、嗅觉迟钝3年《名师垂教》
  21. 鼻腔异物《中西医结合耳鼻喉科》
  22. 鼻塞鼻衄《保婴撮要》
  23. 鼻腔异物《家庭医学百科-自救互救篇》
  24. 鼻塞鼻衄《张氏医通》
  25. 鼻腔前部出血【疾病症状】
  26. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  27. 鼻腔干燥及结痂【疾病症状】
  28. 鼻塞不利《普济方·针灸》
  29. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  30. 鼻塞不利（不闻香臭）《针灸资生经》
  1. 鼻乳头状瘤《临床激光治疗学》
  2. 鼻如烟煤《广瘟疫论》
  3. 鼻软骨瘤《临床激光治疗学》
  4. 鼻如烟煤《中医词典》
  5. 鼻塞《中医词典》
  6. 鼻如煤烟《医法圆通》
  7. 鼻塞《医学纲目》
  8. 鼻肉候《诸病源候论》
  9. 鼻塞《幼幼新书》
  10. 鼻肉候《巢氏病源补养宣导法》
  11. 鼻塞《医述》
  12. 鼻肉《普济方·针灸》
  13. 鼻塞《证治准绳·幼科》
  14. 鼻肉《医学纲目》
  15. 鼻塞《证治准绳·类方》
  16. 鼻茸《中医词典》
  17. 鼻塞《明医指掌》
  18. 鼻鼽衄《明医指掌》
  19. 鼻塞《明医杂着》
  20. 鼻鼽《医旨绪余》
  21. 鼻塞《儿科萃精》
  22. 鼻鼽《证治准绳·类方》
  23. 鼻塞、嗅觉迟钝3年《名师垂教》
  24. 鼻鼽《医述》
  25. 鼻塞鼻衄《张氏医通》
  26. 鼻鼽《医学纲目》
  27. 鼻塞鼻衄《保婴撮要》
  28. 鼻鼽《中医词典》
  29. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  30. 鼻鼽《中医名词词典》
  31. 鼻塞不利《普济方·针灸》


变态反应性鼻炎_《临床激光治疗学》_中医杂集_【岐黄之术】

二十五、变态反应性鼻炎

二十五、变态反应性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

变态反应性鼻炎是临床常见病，常与变应性鼻窦炎同时发病，文献报道分型较多，但临床主要分两型：①常年发作型变应性鼻炎（perenial allergic rhinitis），习称“过敏性鼻炎”（allergic rhinitis），发病由各种特异性变应原引起。②季节性变应性鼻炎（seasonal allergic rhinitis）：习称花粉病（pollinlsis）、枯草热（hay fever）。由接触植物的花粉引起发病。

1．病因 文献资料报道除强调精神因素外，病者有变应性体质，即病人常有其他变应性疾病与变应性鼻炎同时或交替发作，并多有家族史，可能与遗传因素有关。接触变应原或其它刺激因素，如吸入物、食入物、注射物、接触物等，冷热变化、湿度不调等物理因素促使发病。其次，病人可能有内分泌失调或体液酸碱平衡失调，诸如肾上腺素缺少、甲状腺素、卵巢素及垂体素失调或体液偏于碱性等，均可致内平衡紊乱发病。

2．发病机理 变态反应性鼻炎发病机理未明。学说甚多其中有以下几种：

（1）组织学说机体在第二次接触与第一次同种抗原时，由于第一次已产生变应素，抗原再次与变应素结合引起机体的特殊反应，使休克器官的细胞遭受损伤，释放出类组织胺物质。这些物质又刺激休克组织产生变态反应症状。

（2）乙酰胆碱学说在发生过敏性休克的人体和动物体内出现乙酰胆碱增多，临床上某些过敏症状，如面部潮红及出汗等，与乙酰胆碱刺激副交感神经所产生的血管舒张相似。因而认为交感神经与副交感神经系统协调不一，导致变应性疾病的机理，尤其是精神因素和物理因素引起的变态反应与植物神经系统失调更为相关。

（3）神经反射学说由于鼻腔有丰富的神经末梢感受器（有嗅神经、三叉神经和植物神经末梢感受器等），与中枢神经系统有广泛的联系，当变应原不断刺激业已致敏的末梢感受器（即已有抗体吸附）时，由于抗原与抗体在该处相结合，产生强烈刺激，通过神经反射作用，便发生变应性鼻炎及鼻窦炎。

3．病理　①血管扩张，渗透能增高，但管壁无明显损害，内皮发生肿胀及纤维样变性改变。②固有层剧烈水肿，圆细胞浸润及组织细胞增殖，白细胞增多，固有层逐渐硬化。③精膜中的腺体分泌旺盛，分泌物的化学性质可能改变，腺体形态可长期无明显变化。④上皮细胞分离，无明显结构改变。⑤纤毛活性降低，甚至静止。上述病理变化，在发展间歇期可恢复正常。多次发作可引起上皮层增殖性改变及息肉样变，终致息肉形成。合并感染时则中性白细胞增多，嗜酸白细胞减少或消失。

4．临床表现 变应性鼻炎患者常有鼻痒和打喷嚏等症状，大多发生阵发性鼻内奇痒，继而连续打喷嚏。尚见于少数病例，有眼部、咽喉作痒、流涕、鼻塞症状。在急性反应期，流出鼻涕量多而似清水；当反应趋向消失时量少而稠，合并继发性感染则变成粘液脓样分泌物。鼻塞症状可呈间歇性或持久性。单侧双侧都可交替出现。另外由于粘膜肿胀或息肉形成而引起鼻塞，含气味分子不能抵达嗅区。发病时因嗅区粘膜发生囊肿性改变或剧烈水肿，使嗅神经萎缩，因此，嗅觉障碍表现既为暂时性，也可能是持久性的，但暂时性嗅觉障碍多见。

除上述症状外，患者变态反应剧烈时还可能出现头痛、喉痛、耳鸣、听力障碍、流泪、畏光或其它变应性疾病症状（如荨麻疹、支气管哮喘、偏头痛与血管神经性水肿等）。

5．诊断 应详细询问病史，鼻痒和阵发性连续打喷嚏，流大量清水样鼻涕为过敏性鼻炎的典型症状。

鼻镜检查注意有无鼻粘膜颜色、分泌物性质改变，有无水肿性息肉或息肉样变。进行X线检查以了解有无并发上颌窦炎。

鼻腔分泌物检查：在变态反应发作期间，嗜酸白细胞从粘膜上皮下迁徙到分泌物中，此时施行鼻腔分泌物的白细胞计数可见升高。但在间歇期或用麻黄素滴鼻腔后，可使嗜酸白细胞转阴。合并细菌感染者，则中性白细胞增多。特别是在急性感染期，嗜酸白细胞可显著减少甚至消失。从两种白细胞的相对消长，可推知感染的进度和阶段。花粉性鼻炎患者的鼻腔分泌物中与其它变应性鼻炎不同点是绝少有中性白细胞。

变应性鼻炎应与急性鼻炎区别：患者本人及家庭成员中多有变应性疾病史，在接触某种变应原后立即发病，病程可长、或短、无定期，粘膜水肿苍白，发亮，分泌物呈清水样，白细胞增多，全身症状轻微或无，发病与抵抗力无关，无传染性。抗组织胺药物一般暂时有效，预后无并发病。

急性鼻炎可无变应性鼻炎病史，常在受凉后起病，病程平均7天左右，最长不超过两周。鼻粘膜充血肿胀明显，分泌物中以中性白细胞增多，全身症状有而且较重。常于抵抗力减弱时发病，有传染性。应用抗组织胺药治疗无效，可并发鼻窦炎及呼吸道感染。

6．治疗 激光治疗过敏性鼻炎是一种新兴方法，而且治疗中可用弱激光可强激光进行手术治疗。既可单一性激光治疗，也可在激光治疗的同时施用药物配合治疗。弱激光治疗时，He-Ne激光功率30mW，对患者病例进行腔内照射，如为双侧，在照射一侧后，再进行另一侧照射。每次照射15～20分钟，7～10天为一疗程。照射治疗后可配合脱敏药物治疗。He-Ne激光照射治疗可减轻水肿反应，同时降低用药量。

强激光手术治疗有多种方法。本文重点介绍强激光治疗变应性鼻炎。

（二）激光术前准备

患者取坐位，头稍抬，用1％～2％丁卡因做鼻腔内喷雾2～3次的粘膜麻醉。

启动Nd：YAG激光水循环，高压充电，输出功率（如行鼻腔变应性息肉样治疗，按鼻息肉手术操作，激光功率30W，进行切割。如行鼻粘膜内插入治疗，激光功率10～15W），Nd：YAG石英光纤出光头削去外保护层3mm。变应性息肉样改变切割治疗时应上操作手柄（自制）。参照前述章节。

（三）强激光手术

术者与患者对坐，经鼻镜寻找变应性鼻炎最典型反应灶，Nd：YAG激光作划痕法，对鼻粘膜进行插入性治疗，插入点之间应相距3mm。面积依鼻粘膜变态反应程度而定。镜下对面积广，反应重，可在纤支镜或纤维鼻镜下对鼻粘膜输出激光照射，光纤刀头距鼻粘膜0.5cm，激光功率依病变程度调节输出。每次照射至鼻粘膜呈红色状即可。对手术灶无须放药，或仅于手术面涂龙但紫液即可。

（四）术后处理

激光手术后，对无术前合并症的可不用抗菌消炎药，如有术前合并细菌感染的应配合抗菌治疗。激光手术治疗后1周内局部分泌物稍多，呈水样，均为修复过程中的正常反应。术后应给予超正常用量1～2倍的VC，B1，B2及VAD。一般术后要大量应用达3周，VAD用量及时间稍短些，对修复创面及疗效有很重要的作用。在术后的治疗中，可配合脱敏治疗及免疫抑制性治疗，给药方法可口服和静注。

（五）疗效观察

激光术后病人恢复较好，其原理可能在于激光对局部组织有治疗作用，不论间断性鼻粘膜内或做粘膜面照射，均阻断了神经末梢的敏感性。手术治疗对鼻粘膜　无变异性损伤，局部组织修复无疤痕形成，不影响鼻粘膜的生理功能，因而很多变应性鼻炎经激光治疗后都能收到较理想的疗效。对变态反应性鼻炎并发鼻窦炎患者应同时治疗，及术后必要的抗过敏治疗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、鼻乳头状瘤
  • 当前页：二十五、变态反应性鼻炎
  • 下一页：二十六、上颌骨纤维组织异常增殖症
<<< 返回本书目录
  1. 变态反应性鼻炎《中西医结合耳鼻喉科》
  2. 变态反应性结膜炎《西医眼科学》
  3. 变态反应性鼻炎《临床激光治疗学》
  4. 变态反应性结膜炎【疾病大全】
  5. 变态反应的类型及检验原则《免疫学和免疫学检验》
  6. 变态心理学的概念《医学心理学》
  7. 变态反应《默克家庭诊疗手册》
  8. 变态性接触性皮炎《急诊医学》
  9. 变水汤【方剂大全】
  10. 变通十味温胆汤【方剂大全】
  11. 变输《黄帝内经太素》
  12. 变通血府通瘀汤【方剂大全】
  13. 变色望法相参《望诊遵经》
  14. 变涎丸【方剂大全】
  15. 变色红菇【中药大全】
  16. 变形杆菌《医学微生物学》
  17. 变患部《达生编》
  18. 变形杆菌肺炎【疾病大全】
  19. 变豆菜【中药大全】
  20. 变形杆菌食物中毒【疾病大全】
  21. 变蛋【中药大全】
  22. 变形性骨炎【疾病大全】
  23. 变白散【方剂大全】
  24. 变性疾病《病理学》
  25. 变白发染发方《外台秘要》
  26. 变性近视的脉络膜萎缩【疾病大全】
  27. 弁言《重庆堂随笔》
  28. 变性性近视的眼底损害【疾病大全】
  29. 弁言《市隐庐医学杂着》
  30. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  1. 变态反应性鼻炎《临床激光治疗学》
  2. 变态反应的类型及检验原则《免疫学和免疫学检验》
  3. 变态反应性鼻炎《中西医结合耳鼻喉科》
  4. 变态反应的类型《默克家庭诊疗手册》
  5. 变态反应性口炎《口腔科学》
  6. 变态反应《默克家庭诊疗手册》
  7. 变态心理模型《医学心理学》
  8. 变输《黄帝内经太素》
  9. 变态心理学的概念《医学心理学》
  10. 变色望法相参《望诊遵经》
  11. 变态性接触性皮炎《急诊医学》
  12. 变患部《达生编》
  13. 变通《医述》
  14. 变构调节《生物化学与分子生物学》
  15. 变形杆菌《医学微生物学》
  16. 变构酶《生物化学与分子生物学》
  17. 变形杆菌食物中毒《预防医学》
  18. 变病《中医词典》
  19. 变性和物质沉积《病理学》
  20. 变白发染发方五首《外台秘要》
  21. 变性疾病《病理学》
  22. 变《中医词典》
  23. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  24. 弁言《女科折衷纂要》
  25. 变异系数《医学统计学》
  26. 弁言《归砚录》
  27. 变异在医学中的实际应用《医学微生物学》
  28. 弁言《重庆堂随笔》
  29. 变异指标的意义及种类《医学统计学》
  30. 弁言《冷庐医话》
  31. 变应性鼻炎《耳鼻咽喉外科学》


上颌骨纤维组织异常增殖症_《临床激光治疗学》_中医杂集_【岐黄之术】

二十六、上颌骨纤维组织异常增殖症

二十六、上颌骨纤维组织异常增殖症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

目前病因未明，但大多数文献资料报道倾向于成骨的间充质发育异常。有的观点认为多骨型骨纤维组织异常增殖症可能与先天性骨异常发育有关，单骨型骨纤维组织异常增殖症则可能是局部外伤引起，纤维变性乃发生于外伤后的一种骨局部修复反应。另外，感染、肿瘤、局部血液循环障碍，内分泌失调等诸因素有关。

1．①多骨型（polyostotic）骨纤维组织异常增殖症，多处骨质受犯，多发于长骨，扁骨也可发病。②单骨型骨纤维组织异常增殖症，单独一处骨质受犯。颅面骨及肋骨多发。③艾布赖特氏症候群（Albright's syndrome）由多骨型骨纤维组织增殖，皮肤色素沉着及内分泌障碍等因素组成。而在临床上，单骨型骨纤维组织异常增殖症与耳鼻喉科关系较密切。

2．病理 主要为骨髓腔中纤维组织增殖，致正常骨组织消失。表现为增殖的纤维组织间有排列不规则，大小不一、数量不等的骨样组织及骨化小梁，偶尔伴软骨化。纤维组织细胞呈梭形或卵圆形，排列成束状或旋涡状，有时细胞甚少，仅有大量胶原纤维。在纤维组织中可发现多形核巨细胞，成纤维细胞或破骨细胞。发生髓质出血，则可能在肿块内出现骨囊肿。

3．临床表现 发病主要为缓慢进行性局部肿块，以及由肿块压迫邻近器官所产生的各种畸形及机能障碍。病变在上颌或下颌，局部可发生畸形。骨纤维组织异常增殖症侵犯鼻窦及鼻腔，可出现鼻塞、鼻分泌物多，鼻中隔偏曲。由于增殖异常组织发生的部位各异、临床产生的症状及体征不尽相同。

4．诊断 发病以青少年占绝大多数，肿块质硬。就诊前的病史较长，面部肿块发现达数年之久，局部无疼痛及出血等。生化检测可发现血中碱性鳞酸酶增高。X光拍片见骨影膨大、增宽、变形。其表现有3：①表现为局限性或广泛性均匀致密骨质阴影，呈硬化型。②囊肿型表现呈圆形或椭圆形透亮区，周围有硬化边缘。③混合型表现为在阴影中，既有致密骨质又有透亮区。

除局部表现及X线片特征外，应对肿块行活组织检查，以明确诊断。

5．治疗 对于单骨型骨纤维组织异常增殖症，文献报道以手术治疗为主的占大多数，此病为一良性疾病，发展极为缓慢，常以青年女性居多，在成年后有停止发展的可能。激光手术时应根据术前拍摄的X线片，对肿瘤进行体积测量。力求术中不应无原则地广泛切除骨质或重要器官（如眼球、牙槽骨），以求“根治”。激光手术切除骨纤维组织异常增殖症与常规手术切除法相比，对周围正常组织损伤轻。不论手术方法各异，但手术的目的在于尽可能地彻底清除病变组织，而且手术不能象切除恶性肿瘤时那样采用大面积手术法。由于面部骨纤维组织异常增殖症手术对保持面容很重要，因而力求达到整容及恢复受累器官的生理机能。可根据肿块的大小及侵犯部位，选择不同的手术径路。对上颌骨的骨纤维组织异常增殖症，尽可能采用唇龈沟切口以切除病变组织。

（二）激光术前准备

手术用CO2激光及Nd：YAG激光联合治疗。启动水循环，高压充电，调节输出正常，备用。CO2激光功率25W，Nd：YAG激光功率40W，石英光刀头削去外保护层2mm，外套带刮匙手柄（见图11）。手术严格无菌，根据骨纤维组织异常增殖症发生部准备辅助手术器械，打包高压消毒。

麻醉：选择局部麻醉，上颌骨骨纤维组织异常增殖症可按上颌窦根治术式麻醉。

图11　空心直操作柄

（三）激光手术

上颌骨发病可做唇龈沟切开，切口直接用CO2激光聚焦（术前应罩外护套）或Nd：YAG激光切开，并直达骨膜可减少出血，用剥离子向增殖肿块剥离骨膜，牵开暴露充分，在增殖灶用激光切开，根据照片所见骨影，激光做180°半圆切割，在切除大多数增殖灶后激光对残基组织汽化。区分正常与异常组织不明，用无菌盐水纱条清洗切开的腔内壁，寻找残留骨纤维组织异常增殖灶，同法汽化或炭化，直致彻底清除完毕。在他处的骨纤维组织增殖症手术时切口应按需要切开。激光切开皮肤留下刀痕较明显，除颜面皮肤外，都可用激光逐层按解剖结构切开。皮肤切口缝合用无创缝合针，对术后恢复美容有良好作用。

（四）术后处理

术后给予常规抗菌消炎药口服、肌注或静脉给药，大剂量维生素C及其它维生素类制剂连用2周，对术后修复较好。

术后24小时疼痛较重者可冷敷面部，后改用热敷。配合止痛药解除疼痛。

加强营养，促进伤口愈合有极积的作用。术后一周拆线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、变态反应性鼻炎
  • 当前页：二十六、上颌骨纤维组织异常增殖症
  • 下一页：二十七、鼻中隔血肿
<<< 返回本书目录
  1. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  2. 上颌后缩【疾病大全】
  3. 上颌窦炎《临床激光治疗学》
  4. 上颌前突【疾病大全】
  5. 上颌窦后鼻孔息肉【疾病大全】
  6. 上呼吸道感染《家庭医学百科-医疗康复篇》
  7. 上颌窦恶性肿瘤【疾病大全】
  8. 上呼吸道感染《赵绍琴临证验案精选》
  9. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  10. 上呼吸道感染《赵绍琴临证验案精选》
  11. 上颌窦癌【疾病大全】
  12. 上呼吸道感染【中药主治】
  13. 上合药分剂料理法则《证类本草》
  14. 上呼吸道感染 二《赵绍琴临证验案精选》
  15. 上行性皮肤麻木【疾病症状】
  16. 上呼吸道感染 三《赵绍琴临证验案精选》
  17. 上海甲方【方剂大全】
  18. 上呼吸道感染 一《赵绍琴临证验案精选》
  19. 上古之人春秋百岁今时之人半百而衰《类经》
  20. 上呼吸道和口腔存在大量定植菌【疾病症状】
  21. 上古天真论眼科《明目至宝》
  22. 上呼吸道卡他症状【疾病症状】
  23. 上古天真论篇《疡医大全》
  24. 上呼吸道粘膜刺激症状【疾病症状】
  25. 上古天真论篇《黄帝内经·素问》
  26. 上睑黄白色小点【疾病症状】
  27. 上古天真论篇《冯氏锦囊秘录》
  28. 上睑下垂《家庭医学百科-医疗康复篇》
  29. 上古天真论《素问悬解》
  30. 上睑下垂《自我调养巧治病》
  1. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  2. 上颌骨骨折《急诊医学》
  3. 上颌神经《人体解剖学》
  4. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  5. 上横骨《中医名词词典》
  6. 上颌骨《口腔科学》
  7. 上横骨《中医词典》
  8. 上颌骨《人体解剖学》
  9. 上后溪《手穴手纹诊治》
  10. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  11. 上呼吸道感染《家庭医学百科-医疗康复篇》
  12. 上颌窦炎《中西医结合耳鼻喉科》
  13. 上呼吸道感染《赵绍琴临证验案精选》
  14. 上颌窦炎《临床激光治疗学》
  15. 上呼吸道感染《赵绍琴临证验案精选》
  16. 上颌窦骨折《中西医结合耳鼻喉科》
  17. 上呼吸道感染 二《赵绍琴临证验案精选》
  18. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  19. 上呼吸道感染 三《赵绍琴临证验案精选》
  20. 上颌窦癌《耳鼻咽喉外科学》
  21. 上呼吸道感染 一《赵绍琴临证验案精选》
  22. 上颌动脉《人体解剖学》
  23. 上纪《中医词典》
  24. 上合药分剂料理法则《证类本草》
  25. 上睑《中医词典》
  26. 上合谷《手穴手纹诊治》
  27. 上睑下垂《家庭医学百科-医疗康复篇》
  28. 上好香茶饼《奇方类编》
  29. 上睑下垂《自我调养巧治病》
  30. 上寒下热《中医词典》
  31. 上睑下垂《眼科学》


鼻中隔血肿_《临床激光治疗学》_中医杂集_【岐黄之术】

二十七、鼻中隔血肿

二十七、鼻中隔血肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻中隔血肿（hematomaof nasal septum）为鼻中隔软骨膜下或骨膜下积血，发病多呈双侧性。

1．病因 主要是鼻部外伤使鼻中隔发生骨折，血管断裂而粘膜未破裂，血液积于粘膜下形成血肿。自发性血肿很少见，行骨中隔粘膜下切除术后也可并发血肿。

2．由于血肿多双侧性，致鼻塞、额部头痛，鼻梁有压迫感。鼻粘膜有损伤时则可发生鼻衄。检查见鼻中隔上有半圆形表面光滑的隆起，位于软骨部，左右对称，粘膜颜色正常，触之柔软。

3．诊断 根据外伤及手术史，典型的症状及体征，一般诊断较易，行穿刺抽吸有血时即可确诊。

（二）激光术前准备

激光治疗用Nd：YAG激光，光纤上保护操作柄，输出功率视血肿体积而定。作者常用功率20W，光纤头外露2mm。光纤用碘酊消毒；再用75％酒精脱碘备用。

鼻腔内用0.1％新洁尔灭液棉球反复清洗。并且1％～2％地卡因行腔内粘膜麻醉。

（三）激光手术

手术时，对小的血肿直接用光纤刺入血肿，并向血种内输出激光5～10秒，多点或做血肿周围短暂连续输出。以血肿位，根据鼻中隔供血血管解剖，向血管走向区做间断连续激光封闭术。进入血肿口应稍扩大。

较大血肿在表面麻醉下，沿血肿下方做一与鼻腔底平行切口，用激光直接切开，可避免切开粘膜时再出现血象，或在血肿最低处作“L”形激光切口，吸尽软组织下的瘀血或血块，看清切口内有无再出血，见出血应辨明来自何方，用光刀在出血方向做快速粘膜下血管封闭，注意调整使用功率，不可伤及粘膜组织。如系鼻中隔粘膜下切除术后发生血肿者，可从原切口重新用激光分开两侧软组织，彻底清除血块并封闭血管。

激光治疗鼻中隔血肿虽有较理想疗效，对较小血肿激光治疗后可不用无菌油纱条常规填塞双侧鼻腔。较大血肿激光术后须用无菌油纱条填塞两侧鼻腔。

（四）术后处理

术后应用化疗及抗生素治疗1周以防术后感染。填塞鼻腔纱条24小时～48小时拆除，如创口有渗出，可再用无菌油纱条填塞24～48小时。纱布填塞较长时间影响呼吸者，改用气囊扩张法（见图12）。气囊中心有一勇气道。气囊使用前必须消毒，扩张时可于气囊壁上一层无菌凡士林，扩张压力依病人感觉决定充气量，气囊扩张法既起油纱条填塞的压迫作用，又起调节患者呼吸作用，避免因填塞过久，张口呼吸的不适。

图12

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、上颌骨纤维组织异常增殖症
  • 当前页：二十七、鼻中隔血肿
  • 下一页：二十八、鼻中隔脓肿
<<< 返回本书目录
  1. 鼻中隔血肿【疾病大全】
  2. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  3. 鼻中隔血肿《临床激光治疗学》
  4. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  5. 鼻中隔向一侧或两则弯曲【疾病症状】
  6. 鼻中肉赘《证治准绳·杂病》
  7. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  8. 鼻中生疮《圣济总录》
  9. 鼻中隔偏曲【疾病大全】
  10. 鼻中生息肉《圣济总录》
  11. 鼻中隔偏曲《中西医结合耳鼻喉科》
  12. 鼻中息肉方《外台秘要》
  13. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  14. 鼻中诸病并方《卫生宝鉴》
  15. 鼻中隔脓肿【疾病大全】
  16. 鼻肿门主论《疡医大全》
  17. 鼻中隔脓肿《临床激光治疗学》
  18. 鼻准论歌《万氏秘传片玉心书》
  19. 鼻中隔溃疡【疾病大全】
  20. 鼻子发黑【疾病症状】
  21. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  22. 鼻子红血丝【疾病症状】
  23. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  24. 鼻子黄色或棕色【疾病症状】
  25. 鼻中隔穿孔【疾病大全】
  26. 鼻子颜色苍白【疾病症状】
  27. 鼻中隔穿孔【疾病症状】
  28. 鼻子长痘【疾病症状】
  29. 鼻中出血《孙真人海上方》
  30. 比和饮【方剂大全】
  1. 鼻中隔血肿《临床激光治疗学》
  2. 鼻中隔偏曲《耳鼻咽喉外科学》
  3. 鼻中隔血肿《中西医结合耳鼻喉科》
  4. 鼻中隔偏曲《中西医结合耳鼻喉科》
  5. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  6. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  7. 鼻中毛出《奇方类编》
  8. 鼻中隔偏曲《默克家庭诊疗手册》
  9. 鼻中毛出长如线《古今医统大全》
  10. 鼻中隔脓肿《中西医结合耳鼻喉科》
  11. 鼻中起黑煤《评注产科心法》
  12. 鼻中隔脓肿《临床激光治疗学》
  13. 鼻中肉坠《奇方类编》
  14. 鼻中隔穿孔《耳鼻咽喉外科学》
  15. 鼻中肉赘《证治准绳·杂病》
  16. 鼻中隔穿孔《默克家庭诊疗手册》
  17. 鼻中生疮《圣济总录》
  18. 鼻中出血《孙真人海上方》
  19. 鼻中生疮《奇效简便良方》
  20. 鼻中出水成虾《古今医统大全》
  21. 鼻中生疮《奇效简便良方》
  22. 鼻中臭气《奇方类编》
  23. 鼻中生疮《奇方类编》
  24. 鼻中病论《小儿卫生总微论方》
  25. 鼻中生红线秘方《华佗神方》
  26. 鼻窒塞气息不通候《诸病源候论》
  27. 鼻中生息肉《圣济总录》
  28. 鼻窒塞不通秘方《华佗神方》
  29. 鼻中生线《急救广生集》
  30. 鼻窒塞不通利方七首《外台秘要》
  31. 鼻中息肉《中医词典》


鼻中隔脓肿_《临床激光治疗学》_中医杂集_【岐黄之术】

二十八、鼻中隔脓肿

二十八、鼻中隔脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻中隔脓肿（abscessof nasal septum）是鼻中隔软骨膜或骨膜下胑脓，鼻中隔软骨部最易多发，且双侧发病较多，单侧发病者少见。绝大多数由鼻中隔血肿感染而致，因而常见于外伤或鼻中隔手术后。此外，邻近组织的炎症，如切牙根部感染，上唇及鼻小柱发生的疖肿、鼻咽、鼻腔或鼻窦的急性炎症也有扩展至鼻中隔引起脓肿者。

临床表现：与鼻中隔血肿相似，由于脓肿形成，细菌死亡，释放的毒素被机体吸收，作用于机体中枢产生寒战、发热、周身不适等全身症状。患者鼻梁局部和鼻尖红肿疼痛并有触痛等。用鼻镜检查时常见鼻中隔两侧对称性膨隆，色暗红，柔软有波动，触痛明显，穿刺抽吸有脓。有的病例如脓肿自行穿破，则有血脓流出，可见在鼻中隔一侧有小瘘口。

鼻中隔脓肿时间长，张力大时使鼻中隔软骨受压及发生血循环障碍而坏死，因而可后遗鼻中隔穿孔及鞍鼻畸形。脓肿如治疗或引流不及时，感染可向颅内蔓延产生严重的颅内并发病。

（二）激光术前准备

治疗用Nd：YAG激光，常用功率10W，光刀削去外保护层2mm，消毒备用。机械启动等程序参照前术章节。

（三）激光手术

患者一旦确诊，立即在行表现粘膜麻醉下切开引流。切口与处理鼻中隔血肿时相同，但应稍长，必要时于对侧部位或脓肿最低点另加一切口，充分引流。术者左手持鼻镜，右手持Nd：YAG石英光纤，在脓肿最低点切开。彻底排尽脓液后，用小刮匙取除或搔爬坏死软骨。用1％利凡诺液或抗生素液（抗生素液用前注意过敏试验），及小纱布条并打湿，用蚊式钳夹经切口进入脓腔内做腔壁反复清洗；脓肿清洗不用灌注冲洗法，因灌注及切开引流口较大，不易彻底清除脓腔内壁坏死组织。对脓肿清洗无脓液及坏死组织为止。两侧脓腔中置细碘仿纱条或细油纱条引流，引流时间视纱条填塞流出物而定，两侧鼻腔松松填塞，或用气囊扩张（压力不可过高）。如引流物无脓液改变，拆除脓腔中置放的纱条，同时用抗生素液冲洗脓腔，用气囊扩张，或双侧鼻腔内填塞油纱条对鼻中隔稍加压迫，以利继发出血再感染，加快愈合。

此外，在进行切开脓腔排脓后，大剂量抗生素及联合用药一周，给予多簇抗生素类制剂，加强支持治疗。

（四）术后处理

术后用He-Ne激光30mW，照射鼻部，每天一次或二次，一次10～15分钟，7～10天一疗程。照射时注意保护患者双眼，应戴色较深的墨镜，或用双层黑色柔软物遮盖双眼，以防照射激光功率过大时刺激眼睛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、鼻中隔血肿
  • 当前页：二十八、鼻中隔脓肿
  • 下一页：二十九、鼻出血
<<< 返回本书目录
  1. 鼻中隔脓肿【疾病大全】
  2. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  3. 鼻中隔脓肿《临床激光治疗学》
  4. 鼻中隔偏曲《中西医结合耳鼻喉科》
  5. 鼻中隔溃疡【疾病大全】
  6. 鼻中隔偏曲【疾病大全】
  7. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  8. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  9. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  10. 鼻中隔向一侧或两则弯曲【疾病症状】
  11. 鼻中隔穿孔【疾病大全】
  12. 鼻中隔血肿《临床激光治疗学》
  13. 鼻中隔穿孔【疾病症状】
  14. 鼻中隔血肿【疾病大全】
  15. 鼻中出血《孙真人海上方》
  16. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  17. 鼻中病论《小儿卫生总微论方》
  18. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  19. 鼻窒塞不通利方《外台秘要》
  20. 鼻中肉赘《证治准绳·杂病》
  21. 鼻痔丸【方剂大全】
  22. 鼻中生疮《圣济总录》
  23. 鼻痔散【方剂大全】
  24. 鼻中生息肉《圣济总录》
  25. 鼻痔门主论《疡医大全》
  26. 鼻中息肉方《外台秘要》
  27. 鼻痔方【方剂大全】
  28. 鼻中诸病并方《卫生宝鉴》
  29. 鼻痔丹【方剂大全】
  30. 鼻肿门主论《疡医大全》
  1. 鼻中隔脓肿《临床激光治疗学》
  2. 鼻中隔穿孔《耳鼻咽喉外科学》
  3. 鼻中隔脓肿《中西医结合耳鼻喉科》
  4. 鼻中隔穿孔《默克家庭诊疗手册》
  5. 鼻中隔偏曲《默克家庭诊疗手册》
  6. 鼻中出血《孙真人海上方》
  7. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  8. 鼻中出水成虾《古今医统大全》
  9. 鼻中隔偏曲《中西医结合耳鼻喉科》
  10. 鼻中臭气《奇方类编》
  11. 鼻中隔偏曲《耳鼻咽喉外科学》
  12. 鼻中病论《小儿卫生总微论方》
  13. 鼻中隔血肿《临床激光治疗学》
  14. 鼻窒塞气息不通候《诸病源候论》
  15. 鼻中隔血肿《中西医结合耳鼻喉科》
  16. 鼻窒塞不通秘方《华佗神方》
  17. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  18. 鼻窒塞不通利方七首《外台秘要》
  19. 鼻中毛出《奇方类编》
  20. 鼻痔秘方《华佗神方》
  21. 鼻中毛出长如线《古今医统大全》
  22. 鼻痔门主论《疡医大全》
  23. 鼻中起黑煤《评注产科心法》
  24. 鼻痔门主方《疡医大全》
  25. 鼻中肉坠《奇方类编》
  26. 鼻痔方《急救广生集》
  27. 鼻中肉赘《证治准绳·杂病》
  28. 鼻痔（鼻渊）《医学心悟》
  29. 鼻中生疮《圣济总录》
  30. 鼻痔《医门补要》
  31. 鼻中生疮《奇效简便良方》


鼻出血_《临床激光治疗学》_中医杂集_【岐黄之术】

二十九、鼻出血

二十九、鼻出血

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻出血（epistaxis）是临床上常见的症状之一，可纯由鼻病引起，也可由全身疾病引起。

病因 鼻出血原因很多但概括起来可分为局部因素和全身因素两大类。

（1）局部因素 其出血部位多位于鼻腔前段，常为单侧，但两侧出血者也有。

①外伤，鼻骨骨折、鼻腔、鼻窦外伤或施行鼻部手术均可损伤血管而发生鼻衄。剧烈咳嗽、擤鼻过重及挖鼻过度也可引起鼻出血。②鼻中隔偏曲，多发生于嵴或距状突附近及偏曲的突面，因该处粘膜薄弱，易受寒冷空气的影响，空气气流在该处将发生流向改变，因而粘膜变为干燥，容易破裂出血。③鼻腔、鼻窦和鼻咽肿瘤，其中最易发生鼻出血者见于鼻中隔毛细血管瘤（习称出血性息肉）、鼻咽纤维瘤和鼻腔或鼻窦的恶性肿瘤常引起严重鼻衄。作者遇一女患者鼻出血反复多次，经鼻腔填塞术，虽临时止血，担拆除填塞纱条后出血又复出现，最后经活检病理证实为鼻腔（鼻中隔鳞状细胞癌）癌。④鼻炎和鼻腔特殊性传染病，急性和慢性鼻炎、干燥性鼻炎均可发生鼻衄，但通常出血量不多。萎缩性鼻炎常在清除鼻痂、挖鼻或用力擤出痂皮时发生出血。⑤鼻腔异物及鼻白喉，发病均为儿童。前者为一侧性鼻衄，后者常为两侧性，多为少量血涕。⑥咽扁桃体肥大是儿童鼻出血的原因之一，多为鼻粘膜继发炎症和充血结果，鼻窦炎尤其是溶血性链球菌感染的急性上颌窦炎引起鼻出血者较多。慢性鼻窦炎引起的鼻衄常被人忽视。

（2）全身因素 由于全身性疾病引起的鼻出血既叫症状性鼻衄，在某些时候可为一些全身性疾病的首见而突出的症状。常由以下因素引起①血管为病变所累。②血液的成分或性质发生改变。③血压的变化。出血可能由于鼻腔内小动脉或小静脉破裂出血，也可能是鼻腔粘膜多灶性毛细血管破裂出血，或许血管虽未破但血液渗出血管壁（diapedesis）而发生多处出血。

（3）出血部位 在鼻腔内的任何部位均可发生出血，但大多数见于鼻中隔前下部分，即鼻中隔易出血区处。由于此处血管最丰富，也很表浅，吻合支多，易受外伤及干燥气流刺激，而且鼻中隔前下部分即为软骨，软组织薄弱，当粘膜受伤或发生肿胀时不易消散，因而很容易发生血管破裂。有时出血可来自于鼻腔后及腔底部部位，出血量大，来势凶猛，止血较困难，多为动脉性出血或较大分支破裂引起。鼻腔后段的静脉性出血，可因曲张的鼻及鼻咽静脉丛破裂引起，此现象常见于老年人静脉硬化者。

2．检查 在检查中应辨明是哪一侧鼻腔出血，及哪侧首先出血，应问明出血的时间、出血快慢及出血量，曾发生过出血否，出血时有无自觉病因。根据具体情况，进行局部和全身检查。检查时对出血量不剧者，从先出血的一侧鼻腔找寻出血点。出血自止，而不见出血点者，应仔细检查鼻腔，尤其是鼻中隔前下部位，注意粘膜表面有无充血、静脉曲张、糜烂、溃疡、变色及血痂附着等。

鼻腔后段出血，常快速流入咽部，通过鼻前孔镜检查多不能发现出血部位，往往需用纤维支气管镜及纤维鼻镜检查才能发现。对出血多者，行鼻后孔镜或电鼻咽镜检查难以判明出血点。对出血患者在止血时应做进一步检查即必要的全身检查、血压测量、血常检查等。

出血剧烈者，不宜从容进行检查，必须先立即采取止血措施外，还要判明有否出血性休克。必须注意有无休克或休克前期症状如脉快细弱、焦虑、烦燥不安、口渴、出冷汗及胸闷等。特别是休克时血压下降、鼻出血常自止，不可忽视。在检查处理局部的同时应注重全身情况的判断处理。

3．治疗　激光治疗鼻出血主要用Nd：YAG，占鼻腔出血治疗中的90％以上，CO2激光用于鼻出血主要对象是出血轻，容易经鼻前孔看清的粘膜出血。在鼻出血病例中，特别是全身因素如凝血功差等类疾病引起的鼻出血，已不是激光止血的禁忌症，由于激光特别是Nd：YAG激光的特殊物理性质对2mm以下的动脉血管都能进行封闭，因而用于鼻出血的治疗，对不同出血点及不同部位如前后鼻孔的出血都能有效的彻底止血。作者根据大量鼻出血的病例治疗观察，其一次性出血成功达90％以上，2次再止血占8％，三次止血的占2％。另外，止血方法与效果成正比，做出血点照射与插入粘膜内封闭血管法止血效果不同。前者对出血多，来势较猛的鼻出血效果不佳，后者不论对各类型出血，光刀进入粘膜组织都能有效的止血。激光功率对止血效果也有影响，功率过大，输出的单色光束能像手用力刀切，组织损伤过重，穿透组织较深，因而适当的功率比较重要，激光止血虽无禁忌症，损伤虽与功率大小及时间成正相关，然而应高度重视。

（二）激光术前准备

对鼻出血患者，若血压及整体生命体征良好，应在查明的前题下快速对出血点行激光止血术，如患者出血过多，有休克体征时应先改善休克状态，特别是休克早期常被忽视，病人失血较多，治疗中体位改变等易诱发休克，给止血治疗带来困难，甚致危及生命。

麻醉：鼻出血病人行激光止血常常不需麻醉。由于激光止血速度快，病人术中疼痛感觉轻。仅有烫感，稍作忍耐，手术即可完成。高度紧张病人给予表面麻醉。

（三）激光手术

患者采用坐位或平卧位。激光止血如应用CO2激光，功率3～5W，过大功率对局部组织起切割作用。经鼻前孔或鼻镜下看清病灶，输出激光。做到稳、准、快。操作时不要移动损伤他处组织。CO2激光仅用于出血轻微及容易暴露的出血灶。

Nd：YAG激光手术止血，常用输出功率15～20W，对出血轻及表浅病灶，功率可用10W，总之应根据出血性质来决定止血所用激光功率，可于术中随时调节。经鼻前孔能看清的出血点用光刀对准出血灶进行凝固，如出血较多不论情况怎样，只要病人身体情况好，用小棉签或棉球将出血点稍作压迫，看清出血点后用光刀插入封闭血管。插入组织内方法应该根据部位进行，作者采用点状插入及粘膜下血管走向多项式插入。由于供应鼻腔粘膜，特点是鼻中隔粘膜的血管较丰富，应视出血点及供应血管采用插入法。鼻腔后出血，特别是连续大量的病人，在纤维支气管镜或纤维鼻镜下止血。术前应向病人讲明激光止血的特点以及纤支镜或纤维鼻镜进入鼻腔后有轻微不适感，取得病人合作。鼻衄一般属于急症，在剧烈出血的情况下，病人及其陪伴者多半精神紧张，此时医生必须镇静不要慌乱，必要时注射氯丙嗪或鲁米拉钠，使其镇静后可减少出血。在病人安静协做下将纤维支气管镜或纤维鼻镜经前鼻孔缓慢插入，助手可协助用10mL注射器抽吸生理盐水或生理盐水内加肾上腺素（500mL生理盐水＋肾上腺素1mg或正肾素5mg）的稀释液备用。纤支镜或纤维鼻镜进入鼻腔后，镜下视野不清者，用内镜吸尽血液，助手经活检管道口注入生理盐水稀释液，术者吸尽清洗液，即能看清出血点。一次冲洗看不清出血灶者，再次反复清洗直致病灶确定无疑后，经活检孔送入Nd：YAG激光光纤。直视下要看清出血点及光刀才能输出激光，治疗面可稍扩大，因而对止血彻底有作用，方法根据镜下病灶采用近照射法或直接插入法。Nd：YAG激光由于能经血液而直接封闭组织，不被血红蛋白所吸收，或吸收极少。CO2激光无此特点，出血越多，吸收激光越强。

在鼻出血的治疗中应具体情况作具体分析，并作相应地具体处理。特别应寻找出血因素，作好对因治疗。如系鼻腔恶性肿瘤 出血，不能仅做好止血处理，而应做好在确诊后彻底激光手术治疗的准备。作者在临床曾遇一例鼻腔高分化鳞癌患者，因癌性反复出血10数次，每次出血少的达几十mL，多的达200mL以上。由于出血量大，每次紧急入院仅行鼻腔内油纱条填塞术未明原因。病人因失血过多，多次输出。后经确诊为鼻癌后病人已进入晚期。但经做激光切除肿瘤体手术后，出血情况明显好转。因此，对鼻衄原因，作者认为应具体分析，明确是单纯性鼻粘膜出血还是继发性鼻粘膜出血。激光止血后进行必要的辅助治疗。

（四）术后处理

激光止血时手术灶有短时出血倾向，对无剧烈性出血者，插入性止血后不久即可停止。对出血面大，出血点多，激光治疗后可用凡士林纱条对鼻腔进行填塞。有助于术后对出血的控制作用。一般填塞24小时即拆除。在拆除填塞纱条后发生明显出血的现象极少，绝大多数于激光术后为安全起见，特别是出血量多，门诊治疗者有协同作用。

术后病人无疼痛等不适，仅顽固性出血而行激光治疗时间长者有轻微头痛，可给予去痛片等止痛剂，很快即解除。鼻出血有合并感染时施用抗菌消炎药。

对全身原因引起的鼻出血，在做鼻出血激光治疗后应针对原发病进行处理。如急性发热性传染病引起的鼻衄应同时治疗。对心血管疾病如高血压、动脉硬化及静脉压增高二尖瓣狭窄、肺气肿、支气管肺炎、肿瘤等引起应积极治疗。出血素质致鼻衄者，术后要针对病因治疗。营养障碍或维生素缺乏产生的鼻出血应加强营养及补充相应缺乏的维生素。总之，对鼻出血应作具体分析，激光在治疗中虽起重要作用，但不在激光治疗的同时治疗原发病，也容易产生反复出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、鼻中隔脓肿
  • 当前页：二十九、鼻出血
  • 下一页：三十、慢性肥厚性鼻炎
<<< 返回本书目录
  1. 鼻出血【疾病大全】
  2. 鼻出血【中药主治】
  3. 鼻出血【疾病症状】
  4. 鼻出血（epistaxis）《耳鼻咽喉外科学》
  5. 鼻出血《中西医结合耳鼻喉科》
  6. 鼻出血的急救《现代院外急救手册》
  7. 鼻出血《外科正宗》
  8. 鼻出浊涕《证治准绳·杂病》
  9. 鼻出血《临床激光治疗学》
  10. 鼻搐散【方剂大全】
  11. 鼻出清涕《证治准绳·杂病》
  12. 鼻疮《医宗金鉴》
  13. 鼻臭症【疾病症状】
  14. 鼻疮《证治准绳·类方》
  15. 鼻赤《证治准绳·类方》
  16. 鼻疮门主论《疡医大全》
  17. 鼻赤《金匮钩玄》
  18. 鼻唇《本草纲目》完整版
  19. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  20. 鼻唇沟变浅【疾病症状】
  21. 鼻部证治（计十一证）《外科证治全书》
  22. 鼻唇沟发红皲裂【疾病症状】
  23. 鼻部望色辨证门主论《疡医大全》
  24. 鼻唇沟加深【疾病症状】
  25. 鼻部结核【疾病症状】
  26. 鼻大衄、九窍四肢出血《杂病广要》
  27. 鼻部穿通性毛囊炎【疾病大全】
  28. 鼻的保健《中医养生学》
  29. 鼻部《外科心法要诀》
  30. 鼻疔《医宗金鉴》
  1. 鼻出血《临床激光治疗学》
  2. 鼻出清涕《证治准绳·杂病》
  3. 鼻出血《中西医结合耳鼻喉科》
  4. 鼻臭《中医词典》
  5. 鼻出血《外科正宗》
  6. 鼻冲《中医词典》
  7. 鼻出血《耳鼻咽喉外科学》
  8. 鼻赤《金匮钩玄》
  9. 鼻出血辨病《常见病自测》
  10. 鼻赤《证治准绳·类方》
  11. 鼻出血的急救《现代院外急救手册》
  12. 鼻赤《证治准绳·幼科》
  13. 鼻出血的原因《默克家庭诊疗手册》
  14. 鼻赤《中医词典》
  15. 鼻出血点《手穴手纹诊治》
  16. 鼻部肿瘤《家庭医学百科-医疗康复篇》
  17. 鼻出浊涕《证治准绳·杂病》
  18. 鼻部证治（计十一证）《外科证治全书》
  19. 鼻穿《中医词典》
  20. 鼻部用药《家庭医学百科-医疗康复篇》
  21. 鼻疮《中医词典》
  22. 鼻部望色辨证门主论《疡医大全》
  23. 鼻疮《医宗金鉴》
  24. 鼻部外形《常见病自测》
  25. 鼻疮《证治准绳·类方》
  26. 鼻部手术与视力障碍《中西医结合耳鼻喉科》
  27. 鼻疮《寿世保元》
  28. 鼻部色泽变化《百病自测》
  29. 鼻疮《外科心法要诀》
  30. 鼻部的形态与运动改变《百病自测》
  31. 鼻疮《外科心法要诀》


慢性肥厚性鼻炎_《临床激光治疗学》_中医杂集_【岐黄之术】

三十、慢性肥厚性鼻炎

三十、慢性肥厚性鼻炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

病变多由慢性单纯性鼻炎发展而来，也有不经过这一阶段直接发生慢性肥厚性鼻炎；特点为粘膜、粘膜下层，甚至骨质都可发生增殖肥厚。

1．病理 为粘膜上皮纤毛脱落变为复层立方上皮。在固有层中静脉及淋巴管周围有淋巴细胞及浆细胞浸润。静脉血液及淋巴液回流受阻，致毛细血管扩张，管壁增厚，粘膜下层水肿，继而发生纤维组织增生，粘膜增生变为肥厚。病变继续发展时由于纤维组织压迫，血液循环发生障碍，毛细血管内压增加管壁变薄，血液成分自壁内经管壁渗入壁外造成组织水肿。由于粘膜增厚的程度各不相同，常以下鼻甲剧烈，中鼻甲前端与下鼻甲前、后端及下缘，可呈乳头状肥厚及息肉样变，鼻中隔粘膜也可肥厚，常多在后段。骨膜增殖反应，造成骨组织有成骨变化，因而鼻甲骨变硬或者呈实质性肥厚。

2．临床表现 由于慢性肥厚性鼻炎多来自慢性单纯性鼻炎，因此在临床症状及检查时常可看到两种鼻炎的混合型或过渡型。

一般临床症状与单纯性鼻炎相同，但是鼻塞较严重，多呈持续性。闭塞性鼻音比较重。下鼻甲后端肥大时压迫咽鼓管咽口，则发生耳鸣和听力减退。而其前端粘膜肥厚时阻塞鼻泪管开口，可引起泪溢，继发泪囊炎、结膜炎等因引流不畅而继发的病变。鼻滴常常不多，但在鼻窦口受阻，引流不畅时易诱发鼻窦炎，则脓鼻滴增多。肥厚的鼻甲增加患者的呼吸困难，有效通气量不足，病人经常张口呼吸，加之鼻腔分泌物长期刺激咽喉，容易产生咽喉部慢性炎症改变及咳嗽。嗅觉功能障碍。病变重，时间长者，时常见患者失眠、记忆力减退、精神萎靡及头疼。中鼻甲肥大压迫鼻中隔时，可引起第一支三叉神经痛，产生筛前神经症候群症状。对因治疗，症状即消失。

3．检查 鼻腔被肥大的下鼻甲所堵塞，鼻腔底或下鼻道内充满粘液或脓液并难于擤出。粘膜肿胀呈苍白、粉红或淡紫色改变，鼻甲表面不平，呈结节状，特别以下鼻甲前端及其游离缘为重。由于炎性肥厚组织对血管收缩剂不敏感，局部应用麻黄素类药物不能使肿胀明显消退。如以探针触压下鼻甲表面，有硬实感觉，不见凹陷，或触压呈凹陷后难于立即复原。用鼻后孔镜检查，有时可见下鼻甲后端如桑椹状肥厚，或鼻中隔后段粘膜两侧对称性肥厚。

（二）激光术前准备

激光治疗以Nd：YAG激光为主，由于解剖部位特殊，CO2激光治疗慢性肥厚性鼻炎不如Nd：YAG激光灵活方便。用激光治疗即能收到传统的鼻甲粘膜硬化法及手术的切除疗效。术前应对慢性肥厚性鼻炎的增生程度进行全面了解。如系鼻甲中后肥大，应在纤维鼻镜或纤维支气管镜（及鼻后孔镜）下观察作好激光手术的准备。

麻醉：确定激光手术治疗的部位可用2％的卡因棉片贴于切除的鼻甲上进行麻醉。如应切的鼻甲在鼻腔深部可用喷雾或滴入法麻醉。患者取仰卧位，嘱患者勿将流入鼻咽的地卡因液吞入胃内。

（三）激光手术

前鼻孔激光切除术者，病人取坐位。Nd：YAG激光机水循环3分钟，高压充电调式输出正常。Nd：YAG激光石英光纤刀头削去外保护层3mm，光纤上外柄（自制），光纤头出刀柄外3mm。使用功率40W，或根据应切除病灶随时于手术中调节变化。

经前鼻孔镜切除慢性肥大性鼻炎，有的患者前孔稍大，切除肥厚的鼻粘膜组织不多，可于卧位下用CO2激光切割（功率常用20W）。切割时病人疼痛较著时，可用1％利多卡因行粘膜下注射。注意勿伤及正常组织。不宜用CO2激光切割时，改用Nd：YAG激光切割，经鼻前孔于应切割处如执手术切柄式切开肥厚粘膜组织。切割时尽量靠近切除组织外缘，在较突出的肥厚鼻炎组织切割后，鼻中隔及鼻甲外粘膜组织用激光照射。此时切割功率大，应调节到15～20W，照射程度以粘膜组织发自即可，不要气化（见图13）。

图13　激光下鼻甲部分粘膜切除术

鼻甲后部分及中隔后缘肥厚增生切割困难时应借助纤维支气管镜或纤维鼻镜，在镜下直视手术。手术做整块性切割已不易，在镜下如鼻甲肥厚靠后鼻腔较重，Nd：YAG石英光纤刀头经内镜活检孔插入治疗，光刀插入肥厚组织，插入深度根据肥厚而增生的粘膜组织形状决定。增生肥厚较重，插入输出激光功率高，时间延长；轻度肥厚插入粘膜组织时输出激光时间短，功率要严格控制，特别不要对定点高密度输出。因而术者不但要有良好的内镜操作技能，更应有较高的激光知识和激光手术水平。鼻中隔后增生肥厚对呼吸有影响且较严重者，镜下激光术时勿将中隔后鼻孔部相互切穿，造成人为的损伤，及鼻腔空间过大，愈合后呼吸气流发生旋流改变。

肥厚的鼻甲压迫鼻窦开口致长期引流不畅继发细菌性鼻窦炎者，在切除肥厚增生的鼻甲后，按上颌穿刺操作规程对上颌窦进行穿刺。可用上颌窦穿刺针，如无上颌窦穿刺针时改用Nd：YAG激光于下鼻甲下缘穿刺点打一孔，改用普通的针头插入冲洗，双侧鼻窦感染者行双侧穿刺冲洗术。在冲洗净鼻窦腔后用抗生素制剂注入窦腔（如用青霉素制剂注入窦腔时，应于术前进行青霉素皮试）。感染较严重患者间隔2～3天冲洗一次，直至脓液改变。

（四）术后处理

术后配合应用抗菌消炎药、多种维生素，特别应加大维生素C用量对手术部位的组织修复非常有利。术后病人鼻部及额头疼痛较明显的给予3PC及安乃近等止痛解热剂口服，或给予冷敷。症状得到减轻。

术后应用He-Ne激光照射手术部位，可用光纤散焦头放入鼻腔内照射。每次10～15分钟，7～10天一疗程，激光照射时可减轻疼痛，加强抗炎效应，提高机体免疫力。

术后恢复期中患者不断有分泌物流出，应向病人说明并嘱患者用洁净卫生纸擦净。此现象持续3～5天，约一周后基本修复。激光切除肥厚鼻炎面积大者术后反应较重，应卧床休息，在术后给予抗菌、止痛药时应配合支持治疗，对病人机体恢复有极其重要的作用，病人术后忌食辛辣食物，以营养丰富的食物为主。术后观察流出物有无出血，在恢复期中可能有轻微渗出，如出血较明显者应进行激光止血。慢性肥厚性鼻炎激光术后2周基本恢复，临床症状逐渐消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十九、鼻出血
  • 当前页：三十、慢性肥厚性鼻炎
  • 下一页：三十一、鼻前庭炎
<<< 返回本书目录
  1. 慢性肥厚性鼻炎【疾病大全】
  2. 慢性肺炎【疾病大全】
  3. 慢性肥厚性鼻炎《临床激光治疗学》
  4. 慢性肺原性心脏病《百病自测》
  5. 慢性放射病诊断《核、化学武器损伤》
  6. 慢性肺源性心脏病《老年百病防治》
  7. 慢性放射病预防和治疗《核、化学武器损伤》
  8. 慢性肺源性心脏病【疾病大全】
  9. 慢性放射病临床表现《核、化学武器损伤》
  10. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  11. 慢性放射病《核、化学武器损伤》
  12. 慢性附睾炎【疾病大全】
  13. 慢性反流性肾病【疾病大全】
  14. 慢性腹痛【疾病症状】
  15. 慢性额窦炎【疾病大全】
  16. 慢性腹泻【疾病大全】
  17. 慢性蝶窦炎【疾病大全】
  18. 慢性肝炎《赵绍琴临证验案精选》
  19. 慢性胆囊炎证治一得《名师垂教》
  20. 慢性肝炎【中药主治】
  21. 慢性胆囊炎【疾病大全】
  22. 慢性肝炎案《名师垂教》
  23. 慢性胆囊炎《自我调养巧治病》
  24. 慢性肝炎丸【方剂大全】
  25. 慢性胆囊炎《老年百病防治》
  26. 慢性干燥性鼻炎【疾病大全】
  27. 慢性胆囊炎《常见中老年疾病防治》
  28. 慢性宫颈炎《百病自测》
  29. 慢性胆管炎【疾病大全】
  30. 慢性宫颈炎【疾病大全】
  1. 慢性肥厚性鼻炎《临床激光治疗学》
  2. 慢性放射病《核、化学武器损伤》
  3. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  4. 慢性胆囊炎证治一得《名师垂教》
  5. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  6. 慢性胆囊炎《自我调养巧治病》
  7. 慢性肺原性心脏病《放射诊断学》
  8. 慢性胆囊炎《老年百病防治》
  9. 慢性肺原性心脏病《百病自测》
  10. 慢性胆囊炎《常见中老年疾病防治》
  11. 慢性肺源性心脏病《老年百病防治》
  12. 慢性胆囊炎《默克家庭诊疗手册》
  13. 慢性肺源性心脏病《病理学》
  14. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  15. 慢性风湿性心瓣膜病《心脏病学》
  16. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  17. 慢性附睾炎《泌尿外科学》
  18. 慢性创伤性颞下颌关节炎《理疗学》
  19. 慢性腹泻《手穴手纹诊治》
  20. 慢性病人的心理护理《医学心理学》
  21. 慢性肝细胞损伤的检验指标《临床生物化学》
  22. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  23. 慢性肝炎《默克家庭诊疗手册》
  24. 慢性病的预防措施《流行病学》
  25. 慢性肝炎《赵绍琴临证验案精选》
  26. 慢性病《默克家庭诊疗手册》
  27. 慢性肝炎案《名师垂教》
  28. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  29. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  30. 慢性扁桃体炎《耳鼻咽喉外科学》
  31. 慢性肝炎的治疗《三十年临证经验集》


鼻前庭炎_《临床激光治疗学》_中医杂集_【岐黄之术】

三十一、鼻前庭炎

三十一、鼻前庭炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻前庭受刺激因素作用，前庭皮肤产生弥漫性炎症即为鼻前庭炎（vestibulitis of nose），多呈双侧性，也可表现为急性和慢性炎症改变。

1．病因　 多由分泌物刺激引起，容易发生于急性或慢性鼻炎、鼻窦炎、变态反应性鼻炎和鼻腔异物。鼻内的特殊传染性疾病或肿瘤，偶也伴发鼻前庭炎症。

2．检查　 急性者可见鼻前庭内及其与上唇交界处的皮肤红肿、皲裂及浅表糜烂，鼻毛上附粘脓块，病人感觉鼻孔内疼痛不适，尤其在擤鼻涕时更明显。慢性鼻前庭炎者鼻毛常脱落，鼻前庭处附干痂或脓痂，病人常感鼻孔内发痒、发热及异物感。

（二）激光手术

以CO2激光治疗为主。由于鼻前庭的特殊解剖关系，CO2激光治疗时对前庭皮肤损伤轻，恢复快，疗效好。Nd：YAG激光光波比CO2激光短，对皮肤组织损伤较重，因而用Nd：YAG激光时应慎重。

启动CO2激光机检查运转正常，CO2激光用聚焦头，常用功率10W。鼻前庭皮肤用1％～2％地卡因棉球麻醉5分钟，激光刀头对炎性病灶做浅表凝固。如果功率较大，适当调节，以皮肤无切割痕为度。治疗中应嘱患者屏气或张口呼吸，如经鼻呼吸易致喷嚏。手术完毕，局部涂龙胆紫液，或红霉素软膏涂抹保护。每天一次，直到痊愈。一般激光治疗后一周痊愈。

（三）术后处理

激光治疗虽对鼻前庭炎有良好疗效，但也应注意整体治疗。术后给予大剂量维生素丙及其它多种维生素制剂。对治疗部位有良好的促愈合修复作用。术后如系鼻前庭炎无其它器官并发病者不用抗生素；有合并症者应用抗生素治疗。术后患者忌食辛辣食物，如吸烟史者应戒烟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、慢性肥厚性鼻炎
  • 当前页：三十一、鼻前庭炎
  • 下一页：三十二、酒渣鼻
<<< 返回本书目录
  1. 鼻前庭炎【疾病大全】
  2. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  3. 鼻前庭炎《临床激光治疗学》
  4. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  5. 鼻前庭皮肤红肿疼痛【疾病症状】
  6. 鼻腔《组织学与胚胎学》
  7. 鼻前庭囊肿【疾病症状】
  8. 鼻腔不能关闭引起的鼻音【疾病症状】
  9. 鼻前庭囊肿《临床激光治疗学》
  10. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  11. 鼻前庭部发痒【疾病症状】
  12. 鼻腔干燥及结痂【疾病症状】
  13. 鼻前孔闭锁及狭窄《临床激光治疗学》
  14. 鼻腔前部出血【疾病症状】
  15. 鼻旁窦支气管综合征【疾病大全】
  16. 鼻腔异物《家庭医学百科-自救互救篇》
  17. 鼻旁窦发育不良【疾病症状】
  18. 鼻腔异物《中西医结合耳鼻喉科》
  19. 鼻衄血《普济方·针灸》
  20. 鼻腔异物【疾病大全】
  21. 鼻衄统论《圣济总录》
  22. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  23. 鼻衄门主论《疡医大全》
  24. 鼻腔异物的急救《现代院外急救手册》
  25. 鼻衄丹【方剂大全】
  26. 鼻腔异物的急救《现代院外急救手册》
  27. 鼻衄出血《证治准绳·杂病》
  28. 鼻腔中后部出血【疾病症状】
  29. 鼻衄不止【方剂主治】
  30. 鼻鼽《医旨绪余》
  1. 鼻前庭炎《临床激光治疗学》
  2. 鼻前庭囊肿《中西医结合耳鼻喉科》
  3. 鼻前庭炎《默克家庭诊疗手册》
  4. 鼻前庭囊肿《临床激光治疗学》
  5. 鼻前庭炎《中西医结合耳鼻喉科》
  6. 鼻前孔闭锁及狭窄《临床激光治疗学》
  7. 鼻前庭炎《耳鼻咽喉外科学》
  8. 鼻旁窦歌诀《人体解剖学歌诀》
  9. 鼻腔《人体解剖学》
  10. 鼻旁窦《人体解剖学》
  11. 鼻腔《组织学与胚胎学》
  12. 鼻衄涌泉《疫疹一得》
  13. 鼻腔《耳鼻咽喉外科学》
  14. 鼻衄血《普济方·针灸》
  15. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  16. 鼻衄血《新修本草》
  17. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  18. 鼻衄续法《医学纲目》
  19. 鼻腔及鼻涕《百病自测》
  20. 鼻衄统论《圣济总录》
  21. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  22. 鼻衄三黄补血汤《奇方类编》
  23. 鼻腔异物《默克家庭诊疗手册》
  24. 鼻衄秘方《华佗神方》
  25. 鼻腔异物《家庭医学百科-自救互救篇》
  26. 鼻衄门主论《疡医大全》
  27. 鼻腔异物《中西医结合耳鼻喉科》
  28. 鼻衄门主方《疡医大全》
  29. 鼻腔异物《耳鼻咽喉外科学》
  30. 鼻衄候《诸病源候论》
  31. 鼻腔异物的急救《现代院外急救手册》


酒渣鼻_《临床激光治疗学》_中医杂集_【岐黄之术】

三十二、酒渣鼻

三十二、酒渣鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病是发生于外鼻的慢性皮肤损害，并可累及面部。

1．病因　 本病的病因未明，文献记载可能与新陈代谢障碍有关。此外生活上嗜好酒、烟以及喜吃辛辣食物，胃肠机能紊乱——即消化不良、习惯性便秘等关系密切。男性发病多见，女性极少，特别是生活嗜好多的易发病。心血管疾病、内分泌障碍（更年期后）及体内感染病灶等也可能是酒渣鼻的诱因。

2．病理　 在病变初期以外鼻皮肤呈片状红斑，毛细血管扩张及皮脂腺肥大增生为主、似炎性反应改变，但又非真性炎症反应。进而发生皮下纤维组织增生，皮肤肥厚，形成痤疮样炎性损害或脓疱样变化，常伴有皮脂溢，患者鼻外部位常显油抹样发亮。

3．临床表现　患者常自觉有灼热感，继发感染时炎性反应明显者可有疼痛，但是病人常常因外鼻发红就医。检查时可见鼻尖及鼻翼处皮肤弥慢性充血，发亮或呈片状红斑，皮肤腺开口扩大。病程较久者则皮肤增厚充血加剧或呈灰蓝色，表面有毛细血管扩张，时常伴痤疮形成。病程晚期外鼻组织肥厚增大，最明显的呈结节状隆起，即形成鼻赘（rhinophyma），但比较少见。

4．诊断　 根据本病好发于外鼻皮肤、片状红斑性损害、毛细血管扩张以及皮脂溢同时存在等予以确诊。

5．治疗　 对本病过去无特殊有效的治疗方法，目前用激光治疗取得很明显的疗效。治疗的关键是改善病状又不影响外鼻的美容功能。治疗采用的方法也不尽相同，激光治疗时有间隔照射及汽化法。治疗主要用Nd：YAG激光与CO2激光。前者可作用于表皮以下组织，后者对表皮作用较强，表皮下组织效应较差。

（二）激光术前准备

对患者应进行常规身体检查，对有心血管疾病，特别是冠心病患者应高度警惕，以免治疗时发病。术前常规心电图检查并做好手术中的抢救准备。合并体内感染疾病者，应先进行体内感染灶的抗炎治疗。待感染得到控制后再行激光术。

麻醉：对外鼻毛细血管扩张比较严重，无纤维组织增生，可不用表面麻醉，如血管扩张较重伴纤维组织增生及鼻赘等症，采用眶下神经、三叉神经第一支阻滞麻醉毛细血管扩张面积小，采用局部区域皮下浸润麻醉。

图14　 CO2激光与Nd：YAG激光对皮肤作用示意图

（三）激光手术

启动Nd：YAG激光及CO2激光。治疗以Nd：YAG激光为主；毛细血管扩张伴纤维组织增生形成皮赘时用CO2激光聚焦切割。由于CO2激光治疗时表皮组织吸收光的速度较快而不能达表皮下扩张的毛细血管，因而效果较差。但对皮赘切割效果极好（见图14）。在相同的激光输出时间相同功率条件下，Nd：YAG激光疗效较好。Nd：YAG激光功率20W，外鼻毛细血管扩张，但不伴纤维组织增生，激光刀头间隔皮肤1～2cm远距离照射，此时光斑扩大，局部照射时患者感觉有灼热感，疼痛不剧烈，能够耐受。如功率过高，应适当降低功率，受照皮肤产生发热，原毛细血管扩张红斑颜色稍减，切不可照射过度，皮肤变白色。一般一次疗效较好，如一次照射毛细血管扩张颜面及外鼻红色较明显者，可行二次照射，三次照射。作者根据临床疗效观察发现，一次有效率达99％，二次治愈恢复到与原正常皮肤颜色相同为70％～80％，三次治愈恢复正常皮肤为20％～30％，总的来看，统计数字表明疗效较好，单纯性毛细血管扩张疗效非常满意。

单纯性外鼻及颜面皮肤表浅毛细血管扩张伴纤维组织增生，甚至呈结节状改变，激光治疗严格按颜面部无菌术操作规程治疗。患者取平卧位，消毒铺敷。石英光纤削去外保护层3mm，术者戴无菌手套，光纤刀头近40cm段用5％碘酊消毒，再用75％乙醇脱碘。激光输出功率10—20W可调，助手或护士协助按术者要求随时变化输出激光。术者根据毛细血管扩张程度及纤维组织增生程度，用石英刀头平行于皮肤插入皮肤扩张的毛细血管区域。插入的速度及深度视病灶而决定。如毛细血管扩张较重，皮肤颜色深呈紫色者，证明毛细血管扩张交通支多，因而血液瘀滞回流不畅。光刀直接插入血管扩张较重的区域，插入密度间隔3mm，过密者术后易形成片状坏死。治疗应于术后无坏死。脓样点状改变可用CO2激光切割。切割刀头平行于皮肤，用适当功率对病灶进行汽化，注意汽化深度、时间、功率控制。其操作方法犹如外科医生手里的手术刀，如用力重，手术刀切割深。激光作用时间似手术刀切割所用的力，二者呈正比关系。对外鼻及颜面皮肤毛细血管扩张轻者，插入深度、密度及激光作用的输出时间要严密控制。

手术完毕，局部涂龙胆紫液。术后第2日有少量渗出液为术后的正常表现。无须特殊治疗；患者如术后渗出物增多，用0.1％新洁尔灭液或1％利凡诺液清洗除掉，以免渗出过多积留形成厚痂，渗出时间长易感染。清洗完毕，手术创面涂红霉素眼膏保护，1日清洗1次。单纯性毛细血管扩张照射术后无渗出发生，不须特殊处理。外鼻及颜面毛细血管扩张伴纤维组织增生者在行激光插入治疗后渗出较前者多。只要及时清洗可避免发生感染。

（四）术后处理

激光治疗后口服VC，加大剂量，每日1～2g，VB2、B6，连服二周：病灶面积大，手术时间长，术后静脉给药，用药量VC1次6g，及配合应用能量合剂。手术局部处理可用抗生素，或应用量较小。

术后病人必须戒除烟、酒，不食辛辣食物。如有心血管疾病，内分泌功能障碍等并发病者应于术后同时治疗。

术后手术面进行清洗后，在药物治疗的同时，可用30mw He-Ne激光照射，1天1次，1次15～20分钟，7～10日一疗程。照射时用墨镜或黑色物遮盖双眼，以免强光刺激双眼。

Nd：YAG激光插入治疗，只要手术得当将收到极显疗效。治疗后患者无颜面疤痕遗留，红色减轻，甚至完全消失。对手术后有散在毛细血管遗留灶，可行远距离Nd：YAG激光照射法。即能彻底治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、鼻前庭炎
  • 当前页：三十二、酒渣鼻
  • 下一页：三十三、外耳道狭窄与闭锁
<<< 返回本书目录
  1. 酒渣鼻【疾病大全】
  2. 酒渣鼻【方剂主治】
  3. 酒渣鼻《中医外科学》
  4. 酒渣鼻 Rosacea《皮肤性病学》
  5. 酒渣鼻《临床激光治疗学》
  6. 酒渣鼻擦剂【方剂大全】
  7. 酒渣鼻《家庭医学百科-医疗康复篇》
  8. 酒渣鼻样结核疹【疾病大全】
  9. 酒糟鼻【疾病症状】
  10. 酒渣粉【方剂大全】
  11. 酒糟鼻《证治准绳·杂病》
  12. 酒皶鼻《百病自测》
  13. 酒糟【中药大全】
  14. 酒胀【疾病大全】
  15. 酒糟《本草易读》
  16. 酒蒸黄连丸【方剂大全】
  17. 酒糟《本草纲目》完整版
  18. 酒症丸【方剂大全】
  19. 酒饮方《外台秘要》
  20. 酒症圆【方剂大全】
  21. 酒依赖《老年百病防治》
  22. 酒枳丸【方剂大全】
  23. 酒药花【中药大全】
  24. 酒制大黄散【方剂大全】
  25. 酒泻丸【方剂大全】
  26. 酒制神芎丸【方剂大全】
  27. 酒调洗肝散【方剂大全】
  28. 酒制通圣散【方剂大全】
  29. 酒调散【方剂大全】
  30. 酒中毒性痴呆【疾病大全】
  1. 酒渣鼻《临床激光治疗学》
  2. 酒渣鼻《皮肤性病学》
  3. 酒渣鼻《默克家庭诊疗手册》
  4. 酒糟鼻《证治准绳·杂病》
  5. 酒渣鼻《家庭医学百科-医疗康复篇》
  6. 酒糟《饮食须知》
  7. 酒渣鼻《中医外科学》
  8. 酒糟《本草易读》
  9. 酒渣鼻秘方《华佗神方》
  10. 酒饮方三首《外台秘要》
  11. 酒皶鼻《百病自测》
  12. 酒依赖《老年百病防治》
  13. 酒齄鼻《中医名词词典》
  14. 酒泄《中医词典》
  15. 酒齄鼻《中医词典》
  16. 酒痰《中医词典》
  17. 酒胀《中医名词词典》
  18. 酒嗽《中医词典》
  19. 酒胀《中医词典》
  20. 酒食醉饱死《洗冤集录》
  21. 酒症丸《太平惠民和剂局方》
  22. 酒食所伤《儒门事亲》
  23. 酒症丸《儒门事亲》
  24. 酒食衄《中医词典》
  25. 酒痔《中医词典》
  26. 酒食不消散《儒门事亲》
  27. 酒煮大黄丸《目经大成》
  28. 酒湿泄《中医词典》
  29. 酒煮黄连丸《医方考》
  30. 酒肉胀闷《奇效简便良方》
  31. 酒注《中医词典》


外耳道狭窄与闭锁_《临床激光治疗学》_中医杂集_【岐黄之术】

三十三、外耳道狭窄与闭锁

三十三、外耳道狭窄与闭锁

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

有先天性和后天性外耳道狭窄及闭锁（atresia or stenosis of external ear canal）。前者为第一鳃沟发育异常阶段，常与先天性小耳同时发生，既可单侧也可双侧；后者发病常为单侧性，常因外伤、骨折、炎症后疤痕组织增生所致。乳突手术后及患耳外生骨疣者也可发生外耳道狭窄及闭锁。

先天性外耳道狭窄及闭锁，可发生于外耳道的骨部或软骨部，全段闭锁骨，则软骨部为结缔组织充满，外耳门只有一浅凹。骨部外耳道为密质或松质骨所充满。常伴有听小骨畸形、锤骨与砧骨关节骨化合成一骨块、鼓膜缺如等先天性异常。镫骨、咽鼓管及乳突往往正常。

1．临床表现　单侧狭窄与闭锁者语言学习不受影响；如呈双侧性先天闭锁，小儿语言学习可有不良影响，以致语言发育迟缓、吐字不清。

2．检查 患儿外耳道无孔或仅存一小裂隙。继发性狭窄，可伴发感染，致引流不畅，产生溢脓及耳痛。对患者进行听力检查有助于了解内耳机能。阻塞范围及中耳情况，应做必要的X线摄片加以全面了解。

3．治疗 激光手术直接从闭锁的外口进入。继发性的外耳道狭窄及闭锁治疗比较容易。用Nd：YAG激光彻底切除外耳道内瘢痕组织，还可凿除部分外耳道后壁及上壁。激光外耳道再通术比常规手术径路容易，激光切割时无出血或出血极微量。

先天性外耳道狭窄或闭锁，常合并中耳畸形，手术难度较高，无论手术方式治疗先天性外耳道狭窄及闭锁的目的在于改进听力。

（二）激光术前准备

1．术前检查　术前必须行耳蜗机能检查及前庭功能检查。文献资料报道，外耳道完全闭锁耳蜗正常者，听力大多在50—60分贝水平。如耳蜗机能明显减退丧失者，不宜激光手术治疗。X线片检查极其重要，如X线片上见乳突气房发育良好，表示鼓室及听小骨存在，咽鼓管通畅，面神经径路多属正常，若乳突硬化，面神经径路多异常。

2．术前麻醉　由于此病多为幼小患儿，治疗中多不易合作，因而采用全麻手术较多。如后天继发狭窄及闭锁患者年龄较大而合作者，可于局麻下手术。

（三）激光手术

激光手术治疗外耳道狭窄及闭锁与传统的手术径路不同，由于激光的特殊物理性以及激光切除手术操作灵活，不易出血。因而激光切割细胞层，对周围正常组织损伤很小，只要手术精心、慎重，对绝大多数先天及后天外耳道狭窄及闭锁能获得比较理想的疗效。术前X线片及听力检查及耳道进入深度是手术进行的主要参考指标。如听力检查感知力极差，而耳蜗机能明显减退或丧失者，激光再通外耳道虽易成形，但意义不大。对耳蜗机能正常及X线下无乳突硬化，行外耳道激光成行术收效比较理想。行外耳道再通的同时结合病变情况可做内耳成形术。下面介绍激光再通外耳道手术方法。

用Nd：YAG激光及CO2激光相结合。寻找外耳门（先天者），于中心点用激光打一孔（CO2激光功率5～10W及Nd：YAG激光功率10W可调）。再用探针轻探深度与周边组织情况，用CO2激光逐层向内切割，进入深部。外耳道的中段后手术要极细心，特别是先天狭窄及闭锁者，手术根据耳道情况可凿除部分外耳道后壁及上壁。手术越耳道内近鼓膜要极慎重，考虑一次不宜彻底者，待3周恢复后，对病耳手术侧检查。虽未完全暴露鼓膜，对声音刺激应有感知，只是感觉声响程度不同而已。由于激光再通后恢复期中，部分浅表组织脱落，因而手术中一次不能完全暴露鼓膜者，应待3周修复彻底后再检查，根据遗留的组织程度进行激光治疗。二次彻底激光再通时，使用功率应极小。功率过高，易形成未穿鼓膜的后果。最好的办法是二次再激光术时，以最低功率作用于鼓膜前的组织，其颜色变白即可。不能汽化及炭化。此时汽化及炭化是一禁忌。根据作者体会，只要使用功率及操作得当成功率很高。要想取得完美的疗效，不形成人为损伤，要求术者有高超的激光手术技能。

激光手术再通对外耳门发育不好应结合其它手术径路进行，对后天性激光治疗比较满意。

（四）术后处理

术后静脉或肌注抗生素治疗7～10天，同时给予大剂量维生素类。术后外耳道有组织脱落，用细棉签（无菌）或用枪状镊取出。He-Ne激光照射7～10天，一次10～15分钟。术后3周进行听力检查，其中主要是检查再通后耳道的气传导功能，同时配合骨传导检查，对了解残留组织和彻底处理很有帮助。后天性外耳道狭窄及闭锁再通率高，收效好，先天性再通成功率不如前者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、酒渣鼻
  • 当前页：三十三、外耳道狭窄与闭锁
  • 下一页：三十四、鼻前孔闭锁及狭窄
<<< 返回本书目录
  1. 外耳道狭窄与闭锁《临床激光治疗学》
  2. 外耳道癣【疾病症状】
  3. 外耳道狭窄【疾病症状】
  4. 外耳道炎【疾病大全】
  5. 外耳道外生骨疣《临床激光治疗学》
  6. 外耳道炎、疖肿《百病自测》
  7. 外耳道疼痛【疾病症状】
  8. 外耳道炎和疖《中西医结合耳鼻喉科》
  9. 外耳道乳头状瘤【疾病大全】
  10. 外耳道炎及疖《耳鼻咽喉外科学》
  11. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  12. 外耳道异物《家庭医学百科-自救互救篇》
  13. 外耳道乳头状瘤《临床激光治疗学》
  14. 外耳道异物《中西医结合耳鼻喉科》
  15. 外耳道疖肿【疾病大全】
  16. 外耳道异物【疾病大全】
  17. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  18. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  19. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  20. 外耳道异物的急救《现代院外急救手册》
  21. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  22. 外耳道真菌病【疾病大全】
  23. 外耳道胆脂瘤《临床激光治疗学》
  24. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  25. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  26. 外耳耵聍腺瘤《临床激光治疗学》
  27. 外疮《外科启玄》
  28. 外耳恶性黑瘤《临床激光治疗学》
  29. 外揣《内经评文》
  30. 外耳疾病《默克家庭诊疗手册》
  1. 外耳道狭窄与闭锁《临床激光治疗学》
  2. 外耳道外生骨疣《临床激光治疗学》
  3. 外耳道炎《默克家庭诊疗手册》
  4. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  5. 外耳道炎《中西医结合耳鼻喉科》
  6. 外耳道乳头状瘤《临床激光治疗学》
  7. 外耳道炎、疖肿《百病自测》
  8. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  9. 外耳道炎及疖《耳鼻咽喉外科学》
  10. 外耳道疖《中西医结合耳鼻喉科》
  11. 外耳道异物《家庭医学百科-自救互救篇》
  12. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  13. 外耳道异物《中西医结合耳鼻喉科》
  14. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  15. 外耳道异物《耳鼻咽喉外科学》
  16. 外耳道胆脂瘤《临床激光治疗学》
  17. 外耳道异物的急救《现代院外急救手册》
  18. 外耳道《人体解剖学》
  19. 外耳道真菌病《耳鼻咽喉外科学》
  20. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  21. 外耳道阻塞《默克家庭诊疗手册》
  22. 外耳《耳鼻咽喉外科学》
  23. 外耳耵聍腺瘤《临床激光治疗学》
  24. 外耳《人体解剖学》
  25. 外耳恶性黑瘤《临床激光治疗学》
  26. 外倒转术《妇产科学》
  27. 外耳疾病《默克家庭诊疗手册》
  28. 外丹《中医词典》
  29. 外耳囊肿《临床激光治疗学》
  30. 外吹《中医词典》
  31. 外耳色素痣《临床激光治疗学》


鼻前孔闭锁及狭窄_《临床激光治疗学》_中医杂集_【岐黄之术】

三十四、鼻前孔闭锁及狭窄

三十四、鼻前孔闭锁及狭窄

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病多为后天性疾患，先天发生者少见。

1．病因　 多在外伤、烧伤、传染病、硬结病等疾病之后，鼻前孔处瘢痕组织形成过多，产生鼻前孔闭锁或狭窄（atresia or stenosis of anterior naris）。

先天性病因为在正常发育过程中，鼻前孔曾暂时由上皮栓阻塞，如在胚胎第6月后，上皮栓仍不溶解消失或者溶解不完全，即造成先天性鼻前孔闭锁及狭窄。

2．若为鼻前孔狭窄，则可由于狭窄的程度不同而有不等的鼻塞症状。

发生于新生儿先天性双侧鼻前孔完全性闭锁为一严重疾病，由于新生儿不会经口呼吸，产生窒息的危险很大，而且哺乳困难，容易发生严重的营养障碍。患儿如发生误吸时，可引起吸入性肺炎。这种闭锁常位于距鼻缘约1～1.5cm深处，常见为膜性，约厚2～3mm。有的中央有小孔，通气可稍有改善，但不良。

3．治疗　 激光治疗对新生儿先天性双侧鼻前孔闭锁，在固定不让患儿活动下用激光切开，再做短塑料管置入以行扩张法（可不做传统式术式）。后天性鼻前孔闭锁或狭窄，可通过激光手术切除瘢痕组织时，配合鼻前孔整形术。

（二）激光术前准备

激光切除瘢痕及整形术应在原发性疾病治愈后才可进行手术。

患者有鼻腔或鼻窦严重感染、上呼吸道急性炎症、面部化脓性感染者均暂时不宜手术。

术前根据患者情况估计需做鼻前孔整形术时，应剃尽手术区附近毛发，激光手术与鼻前孔整形术操作相结合，可互补不足，手术中可减少失血量，必要时准备大腿内侧皮肤备用。

麻醉：鼻前孔闭锁及狭窄激光再通术大都采用局部麻醉。用1％～2％利多卡因（作者常用利多卡因，普鲁卡因应于术前进行试验，利多卡因过敏机率比普鲁卡因发生的过敏低得多，通常无须过敏试验）加0.1％肾上腺素少许注射于筛前神经鼻外支、滑车下神经、眶下神经及腭前神经的分支区（见图15）。即可使外鼻完全麻醉。鼻中隔可用2％地卡因棉片做表面麻醉。同时做局部皮下浸润麻醉。

图15

启动激光，水循环及充电输出正常，对鼻前孔为浅表膜状闭锁及狭窄可用CO2激光，常用功率15W，聚焦切割。近鼻前孔较内闭锁、狭窄瘢痕组织及闭锁膜，用Nd：YAG激光石英光刀。先天小儿不合作手术困难者应采用全麻。Nd：YAG激光石英光刀用18号硬膜外穿刺针外管套入光纤，用作手术切柄使用，光纤在套入针管前削去外保护层2mm，光刀头露出针外管2～3mm，固定不松动。即能似执手术刀灵活切割。鼻孔内稍后闭锁膜经鼻前孔往往一次不能彻底切除，主要是因腔道改变，直视不易，因而应在纤维支气管镜及纤维鼻镜下直视激光切除。特别是清除残余闭孔膜，避免以后生长发育时形成鼻腔内赘生物极有帮助。

（三）激光手术

患者仰卧位，头微仰高。

切口，激光切口应根据先天及后天的闭锁和狭窄程度，以及鼻造形等决定。后天性者激光沿鼻的生理解剖行瘢后组织切除，切口边缘应靠近切下组织，切除术中不宜一次彻底铲除组织，应先把主要瘢痕组织切除后用CO2激光或Nd：YAG激光刀平行切面做残基处理。切忌过多切除以免对术后彻底修复产生影响。作者根据对后天性鼻前孔闭锁及狭窄治疗观察，疗效满意，手术时间短，出血极少或有的未见出血，治疗彻底，术后疼痛轻微且无手术后畸变。

先天性鼻前孔闭锁及狭窄，视患儿外鼻情况决定要否取大腿内侧替耳针或断层皮片。如外鼻造形及功能良好，仅为膜性闭锁及狭窄，直接用Nd：YAG激光刀沿鼻内正常粘膜面上切除，或先切下大部分孔闭膜，再用CO2激光低功率输出汽化炭化残余闭孔组织。先天鼻孔稍后闭锁及狭窄经前孔切除不便者，在纤维支气管镜及纤维鼻镜下先观察膜闭情况，找寻最薄弱处，Nd：YAG激光光刀经活检孔进入鼻孔内对准闭锁膜做汽化。手术一定要在直视镜下看清才能做，光刀必须在镜外，否则盲目治疗易发生严重后果。汽化根据鼻腔解剖做行进，如闭孔膜有小孔，镜下沿小孔逐渐汽化切割闭锁膜，扩大腔径。残余组织镜下汽化或炭化后让其自然脱落，在脱落后形成鼻痂经鼻前孔取出。完全闭锁膜镜下做汽化一圈后停止输出激光，用镜向后轻推即可脱离，然后再做残余闭锁膜处理。

激光切除先天性闭锁及狭窄，根据术后结果观察，只要在闭锁的同时无严重畸形，激光手术治疗可免除整形术，如在闭锁及狭窄下伴鼻畸形时，激光切除应配合整形术（参照有关教材手术方法）。先天性鼻前孔闭锁及狭窄患儿经切除术后可解除张力作用因而对术后发育有良好作用。更由于激光治疗无大伤损。术后配合治疗恢复比较理想。如鼻前孔闭锁及狭窄激光术后有疑为狭窄者可行短时扩张治疗，但大多数病例不必。面积大，激光术后残缺严重者按整形术处理（整形皮片取置术略）。

（四）术后处理

术后给予抗菌消炎治疗1周，尤其是继发于外伤、烧伤及传染性疾病等的闭锁及狭窄。大剂量维生素丙口服或静脉给药，也可给予其它多种维生素类制剂。

术后用30mWHe-Ne激光照射创面，每日一次，每次15～20分钟，10～15日一疗程。有的经He-Ne激光照射治疗后可减少抗菌素用药量或不用抗生素，由于激光手术时感染机会少，多属非接触式，手术中输出激光系单色高温光，能同时清除多种病菌。

术后局部有轻微渗出，可不必做特殊处理，大多数于术后自然流出鼻腔外，有形成痂且不大者，如对呼吸无影响可不取掉，待1周左右创面新组织修复时自然脱落。可每日用无菌棉签清除分泌物，再涂红霉素或四环素眼膏保护创面。对幼小儿患者在激光术后注意鼻腔观察及护理。小儿鼻孔内形成的块状物应用枪状镊或肚状镊取出，动作要轻柔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、外耳道狭窄与闭锁
  • 当前页：三十四、鼻前孔闭锁及狭窄
  • 下一页：三十五、鼻前庭囊肿
<<< 返回本书目录
  1. 鼻前孔闭锁及狭窄《临床激光治疗学》
  2. 鼻前庭部发痒【疾病症状】
  3. 鼻旁窦支气管综合征【疾病大全】
  4. 鼻前庭囊肿《临床激光治疗学》
  5. 鼻旁窦发育不良【疾病症状】
  6. 鼻前庭囊肿【疾病症状】
  7. 鼻衄血《普济方·针灸》
  8. 鼻前庭皮肤红肿疼痛【疾病症状】
  9. 鼻衄统论《圣济总录》
  10. 鼻前庭炎《临床激光治疗学》
  11. 鼻衄门主论《疡医大全》
  12. 鼻前庭炎【疾病大全】
  13. 鼻衄丹【方剂大全】
  14. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  15. 鼻衄出血《证治准绳·杂病》
  16. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  17. 鼻衄不止【方剂主治】
  18. 鼻腔《组织学与胚胎学》
  19. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  20. 鼻腔不能关闭引起的鼻音【疾病症状】
  21. 鼻衄【中药主治】
  22. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  23. 鼻衄【疾病症状】
  24. 鼻腔干燥及结痂【疾病症状】
  25. 鼻衄《证治准绳·女科》
  26. 鼻腔前部出血【疾病症状】
  27. 鼻衄《证治准绳·女科》
  28. 鼻腔异物《家庭医学百科-自救互救篇》
  29. 鼻衄《证治准绳·类方》
  30. 鼻腔异物《中西医结合耳鼻喉科》
  1. 鼻前孔闭锁及狭窄《临床激光治疗学》
  2. 鼻旁窦歌诀《人体解剖学歌诀》
  3. 鼻前庭囊肿《临床激光治疗学》
  4. 鼻旁窦《人体解剖学》
  5. 鼻前庭囊肿《中西医结合耳鼻喉科》
  6. 鼻衄涌泉《疫疹一得》
  7. 鼻前庭炎《临床激光治疗学》
  8. 鼻衄血《普济方·针灸》
  9. 鼻前庭炎《默克家庭诊疗手册》
  10. 鼻衄血《新修本草》
  11. 鼻前庭炎《中西医结合耳鼻喉科》
  12. 鼻衄续法《医学纲目》
  13. 鼻前庭炎《耳鼻咽喉外科学》
  14. 鼻衄统论《圣济总录》
  15. 鼻腔《人体解剖学》
  16. 鼻衄三黄补血汤《奇方类编》
  17. 鼻腔《组织学与胚胎学》
  18. 鼻衄秘方《华佗神方》
  19. 鼻腔《耳鼻咽喉外科学》
  20. 鼻衄门主论《疡医大全》
  21. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  22. 鼻衄门主方《疡医大全》
  23. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  24. 鼻衄候《诸病源候论》
  25. 鼻腔及鼻涕《百病自测》
  26. 鼻衄候《诸病源候论》
  27. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  28. 鼻衄候《诸病源候论》
  29. 鼻腔异物《默克家庭诊疗手册》
  30. 鼻衄候《巢氏病源补养宣导法》
  31. 鼻腔异物《家庭医学百科-自救互救篇》


鼻前庭囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

三十五、鼻前庭囊肿

三十五、鼻前庭囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

为发生于鼻前庭皮肤下的一类良性肿瘤——鼻前庭囊肿（nasal uestibular cyst）。女性多发，30～50岁年龄多见。

1．病因　 腺体潴留学说，认为是鼻腔底的粘液腺腺管发生阻塞，分泌物潴留形成囊肿。面裂学说，认为鼻前庭囊肿发源于胚胎时期的面突接合处的表皮细胞残余，特别是上颌突与球状突接合外，因而囊肿可与所述的球上颌或唇腭裂囊肿相吻合。

2．病理　 鼻前庭囊肿单侧发病者较多，双侧发病少见。囊肿为圆形或椭圆形单个，生长缓慢。大多位于鼻翼附着处、梨状孔的前外方、上颌骨牙槽突的骨表面上。由于囊肿呈逐渐性增生，能压迫邻近骨壁使其凹陷。特殊的囊肿内膜表皮为具有纤毛式的柱状上皮及立方上皮细胞，但是也可以转变为扁平上皮、立方上皮、柱状上皮等组织。囊内容物为纯粘液状，血清样或血清粘液样，呈黄色或者棕黄色，透明或半透明，伴继发性感染时则呈脓性物。

3．临床表现　在早期无任何症状。囊肿大者可引起鼻塞、局部发胀。伴继发感染时则迅速增大，并有局部疼痛。

4．诊断　 局部可见。轻者鼻前庭下方微有隆起；较大者，鼻前庭底部明显突出，鼻唇沟消失，在鼻翼附着处、口腔前庭近梨状孔外侧部，甚至上唇的上部均可见隆起。用二指分别放在口腔前庭及鼻前庭处，触之囊肿柔软，具弹性及波动，不伴感染时能移动而无压痛。

对囊肿用针穿刺时能抽出液体，大多不含胆固醇。对张力大者应拍X线片检查，在梨状孔底部能见一个浅淡的均匀局限阴影，周围组织无病变。做囊腔造影拍片可见明显囊肿的形状、大小及位置。

5．治疗　 激光手术治疗方法不同，主要根据囊肿的大小而采用的手术径路不同。囊肿所处位置在手术切除的同时要考虑到美容的重要性。对较小的囊肿于鼻前庭直接激光切除；较大囊肿采用唇龈沟切口。如面部畸形或反复感染，则在控制感染后施行手术。

（二）激光术前准备

激光手术切除前，囊肿伴发感染的应先控制炎症后再手术。

辅助器：小弯止血钳（12cm）2把、皮肤钳1把。做唇龈沟径路手术，按常规手术准备，并严格遵守无菌操作程序。

启动激光：手术可用CO2激光及Nd：YAG激光。较小囊肿可用CO2激光或Nd：YAG激光切割。较大囊肿，为不留下颜面手术后疤痕，做唇龈沟切口既可彻底切除整个囊壁，而又不留下手术伤痕。激光用CO2聚焦激光切割，外罩消毒护套。

麻醉：手术用局部麻醉，1％～2％利多卡因注射麻醉，不加入肾上腺素。对囊肿行激光手术切割时不应常规术式加上肾上腺素，激光切割时可避免出血。

（三）激光手术

较小单纯鼻前庭囊肿用激光于囊肿顶部切开2mm，用止血钳经切口伸入囊内，钳夹囊壁向切口外牵拉。同时用另一把蚊式钳经侧面进入做囊壁与正常组织的钝性分离，即很容易取出。如囊壁已破，先排尽囊内容物后，再钳取出整个囊壁。手术分离除用常规方法外可用激光分离，其操作程序及运用方式与常规手术相同。

较大囊肿行唇龈沟做一靠近中线的横切口，用CO2激光（使用功率5～10W，或依囊肿体积随时调节激光功率）逐层切开组织，并向梨状孔方向分离软组织，暴露囊壁加以分离，如囊壁与鼻前庭皮肤粘连甚紧，不易分离，而且强行分离易致皮肤破裂穿孔时，可用CO2激光聚焦汽化囊壁，汽化深度0.5mm。激光手术分离囊壁有多种方法，若囊肿体积较大，与周围组织粘连及正常组织薄弱，不易分离者，在排尽囊内容物后用激光汽化、炭化整个囊壁，深度可达1mm。手术能完整分离者要彻底分离。切除完毕，囊腔应缝合，不留死腔，按解剖层次逐层缝合。术后7～10天拆线。

（四）术后处理

术后原则上给予抗菌消炎治疗1周，尤其是伴发感染性囊肿。肌注、静滴或口服多簇维生素或支持治疗。

术后可用He-Ne激光照射局部，常用功率30mW，每日一次，每次15～20分钟，7～10天一疗程。无继发感染配合He-Ne激光照射，可不用抗菌素。

保持口腔清洁卫生，用复方硼砂漱口液，或雅仕洁口剂等每天含漱数次。行口腔内刷牙，注意保护创面不受损伤，以免形成伤口撕裂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、鼻前孔闭锁及狭窄
  • 当前页：三十五、鼻前庭囊肿
  • 下一页：三十六、舌甲状腺异位
<<< 返回本书目录
  1. 鼻前庭囊肿【疾病症状】
  2. 鼻前庭皮肤红肿疼痛【疾病症状】
  3. 鼻前庭囊肿《临床激光治疗学》
  4. 鼻前庭炎《临床激光治疗学》
  5. 鼻前庭部发痒【疾病症状】
  6. 鼻前庭炎【疾病大全】
  7. 鼻前孔闭锁及狭窄《临床激光治疗学》
  8. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  9. 鼻旁窦支气管综合征【疾病大全】
  10. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  11. 鼻旁窦发育不良【疾病症状】
  12. 鼻腔《组织学与胚胎学》
  13. 鼻衄血《普济方·针灸》
  14. 鼻腔不能关闭引起的鼻音【疾病症状】
  15. 鼻衄统论《圣济总录》
  16. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  17. 鼻衄门主论《疡医大全》
  18. 鼻腔干燥及结痂【疾病症状】
  19. 鼻衄丹【方剂大全】
  20. 鼻腔前部出血【疾病症状】
  21. 鼻衄出血《证治准绳·杂病》
  22. 鼻腔异物《家庭医学百科-自救互救篇》
  23. 鼻衄不止【方剂主治】
  24. 鼻腔异物《中西医结合耳鼻喉科》
  25. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  26. 鼻腔异物【疾病大全】
  27. 鼻衄【中药主治】
  28. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  29. 鼻衄【疾病症状】
  30. 鼻腔异物的急救《现代院外急救手册》
  1. 鼻前庭囊肿《临床激光治疗学》
  2. 鼻前孔闭锁及狭窄《临床激光治疗学》
  3. 鼻前庭囊肿《中西医结合耳鼻喉科》
  4. 鼻旁窦歌诀《人体解剖学歌诀》
  5. 鼻前庭炎《临床激光治疗学》
  6. 鼻旁窦《人体解剖学》
  7. 鼻前庭炎《默克家庭诊疗手册》
  8. 鼻衄涌泉《疫疹一得》
  9. 鼻前庭炎《中西医结合耳鼻喉科》
  10. 鼻衄血《普济方·针灸》
  11. 鼻前庭炎《耳鼻咽喉外科学》
  12. 鼻衄血《新修本草》
  13. 鼻腔《人体解剖学》
  14. 鼻衄续法《医学纲目》
  15. 鼻腔《组织学与胚胎学》
  16. 鼻衄统论《圣济总录》
  17. 鼻腔《耳鼻咽喉外科学》
  18. 鼻衄三黄补血汤《奇方类编》
  19. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  20. 鼻衄秘方《华佗神方》
  21. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  22. 鼻衄门主论《疡医大全》
  23. 鼻腔及鼻涕《百病自测》
  24. 鼻衄门主方《疡医大全》
  25. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  26. 鼻衄候《诸病源候论》
  27. 鼻腔异物《默克家庭诊疗手册》
  28. 鼻衄候《诸病源候论》
  29. 鼻腔异物《家庭医学百科-自救互救篇》
  30. 鼻衄候《诸病源候论》
  31. 鼻腔异物《中西医结合耳鼻喉科》


舌甲状腺异位_《临床激光治疗学》_中医杂集_【岐黄之术】

三十六、舌甲状腺异位

三十六、舌甲状腺异位

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

甲状腺的发生过程中，如因甲状腺原基位置异常，甲状舌管下降时发生障碍，甲状舌管内残留的甲状腺原基异常发育，甲状腺侧叶迟下降时不与甲状腺中央部结合，发生异位甲状腺。异位甲状腺可发生在鼻咽部、食管内、舌根部、舌内、舌下、喉前、喉咽或口咽后壁之后——亦称内脏后甲状腺肿（retroivisceral struma）。

此病可分为副甲状腺（accessory thyroid）及迷走甲状腺（aberrant thyroid）两类。副甲状腺为额外腺体，其特点是在正常位置上另有甲状腺组织；迷走甲状腺是整个甲状腺发生异位，特点是在颈前正常位置上不另有甲状腺组织存在。因而在施行手术时将迷走甲状腺全部切除，将致甲状腺机能不全，发生粘液水肿，甚至引起死亡。所以术前要充分了解颈前正常位置有否甲状腺存在，才可手术。特别是舌甲状腺有可能为副甲状腺，也可能为迷走甲状腺，各年龄均可发病，成年女性较多。

1．临床表现　舌甲状腺在早期常无症状，或仅有咽异物感及刺激性咳嗽。在月经期、妊娠及分娩期，肿块迅速肿大而症状加重，表现有：①咽下困难，在初起多为吞咽不畅，随肿块长大而逐渐出现咽下困难。②发声障碍，由于肿块的阻塞致语音含混不清或呈鼻音，并致呼吸困难。视病人年龄及肿块大小而定。③咽痛、出血也是常见症状。

2．检查　 典型者肿块位于舌盲孔与会厌之间的舌根中线上，但与会厌无粘连，基底甚广呈半圆形隆起或呈结节状，表面为正常粘膜所覆盖，颜色红，血管分布多少不一。触压有质实感而具弹性，但无波动感及压痛，按压时无变色改变。特点是与舌组织分界明显，容易辨认。用针穿刺时可抽出血液，并易引起感染，特点是活检时也易引起感染及出血，因而一般不做活检。如要确诊非做活检不可者，应在局麻药中加1：1000肾上腺素，钳取组织后，用Nd：YAG做活检处止血。一般依靠典型的临床症状及检查所见即可明确诊断。

行基础代谢率测定时变化不明显。借助同位素检查可诊断舌根肿块是否为甲状腺组织，而且还可测定在颈部正常位置上有无甲状腺存在。无同位素检查条件者，为不在手术切除舌甲状腺后引起粘液性水肿等并发病、应行颈前切口，或通过气管切开的切口来明确颈部有无甲状腺存在。无甲状腺存在于颈部者，激光切除舌甲状腺时应做部分保留。

在诊断中应和舌根血管瘤、舌囊肿、纤维瘤、混合瘤、脂肪瘤、腺瘤等鉴别。如舌根血管瘤呈紫色，压之颜色由红变白；舌囊肿有波动感，穿刺可抽出液体；血管瘤进行穿刺时仅为血液；纤维瘤质硬等，在诊断时应区别明确。

3．治疗　 对较小的舌甲状?

■［此处缺少一些内容］■

前没有正常甲状腺存在，也应该激光手术全部切除。

（二）激光术前准备

术前确认及必要的基础代谢率检查，以及常规体检对手术很有帮助。发现身体有并发病时应进一步做深入仔细的检查。

器械准备：舌钳一把，光纤配刀柄（自制），激光手术切割不象常规手术刀切割法，因而手术中出血量少，手术时间短，治疗方便，不必做复杂的准备。为防万一手术采用吸用器。

麻醉：舌甲状腺暴露清楚，可采用经口途径，做舌根部注射麻醉（1％～2％利多卡因加微量1：1000肾上腺素）。做舌根部肿块基底注射麻醉药物，手术时对周围正常舌组织有保护作用，能吸收并消散激光切割时的热量。传统麻醉方法多用气管内插管术乙醚麻醉，由于激光束高温的作用，用乙醚麻醉者极易引起爆炸。因此绝不可用此麻醉法。对手术患者因年纪小不合作者，应用基础麻醉（勿用易燃易爆麻醉剂），先行气管切开术，解决呼吸问题，在助手协作下经口切除舌甲状腺。

（三）激光手术

根据患者年龄、麻醉方式及合作否采用不同体位。对合作者取坐位；全麻小儿及不合作者手术采取仰卧位。经气管切开麻醉，手术切除舌甲状腺时须填塞下咽部，以防血液流入下呼吸道。术者用舌钳夹位舌前部向外下拉牵，待暴露清楚后由助手牵拉固定不变。术者用Nd：YAG激光刀，外上刀柄（自制，可用18号硬膜针经加工后插入光纤，外露光纤2mm）输出激光，使用功率30～40W。激光手术切割或采用常规手术刀切割操作（即接触式切割）。切割时用皮肤钳夹住已切开舌甲状腺向软腭上方轻提，以利手术。激光切割时，合作病人应嘱其先吸气，而后缓慢呼出。在吸气时停止激光切割，由于激光切割时有烟雾产生，为防吸入，采用吸气间断切割较为好些，一般呼吸几次间隔即可将整个舌甲状腺切下。全麻手术时激光切割如有血液流出，用纱布吸干或用吸引器吸干。

对较小舌甲状腺激光切除术时应根据病人临床症状而决定治疗。一般用Nd：YAG激光对舌甲状腺做照射，使用功率30W，照射距离1cm，使甲状腺组织部分变性坏死。几日后自然脱落修复，既可解除舌甲状腺对咽喉的刺激作用，又可避免迷走甲状腺激光全切除术后的并发症。特别是已明确为迷走甲状腺做部分激光切除术，对维持术后生理内分泌代谢很适合。舌甲状腺全切除时应于包膜肿块内缘用激光刀分离切割，注意不要损伤正常舌组织。全部分离切除舌甲状腺后可不必象常规外科手术切除缝合。由于光刀在分离切割时已将舌甲状腺的血管全部封闭，出血极少，或不出血。术后有一保护痂，在自然修复中保护痂逐渐脱落。术毕，手术创面上龙胆紫液。

（四）术后处理

为防感染激光术后肌注或静滴抗生素1周。如静滴给药时，应用大剂量维生素丙及其它维生素类药口服，有合并症者应予治疗。

术后病人进流质或半流质饮食，饮食温度不宜过高，及不能过硬、粗糙。

保持口腔清洁卫生，每日用复方硼砂漱口液、雅仕洁口剂清洁口腔。

术后二周观察病灶有否出血，病人有下咽动作，应嘱病人吐出以观察有否术后动脉出血并做好处理。出血灶用Nd：YAG激光止血较好

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五、鼻前庭囊肿
  • 当前页：三十六、舌甲状腺异位
  • 下一页：三十七、鼻咽纤维瘤
<<< 返回本书目录
  1. 舌甲状腺异位《临床激光治疗学》
  2. 舌绛《塘医话》
  3. 舌甲状腺【疾病大全】
  4. 舌卷囊缩《伤寒括要》
  5. 舌甲治验《疫疹一得》
  6. 舌卷囊缩证《伤寒九十论》
  7. 舌颊《卫生易简方》
  8. 舌诀《养生秘旨》
  9. 舌肌萎缩【疾病症状】
  10. 舌菌《儿科萃精》
  11. 舌肌麻痹【疾病症状】
  12. 舌菌《马培之医案》
  13. 舌黄门主论《疡医大全》
  14. 舌菌《中医外科学》
  15. 舌化丹【方剂大全】
  16. 舌菌门主论《疡医大全》
  17. 舌忽肿大肿硬《喉舌备要秘旨》
  18. 舌口及咽部烧灼感【疾病症状】
  19. 舌忽缩入《喉舌备要秘旨》
  20. 舌两侧边缘毛状白斑【疾病症状】
  21. 舌红苔黄【方剂主治】
  22. 舌论《备急千金要方》
  23. 舌红少苔【方剂主治】
  24. 舌论《古今医彻》
  25. 舌红【方剂主治】
  26. 舌论《外台秘要》
  27. 舌黑《塘医话》
  28. 舌麻《杂病广要》
  29. 舌骨区有肿胀压痛【疾病症状】
  30. 舌门《张氏医通》
  1. 舌甲状腺异位《临床激光治疗学》
  2. 舌甲治验《疫疹一得》
  3. 舌尖《中医词典》
  4. 舌颊《卫生易简方》
  5. 舌蹇《中医名词词典》
  6. 舌黄门主论《疡医大全》
  7. 舌蹇（jiǎn剪）《中医词典》
  8. 舌黄风《中医词典》
  9. 舌謇（jiǎn检）《中医词典》
  10. 舌黄鹅口《中医词典》
  11. 舌绛《中医名词词典》
  12. 舌忽肿退场门外《奇方类编》
  13. 舌绛《中医词典》
  14. 舌忽肿大肿硬《喉舌备要秘旨》
  15. 舌绛《塘医话》
  16. 舌忽肿大《奇效简便良方》
  17. 舌卷《中医词典》
  18. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  19. 舌卷短《广瘟疫论》
  20. 舌忽胀大《奇方类编》
  21. 舌卷卵缩《中医名词词典》
  22. 舌忽缩入《奇效简便良方》
  23. 舌卷卵缩《中医词典》
  24. 舌忽缩入《喉舌备要秘旨》
  25. 舌卷囊缩《中医词典》
  26. 舌忽发胀满口不能出声《回生集》
  27. 舌卷囊缩《医述》
  28. 舌忽出难入《奇方类编》
  29. 舌卷囊缩《伤寒括要》
  30. 舌红痈《中医词典》
  31. 舌卷囊缩证《伤寒九十论》


鼻咽纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十七、鼻咽纤维瘤

三十七、鼻咽纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鼻咽纤维瘤（nasopharygealfieroma）均属良性。但由于鼻咽纤维瘤具有强大的生长扩张能力，同时又发源于颅底，可屡次引起危及生命的大出血，因此临床上发展甚恶。

1．病因　鼻咽纤维瘤病因未明，发病者以青年占绝大多数，男女发病中以男性最多见。极少病人有自然消退现象，也有与此观点分歧者。鼻咽纤维瘤常发源于颅底的骨膜，有的文献资料认为有起源于咽腱膜层及咽旁的蝶腭纤维软骨。

2．病理　肿瘤中血管成分与纤维组织成分占优势，即称纤维血管瘤（fibroangiama）或血管纤维瘤（angiofibroma），偶也称淋巴扩张纤维瘤。瘤体上覆以正常粘膜，质硬，可侵入邻近不同器官组织及压迫（见图16）。

瘤"/>

图16

3．临床表现 肿瘤长大至一定程度时出现邻近组织或器官受压。在压迫症状出现前，往往表现为渐进性鼻塞与“未明原因的”鼻腔和口腔大出血。出血多、时间长者病人呈高度贫血状，极易疲劳。如肿瘤侵入压迫眼眶，则发生眼球移位，运动受限。由于眼球受压时视神经也受压，可出现神力障碍，重者甚至引起视神经萎缩。侵入压迫翼腭窝或颞窝，则面颊或颞部隆起。咽鼓管口受压时出现听力障碍。三叉神经受压，则出现剧烈的三叉神经痛及耳内放射性疼痛。侵入颅内时常有剧烈头痛，出现其他脑神经压迫症状及发生颅内并发病。

4．检查 用鼻咽镜、纤维支气管镜、纤维鼻镜检查见灰红色结节状表面光滑的肿块，上覆以正常粘膜，表面有明显血管。有时发现肿瘤的分支侵入鼻内，或推压软腭而突出于口咽。典型者触诊肿瘤质硬如软骨（大量纤维组织结构特点），不能移动，同时可触知根部在颅底并与周围组织可能有粘连。由于肿瘤供血丰富活检易出血，为明确诊断，活检时必须用激光止血。激光手术切除前必须做X线拍片，以了解肿瘤范围及有无颅底破坏，以指导手术治疗。

鼻咽纤维瘤与咽扁桃体肥大、鼻后孔息肉、鼻咽恶性肿瘤特别是淋巴肉瘤不同，应相鉴别，由于后者外形与鼻咽纤维瘤相似，容易导致肉眼诊断错误。

（二）激光术前准备

激光切除前应对病人进行前述检查。由于肿瘤的结构特点，患者病史长，出血多，失血重时必须于术前对病人进行补充全血；特别是Hb低于8克以下待Hb上升正常后再予手术。激光手术虽然出血较少，但对失血者应高度重视。备好术中及术后备用血以利手术安全及术后康复。此外，检查患者有无其它器官疾病，如有应对症处理，并耐心仔细做好患者工作以取得合作。

术前数日给予维生素C与维生素K。肿瘤合并感染者，术前须加控制。再次详细检查鼻腔及鼻咽，借助触诊摸清肿瘤根部位置，决定选择手术入路。对不明确者都应做颅底位拍片，以了解颅底与翼腭窝是否受犯。摄华氏位、上颌窦侧位片，有助于了解肿瘤侵犯范围。激光手术切除前，考虑到术中出血较多。先采用经鼻前孔用Nd：YAG光刀插入肿瘤基部输出激光3日后再最后切除，这样可减少术中的出血程度，较为安全。激光手术时不必行常规切除术的颈外动脉结扎。

术前用鲁米那（luminal，phenobarbital）口服或肌注。用于局部麻醉前或全身麻醉前精神紧张的病人。肝、肾功能减退及糖尿病患者慎用。一般用量：成人，术前1小时，口服鲁米那90mg/次或鲁米拉钠0.1g/次肌注。精神比较紧张的病人，可于术前晚加服鲁米那0.09g一次。

行局麻激光手术病人，术前半小时肌注杜冷丁（dolantin 100mg，成人），可帮助手术顺利进行，但要严密注意血压变化。

在经纤维鼻镜、纤维支气管镜或对较小的鼻咽纤维瘤经鼻咽镜下激光切除术时，或全身麻醉前给予胆碱对抗药可减少呼吸道分泌，抑制痉挛（如喉痉挛及支气管痉挛等）反射及迷走神经反射（颈反射）的发生。常规用阿托品术前半小时皮下注射，成人一般用量0.5毫克。

麻醉：激光手术切除鼻咽纤维瘤方法灵活多样，对较小肿瘤在纤维鼻镜及纤维支气管镜、鼻咽镜下切除时多采用局部麻醉。较大肿瘤经口腔径路手术或肿瘤对眼及上颌窦有侵犯压迫严重须行鼻侧切开径路切除时采用全麻。局麻用1％～2％利多卡因加微量1：1000肾上腺素于肿瘤基底注射，用喉头喷雾器向口咽后壁及经鼻前孔喷雾1％～2％地卡液。做粘膜麻醉，减少刺激反应。

（三）激光手术

鼻咽纤维瘤激光切除术有经鼻腔及口腔两种径路：前者包括经鼻前孔手术，鼻侧切开术；后者有软腭切口、硬腭切口及经咽峡不做任何切口多种。一般对肿瘤大部分突入鼻腔者，多取鼻侧径路切开，肿瘤主要位于鼻咽者，多取经口腔径路切除术。

激光手术切除法有经鼻镜下纤维瘤切除，经口腔激光切除术等多种方法，及插入基底输出激光自然脱落法。

由于Nd：YAG激光的物理特性，在光刀切除时出血量很少，即使切割口有明显的出血现象，在切割时运行速度稍慢，输出激光时间长些出血明显的现象即可停止。作者根据对多种富含血管的肿瘤进行激光切割的实用性探讨，发现疗效确实很理想。关键在于术者要对激光彻底了解。而且手术操作要熟练。其特点在于输出激光虽是高温，但损伤组织轻微，无电刀向四周热辐射的作用。激光为向前输出的单色光束，无周边损伤，因而切割取决于方向性好，用于各类肿瘤切割极为方便。

1．经鼻镜下纤维瘤切除术　 此法主要借助纤维支气管镜、纤维鼻镜及鼻咽镜下直视切除。适用于未侵入鼻腔及较小的鼻咽纤维瘤。激光功率常用40W，Nd：YAG光纤出光端削去外保护层3mm，外上光刀柄（自制），以增加操作灵便。患者取仰卧位，颈稍伸直。将手术床头侧稍抬起，稍高于足侧。手术者坐于病人头端。

术者将激光刀由鼻孔插入送至纤维瘤基部，此时不出光，用纤维支气管镜或纤维鼻镜经同侧鼻孔插入，于镜下直视手术。激光切割时，光刀贴近纤维瘤基部如执手术刀切割。切割速度术者根据镜下表现灵活掌握。如切割时纤维瘤摆动，经鼻孔用一细长拉钩（特制）拉住肿瘤，光刀于肿瘤基部彻底切除。手术中切割时有刀口出血不必紧张，光刀运行速度放慢，出血很快即止。镜下切割中产生的烟雾影响观察，可用纤维支气管镜下抽吸排出。如有血液聚积于鼻腔不能及时引流出，也可经纤维内镜吸出，或用小号吸引器头吸出。

肿瘤体全部切下后，经口腔取出。用Nd：YAG激光对基部进行慢速扫描照射，照射范围超正常组织32mm。肿瘤残余多者照射时间可稍长，剂量可加大。原则上处理肿瘤基部特别重要，如基部不除，术后在短时间内即可快速增长，治疗只起到标的作用。常规手术切除不论采用何径路，由于难以解决出血问题，及切除基部不彻底，复发的可能性很大。激光照射基部可直接破坏肿瘤残余基底细胞，术后又起痂的保护作用，待修复时痂已自然脱落，安全有效。

2．经口腔激光切除术经口腔激光切除术适用于较大的鼻咽纤维瘤，特别是对已侵入翼腭窝及产生压迫的纤维瘤切除比较方便。手术切口按正常经口入路法。体位取仰卧位，肩下垫枕，颈伸直头后垂并低于肩部平面，手术床头侧抬起高于足侧。切口为减少出血用1％利多卡因液加1：1000肾上腺素，注射于硬腭的粘—骨膜下。常规手术法呈马蹄形切开。自一侧第2磨牙开始，循牙龈内侧并距龈缘0.5～0.7mm外，向前延至切开孔后方。距切开的龈缘约1.5cm，弯向对侧第2磨牙。必要时将切口向后外延长直止两侧扁桃体舌腭弓附近。切口两端均位于腭大孔的外侧或一端位于腭大孔内侧，主要是不使两侧腭大动脉及腭大静脉都被切断，以免术后发生粘—骨膜缺血性坏死。

分离粘—骨膜瓣用分离器沿切口将粘—骨膜自硬腭板上分离并直达硬腭后缘。硬腭骨板面高低不平，分离时必须小心，否则易致粘—骨膜瓣分破。术者可用盐水浸湿的短纱条从切口送入粘—骨膜与硬腭骨板之间，紧贴骨面慢慢向后做钝性分离，此时不但可避免分破而且可减少出血。越过硬腭后缘时改用弯头分离器，将鼻腔后段的粘—骨膜分离一部分。

分离完毕，用咬骨钳或Nd：YAG激光刀从硬腭后缘向前咬除或切除患侧硬腭骨板一部分。在一些病例由于硬腭骨板有时被肿瘤压迫变薄或者被吸收，进行咬除或激光切除非常容易。骨板要去除多少，必须根据肿瘤的大小和部位而定；如果大部分肿瘤侵入鼻腔内，则可向前咬除稍多些。咬除或光切除骨板时注意不要损伤鼻腔底的粘膜。

骨板被咬除或光刀切除后，将鼻腔底粘膜切成（用常规手术刀切割，激光切割时功率要小）基底在前方的粘—骨膜瓣，瓣的顶端在软、硬腭交界处，可达咽鼓管圆枕前唇，即可将肿瘤全部暴露。肿瘤较大，必须扩大手术视野，将患侧腭帆张肌腱自翼突钩处剪断。拉下该侧软腭，或切除翼突钩、下鼻甲后端或鼻中隔后段，鼻咽即能全部暴露。经此术野完全可以看到中、下鼻甲，鼻中隔后部，鼻咽顶壁，后壁及侧壁，还能看到蝶窦及后部筛突。

Nd：YAG激光刀直接由纤维瘤根部切割，术者用刀如执手术刀运行，沿基部切开后再用皮肤钳夹住切开肿瘤，向手术口外做牵拉轻提，再用光刀切除整个肿瘤。待纤维瘤基部切断，退出光刀，夹持肿瘤钳子向外取出，观察肿瘤有否残留，如创面呈现不清，用湿棉球拭净创面，对残余肿瘤用激光彻底汽化或炭化。注意在切割及处理残基时绝不能损害咽后壁骨板。术者应将残基扩大处理面约3mm。术中激光刀切割时出血较少或不出血，因而整个肿瘤切除不必担心似常规切除法的出血现象。如有出血，用Nd：YAG光刀插入出血外输出激光2秒即可止血。激光手术处理残基很重要，只有彻底清除才可避免复发，但手术时对颅底骨质不能破坏，否则形成脑压下降，间接引起血压突降而危及生命，并做好抢救等措施。而且处理残基又是激光手术是否成功的重要步骤。

如果肿瘤已侵入翼腭窝，可按步分离鼻咽部分，在上颌骨与翼突之间的翼腭裂附近将肿瘤切断，再沿患侧唇龈沟做一切口，经磨牙后区与硬腭切口相连接，沿上颌骨外后壁分离侵入翼窝的肿瘤并取出。激光分离肿瘤时光刀尽可能近肿瘤体，即使有残余体肿瘤，再用激光进行汽化可彻底解决。肿瘤分支侵入部位，应采用方便、快捷的手术入路，同时又不损伤正常组织过多。

术毕，观察切口无出血后，按常规方法用一块较大凡士林纱布折叠成口袋状，袋底置于鼻咽部，袋口引出鼻腔外，袋中填以碘仿纱条，将鼻腔底及硬腭的粘—骨膜复位后，用肠线或丝线缝合硬腭切口。缝合切口必须按解剖层次进行，缝合完毕取出咽喉部的填塞纱条。对鼻腔袋状纱布应于术后12～24小时取出，由于激光切除时无常规手术分离肿瘤的较多出血现象发生，可不必行鼻腔后壁填塞过久，否则可能起反作用。因为术后纱条与创面组织接触压迫过久，粘连较紧，在拆出纱条时引起保护痂撕裂，再形成新的出血创伤。

3．激光保守性插入纤维瘤基底自然脱落方法：此方法主要适用于出血较重，身体衰弱患者。优点在于治疗危险性小，创伤轻，病人痛苦小，激光手术在内镜直视下治疗。

患者取仰卧位，头伸直后仰，头侧稍高，足侧稍低约20度。麻醉用2％利多卡因加1：1000肾上腺素，用超长针头与鼻腔平行进入直接注射于纤维瘤基底部。不退出内窥镜，经鼻前孔插入上手柄的激光刀。注意，光刀达肿瘤基部时不输出激光，光刀插入肿瘤基部输出激光。插入密度及输出功率应大些。必须注意的是激光不能损伤骨壁，否则造成严重后果。光刀最理想的是与肿瘤基部平行，既安全又有效。

插入激光治疗一周内肿瘤自然坏死脱落，如脱落后不能排出，应用钳夹出或经口咽部取出。一月后复查，未完全切除者，再行二次激光切除，直到彻底切除为止。

（四）术后处理

激光手术不论手术径路术后给予抗生素治疗1周。对于患者术前有失血现象，以及手术中出血者应补充全血，提高血色素，促进创面切口修复，增强机体免疫力。输液治疗时大量维生素丙静滴及补充多簇维生素。支持治疗对术后康复也极重要。

经口径路病人术后疼痛明显者给予解热镇痛剂，疼痛剧烈者肌注杜冷丁或吗啡类较强止痛剂。激光手术切除鼻咽部术后疼痛轻微，但经口常规手术剥离硬腭粘—骨膜术后疼痛较重，对症治疗即可。激光切除鼻咽纤维瘤或其它处激光切口，由于血管（动静脉血管）、神经、微小淋巴管均被光热作用，其断端被光凝结，因而神经痛觉传导，出血现象极轻微。

病人术后1周内咽喉等部位有水肿反应，用30mw He-Ne激光进行口腔内散焦照射，每日一次，每次15～20分钟，10～15次一疗程。每次照射持续时间长病人张口困难者，用He-Ne光纤传输，头端放入保护套（免病人咬伤光纤）上散焦头，这样可避免不适。术后严密观察手术面有无出血，有出血点可再次激光止血。

激光治疗后病人饮食以流质或半流质为主，禁过热、辛辣、粗硬食物。保持口腔清洁，用复方硼砂漱口液、雅士洁口剂等每日含漱数次，直至痊愈。

术后并发症：在术后可能的并发症有术后出血。激光切除术后1周，创面修复中痂脱落，此时有可能伴点状出血，系痂脱落时某些小血管封闭不好，可在纤维支气管镜、纤维鼻镜及鼻咽镜下Nd：YAG止血即可。

继发感染也是常见的并发症，如伴继发感染易致伤口愈合不良使硬腭产生漏孔。手术前后应用抗生素预防治疗实属必要。特别是鼻咽纤维瘤病史长，术前出血多者更应高度重视感染问题。手术后鼻腔底粘—骨膜瓣愈合良好，切口虽有部分裂开，也多能自行愈合。

中耳感染：主要为术中损伤咽鼓管口或鼻咽填塞过久，因而激光术后必须早拆除填塞物，如有术后出血可在内镜直视下Nd：YAG止血。同时在手术中激光刀必须小心分离肿瘤，免伤咽鼓管口，可以减少中耳并发病的发生。

激光术后呼吸困难伴发现象较小。由于激光术后行鼻腔内填塞不久，或不填塞，因此无常规手术的呼吸困难现象。如有呼吸困难现象应寻找原因，做好及时处理。

在并发症中颅内并发病较为严重，手术前如肿瘤原已破颅底，或分离肿瘤根部时损伤鼻咽顶部骨质或脑膜，而致感染入颅，都可能引起颅内并发病，文献资料曾报道鼻咽纤维瘤术后发生颞叶脑脓肿。激光刀切割肿瘤，不能把光刀与颅底骨板垂直，由于激光为单色系光束，垂直切割输出功率大犹如用刀或骨凿的作用，光刀前组织破坏较重，甚致快速穿孔损伤脑内组织。因此，术者必须对激光充分了解和应用，否则术后并发症难免，如发生做好处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六、舌甲状腺异位
  • 当前页：三十七、鼻咽纤维瘤
  • 下一页：三十八、外耳道乳头状瘤
<<< 返回本书目录
  1. 鼻咽纤维瘤《临床激光治疗学》
  2. 鼻咽血管纤维瘤【疾病大全】
  3. 鼻咽肉瘤【疾病大全】
  4. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  5. 鼻咽腔狭窄【疾病症状】
  6. 鼻咽异物【疾病症状】
  7. 鼻咽癌与淋巴腺癌《中医之钥》
  8. 鼻咽粘连《临床激光治疗学》
  9. 鼻咽癌先兆《中医疾病预测》
  10. 鼻烟（图）【中药大全】
  11. 鼻咽癌的远处转移【疾病症状】
  12. 鼻炎《自我调养巧治病》
  13. 鼻咽癌的眼部病变【疾病大全】
  14. 鼻炎【中药主治】
  15. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  16. 鼻炎灵【方剂大全】
  17. 鼻咽癌【疾病大全】
  18. 鼻炎片【方剂大全】
  19. 鼻咽癌《自我调养巧治病》
  20. 鼻炎丸【方剂大全】
  21. 鼻咽癌《家庭医学百科-医疗康复篇》
  22. 鼻痒【疾病症状】
  23. 鼻咽癌《家庭医学百科-医疗康复篇》
  24. 鼻溢液【疾病症状】
  25. 鼻咽癌《百病自测》
  26. 鼻翼边缘缺损【疾病症状】
  27. 鼻血泉涌治验《疫疹一得》
  28. 鼻翼厚【疾病症状】
  29. 鼻血雷【中药大全】
  30. 鼻翼两侧脱皮【疾病症状】
  1. 鼻咽纤维瘤《临床激光治疗学》
  2. 鼻咽利什曼病《中西医结合耳鼻喉科》
  3. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  4. 鼻咽检查法《耳鼻咽喉外科学》
  5. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  6. 鼻咽感染性囊肿《中西医结合耳鼻喉科》
  7. 鼻咽粘连《临床激光治疗学》
  8. 鼻咽部《人体解剖学》
  9. 鼻炎《自我调养巧治病》
  10. 鼻咽癌与淋巴腺癌的病因《中医之钥》
  11. 鼻炎《病理学》
  12. 鼻咽癌与淋巴腺癌《中医之钥》
  13. 鼻痒《中医词典》
  14. 鼻咽癌先兆《中医疾病预测》
  15. 鼻翼运动《常见病自测》
  16. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  17. 鼻硬结病《中西医结合耳鼻喉科》
  18. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  19. 鼻硬结病《耳鼻咽喉外科学》
  20. 鼻咽癌《耳鼻咽喉外科学》
  21. 鼻痈《奇效简便良方》
  22. 鼻咽癌《自我调养巧治病》
  23. 鼻壅《普济方·针灸》
  24. 鼻咽癌《中西医结合耳鼻喉科》
  25. 鼻有肉《幼幼新书》
  26. 鼻咽癌《百病自测》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻咽癌《家庭医学百科-医疗康复篇》
  29. 鼻有息肉《证治准绳·幼科》
  30. 鼻咽癌《家庭医学百科-医疗康复篇》
  31. 鼻有息肉《普济方·针灸》


外耳道乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十八、外耳道乳头状瘤

三十八、外耳道乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外耳道乳头状瘤（papillomaof external auclitory canal）青壮年男性发病率较高。发病因素与慢性刺激，主要是慢性化脓性中耳炎、外耳道炎、异物长期存留外耳道以及经常挖耳等。此外有病毒感染，一般认为由乳头状瘤病毒感染引起局部皮肤的棘细胞肥大伴有乳头状增生而成，实验证明挖耳或为病毒传染的媒介。

1．主要为耳内阻塞感、作痒、听力障碍及挖耳时容易出血。病者有时自诉挖出“肉块”状物，如伴发感染时则有耳痛及流脓。

2．检查　 可见肉赘状肿物，且多发生于外耳道的外段，一般基底较广，大小、数目不一，表面不平如桑椹状。无继发感染时呈棕色而坚实，伴继发感染时充血、肿胀，局部血循环障碍，肿瘤可变黑而自行脱落。

外耳道乳头状瘤并发病主要是继发感染，个别患者可引起中耳炎及乳突炎；此外，耳廓周围瘘管形成，其瘘管多发生于耳廓后下方，乳头状瘤从此向外蔓延。

3．治疗　 手术治疗前，有继发感染者要先控制感染，待炎症消退后再激光治疗。虽然激光治疗为非接触性手术，输出激光有直接杀灭病原菌的作用，但手术多在局麻下进行。因此局麻时有时引起炎症扩散的作用。

治疗中用CO2激光或Nd：YAG激光切割均可，乳头状瘤位于外耳道的比较容易激光切割，外耳道中段及内段乳头状瘤手术时比较困难，Nd：YAG激光刀比较方便，在手术中必须慎重，切不可伤及鼓膜，造成医源性疾病。

（二）激光术前准备

麻醉：用1％～2％利多因液，5号眼科针，局麻消毒后注射于乳头状瘤基部。有溢出注射药液及针眼血液进入耳道时用无菌棉签吸尽。

（三）激光手术

切割时用小湿棉球放入耳道内段近鼓膜处，如外耳道乳头状瘤较大放入困难者，用CO2激光（使用功率15W）或Nd：YAG激光（功率10～15W）先切割肿瘤一部分，暴露腔道部分后观察，如肿瘤多靠近外耳段内要极其慎重，放湿棉球保护鼓膜后再逐渐把肿瘤彻底激光切除。如肿瘤已位于鼓膜边耳壁上，在耳镜下配合保护鼓膜，低输出Nd：YAG激光手术时比较容易。

外耳道乳头状瘤侵入中耳乳突或有恶变时，应进行乳突根治术激光，手术径路与乳突根治术式同，但切口及肿瘤切割用CO2激光刀，既可避免出血，切割方便，又可避免术中处理不当引起的细胞脱落，特别是恶性变者。行乳突切开时无须用骨凿除法。

（四）术后处理

激光手术后给予抗生素1周。局部有红肿反应使用抗生素治疗是术后的重要措施，补充大剂量维生素丙可提高机体免疫力，加强创口纤维蛋白合成促进伤口愈合较快，同时口服其它多簇维生素。

术后用He-Ne激光照射外耳道，常用功率8～30mW，每日一次。每次15分钟，10～15日一疗程，术后观察外耳道，有分泌物流出者用无菌棉签清洗，凝结为快状物用枪状镊或膝状镊取出。根据外耳道激光术后观察，一般7～10天创面基本愈合，无不良反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七、鼻咽纤维瘤
  • 当前页：三十八、外耳道乳头状瘤
  • 下一页：三十九、外耳道胆脂瘤
<<< 返回本书目录
  1. 外耳道乳头状瘤【疾病大全】
  2. 外耳道疼痛【疾病症状】
  3. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  4. 外耳道外生骨疣《临床激光治疗学》
  5. 外耳道乳头状瘤《临床激光治疗学》
  6. 外耳道狭窄【疾病症状】
  7. 外耳道疖肿【疾病大全】
  8. 外耳道狭窄与闭锁《临床激光治疗学》
  9. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  10. 外耳道癣【疾病症状】
  11. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  12. 外耳道炎【疾病大全】
  13. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  14. 外耳道炎、疖肿《百病自测》
  15. 外耳道胆脂瘤《临床激光治疗学》
  16. 外耳道炎和疖《中西医结合耳鼻喉科》
  17. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  18. 外耳道炎及疖《耳鼻咽喉外科学》
  19. 外疮《外科启玄》
  20. 外耳道异物《家庭医学百科-自救互救篇》
  21. 外揣《内经评文》
  22. 外耳道异物《中西医结合耳鼻喉科》
  23. 外揣《灵枢悬解》
  24. 外耳道异物【疾病大全】
  25. 外揣《黄帝内经·灵枢》
  26. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  27. 外层渗出性视网膜病变【疾病大全】
  28. 外耳道异物的急救《现代院外急救手册》
  29. 外侧膝状体以上各段视路病变《西医眼科学》
  30. 外耳道真菌病【疾病大全】
  1. 外耳道乳头状瘤《临床激光治疗学》
  2. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  3. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  4. 外耳道疖《中西医结合耳鼻喉科》
  5. 外耳道外生骨疣《临床激光治疗学》
  6. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  7. 外耳道狭窄与闭锁《临床激光治疗学》
  8. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  9. 外耳道炎《默克家庭诊疗手册》
  10. 外耳道胆脂瘤《临床激光治疗学》
  11. 外耳道炎《中西医结合耳鼻喉科》
  12. 外耳道《人体解剖学》
  13. 外耳道炎、疖肿《百病自测》
  14. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  15. 外耳道炎及疖《耳鼻咽喉外科学》
  16. 外耳《耳鼻咽喉外科学》
  17. 外耳道异物《家庭医学百科-自救互救篇》
  18. 外耳《人体解剖学》
  19. 外耳道异物《中西医结合耳鼻喉科》
  20. 外倒转术《妇产科学》
  21. 外耳道异物《耳鼻咽喉外科学》
  22. 外丹《中医词典》
  23. 外耳道异物的急救《现代院外急救手册》
  24. 外吹《中医词典》
  25. 外耳道真菌病《耳鼻咽喉外科学》
  26. 外疮《外科启玄》
  27. 外耳道阻塞《默克家庭诊疗手册》
  28. 外揣《内经评文》
  29. 外耳耵聍腺瘤《临床激光治疗学》
  30. 外揣《灵枢悬解》
  31. 外耳恶性黑瘤《临床激光治疗学》


外耳道胆脂瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三十九、外耳道胆脂瘤

三十九、外耳道胆脂瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病发病较少，作者偶遇二例诊为外耳道纤维瘤患者转激光术治疗发现，切下组织并非纤维瘤，而经病检为结构复杂的胆脂瘤，最后确诊为外耳道胆脂瘤（cholesteatoma of external auditory canal）。

1．病因　 外耳道胆脂瘤病因观点不一。大多认为是外耳道骨部因慢性炎症的长期刺激发生慢性脱屑性皮肤炎症，角化上皮细胞脱落堆积而成，形似“栓子”，因而有称为“外耳道梗阻性角化病”，与局部的引流，湿度密切相关。

2．病理　 与中耳胆脂瘤相同。外耳道胆脂瘤发展缓慢，无伴发感染时很少被人注意。在早期的主要症状为耳闭塞感及轻重不同的耳鸣及听力障碍（主要系瘤栓堵塞耳道，声波不能经耳道进入，感单程度差），发生继发感染时耳痛剧烈（由于炎症反应，外耳道肿胀压迫之故），病人夜不能眠，严重者产生头痛。

检查时可见外耳道骨部有白色或者黄色物，质软如豆渣，内由鳞片状物裹成的胆脂瘤堵塞，很容易分块取出。有继发感染时则局部触痛明显。骨壁上常有肉芽组织，因而分泌物为脓性，由于感染时细菌作用伴有臭味。胆脂瘤压迫骨质时，使外耳道骨质被吸收而扩大，产生口小底大，状如口袋，此时手术常较困难。鼓膜多可正常或稍内陷，软骨部发生病变极少。

根据病史及局部检查即可确立诊断，无明确诊断者取鳞片状碎屑做病理检查最后确诊。

（二）激光手术

激光治疗主要是处理伴发的肉芽组织，胆质瘤由于结构的特殊性很容易取出。对伴发感染及骨部明显扩大病例取出比较困难，在术前应控制感染，同时取出胆脂瘤方能解除压迫症状及使炎症易于消散。

较大胆脂瘤用探针等具取出困难时，用Nd：YAG光刀直接插入瘤体中心输出激光扩开孔道（注意光刀切割时进入的深度，不可过深损伤鼓膜），退出光刀，再插入探针或刮匙逐步由孔内向外取出胆脂瘤比较容易。

胆脂瘤完全被分离取出后，用双氧水做耳道清洗，再用无菌棉签吸出后消毒，根据肉芽组织情况，1％～2％利多卡因局部浸润麻醉，小湿棉片放入耳道底保护鼓膜，CO2激光（功率10W以下）或Nd：YAG激光（功率10W）切割肉芽组织。肉芽组织小时激光凝结炭化即可。肉芽组织增生较重，CO2激光汽化或Nd：YAG光刀直接切割，术中切忌损伤鼓膜。胆脂瘤压迫骨质，使外耳道骨质吸收而扩大形成口小底大，似口袋取出困难者，用Nd：YAG激光扩大小口后再用刮匙取出。完全取出胆脂瘤后用光刀进入口内，输出激光对周边进行照射，不必再插入过深，以免造成不必要的损伤。

术毕，局部上龙胆紫液即可。

（三）术后处理

激光手术后应施于抗生素控制感染，胆脂瘤伴有肉芽组织增生。手术是第一步，药物治疗也很重要，给予多簇维生素及支持治疗等。

术后观察外耳道，在恢复期中有分泌物渗出，每日用利凡诺液（1％）清洗，间隔24小时形成块状分泌物，用镊子取出。治疗中可配合He-Ne激光照射，一次10分钟，一日1～2次，7～10天一疗程。

术后10天内禁浴，防水进入外耳道引起感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八、外耳道乳头状瘤
  • 当前页：三十九、外耳道胆脂瘤
  • 下一页：四十、外耳道外生骨疣
<<< 返回本书目录
  1. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  2. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  3. 外耳道胆脂瘤《临床激光治疗学》
  4. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  5. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  6. 外耳道疖肿【疾病大全】
  7. 外疮《外科启玄》
  8. 外耳道乳头状瘤《临床激光治疗学》
  9. 外揣《内经评文》
  10. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  11. 外揣《灵枢悬解》
  12. 外耳道乳头状瘤【疾病大全】
  13. 外揣《黄帝内经·灵枢》
  14. 外耳道疼痛【疾病症状】
  15. 外层渗出性视网膜病变【疾病大全】
  16. 外耳道外生骨疣《临床激光治疗学》
  17. 外侧膝状体以上各段视路病变《西医眼科学》
  18. 外耳道狭窄【疾病症状】
  19. 外鼻畸形《中西医结合耳鼻喉科》
  20. 外耳道狭窄与闭锁《临床激光治疗学》
  21. 外鼻恶性肿瘤《临床激光治疗学》
  22. 外耳道癣【疾病症状】
  23. 外八段锦《针灸大成》
  24. 外耳道炎【疾病大全】
  25. 外、妇科病症《气功外气疗法》
  26. 外耳道炎、疖肿《百病自测》
  27. 歪斜指【疾病症状】
  28. 外耳道炎和疖《中西医结合耳鼻喉科》
  29. 歪头菜【中药大全】
  30. 外耳道炎及疖《耳鼻咽喉外科学》
  1. 外耳道胆脂瘤《临床激光治疗学》
  2. 外耳道《人体解剖学》
  3. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  4. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  5. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  6. 外耳《耳鼻咽喉外科学》
  7. 外耳道疖《中西医结合耳鼻喉科》
  8. 外耳《人体解剖学》
  9. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  10. 外倒转术《妇产科学》
  11. 外耳道乳头状瘤《临床激光治疗学》
  12. 外丹《中医词典》
  13. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  14. 外吹《中医词典》
  15. 外耳道外生骨疣《临床激光治疗学》
  16. 外疮《外科启玄》
  17. 外耳道狭窄与闭锁《临床激光治疗学》
  18. 外揣《内经评文》
  19. 外耳道炎《默克家庭诊疗手册》
  20. 外揣《灵枢悬解》
  21. 外耳道炎《中西医结合耳鼻喉科》
  22. 外揣《黄帝内经·灵枢》
  23. 外耳道炎、疖肿《百病自测》
  24. 外缠喉风《中医词典》
  25. 外耳道炎及疖《耳鼻咽喉外科学》
  26. 外层，纤维膜 《眼科学》
  27. 外耳道异物《家庭医学百科-自救互救篇》
  28. 外侧膝状体以上各段视路病变《眼科学》
  29. 外耳道异物《中西医结合耳鼻喉科》
  30. 外鼻畸形《中西医结合耳鼻喉科》
  31. 外耳道异物《耳鼻咽喉外科学》


外耳道外生骨疣_《临床激光治疗学》_中医杂集_【岐黄之术】

四十、外耳道外生骨疣

四十、外耳道外生骨疣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外耳道骨壁的骨质局限性过度增生形成外耳道结节状隆起性骨疣（exostosis），成年及青壮年多发，男发病多见，且呈双侧及多发性。

1．病因　确切病因未明，一般因素是冷水中常泳者易得此病；供应骨性外耳道的神经血管紊乱；外耳道近鼓环处骨质畸形发育以及慢性炎症刺激，致纤维组织增生，逐渐骨化而成外生骨疣。机械及化学因素长期刺激也是致病因素。

2．病理　外耳道外生骨疣组织结构为松骨质或密骨质，不伴有软骨，因而与骨瘤不同。原因是骨瘤在骨质过度增生过程中可能出现软骨，有的则认为外生骨疣即是骨瘤。

3．临床表现　较小者外生骨疣无任何症状，常在耳科检查或取盯眝时偶发现。外生骨疣长大后可使外耳道变窄，耵聍脱落或上皮脱落积留，使外耳道发生阻塞，引起耳闭塞及闷胀，听力减退及耳鸣。较大的个别外生骨疣刺激外耳道皮肤，发生压迫性疼痛。由于挖耳或取除耵聍时容易损伤外生骨疣处皮肤，洗澡、游泳时水进入外耳道内难以排净，因而很容易发生外耳道湿疹及炎症，引起分泌物外溢及剧烈耳痛。

4．检查　耳镜检查见外耳道骨部鼓膜处有圆形光滑的硬结节或半球形隆起，基底较广占多数，偶可呈蒂状，上覆皮肤正常，如骨疣长期压迫而变菲薄，呈灰白色。骨疣常发生于外耳道骨部前壁及后壁。骨疣可单发也可多发，多发者常为双侧性，可能在对侧外耳道内发现相同结节状隆起物。鼓膜一般无明显改变。外耳道狭窄程度视外生骨疣大小而定，大的外生骨疣仅留一小缝隙而不易看到鼓膜，多未完全闭塞。较大的外生骨疣，外耳道狭窄较明显，在狭窄处以内往往有上皮碎屑积留，不易清除。由于耳道内骨疣堵塞。听力检查多出现导音性听力减退，轻重与外耳道狭窄程度有关。摄X片颅底位可见骨部外耳道狭窄，有与骨质密度相同或近似的圆形影。

5．诊断　位于外耳道深部的结节状或半圆形隆起物触之坚硬者首先考虑外生骨疣。在对侧外耳道深部发现相似隆起物可多明确诊断。单发性外耳道外生骨疣可能被诊断为囊肿或息肉，后二者触之较软，鉴别不难。伴发于中耳乳突疾病的过度骨质增生常有炎症病史；外耳道骨壁骨折后骨痂形成过多者有外伤史，可与外生骨疣相鉴别。

6．治疗　外耳道外生骨疣激光切除比较彻底，而且对周边及骨质损伤小。主要适用于外生骨疣较大，外耳道狭窄较明显，引起听力减退。骨疣堵塞外耳道致屡发炎症及伴有化脓性中耳乳突炎影响脓液引流者。

（二）激光术前准备

激光手术治疗前应详细检查在外耳道外生骨疣的基础上有否并发症，如伴发炎症、乳突炎及因炎症反复刺激引起肉芽组织增生等。单纯性外耳道骨疣于局麻下经耳内切口进行，伴发乳突炎者应按乳突根治术准备；术前伴发炎症感染时应先控制炎症反应后再行激光切除术。

麻醉：治疗用局麻，1％～2％利多卡因液做浸润麻醉。经耳内切口勿须加肾上腺素，用激光直接切开皮肤，可无出血。

（三）激光手术

患者取侧卧位，根据手术需要稍作倾斜。用Nd：YAG光刀（削去外保护层2mm，上保护柄，使用功率10W）接触式直切皮肤达皮下骨膜，用小的分离器细心分离并掀起外生骨疣表面的皮肤及骨膜后，用Nd：YAG激光刀或CO2激光于骨疣基部切割，或激光刀由骨疣顶部向基部以下逐层切割，手术中可适当切除，用刮匙对创面表层轻刮激光切割后的骨疣组织，手术切除至外耳道恢复正常大小为止。为减少复发机会，避免外耳道再度狭窄，必要时可凿除部分乳突气房，铲低外耳道后壁，但是应保持鼓膜及鼓室完整，以防影响听力或伤及面神经。激光手术中应根据手术病灶要求变化激光输出功率，既不损伤正常器官组织，又可取得较好疗效。术毕将分离的外耳道皮肤及骨膜复位，如复位时外耳道皮片不够敷盖创面时，做好移植替耳什皮片，最后以碘仿纱条或利凡诺纱条填塞外耳道及术腔，10天后取出。术后填塞纱条主要是使创面皮肤尽快复位愈合，但填塞纱条应松紧适度，不宜过紧，也不能太松，以病人感觉无严重外耳道不适为宜。作者根据外耳道骨疣激光术后治疗观察，手术后完全愈合需10～15天，一病例术后填塞外耳道过紧，二次再填塞后10日拆除，皮片已基本愈合。

治疗外耳道外生骨疣因长期刺激炎性肉芽组织增生者应同时切除，伴有中耳、乳突化脓性炎症者，外生骨疣激光切除手术的方式除进行耳内切口进行外，可按乳突手术准备，及手术径路用激光直接进行。

（四）术后处理

外耳道外生骨疣激光术前都有不同程度的炎性反应，因而术后应给予抗生素治疗1周，抗生素经V滴入或肌注，也可口服给药。但应根据伴发炎症反应轻重决定施药剂量及给药途径，治疗中给予多种维生素及支持治疗等。

激光术后可用30mWHe-Ne光照射外耳以促进炎症消散，恢复加快。1日1次，一次15分钟，必要时延长至20分钟，10次一疗程。

术后观察患者外耳反应，根据患者对术后的临床表现，以及对外耳的检查，即可知晓术后恢复进展。如有严重不适及有跳痛，外耳道有红肿热等表现时，要高度重视，取出外耳道或术腔填塞物，观察手术创面，有化脓者行耳道引流术，如因填塞压迫过重，更换填塞纱条，调整松紧度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、外耳道胆脂瘤
  • 当前页：四十、外耳道外生骨疣
  • 下一页：四十一、外耳血管瘤
<<< 返回本书目录
  1. 外耳道外生骨疣《临床激光治疗学》
  2. 外耳道狭窄【疾病症状】
  3. 外耳道疼痛【疾病症状】
  4. 外耳道狭窄与闭锁《临床激光治疗学》
  5. 外耳道乳头状瘤【疾病大全】
  6. 外耳道癣【疾病症状】
  7. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  8. 外耳道炎【疾病大全】
  9. 外耳道乳头状瘤《临床激光治疗学》
  10. 外耳道炎、疖肿《百病自测》
  11. 外耳道疖肿【疾病大全】
  12. 外耳道炎和疖《中西医结合耳鼻喉科》
  13. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  14. 外耳道炎及疖《耳鼻咽喉外科学》
  15. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  16. 外耳道异物《家庭医学百科-自救互救篇》
  17. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  18. 外耳道异物《中西医结合耳鼻喉科》
  19. 外耳道胆脂瘤《临床激光治疗学》
  20. 外耳道异物【疾病大全】
  21. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  22. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  23. 外疮《外科启玄》
  24. 外耳道异物的急救《现代院外急救手册》
  25. 外揣《内经评文》
  26. 外耳道真菌病【疾病大全】
  27. 外揣《灵枢悬解》
  28. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  29. 外揣《黄帝内经·灵枢》
  30. 外耳耵聍腺瘤《临床激光治疗学》
  1. 外耳道外生骨疣《临床激光治疗学》
  2. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  3. 外耳道狭窄与闭锁《临床激光治疗学》
  4. 外耳道乳头状瘤《临床激光治疗学》
  5. 外耳道炎《默克家庭诊疗手册》
  6. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  7. 外耳道炎《中西医结合耳鼻喉科》
  8. 外耳道疖《中西医结合耳鼻喉科》
  9. 外耳道炎、疖肿《百病自测》
  10. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  11. 外耳道炎及疖《耳鼻咽喉外科学》
  12. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  13. 外耳道异物《家庭医学百科-自救互救篇》
  14. 外耳道胆脂瘤《临床激光治疗学》
  15. 外耳道异物《中西医结合耳鼻喉科》
  16. 外耳道《人体解剖学》
  17. 外耳道异物《耳鼻咽喉外科学》
  18. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  19. 外耳道异物的急救《现代院外急救手册》
  20. 外耳《耳鼻咽喉外科学》
  21. 外耳道真菌病《耳鼻咽喉外科学》
  22. 外耳《人体解剖学》
  23. 外耳道阻塞《默克家庭诊疗手册》
  24. 外倒转术《妇产科学》
  25. 外耳耵聍腺瘤《临床激光治疗学》
  26. 外丹《中医词典》
  27. 外耳恶性黑瘤《临床激光治疗学》
  28. 外吹《中医词典》
  29. 外耳疾病《默克家庭诊疗手册》
  30. 外疮《外科启玄》
  31. 外耳囊肿《临床激光治疗学》


外耳血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

四十一、外耳血管瘤

四十一、外耳血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于耳廓的血管瘤（haemangioma）最多见，血管瘤也可侵入或原发于外耳道。发病多为先天性，也可发生于外伤。毛细血管瘤及海绵状血管瘤分类最常见，均属于良性肿瘤。病理特点是毛细血管瘤位于皮肤浅层，由毛细血管网组成；小的似针头状，大的范围很广，表面与皮肤平齐或微突起，颜色呈浅红或紫红色。有的血管瘤呈鲜红色，常位于表皮下，尤如扩张的毛细血管。海绵状血管瘤由大小不等的血窦构成，其血管形态结构不同，有的可累及深层组织，可呈局限性，或者蔓延很广，这类血管瘤表面常高起为结节状，血管瘤甚至明显肿起，呈紫红色，可象动脉样间有搏动。

肿瘤位于外耳道者，可引起阻塞感、耳鸣及听力减退，重者甚至耳疼痛。

在治疗外耳血管瘤时主要用Nd：YAG激光，CO2激光容易被富含血液的组织吸收。因此在治疗后观察，疗效较差，且复发率高。Nd：YAG激光能经血液直接作用于血管组织，并且根据血管瘤特殊病理解剖，临床应用非常灵活，治疗时间快，即可做表面照射，也可做血管瘤内插入性治疗，疗效可靠。术后不易形成畸形。

（二）激光术前准备

激光手术治疗在外科属无菌手术，因而作者在手术前对海绵状血管瘤按无菌要求准备。由于Nd：YAG激光刀直接进入血管瘤内手术，无菌操作对手术无感染极其重要。准备敷料打包消毒备用。

麻醉：血管瘤的手术麻醉选择局部浸润麻醉。对海绵状血管瘤直接做血窦内注射麻醉，常用1％～2％利多卡因液加1：1000肾上腺素。非海绵状血管瘤不加肾上腺素。麻醉也可做耳前颞神经支及耳后支神经（三叉神经分支）阻滞麻醉。

（三）激光手术

Nd：YAG激光输出功率常用10～15W，非海绵状血管采用间隔皮肤照射。光刀距血管瘤0.5cm照射，直至血管颜色由红色变为紫色即可，照射切忌汽化或炭化。对表皮下毛细血管瘤照射一次即可，3周后复查。未彻底痊愈者可同法再照射一次。

海绵状血管瘤，尤其血管瘤血窦较多类型。激光治疗主要是瘤体内插入，Nd：YAG石英光纤削去外保护层3mm，光纤出光端40cm长度用碘酊消毒后，再用75％乙醇脱碘。患者取侧卧位，于外耳道内塞湿棉球，按无菌术消毒铺敷。光纤插入血管瘤对瘤内血管及血窦进行封闭。插入方式很多，可与皮垂直做蜂窝状插入，也可与皮肤平行插入，光刀在瘤内做180～360°多处治疗，光纤不退出皮肤刀口外。血窦多而且大者直接并高输出激光，血管瘤表面色不能改变过度，根据血窦及毛细血管扩张程序随时变化激光功率。手术只要得当，术后2～3周基本痊愈，而且不留任何皮肤损伤痕迹，血管瘤消失，正常组织代替扩张的血管瘤组织，红色变为正常肤色。

术毕，局部上龙胆紫液，手术创面开放，无须包扎。

（四）术后处理

激光手术给予抗生素口服1周，12周岁以下小儿术后禁用四环素类药物，可肌注青霉素或口服SMz 3～5天即可，给予多簇维生素类药物。

手术部位护理：术后二周内创面保护很重要。有分泌物渗出可用无菌棉签拭净，凝结块状无感染现象时不必剥离，待其自然脱落。睡眠时勿压住手术侧耳廓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十、外耳道外生骨疣
  • 当前页：四十一、外耳血管瘤
  • 下一页：四十二、外耳囊肿
<<< 返回本书目录
  1. 外耳血管瘤《临床激光治疗学》
  2. 外斐氏试验阴性【疾病症状】
  3. 外耳纤维瘤《临床激光治疗学》
  4. 外敷化筋散【方剂大全】
  5. 外耳湿疹【疾病大全】
  6. 外敷活化散【方剂大全】
  7. 外耳色素痣《临床激光治疗学》
  8. 外敷麻药【方剂大全】
  9. 外耳囊肿《临床激光治疗学》
  10. 外敷生长散【方剂大全】
  11. 外耳疾病《默克家庭诊疗手册》
  12. 外敷正骨散【方剂大全】
  13. 外耳恶性黑瘤《临床激光治疗学》
  14. 外敷壮力散【方剂大全】
  15. 外耳耵聍腺瘤《临床激光治疗学》
  16. 外感《医学入门》
  17. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  18. 外感《圆运动的古中医学》
  19. 外耳道真菌病【疾病大全】
  20. 外感《周慎斋遗书》
  21. 外耳道异物的急救《现代院外急救手册》
  22. 外感：温暑《医学入门》
  23. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  24. 外感百合狐惑阴阳毒《圆运动的古中医学》
  25. 外耳道异物【疾病大全】
  26. 外感病因《中医基础理论》
  27. 外耳道异物《中西医结合耳鼻喉科》
  28. 外感病证《中医内科学》
  29. 外耳道异物《家庭医学百科-自救互救篇》
  30. 外感发热《中医内科学》
  1. 外耳血管瘤《临床激光治疗学》
  2. 外耳纤维瘤《临床激光治疗学》
  3. 外耳痈《中医词典》
  4. 外耳湿疹《默克家庭诊疗手册》
  5. 外分泌部《组织学与胚胎学》
  6. 外耳色素痣《临床激光治疗学》
  7. 外分泌腺的结构的分类《组织学与胚胎学》
  8. 外耳囊肿《临床激光治疗学》
  9. 外分泌腺和内分泌腺《组织学与胚胎学》
  10. 外耳疾病《默克家庭诊疗手册》
  11. 外风《中医名词词典》
  12. 外耳恶性黑瘤《临床激光治疗学》
  13. 外风《中医词典》
  14. 外耳耵聍腺瘤《临床激光治疗学》
  15. 外肤《得配本草》
  16. 外耳道阻塞《默克家庭诊疗手册》
  17. 外敷方《救伤秘旨》
  18. 外耳道真菌病《耳鼻咽喉外科学》
  19. 外敷麻药方《救伤秘旨》
  20. 外耳道异物的急救《现代院外急救手册》
  21. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  22. 外耳道异物《耳鼻咽喉外科学》
  23. 外敷生肌散《救伤秘旨》
  24. 外耳道异物《中西医结合耳鼻喉科》
  25. 外敷药方《回生集》
  26. 外耳道异物《家庭医学百科-自救互救篇》
  27. 外辅骨《中医名词词典》
  28. 外耳道炎及疖《耳鼻咽喉外科学》
  29. 外辅骨《中医词典》
  30. 外耳道炎、疖肿《百病自测》
  31. 外腑《中医词典》


外耳囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

四十二、外耳囊肿

四十二、外耳囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外耳囊肿（cyst ofexternal ear）多发生于耳廓，分为真囊肿和假性囊肿两类。前者有表皮样囊肿、皮样囊肿、皮脂腺囊肿等，发病为皮脂腺腺管引流不畅，或堵塞腺体分泌的物质不能排出，积留致管腔不断扩大，由于腺体不断扩大，囊肿大小不等；后者如外伤性囊肿、囊肿性软骨膜炎及肿瘤的囊样变性等。由于外伤作用致皮内及皮下血肿液化，或外伤致腺管堵塞，腺体分泌的物质不能经腺管排出，形成囊肿，其中以真性囊肿最多见。一般发展较慢，手指触诊似充气欠差的皮球，有韧性，需手术摘除。

（二）激光手术

发生于耳廓的囊肿不论是真性还是假性囊肿手术摘除较好。治疗方法中采用CO2激光效果比较好。使用功率10W，局麻1％～2％利多卡因（不加肾上腺素）。用聚焦头先在囊肿顶壁最薄弱处切开，直达囊腔，排出腔内物。用蚊式钳进入腔内对囊壁完整剥离取出，切口大者缝合1～2针；切口小者根据情况可不予缝合，无菌包扎保护切口即可。术后1～2周痊愈。

（三）术后处理

外耳囊肿术后3天更换包扎敷料，观察切口愈合情况，第一次拆开纱布，伤口有感染迹象，用1％利凡诺湿纱布包扎，再全身给予抗生素及多簇维生素类制剂，以促进伤口早日愈合。根据手术后对病人进行观察，只要手术操作规程规范，术后感染现象可以完全避免。激光切除外耳囊肿同样要求严格无菌术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一、外耳血管瘤
  • 当前页：四十二、外耳囊肿
  • 下一页：四十三、外耳疤痕瘤（疤痕增生）
<<< 返回本书目录
  1. 外耳囊肿《临床激光治疗学》
  2. 外耳色素痣《临床激光治疗学》
  3. 外耳疾病《默克家庭诊疗手册》
  4. 外耳湿疹【疾病大全】
  5. 外耳恶性黑瘤《临床激光治疗学》
  6. 外耳纤维瘤《临床激光治疗学》
  7. 外耳耵聍腺瘤《临床激光治疗学》
  8. 外耳血管瘤《临床激光治疗学》
  9. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  10. 外斐氏试验阴性【疾病症状】
  11. 外耳道真菌病【疾病大全】
  12. 外敷化筋散【方剂大全】
  13. 外耳道异物的急救《现代院外急救手册》
  14. 外敷活化散【方剂大全】
  15. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  16. 外敷麻药【方剂大全】
  17. 外耳道异物【疾病大全】
  18. 外敷生长散【方剂大全】
  19. 外耳道异物《中西医结合耳鼻喉科》
  20. 外敷正骨散【方剂大全】
  21. 外耳道异物《家庭医学百科-自救互救篇》
  22. 外敷壮力散【方剂大全】
  23. 外耳道炎及疖《耳鼻咽喉外科学》
  24. 外感《医学入门》
  25. 外耳道炎和疖《中西医结合耳鼻喉科》
  26. 外感《圆运动的古中医学》
  27. 外耳道炎、疖肿《百病自测》
  28. 外感《周慎斋遗书》
  29. 外耳道炎【疾病大全】
  30. 外感：温暑《医学入门》
  1. 外耳囊肿《临床激光治疗学》
  2. 外耳疾病《默克家庭诊疗手册》
  3. 外耳色素痣《临床激光治疗学》
  4. 外耳恶性黑瘤《临床激光治疗学》
  5. 外耳湿疹《默克家庭诊疗手册》
  6. 外耳耵聍腺瘤《临床激光治疗学》
  7. 外耳纤维瘤《临床激光治疗学》
  8. 外耳道阻塞《默克家庭诊疗手册》
  9. 外耳血管瘤《临床激光治疗学》
  10. 外耳道真菌病《耳鼻咽喉外科学》
  11. 外耳痈《中医词典》
  12. 外耳道异物的急救《现代院外急救手册》
  13. 外分泌部《组织学与胚胎学》
  14. 外耳道异物《耳鼻咽喉外科学》
  15. 外分泌腺的结构的分类《组织学与胚胎学》
  16. 外耳道异物《中西医结合耳鼻喉科》
  17. 外分泌腺和内分泌腺《组织学与胚胎学》
  18. 外耳道异物《家庭医学百科-自救互救篇》
  19. 外风《中医名词词典》
  20. 外耳道炎及疖《耳鼻咽喉外科学》
  21. 外风《中医词典》
  22. 外耳道炎、疖肿《百病自测》
  23. 外肤《得配本草》
  24. 外耳道炎《中西医结合耳鼻喉科》
  25. 外敷方《救伤秘旨》
  26. 外耳道炎《默克家庭诊疗手册》
  27. 外敷麻药方《救伤秘旨》
  28. 外耳道狭窄与闭锁《临床激光治疗学》
  29. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  30. 外耳道外生骨疣《临床激光治疗学》
  31. 外敷生肌散《救伤秘旨》


外耳疤痕瘤（疤痕增生）_《临床激光治疗学》_中医杂集_【岐黄之术】

四十三、外耳疤痕瘤（疤痕增生）
在线购买《临床激光治疗学》正版书籍

四十三、外耳疤痕瘤（疤痕增生）

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外耳疤痕瘤（keloma）为非真性肿瘤。发生与其皮肤易感性有关，特别是疤痕素质者在致伤因素作用下疤痕组织增生更为严重。

外耳皮肤在受伤（如外伤、烫伤、手术及炎症、昆虫叮咬毒素等）作用后的愈合过程中，由于结缔组织再生过度，形成基底较广而坚硬的肿块，也有呈带蒂的赘瘤，但少见，边缘不规则，常呈蟹足状。表面平滑、发亮、无毛、间有扩大的毛细血管。颜色淡红、暗红或与皮肤同色，与毛细血管扩张呈正比，毛细血管扩张，色变较深。有的与皮下组织不粘连，可以移动；有的与皮肤及耳软骨膜粘连甚紧。作者偶遇一蚊虫叮咬后形成的外耳疤痕瘤，与基底、皮表粘连甚紧，做单纯疤痕瘤分离困难。临床表现常有刺激、压痛或发痒，可能与气候变化有一定关系。病变发展较慢，但发展到一定程度后多自行停止，自行消失者甚少。

（二）激光手术

疤痕组织增生切除（cicatrectomy），激光切割比较易行，特点是出血极少或无出血。但是激光术后有否再形成疤痕问题应高度重视。作者对疤痕瘤治疗采用多种结合收效比较好。

1．对与周围组织无粘连的疤痕瘤，局麻下用激光刀分离完整切除。缝合伤口在愈合过程中局部外用皮质激素药物，以及加大维生素丙及其它多种维生素用量，可防再发。

2．对粘连甚紧，无法再剥离疤痕瘤者，用CO2激光（功率用15W）在局部麻醉下于基底平行切割下整个疤痕瘤，对基底用激光彻底削平，注意达正常组织为止。激光切割疤痕瘤组织时无正常组织皱缩反应，可能系疤痕瘤纤维组织与正常肌纤维组结构不同之故。术后无菌术下取患者大腿内侧替尔什皮片移植于手术面，局部外用抗菌素药物与皮质激素药物，既可防感染，也可防再增时组织免疫反应，尤其是外来因素的作用。同时加大全身维生素丙用量，及其它多簇维生素制剂，给予全身抗感染治疗，严防局部感染。并做好对手术部位处理，根据病理观察，有的疤痕瘤在激光切割后，可不必植皮，只要术后恢复期中对手术创面处理良好，配合术后支持治疗收效较好。再增生第二次手术者必须做好植皮准备。

对激光切割后7～10天，局部已基本修复可用醋酸可的松1mL加利多卡因2～3mL注射周边局部浅层，间隔12周注射一次，连续1～2月，收效甚好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二、外耳囊肿
  • 当前页：四十三、外耳疤痕瘤（疤痕增生）
  • 下一页：四十四、外耳色素痣
<<< 返回本书目录
  1. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  2. 外耳道胆脂瘤《临床激光治疗学》
  3. 外疮《外科启玄》
  4. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  5. 外揣《内经评文》
  6. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  7. 外揣《灵枢悬解》
  8. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  9. 外揣《黄帝内经·灵枢》
  10. 外耳道疖肿【疾病大全】
  11. 外层渗出性视网膜病变【疾病大全】
  12. 外耳道乳头状瘤《临床激光治疗学》
  13. 外侧膝状体以上各段视路病变《西医眼科学》
  14. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  15. 外鼻畸形《中西医结合耳鼻喉科》
  16. 外耳道乳头状瘤【疾病大全】
  17. 外鼻恶性肿瘤《临床激光治疗学》
  18. 外耳道疼痛【疾病症状】
  19. 外八段锦《针灸大成》
  20. 外耳道外生骨疣《临床激光治疗学》
  21. 外、妇科病症《气功外气疗法》
  22. 外耳道狭窄【疾病症状】
  23. 歪斜指【疾病症状】
  24. 外耳道狭窄与闭锁《临床激光治疗学》
  25. 歪头菜【中药大全】
  26. 外耳道癣【疾病症状】
  27. 歪脖子果【中药大全】
  28. 外耳道炎【疾病大全】
  29. 歪鼻【疾病症状】
  30. 外耳道炎、疖肿《百病自测》
  1. 外耳疤痕瘤（疤痕增生）《临床激光治疗学》
  2. 外耳《耳鼻咽喉外科学》
  3. 外耳道《人体解剖学》
  4. 外耳《人体解剖学》
  5. 外耳道胆脂瘤《临床激光治疗学》
  6. 外倒转术《妇产科学》
  7. 外耳道胆脂瘤《中西医结合耳鼻喉科》
  8. 外丹《中医词典》
  9. 外耳道耵聍栓塞《家庭医学百科-医疗康复篇》
  10. 外吹《中医词典》
  11. 外耳道疖《中西医结合耳鼻喉科》
  12. 外疮《外科启玄》
  13. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  14. 外揣《内经评文》
  15. 外耳道乳头状瘤《临床激光治疗学》
  16. 外揣《灵枢悬解》
  17. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  18. 外揣《黄帝内经·灵枢》
  19. 外耳道外生骨疣《临床激光治疗学》
  20. 外缠喉风《中医词典》
  21. 外耳道狭窄与闭锁《临床激光治疗学》
  22. 外层，纤维膜 《眼科学》
  23. 外耳道炎《默克家庭诊疗手册》
  24. 外侧膝状体以上各段视路病变《眼科学》
  25. 外耳道炎《中西医结合耳鼻喉科》
  26. 外鼻畸形《中西医结合耳鼻喉科》
  27. 外耳道炎、疖肿《百病自测》
  28. 外鼻歌诀《人体解剖学歌诀》
  29. 外耳道炎及疖《耳鼻咽喉外科学》
  30. 外鼻恶性肿瘤《中西医结合耳鼻喉科》
  31. 外耳道异物《家庭医学百科-自救互救篇》


外耳色素痣_《临床激光治疗学》_中医杂集_【岐黄之术】

四十四、外耳色素痣

四十四、外耳色素痣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于外耳的色素痣（pigmentedmole）又名痣及良性黑瘤（benign melanoma），生长起源于皮肤的成色素细胞，是一种皮肤先天性发育畸形，生长于外耳尤其是外耳道外段者最多见。其形状大小不一，单发或多发，常为圆形或卵圆形，有的痣上长有毛发。痣有的稍突出皮肤表面，有的形成乳突状或疣状突起。颜色可呈浅棕色、棕黑色或深黑色。如果痣的体积增大，特别是在较短时间内快速增大，颜色加深及伴有炎性反应边缘，或有出血表现，痣的表面潮湿，发亮，结痂及溃疡形成同时出现痛痒感者，常是恶变先兆，必须及早切除并送病理检查。外伤、摩擦等慢性刺激是恶变的诱因，应力求戒之。

（二）激光手术

治疗用CO2激光，使用功率10～15W。无恶变兆的单纯黑瘤，用1％～2％利多卡因做基底麻醉后激光刀直接切割。术后手术部位上龙胆紫液，1～2周痊愈。

有上述征兆的黑瘤，手术时用CO2激光或与Nd：YAG激光合作。超黑瘤注射2％利多卡因（加1：1000肾上腺素），用Nd：YAG激光刀直接插入黑瘤基底封闭供给血管，再用CO2激光如手术刀式运行切下黑瘤。单用激光应重视Nd：YAG光刀，与病灶垂直汽化切割时深层组织损伤重，因此要改变光刀与皮肤平行，既能似手术切割，又不损伤深部组织。由于耳廓及外耳道解剖不同，软组织薄弱，如使用CO2激光，不能与Nd：YAG激光完全相同。前者光波对组织损伤轻与皮肤病灶重直或平行刀式运行切割均可。术毕，局部上龙胆紫液，无须包扎。术后施予普通抗生素及多簇维生素口服，或在保护好手术创面时给予维生素丙及其它多簇维生素制剂即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三、外耳疤痕瘤（疤痕增生）
  • 当前页：四十四、外耳色素痣
  • 下一页：四十五、外耳耵聍腺瘤
<<< 返回本书目录
  1. 外耳色素痣《临床激光治疗学》
  2. 外耳湿疹【疾病大全】
  3. 外耳囊肿《临床激光治疗学》
  4. 外耳纤维瘤《临床激光治疗学》
  5. 外耳疾病《默克家庭诊疗手册》
  6. 外耳血管瘤《临床激光治疗学》
  7. 外耳恶性黑瘤《临床激光治疗学》
  8. 外斐氏试验阴性【疾病症状】
  9. 外耳耵聍腺瘤《临床激光治疗学》
  10. 外敷化筋散【方剂大全】
  11. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  12. 外敷活化散【方剂大全】
  13. 外耳道真菌病【疾病大全】
  14. 外敷麻药【方剂大全】
  15. 外耳道异物的急救《现代院外急救手册》
  16. 外敷生长散【方剂大全】
  17. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  18. 外敷正骨散【方剂大全】
  19. 外耳道异物【疾病大全】
  20. 外敷壮力散【方剂大全】
  21. 外耳道异物《中西医结合耳鼻喉科》
  22. 外感《医学入门》
  23. 外耳道异物《家庭医学百科-自救互救篇》
  24. 外感《圆运动的古中医学》
  25. 外耳道炎及疖《耳鼻咽喉外科学》
  26. 外感《周慎斋遗书》
  27. 外耳道炎和疖《中西医结合耳鼻喉科》
  28. 外感：温暑《医学入门》
  29. 外耳道炎、疖肿《百病自测》
  30. 外感百合狐惑阴阳毒《圆运动的古中医学》
  1. 外耳色素痣《临床激光治疗学》
  2. 外耳囊肿《临床激光治疗学》
  3. 外耳湿疹《默克家庭诊疗手册》
  4. 外耳疾病《默克家庭诊疗手册》
  5. 外耳纤维瘤《临床激光治疗学》
  6. 外耳恶性黑瘤《临床激光治疗学》
  7. 外耳血管瘤《临床激光治疗学》
  8. 外耳耵聍腺瘤《临床激光治疗学》
  9. 外耳痈《中医词典》
  10. 外耳道阻塞《默克家庭诊疗手册》
  11. 外分泌部《组织学与胚胎学》
  12. 外耳道真菌病《耳鼻咽喉外科学》
  13. 外分泌腺的结构的分类《组织学与胚胎学》
  14. 外耳道异物的急救《现代院外急救手册》
  15. 外分泌腺和内分泌腺《组织学与胚胎学》
  16. 外耳道异物《耳鼻咽喉外科学》
  17. 外风《中医名词词典》
  18. 外耳道异物《中西医结合耳鼻喉科》
  19. 外风《中医词典》
  20. 外耳道异物《家庭医学百科-自救互救篇》
  21. 外肤《得配本草》
  22. 外耳道炎及疖《耳鼻咽喉外科学》
  23. 外敷方《救伤秘旨》
  24. 外耳道炎、疖肿《百病自测》
  25. 外敷麻药方《救伤秘旨》
  26. 外耳道炎《中西医结合耳鼻喉科》
  27. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  28. 外耳道炎《默克家庭诊疗手册》
  29. 外敷生肌散《救伤秘旨》
  30. 外耳道狭窄与闭锁《临床激光治疗学》
  31. 外敷药方《回生集》


外耳耵聍腺瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

四十五、外耳耵聍腺瘤

四十五、外耳耵聍腺瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病在临床中发病并非少见。耵聍腺瘤（ceruminoma）也称外耳道汗腺瘤（hidradenoma），两种名称在组织结构上极相似，但其生物特性及在耳部引起的临床症状却与一般汗腺瘤有差异。

有的观点认为与腺体发育异常有关，即谓因胚胎性汗腺或腺管错位生长所致；也有认为腮腺或迷走性涎腺混合瘤可以侵入外耳与中耳。病人一般无耳流脓史及其他不适史。病程发展中肿瘤日渐增大时引起耳阻塞感，痒、听力不良及疼痛。伴继发感染，破溃流脓，耳部疼痛加重，并可放射至患侧头部。

1．检查　 外耳道可见软骨部有局限性肿起，表面皮肤光滑，颜色正常或呈淡红色，质较硬，压迫有疼痛，以外耳道后壁、下壁发病较多，外耳道发生不同程度的狭窄，视肿瘤大小不同。肿瘤向周围浸润者，面神经受累时也可引起面瘫。由于本病易复发并有恶变倾向，因此对可疑或者诊断明确后，必须及早彻底手术切除。

2．治疗　 激光术前应对病灶做出明确诊断。肿瘤小者，直接经耳道行激光手术切除：肿瘤大而且对面神经影响者，应结合具体情况选择手术切口，如耳前及耳后切口等。

治疗用Nd：YAG激光或CO2激光，Nd：YAG激光刀功率10W，CO2激光功率10～15W聚焦。石英光刀上保护柄（自制）。如行外耳切口径路进行根治术，皮肤切口用外科手术刀切开，耳后切口用激光刀切，以免术后留下面部明显创伤痕迹。

（二）激光术前准备

1％～2％利多卡因局麻，外耳道内滴入1％～2％的卡因液，以免术中刺激耳道皮肤引起反应，术中耳道未完全堵塞者用湿棉球放入保护鼓膜。如完全堵塞者，先用Nd：YAG光刀于基底切割部分取出后，翻转耳道肿瘤内侧皮瓣再放入湿棉球保护。

（三）激光手术

患者取侧卧位（患耳在上），或取侧坐位，术者面对患耳。放入耳道镜，用Nd：YAG激光刀直接切开肿瘤皮肤，再用光刀剥离，如剥离困难者，光刀直接切割，直至基部切下。如手术切割时有残留应用CO2激光汽化，在金属耳镜下比较容易手术。较深肿瘤CO2激光刀切割困难也可改用Nd：YAG激光刀，接触肿瘤，间断输出激光，使其自然脱落，不必马上剥离，这样既安全又不损伤鼓膜，病人很少痛苦。

对已向周围浸润肿瘤，不经耳道激光手术切除。改由耳外切口配合彻底治疗。用激光刀对残留肿瘤细胞比较容易。特别是对已影响面神经病灶，用CO2激光进行细胞切割比常规手术更方便易行，特别是做单个细胞切割更彻底。术中可尽力去除肿瘤细胞。切除完毕，按解剖对位缝合，一周后拆线。

（四）术后处理

激光术后给予抗生素治疗1周，特别是继发感染患者很重要，以及多簇维生素类制剂治疗1周。

术后用双氧水每日清洗患部2次，以消除厌氧菌感染，保持耳道清洗，有凝结成块分泌物及时取出，并做好相应处理。

无继发感染者，激光术后用He-Ne激光照射治疗可不用药物治疗，每日1次或2次，每次15分钟，10～15日一疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四、外耳色素痣
  • 当前页：四十五、外耳耵聍腺瘤
  • 下一页：四十六、外耳纤维瘤
<<< 返回本书目录
  1. 外耳耵聍腺瘤《临床激光治疗学》
  2. 外耳恶性黑瘤《临床激光治疗学》
  3. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  4. 外耳疾病《默克家庭诊疗手册》
  5. 外耳道真菌病【疾病大全】
  6. 外耳囊肿《临床激光治疗学》
  7. 外耳道异物的急救《现代院外急救手册》
  8. 外耳色素痣《临床激光治疗学》
  9. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  10. 外耳湿疹【疾病大全】
  11. 外耳道异物【疾病大全】
  12. 外耳纤维瘤《临床激光治疗学》
  13. 外耳道异物《中西医结合耳鼻喉科》
  14. 外耳血管瘤《临床激光治疗学》
  15. 外耳道异物《家庭医学百科-自救互救篇》
  16. 外斐氏试验阴性【疾病症状】
  17. 外耳道炎及疖《耳鼻咽喉外科学》
  18. 外敷化筋散【方剂大全】
  19. 外耳道炎和疖《中西医结合耳鼻喉科》
  20. 外敷活化散【方剂大全】
  21. 外耳道炎、疖肿《百病自测》
  22. 外敷麻药【方剂大全】
  23. 外耳道炎【疾病大全】
  24. 外敷生长散【方剂大全】
  25. 外耳道癣【疾病症状】
  26. 外敷正骨散【方剂大全】
  27. 外耳道狭窄与闭锁《临床激光治疗学》
  28. 外敷壮力散【方剂大全】
  29. 外耳道狭窄【疾病症状】
  30. 外感《医学入门》
  1. 外耳耵聍腺瘤《临床激光治疗学》
  2. 外耳道阻塞《默克家庭诊疗手册》
  3. 外耳恶性黑瘤《临床激光治疗学》
  4. 外耳道真菌病《耳鼻咽喉外科学》
  5. 外耳疾病《默克家庭诊疗手册》
  6. 外耳道异物的急救《现代院外急救手册》
  7. 外耳囊肿《临床激光治疗学》
  8. 外耳道异物《耳鼻咽喉外科学》
  9. 外耳色素痣《临床激光治疗学》
  10. 外耳道异物《中西医结合耳鼻喉科》
  11. 外耳湿疹《默克家庭诊疗手册》
  12. 外耳道异物《家庭医学百科-自救互救篇》
  13. 外耳纤维瘤《临床激光治疗学》
  14. 外耳道炎及疖《耳鼻咽喉外科学》
  15. 外耳血管瘤《临床激光治疗学》
  16. 外耳道炎、疖肿《百病自测》
  17. 外耳痈《中医词典》
  18. 外耳道炎《中西医结合耳鼻喉科》
  19. 外分泌部《组织学与胚胎学》
  20. 外耳道炎《默克家庭诊疗手册》
  21. 外分泌腺的结构的分类《组织学与胚胎学》
  22. 外耳道狭窄与闭锁《临床激光治疗学》
  23. 外分泌腺和内分泌腺《组织学与胚胎学》
  24. 外耳道外生骨疣《临床激光治疗学》
  25. 外风《中医名词词典》
  26. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  27. 外风《中医词典》
  28. 外耳道乳头状瘤《临床激光治疗学》
  29. 外肤《得配本草》
  30. 外耳道疖和外耳道炎《家庭医学百科-医疗康复篇》
  31. 外敷方《救伤秘旨》


外耳纤维瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

四十六、外耳纤维瘤

四十六、外耳纤维瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

外耳部的纤维瘤（fibroma）可发生于外耳的任何部位，但是以耳廓生长为多见。肿瘤常呈圆形或椭圆形结节状。偶可呈分叶状，既可单发也可多发，基底一般较广，其表现也可呈带蒂息肉状。分软性纤维瘤、硬性纤维瘤。肿瘤细胞结构中如纤维瘤的细胞成分少，大部分由胶原纤维组成，常伴有透明变性，质地较硬者即硬性纤维瘤（hard fibroma）；此外如肿瘤细胞丰富，胶原纤维较少，质地较软者即为软性纤维瘤（softfibroma）。其中后者生长较快，很容易发生恶变（见附图41）。

瘤"/>

附图41 左耳纤维瘤

（二）激光术前准备

通过对病人检查可明确诊断纤维瘤的性质。因而手术治疗不尽为直接切开法。手术不论方式怎样，按无菌手术准备敷料及辅助器械。

麻醉：1％～2％利多卡因液肿瘤边缘浸润注射麻醉；如疑为恶性软纤维瘤或已经病理切片证实为恶性纤维瘤者，选择全麻。激光术前忌局部注射麻醉时引起细胞转移。

（三）激光手术

切割可用CO2激光和Nd：YAG激光。前者功率15W，后者功率15～20W。

取侧卧位，患侧在上。肿瘤侧头发前剃除。局部用5％碘酊消毒，再用75％乙醇脱碘。用干棉球于术前堵住外耳道，防消毒液进入耳道内损伤鼓膜及耳道皮肤。铺敷，CO2激光刀柄上自制消毒防护罩，Nd：YAG激光光纤削去出光端外保护层2～3mm。

硬纤维瘤用CO2激光于肿瘤顶部切开。用皮肤钳夹住肿瘤侧切口，再用平齿或有齿镊轻轻牵拉肿瘤外切口皮肤，激光刀沿肿瘤做圆周率剥离。术中剥离到肿瘤深处不易操作者，用乳突牵开器打开皮肤。钳夹肿瘤做不同方向牵拉，激光彻底剥离。肿瘤被彻底切下后，对合皮瓣，皮肤松弛，按切口要求用刀切去多余皮肤，做等张对位缝合，或术时做梭形切开。

容易发生恶变或已恶变的纤维瘤，用Nd：YAG激光刀（刀头必须于术前消毒）沿肿瘤做周边插入式皮肤下切割，包括基底，彻底终断对肿瘤的血液供给及淋巴管回流。再用CO2激光按肿瘤体积切开并剥离肿瘤。肿瘤被彻底取出后对残腔做彻底清理，用CO2激光间断出光汽化或炭化残余肿瘤。特别是手术激光刀应于肿瘤包膜或包膜外分离，包膜不太清可做包膜外组织切割。整个手术用激光切割收效较好。特别是有恶变倾向或已恶变的肿瘤治疗比较理想。处理完毕，按解剖对位皮肤切口缝合，术后伤口愈合时间比用常规手术慢3～5天，缝线不要过早拆除。

（四）术后处理

激光术后1周内给予抗生素治疗，防感染，尤其是手术时间长的患者，同时给予大剂量多簇维生素类制剂，口服或静滴均可。硬性纤维瘤手术时只要严格无菌操作规程，术后感染率极低。软性纤维瘤手术时与前者不尽同，因此彻底处理残基可能需时稍长，应于术后使用抗生素。

软纤维瘤术后用否化疗及放疗，作者认为在先对肿瘤进行皮下Nd：YAG激光封闭式切割后，再用CO2激光剥离切除。术后可无须用化疗及放疗，根据病人术后观察，改进的切除术式收效理想，曾有一例病人采用上述手术方式治疗，术后5年至今仍健康，随访无转移发生。

硬纤维瘤激光术后用He-Ne激光对切口照射，一次15～20分钟，1日1次，一疗程7～10天，可不用抗生素，加大口服维生素丙及其它多簇维生素即可。

术后保护患耳，进行观察处理。软性纤维瘤术后伤口有渗出液，每日对切口清洗一次，将渗出物清除，防感染，在清洗切口后用湿纱布（利凡诺液打湿）覆盖伤口至痊愈。根据渗出情况增减伤口清洗换药次数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十五、外耳耵聍腺瘤
  • 当前页：四十六、外耳纤维瘤
  • 下一页：四十七、外耳恶性黑瘤
<<< 返回本书目录
  1. 外耳纤维瘤《临床激光治疗学》
  2. 外耳血管瘤《临床激光治疗学》
  3. 外耳湿疹【疾病大全】
  4. 外斐氏试验阴性【疾病症状】
  5. 外耳色素痣《临床激光治疗学》
  6. 外敷化筋散【方剂大全】
  7. 外耳囊肿《临床激光治疗学》
  8. 外敷活化散【方剂大全】
  9. 外耳疾病《默克家庭诊疗手册》
  10. 外敷麻药【方剂大全】
  11. 外耳恶性黑瘤《临床激光治疗学》
  12. 外敷生长散【方剂大全】
  13. 外耳耵聍腺瘤《临床激光治疗学》
  14. 外敷正骨散【方剂大全】
  15. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  16. 外敷壮力散【方剂大全】
  17. 外耳道真菌病【疾病大全】
  18. 外感《医学入门》
  19. 外耳道异物的急救《现代院外急救手册》
  20. 外感《圆运动的古中医学》
  21. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  22. 外感《周慎斋遗书》
  23. 外耳道异物【疾病大全】
  24. 外感：温暑《医学入门》
  25. 外耳道异物《中西医结合耳鼻喉科》
  26. 外感百合狐惑阴阳毒《圆运动的古中医学》
  27. 外耳道异物《家庭医学百科-自救互救篇》
  28. 外感病因《中医基础理论》
  29. 外耳道炎及疖《耳鼻咽喉外科学》
  30. 外感病证《中医内科学》
  1. 外耳纤维瘤《临床激光治疗学》
  2. 外耳湿疹《默克家庭诊疗手册》
  3. 外耳血管瘤《临床激光治疗学》
  4. 外耳色素痣《临床激光治疗学》
  5. 外耳痈《中医词典》
  6. 外耳囊肿《临床激光治疗学》
  7. 外分泌部《组织学与胚胎学》
  8. 外耳疾病《默克家庭诊疗手册》
  9. 外分泌腺的结构的分类《组织学与胚胎学》
  10. 外耳恶性黑瘤《临床激光治疗学》
  11. 外分泌腺和内分泌腺《组织学与胚胎学》
  12. 外耳耵聍腺瘤《临床激光治疗学》
  13. 外风《中医名词词典》
  14. 外耳道阻塞《默克家庭诊疗手册》
  15. 外风《中医词典》
  16. 外耳道真菌病《耳鼻咽喉外科学》
  17. 外肤《得配本草》
  18. 外耳道异物的急救《现代院外急救手册》
  19. 外敷方《救伤秘旨》
  20. 外耳道异物《耳鼻咽喉外科学》
  21. 外敷麻药方《救伤秘旨》
  22. 外耳道异物《中西医结合耳鼻喉科》
  23. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  24. 外耳道异物《家庭医学百科-自救互救篇》
  25. 外敷生肌散《救伤秘旨》
  26. 外耳道炎及疖《耳鼻咽喉外科学》
  27. 外敷药方《回生集》
  28. 外耳道炎、疖肿《百病自测》
  29. 外辅骨《中医名词词典》
  30. 外耳道炎《中西医结合耳鼻喉科》
  31. 外辅骨《中医词典》


外耳恶性黑瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

四十七、外耳恶性黑瘤

四十七、外耳恶性黑瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

本病可在色素痣的基础上发生恶性黑瘤（malignant melanoma），但外耳出现的很少。文献资料报告男性病人比女性病人预后差，而女性病人在绝经期后较绝经期前预后为差，可能与身体内分泌变化有关。由于恶性黑瘤对放射线不敏感，因而放疗效果极差。常采用手术做局部广泛彻底切除。恶性黑瘤忌做活检，以防肿瘤的加速生长与转移。对外耳恶性黑瘤诊断明确或疑为恶性者必须手术治疗。

（二）激光手术

激光治疗由于比常规手术切除方便，而且激光治疗时光束呈高温，恶性黑瘤细胞色素深，细胞核大，极容易吸收光热。恶性肿瘤极不耐高温，40℃温度即可杀死肿瘤细胞，而正常组织细胞无损伤，因而治疗比较好，其优点还在于激光切割灵活，术中无肿瘤细胞转移的机会。

麻醉：激光治疗时忌作黑瘤局部注射麻醉，为防医源性转移种植发生，应用全麻比较理想。

手术步骤：激光手术时，先用Nd：YAG光刀直接输出激光插入肿瘤基部切割。如突出皮肤肿瘤用皮肤钳轻夹顶部上提用CO2激光或Nd：YAG激光刀于基底下将整个黑瘤彻底切除。观察有否残留恶性黑瘤，用激光对病灶彻底汽化。湿棉球擦干净创面，再寻找黑瘤细胞，逐层切割，直至出现正常皮肤。对可疑点激光彻底汽化。组织损伤可稍重，但不必做局部广泛切除。激光切除时可适当扩大加深基底组织切割。

术后，局部上龙胆紫液，创面不需包扎，开放创面。手术后局部有轻微渗出，待渗出物凝结成痂保护创面，7～10天自然脱落，痂脱落时创面已全部修复愈合。

术后配合大剂量VC口服及加服多簇维生素制剂，不必用抗生素。激光术后创面感染率低，可配合He-Ne激光照射治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十六、外耳纤维瘤
  • 当前页：四十七、外耳恶性黑瘤
  • 下一页：第七章　口腔科疾病的激光治疗
<<< 返回本书目录
  1. 外耳恶性黑瘤《临床激光治疗学》
  2. 外耳疾病《默克家庭诊疗手册》
  3. 外耳耵聍腺瘤《临床激光治疗学》
  4. 外耳囊肿《临床激光治疗学》
  5. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  6. 外耳色素痣《临床激光治疗学》
  7. 外耳道真菌病【疾病大全】
  8. 外耳湿疹【疾病大全】
  9. 外耳道异物的急救《现代院外急救手册》
  10. 外耳纤维瘤《临床激光治疗学》
  11. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  12. 外耳血管瘤《临床激光治疗学》
  13. 外耳道异物【疾病大全】
  14. 外斐氏试验阴性【疾病症状】
  15. 外耳道异物《中西医结合耳鼻喉科》
  16. 外敷化筋散【方剂大全】
  17. 外耳道异物《家庭医学百科-自救互救篇》
  18. 外敷活化散【方剂大全】
  19. 外耳道炎及疖《耳鼻咽喉外科学》
  20. 外敷麻药【方剂大全】
  21. 外耳道炎和疖《中西医结合耳鼻喉科》
  22. 外敷生长散【方剂大全】
  23. 外耳道炎、疖肿《百病自测》
  24. 外敷正骨散【方剂大全】
  25. 外耳道炎【疾病大全】
  26. 外敷壮力散【方剂大全】
  27. 外耳道癣【疾病症状】
  28. 外感《医学入门》
  29. 外耳道狭窄与闭锁《临床激光治疗学》
  30. 外感《圆运动的古中医学》
  1. 外耳恶性黑瘤《临床激光治疗学》
  2. 外耳耵聍腺瘤《临床激光治疗学》
  3. 外耳疾病《默克家庭诊疗手册》
  4. 外耳道阻塞《默克家庭诊疗手册》
  5. 外耳囊肿《临床激光治疗学》
  6. 外耳道真菌病《耳鼻咽喉外科学》
  7. 外耳色素痣《临床激光治疗学》
  8. 外耳道异物的急救《现代院外急救手册》
  9. 外耳湿疹《默克家庭诊疗手册》
  10. 外耳道异物《耳鼻咽喉外科学》
  11. 外耳纤维瘤《临床激光治疗学》
  12. 外耳道异物《中西医结合耳鼻喉科》
  13. 外耳血管瘤《临床激光治疗学》
  14. 外耳道异物《家庭医学百科-自救互救篇》
  15. 外耳痈《中医词典》
  16. 外耳道炎及疖《耳鼻咽喉外科学》
  17. 外分泌部《组织学与胚胎学》
  18. 外耳道炎、疖肿《百病自测》
  19. 外分泌腺的结构的分类《组织学与胚胎学》
  20. 外耳道炎《中西医结合耳鼻喉科》
  21. 外分泌腺和内分泌腺《组织学与胚胎学》
  22. 外耳道炎《默克家庭诊疗手册》
  23. 外风《中医名词词典》
  24. 外耳道狭窄与闭锁《临床激光治疗学》
  25. 外风《中医词典》
  26. 外耳道外生骨疣《临床激光治疗学》
  27. 外肤《得配本草》
  28. 外耳道乳头状瘤《中西医结合耳鼻喉科》
  29. 外敷方《救伤秘旨》
  30. 外耳道乳头状瘤《临床激光治疗学》
  31. 外敷麻药方《救伤秘旨》


口腔科疾病的激光治疗_《临床激光治疗学》_中医杂集_【岐黄之术】

第七章　口腔科疾病的激光治疗

第七章　口腔科疾病的激光治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

在此章节内着重介绍口腔内疾病，包括良性及恶性病损。激光医疗的发展使口腔比较复杂的解剖治疗得到发展。在临床中激光手术治疗比传统的方法收到的疗效更突出，这与激光的物理性能有很大的相关性，比如：出血少或手术中无出血，不易感染，术后疼痛轻，组织损伤轻，手术时间短等。尤其在口腔疾病中的恶性肿瘤中有很多分型不同的肿瘤都可用激光刀进行切割或深部高温治疗，改变了以往局部癌 瘤需按比例或行大面积切割组织的治疗，有很多的患者在治疗后可最大限度地避免畸形及残缺。激光在口腔疾病中的治疗更能适应于高龄而疾病比较复杂的患者。根据临床应用观察其疗效比较突出，安全性较高。作者在近10年的临床中应用激光治疗许多口腔癌包括原位、转移性癌，良性肿瘤等口腔病损取得较为突出的疗效。由于口腔组织的解剖复杂性，在一些病损的治疗难度较高，因而给临床治疗方法提出了更高要求，为将新的，有效的治疗方法应用于临床，进行同行间的业务交流，以便相互取长补短。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十七、外耳恶性黑瘤
  • 当前页：第七章　口腔科疾病的激光治疗
  • 下一页：一、口腔寻常疣
<<< 返回本书目录
  1. 口腔科疾病的激光治疗《临床激光治疗学》
  2. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  3. 口腔科的心理问题《医学心理学》
  4. 口腔溃疡【疾病症状】
  5. 口腔科常用医疗器械《口腔科学》
  6. 口腔溃疡【疾病大全】
  7. 口腔科常用药物《口腔科学》
  8. 口腔溃疡【中药主治】
  9. 口腔科病历《病历书写规范》
  10. 口腔淋巴管瘤《临床激光治疗学》
  11. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  12. 口腔毛滴虫病【疾病大全】
  13. 口腔解剖（Oral Anatony）《口腔科学》
  14. 口腔难愈的白色片状物【疾病症状】
  15. 口腔鉴别诊断《口腔科学》
  16. 口腔内恶性黑色素瘤《临床激光治疗学》
  17. 口腔检查常用器械《口腔科学》
  18. 口腔内乳头状增生《临床激光治疗学》
  19. 口腔急症《默克家庭诊疗手册》
  20. 口腔内消化《生理学》
  21. 口腔及其周围组织急性化脓性炎症《理疗学》
  22. 口腔内血管瘤《临床激光治疗学》
  23. 口腔肌瘤《临床激光治疗学》
  24. 口腔内粘液囊肿《临床激光治疗学》
  25. 口腔幻触【疾病症状】
  26. 口腔内组织细胞增生症《临床激光治疗学》
  27. 口腔化脓性肉芽肿《临床激光治疗学》
  28. 口腔黏膜白斑【疾病症状】
  29. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  30. 口腔黏膜白斑【疾病大全】
  1. 口腔科疾病的激光治疗《临床激光治疗学》
  2. 口腔科的心理问题《医学心理学》
  3. 口腔科疾病的理疗《理疗学》
  4. 口腔科病历《病历书写规范》
  5. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  6. 口腔科《中国医学通史》
  7. 口腔淋巴管瘤《临床激光治疗学》
  8. 口腔科《中国医学通史》
  9. 口腔内恶性黑色素瘤《临床激光治疗学》
  10. 口腔科《中国医学通史》
  11. 口腔内乳头状增生《临床激光治疗学》
  12. 口腔科《中国医学通史》
  13. 口腔内消化《生理学》
  14. 口腔科《中国医学通史》
  15. 口腔内血管瘤《临床激光治疗学》
  16. 口腔局部麻醉《口腔科学》
  17. 口腔内粘液囊肿《临床激光治疗学》
  18. 口腔健康调查《口腔科学》
  19. 口腔内组织细胞增生症《临床激光治疗学》
  20. 口腔检查常用器械《口腔科学》
  21. 口腔念珠菌病《口腔科学》
  22. 口腔疾病《默克家庭诊疗手册》
  23. 口腔疱疹病毒感染《默克家庭诊疗手册》
  24. 口腔急症《默克家庭诊疗手册》
  25. 口腔气味《常见病自测》
  26. 口腔及其周围组织急性化脓性炎症《理疗学》
  27. 口腔前庭《口腔科学》
  28. 口腔肌瘤《临床激光治疗学》
  29. 口腔外科疾病与饮食治疗《临床营养学》
  30. 口腔化脓性肉芽肿《临床激光治疗学》
  31. 口腔纤维瘤病《临床激光治疗学》


口腔寻常疣_《临床激光治疗学》_中医杂集_【岐黄之术】

一、口腔寻常疣

一、口腔寻常疣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

寻常疣可发生于人体皮肤的任何部位。但也发生于口腔粘膜，尤见于口内部的颊粘膜和口唇部，呈局限性，坚硬突起，表面呈乳头状。

1．病因　为疣状病毒感染，病毒在细胞核中复制，少数病毒颗粒可通过核膜孔进入胞浆内。

2．病理　寻常疣的病理改变为外突性生长，高出粘膜表面，形成乳头状突起，呈菜花状，肿瘤的基部常较狭窄成带蒂或无蒂形与正常组织相连。镜下可见具有血管的分枝状结缔组织间质构成其轴心，表面覆盖增生的鳞状上皮。肿瘤上皮内棘细胞增生较明显，表层可出现过度角化，基底层细胞偶有核分裂。寻常疣组织学上特征还有在棘层上部或颗粒层内存在大的空泡化细胞，而在空泡化细胞及角化不全的细胞中含有圆形嗜碱性的病毒包函体。

3．临床表现　寻常疣呈单个或多个乳头状增生。棕色或灰黄色。表面粗糙，触之坚硬。小的寻常疣一般无自觉症状，较大的寻常疣偶有压痛。可能与免疫力降低有关。因而常见于儿童及青年人，成年人发病较少见。

（二）手术治疗

寻常疣治疗选用CO2激光或Nd：YAG激光均可，前者常用功率10～15W，后者功率15～20W。

患者仰卧于手术床，用新洁尔灭棉球消毒口腔疣周围，1％～2％利多卡因液（5号针头）于基部注射，约3分钟后，启动光刀，CO2激光聚焦，连续出光，于基底切割。寻常疣被切下后，进行残基处理，可采用点射法，间断性汽化或炭化疣组织。注意，激光功率过大应改变输出低功率激光，不可损伤正常粘膜组织过重。术毕，局部用四环素或红霉素眼膏保护。

Nd：YAG光刀切割时应上手术刀柄、光刀头贴近疣的底部切割、切除即可，粘膜面用光刀快速轻扫即可。

（三）术后处理

术后注意保护不损伤创面7～10天。手术面大者，术后给予口服常用抗生素及多簇维生素巩固治疗。并忌食高温、粗硬食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　口腔科疾病的激光治疗
  • 当前页：一、口腔寻常疣
  • 下一页：二、口腔内乳头状增生
<<< 返回本书目录
  1. 口腔寻常疣《临床激光治疗学》
  2. 口腔炎【中药主治】
  3. 口腔血泡【疾病症状】
  4. 口腔炎。《家庭医学百科-医疗康复篇》
  5. 口腔纤维肉瘤《临床激光治疗学》
  6. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  7. 口腔纤维瘤病《临床激光治疗学》
  8. 口腔预防保健《口腔科学》
  9. 口腔痛【疾病症状】
  10. 口腔灶性上皮增生【疾病大全】
  11. 口腔念珠菌感染【疾病症状】
  12. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  13. 口腔念珠菌病【疾病大全】
  14. 口腔粘膜病【疾病大全】
  15. 口腔黏膜纤维化【疾病症状】
  16. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  17. 口腔黏膜脱落【疾病症状】
  18. 口腔粘膜病及舌炎《理疗学》
  19. 口腔黏膜溃疡【疾病症状】
  20. 口腔粘膜黑棘皮病【疾病大全】
  21. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  22. 口腔粘膜弥漫充血【疾病症状】
  23. 口腔黏膜呈现青紫色【疾病症状】
  24. 口腔粘膜色素沉着【疾病症状】
  25. 口腔黏膜白斑【疾病大全】
  26. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  27. 口腔黏膜白斑【疾病症状】
  28. 口腔粘膜有形似奶块的斑膜【疾病症状】
  29. 口腔内组织细胞增生症《临床激光治疗学》
  30. 口涩【疾病症状】
  1. 口腔寻常疣《临床激光治疗学》
  2. 口腔形态变化《百病自测》
  3. 口腔炎《手穴手纹诊治》
  4. 口腔纤维肉瘤《临床激光治疗学》
  5. 口腔炎。《家庭医学百科-医疗康复篇》
  6. 口腔纤维瘤病《临床激光治疗学》
  7. 口腔医学《中国医学通史》
  8. 口腔外科疾病与饮食治疗《临床营养学》
  9. 口腔医学《中国医学通史》
  10. 口腔前庭《口腔科学》
  11. 口腔预防保健《口腔科学》
  12. 口腔气味《常见病自测》
  13. 口腔灶感染《口腔科学》
  14. 口腔疱疹病毒感染《默克家庭诊疗手册》
  15. 口腔粘膜《常见病自测》
  16. 口腔念珠菌病《口腔科学》
  17. 口腔粘膜疤痕《理疗学》
  18. 口腔内组织细胞增生症《临床激光治疗学》
  19. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  20. 口腔内粘液囊肿《临床激光治疗学》
  21. 口腔粘膜病《口腔科学》
  22. 口腔内血管瘤《临床激光治疗学》
  23. 口软《中医词典》
  24. 口腔内消化《生理学》
  25. 口软《中医词典》
  26. 口腔内乳头状增生《临床激光治疗学》
  27. 口软《竹林女科证治》
  28. 口腔内恶性黑色素瘤《临床激光治疗学》
  29. 口上梅疮《中医词典》
  30. 口腔淋巴管瘤《临床激光治疗学》
  31. 口上梅疮《中医词典》


口腔内乳头状增生_《临床激光治疗学》_中医杂集_【岐黄之术】

二、口腔内乳头状增生

二、口腔内乳头状增生

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此疾即为炎性乳头状增生，常发生于口腔卫生差及有修复不良的托牙患者，以腭部发病最多见，因而有称之为腭部乳头状瘤病。

病变组织学上为多数乳头状突起组成。乳头的中心为结缔组织，表面为复层鳞状上皮覆盖。上皮呈不全角化或全角化，几乎不出现上皮不典型增生。多数病例可出现假上皮瘤性增生，但是多数观点认为腭部乳头状瘤病无真性上皮不典型增生及癌变。结缔组织内几乎总是存在较重度的炎性细胞浸润。腭部小涎腺常有慢性炎症及导管上皮鳞状化生。

病变常为多发性乳头状增生、红色。通常发生于腭部，亦见于颊部与牙槽粘膜。单个乳头的直径为2～4mm，受累的部位常有不同程度的炎症反应，发生溃疡的较少。

（二）手术治疗

激光治疗前应改善口腔卫生及去除不良修复的托牙。激光选用汽体型的CO2激光。由于CO2激光的光波为10.6μm，对组织损伤较轻，并可作口腔内的组织调整，以去除增生过度的组织。常用功率15～20W。

麻醉：腭部乳头状瘤可行腭神经阻滞麻醉。颊部及牙槽部的乳头状增生行粘膜下浸润麻醉或牙槽神经阻滞麻醉。

患者取仰卧位或坐位，并嘱患者把口张大，用CO2激光（聚焦）直接汽化增生的乳头状瘤，连续输出或间断输出激光，视乳头状增生的程度调整输出功率。临床上乳头状增生以多发常见，按同法汽化或炭化。较大的乳头状增生用切割方法。光刀于基部切除，不易切除的进行汽化或微小乳头状增生炭化。极微小乳头状增生灶应逐个汽化或炭化，注意术中的均匀性，不要将正常组织汽化或形成弹坑样。术毕，术面上软膏或眼膏保护、消炎及支持治疗7～10天。术后还可进行He-Ne激光照射治疗，每日一次，每次15～20分钟，15天一疗程。弱激光照射治疗中可撤出抗生素，加大VCB1及B2，口服治疗即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、口腔寻常疣
  • 当前页：二、口腔内乳头状增生
  • 下一页：三、鳞状细胞乳头状瘤
<<< 返回本书目录
  1. 口腔内乳头状增生《临床激光治疗学》
  2. 口腔内消化《生理学》
  3. 口腔内恶性黑色素瘤《临床激光治疗学》
  4. 口腔内血管瘤《临床激光治疗学》
  5. 口腔难愈的白色片状物【疾病症状】
  6. 口腔内粘液囊肿《临床激光治疗学》
  7. 口腔毛滴虫病【疾病大全】
  8. 口腔内组织细胞增生症《临床激光治疗学》
  9. 口腔淋巴管瘤《临床激光治疗学》
  10. 口腔黏膜白斑【疾病症状】
  11. 口腔溃疡【中药主治】
  12. 口腔黏膜白斑【疾病大全】
  13. 口腔溃疡【疾病大全】
  14. 口腔黏膜呈现青紫色【疾病症状】
  15. 口腔溃疡【疾病症状】
  16. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  17. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  18. 口腔黏膜溃疡【疾病症状】
  19. 口腔科疾病的激光治疗《临床激光治疗学》
  20. 口腔黏膜脱落【疾病症状】
  21. 口腔科的心理问题《医学心理学》
  22. 口腔黏膜纤维化【疾病症状】
  23. 口腔科常用医疗器械《口腔科学》
  24. 口腔念珠菌病【疾病大全】
  25. 口腔科常用药物《口腔科学》
  26. 口腔念珠菌感染【疾病症状】
  27. 口腔科病历《病历书写规范》
  28. 口腔痛【疾病症状】
  29. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  30. 口腔纤维瘤病《临床激光治疗学》
  1. 口腔内乳头状增生《临床激光治疗学》
  2. 口腔内恶性黑色素瘤《临床激光治疗学》
  3. 口腔内消化《生理学》
  4. 口腔淋巴管瘤《临床激光治疗学》
  5. 口腔内血管瘤《临床激光治疗学》
  6. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  7. 口腔内粘液囊肿《临床激光治疗学》
  8. 口腔科疾病的理疗《理疗学》
  9. 口腔内组织细胞增生症《临床激光治疗学》
  10. 口腔科疾病的激光治疗《临床激光治疗学》
  11. 口腔念珠菌病《口腔科学》
  12. 口腔科的心理问题《医学心理学》
  13. 口腔疱疹病毒感染《默克家庭诊疗手册》
  14. 口腔科病历《病历书写规范》
  15. 口腔气味《常见病自测》
  16. 口腔科《中国医学通史》
  17. 口腔前庭《口腔科学》
  18. 口腔科《中国医学通史》
  19. 口腔外科疾病与饮食治疗《临床营养学》
  20. 口腔科《中国医学通史》
  21. 口腔纤维瘤病《临床激光治疗学》
  22. 口腔科《中国医学通史》
  23. 口腔纤维肉瘤《临床激光治疗学》
  24. 口腔科《中国医学通史》
  25. 口腔形态变化《百病自测》
  26. 口腔局部麻醉《口腔科学》
  27. 口腔寻常疣《临床激光治疗学》
  28. 口腔健康调查《口腔科学》
  29. 口腔炎《手穴手纹诊治》
  30. 口腔检查常用器械《口腔科学》
  31. 口腔炎。《家庭医学百科-医疗康复篇》


鳞状细胞乳头状瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

三、鳞状细胞乳头状瘤

三、鳞状细胞乳头状瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

鳞状细胞乳头状瘤可发生于任何年龄，年长者发病最多见。常发生于舌、腭、颊、龈、唇粘膜。为粘膜复层鳞状上皮发生而来的良性肿瘤，大部分乳头瘤直径仅几毫米，较大者可大数厘米。

口腔粘膜的乳头状瘤常为外生性生长，高出粘膜表面，如同菜花状或疣状。肿瘤边界清楚，常有蒂，蒂的基部延续于正常粘膜。此病的基本特征是棘细胞的增生成乳状状，表层可出现过度角化，乳头内的结缔组织均属间质。镜下结构为每一乳头由具有血管的分枝状结缔组织间质构成轴心，表面被覆增生的鳞状上皮。肿瘤上皮内棘细胞增生较明显，可出现表层过度角化。基底层细胞偶有核分裂现象。

（二）手术治疗

鳞状细胞乳头状瘤的激光治疗选用CO2激光或Nd：YAG激光均可；前者功率15W，后者功率20～25W。由于鳞状细胞乳头状瘤呈外生性生长而常有蒂，激光治疗很容易。

患者取仰卧位或坐位。取坐位时头稍后仰。消毒肿瘤及其周围皮肤约2cm，用1％～2％利多卡因（不加1：1000肾上腺素）于肿瘤基部皮内或皮下注射麻醉，2～3分钟后用CO2激光于长蒂的基部切割，注意切割勿太深，与正常皮肤表面平行切割即可。手术中光刀应平稳，手不能抖动，连续出光直至整个瘤体全部被除。切割面如有残基，调整光的输出功率为5W，将残基汽化或炭化。术毕，手术面上龙胆紫液或红霉素及四环素眼膏保护，7～10天修复。

用Nd：YAG激光治疗时，光刀与基部接触，靠近基部以上，以免损伤过重。切割面于皮面上1mm切割为佳。

（三）术后处理

术后口服VC及B1，B2治疗2周。加大VC用量，常用一次6片，一日3次。抗生素用药应根据鳞状细胞乳头状瘤大小，及手术后情况而应用。大多数情况下可撤出抗菌素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、口腔内乳头状增生
  • 当前页：三、鳞状细胞乳头状瘤
  • 下一页：四、纤维增生症
<<< 返回本书目录
  1. 鳞状细胞乳头状瘤《临床激光治疗学》
  2. 鳞坐《痘疹心法要诀》
  3. 鳞状细胞化生【疾病症状】
  4. 鳞坐《医宗金鉴》
  5. 鳞状细胞癌【疾病大全】
  6. 麟龙丹【方剂大全】
  7. 鳞状细胞癌【疾病症状】
  8. 麟血散【方剂大全】
  9. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  10. 蔺花散【方剂大全】
  11. 鳞状上皮【疾病症状】
  12. 灵宝丹【方剂大全】
  13. 鳞状毛囊角化病【疾病大全】
  14. 灵宝膏《洪氏集验方》
  15. 鳞衣草【中药大全】
  16. 灵宝膏【方剂大全】
  17. 鳞叶藓【中药大全】
  18. 灵宝护心丹【方剂大全】
  19. 鳞屑样痂皮【疾病症状】
  20. 灵宝化积膏【方剂大全】
  21. 鳞屑【疾病症状】
  22. 灵宝救苦丹【方剂大全】
  23. 鳞瓦韦【中药大全】
  24. 灵宝妙应丹【方剂大全】
  25. 鳞体论《小儿卫生总微论方》
  26. 灵宝辟瘟丹【方剂大全】
  27. 鳞始蕨【中药大全】
  28. 灵宝如意丹【方剂大全】
  29. 鳞蛇胆《本草纲目》完整版
  30. 灵宝如意万应神效痧药【方剂大全】
  1. 鳞状细胞乳头状瘤《临床激光治疗学》
  2. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  3. 鳞坐《医宗金鉴》
  4. 鳞状细胞癌《默克家庭诊疗手册》
  5. 鳞坐《痘疹心法要诀》
  6. 鳞体论《小儿卫生总微论方》
  7. 凛《中医词典》
  8. 鳞体《中医词典》
  9. 凛冽《中医词典》
  10. 鳞类《侣山堂类辩》
  11. 凛水《中医词典》
  12. 鳞介类《本草分经》
  13. 蔺道者《中医词典》
  14. 鳞介部《本草便读》
  15. 灵宝丹《太平惠民和剂局方》
  16. 鳞《食鉴本草》
  17. 灵宝膏《洪氏集验方》
  18. 磷脂酸途径《生物化学与分子生物学》
  19. 灵宝膏《三因极一病证方论》
  20. 磷脂酶C《细胞和分子免疫学》
  21. 灵宝丸《博济方》
  22. 磷脂代谢《生物化学与分子生物学》
  23. 灵床上果子《证类本草》
  24. 磷脂测定《动脉粥样硬化》
  25. 灵床下鞋履《证类本草》
  26. 磷脂测定《临床生物化学》
  27. 灵丹《重楼玉钥》
  28. 磷脂《医用化学》
  29. 灵道《针灸大成》
  30. 磷酸盐过高《默克家庭诊疗手册》
  31. 灵道《中医词典》


纤维增生症_《临床激光治疗学》_中医杂集_【岐黄之术】

四、纤维增生症

四、纤维增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

纤维性增生在口腔软组织肿瘤中纤维组织的肿瘤与瘤样增生为常见病变。

纤维性增生为口腔内常见的大多数纤维性病变是对刺激和反复创伤的反应性表现。病变可有蒂或无蒂，光滑或呈沟裂状，可发生于口腔中的任何部位。大多数病变均富于胶原纤维而细胞相对地较少。除发生溃疡及炎症明显外，一般血管不多。随年龄增生这类病变内的细胞数量渐趋减少，炎性血管形成也相应减少。在口腔中尤以牙龈部最常见。邻部的纤维性增生常位于牙间乳头。发病原因可能为龈下结石或邻近龋齿的锐利边缘刺激所致。颜色正常或深红色决定于血管的多少及炎症的程度。纤维性增生表面覆盖粘膜，可以发生溃疡。

唇部及舌部病损为境界清楚的结节状包块。组织学上纤维性增生大多高于胶原纤维而相对缺乏细胞。除溃疡形成或炎症明显外很少血管形成。随年龄的增长这类病变内的细胞数量渐趋减少，炎性血管也相应减少。

临床上纤维性增生最突出者，位于牙间的可与牙齿相平行，并向外突出。因而患者咀嚼或咬物易刺激交破损出血。纤维性增生引起的不适与其发病部位而不同。

（二）手术治疗

纤维增生症无论发生口腔的任何部位，激光都能很方便的将增生灶削除。而且手术中可无出血现象，并可以比较小的损伤而收到较好的疗效。更理想的是手术区干净、疼痛轻。

用1％　　～2％利多卡因，4号或5号小针头于增生灶的基底部注射。钳夹无菌棉球对注射处稍加压迫后用CO2激光（功率15W、聚焦），或Nd：YAg laser（功率15～20W、上光刀柄，自制），直接汽化或于基部切割。如切割功率过高，适当调节低些，手术中勿伤及牙组织及龈组织。如系邻近龋齿的锐利边缘刺激所致者，在汽化或切割纤维性增生灶的同时将龋齿的锐利边缘用激光削平。否则术后再受刺激易复发。发生于硬软腭的纤维性增生光刀直接汽化或光纤刀头接触式切割。CO2激光切割口内深处的纤维性增生灶，操作时必须慎重，勿伤及病变以外的正常组织。术后用龙胆紫涂布术面。

（三）术后处理

术后给予常用药口服1～2周，抗生素可以不用。注意保护手术创面，禁食粗硬及强刺激食物3周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、鳞状细胞乳头状瘤
  • 当前页：四、纤维增生症
  • 下一页：五、口腔纤维瘤病
<<< 返回本书目录
  1. 纤维增生症《临床激光治疗学》
  2. 纤维支气管镜检查《物理诊断学》
  3. 纤维性修复《病理学》
  4. 纤枝山柑【中药大全】
  5. 纤维性骨炎【疾病大全】
  6. 籼《本草纲目》图文版
  7. 纤维性钙化结节【疾病症状】
  8. 籼米【中药大全】
  9. 纤维胃镜检查《物理诊断学》
  10. 莶薢金银散【方剂大全】
  11. 纤维胃镜的结构和性能简介《临床激光治疗学》
  12. 莶至阴汤【方剂大全】
  13. 纤维渗出物【疾病症状】
  14. 掀肿膏【方剂大全】
  15. 纤维软骨间质瘤【疾病大全】
  16. 酰胺《医用化学》
  17. 纤维肉瘤【疾病大全】
  18. 鲜包菜饴糖汁【方剂大全】
  19. 纤维内镜的原理性能及类型《物理诊断学》
  20. 鲜橙汁冲米酒【方剂大全】
  21. 纤维毛囊瘤【疾病大全】
  22. 鲜地黄【中药大全】
  23. 纤维瘤病【疾病大全】
  24. 鲜地黄汁《保健药膳》
  25. 纤维瘤《临床激光治疗学》
  26. 鲜冬瓜叶【方剂大全】
  27. 纤维瘤《临床激光治疗学》
  28. 鲜红斑痣【疾病症状】
  29. 纤维瘤《家庭医学百科-医疗康复篇》
  30. 鲜红色淡红色《麻科活人全书》
  1. 纤维增生症《临床激光治疗学》
  2. 纤维性修复《病理学》
  3. 纤维支气管镜检查《物理诊断学》
  4. 纤维胃镜检查《家庭医学百科-家庭护理篇》
  5. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  6. 纤维胃镜检查《物理诊断学》
  7. 籼《本草纲目》
  8. 纤维胃镜的结构和性能简介《临床激光治疗学》
  9. 掀针《中医词典》
  10. 纤维软骨《组织学与胚胎学》
  11. 酰胺的构造和命名《医用化学》
  12. 纤维内镜的原理性能及类型《物理诊断学》
  13. 酰胺的性质《医用化学》
  14. 纤维瘤《家庭医学百科-医疗康复篇》
  15. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  16. 纤维瘤《临床激光治疗学》
  17. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  18. 纤维瘤《临床激光治疗学》
  19. 酰卤、酸酐、酯的构造和命名《医用化学》
  20. 纤维结肠镜检查《家庭医学百科-家庭护理篇》
  21. 酰卤、酸酐、酯的化学性质《医用化学》
  22. 纤维结肠镜检查《物理诊断学》
  23. 酰卤、酸酐、酯的物理性质《医用化学》
  24. 纤维肌痛综合征《默克家庭诊疗手册》
  25. 锨板子骨《中医词典》
  26. 纤维喉镜检查法《耳鼻咽喉外科学》
  27. 鲜地黄汁《保健药膳》
  28. 纤维腹腔镜检查《物理诊断学》
  29. 鲜红色淡红色《麻科活人全书》
  30. 纤维蛋白原转变为纤维蛋白《生物化学与分子生物学》
  31. 鲜角膏《外科全生集》


口腔纤维瘤病_《临床激光治疗学》_中医杂集_【岐黄之术】

五、口腔纤维瘤病

五、口腔纤维瘤病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

口腔纤维瘤病是一种类属弥漫性增生而形成的肿瘤状肿块，亦各种纤维瘤病。纤维瘤病的纤维组织肿块无典型包膜，并非完全性进行性生长，一定程度上可以停止生长，但难以自行消退。发生于口腔粘膜或具有口腔粘膜受累者主要有以下几类病变。

1．先天性纤维瘤病　 即可孤立发病，也可呈多发性发病，于出生时即有或出现于婴儿早期。常生长于头颈部，也可累及牙龈、舌部及口底等部位。

2．结节性筋膜炎　 是一种成纤维细胞的瘤样增殖。临床上呈良性，在组织学上与恶性肿瘤相似，因而被冠以假肉瘤性纤维瘤病。病变主要发生于皮下筋膜或深筋膜之表浅部分，早期表现为皮下结节状突起。与皮肤粘膜无粘着，可活动，虽然无包膜但境界很清楚。以头颈部多发病，口唇也可发生。病变发展较快，几天或几周达到最大限度，而其直径可达到1～4cm。但就诊患者中1cm直径以下者多见。

3．增生性肌炎以结节性筋膜炎类型相似，也同是成纤维细胞增生性疾病。可两者的细胞生长方式各异。结节性筋膜炎自浅层筋膜向皮下脂肪生长，增生性肌炎则向筋膜内及肌纤维之间生长。形态学上增生活跃的细胞有成纤维细胞及嗜碱性的大细胞两种，此种细胞对于本病的诊断有一定的价值。病变开始时生长较快，不疼痛，境界不清。45岁以上年龄多发，常见于颈部、肩胛区及大腿的深部肌肉。

4．鼻咽纤维瘤即为幼年型鼻咽血管纤维瘤。以8～25岁年龄发病多见。男性发病最高。肿瘤可发生于后鼻孔或鼻咽腔，向下可压迫软腭而向口腔突入，向前向外侧则充塞鼻道及副鼻窦，甚至压迫并侵蚀邻近骨质，如生长肿瘤部位不同，则突入破坏的部位也不同，有的甚至引起牙齿脱落。镜下表现为纤维组织及薄血管壁构成。由于大量异常的血管增生，肿瘤受损易出血，无出血，为红色或紫红色肿块，但与纯血管瘤不同，质稍硬，而且管瘤不论分型如何，均较软。鼻咽纤维瘤常规手术切除失血较多。

（二）手术治疗

临床上口腔纤维瘤病由于发生类型各异，以及纤维瘤病细胞结构各不全相同，激光手术治疗的方法也不尽相同。在四种不同的纤维瘤病中结节性筋膜炎、增生性肌炎的激光治疗必须按外科的消毒铺敷准备。鼻咽纤维瘤视其肿瘤与邻近器官而定，如位于鼻后孔，经口内不能充分暴露不易手术时，须借助鼻纤维镜下激光手术。如严格无菌手术可减少很多术后并发症。对治疗能有积极的促进作用。

麻醉：均采用局部注射麻醉，第4型肿瘤注射麻醉时可加入1：1000肾上腺素于利多卡因或曾鲁卡因液中，减少术中血液丢失量。

手术治疗用CO2激光或Nd：YAG激光均可。先天性纤维瘤病用CO2激光（功率15W，聚焦）切除。此型发病部位以头颈部，牙龈，舌部及口底多见。较小的肿瘤汽化切割，较大的肿瘤可用光刀于肿瘤切开，或视不同部位切开，并完整剥离，最后缝合。用CO2激光切割留下的疤痕较轻，可能与CO2激光的波长有关。

结节性筋膜炎主要以皮下筋膜或深筋膜发病，虽无包膜但分界清楚，多呈结节状。较小肿瘤用CO2激光或Nd：YAG激光（功率20W）于结节灶顶部切开一小微孔，切口约2～3mm，再用蚊式弯钳尖插入切口内进行结节灶周边及底部分离并取出之。待整个结节取出后，用Nd：YAG激光头进入腔内照射，但不能汽化。照射完毕，包扎术面。较大结节其直径达1～5cm或更大者，消毒皮肤，严格铺敷。用Nd：YAg laser或钢刀切开皮肤，稍加切口牵开，用石英光刀（上刀柄，功率20W）沿结节周边切割分离。全部切除结节灶后按组织层次逐层缝合，手术缝线约10天拆除。

增生性肌炎发病主要在颈部，肩胛区以及大腿的深部肌肉，因而手术必须在严格无菌操作下进行。激光手术以开放切除，按发病部位皮纹选择切口、逐层切开用石英光刀，可减少手术中失血，保持术野清楚，直达肿瘤。肿瘤显露后探查其分界，估侧需切除的组织。切除肿瘤后，如残缺肌组织多，行肌瓣植移。结束手术后闭合切口，注意勿留死腔，必要时可上皮片引流条，观察3天，无血性渗出及术后感染等拆除引流条。

鼻咽纤维瘤病由于富含血管较多以及部位特殊等因素，手术必须周密计划。仰卧位能经口内直视者，用Nd：YAg laser（先将光纤插入自制刀柄内，并将柄作适当塑型）。功率40～50W，先于纤维瘤易辨别的边缘打开，速度放慢，这样可彻底在切割时将血管封闭。软腭后缘可用小拉钩适当牵拉，助手或巡回护士协助。有分泌物影响操作，或影响病人呼吸时必先清除干净（术前应肌注硫酸阿托品5mg）。彻底暴露肿瘤后逐渐切割，上缘不易看清者可用大号间接喉镜贴近口咽部反照手术。手术中有出血点者用光刀出光1～2秒止血。

较大鼻咽纤维瘤于鼻孔后不易切除者。将纤维支气管镜或纤维鼻镜经鼻前孔进入仔细观察肿瘤后，导入Nd：YAG激光光纤（用50～60W功率）于镜下对肿瘤插入治疗，深度依肿瘤情况决定。光刀插入后输出激光时间约4～6秒，先对肿瘤体破坏，同法插入治疗，周边应注意输出功率及时间控制。这类手术方法治疗比较安全，并可分数次治疗，直至根除，每次手术间隔约3～4周。病人安全有效。

（三）术后处理

口腔纤维瘤病激光手术后给予口服抗生素治疗，或肌注青霉素治疗1～2周。必要时可经静脉滴入，施以多簇维生素。由于激光术后疼痛轻微，一般可不须服用止痛药，如术后疼痛较明显，口服3PC、扑炎痛0.5～1g。

此外，术后He-Ne激光治疗1疗程（平均10天）每天1次，每次15～20分钟。同时给予营养丰富易于消化的食物。口腔内术后忌食强刺激、过热食物。2～3周后可恢复正常饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、纤维增生症
  • 当前页：五、口腔纤维瘤病
  • 下一页：六、口腔化脓性肉芽肿
<<< 返回本书目录
  1. 口腔纤维瘤病《临床激光治疗学》
  2. 口腔纤维肉瘤《临床激光治疗学》
  3. 口腔痛【疾病症状】
  4. 口腔血泡【疾病症状】
  5. 口腔念珠菌感染【疾病症状】
  6. 口腔寻常疣《临床激光治疗学》
  7. 口腔念珠菌病【疾病大全】
  8. 口腔炎【中药主治】
  9. 口腔黏膜纤维化【疾病症状】
  10. 口腔炎。《家庭医学百科-医疗康复篇》
  11. 口腔黏膜脱落【疾病症状】
  12. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  13. 口腔黏膜溃疡【疾病症状】
  14. 口腔预防保健《口腔科学》
  15. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  16. 口腔灶性上皮增生【疾病大全】
  17. 口腔黏膜呈现青紫色【疾病症状】
  18. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  19. 口腔黏膜白斑【疾病大全】
  20. 口腔粘膜病【疾病大全】
  21. 口腔黏膜白斑【疾病症状】
  22. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  23. 口腔内组织细胞增生症《临床激光治疗学》
  24. 口腔粘膜病及舌炎《理疗学》
  25. 口腔内粘液囊肿《临床激光治疗学》
  26. 口腔粘膜黑棘皮病【疾病大全】
  27. 口腔内血管瘤《临床激光治疗学》
  28. 口腔粘膜弥漫充血【疾病症状】
  29. 口腔内消化《生理学》
  30. 口腔粘膜色素沉着【疾病症状】
  1. 口腔纤维瘤病《临床激光治疗学》
  2. 口腔外科疾病与饮食治疗《临床营养学》
  3. 口腔纤维肉瘤《临床激光治疗学》
  4. 口腔前庭《口腔科学》
  5. 口腔形态变化《百病自测》
  6. 口腔气味《常见病自测》
  7. 口腔寻常疣《临床激光治疗学》
  8. 口腔疱疹病毒感染《默克家庭诊疗手册》
  9. 口腔炎《手穴手纹诊治》
  10. 口腔念珠菌病《口腔科学》
  11. 口腔炎。《家庭医学百科-医疗康复篇》
  12. 口腔内组织细胞增生症《临床激光治疗学》
  13. 口腔医学《中国医学通史》
  14. 口腔内粘液囊肿《临床激光治疗学》
  15. 口腔医学《中国医学通史》
  16. 口腔内血管瘤《临床激光治疗学》
  17. 口腔预防保健《口腔科学》
  18. 口腔内消化《生理学》
  19. 口腔灶感染《口腔科学》
  20. 口腔内乳头状增生《临床激光治疗学》
  21. 口腔粘膜《常见病自测》
  22. 口腔内恶性黑色素瘤《临床激光治疗学》
  23. 口腔粘膜疤痕《理疗学》
  24. 口腔淋巴管瘤《临床激光治疗学》
  25. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  26. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  27. 口腔粘膜病《口腔科学》
  28. 口腔科疾病的理疗《理疗学》
  29. 口软《中医词典》
  30. 口腔科疾病的激光治疗《临床激光治疗学》
  31. 口软《中医词典》


口腔化脓性肉芽肿_《临床激光治疗学》_中医杂集_【岐黄之术】

六、口腔化脓性肉芽肿

六、口腔化脓性肉芽肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

1．发生于舌、唇、颊粘膜和芽龈，也可发生于皮肤，发生于牙龈的化脓性肉芽肿是局部组织?

■［此处缺少一些内容］■

庋恐子肃O2激光治疗。激光功率切割应连续式，不可间断点射。光束可与肉芽肿基底平行切割。不采取从上到基部的汽化治疗方法，如切割完肉芽肿后有血液渗出，用棉签适当压迫后调整功率相对小些。对出血面炭化凝固止血，并用光束修平创面。

较大的化脓性乳头状瘤，CO2激光切割困难且较费时者，改用Nd：YAG激光切割。由于光刀为接触式切割，对止血相对较理想。手术时可上光刀柄，这样操作起来得心应手。十分有效。切割时石英光刀与基部接触似钢刀运行切开，广基或较大蒂型化脓性肉芽肿，刀的运行与正常组织面平行彻底切割。如平行切割无残留或损伤基部以下组织者，均可一次性的光刀切除。手术进行速度视出光功率大小可快可慢，切除肿瘤以后，术后涂龙胆紫。

（三）术后处理

较大的化脓性肉芽肿，经肌注或静脉滴入抗生素；较小的化脓性肉芽肿术后口服抗生素及多簇维生素类制剂治疗2周。静脉给药抗炎时可考虑支持疗法。此外，术后创面用He-Ne激光照射治疗。常用功率30mW，每天1次，每次15分钟，10～15天一疗程。小面积化脓性肉芽肿激光术后行He-Ne低功率激光照射可减少或撤出抗生素用量，单独加大维生素C用量及B种维生素制剂治疗即可。

术后保护手术面，忌强行擦破术面，以及忌食粗硬，强刺激或过热食物2～3周。口腔用雅仕洁口剂每日含漱数次，刷牙时忌损伤手术面，2周后可修复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、口腔纤维瘤病
  • 当前页：六、口腔化脓性肉芽肿
  • 下一页：七、口腔淋巴管瘤
<<< 返回本书目录
  1. 口腔化脓性肉芽肿《临床激光治疗学》
  2. 口腔幻触【疾病症状】
  3. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  4. 口腔肌瘤《临床激光治疗学》
  5. 口腔颌面部炎症(Infections of Oral andMaxillo-facial Region)《口腔科学》
  6. 口腔及其周围组织急性化脓性炎症《理疗学》
  7. 口腔颌面部外伤（战伤）《理疗学》
  8. 口腔急症《默克家庭诊疗手册》
  9. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  10. 口腔检查常用器械《口腔科学》
  11. 口腔颌面部损伤《急诊医学》
  12. 口腔鉴别诊断《口腔科学》
  13. 口腔颌面部软组织损伤【疾病大全】
  14. 口腔解剖（Oral Anatony）《口腔科学》
  15. 口腔颌面部软组织伤（Soft Tissue Injuries of Oral andMaxillofacial Region）《口腔科学》
  16. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  17. 口腔颌面部皮样、表皮样囊肿【疾病大全】
  18. 口腔科病历《病历书写规范》
  19. 口腔颌面部检查《口腔科学》
  20. 口腔科常用药物《口腔科学》
  21. 口腔颌面部检查《口腔科学》
  22. 口腔科常用医疗器械《口腔科学》
  23. 口腔颌面部急性感染《急诊医学》
  24. 口腔科的心理问题《医学心理学》
  25. 口腔颌面部火器伤（Injury of Fire Arm in Oral andMaxillofacial Region）《口腔科学》
  26. 口腔科疾病的激光治疗《临床激光治疗学》
  27. 口腔单纯性疱疹【疾病大全】
  28. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  29. 口腔唇系带【疾病症状】
  30. 口腔溃疡【疾病症状】
  1. 口腔化脓性肉芽肿《临床激光治疗学》
  2. 口腔护理《基础护理学》
  3. 口腔肌瘤《临床激光治疗学》
  4. 口腔颌面伤员的护理《口腔科学》
  5. 口腔及其周围组织急性化脓性炎症《理疗学》
  6. 口腔颌面软组织损伤《理疗学》
  7. 口腔急症《默克家庭诊疗手册》
  8. 口腔颌面部硬组织损伤《理疗学》
  9. 口腔疾病《默克家庭诊疗手册》
  10. 口腔颌面部硬组织损伤《急诊医学》
  11. 口腔检查常用器械《口腔科学》
  12. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  13. 口腔健康调查《口腔科学》
  14. 口腔颌面部软组织损伤《急诊医学》
  15. 口腔局部麻醉《口腔科学》
  16. 口腔颌面部软组织伤《口腔科学》
  17. 口腔科《中国医学通史》
  18. 口腔颌面部检查《口腔科学》
  19. 口腔科《中国医学通史》
  20. 口腔颌面部检查《口腔科学》
  21. 口腔科《中国医学通史》
  22. 口腔颌面部火器伤的特点《口腔科学》
  23. 口腔科《中国医学通史》
  24. 口腔颌面部火器伤的处理《口腔科学》
  25. 口腔科《中国医学通史》
  26. 口腔颌面部恶性肿瘤《口腔科学》
  27. 口腔科病历《病历书写规范》
  28. 口腔各壁《人体解剖学》
  29. 口腔科的心理问题《医学心理学》
  30. 口腔常见疾病的预防《口腔科学》
  31. 口腔科疾病的激光治疗《临床激光治疗学》


口腔淋巴管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

七、口腔淋巴管瘤

七、口腔淋巴管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病多属先天性，出生时发现或儿童期才发现。淋巴管瘤组织发生可能为脱离淋巴管系统的胚胎性淋巴管组织，呈不规则性生长，形成大小不同的管腔或囊腔；也可是淋巴管系统某一部分或几部分先天性发育异常或畸形，尤其是淋巴管闭塞后外周淋巴液输入而成为囊状或海绵状淋巴管瘤。

1．简要介绍如下：

（1）毛细淋巴管瘤　 即单纯性淋巴管瘤，主要发生于皮肤及粘膜的浅、深层。而口腔的淋巴管瘤主要发生于唇、颊、腭及舌部。粘膜浅层发病者可见到局部组织肿大，外观呈透明颗粒或小泡状，如挤压破裂后可流出淋巴液。淋巴管瘤与血管瘤并存时呈红色或紫红色之颗粒状突起；深层发病多位于粘膜下组织内，多发性，肿瘤生长缓慢，镜下为许多密集成群，管腔扩大的毛细淋巴管组成。管壁内衬有内皮细胞，腔内含淡红色的淋巴液和少数淋巴细胞。某些毛细淋巴管瘤与毛细血管瘤混合并存，而且管腔相互交通。

（2）海绵状毛细淋巴管瘤　主要见于唇、舌部。肿瘤扩散于组织间隙，受累局部变形，似巨唇症或巨舌症。由于肿瘤无包膜，境界不清。常规手术切除很困难，而且很容易感染。其切面呈海绵状或蜂窝状。镜下表现为许多扩张成囊状的淋巴管构成，内衬单层内皮细胞，偶见内皮细胞增生形成乳头状突入腔内。

（3）囊性淋巴管瘤　 以新生儿发病最多，部位以颈部，尤其颈后三角区常见。肿瘤呈圆形，椭圆形或略呈分叶状，直径可达10cm以上，甚者似儿头大小。无临床症状，体积过大时压迫气管，影响呼吸，食道受压时引起吞咽困难。囊性水瘤外表光滑，质较柔软，波动感。囊壁薄，腔内含有大量稀薄、淡黄色、清亮液体。

2．诊断　 可根据临床表现作出，由于淋巴管瘤与分型不同的血管瘤不同，血管瘤多呈红色、紫红色、团状突起较明显。交通性的淋巴管与毛细血管混合瘤区别有些困难。但血管瘤穿刺出血液所含淋巴液极少，而淋巴管与毛细血管瘤并存时内含液体主要为淋巴液。前者呈鲜红色穿刺液，后者呈淡红色液。

3．laser治疗根据淋巴管瘤的分型采取的手术方式不同单纯性的毛细淋巴管瘤由于病灶呈颗粒状或小泡状，激光治疗快速而彻底。海绵状淋巴管瘤及囊性淋巴管瘤由于肿瘤体积大。用钢刀传统切除治愈极困难，尤以第二类疗效较差，因而作者采取一期消除淋巴管瘤，待1周后二次整形根治法较有效。

（二）激光术前准备

二、三类淋巴管瘤术前按铺敷手术准备敷料，有感染合并者先予以治疗。临床常规检查，包括心、肺、肝、肾功能检查。手术主要用Nd：YAG激光，术前检查输送光纤有无折断，及出光正常与否，循环水路等检查。辅助器械消毒备用。

麻醉：毛细淋巴管瘤主要用局部注射麻醉，海绵状淋巴管瘤及囊性淋巴管瘤，患者为小儿不合作，采用全麻手术，合作患者，选局麻手术。

（三）激光手术

淋巴管瘤的治疗第一类用CO2激光（功率15W），于透明颗粒或小泡状瘤体顶部切开，直达内容物涌出，用无菌弯或直止血钳尖部位分开挤压肿瘤，将淋巴液排出干净后再用激光于原切口内将腔内壁炭化或汽化。切口不要扩大，术毕，切口上龙胆紫液或用四环素及红霉素眼膏涂上保护。

海绵状淋巴管瘤发病主要以唇、舌多见，特别是巨唇症或巨舌症者手术切除较困难。激光采用插入式治疗。为防手术感染，术前全身应用抗生素治疗，及清洁口腔很有必要。第一期手术治愈淋巴管瘤后再行第二期整形手术。手术取仰卧位，光刀进入肿瘤内以上50cm长度必须消毒。检查淋巴管瘤，将光刀输出激光（功率40W～50W）插入肿瘤内，不退出光纤头，光刀直接于肿瘤内对淋巴管瘤切割。破坏瘤体内淋巴管结构。每次插入切割的间隔距离约3mm。重点以光刀切割扩张的淋巴管囊腔，术者左手挟持并感知肿瘤结构，发现较软的囊样淋巴组织便快速出光插入其内切割，手术中输出激光的时间及功率应由术者根据肿瘤的性质治疗决定。肿瘤边缘光刀切割应快速，间隔大些。切口可视肿瘤体积大小采用，可不同方位进光刀。肿瘤体被光刀切割完毕退出光纤，挤压肿瘤，排出经激光作用后的淋巴液、血液，光刀切口无渗血，局部不包扎，有渗血明显者适当包扎。待海绵状淋巴管瘤全部消失后，局部由大量纤维组织修复、海绵状淋巴管瘤原体积缩小，无功能影响及畸形改变者可稍观察半年后再整形。术后修复有局部突出畸变，影响功能者一月以后即可做整形手术。整形手术前，如海绵状淋巴管瘤未彻底消失，同法激光2次手术，原病变全部消除，并经无菌炎性反应纤维化修复以后才能手术整形。

囊性淋巴管瘤，故名其结构与囊肿结构相似，只是囊壁可见淋巴细胞浸润，手术严格无菌铺敷。Nd：YAG石英光纤刀头上刀柄（自制），沿皮纹切开皮肤，使用20～30W激光功率，注意勿伤及大血管及神经。用自动小牵开器或由助手牵开皮肤，光刀剥离皮下组织，直至囊壁。先不刺破，用皮肤钳轻夹住囊壁后，将石英光刀沿周围的囊壁分离，分离中激光功率过大时可适当调小输出，以分离面无炭化组织为度。手术应轻柔仔细，彻底将整个淋巴管瘤分离切除后，按解剖缝合。为防感染，闭合切口时可放一橡皮引流条。大的囊性淋巴管瘤，结束手术时可将过长的皮肤按要求切除缝合。

（四）术后处理

单纯性淋巴管瘤术后无须药治疗，注意保护切面无出血1周后可痊愈。海绵状淋巴管瘤及囊状水瘤手术严格无菌外。术后应用抗感染治疗7～10天，加大维生素C用量，及多簇维生素类制剂的治疗。无须止痛及促凝血治疗。

术后放橡皮引流条24～48小时，如渗出物多、即时更换切口敷料、流出物多、纱布渗湿明显者除及时更换外，可增加换药次数。72小时以后引流物少或无引流物后撤出引流条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、口腔化脓性肉芽肿
  • 当前页：七、口腔淋巴管瘤
  • 下一页：八、口腔内血管瘤
<<< 返回本书目录
  1. 口腔淋巴管瘤《临床激光治疗学》
  2. 口腔毛滴虫病【疾病大全】
  3. 口腔溃疡【中药主治】
  4. 口腔难愈的白色片状物【疾病症状】
  5. 口腔溃疡【疾病大全】
  6. 口腔内恶性黑色素瘤《临床激光治疗学》
  7. 口腔溃疡【疾病症状】
  8. 口腔内乳头状增生《临床激光治疗学》
  9. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  10. 口腔内消化《生理学》
  11. 口腔科疾病的激光治疗《临床激光治疗学》
  12. 口腔内血管瘤《临床激光治疗学》
  13. 口腔科的心理问题《医学心理学》
  14. 口腔内粘液囊肿《临床激光治疗学》
  15. 口腔科常用医疗器械《口腔科学》
  16. 口腔内组织细胞增生症《临床激光治疗学》
  17. 口腔科常用药物《口腔科学》
  18. 口腔黏膜白斑【疾病症状】
  19. 口腔科病历《病历书写规范》
  20. 口腔黏膜白斑【疾病大全】
  21. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  22. 口腔黏膜呈现青紫色【疾病症状】
  23. 口腔解剖（Oral Anatony）《口腔科学》
  24. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  25. 口腔鉴别诊断《口腔科学》
  26. 口腔黏膜溃疡【疾病症状】
  27. 口腔检查常用器械《口腔科学》
  28. 口腔黏膜脱落【疾病症状】
  29. 口腔急症《默克家庭诊疗手册》
  30. 口腔黏膜纤维化【疾病症状】
  1. 口腔淋巴管瘤《临床激光治疗学》
  2. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  3. 口腔内恶性黑色素瘤《临床激光治疗学》
  4. 口腔科疾病的理疗《理疗学》
  5. 口腔内乳头状增生《临床激光治疗学》
  6. 口腔科疾病的激光治疗《临床激光治疗学》
  7. 口腔内消化《生理学》
  8. 口腔科的心理问题《医学心理学》
  9. 口腔内血管瘤《临床激光治疗学》
  10. 口腔科病历《病历书写规范》
  11. 口腔内粘液囊肿《临床激光治疗学》
  12. 口腔科《中国医学通史》
  13. 口腔内组织细胞增生症《临床激光治疗学》
  14. 口腔科《中国医学通史》
  15. 口腔念珠菌病《口腔科学》
  16. 口腔科《中国医学通史》
  17. 口腔疱疹病毒感染《默克家庭诊疗手册》
  18. 口腔科《中国医学通史》
  19. 口腔气味《常见病自测》
  20. 口腔科《中国医学通史》
  21. 口腔前庭《口腔科学》
  22. 口腔局部麻醉《口腔科学》
  23. 口腔外科疾病与饮食治疗《临床营养学》
  24. 口腔健康调查《口腔科学》
  25. 口腔纤维瘤病《临床激光治疗学》
  26. 口腔检查常用器械《口腔科学》
  27. 口腔纤维肉瘤《临床激光治疗学》
  28. 口腔疾病《默克家庭诊疗手册》
  29. 口腔形态变化《百病自测》
  30. 口腔急症《默克家庭诊疗手册》
  31. 口腔寻常疣《临床激光治疗学》


口腔内血管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

八、口腔内血管瘤

八、口腔内血管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

口腔内血管瘤是一种多发病，由于发生其内的血管瘤大小、分型及部位不同，因而在临床上的治疗中方法众多，但均无较好的疗效。随着激光技术的发展应用，在治疗口腔内血管瘤的病例中解决了硬化、切除难及特殊部位的血管瘤治疗难题、昔日无法治疗的特殊肿瘤，今日可以不难得到治疗。由于激光治疗的方法灵活多样，因而必须全面了解口腔中各类血管瘤的性质（见附图22、23、24、25、28、29）。

瘤术前"/>

附图22 口腔（颜面）巨大血管瘤术前。女，6岁，正位照

瘤术前"/>

附图23口腔（颜面）巨大血管瘤术前。女，6岁，侧位照

瘤Nd:YAg laser术后照"/>

附图24 口腔（颜面）巨大血管瘤Nd:YAg laser术后照

瘤"/>

附图25 颜面毛细血管瘤

瘤术前"/>

附图28 口腔内（下唇及颊部）巨大血管瘤术前。女，16岁

瘤术后"/>

附图29 口腔内（下唇及颊部）巨大血管瘤术后

1．病理　 血管瘤主要是由血管的内皮细胞或外皮细胞或血管球细胞发生的肿瘤。先天发生的约占70％，血管的发育分三个阶段：①丛状期，形成广泛分布的毛细血管网。②网状期，部分血管合并和扩大形成较大的血管腔。③管状期，形成可识别的动脉和静脉。有的观点认为血管异常发生于丛状期，可出现毛细血管瘤；异常发生于网状期时形成海绵状血管瘤；管状期发生异常形成动、静脉畸形。

2．临床分型　血管瘤可发于口内舌、颊、龈、腭、悬雍垂、咽后壁等部位。其大小不等，形状各异，有的突起似桑椹，有的表面光滑微隆起，呈紫红色或鳞红色。触之柔软，可压缩。良性血管瘤分类有：

（1）毛细血管瘤　 此型在临床中最多见，而以儿童多发。病变主要由增生的毛细血管构成，毛细血管排列紧密，呈弥漫性或分叶状。肿瘤高出皮表，鲜红色或者紫红色斑块结节。粘膜毛细血管瘤常呈息肉样突起，体积一般不大，无包膜，但境界清楚。用手指压迫时肿瘤可缩小，颜色变白，解除压迫后恢复原来肿瘤的体积及颜色。

（2）海绵状血管瘤　 儿童及成人均可发生，肿瘤浅在时局部呈蓝色或紫色；深在时其表皮颜色正常。形状不规则，表面高低不平，似海绵状柔软并有压缩性。触到结节状硬物系静脉结石改变。海绵状血管瘤主要由内皮细胞衬里的海绵状血管构成。其表现可以为局限性斑块，也可呈弥漫性增生。而后者往往使器官变形，如舌部发病者呈巨舌症，或口唇发病者呈巨唇症。有毛细血管瘤者形成混合型血管瘤（见附图30）。

瘤"/>

附图30 上唇大血管瘤（海绵状）

（3）蔓状血管瘤　 主要由弯曲、厚擘的静脉型、动脉型血管所构成的良性肿瘤。动脉型血管为主的病变常见于头颈部，外观呈蔓藤状或蚯蚓状的突起，边界不明。触诊时局部温度感觉较高，并有震颤。听诊有吹风样的杂音。

（4）良性血管内皮瘤　 主要以婴儿多发，体积一般不大，为灰红色结节状，实性感，无包膜，分界不清。肿瘤由典型的内皮细胞构成，大部分呈实性。良性血管内皮瘤呈浸润性生长。手术治疗为首选。

（5）血管球瘤成人多发。临床表现为疼痛性结节，瘤体比较小，约为1厘米。分界清楚，比较柔软。组织内有较多的厚壁血管，周围环绕多呈排列整齐，形态一致的嗜酸性上皮样细胞，即血管球细胞增生形成的瘤细胞（见附图27、31）。

瘤"/>

附图27 顶左侧血管瘤

瘤"/>

附图31　左手腕尺侧蔓状大血管瘤

（6）葡萄酒色痣　 面部发病损较多，但也常见于口腔粘膜中。主要由毛细血管扩张所致，外观呈深红色或紫红色斑片，边缘不整齐，与皮表平行，不突出或形成肿块，按压退色。

3．laser治疗激光治疗的方法应用也较多，根据肿瘤的分类以及发病部位，可选择CO2激光或Nd：YAG激光。但从分类与激光的波长作用，Nd：YAG（1.06μm）激光应用最多，CO2激光仅适用于1cm以下，及体表皮肤上的血管瘤，若发生于真皮层内的血管瘤CO2激光治疗后，遗留下的皮肤损伤较大，因而在临床血管瘤的分类中，适用的类型较少，与其波长(10.6)有关。治疗中大量血红蛋白吸收激光而不能进行血管切割。

（二）激光术前准备

血管瘤的治疗，术前准备主要以巨大血管瘤为主（5～15cm以上肿瘤），手术必须严格无菌，由于大多数血管均采用肿瘤内密闭切割术，手术不严格极易造成感染。严格无菌铺敷准备。手术洗手等。Nd：YAG石英光刀60cm长用碘酊消毒，再用75％乙醇脱碘，以肢体、躯干常用。

麻醉：血管瘤体积不同，及部位、年龄等各异，所用麻醉也不同，一般＞5cm以上肿瘤，不合作患儿用全麻。合作儿童、成人等常用局部注射麻醉（2％利多卡因＋1：1000肾上腺素直接注入肿瘤内）。

（三）激光手术

毛细血管瘤选择Nd：YAG激光或CO2激光治疗。前者常用功率15～20W，后者功率10～20W。患者仰卧或坐位头抬高（较小毛细血管适用）。术者手持光刀，如用Nd：YAG激光，无突出增生灶，光纤头与平面垂直，扫描式照射直至肿瘤变白。突出肿瘤体，光刀与平面平行切割，创面有轻微渗血时将光刀与之呈90°垂直，间隔切面3mm，照射创面。用CO2激光治疗时光束对正血管瘤连续输出，把血管汽化。治疗中光束必须与术面均匀，切不可过深，或将创面汽化成高低不平。光束与肿瘤保持均衡功率及整齐的运行切割速度对治疗恢复比较完整。而且不留愈合后伤痕。

海绵状血管瘤主要发病于真皮及粘膜下组织等深部，因而治疗中激光主要用Nd：YAG光刀，采用插入肿瘤内，进行封闭式切割。肿瘤形状不规则，高低不平，突出明显的肿瘤均系血管增扩张部位，光刀输出高功率能量，在此同时将光刀插入不退出，并将主要血管结构的组织切割。密闭式切割，能量输出及切割肿瘤的时间、速度必须严格掌握。每次切割应根据肿瘤的发病部位及肿瘤内血窦大小随时调整输出功率。光刀在肿瘤内运动必行快速。较大血窦可延长1～2秒，功率稍增高。采用多点进入。切割完一个部位，退出光刀后排出经激光作用后的血液。结束手术时口腔内可用无菌纱布卷成团对肿瘤做适当压迫。

蔓状血管瘤由于为厚壁的动、静型血管构成，多呈很明显的蚯蚓状或蔓藤状突起，光刀可直接似穿刺静脉血管输液样插入。输出功率（作者常用50～60W）较高，光刀将整个血管切割，范围达边缘的正常组织（此时应减少激光功率）。结束治疗后用纱团嘱患者咬于口内进行压迫，最好12小时拆除口内压迫物。

良性血管内皮瘤发生于口腔内的临床上也较常见，但肿瘤一般不大而成灰红色结节状。作者主要用CO2激光，功率15～20W，光束与肿瘤相一致汽化切割，采用连续输出。切割深度及宽度治疗前应比较清楚，不必做大范围切除过多的正常组织。手术中出血影响光的切割作用时用棉球稍作压迫，待血液暂停后继续将肿瘤切割完。出血较多，CO2激光无法进行手术者，改换Nd：YAG激光手术。

口腔血管球瘤发生于粘膜下组织的较多见而且分界清楚，及肿瘤体积较小。手术用CO2激光或Nd：YAG激光均可，但是Nd：YAG激光比CO2激光更易于手术。用CO2激光治疗（功率15W～20W）必须连续性，将肿瘤体切割后再处理残基。Nd：YAG激光（功率20～30W）刀直接输出激光插入瘤内，出光时延长3～5秒钟将血管瘤彻底汽化。排出瘤内血液，无出血后结束手术治疗。

葡萄酒色痣以皮肤浅层的毛细血管扩张而致。根据临床观察Nd：YAG治疗1次痊愈率占90％以上；CO2激光治疗不易彻底，尤其是治疗面过深时易留下不同程度的创痕，可能与光波有差别。Nd：YAG激光功率15W，刀头平齐。出光无散射，对局部进行无均衡扫描式照射。光刀头与病灶间隔0.5～1cm。治疗面以局部组织由深红或紫红色转变为淡白即可，切不可过重。治疗面可涂龙胆紫。

（四）术后处理

激光治疗血管瘤是目前比较理想的有效方法，为取得完好的结果，大血管瘤术后必须应用药物治疗，尤其是口腔内巨型血管瘤。因此术后施以抗菌消炎药及能量合剂，手术中严格无菌术者加大维生素C用量（5～8g）及多簇维生素的治疗1～2周，可不需用抗生素。术后不用激素治疗，凝血剂的应用应根据治疗考虑，一般激光治疗中多以密闭式切割，而且激光有直接封闭血管的特殊功效，因而出血极少，可不必应用促凝剂。

手术后口腔内创面加强保护1～2周，忌食粗硬食物损伤术面，同时避免高温、刺激强的食物，尤以巨舌症似血管瘤术后更应注意。口腔卫生，这一点很重要，特别是巨大血管瘤的激光术后，患者的日常生活不便，可用硼砂漱口液或雅仕洁口剂每天含漱数次，或用棉签清洁口腔。治疗后，肿瘤灶可出现反应，不能正常进普食（咀嚼受限），应进流质或半流质饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、口腔淋巴管瘤
  • 当前页：八、口腔内血管瘤
  • 下一页：九、口腔肌瘤
<<< 返回本书目录
  1. 口腔内血管瘤《临床激光治疗学》
  2. 口腔内粘液囊肿《临床激光治疗学》
  3. 口腔内消化《生理学》
  4. 口腔内组织细胞增生症《临床激光治疗学》
  5. 口腔内乳头状增生《临床激光治疗学》
  6. 口腔黏膜白斑【疾病症状】
  7. 口腔内恶性黑色素瘤《临床激光治疗学》
  8. 口腔黏膜白斑【疾病大全】
  9. 口腔难愈的白色片状物【疾病症状】
  10. 口腔黏膜呈现青紫色【疾病症状】
  11. 口腔毛滴虫病【疾病大全】
  12. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  13. 口腔淋巴管瘤《临床激光治疗学》
  14. 口腔黏膜溃疡【疾病症状】
  15. 口腔溃疡【中药主治】
  16. 口腔黏膜脱落【疾病症状】
  17. 口腔溃疡【疾病大全】
  18. 口腔黏膜纤维化【疾病症状】
  19. 口腔溃疡【疾病症状】
  20. 口腔念珠菌病【疾病大全】
  21. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  22. 口腔念珠菌感染【疾病症状】
  23. 口腔科疾病的激光治疗《临床激光治疗学》
  24. 口腔痛【疾病症状】
  25. 口腔科的心理问题《医学心理学》
  26. 口腔纤维瘤病《临床激光治疗学》
  27. 口腔科常用医疗器械《口腔科学》
  28. 口腔纤维肉瘤《临床激光治疗学》
  29. 口腔科常用药物《口腔科学》
  30. 口腔血泡【疾病症状】
  1. 口腔内血管瘤《临床激光治疗学》
  2. 口腔内消化《生理学》
  3. 口腔内粘液囊肿《临床激光治疗学》
  4. 口腔内乳头状增生《临床激光治疗学》
  5. 口腔内组织细胞增生症《临床激光治疗学》
  6. 口腔内恶性黑色素瘤《临床激光治疗学》
  7. 口腔念珠菌病《口腔科学》
  8. 口腔淋巴管瘤《临床激光治疗学》
  9. 口腔疱疹病毒感染《默克家庭诊疗手册》
  10. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  11. 口腔气味《常见病自测》
  12. 口腔科疾病的理疗《理疗学》
  13. 口腔前庭《口腔科学》
  14. 口腔科疾病的激光治疗《临床激光治疗学》
  15. 口腔外科疾病与饮食治疗《临床营养学》
  16. 口腔科的心理问题《医学心理学》
  17. 口腔纤维瘤病《临床激光治疗学》
  18. 口腔科病历《病历书写规范》
  19. 口腔纤维肉瘤《临床激光治疗学》
  20. 口腔科《中国医学通史》
  21. 口腔形态变化《百病自测》
  22. 口腔科《中国医学通史》
  23. 口腔寻常疣《临床激光治疗学》
  24. 口腔科《中国医学通史》
  25. 口腔炎《手穴手纹诊治》
  26. 口腔科《中国医学通史》
  27. 口腔炎。《家庭医学百科-医疗康复篇》
  28. 口腔科《中国医学通史》
  29. 口腔医学《中国医学通史》
  30. 口腔局部麻醉《口腔科学》
  31. 口腔医学《中国医学通史》


口腔肌瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

九、口腔肌瘤

九、口腔肌瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

发生于口腔内的肌瘤主要有平滑肌瘤与横纹肌瘤，均属良性病损。平滑肌瘤来源于血管的平滑肌，常见于舌部，但也发生于龈、腭、唇、颊及口底。肿瘤主要由形态比较一致的梭形平滑肌细胞构成，细胞排成束状，互相编织，长杆状细胞核呈棚状排列，无明显异型细胞。来自于血管平肌者富于血管，而且管壁厚，管腔小，血管的平滑肌细胞与周围的癌细胞无明显分界线。口腔平滑肌瘤临床上发现较小，较大的口腔平滑肌瘤报导罕见。

横纹肌瘤主要发生于舌部，成人发病较少，小儿发病多见。肿瘤生长缓慢，无明显包膜，可与周围组织分界清楚。组织学结构为成熟型与胎儿型两类。

（二）手术治疗

口腔肌瘤以舌部发病较多，一般平滑肌瘤体积较小，治疗可用CO2激光或Nd：YAG激光，手术似钢刀切割。Nd：YAG激光刀头必须上刀柄（自制）切割方便。前者功率15～20W，后者功率20～30W；CO2激光为非接触式切割，Nd：YAG激光为接触式切割。

手术采用局部麻醉（2％利多卡因＋1：1000肾上腺素数滴于肿瘤处注射）。幼儿不能合作手术，可考虑基础麻醉手术。

患者平卧位，口张开。用皮肤钳轻夹住肿瘤，光刀于肿瘤边缘切割。手术中如用CO2激光，必须连续输出。（如间断出光，可似针，刀戳一洞，而致出血不止，吸收激光而无法手术）Nd：YAG激光术中出血不影响切割。光刀切割面以靠近肿瘤外缘为佳，即保留性手术，其目的是光刀切割时产生的高能不破坏正常的组织，以便最大限度地修复完整创面。如残留肿瘤组织较多或分界不清而疑有残余瘤组织者，将激光（CO2）汽化肿瘤残余，Nd：YAG激光低输出，照射创面，或插入切割残余瘤组织。创面形成痂，在术后2～3周的修复中脱落。

（三）术后处理

激光术后必要时给予抗生素，如无感染可不用抗生素。口服多簇维生素类制剂治疗2～3周。恢复期中忌食粗硬食物及高温饮食。创面大，恢复期稍长者，为防损伤继发出血，可进半流质或全流质饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、口腔内血管瘤
  • 当前页：九、口腔肌瘤
  • 下一页：十、口腔颗粒细胞肌母细胞瘤
<<< 返回本书目录
  1. 口腔肌瘤《临床激光治疗学》
  2. 口腔及其周围组织急性化脓性炎症《理疗学》
  3. 口腔幻触【疾病症状】
  4. 口腔急症《默克家庭诊疗手册》
  5. 口腔化脓性肉芽肿《临床激光治疗学》
  6. 口腔检查常用器械《口腔科学》
  7. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  8. 口腔鉴别诊断《口腔科学》
  9. 口腔颌面部炎症(Infections of Oral andMaxillo-facial Region)《口腔科学》
  10. 口腔解剖（Oral Anatony）《口腔科学》
  11. 口腔颌面部外伤（战伤）《理疗学》
  12. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  13. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  14. 口腔科病历《病历书写规范》
  15. 口腔颌面部损伤《急诊医学》
  16. 口腔科常用药物《口腔科学》
  17. 口腔颌面部软组织损伤【疾病大全】
  18. 口腔科常用医疗器械《口腔科学》
  19. 口腔颌面部软组织伤（Soft Tissue Injuries of Oral andMaxillofacial Region）《口腔科学》
  20. 口腔科的心理问题《医学心理学》
  21. 口腔颌面部皮样、表皮样囊肿【疾病大全】
  22. 口腔科疾病的激光治疗《临床激光治疗学》
  23. 口腔颌面部检查《口腔科学》
  24. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  25. 口腔颌面部检查《口腔科学》
  26. 口腔溃疡【疾病症状】
  27. 口腔颌面部急性感染《急诊医学》
  28. 口腔溃疡【疾病大全】
  29. 口腔颌面部火器伤（Injury of Fire Arm in Oral andMaxillofacial Region）《口腔科学》
  30. 口腔溃疡【中药主治】
  1. 口腔肌瘤《临床激光治疗学》
  2. 口腔化脓性肉芽肿《临床激光治疗学》
  3. 口腔及其周围组织急性化脓性炎症《理疗学》
  4. 口腔护理《基础护理学》
  5. 口腔急症《默克家庭诊疗手册》
  6. 口腔颌面伤员的护理《口腔科学》
  7. 口腔疾病《默克家庭诊疗手册》
  8. 口腔颌面软组织损伤《理疗学》
  9. 口腔检查常用器械《口腔科学》
  10. 口腔颌面部硬组织损伤《理疗学》
  11. 口腔健康调查《口腔科学》
  12. 口腔颌面部硬组织损伤《急诊医学》
  13. 口腔局部麻醉《口腔科学》
  14. 口腔颌面部损伤《家庭医学百科-医疗康复篇》
  15. 口腔科《中国医学通史》
  16. 口腔颌面部软组织损伤《急诊医学》
  17. 口腔科《中国医学通史》
  18. 口腔颌面部软组织伤《口腔科学》
  19. 口腔科《中国医学通史》
  20. 口腔颌面部检查《口腔科学》
  21. 口腔科《中国医学通史》
  22. 口腔颌面部检查《口腔科学》
  23. 口腔科《中国医学通史》
  24. 口腔颌面部火器伤的特点《口腔科学》
  25. 口腔科病历《病历书写规范》
  26. 口腔颌面部火器伤的处理《口腔科学》
  27. 口腔科的心理问题《医学心理学》
  28. 口腔颌面部恶性肿瘤《口腔科学》
  29. 口腔科疾病的激光治疗《临床激光治疗学》
  30. 口腔各壁《人体解剖学》
  31. 口腔科疾病的理疗《理疗学》


口腔颗粒细胞肌母细胞瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十、口腔颗粒细胞肌母细胞瘤

十、口腔颗粒细胞肌母细胞瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此类肿瘤常发生于舌上，各年龄均可发病。男女发病率相等，临床表现呈无痛性肿块，固定，分界不清。容易被诊为别的肿瘤类型，作者治疗3例都经切除病灶后送病理切片确诊。发生于舌上的颗粒细胞肌母细胞瘤的粘膜很少发生溃疡。常见肿瘤单发，多发者较少。瘤体较小，直径约0.5～2cm。浸润性生长的较多，有的可有假包膜。切面均质性，白色或黄色改变，但质地较硬，与邻近正常舌头组织区别明显，呈圆形或分叶状。其结构可见瘤细胞较大，胞体呈圆形或多边形。细胞浆丰富，内含有大量均匀分布的嗜酸性颗粒，并具有PAS阳性，似抗淀酚酶消化的性质。瘤细胞的界限清楚或不清楚，或者形成复合体形状。核小而圆，均匀一致，多位于中央，偏位的为少数，无间变。肿瘤细胞排列呈巢状或条索状，间质稀少，血管少。肿瘤主要发源于雪旺细胞。

（二）激光手术

口腔颗粒细胞肌母细胞瘤激光治疗无须特殊准备，局部麻醉后直接切割。手术用CO2激光（功率15～20W）或Nd：YAG激光（功率20W，上光刀柄）。肿瘤位于舌中后部位的可用舌钳夹住舌尖部分牵出，光刀于肿瘤外缘切开。再用皮肤钳夹住切口肿瘤部分，轻提之，慢慢地将肿瘤体切除。所剩残余肿瘤组织在用湿棉球擦净切割时留下的炭化组织后仔细辨别，明显较多的肿瘤组织用CO2激光汽化，或Nd：YAG激光刀削除。创面不必过深，手术切面形成保护痂在术后修复期内会脱落。结束手术后术面上龙胆紫或红汞液。

（三）术后处理

术后口服消炎药及多种维生素治疗1～2周。或用He-Ne激光30mW照射手术面，每日1次，每次15～20分钟，10～15天一疗程。术后3周内禁食粗、硬、强刺激食物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、口腔肌瘤
  • 当前页：十、口腔颗粒细胞肌母细胞瘤
  • 下一页：十一、巨细胞性龈瘤
<<< 返回本书目录
  1. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  2. 口腔溃疡【疾病症状】
  3. 口腔科疾病的激光治疗《临床激光治疗学》
  4. 口腔溃疡【疾病大全】
  5. 口腔科的心理问题《医学心理学》
  6. 口腔溃疡【中药主治】
  7. 口腔科常用医疗器械《口腔科学》
  8. 口腔淋巴管瘤《临床激光治疗学》
  9. 口腔科常用药物《口腔科学》
  10. 口腔毛滴虫病【疾病大全】
  11. 口腔科病历《病历书写规范》
  12. 口腔难愈的白色片状物【疾病症状】
  13. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  14. 口腔内恶性黑色素瘤《临床激光治疗学》
  15. 口腔解剖（Oral Anatony）《口腔科学》
  16. 口腔内乳头状增生《临床激光治疗学》
  17. 口腔鉴别诊断《口腔科学》
  18. 口腔内消化《生理学》
  19. 口腔检查常用器械《口腔科学》
  20. 口腔内血管瘤《临床激光治疗学》
  21. 口腔急症《默克家庭诊疗手册》
  22. 口腔内粘液囊肿《临床激光治疗学》
  23. 口腔及其周围组织急性化脓性炎症《理疗学》
  24. 口腔内组织细胞增生症《临床激光治疗学》
  25. 口腔肌瘤《临床激光治疗学》
  26. 口腔黏膜白斑【疾病症状】
  27. 口腔幻触【疾病症状】
  28. 口腔黏膜白斑【疾病大全】
  29. 口腔化脓性肉芽肿《临床激光治疗学》
  30. 口腔黏膜呈现青紫色【疾病症状】
  1. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  2. 口腔科疾病的理疗《理疗学》
  3. 口腔淋巴管瘤《临床激光治疗学》
  4. 口腔科疾病的激光治疗《临床激光治疗学》
  5. 口腔内恶性黑色素瘤《临床激光治疗学》
  6. 口腔科的心理问题《医学心理学》
  7. 口腔内乳头状增生《临床激光治疗学》
  8. 口腔科病历《病历书写规范》
  9. 口腔内消化《生理学》
  10. 口腔科《中国医学通史》
  11. 口腔内血管瘤《临床激光治疗学》
  12. 口腔科《中国医学通史》
  13. 口腔内粘液囊肿《临床激光治疗学》
  14. 口腔科《中国医学通史》
  15. 口腔内组织细胞增生症《临床激光治疗学》
  16. 口腔科《中国医学通史》
  17. 口腔念珠菌病《口腔科学》
  18. 口腔科《中国医学通史》
  19. 口腔疱疹病毒感染《默克家庭诊疗手册》
  20. 口腔局部麻醉《口腔科学》
  21. 口腔气味《常见病自测》
  22. 口腔健康调查《口腔科学》
  23. 口腔前庭《口腔科学》
  24. 口腔检查常用器械《口腔科学》
  25. 口腔外科疾病与饮食治疗《临床营养学》
  26. 口腔疾病《默克家庭诊疗手册》
  27. 口腔纤维瘤病《临床激光治疗学》
  28. 口腔急症《默克家庭诊疗手册》
  29. 口腔纤维肉瘤《临床激光治疗学》
  30. 口腔及其周围组织急性化脓性炎症《理疗学》
  31. 口腔形态变化《百病自测》


巨细胞性龈瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十一、巨细胞性龈瘤

十一、巨细胞性龈瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

为口腔中巨细胞性病理损害，分为骨内性及软组织性两类。骨内性的巨细胞性损害包括骨巨细胞瘤及巨细胞性肉芽肿。软组织的巨细胞损害主要是巨细胞性龈瘤或周边性巨细胞肉芽肿。30～40岁为女性发病多见。病理损害可见于任何部位的牙龈或牙槽粘膜，前芽区多见后牙区少见。早期病损表现为颊侧龈变色和轻度肿胀，以后病变逐渐增大，呈圆形或卵圆形包块并带蒂。伸向颊侧或舌侧可引起牙移位（见附图39）。

瘤"/>

附图39　巨细胞性肿瘤

包块为深红或暗蓝色，在病变纤维化之后颜色变淡，质变硬，表面发生溃疡的较多，病理表现为病灶内有大量多核巨细胞，巨细胞内含胞核达50个以上。间质内有多量血管且富于细胞，而间质细胞的胞核与巨细胞中的单个核相似。含铁血黄素颗粒常见，纤维结缔组织的细条索把病变分隔成结节状，病变无包膜。文献报道的观念认为此病属肉芽肿，在性质上不是真性肿瘤，而是来源于牙槽的粘膜骨膜对损或不良刺激的反应性增生。

（二）手术治疗

激光治疗巨细胞性龈瘤疗效比较好，对正常牙龈等组织损伤轻，出血少。

麻醉：手术选用骨膜下麻醉法及腭大孔、上颌节结后上齿槽N、腭前孔鼻腭N，眶下孔眶下N，下颌孔下齿槽N阻滞麻醉均可，依龈瘤所发生部位选择麻醉点。

手术步骤：激光切除巨细胞性龈瘤选用10.6μm（CO2）或1.06μm（Nd：YAG）激光均可，后者手术时必须上特殊光刀柄。手术切割时光刀于肿瘤基部切开，CO2激光必须连续输出激光，约3～5秒，如果仅出光一次0.5～1秒扎一孔时会因出血影响再切割困难，主要是大量能量被血红蛋白吸收缘故所致。Nd：YAG激光刀头贴近肿瘤切割，肿瘤被切开后，用皮肤钳夹住龈瘤切口缘，适当牵拉后光刀继续将整个肿瘤完全切除。如有残余龈瘤组织，用10.6μm波长的激光汽化干净，牙槽骨膜上巨细胞性龈瘤组织可用Nd：YAG（1.06μm）激光接触照射，或插入牙槽内切割。手术切面用龙胆紫涂布。

（三）术后处理

术后给予普通制剂治疗及保护切面无损伤，2周后可痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、口腔颗粒细胞肌母细胞瘤
  • 当前页：十一、巨细胞性龈瘤
  • 下一页：十二、舌神经鞘瘤
<<< 返回本书目录
  1. 巨细胞性龈瘤《临床激光治疗学》
  2. 巨阴症【疾病症状】
  3. 巨细胞动脉炎性巩膜炎【疾病大全】
  4. 巨用散【方剂大全】
  5. 巨细胞动脉炎和风湿性多肌痛【疾病大全】
  6. 巨幼细胞性贫血【疾病大全】
  7. 巨细胞动脉炎【疾病大全】
  8. 巨藻【中药大全】
  9. 巨细胞病毒性葡萄膜炎【疾病大全】
  10. 巨指(趾)【疾病症状】
  11. 巨细胞病毒性肺炎【疾病大全】
  12. 巨痣症【疾病症状】
  13. 巨细胞病毒感染症【疾病大全】
  14. 巨紫堇【中药大全】
  15. 巨细胞病毒感染症《基因诊断与性传播疾病》
  16. 拒风丹【方剂大全】
  17. 巨细胞病毒感染【疾病大全】
  18. 拒风丸【方剂大全】
  19. 巨细胞病毒病【疾病大全】
  20. 拒胜汤【方剂大全】
  21. 巨细胞病毒《医学微生物学》
  22. 拒食【疾病症状】
  23. 巨吻棘头虫病【疾病大全】
  24. 苣根散【方剂大全】
  25. 巨胃窦症【疾病症状】
  26. 苣荬菜【中药大全】
  27. 巨输尿管症【疾病症状】
  28. 苣荬菜花【中药大全】
  29. 巨噬细胞功能的检测《免疫学和免疫学检验》
  30. 苣胜丹【方剂大全】
  1. 巨细胞性龈瘤《临床激光治疗学》
  2. 巨细胞病毒感染症《基因诊断与性传播疾病》
  3. 巨虚《中医词典》
  4. 巨细胞病毒感染《默克家庭诊疗手册》
  5. 巨虚上廉《中医词典》
  6. 巨细胞病毒感染《默克家庭诊疗手册》
  7. 巨虚上廉（手阳明下合穴）《子午流注说难》
  8. 巨细胞病毒《医学微生物学》
  9. 巨虚下廉《中医词典》
  10. 巨噬细胞与TH细胞之间的相互作用《医学免疫学》
  11. 巨虚下廉（手太阳下合穴）《子午流注说难》
  12. 巨噬细胞与B细胞的相互作用《医学免疫学》
  13. 巨针《中医词典》
  14. 巨噬细胞功能的检测《免疫学和免疫学检验》
  15. 句漏《中医词典》
  16. 巨噬细胞《医学免疫学》
  17. 拒按《中医词典》
  18. 巨胜子《本草崇原》
  19. 拒风丹《太平惠民和剂局方》
  20. 巨胜子《本草新编》
  21. 拒风丹《普济本事方》
  22. 巨胜《中医词典》
  23. 具方《苏沈良方》
  24. 巨胜《雷公炮炙论》
  25. 具体消毒方法的应用《传染病》
  26. 巨人症和肢端肥大症《家庭医学百科-医疗康复篇》
  27. 具有过量-lgM的免疫缺陷《基因与疾病》
  28. 巨阙俞《中医词典》
  29. 具有解表功效的其它药物《中药学》
  30. 巨阙《针灸学》
  31. 具有肾毒性的中药《中药学》


舌神经鞘瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十二、舌神经鞘瘤

十二、舌神经鞘瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此类肿瘤主要发源于神经鞘细胞（即许旺细胞）的良性肿瘤。口腔中以舌上多见，其次发生于腭部、口底、颊部诸部位的较少。临床症状轻或无症状，有些患者仅出现疼痛及神经功能障碍。单发的肿瘤较多，生长缓慢，呈圆形或椭圆形，包膜完整，与肿瘤来源的神经粘连，或突出一侧。切面为灰白或灰黄色，有的为粘液变性及囊性。

病理结构主要为细胞核呈漩涡状或棚栏状排列；及瘤细胞稀少，排列稀疏的网状结构两种类型。

激光手术后无复发，作者在8年临床工作中用激光治疗8例舌、腭神经鞘瘤至今无复发，其中最长者术后7年，最短者术后2年。激光治疗有很多优点，且快速，术面干净。

（二）激光手术

手术选用CO2激光或Nd：YAG激光均可。前者10～15W，后者15W（手术时必须上手术刀柄，及光刀头削去外保护层2～3mm）。

手术采用局部注射麻醉（1％～2％利多卡因加1：1000肾上腺素数滴于肿瘤病变周围注射，尤其是舌部，加肾上腺素少许后可减少出血）。

患者取坐位或仰卧位，位于舌中、后部的神经鞘瘤可用舌钳夹住舌尖部分牵出。用激光于向外突出的神经鞘瘤与正常舌组织交界处切开约3～5mm，用皮肤钳轻夹住外露的神经鞘瘤，右手持12.5cm的蚊式钳（弯）伸进切口内轻轻分离，将整个神经鞘瘤的包膜全部剥离完后，绀子于肿瘤基部，即发源于的神经上夹住，光刀于钳子上缘切断，取出肿瘤。观察有无残留，如有，调整激光输出功率低些将残留的肿瘤组织处理干净，可采用汽化或炭化，创面无出血后，局部上龙胆紫或红汞液涂布。

（三）术后处理

手术后治疗给予多簇维生素类制剂，加大维生素C用量，禁食粗、硬，过热刺激强的食物2～3周。或用He-Ne激光于术后照射治疗手术面10～15天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、巨细胞性龈瘤
  • 当前页：十二、舌神经鞘瘤
  • 下一页：十三、口腔内粘液囊肿
<<< 返回本书目录
  1. 舌神经鞘瘤《临床激光治疗学》
  2. 舌生白珠《麻科活人全书》
  3. 舌上重门主论《疡医大全》
  4. 舌缩不出门主论《疡医大全》
  5. 舌上血出《幼幼新书》
  6. 舌胎《麻科活人全书》
  7. 舌上痰核门主论《疡医大全》
  8. 舌胎《医宗金鉴》
  9. 舌上苔歌《伤寒百证歌》
  10. 舌苔《伤寒六书》
  11. 舌上苔《伤寒明理论》
  12. 舌苔《伤寒心法要诀》
  13. 舌上胎-伤寒门（下）《古今医统大全》
  14. 舌苔白【方剂主治】
  15. 舌上胎《丹溪手镜》
  16. 舌苔白腻【方剂主治】
  17. 舌上生菌《喉舌备要秘旨》
  18. 舌苔薄白【疾病症状】
  19. 舌上生疮【方剂主治】
  20. 舌苔薄白【方剂主治】
  21. 舌上滑苔证《伤寒九十论》
  22. 舌苔发黑【疾病症状】
  23. 舌上疮方《外台秘要》
  24. 舌苔厚腻【疾病症状】
  25. 舌上疮《幼幼新书》
  26. 舌苔黄【疾病症状】
  27. 舌上出血《杂病广要》
  28. 舌苔黄腻【方剂主治】
  29. 舌上出血《圣济总录》
  30. 舌苔验《医门补要》
  1. 舌神经鞘瘤《临床激光治疗学》
  2. 舌神《中医词典》
  3. 舌生白（疒咅）《中医词典》
  4. 舌伸不收秘方《华佗神方》
  5. 舌生白珠《麻科活人全书》
  6. 舌上珠《喉科指掌》
  7. 舌舒《中医词典》
  8. 舌上珠《中医词典》
  9. 舌祟《中医词典》
  10. 舌上重门主论《疡医大全》
  11. 舌笋《中医词典》
  12. 舌上重门主方《疡医大全》
  13. 舌缩《中医词典》
  14. 舌上珍珠《疫疹一得》
  15. 舌缩不出门主方《疡医大全》
  16. 舌上痈《喉科指掌》
  17. 舌缩不出门主论《疡医大全》
  18. 舌上痈《中医词典》
  19. 舌缩不出秘方《华佗神方》
  20. 舌上血出《奇方类编》
  21. 舌缩秘方《华佗神方》
  22. 舌上血出《证治准绳·幼科》
  23. 舌胎《医宗金鉴》
  24. 舌上血出《幼幼新书》
  25. 舌胎《麻科活人全书》
  26. 舌上痰核门主论《疡医大全》
  27. 舌胎《医效秘传》
  28. 舌上苔歌《伤寒百证歌》
  29. 舌胎续法《医学纲目》
  30. 舌上苔《伤寒明理论》
  31. 舌苔《中医名词词典》


口腔内粘液囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十三、口腔内粘液囊肿

十三、口腔内粘液囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

在临床中此类囊肿最常见，以唇部（下唇）粘膜发病最多，其次为颊粘膜和舌部，而囊肿直径常在1cm以下，＞1cm以上囊肿罕见。其肿块为半透明状，色浅蓝，含有透明的粘性液体。口内粘液囊肿有的可自破，但不久又复发，常规手术切除的复发率也很高，主要是处理囊肿壁不彻底，残留后复发，复发时间与手术后残留的囊壁多少有关。用激光治疗此类良性粘液囊肿复发的很罕见，疗效极突出。

粘液囊肿常由轻微的外伤而致粘液腺导管破裂；粘液蛋白溢入组织内；而有的是粘液导管阻塞，发生粘液滞留，使腺体导管扩张形成囊肿。

按组织结构分2类：无上皮衬里型，此类型的粘液囊肿最多见。在初期为多发性小间隙，并充满涎粘蛋白，周围有一层肉芽组织包绕，时间长后腔内呈多量泡沫，主要由组织细胞吞噬涎粘蛋白所致。第2型囊肿内衬有扁平上皮。

（二）激光手术

口腔内发生的粘液囊肿用激光治疗，不易复发，而且治疗简单，不出血。

手术采用局部注射麻醉。一般患者取坐位。囊肿位于口内深部的取仰卧位。选用CO2激光（功率15～20W，聚焦），或Nd：YAG激光（功率20W，光刀上手术刀柄）。暴露清楚囊肿后用光刀对准最透明处切开。刀口视囊肿大小而定。深度直达腔内，见囊内容物涌出后，排出充满其内的涎粘蛋白，可用12.5或14cm直或弯止血钳撑开挤压囊腔。将涎粘蛋白排尽后，再用CO2激光或Nd：YAG激光彻底照射腔内壁。目的是以免再发。术面用龙胆紫或红药水涂布即可。

（三）术后处理

术后1～2周内禁食过热，强刺激粗、硬食物。给予多簇维生素类制剂口服1～2周。可不用抗生素治疗，或根据病情给予。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、舌神经鞘瘤
  • 当前页：十三、口腔内粘液囊肿
  • 下一页：十四、舌下囊肿
<<< 返回本书目录
  1. 口腔内粘液囊肿《临床激光治疗学》
  2. 口腔内组织细胞增生症《临床激光治疗学》
  3. 口腔内血管瘤《临床激光治疗学》
  4. 口腔黏膜白斑【疾病症状】
  5. 口腔内消化《生理学》
  6. 口腔黏膜白斑【疾病大全】
  7. 口腔内乳头状增生《临床激光治疗学》
  8. 口腔黏膜呈现青紫色【疾病症状】
  9. 口腔内恶性黑色素瘤《临床激光治疗学》
  10. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  11. 口腔难愈的白色片状物【疾病症状】
  12. 口腔黏膜溃疡【疾病症状】
  13. 口腔毛滴虫病【疾病大全】
  14. 口腔黏膜脱落【疾病症状】
  15. 口腔淋巴管瘤《临床激光治疗学》
  16. 口腔黏膜纤维化【疾病症状】
  17. 口腔溃疡【中药主治】
  18. 口腔念珠菌病【疾病大全】
  19. 口腔溃疡【疾病大全】
  20. 口腔念珠菌感染【疾病症状】
  21. 口腔溃疡【疾病症状】
  22. 口腔痛【疾病症状】
  23. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  24. 口腔纤维瘤病《临床激光治疗学》
  25. 口腔科疾病的激光治疗《临床激光治疗学》
  26. 口腔纤维肉瘤《临床激光治疗学》
  27. 口腔科的心理问题《医学心理学》
  28. 口腔血泡【疾病症状】
  29. 口腔科常用医疗器械《口腔科学》
  30. 口腔寻常疣《临床激光治疗学》
  1. 口腔内粘液囊肿《临床激光治疗学》
  2. 口腔内血管瘤《临床激光治疗学》
  3. 口腔内组织细胞增生症《临床激光治疗学》
  4. 口腔内消化《生理学》
  5. 口腔念珠菌病《口腔科学》
  6. 口腔内乳头状增生《临床激光治疗学》
  7. 口腔疱疹病毒感染《默克家庭诊疗手册》
  8. 口腔内恶性黑色素瘤《临床激光治疗学》
  9. 口腔气味《常见病自测》
  10. 口腔淋巴管瘤《临床激光治疗学》
  11. 口腔前庭《口腔科学》
  12. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  13. 口腔外科疾病与饮食治疗《临床营养学》
  14. 口腔科疾病的理疗《理疗学》
  15. 口腔纤维瘤病《临床激光治疗学》
  16. 口腔科疾病的激光治疗《临床激光治疗学》
  17. 口腔纤维肉瘤《临床激光治疗学》
  18. 口腔科的心理问题《医学心理学》
  19. 口腔形态变化《百病自测》
  20. 口腔科病历《病历书写规范》
  21. 口腔寻常疣《临床激光治疗学》
  22. 口腔科《中国医学通史》
  23. 口腔炎《手穴手纹诊治》
  24. 口腔科《中国医学通史》
  25. 口腔炎。《家庭医学百科-医疗康复篇》
  26. 口腔科《中国医学通史》
  27. 口腔医学《中国医学通史》
  28. 口腔科《中国医学通史》
  29. 口腔医学《中国医学通史》
  30. 口腔科《中国医学通史》
  31. 口腔预防保健《口腔科学》


舌下囊肿_《临床激光治疗学》_中医杂集_【岐黄之术】

十四、舌下囊肿

十四、舌下囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

病因主要是由于舌下腺或颌下腺的导管被阻塞，或者在导管破裂后分泌物外渗形成的囊肿。原因有损伤，涎腺结石、口底部的炎症刺激等。囊肿位于口底，颜色淡蓝，常见为1cm直径的囊肿，但也有肿大明显的囊肿，作者曾偶遇一患者舌下囊肿达4×5cm2之大，经激光手术切除后3周痊愈。肿大的囊肿可将舌向上推起，触诊感觉柔软并有波动。

囊壁厚薄不一，多为纤维组织或肉芽组织。有的患者腺组织大部分被破坏，被炎细胞替代。舌下囊肿可单发，也可多发；而单发者最多见，多发者偶见。

（二）手术治疗

舌下囊肿治疗可选用CO2激光及Nd：YAG激光。前者常用功率20W。后者功率20W（上光纤刀柄）。治疗的关键在于彻底处理囊壁，如与涎腺相关一并摘除。手术的复杂性视囊肿大小各异，1cm直径以下，在局部麻醉后，用激光刀切开最薄弱处囊壁，排尽腔内物后再用激光照射内壁。如腔径较大，直接缝合1～2针。注意，在排出腔内物照射囊壁时要彻底、均匀，但无黑色炭化组织。照射以内壁组织凝固而无再分泌功能即止。

较大的囊肿直径＞2cm2以上影响患者伸舌运动及搅拌食物等功能，必须在切除囊肿的同时做好口底整形，即恢复舌的正常位置功能。作者对一例4cm2大的舌囊肿，采取激光分离切除，裁剪部分囊壁，闭合死腔，至今4年无复发。

（三）术后处理

由于舌下囊肿常见不同程度的炎症细胞浸润可见伴有炎性反应存在。因而在激光手术后不论囊肿大小都应给予抗生素治疗2周。可口服、肌注或由静脉滴注给药。同时还可给多簇维生素类制剂及有助于康复的方法治疗。如术后用弱激光照射创面，一次20分钟，1日1次，10～15次一疗程，可减少用药量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、口腔内粘液囊肿
  • 当前页：十四、舌下囊肿
  • 下一页：十五、口腔癌
<<< 返回本书目录
  1. 舌下囊肿《临床激光治疗学》
  2. 舌下神经损伤【疾病大全】
  3. 舌下间隙感染【疾病大全】
  4. 舌下痰包《喉舌备要秘旨》
  5. 舌下垂【疾病症状】
  6. 舌下痰包门主论《疡医大全》
  7. 舌系带过短《家庭医学百科-医疗康复篇》
  8. 舌下腺囊肿【疾病大全】
  9. 舌无力且不能随意伸缩回旋【疾病症状】
  10. 舌下肿痛《喉舌备要秘旨》
  11. 舌无故出血方《喉舌备要秘旨》
  12. 舌下重生小舌《喉舌备要秘旨》
  13. 舌位于口腔底不能外伸【疾病症状】
  14. 舌先兆——舌相学《中医疾病预测》
  15. 舌头震颤【疾病症状】
  16. 舌型骨折【疾病症状】
  17. 舌头上有长时间不愈溃疡【疾病症状】
  18. 舌蕈《喉舌备要秘旨》
  19. 舌痛【疾病症状】
  20. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  21. 舌体深裂【疾病症状】
  22. 舌咽神经损伤【疾病症状】
  23. 舌体肥大【疾病症状】
  24. 舌咽神经损伤【疾病大全】
  25. 舌体大且表面有沟纹【疾病症状】
  26. 舌咽神经痛【疾病大全】
  27. 舌苔原理《察舌辨症新法》
  28. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  29. 舌苔有根无根辨《形色外诊简摩》
  30. 舌岩《马培之医案》
  1. 舌下囊肿《临床激光治疗学》
  2. 舌下络诊先兆《中医疾病预测》
  3. 舌下囊肿《口腔科学》
  4. 舌系带过短《家庭医学百科-医疗康复篇》
  5. 舌下神经《人体解剖学》
  6. 舌系《中医词典》
  7. 舌下神经《人体解剖学》
  8. 舌无故出血方《喉舌备要秘旨》
  9. 舌下痰包《喉舌备要秘旨》
  10. 舌无故出血《奇方类编》
  11. 舌下痰包《奇效简便良方》
  12. 舌无故出血《奇效简便良方》
  13. 舌下痰包门主论《疡医大全》
  14. 舌痿《中医词典》
  15. 舌下穴《中医词典》
  16. 舌痿《中医名词词典》
  17. 舌下痈《中医词典》
  18. 舌萎《中医词典》
  19. 舌下痈《喉科指掌》
  20. 舌为心苗《中医词典》
  21. 舌下肿痛《喉舌备要秘旨》
  22. 舌歪《中医词典》
  23. 舌下肿痛《奇效简便良方》
  24. 舌歪《中医名词词典》
  25. 舌下重生小舌《喉舌备要秘旨》
  26. 舌痛《校注医醇剩义》
  27. 舌下珠《中医词典》
  28. 舌痛《中医词典》
  29. 舌下珠《喉科指掌》
  30. 舌态《中医词典》
  31. 舌先兆的理论基础《中医疾病预测》


口腔癌_《临床激光治疗学》_中医杂集_【岐黄之术】

十五、口腔癌

十五、口腔癌

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

口腔内恶性肿瘤是临床中常见多发病，其中以鳞状细胞癌最多约占90％。由于口腔中组织解剖复杂，相邻器官密切，采用超肿瘤的切除法造成的器官残缺及功能障碍影响到患者康复后的生活质量。在此基础上，激光治疗口腔恶性肿瘤有很多优越性，诸如治疗方便、流血少、安全、部位及肿瘤分类无选择性。根据临床大量病例术后观察疗效突出。激光刀可似手术刀切割，也可进行密闭式深部治疗，因而无论切割，照射治疗中无肿瘤细胞存活、脱落转移。特别适用于高龄患者和无放疗条件的地区治疗。

1．病因　 口腔癌的发病原因主要有①慢性刺激，牙尖锐利缘以及龋齿锐缘，不良修复，高温饮食。口腔中慢性炎性溃疡，如舌的慢性溃疡长期不愈，在各种刺激因素的作用下易致癌变。②生活嗜好的发病率较高，如长期饮酒，吸烟过量等刺激损伤口腔内的器官组织而致基因突变。经临床观察病患者吸烟，饮酒等嗜好增多。口腔癌变的病因均有理化遗传因素及口腔内卫生不洁，伴发多重感染，长期刺激损伤所致。

2．临床表现　文献报道口腔癌发病率男性比女性高约3倍，中年以上年龄发病多见。作者经过10年临床观察治疗口腔内恶性肿瘤130例统计分析，发病率男女几乎相同，主要以50岁以上年龄发病较高，以鳞状细胞癌最常见，约90％。

口腔内癌肿的发病部位有上下唇，舌（前、中、后）、颊、腭、上颌窦、口底等部位。在早期口腔癌的症状不明显。随病情的发展可出现疼痛和溃疡。舌癌早期可出现伸舌运动的功能障碍。临床分型主要有：

（1）乳头状或疣状型　 此类型肿瘤主要表现呈外突性生长，多呈乳头状伴有宽广的基部或狭小的蒂部。外突的乳头表面为灰白色或粉红色。在很多病灶可见有浅表溃疡。

（2）溃疡型　肿瘤向深部发展，癌组织坏死形成边缘不规则的深溃疡，基底硬结节状范围大。溃疡底面不平、污秽，清洗干净溃疡底面的覆盖物可见颗粒状外观，而且容易出血。很多患者感觉疼痛较轻，因而常被忽视，以慢性炎性溃疡延误治疗。疼痛很明显的较少。

（3）深部浸润型　 癌肿不向外突出或溃烂。而呈表面变化不显，癌灶向深部浸润发展，触之较硬。发生于唇、颊、舌及口底时常致该处变硬妨碍运动。此型肿瘤发生于牙槽粘膜向深部浸润能严重地破坏骨质，致牙齿松动甚至脱落。

（4）白斑或红斑型　 此类型在临床中发病也较多。由于口类发生的白斑或红斑型肿瘤常被诊为炎性感染而治疗。作者收治一典型病例75岁，男性，退休驾驶员。口腔内硬软腭鳞状细胞癌，呈红斑型，肿瘤面积5×5cm2，并向左右舌腭弓发展，延误治疗达2年，后经Nd：YAG激光彻底治愈，至今术后6年，病人体重增加，癌肿消失、精神好、原有疼痛等症全消失，术前经病理切片诊断为“中分化鳞状细胞癌”。癌肿全被正常新生的组织完整修复。在早期白斑或红斑型改变，均属癌前病变。但是有的白斑或红斑，尤其是颗粒状白斑，已是浸润性鳞状细胞癌。

3．病理　 口腔粘膜发生的鳞状细胞癌主要由口腔粘膜鳞状上皮增殖转变而成。癌细胞突破基底膜向深层浸润，形成很不规则的团块或条索状癌细胞巢。在形态上癌细胞与复层鳞状上皮细胞相似。但在癌巢中心可出现层状角化物，即角化性癌珠。分化差的鳞癌无角化珠形成，甚至缺乏细胞之间的间桥，癌细胞呈典型的异型性变，而且有较多的核分裂象可见。

在组织学上从细胞形态方面估计恶性肿瘤的程度主要根据增生和分化表现，快速而异常增生的特征主要是染色质过多，核分裂象多以及细胞及胞核呈多形性。癌细胞分化特征是细胞间桥的存在及角蛋白的产生，分化程度高，预后好；分化程度差，预后差。目前鳞状细胞癌主要用三级分法。

1级：癌细胞角化珠量多；较多的细胞角化伴细胞间桥；每个高倍视野内核分裂象少于2个，罕见不典型核分裂象及多核巨细胞，胞核与细胞呈轻度多形性。

2级：肿瘤细胞角化珠少见甚至缺失，单一细胞的角化与细胞间桥都不显著；核分裂象约2～4个，非典型分裂象罕见；胞核和细胞呈中度多形性，多核巨细胞少见。

3级：细胞角化珠难见到，几乎不见细胞角化，更无细胞间桥，核分裂象有4个以上，常见非典型性的核分裂象；细胞和胞核主要呈多形性，常见到多核巨细胞。

鳞状细胞癌的扩散主要是直接蔓延至邻近组织及淋巴道（以颈淋巴结出现转移灶多见）及血道转移。受累的颈淋巴结主要是颌下淋巴结、颈浅淋巴结及颈深淋巴结。其次有颏下淋巴结、耳前淋巴结、耳后及锁骨上淋巴结受累。

4．临床分型　口腔癌按组织结构、恶性程度及部位的临床分类有：

（1）唇癌 主要发生于下唇的红唇部位，位于皮肤粘膜交界处。45岁以上年龄发病，男多于女。唇癌呈外生性生长时形成乳头状，向深部组织浸润形成溃疡或硬结。唇癌生长缓慢，作者治疗一男性下唇鳞状细胞癌，其病史长达3年余，后经激光治疗后至今6年生存健康。在早期唇癌一般无自觉症状，癌灶逐渐发展向邻近的皮肤粘膜扩散，并向深部肌肉浸润。晚期可侵及口腔前庭及颌骨。下唇癌转移主要向颏下及颌下淋巴结侵犯；上唇癌则向耳前、颌下及颈深淋巴结。

（2）舌癌 发病主要位于舌缘、舌背、舌尖、舌根等处。溃疡型舌癌多见，其次为乳头型。一般恶性程度高，生长快，浸润性强。因而癌肿直接累及舌肌致舌运动受限，甚者妨碍说话、进食。继发感染及舌根癌肿的疼痛很明显（见附图5、6）。

癌"/>

附图5　舌中后中分化鳞状细胞癌。女，75岁，癌性溃疡1.5-2cm

癌Nd:YAGlaser术后"/>

附图6 知中后中分化鳞癌Nd:YAGlaser术后。舌右缘缺损系癌性溃疡区。术后味觉及搅拌功能、语言功能无损伤

（3）龈癌 在口腔的癌 瘤中均多见，下牙龈比上牙龈多发，男性多发。龈癌多属高分化型鳞癌，生长较慢，乳头状型多见，溃疡性癌也可有，并向深部发展累及龈下骨质。由于牙槽骨受破坏，牙齿松动，牙槽神经受侵而致疼痛。下颌龈癌多向病侧颌下及颏下淋巴结转移，及侵犯颈深部淋巴结（见附图32、33、34、38）。

癌术前"/>

附图32　口腔癌术前。男，56岁

癌Nd:YAGlaser术后"/>

附图33　口腔癌Nd:YAGlaser术后，无残缺畸变，缺损牙齿均为肿瘤破坏，一次性治愈

癌（上颌）"/>

附图34 口腔鳞癌（上颌），中分化。男，45岁

癌"/>

附图36 口腔内高分化鳞状细胞癌。女，55岁

癌"/>

附图38 下唇高分化鳞状细胞癌。男，58岁

（4）口底癌　发病比前几类相对较少，癌肿发生的部位常在前部分口底舌系带的一侧或两侧。男性患病较多，在早期口底癌常无明显临床症状，局部呈局限性溃疡，经斑及白斑改变。因而极易被诊为口底溃疡或慢性炎性感染，往往是病变明显发展到晚期才就诊治疗。转移部位主要是肺部。因而，出现口底有浅溃疡、红白斑灶改变的应高度重视。

（5）腭癌　临床上腭癌发病者也较多，60岁以上男性患病率高。癌灶可发生软腭或硬腭，软腭及硬腭同时受累者也不少。作者治疗一硬软腭中分化鳞癌，病史1年余才就诊，癌肿面积4×5cm2，呈红斑状改变，与周围正常组织分界明显，激光手术后至今5年多生存健康。但临床上以乳头状型或溃疡型鳞癌多见，常位于中线一侧。癌组织向深部浸润，时间越长浸润越重，引起腭穿孔的可能性越大，晚期癌肿可侵入上颌窦、鼻腔、筛窦等处。软腭较硬腭的恶性程度高，常快速浸润至邻近组织，转移也较早，有的时候可见到双侧颈淋巴结转移。

（6）颊癌 常见的一类口腔内部位癌肿，主要表现为疣状型，溃疡型及深部浸润型。以磨牙区附近的颊粘膜发病常见，可能与磨牙长期刺激颊粘膜反复损伤而致。肿瘤生长较快，转移以颌下及颈部淋巴结为主，腮腺淋巴结也有转移，但远处转移的很少（见附图35）。

癌"/>

附图35 口腔内（颊部）乳突状高分化鳞癌。

5．诊断　 根据临床表现，早期浅性溃疡（无痛性）、白斑及红斑改变者，经多次治疗无好转者应高度重视口腔癌的可能。最有效的诊断是病理切片，可用活检直接于病灶钳取典型的全层粘膜以下组织，用10％甲醛及95％乙醇固定送病检。也可用玻片于病灶处刮取数张细胞检查，此法诊断率也很高，只要刮片得当、阳性率可达80％～90％以上。

6．laser治疗在现代的治疗手段中主要以外科手术切除、放疗及化疗为主。然而切除、放疗、化疗给病人带来不同程度的器官残缺及功能障碍，化疗作为晚期转移灶术的治疗补充。高温治疗口腔内各部位癌肿在临床观察中发现疗效为突出，其特点是激光即可似刀运行切割肿瘤，也可直接插入深部进行高温治疗。此方法是其它几种治疗所难以比拟的，光刀进入肿瘤内，连续输出高功率激光将肿瘤加温高达50～60℃。而创口仅有8号穿刺针大小，无以往钢刀切开时流血量多，组织损伤重及病灶切割中肿瘤细胞脱落转移等现象。下面对口腔中不同组织、部位生长的肿瘤激光治疗法作一介绍。

（二）激光术前准备

口腔癌发病以45岁以上年龄发病较多，70岁以上老龄人患者常见，由于年龄高常合并有心血管疾病，其中以冠心病多见，其次肺部感染也常有，肝、肾功能也不如年龄较低者。因而在进行激光切割，高温疗法的治疗中很容易诱发冠心病发作，如不积极预防治疗将产生很大的危险性。除冠心病外高龄患者的高血压病也是常见的合并症、应先给予治疗，术中严密观察，注意是手术或者还是冠心病发作，并积极抢救。

口腔癌手术位置较深后者，应于术前准备吸引器，术中病人涎腺分泌大量粘液，影响手术，必须用吸引器吸净。根据口腔癌肿大小，有无淋巴结转移，需要准备辅助器械用具，打包消毒备用。

手术主要用Nd：YAG激光，术前检查整机有无故障，光导纤维有无折断，折断的光纤影响激光输出，给手术带来困难，须予以更换。手术用光导纤维、准备光刀柄、消毒备用。

术前给予镇静剂、及阿托品、常用制剂有安定、鲁米拉钠及阿托品，以减少病人的恐惧心理，呼吸道及口腔腺体的分泌。

麻醉：口腔肿瘤主要采用局部注射麻醉，不用全麻。局部麻醉安全系数高，便于术中观察，发现问题及时处理方便。在注射麻药中可加入1：1000肾上腺素液。

（三）激光手术

1．唇癌　 唇癌主要发生于红唇部，因而肿瘤侵犯面积大，激光治疗先把肿瘤细胞全部消除。如突出的癌 瘤较大，用光刀（上刀柄）先切除，再将光刀插入肿瘤内，深度以肿瘤体积及被破坏的程度选定，连续输出60～80W激光约为5～10秒钟。手术后唇缘有部分缺损，需做二期手术整形治疗。明确肿瘤发展的程度，光刀接触切割，残余肿瘤组织，即与正常唇组织相接的肿瘤组织，光刀插入0.5cm深度，每次间隔0.3～0.5cm输出激光能量。功率高，输出时间短；功率低，输出时间稍长。同法将整个肿瘤组织彻底治疗。

唇癌至晚期有转移者，如发现肿大淋巴结，手术严格铺敷，始终用光刀切开皮肤及完整剥离肿大的淋巴结。切忌，激光切除转移淋巴结时不可强行挤破淋巴结，以免造成不应有的肿瘤细胞人为种植。光刀切开皮肤及剥离淋巴结用功率为20～25W，不必过高。伤口待剥离完毕直接缝合，但拆线需延迟2～3天。激光切除肿大淋巴结有很多优点，功率可变换大小，术面无血，操作容易，无人为种植，而且光刀切口无存活肿瘤细胞；可免除很多常规手术切割的方法所带来的一系列问题。激光功率选择对手术中、后极重要，功率应于切开皮肤时即可调整好，以切开时切口无炭化组织，及切口两侧组织的正常肤色无变化最佳，皮下组织及肌筋膜等组织分离均可用激光，而且直接按解剖层次缝合，拆线可按一期愈合处理。

2．舌癌　 舌癌的激光治疗根据肿瘤在舌上的各段及肿瘤类型，体积难易不同。但不论肿瘤位置各异及大小，激光治疗优于一切方法。传统手术以切除舌的部分或全舌切除，给病人术后的生活带来极度不便，功能包括味觉感知，对食物的搅拌，语音等部分丧失或全部丧失。用激光治疗除乳头外生型肿瘤外，溃疡型等治疗安全、疗效好，并可完整恢复功能。作者应用Nd：YAG激光治疗舌中后中分化鳞状细胞癌一例，年龄75岁，全舌切除术病人不愿做。癌性溃疡达1.5cm，近半舌被肿瘤组织侵犯，经近1小时激光治疗，完全恢复如初，而肿瘤组织全部消失，仅留下溃疡位置的轻度缺损，患者十分满意。饮食、语音、搅拌、味觉无不良影响、无疼痛。全部康复（见附图5、6号）患者至今4年无复发。

激光治疗用功率40～60W，Nd：YAG光纤头不上刀柄，首先输出激光将向外突或溃疡周边的肿瘤组织切割干。手术中光刀运行应缓慢，不要快速抽刀切割。舌癌与正常舌组织区分容易，切割时光刀尽可能地接近良、恶细胞交界处，光的作用可减少出血，并使局部温度升高，使肿瘤细胞变性坏死。处理完整个创面、改变光刀方式，直接将光纤头于出光时插入深部肿瘤侵犯处。多点进入病灶，于肿瘤内功率必须高，使部温度上升到约50℃，即可将舌上恶性肿瘤破坏。同时，用光纤头与病变处间隔0.5cm，高功率输出激光照射一遍，术面无出血时结束手术。淋巴结肿大转移灶，光刀清除。

治疗中舌上出血较明显，每次插入输出激光治疗约3～5秒，退出后，立即压迫光纤孔约2分钟出血可停止。此时再插入光刀，输出激光，并压迫切口，如此重复可最大安全地完成全部手术。结束手术时创面有轻微渗血者，用无菌纱团压迫，嘱患者口咬约1～2小时拆出，如拆出后还有渗血者、继续压迫，直至无血液渗出为止。

3．龈癌　 龈癌以高分化而分型的鳞癌占多数，因而激光治疗比较突出。更可贵之处在于治疗损伤轻、速度快、尤其是向深部浸润，波及牙槽骨的治疗是激光手术的最佳适应症。用钢刀难以切割，对骨质损伤重，放疗剂量大时对病人带来的副作用也不少，而且很多地方均无放疗条件，使治疗受到限制。

牙龈肿瘤以乳头状型较多，因此手术时用光刀平行于牙龈面于基部输出激光切割，手术上刀柄，Nd：YAG光纤功率30～40W。切割时注意勿伤及正常的牙龈组织，激光刀与钢刀不同之处在于，手术中不必过多破坏正常组织，而传统钢刀切割必须超出病灶原体积1～2倍，因而损伤较重，尤其对牙龈等处软组织薄弱的部位，手术严重缺损时，恢复较困难。溃疡型龈癌累及牙槽骨质者损伤更重。激光治疗中，溃疡型龈癌如以累及牙槽的骨质，先用光刀平行，动作轻缓将肿瘤组织先切除，再用光刀与病灶垂直插入照射。治疗前疑有骨质破坏时，应先拍摄X光片，了解受破坏的程度。如骨质密度低，与周边骨质密度区分明显，手术中对溃疡灶已恶变突出的肿瘤组织切割外，大功率输出激光，根据X光片反应病灶大小而决定光刀进入的深度。松动的牙齿应取出，光纤插入后，输出激光时间2～4秒，功率可达60W以上，多点进入，直至全部将肿瘤彻底切割（光凝）结束。不立即搔刮受损面，让其自然脱落，并于全部脱落时将创面全部修复。激光治疗后，进行多次经治疗的创面刮片检查发现癌细胞完整地变性死亡，不必担心存活转移现象发生。

有颈部淋巴结转移者、按无菌要求严格铺敷、切除肿大的淋巴结转移灶。

4．口底癌 此类肿瘤发病部位多位于舌系带处。治疗主要以手术切除为主，为不影响术后病人的生活质量，包括综合功能的恢复、激光治疗时必须严格认真对待。口底癌多以溃疡型多见，其次为白斑或红斑状改变，因此激光治疗中主要以光刀插入肿瘤内进行治疗。依据溃疡的深度及广度、输出的激光功率可达60W以上。光刀插入深部组织0.5cm左右、在肿瘤体积内激光功率高。而且光刀进入的点密。其目的在于采用高温疗法破坏肿瘤细胞，治疗面超出肿瘤区约3mm，不要将正常口底组织破坏过重。手术中基于口底系带部位出血较多，因此光刀在出血点停留稍长，约1～5秒时间，待血管封闭后即可，或稍作压迫。手术后3周肿瘤逐渐坏死脱落，肿瘤多呈液化或白苔改变，属非感染性，应正确区别清楚。晚期口底癌有颈浅深淋巴结转移者除治疗原发灶，清除转移淋巴结外，可考虑化学药物治疗及支持治疗。

5．腭癌　 临床中上腭发生的恶性肿瘤比较常见，由于解剖上软组织较薄弱，较小体积的恶性肿瘤手术切除时，缺损不很大，而超过4cm2的肿瘤要常规超面积切除极其困难。特别是软腭后肿瘤侵及邻?

■［此处缺少一些内容］■

0～60W。根据癌灶功率可增高或降低。治疗主要采取插入，大功率输出激光时快速插入肿瘤内，并在肿瘤内停留1～2秒，对肿瘤加温，插入密度增高，但深度要严格掌握，治疗面超出肿瘤边缘约2～4mm，以肿瘤温度上升达50～60℃即可，手术中除可用手感知而外，还可用温度计监测。温度不可过高，否则在破坏肿瘤细胞的同时也损伤了正常的组织细胞。手术中病人有分泌物积聚于咽喉部，可退出直接喉镜后再继续治疗，或用纱球将分泌物吸干。结束手术时，局部经检查无渗血后回房休息治疗。

6．颊癌　 常见于口腔癌中的多发部位之一。以疣状型癌多见，其次为溃疡型及深部浸润型，使用Nd：YAG激光时，可上手术刀柄，激光功率40W，根据肿瘤类型调节输出治疗的激光功率。如肿瘤呈乳突型，光刀平行于肿瘤基底切割，手术时注意光刀的运行不要快，以切口不出血为准。切割时不要把肿瘤拉破，口尽最大张开，手术可用压舌板轻压肿瘤，切割比较容易，既不损伤正常组织，也无肿瘤细胞脱落。溃疡型颊癌治疗时，先将光刀从肿瘤平面向下逐层切割。目的在于不让肿瘤细胞存活脱落，造成不必要的种植转移。激光头与颊粘膜平行，似刀削缓慢运行，此时可使局部温度上升达50℃以上，转换成高温疗法，直至把肿瘤组织基本经光刀削平接近正常组织为止。局部温度升高后足以把残余的肿瘤细胞全部破坏。浸润型肿瘤主要采用插入法治疗，由于肿瘤向深部浸润性生长，刀削切割不适于。计划好肿瘤浸润的深度及范围，调节所需功率，作者常用60W，以及应插入的光刀深度。中心部位密集插入，每次输出激光1～3秒或更长。估计肿瘤向深部浸润1cm，光刀就插入约0.8cm，由于Nd：YAG激光是向前方输出，而不向周边散射。插入切割时除光的温度外，还向前破坏约0.3mm的深度，与停留时间成正比，时间越长，光束向前穿透越深。肿瘤的中心可以可输出能量，起到先将肿瘤升高温，并向四周形成热扩散，这种方法的主要优点有既可彻底将肿瘤细胞彻底杀灭，又不损伤正常的颊粘膜组织。经大量病例治疗观察，疗效很突出。而且能量大限度地修复缺损，手术中出血微量，又不致肿瘤细胞脱落转移，经激光作用后的肿瘤细胞无一完整，显微镜下观察细胞核固缩，有的碎裂，可能与激光的直接作用或间接作用有关。光刀切开处的肿瘤细胞核碎裂，或细胞膨胀爆裂，未经光切而受高温破坏的细胞肿胀，核可呈固缩，可见细胞内有空泡，变性。结束治疗观察术面无渗血时，用龙胆紫涂布术面，有淋巴结转移切除。

（四）术后处理

口腔内各部发生的肿瘤激光治疗后应根据肿瘤的体积、分化程度及治疗所损伤的程度，有无淋巴结转移等情况综合决定治疗。原则上无颈淋巴结及颌下等淋巴结转移的患者，激光手术后仅给予口服常用抗炎药、止痛剂，及多簇维生素用量。肿瘤体积大，手术时间稍长，有转移性淋巴结手术后，静脉滴注抗生素，加大维生素C用量，每天每次可用6～8g，及能量合剂，处理好并发症。先扶持机体免疫力，2～3周手术面修复后可进行化学药物治疗。

中医药治疗主要有：舌癌，组方：黄芪30g 丹参20g　党参　当归　半枝莲　陈皮　金银花各15g　川芎　连翘　蒲公英各12g　山慈菇　山甲珠　藕节　黄连　鸡内金　菟丝子　枸杞子各10g　三七　砂仁各6g　甘草3g　水煎，每天1剂，分2次服，药汁在口内久含，然后咽下。服药量可达30～60剂。

中医理论认为舌癌及心脾气虚，火毒上攻，气滞血瘀，毒热结聚之患。因而以黄芪、党参补气以壮生机（似西医提高免疫力，即升高血细胞）；当归、黄芪为当归补血汤可补机体之阴津；川芎、丹参、三七、藕节活血化瘀；半枝蓬、山慈菇、甲珠软坚化结，抗癌平赘；金银花、连翘、蒲公英、黄连、甘草清解毒，泻心火，陈皮、砂仁、鸡内金 理气醒脾、助消化；菟丝子、枸杞子滋肾益精。共起气血双补、化瘀软坚、清除解毒、抗癌平赘的功效。

口腔癌有颈淋巴结转移，在激光手术后用颈淋巴结转移癌方：壁虎（炙黄）90g　水蛭（炙）50g　蜈蚣　桃仁（炒）各30g　蟾酥3g研末备用，每次服6g，一天2次。治疗时间1～3月。此方功效主要有壁虎、水蛭、蜈蚣、桃仁等能以毒攻毒、祛风散结，破瘀化凝、蟾酥增加解毒的功能。

敌癌丸：组方有白花蛇舌草　穿心莲　虎杖　金牛根　枝头花各60g　急肤子　水蛭各15g　徐长卿　韩信草各30g　蟾蜍　壁虎各16只　蜈蚣16条。将以上各药共研细末，用猪胆汁调成糊状，再加荸荠粉适量，泛制为丸如绿豆大小即可。用量：口服每次10g，1日3次。

敌癌丸功效为，白花蛇舌草、穿心莲、虎杖、金牛根清热解毒、抗癌；水蛭、徐长卿、壁虎、蟾蜍活血软坚通络。共用诸药，具有清热解毒、活血化瘀、抗癌之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、舌下囊肿
  • 当前页：十五、口腔癌
  • 下一页：十六、口腔纤维肉瘤
<<< 返回本书目录
  1. 口腔癌【疾病大全】
  2. 口腔癌、喉癌、食道癌《中医之钥》
  3. 口腔癌《临床激光治疗学》
  4. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  5. 口腔癌《家庭医学百科-医疗康复篇》
  6. 口腔癌皮肤转移【疾病大全】
  7. 口腔《组织学与胚胎学》
  8. 口腔白斑病【疾病大全】
  9. 口腔《常见病自测》
  10. 口腔保健《中医养生学》
  11. 口气臭《麻科活人全书》
  12. 口腔扁平苔藓【疾病大全】
  13. 口气《卫生易简方》
  14. 口腔菜花状乳头瘤病【疾病大全】
  15. 口气《扁鹊神应针灸玉龙经》
  16. 口腔唇系带【疾病症状】
  17. 口喷秽气《医宗金鉴》
  18. 口腔单纯性疱疹【疾病大全】
  19. 口喷秽气《痘疹心法要诀》
  20. 口腔颌面部火器伤（Injury of Fire Arm in Oral andMaxillofacial Region）《口腔科学》
  21. 口内生疮【方剂主治】
  22. 口腔颌面部急性感染《急诊医学》
  23. 口内肉球门主论《疡医大全》
  24. 口腔颌面部检查《口腔科学》
  25. 口目《针灸素难要旨》
  26. 口腔颌面部检查《口腔科学》
  27. 口蘑蒸鸡《保健药膳》
  28. 口腔颌面部皮样、表皮样囊肿【疾病大全】
  29. 口蘑烧茭白《保健药膳》
  30. 口腔颌面部软组织伤（Soft Tissue Injuries of Oral andMaxillofacial Region）《口腔科学》
  1. 口腔癌《临床激光治疗学》
  2. 口腔、咽部和食管《默克家庭诊疗手册》
  3. 口腔癌《家庭医学百科-医疗康复篇》
  4. 口腔《口腔科学》
  5. 口腔癌、喉癌、食道癌《中医之钥》
  6. 口腔《组织学与胚胎学》
  7. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  8. 口腔《人体解剖学》
  9. 口腔保健《中医养生学》
  10. 口腔《常见病自测》
  11. 口腔辨病《常见病自测》
  12. 口气臭《麻科活人全书》
  13. 口腔常见疾病的预防《口腔科学》
  14. 口气《卫生易简方》
  15. 口腔各壁《人体解剖学》
  16. 口气《扁鹊神应针灸玉龙经》
  17. 口腔颌面部恶性肿瘤《口腔科学》
  18. 口气《中医词典》
  19. 口腔颌面部火器伤的处理《口腔科学》
  20. 口气《中医词典》
  21. 口腔颌面部火器伤的特点《口腔科学》
  22. 口破《中医词典》
  23. 口腔颌面部检查《口腔科学》
  24. 口破《中医词典》
  25. 口腔颌面部检查《口腔科学》
  26. 口喷秽气《痘疹心法要诀》
  27. 口腔颌面部软组织伤《口腔科学》
  28. 口喷秽气《医宗金鉴》
  29. 口腔颌面部软组织损伤《急诊医学》
  30. 口内上生疮《奇效简便良方》
  31. 口腔颌面部损伤《家庭医学百科-医疗康复篇》


口腔纤维肉瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十六、口腔纤维肉瘤

十六、口腔纤维肉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

纤维肉瘤在肿瘤的分类中是最常见的一肿恶性肿瘤，肉瘤的发生部位与纤维瘤相似。作者在做46例口腔肿瘤手术中，发现纤维肉瘤4例，其中两例经术后病理切片?

■［此处缺少一些内容］■

化纤维肉瘤，细胞呈多形性，核分裂象多，偶见少数畸形细胞。高分化的纤维肉瘤恶性程度低，低分化的纤维肉瘤恶性程度较高。高分化型局部复发的少，低分化的局部复发高及转移。

根据临床做出诊断，如诊断不明确必须取活检进行病理切片明确诊断。

在此类肿瘤的治疗方法中主要以手术切除为主。激光的手术程序可根据肿瘤的部位及需切除的范围进行，但在切除的范围不必似常用钢刀切割较广。因而激光切除时深部达骨膜病灶改用插入法切割治疗。

（二）激光术前准备

口腔内纤维肉瘤视肿瘤发生的具体部位不同所应用的辅助手术器械不同，术前可准备手术钳，皮肤钳等消毒备用。检查Nd：YAG激光机光纤有无破损，出光正常即可，使用功率40～60W，术中随时改变激光功率。刀柄消毒备用。

麻醉：手术主要采用局部注射麻醉。可于麻醉药中加入1：1000肾上腺素液数滴，以减少手术中的出血。

（三）激光手术

手术中光刀切除的原则以纤维肉瘤和正常组织交界处贴近正常组织侧切割。光刀切割时运行速度放慢，按术前的设计方案进行。术中有切割断离的血管出血时，用纱布适当压迫，并看准血管断端、输出激光直接插入停留约1秒钟、退出光纤，适当再压迫片刻，出血即止。如纤维肉瘤属高分化型、切除的面积还可保守些、低分化纤维肉瘤可适当扩大范围。肿瘤大位于唇、颊等处行进行肿瘤治疗。待以后行整复手术。舌上纤维肉瘤，先将肿瘤体切除，再采取周边基底插入光刀进行密闭式切割。发挥光刀切割及高温的双重作用。插入深度，于切口周边应达1cm以上，基部达骨膜，骨质有被肿瘤破坏者，把光刀插入切割骨质，目的是防止复发。切口无出血，渗血时结束手术。

（四）术后处理

激光手术后的治疗除应用抗炎药及支持治疗外，还包括用化疗药物及中医药巩固治疗。术后给予抗生素治疗7～10天，视手术大小、损伤程度考虑，面积少的术后可缩短抗生素的应用时间及用量，或不需应用抗生素，仅给予支持治疗即可。

化疗药物应用应待术后伤口痊愈，或根据肿瘤性质，及体积大小来应用，如肿瘤分化低而恶性程度高，浸润较广的术后应用化疗。分化高、无大面积浸润，手术切除比较彻底的可不用化学药物治疗。临床一般选用环磷酰胺、抗癌锑治疗，化疗期间必须注意检查血象、以调整治疗。

中医药治疗在术后有很多优点，主要体现在无化疗的副作用，并可长期内服、或外用治疗。以中医的理论纤维肉瘤属于“肉瘤”、“筋瘤”、“癥瘕积聚”等的范畴。常因痰凝、瘀血、热毒蕴结、阻滞经络、壅塞不通，日久成块所致。现代医学的治疗主要采用手术、化、放疗。中医治疗常选用扶正祛毒、清热消瘀、软坚化痰药物，因而将其与临床上的手术，化、放疗，免疫治疗的综合疗法将大有益处。尤其对控制局部的复发有益。

七味内消膏，组方有：官桂　公丁香　天南星　山奈　樟脑各12g　白川3g　牙皂6g，将上药共研细末，以适量饴糖加冷开水调成软膏，于局部外敷。

同时配合使用内服药丸；三棱　莪术　五灵脂　蒲黄　海浮石各30g　三七粉15g　地龙　花粉　重楼　羊乳　党参　白术各60g　全蝎6g　陈皮45g　夏枯草120g　甘草25g，上方为1料，以夏枯草煎水，余研细末，练蜜成丸。每次服9g，日服2次。可以长期服用。特点适应于顽固性巨大的纤维肉瘤。

纤维肉瘤属中医“上石疽”，乃肝经郁结致气血瘀滞经络，因而治宜活血化瘀、化痰软坚、扶正固本佐之。如能长期服用，收效极佳。

参芪蛇舌汤。组方有：生黄芪　党参　白术　熟地　枸杞　淮山药　天冬各有15g　首乌　黄精各9g　甘草　木香各45g　茯苓12g　白花蛇舌草30g　大枣5枚，用水煎，每日1剂，煎2次，分2～3次服。主要用于纤维肉瘤的术后治疗，尤其是复发性纤维肉瘤。

在应用化学疗法时可配合治疗，此方剂即以调补气血，补益肝肾为主，重在扶正抗邪。根据中医理论观点实际在于提高机体的免疫力，尤其是化疗引起的免疫力下降较为明显，辅助治疗可改善防御能力，巩固手术化疗作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、口腔癌
  • 当前页：十六、口腔纤维肉瘤
  • 下一页：十七、口腔内恶性黑色素瘤
<<< 返回本书目录
  1. 口腔纤维肉瘤《临床激光治疗学》
  2. 口腔血泡【疾病症状】
  3. 口腔纤维瘤病《临床激光治疗学》
  4. 口腔寻常疣《临床激光治疗学》
  5. 口腔痛【疾病症状】
  6. 口腔炎【中药主治】
  7. 口腔念珠菌感染【疾病症状】
  8. 口腔炎。《家庭医学百科-医疗康复篇》
  9. 口腔念珠菌病【疾病大全】
  10. 口腔医学研究中实验动物的选择与应用《实验动物科学》
  11. 口腔黏膜纤维化【疾病症状】
  12. 口腔预防保健《口腔科学》
  13. 口腔黏膜脱落【疾病症状】
  14. 口腔灶性上皮增生【疾病大全】
  15. 口腔黏膜溃疡【疾病症状】
  16. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  17. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  18. 口腔粘膜病【疾病大全】
  19. 口腔黏膜呈现青紫色【疾病症状】
  20. 口腔粘膜病（Diseases of Oral Mucosa）《口腔科学》
  21. 口腔黏膜白斑【疾病大全】
  22. 口腔粘膜病及舌炎《理疗学》
  23. 口腔黏膜白斑【疾病症状】
  24. 口腔粘膜黑棘皮病【疾病大全】
  25. 口腔内组织细胞增生症《临床激光治疗学》
  26. 口腔粘膜弥漫充血【疾病症状】
  27. 口腔内粘液囊肿《临床激光治疗学》
  28. 口腔粘膜色素沉着【疾病症状】
  29. 口腔内血管瘤《临床激光治疗学》
  30. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  1. 口腔纤维肉瘤《临床激光治疗学》
  2. 口腔纤维瘤病《临床激光治疗学》
  3. 口腔形态变化《百病自测》
  4. 口腔外科疾病与饮食治疗《临床营养学》
  5. 口腔寻常疣《临床激光治疗学》
  6. 口腔前庭《口腔科学》
  7. 口腔炎《手穴手纹诊治》
  8. 口腔气味《常见病自测》
  9. 口腔炎。《家庭医学百科-医疗康复篇》
  10. 口腔疱疹病毒感染《默克家庭诊疗手册》
  11. 口腔医学《中国医学通史》
  12. 口腔念珠菌病《口腔科学》
  13. 口腔医学《中国医学通史》
  14. 口腔内组织细胞增生症《临床激光治疗学》
  15. 口腔预防保健《口腔科学》
  16. 口腔内粘液囊肿《临床激光治疗学》
  17. 口腔灶感染《口腔科学》
  18. 口腔内血管瘤《临床激光治疗学》
  19. 口腔粘膜《常见病自测》
  20. 口腔内消化《生理学》
  21. 口腔粘膜疤痕《理疗学》
  22. 口腔内乳头状增生《临床激光治疗学》
  23. 口腔粘膜白斑病《家庭医学百科-医疗康复篇》
  24. 口腔内恶性黑色素瘤《临床激光治疗学》
  25. 口腔粘膜病《口腔科学》
  26. 口腔淋巴管瘤《临床激光治疗学》
  27. 口软《中医词典》
  28. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  29. 口软《中医词典》
  30. 口腔科疾病的理疗《理疗学》
  31. 口软《竹林女科证治》


口腔内恶性黑色素瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十七、口腔内恶性黑色素瘤

十七、口腔内恶性黑色素瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

恶性黑色素瘤发生于口腔粘膜，常累及上颌牙龈、牙槽粘膜和腭部；而下颌牙龈、颊部、舌及口底等部发病者少见。恶性黑色瘤的癌前病变主要为生长活跃的非典型的交界痣或者是恶性色斑。发生恶性变的体征有局部刺激、灼热感，色素加深以及周围出现卫星灶的黑色小点及结节，病变区域扩大，生长加快和溃烂出血，突然的区域淋巴结肿大，黑色素瘤细胞恶变转移很快，因而给早期的诊治带来困难，而到症状典型确诊时均已到晚期。

中年以上患者多见。在早期局部呈棕色或黑色的扁平斑点或斑块，在一段时期后（有的可达数年以上）范围迅速扩大，颜色加深，伴发炎症等。出现溃烂改变的都是恶变象征。恶性黑色素瘤的组织结构呈多样性，瘤细胞可为巢状，条索状或者似腺样排列。

1．病理　 肿瘤细胞呈圆形、卵圆形、梭形及多角形，胞浆透明，内含有黑色素，多少不定。量多时细胞结构不清，量少时色素呈棕黑色，细颗粒状，均匀。瘤细胞核呈圆形、卵圆形或肾形，核大，染色深。口腔恶性黑色素瘤即在上皮与固有膜交界处见有活跃增生的瘤细胞，为原发性的证据。

2．临床分期　 色素加深为Ⅰ期；局部增长为Ⅱ期；区域性淋巴结转移为Ⅲ期；远处转移为Ⅳ期。疗效最好的是Ⅰ期。然而口腔恶性黑色素瘤的预后比皮肤发生的差。

黑色素一旦有改变，无论发生于身体何处均应早治疗，临床症状不显者可取活检确诊。

（二）手术治疗

肿瘤的治疗原则上还是早诊断早治疗。口腔内恶性黑色素瘤治疗虽以手术切除，可首应用光敏剂48～72小时后再手术。由于黑色素肿瘤细胞核大而深染，对光敏剂的吸收比正常细胞强，激光切除时单色光产生的高温作用于肿瘤更强，除光的直接杀伤作用外，还有光温度的高热效应。治疗用激光主要是Nd：YAG激光，手术切割完以后，可对深部采取He-Ne激光照射，照射用He-Ne光越大的功率疗效越突出，还可将He-Ne光导入深部组织内照射治疗。每次半小时后换点，或根据情况延长照射时间。

Nd：YAG激光治疗方法视恶性黑色素瘤范围及浸润程度而定。面积大者可直接切除；面积小者可插入治疗。为安全起见，肿瘤细胞无脱落转移，出血最好采用插入性治疗。使用功率可用60W～80W。肿瘤中心灶以80W高输出，而肿瘤边缘用40W功率，每次进入肿瘤体内输出激光时间5～10秒，周边3～5秒。高能量输出激光将肿瘤体加热达60左右，中心灶插入密集，并且输出功率要高，肿瘤周围边及基底部间隔2～4mm插入输出。同法治疗后不剥离肿瘤，此时经光作用后的肿瘤已全部坏死，无转移存活现象，在术后2～3周内肿瘤逐步消失脱落并被正常组织修复创面。

原发灶切割后，有转移肿大的区域性淋巴结按手术准备，进行光刀切割。手术要注意的是激光功率必须要低，以切开组织时不产生烟雾及切口无黑色炭化组织为原则，自始至终都以光刀（上手术刀柄）切割，不可强行挤压破损肿大淋巴结，以免造成不必要的肿瘤细胞脱落转移。因为光刀切割分离肿大的淋巴结时仅周边受光的作用，而中心部位无损伤。

（三）术后处理

术后约3周是切口修复的关键时刻，主要是抗炎治疗，减轻术后感染，严格手术，时间短，而组织创伤轻的患者术后不必应用抗生素治疗，仅加大维生素C用量（口服一次0.6g，静滴一次可用4～6g或8g）给予多簇维生素及能量合剂治疗。以帮助机体提高免疫力，做好术后化疗。组织创伤重，肿瘤体积大并有表面溃烂，坏死出血者均合并有感染，术后应给予抗生素治疗1周，同时给予支持治疗。

手术后1月，病灶已全部被修复正常。根据肿瘤的转移情况，如区域淋巴结的反应进行术后化疗。按以往治疗要求先做化疗，控制恶性黑色素瘤后再进行原发灶切除，而后再次化疗巩固。由于激光手术与常用钢刀切割肿瘤时的损伤等情况不同，因而要求化疗决非术前后进行。这取决于激光主要采取密封式切割，手术中创伤轻微，病灶无出血或出血微量。据手术后治疗观察，疗效不低于其它的治疗，作者认为治疗肿瘤的原则在于把原发灶开除，或将转移肿大的淋巴结切除，提高机体免疫力以加强抗肿瘤的作用。机体免疫力下降失去抗病能力，即使肿瘤不对机体产生危害，也会因无力防御感染并发症而产生危害。

术后治疗用化学药物有噻替派、二甲三氮、烯唑酰胺、羟基脲。单一用药或联合用药时间可经分枝动脉或静脉滴入。使用化疗注意定时检查造血功能等有无损伤，并根据检查结果调整用药量。免疫治疗对手术后巩固疗效有益。

有条件的术后可进行光动力治疗。

化疗后白细胞减少可用升白饮方剂：组方有党参　黄芪　当归　熟地　女贞子　鸡血藤　土茯苓各15g　焦白术　补骨脂各10g　炙山甲　生甘草各6g　焦山楂　焦神曲各9g。

加减变化：阴虚加生地、龟板各15g；阳虚加巴戟天、仙茅各12g；心血不足加酸枣仁、夜交藤各12g；湿热者加黄柏、泽泻各10g。

水煎，每日服1剂，可分2次服。

参术三子汤。组方：党参　枸杞子　女贞子　菟丝子各15g　白术　破故纸各10g。

加减变化：恶心呕吐重加生姜、淡竹茹、或清半夏；大便溏加薏仁米、儿茶；出血者加仙鹤草、血余炭；贫血重加鸡血藤、三七粉。本方可于化疗前、中、后服用，每日1剂，水煎，分2次服。也可将上方制成冲剂，每日30g，每日2次（每日量相当于原方中药汤剂的剂量）。此外，还可参照其他中医药治疗方法。

术后护理：保护口腔清洁卫生，手术面积大，修复时间稍长。为防止脱落组织存留于口腔继发感染，每日可用硼砂漱口液或雅仕洁口剂漱口，或用棉签清除。饮食应进低温、易消化流质，忌食粗、硬、过热饮食，以防损伤创面修复及并发出血等。每日给予富含多簇维生素及微量元素的果汁饮料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、口腔纤维肉瘤
  • 当前页：十七、口腔内恶性黑色素瘤
  • 下一页：十八、口腔内组织细胞增生症
<<< 返回本书目录
  1. 口腔内恶性黑色素瘤《临床激光治疗学》
  2. 口腔内乳头状增生《临床激光治疗学》
  3. 口腔难愈的白色片状物【疾病症状】
  4. 口腔内消化《生理学》
  5. 口腔毛滴虫病【疾病大全】
  6. 口腔内血管瘤《临床激光治疗学》
  7. 口腔淋巴管瘤《临床激光治疗学》
  8. 口腔内粘液囊肿《临床激光治疗学》
  9. 口腔溃疡【中药主治】
  10. 口腔内组织细胞增生症《临床激光治疗学》
  11. 口腔溃疡【疾病大全】
  12. 口腔黏膜白斑【疾病症状】
  13. 口腔溃疡【疾病症状】
  14. 口腔黏膜白斑【疾病大全】
  15. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  16. 口腔黏膜呈现青紫色【疾病症状】
  17. 口腔科疾病的激光治疗《临床激光治疗学》
  18. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  19. 口腔科的心理问题《医学心理学》
  20. 口腔黏膜溃疡【疾病症状】
  21. 口腔科常用医疗器械《口腔科学》
  22. 口腔黏膜脱落【疾病症状】
  23. 口腔科常用药物《口腔科学》
  24. 口腔黏膜纤维化【疾病症状】
  25. 口腔科病历《病历书写规范》
  26. 口腔念珠菌病【疾病大全】
  27. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  28. 口腔念珠菌感染【疾病症状】
  29. 口腔解剖（Oral Anatony）《口腔科学》
  30. 口腔痛【疾病症状】
  1. 口腔内恶性黑色素瘤《临床激光治疗学》
  2. 口腔淋巴管瘤《临床激光治疗学》
  3. 口腔内乳头状增生《临床激光治疗学》
  4. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  5. 口腔内消化《生理学》
  6. 口腔科疾病的理疗《理疗学》
  7. 口腔内血管瘤《临床激光治疗学》
  8. 口腔科疾病的激光治疗《临床激光治疗学》
  9. 口腔内粘液囊肿《临床激光治疗学》
  10. 口腔科的心理问题《医学心理学》
  11. 口腔内组织细胞增生症《临床激光治疗学》
  12. 口腔科病历《病历书写规范》
  13. 口腔念珠菌病《口腔科学》
  14. 口腔科《中国医学通史》
  15. 口腔疱疹病毒感染《默克家庭诊疗手册》
  16. 口腔科《中国医学通史》
  17. 口腔气味《常见病自测》
  18. 口腔科《中国医学通史》
  19. 口腔前庭《口腔科学》
  20. 口腔科《中国医学通史》
  21. 口腔外科疾病与饮食治疗《临床营养学》
  22. 口腔科《中国医学通史》
  23. 口腔纤维瘤病《临床激光治疗学》
  24. 口腔局部麻醉《口腔科学》
  25. 口腔纤维肉瘤《临床激光治疗学》
  26. 口腔健康调查《口腔科学》
  27. 口腔形态变化《百病自测》
  28. 口腔检查常用器械《口腔科学》
  29. 口腔寻常疣《临床激光治疗学》
  30. 口腔疾病《默克家庭诊疗手册》
  31. 口腔炎《手穴手纹诊治》


口腔内组织细胞增生症_《临床激光治疗学》_中医杂集_【岐黄之术】

十八、口腔内组织细胞增生症

十八、口腔内组织细胞增生症

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

此病发生于口腔原因不明，同时被称为黄色瘤，口内各部位均可发生。

1．突起的疣状改变直径在2mm～1.5cm。颜色正常或微红，有时苍白或“过度角化”改变，角化灶增厚，与未角化灶相比颜色稍白或微红，基底可呈有蒂型或无蒂型。无任何不适，较小的增生无明显症状，增生在1cm以上直径可影响咀嚼功能而产生不适。

40岁以上成年人发病最多，男女发病无明显差别。病损可发生于口腔内的腭部、口底、唇和下颌颊粘膜褶处。可能系皱褶长期受刺激及挤压而形成。

2．病理　 病灶呈多发性疣状增生，表面重度不全角化，并有角质栓塞可见。上皮钉突伸长，有的类似脚部突出处长期受压而形成的鸡眼角质钉。无核分裂增加或假性上皮瘤性质增殖。其主要特征为病损内出现肿大的泡沫细胞或黄色瘤细胞，并分布于上皮钉突之间的结缔组织乳头层而不伸至上皮钉突下方的真皮层。

组织细胞增生症与乳头状瘤、疣状癌等区别明显。由于过度角化增殖。其病变呈苍白状，主要是增生灶内角化缺乏血管组织，血循环少，因而临床诊断比较容易。而质角化灶质硬。

（二）手术治疗

口腔内组织细胞增生症激光治疗比较容易，而且疗效突出。手术可选用CO2激光或Nd：YAG激光，前者功率6～10W，后者功率10～15W。光纤头削去外保护层约2mm，并上手术刀柄（自制）。

患者取平卧位，局部用1％～2％利多卡因液或普鲁卡因（用前做过敏试验），于病损基部注射。启动激光，突出疣状者光刀于基部平行切割，如疣状增生灶较小，用10.6μm或1.06μm激光直接汽化。注意，在汽化或切割时不必损伤底部过深。角化组织在激光作用的同时发出嗞滋的响声，组织无皱缩反应。接近正常组织反应明显，此时应停止激光再汽化。处理完残余增生灶结束手术。

（三）术后处理

术后注意保护术面无损伤1～2周基本痊愈。2周内给予多簇维生素治疗，可不应用抗生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七、口腔内恶性黑色素瘤
  • 当前页：十八、口腔内组织细胞增生症
  • 下一页：十九、牙胚瘤
<<< 返回本书目录
  1. 口腔内组织细胞增生症《临床激光治疗学》
  2. 口腔黏膜白斑【疾病症状】
  3. 口腔内粘液囊肿《临床激光治疗学》
  4. 口腔黏膜白斑【疾病大全】
  5. 口腔内血管瘤《临床激光治疗学》
  6. 口腔黏膜呈现青紫色【疾病症状】
  7. 口腔内消化《生理学》
  8. 口腔黏膜黄豆大小，半透明的无痛小疱【疾病症状】
  9. 口腔内乳头状增生《临床激光治疗学》
  10. 口腔黏膜溃疡【疾病症状】
  11. 口腔内恶性黑色素瘤《临床激光治疗学》
  12. 口腔黏膜脱落【疾病症状】
  13. 口腔难愈的白色片状物【疾病症状】
  14. 口腔黏膜纤维化【疾病症状】
  15. 口腔毛滴虫病【疾病大全】
  16. 口腔念珠菌病【疾病大全】
  17. 口腔淋巴管瘤《临床激光治疗学》
  18. 口腔念珠菌感染【疾病症状】
  19. 口腔溃疡【中药主治】
  20. 口腔痛【疾病症状】
  21. 口腔溃疡【疾病大全】
  22. 口腔纤维瘤病《临床激光治疗学》
  23. 口腔溃疡【疾病症状】
  24. 口腔纤维肉瘤《临床激光治疗学》
  25. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  26. 口腔血泡【疾病症状】
  27. 口腔科疾病的激光治疗《临床激光治疗学》
  28. 口腔寻常疣《临床激光治疗学》
  29. 口腔科的心理问题《医学心理学》
  30. 口腔炎【中药主治】
  1. 口腔内组织细胞增生症《临床激光治疗学》
  2. 口腔内粘液囊肿《临床激光治疗学》
  3. 口腔念珠菌病《口腔科学》
  4. 口腔内血管瘤《临床激光治疗学》
  5. 口腔疱疹病毒感染《默克家庭诊疗手册》
  6. 口腔内消化《生理学》
  7. 口腔气味《常见病自测》
  8. 口腔内乳头状增生《临床激光治疗学》
  9. 口腔前庭《口腔科学》
  10. 口腔内恶性黑色素瘤《临床激光治疗学》
  11. 口腔外科疾病与饮食治疗《临床营养学》
  12. 口腔淋巴管瘤《临床激光治疗学》
  13. 口腔纤维瘤病《临床激光治疗学》
  14. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  15. 口腔纤维肉瘤《临床激光治疗学》
  16. 口腔科疾病的理疗《理疗学》
  17. 口腔形态变化《百病自测》
  18. 口腔科疾病的激光治疗《临床激光治疗学》
  19. 口腔寻常疣《临床激光治疗学》
  20. 口腔科的心理问题《医学心理学》
  21. 口腔炎《手穴手纹诊治》
  22. 口腔科病历《病历书写规范》
  23. 口腔炎。《家庭医学百科-医疗康复篇》
  24. 口腔科《中国医学通史》
  25. 口腔医学《中国医学通史》
  26. 口腔科《中国医学通史》
  27. 口腔医学《中国医学通史》
  28. 口腔科《中国医学通史》
  29. 口腔预防保健《口腔科学》
  30. 口腔科《中国医学通史》
  31. 口腔灶感染《口腔科学》


牙胚瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

十九、牙胚瘤

十九、牙胚瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

牙胚瘤在临床上发病少见，多见于儿童时期发病，患者病损主要为骨源性肿瘤，质硬，发病部位以上颌第1～3磨牙内侧生长性肿瘤多见。患者无明显临床症状，较小的肿瘤不产生功能障碍，如肿瘤体积增大时可致患者进食、发音等功能障碍。

1．病理　 此类肿瘤均属良性，多来源于良性牙骨质母细胞。术者对一例14岁小儿激光切割后牙骨质瘤进行病检，诊断“牙胚瘤”。瘤细胞是一种具有形成大块牙骨质或牙骨质样组织和成牙骨质细胞构成的真性肿瘤。肿瘤可与牙根相融合，大部分由于骨质样组织组成。肿瘤的软组织为富有血管和细胞的纤维结缔组织，在其中含有刚形成尚未钙化或钙化不良的牙骨质小梁，在肿瘤的边缘部可见有结缔组织被膜，其色泽与周围正常组织无典型区别。

2．临床表现　由于肿瘤均由牙骨质组织构成，因而表现质坚硬，体积大小产生的临床表现也不同，与发生的部位密切相关。肿瘤增长大可影响病者进食不便、发音不清，肿瘤可呈圆形或扁圆形，质坚硬、周边有纤维组织增生。作者收治一患者，牙胚瘤将整个上腭弓全部占据，质硬，体积4×5cm2，扁圆形，与上颌左侧第1、2、3磨牙相融合。由于肿瘤体积大，患病时间长，致周围牙龈组织呈纤维性增生（切下增生牙龈组织经病理切片检查主要为纤维组织性增生）。

（二）手术治疗

牙骨质性肿瘤用CO2激光切除比较方便。患者采用局部麻醉，根据肿瘤所在部位做区域性神经阻滞麻醉。术中可能麻醉不良，有的患者觉疼痛，可于术中肌注50～100mg杜冷丁镇痛。术前如肿瘤大者可肌注阿托品减少唾液分泌。

CO2激光功率30～40W，聚焦。患者取平卧位，把口张开，激光束与牙外肿瘤基部平行切割。手术中注意保护正常的牙周组织，光刀不能来回快速移动，一旦切割，逐渐向基部切割，切口产生大量白色骨组织，影响光束向深部穿透时先暂停，清除切口内骨组织后再继续将骨肿瘤切割完毕。术者用CO2激光切割增生而肥厚的牙龈组织，手术干净、快速，并可将牙周组织塑形。牙胚瘤切割完毕，调整激光功率15W，将残余肿瘤组织切除，注意输出激光的时间，不必破坏过深。切割完毕，术面无渗出，上涂龙胆紫保护结束手术。

（三）术后处理

激光切割后可用抗生素治疗1周，肌注或口服、静脉给药均可。如肿瘤体积小，手术时间短，创伤轻，术后不必给予抗生素治疗，加大维生素C用量，再次可达0.6～0.8g，及辅助多簇维生素类制剂连服2周，根据手术观察，激光应用于口腔中的多种良、恶性肿瘤的手术治疗，发生感染的机会很少。应用抗生素治疗的病例仅适于术前有并发感染，或肿瘤体积大，手术时间稍长等应用。激光切口细菌感染机会很少，而且切口有一层保护痂，每日注意保护口腔清洁卫生即可。

在临床应用中术者深有体会的是象坚硬的骨质性肿瘤，如用常规的手术切割产生的并发症很多，诸如出血量多，给手术带来麻烦；要彻底切除必须使用骨凿，手术中骨锤作用于骨凿的力必破坏正常牙齿的稳定性结构，或将几颗磨牙全部损坏；而且产生的力传到颅骨，造成脑组织的不同程度损伤，尤如重力作用到脑部而致大脑组织产生的不良损伤。激光切割后均无以上缺点，可完整地保留牙齿不动，手术中出血极微量，无一点振动感，并可将残留的骨质肿瘤进行塑形。治疗观察，创面被新生的牙龈组织修复、牙齿无残缺。术后疼痛轻微，不需特殊药物治疗。作者曾收治一名该病患者，男，石友林，14岁，上腭肿块数年，肿瘤增大，上腭弓全部堵塞，由于肿瘤大并影响发音及时食不便，于1988年8月29日就诊。诊断为牙胚瘤（切片诊断）并入院后手术。使用激光功率30W，历时30分钟切除肿瘤。术中出血微量，在切下肿瘤后用CO2激光（功率25W，聚焦）切除增生牙龈组织。抗炎及支持治疗4天出院。患者至今随访6年无复发，患侧磨牙无松动及损伤，愈合良好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、口腔内组织细胞增生症
  • 当前页：十九、牙胚瘤
  • 下一页：二十、上颌窦炎
<<< 返回本书目录
  1. 牙胚瘤《临床激光治疗学》
  2. 牙蜞风《喉科秘诀》
  3. 牙衄总论《症因脉治》
  4. 牙刷草【中药大全】
  5. 牙衄不止《凌临灵方》
  6. 牙髓病【疾病大全】
  7. 牙衄《医宗金鉴》
  8. 牙髓炎《家庭医学百科-医疗康复篇》
  9. 牙漏门主论《疡医大全》
  10. 牙疼《扁鹊神应针灸玉龙经》
  11. 牙瘤【疾病症状】
  12. 牙疼《孙真人海上方》
  13. 牙列拥挤【疾病大全】
  14. 牙疼《孙真人海上方》
  15. 牙列拥挤【疾病症状】
  16. 牙疼《孙真人海上方》
  17. 牙列稀疏【疾病大全】
  18. 牙疼《孙真人海上方》
  19. 牙列稀疏【疾病症状】
  20. 牙疼《医学衷中参西录》
  21. 牙列不齐《家庭医学百科-医疗康复篇》
  22. 牙疼《杂病治例》
  23. 牙菌门主论《疡医大全》
  24. 牙疼《针灸资生经》
  25. 牙菌《马培之医案》
  26. 牙疼《重订灵兰要览》
  27. 牙咀嚼痛【疾病症状】
  28. 牙疼【疾病症状】
  29. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  30. 牙疼【方剂主治】
  1. 牙胚瘤《临床激光治疗学》
  2. 牙旁结核《奇效简便良方》
  3. 牙蜞风《中医词典》
  4. 牙衄总论《症因脉治》
  5. 牙蜞风《喉科秘诀》
  6. 牙衄不止《凌临灵方》
  7. 牙蚀《外科全生集》
  8. 牙衄《友渔斋医话》
  9. 牙疏陷物秘方《华佗神方》
  10. 牙衄《外科大成》
  11. 牙髓病《口腔科学》
  12. 牙衄《外科心法要诀》
  13. 牙髓病和根尖周围病《理疗学》
  14. 牙衄《医宗金鉴》
  15. 牙髓炎《默克家庭诊疗手册》
  16. 牙衄《中医词典》
  17. 牙髓炎《家庭医学百科-医疗康复篇》
  18. 牙衄《中医名词词典》
  19. 牙疼《中医词典》
  20. 牙落重生方《奇方类编》
  21. 牙疼《杂病治例》
  22. 牙漏门主论《疡医大全》
  23. 牙疼《扁鹊神应针灸玉龙经》
  24. 牙漏《重订囊秘喉书》
  25. 牙疼《重订灵兰要览》
  26. 牙漏《中医词典》
  27. 牙疼《医学衷中参西录》
  28. 牙列不齐《家庭医学百科-医疗康复篇》
  29. 牙疼《针灸资生经》
  30. 牙匡不收《奇效简便良方》
  31. 牙疼（二）《孙真人海上方》


上颌窦炎_《临床激光治疗学》_中医杂集_【岐黄之术】

二十、上颌窦炎

二十、上颌窦炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

1．病因　　上颌窦炎常由急慢性炎症反复发作未及时治疗和治疗不当转变而来。长期慢性鼻炎、鼻息肉、肿瘤、鼻甲肥大、变态反应性等疾病使通气及鼻窦引流受阻，影响症状消退，病原菌占优势，机体免疫力弱等常是上颌窦炎的重要因素。

2．病理　　上颌窦炎常为多发性，同时其它鼻窦均受累，单一性上颌窦炎者病史较长，一般达数年之久。其病理过程为：首先发生粘膜增厚、水肿、淋巴细胞及浆细胞浸润。粘膜组织增生呈乳头状或息肉样变，若粘膜腺体开口被水肿组织阻塞，则可发生囊肿样改变。最终因粘膜小动脉周围结缔组织增生。血液供应不足致使粘膜发生萎缩性变化。

3．临床表现　　症状以鼻涕多最常见，轻时呈粘液脓性，严重时呈黄色或黄绿色脓性，此时病人站立弯腰低头时可有大量黄色或黄绿色液体流出，而且味臭。此现象见于感染后上颌窦口已开放引流畅者。由于鼻腔积脓及鼻甲肿胀致鼻阻塞以及嗅觉功能减退等症。上颌窦炎还常引起头痛、头胀、头昏，以晴天怕见阳光，尤以下午较重。除此还有精神不集中，记忆力减退；中毒症状重者全身无力，饮食不佳。

4．诊断　　对病人进行详细询问并做病史分析。用鼻镜检查鼻道内有脓性分泌物，嘱患者弯腰低头运动数次后，再站立观察有黄色或黄绿色液流出，前后鼻镜检查也可确定病变。此外，华氏位X光片可明确上颌窦及其他副鼻窦的病变，各窦腔病变者可发现有病理反应的模糊阴影，粘膜增厚及积脓的液面。单侧上颌窦腔病变者，X光片上反应对比较明显。

（二）Nd：YAG laser穿刺治疗

上颌窦腔内只有炎症改变，如无粘膜坏死，息肉变，囊肿形成及恶变时使用Nd：YAg laser穿刺快捷安全，出血微量或无出血。其手术过程与传统手术相同。

方法：用棉球或棉棒沾1％地卡因或达克罗宁插入下鼻道前部。注意，如有下鼻甲肥大而充血水肿较重的合并者先用1％麻黄液滴鼻收缩鼻甲血管后再放入地卡因液棉棒（球），行表面麻醉5～10分钟后取出棉棒（球）。在麻醉的5～10分钟内，启动Nd：YAg laser，石英光纤出光端削去保护层并裸露石英刀头2～3mm，将光纤插入18号硬膜外针孔内（注意，在术前，硬膜外针前端斜面打磨成注射针头的尖头状，不能平齐，尖锋可起保护裸露光纤头的作用，（见附图4.26）。调整激光输出功率约40～50W。将光纤带针柄伸入下鼻道距下鼻甲前端约1.5cm处（如光纤在硬膜外针孔内活动时可用棉球塞入针坐内固定，石英刀头抵于下鼻道外侧壁靠下鼻甲附着处（见图4）。不要移动，穿刺时以一手固定头部（即穿刺右侧时，术者左手固定头部，右手持光刀；穿刺左侧时，右手固定头部，左手持光刀），穿刺方向应指向同侧外眼角，脚控输出激光，持针的拇指及食指捏住针坐稍加力即可进入窦腔内。注意不可误从针坐处折断光纤。光刀进入上颌窦内时有一落空感，此时停止输出激光，并将光纤由硬膜外针柄内退出（左手拇、食指捏住硬膜外针不动，右手食、拇二指捏住光纤向后拉出，右左手退出光纤时各朝相反方向稍用力，不可在退出光纤的同时将硬膜外针拔出）。此时接上20mL空注射器回抽，有脓汁或空气即证实确已在窦内，便可用温的消毒生理盐水缓缓灌洗，可见灌洗液自前鼻孔排出。灌洗液应根据上颌窦病变来决定。仅为液性物者可以生理盐水单独冲洗即可；如为粘稠脓性液可于生理盐水加入庆大霉素，或甲硝唑液混合冲洗，应用甲硝唑等液冲洗，对合并有厌氧菌感染者很奏效。冲洗中如见稠而脓性分泌物多，身体素质良好，耐受较好的可加大冲洗力，借助水的快速旋流作用，可将上颌窦内冲洗干净些。患者仅感觉有轻微的冲洗时胀感。待停止冲洗后症状即消失。手术必须至冲洗液澄清时为止。然后轻轻注入少量空气，排除窦内液体，再向窦内注射庆大＋氟美松液，对青霉素无过敏或正在使用青霉素者可向窦内注入或加入0.4混合液。高敏反应者禁用青霉素。注药完毕，拔出穿刺针即可，无须放棉片于下鼻甲内止血。

图17　Nd：YAG laser穿刺术

激光穿刺的优点有：①穿刺针孔无出血，穿刺速度快，无以往徒手持针用力穿刺过大时形成对侧后壁损伤的危险。②病人痛苦很轻微，损伤轻，而且一次穿刺后其穿刺后其穿刺口能在完全康复前充分引流上颌窦内分泌物，反复二次再穿刺者很少，与以往穿刺后针孔易堵塞，引流不良再感染者比较疗效突出。③无常规穿刺后需棉片止血的应用，退出穿刺针后无须用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、牙胚瘤
  • 当前页：二十、上颌窦炎
  • 下一页：二十一、舌根部恶性淋巴管瘤
<<< 返回本书目录
  1. 上颌窦炎《临床激光治疗学》
  2. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  3. 上颌窦后鼻孔息肉【疾病大全】
  4. 上颌后缩【疾病大全】
  5. 上颌窦恶性肿瘤【疾病大全】
  6. 上颌前突【疾病大全】
  7. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  8. 上呼吸道感染《家庭医学百科-医疗康复篇》
  9. 上颌窦癌【疾病大全】
  10. 上呼吸道感染《赵绍琴临证验案精选》
  11. 上合药分剂料理法则《证类本草》
  12. 上呼吸道感染《赵绍琴临证验案精选》
  13. 上行性皮肤麻木【疾病症状】
  14. 上呼吸道感染【中药主治】
  15. 上海甲方【方剂大全】
  16. 上呼吸道感染 二《赵绍琴临证验案精选》
  17. 上古之人春秋百岁今时之人半百而衰《类经》
  18. 上呼吸道感染 三《赵绍琴临证验案精选》
  19. 上古天真论眼科《明目至宝》
  20. 上呼吸道感染 一《赵绍琴临证验案精选》
  21. 上古天真论篇《疡医大全》
  22. 上呼吸道和口腔存在大量定植菌【疾病症状】
  23. 上古天真论篇《黄帝内经·素问》
  24. 上呼吸道卡他症状【疾病症状】
  25. 上古天真论篇《冯氏锦囊秘录》
  26. 上呼吸道粘膜刺激症状【疾病症状】
  27. 上古天真论《素问悬解》
  28. 上睑黄白色小点【疾病症状】
  29. 上古时期《中医养生学》
  30. 上睑下垂《家庭医学百科-医疗康复篇》
  1. 上颌窦炎《临床激光治疗学》
  2. 上颌窦骨折《中西医结合耳鼻喉科》
  3. 上颌窦炎《中西医结合耳鼻喉科》
  4. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  6. 上颌窦癌《耳鼻咽喉外科学》
  7. 上颌骨《人体解剖学》
  8. 上颌动脉《人体解剖学》
  9. 上颌骨《口腔科学》
  10. 上合药分剂料理法则《证类本草》
  11. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  12. 上合谷《手穴手纹诊治》
  13. 上颌骨骨折《急诊医学》
  14. 上好香茶饼《奇方类编》
  15. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  16. 上寒下热《中医词典》
  17. 上颌神经《人体解剖学》
  18. 上寒下热《中医名词词典》
  19. 上横骨《中医名词词典》
  20. 上含《中医词典》
  21. 上横骨《中医词典》
  22. 上管《中医词典》
  23. 上后溪《手穴手纹诊治》
  24. 上官翼《中医词典》
  25. 上呼吸道感染《家庭医学百科-医疗康复篇》
  26. 上官均（1038-1115年）《中医词典》
  27. 上呼吸道感染《赵绍琴临证验案精选》
  28. 上官桂《药性切用》
  29. 上呼吸道感染《赵绍琴临证验案精选》
  30. 上关《针灸学》
  31. 上呼吸道感染 二《赵绍琴临证验案精选》


舌根部恶性淋巴管瘤_《临床激光治疗学》_中医杂集_【岐黄之术】

二十一、舌根部恶性淋巴管瘤

二十一、舌根部恶性淋巴管瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

舌根部恶性淋巴管瘤少见，淋巴管瘤呈鸡蛋形向外生长扩展，影响进食及呼吸功能的更罕见。作者治疗1例3×4cm2的大淋巴管（恶性）肿，采用Nd：YAG激光手术切除瘤体后，再结合化疗等综合治疗而获痊愈。

淋巴管瘤以先天性多见，儿童及青年发病多。口腔、颌面部的淋巴管瘤比血管瘤少见；而后天性发生舌根部的大团块状外生性淋巴管瘤，年龄45岁者更罕见。

1．病理病因　　淋巴管瘤是淋巴管内皮发生的良性肿瘤，恶性变的较少。主要由大小不等及不规则形状的淋巴管及窦腔组成。按照组织结构常分为下面三种类型。

（1）毛细淋巴管瘤　　多发生于皮肤组织内，由衬有内皮细胞的淋巴管扩张而成。扩张的淋巴管为弯曲状，团块型或结节状，内管充满淋巴液。

（2）海绵状型淋巴管瘤　　常发生于皮肤及皮下组织，直至深层的筋膜及肌肉。舌根部淋巴管以恶性变快速增生发展，由于管内充满的淋巴液量少或缺失，由异型恶性淋巴组织细胞充填管腔，致使整个淋巴瘤呈白色或灰白色，质硬，与正常的淋巴组织及其周边组织区分明显。而无恶性变，发生于皮肤、皮下组织及深层筋膜、肌肉的淋巴管扩张、弯曲、管壁很厚，形成多房囊腔，似海绵状。

（3）囊肿型淋巴管瘤　　肿瘤以多房性多发，单发者少见。囊壁很薄，衬以内皮细胞，囊内为透明而清亮或微黄色的水样淋巴液，因而又称囊性水瘤。

2．临床表现与诊断　　淋巴管瘤大多数生长缓慢，是一种慢性、不断增殖与扩大的良性肿瘤。早期无自觉症状而且较柔软，很容易继发感染。在感染后由于炎症性改变，纤维结缔组织增生而逐渐变硬。

口腔内淋巴管瘤以唇、舌多见，发生于唇、舌的以弥漫性淋巴管增生多见，因而可形成巨唇症或巨舌症，大多属于毛细管型。

淋巴瘤的恶性型常见，主要发生于淋巴结（特别是颈部淋巴结、扁桃体等）；口腔的恶性淋巴瘤可发生于牙龈、腭、舌根部、颊、颌骨等处。也有的是身体其他处的恶性淋巴瘤扩散而来。恶性淋巴管瘤的发展主要以淋巴管为主，只是淋巴管的恶性变与淋巴瘤的恶性变相比较发病少。淋巴瘤以散在颗粒状多见，团块型的少见，病变发展时有体重下降、衰弱、发热贫血、肝脾肿大和全身淋巴结肿大。发生于口腔部位的淋巴（管）瘤由于肿瘤不断增大，可引起疼痛、出血、咀嚼困难、吞咽受阻、气短，甚致引起呼吸不畅。

最后的正确诊断除了外型表现外，取活检进行组织分析切片才能定出肿瘤的性质。

（二）术前准备

外生性恶性淋巴管瘤的治疗应多方结合。手术＋化疗及中药等配合治疗。术前在病理已做出诊断的同时进行血液检查，尤以淋巴分类重要，身体有无浅表及深在胸腹腔扩大的淋巴结。此外，常规体检排除心肺疾病及凝血时间测定。

激光刀准备：使用Nd：YAG laser，功率60W以上，上特制手术刀柄（经过加工改进的硬膜外针管，见附图1、2）。刀头裸露石英3～5mm，外露于刀柄外5mm以上。检查输出正常无故障，并消毒刀柄及光纤10～15cm以上备用。

麻醉喉头镜准备：由于舌根部淋巴管瘤部位特殊，而周围解剖复杂，必须要求术者只能切除肿瘤组织，而不能伤及周围邻近的器官组织，尤其勿将会厌当肿瘤切掉。为暴露清楚，便于切除，按常规准备麻醉咽喉镜。同时准备舌钳1把。

麻醉：手术采用1％地卡因喷喉行喉粘膜麻醉后，再用1％～2％利多卡因＋1：1000的肾上腺素数滴于舌根部肿瘤外注射麻醉。前者主要减少手术时咽喉部的刺激反应。

（三）激光手术

患者仰卧位，头伸拉，术者左手持麻醉咽喉镜（根据患者选择咽喉镜）嘱病者张口，用咽喉镜压住患者舌的侧部，如舌向后坠，助手用舌钳夹住舌前部向外牵拉。术者右手持Nd：YAG光刀与舌根面平行于肿瘤基底切割，术中切割时最令患者深吸一口气忍住约20～30秒钟再呼出，于此间隙中进行切割，患者不吸入产生的烟雾，这样就无呛咳等反应。切割深度控制在肿瘤基部以下约2～3mm的舌肌，及超出舌部肿瘤边缘3mm。切下的淋巴管瘤团块及时取出，以免被吸入气管内引起窒息。切记，勿损肿瘤以下舌根后的会厌谷、会厌。切割时有血液渗出，量多时让患者吐出，避免吸入。每次患者换气，切割肿瘤应同步。一可使手术易于进行；二对患者不产生任何影响。切割完毕，患者回房接受术后治疗。

（四）术后处理

舌根部淋巴管瘤术后应进行化学药物治疗。无胸腹腔淋巴结扩散及无体表淋巴结肿大的可按COP及CHOP方案化疗（COP方案：环磷酰胺400mg口服或静推，长春新碱1.4mg，静滴，强的松100mg每日口服，5～7天一疗程，间隔2周治疗。CHOP方案：环磷酰胺750mg，静滴；阿霉素50mg，静滴；第一天，长春新碱1.4mg，静滴；第一天，强的松100gm，每日口服，每3周为一周期）。化学药物治疗中病人有脱发、呕吐、恶心、不适等反应。化疗中还应根据患者身体表现检查血象，如白总分低于4×103/L以下或达2.5～3×103/L的血象时调整化疗时间。用于淋巴肿瘤治疗的化疗方案很多，必须在病人的具体病情下合理使用。

中药治疗。

复方山慈菇汤，药物组成；白花蛇舌草30～90g　山慈菇30g　三棱30g　莪术25g　炒白术30g　僵蚕30g　夏枯草30g　昆布　煅牡蛎　煅瓦楞各30～60g　炮山甲　黄药子各12g　全蝎（研末冲服）10g　甘草6g。

加减变化：偏寒加姜、附、桂；偏热加狗舌草、天葵子；气虚加黄芪、党参；血虚加当归，紫河车；胃阴虚加石斛、麦冬；肺阴虚加北沙参、天冬；心阴虚加麦冬、玉竹；肝阴虚加龟板、鳖甲、生地、甘杞子；阳虚加附、桂、补骨脂、棉花根；实热加生石膏、知母、芩、莲。此外葵树子、猫爪草均可选用。

治疗方法：1剂3煎，3次/日，30剂为1疗程。常用所服中药做丸，每日3次，每次10g。

功效：此方具有清热解毒、软坚散结、活血化瘀、健脾化痰、止痛等功能，主要治疗肿块型恶性肿瘤。病程短，病变发现早者治疗肿块消失快，反之较慢。恶性淋巴瘤晚期病人死亡率高，用此方法能延长生命，减少疼痛。用药时注意辨别寒、热、虚、实进行加减，扶正药每个患者都应适当加入。同时，按中医要求注意忌口（包括腌制食物、鸡、鸭(蛋)、龟、虾等不能食）多吃新鲜食物，因上述忌物在食后可使肿瘤迅速增大，尤当注意。

加减四物消瘰汤，组方：当归　川芎　赤芍　生地各10g　玄参　山慈菇　黄药子　海藻　昆布　夏枯草各15g　牡蛎　蚤休各30g。

治疗方法：水煎，每日1剂，连服30剂（即30天）。30剂后如肿块缩小＞1/2者，继续服药1到2月；肿块增大、不变者再加用化疗4～6周，采用m-BACOD化疗方案及MACOP-B方案（m-BACOD方案：博来霉素4mg/m2，静注：第1天，阿霉素45mg/m2，静注；第1天，环磷酰胺600mg/m2，静注；第1天，长春新硷1.4mg/m2，静注；第1天，地塞米松6mg/m2，口服，第1～5天，氨甲喋呤200mg/m2，静注，第8至15天，四氢叶酸10mg/m2，口服，每6小时1次，共8次，在氨甲喋呤注射后24小时开始。MACOP-B方案：氨甲喋呤400mg/m2，静注，第8天，四氢叶酸15mg口服，6小时1次，共6次，注射氨甲喋喰后24小时应用，阿霉素50mg/m2，静注，第1及15天，环磷酰胺350mg/m2，静注，第1及15天，长春新碱1.4mg/m2，静注，第8及22天，强的松75mg/d，每天口服，4～12周，博来霉素10mg/m2，静注，第22天。四周为一周期，共三周期或连续应用12周期）。

恶性淋巴瘤中医为“瘰疬”范畴。主要因肝肾阴虚，虚火内动，灼津为痰，痰火凝结而成。方中四物汤养肝补肾；玄参滋阴降火，牡蛎益阴潜阳，化痰软坚；山慈菇、黄药子、昆布、海藻消痰散结；蚤休、夏枯草泻肝火、消痰浊。如进行化疗等治疗后患者血象低，而有骨髓抑制表现者可用提高免疫机能的药物治疗。

免疫合剂，组方：生熟地　当归　杭芍　菟丝子　枸杞　阿胶　首乌　女贞子　鸡血藤　太子参各15～20g。

肾阳虚明显，则去菟丝子加仙茅、仙灵脾；气虚明显加参、芪；脾胃不合加山药、鸡内金、焦三仙、白术。

用法：水煎，分2次服用。常在化疗中或化疗后服用。主要用于骨髓抑制者。

功能：恶性淋巴瘤综合的治疗中，以化疗后引起的骨髓、细胞免疫抑制反应较重，因而不论中西医如何辩证，都应提高机体的免疫力为主。中医认为系气血偏虚、肝肾亏损、脾胃不健所致，故应滋补肝肾、健脾和胃。免疫合剂可以减轻化疗的毒副反应，增强机体免疫力、改善临床症状，提高骨髓造血功能，给予免疫支持治疗，能充分发挥了抗癌药杀灭肿瘤的功能，使化疗能顺利进行。提高免疫机能的药物除免疫合剂外，还可应用多抗甲素等升高白细胞制剂。

舌根部恶性淋巴管瘤用手术（laser）切除瘤体后，除了加强术后的西医化疗及中医辩证治疗外，应按非恶性肿瘤的外科手术后配合治疗。在术后1～2周用抗炎治疗及加VC、B6、ATP、COA等能量合剂。其中VC量可用到8～10g，以增强机体免疫功能，促进术面早修复。

（五）术后护理

舌根部手术后由于病人在康复期中吞食及发音等功能受到限制，饮食以流质为主，下咽困难者给予管饲。少说话、每日进行口腔清洁、保持干净。忌食粗、硬、高温及强刺激性食物，待下咽自如、无明显疼痛表现时逐渐恢复到正常饮食。

恶性淋巴管瘤多以肿块外生型多见，对于影响到功能的肿瘤以手术切除后再结合化疗及中西药物治疗巩固疗效。经过laser手术切除及术后的联合治疗观察，收到了明显的疗效，病人在长期的随访中未发现身体中的扩散。

特殊病例介绍：文××，女，40岁，农民。吞咽不适并有逐渐加重半年，经当地多方治疗疗效不佳。随着病变发展，口腔内肿块增大明显，并致咽下食物困难，不进食时自觉肿物抵触咽后壁，并严重影响发音不清而就诊于我院。查体，患者张口时可见一灰白色小鸡蛋形肿块突出于口内舌根部，向外牵拉舌，肿块可向前移动，触诊质硬。肿块与咽后壁相抵触，患者发音不清，进食困难。于平卧位下直接麻醉咽喉镜检查，肿块呈圆形向外突出，质硬、光滑、下缘达会厌谷，侧缘达咽舌腭弓，前达舌中部以下，肿瘤3×4cm2。当即取活检，病理报告为“恶性淋巴管瘤”。采用Nd：YAg laser（功率50～60W）切除瘤体，切下肿瘤送二次病检，诊断与第一次相同。

术后接受化疗治疗，肿瘤得到控制，无周围远处及深部淋巴结转移扩散。患者经手术＋术后化疗等综合治疗康复，体重增加，精神好，皮肤色泽红润，进食量正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、上颌窦炎
  • 当前页：二十一、舌根部恶性淋巴管瘤
  • 下一页：二十二、打鼾
<<< 返回本书目录
  1. 舌根部恶性淋巴管瘤《临床激光治疗学》
  2. 舌根部脓肿【疾病症状】
  3. 舌干苔厚【疾病症状】
  4. 舌根痈《马培之医案》
  5. 舌疳门主论《疡医大全》
  6. 舌骨骨折【疾病大全】
  7. 舌疳（附：瘰历风）《医宗金鉴》
  8. 舌骨区有肿胀压痛【疾病症状】
  9. 舌疳《马培之医案》
  10. 舌黑《塘医话》
  11. 舌耳心目等大小便《千金宝要》
  12. 舌红【方剂主治】
  13. 舌断门主论《疡医大全》
  14. 舌红少苔【方剂主治】
  15. 舌断唇伤《保婴撮要》
  16. 舌红苔黄【方剂主治】
  17. 舌短舌强辨《察舌辨症新法》
  18. 舌忽缩入《喉舌备要秘旨》
  19. 舌疔门主论《疡医大全》
  20. 舌忽肿大肿硬《喉舌备要秘旨》
  21. 舌底藏春《毓麟验方》
  22. 舌化丹【方剂大全】
  23. 舌的部位《圆运动的古中医学》
  24. 舌黄门主论《疡医大全》
  25. 舌的变化《家庭医学百科-医疗康复篇》
  26. 舌肌麻痹【疾病症状】
  27. 舌淡体胖【疾病症状】
  28. 舌肌萎缩【疾病症状】
  29. 舌淡苔白【方剂主治】
  30. 舌颊《卫生易简方》
  1. 舌根部恶性淋巴管瘤《临床激光治疗学》
  2. 舌根《中医词典》
  3. 舌根痈《中医词典》
  4. 舌疳门主论《疡医大全》
  5. 舌根痈《马培之医案》
  6. 舌疳门主方《疡医大全》
  7. 舌骨《中医词典》
  8. 舌疳（瘰历风）《医宗金鉴》
  9. 舌黑《塘医话》
  10. 舌疳（附∶瘰 风）《外科心法要诀》
  11. 舌黑而润《医学心悟》
  12. 舌疳《马培之医案》
  13. 舌横《中医词典》
  14. 舌疳《中医词典》
  15. 舌红《中医名词词典》
  16. 舌耳心目等大小便《千金宝要》
  17. 舌红《中医词典》
  18. 舌断秘方《华佗神方》
  19. 舌红痈《中医词典》
  20. 舌断门主论《疡医大全》
  21. 舌忽出难入《奇方类编》
  22. 舌断门主方《疡医大全》
  23. 舌忽发胀满口不能出声《回生集》
  24. 舌断唇伤方《救伤秘旨》
  25. 舌忽缩入《喉舌备要秘旨》
  26. 舌断唇伤《保婴撮要》
  27. 舌忽缩入《奇效简便良方》
  28. 舌断《中医词典》
  29. 舌忽胀大《奇方类编》
  30. 舌短舌强辨《察舌辨症新法》
  31. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》


打鼾_《临床激光治疗学》_中医杂集_【岐黄之术】

二十二、打鼾

二十二、打鼾

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

打鼾的临床表现非常普遍，有生理性及病理性之分。生理性打鼾者常见于肥胖及年龄较高而身体肥胖人员；病理性打鼾者常于脑部疾病如昏迷等无呼吸道疾病，神志不清患者。本文主要针对生理正常，而熟睡后容易打鼾，影响周围人员正常休息的治疗。不论打鼾的形式不同，但究其结果来看，轻的使打鼾人不适，重的可致呼吸严重障碍；影响O2或CO2的气体交换，甚者产生生命危险。

体位：患者躺在手术台上（平卧位）或躺在治疗椅上。

麻醉：用1％～2％利多卡因或1％普鲁卡因（注射前进行皮肤过敏试验），于软腭粘膜下浸润性注射。

（二）激光手术

用CO2laser或Nd：YAG laser，前者聚焦（功率10～20W），Nd：YAG光纤上手术刀柄，光纤外露于刀柄外约3mm，刀柄后针座孔用棉球塞入固定光纤，Nd：YAg laser功率约30W。

注射麻醉及激光机调试输出功率稳定后，用激光（CO2laser注射保护咽后壁，Nd：YAG laser接触式）先切除悬雍垂（又名小舌）。注意切口与悬雍垂基部平齐，然后在切除悬雍垂的上面用光刀在柔软的腭骨处做两个垂直的斧形切口，分别为1～2cm。手术切口出现一个新的小舌，而且其位置高于被切除的悬雍垂。光刀切口不必过深，切勿将软腭切穿与鼻腔相通。手术后观察切口无出血者，用红霉素或四环素软膏上切口保护切面，结束手术。

（三）术后处理

给予多簇维生素，用雅仕洁口剂每天漱口。通常手术后可不需抗生素治疗，这主要得力于laser手术切口无污染，高温杀菌，有合并感染的除外。术后1周左右切口形成瘢痕，腭骨绷紧，不再颤动。睡眠后无小舌再向下坠入后部，由于呼吸道通畅，不会再打鼾。打鼾的laser切除术一般约5分钟即可完成。术后注意在一周的伤口愈合期中保护创面不再创伤，禁食高温，粗糙及强烈刺激性食物，如酒、烟、辣椒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、舌根部恶性淋巴管瘤
  • 当前页：二十二、打鼾
  • 下一页：第一节　激光伤害与安全防护
<<< 返回本书目录
  1. 打鼾【疾病症状】
  2. 打呼噜【疾病症状】
  3. 打鼾《临床激光治疗学》
  4. 打呼噜【疾病症状】
  5. 打哈欠【疾病症状】
  6. 打火草【中药大全】
  7. 打嗝【疾病症状】
  8. 打箭菊【中药大全】
  9. 打呃部《本草易读》
  10. 打老儿丸【方剂大全】
  11. 打跌伤疮部《外科启玄》
  12. 打灵砂法《古今医统大全》
  13. 打跌伤疮《外科启玄》
  14. 打马过天河法《厘正按摩要术》
  15. 打跌部《本草易读》
  16. 打马过天河法《推拿抉微》
  17. 打虫丸【方剂大全】
  18. 打米花【中药大全】
  19. 打虫化积丸【方剂大全】
  20. 打脓散【方剂大全】
  21. 打虫果【中药大全】
  22. 打喷嚏【疾病症状】
  23. 打不死草《滇南本草》
  24. 打破碗花花【中药大全】
  25. 鞑新菊【中药大全】
  26. 打扑损伤《圣济总录》
  27. 答宗弟××问右臂疼治法《医学衷中参西录》
  28. 打扑损伤【方剂主治】
  29. 答周××为母问疼风证治法《医学衷中参西录》
  30. 打扑损伤从高坠下《卫生宝鉴》
  1. 打鼾《临床激光治疗学》
  2. 打躬势《中医词典》
  3. 打灵砂法《古今医统大全》
  4. 打咯忒《中医词典》
  5. 打马过天河《幼科推拿秘书》
  6. 打法《中医词典》
  7. 打马过天河法《推拿抉微》
  8. 打呃部《本草易读》
  9. 打马过天河法《厘正按摩要术》
  10. 打跌伤疮部《外科启玄》
  11. 打马过天门《中医词典》
  12. 打跌伤疮《外科启玄》
  13. 打扑磕伤损《是斋百一选方》
  14. 打跌部《本草易读》
  15. 打扑损伤《圣济总录》
  16. 打灯火《中医词典》
  17. 打扑损伤从高坠下《卫生宝鉴》
  18. 打不死草《滇南本草》
  19. 打人论《金疮跌打接骨药性秘书》
  20. 答宗弟××问右臂疼治法《医学衷中参西录》
  21. 打伤《中医词典》
  22. 答周××为母问疼风证治法《医学衷中参西录》
  23. 打伤《奇效简便良方》
  24. 答章××问腹内动气冲气症治法《医学衷中参西录》
  25. 打伤方《回生集》
  26. 答章××代友问病案治法《医学衷中参西录》
  27. 打伤眼珠或打出《奇效简便良方》
  28. 答严××代友问痰饮治法《医学衷中参西录》
  29. 打死回生《奇效简便良方》
  30. 答徐××阳旦汤之商榷《医学衷中参西录》
  31. 打死胎即黑神丸《仁术便览》


激光伤害与安全防护_《临床激光治疗学》_中医杂集_【岐黄之术】

第一节　激光伤害与安全防护

第一节　激光伤害与安全防护

  • 上一页
  • 目录
  • 相关
  • 下一页

激光在医学上的应用已得到拓展，而且应用的领域不断扩大，在应用过程中如不注意对激光的安全防护，则可能造成意外伤害，在临床应用中发生的意外事故已有报道。在充分发挥和使用好激光的同时，必须进行安全防护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、打鼾
  • 当前页：第一节　激光伤害与安全防护
  • 下一页：一、激光对眼睛的伤害关系
<<< 返回本书目录
  1. 激光伤害与安全防护《临床激光治疗学》
  2. 激光手术后并发症的防治《临床激光治疗学》
  3. 激光疗法（Laser therapy）《理疗学》
  4. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  5. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  6. 激光外科的基本原理《临床激光治疗学》
  7. 激光的原理与维修《临床激光治疗学》
  8. 激光外科的综合治疗原则《临床激光治疗学》
  9. 激光的基本原理《临床激光治疗学》
  10. 激光武器《理疗学》
  11. 激光安全管理《临床激光治疗学》
  12. 激光在外科的应用《临床激光治疗学》
  13. 激发试验《免疫学和免疫学检验》
  14. 激经、胎漏、尿血证治《妇科心法要诀》
  15. 齑汁丸【方剂大全】
  16. 激经、胎漏、尿血总括《妇科心法要诀》
  17. 齑汤煎【方剂大全】
  18. 激经胎漏尿血三症总括《济生集》
  19. 齑水驻车丸【方剂大全】
  20. 激经胎漏尿血证治《医宗金鉴》
  21. 齑水《本草纲目》图文版
  22. 激经胎漏尿血总括《医宗金鉴》
  23. 齑水《本草纲目》完整版
  24. 激素抵抗型哮喘【疾病大全】
  25. 齑半散【方剂大全】
  26. 激素对物质代谢的调节《生物化学与分子生物学》
  27. 稽留热【疾病症状】
  28. 激素及影响内分泌药《国家基本药物目录》（2009版）
  29. 稽留流产【疾病症状】
  30. 激素类《减肥新法与技巧》
  1. 激光伤害与安全防护《临床激光治疗学》
  2. 激光器的分类《临床激光治疗学》
  3. 激光手术安全管理标准《临床激光治疗学》
  4. 激光机的使用与维护《临床激光治疗学》
  5. 激光手术后并发症的防治《临床激光治疗学》
  6. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  7. 激光手术器械使用安全标准《临床激光治疗学》
  8. 激光对眼睛的伤害关系《临床激光治疗学》
  9. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  10. 激光对皮肤的损害《临床激光治疗学》
  11. 激光手术时的注意事项《临床激光治疗学》
  12. 激光对机体损害防护标准《临床激光治疗学》
  13. 激光外科的基本原理《临床激光治疗学》
  14. 激光的治疗作用《理疗学》
  15. 激光外科的建筑和设备《临床激光治疗学》
  16. 激光的原理与维修《临床激光治疗学》
  17. 激光外科的综合治疗原则《临床激光治疗学》
  18. 激光的物理特性《理疗学》
  19. 激光外科和安全系统《临床激光治疗学》
  20. 激光的生物学作用基础《理疗学》
  21. 激光武器《理疗学》
  22. 激光的本质《临床激光治疗学》
  23. 激光有胸外科的应用《临床激光治疗学》
  24. 激光刀使用的注意事项《临床激光治疗学》
  25. 激光在肝脏外科的应用《临床激光治疗学》
  26. 激光产生的原理《理疗学》
  27. 激光在肛肠外科疾病的应用《临床激光治疗学》
  28. 激光安全管理措施《临床激光治疗学》
  29. 激光在骨科的应用《临床激光治疗学》
  30. 激光安全管理《临床激光治疗学》
  31. 激光在基本外科的应用《临床激光治疗学》


激光对眼睛的伤害关系_《临床激光治疗学》_中医杂集_【岐黄之术】

一、激光对眼睛的伤害关系

一、激光对眼睛的伤害关系

  • 上一页
  • 目录
  • 相关
  • 下一页

激光波长与眼睛伤害：在激光的伤害中，以机体中眼睛的伤害最为严重。波长在可见光和近红外光的激光，眼屈光介质的吸收率较低，透射率高，而屈光介质的聚焦能力（即聚光力）强。强度高的可见或近红外光进入眼睛时可以透过人眼屈光介质，聚积光于视网膜上。此时视网膜上的激光能量密度及功率密度提高到几千甚至几万倍，大量的光能在瞬间聚中于视网膜上，致视网膜的感光细胞层温度迅速升高，以至使感光细胞凝固变性坏死而失去感光的作用。激光聚于感光细胞时产生过热而引起的蛋白质凝固变性是不能可逆的损伤。一旦损伤以后就会造成眼睛的永久失明。

激光的波长不同对眼球作用的程度不同，其后果也不同。远红外激光对眼睛的损害主要以角膜为主，这是因为这类波长的激光几乎全部被角膜吸收，所以角膜损伤最重，主要引起角膜炎和结膜炎，患者感到眼睛痛，异物样刺激、怕光、流眼泪、眼球充血，视力下降等。发生远红外光损伤时应遮住保护伤眼，防止感染发生，对症处理。

紫外激光对眼的损伤主要是角膜和晶状体，此波段的紫外激光几乎全部被眼的晶状体吸收，而中远以角膜吸收为主，因而可致晶状体及角膜混浊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　激光伤害与安全防护
  • 当前页：一、激光对眼睛的伤害关系
  • 下一页：二、入射激光强度及眼损伤关系
<<< 返回本书目录
  1. 激光的原理与维修《临床激光治疗学》
  2. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  3. 激光的基本原理《临床激光治疗学》
  4. 激光疗法（Laser therapy）《理疗学》
  5. 激光安全管理《临床激光治疗学》
  6. 激光伤害与安全防护《临床激光治疗学》
  7. 激发试验《免疫学和免疫学检验》
  8. 激光手术后并发症的防治《临床激光治疗学》
  9. 齑汁丸【方剂大全】
  10. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  11. 齑汤煎【方剂大全】
  12. 激光外科的基本原理《临床激光治疗学》
  13. 齑水驻车丸【方剂大全】
  14. 激光外科的综合治疗原则《临床激光治疗学》
  15. 齑水《本草纲目》图文版
  16. 激光武器《理疗学》
  17. 齑水《本草纲目》完整版
  18. 激光在外科的应用《临床激光治疗学》
  19. 齑半散【方剂大全】
  20. 激经、胎漏、尿血证治《妇科心法要诀》
  21. 稽留热【疾病症状】
  22. 激经、胎漏、尿血总括《妇科心法要诀》
  23. 稽留流产【疾病症状】
  24. 激经胎漏尿血三症总括《济生集》
  25. 稽古《医述》
  26. 激经胎漏尿血证治《医宗金鉴》
  27. 箕门痈门主论《疡医大全》
  28. 激经胎漏尿血总括《医宗金鉴》
  29. 箕门痈《外科启玄》
  30. 激素抵抗型哮喘【疾病大全】
  1. 激光对眼睛的伤害关系《临床激光治疗学》
  2. 激光对皮肤的损害《临床激光治疗学》
  3. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  4. 激光对机体损害防护标准《临床激光治疗学》
  5. 激光机的使用与维护《临床激光治疗学》
  6. 激光的治疗作用《理疗学》
  7. 激光器的分类《临床激光治疗学》
  8. 激光的原理与维修《临床激光治疗学》
  9. 激光伤害与安全防护《临床激光治疗学》
  10. 激光的物理特性《理疗学》
  11. 激光手术安全管理标准《临床激光治疗学》
  12. 激光的生物学作用基础《理疗学》
  13. 激光手术后并发症的防治《临床激光治疗学》
  14. 激光的本质《临床激光治疗学》
  15. 激光手术器械使用安全标准《临床激光治疗学》
  16. 激光刀使用的注意事项《临床激光治疗学》
  17. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  18. 激光产生的原理《理疗学》
  19. 激光手术时的注意事项《临床激光治疗学》
  20. 激光安全管理措施《临床激光治疗学》
  21. 激光外科的基本原理《临床激光治疗学》
  22. 激光安全管理《临床激光治疗学》
  23. 激光外科的建筑和设备《临床激光治疗学》
  24. 激光安全标准《临床激光治疗学》
  25. 激光外科的综合治疗原则《临床激光治疗学》
  26. 激发试验《免疫学和免疫学检验》
  27. 激光外科和安全系统《临床激光治疗学》
  28. 齑水《药性切用》
  29. 激光武器《理疗学》
  30. 齑水《得配本草》
  31. 激光有胸外科的应用《临床激光治疗学》


入射激光强度及眼损伤关系_《临床激光治疗学》_中医杂集_【岐黄之术】

二、入射激光强度及眼损伤关系

二、入射激光强度及眼损伤关系

  • 上一页
  • 目录
  • 相关
  • 下一页

激光损害眼睛的程度除了与不同波长的激光有关外（CO2激光10.6μm；Nd：YAg laser1.06μm，He-Ne laser 632.8nm），还与激光进入眼睛总的光能量、能量密度及功率密度相关联。

激光的种类中，当可见或近红外激光功率密度很低时不引起眼睛的急性损害。主要原因是由于激光的功率密度低，视网膜组织虽接受了激光光子能量逐渐变热，但热量一方面通过分子振动把热量传给周围组织，再传到眼睛外面；而另一方面可以将热量传给密布于网膜底层脉络膜里的微血管，随着微血管中血液循环再散发到眼外去。因此，视网膜至整眼的温度无明显升高，或略有微温变化，仍是在对眼睛完全无害的范围内。

视网膜的损伤取决于功率、时间，如当可见或近红外连续激光的功率密度不断增加，致视网膜上的热量聚累速度大于散热速度时，或功率密度不是很高，但视网膜吸收时间太长，视网膜接受光子流部位的温度必升高，即照射时间越长，温度升高越大，温度升高越大，超过正常眼温10℃以上，就要引起视网膜损害。

1．瞳孔大小及损害程度　瞳孔的大小对受伤程度有一定比例关系。缩小的瞳孔可以减少进入眼底的激光量。瞳孔越大进入眼内的激光量越大，眼底损伤程度越重，越更不可逆转。因此，瞳孔缩小对保护眼底视网膜，防止激光束损伤有一定的意义。

2．瞳孔的变化与环境不同　在光线较暗的室内，瞳孔散开就大，在这样的环境中调试，使用激光器者，必须慎重保护眼睛。因此时眼睛的瞳孔外于最大状态，进光量虽少，也最容易伤害眼睛视网膜。缩小的瞳孔，除能减少进光量而外，瞳孔外的激光量可被虹膜吸收、而将热量由虹膜的微血管扩散转移。一般人的眼睛，在适应暗的环境时，瞳孔直径为7～8mm，在可见的强光下可以缩小到只有1.5mm，通常在白天瞳孔直径约2～3mm。因而，最大瞳孔与最小瞳孔之间的透光面积相差20倍以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、激光对眼睛的伤害关系
  • 当前页：二、入射激光强度及眼损伤关系
  • 下一页：三、眼睛伤害中激光的入射角度
<<< 返回本书目录
  1. 入球小动脉玻璃样变【疾病症状】
  2. 入圣散【方剂大全】
  3. 入魔走火门《张氏医通》
  4. 入式诀《经络汇编》
  5. 入魔走火《张氏医通》
  6. 入手（二）《陆地仙经》
  7. 入门试法《小儿推拿广意》
  8. 入手（一）《陆地仙经》
  9. 入门试法《推拿抉微》
  10. 入水法《养生导引法》
  11. 入门审候歌《幼科折衷》
  12. 入睡幻觉【疾病症状】
  13. 入门审候歌《幼科发挥》
  14. 入睡困难【疾病症状】
  15. 入门看病《医学集成》
  16. 入睡障碍性失眠【疾病症状】
  17. 入门候歌三百《万氏秘传片玉心书》
  18. 入院记录《病历书写规范》
  19. 入门候歌《小儿推拿广意》
  20. 蓐疮《幼幼新书》
  21. 入门歌《针灸大成》
  22. 蓐疮门主论《疡医大全》
  23. 入门察色《小儿推拿广意》
  24. 蓐劳《产鉴》
  25. 入门辩症歌《婴童类萃》
  26. 蓐劳《妇人规》
  27. 入门辨证诀《医学心悟》
  28. 蓐劳《济阴纲目》
  29. 入井冢闷方《外台秘要》
  30. 蓐劳《景岳全书》
  1. 入射激光强度及眼损伤关系《临床激光治疗学》
  2. 入魔走火门《张氏医通》
  3. 入式诀《经络汇编》
  4. 入魔走火《张氏医通》
  5. 入手（二）《陆地仙经》
  6. 入魔《中医词典》
  7. 入手（一）《陆地仙经》
  8. 入门试法《小儿推拿广意》
  9. 入水法《养生导引法》
  10. 入门试法《推拿抉微》
  11. 入瘟家令不相染着《三因极一病证方论》
  12. 入门审候歌《幼科折衷》
  13. 入心疔《奇效简便良方》
  14. 入门审候歌《幼科发挥》
  15. 入院病史的收集《病历书写规范》
  16. 入门审候歌《古今医鉴》
  17. 入院记录《病历书写规范》
  18. 入门审候歌《寿世保元》
  19. 入月《中医词典》
  20. 入门看病《医学集成》
  21. 入月安产图《太平惠民和剂局方》
  22. 入门候歌三百《万氏秘传片玉心书》
  23. 入月预备药物《妇人大全良方》
  24. 入门候歌《小儿推拿广意》
  25. 蓐疮《幼幼新书》
  26. 入门歌《古今医统大全》
  27. 蓐疮《回生集》
  28. 入门歌《针灸大成》
  29. 蓐疮门主方《疡医大全》
  30. 入门察色《小儿推拿广意》
  31. 蓐疮门主论《疡医大全》


眼睛伤害中激光的入射角度_《临床激光治疗学》_中医杂集_【岐黄之术】

三、眼睛伤害中激光的入射角度

三、眼睛伤害中激光的入射角度

  • 上一页
  • 目录
  • 相关
  • 下一页

由于眼球的特殊解剖及特殊生理关系，激光对视网膜的损伤与入射眼睛角度有紧密关系。原因是眼球自身为一聚光透镜系统，射入的激光光束与视轴线平行进入眼内时，于眼底黄斑区中央凹处聚焦成很小的光斑，其能量密度比角膜处高3～4倍。而黄斑区中央凹是眼睛视觉功能最灵敏及最重要的区域，一旦受损视觉功能将发生不同程度的改变。严重者将终身失明。因为视觉受激光光子的损伤后，致感光细胞凝固变性坏死，造成不可逆性损伤。

白天，人眼的色视觉完全靠黄斑部的感光作用获得，黄斑部的面积虽只占视网膜总面积的很少一部分，中央凹直径只有0.5mm左右。但反映的视野（眼睛凝视前方所能看清的总面积）却占很大比例。生理结构上黄斑部中央凹有2～3万个长而细的锥体感光细胞组成，感光细胞分布密度很高，主要担负视觉功能。在受到损伤后对白昼色视觉功能就丧失。再者，视网膜黄斑的中央凹处无血管及神经分布，因此这部位的热量扩散功能很差，一旦损伤后，再修复的希望很渺盲。中央凹是视网膜最薄弱的地方，在受到激光作用后比视网膜中其他部位更容易遭到破坏，因此激光直射眼睛非常危险。

当激光稍偏离视轴角度入射眼睛时，聚焦光斑不会落于黄斑区，而落在其外围的视网膜上。因此入射角度不同，其损伤就不一样，即使和直射时所进入眼睛的能量完全相同，但所引起的伤害就轻得多。其原因是黄斑以外的部位上感光细胞比黄斑区分布密度要少的多，而且黄斑以外的视网膜较厚，单位面积上接受到相同的能量，其温度升高的程度要小得多。此外，黄斑区以外的视网膜里密布着微血管，血液循环中可带走部分热量，就使温度升高的可能性减少。温度升高，损伤越重；反之，温度升高的程度越小，损伤的可能性越轻。激光对视网膜的急损伤主要的作用是热效应引起。

激光入射角不与视轴同步，偏离角度越大，视网膜的损伤越轻，虹膜可挡住偏离的激光而不会进入眼底。由于黄斑部位中央凹在视觉功能中起的作用极重要，而且这部位又最容易受损伤，所以直视激光束的危险程度要比偏离视轴一个角度射入眼睛射入眼睛的危险程度大很多，必须绝对避免。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、入射激光强度及眼损伤关系
  • 当前页：三、眼睛伤害中激光的入射角度
  • 下一页：四、眼底色素含量及伤害关系
<<< 返回本书目录
  1. 眼睛碰伤的急救《现代院外急救手册》
  2. 眼睛祟证门主论《疡医大全》
  3. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  4. 眼睛痒【疾病症状】
  5. 眼睛发红【疾病症状】
  6. 眼镜蛇【中药大全】
  7. 眼睛刺痛【疾病症状】
  8. 眼距宽阔【疾病症状】
  9. 眼睛草【中药大全】
  10. 眼距增宽【疾病症状】
  11. 眼睛辨病《常见病自测》
  12. 眼诀《养生秘旨》
  13. 眼睛保健《中医养生学》
  14. 眼科《古今医统大全》
  15. 眼晶体前房棕色光反射【疾病症状】
  16. 眼科辨证九分法《中医眼科备读》
  17. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  18. 眼科病历《病历书写规范》
  19. 眼结膜炎【中药主治】
  20. 眼科病症《中医名词词典》
  21. 眼结膜水肿及角膜溃疡【疾病症状】
  22. 眼科常用辨证方法《中医眼科学》
  23. 眼结膜上出现瘀点【疾病症状】
  24. 眼科常用基础方剂歌诀《中医眼科备读》
  25. 眼结膜黑变【疾病症状】
  26. 眼科常用中药《中医眼科学》
  27. 眼角长斑【疾病症状】
  28. 眼科疾病《默克家庭诊疗手册》
  29. 眼角膜反射消失【疾病症状】
  30. 眼科检查法《西医眼科学》
  1. 眼睛伤害中激光的入射角度《临床激光治疗学》
  2. 眼睛碰伤的急救《现代院外急救手册》
  3. 眼睛祟证门主方《疡医大全》
  4. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  5. 眼睛祟证门主论《疡医大全》
  6. 眼睛辨病《常见病自测》
  7. 眼睛突出《奇方类编》
  8. 眼睛辨病《常见病自测》
  9. 眼疽《中医词典》
  10. 眼睛保健《中医养生学》
  11. 眼诀《养生秘旨》
  12. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  13. 眼科《中国医学通史》
  14. 眼睫连札《中医词典》
  15. 眼科《中国医学通史》
  16. 眼将节谨慎法一首《外台秘要》
  17. 眼科《中国医学通史》
  18. 眼见黑花头眩《胎产指南》
  19. 眼科《中医词典》
  20. 眼睑肿硬《圣济总录》
  21. 眼科、耳鼻喉科《中国医学通史》
  22. 眼睑肿瘤《眼科学》
  23. 眼科病历《病历书写规范》
  24. 眼睑肿瘤《默克家庭诊疗手册》
  25. 眼科常用辨证方法《中医眼科学》
  26. 眼睑炎症《默克家庭诊疗手册》
  27. 眼科常用外用中药《中医眼科学》
  28. 眼睑先天异常《眼科学》
  29. 眼科常用中药《中医眼科学》
  30. 眼睑外伤《眼科学》
  31. 眼科疾病《默克家庭诊疗手册》


眼底色素含量及伤害关系_《临床激光治疗学》_中医杂集_【岐黄之术】

四、眼底色素含量及伤害关系

四、眼底色素含量及伤害关系

  • 上一页
  • 目录
  • 相关
  • 下一页

眼底色素含量多少及受到激光伤害程度有特定关系。色素组织极容易吸收激光能量，故色素含量多少直接影响到激光对视网膜的损伤适度。文献报道机体肤色深浅与眼底色素呈正相关联系，皮肤黑色重者，其眼底所含的色素数量也多；皮肤色白者，眼底含色素数量相对较少。故而色素含量越多，对激光的吸收程度也强，遭受损伤的程度越大。眼睛组织吸收了超过其本身的致伤阈值的能量以后就将受到伤害。超出越多，受到的伤害就越重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、眼睛伤害中激光的入射角度
  • 当前页：四、眼底色素含量及伤害关系
  • 下一页：五、激光对皮肤的损害
<<< 返回本书目录
  1. 眼底黄斑部的樱桃红斑点【疾病症状】
  2. 眼底无红光反射【疾病症状】
  3. 眼底改变【疾病症状】
  4. 眼底血管样条纹【疾病大全】
  5. 眼底发现黄斑呈带灰色变色【疾病症状】
  6. 眼底异常【疾病症状】
  7. 眼底点状或火焰状出血【疾病症状】
  8. 眼底樱桃红斑【疾病症状】
  9. 眼底出血和渗出 【疾病症状】
  10. 眼多眵涕《麻科活人全书》
  11. 眼的血液供应与神经支配《中医眼科学》
  12. 眼发胀、发干【疾病症状】
  13. 眼的特殊检查《西医眼科学》
  14. 眼附属器《中医眼科学》
  15. 眼的屈光与调节《西医眼科学》
  16. 眼附属器的解剖和生理《西医眼科学》
  17. 眼的胚胎发育《西医眼科学》
  18. 眼附属器外伤《西医眼科学》
  19. 眼的解剖与生理《中医眼科学》
  20. 眼疳《儿科萃精》
  21. 眼的解剖生理和胚胎发育《西医眼科学》
  22. 眼疳《医宗金鉴》
  23. 眼的发生《组织学与胚胎学》
  24. 眼疳《幼幼新书》
  25. 眼丹门主论《疡医大全》
  26. 眼干【疾病症状】
  27. 眼丹《幼幼新书》
  28. 眼干涩酸胀，易疲劳【疾病症状】
  29. 眼丹《医宗金鉴》
  30. 眼弓蛔虫病【疾病大全】
  1. 眼底色素含量及伤害关系《临床激光治疗学》
  2. 眼底歌诀《人体解剖学歌诀》
  3. 眼底荧光血管造影法《眼科学》
  4. 眼的折光系统及其调节《生理学》
  5. 眼点《手穴手纹诊治》
  6. 眼的折光系统的光学特性《生理学》
  7. 眼电图《眼科学》
  8. 眼的严重细菌感染《默克家庭诊疗手册》
  9. 眼多眵涕《麻科活人全书》
  10. 眼的血液供应与神经支配《中医眼科学》
  11. 眼耳鼻喉与口齿科《中国医学通史》
  12. 眼的调节《眼科学》
  13. 眼附属器《中医眼科学》
  14. 眼的调节《生理学》
  15. 眼附属器的发育《眼科学》
  16. 眼的屈光《眼科学》
  17. 眼附属器的解剖和生理《眼科学》
  18. 眼的解剖与生理《中医眼科学》
  19. 眼附属器官《组织学与胚胎学》
  20. 眼的解剖生理和胚胎发育《眼科学》
  21. 眼疳《中医词典》
  22. 眼的结构和功能《默克家庭诊疗手册》
  23. 眼疳《医宗金鉴》
  24. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  25. 眼疳《幼幼新书》
  26. 眼的各部发育《眼科学》
  27. 眼疳《证治准绳·幼科》
  28. 眼的附属装置《人体解剖学》
  29. 眼疳《儿科萃精》
  30. 眼的常见畸形《组织学与胚胎学》
  31. 眼疳《幼科心法要诀》


激光对皮肤的损害_《临床激光治疗学》_中医杂集_【岐黄之术】

五、激光对皮肤的损害

五、激光对皮肤的损害

  • 上一页
  • 目录
  • 相关
  • 下一页

人体皮肤由于生理结构有很敏感的触、疼、温等功能，构成一个完整的保护层。而且皮肤由多组织层次组成，在每一层中都有不同的细胞。激光照到皮肤时，如其能量（功率）过大时可引起皮肤的损伤，当然损伤灶可以由组织修复，虽然功能有所下降，但不影响整体功能结构，与对眼睛的损伤要轻得多。但也须引起高度重视。激光损害皮肤的阈值也很高，各种激光器的输出能量相差很大，目前使用大功率激光器的范围很广泛。激光对皮肤的损伤程度与激光的照射剂量，激光的波长，肤色深浅，组织水分以及皮肤的角质层厚薄诸因素有关，以前三个因素为主要。

激光剂量及皮肤损害程度：经大量实践，照射皮肤时使用的激光功率密度（或能量密度）越大，则皮肤受到的损伤越大，二者呈正相关比例。皮肤吸收超过安全阈值的激光能量后，受照部位的皮肤将随剂量的增大而依次出现热致红斑、水泡、凝固及热致炭化、沸腾，燃烧及热致汽化。因此激光损伤皮肤的机理主要是由激光的热作用所致。皮肤吸收激光能量以后，局部的皮肤温度在短时内升高，温度升高的程度不同，造成的损害也不同。尤其是红外激光突出，如CO2激光（汽体激光），皮肤对此类10.6μm波长红外激光吸收率很高，透过率很低，皮肤对CO2激光产生强烈吸收，使皮肤的局部温度快速升高，极容易造成损害。

激光损害皮肤的严重程度是由皮肤对激光吸收率决定的，皮肤对激光的吸收率由激光的波长所决定。皮肤对某波长激光的吸收率越高，受到的损伤也越严重。如皮肤对紫外激光和红外激光的吸收率很高时，这两类激光就是损伤皮肤的主要波段激光。红外激光对皮肤主要作用是热烧伤，此类激光照射皮肤，功率比较小时而致毛细血管扩张，皮肤发红发热。随着激光功率密度增大，热损伤程度也随着增大。相反的是，紫外激光对皮肤的作用主要是光作用。在紫外激光照射皮肤时可以引起皮肤红斑、老化，过量时严重的致癌变。对皮肤危害性最大的紫外光波在270～290nm，波长比270～290nm大的或小的其危害程度都相对地减少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、眼底色素含量及伤害关系
  • 当前页：五、激光对皮肤的损害
  • 下一页：六、肤色与激光损害
<<< 返回本书目录
  1. 激光的原理与维修《临床激光治疗学》
  2. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  3. 激光的基本原理《临床激光治疗学》
  4. 激光疗法（Laser therapy）《理疗学》
  5. 激光安全管理《临床激光治疗学》
  6. 激光伤害与安全防护《临床激光治疗学》
  7. 激发试验《免疫学和免疫学检验》
  8. 激光手术后并发症的防治《临床激光治疗学》
  9. 齑汁丸【方剂大全】
  10. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  11. 齑汤煎【方剂大全】
  12. 激光外科的基本原理《临床激光治疗学》
  13. 齑水驻车丸【方剂大全】
  14. 激光外科的综合治疗原则《临床激光治疗学》
  15. 齑水《本草纲目》图文版
  16. 激光武器《理疗学》
  17. 齑水《本草纲目》完整版
  18. 激光在外科的应用《临床激光治疗学》
  19. 齑半散【方剂大全】
  20. 激经、胎漏、尿血证治《妇科心法要诀》
  21. 稽留热【疾病症状】
  22. 激经、胎漏、尿血总括《妇科心法要诀》
  23. 稽留流产【疾病症状】
  24. 激经胎漏尿血三症总括《济生集》
  25. 稽古《医述》
  26. 激经胎漏尿血证治《医宗金鉴》
  27. 箕门痈门主论《疡医大全》
  28. 激经胎漏尿血总括《医宗金鉴》
  29. 箕门痈《外科启玄》
  30. 激素抵抗型哮喘【疾病大全】
  1. 激光对皮肤的损害《临床激光治疗学》
  2. 激光对机体损害防护标准《临床激光治疗学》
  3. 激光对眼睛的伤害关系《临床激光治疗学》
  4. 激光的治疗作用《理疗学》
  5. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  6. 激光的原理与维修《临床激光治疗学》
  7. 激光机的使用与维护《临床激光治疗学》
  8. 激光的物理特性《理疗学》
  9. 激光器的分类《临床激光治疗学》
  10. 激光的生物学作用基础《理疗学》
  11. 激光伤害与安全防护《临床激光治疗学》
  12. 激光的本质《临床激光治疗学》
  13. 激光手术安全管理标准《临床激光治疗学》
  14. 激光刀使用的注意事项《临床激光治疗学》
  15. 激光手术后并发症的防治《临床激光治疗学》
  16. 激光产生的原理《理疗学》
  17. 激光手术器械使用安全标准《临床激光治疗学》
  18. 激光安全管理措施《临床激光治疗学》
  19. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  20. 激光安全管理《临床激光治疗学》
  21. 激光手术时的注意事项《临床激光治疗学》
  22. 激光安全标准《临床激光治疗学》
  23. 激光外科的基本原理《临床激光治疗学》
  24. 激发试验《免疫学和免疫学检验》
  25. 激光外科的建筑和设备《临床激光治疗学》
  26. 齑水《药性切用》
  27. 激光外科的综合治疗原则《临床激光治疗学》
  28. 齑水《得配本草》
  29. 激光外科和安全系统《临床激光治疗学》
  30. 齑水《本草从新》
  31. 激光武器《理疗学》


肤色与激光损害_《临床激光治疗学》_中医杂集_【岐黄之术】

六、肤色与激光损害

六、肤色与激光损害

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤的颜色越深，意味着皮肤里细胞含有的黑色素颗粒越多，色素颗粒可以将各种不同波长的激光能量转变成热能，在吸收激光能量后，局部形成一个热源，并很快向四周扩散热能，从而引起细胞及组织破坏和死亡。皮肤内含的黑色素颗粒越多，形成的热源也将越多，光能转变成热能效率越高，造成蛋白质凝固变性率越大，细胞死亡率越大。肤色越浅的人，受到的损伤越轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、激光对皮肤的损害
  • 当前页：六、肤色与激光损害
  • 下一页：第二节　激光安全管理
<<< 返回本书目录
  1. 肤色赤红【疾病症状】
  2. 趺蹶《金匮悬解》
  3. 肤青《证类本草》
  4. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  5. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  6. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  7. 夫妇配合《针经指南》
  8. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  9. 夫妇配合《普济方·针灸》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  11. 佛座须丸【方剂大全】
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  13. 佛指甲【中药大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  15. 佛手丸【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  17. 佛手汤【方剂大全】
  18. 趺阳脉《丹医秘授古脉法》
  19. 佛手散【方剂大全】
  20. 趺阳少阴脉论《伤寒寻源》
  21. 佛手祛毒膏【方剂大全】
  22. 跗《经络全书》
  23. 佛手露【中药大全】
  24. 跗骨与周围关节结核【疾病大全】
  25. 佛手花【中药大全】
  26. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  27. 佛手膏【方剂大全】
  28. 跗阳穴【下肢外侧穴位】
  29. 佛手柑粥【方剂大全】
  30. 敷鼻白矾膏【方剂大全】
  1. 肤色与激光损害《临床激光治疗学》
  2. 肤色变化《百病自测》
  3. 肤翳《中医词典》
  4. 肤润《中医词典》
  5. 肤胀《中医名词词典》
  6. 肤青《名医别录》
  7. 肤胀《中医词典》
  8. 肤青《证类本草》
  9. 肤胀《灵素节注类编》
  10. 肤青《医学入门》
  11. 肤胀《校注医醇剩义》
  12. 肤青《新修本草》
  13. 肤蒸《中医词典》
  14. 肤青《本草经集注》
  15. 肤证《中医词典》
  16. 肤青《千金翼方》
  17. 麸《急救广生集》
  18. 肤青《神农本草经》
  19. 趺骨《中医词典》
  20. 肤《中医词典》
  21. 趺厥《中医词典》
  22. 呋喃类药物的不良反应及相互作用《医院药学》
  23. 趺蹶《金匮悬解》
  24. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  25. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  26. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  27. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  28. 夫衣带《证类本草》
  29. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  30. 夫妻在性反应上的差异《玉房秘诀》
  31. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》


激光安全管理_《临床激光治疗学》_中医杂集_【岐黄之术】

第二节　激光安全管理

第二节　激光安全管理

  • 上一页
  • 目录
  • 相关
  • 下一页

激光器按波长分各种类型，由于不同波长的激光对人体组织器官伤害不同。因而在各类型的激光器中按其功率输出大小及对人体伤害分以下四级。

第一级激光器：即无害免控激光器。这一级激光器发射的激光，在使用过程中对人体无任何危险，即使用眼睛直视也不会损害眼睛。对这类激光器不需任何控制。

第二级激光器：即低功率激光器。输出激光功率虽低，用眼睛偶尔看一下不至造成眼损伤，但不可长时间直视激光束。否则，眼底细胞受光子作用而损害视网膜。但这类激光对人体皮肤无热损伤。

第三级激光器：即中功率激光器。这种激光器的输出功率如聚焦时，直视光束会造成眼损伤，但将光改变成非聚焦，漫反射的激光一般无危险，这类激光对皮肤尚无热损伤。

第四级激光器：即大功率激光器，此类激光不但其直射光束及镜式反射光束对眼和皮肤损伤，而且损伤相当严重，并且其漫反射光也可能给人眼造成损伤。

根据上述激光器的分级来看，对人眼睛及皮肤损害最大的是第四级激光器。前述了激光对人体的危害，尤其是对眼睛的损伤，其损伤程度可以使眼睛视力降低，甚至完全失明。但这种损伤并非所有量级激光能引起，而是有一最低限度——即致伤阈值，只有当激光能量密度或功率密度超过此阈值时才能对眼睛造成伤害。激光器的级别分类给我们提供了一个安全的参考值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、肤色与激光损害
  • 当前页：第二节　激光安全管理
  • 下一页：激光安全管理措施
<<< 返回本书目录
  1. 激光安全管理《临床激光治疗学》
  2. 激光的基本原理《临床激光治疗学》
  3. 激发试验《免疫学和免疫学检验》
  4. 激光的原理与维修《临床激光治疗学》
  5. 齑汁丸【方剂大全】
  6. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  7. 齑汤煎【方剂大全】
  8. 激光疗法（Laser therapy）《理疗学》
  9. 齑水驻车丸【方剂大全】
  10. 激光伤害与安全防护《临床激光治疗学》
  11. 齑水《本草纲目》图文版
  12. 激光手术后并发症的防治《临床激光治疗学》
  13. 齑水《本草纲目》完整版
  14. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  15. 齑半散【方剂大全】
  16. 激光外科的基本原理《临床激光治疗学》
  17. 稽留热【疾病症状】
  18. 激光外科的综合治疗原则《临床激光治疗学》
  19. 稽留流产【疾病症状】
  20. 激光武器《理疗学》
  21. 稽古《医述》
  22. 激光在外科的应用《临床激光治疗学》
  23. 箕门痈门主论《疡医大全》
  24. 激经、胎漏、尿血证治《妇科心法要诀》
  25. 箕门痈《外科启玄》
  26. 激经、胎漏、尿血总括《妇科心法要诀》
  27. 箕门穴【下肢内侧穴位】
  28. 激经胎漏尿血三症总括《济生集》
  29. 箕HT痈《外科启玄》
  30. 激经胎漏尿血证治《医宗金鉴》
  1. 激光安全管理《临床激光治疗学》
  2. 激光安全标准《临床激光治疗学》
  3. 激光安全管理措施《临床激光治疗学》
  4. 激发试验《免疫学和免疫学检验》
  5. 激光产生的原理《理疗学》
  6. 齑水《药性切用》
  7. 激光刀使用的注意事项《临床激光治疗学》
  8. 齑水《得配本草》
  9. 激光的本质《临床激光治疗学》
  10. 齑水《本草从新》
  11. 激光的生物学作用基础《理疗学》
  12. 齑水《饮食须知》
  13. 激光的物理特性《理疗学》
  14. 稽古《医述》
  15. 激光的原理与维修《临床激光治疗学》
  16. 箕门痈门主论《疡医大全》
  17. 激光的治疗作用《理疗学》
  18. 箕门痈《外科启玄》
  19. 激光对机体损害防护标准《临床激光治疗学》
  20. 箕门痈《中医词典》
  21. 激光对皮肤的损害《临床激光治疗学》
  22. 箕门Jìmén《针灸学》
  23. 激光对眼睛的伤害关系《临床激光治疗学》
  24. 箕门《中医词典》
  25. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  26. 箕门《针灸大成》
  27. 激光机的使用与维护《临床激光治疗学》
  28. 箕HT痈《外科启玄》
  29. 激光器的分类《临床激光治疗学》
  30. 畸形中央尖《口腔科学》
  31. 激光伤害与安全防护《临床激光治疗学》


激光安全管理措施_《临床激光治疗学》_中医杂集_【岐黄之术】

激光安全管理措施

激光安全管理措施

  • 上一页
  • 目录
  • 相关
  • 下一页

使用不同级别激光器的管理措施

1．使用第一级激光器的管理由于第一级激光器是无害免控激光器，因此不需任何控制措施。激光器不必使用警告标记，但须避免不必要长久地直视第一级激光束。

2．第二级激光器的使用安全措施　　第二级激光器为低水平激光器，如偶尔照射到人眼还不至于引起伤害，可连续观察激光束时能损伤眼睛。因此，不能长时间地直视激光束，此是对第二级激光器的最重要控制措施。此外，还应该在安放第二级激光器的房门上及激光的外壳及其操作面板上张贴警告标记。

3．第三级激光器的使用安全措施　　由于第三级激光器是中等功率激光器，可能对眼有损伤，必须对这一级激光器定出措施，确保安全：

（1）对操作激光器的工作人员进行教育和培训，使他（她）们明白操作此级激光器时可能出现的潜在危险，并对他（她）们进行恰当的激光安全训练，以及出现危险时紧急处理方法。由于激光对眼睛的损伤均为不可逆性，培训教育了解和掌握激光器的安全运用实属必要。

（2）工程技术管理　　管理使用激光器必须由专业（职）人员来进行，未经培训教育人员不得擅自开启使用激光机。如激光器上的触发系统上装设联锁钥匙开关，确保只有用钥匙打开联锁开关以后才能触发启动，拔出钥匙就不能启动。对于安放激光器的房间要有明亮的光线，人在明亮光线的环境中，眼睛的瞳孔缩小，以防在激光光束射入眼睛时可减少透射到视网膜上的进光量。对于安放激光器的高度，激光束路径应避开正常人站立或坐着时的眼睛的水平位置，视轴不能与出光口平行对视。

（3）激光器应严格控制　　在存放使用的激光器房间内不要无故地把激光束对准人体，尤其是眼睛。因为激光对眼睛的损伤要恢复极其困难，均为永久性损害，而且每一个人的一生中只有一双眼睛，大家务必时刻牢记，在开动激光器之前，必须告诫现场中人员可能出现的危害，并戴上安全防护眼镜。在有强激光器的工作区内外明显的位置上及激光手术室、实验室的房门上张贴出危险标记。

（4）激光受控区　　第三级激光器必须只能在一定的区域内使用激光设备。按一般要求设立门卫及安全的弹簧锁、联锁等，以确保外人与未受保护人员不得进入受控区，即使意外门被打开时，激光器的激励也能立即停止。房间不应透光，以阻止有害激光束泄漏出去。同时设立紧急开关，使得处于危险情况下时能将激光器停止发射。

（5）激光器的使用人员必须了解激光器的结构、安全防护，在经过考核后可以发给第三级激光器使用执照，领有执照的工作人员才有资格操作激光器。

对于非工作人员必须严格禁止与工作无关的人员进入激光控制区。参观人员须得到监督人员的许可，并使其了解此类激光器的潜在危险性，再采取必要的防护措施后才能进入。非工作人员更不能随意在未允许后进入激光控制区开启设备。

（6）调试激光器　　调试激光器的光学系统时采取严格的防护措施，保证人的眼睛不受到原激光束及镜式反射束的照射。即视轴不与原光束及镜反光束同轴。

（7）用光学仪器观察激光束，使用的如为双筒镜、显微镜、望远镜之类观察激光束，激光对眼睛损伤的可能性增加较大。系非用此类光学仪器时必须经过严格地安全计算，添加滤光器和适当的联锁类防护设备，以保证人眼所受到的照射量低于激光的安全标准值。

（8）眼睛的保护　　在采取以上措施以后，人眼还可能受到超安全标准值的激光照射时，必须根据此类激光器的波长，选用光密度合适的保护眼镜加强保护眼睛。

（9）在激光手术室的门上及激光器外壳和操作面板的显眼位置张贴警告标记，根据激光器的具体危害程度的大小采用“危险”或者“注意”的标记，以醒目为好。

4．第四级激光器　　由于第四级激光器功率输出最高，而且光波非肉眼所感受到，是最危险的激光器，对人体的损害机会及严重程度最大。不仅激光的原光束和镜式反射光束可以伤害人体，而且漫反射光束也能伤害人体。因此必须对第四级激光器采取更为严格的控制措施，须增加一些特殊管理才行。

激光室内要尽可能地把全光路完全封闭起来，即尽可能把原光束，镜式反射光束和漫反射光束都封闭起来。外罩应装联锁开关，确保人员安全健康。对于第四级激光器只允许具有正确操作人员而且持有执照，并有钥匙专管的工作人员才能启动激光器。必须有“危险”警告标记。

由于红外激光和紫外激光都是不可见的激光，对于这2类激光器的控制措施，除前节所述的一些控制措施外，必须严格操作管理程序。在激光手术室内，一旦启动激光器，随时都有触发输出激光的可能性。这就取决于手术人员的责任心，往往是很多意外的事故都是由于不严格控制，不按程序操作引起。手术前，除只对接受激光手术治疗的患者进入外，其于非受术者及非工作人员不得进入激光室内。由于激光手术的大小难度不同，所需激光功率不一样。较大手术需要的激光功率高，而且参加手术人员相对较多，这给室内控制带来一定的复杂性，必须由具有经验、或主刀手术全权支配或指挥整个手术中的激光应用才能确保安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　激光安全管理
  • 当前页：激光安全管理措施
  • 下一页：第三节　手术室内激光手术刀的安全管理
<<< 返回本书目录
  1. 激光安全管理《临床激光治疗学》
  2. 激光的基本原理《临床激光治疗学》
  3. 激发试验《免疫学和免疫学检验》
  4. 激光的原理与维修《临床激光治疗学》
  5. 齑汁丸【方剂大全】
  6. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  7. 齑汤煎【方剂大全】
  8. 激光疗法（Laser therapy）《理疗学》
  9. 齑水驻车丸【方剂大全】
  10. 激光伤害与安全防护《临床激光治疗学》
  11. 齑水《本草纲目》图文版
  12. 激光手术后并发症的防治《临床激光治疗学》
  13. 齑水《本草纲目》完整版
  14. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  15. 齑半散【方剂大全】
  16. 激光外科的基本原理《临床激光治疗学》
  17. 稽留热【疾病症状】
  18. 激光外科的综合治疗原则《临床激光治疗学》
  19. 稽留流产【疾病症状】
  20. 激光武器《理疗学》
  21. 稽古《医述》
  22. 激光在外科的应用《临床激光治疗学》
  23. 箕门痈门主论《疡医大全》
  24. 激经、胎漏、尿血证治《妇科心法要诀》
  25. 箕门痈《外科启玄》
  26. 激经、胎漏、尿血总括《妇科心法要诀》
  27. 箕门穴【下肢内侧穴位】
  28. 激经胎漏尿血三症总括《济生集》
  29. 箕HT痈《外科启玄》
  30. 激经胎漏尿血证治《医宗金鉴》
  1. 激光安全管理措施《临床激光治疗学》
  2. 激光安全管理《临床激光治疗学》
  3. 激光产生的原理《理疗学》
  4. 激光安全标准《临床激光治疗学》
  5. 激光刀使用的注意事项《临床激光治疗学》
  6. 激发试验《免疫学和免疫学检验》
  7. 激光的本质《临床激光治疗学》
  8. 齑水《药性切用》
  9. 激光的生物学作用基础《理疗学》
  10. 齑水《得配本草》
  11. 激光的物理特性《理疗学》
  12. 齑水《本草从新》
  13. 激光的原理与维修《临床激光治疗学》
  14. 齑水《饮食须知》
  15. 激光的治疗作用《理疗学》
  16. 稽古《医述》
  17. 激光对机体损害防护标准《临床激光治疗学》
  18. 箕门痈门主论《疡医大全》
  19. 激光对皮肤的损害《临床激光治疗学》
  20. 箕门痈《外科启玄》
  21. 激光对眼睛的伤害关系《临床激光治疗学》
  22. 箕门痈《中医词典》
  23. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  24. 箕门Jìmén《针灸学》
  25. 激光机的使用与维护《临床激光治疗学》
  26. 箕门《中医词典》
  27. 激光器的分类《临床激光治疗学》
  28. 箕门《针灸大成》
  29. 激光伤害与安全防护《临床激光治疗学》
  30. 箕HT痈《外科启玄》
  31. 激光手术安全管理标准《临床激光治疗学》


手术室内激光手术刀的安全管理_《临床激光治疗学》_中医杂集_【岐黄之术】

第三节　手术室内激光手术刀的安全管理

第三节　手术室内激光手术刀的安全管理

  • 上一页
  • 目录
  • 相关
  • 下一页

手术使用的激光种类，主要有二氧化碳（CO2）汽体激光（波长10.6红外激光）及掺钕钇铝石榴石激光（Nd：YAG），波长1.06（红外激光），两种激光用于切割、凝固，后者可用于各种内窥镜下的治疗。

激光已广泛应用于医学，在临床上的应用越来越广，可用于多种肿瘤的切割。由于激光的性质特殊，使用功率高，对人体有一定的危害性，因此必须强调激光手术器械使用的安全措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：激光安全管理措施
  • 当前页：第三节　手术室内激光手术刀的安全管理
  • 下一页：一、激光外科和安全系统
<<< 返回本书目录
  1. 手术室内激光手术刀的安全管理《临床激光治疗学》
  2. 手酸【疾病症状】
  3. 手术室的管理《外科学总论》
  4. 手太阳凡一十六穴《针灸甲乙经》
  5. 手术时伤口不再出血【疾病症状】
  6. 手太阳少阳脉动发耳病《针灸甲乙经》
  7. 手术人员和病人手术区域的准备《外科学总论》
  8. 手太阳小肠《本草分经》
  9. 手术前准备《外科学总论》
  10. 手太阳小肠经《秘传眼科龙木论》
  11. 手术前后的处理《外科学总论》
  12. 手太阳小肠经《普济方·针灸》
  13. 手术前后处理《家庭医学百科-医疗康复篇》
  14. 手太阳小肠经《圣济总录》
  15. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  16. 手太阳小肠经《针灸大成》
  17. 手术进行中的无菌原则《外科学总论》
  18. 手太阳小肠经《针灸聚英》
  19. 手术减肥法《减肥新法与技巧》
  20. 手太阳小肠经《子午流注针经》
  21. 手术后破伤风【疾病症状】
  22. 手太阳小肠经（共19穴）十二经脉《针灸学》
  23. 手术后和创伤后肺炎【疾病大全】
  24. 手太阳小肠经（左右共三十八穴）《经络汇编》
  25. 手术后膈疝【疾病大全】
  26. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  27. 手术后反流性胃炎【疾病大全】
  28. 手太阳小肠经经穴分寸歌《医学集成》
  29. 手术后处理《外科学总论》
  30. 手太阳小肠经六穴《子午流注说难》
  1. 手术室内激光手术刀的安全管理《临床激光治疗学》
  2. 手术室的管理《外科学总论》
  3. 手术治疗《默克家庭诊疗手册》
  4. 手术人员和病人手术区域的准备《外科学总论》
  5. 手术治疗《普通外科学》
  6. 手术切口的处理《外科学总论》
  7. 手髓孔《中医词典》
  8. 手术切除室速起源病灶《急诊医学》
  9. 手太阳《中医词典》
  10. 手术前后的处理《外科学总论》
  11. 手太阳《疡医大全》
  12. 手术前后处理《家庭医学百科-医疗康复篇》
  13. 手太阳标本《中医词典》
  14. 手术前的一 般准备《外科学总论》
  15. 手太阳丙火《本草求真》
  16. 手术进行中的无菌原则《外科学总论》
  17. 手太阳凡一十六穴《针灸甲乙经》
  18. 手术减肥法《减肥新法与技巧》
  19. 手太阳经别《中医词典》
  20. 手术技巧《实验动物科学》
  21. 手太阳经步穴歌《古今医统大全》
  22. 手术后可能并发症《减肥新法与技巧》
  23. 手太阳经筋《中医词典》
  24. 手术后的一般处理《外科学总论》
  25. 手太阳经筋病候《中医词典》
  26. 手术后出血《外科学总论》
  27. 手太阳经穴主治《针灸大成》
  28. 手术方法简介《减肥新法与技巧》
  29. 手太阳井：少泽《针灸大成》
  30. 手术的类型《外科学总论》
  31. 手太阳络脉《中医词典》


激光外科和安全系统_《临床激光治疗学》_中医杂集_【岐黄之术】

一、激光外科和安全系统

一、激光外科和安全系统

  • 上一页
  • 目录
  • 相关
  • 下一页

激光手术刀最常见的危害是眼和皮肤损伤。电击、有害物质产生、燃烧、爆炸、X线产生及噪音等，为了防止这些事故发生，手术时必须采用安全措施，建立安全系统。

安全系统：在安全系统中，闭合反馈圈的采用似有效，即事故情报收集、分析、体系化、制定措施和实施。安全系统包括：事故情报收集、性质分析、体系化、措施研究、措施实施。安全系统规范的可分为技术、管理和人的因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　手术室内激光手术刀的安全管理
  • 当前页：一、激光外科和安全系统
  • 下一页：二、激光刀使用的注意事项
<<< 返回本书目录
  1. 激光外科的综合治疗原则《临床激光治疗学》
  2. 激光武器《理疗学》
  3. 激光外科的基本原理《临床激光治疗学》
  4. 激光在外科的应用《临床激光治疗学》
  5. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  6. 激经、胎漏、尿血证治《妇科心法要诀》
  7. 激光手术后并发症的防治《临床激光治疗学》
  8. 激经、胎漏、尿血总括《妇科心法要诀》
  9. 激光伤害与安全防护《临床激光治疗学》
  10. 激经胎漏尿血三症总括《济生集》
  11. 激光疗法（Laser therapy）《理疗学》
  12. 激经胎漏尿血证治《医宗金鉴》
  13. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  14. 激经胎漏尿血总括《医宗金鉴》
  15. 激光的原理与维修《临床激光治疗学》
  16. 激素抵抗型哮喘【疾病大全】
  17. 激光的基本原理《临床激光治疗学》
  18. 激素对物质代谢的调节《生物化学与分子生物学》
  19. 激光安全管理《临床激光治疗学》
  20. 激素及影响内分泌药《国家基本药物目录》（2009版）
  21. 激发试验《免疫学和免疫学检验》
  22. 激素类《减肥新法与技巧》
  23. 齑汁丸【方剂大全】
  24. 激素依赖性皮炎【疾病大全】
  25. 齑汤煎【方剂大全】
  26. 激素与生殖《默克家庭诊疗手册》
  27. 齑水驻车丸【方剂大全】
  28. 羁縻攻之方【方剂大全】
  29. 齑水《本草纲目》图文版
  30. 及己《本草纲目》完整版
  1. 激光外科和安全系统《临床激光治疗学》
  2. 激光外科的综合治疗原则《临床激光治疗学》
  3. 激光武器《理疗学》
  4. 激光外科的建筑和设备《临床激光治疗学》
  5. 激光有胸外科的应用《临床激光治疗学》
  6. 激光外科的基本原理《临床激光治疗学》
  7. 激光在肝脏外科的应用《临床激光治疗学》
  8. 激光手术时的注意事项《临床激光治疗学》
  9. 激光在肛肠外科疾病的应用《临床激光治疗学》
  10. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  11. 激光在骨科的应用《临床激光治疗学》
  12. 激光手术器械使用安全标准《临床激光治疗学》
  13. 激光在基本外科的应用《临床激光治疗学》
  14. 激光手术后并发症的防治《临床激光治疗学》
  15. 激光在泌尿外科的应用《临床激光治疗学》
  16. 激光手术安全管理标准《临床激光治疗学》
  17. 激光在烧伤外科中的应用《临床激光治疗学》
  18. 激光伤害与安全防护《临床激光治疗学》
  19. 激光在神经外科的应用《临床激光治疗学》
  20. 激光器的分类《临床激光治疗学》
  21. 激光在外科的应用《临床激光治疗学》
  22. 激光机的使用与维护《临床激光治疗学》
  23. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  24. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  25. 激光治疗法分类《理疗学》
  26. 激光对眼睛的伤害关系《临床激光治疗学》
  27. 激活剂对酶促反应速度的影响《生物化学与分子生物学》
  28. 激光对皮肤的损害《临床激光治疗学》
  29. 激经《中医名词词典》
  30. 激光对机体损害防护标准《临床激光治疗学》
  31. 激经《中医词典》


激光刀使用的注意事项_《临床激光治疗学》_中医杂集_【岐黄之术】

二、激光刀使用的注意事项

二、激光刀使用的注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

在激光使用注意事项中分一般注意事项，和特殊注意事项两种。

1．管理方法

（1）医疗部门保管激光手术设备，选定管理人员正、副各1人。

（2）管理人员对激光管理区和激光保管、管理负有责任。

（3）管理人员指定激光使用人员，并对其进行基本和技术发展方面的教育。

（4）激光刀使用者必须听从管理人员意见。

（5）管理人员制定使用人员花名册，并妥善保存。

（6）使用人员必须是经过严格培训，并对激光全面了解、掌握激光刀的使用、安全管理法和危险防止法。

2．管理区

（1）管理区由经营者选择设计，而且应标明“管理区标志”。

（2）管理区于显眼处悬挂警告标志，使用激光名称和管理、注意事项等。

（3）进小管理区人员须经得管理者许可，并认真听取管理者讲述管理区注意事项和保护措施后方可进入。

（4）进入管理区人员前后应该进行视力检查，视力减弱者须加注意。

管理区设备及物品的设置：①管理者根据装置说明安装和设置。②激光装置和安全管理需要的设备和物品，由管理者负责。③管理者按照使用说明书进行保养。定期检查，并把结果记录在案。

使用说明书记载事项：①激光基本工作原理。②激光对人体的作用。③皮肤和眼睛的防护措施。④患者安全措施。⑤使用人员和其他人员的安全措施。⑥防止手术器械、机器等反射措施。

其它必要的安全措施：①对高压电应注意触电时处理（复苏法）。②装置用前准备及使用方法。③装置停止步骤。④工作性能不良时发生故障，装置使用限度规定。⑤保养、检查范围规定。

3．激光外科和安全管理　 激光除对眼睛和皮肤的损害作用外，还会引起其它并发症，如反射性烧伤，错误照射等。激光手术时的注意事项应作为手术室的外科医生、护士和其他有关人员教育的重要课目（注意事项已前述）。手术室激光安全管理项目包括：

（1）手术室安全管理组织。

（2）医生和护士教育。

（3）激光管理区的设置。

（4）激光使用中的标志。

（5）确保患者、术者、护士和见习人员的安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、激光外科和安全系统
  • 当前页：二、激光刀使用的注意事项
  • 下一页：三、激光手术时的注意事项
<<< 返回本书目录
  1. 激光安全管理《临床激光治疗学》
  2. 激光的基本原理《临床激光治疗学》
  3. 激发试验《免疫学和免疫学检验》
  4. 激光的原理与维修《临床激光治疗学》
  5. 齑汁丸【方剂大全】
  6. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  7. 齑汤煎【方剂大全】
  8. 激光疗法（Laser therapy）《理疗学》
  9. 齑水驻车丸【方剂大全】
  10. 激光伤害与安全防护《临床激光治疗学》
  11. 齑水《本草纲目》图文版
  12. 激光手术后并发症的防治《临床激光治疗学》
  13. 齑水《本草纲目》完整版
  14. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  15. 齑半散【方剂大全】
  16. 激光外科的基本原理《临床激光治疗学》
  17. 稽留热【疾病症状】
  18. 激光外科的综合治疗原则《临床激光治疗学》
  19. 稽留流产【疾病症状】
  20. 激光武器《理疗学》
  21. 稽古《医述》
  22. 激光在外科的应用《临床激光治疗学》
  23. 箕门痈门主论《疡医大全》
  24. 激经、胎漏、尿血证治《妇科心法要诀》
  25. 箕门痈《外科启玄》
  26. 激经、胎漏、尿血总括《妇科心法要诀》
  27. 箕门穴【下肢内侧穴位】
  28. 激经胎漏尿血三症总括《济生集》
  29. 箕HT痈《外科启玄》
  30. 激经胎漏尿血证治《医宗金鉴》
  1. 激光刀使用的注意事项《临床激光治疗学》
  2. 激光产生的原理《理疗学》
  3. 激光的本质《临床激光治疗学》
  4. 激光安全管理措施《临床激光治疗学》
  5. 激光的生物学作用基础《理疗学》
  6. 激光安全管理《临床激光治疗学》
  7. 激光的物理特性《理疗学》
  8. 激光安全标准《临床激光治疗学》
  9. 激光的原理与维修《临床激光治疗学》
  10. 激发试验《免疫学和免疫学检验》
  11. 激光的治疗作用《理疗学》
  12. 齑水《药性切用》
  13. 激光对机体损害防护标准《临床激光治疗学》
  14. 齑水《得配本草》
  15. 激光对皮肤的损害《临床激光治疗学》
  16. 齑水《本草从新》
  17. 激光对眼睛的伤害关系《临床激光治疗学》
  18. 齑水《饮食须知》
  19. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  20. 稽古《医述》
  21. 激光机的使用与维护《临床激光治疗学》
  22. 箕门痈门主论《疡医大全》
  23. 激光器的分类《临床激光治疗学》
  24. 箕门痈《外科启玄》
  25. 激光伤害与安全防护《临床激光治疗学》
  26. 箕门痈《中医词典》
  27. 激光手术安全管理标准《临床激光治疗学》
  28. 箕门Jìmén《针灸学》
  29. 激光手术后并发症的防治《临床激光治疗学》
  30. 箕门《中医词典》
  31. 激光手术器械使用安全标准《临床激光治疗学》


激光手术时的注意事项_《临床激光治疗学》_中医杂集_【岐黄之术】

三、激光手术时的注意事项

三、激光手术时的注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1．

2．

3．操纵器和机头熟练操作。

4．不用易燃性物质（尼龙盖物、麻醉气体）。

5．使用防止反射的器械（黑色镀金(铬)器械）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、激光刀使用的注意事项
  • 当前页：三、激光手术时的注意事项
  • 下一页：四、激光外科的建筑和设备
<<< 返回本书目录
  1. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  2. 激光外科的基本原理《临床激光治疗学》
  3. 激光手术后并发症的防治《临床激光治疗学》
  4. 激光外科的综合治疗原则《临床激光治疗学》
  5. 激光伤害与安全防护《临床激光治疗学》
  6. 激光武器《理疗学》
  7. 激光疗法（Laser therapy）《理疗学》
  8. 激光在外科的应用《临床激光治疗学》
  9. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  10. 激经、胎漏、尿血证治《妇科心法要诀》
  11. 激光的原理与维修《临床激光治疗学》
  12. 激经、胎漏、尿血总括《妇科心法要诀》
  13. 激光的基本原理《临床激光治疗学》
  14. 激经胎漏尿血三症总括《济生集》
  15. 激光安全管理《临床激光治疗学》
  16. 激经胎漏尿血证治《医宗金鉴》
  17. 激发试验《免疫学和免疫学检验》
  18. 激经胎漏尿血总括《医宗金鉴》
  19. 齑汁丸【方剂大全】
  20. 激素抵抗型哮喘【疾病大全】
  21. 齑汤煎【方剂大全】
  22. 激素对物质代谢的调节《生物化学与分子生物学》
  23. 齑水驻车丸【方剂大全】
  24. 激素及影响内分泌药《国家基本药物目录》（2009版）
  25. 齑水《本草纲目》图文版
  26. 激素类《减肥新法与技巧》
  27. 齑水《本草纲目》完整版
  28. 激素依赖性皮炎【疾病大全】
  29. 齑半散【方剂大全】
  30. 激素与生殖《默克家庭诊疗手册》
  1. 激光手术时的注意事项《临床激光治疗学》
  2. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  3. 激光外科的基本原理《临床激光治疗学》
  4. 激光手术器械使用安全标准《临床激光治疗学》
  5. 激光外科的建筑和设备《临床激光治疗学》
  6. 激光手术后并发症的防治《临床激光治疗学》
  7. 激光外科的综合治疗原则《临床激光治疗学》
  8. 激光手术安全管理标准《临床激光治疗学》
  9. 激光外科和安全系统《临床激光治疗学》
  10. 激光伤害与安全防护《临床激光治疗学》
  11. 激光武器《理疗学》
  12. 激光器的分类《临床激光治疗学》
  13. 激光有胸外科的应用《临床激光治疗学》
  14. 激光机的使用与维护《临床激光治疗学》
  15. 激光在肝脏外科的应用《临床激光治疗学》
  16. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  17. 激光在肛肠外科疾病的应用《临床激光治疗学》
  18. 激光对眼睛的伤害关系《临床激光治疗学》
  19. 激光在骨科的应用《临床激光治疗学》
  20. 激光对皮肤的损害《临床激光治疗学》
  21. 激光在基本外科的应用《临床激光治疗学》
  22. 激光对机体损害防护标准《临床激光治疗学》
  23. 激光在泌尿外科的应用《临床激光治疗学》
  24. 激光的治疗作用《理疗学》
  25. 激光在烧伤外科中的应用《临床激光治疗学》
  26. 激光的原理与维修《临床激光治疗学》
  27. 激光在神经外科的应用《临床激光治疗学》
  28. 激光的物理特性《理疗学》
  29. 激光在外科的应用《临床激光治疗学》
  30. 激光的生物学作用基础《理疗学》
  31. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》


激光外科的建筑和设备_《临床激光治疗学》_中医杂集_【岐黄之术】

四、激光外科的建筑和设备

四、激光外科的建筑和设备

  • 上一页
  • 目录
  • 相关
  • 下一页

激光刀一般使用高功率激光，必须具有高压电源，电动力装置的冷却水供应设备和具有安全设备的手术室及附属实施。

1．激光手术室激光手术室应具备各类激光设备，适合于各种手术。随着激光外科的发展，即使一种手术，想用一种激光进行理想的激光手术是不大可能的，有时需要2～3种激光组合使用，或与传统手术相结合。

激光手术室应宽敞，约12～20m2，与普通型手术室邻接，有的可设立专门激光手术间。以供其它激光手术同时使用。激光手术室由器械室、器材室、各种测定仪器、激光手术器械等附属设施和激光管理区组成。

2．激光手术装置的电源 激光手术装置（激光刀）必须用高压电源。一般情况下，二氧化碳（CO2）激光手术装置（功率60W）用100V，40A，需要时用200V，20A。Nd：YAG激光装置（功率100W）用三相电源，220V，40A。手术室电源应该用有双重绝缘变压器的非触地型电源，能防止电击事故。

3．冷却水供给设备　 激光手术装置的发电管及其外周容易发热，小型二氧化碳（CO2）激光现在可用空冷式冷却装置冷却，但Nd：YAG或其它大功率激光需要循环水冷却装置。冷却Nd：YAG激光装置的冷却水流量8L/分钟。因而激光手术室必须设有冷水供给装置。有的冷却水装置比较先进，当冷却水供给装置不足的时候，激光装置内部温度上升至一定温度时激光动力系统自动终止。

4．激光管理区激光手术室及其附属室都应视为激光管理区。在此区内不准许不了解激光知识的人员进入，要进入激光管理区的人员必须经过激光管理员的同意，并且由管理人员向其说明管理区的注意事项和必要的保护方法后才可入内。正在进行激光手术的手术室门口应悬挂标记。

随着激光医学的发展，激光管理区逐渐扩大，在我国名城天津已发展扩大办成激光专科医院，配备有各种不同类型的激光手术装置，可进行各科的特殊激光手术治疗及以激光为主，其它方法为辅的综合性治疗。为拓展激光医学创造了良好的条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、激光手术时的注意事项
  • 当前页：四、激光外科的建筑和设备
  • 下一页：五、激光安全标准
<<< 返回本书目录
  1. 激光外科的基本原理《临床激光治疗学》
  2. 激光外科的综合治疗原则《临床激光治疗学》
  3. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  4. 激光武器《理疗学》
  5. 激光手术后并发症的防治《临床激光治疗学》
  6. 激光在外科的应用《临床激光治疗学》
  7. 激光伤害与安全防护《临床激光治疗学》
  8. 激经、胎漏、尿血证治《妇科心法要诀》
  9. 激光疗法（Laser therapy）《理疗学》
  10. 激经、胎漏、尿血总括《妇科心法要诀》
  11. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  12. 激经胎漏尿血三症总括《济生集》
  13. 激光的原理与维修《临床激光治疗学》
  14. 激经胎漏尿血证治《医宗金鉴》
  15. 激光的基本原理《临床激光治疗学》
  16. 激经胎漏尿血总括《医宗金鉴》
  17. 激光安全管理《临床激光治疗学》
  18. 激素抵抗型哮喘【疾病大全】
  19. 激发试验《免疫学和免疫学检验》
  20. 激素对物质代谢的调节《生物化学与分子生物学》
  21. 齑汁丸【方剂大全】
  22. 激素及影响内分泌药《国家基本药物目录》（2009版）
  23. 齑汤煎【方剂大全】
  24. 激素类《减肥新法与技巧》
  25. 齑水驻车丸【方剂大全】
  26. 激素依赖性皮炎【疾病大全】
  27. 齑水《本草纲目》图文版
  28. 激素与生殖《默克家庭诊疗手册》
  29. 齑水《本草纲目》完整版
  30. 羁縻攻之方【方剂大全】
  1. 激光外科的建筑和设备《临床激光治疗学》
  2. 激光外科的基本原理《临床激光治疗学》
  3. 激光外科的综合治疗原则《临床激光治疗学》
  4. 激光手术时的注意事项《临床激光治疗学》
  5. 激光外科和安全系统《临床激光治疗学》
  6. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  7. 激光武器《理疗学》
  8. 激光手术器械使用安全标准《临床激光治疗学》
  9. 激光有胸外科的应用《临床激光治疗学》
  10. 激光手术后并发症的防治《临床激光治疗学》
  11. 激光在肝脏外科的应用《临床激光治疗学》
  12. 激光手术安全管理标准《临床激光治疗学》
  13. 激光在肛肠外科疾病的应用《临床激光治疗学》
  14. 激光伤害与安全防护《临床激光治疗学》
  15. 激光在骨科的应用《临床激光治疗学》
  16. 激光器的分类《临床激光治疗学》
  17. 激光在基本外科的应用《临床激光治疗学》
  18. 激光机的使用与维护《临床激光治疗学》
  19. 激光在泌尿外科的应用《临床激光治疗学》
  20. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  21. 激光在烧伤外科中的应用《临床激光治疗学》
  22. 激光对眼睛的伤害关系《临床激光治疗学》
  23. 激光在神经外科的应用《临床激光治疗学》
  24. 激光对皮肤的损害《临床激光治疗学》
  25. 激光在外科的应用《临床激光治疗学》
  26. 激光对机体损害防护标准《临床激光治疗学》
  27. 激光在治疗消化道出血及肿瘤中的应用《临床激光治疗学》
  28. 激光的治疗作用《理疗学》
  29. 激光治疗法分类《理疗学》
  30. 激光的原理与维修《临床激光治疗学》
  31. 激活剂对酶促反应速度的影响《生物化学与分子生物学》


激光安全标准_《临床激光治疗学》_中医杂集_【岐黄之术】

五、激光安全标准

五、激光安全标准

  • 上一页
  • 目录
  • 相关
  • 下一页

为了保证激光安全使用，需要制定如下标准：

1．激光本身对机体损害防护标准。

2．激光器械制造安全标准。

3．激光器械使用安全标准。

4．激光手术安全管理标准。

5．除制定激光安全标准以外，安全教育也是一个重要问题。

6．激光手术中排烟标准：在激光手术中产生的汽化烟雾由于病灶性质不同，产生的毒副作用不同。应有特殊排烟装置，将有害烟雾排除，保持室内空气清闲，不影响手术人员视野。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、激光外科的建筑和设备
  • 当前页：五、激光安全标准
  • 下一页：六、激光对机体损害防护标准
<<< 返回本书目录
  1. 激发试验《免疫学和免疫学检验》
  2. 激光安全管理《临床激光治疗学》
  3. 齑汁丸【方剂大全】
  4. 激光的基本原理《临床激光治疗学》
  5. 齑汤煎【方剂大全】
  6. 激光的原理与维修《临床激光治疗学》
  7. 齑水驻车丸【方剂大全】
  8. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  9. 齑水《本草纲目》图文版
  10. 激光疗法（Laser therapy）《理疗学》
  11. 齑水《本草纲目》完整版
  12. 激光伤害与安全防护《临床激光治疗学》
  13. 齑半散【方剂大全】
  14. 激光手术后并发症的防治《临床激光治疗学》
  15. 稽留热【疾病症状】
  16. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  17. 稽留流产【疾病症状】
  18. 激光外科的基本原理《临床激光治疗学》
  19. 稽古《医述》
  20. 激光外科的综合治疗原则《临床激光治疗学》
  21. 箕门痈门主论《疡医大全》
  22. 激光武器《理疗学》
  23. 箕门痈《外科启玄》
  24. 激光在外科的应用《临床激光治疗学》
  25. 箕门穴【下肢内侧穴位】
  26. 激经、胎漏、尿血证治《妇科心法要诀》
  27. 箕HT痈《外科启玄》
  28. 激经、胎漏、尿血总括《妇科心法要诀》
  29. 畸形性吞咽困难【疾病大全】
  30. 激经胎漏尿血三症总括《济生集》
  1. 激光安全标准《临床激光治疗学》
  2. 激发试验《免疫学和免疫学检验》
  3. 激光安全管理《临床激光治疗学》
  4. 齑水《药性切用》
  5. 激光安全管理措施《临床激光治疗学》
  6. 齑水《得配本草》
  7. 激光产生的原理《理疗学》
  8. 齑水《本草从新》
  9. 激光刀使用的注意事项《临床激光治疗学》
  10. 齑水《饮食须知》
  11. 激光的本质《临床激光治疗学》
  12. 稽古《医述》
  13. 激光的生物学作用基础《理疗学》
  14. 箕门痈门主论《疡医大全》
  15. 激光的物理特性《理疗学》
  16. 箕门痈《外科启玄》
  17. 激光的原理与维修《临床激光治疗学》
  18. 箕门痈《中医词典》
  19. 激光的治疗作用《理疗学》
  20. 箕门Jìmén《针灸学》
  21. 激光对机体损害防护标准《临床激光治疗学》
  22. 箕门《中医词典》
  23. 激光对皮肤的损害《临床激光治疗学》
  24. 箕门《针灸大成》
  25. 激光对眼睛的伤害关系《临床激光治疗学》
  26. 箕HT痈《外科启玄》
  27. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  28. 畸形中央尖《口腔科学》
  29. 激光机的使用与维护《临床激光治疗学》
  30. 畸形学基本概念《病理学》
  31. 激光器的分类《临床激光治疗学》


激光对机体损害防护标准_《临床激光治疗学》_中医杂集_【岐黄之术】

六、激光对机体损害防护标准

六、激光对机体损害防护标准

  • 上一页
  • 目录
  • 相关
  • 下一页

当前这类标准较多，但都未经充分地研究和检验，而切实可行者并不多，需进一步努力改进，制定出更合适的标准。按激光四级分级法，激光手术器的损害以皮肤及眼睛最易伤害，大都分属于3或4级激光，必须采取防护措施和医疗监视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、激光安全标准
  • 当前页：六、激光对机体损害防护标准
  • 下一页：七、激光手术器械使用安全标准
<<< 返回本书目录
  1. 激光的原理与维修《临床激光治疗学》
  2. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  3. 激光的基本原理《临床激光治疗学》
  4. 激光疗法（Laser therapy）《理疗学》
  5. 激光安全管理《临床激光治疗学》
  6. 激光伤害与安全防护《临床激光治疗学》
  7. 激发试验《免疫学和免疫学检验》
  8. 激光手术后并发症的防治《临床激光治疗学》
  9. 齑汁丸【方剂大全】
  10. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  11. 齑汤煎【方剂大全】
  12. 激光外科的基本原理《临床激光治疗学》
  13. 齑水驻车丸【方剂大全】
  14. 激光外科的综合治疗原则《临床激光治疗学》
  15. 齑水《本草纲目》图文版
  16. 激光武器《理疗学》
  17. 齑水《本草纲目》完整版
  18. 激光在外科的应用《临床激光治疗学》
  19. 齑半散【方剂大全】
  20. 激经、胎漏、尿血证治《妇科心法要诀》
  21. 稽留热【疾病症状】
  22. 激经、胎漏、尿血总括《妇科心法要诀》
  23. 稽留流产【疾病症状】
  24. 激经胎漏尿血三症总括《济生集》
  25. 稽古《医述》
  26. 激经胎漏尿血证治《医宗金鉴》
  27. 箕门痈门主论《疡医大全》
  28. 激经胎漏尿血总括《医宗金鉴》
  29. 箕门痈《外科启玄》
  30. 激素抵抗型哮喘【疾病大全】
  1. 激光对机体损害防护标准《临床激光治疗学》
  2. 激光的治疗作用《理疗学》
  3. 激光对皮肤的损害《临床激光治疗学》
  4. 激光的原理与维修《临床激光治疗学》
  5. 激光对眼睛的伤害关系《临床激光治疗学》
  6. 激光的物理特性《理疗学》
  7. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  8. 激光的生物学作用基础《理疗学》
  9. 激光机的使用与维护《临床激光治疗学》
  10. 激光的本质《临床激光治疗学》
  11. 激光器的分类《临床激光治疗学》
  12. 激光刀使用的注意事项《临床激光治疗学》
  13. 激光伤害与安全防护《临床激光治疗学》
  14. 激光产生的原理《理疗学》
  15. 激光手术安全管理标准《临床激光治疗学》
  16. 激光安全管理措施《临床激光治疗学》
  17. 激光手术后并发症的防治《临床激光治疗学》
  18. 激光安全管理《临床激光治疗学》
  19. 激光手术器械使用安全标准《临床激光治疗学》
  20. 激光安全标准《临床激光治疗学》
  21. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  22. 激发试验《免疫学和免疫学检验》
  23. 激光手术时的注意事项《临床激光治疗学》
  24. 齑水《药性切用》
  25. 激光外科的基本原理《临床激光治疗学》
  26. 齑水《得配本草》
  27. 激光外科的建筑和设备《临床激光治疗学》
  28. 齑水《本草从新》
  29. 激光外科的综合治疗原则《临床激光治疗学》
  30. 齑水《饮食须知》
  31. 激光外科和安全系统《临床激光治疗学》


激光手术器械使用安全标准_《临床激光治疗学》_中医杂集_【岐黄之术】

七、激光手术器械使用安全标准

七、激光手术器械使用安全标准

  • 上一页
  • 目录
  • 相关
  • 下一页

激光手术器械的使用安全标准因手术所使用的激光种类不同各有规定。目前常用的二氧化碳（CO2）、Nd：YAG激光共同点较多，但为确保安全起见，根据不同对象分述：

（1）术者和助手必须详细了解器械的性能和使用方法。

（2）出入人员配戴防护眼镜。使用二氧化碳激光刀时配戴无色玻璃眼镜或塑料眼镜；使用Nd：YAG激光时配戴能切断波长为1.06m射线的滤过眼镜（D7－BG8．AO584等）。在激光手术室内所有人员必须配戴防护眼镜。但Nd：YAG激光的防护眼镜着色浓，影响视力，给操作增加困难，有待改进。操作熟练人员，只要加强严格使用管理，不带眼镜也可手术。

（3）操作器和机头等需熟使用。

（4）激光手术操作须熟练。如聚焦照射、离焦照射、机头转向组织方法、在组织移动速度、组织切开法、凝固法、汽化法等。

（5）术前可用木板或塑料地板进行照射试验。

（6）光束勿照射于照射野以外，照射野周围的组织用湿纱布保护。

（7）使用黑色镀金器械，黑色镀金器械可使激光反射波减弱60％～70％。

（8）患者周围不能放置易燃性布料、塑料类和使用易燃性或易爆性气体。

（9）使用特殊专用设备排除烟尘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、激光对机体损害防护标准
  • 当前页：七、激光手术器械使用安全标准
  • 下一页：八、激光手术安全管理标准
<<< 返回本书目录
  1. 激光手术后并发症的防治《临床激光治疗学》
  2. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  3. 激光伤害与安全防护《临床激光治疗学》
  4. 激光外科的基本原理《临床激光治疗学》
  5. 激光疗法（Laser therapy）《理疗学》
  6. 激光外科的综合治疗原则《临床激光治疗学》
  7. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  8. 激光武器《理疗学》
  9. 激光的原理与维修《临床激光治疗学》
  10. 激光在外科的应用《临床激光治疗学》
  11. 激光的基本原理《临床激光治疗学》
  12. 激经、胎漏、尿血证治《妇科心法要诀》
  13. 激光安全管理《临床激光治疗学》
  14. 激经、胎漏、尿血总括《妇科心法要诀》
  15. 激发试验《免疫学和免疫学检验》
  16. 激经胎漏尿血三症总括《济生集》
  17. 齑汁丸【方剂大全】
  18. 激经胎漏尿血证治《医宗金鉴》
  19. 齑汤煎【方剂大全】
  20. 激经胎漏尿血总括《医宗金鉴》
  21. 齑水驻车丸【方剂大全】
  22. 激素抵抗型哮喘【疾病大全】
  23. 齑水《本草纲目》图文版
  24. 激素对物质代谢的调节《生物化学与分子生物学》
  25. 齑水《本草纲目》完整版
  26. 激素及影响内分泌药《国家基本药物目录》（2009版）
  27. 齑半散【方剂大全】
  28. 激素类《减肥新法与技巧》
  29. 稽留热【疾病症状】
  30. 激素依赖性皮炎【疾病大全】
  1. 激光手术器械使用安全标准《临床激光治疗学》
  2. 激光手术后并发症的防治《临床激光治疗学》
  3. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  4. 激光手术安全管理标准《临床激光治疗学》
  5. 激光手术时的注意事项《临床激光治疗学》
  6. 激光伤害与安全防护《临床激光治疗学》
  7. 激光外科的基本原理《临床激光治疗学》
  8. 激光器的分类《临床激光治疗学》
  9. 激光外科的建筑和设备《临床激光治疗学》
  10. 激光机的使用与维护《临床激光治疗学》
  11. 激光外科的综合治疗原则《临床激光治疗学》
  12. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  13. 激光外科和安全系统《临床激光治疗学》
  14. 激光对眼睛的伤害关系《临床激光治疗学》
  15. 激光武器《理疗学》
  16. 激光对皮肤的损害《临床激光治疗学》
  17. 激光有胸外科的应用《临床激光治疗学》
  18. 激光对机体损害防护标准《临床激光治疗学》
  19. 激光在肝脏外科的应用《临床激光治疗学》
  20. 激光的治疗作用《理疗学》
  21. 激光在肛肠外科疾病的应用《临床激光治疗学》
  22. 激光的原理与维修《临床激光治疗学》
  23. 激光在骨科的应用《临床激光治疗学》
  24. 激光的物理特性《理疗学》
  25. 激光在基本外科的应用《临床激光治疗学》
  26. 激光的生物学作用基础《理疗学》
  27. 激光在泌尿外科的应用《临床激光治疗学》
  28. 激光的本质《临床激光治疗学》
  29. 激光在烧伤外科中的应用《临床激光治疗学》
  30. 激光刀使用的注意事项《临床激光治疗学》
  31. 激光在神经外科的应用《临床激光治疗学》


激光手术安全管理标准_《临床激光治疗学》_中医杂集_【岐黄之术】

八、激光手术安全管理标准

八、激光手术安全管理标准

  • 上一页
  • 目录
  • 相关
  • 下一页

1．安全管理者选定。

2．操作者选定。

3．编制操作者花名册。

4．操作者的教育。

5．管理区的设置。

6．保养管理。

以上安全标准为设立激光设备、发挥更好作用，防止意外伤害事故发生提供重要参考、防护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、激光手术器械使用安全标准
  • 当前页：八、激光手术安全管理标准
  • 下一页：第四节　激光的原理与维修
<<< 返回本书目录
  1. 激光伤害与安全防护《临床激光治疗学》
  2. 激光手术后并发症的防治《临床激光治疗学》
  3. 激光疗法（Laser therapy）《理疗学》
  4. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  5. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  6. 激光外科的基本原理《临床激光治疗学》
  7. 激光的原理与维修《临床激光治疗学》
  8. 激光外科的综合治疗原则《临床激光治疗学》
  9. 激光的基本原理《临床激光治疗学》
  10. 激光武器《理疗学》
  11. 激光安全管理《临床激光治疗学》
  12. 激光在外科的应用《临床激光治疗学》
  13. 激发试验《免疫学和免疫学检验》
  14. 激经、胎漏、尿血证治《妇科心法要诀》
  15. 齑汁丸【方剂大全】
  16. 激经、胎漏、尿血总括《妇科心法要诀》
  17. 齑汤煎【方剂大全】
  18. 激经胎漏尿血三症总括《济生集》
  19. 齑水驻车丸【方剂大全】
  20. 激经胎漏尿血证治《医宗金鉴》
  21. 齑水《本草纲目》图文版
  22. 激经胎漏尿血总括《医宗金鉴》
  23. 齑水《本草纲目》完整版
  24. 激素抵抗型哮喘【疾病大全】
  25. 齑半散【方剂大全】
  26. 激素对物质代谢的调节《生物化学与分子生物学》
  27. 稽留热【疾病症状】
  28. 激素及影响内分泌药《国家基本药物目录》（2009版）
  29. 稽留流产【疾病症状】
  30. 激素类《减肥新法与技巧》
  1. 激光手术安全管理标准《临床激光治疗学》
  2. 激光伤害与安全防护《临床激光治疗学》
  3. 激光手术后并发症的防治《临床激光治疗学》
  4. 激光器的分类《临床激光治疗学》
  5. 激光手术器械使用安全标准《临床激光治疗学》
  6. 激光机的使用与维护《临床激光治疗学》
  7. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  8. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  9. 激光手术时的注意事项《临床激光治疗学》
  10. 激光对眼睛的伤害关系《临床激光治疗学》
  11. 激光外科的基本原理《临床激光治疗学》
  12. 激光对皮肤的损害《临床激光治疗学》
  13. 激光外科的建筑和设备《临床激光治疗学》
  14. 激光对机体损害防护标准《临床激光治疗学》
  15. 激光外科的综合治疗原则《临床激光治疗学》
  16. 激光的治疗作用《理疗学》
  17. 激光外科和安全系统《临床激光治疗学》
  18. 激光的原理与维修《临床激光治疗学》
  19. 激光武器《理疗学》
  20. 激光的物理特性《理疗学》
  21. 激光有胸外科的应用《临床激光治疗学》
  22. 激光的生物学作用基础《理疗学》
  23. 激光在肝脏外科的应用《临床激光治疗学》
  24. 激光的本质《临床激光治疗学》
  25. 激光在肛肠外科疾病的应用《临床激光治疗学》
  26. 激光刀使用的注意事项《临床激光治疗学》
  27. 激光在骨科的应用《临床激光治疗学》
  28. 激光产生的原理《理疗学》
  29. 激光在基本外科的应用《临床激光治疗学》
  30. 激光安全管理措施《临床激光治疗学》
  31. 激光在泌尿外科的应用《临床激光治疗学》


激光的原理与维修_《临床激光治疗学》_中医杂集_【岐黄之术】

第四节　激光的原理与维修

第四节　激光的原理与维修

  • 上一页
  • 目录
  • 相关
  • 下一页

光是被我们熟知的，自然界的光为人们带来黑白昼夜，人们利用光从事各种实践活动，迄今又有很大发展，它不仅应用于生活，而且还用于生产、医学等各个方面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、激光手术安全管理标准
  • 当前页：第四节　激光的原理与维修
  • 下一页：一、激光的本质
<<< 返回本书目录
  1. 激光的原理与维修《临床激光治疗学》
  2. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  3. 激光的基本原理《临床激光治疗学》
  4. 激光疗法（Laser therapy）《理疗学》
  5. 激光安全管理《临床激光治疗学》
  6. 激光伤害与安全防护《临床激光治疗学》
  7. 激发试验《免疫学和免疫学检验》
  8. 激光手术后并发症的防治《临床激光治疗学》
  9. 齑汁丸【方剂大全】
  10. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  11. 齑汤煎【方剂大全】
  12. 激光外科的基本原理《临床激光治疗学》
  13. 齑水驻车丸【方剂大全】
  14. 激光外科的综合治疗原则《临床激光治疗学》
  15. 齑水《本草纲目》图文版
  16. 激光武器《理疗学》
  17. 齑水《本草纲目》完整版
  18. 激光在外科的应用《临床激光治疗学》
  19. 齑半散【方剂大全】
  20. 激经、胎漏、尿血证治《妇科心法要诀》
  21. 稽留热【疾病症状】
  22. 激经、胎漏、尿血总括《妇科心法要诀》
  23. 稽留流产【疾病症状】
  24. 激经胎漏尿血三症总括《济生集》
  25. 稽古《医述》
  26. 激经胎漏尿血证治《医宗金鉴》
  27. 箕门痈门主论《疡医大全》
  28. 激经胎漏尿血总括《医宗金鉴》
  29. 箕门痈《外科启玄》
  30. 激素抵抗型哮喘【疾病大全】
  1. 激光的原理与维修《临床激光治疗学》
  2. 激光的物理特性《理疗学》
  3. 激光的治疗作用《理疗学》
  4. 激光的生物学作用基础《理疗学》
  5. 激光对机体损害防护标准《临床激光治疗学》
  6. 激光的本质《临床激光治疗学》
  7. 激光对皮肤的损害《临床激光治疗学》
  8. 激光刀使用的注意事项《临床激光治疗学》
  9. 激光对眼睛的伤害关系《临床激光治疗学》
  10. 激光产生的原理《理疗学》
  11. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  12. 激光安全管理措施《临床激光治疗学》
  13. 激光机的使用与维护《临床激光治疗学》
  14. 激光安全管理《临床激光治疗学》
  15. 激光器的分类《临床激光治疗学》
  16. 激光安全标准《临床激光治疗学》
  17. 激光伤害与安全防护《临床激光治疗学》
  18. 激发试验《免疫学和免疫学检验》
  19. 激光手术安全管理标准《临床激光治疗学》
  20. 齑水《药性切用》
  21. 激光手术后并发症的防治《临床激光治疗学》
  22. 齑水《得配本草》
  23. 激光手术器械使用安全标准《临床激光治疗学》
  24. 齑水《本草从新》
  25. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  26. 齑水《饮食须知》
  27. 激光手术时的注意事项《临床激光治疗学》
  28. 稽古《医述》
  29. 激光外科的基本原理《临床激光治疗学》
  30. 箕门痈门主论《疡医大全》
  31. 激光外科的建筑和设备《临床激光治疗学》


激光的本质_《临床激光治疗学》_中医杂集_【岐黄之术】

一、激光的本质

一、激光的本质

  • 上一页
  • 目录
  • 相关
  • 下一页

人类对光的认识，经历了一个曲折的认识过程。英国物理学家牛顿，在德国天文学家开普勒等人的理论基础上，进一步提出了光是从源中发出的微粒，构成一种特殊的物质，光的颜色是由微粒的大小而定的。但在同一世纪中，荷兰物理学家惠更斯，提出了与牛顿微粒理论截然不同的理论，既光的波动理论。他认为光是一种波，而不是什么微粒，还认为光在水、空气等物体里有一种特殊的物质“以太”。

由于牛顿的微粒说和惠更斯的波动说都可阐明一定的现象。所以在当时的科学技术水平中不能定出哪一个学说的理论更加优越。因当时牛顿在科学界的贡献大而其威信极高，光的微粒学说占了上风。致惠更斯的波动学说的观点被忽视，甚至被遗忘了近百年之久。

一世纪以后，有人使用双缝干涉实验，测出了可见光的相应波长。于是光的波动学说战胜了光的微粒学说而居于主导地位。到了十九世纪中期，电磁理论得到大力发展，英国的物理学家麦克期韦当时根据电磁理论，推断光也是一种电磁波。并推算出电磁波的传播速度为每秒30万公里，而且使推断得以证实。后来，德国一位名叫普朗克的人在做了大量的实验后又提出了电磁波这种形式的能量辐射。从而使人们认识到电磁波是某种粒子，既光量子。为了强调光的粒子属性，光量子被称之为“光子”。光子的质量在运动中显示出来。

光的基本特性，从光的量子理论可以得知，辐射的频率为光子的能量。从波动理论可以了解到。不同的振动波，其频率r是不一样的。量子理论又说明，在其间存在着E＝hr关系。表明了光具有波动性和微粒性两重属性。这就使人们对光的波动性和微粒性两个矛盾，得以辨证统一起来，并用以叙述光的本质。但是，人类对光的本质认识将进一步得以深化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　激光的原理与维修
  • 当前页：一、激光的本质
  • 下一页：二、什么是激光
<<< 返回本书目录
  1. 激光安全管理《临床激光治疗学》
  2. 激光的基本原理《临床激光治疗学》
  3. 激发试验《免疫学和免疫学检验》
  4. 激光的原理与维修《临床激光治疗学》
  5. 齑汁丸【方剂大全】
  6. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  7. 齑汤煎【方剂大全】
  8. 激光疗法（Laser therapy）《理疗学》
  9. 齑水驻车丸【方剂大全】
  10. 激光伤害与安全防护《临床激光治疗学》
  11. 齑水《本草纲目》图文版
  12. 激光手术后并发症的防治《临床激光治疗学》
  13. 齑水《本草纲目》完整版
  14. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  15. 齑半散【方剂大全】
  16. 激光外科的基本原理《临床激光治疗学》
  17. 稽留热【疾病症状】
  18. 激光外科的综合治疗原则《临床激光治疗学》
  19. 稽留流产【疾病症状】
  20. 激光武器《理疗学》
  21. 稽古《医述》
  22. 激光在外科的应用《临床激光治疗学》
  23. 箕门痈门主论《疡医大全》
  24. 激经、胎漏、尿血证治《妇科心法要诀》
  25. 箕门痈《外科启玄》
  26. 激经、胎漏、尿血总括《妇科心法要诀》
  27. 箕门穴【下肢内侧穴位】
  28. 激经胎漏尿血三症总括《济生集》
  29. 箕HT痈《外科启玄》
  30. 激经胎漏尿血证治《医宗金鉴》
  1. 激光的本质《临床激光治疗学》
  2. 激光刀使用的注意事项《临床激光治疗学》
  3. 激光的生物学作用基础《理疗学》
  4. 激光产生的原理《理疗学》
  5. 激光的物理特性《理疗学》
  6. 激光安全管理措施《临床激光治疗学》
  7. 激光的原理与维修《临床激光治疗学》
  8. 激光安全管理《临床激光治疗学》
  9. 激光的治疗作用《理疗学》
  10. 激光安全标准《临床激光治疗学》
  11. 激光对机体损害防护标准《临床激光治疗学》
  12. 激发试验《免疫学和免疫学检验》
  13. 激光对皮肤的损害《临床激光治疗学》
  14. 齑水《药性切用》
  15. 激光对眼睛的伤害关系《临床激光治疗学》
  16. 齑水《得配本草》
  17. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  18. 齑水《本草从新》
  19. 激光机的使用与维护《临床激光治疗学》
  20. 齑水《饮食须知》
  21. 激光器的分类《临床激光治疗学》
  22. 稽古《医述》
  23. 激光伤害与安全防护《临床激光治疗学》
  24. 箕门痈门主论《疡医大全》
  25. 激光手术安全管理标准《临床激光治疗学》
  26. 箕门痈《外科启玄》
  27. 激光手术后并发症的防治《临床激光治疗学》
  28. 箕门痈《中医词典》
  29. 激光手术器械使用安全标准《临床激光治疗学》
  30. 箕门Jìmén《针灸学》
  31. 激光手术前病员机体准备和术后处理《临床激光治疗学》


什么是激光_《临床激光治疗学》_中医杂集_【岐黄之术】

二、什么是激光

二、什么是激光

  • 上一页
  • 目录
  • 相关
  • 下一页

激光简称莱塞laser.即Light Amplification by Stimulation Emission of Radiation各字头的缩写，中文意思是受激辐射光放大。在本世纪60年代中发展最活跃的科学技术领域之一。激光是一种特殊的光源。正如我们了解到的阳光、灯光等，都是向四面八方辐射的，没有一个确定的方向传播。但激光具有高亮度、单色性、方向性及相干性好等特点。广泛应用于工业、农业、科学技术、国防等。但在医疗方面的应用更广阔。为了能很好的了解激光，就必须了解物质的分子、原子结构。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、激光的本质
  • 当前页：二、什么是激光
  • 下一页：三、原子结构与光谱
<<< 返回本书目录
  1. 什么叫过敏体质?《免疫与健康》
  2. 什么是计划免疫《免疫与健康》
  3. 深治法《石室秘录》
  4. 什么是经络?《人体使用手册》
  5. 深睡眠症【疾病症状】
  6. 什么是免疫抑制剂《免疫与健康》
  7. 深师方《外台秘要》
  8. 什么是特异性免疫《免疫与健康》
  9. 深山酢浆草【中药大全】
  10. 什么是自身免疫性疾病?《免疫与健康》
  11. 深山黄堇【中药大全】
  12. 神《养生导引秘籍》
  13. 深山不出头【中药大全】
  14. 神白散《汤头歌诀》
  15. 深脓疱病（Ecthyma）《皮肤性病学》
  16. 神白散【方剂大全】
  17. 深脓疱病【疾病大全】
  18. 神保丸《脾胃论》
  19. 深裂黄草乌【中药大全】
  20. 神保丸《苏沈良方》
  21. 深掘大栝蒌根浓削皮至白处《外台秘要》
  22. 神保丸【方剂大全】
  23. 深昏迷【疾病症状】
  24. 神保圆【方剂大全】
  25. 深黄色或带绿色的水样便【疾病症状】
  26. 神病治法《杂病心法要诀》
  27. 深红龙胆【中药大全】
  28. 神不守舍【方剂主治】
  29. 深感觉障碍【疾病症状】
  30. 神藏穴【胸部腹部穴位】
  1. 什么是激光《临床激光治疗学》
  2. 什么是过敏?为什么会过敏呢?《中医之钥》
  3. 什么是计划免疫《免疫与健康》
  4. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  5. 什么是免疫抑制剂《免疫与健康》
  6. 什么是暗示《医学心理学》
  7. 什么是肾亏、败肾呢?《中医之钥》
  8. 什么是“自身免疫性疾病”?《免疫与健康》
  9. 什么是酸?什么是碱?《病理生理学》
  10. 什么叫过敏体质?《免疫与健康》
  11. 什么是特异性免疫《免疫与健康》
  12. 什锦乌龙粥《减肥新法与技巧》
  13. 什么是五行相生相克呢?《中医之钥》
  14. 深治法《石室秘录》
  15. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  16. 深忧大恐《中医词典》
  17. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  18. 深翳《中医词典》
  19. 神《中医名词词典》
  20. 深睡状态《默克家庭诊疗手册》
  21. 神《中医词典》
  22. 深师续命汤《妇人大全良方》
  23. 神《寿世传真》
  24. 深师方四首《外台秘要》
  25. 神《养生导引秘籍》
  26. 深师方《妇人大全良方》
  27. 神白散《儒门事亲》
  28. 深师《中医词典》
  29. 神白散《退思集类方歌注》
  30. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  31. 神白散《汤头歌诀》


原子结构与光谱_《临床激光治疗学》_中医杂集_【岐黄之术】

三、原子结构与光谱

三、原子结构与光谱

  • 上一页
  • 目录
  • 相关
  • 下一页

1．原子结构　一切物质中我们都知道，分子是由原子组成的，而原子又是由原子核和电子构成。原子核带正电荷，电子带负电荷。原子核中所带的正电荷与核外电子带的负电荷在数值正相等，其代数和是零，使整体的原子呈中性。原子核是原子的核心，它的密度很大，不计核外电子质量，那么原子的质量就可以由核的质量来决定。核外电子一面绕原子核转，一面不停的自转。这样的运动与太阳系中各个星球围绕太阳的旋转相似。

原子核由带正电的质子及不带电的中子组成，在核内质子与中子的数目是相等的，每个质子与电子所带的电量相等，所以使原子整体呈中性。在原子核周围的电子是由静电引力把它们吸引在原子核的周围。并且电子与原子核保持一定距离。在某种原因的作用下失去核外电子，使原子转变成离子而带电。即具有电的性质。

原子核外的电子排列比较规律，不是杂乱无章地排列，是以不同层次及不同轨道排列。最靠近原子核的第一层电子与原子核的结合力最强，离原子核越远的电子层，电子与原子核之间的作用力就越小，由于二者之间的作用力越小，越容易推动电子。外层电子与原子核的结合力松散。因此在较小能量的作用下电子就可以脱离原子核，使原子变成离子。在化学反应中最外层电子为价电子。在光学中，最外层电子参与光学过程，如光的吸出，光的发射等，因此在光学中最外层电子叫光学电子。光电子与价电子指的是同一电子。

2．能级和状态原子核中电子总是不停地在自动轨道上运动，由于电子的运动时产生一定的动能，电子被核吸引则有一定势能，这两个能在原子中构成了原子内能。内能取决于核外电子与核的距离，距离增大，内能增大，反之缩小。由于核与电子距离对内能有影响，那么原子内的电子从一个自行轨道跳跃到另一轨道，这就反应了整个原子内能量的变化。一般表示原子能量的方法是把能量的大小，按比例画出数条横线，每一条线代表一个能量值。从而体现出原子能量的不断连续性只有在这些横线上能量存在。其它的地方无能量。这主要是由于原子中的电子运动的轨道是固定的。每一横线叫做原子的一个能级，把这些线画在坐标轴中，所形成的图为原子能级图。实际上要比这复杂。最下面的能级为E1，在E1能级上原子的能量状态叫原子基态，基态以上的能级叫高能级，如E2、E3…，都为激发态。一般正常情况下大多数原子都处于低能级上，只有少数在高能级中。

近代物理学中已经知道，原子核外的电子是以主量子数n，角量子数L，磁量子数m和自旋量子数s来排布。并遵循泡利不相容原理和能量最低原理逐步添满各层电子。

3．原子光谱　在正常的条件下原子外层电子总是处于最低能级轨道，以保持稳定状态。当外界有足够的力量作用于基态的原子时就可以使基态原子中的电子从它所在的轨道能级跃迁到外层高能级的轨道。这种由低能级跳跃到高能级过程叫激发。激发态的原子不稳定，总要从高能级回到低能级，以致回到基态的趋势。当原子从高能级跃迁到低能级时把所吸收的能量以光波的形式发散出来，形成大家熟知的发光现象。原子所吸收的能量，还是原子所放出的能量，都是相应能级上的能量之差。即r＝1/h(En－Ek)，在此公式中r是发射光波的频率，h是普朗克常数（6.623×10-24J/S），En是原子在高能级上的能量，Ek是过渡到低能级上的能量。从能量之差，可以了解到，原子核中的电子跃迁越高，在复回原级位置上时，释放的能量就越高。因此这就是产生原子光谱的原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、什么是激光
  • 当前页：三、原子结构与光谱
  • 下一页：一、光与物质的关系
<<< 返回本书目录
  1. 原子结构《医用化学》
  2. 圆柏【中药大全】
  3. 原瘴《研经言》
  4. 圆柏果【中药大全】
  5. 原贼邪《研经言》
  6. 圆柏叶【中药大全】
  7. 原藻病【疾病大全】
  8. 圆瓣冷水花【中药大全】
  9. 原引《达生编》
  10. 圆萼刺参【中药大全】
  11. 原因《研经言》
  12. 圆果冷清草【中药大全】
  13. 原易《研经言》
  14. 圆果罗伞【中药大全】
  15. 原叙《重楼玉钥》
  16. 圆椒木耳《保健药膳》
  17. 原叙《医学见能》
  18. 圆节山蚂蝗【中药大全】
  19. 原叙《本草分经》
  20. 圆明膏【方剂大全】
  21. 原序一《顾松园医镜》
  22. 圆明内障升麻汤【方剂大全】
  23. 原序三《顾松园医镜》
  24. 圆肉党参炖猫肉【方剂大全】
  25. 原序二《顾松园医镜》
  26. 圆形或卵圆形丘疹或结节【疾病症状】
  27. 原序《竹林女科证治》
  28. 圆形糠疹【疾病大全】
  29. 原序《重订灵兰要览》
  30. 圆旋形导气《气功外气疗法》
  1. 原子结构与光谱《临床激光治疗学》
  2. 原子结构《医用化学》
  3. 原子量《实用免疫细胞与核酸》
  4. 原瘴《研经言》
  5. 圆白菜《老年食养食疗》
  6. 原贼邪《研经言》
  7. 圆椒木耳《保健药膳》
  8. 原引《达生编》
  9. 圆镜《中医词典》
  10. 原因不明《默克家庭诊疗手册》
  11. 圆利针《中医名词词典》
  12. 原因《骨科学》
  13. 圆利针《中医词典》
  14. 原因《研经言》
  15. 圆旋形导气《气功外气疗法》
  16. 原易《研经言》
  17. 圆癣《中医名词词典》
  18. 原穴《中医词典》
  19. 圆癣《中医词典》
  20. 原穴《中医名词词典》
  21. 圆癣候《诸病源候论》
  22. 原叙一　张瑶序《达摩洗髓易筋经》
  23. 圆翳《中医词典》
  24. 原叙五　牛将军序《达摩洗髓易筋经》
  25. 圆翳歌《眼科心法要诀》
  26. 原叙四　李卫公序《达摩洗髓易筋经》
  27. 圆翳歌《医宗金鉴》
  28. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  29. 圆翳内障《中医词典》
  30. 原叙二　周守儒序《达摩洗髓易筋经》
  31. 圆翳内障《秘传眼科龙木论》


光与物质的关系_《临床激光治疗学》_中医杂集_【岐黄之术】

一、光与物质的关系

一、光与物质的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

前述过光、原子、能级和光谱。物质是由一些同类微粒组成（即原子、分子、离子）。由于这些能级处于不同的能级上，而在这些能级中，用E1及E2分别表示两个能级量，E1所带的能量少，属低能级。E2所带的能量多。为高能级（见图18）。由于粒子所含的能量不同，总的来说粒子在低能级的占多数，高能级的占少数。因此在低能级（E1）中的粒子数大于高能级中（E2）的粒子数。可用图18表示、低能级（E1E2）上粒子数的分布。

图18　粒子二能级分布图

光与物质作用有三方面

（1）受激吸收低能级E1的粒子当吸收一定频率r21的外来光能时，粒子的能量就会增到E2＝E1＋hr21(h)表示普朗克常数），粒子就从低能级E1跃迁到高能级E2上，（见图19），这一过程叫做受激吸收，而外来光的能量被吸收，使光减弱。粒子进行跃迁不是自发的，要靠外来光子刺激而进行。粒子是否能吸收发来的光子，还得取决于两个能级（E1和E2）性质和趋近于粒子的光子数的多少有关。而与其它方向。位相等方面就无任何限制。

（2）自发辐射处于高能级的粒子很不稳定，不可能长时间的停留在高能级上。以氢原子为例，在高能级停留的时间只有10-8秒（粒子在高能级停留的时间为粒子的寿命，寿命长的为亚稳态能级）。因此，在高能级E2中的粒子会迅速跃迁到低能级E1上，同时以光子的形式放出能量hr21＝E2－E1（hr21为辐射光子频率）。（见图20）。这一过程不受到外界的作用时完全是自发的。所产生的光没有一定规律，相位和方向都不一致。不是单色光。我们在日常生活中也可以看到的如日光灯，高压汞灯和一些充有气体的灯，发光都是自发辐射的过程，这些光是向各个方向传播。因此与受辐射发出的光，其相位和方向完全相反。这种以光的形式辐射出来的，叫做自发辐射跃迁。可是在跃迁的过程中有一些不产生光辐射的跃迁，而它们主要是以热的运动形式消耗能量，即为无辐射跃迁。自发辐射的特点，即每一个粒子的跃迁都是自发的，孤立地进行，也就是相互独立，彼此无联系。产生的光子杂乱无章，无规律性。

图19　1.基能级上的粒子

2.粒子被激发到E2能级上

图20　1.处于高能级E2上的粒子

2.粒子跃迁到低能级E1上，同时发射出一干光子

（3）受激辐射它是与受激发吸收的相反过程。处于高能级的粒子，在某种频率r21光子诱发下，从原来所在的能级上E2，放出与外来光子完全相同光子，此时既产生了一个光子（受激发前后共有2个光子），使原来的能量减少△E＝hr21。把高能级上的粒子跃迁到低能级E1上的这一过程称做受激辐射（见图21）。

受激辐射的特点本身不是自发跃迁，而是受外来光子的刺激产生。因而粒子释放出的光子与原来光子的频率、方向传播、相位及偏振等完全一样，无法区别出哪一个是原来的光子，哪一个是受激发后而产生的光子，受激辐射中由于光辐射的能量与光子数成正比例，因而在受激辐射以后，光辐射能量增大一倍。以波动观点看，设外来光子为一种波，受激辐射产生的光子为另一种波，由于两个波的相位、振动方向，传播的方向及频率相同。两个波合在一起能量就增大一倍，即通过受激辐射光波被放大。外来光子量越多，受激发的粒子数越多，产生的光子越大，能量越高。（参见图22）。

图21　1.处于高能级E2上的粒子。

2.粒子跃迁到低能级E1上，同时发射出一个光子。

图22　受激辐射时光束放大

从上可知，受激辐射及吸收同时存在于光辐射与粒子体系，是在同一整体之中相互对立的两个方面，它们发生的可能性是同等的，这两个方面即受激辐射与吸收哪一个占主导地位，取决于粒子在两个能级上的分布。激光器发出的激光就是利用受激辐射而实现的，也就是在基发态的粒子数尽可能多些。以实现受激辐射。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、原子结构与光谱
  • 当前页：一、光与物质的关系
  • 下一页：二、粒子数反转与光放大
<<< 返回本书目录
  1. 光叶水苏【中药大全】
  2. 光泽苔藓【疾病大全】
  3. 光叶石楠【中药大全】
  4. 光枝勾儿茶【中药大全】
  5. 光叶山黄麻【中药大全】
  6. 胱氨酸储积症【疾病症状】
  7. 光叶密花豆【中药大全】
  8. 广笔鼠粘汤【方剂大全】
  9. 光叶海桐叶【中药大全】
  10. 广布柳叶菜【中药大全】
  11. 光叶海桐根【中药大全】
  12. 广疮膏【方剂大全】
  13. 光叶地不容【中药大全】
  14. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  15. 光叶闭鞘姜【中药大全】
  16. 广大重明汤【方剂大全】
  17. 光叶巴豆树【中药大全】
  18. 广丹白及膏【方剂大全】
  19. 光叶巴豆【中药大全】
  20. 广东耳草【中药大全】
  21. 光线性弹力纤维病【疾病大全】
  22. 广东金钱草【中药大全】
  23. 光头前胡【中药大全】
  24. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  25. 光头稗子【中药大全】
  26. 广东升麻【中药大全】
  27. 光素馨【中药大全】
  28. 广东土南星【中药大全】
  29. 光石韦【中药大全】
  30. 广东土牛膝【中药大全】
  1. 光与物质的关系《临床激光治疗学》
  2. 光学谐振腔《临床激光治疗学》
  3. 光源《实用免疫细胞与核酸》
  4. 光学活性物质在医学上的意义《医用化学》
  5. 光照《实验动物科学》
  6. 光热吐蛇《奇效简便良方》
  7. 光子与物质的相互作用《核、化学武器损伤》
  8. 光谱分析技术的分类《临床生物化学》
  9. 胱氨酸尿《默克家庭诊疗手册》
  10. 光谱分析的常用方法《临床生物化学》
  11. 广（月引）（Yǐn引）《中医词典》
  12. 光明盐《证类本草》
  13. 广肠《中医名词词典》
  14. 光明盐《新修本草》
  15. 广肠《中医词典》
  16. 光明盐《千金翼方》
  17. 广场恐怖症《默克家庭诊疗手册》
  18. 光明洗眼方《医方考》
  19. 广陈皮《外科全生集》
  20. 光明草《本经逢原》
  21. 广疮广癣方《冯氏锦囊秘录》
  22. 光明拨云锭子《冯氏锦囊秘录》
  23. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  24. 光明《针灸学》
  25. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  26. 光明《子午流注说难》
  27. 广泛性焦虑障碍《默克家庭诊疗手册》
  28. 光明《中医词典》
  29. 广防己《中药炮制》
  30. 光明《针灸大成》
  31. 广惠司《中医词典》


粒子数反转与光放大_《临床激光治疗学》_中医杂集_【岐黄之术】

二、粒子数反转与光放大

二、粒子数反转与光放大

  • 上一页
  • 目录
  • 相关
  • 下一页

在受激辐射中怎样把粒子数提高到高能级上，总的来说粒子数在能级上的分布有两种：一种是热平衡分布，即粒子体系（同种粒子）在热平衡状态下，各能级上的粒子数遵从玻耳兹曼分布：公式Ni＝Ne－Ei/KT，Ni为单位体积中总的粒子数，K为玻耳兹曼常数（1.38×10-6），T为绝对温度。把两上能级上的粒子数相比时可以看到，N2/N1＝e(-E2-E1)/KT，由于E2＞E1，而绝对T≠0，K是正整数，KT＞0因此N2＜N1。其主要原理是高能级上的粒子数，要比低能级的粒子数少（在受激发时）。光辐射在热平衡状态下的粒子体系在相互作用下，粒子体系吸收光子的数大于受激辐射产生的光子数，光吸收起主导作用。在一般的情况下观察不到光的放大现象，但可以观察到光的吸收现象。要想实现光的放大作用，必须得把热平衡分布倒转过来，就可使粒子数在能级中进行另一种新的分布，即非热平行分布。这种新的分布使高能级上粒子分布的数量大于在低能级上粒子分布的数量，即N2＞N1。这时受激辐射的过程大于吸收过程，从而实现光放大，一般常称为粒子反转分布。所谓的“反转”，是对热平衡分布比较而言。

处于高能级被反转上去的粒子很不稳定，常会自发在或在外加的刺激下辐射出能量，从高能级粒子跃迁到低能级上，促使粒子体系回到热平衡分布状态。因而可以看出，实现粒子数反转是实现受激辐射的必要条件之一。粒子数如何实现反转分布，涉及两个方面：一是粒子体系（工作物质）的内结构；二是给工作物质施加外部作用。所讲的工作物质是指在特定条件下能使两个能级间达到非热平衡状态，而实现光放大，不是每一种物质都能做工作物质。粒子体系中有一些粒子的寿命很短暂，只有10-8秒。有一部分寿命相对较长些，如铬离子在高能级E2上寿命只不过是几个毫秒。寿命较长的粒子数能级叫做亚稳态能级，除铬离子外，还有一些亚稳态能级，主要有钕离子、氖原子、二氧化碳分子、氪离子、氩离子等。有了亚稳态能级，在这一时间内就可以实现某一能级与亚稳态能级实现粒子数反转，以达到对特定频率辐射光进行光放大。意即粒子数反转是产生光放大的内因。那外因是什么？既对亚稳态能级粒子体系（主要工作物质）增加某种的外部作用。由于热平衡的分布中粒子体系处于低能级的粒子数，总是大于处在高能级上的粒子数，当要实现粒子数反转，就得给粒子体系增加一种外界的作用，促使大量低能级上的粒子反转到高能级上，这种过程被叫做激励，或被称为泵浦，尤如把低处的水抽到高处一样。

经过大量实践，了解并掌握了一些粒子数反转的有效方法。对固体形的工作物质常应用强光照射的办法，即为光激励。这类工作物质常应用的有掺铬刚玉、掺钕玻璃、掺钕钇铝石榴石等等。对气体形的工作物质，常应用放电的办法，促进特定储存气体物质按一定的规律经放电而激励，常应用的工作气体物质，有分子气体（如CO2气体）及原子气体（如He-Ne原子气体）（见图23）。如工作物质为半导体的物质，采用注入大电流方法激励发光，常见的有砷化镓，这类注入大电流的方法被叫做注入式激励法。此外，还可应用化学反应方法（化学激励法）、超音速绝热膨胀法（热激励），电子束甚至用核反应中生成的粒子进行轰击（电子束泵浦、核泵浦）等方法，都能实现粒子数反转分布。从能量角度看，泵浦过程就是外界提供能量给粒子体系的过程。激光器中激光能量的来源，是由激励装置，其它形式的能量（诸如光、电、化学、热能等）转换而来。

图23

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、光与物质的关系
  • 当前页：二、粒子数反转与光放大
  • 下一页：三、光学谐振腔
<<< 返回本书目录
  1. 粒性白细胞缺乏性咽峡炎【疾病大全】
  2. 痢《本草纲目》完整版
  3. 粒细胞缺乏症【疾病大全】
  4. 痢《陈氏幼科秘诀》
  5. 粒细胞缺乏【疾病症状】
  6. 痢《丹溪心法》
  7. 粒细胞减少症（Agranulocytosis）《血液病学》
  8. 痢《丹溪治法心要》
  9. 粒细胞减少【疾病症状】
  10. 痢《丹溪治法心要》
  11. 粒头焦《麻科活人全书》
  12. 痢《古今医案按》
  13. 粒红肤白麻如肌白《麻科活人全书》
  14. 痢《洄溪医案》
  15. 蛎粉散【方剂大全】
  16. 痢《金匮钩玄》
  17. 蛎菜【中药大全】
  18. 痢《冷庐医话》
  19. 砺石《证类本草》
  20. 痢《临证指南医案》
  21. 栗子粥【方剂大全】
  22. 痢《秘传证治要诀及类方》
  23. 栗子柿子饼糊【方剂大全】
  24. 痢《女科秘旨》
  25. 栗子烧鸭块《保健药膳》
  26. 痢《普济方·针灸》
  27. 栗子烧鸡块《保健药膳》
  28. 痢《邵兰荪医案》
  29. 栗子烧白菜《保健药膳》
  30. 痢《孙真人海上方》
  1. 粒子数反转与光放大《临床激光治疗学》
  2. 粒细胞缺乏性咽峡炎《中西医结合耳鼻喉科》
  3. 痢《止园医话》
  4. 粒细胞抗原《临床基础检验学》
  5. 痢《孙真人海上方》
  6. 粒细胞减少症《血液病学》
  7. 痢《傅青主女科》
  8. 粒细胞减少症《默克家庭诊疗手册》
  9. 痢《中医词典》
  10. 粒细胞集落刺激因子《药理学》
  11. 痢《女科秘旨》
  12. 粒细胞/巨噬细胞集落刺激因子《药理学》
  13. 痢《续名医类案》
  14. 粒细胞《生理学》
  15. 痢《续名医类案》
  16. 粒头焦《麻科活人全书》
  17. 痢《续名医类案》
  18. 粒红肤白麻如肌白《麻科活人全书》
  19. 痢《医学入门》
  20. 砺石《证类本草》
  21. 痢《医述》
  22. 砺石《医学入门》
  23. 痢《张氏医通》
  24. 栗子痔《中医词典》
  25. 痢《张氏医通》
  26. 栗子烧鸭块《保健药膳》
  27. 痢《张氏医通》
  28. 栗子烧鸡块《保健药膳》
  29. 痢《普济方·针灸》
  30. 栗子烧白菜《保健药膳》
  31. 痢《临证指南医案》


光学谐振腔_《临床激光治疗学》_中医杂集_【岐黄之术】

三、光学谐振腔

三、光学谐振腔

  • 上一页
  • 目录
  • 相关
  • 下一页

处于粒子数反转状态的粒子体系（工作物质）。具有特定频率的光进行放大。激光振荡器中工作物质发出的光不是外来的，而是工作物质本身自发跃迁而产生的，即自发辐射（非受激辐射）。由于自发辐射没有确定的频率及传播方向，且杂乱无章。为使自发辐射频率单一性，就需要有一装置来实现，即光学谐振腔。

要解决自发辐射，使其呈单一性的方法是只有在工作物质的两侧放置两块反射镜。而且两块反射镜必须彼此平行，并与工作物质的光轴垂直（见图24）。两个反射镜中，一个是全反射镜，反射有效率为99.8％，一个是半反射镜。反射率为40％～60％。谐振腔即指两块反射镜构成的空间。在谐振腔中，初始的光辐射是来自自发辐射，即处于高能级上粒子自发辐射光子跃迁到低能级。由于这类辐射出来的光子初相位无规律地向四面八方射出。这种光不是激光。而是像点烯的一个火种——尤如生炉子点火一样。

图24　激光振荡反射示意图

自发辐射光子不断产生，同时射向工作物质，再激发工作物质产生很多新光子（受激辐射）。光子在传播中一部分射到反射镜上，另一部分则通过侧面的透明物质跑掉。光在反射镜的作用下又回到工作物质中，再激发高能级上的粒子向低能级跃迁，而产生新的光子。在这些光子中，不在沿谐振腔轴方向运动的光子。就不与腔内的物质作用。沿轴方向运动的光子，经过谐振腔中的两个反射镜多次反射，使受激辐射的强度越来越强。促使高能级上的粒子不断地发出光来。如果光放大到超过光损耗时（衍射、吸收、散射等损失）产生光的振荡，使积累在沿轴方向的光，从部分反射镜中射出这就形成激光。

在谐振腔的反馈过程中，我们了解到光只能沿谐振腔的轴向传播，因此激光具有很高的方向性。又由于谐振腔中两个反射镜之间距离不同，光在腔内不断地反射，得到加强。而其它波长的光在腔内很快被衰减掉，谐振腔就可以选择一固定波长，说明激光具有单色性。而激光的亮度高是由光放大产生的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、粒子数反转与光放大
  • 当前页：三、光学谐振腔
  • 下一页：四、产生激光的条件和过程
<<< 返回本书目录
  1. 光线性弹力纤维病【疾病大全】
  2. 光叶巴豆【中药大全】
  3. 光头前胡【中药大全】
  4. 光叶巴豆树【中药大全】
  5. 光头稗子【中药大全】
  6. 光叶闭鞘姜【中药大全】
  7. 光素馨【中药大全】
  8. 光叶地不容【中药大全】
  9. 光石韦【中药大全】
  10. 光叶海桐根【中药大全】
  11. 光气中毒【疾病大全】
  12. 光叶海桐叶【中药大全】
  13. 光谱分析技术的应用《临床生物化学》
  14. 光叶密花豆【中药大全】
  15. 光明燥眼药【方剂大全】
  16. 光叶山黄麻【中药大全】
  17. 光明油【方剂大全】
  18. 光叶石楠【中药大全】
  19. 光明夜灵散【方剂大全】
  20. 光叶水苏【中药大全】
  21. 光明眼药水【方剂大全】
  22. 光泽苔藓【疾病大全】
  23. 光明眼药【方剂大全】
  24. 光枝勾儿茶【中药大全】
  25. 光明盐【中药大全】
  26. 胱氨酸储积症【疾病症状】
  27. 光明盐《证类本草》
  28. 广笔鼠粘汤【方剂大全】
  29. 光明盐《本草纲目》完整版
  30. 广布柳叶菜【中药大全】
  1. 光学谐振腔《临床激光治疗学》
  2. 光学活性物质在医学上的意义《医用化学》
  3. 光与物质的关系《临床激光治疗学》
  4. 光热吐蛇《奇效简便良方》
  5. 光源《实用免疫细胞与核酸》
  6. 光谱分析技术的分类《临床生物化学》
  7. 光照《实验动物科学》
  8. 光谱分析的常用方法《临床生物化学》
  9. 光子与物质的相互作用《核、化学武器损伤》
  10. 光明盐《证类本草》
  11. 胱氨酸尿《默克家庭诊疗手册》
  12. 光明盐《新修本草》
  13. 广（月引）（Yǐn引）《中医词典》
  14. 光明盐《千金翼方》
  15. 广肠《中医名词词典》
  16. 光明洗眼方《医方考》
  17. 广肠《中医词典》
  18. 光明草《本经逢原》
  19. 广场恐怖症《默克家庭诊疗手册》
  20. 光明拨云锭子《冯氏锦囊秘录》
  21. 广陈皮《外科全生集》
  22. 光明《针灸学》
  23. 广疮广癣方《冯氏锦囊秘录》
  24. 光明《子午流注说难》
  25. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  26. 光明《中医词典》
  27. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  28. 光明《针灸大成》
  29. 广泛性焦虑障碍《默克家庭诊疗手册》
  30. 光敏生物素标记核酸探针《实用免疫细胞与核酸》
  31. 广防己《中药炮制》


产生激光的条件和过程_《临床激光治疗学》_中医杂集_【岐黄之术】

四、产生激光的条件和过程

四、产生激光的条件和过程

  • 上一页
  • 目录
  • 相关
  • 下一页

激光的产生，必须有激光器，而激光器必须具备三个主要的组成部分。

1．激活物质　即被激励后能发生粒子数反转的工作物质，也称做激光工作物质。诸如氖、氩、CO2、红宝石及钕玻璃等。必须具备有亚稳态能级性质的物质。

2．激励装置　能使激活介质发生粒子数反转分布的能源，既称为激励装置。如各种激光器所具备的电源。

3．光学谐振腔能使光子在其中重复振荡并多次被放大的一种由硬质玻璃制成的谐振腔。产生激光的过程可归纳为：激励→激活介质（即工作物质）粒子数反转；被激励后的工作物质中偶然发出的自发辐射→其它粒子的受激辐射→光子放大→光子振荡及光子放大→激光产生。

基于以上所述，在激光产生的原则中缺一因素不可。从原理了解激光形成的过程，对具体使用好激光手术刀很重要。并可能在工作中能得心应手地掌握激光。能尽量大限度地维护激光器，及防止在使用激光治疗各类疾病时所产生的伤害。由于激光波长与不同种类的激光器中的工作物质密切相关，在后将作详述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、光学谐振腔
  • 当前页：四、产生激光的条件和过程
  • 下一页：五、激光器的分类
<<< 返回本书目录
  1. 产褥中暑【疾病大全】
  2. 产室《妇科心法要诀》
  3. 产褥期谵妄状态【疾病症状】
  4. 产室《医宗金鉴》
  5. 产褥期躁狂状态【疾病症状】
  6. 产死妇人冢上草《本草纲目》完整版
  7. 产褥期与哺乳期卫生《中医妇科学》
  8. 产图《太平惠民和剂局方》
  9. 产褥期乳腺炎【疾病大全】
  10. 产血《血证论》
  11. 产褥期母体变化及母婴保健《妇产科学》
  12. 产药川源论《养生秘旨》
  13. 产褥期幻觉妄想状态【疾病症状】
  14. 产要《景岳全书》
  15. 产褥期恶露【疾病症状】
  16. 产育《古今医鉴》
  17. 产褥期《默克家庭诊疗手册》
  18. 产育《寿世保元》
  19. 产褥感染【疾病大全】
  20. 产育《万病回春》
  21. 产褥感染【疾病症状】
  22. 产育过多后腰痛【疾病症状】
  23. 产褥感染《家庭医学百科-医疗康复篇》
  24. 产育类论列总方《景岳全书》
  25. 产褥感染《妇产科学》
  26. 产子气绝不啼救法《胎产指南》
  27. 产褥感染《百病自测》
  28. 阐明发惊之由兼详治惊之法《幼科铁镜》
  29. 产乳晕绝方《外台秘要》
  30. 阐明五脏生克以知补母泻子《幼科铁镜》
  1. 产生激光的条件和过程《临床激光治疗学》
  2. 产伤《默克家庭诊疗手册》
  3. 产生荚膜梭菌《医学微生物学》
  4. 产褥中暑《家庭医学百科·预防保健篇》
  5. 产时卫生《家庭医学百科·预防保健篇》
  6. 产褥期与哺乳期卫生《中医妇科学》
  7. 产室《中医词典》
  8. 产褥期卫生《家庭医学百科·预防保健篇》
  9. 产室《医宗金鉴》
  10. 产褥期母体变化及母婴保健《妇产科学》
  11. 产室《竹林女科证治》
  12. 产褥期精神障碍《医学心理学》
  13. 产室《妇科心法要诀》
  14. 产褥期的母体变化《妇产科学》
  15. 产死妇人冢上草《证类本草》
  16. 产褥期保健《妇产科学》
  17. 产颓《中医词典》
  18. 产褥期《默克家庭诊疗手册》
  19. 产下肉线《中医词典》
  20. 产褥感染《妇产科学》
  21. 产下肉线《竹林女科证治》
  22. 产褥感染《中医词典》
  23. 产香港脚《医学纲目》
  24. 产褥感染《百病自测》
  25. 产血《血证论》
  26. 产褥感染《家庭医学百科-医疗康复篇》
  27. 产药《中医词典》
  28. 产褥感染《家庭医学百科·预防保健篇》
  29. 产药川源论《养生秘旨》
  30. 产褥感染《默克家庭诊疗手册》
  31. 产要《景岳全书》


激光器的分类_《临床激光治疗学》_中医杂集_【岐黄之术】

五、激光器的分类

五、激光器的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上应用的激光器种类很多，如以组成激光器的工作物质来说可分为气体激光器、液体激光器、固定激光器、半导体激光器、化学激光器等。在同一类型的激光器中又包括有许多不同材料的激光器。如固体激光器中有红宝石激光器、钇铝石榴石（Nd：YAG）激光器。气体型的激光器主要有He-Ne（氦－氖）、CO2及氩离子激光器等。由于工作物质不同，产生不同波长的光波不同，因而在临床上的病例应用也不相同。最常用而范围广的有CO2laser及Nd：YAG激光。有的激光器可连续工作，如He-Ne laser；有的以脉冲形式发光工作。如红宝石激光。而另一些激光器既可连续工作，又可以脉冲工作的有CO2laser及Nd：YAGlaser。在我国不论大小医疗单位，以应用最广、使用率最高是主要是CO2激光和Nd：YAg laser，He-Nelaser。前二者主要用于破坏性治疗，俗称汽化、炭及止凝，切割；后者主要用于做软组织病变（炎性改变）照射或穴位、及经CO2、Nd：YAG激光手术后的照射补充治疗。CO2laser及Nd：YAGlaser由于功率大，常称大功率激光器，即光刀；He-Ne功率小，称弱激光或光针。在本章中仅对激光器的种类结构作一介绍，目的是能使人们全面了解及应用性参考。

（一）固体激光器

实现激光的核心主要是激光器中可以实现粒子数反转的激光工作物质（即含有亚稳态能级的工作物质）。如工作物质为晶体状的或者玻璃的激光器，分别称为晶体激光器和玻璃激光器，通常把这两类激光器统称为固体激光器。

在激光器中以固体激光器发展最早，这种激光器体积小，输出功率大，应用方便。由于工作物质很复杂，造价高。当今用于固体激光器的物质主要有三种：掺钕铝石榴石（Nd：YAG）工作物质，输出的波长为1.06μm呈白蓝色光；钕玻璃工作物质，输出波长1.06μm呈紫蓝色光；红宝石工作物质，输出波长为694.3nm，为红色光。主要用光泵的作用，产生光放大，发出激光，即光激励工作物质。

固定激光器的结构由三个主要部分组成：工作物质，光学谐振腔、激励源。聚光腔是使光源发出的光都会聚于工作物质上。工作物质吸收足够大的光能，激发大量的粒子，促成粒子数反转。当增益大于谐振腔内的损耗时产生腔内振荡并由部分反射镜一端输出一束激光。工作物质有2条主要作用：一是产生光；二是作为介质传播光束。因此，不管哪一种激光器，对其发光性质及光学性质都有一定要求。

（二）气体激光器

工作物质主要以气体状态进行发射的激光器在常温常压下是气体，有的物质在通常条件下是液体（如非金属粒子的有水、汞），及固体（如金属离子结构的铜，镉等粒子），经过加热使其变为蒸气，利用这类蒸气作为工作物质的激光器，统归气体激光器之中。气体激光器中除了发出激光的工作气体外，为了延长器件的工作寿命及提高输出功率，还加入一定量的辅助气体与发光的工作气体相混合。

气体激光器大多应用电激励发光，即用直流，交流及高频电源进行气体放电，两端放电管的电压增压时可加速电子，带有一定能量，在工作物质中运动的电子与粒子（气体的原子或分子）碰撞时将自身的能量转移给对方，使分子或原子被激发到某一高能级上而形成粒子数反转，产生激光。气体激光器与固体激光器相比较，两者中以气体激光器的结构相对简单得多，造价较低，操作简便，但是输出功率常较小。因气体激光器中的工作物质不同。因此分中性（惰性）原子、离子气体、分子气体三种激光器。

中性原子气体激光器这类激光器中主要充有以惰性气体（氦、氖、氩、氪等）的物质。

氦－氖（He-Ne）激光器 首台氦－氖激光器诞生于1960年，它可以在可见光区及红外区中产生多种波长和激光谱线，主要产生的有632.8nm红光、和1.15μm及3.39μm红外光。632.8nm氦－氖激光器最大连续输出功率可达到一W，寿命也达到一万小时以上。借助调节放大电流大小，使功率稳定性达到30秒内的误差为0.005％，十分钟内的误差为0.015％的功率稳定度；发散角仅为0.5毫弧度。氦氖激光器除了具有一般的气体激光器所固有的方向性好，单色性好，相干性强诸优点外，还具有结构简单、寿命长、价廉、频率稳定等特点。氦氖激光在医疗卫生方面有很广泛的用途。

氦氖激光器的工作原理：氦氖激光器的激光放电管内的气体在涌有一定高的电压及电流（在电场作用下气体放电），放电管中的电子就会由负极以高速向正极运动。在运动中与工作物质内的氦原子进行碰撞，电子的能量传给原子，促使原子的能量提高，基态原子跃迁到高能级的激发态。这时如有基态氖原子与两能级上的氦原子相碰，氦原子的能量传递给氖原子，并从基态跃迁到激发的能级状态，而氦原子回到了基态上。因为放电管上所加的电压，电流连续不断供给，原子不断地发生碰撞。这就产生了激光必须具备的基本条件。在发生受激辐射时，分别发出波长3.39μm，632.8nm，1.53μm三种激光，而这三种激光中除632.8nm为可见光中的红外光外，另二种是红外区的辐射光。因反射镜的反射率不同，只输出一种较长的光波632.8nm的激光。

He-Ne激光器结构：此类激光器的结构大体可分为三部分，既放电管、谐振腔和激发的电源。现在临床上最常应用的为内腔式。

He-Ne激光的放电管，最外层是用硬质玻璃制成。放电的内管直径约2～3mm，管长几厘米到十几厘米，放电管越长功率越大，相应的放电电压就高。管内主要按5：1～10：1的比例充入氦氖混合气体达到总气压约2.66～3.99Pa。管的一端装有铝圆筒作阴极（其圆管状结构主要是为了减少放电测射），另一端装有钨针作阳极，放电管两端装有反射镜（即一头为全反射镜，出光一端为半反射镜）。这就构成了激光放电管。

在氦氖激光器中，采用的谐振腔有球面腔或平凹腔。一般腔镜内侧镀有高反射率的介质。在其中一端反射率为100％，另一端反射率由激光器的增益而定。放电毛细管长度约15～20cm，He-Ne激光器的半反射镜的半反射镜的反射率98.5％～99.5％。谐振腔的轴线和放电毛细管轴偏离不超过0.1mm。

He-Ne激光器的外界激励能源与固体激光器不相同，不能使用光泵激励，而采用电激励的方法。把工作物质封入放电管中，供以直流、交流及射频等方式激励气体放电。通过放电过程把能量传给工作物质，促使气体中的离子、原子被激发。医疗中使用的激励方法主要是以直流电激发出光。大体结构主要有高压变压器、整流与滤波回路、限流与稳流回路组成。

（三）分子气体激光器

分子气体激光器与原子气体激光器不一样，分子气体由碳和氧组成（最常用），其原则上是能够实现高效率与高功率输出。分子气体激光器通过分子能级间的跃迁产生激发振荡的一和种激光器，分子能级跃迁形式与原子能级跃迁相同。只不过是工作物质为分子与原子的差别。分子气体激光器中主要使用的为CO2激光器，下面将详述。

CO2激光器 CO2激光器效率高，不造成工作介质损害，发射出10.6μm波长的不可见激光，是一种比较理想的激光器。按气体的工作形式可分封闭式及循环式，按激励方式分电激励，化学激励，热激励，光激励与核激励等。在医疗中使用的CO2激光器几乎百分之百是电激励。

CO2激光器的工作原理：与其它分子激光器一样，CO2激光器工作原理其受激发射过程也较复杂。分子有三种不同的运动，即分子里电子的运动，其运动决定了分子的电子能态；二是分子里的原子振动，即分子里原子围绕其平衡位置不停地作周期性振动——并决定于分子的振动能态；三是分子转动，即分子为一整体在空间连续地旋转，分子的这种运动决定了分子的转动能态。分子运动极其复杂，因而能级也很复杂。

CO2分子为线性对称分子，两个氧原子分别在碳原子的两侧，所表示的是原子的平衡位置。分子里的各原子始终运动着，要绕其平衡位置不停地振动。根据分子振动理论，CO2有三种不同的振动方式：①二个氧原子沿分子轴，向相反方向振动，即两个氧在振动中同时达到振动的最大值和平衡值，而此时分子中的碳原子静止不动，因而其振动被叫做对称振动。②两个氧原子在垂直于分子轴的方向振动，且振动方向相同，而碳原子则向相反的方向垂直于分子轴振动。由于三个原子的振动是同步的，又称为变形振动。③三个原子沿对称轴振动，其中碳原子的振动方向与两个氧原子相反，又叫反对称振动能。在这三种不同的振动方式中，确定了有不同组别的能级。

CO2激光的激发过程：CO2激光器中，主要的工作物质由CO2，氮气，氦气三种气体组成。其中CO2是产生激光辐射的气体、氮气及氦气为辅助性气体。加入其中的氦，可以加速010能级热弛预过程，因此有利于激光能级100及020的抽空。氮气加入主要在CO2激光器中起能量传递作用，为CO2激光上能级粒子数的积累与大功率高效率的激光输出起到强有力的作用（见图25）。

图25　CO2分子激光跃迁能级图

CO2激光器的激发条件：放电管中，通常输入几十mA或几百mA的直流电流。放电时，放电管中的混合气体内的氮分子由于受到电子的撞击而被激发起来。这时受到激发的氮分子便和CO2分子发生碰撞，N2分子把自己的能量传递给CO2分子，CO2分子从低能级跃迁到高能级上形成粒子数反转发出激光。

结构：①激光管：是激光机中最关键的部件。常用硬质玻璃制成，一般采用层套筒式结构。最里面一层是放电管，第2层为水冷套管，最外一层为储气管。二氧化碳激光器放电管直径比He-Ne激光管粗。放电管的粗细一般来说对输出功率没有影响，主要考虑到光斑大小所引起的衍射效应，应根据管长而定。管长的粗一点，管短的细一点。放电管长度与输出功率成正比。临床上广泛应用的CO2激光器放电管长度约1m，便携式CO2激光器的放电管约40cm。在一定的长度范围内，每米放电管长度输出的功率随总长度而增加。加水冷套的目的是冷却工作气体，使输出功率稳定。放电管在两端都与储气管连接，即储气管的一端有一小孔与放电管相通，另一端经过螺旋形回气管与放电管相通，这样就可使气体在放电管中与储气管中循环流动，放电管中的气体随时交换（见图26）。

图26 CO2激光器结构图

光学谐振腔：CO2激光器的谐振腔常用平凹腔，反射镜用K8光学玻璃或光学石英，经加工成大曲率半径的凹面镜，镜面上镀有高反射率的金属膜——镀金膜，在波长10.6μm处的反射率达98.8％，且化学性质稳定。二氧化碳发出的光为红外光。所以反射镜需要应用透红外光的材料，因为普通光学玻璃对红外光不透。就要求在全反射镜的中心开一小孔。再密封上一块能透过10.6μm激光的红外材料，以封闭气体。这就使谐振腔内激光的一部分从这一小孔输出腔外，形成一束激光——即光刀。

电源及泵浦：封闭式CO2激光器的放电电流较小，采用冷电极，阴极用钼片或镍片做成圆筒状。30～40mA的工作电流，阴极圆筒的面积500cm2，不致镜片污染，在阴极与镜片之间加一光栏。

泵浦采用连续直流电源激发。激励CO2激光器直流电源原理，直流电压为把市内的交流电压，用变压器提升，经高压整流及高压滤波获得高压电加在激光管上。

导光系统：用于传递激光束的工具即为导光系统——借助此导光系统就可将光束聚焦似手术刀一样拿在手中进行组织切割、烧灼、气化及再将光束分散（扩焦）照射治疗等。当今临床上使用的是CO2激光——导光关节臂，由于CO2激光光束温度高，至今还未有导光纤维能传送CO2激光。另一种是Nd：YAG激光——主要光波1.06μm经石英光导纤维传输，应用灵活，而且手术治疗方便，适应症广。作者经过改进的光刀柄。不但解决了光纤柔软不易用力操作的难点，而且完全可以用于各种肿瘤的手术切割。如试用于乳腺癌、骨疣、肌纤维瘤等切割非常得心应手。术后疗效观察非常满意。

导光关节臂用反光镜片传光。安装一定数量的反射镜及轴承可达到活动自如的目的。医疗上常用的导光关节是用六个安装有反光镜的金属块与七根接管连接而成。反射镜的金属块一端装有轴承并与接管连接；另一端采用斜位安装，螺口固定的连接法。为提高刀头灵活性，近刀头处的金属块均通过轴承与接管连接。此外，CO2激光也有采用三关节的导光关节臂，设计有聚焦及发散装置。导光系统根据需要可上、下，前后，左右及俯仰等多方位的转动，因此临床上进行各种治疗时非常灵活方便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、产生激光的条件和过程
  • 当前页：五、激光器的分类
  • 下一页：六、激光机的使用与维护
<<< 返回本书目录
  1. 激光疗法（Laser therapy）《理疗学》
  2. 激光伤害与安全防护《临床激光治疗学》
  3. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  4. 激光手术后并发症的防治《临床激光治疗学》
  5. 激光的原理与维修《临床激光治疗学》
  6. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  7. 激光的基本原理《临床激光治疗学》
  8. 激光外科的基本原理《临床激光治疗学》
  9. 激光安全管理《临床激光治疗学》
  10. 激光外科的综合治疗原则《临床激光治疗学》
  11. 激发试验《免疫学和免疫学检验》
  12. 激光武器《理疗学》
  13. 齑汁丸【方剂大全】
  14. 激光在外科的应用《临床激光治疗学》
  15. 齑汤煎【方剂大全】
  16. 激经、胎漏、尿血证治《妇科心法要诀》
  17. 齑水驻车丸【方剂大全】
  18. 激经、胎漏、尿血总括《妇科心法要诀》
  19. 齑水《本草纲目》图文版
  20. 激经胎漏尿血三症总括《济生集》
  21. 齑水《本草纲目》完整版
  22. 激经胎漏尿血证治《医宗金鉴》
  23. 齑半散【方剂大全】
  24. 激经胎漏尿血总括《医宗金鉴》
  25. 稽留热【疾病症状】
  26. 激素抵抗型哮喘【疾病大全】
  27. 稽留流产【疾病症状】
  28. 激素对物质代谢的调节《生物化学与分子生物学》
  29. 稽古《医述》
  30. 激素及影响内分泌药《国家基本药物目录》（2009版）
  1. 激光器的分类《临床激光治疗学》
  2. 激光机的使用与维护《临床激光治疗学》
  3. 激光伤害与安全防护《临床激光治疗学》
  4. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  5. 激光手术安全管理标准《临床激光治疗学》
  6. 激光对眼睛的伤害关系《临床激光治疗学》
  7. 激光手术后并发症的防治《临床激光治疗学》
  8. 激光对皮肤的损害《临床激光治疗学》
  9. 激光手术器械使用安全标准《临床激光治疗学》
  10. 激光对机体损害防护标准《临床激光治疗学》
  11. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  12. 激光的治疗作用《理疗学》
  13. 激光手术时的注意事项《临床激光治疗学》
  14. 激光的原理与维修《临床激光治疗学》
  15. 激光外科的基本原理《临床激光治疗学》
  16. 激光的物理特性《理疗学》
  17. 激光外科的建筑和设备《临床激光治疗学》
  18. 激光的生物学作用基础《理疗学》
  19. 激光外科的综合治疗原则《临床激光治疗学》
  20. 激光的本质《临床激光治疗学》
  21. 激光外科和安全系统《临床激光治疗学》
  22. 激光刀使用的注意事项《临床激光治疗学》
  23. 激光武器《理疗学》
  24. 激光产生的原理《理疗学》
  25. 激光有胸外科的应用《临床激光治疗学》
  26. 激光安全管理措施《临床激光治疗学》
  27. 激光在肝脏外科的应用《临床激光治疗学》
  28. 激光安全管理《临床激光治疗学》
  29. 激光在肛肠外科疾病的应用《临床激光治疗学》
  30. 激光安全标准《临床激光治疗学》
  31. 激光在骨科的应用《临床激光治疗学》


激光机的使用与维护_《临床激光治疗学》_中医杂集_【岐黄之术】

六、激光机的使用与维护

六、激光机的使用与维护

  • 上一页
  • 目录
  • 相关
  • 下一页

目前在医疗中使用的激光以CO2laser、Nd：YAg laser及He-Ne laser三种激光最普通。为了能用好及维修好设备，充分发挥机器的潜力，这就要求临床医疗人员不但会使用，更要了解在使用中出现常见的故障时能及时地排除。本章仅就以上三种不同类型的激光作一梗概性的结构及发生故障的排除方法。

（一）He-Ne激光机

氦－氖激光器主要由激光放电管、谐振腔及激励电源三部分组成。前已述及氖原子从激发能态跃迁到低能态时原子氖放出632.8nm红色光与1.15nm及3.39nm不可见红外光。He-Ne激光，能级的激发都是在一定条件下进行，但放电电流不宜过大或过小。电流过大将产生激发过程相反的“消激光”；过小电流则自由电子与He-Ne，基态原子直接碰撞产生的粒子数反转不够。因此每根据激光管的放大电流都有其中的最佳值要求。调整放电电流促使激光输出达到最大，因此使用时必须注意这一点。He-Ne激光在医疗中主要用于体表照射，经过改进借助光导纤维传输可直接插入静脉内照射。有加速新陈代谢、促进组织细胞与创伤愈合及消炎、止痛等功效。

He-Ne激光机由激光管、电源、支架及一些附件组成。可上下、左右、俯仰多方向活动。后经改进由光导纤维传输He-Ne激光，更为方便。

1．结构 由He-Ne激光管、低压电源、高压电源、振荡部分，发散照射部分构成，电源可用市电220V，50Hz。

（1）激光管　为机内的主要部件，装有一定比例的氦、氖气体。其输出波长为632.8nm可见红光。

（2）低压部分高压及振荡部分把交流市电经变压器变压。振荡电路，高压变压器升压，硅堆倍压整流，得到直流高压加到激光管上。由于激光管的起辉电压很高，电流很小，工作时工作电压较低，但是工作电流较大，因此直流电压与激光管之间必须要串有降压电阻。

市内用电→降压变压器→桥式整流→高频振荡→高频升压→倍压整流→激光管。

2．He-Ne激光机使用中常见故障及排除方法

（1）光斑不圆激光管未装正，检查光斑并调整激光管支架上的调节螺丝。

（2）光斑中有严重的斑点　可能是镜片有污物，霉点或激光管镜片有损坏。检查光斑，①用镲镜纸小心擦拭镜片。②损坏的镜片应更换激光管。

（3）激光管不亮包括：无高频振荡声：①定时器停在零位上。②定时器已损坏或未接通电源。检查定时器，转动齿轮，定位置及接触点。处理：将定时器置于所需时间上。③定时器损坏严重时更换。

低压整流部分开始直流电源没通或晶体三极管接触不良：用万用表测量电压值。处理：①更换低压整流二极管或全桥。②更换接通开路部分三极管。

有高频振荡声：高压部分开路或高压未加到激光管上，检查线路，接通开路部分。

整流硅堆开路或击穿：用万用表欧姆档测量后，修复或更换。

限流电阻开路：用万用表测量限流电阻阻值，损坏时更换。

高压变压器开始：用万用表测量，修复或更换。

（4）激光功率不稳见于以下故障滤波电容失效或引线开路，或有轻微漏电：用万用表测查，排除措施：①更换电容或引线；②清洁处理。

激光管老化，如伴有工作电压偏低则为：限流电阻多只短路。检查时观察阳极区有无溅射发黑及用万用表测量限流电阻阻值。排除措施：①更换激光管；②修复或更换损坏的限流电阻。

激光输出时有时无，则为限流电阻或机内有时通时断的地方。检查线路，排除措施：①修复接线；②限流电阻损坏时更换。

寄生振荡：检查串接电阻；排除措施：在激光管两端串接10～15千欧姆2W电阻。

机内有放电声或电弧光：常见于机内积尘垢，积水或空气湿度大，或有腐蚀性气体。检查方法：在暗处观察放电点。处理措施：①清洁尘垢；②改变工作环境。

（5）整机电源加不进去常见于接通电源后指示灯不亮，常见故障有三个：①保险丝断；②电源进线接触不良；③指示灯损坏，检查方法：用万用表逐级检测。处理：①更换保险丝。②更换损坏的导线及指示灯。

连续烧保险丝：常见于机内的短路及机内有严重污物。检查方法：逐级方法：逐级检查线路，要特别注意振荡部分及高压部分。处理：①排除短路点；②清除机内污物。

注意，在维修时要先切断电源，并对高压进行放电，原因是机内有几千伏的高压。

由于激光束能量密度较大，操作时务必提防，避免直射入眼睛，治疗及非治疗室内人员最好戴墨镜防护。

He-Ne激光管在使用一段时间后造成输出功率减小，放电不稳，起辉电压升高，阴极浅射，此时激光管阴极区发黑较严重，应考虑更换激光管。因出现此类现象时为激光老化。更换新管时红线（或红色鱼夹）接阳极，黑线（或黑色鱼夹）接筒状阴极，切勿接反。

（二）二氧化碳激光机

1．结构 医疗上应用的CO2激光机均为大功率激光器，一般都采用纵向电激励的水冷内腔式、整机结构主要有四部分：激光管、激励电源，导光系统及冷却系统。

（1）激光管由放电管、水冷套、储气管三层结构组成。激光管两端有电极，最里层是放电管，放电管长度与输出功率成正比。中间是水冷套，在放电管的外层，冷却放电管中的气体温度，以确保输出功率稳定。放电管和水冷套的外层有储气管，可使放电时气体稍低，促使气体循环流动，一端与螺旋管及放电管相通主要是为了克服气体在放电时向两极分离的现象。同时延长激光管的寿命和提高激光的稳定性，并防止储气管中产生放电。

（2）激光电源大多采用市内220V交流电，激光机内都设有增压装置。可以提高达上万伏以上的交流高压加在激光管上。

（3）导光系统激光束产生后的传递工作叫激光导光系统，由多关节臂及多块镀金膜片传输。借助此导光系统可以将激光束拿在手中以便进行组织切割、烧灼、气化及照射等治疗。

（4）水冷系统主要是用水进行冷却，有外接水源冷却，是把水管接到水笼头上进行水循环冷却，自循环冷却由附水箱、水泵、水管等构成。使用方法及注意事项、故障排除见下。

2．使用方法

（1）使用前检查整机是否完整，有无损坏。特别是长期使用或使用后长期静置的激光机，应检查水冷系统，有无循环水用的橡胶管老化及裂开、断离或管内粘连。高压部分是否清洁干燥。

（2）自循环水冷系统无损，加水到水箱的五分之一处，接通电源使冷却水流通，并将激光管内水冷套充满循环水，最好水冷套内无气体。

（3）1--2分钟后激光充满水，踩脚控开头，并用木板或厚纸板挡住导光关节出口，慢转动调压器旋钮，增高电压使激光管起辉。

（4）根据需要调节电压，放开脚控开关准备治疗。治疗结束后先将电压调节旋钮为“O”位。

3．CO2激光机常见故障排除方法

（1）激光管亮电压表有指示①出光不正常导光关节发热　 常见于导光关节松动及激光管没装正。检查方法：同光校正。排除措施：更换或调整导光节，校正光路。②激光功率下降 常见于激光管老化。检查：用万用表电压档检查调压器，用高压表检查激光管的工作电压。处理：更换老化的激光管，及调换损坏的元件。

（2）激光管不亮①电压表有指示常见于供电线有开路。及脚踏开关或手动开关接触不良。检查：用万用表测量。处理：修理或更换。②电压表无指示 常见保险丝断，或电路有开路。检查用万用表测量。处理：更换保险丝，或接通电路。③电源指示灯不亮 常见保险丝断，进线接触不良，指示灯线路不良或指示灯已坏。检查：检查保险丝，检查电源进线，检查指示灯回路。处理：更换保险丝，修复导线及更换指示灯。④连续烧保险丝常见于机内有短路，及机内有严重污物。检查：逐级查线，多为高压部分有短路。处理：修复短路，清除污物。⑤机内有放电声或电弧光常见机内有尘埃，积水或空气湿度太大及有腐蚀性气体。检查：在暗处观察放电点。处理：清除尘埃、积水等物，更换工作环境。⑥激光输出不稳 见于机内有接触不良之处，机内有轻微断续短路点。检查：逐级查线。处理：更换导线，重新焊接线头，清洁处理。

4．注意事项

（3）整机在调整使用中如发现因潮湿或其它原因有放电时，应立即关机，进行检修。

（2）激光机在低电流时可连续工作4小时，大电流时可酌情缩短使用时间。

（3）机壳要接地线，电源线为单相三线。

（4）导光关节臂不用时请放置在干燥箱内，防止镜片发霉。

（5）检修时要先切断电源并进行高压放电，以保安全。

（三）掺钕钇铝石榴石激光（Nd：YAGlaser）

Nd：YAG激光的基质是一种叫做钇铝石榴石的晶体，这种晶体由三份Y2O2及五份Al2O3化合而成。英文全称为Yttrium aluminum garnet，取每个词的第一字母缩写成YAG。在YAG晶体中掺入一定比例的Nd2O3，就是掺钕钇铝石榴石晶体，即Nd：YAG。目前的YAG激光主要采用氪弧灯，它的发光光谱与YAG的吸收光谱相溶合，发光效率约为25％，功率负载较大。

Nd：YAG的工作特性：YAG晶体由于具有四能级系统特点，实现光振荡所需要的光泵功率较小。及YAG晶体导热性能良好，易于冷却散热。钇铝石榴石激光器在室温条件下工作，能以连续的工作方式进行运转，这就是此激光器的主要特点。

Nd：YAG结构比CO2激光及He-Ne laser相对复杂，虽然产生激光的原理基本相同，但Nd：YAG的输出功率比较高，而且机内采用双重控制。在接通电源后，必须水循环，才能打开机内的水压开关。在正常水循环接通电源后再开面板上的电源开关。整个机内才能通电。Nd：YAG输出1.0μ6m激光，而且须用三项高压电才能激发。使用中必须注意严守操作规程。

常见故障处理

（1）整机无电检查水压开关，进线有无开路，及机内保险。指示灯高否（钥匙开关打开后）。检查机内各部件的进线及出线接头。

（2）输出不良可能光纤入光头与输出激光不同步。切忌，对全密封Nd：YAG泵不可乱拆。

（3）处理修复开路，更换保险丝及指示灯，进出线接头修复。

出光不良时重新校对光路，光纤有无拆断，或更换完整光纤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、激光器的分类
  • 当前页：六、激光机的使用与维护
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  2. 激光疗法（Laser therapy）《理疗学》
  3. 激光的原理与维修《临床激光治疗学》
  4. 激光伤害与安全防护《临床激光治疗学》
  5. 激光的基本原理《临床激光治疗学》
  6. 激光手术后并发症的防治《临床激光治疗学》
  7. 激光安全管理《临床激光治疗学》
  8. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  9. 激发试验《免疫学和免疫学检验》
  10. 激光外科的基本原理《临床激光治疗学》
  11. 齑汁丸【方剂大全】
  12. 激光外科的综合治疗原则《临床激光治疗学》
  13. 齑汤煎【方剂大全】
  14. 激光武器《理疗学》
  15. 齑水驻车丸【方剂大全】
  16. 激光在外科的应用《临床激光治疗学》
  17. 齑水《本草纲目》图文版
  18. 激经、胎漏、尿血证治《妇科心法要诀》
  19. 齑水《本草纲目》完整版
  20. 激经、胎漏、尿血总括《妇科心法要诀》
  21. 齑半散【方剂大全】
  22. 激经胎漏尿血三症总括《济生集》
  23. 稽留热【疾病症状】
  24. 激经胎漏尿血证治《医宗金鉴》
  25. 稽留流产【疾病症状】
  26. 激经胎漏尿血总括《医宗金鉴》
  27. 稽古《医述》
  28. 激素抵抗型哮喘【疾病大全】
  29. 箕门痈门主论《疡医大全》
  30. 激素对物质代谢的调节《生物化学与分子生物学》
  1. 激光机的使用与维护《临床激光治疗学》
  2. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  3. 激光器的分类《临床激光治疗学》
  4. 激光对眼睛的伤害关系《临床激光治疗学》
  5. 激光伤害与安全防护《临床激光治疗学》
  6. 激光对皮肤的损害《临床激光治疗学》
  7. 激光手术安全管理标准《临床激光治疗学》
  8. 激光对机体损害防护标准《临床激光治疗学》
  9. 激光手术后并发症的防治《临床激光治疗学》
  10. 激光的治疗作用《理疗学》
  11. 激光手术器械使用安全标准《临床激光治疗学》
  12. 激光的原理与维修《临床激光治疗学》
  13. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  14. 激光的物理特性《理疗学》
  15. 激光手术时的注意事项《临床激光治疗学》
  16. 激光的生物学作用基础《理疗学》
  17. 激光外科的基本原理《临床激光治疗学》
  18. 激光的本质《临床激光治疗学》
  19. 激光外科的建筑和设备《临床激光治疗学》
  20. 激光刀使用的注意事项《临床激光治疗学》
  21. 激光外科的综合治疗原则《临床激光治疗学》
  22. 激光产生的原理《理疗学》
  23. 激光外科和安全系统《临床激光治疗学》
  24. 激光安全管理措施《临床激光治疗学》
  25. 激光武器《理疗学》
  26. 激光安全管理《临床激光治疗学》
  27. 激光有胸外科的应用《临床激光治疗学》
  28. 激光安全标准《临床激光治疗学》
  29. 激光在肝脏外科的应用《临床激光治疗学》
  30. 激发试验《免疫学和免疫学检验》
  31. 激光在肛肠外科疾病的应用《临床激光治疗学》


《临床激光治疗学》

  • 第一章　激光在临床各科中的应用概论
    • 第一节　激光在外科的应用
      • 一、激光在基本外科的应用
      • 二、激光在烧伤外科中的应用
      • 三、激光在治疗消化道出血及肿瘤中的应用
      • 四、激光在肝脏外科的应用
      • 五、从动物实验转入临床应用
      • 六、激光在肛肠外科疾病的应用
      • 七、激光在骨科的应用
      • 八、激光在神经外科的应用
      • 九、激光有胸外科的应用
      • 十、激光在泌尿外科的应用
  • 第二章　激光外科的基本原理和治疗原则
    • 第一节　激光光动力学治疗恶性肿瘤
    • 第二节　恶性肿瘤中光动力学诊治发展历史
    • 第三节　光动力学治疗癌症的原理
      • 一、定义
      • 二、光动力作用要素
      • 三、光动力学的临床应用
      • 四、光动力疗法的副作用及其防治
    • 第四节　激光外科的基本原理
    • 第五节　激光外科的综合治疗原则
    • 第六节　激光手术前病员机体准备和术后处理
    • 第七节　激光手术后并发症的防治
  • 第三章　普外、皮肤科疾病的激光治疗
    • 一、疤痕癌
    • 二、增殖性疤痕
    • 三、疤痕疙瘩
    • 四、黑色素瘤
    • 五、皮肤癌
    • 六、脂肪瘤
    • 七、神经纤维瘤
    • 八、纤维瘤
    • 九、淋巴管瘤
    • 十、多类型血管瘤
    • 十一、皮肤囊肿
    • 十二、老年性疣
    • 十三、色素痣
    • 十四、乳房纤维瘤
    • 十五、乳腺癌
    • 十六、湿疹样乳癌
    • 十七、痔
    • 十八、肛门鳞状细胞癌
    • 十九、肛管直肠脱垂
    • 二十、肛门基底细胞癌
    • 二十一、儿童型肠息肉
    • 二十二、乳头状腺瘤
    • 二十三、阑尾炎
    • 二十四、胃息肉
    • 二十五、胃切除后缝线残留
    • 二十六、胃良性肿瘤
    • 二十七、纤维胃镜的结构和性能简介
    • 二十九、手部滑膜瘤
    • 三十、手部海棉状血管瘤
    • 三十一、脓性肉芽肿
    • 三十二、手部表皮样囊肿
    • 三十三、胸壁软组织肿瘤
    • 三十四、糖尿病人足感染的病理生理及治疗——激光术后
    • 三十五、身体的伤口愈合
      • （一）概述
      • （二）伤口愈合的影响因素（factors influencing the healing ofwound）
    • 三十六、褥疮、病因学及预防
      • （一）概述
      • （二）褥疮的激光外科处理
      • （三）术后护理（Postoperative Care）
      • （四）康复（Rehabilitation）
    • 三十七、伤口感染
      • （一）概述
      • （二）影响病人伤口感染发生的因素
    • 三十八、营养与感染
      • （一）概述
      • （二）营养的药理学（Nutritional pharmacology）
      • （三）早期确定外科辅助营养及免疫扶持
      • （四）摘要（Summary）
    • 三十九、乳腺管内或囊内乳头状瘤
  • 第四章　泌尿、生殖系疾病的激光治疗
    • 一、膀胱结石
    • 二、尿道结石
    • 三、膀胱腔内肿瘤
    • 四、前列腺增生症
    • 五、尿道肿瘤
    • 六、女尿道癌
    • 七、阴茎癌
    • 八、睾丸肿瘤
    • 九、鞘膜积液
  • 第五章　妇科疾病的激光治疗
    • 一、外阴白斑（外阴白色病变）
    • 二、外阴癌
    • 三、尖锐湿疣
    • 四、尿道肉阜
    • 五、宫颈糜烂
    • 六、子宫息肉
    • 七、宫颈管息肉
    • 八、子宫颈粘膜下肌瘤
    • 九、甲亢患者治疗宫颈糜烂谨防反复大出血
    • 十、子宫颈癌
    • 十一、外阴乳头状瘤
    • 十二、外阴色素痣
    • 十三、外阴汗腺瘤
    • 十四、外阴血管瘤
    • 十五、前庭大腺囊肿（Bartholin Cyst）
    • 十六、阴道囊肿
    • 十七、阴道腺病
    • 十八、阴道实质性良性肿瘤
    • 十九、尿道粘膜脱垂
  • 第六章　五官科疾病的激光治疗
    • 一、喉部乳头状瘤
    • 二、喉血管瘤
    • 三、喉息肉
    • 四、声带小结
    • 五、鼻咽粘连
    • 六、扁桃体周围脓肿
    • 七、脓肿扁桃体切除术（abscess-tonsillectomy）
    • 八、慢性扁桃体炎
    • 九、咽角化症
    • 十、悬雍垂过长
    • 十一、舌扁桃体肥大
    • 十二、咽扁桃体肥大
    • 十三、外鼻恶性肿瘤
    • 十四、鼻腔恶性肿瘤及鼻窦恶性肿瘤
    • 十五、鼻窦囊肿
    • 十六、鼻窦粘液囊肿
    • 十七、牙源性囊肿
    • 十八、成釉细胞瘤
    • 十九、纤维瘤
    • 二十、鼻血管瘤
    • 二十一、鼻软骨瘤
    • 二十二、鼻乳头状瘤
    • 二十五、变态反应性鼻炎
    • 二十六、上颌骨纤维组织异常增殖症
    • 二十七、鼻中隔血肿
    • 二十八、鼻中隔脓肿
    • 二十九、鼻出血
    • 三十、慢性肥厚性鼻炎
    • 三十一、鼻前庭炎
    • 三十二、酒渣鼻
    • 三十三、外耳道狭窄与闭锁
    • 三十四、鼻前孔闭锁及狭窄
    • 三十五、鼻前庭囊肿
    • 三十六、舌甲状腺异位
    • 三十七、鼻咽纤维瘤
    • 三十八、外耳道乳头状瘤
    • 三十九、外耳道胆脂瘤
    • 四十、外耳道外生骨疣
    • 四十一、外耳血管瘤
    • 四十二、外耳囊肿
    • 四十三、外耳疤痕瘤（疤痕增生）
    • 四十四、外耳色素痣
    • 四十五、外耳耵聍腺瘤
    • 四十六、外耳纤维瘤
    • 四十七、外耳恶性黑瘤
  • 第七章　口腔科疾病的激光治疗
    • 一、口腔寻常疣
    • 二、口腔内乳头状增生
    • 三、鳞状细胞乳头状瘤
    • 四、纤维增生症
    • 五、口腔纤维瘤病
    • 六、口腔化脓性肉芽肿
    • 七、口腔淋巴管瘤
    • 八、口腔内血管瘤
    • 九、口腔肌瘤
    • 十、口腔颗粒细胞肌母细胞瘤
    • 十一、巨细胞性龈瘤
    • 十二、舌神经鞘瘤
    • 十三、口腔内粘液囊肿
    • 十四、舌下囊肿
    • 十五、口腔癌
    • 十六、口腔纤维肉瘤
    • 十七、口腔内恶性黑色素瘤
    • 十八、口腔内组织细胞增生症
    • 十九、牙胚瘤
    • 二十、上颌窦炎
    • 二十一、舌根部恶性淋巴管瘤
    • 二十二、打鼾
  • 第八章　医用激光器的管理与安全防护
    • 第一节　激光伤害与安全防护
      • 一、激光对眼睛的伤害关系
      • 二、入射激光强度及眼损伤关系
      • 三、眼睛伤害中激光的入射角度
      • 四、眼底色素含量及伤害关系
      • 五、激光对皮肤的损害
      • 六、肤色与激光损害
    • 第二节　激光安全管理
      • 激光安全管理措施
    • 第三节　手术室内激光手术刀的安全管理
      • 一、激光外科和安全系统
      • 二、激光刀使用的注意事项
      • 三、激光手术时的注意事项
      • 四、激光外科的建筑和设备
      • 五、激光安全标准
      • 六、激光对机体损害防护标准
      • 七、激光手术器械使用安全标准
      • 八、激光手术安全管理标准
    • 第四节　激光的原理与维修
      • 一、激光的本质
      • 二、什么是激光
      • 三、原子结构与光谱
    • 第五节　激光的基本原理
      • 一、光与物质的关系
      • 二、粒子数反转与光放大
      • 三、光学谐振腔
      • 四、产生激光的条件和过程
      • 五、激光器的分类
      • 六、激光机的使用与维护
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行