导言_《服食导饵》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《服食导饵》
导言
在线购买《服食导饵》正版书籍

导言

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏的综合调养，《内经》中总结了五谷、五畜、五果、五菜，确定了相应食物的食性气味，其中

五谷：粳米甘,芝麻酸,大豆咸,麦苦,黄黍辛。

五果：枣甘，李酸，粟咸，杏苦，桃辛。

五畜：牛甘，犬酸，猪咸，羊苦，鸡辛。

五菜：葵甘，韭酸，藿咸，薤苦，葱辛。

下面即根据历代及现代研究成果，对上述食物的功用一一作简要阐述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：导言
  • 下一页：五菜药解
<<< 返回本书目录
  1. 导言《手掌与疾病》
  2. 导药【方剂大全】
  3. 导言《服食导饵》
  4. 导亦承气汤【方剂大全】
  5. 导痰小胃丹【方剂大全】
  6. 导引《圣济总录》
  7. 导痰消滞汤【方剂大全】
  8. 导引按摩篇《养生导引秘籍》
  9. 导痰消风散【方剂大全】
  10. 导引法《古今医统大全》
  11. 导痰丸【方剂大全】
  12. 导引行气法《养生导引法》
  13. 导痰调经汤【方剂大全】
  14. 导引诀《养生导引秘籍》
  15. 导痰汤【方剂大全】
  16. 导引却病法《寿世青编》
  17. 导痰千缗汤【方剂大全】
  18. 导引却病歌诀《养生导引秘籍》
  19. 导痰开关散【方剂大全】
  20. 导引图《马王堆简帛》
  21. 导痰救苦丹【方剂大全】
  22. 导饮丸【方剂大全】
  23. 导水饮子【方剂大全】
  24. 导源煎【方剂大全】
  25. 导水消肾丸【方剂大全】
  26. 导源饮【方剂大全】
  27. 导水丸【方剂大全】
  28. 导症囊【方剂大全】
  29. 导水散【方剂大全】
  30. 导滞定功丸【方剂大全】
  1. 导言《服食导饵》
  2. 导小赤散《冯氏锦囊秘录》
  3. 导言《手掌与疾病》
  4. 导痰汤《是斋百一选方》
  5. 导药《中医词典》
  6. 导痰汤《瘴疟指南》
  7. 导阴煎《目经大成》
  8. 导痰汤《仁术便览》
  9. 导引《圣济总录》
  10. 导痰汤《仁术便览》
  11. 导引《中医词典》
  12. 导痰汤《医方考》
  13. 导引《心医集》
  14. 导水丸《外科理例》
  15. 导引（道引）《中医名词词典》
  16. 导水丸《儒门事亲》
  17. 导引按摩篇《养生导引秘籍》
  18. 导气丸《医方考》
  19. 导引法《玉房秘诀》
  20. 导气汤《医方论》
  21. 导引法《古今医统大全》
  22. 导气汤《仁术便览》
  23. 导引法《古今医统大全》
  24. 导气汤《仁术便览》
  25. 导引法《古今医统大全》
  26. 导气汤《冯氏锦囊秘录》
  27. 导引法《古今医统大全》
  28. 导气汤《冯氏锦囊秘录》
  29. 导引法《三因极一病证方论》
  30. 导气法《中医词典》
  31. 导引行气法《养生导引法》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


五菜药解_《服食导饵》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《服食导饵》
五菜药解
在线购买《服食导饵》正版书籍

五菜药解

  • 上一页
  • 目录
  • 相关
  • 下一页

五菜：是指葵、藿、葱、薤、韭，富含无机盐、维生素，可作为五谷、五畜食品的补充品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导言
  • 当前页：五菜药解
  • 下一页：韭菜
<<< 返回本书目录
  1. 五菜药解《服食导饵》
  2. 五参散【方剂大全】
  3. 五彩野兔丝《保健药膳》
  4. 五藏别论篇《黄帝内经·素问》
  5. 五不治（轻亦可治）《疯门全书》
  6. 五藏传送之理《医宗金鉴》
  7. 五不及《儒门事亲》
  8. 五藏风寒积聚病脉证并治《金匮要略方论》
  9. 五补圆【方剂大全】
  10. 五藏风寒积聚病脉证并治《医宗金鉴》
  11. 五变五输刺应五时《类经》
  12. 五藏九窍《中西汇通医经精义》
  13. 五变《医经原旨》
  14. 五藏六府井荣俞经合《普济方·针灸》
  15. 五变《内经评文》
  16. 五藏生成篇《黄帝内经·素问》
  17. 五变《灵枢悬解》
  18. 五草汤【方剂大全】
  19. 五变《黄帝内经·灵枢》
  20. 五柴胡饮（新方）《虚损启微》
  21. 五痹汤【方剂大全】
  22. 五常政大论《素问悬解》
  23. 五痹《卫生易简方》
  24. 五常政大论篇《冯氏锦囊秘录》
  25. 五倍子汤【方剂大全】
  26. 五常政大论篇《黄帝内经·素问》
  27. 五倍子内虫【中药大全】
  28. 五常政大论篇《疡医大全》
  29. 五倍子苗【中药大全】
  30. 五迟《医宗金鉴》
  1. 五菜药解《服食导饵》
  2. 五菜《中医词典》
  3. 五藏别论篇《黄帝内经·素问》
  4. 五彩野兔丝《保健药膳》
  5. 五藏传送之理《医宗金鉴》
  6. 五裁《中医词典》
  7. 五藏风寒积聚《医宗金鉴》
  8. 五部《中医词典》
  9. 五藏风寒积聚《医宗金鉴》
  10. 五步推运《中医词典》
  11. 五藏风寒积聚病脉证并治《金匮要略方论》
  12. 五不足《中医词典》
  13. 五藏风寒积聚病脉证并治《医宗金鉴》
  14. 五不治（轻亦可治）《疯门全书》
  15. 五藏九窍《中西汇通医经精义》
  16. 五不女《中医词典》
  17. 五藏生成篇《黄帝内经·素问》
  18. 五不女《中医名词词典》
  19. 五柴胡饮《退思集类方歌注》
  20. 五不男《中医词典》
  21. 五柴胡饮（新方）《虚损启微》
  22. 五不男《中医名词词典》
  23. 五常《中医名词词典》
  24. 五不及《儒门事亲》
  25. 五常《中医词典》
  26. 五补丸《太平惠民和剂局方》
  27. 五常政大论《素问悬解》
  28. 五补丸《备急千金要方》
  29. 五常政大论篇《黄帝内经·素问》
  30. 五补丸《备急千金要方》
  31. 五常政大论篇《冯氏锦囊秘录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


韭菜_《服食导饵》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《服食导饵》
韭菜
在线购买《服食导饵》正版书籍

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 辛、甘、温，无毒。

功能 温阳补虚、行气理血、兴奋壮阳、醒胃、提神、温肾散寒、下气降逆、调和脏腑、通腑利肠、利胸膈。

效用 韭菜可补虚壮阳，治腰膝酸冷、小腹冷痛、阳萎遗精、早泄，具有温肾、助阳、固精之效。还可入肝经血分、行气理血、化瘀、治吐血、唾血、衄血、尿血、痔漏、脱肛。韭菜还用于健胃、杀菌，治肠炎、痢疾、反胃、噎膈，是食道异物等的辅助食疗，还可用于治疗习惯性便秘。

现代研究发现，韭菜含有蛋白质、碳水化合物、脂肪、糖类、维生素C以及钙、磷、钾、钠等。其含钾的量很丰富，每百克中即含有钾380毫克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五菜药解
  • 当前页：韭菜
  • 下一页：葱
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《服食导饵》
  2. 韭白《汤液本草》
  3. 韭菜《老年食养食疗》
  4. 韭（韭子）《本草新编》
  5. 韭菜《食物疗法》
  6. 韭（根叶同用）、韭子《本草思辨录》
  7. 韭菜《饮食须知》
  8. 韭《名医别录》
  9. 韭菜《医学入门》
  10. 韭《增广和剂局方药性总论》
  11. 韭菜《本草求真》
  12. 韭《本经逢原》
  13. 韭菜《得配本草》
  14. 韭《顾松园医镜》
  15. 韭菜《本草便读》
  16. 韭《证类本草》
  17. 韭菜《本草分经》
  18. 韭《冯氏锦囊秘录》
  19. 韭菜《本草分经》
  20. 韭《本草蒙筌》
  21. 韭菜《本草分经》
  22. 韭《本草备要》
  23. 韭菜《本草撮要》
  24. 韭《本草衍义》
  25. 韭菜《药性切用》
  26. 韭《食疗本草》
  27. 韭菜（《滇南本草》）《中医饮食营养学》
  28. 韭《新修本草》
  29. 韭菜、韭菜子《滇南本草》
  30. 韭《饮膳正要》
  31. 韭菜汁《保健药膳》


葱_《服食导饵》_中医养生_【岐黄之术】

葱

葱

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 辛温。

功能 通阳宣痹，解表发汗，健胃祛痰，增进食欲。

效用 解表发汗，可治风寒感冒，风湿身痛，麻痹证。杀菌消炎，可用于治疗肺结核、白喉、痢疾等胃肠道炎证。通阳宜痹，通上下一身阳气，治疗因痰浊阴寒闭阻、阳气不通所致眩晕、胸膈闷满，鼻寒喉痹，心腹疼痛，乳汁不通，二便不利。还可用以治疗食欲欠佳，寒痰咳嗽之证。

现代研究发现，葱含蛋白质、脂肪、糖、胡萝卜素、碳水化合物、无机盐、维生素等，其药用成分是葱蒜杀菌素、挥发油等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：葱
  • 下一页：薤（蒜苗）
<<< 返回本书目录
  1. 葱《本草纲目》图文版
  2. 葱白《本草经解》
  3. 葱《食物疗法》
  4. 葱白《本草思辨录》
  5. 葱《服食导饵》
  6. 葱白《滇南本草》
  7. 葱《本草易读》
  8. 葱白《药笼小品》
  9. 葱《本草新编》
  10. 葱白《药征续编》
  11. 葱《本草纲目》完整版
  12. 葱白《长沙药解》
  13. 苁蓉粥【方剂大全】
  14. 葱白【中药大全】
  15. 苁蓉饮【方剂大全】
  16. 葱白补骨脂汤【方剂大全】
  17. 苁蓉羊肾粥【方剂大全】
  18. 葱白豉汤【方剂大全】
  19. 苁蓉羊肉粥【方剂大全】
  20. 葱白大枣汤【方剂大全】
  21. 苁蓉杏仁汤【方剂大全】
  22. 葱白当归汤【方剂大全】
  23. 苁蓉丸【方剂大全】
  24. 葱白滴鼻液【方剂大全】
  25. 苁蓉丸《洪氏集验方》
  26. 葱白定痛汤【方剂大全】
  27. 苁蓉菟丝丸【方剂大全】
  28. 葱白甘草汤【方剂大全】
  29. 苁蓉汤【方剂大全】
  30. 葱白膏【方剂大全】
  1. 葱《服食导饵》
  2. 囱陷诗（七言）《万氏秘传片玉心书》
  3. 葱《本草纲目》
  4. 囱巅诗（七言）《万氏秘传片玉心书》
  5. 葱《食物疗法》
  6. 苁蓉羊肉粥（《本草纲目》）《中医饮食营养学》
  7. 葱《饮膳正要》
  8. 苁蓉丸《三因极一病证方论》
  9. 葱《本草备要》
  10. 苁蓉丸《洪氏集验方》
  11. 葱《本草蒙筌》
  12. 苁蓉丸《备急千金要方》
  13. 葱《本草易读》
  14. 苁蓉散《备急千金要方》
  15. 葱《饮食须知》
  16. 苁蓉散《备急千金要方》
  17. 葱《本草新编》
  18. 苁蓉茸附丸《洪氏集验方》
  19. 葱《本经逢原》
  20. 苁蓉牛膝汤《三因极一病证方论》
  21. 葱〈温〉《食疗本草》
  22. 苁蓉杜仲茶《茶饮保健》
  23. 葱白《雷公炮制药性解》
  24. 苁蓉大补丸《太平惠民和剂局方》
  25. 葱白《药笼小品》
  26. 苁蓉《汤液本草》
  27. 葱白《长沙药解》
  28. 蛓蚝风《中医词典》
  29. 葱白《汤液本草》
  30. 刺壮士《针灸素难要旨》
  31. 葱白《冯氏锦囊秘录》


薤（蒜苗）_《服食导饵》_中医养生_【岐黄之术】

薤（蒜苗）
在线购买《服食导饵》正版书籍

薤（蒜苗）

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 苦辛，温，无毒。

功能 理气，宽胸，通阳，散结，补虚调中。

效用 宽胸利气，可用于治疗胸脘痹闷，胸阳不振的胸痹证；治疗诸疮肿结，可散结解毒；补虚调中，治久痢不瘥，体虚弱羸；还可用于泻痢后重、下焦气滞，以及中焦气逆者。

现代研究发现，薤白含蒜氨酸、甲基蒜氨酸、大蒜糖。其煎剂在体外对痢疾及金黄色葡萄球菌有抑制作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱
  • 当前页：薤（蒜苗）
  • 下一页：葵
<<< 返回本书目录
  1. 薤（蒜苗）《服食导饵》
  2. 薤白《本草纲目》完整版
  3. 薤《本草纲目》图文版
  4. 薤白《本草崇原》
  5. 薤《本草乘雅半偈》
  6. 薤白《本草经解》
  7. 谢心阳子家传《麻疹阐注》
  8. 薤白《本草思辨录》
  9. 谢翁证治并答所问《程杏轩医案》
  10. 薤白《本草易读》
  11. 谢氏外科秘法《发背对口治诀论》
  12. 薤白《药笼小品》
  13. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  14. 薤白《药征》
  15. 谢氏《发背对口治诀论》序《发背对口治诀论》
  16. 薤白《长沙药解》
  17. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  18. 薤白【中药大全】
  19. 渫牙散【方剂大全】
  20. 薤白膏【方剂大全】
  21. 渫洗疠疮药【方剂大全】
  22. 薤白散【方剂大全】
  23. 渫白圆【方剂大全】
  24. 薤白汤【方剂大全】
  25. 渫白丸【方剂大全】
  26. 薤白粥【方剂大全】
  27. 泻子汤【方剂大全】
  28. 薤叶【中药大全】
  29. 泻证总括《医宗金鉴》
  30. 薤叶膏【方剂大全】
  1. 薤（蒜苗）《服食导饵》
  2. 薤《本草乘雅半偈》
  3. 薤白《药笼小品》
  4. 薤《名医别录》
  5. 薤白《长沙药解》
  6. 薤《增广和剂局方药性总论》
  7. 薤白《中药炮制》
  8. 薤《得配本草》
  9. 薤白《汤液本草》
  10. 薤《本草从新》
  11. 薤白《本草易读》
  12. 薤《本经逢原》
  13. 薤白《本草思辨录》
  14. 薤《本草求真》
  15. 薤白《本草崇原》
  16. 薤《医学入门》
  17. 薤白《本草便读》
  18. 薤《冯氏锦囊秘录》
  19. 薤白《本草经解》
  20. 薤《饮食须知》
  21. 薤白《本草分经》
  22. 薤《本草蒙筌》
  23. 薤白《本草分经》
  24. 薤《本草备要》
  25. 薤白《本草撮要》
  26. 薤《本草衍义》
  27. 薤白《药性切用》
  28. 薤《食疗本草》
  29. 薤白《药征》
  30. 薤《新修本草》
  31. 薤白膏《备急千金要方》


葵_《服食导饵》_中医养生_【岐黄之术】

葵

葵

  • 上一页
  • 目录
  • 相关
  • 下一页

《说文》讲，葵，即冬葵叶。《神农本草经》称冬葵子，葵菜子，即冬葵。《植物名实图考》载，冬葵子，江西、湖南皆种之，湖南亦呼葵菜。葵有多种，药用以冬葵为好。

性味 甘寒，无毒。

功能 利水、滑肠、下乳、解毒排脓、消散痈肿。

效用 《神农本草经》记载：本品“主五脏 六腑寒热羸瘦，五癃，利小便。久服坚骨长肌肉，轻身延年”。冬葵性滑利，可通治五淋、癃闭不通，又可滑肠治大便不通。故常用于老年人二便不畅通、水肿病等。对于妇人乳汁不通，乳房肿痛症，可用其滑利之性，通乳消肿。还可用冬葵甘寒之性，治疗痈疖毒热内攻、脓出未畅者。

现代研究发现，冬葵子含脂肪油及蛋白质、单糖、淀粉、蔗糖等。冬葵叶(即葵菜)含锦葵酸、粘液质。冬葵花含花青素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤（蒜苗）
  • 当前页：葵
  • 下一页：藿
<<< 返回本书目录
  1. 葵《本草纲目》图文版
  2. 葵菜羹《保健药膳》
  3. 葵《服食导饵》
  4. 葵菜羹【方剂大全】
  5. 葵《本草纲目》完整版
  6. 葵菜预解痘毒说《吴医汇讲》
  7. 揆度奇恒脉色主治《类经》
  8. 葵菜粥《保健药膳》
  9. 奎宁中毒【疾病大全】
  10. 葵菜粥【方剂大全】
  11. 奎壁角轸天地之门户说《类经图翼》
  12. 葵发散【方剂大全】
  13. 窥淫癖【疾病症状】
  14. 葵根敷方【方剂大全】
  15. 窥阴癖【疾病大全】
  16. 葵根散【方剂大全】
  17. 穬麦蘖【中药大全】
  18. 葵根汤【方剂大全】
  19. 眶周瘀斑【疾病症状】
  20. 葵根饮【方剂大全】
  21. 眶周水肿【疾病症状】
  22. 葵根饮子【方剂大全】
  23. 眶周色素沉着【疾病大全】
  24. 葵花大蓟【中药大全】
  25. 眶周青紫【疾病症状】
  26. 葵花散【方剂大全】
  27. 眶下间隙感染【疾病大全】
  28. 葵齑汁【方剂大全】
  29. 眶上神经痛【疾病大全】
  30. 葵石散【方剂大全】
  1. 葵《服食导饵》
  2. 揆度奇恒脉色主治《类经》
  3. 葵《本草纲目》
  4. 揆度奇恒《中医名词词典》
  5. 葵（冬葵）〈冷〉《食疗本草》
  6. 揆度《中医词典》
  7. 葵菜《饮膳正要》
  8. 揆度《中医词典》
  9. 葵菜《饮食须知》
  10. 揆《中医词典》
  11. 葵菜羹《保健药膳》
  12. 揆《中医词典》
  13. 葵菜羹《饮膳正要》
  14. 頄（qiú求）《中医词典》
  15. 葵菜羹《饮膳正要》
  16. 頄（qiú求）《中医词典》
  17. 葵菜羹《食疗方》
  18. 奎瑛《中医词典》
  19. 葵菜预解痘毒说《吴医汇讲》
  20. 奎瑛《中医词典》
  21. 葵菜粥《保健药膳》
  22. 奎宁中毒《医院药学》
  23. 葵根《新修本草》
  24. 奎宁《药理学》
  25. 葵根《名医别录》
  26. 奎尼丁《药理学》
  27. 葵根汤《备急千金要方》
  28. 奎壁角轸天地之门户说《类经图翼》
  29. 葵根汤《妇人大全良方》
  30. 眶下蜂窝织炎（眶下间隙感染）《口腔科学》
  31. 葵松《新修本草》


藿_《服食导饵》_中医养生_【岐黄之术】

藿

藿

  • 上一页
  • 目录
  • 相关
  • 下一页

段玉裁《说文解字注》，藿，宜之叶也。现在一般认为所指为赤小豆叶。从临床来看，赤小豆叶现在应用远不如赤小豆。故将赤小豆临床效用简介始下：

赤小豆：

性味 甘酸平、无毒。

功能 滋补强壮，健脾养胃。利水消肿、清热利湿，解毒消肿，消炎排脓。

效用 滋补养身健脾利水，用于脾虚胀满，营养不良的水肿、浮肿，小便不利；还用于治黄疸、湿热下痢，热毒疫痈、湿热内蕴之证；也应用于热毒痈肿、疗疮、具有消炎排脓、解毒泻火之效。民间还用于治疗消渴以及吐痢、泄泻、心中烦满等证。

现代研究发现，赤小豆成分与大豆相似，含有蛋白质、脂肪、碳水化合物、维生素B1、B2，无机盐元素钙、磷、铁等，亦含有铝、铜等微量元素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵
  • 当前页：藿
  • 下一页：五谷药解
<<< 返回本书目录
  1. 藿《服食导饵》
  2. 藿半散【方剂大全】
  3. 霍奇金淋巴瘤【疾病大全】
  4. 藿菜羹【方剂大全】
  5. 霍奇金病【疾病大全】
  6. 藿陈五苓散【方剂大全】
  7. 霍纳综合征【疾病症状】
  8. 藿胆丸【方剂大全】
  9. 霍乱总括《杂病心法要诀》
  10. 藿黄浸剂【方剂大全】
  11. 霍乱总括《医宗金鉴》
  12. 藿连汤【方剂大全】
  13. 霍乱总括《医宗金鉴》
  14. 藿苓汤【方剂大全】
  15. 霍乱转筋证《伤寒九十论》
  16. 藿乱脾寒伤食所致《医学传心录》
  17. 霍乱转筋方《外台秘要》
  18. 藿枇饮【方剂大全】
  19. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  20. 藿朴三仁汤【方剂大全】
  21. 霍乱转筋【方剂主治】
  22. 藿朴胃苓汤【方剂大全】
  23. 霍乱转筋【中药主治】
  24. 藿朴夏苓汤【方剂大全】
  25. 霍乱转筋《针灸资生经》
  26. 藿薷散【方剂大全】
  27. 霍乱转筋《药症忌宜》
  28. 藿薷汤【方剂大全】
  29. 霍乱转筋《宋本备急灸法》
  30. 藿香《本草纲目》完整版
  1. 藿《服食导饵》
  2. 霍奇金病《默克家庭诊疗手册》
  3. 藿甘茶《茶饮保健》
  4. 霍乱总括《杂病心法要诀》
  5. 藿黄茶《茶饮保健》
  6. 霍乱总括《幼科心法要诀》
  7. 藿菌《医学入门》
  8. 霍乱总括《医宗金鉴》
  9. 藿苓汤《仁术便览》
  10. 霍乱总括《医宗金鉴》
  11. 藿乱脾寒伤食所致《医学传心录》
  12. 霍乱转筋证《伤寒九十论》
  13. 藿佩茶《茶饮保健》
  14. 霍乱转筋秘方《华佗神方》
  15. 藿石香茶《茶饮保健》
  16. 霍乱转筋候《诸病源候论》
  17. 藿香《本草纲目》
  18. 霍乱转筋候《巢氏病源补养宣导法》
  19. 藿香《雷公炮制药性解》
  20. 霍乱转筋方一十四首《外台秘要》
  21. 藿香《药笼小品》
  22. 霍乱转筋垂危者《奇效简便良方》
  23. 藿香《玉楸药解》
  24. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  25. 藿香《汤液本草》
  26. 霍乱转筋《宋本备急灸法》
  27. 藿香《本草备要》
  28. 霍乱转筋《药症忌宜》
  29. 藿香《本草蒙筌》
  30. 霍乱转筋《校注医醇剩义》
  31. 藿香《本草易读》


五谷药解_《服食导饵》_中医养生_【岐黄之术】

五谷药解

五谷药解

  • 上一页
  • 目录
  • 相关
  • 下一页

五谷，泛指粳米、小麦、大豆及黄黍米等，是我国人民的主要食物。谷类主要含糖类，蛋白次之；豆类主要含蛋白，脂肪次之。《内经》将芝麻放入五谷类，在此将一并叙述如下：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿
  • 当前页：五谷药解
  • 下一页：粳米
<<< 返回本书目录
  1. 五谷药解《服食导饵》
  2. 五蛊方《外台秘要》
  3. 五谷五味其走其宜其禁《类经》
  4. 五官CT诊断《放射诊断学》
  5. 五谷虫【中药大全】
  6. 五官分应五脏《望诊遵经》
  7. 五谷部《本草撮要》
  8. 五官开窍《四圣心源》
  9. 五更泄泻伴心烦头晕4年半《名师垂教》
  10. 五官科病症《手穴手纹诊治》
  11. 五个血气水平的疾病和症状《人体使用手册》
  12. 五官科及儿科病症《气功外气疗法》
  13. 五膈证治《三因极一病证方论》
  14. 五官五阅《类经》
  15. 五膈圆【方剂大全】
  16. 五果 山果 夷果 味类 类 水果《本草从新》
  17. 五膈丸【方剂大全】
  18. 五果药解《服食导饵》
  19. 五膈散《扁鹊心书》
  20. 五过四德《类经》
  21. 五膈气【方剂主治】
  22. 五行《圆运动的古中医学》
  23. 五膈宽中散【方剂大全】
  24. 五行《中医名词词典》
  25. 五膈方《外台秘要》
  26. 五行本体《医学集成》
  27. 五疳证《张氏医通》
  28. 五行本体受病相传为病《医理真传》
  29. 五疳证《景岳全书》
  30. 五行存疑《目经大成》
  1. 五谷药解《服食导饵》
  2. 五谷五味其走其宜其禁《类经》
  3. 五谷之府《中医词典》
  4. 五谷虫《药性切用》
  5. 五蛊方一十二首《外台秘要》
  6. 五谷虫《本草撮要》
  7. 五官《中医名词词典》
  8. 五谷虫《本草分经》
  9. 五官《中医词典》
  10. 五谷虫《本草便读》
  11. 五官分应五脏《望诊遵经》
  12. 五谷虫《得配本草》
  13. 五官开窍《四圣心源》
  14. 五谷虫《本草备要》
  15. 五官开窍《医学摘粹》
  16. 五谷《中医词典》
  17. 五官科《中国医学通史》
  18. 五谷《中医名词词典》
  19. 五官科《中国医学通史》
  20. 五宫《中医词典》
  21. 五官科《中国医学通史》
  22. 五更泻《中医词典》
  23. 五官科《中国医学通史》
  24. 五更泄泻伴心烦头晕4年半《名师垂教》
  25. 五官科疾病《中国医学通史》
  26. 五更泄泻《症因脉治》
  27. 五官器《止园医话》
  28. 五更泄泻《中医词典》
  29. 五官五阅《类经》
  30. 五更泄（晨泄、肾泄）《中医名词词典》
  31. 五果《中医词典》


粳米_《服食导饵》_中医养生_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平。

功能 补中益气，健脾养胃，益精强志，和五脏，通血脉，聪耳明目,止烦，止渴，止泻。

效用 补中益气，可坚筋骨，和五脏，多服强身好颜色。健脾养胃，可治虚烦，消渴，不思饮食，止泻泄，下痢，和胃，治肌肉消瘦，益精强志，聪耳明目。

现代研究发现,粳米含8%的蛋白质,含必需氨基酸中的八种：蛋氨酸、缬氨酸、亮氨酸、异亮氨酸、苏氨酸、苯丙氨酸、色氨酸、赖氨酸。还含有脂肪、糖类、尼克酸、核黄素、硫胺素等维生素及钙、磷、铁等元素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷药解
  • 当前页：粳米
  • 下一页：小麦
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《服食导饵》
  2. 粳《本草纲目》
  3. 粳米《千金翼方》
  4. 睛珠《中医词典》
  5. 粳米《长沙药解》
  6. 睛中一点似银星《中医词典》
  7. 粳米《食物疗法》
  8. 睛中《中医词典》
  9. 粳米《饮膳正要》
  10. 睛胀《中医词典》
  11. 粳米《新修本草》
  12. 睛陷《中医词典》
  13. 粳米《本草衍义》
  14. 睛凸《目经大成》
  15. 粳米《汤液本草》
  16. 睛凸《中医词典》
  17. 粳米《本草备要》
  18. 睛生障翳《幼幼新书》
  19. 粳米《本草蒙筌》
  20. 睛上生晕秘方《华佗神方》
  21. 粳米《本草易读》
  22. 睛明骨伤《中医词典》
  23. 粳米《饮食须知》
  24. 睛明骨《正骨心法要旨》
  25. 粳米《冯氏锦囊秘录》
  26. 睛明骨《中医词典》
  27. 粳米《医学入门》
  28. 睛明（一名泪孔）《针灸大成》
  29. 粳米《证类本草》
  30. 睛明《针灸学》
  31. 粳米《本草求真》


小麦_《服食导饵》_中医养生_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平。

功能 补心养肝，除热止烦，厚肠胃，强气力，消肿止痛。

效用 补心气，治神志不安，夜寐不宁，悲伤欲哭，精神恍惚，心慌怔忡，自汗，盗汗，脏躁等症。补五脏，养肝血，厚肠胃，治疗泄泻、寒痢，气短乏力。除热止烦可奏滋阴生津止渴之效，治疗骨蒸潮热，咽干口燥，心烦口渴，身体壮热，小便不利等症。

现代研究发现，小麦主要含有麦谷蛋白及麦胶蛋白，含有八种必需氨基酸，糖类，脂肪，维生素，钙、磷、铁等微量元素。此外，麦胚还含植物凝集素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：小麦
  • 下一页：大豆
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《服食导饵》
  2. 小络篇《外经微言》
  3. 小麦《本草纲目》
  4. 小瘰《中医词典》
  5. 小麦《千金翼方》
  6. 小论《中医妇科学》
  7. 小麦《药笼小品》
  8. 小鹿骨煎《备急千金要方》
  9. 小麦《长沙药解》
  10. 小灵丹《仁术便览》
  11. 小麦《食物疗法》
  12. 小量质粒提取主要液体《实用免疫细胞与核酸》
  13. 小麦《饮膳正要》
  14. 小理中丸《太平惠民和剂局方》
  15. 小麦《新修本草》
  16. 小理中汤《太平惠民和剂局方》
  17. 小麦《本草衍义》
  18. 小理《中医词典》
  19. 小麦《汤液本草》
  20. 小雷头风《中医词典》
  21. 小麦《本草备要》
  22. 小九牯牛《滇南本草》
  23. 小麦《本草易读》
  24. 小荆实《本草崇原》
  25. 小麦《饮食须知》
  26. 小荆实《本草乘雅半偈》
  27. 小麦《冯氏锦囊秘录》
  28. 小金牙散《备急千金要方》
  29. 小麦《医学入门》
  30. 小金丹《外科全生集》
  31. 小麦《证类本草》


大豆_《服食导饵》_中医养生_【岐黄之术】

大豆

大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平。

功能 宽中下气，利大肠，消肿毒，明目镇心，消水去肿。

效用 滋阴强壮,长肌肤，加气力,补虚弱，被誉为“植物肉”、“素肉”，用于防治动脉硬化；还可清热解毒、利水消肿，用于治疗热毒疮肿，赤痢下血，一切湿毒水肿、肾病水肿，身重、肿胀、风湿痹痛等症。还可治疗疳积羸弱之证。

现代研究发现，大豆富含蛋白质，而且是易被机体吸收的优质蛋白。含有脂肪，糖类，维生素及钙、磷、铁，铁含量很高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大豆
  • 下一页：黍米(又称糯小米、黄米)
<<< 返回本书目录
  1. 大豆《本草纲目》图文版
  2. 大豆麨方【方剂大全】
  3. 大豆《服食导饵》
  4. 大豆豉《本草纲目》完整版
  5. 大豆《本草纲目》完整版
  6. 大豆豉《本草乘雅半偈》
  7. 大都穴【下肢内侧穴位】
  8. 大豆豉《本草纲目》图文版
  9. 大动脉炎【疾病大全】
  10. 大豆方【方剂大全】
  11. 大动脉供血障碍【疾病症状】
  12. 大豆茯苓散【方剂大全】
  13. 大动脉供血障碍【疾病症状】
  14. 大豆甘草汤【方剂大全】
  15. 大动脉错位【疾病症状】
  16. 大豆膏【方剂大全】
  17. 大定志丸【方剂大全】
  18. 大豆黄卷《本草纲目》完整版
  19. 大定心丸【方剂大全】
  20. 大豆黄卷《本草乘雅半偈》
  21. 大定心汤【方剂大全】
  22. 大豆黄卷《本草崇原》
  23. 大定心散【方剂大全】
  24. 大豆黄卷《证类本草》
  25. 大定风珠【方剂大全】
  26. 大豆黄卷《本草纲目》图文版
  27. 大定风丸【方剂大全】
  28. 大豆黄卷【中药大全】
  29. 大疔《外科大成》
  30. 大豆黄卷辩《吴医汇讲》
  1. 大豆《服食导饵》
  2. 大都（荥穴）《子午流注说难》
  3. 大豆《本草纲目》
  4. 大都《针灸学》
  5. 大豆《老年食养食疗》
  6. 大都《中医词典》
  7. 大豆《饮膳正要》
  8. 大都《针灸大成》
  9. 大豆《医学入门》
  10. 大动脉炎《病理学》
  11. 大豆〈平〉《食疗本草》
  12. 大定心汤《备急千金要方》
  13. 大豆豉《本草纲目》
  14. 大定心汤《备急千金要方》
  15. 大豆豉《本草乘雅半偈》
  16. 大定风珠方《时病论歌括新编》
  17. 大豆黄卷《神农本草经》
  18. 大疔《外科大成》
  19. 大豆黄卷《千金翼方》
  20. 大德重校《圣济总录》序《圣济总录》
  21. 大豆黄卷《新修本草》
  22. 大德丁未阆中郡蒲登辰序《普济方·针灸》
  23. 大豆黄卷《吴普本草》
  24. 大道歌《养生导引秘籍》
  25. 大豆黄卷《医学入门》
  26. 大丹《扁鹊心书》
  27. 大豆黄卷《证类本草》
  28. 大顀《中医词典》
  29. 大豆黄卷《本草从新》
  30. 大槌《中医词典》
  31. 大豆黄卷《得配本草》


黍米（又称糯小米、黄米）_《服食导饵》_中医养生_【岐黄之术】

黍米(又称糯小米、黄米)
在线购买《服食导饵》正版书籍

黍米(又称糯小米、黄米)

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平。

功能 补脾和胃，消食止泻，益肺益气。

效用 滋补强壮，可补中益气，肺病宜食；亦可健脾和胃，治呕逆烦渴、霍乱、泄泻、消食积；还可除热安眠，治骨蒸盗汗，清痨热。现代研究发现，主要含碳水化合物，还含有蛋白质、钙、磷等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆
  • 当前页：黍米(又称糯小米、黄米)
  • 下一页：芝麻(又名胡麻、脂麻)
<<< 返回本书目录
  1. 黍米(又称糯小米、黄米)《服食导饵》
  2. 黍米粥【方剂大全】
  3. 黍米【中药大全】
  4. 属腺《组织学与胚胎学》
  5. 黍米《证类本草》
  6. 蜀《古今医统大全》
  7. 黍米《本草易读》
  8. 蜀椒《本草纲目》完整版
  9. 黍茎【中药大全】
  10. 蜀椒《本草乘雅半偈》
  11. 黍根【中药大全】
  12. 蜀椒《本草经解》
  13. 黍《本草纲目》图文版
  14. 蜀椒《本草思辨录》
  15. 黍《本草乘雅半偈》
  16. 蜀椒《本草图经》
  17. 黍《本草纲目》完整版
  18. 蜀椒《本草新编》
  19. 暑中二阳《温热暑疫全书》
  20. 蜀椒《雷公炮炙论》
  21. 暑症诸病《药症忌宜》
  22. 蜀椒《药征续编》
  23. 暑症片【方剂大全】
  24. 蜀椒《长沙药解》
  25. 暑症门《辨证录》
  26. 蜀椒《证类本草》
  27. 暑症论治《类证治裁》
  28. 蜀椒《本草纲目》图文版
  29. 暑症方《医学三字经》
  30. 蜀椒（即川椒．）《本草择要纲目》
  1. 黍米（又称糯小米、黄米）《服食导饵》
  2. 黍米《药性切用》
  3. 黍米〈寒〉《食疗本草》
  4. 黍米《名医别录》
  5. 属《中医词典》
  6. 黍米《证类本草》
  7. 属阳明证十　少阳十一《伤寒悬解》
  8. 黍米《医学入门》
  9. 署豫《神农本草经》
  10. 黍米《饮食须知》
  11. 署豫《吴普本草》
  12. 黍米《本草易读》
  13. 蜀《古今医统大全》
  14. 黍米《新修本草》
  15. 蜀格《千金翼方》
  16. 黍米《饮膳正要》
  17. 蜀格《新修本草》
  18. 黍米《千金翼方》
  19. 蜀格《证类本草》
  20. 黍米《神农本草经》
  21. 蜀格《名医别录》
  22. 黍法三种尺《类经图翼》
  23. 蜀胡烂《证类本草》
  24. 黍《本草乘雅半偈》
  25. 蜀黄环《吴普本草》
  26. 黍《本草撮要》
  27. 蜀椒《本草纲目》
  28. 黍《本草分经》
  29. 蜀椒《雷公炮炙论》
  30. 黍《本草从新》
  31. 蜀椒《雷公炮制药性解》


芝麻（又名胡麻、脂麻）_《服食导饵》_中医养生_【岐黄之术】

芝麻(又名胡麻、脂麻)
在线购买《服食导饵》正版书籍

芝麻(又名胡麻、脂麻)

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平。

功能 润肠和血，补肝肾，强壮机体。

效用 强壮机体,补肝肾,适用于体虚、肝肾亏虚、贫血、头发早白、头晕耳鸣症。润肠和血，可用于阴津不足，大便秘结。另外，还用于慢性神经炎、末梢神经麻痹，高血压症。

现代研究发现,芝麻富含脂肪油,主要为油酸、亚油酸甘油脂、蔗糖、卵磷脂、蛋白质、脂麻油酚等，为强壮滋补之用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米(又称糯小米、黄米)
  • 当前页：芝麻(又名胡麻、脂麻)
  • 下一页：五果药解
<<< 返回本书目录
  1. 芝麻(又名胡麻、脂麻)《服食导饵》
  2. 芝麻白糖糊【方剂大全】
  3. 芝麻《食物疗法》
  4. 芝麻菜《滇南本草》
  5. 芝《本草纲目》图文版
  6. 芝麻菜【中药大全】
  7. 芝《本草纲目》完整版
  8. 芝麻壳【中药大全】
  9. 支柱蓼【中药大全】
  10. 芝麻粥【方剂大全】
  11. 支正穴【上肢外侧穴位】
  12. 枝儿条【中药大全】
  13. 支原体尿路感染【疾病大全】
  14. 知柏地黄汤【方剂大全】
  15. 支原体感染【疾病大全】
  16. 知柏地黄汤证《临证实验录》
  17. 支原体肺炎【疾病大全】
  18. 知柏地黄丸【方剂大全】
  19. 支原体《医学微生物学》
  20. 知柏地黄丸加减【方剂大全】
  21. 支饮方《外台秘要》
  22. 知柏四物汤【方剂大全】
  23. 支饮【方剂主治】
  24. 知柏天地煎【方剂大全】
  25. 支饮《圣济总录》
  26. 知病必先知症论《医学源流论》
  27. 支气管中心性肉芽肿病【疾病大全】
  28. 知方地《黄帝内经太素》
  29. 支气管源性囊肿【疾病大全】
  30. 知防《理虚元鉴》
  1. 芝麻（又名胡麻、脂麻）《服食导饵》
  2. 芝麻《得配本草》
  3. 芝麻菜《滇南本草》
  4. 芝麻《食物疗法》
  5. 芝麻粥《食物疗法》
  6. 芝麻《老年食养食疗》
  7. 枝枝人参汤《删补名医方论》
  8. 芝麻《玉楸药解》
  9. 枝子《本草经集注》
  10. 芝麻《雷公炮制药性解》
  11. 知柏八味丸《医方论》
  12. 芝《本草纲目》
  13. 知柏茶《茶饮保健》
  14. 汁沫《中医词典》
  15. 知柏地黄汤证《临证实验录》
  16. 汁《中医词典》
  17. 知病必先知症论《医学源流论》
  18. 卮子《神农本草经》
  19. 知聪《中医词典》
  20. 支正《针灸学》
  21. 知方地《黄帝内经太素》
  22. 支正《子午流注说难》
  23. 知防《理虚元鉴》
  24. 支正《中医词典》
  25. 知非子序《医林改错》
  26. 支正《针灸大成》
  27. 知古今《黄帝内经太素》
  28. 支原体与L型细菌的区别《医学微生物学》
  29. 知官能《黄帝内经太素》
  30. 支原体性感染症《基因诊断与性传播疾病》
  31. 知觉障碍《神经精神疾病诊断学》


五果药解_《服食导饵》_中医养生_【岐黄之术】

五果药解

五果药解

  • 上一页
  • 目录
  • 相关
  • 下一页

五果：是指杏、李、桃、栗、枣。果品食物含有丰富的无机盐和维生素。其维生素可被机体充分吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻(又名胡麻、脂麻)
  • 当前页：五果药解
  • 下一页：杏
<<< 返回本书目录
  1. 五果药解《服食导饵》
  2. 五过四德《类经》
  3. 五果 山果 夷果 味类 类 水果《本草从新》
  4. 五行《圆运动的古中医学》
  5. 五官五阅《类经》
  6. 五行《中医名词词典》
  7. 五官科及儿科病症《气功外气疗法》
  8. 五行本体《医学集成》
  9. 五官科病症《手穴手纹诊治》
  10. 五行本体受病相传为病《医理真传》
  11. 五官开窍《四圣心源》
  12. 五行存疑《目经大成》
  13. 五官分应五脏《望诊遵经》
  14. 五行导气《气功外气疗法》
  15. 五官CT诊断《放射诊断学》
  16. 五行德政令化灾变歌《医宗金鉴》
  17. 五蛊方《外台秘要》
  18. 五行德政令化灾变歌《运气要诀》
  19. 五谷药解《服食导饵》
  20. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  21. 五谷五味其走其宜其禁《类经》
  22. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  23. 五谷虫【中药大全】
  24. 五行论《冯氏锦囊秘录》
  25. 五谷部《本草撮要》
  26. 五行论《医贯》
  27. 五更泄泻伴心烦头晕4年半《名师垂教》
  28. 五行生成数解《类经图翼》
  29. 五个血气水平的疾病和症状《人体使用手册》
  30. 五行生克《四圣心源》
  1. 五果药解《服食导饵》
  2. 五果 山果 夷果 味类 类 水果《本草从新》
  3. 五过《中医名词词典》
  4. 五果《中医词典》
  5. 五过《中医词典》
  6. 五官五阅《类经》
  7. 五过四德《类经》
  8. 五官器《止园医话》
  9. 五行《中医名词词典》
  10. 五官科疾病《中国医学通史》
  11. 五行《圆运动的古中医学》
  12. 五官科《中国医学通史》
  13. 五行《气功外气疗法》
  14. 五官科《中国医学通史》
  15. 五行《中医词典》
  16. 五官科《中国医学通史》
  17. 五行本体《医学集成》
  18. 五官科《中国医学通史》
  19. 五行本体受病相传为病《医理真传》
  20. 五官开窍《医学摘粹》
  21. 五行病诊《医门补要》
  22. 五官开窍《四圣心源》
  23. 五行存疑《目经大成》
  24. 五官分应五脏《望诊遵经》
  25. 五行导气《气功外气疗法》
  26. 五官《中医词典》
  27. 五行德政令化灾变歌《医宗金鉴》
  28. 五官《中医名词词典》
  29. 五行德政令化灾变歌《运气要诀》
  30. 五蛊方一十二首《外台秘要》
  31. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》


杏_《服食导饵》_中医养生_【岐黄之术】

杏

杏

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 酸、甘，温。

功能 润肺定喘，生津止渴，去冷热毒。

效用 润肺、止咳、定喘，治支气管炎、咳嗽、痰喘诸病。生津止咳，可治口干烦渴、热病后期津液大伤。对于菌痢、肠炎、结核潮热证，可清热解毒。还可润肠，治老年性便秘。

注意不可多食，脾胃弱者尤应注意，否则易生湿痰。

现代研究发现，杏中含有丰富的维生素，包括硫胺素、核黄素、尼克酸、抗坏血酸、胡萝卜素等。含有蛋白质、碳水化合物及钙、磷、铁等元素和糖，以及苹果酸、柠檬酸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五果药解
  • 当前页：杏
  • 下一页：李
<<< 返回本书目录
  1. 杏《本草纲目》图文版
  2. 杏、杏仁《滇南本草》
  3. 杏《服食导饵》
  4. 杏参散【方剂大全】
  5. 杏《本草纲目》完整版
  6. 杏参饮【方剂大全】
  7. 兴痛《外科正宗》
  8. 杏根《本草纲目》完整版
  9. 兴木蒂那布【中药大全】
  10. 杏核仁《本草乘雅半偈》
  11. 兴安升麻【中药大全】
  12. 杏核仁《证类本草》
  13. 兴安毛连菜花【中药大全】
  14. 杏花《本草纲目》完整版
  15. 兴安独活【中药大全】
  16. 杏花【中药大全】
  17. 兴安薄荷【中药大全】
  18. 杏花天方《毓麟验方》
  19. 兴安白头翁【中药大全】
  20. 杏梨饮《保健药膳》
  21. 醒消丸【方剂大全】
  22. 杏李【中药大全】
  23. 醒消丸《外科传薪集》
  24. 杏仁《本草崇原》
  25. 醒世篇《中医之钥》
  26. 杏仁《本草经解》
  27. 醒脾饮子【方剂大全】
  28. 杏仁《本草思辨录》
  29. 醒脾丸《扁鹊心书》
  30. 杏仁《本草新编》
  1. 杏《服食导饵》
  2. 兴阳蜈蚣袋《古代房中秘方》
  3. 杏《本草纲目》
  4. 兴痛《外科正宗》
  5. 杏《饮膳正要》
  6. 兴隆《中医词典》
  7. 杏、杏仁《滇南本草》
  8. 兴奋在同一细胞上的传导机制《生理学》
  9. 杏〈热〉《食疗本草》
  10. 兴奋性突触后电位《生理学》
  11. 杏参《证类本草》
  12. 兴奋性和兴奋含义及其变迁《生理学》
  13. 杏参散《三因极一病证方论》
  14. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  15. 杏参散《太平惠民和剂局方》
  16. 醒消丸《外科传薪集》
  17. 杏粉膏《三因极一病证方论》
  18. 醒消丸《外科全生集》
  19. 杏甘茶《茶饮保健》
  20. 醒世篇《中医之钥》
  21. 杏核《名医别录》
  22. 醒脾丸《普济本事方》
  23. 杏核仁《神农本草经》
  24. 醒脾丸《扁鹊心书》
  25. 杏核仁《千金翼方》
  26. 醒脾升陷汤《医学衷中参西录》
  27. 杏核仁《新修本草》
  28. 醒脾散《万氏秘传片玉心书》
  29. 杏核仁《本草衍义》
  30. 醒脾散《仁术便览》
  31. 杏核仁《本草蒙筌》


李_《服食导饵》_中医养生_【岐黄之术】

李

李

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘，酸，平。

功能 清热泻肝生津、止渴，利水消肿，

效用 清虚热，生津液，治阴虚内热，骨蒸劳热，消渴引饮。泻肝胆湿热，利水破瘀，治腹水、小便不利诸症。临床及民间还用其治肝硬化腹水以及骨间酸劳症。

禁多食，多食可助湿生痰, 脾胃弱者尤应忌食。

现代研究发现，李含杏仁甙、脂肪油、挥发性有机酸、粗蛋白、淀粉、天冬素、皂甙、植物甾醇、维生素B1、C等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏
  • 当前页：李
  • 下一页：桃
<<< 返回本书目录
  1. 李《本草纲目》图文版
  2. 李【中药大全】
  3. 李《服食导饵》
  4. 李八伯杏金丹【方剂大全】
  5. 李《本草求真》
  6. 李补阙研炼钟乳法《外台秘要》
  7. 李《本草纲目》完整版
  8. 李楚生眼病治效《仿寓意草》
  9. 蠡实《本草纲目》图文版
  10. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  11. 蠡实《本草择要纲目》
  12. 李东垣苦思出奇方《趣味中医》
  13. 蠡实《本草图经》
  14. 李东垣暑伤胃气论《温热暑疫全书》
  15. 蠡实《本草纲目》完整版
  16. 李东垣随证用药凡例《本草纲目》完整版
  17. 蠡沟穴【下肢内侧穴位】
  18. 李东垣药类法象《医旨绪余》
  19. 蠡（音礼）鱼《证类本草》
  20. 李封翁痰火症治验《一得集》
  21. 蠡（音礼）实《证类本草》
  22. 李根【中药大全】
  23. 黧黑皯〔黑曾〕《医宗金鉴》
  24. 李根白皮《本草纲目》完整版
  25. 黧黑斑【疾病大全】
  26. 李根白皮《本草乘雅半偈》
  27. 藜香散【方剂大全】
  28. 李根皮【中药大全】
  29. 藜实【中药大全】
  30. 李根皮散【方剂大全】
  1. 李《服食导饵》
  2. 礼集《石室秘录》
  3. 李《本草纲目》
  4. 蠡鱼《名医别录》
  5. 李《本草求真》
  6. 蠡鱼《医学入门》
  7. 李《冷庐医话》
  8. 蠡鱼《本草衍义》
  9. 李〈平〉《食疗本草》
  10. 蠡鱼《新修本草》
  11. 李濒湖分发脏腑《医学实在易》
  12. 蠡鱼《本草经集注》
  13. 李补阙研炼钟乳法一首《外台秘要》
  14. 蠡鱼《千金翼方》
  15. 李梴《中医词典》
  16. 蠡鱼《神农本草经》
  17. 李辰拱《中医词典》
  18. 蠡实《本草图经》
  19. 李柽《中医词典》
  20. 蠡实《本草择要纲目》
  21. 李诚《中医词典》
  22. 蠡实《名医别录》
  23. 李崇庆《中医词典》
  24. 蠡实《本草从新》
  25. 李楚生眼病治效《仿寓意草》
  26. 蠡实《本草衍义》
  27. 李春先《中医词典》
  28. 蠡实《吴普本草》
  29. 李淳风《中医词典》
  30. 蠡实《新修本草》
  31. 李从泰《中医词典》


桃_《服食导饵》_中医养生_【岐黄之术】

桃

桃

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘、辛而酸，微温。

功能 益气生津、活血化积、润肠通便；解劳热、美颜色、养气血。

效用 益气血，生津液，可用于老年体虚，津伤肠燥者，能够活血化瘀，治疗经闭及瘀血肿块，肝脾肿大，高血压等病症。各种虚劳咳喘、肺病尤宜食用。

现代研究发现，桃含有蛋白质、脂肪、碳水化合物、钙、磷、铁等。含有胡萝卜素、核黄素、尼克酸、抗坏血酸等维生素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李
  • 当前页：桃
  • 下一页：栗
<<< 返回本书目录
  1. 桃《本草纲目》图文版
  2. 桃蠹虫《本草纲目》完整版
  3. 桃《服食导饵》
  4. 桃儿七【中药大全】
  5. 桃《滇南本草》
  6. 桃儿七果【中药大全】
  7. 桃《本草纲目》完整版
  8. 桃耳七【中药大全】
  9. 掏口《经验麻科》
  10. 桃符《本草纲目》完整版
  11. 绦虫病（Teniasis）《消化病学》
  12. 桃符《本草纲目》完整版
  13. 绦虫病【中药主治】
  14. 桃根【中药大全】
  15. 绦虫病【疾病大全】
  16. 桃核承气汤《伤寒寻源》
  17. 绦虫病《中医内科学》
  18. 桃核承气汤【方剂大全】
  19. 绦虫【中药主治】
  20. 桃核承气汤证《经方实验录》
  21. 烫伤水泡破了【疾病症状】
  22. 桃核承气汤证治本位的意义《圆运动的古中医学》
  23. 烫伤后汗腺受损【疾病症状】
  24. 桃核仁《本草乘雅半偈》
  25. 烫伤的急救《现代院外急救手册》
  26. 桃核仁《本草新编》
  27. 烫伤【中药主治】
  28. 桃核仁《神农本草经百种录》
  29. 烫伤【疾病症状】
  30. 桃核仁《证类本草》
  1. 桃《服食导饵》
  2. 搯法《中医名词词典》
  3. 桃《本草纲目》
  4. 掏口《经验麻科》
  5. 桃《饮膳正要》
  6. 绦虫病《消化病学》
  7. 桃《得配本草》
  8. 绦虫病《中医内科学》
  9. 桃《滇南本草》
  10. 绦虫病《中医词典》
  11. 桃蠹《千金翼方》
  12. 烫伤的急救《现代院外急救手册》
  13. 桃蠹虫《本经逢原》
  14. 烫泡火烧《急救广生集》
  15. 桃归茶《茶饮保健》
  16. 烫火伤《中医词典》
  17. 桃核《名医别录》
  18. 烫火伤《中医名词词典》
  19. 桃核承气汤《圆运动的古中医学》
  20. 螳螂子《中医词典》
  21. 桃核承气汤《医学心悟》
  22. 螳螂子《中医名词词典》
  23. 桃核承气汤《伤寒寻源》
  24. 螳螂桑螵蛸《本草纲目》
  25. 桃核承气汤《伤寒括要》
  26. 螳螂《冯氏锦囊秘录》
  27. 桃核承气汤方《医宗金鉴》
  28. 糖脂《医用化学》
  29. 桃核承气汤方《伤寒论》
  30. 糖原贮积症《默克家庭诊疗手册》
  31. 桃核承气汤证其二《经方实验录》


栗_《服食导饵》_中医养生_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 味温，无毒。

功能 补中益气，健脾益胃，补肾益精。

效用 对于病后体弱者，服之具有滋补强壮的功效。可用于治疗肾虚腿软无力、小便频繁，还可用于治疗气虚喘咳。另外，据报道用鲜粟子30-60克，慢慢嚼咽，一日三次，可治疗慢性咽喉炎。

现代研究发现，栗子含有蛋白质、脂肪、碳水化合物、钙、磷、铁等无机盐，以及抗坏血酸、尼克酸、硫胺素。

禁多食，多食使脾滞纳呆、吐湿生痰，风湿之人尤应禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃
  • 当前页：栗
  • 下一页：枣
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《服食导饵》
  2. 疬串《中医词典》
  3. 栗《本草纲目》
  4. 栎炭火《本草分经》
  5. 栗《千金翼方》
  6. 栎木皮《证类本草》
  7. 栗《饮膳正要》
  8. 荔枝子《证类本草》
  9. 栗《新修本草》
  10. 荔枝粥《保健药膳》
  11. 栗《本草衍义》
  12. 荔枝芍茶《茶饮保健》
  13. 栗《本草备要》
  14. 荔枝肉《医学入门》
  15. 栗《本草蒙筌》
  16. 荔枝肉《冯氏锦囊秘录》
  17. 栗《本草易读》
  18. 荔枝肉《本草蒙筌》
  19. 栗《冯氏锦囊秘录》
  20. 荔枝肉《保健药膳》
  21. 栗《医学入门》
  22. 荔枝酒《古代房中秘方》
  23. 栗《证类本草》
  24. 荔枝核《药性切用》
  25. 栗《本草求真》
  26. 荔枝核《本草撮要》
  27. 栗《本经逢原》
  28. 荔枝核《本草分经》
  29. 栗《本草从新》
  30. 荔枝核《本草便读》
  31. 栗《本草便读》


枣_《服食导饵》_中医养生_【岐黄之术】

枣

枣

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘温。

功能 补中强力，益气养血，补肝安神，除烦。

效用 滋补强壮，治体虚消瘦。补血以疗血亏血少、面色痿黄。健脾胃可温胃散寒，治脾胃寒痛，便溏泻泄，还可用于更年期病人脾气暴躁、精神不安以及失眠等，具有安神调志的功效。

现代研究发现，大枣含蛋白质、糖、有机酸、碳水化合物、硫胺素、抗坏血酸、胡萝卜素、尼克酸、钙、磷、铁等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：枣
  • 下一页：五畜药解
<<< 返回本书目录
  1. 枣《本草纲目》图文版
  2. 枣槟榔【中药大全】
  3. 枣《服食导饵》
  4. 枣参丸【方剂大全】
  5. 枣《本草纲目》完整版
  6. 枣蠹虫《本草纲目》完整版
  7. 早孕先兆《中医疾病预测》
  8. 枣根《本草纲目》完整版
  9. 早孕反应重【疾病症状】
  10. 枣核【中药大全】
  11. 早孕反应【疾病大全】
  12. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  13. 早泄方《古代房中秘方》
  14. 枣花翳歌《眼科心法要诀》
  15. 早泄的中医食疗《老年食养食疗》
  16. 枣花翳歌《医宗金鉴》
  17. 早泄【方剂主治】
  18. 枣花翳内障《秘传眼科龙木论》
  19. 早泄【中药主治】
  20. 枣猫《本草纲目》完整版
  21. 早泄【疾病大全】
  22. 枣木心《本草纲目》完整版
  23. 早睡早起《人体使用手册》
  24. 枣皮《本草纲目》完整版
  25. 早熟性儿童乳房肥大症【疾病大全】
  26. 枣仁《本草择要纲目》
  27. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  28. 枣仁《药笼小品》
  29. 早期婴儿型癫痫性脑病【疾病大全】
  30. 枣仁《长沙药解》
  1. 枣《服食导饵》
  2. 早治《轩岐救正论》
  3. 枣《本草纲目》
  4. 早孕先兆《中医疾病预测》
  5. 枣《饮膳正要》
  6. 早泄方《古代房中秘方》
  7. 枣矾丸《医方考》
  8. 早泄的中医食疗《老年食养食疗》
  9. 枣附丸《是斋百一选方》
  10. 早泄《中医词典》
  11. 枣膏丸《妇人大全良方》
  12. 早泄《气功外气疗法》
  13. 枣膏丸《普济本事方》
  14. 早泄《中医名词词典》
  15. 枣合丸《是斋百一选方》
  16. 早泄《默克家庭诊疗手册》
  17. 枣花白陷《中医词典》
  18. 早衰《中医词典》
  19. 枣花内障《中医词典》
  20. 早食《中医词典》
  21. 枣花内障《明目至宝》
  22. 早起眩晕《中医词典》
  23. 枣花翳《中医词典》
  24. 早起避秽丹《奇方类编》
  25. 枣花翳歌《眼科心法要诀》
  26. 早期诊断《外科学总论》
  27. 枣花翳歌《医宗金鉴》
  28. 早期食事活动《中医饮食营养学》
  29. 枣花翳内障《中医词典》
  30. 早期肾损伤的生化诊断《临床生物化学》
  31. 枣花翳内障《秘传眼科龙木论》


五畜药解_《服食导饵》_中医养生_【岐黄之术】

五畜药解

五畜药解

  • 上一页
  • 目录
  • 相关
  • 下一页

五畜是指猪、牛、羊、犬、鸡等动物性食品,主要供给机体蛋白质和脂肪,可与五谷食品互相补充。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣
  • 当前页：五畜药解
  • 下一页：猪肉
<<< 返回本书目录
  1. 五畜药解《服食导饵》
  2. 五刺《黄帝内经太素》
  3. 五处穴【头部正面穴位】
  4. 五刺应五脏《针灸素难要旨》
  5. 五除叶【中药大全】
  6. 五代《古今医统大全》
  7. 五虫四藤汤【方剂大全】
  8. 五代同堂【中药大全】
  9. 五齿剑【中药大全】
  10. 五代同堂根【中药大全】
  11. 五迟五硬五软《张氏医通》
  12. 五瘅门《辨证录》
  13. 五迟、五软《中医儿科学》
  14. 五胆丸【方剂大全】
  15. 五迟《医宗金鉴》
  16. 五疸《古今医鉴》
  17. 五常政大论篇《疡医大全》
  18. 五疸《金匮钩玄》
  19. 五常政大论篇《黄帝内经·素问》
  20. 五疸《寿世保元》
  21. 五常政大论篇《冯氏锦囊秘录》
  22. 五疸《万病回春》
  23. 五常政大论《素问悬解》
  24. 五疸《卫生易简方》
  25. 五柴胡饮（新方）《虚损启微》
  26. 五疸门《医方考》
  27. 五草汤【方剂大全】
  28. 五疸叙论《三因极一病证方论》
  29. 五藏生成篇《黄帝内经·素问》
  30. 五德丸【方剂大全】
  1. 五畜药解《服食导饵》
  2. 五畜《中医词典》
  3. 五喘恶候《中医词典》
  4. 五处《针灸学》
  5. 五刺《黄帝内经太素》
  6. 五处《中医词典》
  7. 五刺《中医名词词典》
  8. 五处《针灸大成》
  9. 五刺《中医词典》
  10. 五臭《中医词典》
  11. 五刺应五脏《针灸素难要旨》
  12. 五迟五硬五软《张氏医通》
  13. 五刺应五脏论《针灸大成》
  14. 五迟、五软《中医儿科学》
  15. 五大《中医词典》
  16. 五迟《幼科心法要诀》
  17. 五代《古今医统大全》
  18. 五迟《医述》
  19. 五代时蜀《中医名词词典》
  20. 五迟《医宗金鉴》
  21. 五瘅门（十则）《辨证录》
  22. 五迟《中医词典》
  23. 五疸《中医词典》
  24. 五迟《中医名词词典》
  25. 五疸《寿世保元》
  26. 五朝《医述》
  27. 五疸《古今医鉴》
  28. 五常政大论篇《疡医大全》
  29. 五疸《万病回春》
  30. 五常政大论篇《冯氏锦囊秘录》
  31. 五疸《明医指掌》


猪肉_《服食导饵》_中医养生_【岐黄之术】

猪肉

猪肉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘平，无毒。

功能 滋补强壮，滋阴润燥，补肾养血。

效用 滋补强壮,可用于病后体质虚弱,产后血亏。滋阴润燥，用于治疗温热病后津液大伤，消渴，便秘等　　症。还可益阴精、补阴血。

现代研究发现,猪肉中含有丰富的蛋白质、脂肪以及碳水化合物,含钙、磷、铁等微量元素及硫胺素、核黄素、尼克酸等维生素，还含有动物胶质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五畜药解
  • 当前页：猪肉
  • 下一页：牛肉
<<< 返回本书目录
  1. 猪肉《服食导饵》
  2. 猪肉【中药大全】
  3. 猪肉《滇南本草》
  4. 猪乳法《幼幼新书》
  5. 猪肉《本草易读》
  6. 猪舌《本草纲目》完整版
  7. 猪肉《本草纲目》完整版
  8. 猪肾【中药大全】
  9. 猪脾【中药大全】
  10. 猪肾（腰子）《本草纲目》完整版
  11. 猪脾《本草纲目》完整版
  12. 猪肾荠苨汤【方剂大全】
  13. 猪皮冻胶《保健药膳》
  14. 猪肾荠汤《汤头歌诀》
  15. 猪脬（猪胞）《本草纲目》完整版
  16. 猪肾煨附子【方剂大全】
  17. 猪脬【中药大全】
  18. 猪肾粥《保健药膳》
  19. 猪啮人方《外台秘要》
  20. 猪肾粥【方剂大全】
  21. 猪脑【中药大全】
  22. 猪屎（猪零）《本草纲目》完整版
  23. 猪脑《本草纲目》完整版
  24. 猪屎豆【中药大全】
  25. 猪母柴根【中药大全】
  26. 猪髓《本草纲目》完整版
  27. 猪毛针【中药大全】
  28. 猪髓【中药大全】
  29. 猪毛七【中药大全】
  30. 猪汤《本草纲目》完整版
  1. 猪肉《服食导饵》
  2. 猪皮冻胶《保健药膳》
  3. 猪肉《雷公炮制药性解》
  4. 猪脬《本草分经》
  5. 猪肉《饮膳正要》
  6. 猪啮伤秘方《华佗神方》
  7. 猪肉《本草备要》
  8. 猪啮人方二首《外台秘要》
  9. 猪肉《本草易读》
  10. 猪马畜疮《医学纲目》
  11. 猪肉《饮食须知》
  12. 猪苓证二十　少阴二十一《伤寒悬解》
  13. 猪肉《医学入门》
  14. 猪苓证《医学摘粹》
  15. 猪肉《本草求真》
  16. 猪苓证《医学摘粹》
  17. 猪肉《本草分经》
  18. 猪苓丸《普济本事方》
  19. 猪肉《滇南本草》
  20. 猪苓汤证《临证实验录》
  21. 猪肉绦虫感染《默克家庭诊疗手册》
  22. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  23. 猪乳法《幼幼新书》
  24. 猪苓汤方《伤寒论》
  25. 猪肾《饮膳正要》
  26. 猪苓汤方《医宗金鉴》
  27. 猪肾《本草易读》
  28. 猪苓汤方《医宗金鉴》
  29. 猪肾方《备急千金要方》
  30. 猪苓汤方《伤寒杂病论》
  31. 猪肾羹《医学入门》


牛肉_《服食导饵》_中医养生_【岐黄之术】

牛肉

牛肉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘温，无毒。

功能 补中益气，滋补脾胃，强健筋骨。

效用 滋补强壮,可用于身体虚弱,病后虚满。健脾养胃,可调补气血,治脾虚久泻之症。据文献记载，牛肉　　还可化痰熄风。牛肉经加工制成“霞天膏”，可用以治一切沉苛固疾，中风偏枯，痰涎壅塞，停痰宿饮及痰核癖块(方法是：净牛肉文火煮一日，榨取肉计，滤去渣，浓缩入少量黄酒收膏，冷后切小块，晾干备用即可)。

现代研究发现,牛肉中富含蛋白质,且所含人体必需的多种氨基酸,故营养价值高。牛肉中也含有胆固醇、脂肪、维生素及多种微量元素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肉
  • 当前页：牛肉
  • 下一页：羊肉
<<< 返回本书目录
  1. 牛肉《服食导饵》
  2. 牛肉【中药大全】
  3. 牛肉《本草易读》
  4. 牛肉反红荆之目睹《医学衷中参西录》
  5. 牛脾【中药大全】
  6. 牛乳《本草纲目》完整版
  7. 牛脾《本草纲目》完整版
  8. 牛乳《证类本草》
  9. 牛皮癣【中药主治】
  10. 牛乳【中药大全】
  11. 牛皮癣【疾病大全】
  12. 牛嗓管【中药大全】
  13. 牛皮癣《中医外科学》
  14. 牛嗓管树【中药大全】
  15. 牛皮草【中药大全】
  16. 牛嗓管树根【中药大全】
  17. 牛皮【中药大全】
  18. 牛舌草【中药大全】
  19. 牛皮《本草纲目》完整版
  20. 牛舌癀【中药大全】
  21. 牛溺《本草纲目》完整版
  22. 牛舌头【中药大全】
  23. 牛脑【中药大全】
  24. 牛肾《本草纲目》完整版
  25. 牛脑《本草纲目》完整版
  26. 牛肾【中药大全】
  27. 牛奶子【中药大全】
  28. 牛虱《本草纲目》完整版
  29. 牛奶树子【中药大全】
  30. 牛屎《本草纲目》完整版
  1. 牛肉《服食导饵》
  2. 牛前蹄病秘方《华佗神方》
  3. 牛肉《玉楸药解》
  4. 牛萍茶《茶饮保健》
  5. 牛肉《饮膳正要》
  6. 牛皮癣方《奇方类编》
  7. 牛肉《本草备要》
  8. 牛皮癣疮《回生集》
  9. 牛肉《本草易读》
  10. 牛皮癣《中医外科学》
  11. 牛肉《医学入门》
  12. 牛皮癣《奇效简便良方》
  13. 牛肉《本草求真》
  14. 牛皮癣《中医词典》
  15. 牛肉《本草分经》
  16. 牛皮癣《中医词典》
  17. 牛肉（《名医别录》）《中医饮食营养学》
  18. 牛皮癣《中医名词词典》
  19. 牛肉反红荆之目睹《医学衷中参西录》
  20. 牛皮胶《本草分经》
  21. 牛肉积《中医词典》
  22. 牛皮鹅《中医词典》
  23. 牛肉积《中医词典》
  24. 牛皮鹅《中医词典》
  25. 牛肉脯《饮膳正要》
  26. 牛旁子（寒）《本草分经》
  27. 牛肉脯《食疗方》
  28. 牛旁子《本草分经》
  29. 牛肉绦虫感染《默克家庭诊疗手册》
  30. 牛奶子烧饼《饮膳正要》
  31. 牛乳《千金翼方》


羊肉_《服食导饵》_中医养生_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘温。

功能 温中暖下，补气养血，益肾强胃，助阳道。

效用 滋补强壮、补气养血，凡久病之体,虚劳羸弱,产后气血大虚、崩漏失血等症，皆可用之。还可温中暖下，治虚寒吐痢、产后中寒，以及寒疝腹痛、五劳七伤虚冷等症，还可治血虚腰痛、筋骨疼痛。

现代研究发现,羊肉营养丰富,富含蛋白质、脂肪、糖、无机盐,以及维生素甲、乙、丙，烟酸等。另外，还富含有胆固醇、动物胶质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛肉
  • 当前页：羊肉
  • 下一页：鸡肉
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《服食导饵》
  2. 羊皮面《饮膳正要》
  3. 羊肉《雷公炮制药性解》
  4. 羊脑《饮膳正要》
  5. 羊肉《千金翼方》
  6. 羊奶痔《外科十三方考》
  7. 羊肉《长沙药解》
  8. 羊奶痔《中医词典》
  9. 羊肉《老年食养食疗》
  10. 羊奶地丁《滇南本草》
  11. 羊肉《饮膳正要》
  12. 羊蜜膏《饮膳正要》
  13. 羊肉《本草备要》
  14. 羊蜜膏《食物疗法》
  15. 羊肉《本草易读》
  16. 羊蜜膏《保健药膳》
  17. 羊肉《饮食须知》
  18. 羊密膏《食疗方》
  19. 羊肉《冯氏锦囊秘录》
  20. 羊毛挣《松峰说疫》
  21. 羊肉《医学入门》
  22. 羊毛瘟痧《痧胀玉衡》
  23. 羊肉《顾松园医镜》
  24. 羊毛痧秘方《华佗神方》
  25. 羊肉《本草求真》
  26. 羊毛痧《中医词典》
  27. 羊肉《本草思辨录》
  28. 羊毛疔秘方《华佗神方》
  29. 羊肉《本草便读》
  30. 羊毛疔《松峰说疫》
  31. 羊肉《增广和剂局方药性总论》


鸡肉_《服食导饵》_中医养生_【岐黄之术】

鸡肉

鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘温。

功能 温中，益气，补精填髓，健脾胃益五脏，强筋骨补虚损。

效用 滋补强壮,温养补益,可用于老年体弱、虚劳赢瘦、病后虚弱、产后乳少。健脾养胃，可治疗泄泻、下痢、水肿等症，还可治阴虚咳喘、肾虚耳聋、腰膝酸软、小便频繁、消渴等症，具有填精补髓之效。鸡肉还是益寿健身之佳品，老幼皆宜。

现代研究发现,鸡肉含有蛋白质，脂肪，维生素甲、乙、丙、丁，卵磷脂，还含有多种无机盐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：鸡肉
  • 下一页：狗肉
<<< 返回本书目录
  1. 鸡肉《服食导饵》
  2. 鸡肉【中药大全】
  3. 鸡肉《本草纲目》完整版
  4. 鸡肉参【中药大全】
  5. 鸡茸蛤士蟆《保健药膳》
  6. 鸡肉膏【方剂大全】
  7. 鸡人唱筹方【方剂大全】
  8. 鸡肉煎丸【方剂大全】
  9. 鸡清丸【方剂大全】
  10. 鸡肉丸【方剂大全】
  11. 鸡清散【方剂大全】
  12. 鸡桑根【中药大全】
  13. 鸡清膏【方剂大全】
  14. 鸡桑叶【中药大全】
  15. 鸡蹼【中药大全】
  16. 鸡舌丹【方剂大全】
  17. 鸡膍胵丸【方剂大全】
  18. 鸡舌散【方剂大全】
  19. 鸡膍胵汤【方剂大全】
  20. 鸡舌香《本草乘雅半偈》
  21. 鸡膍胵散【方剂大全】
  22. 鸡舌香《本草择要纲目》
  23. 鸡膍骨丸【方剂大全】
  24. 鸡舌香《证类本草》
  25. 鸡排骨草【中药大全】
  26. 鸡舌香散【方剂大全】
  27. 鸡内金丸【方剂大全】
  28. 鸡舌香汤【方剂大全】
  29. 鸡内金散【方剂大全】
  30. 鸡舌香丸【方剂大全】
  1. 鸡肉《服食导饵》
  2. 鸡茸蛤士蟆《保健药膳》
  3. 鸡肉《饮食须知》
  4. 鸡涅《名医别录》
  5. 鸡肉《饮食须知》
  6. 鸡涅《证类本草》
  7. 鸡肉《中医饮食营养学》
  8. 鸡涅《新修本草》
  9. 鸡肉《本草求真》
  10. 鸡涅《千金翼方》
  11. 鸡舌隔角《中医词典》
  12. 鸡内金散《三因极一病证方论》
  13. 鸡舌香《本草易读》
  14. 鸡内金解《医学衷中参西录》
  15. 鸡舌香《医学入门》
  16. 鸡内金《外科全生集》
  17. 鸡舌香《证类本草》
  18. 鸡内金《本草害利》
  19. 鸡舌香《增广和剂局方药性总论》
  20. 鸡内金《中药学》
  21. 鸡舌香《本草择要纲目》
  22. 鸡内金《得配本草》
  23. 鸡舌香《本草乘雅半偈》
  24. 鸡内金《中医饮食营养学》
  25. 鸡舌香散《妇人大全良方》
  26. 鸡内金《本草易读》
  27. 鸡舌香散《三因极一病证方论》
  28. 鸡内金《中药炮制》
  29. 鸡舌香散《太平惠民和剂局方》
  30. 鸡内金《玉楸药解》
  31. 鸡舌香汤《是斋百一选方》


狗肉_《服食导饵》_中医养生_【岐黄之术】

狗肉

狗肉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味 甘咸，温。

功能 补中益肺，固肾助阳，填精髓，强腰脊。

效用 滋补强壮,可补脾胃,养气血。凡久病气虚、脾胃虚寒、胸腹胀满、水臌、浮肿及寒疟、疮溃不收者，皆可服用。狗肉，补肾气、强腰膝、温肾助阳、暖下元虚寒，可用于各种肾虚下冷、腰膝酸软、少腹冷　　积、阳痿、遗精。健康无病者也可服用，以增强体力，强健身体。

现代研究发现,狗肉含有脂肪，蛋白质，钾、钠等营养成分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肉
  • 当前页：狗肉
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 狗肉《服食导饵》
  2. 狗肉【中药大全】
  3. 狗肉《滇南本草》
  4. 狗肉粥《保健药膳》
  5. 狗皮膏【方剂大全】
  6. 狗肉粥【方剂大全】
  7. 狗皮《本草纲目》完整版
  8. 狗乳汁【中药大全】
  9. 狗泡草【中药大全】
  10. 狗舌草《本草纲目》完整版
  11. 狗脑丸【方剂大全】
  12. 狗舌草【中药大全】
  13. 狗脑【中药大全】
  14. 狗舌草根【中药大全】
  15. 狗脑《本草纲目》完整版
  16. 狗肾《本草纲目》完整版
  17. 狗母鱼【中药大全】
  18. 狗肾【中药大全】
  19. 狗米平胃丸【方剂大全】
  20. 狗屎《本草纲目》完整版
  21. 狗毛草【中药大全】
  22. 狗屎花《滇南本草》
  23. 狗毛【中药大全】
  24. 狗屎花【中药大全】
  25. 狗毛《本草纲目》完整版
  26. 狗屎花根【中药大全】
  27. 狗茎散【方剂大全】
  28. 狗蹄【中药大全】
  29. 狗筋蔓【中药大全】
  30. 狗蹄肉《本草纲目》完整版
  1. 狗肉《服食导饵》
  2. 狗啮重发候《诸病源候论》
  3. 狗肉《雷公炮制药性解》
  4. 狗啮候《诸病源候论》
  5. 狗肉《老年食养食疗》
  6. 狗脊炖狗肉《保健药膳》
  7. 狗肉《饮食须知》
  8. 狗脊《本草图经》
  9. 狗肉《医学入门》
  10. 狗脊《本草乘雅半偈》
  11. 狗肉《本草分经》
  12. 狗脊《本草撮要》
  13. 狗肉《本草分经》
  14. 狗脊《本草择要纲目》
  15. 狗肉《滇南本草》
  16. 狗脊《名医别录》
  17. 狗肉（《名医别录》）《中医饮食营养学》
  18. 狗脊《增广和剂局方药性总论》
  19. 狗肉积《中医词典》
  20. 狗脊《本草崇原》
  21. 狗肉粥《保健药膳》
  22. 狗脊《中药学》
  23. 狗舌草《千金翼方》
  24. 狗脊《得配本草》
  25. 狗舌草《新修本草》
  26. 狗脊《本经逢原》
  27. 狗舌草《证类本草》
  28. 狗脊《本草求真》
  29. 狗屎花《滇南本草》
  30. 狗脊《证类本草》
  31. 狗头骨丸《太平惠民和剂局方》


《服食导饵》

  • 导言
  • 五菜药解
    • 韭菜
    • 葱
    • 薤（蒜苗）
    • 葵
    • 藿
  • 五谷药解
    • 粳米
    • 小麦
    • 大豆
    • 黍米(又称糯小米、黄米)
    • 芝麻(又名胡麻、脂麻)
  • 五果药解
    • 杏
    • 李
    • 桃
    • 栗
    • 枣
  • 五畜药解
    • 猪肉
    • 牛肉
    • 羊肉
    • 鸡肉
    • 狗肉
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行