前言_《古代房中秘方》_两性养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 两性养生 > 《古代房中秘方》
前言
在线购买《古代房中秘方》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

人类生殖过程有两个大的方面，即房事与生育，而房事是更为普遍和受重视的内容。“精气有限，情欲无涯”，由于房事能给人带来极度的身心舒泰，所以有不少人不顾身体精微物质的大量损耗而滥交。滥交的结果，首先是性功能的减退。凡性交过度而导致的性功能减退，理应节欲养精，调理性功能，采用药物、食物、体育锻炼、气功、情志调节等综合措施来综合调理。下面将详细介绍古代房中秘方秘药，以供研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前言
  • 下一页：1、神龙丹
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《古代房中秘方》
  2. 前言《素女经》
  3. 前言《默克家庭诊疗手册》
  4. 前言《精神药品临床应用指导原则》
  5. 前言《伤寒恒论》
  6. 前言《胃肠动力检查手册》
  7. 前言《虚损病类钩沉》
  8. 前言《临床营养学》
  9. 前言《常见中老年疾病防治》
  10. 前言《临床营养学》
  11. 前言《家庭医学百科·预防保健篇》
  12. 前言《临床营养学》
  13. 前言《家庭医学百科-医疗康复篇》
  14. 前言《临床营养学》
  15. 前言《家庭医学百科-家庭护理篇》
  16. 前言《临床营养学》
  17. 前言《家庭医学百科-自救互救篇》
  18. 前言《临床营养学》
  19. 前言《黄帝内经太素》
  20. 前言《临床营养学》
  21. 前言《圆运动的古中医学》
  22. 前言《临床营养学》
  23. 前言《医理真传》
  24. 前言《临床营养学》
  25. 前言《辅行诀脏腑用药法要》
  26. 前言《临床营养学》
  27. 前言《丹医秘授古脉法》
  28. 前言《临床营养学》
  29. 前言《中医之钥》
  30. 前言《临床营养学》
  31. 前言《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


神龙丹_《古代房中秘方》_两性养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 两性养生 > 《古代房中秘方》
1、神龙丹
在线购买《古代房中秘方》正版书籍

1、神龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：人参、鹿茸、麝香、老虎鞭、海豹鞭、鹿鞭、蛤蚧、淫羊藿、巴戟等

制法、用法：等两配方，提炼成丸，每日二次，1-2丸/次，温水送服 　　功用：温肾壮阳 闺房至宝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：1、神龙丹
  • 下一页：2、一丹
<<< 返回本书目录
  1. 神灵散【方剂大全】
  2. 神龙丹【方剂大全】
  3. 神倦补益《苏沈良方》
  4. 神乱则惑、善忘、饥不嗜食《类经》
  5. 神惊《四圣心源》
  6. 神门脉《诊家正眼》
  7. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  8. 神门命门人迎辨《古今医统大全》
  9. 神经组织《组织学与胚胎学》
  10. 神门穴【上肢内侧穴位】
  11. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  12. 神秘散【方剂大全】
  13. 神经质性格【疾病症状】
  14. 神秘汤【方剂大全】
  15. 神经症性抑郁【疾病症状】
  16. 神妙膏【方剂大全】
  17. 神经症性反应【疾病症状】
  18. 神妙列仙散【方剂大全】
  19. 神经症【疾病大全】
  20. 神妙六逸丸《洪氏集验方》
  21. 神经锗乱《医学衷中参西录》
  22. 神妙驱风散《洪氏集验方》
  23. 神经源性膀胱【疾病大全】
  24. 神妙散【方剂大全】
  25. 神经源性膀胱《默克家庭诊疗手册》
  26. 神妙汤【方剂大全】
  27. 神经源性角膜炎【疾病大全】
  28. 神妙丸【方剂大全】
  29. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  30. 神明膏【方剂大全】
  1. 神龙丹《古代房中秘方》
  2. 神力《医述》
  3. 神庐《中医词典》
  4. 神离元牝兮空谷传声《解围元薮》
  5. 神乱则惑、善忘、饥不嗜食《类经》
  6. 神倦补益《苏沈良方》
  7. 神门《中医词典》
  8. 神惊《医学摘粹》
  9. 神门《针灸学》
  10. 神惊《医学摘粹》
  11. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  12. 神惊《四圣心源》
  13. 神门（一名锐中，一名中都）《针灸大成》
  14. 神经组织生化《生物化学与分子生物学》
  15. 神门（俞穴）《子午流注说难》
  16. 神经组织《组织学与胚胎学》
  17. 神门脉《中医名词词典》
  18. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  19. 神门脉《中医词典》
  20. 神经支配《眼科学》
  21. 神门脉《诊家正眼》
  22. 神经支配《胃肠动力检查手册》
  23. 神门命门人迎辨《古今医统大全》
  24. 神经支配《胃肠动力检查手册》
  25. 神秘散《三因极一病证方论》
  26. 神经支配《胃肠动力检查手册》
  27. 神秘汤《妇人大全良方》
  28. 神经支配《胃肠动力检查手册》
  29. 神秘汤《三因极一病证方论》
  30. 神经锗乱《医学衷中参西录》
  31. 神秘汤《是斋百一选方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


一丹_《古代房中秘方》_两性养生_【岐黄之术】

【中医大学】 > 两性养生 > 《古代房中秘方》
2、一丹
在线购买《古代房中秘方》正版书籍

2、一丹

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：人参、制附子各等分

制法、用法：碾碎，炼蜜成丸，每次1-3克，温水送服

功用：适用阳萎不举

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1、神龙丹
  • 当前页：2、一丹
  • 下一页：3、五子丸
<<< 返回本书目录
  1. 一柴胡饮（新方）《虚损启微》
  2. 一点红（图）【中药大全】
  3. 一柴胡饮【方剂大全】
  4. 一点血（图）【中药大全】
  5. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  6. 一度房室传导阻滞【疾病大全】
  7. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  8. 一朵云叶【中药大全】
  9. 一侧颜面肥大【疾病症状】
  10. 一服散【方剂大全】
  11. 一侧性下腹剧烈疼痛【疾病症状】
  12. 一服饮【方剂大全】
  13. 一侧下腹坠痛【疾病症状】
  14. 一妇产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  15. 一侧乳头萎缩，另侧水肿【疾病症状】
  16. 一妇怀孕内热咳嗽《孙文垣医案》
  17. 一擦光【方剂大全】
  18. 一妇经闭三月泄泻嘈杂吐酸《孙文垣医案》
  19. 一辨气《广瘟疫论》
  20. 一妇咳嗽痰中有红《孙文垣医案》
  21. 一包花【中药大全】
  22. 一妇妙龄感风寒致成鼻渊《孙文垣医案》
  23. 一般状况《物理诊断学》
  24. 一妇生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  25. 一般性操作技术《临床基础检验学》
  26. 一妇食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  27. 一般生物学数据《实验动物科学》
  28. 一妇暑月小便不利玉户肿大便血《孙文垣医案》
  29. 一百一十三方总目《伤寒恒论》
  30. 一妇心痛唇红虫痛症《孙文垣医案》
  1. 一丹《古代房中秘方》
  2. 一秤金《奇方类编》
  3. 一痘后起疔《奇效简便良方》
  4. 一笔销《回生集》
  5. 一夫法《中医词典》
  6. 一笔消《外科全生集》
  7. 一服散《仁术便览》
  8. 一般治疗《急诊医学》
  9. 一行不如一行《趣味中医》
  10. 一般意识障碍《医学心理学》
  11. 一合《中医词典》
  12. 一般性状检查《临床基础检验学》
  13. 一候《中医词典》
  14. 一般性状检查《临床基础检验学》
  15. 一级消除动力学《药理学》
  16. 一般性状检查《临床基础检验学》
  17. 一级药动学指标间的相互关系《药理学》
  18. 一般慢性炎症的基本病理变化《病理学》
  19. 一纪《中医词典》
  20. 一般临床表现《急诊医学》
  21. 一见生死歌《婴童类萃》
  22. 一般检查《普通外科学》
  23. 一剑锋《目经大成》
  24. 一般光学显微镜术《组织学与胚胎学》
  25. 一进三退《中医词典》
  26. 一般措施《预防医学》
  27. 一览延龄一卷《友渔斋医话》
  28. 一般成人的免疫接种《默克家庭诊疗手册》
  29. 一厘丹《救伤秘旨》
  30. 一般表现《减肥新法与技巧》
  31. 一粒丹《万氏秘传片玉心书》


五子丸_《古代房中秘方》_两性养生_【岐黄之术】

3、五子丸

3、五子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：菟丝子、炒韭子、益智仁、炒茴香子、炒蛇床子各等分

制法、用法：碾碎，酒糊成丸，绿豆大小，每次30-70丸，盐水送服

功用：温肾壮阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2、一丹
  • 当前页：3、五子丸
  • 下一页：4、乌龙丸
<<< 返回本书目录
  1. 五子实《本草纲目》完整版
  2. 五子丸【方剂大全】
  3. 五子散【方剂大全】
  4. 五子五皮饮【方剂大全】
  5. 五子全鹿丸【方剂大全】
  6. 五子衍宗丸【方剂大全】
  7. 五子补肾酒【方剂大全】
  8. 五子元建歌《针灸聚英》
  9. 五转七【中药大全】
  10. 五子元建日时歌《普济方·针灸》
  11. 五抓刺《滇南本草》
  12. 五子元建日时歌《子午流注针经》
  13. 五疰鬼气《医学读书记》
  14. 午餐——琳琅满目的药膳食品《趣味中医》
  15. 五疰方《外台秘要》
  16. 午后潮热《扁鹊心书》
  17. 五主治《疯门全书》
  18. 午后疼痛《银海精微》
  19. 五种温歌《伤寒百证歌》
  20. 午后小憩——品茶《趣味中医》
  21. 五种淋沥《儒门事亲》
  22. 午时茶【中药大全】
  23. 五种膈气《圣济总录》
  24. 午时茶【方剂大全】
  25. 五种痘（《锦囊》）《疡医大全》
  26. 午时茶颗粒【方剂大全】
  27. 五种痘《冯氏锦囊秘录》
  28. 午时花【中药大全】
  29. 五痔证治《三因极一病证方论》
  30. 午手少阴心经《神应经》
  1. 五子丸《古代房中秘方》
  2. 五椎《中医词典》
  3. 五子元建歌《针灸聚英》
  4. 五抓刺《滇南本草》
  5. 五子元建日时歌《普济方·针灸》
  6. 五疰汤《备急千金要方》
  7. 五子元建日时歌《子午流注针经》
  8. 五疰鬼气《医学读书记》
  9. 五走《中医名词词典》
  10. 五疰方四首《外台秘要》
  11. 五走《中医词典》
  12. 五注候《诸病源候论》
  13. 五走《汤液本草》
  14. 五主治《疯门全书》
  15. 午《中医词典》
  16. 五主《中医词典》
  17. 午、手少阴心经《针灸大成》
  18. 五种温歌《伤寒百证歌》
  19. 午餐——琳琅满目的药膳食品《趣味中医》
  20. 五种淋沥《儒门事亲》
  21. 午服加减补中益气汤《冯氏锦囊秘录》
  22. 五种膈气《圣济总录》
  23. 午后潮热《扁鹊心书》
  24. 五种痘（《锦囊》）《疡医大全》
  25. 午后昏蒙《中医词典》
  26. 五种痘《冯氏锦囊秘录》
  27. 午后面赤《医法圆通》
  28. 五中《中医词典》
  29. 午后年干漱口方《医学心悟》
  30. 五中《中医名词词典》
  31. 午后身热《医法圆通》


乌龙丸_《古代房中秘方》_两性养生_【岐黄之术】

4、乌龙丸

4、乌龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：九香虫100克，车前子、陈皮各40克，白术50克，杜仲80克

制法、用法：九香虫、车前子微炒，碾碎，炼蜜成丸，绿豆大小，每次5克，盐水送服

功用：兴阳益精

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3、五子丸
  • 当前页：4、乌龙丸
  • 下一页：5、海马汤
<<< 返回本书目录
  1. 乌龙汤【方剂大全】
  2. 乌毛蕨贯众【中药大全】
  3. 乌龙煎剂【方剂大全】
  4. 乌梅《本草纲目》完整版
  5. 乌龙丹【方剂大全】
  6. 乌梅《本草崇原》
  7. 乌龙摆尾法《推拿抉微》
  8. 乌梅《本草经解》
  9. 乌龙摆尾【中药大全】
  10. 乌梅《本草思辨录》
  11. 乌柳【中药大全】
  12. 乌梅《本草新编》
  13. 乌菱壳《本草纲目》完整版
  14. 乌梅《本草易读》
  15. 乌苓通气散【方剂大全】
  16. 乌梅《本草择要纲目》
  17. 乌灵参炖鸡【方剂大全】
  18. 乌梅《药鉴》
  19. 乌灵参【中药大全】
  20. 乌梅《药笼小品》
  21. 乌蔹莓五加【中药大全】
  22. 乌梅《药征续编》
  23. 乌蔹莓【中药大全】
  24. 乌梅《长沙药解》
  25. 乌蔹莓《本草纲目》图文版
  26. 乌梅【中药大全】
  27. 乌蔹莓《本草纲目》完整版
  28. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  29. 乌蔹（音敛）莓《证类本草》
  30. 乌梅承气汤【方剂大全】
  1. 乌龙丸《古代房中秘方》
  2. 乌龙髓《是斋百一选方》
  3. 乌轮赤晕《中医词典》
  4. 乌龙双摆尾《中医词典》
  5. 乌驴皮汤《饮膳正要》
  6. 乌龙散《冯氏锦囊秘录》
  7. 乌驴皮汤《食疗方》
  8. 乌龙膏《回生集》
  9. 乌麻膏《备急千金要方》
  10. 乌龙丹《仁术便览》
  11. 乌麻酒《三因极一病证方论》
  12. 乌龙摆尾法《推拿抉微》
  13. 乌麻酒方《备急千金要方》
  14. 乌龙摆尾《中医词典》
  15. 乌梅《雷公炮制药性解》
  16. 乌蔹莓《中药学》
  17. 乌梅《药笼小品》
  18. 乌蔹莓《千金翼方》
  19. 乌梅《长沙药解》
  20. 乌蔹莓《本草纲目》
  21. 乌梅《中药炮制》
  22. 乌蔹（音敛）莓《证类本草》
  23. 乌梅《汤液本草》
  24. 乌敛莓《新修本草》
  25. 乌梅《本草备要》
  26. 乌连汤《三因极一病证方论》
  27. 乌梅《本草易读》
  28. 乌鳢鱼《得配本草》
  29. 乌梅《冯氏锦囊秘录》
  30. 乌烂死蚕《证类本草》
  31. 乌梅《医学入门》


海马汤_《古代房中秘方》_两性养生_【岐黄之术】

5、海马汤

5、海马汤

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：海马6克，九香虫、仙茅、淫羊藿各9克，熟地、菟丝子、山药各15克

制法、用法：碾碎成末，煎服，每日一剂，分2-3次温服

功用：促进性欲，兴奋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4、乌龙丸
  • 当前页：5、海马汤
  • 下一页：6、龙雄蛇油
<<< 返回本书目录
  1. 海马散【方剂大全】
  2. 海马童子鸡《保健药膳》
  3. 海马三肾丸【方剂大全】
  4. 海鳗【中药大全】
  5. 海马保肾丸【方剂大全】
  6. 海鳗鳔【中药大全】
  7. 海马拔毒散【方剂大全】
  8. 海鳗胆【中药大全】
  9. 海马【中药大全】
  10. 海鳗鲡《本草纲目》完整版
  11. 海马《本草纲目》图文版
  12. 海鳗卵【中药大全】
  13. 海马《本草新编》
  14. 海鳗头【中药大全】
  15. 海马《本草纲目》完整版
  16. 海杧果【中药大全】
  17. 海洛因肾脏病【疾病大全】
  18. 海门冬【中药大全】
  19. 海螺厣【中药大全】
  20. 海绵窦血栓【疾病大全】
  21. 海螺壳【中药大全】
  22. 海绵状淋巴管瘤【疾病大全】
  23. 海螺【中药大全】
  24. 海绵状血管瘤血小板减少综合征【疾病大全】
  25. 海螺《本草纲目》完整版
  26. 海明散【方剂大全】
  27. 海萝【中药大全】
  28. 海木【中药大全】
  29. 海论《内经评文》
  30. 海南粗榧【中药大全】
  1. 海马汤《古代房中秘方》
  2. 海马酒《食物疗法》
  3. 海马童子鸡《保健药膳》
  4. 海马《药性切用》
  5. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  6. 海马《本草撮要》
  7. 海绵窦血栓形成《默克家庭诊疗手册》
  8. 海马《本草分经》
  9. 海绵窦血栓形成《眼科学》
  10. 海马《本草从新》
  11. 海绵窦血栓性静脉炎《急诊医学》
  12. 海马《本经逢原》
  13. 海螵蛸《中药炮制》
  14. 海马《本草新编》
  15. 海螵蛸《本草备要》
  16. 海马《证类本草》
  17. 海螵蛸《顾松园医镜》
  18. 海马《医学入门》
  19. 海螵蛸《本草求真》
  20. 海马《玉楸药解》
  21. 海螵蛸《本草新编》
  22. 海马《本草纲目》
  23. 海螵蛸《本草从新》
  24. 海蠃《本经逢原》
  25. 海螵蛸《得配本草》
  26. 海螺《证类本草》
  27. 海螵蛸《本草害利》
  28. 海论《内经评文》
  29. 海螵蛸《本草撮要》
  30. 海论《灵枢悬解》
  31. 海螵蛸《药性切用》


龙雄蛇油_《古代房中秘方》_两性养生_【岐黄之术】

6、龙雄蛇油

6、龙雄蛇油

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：野人参20%，鹿茸10%，海狗鞭10%，冬虫草10%，海马5%，大蛤蚧5%，鹿胎5%，鸡睾丸5%，杜仲5%，淫羊藿5%，锁阳5%，西药10%

制法、用法：中西医结晶品，日本传入 房事前20分钟喷在yin茎龟头部位

功用：兴奋、延时

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5、海马汤
  • 当前页：6、龙雄蛇油
  • 下一页：7、治女子性冷淡方
<<< 返回本书目录
  1. 龙星丹【方剂大全】
  2. 龙须菜《本草纲目》完整版
  3. 龙消散【方剂大全】
  4. 龙须菜《本草纲目》图文版
  5. 龙翔饮【方剂大全】
  6. 龙须菜（图）【中药大全】
  7. 龙香犀角丸【方剂大全】
  8. 龙须参（图）【中药大全】
  9. 龙香丸【方剂大全】
  10. 龙须草（图）【中药大全】
  11. 龙香散【方剂大全】
  12. 龙须莞【中药大全】
  13. 龙线虫病【疾病大全】
  14. 龙须散《洪氏集验方》
  15. 龙涎香（图）【中药大全】
  16. 龙须散【方剂大全】
  17. 龙涎汤【方剂大全】
  18. 龙须散（甘草散）【方剂大全】
  19. 龙涎散【方剂大全】
  20. 龙须汤【方剂大全】
  21. 龙涎膏【方剂大全】
  22. 龙须藤（图）【中药大全】
  23. 龙虾（图）【中药大全】
  24. 龙须瘟《松峰说疫》
  25. 龙溪散配合歌《尤氏喉症指南》
  26. 龙须眼子菜【中药大全】
  27. 龙犀丸【方剂大全】
  28. 龙旋散【方剂大全】
  29. 龙尾神针【方剂大全】
  30. 龙癣疮《外科十三方考》
  1. 龙雄蛇油《古代房中秘方》
  2. 龙溪散配合歌《尤氏喉症指南》
  3. 龙须菜《本草纲目》
  4. 龙手藤《证类本草》
  5. 龙须菜《饮食须知》
  6. 龙石散《太平惠民和剂局方》
  7. 龙须菜《本草从新》
  8. 龙石散《三因极一病证方论》
  9. 龙须菜《本草分经》
  10. 龙石散《冯氏锦囊秘录》
  11. 龙须菜《本草撮要》
  12. 龙石膏《名医别录》
  13. 龙须菜《药性切用》
  14. 龙石膏《证类本草》
  15. 龙须草《得配本草》
  16. 龙石膏《新修本草》
  17. 龙须散《洪氏集验方》
  18. 龙石膏《千金翼方》
  19. 龙须散《是斋百一选方》
  20. 龙砂汤《是斋百一选方》
  21. 龙须散（一名甘草散）《增订叶评伤暑全书》
  22. 龙入虎口《中医词典》
  23. 龙须瘟《松峰说疫》
  24. 龙泉疽虎须毒《外科正宗》
  25. 龙玄《中医词典》
  26. 龙泉疽、虎须毒门主论《疡医大全》
  27. 龙癣疮《外科十三方考》
  28. 龙泉疽《外科心法要诀》
  29. 龙牙草《证类本草》
  30. 龙泉疽《医宗金鉴》
  31. 龙牙散《备急千金要方》


治女子性冷淡方_《古代房中秘方》_两性养生_【岐黄之术】

7、治女子性冷淡方

7、治女子性冷淡方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：海马研末5克，淫羊藿10克

制法、用法：煎水冲服，每日两次

功用：刺激女子性欲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：6、龙雄蛇油
  • 当前页：7、治女子性冷淡方
  • 下一页：8、治女子性冷淡方
<<< 返回本书目录
  1. 治女性痛经方《古代房中秘方》
  2. 治女子众病诸方《小品方》
  3. 治女性不孕验方《古代房中秘方》
  4. 治呕哕吐逆及噫醋方《集验方》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治呕吐灸法《圣济总录》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治疟疾灸刺法《圣济总录》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治疟安胎饮【方剂大全】
  12. 治癖《济阴纲目》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治癖《济阴纲目》
  15. 治鸟《本草纲目》完整版
  16. 治漆疮方《集验方》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治气攻头痛葫芦巴散《苏沈良方》
  19. 治溺死《洪氏集验方》
  20. 治气块刺痛《洪氏集验方》
  21. 治溺水未死诸方《小品方》
  22. 治气六合汤【方剂大全】
  23. 治逆产方《集验方》
  24. 治气逆如奔豚状并诸汤方《小品方》
  25. 治内瘴眼《苏沈良方》
  26. 治气虚头疼《普济本事方》
  27. 治囊漏《外科传薪集》
  28. 治气药论《古今医统大全》
  29. 治难产杂方《济阴纲目》
  30. 治气肿（气痛）诸方《小品方》
  1. 治女子性冷淡方《古代房中秘方》
  2. 治女子经脉不行有三法《女科经纶》
  3. 治女子性冷淡方《古代房中秘方》
  4. 治疟宜破血发汗《伤寒补例》
  5. 治女子性冷淡方《古代房中秘方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治女子性冷淡方《古代房中秘方》
  8. 治疟屡效方《奇方类编》
  9. 治女子众病诸方《小品方》
  10. 治疟疾灸刺法《圣济总录》
  11. 治衄血《是斋百一选方》
  12. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  13. 治衄血《是斋百一选方》
  14. 治疟疾二百四十三法《针灸神书》
  15. 治呕哕吐逆及噫醋方《集验方》
  16. 治疟疾《是斋百一选方》
  17. 治呕吐《是斋百一选方》
  18. 治疟疾《是斋百一选方》
  19. 治呕吐《是斋百一选方》
  20. 治疟符《备急千金要方》
  21. 治呕吐灸法《圣济总录》
  22. 治疟大效《是斋百一选方》
  23. 治皮风《是斋百一选方》
  24. 治疟初来《奇方类编》
  25. 治脾厥吐泻霍乱《中藏经》
  26. 治脓窠疮神效方《回生集》
  27. 治脾肾要知燥润得宜《医效秘传》
  28. 治脓窠疮《奇方类编》
  29. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  30. 治脓耳《是斋百一选方》
  31. 治脾胃虚弱不能饮食方《肘后备急方》


治女子性冷淡方_《古代房中秘方》_两性养生_【岐黄之术】

8、治女子性冷淡方

8、治女子性冷淡方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蛤蚧粉5克，合欢皮

制法、用法：煎水冲服，每日两次

功用：刺激女子性欲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：7、治女子性冷淡方
  • 当前页：8、治女子性冷淡方
  • 下一页：9、春蚕壮阳方
<<< 返回本书目录
  1. 治女性痛经方《古代房中秘方》
  2. 治女子众病诸方《小品方》
  3. 治女性不孕验方《古代房中秘方》
  4. 治呕哕吐逆及噫醋方《集验方》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治呕吐灸法《圣济总录》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治疟疾灸刺法《圣济总录》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治疟安胎饮【方剂大全】
  12. 治癖《济阴纲目》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治癖《济阴纲目》
  15. 治鸟《本草纲目》完整版
  16. 治漆疮方《集验方》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治气攻头痛葫芦巴散《苏沈良方》
  19. 治溺死《洪氏集验方》
  20. 治气块刺痛《洪氏集验方》
  21. 治溺水未死诸方《小品方》
  22. 治气六合汤【方剂大全】
  23. 治逆产方《集验方》
  24. 治气逆如奔豚状并诸汤方《小品方》
  25. 治内瘴眼《苏沈良方》
  26. 治气虚头疼《普济本事方》
  27. 治囊漏《外科传薪集》
  28. 治气药论《古今医统大全》
  29. 治难产杂方《济阴纲目》
  30. 治气肿（气痛）诸方《小品方》
  1. 治女子性冷淡方《古代房中秘方》
  2. 治女子性冷淡方《古代房中秘方》
  3. 治女子性冷淡方《古代房中秘方》
  4. 治女子经脉不行有三法《女科经纶》
  5. 治女子性冷淡方《古代房中秘方》
  6. 治疟宜破血发汗《伤寒补例》
  7. 治女子众病诸方《小品方》
  8. 治疟要诀《仁斋直指方论（附补遗）》
  9. 治衄血《是斋百一选方》
  10. 治疟屡效方《奇方类编》
  11. 治衄血《是斋百一选方》
  12. 治疟疾灸刺法《圣济总录》
  13. 治呕哕吐逆及噫醋方《集验方》
  14. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  15. 治呕吐《是斋百一选方》
  16. 治疟疾二百四十三法《针灸神书》
  17. 治呕吐《是斋百一选方》
  18. 治疟疾《是斋百一选方》
  19. 治呕吐灸法《圣济总录》
  20. 治疟疾《是斋百一选方》
  21. 治皮风《是斋百一选方》
  22. 治疟符《备急千金要方》
  23. 治脾厥吐泻霍乱《中藏经》
  24. 治疟大效《是斋百一选方》
  25. 治脾肾要知燥润得宜《医效秘传》
  26. 治疟初来《奇方类编》
  27. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  28. 治脓窠疮神效方《回生集》
  29. 治脾胃虚弱不能饮食方《肘后备急方》
  30. 治脓窠疮《奇方类编》
  31. 治脾虚人盗汗《是斋百一选方》


春蚕壮阳方_《古代房中秘方》_两性养生_【岐黄之术】

9、春蚕壮阳方

9、春蚕壮阳方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：大蜻蜓20对、蚕蛾15对、大蜈蚣5条微火炒，露蜂房、生枣仁、酒当归、首乌各20克，丁香、木香、桂心各10克，胡椒5克，

制法、用法：碾为细末，炼蜜为丸，绿豆大小，每日2-3次，每次15丸，空腹黄酒送服

功用：治阳萎 极验

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：8、治女子性冷淡方
  • 当前页：9、春蚕壮阳方
  • 下一页：10、神蜓壮阳露
<<< 返回本书目录
  1. 春不见【中药大全】
  2. 春分上脾二之气《儒门事亲》
  3. 春冰散【方剂大全】
  4. 春风散【方剂大全】
  5. 捶凿丸【方剂大全】
  6. 春风一醉散【方剂大全】
  7. 捶胡根《本草纲目》完整版
  8. 春服宣药辨《卫生宝鉴》
  9. 垂珠花【中药大全】
  10. 春和膏【方剂大全】
  11. 垂直性忽略症【疾病症状】
  12. 春花胡枝子【中药大全】
  13. 垂云膏【方剂大全】
  14. 春花木【中药大全】
  15. 垂痈（胎症）《冯氏锦囊秘录》
  16. 春季斑【疾病症状】
  17. 垂痈（附重舌重重齿）《外科大成》
  18. 春季补肾肾沥汤【方剂大全】
  19. 垂痈《医宗金鉴》
  20. 春季的饮食构成《老年食养食疗》
  21. 垂腕【疾病症状】
  22. 春季疾病的饮食防治《老年食养食疗》
  23. 垂体卒中【疾病大全】
  24. 春季结膜炎【疾病大全】
  25. 垂体卒中《急诊医学》
  26. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  27. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  28. 春季卡他性结膜炎【疾病大全】
  29. 垂体性闭经【疾病症状】
  30. 春季性结膜炎【疾病大全】
  1. 春蚕壮阳方《古代房中秘方》
  2. 春《史载之方》
  3. 春分《中医词典》
  4. 春《急救广生集》
  5. 春分上脾二之气《儒门事亲》
  6. 顀尾《中医词典》
  7. 春服宣药辨《卫生宝鉴》
  8. 顀（chuí，音垂）《中医词典》
  9. 春合口药粉方《救伤秘旨》
  10. 捶胡根《证类本草》
  11. 春季的饮食构成《老年食养食疗》
  12. 捶法《中医词典》
  13. 春季疾病的饮食防治《老年食养食疗》
  14. 垂珠痔《中医词典》
  15. 春季角结膜炎《默克家庭诊疗手册》
  16. 垂直传播《预防医学》
  17. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  18. 垂腴（yú俞）《中医词典》
  19. 春季性结膜炎《眼科学》
  20. 垂痈（胎症）《冯氏锦囊秘录》
  21. 春季养生《中医养生学》
  22. 垂痈（附重舌重重齿）《外科大成》
  23. 春季怎样进补《老年食养食疗》
  24. 垂痈《外科心法要诀》
  25. 春脉如弦《中医词典》
  26. 垂痈《证治准绳·幼科》
  27. 春牛角上土《证类本草》
  28. 垂痈《医述》
  29. 春盘面《保健药膳》
  30. 垂痈《医宗金鉴》
  31. 春盘面《饮膳正要》


神蜓壮阳露_《古代房中秘方》_两性养生_【岐黄之术】

10、神蜓壮阳露

10、神蜓壮阳露

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蜻蜓4只，锁阳、肉苁蓉各15克，

制法、用法：蜻蜓去足、翅微火米炒，再与锁阳、肉苁蓉煎汤，每日一次，15天一疗程

功用：温肾壮阳、治阳萎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：9、春蚕壮阳方
  • 当前页：10、神蜓壮阳露
  • 下一页：11、蛇阳通宝
<<< 返回本书目录
  1. 神庭穴【头部正面穴位】
  2. 神通散【方剂大全】
  3. 神堂穴【人体背部穴位】
  4. 神吸散【方剂大全】
  5. 神梭散【方剂大全】
  6. 神犀丹【方剂大全】
  7. 神祟疼痛外障《秘传眼科龙木论》
  8. 神仙百解散【方剂大全】
  9. 神祟疼痛歌《眼科心法要诀》
  10. 神仙碧玉膏【方剂大全】
  11. 神思昏愦【方剂主治】
  12. 神仙草木药上《圣济总录》
  13. 神水滋养法《养生秘旨》
  14. 神仙沉麝圆【方剂大全】
  15. 神水治验《肯堂医论》
  16. 神仙导引上《圣济总录》
  17. 神水将枯《证治准绳·类方》
  18. 神仙导引下《圣济总录》
  19. 神水将枯《张氏医通》
  20. 神仙夺命丹【方剂大全】
  21. 神水丹【方剂大全】
  22. 神仙饵菟丝子方【方剂大全】
  23. 神水变色《目经大成》
  24. 神仙飞步丹【方剂大全】
  25. 神水《本草纲目》图文版
  26. 神仙服草木药下《圣济总录》
  27. 神水《本草纲目》完整版
  28. 神仙服气上《圣济总录》
  29. 神术汤六气加减例《阴证略例》
  30. 神仙服气下《圣济总录》
  1. 神蜓壮阳露《古代房中秘方》
  2. 神庭《针灸学》
  3. 神丸《儒门事亲》
  4. 神庭《中医词典》
  5. 神犀丹《医效秘传》
  6. 神庭《针灸大成》
  7. 神仙《中医词典》
  8. 神堂《针灸学》
  9. 神仙百解散《太平惠民和剂局方》
  10. 神堂《中医词典》
  11. 神仙草木药上《圣济总录》
  12. 神堂《针灸大成》
  13. 神仙沉麝丸《太平惠民和剂局方》
  14. 神祟疼痛外障《秘传眼科龙木论》
  15. 神仙刀箭药《是斋百一选方》
  16. 神祟疼痛歌《眼科心法要诀》
  17. 神仙导引上《圣济总录》
  18. 神祟疼痛《明目至宝》
  19. 神仙导引下《圣济总录》
  20. 神祟疼痛《中医词典》
  21. 神仙夺命丹《仁术便览》
  22. 神思间病《中医名词词典》
  23. 神仙二妙散《冯氏锦囊秘录》
  24. 神水滋养法《养生秘旨》
  25. 神仙服草木药下《圣济总录》
  26. 神水治验《肯堂医论》
  27. 神仙服气上《圣济总录》
  28. 神水将枯《证治准绳·类方》
  29. 神仙服气下《圣济总录》
  30. 神水将枯《张氏医通》
  31. 神仙服气中《圣济总录》


蛇阳通宝_《古代房中秘方》_两性养生_【岐黄之术】

11、蛇阳通宝

11、蛇阳通宝

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蛇床子

制法、用法：煎浓汤，浸洗yin茎龟头，一日两次，每次20分钟

功用：治阳萎、早泄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：10、神蜓壮阳露
  • 当前页：11、蛇阳通宝
  • 下一页：12、三子丹
<<< 返回本书目录
  1. 蛇眼疔门主论《疡医大全》
  2. 蛇咬【中药主治】
  3. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  4. 蛇咬疮《外科启玄》
  5. 蛇眼草【中药大全】
  6. 蛇咬解毒丹《外科传薪集》
  7. 蛇蝎续命汤【方剂大全】
  8. 蛇咬解毒丸《外科传薪集》
  9. 蛇蝎汤【方剂大全】
  10. 蛇咬伤《医宗金鉴》
  11. 蛇蝎散【方剂大全】
  12. 蛇咬伤【中药主治】
  13. 蛇蝎毒等《千金宝要》
  14. 蛇咬洗方《外科传薪集》
  15. 蛇衔散【方剂大全】
  16. 蛇鲻【中药大全】
  17. 蛇犀散【方剂大全】
  18. 舍病治弊《温疫论》
  19. 蛇尾草【中药大全】
  20. 舍病治药《温疫论》
  21. 蛇网草《本草纲目》完整版
  22. 舍病治因论《松峰说疫》
  23. 蛇王藤【中药大全】
  24. 舍时从证《景岳全书》
  25. 蛇吞蛙《本草纲目》完整版
  26. 舍时从证《卫生宝鉴》
  27. 蛇吞鼠《本草纲目》完整版
  28. 社会获得性肺炎【疾病大全】
  29. 蛇蜕（音税）《证类本草》
  30. 社交恐惧【疾病症状】
  1. 蛇阳通宝《古代房中秘方》
  2. 蛇眼疔秘方《华佗神方》
  3. 蛇咬《奇方类编》
  4. 蛇眼疔门主论《疡医大全》
  5. 蛇咬疮《外科启玄》
  6. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  7. 蛇咬解毒丹《外科传薪集》
  8. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  9. 蛇咬解毒丸《外科传薪集》
  10. 蛇眼丁《中医词典》
  11. 蛇咬伤《医宗金鉴》
  12. 蛇沿毒《中医词典》
  13. 蛇咬伤《外科心法要诀》
  14. 蛇形疮秘方《华佗神方》
  15. 蛇咬伤《外科证治全书》
  16. 蛇蝎毒等《千金宝要》
  17. 蛇咬洗方《外科传薪集》
  18. 蛇窝疮秘方《华佗神方》
  19. 蛇鱼甲《神农本草经》
  20. 蛇尾疮《急救广生集》
  21. 蛇障《中医词典》
  22. 蛇脱《吴普本草》
  23. 蛇症《奇效简便良方》
  24. 蛇蜕皮《食疗本草》
  25. 蛇症秘方《华佗神方》
  26. 蛇蜕（音税）《证类本草》
  27. 舍《中医词典》
  28. 蛇蜕《药性切用》
  29. 舍病治弊《温疫论》
  30. 蛇蜕《外科全生集》
  31. 舍病治药《温疫论》


三子丹_《古代房中秘方》_两性养生_【岐黄之术】

12、三子丹

12、三子丹

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：菟丝子、蛇床子、五味子各等分

制法、用法：碾为细末，酒糊为丸，绿豆大小，每日2-3次，每次3丸，空腹黄酒送服

功用：温肾壮阳，久战不败

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：11、蛇阳通宝
  • 当前页：12、三子丹
  • 下一页：13、窄阴方
<<< 返回本书目录
  1. 三疰论《小儿卫生总微论方》
  2. 三子散【方剂大全】
  3. 三种湿歌《伤寒百证歌》
  4. 三子养亲汤【方剂大全】
  5. 三治五法四因六淫八要《冯氏锦囊秘录》
  6. 三子养亲汤加味【方剂大全】
  7. 三指说《医理真传》
  8. 三紫汤【方剂大全】
  9. 三枝叶【中药大全】
  10. 三字宝《济生集》
  11. 三枝枪【中药大全】
  12. 三足鳖《本草纲目》完整版
  13. 三枝标（图）【中药大全】
  14. 三钻风【中药大全】
  15. 三汁饮《保健药膳》
  16. 三钻七【中药大全】
  17. 三之气《儒门事亲》
  18. 三唑仑Triazolam《精神药品临床应用指导原则》
  19. 三症辨治《济生集》
  20. 叁、为何会如此多的不治之症?《中医之钥》
  21. 三证合参《医医小草》
  22. 伞梗虎耳草【中药大全】
  23. 三诊六变与尺相应《类经》
  24. 伞骨草《滇南本草》
  25. 三爪龙【中药大全】
  26. 伞花绢毛菊（图）【中药大全】
  27. 三爪金龙（图）【中药大全】
  28. 伞花马钱【中药大全】
  29. 三张叶【中药大全】
  30. 伞莎草【中药大全】
  1. 三子丹《古代房中秘方》
  2. 三椎《中医词典》
  3. 三子养亲汤《韩氏医通》
  4. 三疰论《小儿卫生总微论方》
  5. 三子养亲汤《医方考》
  6. 三柱骨《中医词典》
  7. 三子养亲汤《仁术便览》
  8. 三茱丸《是斋百一选方》
  9. 三子养亲汤《回生集》
  10. 三茱丸《是斋百一选方》
  11. 三子养亲汤《医方论》
  12. 三种文化《思考中医》
  13. 三字《心医集》
  14. 三种唾液腺的结构特点《组织学与胚胎学》
  15. 三字宝《济生集》
  16. 三种湿歌《伤寒百证歌》
  17. 三唑仑《精神药品临床应用指导原则》
  18. 三种基本心电图变化《物理诊断学》
  19. 叁、为何会如此多的不治之症?《中医之钥》
  20. 三种基本方法的优缺点《医院药学》
  21. 伞骨草《滇南本草》
  22. 三种常见类型癌细胞形态特征《临床基础检验学》
  23. 散《中医名词词典》
  24. 三治五法四因六淫八要《冯氏锦囊秘录》
  25. 散《脉确》
  26. 三制辟尘粉《目经大成》
  27. 散《痰火点雪》
  28. 三指说《医理真传》
  29. 散《三指禅》
  30. 三汁饮《保健药膳》
  31. 散（sǎn，音伞）气《中医词典》


窄阴方_《古代房中秘方》_两性养生_【岐黄之术】

13、窄阴方

13、窄阴方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：石硫磺2克，青木香2克，山菜黄2克，蛇床子2克

制法、用法：碾为细末，房事时涂在阴道口

功用：收缩阴道 不可多用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：12、三子丹
  • 当前页：13、窄阴方
  • 下一页：14、长阴方
<<< 返回本书目录
  1. 窄叶鼠李【中药大全】
  2. 毡《本草纲目》完整版
  3. 窄叶飘带草【中药大全】
  4. 毡盖木耳【中药大全】
  5. 窄叶南蛇藤【中药大全】
  6. 毡屉《本草纲目》完整版
  7. 窄叶大戟【中药大全】
  8. 粘多糖沉积病【疾病大全】
  9. 翟竹亭先生传《湖岳村叟医案》
  10. 粘附分子《细胞和分子免疫学》
  11. 翟平薯蓣丸【方剂大全】
  12. 粘附分子《医学免疫学》
  13. 摘要《经验麻科》
  14. 粘附分子的表达的调节《细胞和分子免疫学》
  15. 摘陶氏七法《伤寒括要》
  16. 粘附分子的功能《细胞和分子免疫学》
  17. 摘平脉三不治症论《三指禅》
  18. 粘附分子的种类和结构《细胞和分子免疫学》
  19. 斋说《寿世青编》
  20. 粘连性肠梗阻《普通外科学》
  21. 鮓答《本草纲目》图文版
  22. 粘连性肠梗阻【疾病大全】
  23. 蚱蜢【中药大全】
  24. 粘连性中耳炎【疾病大全】
  25. 蚱蝉汤【方剂大全】
  26. 粘连性中耳炎（adhesive otitis media）《耳鼻咽喉外科学》
  27. 蚱蝉散【方剂大全】
  28. 粘毛黄花菍【中药大全】
  29. 蚱蝉【中药大全】
  30. 粘毛黄花稔【中药大全】
  1. 窄阴方《古代房中秘方》
  2. 翟良《中医词典》
  3. 瘵《中医词典》
  4. 摘要《经验麻科》
  5. 瘵骨蒸热《女科证治准绳》
  6. 摘要《临床激光治疗学》
  7. 瘵疾丸《目经大成》
  8. 摘星换斗《中医词典》
  9. 毡《本草易读》
  10. 摘陶氏七法《伤寒括要》
  11. 旃檀《本经逢原》
  12. 摘平脉三不治症论《三指禅》
  13. 粘附分子《细胞和分子免疫学》
  14. 斋说《寿世青编》
  15. 粘附分子《医学免疫学》
  16. 鲊答《本草纲目》
  17. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》
  18. 蚱蜢《证类本草》
  19. 粘附分子参与细胞发育、分化、附着及移动《细胞和分子免疫学》
  20. 蚱蝉蝉花《增广和剂局方药性总论》
  21. 粘附分子的表达的调节《细胞和分子免疫学》
  22. 蚱蝉《本草乘雅半偈》
  23. 粘附分子的功能《细胞和分子免疫学》
  24. 蚱蝉《名医别录》
  25. 粘附分子的种类和结构《细胞和分子免疫学》
  26. 蚱蝉《本草崇原》
  27. 粘附分子构型改变影响细胞的粘附作用《细胞和分子免疫学》
  28. 蚱蝉《本经逢原》
  29. 粘附分子与淋巴细胞的归巢《细胞和分子免疫学》
  30. 蚱蝉《冯氏锦囊秘录》
  31. 粘附分子与凝血《细胞和分子免疫学》


长阴方_《古代房中秘方》_两性养生_【岐黄之术】

14、长阴方

14、长阴方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：肉苁蓉、海藻各等分，

制法、用法：白狗肝汁拌和，涂在yin茎龟头

功用：使yin茎长大、变长

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：13、窄阴方
  • 当前页：14、长阴方
  • 下一页：15、秃鸡散
<<< 返回本书目录
  1. 长叶紫珠【中药大全】
  2. 长与短对《三指禅》
  3. 长叶竹根七【中药大全】
  4. 长圆叶艾纳香【中药大全】
  5. 长叶水麻【中药大全】
  6. 长圆叶梾木枝叶【中药大全】
  7. 长叶实蕨【中药大全】
  8. 长爪沙鼠《实验动物科学》
  9. 长叶珊瑚果【中药大全】
  10. 长治法《石室秘录》
  11. 长叶山竹子【中药大全】
  12. 长中堂病机治法《程杏轩医案》
  13. 长叶山芝麻【中药大全】
  14. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  15. 长叶丹参【中药大全】
  16. 掌骨和跖骨短【疾病症状】
  17. 长叶柄野扇花【中药大全】
  18. 掌骨指数及指骨指数均增大【疾病症状】
  19. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  20. 掌诀法《千金翼方》
  21. 长夏湿热胃困《卫生宝鉴》
  22. 掌颏反射【疾病症状】
  23. 长尾复叶耳蕨【中药大全】
  24. 掌裂秋海棠【中药大全】
  25. 长瓦韦【中药大全】
  26. 掌裂蟹甲草【中药大全】
  27. 长头巨脑【疾病症状】
  28. 掌锐骨《经络全书》
  29. 长头畸形【疾病症状】
  30. 掌胃膏【方剂大全】
  1. 长阴方《古代房中秘方》
  2. 长养生物生命的常规《圆运动的古中医学》
  3. 长阴方《古代房中秘方》
  4. 长效口服避孕药《妇产科学》
  5. 长阴阳益精气《千金翼方》
  6. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  7. 长与短对《三指禅》
  8. 长夏湿热胃困《卫生宝鉴》
  9. 长针《中医名词词典》
  10. 长夏《中医词典》
  11. 长针《中医词典》
  12. 长溪《中医词典》
  13. 长针形《中医词典》
  14. 长孙无忌《中医词典》
  15. 长针主治法歌《医宗金鉴》
  16. 长松酒方《韩氏医通》
  17. 长治法《石室秘录》
  18. 长松根《本草择要纲目》
  19. 长中堂病机治法《程杏轩医案》
  20. 长松《证类本草》
  21. 长珠形《中医词典》
  22. 长松《本草纲目》
  23. 掌动脉弓歌诀《人体解剖学歌诀》
  24. 长寿无病歌《婴童类萃》
  25. 掌额反射《神经精神疾病诊断学》
  26. 长寿秘密《中医之钥》
  27. 掌高怪病《急救广生集》
  28. 长石《本草图经》
  29. 掌骨《中医词典》
  30. 长石《名医别录》
  31. 掌骨、指骨骨折《骨科学》


秃鸡散_《古代房中秘方》_两性养生_【岐黄之术】

15、秃鸡散

15、秃鸡散

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：肉苁蓉10克、五味子3克，菟丝子3克，远志3克、蛇床子4克

制法、用法：碾为细末，空腹黄酒送服

功用：温肾壮阳，久战不败

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：14、长阴方
  • 当前页：15、秃鸡散
  • 下一页：16、不倒丸
<<< 返回本书目录
  1. 秃房茶子【中药大全】
  2. 秃鸡丸《毓麟验方》
  3. 秃疮花【中药大全】
  4. 秃鹫【中药大全】
  5. 秃疮部《外科启玄》
  6. 秃鸟《本草纲目》完整版
  7. 秃疮【中药主治】
  8. 秃头【疾病大全】
  9. 秃疮《幼幼新书》
  10. 秃叶红豆树【中药大全】
  11. 秃疮《医宗金鉴》
  12. 突变和选择《医学遗传学基础》
  13. 秃疮《万病回春》
  14. 突变基因的特点《实验动物科学》
  15. 秃疮《外科启玄》
  16. 突变品系的模型性状《实验动物科学》
  17. 秃疮《寿世保元》
  18. 突变系动物的基本概念《实验动物科学》
  19. 秃疮《扁鹊心书》
  20. 突触《组织学与胚胎学》
  21. 凸甲【疾病症状】
  22. 突发、无痛的局部水肿【疾病症状】
  23. 凸腭【疾病症状】
  24. 突发的右侧心衰【疾病症状】
  25. 凸额马先蒿【中药大全】
  26. 突发的左心衰竭【疾病症状】
  27. 透疹凉解汤【方剂大全】
  28. 突发性耳聋《急诊医学》
  29. 透疹【中药主治】
  30. 突发性耳聋【疾病大全】
  1. 秃鸡散《古代房中秘方》
  2. 秃发《默克家庭诊疗手册》
  3. 秃鸡散《备急千金要方》
  4. 秃疮屡验方《回生集》
  5. 秃鸡丸《仁术便览》
  6. 秃疮部《外科启玄》
  7. 秃鸡丸《毓麟验方》
  8. 秃疮《回生集》
  9. 秃头《奇效简便良方》
  10. 秃疮《扁鹊心书》
  11. 秃秃麻食《饮膳正要》
  12. 秃疮《外科启玄》
  13. 突变的机理和突变系动物《实验动物科学》
  14. 秃疮《奇效简便良方》
  15. 突变和选择《医学遗传学基础》
  16. 秃疮《竹林女科证治》
  17. 突变与选择《医学微生物学》
  18. 秃疮《外科大成》
  19. 突触《人体解剖学》
  20. 秃疮《外科心法要诀》
  21. 突触《组织学与胚胎学》
  22. 秃疮《小儿卫生总微论方》
  23. 突触后抑制《生理学》
  24. 秃疮《万病回春》
  25. 突触前抑制《生理学》
  26. 秃疮《寿世保元》
  27. 突发性耳聋《急诊医学》
  28. 秃疮《幼幼新书》
  29. 突发性耳聋的急救《现代院外急救手册》
  30. 秃疮《医宗金鉴》
  31. 突发性聋《中西医结合耳鼻喉科》


不倒丸_《古代房中秘方》_两性养生_【岐黄之术】

16、不倒丸

16、不倒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：制黑附子6克，蛇床子15克，淫羊藿15克，益智仁10克，甘草6克

制法、用法：碾碎，炼蜜成丸，每日两次，温水送服

功用：温肾壮阳，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：15、秃鸡散
  • 当前页：16、不倒丸
  • 下一页：17、蚕蛾霜
<<< 返回本书目录
  1. 不大便《医宗金鉴》
  2. 不得安卧【方剂主治】
  3. 不大便《伤寒六书》
  4. 不得俯仰【方剂主治】
  5. 不大便《伤寒六书》
  6. 不得眠《普济方·针灸》
  7. 不传妙方【方剂大全】
  8. 不得眠《伤寒捷诀》
  9. 不赤而痛《银海精微》
  10. 不得眠《伤寒六书》
  11. 不便不食不便能食《伤寒指掌》
  12. 不得眠歌《伤寒百证歌》
  13. 不必忌而忌之过《古今医统大全》
  14. 不得眠-伤寒门（下）《古今医统大全》
  15. 不按书上生病《趣味中医》
  16. 不得眠睡【方剂主治】
  17. 不安腿综合征【疾病大全】
  18. 不得眠卧《丹溪手镜》
  19. 哺乳时期《儿科要略》
  20. 不得眠卧【方剂主治】
  21. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  22. 不得屈伸【方剂主治】
  23. 哺露疳《医宗金鉴》
  24. 不得睡卧【方剂主治】
  25. 哺露疳《儿科萃精》
  26. 不得卧《类经》
  27. 哺露《证治准绳·幼科》
  28. 不得卧《伤寒大白》
  29. 哺露《幼幼新书》
  30. 不得卧《伤寒括要》
  1. 不倒丸《古代房中秘方》
  2. 不大便《医效秘传》
  3. 不得眠《中医名词词典》
  4. 不大便《幼科心法要诀》
  5. 不得眠《中医词典》
  6. 不大便《伤寒六书》
  7. 不得眠《新修本草》
  8. 不大便《伤寒六书》
  9. 不得眠《伤寒捷诀》
  10. 不大便《证治准绳·幼科》
  11. 不得眠《医述》
  12. 不大便《医述》
  13. 不得眠《普济方·针灸》
  14. 不大便《医宗金鉴》
  15. 不得眠《医学心悟》
  16. 不传异穴《针灸神书》
  17. 不得眠《伤寒六书》
  18. 不传异穴《针灸神书》
  19. 不得眠《医效秘传》
  20. 不传督脉《针灸神书》
  21. 不得眠（伤寒门 下）《古今医统大全》
  22. 不传《中医词典》
  23. 不得眠歌《伤寒百证歌》
  24. 不传《中医名词词典》
  25. 不得眠卧《丹溪手镜》
  26. 不赤而痛《银海精微》
  27. 不得前后《中医名词词典》
  28. 不赤而痛《中医词典》
  29. 不得前后《中医词典》
  30. 不成男女为阴阳驳气所乘《女科经纶》
  31. 不得卧《中医词典》


蚕蛾霜_《古代房中秘方》_两性养生_【岐黄之术】

17、蚕蛾霜

17、蚕蛾霜

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蚕蛾25克

制法、用法：文火培干，碾末，每晚吞服

功用：温肾壮阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：16、不倒丸
  • 当前页：17、蚕蛾霜
  • 下一页：18、长阴方
<<< 返回本书目录
  1. 蚕蛾散【方剂大全】
  2. 蚕矾散【方剂大全】
  3. 蚕豆叶【中药大全】
  4. 蚕号散【方剂大全】
  5. 蚕豆壳【中药大全】
  6. 蚕灰散【方剂大全】
  7. 蚕豆茎【中药大全】
  8. 蚕茧《本草纲目》完整版
  9. 蚕豆荚壳【中药大全】
  10. 蚕茧【中药大全】
  11. 蚕豆花露【方剂大全】
  12. 蚕茧草【中药大全】
  13. 蚕豆花【中药大全】
  14. 蚕茧散【方剂大全】
  15. 蚕豆病【疾病大全】
  16. 蚕茧眼药【方剂大全】
  17. 蚕豆【中药大全】
  18. 蚕奁散【方剂大全】
  19. 蚕豆《本草纲目》图文版
  20. 蚕沙《本草易读》
  21. 蚕豆《食物疗法》
  22. 蚕沙【中药大全】
  23. 蚕豆《滇南本草》
  24. 蚕沙膏【方剂大全】
  25. 蚕豆《本草求真》
  26. 蚕沙黄柏汤【方剂大全】
  27. 蚕豆《本草纲目》完整版
  28. 蚕沙浸酒【方剂大全】
  29. 蚕鳖散【方剂大全】
  30. 蚕沙酒【方剂大全】
  1. 蚕蛾霜《古代房中秘方》
  2. 蚕蛾散《救伤秘旨》
  3. 蚕茧《本草易读》
  4. 蚕豆中毒的急救《现代院外急救手册》
  5. 蚕茧《本经逢原》
  6. 蚕豆花《中药学》
  7. 蚕茧《本草分经》
  8. 蚕豆（《救荒本草》）《中医饮食营养学》
  9. 蚕啮候《诸病源候论》
  10. 蚕豆《滇南本草》
  11. 蚕沙《本草易读》
  12. 蚕豆《药性切用》
  13. 蚕沙《本草求真》
  14. 蚕豆《本草撮要》
  15. 蚕砂《中药炮制》
  16. 蚕豆《本草分经》
  17. 蚕砂《本经逢原》
  18. 蚕豆《本草从新》
  19. 蚕砂散《冯氏锦囊秘录》
  20. 蚕豆《本草求真》
  21. 蚕蚀性角膜溃疡《眼科学》
  22. 蚕豆《饮食须知》
  23. 蚕退《证类本草》
  24. 蚕豆《食物疗法》
  25. 蚕退纸散《万氏秘传片玉心书》
  26. 蚕豆《本草纲目》
  27. 蚕蜕《本草衍义》
  28. 蚕草《证类本草》
  29. 蚕蜕《本经逢原》
  30. 蚕《本草纲目》
  31. 蚕蜕《增广和剂局方药性总论》


长阴方_《古代房中秘方》_两性养生_【岐黄之术】

18、长阴方

18、长阴方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：柏子仁五分，白歙四分，白术七分，桂心三分，附子一分

制法、用法：碾为细末，食后服方寸匕，日再，连用10-20日

功用：使yin茎长大、变长

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：17、蚕蛾霜
  • 当前页：18、长阴方
  • 下一页：19、令女玉门小方
<<< 返回本书目录
  1. 长叶紫珠【中药大全】
  2. 长与短对《三指禅》
  3. 长叶竹根七【中药大全】
  4. 长圆叶艾纳香【中药大全】
  5. 长叶水麻【中药大全】
  6. 长圆叶梾木枝叶【中药大全】
  7. 长叶实蕨【中药大全】
  8. 长爪沙鼠《实验动物科学》
  9. 长叶珊瑚果【中药大全】
  10. 长治法《石室秘录》
  11. 长叶山竹子【中药大全】
  12. 长中堂病机治法《程杏轩医案》
  13. 长叶山芝麻【中药大全】
  14. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  15. 长叶丹参【中药大全】
  16. 掌骨和跖骨短【疾病症状】
  17. 长叶柄野扇花【中药大全】
  18. 掌骨指数及指骨指数均增大【疾病症状】
  19. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  20. 掌诀法《千金翼方》
  21. 长夏湿热胃困《卫生宝鉴》
  22. 掌颏反射【疾病症状】
  23. 长尾复叶耳蕨【中药大全】
  24. 掌裂秋海棠【中药大全】
  25. 长瓦韦【中药大全】
  26. 掌裂蟹甲草【中药大全】
  27. 长头巨脑【疾病症状】
  28. 掌锐骨《经络全书》
  29. 长头畸形【疾病症状】
  30. 掌胃膏【方剂大全】
  1. 长阴方《古代房中秘方》
  2. 长阴方《古代房中秘方》
  3. 长阴阳益精气《千金翼方》
  4. 长养生物生命的常规《圆运动的古中医学》
  5. 长与短对《三指禅》
  6. 长效口服避孕药《妇产科学》
  7. 长针《中医名词词典》
  8. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  9. 长针《中医词典》
  10. 长夏湿热胃困《卫生宝鉴》
  11. 长针形《中医词典》
  12. 长夏《中医词典》
  13. 长针主治法歌《医宗金鉴》
  14. 长溪《中医词典》
  15. 长治法《石室秘录》
  16. 长孙无忌《中医词典》
  17. 长中堂病机治法《程杏轩医案》
  18. 长松酒方《韩氏医通》
  19. 长珠形《中医词典》
  20. 长松根《本草择要纲目》
  21. 掌动脉弓歌诀《人体解剖学歌诀》
  22. 长松《证类本草》
  23. 掌额反射《神经精神疾病诊断学》
  24. 长松《本草纲目》
  25. 掌高怪病《急救广生集》
  26. 长寿无病歌《婴童类萃》
  27. 掌骨《中医词典》
  28. 长寿秘密《中医之钥》
  29. 掌骨、指骨骨折《骨科学》
  30. 长石《本草图经》
  31. 掌骨膏《是斋百一选方》


令女玉门小方_《古代房中秘方》_两性养生_【岐黄之术】

19、令女玉门小方

19、令女玉门小方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：硫磺四分，远志二分

制法、用法：散绢裹盛，置阴道中

功用：使阴道紧缩如处女

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：18、长阴方
  • 当前页：19、令女玉门小方
  • 下一页：20、兴阳蜈蚣袋
<<< 返回本书目录
  1. 令面色白方《外台秘要》
  2. 令人能食【中药主治】
  3. 令眷吐红发热《孙文垣医案》
  4. 令人体香方《外台秘要》
  5. 令眷妊中咳嗽《孙文垣医案》
  6. 令人有子【方剂主治】
  7. 令行吴宫散【方剂大全】
  8. 令身香《千金翼方》
  9. 令发黑方《外台秘要》
  10. 令易产方《外台秘要》
  11. 令发不生方《外台秘要》
  12. 令阴急小方【方剂大全】
  13. 岭南瘴气香港脚酒汤散方《外台秘要》
  14. 熘炒黄花猪腰【方剂大全】
  15. 岭南瘴毒门《张氏医通》
  16. 刘刺史丸【方剂大全】
  17. 岭南瘴毒《张氏医通》
  18. 刘国师禁方《金疮秘传禁方》
  19. 岭南铁角蕨【中药大全】
  20. 刘河间·中暑论《增订叶评伤暑全书》
  21. 岭南花椒根【中药大全】
  22. 刘河间先生三消论《儒门事亲》
  23. 岭南杜鹃【中药大全】
  24. 刘寄奴《本草图经》
  25. 魿鱼【中药大全】
  26. 刘寄奴《本草新编》
  27. 鲮鱼【中药大全】
  28. 刘寄奴《本草择要纲目》
  29. 鲮鲤肉《本草纲目》完整版
  30. 刘寄奴《雷公炮炙论》
  1. 令女玉门小方《古代房中秘方》
  2. 令面色白方四首《外台秘要》
  3. 令人体香方四首《外台秘要》
  4. 令面光泽《女科切要》
  5. 令人心动的女人《素女经》
  6. 令毛发不生候《诸病源候论》
  7. 令身香《千金翼方》
  8. 令眷吐红发热《孙文垣医案》
  9. 令生眉毛候《诸病源候论》
  10. 令眷妊中咳嗽《孙文垣医案》
  11. 令生髭候《诸病源候论》
  12. 令火烁金《金匮翼》
  13. 令易产方六首《外台秘要》
  14. 令妇不《急救广生集》
  15. 令长发候《诸病源候论》
  16. 令发润泽候《诸病源候论》
  17. 溜《中医词典》
  18. 令发黑方八首《外台秘要》
  19. 溜脉《中医词典》
  20. 令发不生秘方（华佗令发不生）《华佗神方》
  21. 刘豹子《中医词典》
  22. 令发不生方三首《外台秘要》
  23. 刘秉锦《中医词典》
  24. 领灰《名医别录》
  25. 刘伯桓《中医词典》
  26. 领灰《新修本草》
  27. 刘草窗《仁术便览》
  28. 领灰《千金翼方》
  29. 刘草窗痛泻要方《医方考》
  30. 领导工作与领导艺术《医院药学》
  31. 刘纯《中医词典》


兴阳蜈蚣袋_《古代房中秘方》_两性养生_【岐黄之术】

20、兴阳蜈蚣袋

20、兴阳蜈蚣袋

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蜈蚣（去头、足）一条，甘草三分，甘遂三分

制法、用法：碾为细末，散绢裹盛于袋，扎于yin茎下，3-7日

功用：使yin茎长大、变长，久战不泄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：19、令女玉门小方
  • 当前页：20、兴阳蜈蚣袋
  • 下一页：21、武则天花心动房术
<<< 返回本书目录
  1. 兴痛《外科正宗》
  2. 杏《本草纲目》完整版
  3. 兴木蒂那布【中药大全】
  4. 杏《服食导饵》
  5. 兴安升麻【中药大全】
  6. 杏《本草纲目》图文版
  7. 兴安毛连菜花【中药大全】
  8. 杏、杏仁《滇南本草》
  9. 兴安独活【中药大全】
  10. 杏参散【方剂大全】
  11. 兴安薄荷【中药大全】
  12. 杏参饮【方剂大全】
  13. 兴安白头翁【中药大全】
  14. 杏根《本草纲目》完整版
  15. 醒消丸【方剂大全】
  16. 杏核仁《本草乘雅半偈》
  17. 醒消丸《外科传薪集》
  18. 杏核仁《证类本草》
  19. 醒世篇《中医之钥》
  20. 杏花《本草纲目》完整版
  21. 醒脾饮子【方剂大全】
  22. 杏花【中药大全】
  23. 醒脾丸《扁鹊心书》
  24. 杏花天方《毓麟验方》
  25. 醒脾升陷汤【方剂大全】
  26. 杏梨饮《保健药膳》
  27. 醒脾升陷汤《医学衷中参西录》
  28. 杏李【中药大全】
  29. 醒脾散【方剂大全】
  30. 杏仁《本草崇原》
  1. 兴阳蜈蚣袋《古代房中秘方》
  2. 兴痛《外科正宗》
  3. 杏《服食导饵》
  4. 兴隆《中医词典》
  5. 杏《本草纲目》
  6. 兴奋在同一细胞上的传导机制《生理学》
  7. 杏《饮膳正要》
  8. 兴奋性突触后电位《生理学》
  9. 杏、杏仁《滇南本草》
  10. 兴奋性和兴奋含义及其变迁《生理学》
  11. 杏〈热〉《食疗本草》
  12. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  13. 杏参《证类本草》
  14. 醒消丸《外科传薪集》
  15. 杏参散《三因极一病证方论》
  16. 醒消丸《外科全生集》
  17. 杏参散《太平惠民和剂局方》
  18. 醒世篇《中医之钥》
  19. 杏粉膏《三因极一病证方论》
  20. 醒脾丸《普济本事方》
  21. 杏甘茶《茶饮保健》
  22. 醒脾丸《扁鹊心书》
  23. 杏核《名医别录》
  24. 醒脾升陷汤《医学衷中参西录》
  25. 杏核仁《神农本草经》
  26. 醒脾散《万氏秘传片玉心书》
  27. 杏核仁《千金翼方》
  28. 醒脾散《仁术便览》
  29. 杏核仁《新修本草》
  30. 醒脾《中医词典》
  31. 杏核仁《本草衍义》


武则天花心动房术_《古代房中秘方》_两性养生_【岐黄之术】

21、武则天花心动房术

21、武则天花心动房术

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：天雄二钱，蛇床子三钱，雌雄没石子一两，去心远志三钱，川椒三分

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头，

功用：男女双美

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：20、兴阳蜈蚣袋
  • 当前页：21、武则天花心动房术
  • 下一页：22、始皇童女丹
<<< 返回本书目录
  1. 武靴藤【中药大全】
  2. 舞草【中药大全】
  3. 武侯行军散【方剂大全】
  4. 舞蹈病《百病自测》
  5. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  6. 舞蹈病样动作【疾病症状】
  7. 午香草【中药大全】
  8. 舞蹈样不自主运动【疾病症状】
  9. 午手少阴心经《神应经》
  10. 舞蹈样步态【疾病症状】
  11. 午时花【中药大全】
  12. 舞蹈样手足徐动【疾病症状】
  13. 午时茶颗粒【方剂大全】
  14. 勿轻服药《幼幼集成》
  15. 午时茶【方剂大全】
  16. 勿药须知《急救广生集》
  17. 午时茶【中药大全】
  18. 勿药须知《寿世青编》
  19. 午后小憩——品茶《趣味中医》
  20. 勿药元诠《目经大成》
  21. 午后疼痛《银海精微》
  22. 勿以八廓为无用论《审视瑶函》
  23. 午后潮热《扁鹊心书》
  24. 勿迎五里能杀生人《类经》
  25. 午餐——琳琅满目的药膳食品《趣味中医》
  26. 戊辰岁图《圣济总录》
  27. 五子元建日时歌《子午流注针经》
  28. 戊癸合化论《侣山堂类辩》
  29. 五子元建日时歌《普济方·针灸》
  30. 戊己丸【方剂大全】
  1. 武则天花心动房术《古代房中秘方》
  2. 武夷茶《本草害利》
  3. 武兆麐（lìn麟）《中医词典》
  4. 武台《中医词典》
  5. 武之望《中医词典》
  6. 武鸣冈《中医词典》
  7. 舞蹈病《百病自测》
  8. 武火《中医词典》
  9. 舞蹈样运动《神经精神疾病诊断学》
  10. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  11. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  12. 武（王献）《中医词典》
  13. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  14. 伍起予《中医词典》
  15. 勿轻服药《幼幼集成》
  16. 午手少阴心经《神应经》
  17. 勿药须知《急救广生集》
  18. 午后小憩——品茶《趣味中医》
  19. 勿药须知《寿世青编》
  20. 午后疼痛《银海精微》
  21. 勿药元诠《目经大成》
  22. 午后嗽《中医词典》
  23. 勿以八廓为无用论《审视瑶函》
  24. 午后身热《医法圆通》
  25. 勿迎五里能杀生人《类经》
  26. 午后年干漱口方《医学心悟》
  27. 戊《中医词典》
  28. 午后面赤《医法圆通》
  29. 戊辰岁图《圣济总录》
  30. 午后昏蒙《中医词典》
  31. 戊癸合化论《侣山堂类辩》


始皇童女丹_《古代房中秘方》_两性养生_【岐黄之术】

22、始皇童女丹

22、始皇童女丹

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：石榴皮，青木香，茱萸去肉核，生明矾各等分

制法、用法：碾为细末，津调入yin户

功用：缩阴如童女

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：21、武则天花心动房术
  • 当前页：22、始皇童女丹
  • 下一页：23、相思锁
<<< 返回本书目录
  1. 使用性激素的注意事项《妇产科学》
  2. 始基子宫【疾病症状】
  3. 使君子圆【方剂大全】
  4. 始于眼部，扩张开来的面头痛【疾病症状】
  5. 使君子叶【中药大全】
  6. 始终《冯氏锦囊秘录》
  7. 使君子丸《小儿药证直诀》
  8. 始终《证治准绳·幼科》
  9. 使君子根【中药大全】
  10. 始终潮热《麻科活人全书》
  11. 使君子【中药大全】
  12. 屎咕咕【中药大全】
  13. 使君子《本草纲目》图文版
  14. 屎中粟（马屎）《本草纲目》完整版
  15. 使君子《证类本草》
  16. 士大夫家藏《幼幼新书》
  17. 使君子《药笼小品》
  18. 士的宁中毒【疾病大全】
  19. 使君子《本草择要纲目》
  20. 示从容论《黄帝内经·素问》
  21. 使君子《本草易读》
  22. 示从容论《素问悬解》
  23. 使君子《本草新编》
  24. 世界对于医者之医方《医医医》
  25. 使君子《本草图经》
  26. 世秘资生丹方《宁坤秘籍》
  27. 使君子《本草经解》
  28. 市门溺坑水《本草纲目》完整版
  29. 使君子《本草乘雅半偈》
  30. 市门土《本草纲目》完整版
  1. 始皇童女丹《古代房中秘方》
  2. 始光《中医词典》
  3. 始胚《中医词典》
  4. 始膏《中医词典》
  5. 始素《中医词典》
  6. 始春《中医词典》
  7. 始胎《中医词典》
  8. 始《中医词典》
  9. 始脂《中医词典》
  10. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  11. 始终《冯氏锦囊秘录》
  12. 使用性激素的注意事项《妇产科学》
  13. 始终《证治准绳·幼科》
  14. 使用可信区间判断指标判断《临床生物化学》
  15. 始终潮热《麻科活人全书》
  16. 使用抗心律失常药物时应注意的问题《心脏病学》
  17. 屎蛆《雷公炮制药性解》
  18. 使用近交系的优点《实验动物科学》
  19. 士《中医词典》
  20. 使用方法《临床营养学》
  21. 士大夫家藏《幼幼新书》
  22. 使用单值判断指标判断《临床生物化学》
  23. 示从容论《黄帝内经·素问》
  24. 使用F1动物的优点《实验动物科学》
  25. 示从容论《素问悬解》
  26. 使内《中医词典》
  27. 世补斋不谢方《中医词典》
  28. 使君子丸《博济方》
  29. 世界对于医者之医方《医医医》
  30. 使君子丸《小儿药证直诀》
  31. 世秘资生丹方《宁坤秘籍》


相思锁_《古代房中秘方》_两性养生_【岐黄之术】

23、相思锁

23、相思锁

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：辰砂三钱，肉苁蓉酒浸培干三钱，麝香五分，地龙七条瓦上烤干

制法、用法：碾为细末，用龟血调为丸，如绿豆大，房事前取一丸置龟头马口内

功用：使yin茎粗长，胀满yin户

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：22、始皇童女丹
  • 当前页：23、相思锁
  • 下一页：24、男强女快方
<<< 返回本书目录
  1. 相思《续名医类案》
  2. 相思藤【中药大全】
  3. 相寿命《幼幼新书》
  4. 相思子《本草纲目》完整版
  5. 相手指诀《婴童类萃》
  6. 相思子《本草纲目》图文版
  7. 相视寿夭论《小儿卫生总微论方》
  8. 相思子【中药大全】
  9. 相舌切要《医法圆通》
  10. 相思子根【中药大全】
  11. 相气十法提纲《望诊遵经》
  12. 相天时《针灸聚英》
  13. 相火篇《医旨绪余》
  14. 相天时《针灸资生经》
  15. 相火论《格致余论》
  16. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  17. 相火龙雷论《医贯》
  18. 相五色疽死生法《千金翼方》
  19. 相合脉经《此事难知》
  20. 相痈疽知是非可灸法《刘涓子鬼遗方》
  21. 相关性研究《流行病学》
  22. 相痈知有脓可破法《刘涓子鬼遗方》
  23. 相关回归分析《预防医学》
  24. 香《本草乘雅半偈》
  25. 相关分析（correlation analysis）《预防医学》
  26. 香《本草择要纲目》
  27. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  28. 香阿魏【中药大全】
  29. 相反诸药《本草纲目》完整版
  30. 香艾【中药大全】
  1. 相思锁《古代房中秘方》
  2. 相思《续名医类案》
  3. 相思子《本草纲目》
  4. 相寿夭《医述》
  5. 相思子《本经逢原》
  6. 相寿命《幼幼新书》
  7. 相天时《针灸大成》
  8. 相手指诀《婴童类萃》
  9. 相天时《针灸资生经》
  10. 相视寿夭论《小儿卫生总微论方》
  11. 相天时《针灸聚英》
  12. 相使《中医词典》
  13. 相哇南术加因桑《中医词典》
  14. 相使《中医名词词典》
  15. 相畏《中医名词词典》
  16. 相胜之脉《中医词典》
  17. 相畏《中医词典》
  18. 相生《中医词典》
  19. 相乌《千金翼方》
  20. 相生《中医名词词典》
  21. 相乌《新修本草》
  22. 相杀《中医词典》
  23. 相乌《证类本草》
  24. 相杀《中医名词词典》
  25. 相乌《名医别录》
  26. 相气十法提纲《望诊遵经》
  27. 相五色疽死生法《千金翼方》
  28. 相气十法《中医词典》
  29. 相侮《中医名词词典》
  30. 相女有法《竹林女科证治》
  31. 相侮《中医词典》


男强女快方_《古代房中秘方》_两性养生_【岐黄之术】

24、男强女快方

24、男强女快方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：五味子、远志、蛇床子各等分

制法、用法：碾为细末，津调入yin户

功用：男女俱乐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：23、相思锁
  • 当前页：24、男强女快方
  • 下一页：25、美女颤声娇
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男强女快方《古代房中秘方》
  2. 男女作爱图与性爱风俗《玉房秘诀》
  3. 男人精力的盛衰《素女经》
  4. 男女足头红肿一百七十四法《针灸神书》
  5. 男人午前升阳四十三法《针灸神书》
  6. 男女子母补泻二百二十法《针灸神书》
  7. 男人针自出八分三十六法《针灸神书》
  8. 男女中风不语一百五十八法《针灸神书》
  9. 男性避孕药《药理学》
  10. 男女痔漏之疾一百八十三法《针灸神书》
  11. 男性的四至《玉房秘诀》
  12. 男女针头补泻二百十九法《针灸神书》
  13. 男性的五常《玉房秘诀》
  14. 男女针法战法答问十一法《针灸神书》
  15. 男性更年期肿瘤先兆《中医疾病预测》
  16. 男女针法虚撞答问七法《针灸神书》
  17. 男性尿道《放射诊断学》
  18. 男女针法虚提答问一法《针灸神书》
  19. 男性尿道《人体解剖学》
  20. 男女针法虚捻答问九法《针灸神书》
  21. 男性尿道歌诀《人体解剖学歌诀》
  22. 男女针法虚弹答问五法《针灸神书》
  23. 男性疲倦的姿势《玉房秘诀》
  24. 男女针法虚按答问三法《针灸神书》
  25. 男性前阴病《中医外科学》
  26. 男女针法顺逆答问十五法《针灸神书》
  27. 男性乳房疾病《默克家庭诊疗手册》
  28. 男女针法实撞答问八法《针灸神书》
  29. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  30. 男女针法实循问答二百九十法《针灸神书》
  31. 男性生殖《生理学》


美女颤声娇_《古代房中秘方》_两性养生_【岐黄之术】

25、美女颤声娇

25、美女颤声娇

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：白矾三钱，樟脑一钱，蛇床子二钱，木香一钱

制法、用法：炼蜜为丸，黄豆大小，房事前取一丸置阴道内

功用：男欢女悦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：24、男强女快方
  • 当前页：25、美女颤声娇
  • 下一页：26、杨妃夜夜娇
<<< 返回本书目录
  1. 美尼尔氏综合症【疾病大全】
  2. 美人蕉【中药大全】
  3. 美尼尔氏综合征《赵绍琴临证验案精选》
  4. 美人蕉根【中药大全】
  5. 美尼尔氏病《自我调养巧治病》
  6. 美人蕉花【中药大全】
  7. 美尼尔氏病《老年百病防治》
  8. 美容茶《茶饮保健》
  9. 美尼尔氏病《百病自测》
  10. 美容煎【方剂大全】
  11. 美脉藁本【中药大全】
  12. 美商陆【中药大全】
  13. 美丽兔尾草【中药大全】
  14. 美商陆叶【中药大全】
  15. 美丽桐【中药大全】
  16. 美商陆子【中药大全】
  17. 美丽鳞毛蕨【中药大全】
  18. 美舌藻【中药大全】
  19. 美丽胡枝子花【中药大全】
  20. 美穗草【中药大全】
  21. 美丽胡枝子根【中药大全】
  22. 美味牛肝【中药大全】
  23. 美丽胡枝子【中药大全】
  24. 美饮食【方剂主治】
  25. 美丽风毛菊【中药大全】
  26. 美洲凌霄【中药大全】
  27. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  28. 镁代谢及其异常《临床生物化学》
  29. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  30. 镁代谢紊乱《病理生理学》
  1. 美女颤声娇《古代房中秘方》
  2. 美尼尔氏综合征《赵绍琴临证验案精选》
  3. 美沙酮《药理学》
  4. 美尼尔氏病《自我调养巧治病》
  5. 美西律《药理学》
  6. 美尼尔氏病《老年百病防治》
  7. 美须《中医词典》
  8. 美尼尔氏病《百病自测》
  9. 镁《临床营养学》
  10. 美眉《中医词典》
  11. 镁代谢《默克家庭诊疗手册》
  12. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  13. 镁代谢及其异常《临床生物化学》
  14. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  15. 镁代谢紊乱《急诊医学》
  16. 美酒酰《药征续编》
  17. 镁代谢紊乱《病理生理学》
  18. 美国智力低下协会适应行为量表《医学心理学》
  19. 镁代谢异常《临床生物化学》
  20. 美国临床心理学训练计划《医学心理学》
  21. 镁的代谢《生物化学与分子生物学》
  22. 美骨《中医词典》
  23. 镁的生理功能《生物化学与分子生物学》
  24. 每周娱乐半天《家庭医学百科·预防保健篇》
  25. 镁的吸收与排泄《生物化学与分子生物学》
  26. 每只实验动物所需活动面积《实验动物科学》
  27. 镁的异常《外科学总论》
  28. 每月血支《针灸聚英》
  29. 镁在体内的动态及其生理功用《临床生物化学》
  30. 每月血支《普济方·针灸》
  31. 痗舌症《中医词典》


杨妃夜夜娇_《古代房中秘方》_两性养生_【岐黄之术】

26、杨妃夜夜娇

26、杨妃夜夜娇

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蛇床子、远志、蜂房、五味子、细辛、地龙各等分

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头，

功用：久战不疲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：25、美女颤声娇
  • 当前页：26、杨妃夜夜娇
  • 下一页：27、快女丹
<<< 返回本书目录
  1. 杨妃不寐方《毓麟验方》
  2. 杨枸花【中药大全】
  3. 杨翠木【中药大全】
  4. 杨辣虫辣门主论《疡医大全》
  5. 阳治法《石室秘录》
  6. 杨柳枝及根白皮《本草崇原》
  7. 阳症似阴论《伤寒大白》
  8. 杨栌《本草纲目》完整版
  9. 阳症似阴《伤寒捷诀》
  10. 杨栌耳《本草纲目》完整版
  11. 阳症门《外科全生集》
  12. 杨栌耳【中药大全】
  13. 阳症《伤寒捷诀》
  14. 杨梅《本草纲目》完整版
  15. 阳证治验《卫生宝鉴》
  16. 杨梅《本草求真》
  17. 阳证阴证辩《侣山堂类辩》
  18. 杨梅《证类本草》
  19. 阳证阴证辩《景岳全书》
  20. 杨梅《本草纲目》图文版
  21. 阳证阳毒歌《伤寒百证歌》
  22. 杨梅【中药大全】
  23. 阳证似阴歌《伤寒百证歌》
  24. 杨梅疮《保婴撮要》
  25. 阳证《医宗金鉴》
  26. 杨梅疮《慈幼便览》
  27. 阳证《伤寒心法要诀》
  28. 杨梅疮《古今医鉴》
  29. 阳针男歌《针灸聚英》
  30. 杨梅疮《急救广生集》
  1. 杨妃夜夜娇《古代房中秘方》
  2. 杨妃不寐方《毓麟验方》
  3. 杨凤庭《中医词典》
  4. 杨得山《中医词典》
  5. 杨馥樵《中医词典》
  6. 杨得春《中医词典》
  7. 杨拱《中医词典》
  8. 杨旦升《中医词典》
  9. 杨光庭《中医词典》
  10. 杨大邺《中医词典》
  11. 杨广（569-618年）《中医词典》
  12. 杨大烈《中医词典》
  13. 杨归厚《中医词典》
  14. 杨崇魁《中医词典》
  15. 杨和《中医词典》
  16. 杨乘六《中医词典》
  17. 杨恒山《中医词典》
  18. 杨斌《中医词典》
  19. 杨弘斋（1891-1971年）《中医词典》
  20. 杨贲亨《中医词典》
  21. 杨济时（1522-1620年）《中医词典》
  22. 阳中之阴《中医词典》
  23. 杨杰《中医词典》
  24. 阳中之阴《中医名词词典》
  25. 杨介《中医词典》
  26. 阳中之阳《中医词典》
  27. 杨俊《中医词典》
  28. 阳中之阳《中医名词词典》
  29. 杨浚《中医词典》
  30. 阳中之太阳《中医词典》
  31. 杨开泰《中医词典》


快女丹_《古代房中秘方》_两性养生_【岐黄之术】

27、快女丹

27、快女丹

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：蛇床子二钱、狗骨灰一钱、定粉一定，桂心一钱

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头

功用：最快女情

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：26、杨妃夜夜娇
  • 当前页：27、快女丹
  • 下一页：28、千金要方
<<< 返回本书目录
  1. 快肌丸【方剂大全】
  2. 快脾散【方剂大全】
  3. 快肌膏【方剂大全】
  4. 快脾丸【方剂大全】
  5. 快活丸【方剂大全】
  6. 快脾温胃丸【方剂大全】
  7. 快膈消食丸【方剂大全】
  8. 快脾饮【方剂大全】
  9. 快膈丸【方剂大全】
  10. 快脾饮子【方剂大全】
  11. 快膈汤【方剂大全】
  12. 快气饼子【方剂大全】
  13. 快膈散【方剂大全】
  14. 快气汤【方剂大全】
  15. 快感缺乏【疾病症状】
  16. 快气丸【方剂大全】
  17. 快风膏【方剂大全】
  18. 快气消块散【方剂大全】
  19. 快毒丹【方剂大全】
  20. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  21. 快痘丹【方剂大全】
  22. 快速型心律失常的药物选用《药理学》
  23. 快斑越婢汤【方剂大全】
  24. 快速性心律失常《心脏病学》
  25. 快斑饮【方剂大全】
  26. 快速血浆反应素环状卡片试验（RPR）《常用化验值及意义》
  27. 快斑汤【方剂大全】
  28. 快汤【方剂大全】
  29. 快斑散【方剂大全】
  30. 快透散【方剂大全】
  1. 快女丹《古代房中秘方》
  2. 快活丸《是斋百一选方》
  3. 快气汤《太平惠民和剂局方》
  4. 块痛《产宝》
  5. 快散《仁术便览》
  6. 块痛《中医词典》
  7. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  8. 块痛《中医词典》
  9. 快速型心律失常的药物选用《药理学》
  10. 块痰《中医词典》
  11. 快速性心律失常《心脏病学》
  12. 块痰《中医词典》
  13. 快速性心律失常发生机理《心脏病学》
  14. 块（一名积瘕第八十）《丹溪治法心要》
  15. 快速血浆反应素环状卡片试验《常用化验值及意义》
  16. 跨马痈《外科心法要诀》
  17. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  18. 跨马痈《医宗金鉴》
  19. 快汤《太平惠民和剂局方》
  20. 跨骨《中医词典》
  21. 脍《证类本草》
  22. 跨骨《中医词典》
  23. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  24. 胯骨骱脱出《中医词典》
  25. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  26. 胯骨骱脱出《中医词典》
  27. 宽膈丸《三因极一病证方论》
  28. 胯骨出《中医词典》
  29. 宽喉法《中医词典》
  30. 胯骨出《中医词典》
  31. 宽喉法《中医词典》


千金要方_《古代房中秘方》_两性养生_【岐黄之术】

28、千金要方

28、千金要方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：肉苁蓉、钟乳、蛇床子、远志、续断、山药、鹿茸，以上七味各三两 　　制法、用法：用黄酒泡七日以上即可服用.每日服两次

功用：如增加交合效果，蛇床子加倍；增强坚度,远志加倍；若欲长大，鹿茸加倍；增加射精量，钟乳加倍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：27、快女丹
  • 当前页：28、千金要方
  • 下一页：29、治女子性冷淡方
<<< 返回本书目录
  1. 千金养脾丸【方剂大全】
  2. 千金一厘散《毓麟验方》
  3. 千金须知《千金宝要》
  4. 千金翼方《外台秘要》
  5. 千金消癖丸【方剂大全】
  6. 千金止带丸【方剂大全】
  7. 千金消毒散【方剂大全】
  8. 千金坠（图）【中药大全】
  9. 千金藤【中药大全】
  10. 千金子《药笼小品》
  11. 千金藤《证类本草》
  12. 千金子（图）【中药大全】
  13. 千金藤《本草纲目》完整版
  14. 千金子霜【中药大全】
  15. 千金十一穴歌《针灸大全》
  16. 千里光【中药大全】
  17. 千金十一穴《类经图翼》
  18. 千里光明汤【方剂大全】
  19. 千金散【方剂大全】
  20. 千里健步散【方剂大全】
  21. 千金润下丸【方剂大全】
  22. 千里马【中药大全】
  23. 千金内托散【方剂大全】
  24. 千里梅花丸【方剂大全】
  25. 千金漏芦汤【方剂大全】
  26. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  27. 千金六甲丸【方剂大全】
  28. 千里找根【中药大全】
  29. 千金化气汤【方剂大全】
  30. 千灵丹【中药大全】
  1. 千金要方《古代房中秘方》
  2. 千金阳旦汤《时病论歌括新编》
  3. 千金一厘散《毓麟验方》
  4. 千金穴歌《针灸易学》
  5. 千金翼方一十三首《外台秘要》
  6. 千金须知《千金宝要》
  7. 千金阴旦汤《时病论歌括新编》
  8. 千金消暑丸《医学心悟》
  9. 千金子《药笼小品》
  10. 千金丸《是斋百一选方》
  11. 千金子《玉楸药解》
  12. 千金丸《备急千金要方》
  13. 千金子《得配本草》
  14. 千金托里散《儒门事亲》
  15. 千金子《本草撮要》
  16. 千金藤《证类本草》
  17. 千里光《证类本草》
  18. 千金藤《医学入门》
  19. 千里光《中药学》
  20. 千金藤《海药本草》
  21. 千里及《证类本草》
  22. 千金汤《备急千金要方》
  23. 千里及《增广和剂局方药性总论》
  24. 千金十一穴歌《针灸大全》
  25. 千里急《证类本草》
  26. 千金十一穴歌《中医词典》
  27. 千里流水汤《备急千金要方》
  28. 千金十一穴《类经图翼》
  29. 千里水《饮食须知》
  30. 千金内托汤《外科全生集》
  31. 千里水及东流水《证类本草》


治女子性冷淡方_《古代房中秘方》_两性养生_【岐黄之术】

29、治女子性冷淡方

29、治女子性冷淡方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：熟地10克、山药8克、山芜萸10克、枸杞9克、杜仲8克、肉桂8克、制附片10克、菟丝子10克、蛤蚧粉8克、巴戟天10克、夜交藤10克

制法、用法：煎水冲服，日服二次

功用：增强女性性高潮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：28、千金要方
  • 当前页：29、治女子性冷淡方
  • 下一页：30、治女子性冷淡方
<<< 返回本书目录
  1. 治女性痛经方《古代房中秘方》
  2. 治女子众病诸方《小品方》
  3. 治女性不孕验方《古代房中秘方》
  4. 治呕哕吐逆及噫醋方《集验方》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治呕吐灸法《圣济总录》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治疟疾灸刺法《圣济总录》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治疟安胎饮【方剂大全】
  12. 治癖《济阴纲目》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治癖《济阴纲目》
  15. 治鸟《本草纲目》完整版
  16. 治漆疮方《集验方》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治气攻头痛葫芦巴散《苏沈良方》
  19. 治溺死《洪氏集验方》
  20. 治气块刺痛《洪氏集验方》
  21. 治溺水未死诸方《小品方》
  22. 治气六合汤【方剂大全】
  23. 治逆产方《集验方》
  24. 治气逆如奔豚状并诸汤方《小品方》
  25. 治内瘴眼《苏沈良方》
  26. 治气虚头疼《普济本事方》
  27. 治囊漏《外科传薪集》
  28. 治气药论《古今医统大全》
  29. 治难产杂方《济阴纲目》
  30. 治气肿（气痛）诸方《小品方》
  1. 治女子性冷淡方《古代房中秘方》
  2. 治女子性冷淡方《古代房中秘方》
  3. 治女子性冷淡方《古代房中秘方》
  4. 治女子性冷淡方《古代房中秘方》
  5. 治女子众病诸方《小品方》
  6. 治女子经脉不行有三法《女科经纶》
  7. 治衄血《是斋百一选方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治衄血《是斋百一选方》
  10. 治疟要诀《仁斋直指方论（附补遗）》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治疟屡效方《奇方类编》
  13. 治呕吐《是斋百一选方》
  14. 治疟疾灸刺法《圣济总录》
  15. 治呕吐《是斋百一选方》
  16. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  17. 治呕吐灸法《圣济总录》
  18. 治疟疾二百四十三法《针灸神书》
  19. 治皮风《是斋百一选方》
  20. 治疟疾《是斋百一选方》
  21. 治脾厥吐泻霍乱《中藏经》
  22. 治疟疾《是斋百一选方》
  23. 治脾肾要知燥润得宜《医效秘传》
  24. 治疟符《备急千金要方》
  25. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  26. 治疟大效《是斋百一选方》
  27. 治脾胃虚弱不能饮食方《肘后备急方》
  28. 治疟初来《奇方类编》
  29. 治脾虚人盗汗《是斋百一选方》
  30. 治脓窠疮神效方《回生集》
  31. 治痞膏方《奇方类编》


治女子性冷淡方_《古代房中秘方》_两性养生_【岐黄之术】

30、治女子性冷淡方

30、治女子性冷淡方

  • 上一页
  • 目录
  • 相关
  • 下一页

药方：肉苁蓉、海藻捣碎成末

制法、用法：月经前后和湿涂阴部

功用：增强女性性欲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：29、治女子性冷淡方
  • 当前页：30、治女子性冷淡方
  • 下一页：1、补肾生精酒
<<< 返回本书目录
  1. 治女性痛经方《古代房中秘方》
  2. 治女子众病诸方《小品方》
  3. 治女性不孕验方《古代房中秘方》
  4. 治呕哕吐逆及噫醋方《集验方》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治呕吐灸法《圣济总录》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治疟疾灸刺法《圣济总录》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治疟安胎饮【方剂大全】
  12. 治癖《济阴纲目》
  13. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  14. 治癖《济阴纲目》
  15. 治鸟《本草纲目》完整版
  16. 治漆疮方《集验方》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治气攻头痛葫芦巴散《苏沈良方》
  19. 治溺死《洪氏集验方》
  20. 治气块刺痛《洪氏集验方》
  21. 治溺水未死诸方《小品方》
  22. 治气六合汤【方剂大全】
  23. 治逆产方《集验方》
  24. 治气逆如奔豚状并诸汤方《小品方》
  25. 治内瘴眼《苏沈良方》
  26. 治气虚头疼《普济本事方》
  27. 治囊漏《外科传薪集》
  28. 治气药论《古今医统大全》
  29. 治难产杂方《济阴纲目》
  30. 治气肿（气痛）诸方《小品方》
  1. 治女子性冷淡方《古代房中秘方》
  2. 治女子性冷淡方《古代房中秘方》
  3. 治女子众病诸方《小品方》
  4. 治女子性冷淡方《古代房中秘方》
  5. 治衄血《是斋百一选方》
  6. 治女子性冷淡方《古代房中秘方》
  7. 治衄血《是斋百一选方》
  8. 治女子经脉不行有三法《女科经纶》
  9. 治呕哕吐逆及噫醋方《集验方》
  10. 治疟宜破血发汗《伤寒补例》
  11. 治呕吐《是斋百一选方》
  12. 治疟要诀《仁斋直指方论（附补遗）》
  13. 治呕吐《是斋百一选方》
  14. 治疟屡效方《奇方类编》
  15. 治呕吐灸法《圣济总录》
  16. 治疟疾灸刺法《圣济总录》
  17. 治皮风《是斋百一选方》
  18. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  19. 治脾厥吐泻霍乱《中藏经》
  20. 治疟疾二百四十三法《针灸神书》
  21. 治脾肾要知燥润得宜《医效秘传》
  22. 治疟疾《是斋百一选方》
  23. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  24. 治疟疾《是斋百一选方》
  25. 治脾胃虚弱不能饮食方《肘后备急方》
  26. 治疟符《备急千金要方》
  27. 治脾虚人盗汗《是斋百一选方》
  28. 治疟大效《是斋百一选方》
  29. 治痞膏方《奇方类编》
  30. 治疟初来《奇方类编》
  31. 治痞膏药《奇方类编》


补肾生精酒_《古代房中秘方》_两性养生_【岐黄之术】

1、补肾生精酒

1、补肾生精酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】淫羊藿500克，锁阳、巴戟天、黄芪、熟地各250克，枣皮、附片、肉桂、当归各100克，肉苁蓉210克，枸杞子、菟丝子、桑椹子各150克，韭子、车前子各60克，甘草110克。肾阳偏虚，精子数正常但存活率低者。重用黄芪、肉桂、附片，加党参、黄精、阳起石、仙茅、海狗肾、金樱子等；肾阴偏虚，精子数少，精液少，精子存活率基本正常者，重用熟地，枣皮、枸杞子、桑椹子等，可加首乌、桑寄生、女贞子等。

【制法】上药用60度白酒10公斤浸泡7～15天即可饮用。

【用法】每天3次，每次25～50毫升，饭前饮，用菜送下。

【功效】补肾益精，滋阴壮阳，抗老延年。

【适应范围】用于阳痿、精子减少症、精子成活率低，腰膝酸软，四肢无力，耳鸣、眼花等。

【注意事项】感冒 发热、阴虚火旺、脾虚泄泻、胃肠湿热者不宜服。有胃病、肝病者慎用，不可饮用过多。

【评介】此方引自《益寿方选》，为湖南省沅陵县中医院医师刘明汉的经验方。方中以淫羊藿、锁阳、巴戟天、肉苁蓉、菟丝子补肾益精；以熟地、枣皮、当归、枸杞子、桑椹子滋阴补血；以附片、肉桂、韭子温中散寒；以黄芪、甘草补中益气，全方有补肾益精，滋阴壮阳之功，对肾虚（尤其是肾阳虚）引起的阳痿有较好疗效。湖南省沅陵县中医院用此方治疗435例精子异常患者，有效401例，有效率达92．22％，345例不能射精者，成功312例，有效率达90．43％。许多结婚多年而不育的男子，服了此药酒后，喜得贵子，使不幸的家庭重现生机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：30、治女子性冷淡方
  • 当前页：1、补肾生精酒
  • 下一页：2、健牌滋肾壮元酒
<<< 返回本书目录
  1. 补肾生肝饮【方剂大全】
  2. 补肾生血汤【方剂大全】
  3. 补肾肾沥汤【方剂大全】
  4. 补肾石斛散【方剂大全】
  5. 补肾桑椹膏【方剂大全】
  6. 补肾石斛丸【方剂大全】
  7. 补肾散【方剂大全】
  8. 补肾熟干地黄散【方剂大全】
  9. 补肾肉苁蓉丸【方剂大全】
  10. 补肾熟干地黄丸【方剂大全】
  11. 补肾祛毒散【方剂大全】
  12. 补肾水【方剂主治】
  13. 补肾强身片【方剂大全】
  14. 补肾汤【方剂大全】
  15. 补肾气【方剂主治】
  16. 补肾腽肭脐丸【方剂大全】
  17. 补肾气【中药主治】
  18. 补肾丸【方剂大全】
  19. 补肾暖肝汤【方剂大全】
  20. 补肾仙方《毓麟验方》
  21. 补肾明目丸【方剂大全】
  22. 补肾虚磁石丸【方剂大全】
  23. 补肾鹿茸丸【方剂大全】
  24. 补肾续断丸【方剂大全】
  25. 补肾金刚丸【方剂大全】
  26. 补肾阳【中药主治】
  27. 补肾健脾益气方【方剂大全】
  28. 补肾养脾丸【方剂大全】
  29. 补肾活血汤【方剂大全】
  30. 补肾养血化瘀汤【方剂大全】
  1. 补肾生精酒《古代房中秘方》
  2. 补肾纳气《中医词典》
  3. 补肾汤《三因极一病证方论》
  4. 补肾法治疗尿石病《名师垂教》
  5. 补肾丸《三因极一病证方论》
  6. 补肾《明目至宝》
  7. 补肾丸《医方考》
  8. 补肾《备急千金要方》
  9. 补肾丸《外科理例》
  10. 补肾《中医词典》
  11. 补肾仙方《毓麟验方》
  12. 补肾《傅青主男科》
  13. 补肾阳《中医词典》
  14. 补伤散《备急千金要方》
  15. 补肾养脾丸《仁术便览》
  16. 补涩温《女科证治准绳》
  17. 补肾药《明目至宝》
  18. 补涩《女科证治准绳》
  19. 补肾阴《中医词典》
  20. 补缺唇法《疡医大全》
  21. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  22. 补秋燥胜气论《温病条辨》
  23. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  24. 补气药《中药学》
  25. 补肾滋肾《中医妇科学》
  26. 补气泻荣汤《医方考》
  27. 补生泻成《中医词典》
  28. 补气汤《奇方类编》
  29. 补实《中医词典》
  30. 补气汤《仁术便览》
  31. 补髓丹《是斋百一选方》


健牌滋肾壮元酒_《古代房中秘方》_两性养生_【岐黄之术】

2、健牌滋肾壮元酒

2、健牌滋肾壮元酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】杜仲（盐水炒断丝）26克，车前子（微炒）10克，广陈皮14克，淮山33克，鹿茸1对（去毛切片）。

【制法】上药盛装，用甜酒、烧酒各2．5公斤煮约3柱香时间取出，以凉水泡一夜即可取出酌饮。

【用法】每天早晚各服1次，每次25～30毫升。

【功效】补肾壮阳，益气健脾，抗老延年。

【适应范围】用于肾阳亏虚、脾胃虚弱引起的阳痿、遗精、腰膝酸软、消化不良等。

【注意事项】阴虚阳亢、外感发热、咽喉肿痛者不宜服。

【评介】此方引自《益寿方选》，为清朝宫廷秘方之一。乾隆皇帝常服此方。方中以鹿茸、杜仲补肾壮阳，以淮山、广陈皮益气健脾，诸药相配，共收湿阳补肾、益气健脾之功。鹿茸以温补肾阳见长，现代研究发现有补血、改善性功能和增强人体免疫力的功效。杜仲是补肾壮阳的良药，药理实验证实有兴奋垂体——肾上腺皮质系统功能的作用。淮山也有类似杜仲的药理作用，且长于健脾。清代官廷的御医将此方作为皇帝的健身方，可见其功力非同一般。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1、补肾生精酒
  • 当前页：2、健牌滋肾壮元酒
  • 下一页：3、蛤蚧参茸酒
<<< 返回本书目录
  1. 健脑食品《老年食养食疗》
  2. 健脾【中药主治】
  3. 健母固脱丸【方剂大全】
  4. 健脾【方剂主治】
  5. 健母丹【方剂大全】
  6. 健脾（丸）《汤头歌诀》
  7. 健民咽喉片【方剂大全】
  8. 健脾补肾汤【方剂大全】
  9. 健民丹【方剂大全】
  10. 健脾补胃丸【方剂大全】
  11. 健民薄荷油【方剂大全】
  12. 健脾补虚【中药主治】
  13. 健康与疾病时的血浆蛋白质《临床生物化学》
  14. 健脾除湿汤【方剂大全】
  15. 健康心理学简史《医学心理学》
  16. 健脾除温汤【方剂大全】
  17. 健康心理学的发展趋势《医学心理学》
  18. 健脾导功丸【方剂大全】
  19. 健康线异常【疾病症状】
  20. 健脾豆蔻丸【方剂大全】
  21. 健康人营养《临床营养学》
  22. 健脾肥儿丸【方剂大全】
  23. 健康教育的实施《预防医学》
  24. 健脾分水汤【方剂大全】
  25. 健康教育的任务《预防医学》
  26. 健脾粉【方剂大全】
  27. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  28. 健脾膏【方剂大全】
  29. 健康概念的演变《医学心理学》
  30. 健脾固本药酒【方剂大全】
  1. 健牌滋肾壮元酒《古代房中秘方》
  2. 健理三针《手穴手纹诊治》
  3. 健脾《中医词典》
  4. 健康状况指标《预防医学》
  5. 健脾（补脾、益脾）《中医名词词典》
  6. 健康心理学简史《医学心理学》
  7. 健脾（丸）《汤头歌诀》
  8. 健康心理学的发展趋势《医学心理学》
  9. 健脾和胃《中医妇科学》
  10. 健康消费话红酒《中医饮食营养学》
  11. 健脾化痰开郁行气丸《仁术便览》
  12. 健康人营养《临床营养学》
  13. 健脾化痰丸《医学衷中参西录》
  14. 健康人群中的室早《急诊医学》
  15. 健脾类《医学摘粹》
  16. 健康教育的原则《预防医学》
  17. 健脾散《苏沈良方》
  18. 健康教育的形式《预防医学》
  19. 健脾疏肝《中医词典》
  20. 健康教育的任务《预防医学》
  21. 健脾疏肝（培土抑木）《中医名词词典》
  22. 健康教育的评价《预防医学》
  23. 健脾丸《仁术便览》
  24. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  25. 健脾丸《医方论》
  26. 健康教育的基础《预防医学》
  27. 健脾胃法《养生秘旨》
  28. 健康教育《预防医学》
  29. 健身操《老年百病防治》
  30. 健康教育《预防医学》
  31. 健忘《医学集成》


蛤蚧参茸酒_《古代房中秘方》_两性养生_【岐黄之术】

3、蛤蚧参茸酒

3、蛤蚧参茸酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】蛤蚧1对，人参、肉苁蓉各30克，巴戟天、桑螵峭各20克，鹿茸6克。

【制法】上药用白酒2000毫升浸泡，密封，置阴凉干燥处，经常摇动，半个月后饮用。

【用法】每天早晚空腹时各服１次，每次20～30毫升。有胃病者改在饭后服。药酒饮完后，药渣爆干研成细末，每日早晚用温开水送服6克。

【功效】补气壮阳，益精养血，强壮腰膝。

【适应范围】用于元气亏虚、血不养精引起的阳痿、梦遗滑精、神疲气短、腰膝冷痛、女子宫寒不孕等。

【注意事项】阴虚火旺者忌服。不能饮酒或有其他原因不宜饮酒者，可改用汤剂治疗。

【评介】此方引自《滋补药酒精萃》，制法及用法略有改动。方中以人参、鹿茸、蛤蚧培补元气，益精养血；以巴戟天．桑螵蛸、肉苁蓉补肾壮阳、强壮腰膝，全方有补气养血、湿肾壮阳、强壮腰膝之功。从现代医学角度看，方中的鹿茸、蛤蚧、肉苁蓉、巴戟天对性功能都有一定的调节作用。《浙江中医杂志》1983年报道，用鹿茸精注射液在气海、关元、中极、曲骨、足三里等穴位作穴位注射治疗阳痿42例，隔日1次，一次为一个疗程，有效39例，有效率达92．8％。朱启波（1987年）介绍，有一中年男子，患阳痿滑精4月余，按本方配制药酒，每次温饮15毫升。饮完1剂，上述症状基本消失。由此观之，本药酒不失为治疗阳痿之良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2、健牌滋肾壮元酒
  • 当前页：3、蛤蚧参茸酒
  • 下一页：4、海狗肾酒
<<< 返回本书目录
  1. 蛤蚧保和丸【方剂大全】
  2. 蛤蚧定喘丸【方剂大全】
  3. 蛤蚧【中药大全】
  4. 蛤蚧膏【方剂大全】
  5. 蛤蚧《本草纲目》图文版
  6. 蛤蚧固金汤【方剂大全】
  7. 蛤蚧《证类本草》
  8. 蛤蚧救喘丹【方剂大全】
  9. 蛤蚧《雷公炮炙论》
  10. 蛤蚧散【方剂大全】
  11. 蛤蚧《本草择要纲目》
  12. 蛤蚧汤【方剂大全】
  13. 蛤蚧《本草易读》
  14. 蛤蚧丸【方剂大全】
  15. 蛤蚧《本草新编》
  16. 蛤蚧养肺丸【方剂大全】
  17. 蛤蚧《本草纲目》完整版
  18. 蛤蚧饮子【方剂大全】
  19. 蛤粉丸【方剂大全】
  20. 蛤壳【中药大全】
  21. 蛤粉散【方剂大全】
  22. 蛤蜊《本草纲目》完整版
  23. 蛤粉膏【方剂大全】
  24. 蛤蜊《本草纲目》图文版
  25. 蛤蚕散【方剂大全】
  26. 蛤蜊【中药大全】
  27. 哈士蟆【中药大全】
  28. 蛤蜊（音梨）《证类本草》
  29. 哈蟆油（图）【中药大全】
  30. 蛤蜊粉《本草纲目》完整版
  1. 蛤蚧参茸酒《古代房中秘方》
  2. 蛤蚧《药性切用》
  3. 蛤蚧散《三因极一病证方论》
  4. 蛤蚧《本草撮要》
  5. 蛤蚧散《三因极一病证方论》
  6. 蛤蚧《本草择要纲目》
  7. 蛤蚧散《痰火点雪》
  8. 蛤蚧《本草分经》
  9. 蛤蚧散《博济方》
  10. 蛤蚧《本草分经》
  11. 蛤蚧丸《妇人大全良方》
  12. 蛤蚧《本草便读》
  13. 蛤壳《本草便读》
  14. 蛤蚧《中药学》
  15. 蛤蜊《本草纲目》
  16. 蛤蚧《得配本草》
  17. 蛤蜊《饮膳正要》
  18. 蛤蚧《本草从新》
  19. 蛤蜊《本草蒙筌》
  20. 蛤蚧《本经逢原》
  21. 蛤蜊《饮食须知》
  22. 蛤蚧《本草新编》
  23. 蛤蜊《冯氏锦囊秘录》
  24. 蛤蚧《本草求真》
  25. 蛤蜊《医学入门》
  26. 蛤蚧《证类本草》
  27. 蛤蜊《本经逢原》
  28. 蛤蚧《医学入门》
  29. 蛤蜊（音梨）《证类本草》
  30. 蛤蚧《冯氏锦囊秘录》
  31. 蛤蜊粉《本草求真》


海狗肾酒_《古代房中秘方》_两性养生_【岐黄之术】

4、海狗肾酒

4、海狗肾酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】海狗肾60克，白酒500克。

【制法】将海狗肾捣烂，装入细布袋中，扎紧袋口，置于洁净的宽口瓶或瓦罐中，倒入白酒，密封，置于避光干燥处。经常摇动。7日后饮用。

【用法】每天早晚各服20～30毫升。

【功效】温补下元，暖肾壮阳，益精髓。

【适应范围】用于肾阳衰弱引起的阳痿，宫冷不孕、小腹冷痛、腰膝酸痛等。

【注意事项】阴虚火旺，骨蒸潮热、性欲亢盛者不宜服。

【评介】本方引自《饮食辩录》，原名腽肭脐酒。海狗肾是腽肭兽脐眼内液腺分泌的一种物质，性大热，对肾阳虚引起之阳痿、宫冷不孕尤为适宜。如能加巴戟天、仙茅等，效果更好。由于海狗肾不易获得，有人提出可用羊肾或狗肾（睾丸）代替。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3、蛤蚧参茸酒
  • 当前页：4、海狗肾酒
  • 下一页：5、排卵酒
<<< 返回本书目录
  1. 海狗肾【中药大全】
  2. 海狗油【中药大全】
  3. 海根《本草纲目》完整版
  4. 海龟【中药大全】
  5. 海附丸【方剂大全】
  6. 海龟胶【中药大全】
  7. 海浮汤【方剂大全】
  8. 海蛤《雷公炮炙论》
  9. 海浮石丸【方剂大全】
  10. 海蛤《证类本草》
  11. 海浮石散【方剂大全】
  12. 海蛤《本草纲目》图文版
  13. 海浮石滑石散【方剂大全】
  14. 海蛤（魁蛤）《本草纲目》完整版
  15. 海浮石【中药大全】
  16. 海蛤丹【方剂大全】
  17. 海浮石《药笼小品》
  18. 海蛤粉《本草易读》
  19. 海浮石《本草易读》
  20. 海蛤壳【中药大全】
  21. 海浮散【方剂大全】
  22. 海蛤散【方剂大全】
  23. 海浮散《外科传薪集》
  24. 海蛤索饼【方剂大全】
  25. 海芙蓉【中药大全】
  26. 海蛤汤【方剂大全】
  27. 海风藤【中药大全】
  28. 海蛤丸【方剂大全】
  29. 海粉【中药大全】
  30. 海蛤玉粉散【方剂大全】
  1. 海狗肾酒《古代房中秘方》
  2. 海狗肾（黄狗肾）《中药学》
  3. 海蛤《神农本草经》
  4. 海狗肾《本草撮要》
  5. 海蛤《本草纲目》
  6. 海狗肾《本草分经》
  7. 海蛤《雷公炮炙论》
  8. 海狗肾《本草便读》
  9. 海蛤《千金翼方》
  10. 海狗肾《得配本草》
  11. 海蛤《本草经集注》
  12. 海狗肾《本草求真》
  13. 海蛤《新修本草》
  14. 海狗肾《顾松园医镜》
  15. 海蛤《吴普本草》
  16. 海狗肾《本草备要》
  17. 海蛤《证类本草》
  18. 海根《证类本草》
  19. 海蛤《名医别录》
  20. 海根《海药本草》
  21. 海蛤《本草撮要》
  22. 海甘爽茶《茶饮保健》
  23. 海蛤粉《本草易读》
  24. 海浮石《本草撮要》
  25. 海蛤壳《中药学》
  26. 海浮石《本草害利》
  27. 海蛤蜊壳《本草害利》
  28. 海浮石《本草便读》
  29. 海蛤散《妇人大全良方》
  30. 海浮石《中药学》
  31. 海蛤文蛤《本草衍义》


排卵酒_《古代房中秘方》_两性养生_【岐黄之术】

5、排卵酒

5、排卵酒

  • 上一页
  • 目录
  • 相关
  • 下一页

【配方】柴胡6克，赤芍、白芍、鸡血藤、坤草、泽兰、苏木、刘寄奴、淮牛膝，生蒲黄、女贞子、覆盆子，菟丝子、枸杞子各10克。

【制法】上药共捣碎，装入洁净的布袋中，扎紧袋口，放入干净的瓦罐中，加米酒或黄酒1000毫升，置于阴凉干燥处，经常摇动。14日后饮用。

【功效】补益肝肾，活血，调经，促排卵。

【适应范围】用于因肝肾失养、气滞血瘀引起卵巢机能不足、不孕症。

【注意事项】胃肠道有溃疡、出血者不宜服。不会饮酒或因患其他病不宜饮酒者，改用汤剂治疗。

【评介】此方引自《中国中医药报》，系北京妇产医院中医科主任医师赵宗泉的经验方，是在五子衍宗丸的基础上加减而成的，原为汤剂，又叫“赵氏排卵汤”。方中以柴胡、白芍舒肝解郁，敛阴调经，以赤芍、鸡血藤、坤草活血调经，以刘寄奴、泽兰、淮牛膝清瘀血；以女贞子、覆盆子、枸杞子补肝肾，益精血；以菟丝子益精髓、补肾阳。全方诸药互相配合，使阴得以生，阳得以长，病得以消，气得以顺，促进性腺的发育，对卵巢机能不全起激活诱导作用。赵医师用此方治疗数百例，收到较好疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4、海狗肾酒
  • 当前页：5、排卵酒
  • 下一页：1、韭莱炒羊肝
<<< 返回本书目录
  1. 排钾过多【疾病症状】
  2. 排尿不畅【疾病症状】
  3. 排骨灵【中药大全】
  4. 排尿的观察及异常时的护理《基础护理学》
  5. 排风汤【方剂大全】
  6. 排尿管道《组织学与胚胎学》
  7. 排粪时肛门灼痛【疾病症状】
  8. 排尿过程中发生晕厥【疾病症状】
  9. 排除胆结石的方子《人体使用手册》
  10. 排尿困难及尿潴留【疾病症状】
  11. 排出结石【疾病症状】
  12. 排尿困难及尿潴留【疾病症状】
  13. 排斥反应及其监测《免疫学和免疫学检验》
  14. 排尿前后膀胱区痛【疾病症状】
  15. 排草香【中药大全】
  16. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  17. 排草香《本草择要纲目》
  18. 排尿疼痛【疾病症状】
  19. 排草香《本草易读》
  20. 排尿异常《物理诊断学》
  21. 排草香《本草纲目》完整版
  22. 排尿异物感【疾病症状】
  23. 排便障碍【疾病症状】
  24. 排尿障碍【疾病症状】
  25. 排便时间过长【疾病症状】
  26. 排脓《济阴纲目》
  27. 排便频率异常【疾病症状】
  28. 排脓【中药主治】
  29. 排便困难【疾病症状】
  30. 排脓内托散【方剂大全】
  1. 排卵酒《古代房中秘方》
  2. 排卵功能失调不孕《古代房中秘方》
  3. 排尿的观察及异常时的护理《基础护理学》
  4. 排卵的原因《默克家庭诊疗手册》
  5. 排尿反射《生理学》
  6. 排卵《组织学与胚胎学》
  7. 排尿管道《组织学与胚胎学》
  8. 排华《千金翼方》
  9. 排尿困难《泌尿外科学》
  10. 排风汤《普济本事方》
  11. 排尿时伴随症状辨病《常见病自测》
  12. 排风汤《儒门事亲》
  13. 排尿异常《物理诊断学》
  14. 排风汤《太平惠民和剂局方》
  15. 排脓《济阴纲目》
  16. 排风汤《三因极一病证方论》
  17. 排脓《女科证治准绳》
  18. 排风汤《妇人大全良方》
  19. 排脓内塞散《备急千金要方》
  20. 排风汤《冯氏锦囊秘录》
  21. 排脓散《圆运动的古中医学》
  22. 排风汤《备急千金要方》
  23. 排脓散《金匮悬解》
  24. 排风汤《备急千金要方》
  25. 排脓散《备急千金要方》
  26. 排出物异常往往是疾病的先兆《中医疾病预测》
  27. 排脓散《外科理例》
  28. 排出《核、化学武器损伤》
  29. 排脓散《外科理例》
  30. 排斥反应及其监测《免疫学和免疫学检验》
  31. 排脓散《退思集类方歌注》


韭莱炒羊肝_《古代房中秘方》_两性养生_【岐黄之术】

1、韭莱炒羊肝

1、韭莱炒羊肝

  • 上一页
  • 目录
  • 相关
  • 下一页

主料：韭菜150克，羊肝200克。

制作：将韭菜洗净，切成段；羊肝洗净，除去筋膜，切成薄片；取适量生姜，切成片，葱切成节。将铁锅烧热，注入菜油烧沸，投入羊肝翻炒，待羊肝变色，即下韭菜、葱，姜和精盐，再翻炒片刻，酌加味精即成。当菜食用。

功用：功能补肝明目，温肾固精。用治阳萎，遗精，病后视朦，夜盲，盗汗，食欲不振。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：5、排卵酒
  • 当前页：1、韭莱炒羊肝
  • 下一页：2、鸡肝菟丝子汤
<<< 返回本书目录
  1. 韭根汁【方剂大全】
  2. 韭龙散【方剂大全】
  3. 韭根丸【方剂大全】
  4. 韭叶《本草易读》
  5. 韭根汤【方剂大全】
  6. 韭叶膏【方剂大全】
  7. 韭根散【方剂大全】
  8. 韭叶散【方剂大全】
  9. 韭根【中药大全】
  10. 韭叶芸香草《滇南本草》
  11. 韭附丸【方剂大全】
  12. 韭叶芸香草【中药大全】
  13. 韭菜子（图）【中药大全】
  14. 韭汁法《幼幼新书》
  15. 韭菜粥【方剂大全】
  16. 韭汁酒【方剂大全】
  17. 韭菜粥《保健药膳》
  18. 韭汁牛乳《汤头歌诀》
  19. 韭菜汁【方剂大全】
  20. 韭汁牛乳饮【方剂大全】
  21. 韭菜汁《保健药膳》
  22. 韭汁生地饮【方剂大全】
  23. 韭菜丸【方剂大全】
  24. 韭汁饮【方剂大全】
  25. 韭菜莲【中药大全】
  26. 韭子《本草纲目》完整版
  27. 韭菜根汁【方剂大全】
  28. 韭子《本草择要纲目》
  29. 韭菜炒羊肝【方剂大全】
  30. 韭子【中药大全】
  1. 韭莱炒羊肝《古代房中秘方》
  2. 韭可坠金《古今医统大全》
  3. 韭乌《医学入门》
  4. 韭菜粥（《本草纲目》）《中医饮食营养学》
  5. 韭叶《本草易读》
  6. 韭菜粥《保健药膳》
  7. 韭叶芸香草《滇南本草》
  8. 韭菜汁《保健药膳》
  9. 韭汁《医学入门》
  10. 韭菜、韭菜子《滇南本草》
  11. 韭汁法《中医词典》
  12. 韭菜（《滇南本草》）《中医饮食营养学》
  13. 韭汁法《幼幼新书》
  14. 韭菜《药性切用》
  15. 韭汁酒《医方考》
  16. 韭菜《本草撮要》
  17. 韭汁牛乳《汤头歌诀》
  18. 韭菜《本草分经》
  19. 韭汁牛乳饮《冯氏锦囊秘录》
  20. 韭菜《本草分经》
  21. 韭汁牛乳饮《医方考》
  22. 韭菜《本草分经》
  23. 韭汁牛乳饮《医方论》
  24. 韭菜《本草便读》
  25. 韭汁饮《医方考》
  26. 韭菜《得配本草》
  27. 韭汁饮《奇方类编》
  28. 韭菜《本草求真》
  29. 韭子《玉楸药解》
  30. 韭菜《医学入门》
  31. 韭子《本草易读》


鸡肝菟丝子汤_《古代房中秘方》_两性养生_【岐黄之术】

2、鸡肝菟丝子汤

2、鸡肝菟丝子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

主料：雄鸡肝2具，菟丝子15克。

制作：将鸡肝洗净，每具切成四块；菟丝子略洗，装入纱布袋内，扎紧袋口。一并放在砂锅内，加入清水，先用武火煮沸，再用文火煮熬30～40分针，捞去药袋。每日1剂，炊汤。

功用：功能补肝养血，益肾固精。用治肝血亏虚，肾精不固，阳萎，早泄，滑精，遗尿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：1、韭莱炒羊肝
  • 当前页：2、鸡肝菟丝子汤
  • 下一页：3、荔枝酒
<<< 返回本书目录
  1. 鸡肝散【方剂大全】
  2. 鸡肝丸【方剂大全】
  3. 鸡肝散【中药大全】
  4. 鸡肝药【方剂大全】
  5. 鸡肝散《滇南本草》
  6. 鸡肝粥【方剂大全】
  7. 鸡肝饼【方剂大全】
  8. 鸡膏【方剂大全】
  9. 鸡肝【中药大全】
  10. 鸡根【中药大全】
  11. 鸡肝《本草纲目》完整版
  12. 鸡公柴【中药大全】
  13. 鸡附汤【方剂大全】
  14. 鸡公柴果【中药大全】
  15. 鸡峰乌金散【方剂大全】
  16. 鸡谷草【中药大全】
  17. 鸡峰活血丹【方剂大全】
  18. 鸡骨鳖甲丸【方剂大全】
  19. 鸡粪酒【方剂大全】
  20. 鸡骨菜【中药大全】
  21. 鸡粪白散【方剂大全】
  22. 鸡骨草【中药大全】
  23. 鸡肺散【方剂大全】
  24. 鸡骨柴【中药大全】
  25. 鸡肪《本草纲目》完整版
  26. 鸡骨柴叶【中药大全】
  27. 鸡矾散【方剂大全】
  28. 鸡骨常山【中药大全】
  29. 鸡肚肠草【中药大全】
  30. 鸡骨三仙丹【方剂大全】
  1. 鸡肝菟丝子汤《古代房中秘方》
  2. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  3. 鸡肝粥《食物疗法》
  4. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  5. 鸡骨鲠《奇方类编》
  6. 鸡肝散《滇南本草》
  7. 鸡骨鲠喉《奇效简便良方》
  8. 鸡粪酒《备急千金要方》
  9. 鸡骨鱼刺《回生集》
  10. 鸡督疮候《诸病源候论》
  11. 鸡管痔《外科十三方考》
  12. 鸡癫《中医词典》
  13. 鸡冠《本草纲目》
  14. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  15. 鸡冠《玉楸药解》
  16. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  17. 鸡冠《本草易读》
  18. 鸡蛋（《本草经集注》）《中医饮食营养学》
  19. 鸡冠疮《中医词典》
  20. 鸡蛋《老年食养食疗》
  21. 鸡冠花《医学入门》
  22. 鸡胆汁黄瓜藤饮《保健药膳》
  23. 鸡冠花《本草从新》
  24. 鸡肠野狼毒《滇南本草》
  25. 鸡冠花《得配本草》
  26. 鸡肠散《万氏秘传片玉心书》
  27. 鸡冠花《中药学》
  28. 鸡肠散《冯氏锦囊秘录》
  29. 鸡冠花《本草分经》
  30. 鸡肠草散《备急千金要方》
  31. 鸡冠花《药性切用》


荔枝酒_《古代房中秘方》_两性养生_【岐黄之术】

3、荔枝酒

3、荔枝酒

  • 上一页
  • 目录
  • 相关
  • 下一页

主料：鲜荔枝肉（连核）500克，陈米酒1000克。

制作：将新鲜荔枝去壳后放入酒坛内，加入米酒，密封坛口，每日振摇１次，浸泡7天以上。每次饮用30毫升，每日早晚各1次。

功用：功能补肝养血，健脾益气。用治阳萎不举，滑精早泄，腰脊酸痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：2、鸡肝菟丝子汤
  • 当前页：3、荔枝酒
  • 下一页：4、麻雀肉饼
<<< 返回本书目录
  1. 荔枝花，荔枝皮根《本草纲目》完整版
  2. 荔枝橘核汤【方剂大全】
  3. 荔枝核【中药大全】
  4. 荔枝壳《本草纲目》完整版
  5. 荔枝核《药笼小品》
  6. 荔枝壳【中药大全】
  7. 荔枝核《本草易读》
  8. 荔枝肉《保健药膳》
  9. 荔枝核《本草纲目》完整版
  10. 荔枝散【方剂大全】
  11. 荔枝根【中药大全】
  12. 荔枝实《本草纲目》完整版
  13. 荔枝膏【方剂大全】
  14. 荔枝汤【方剂大全】
  15. 荔枝干大枣【方剂大全】
  16. 荔枝藤【中药大全】
  17. 荔枝草【中药大全】
  18. 荔枝叶【中药大全】
  19. 荔枝【中药大全】
  20. 荔枝粥《保健药膳》
  21. 荔枝《本草纲目》图文版
  22. 荔枝粥【方剂大全】
  23. 荔枝《滇南本草》
  24. 荔枝子《证类本草》
  25. 荔枝《本草乘雅半偈》
  26. 栎叶槲蕨【中药大全】
  27. 荔枝《本草纲目》完整版
  28. 疬串膏【方剂大全】
  29. 荔香散【方剂大全】
  30. 疬疮痰核噙药【方剂大全】
  1. 荔枝酒《古代房中秘方》
  2. 荔枝核《药性切用》
  3. 荔枝肉《保健药膳》
  4. 荔枝核《本草撮要》
  5. 荔枝肉《本草蒙筌》
  6. 荔枝核《本草分经》
  7. 荔枝肉《冯氏锦囊秘录》
  8. 荔枝核《本草便读》
  9. 荔枝肉《医学入门》
  10. 荔枝核《中药学》
  11. 荔枝芍茶《茶饮保健》
  12. 荔枝核《本草从新》
  13. 荔枝粥《保健药膳》
  14. 荔枝核《顾松园医镜》
  15. 荔枝子《证类本草》
  16. 荔枝核《本草易读》
  17. 栎木皮《证类本草》
  18. 荔枝核《本草备要》
  19. 栎炭火《本草分经》
  20. 荔枝核《中药炮制》
  21. 疬串《中医词典》
  22. 荔枝核《药笼小品》
  23. 栗《服食导饵》
  24. 荔枝膏《饮膳正要》
  25. 栗《本草纲目》
  26. 荔枝茶《茶饮保健》
  27. 栗《千金翼方》
  28. 荔枝〈微温〉《食疗本草》
  29. 栗《饮膳正要》
  30. 荔枝（《本草拾遗》）《中医饮食营养学》
  31. 栗《新修本草》


麻雀肉饼_《古代房中秘方》_两性养生_【岐黄之术】

4、麻雀肉饼

4、麻雀肉饼

  • 上一页
  • 目录
  • 相关
  • 下一页

主料：麻雀5只，猪瘦肉200克。

制作：将麻雀宰杀，去除毛、头、爪和内脏，洗净切块，猪瘦肉洗净，切块。将麻雀肉和猪瘦肉共剁成泥，放入碗内，加入豆粉、白糖、食盐、黄酒、拌匀，做成圆饼，置于蒸笼内，蒸熟即成。趁热食用。

功用：功能温肾补阳，补中益气。用治中老年人阳气衰败，脏腑虚损，精神萎靡，阳萎早泄，体倦乏力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：3、荔枝酒
  • 当前页：4、麻雀肉饼
  • 下一页：房事劳伤疗法
<<< 返回本书目录
  1. 麻雀肉【中药大全】
  2. 麻雀挣《松峰说疫》
  3. 麻雀肉《保健药膳》
  4. 麻雀粥《保健药膳》
  5. 麻雀脑【中药大全】
  6. 麻雀粥【方剂大全】
  7. 麻雀《食物疗法》
  8. 麻仁《本草纲目》完整版
  9. 麻雀《滇南本草》
  10. 麻仁《本草择要纲目》
  11. 麻前饮【方剂大全】
  12. 麻仁《长沙药解》
  13. 麻皮【中药大全】
  14. 麻仁大黄丸【方剂大全】
  15. 麻牛膝【中药大全】
  16. 麻仁膏【方剂大全】
  17. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  18. 麻仁煎【方剂大全】
  19. 麻木章《医学妙谛》
  20. 麻仁酒【方剂大全】
  21. 麻木预兆《中医疾病预测》
  22. 麻仁龙胆丸【方剂大全】
  23. 麻木酸痒痧《痧胀玉衡》
  24. 麻仁润肠汤【方剂大全】
  25. 麻木门（附脱阳）《丹台玉案》
  26. 麻仁润肠丸【方剂大全】
  27. 麻木门《张氏医通》
  28. 麻仁散【方剂大全】
  29. 麻木门《傅青主男科》
  30. 麻仁四物汤【方剂大全】
  1. 麻雀肉饼《古代房中秘方》
  2. 麻雀肉《保健药膳》
  3. 麻雀挣《松峰说疫》
  4. 麻雀《滇南本草》
  5. 麻雀粥《保健药膳》
  6. 麻雀《食物疗法》
  7. 麻仁《长沙药解》
  8. 麻木章《医学妙谛》
  9. 麻仁《汤液本草》
  10. 麻木预兆的临床预报意义《中医疾病预测》
  11. 麻仁《本草便读》
  12. 麻木预兆的理论基础《中医疾病预测》
  13. 麻仁《本草分经》
  14. 麻木预兆《中医疾病预测》
  15. 麻仁《本草分经》
  16. 麻木痛《傅青主男科》
  17. 麻仁《本草择要纲目》
  18. 麻木酸痒痧《痧胀玉衡》
  19. 麻仁白蜜煎方《伤寒杂病论》
  20. 麻木门（附脱阳）《丹台玉案》
  21. 麻仁煎《医方考》
  22. 麻木门《张氏医通》
  23. 麻仁栗子糕《食物疗法》
  24. 麻木脉候《类证治裁》
  25. 麻仁散《三因极一病证方论》
  26. 麻木脉案《类证治裁》
  27. 麻仁苏子粥《食物疗法》
  28. 麻木论治《类证治裁》
  29. 麻仁苏子粥《冯氏锦囊秘录》
  30. 麻木部《本草易读》
  31. 麻仁苏子粥《医方论》


房事劳伤疗法_《古代房中秘方》_两性养生_【岐黄之术】

房事劳伤疗法

房事劳伤疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

房事劳伤是指因房事过度而引起的全身性虚损疾病。婚后性生活是男女的一种生理需要，正常性生活应以每周2～3次为宜，具体地说，应该以性交后第二天没有疲倦不适感为标准。若性交后感到周身无力、精神不振、头晕头昏、四肢无力、心悸气短、食欲减退、腰酸背痛、整日昏昏沉沉的，说明性生活已经过度，应该及时节制，适当进补调养，或者到医院就诊。

房事劳伤的类型

色欲伤：指房事过度，或思欲太过，所欲不遂所引起的人体气血阴阳损伤。

精 脱：指在性交过程中发生的射精后大汗淋漓的病证。

色 厥：指在性交过程中或性交高潮或性交结束时发生的突然四肢厥冷，意识丧失的病证。

房事劳伤发生的原因

房事劳伤是性生活过度，原因有：房事过度频繁；体力不支时强力行房；思欲太过而shou淫失度。

中医认为，精、气、神为人身三宝，其中精是基础、气是动力、神为主导，三者之间可相互转化。倘若色欲过度，会损伤肾精，精伤则气馁，气馁则神散。而精严重耗伤，神、气会无所依附，导致精气神俱伤而致大病。

饮食疗法

葱炖猪蹄

主料用猪蹄、大葱。

将猪蹄2个、大葱150克分别清洗干净，备用。把猪蹄和大葱一起置锅内，加入食盐适量，加水；先用旺火煮沸，加入料酒、酱油、味精等调味，再用小火炖烂即可。

药膳疗法

枸杞子红枣粥

主料用枸杞子、红枣、粳米。

选取枸杞子15克，红枣9枚，粳米75克。 开锅后放入枸杞子、红枣，炖煮至红枣烂熟即成。晚间临睡前做夜宵食用。

本粥功能宁心安神，通心肾，故适用于心慌失眠、头晕及肾气衰退所引起的房劳损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：4、麻雀肉饼
  • 当前页：房事劳伤疗法
  • 下一页：杞鞭壮阳汤
<<< 返回本书目录
  1. 房事劳伤疗法《古代房中秘方》
  2. 房事两感症【疾病大全】
  3. 房事禁忌《中医养生学》
  4. 房事头疼症【疾病大全】
  5. 房事的生理作用《中医养生学》
  6. 房事养生教育的重要性《中医养生学》
  7. 房事保健食谱《古代房中秘方》
  8. 房事养生药膳《古代房中秘方》
  9. 房事保健的原则和方法《中医养生学》
  10. 房事与养生《中医养生学》
  11. 房内传导阻滞【疾病症状】
  12. 房室传导阻滞【疾病大全】
  13. 房劳伤寒《轩岐救正论》
  14. 房室分离【疾病症状】
  15. 房劳复阴阳易《医宗金鉴》
  16. 房室管畸形【疾病症状】
  17. 房劳复阴阳易《伤寒心法要诀》
  18. 房室管畸形【疾病大全】
  19. 房劳复《血证论》
  20. 房室交接区性期前收缩【疾病大全】
  21. 房劳复《伤寒括要》
  22. 房室交接区逸搏和逸搏心律【疾病大全】
  23. 房劳方《古代房中秘方》
  24. 房室结折返性心动过速【疾病大全】
  25. 房间隔通道小【疾病症状】
  26. 房室折返性心动过速【疾病大全】
  27. 房间隔缺损【疾病大全】
  28. 房性期前收缩【疾病大全】
  29. 房间隔缺损【疾病症状】
  30. 房性心动过速伴房室传导阻滞【疾病大全】
  1. 房事劳伤疗法《古代房中秘方》
  2. 房事禁忌《中医养生学》
  3. 房事养生教育的重要性《中医养生学》
  4. 房事的生理作用《中医养生学》
  5. 房事与养生《中医养生学》
  6. 房事触伤经闭《竹林女科证治》
  7. 房室传导阻滞《物理诊断学》
  8. 房事保健的原则和方法《中医养生学》
  9. 房室传导阻滞《默克家庭诊疗手册》
  10. 房痨伤寒诗《医学实在易》
  11. 房室传导阻滞《心脏病学》
  12. 房劳蓄血《中医词典》
  13. 房室非阴证辨《医述》
  14. 房劳胁痛《中医词典》
  15. 房室模型《药理学》
  16. 房劳伤胎《竹林女科证治》
  17. 房室伤《中医词典》
  18. 房劳伤寒《轩岐救正论》
  19. 房水《眼科学》
  20. 房劳伤寒《医学实在易》
  21. 房水歌诀《人体解剖学歌诀》
  22. 房劳内伤《明医指掌》
  23. 房性早搏《默克家庭诊疗手册》
  24. 房劳咳嗽《中医词典》
  25. 房中《中医词典》
  26. 房劳复阴阳易《伤寒心法要诀》
  27. 房中补益《备急千金要方》
  28. 房劳复阴阳易《医学摘粹》
  29. 房中补益论《格致余论》
  30. 房劳复阴阳易《医宗金鉴》
  31. 房中的重要过程《素女经》


杞鞭壮阳汤_《古代房中秘方》_两性养生_【岐黄之术】

杞鞭壮阳汤

杞鞭壮阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】成都惠安常滋补餐厅方

【配方】（10份）

黄牛鞭1000克、枸杞15克、肉苁蓉50克、肥母鸡500克、花椒6克、猪油30克、绍酒20克、食盐10克、生姜20克。

【效用】本方中黄牛鞭有补肾气、益精血、去湿痹的作用，《圣惠方》以之配伍阳起石、粳米煮粥服，名牛肾粥，用治劳损而见阳痿气乏之证。本方在此基础上，以枸杞子、肉苁 蓉、易阳起石，不用粳米，而以血肉有情的母鸡炖断，加调味品而成。有补肝肾、益精血之功。适用于肝肾虚损，精血不足，而见腰膝酸软、头昏、耳鸣、阳痿、遗精等症。

【制作工艺】 1．先将牛鞭用热水发胀，约5－6小时，中途换几次热水，以保持热度。然后顺尿道对剖成两块，刮洗干净，以冷水漂30分钟。母鸡肉（连骨）洗净待用。

2．枸杞拣除杂质，肉苁蓉先洗刷洁净，用适量的酒润透，蒸２小时取出漂洗干净，切片后用纱布包好，生姜洗净拍松待用。

3．用砂锅注入清水约8000毫升，放入牛鞭烧开，撇开浮沫，放入姜、花椒、绍酒、母鸡肉、用旺火再烧开移小火上炖，每隔一小时翻动一次，以免粘锅。炖至六成熟时，用干净纱布滤去汤中的姜和花椒，再至旺火上烧开，加入用纱袋装好的枸杞、苁蓉，移小火上炖，到牛鞭八成熟时取出牛鞭切成３厘米的指条形仍放入锅内，直至熟烂为止。鸡肉取出作别用，药包取出不用，再加食盐、猪油调味即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房事劳伤疗法
  • 当前页：杞鞭壮阳汤
  • 下一页：壮阳狗肉汤
<<< 返回本书目录
  1. 乞力伽散【方剂大全】
  2. 杞菊地黄丸【方剂大全】
  3. 麒麟血散【方剂大全】
  4. 杞子南枣煲鸡蛋《保健药膳》
  5. 麒麟尾【中药大全】
  6. 杞子南枣煲鸡蛋【方剂大全】
  7. 麒麟吐珠【中药大全】
  8. 启膈散【方剂大全】
  9. 麒麟竭散【方剂大全】
  10. 启宫丸【方剂大全】
  11. 麒麟竭膏【方剂大全】
  12. 启峻汤【方剂大全】
  13. 麒麟菜【中药大全】
  14. 启迷丹【方剂大全】
  15. 鳍蓟【中药大全】
  16. 启脾散【方剂大全】
  17. 蕲蛇酿【方剂大全】
  18. 启脾丸【方剂大全】
  19. 蕲蛇酒【方剂大全】
  20. 启心救胃汤【方剂大全】
  21. 蕲蛇【中药大全】
  22. 起搏频率增高【疾病症状】
  23. 蕲艾汤【方剂大全】
  24. 起搏器综合征【疾病大全】
  25. 蕲艾膏【方剂大全】
  26. 起发三朝辩吉凶《景岳全书》
  27. 鬾奶散【方剂大全】
  28. 起发三朝治款《景岳全书》
  29. 蛴螬【中药大全】
  30. 起发证治《证治准绳·幼科》
  1. 杞鞭壮阳汤《古代房中秘方》
  2. 岂刺《中医词典》
  3. 杞菊茶《茶饮保健》
  4. 岂刺《中医名词词典》
  5. 杞菊饮《目经大成》
  6. 乞马粥《饮膳正要》
  7. 杞苓丸《冯氏锦囊秘录》
  8. 乞力伽散《妇人大全良方》
  9. 杞实粥方《眼科秘诀》
  10. 乞力伽茶《茶饮保健》
  11. 杞子南枣煲鸡蛋《保健药膳》
  12. 乞里麻鱼《饮膳正要》
  13. 启动子《生物化学与分子生物学》
  14. 麒麟竭《本经逢原》
  15. 启膈散《医学心悟》
  16. 麒麟竭《医学入门》
  17. 启宫九《医方论》
  18. 麒麟竭《冯氏锦囊秘录》
  19. 启脾丸《是斋百一选方》
  20. 麒麟竭《本草蒙筌》
  21. 起《中医词典》
  22. 麒麟《冷庐医话》
  23. 起发三朝辩吉凶《景岳全书》
  24. 蕲州乌蛇《雷公炮制药性解》
  25. 起发三朝治款《景岳全书》
  26. 蕲蛇《本草分经》
  27. 起发证治《证治准绳·幼科》
  28. 蕲蛇《本草便读》
  29. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  30. 蕲蛇《中药炮制》
  31. 起功诀《达摩洗髓易筋经》


壮阳狗肉汤_《古代房中秘方》_两性养生_【岐黄之术】

壮阳狗肉汤

壮阳狗肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】成都惠安堂滋补餐厅方

【配方】（10份）狗肉2000克、菟丝子30克、附片15克、食盐5克、味精2克、葱20克、姜20克。

【效用】狗肉性温，能暖脾胃，温肾阳。与温肾回阳、祛寒止痛的附片和补肾益精的菟丝子等配合，为富于营养的温脾暖肾之品。适用于脾肾阳虚的畏寒肢冷、尿频，或脘腹冷痛、大便溏泻，或寒湿偏盛的肢节酸痛等症。

【制作工艺】

1．狗肉整理干净，整块下入锅内焯透，捞入凉水内，洗净血沫，沥净水，切成３厘米长２厘米宽的块，姜、葱洗净，姜切成片，葱切成段。

2．锅置火上下入狗肉、姜片煸炒，烹入绍酒炝锅，然后一起倒入大砂锅内。同时菟丝子、附片用纱布包好放入砂锅内，加清汤、食盐、味精、葱，武火烧沸，撇净浮沫，盖好，用文火炖约２小时，待狗肉熟烂，挑出姜、葱，调味装入汤碗内即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杞鞭壮阳汤
  • 当前页：壮阳狗肉汤
  • 下一页：红杞乌参鸽蛋
<<< 返回本书目录
  1. 壮阳【中药主治】
  2. 壮阳食品《老年食养食疗》
  3. 壮水之主以制阳光辨解《医法圆通》
  4. 壮腰膝【方剂主治】
  5. 壮数多少；灸法；炷火先后《针灸大成》
  6. 壮元阳【方剂主治】
  7. 壮数多少《针灸聚英》
  8. 状颅皮【疾病症状】
  9. 壮数多少《古今医统大全》
  10. 状如麻豆．搔之成疮《外科大成》
  11. 壮肾散【方剂大全】
  12. 状元丸【方剂大全】
  13. 壮热憎寒【方剂主治】
  14. 撞刺生翳《银海精微》
  15. 壮热温壮第五十八问《婴童百问》
  16. 撞刺生翳歌《眼科心法要诀》
  17. 壮热头痛【方剂主治】
  18. 撞刺生翳歌《医宗金鉴》
  19. 壮热恶寒【方剂主治】
  20. 撞刺生翳外障《秘传眼科龙木论》
  21. 壮热【方剂主治】
  22. 撞关饮子【方剂大全】
  23. 壮热《幼幼新书》
  24. 撞击伤目《中医眼科学》
  25. 壮热《麻科活人全书》
  26. 撞击征【疾病症状】
  27. 壮精丸《毓麟验方》
  28. 撞气阿魏丸【方剂大全】
  29. 壮筋养血汤【方剂大全】
  30. 撞气阿魏圆【方剂大全】
  1. 壮阳狗肉汤《古代房中秘方》
  2. 壮阳《中医词典》
  3. 壮阳狗肉汤《食物疗法》
  4. 壮水之主以制阳光辨解《医法圆通》
  5. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  6. 壮水之主，以制阳光《中医名词词典》
  7. 壮阳类《医学摘粹》
  8. 壮数多少《针灸聚英》
  9. 壮阳种子神方《冯氏锦囊秘录》
  10. 壮数多少《古今医统大全》
  11. 壮阳种子丸《回生集》
  12. 壮数多少《针灸大成》
  13. 壮医学《中国医学通史》
  14. 壮数《中医名词词典》
  15. 状《中医词典》
  16. 壮热温壮第五十八问《婴童百问》
  17. 状如麻豆．搔之成疮《外科大成》
  18. 壮热候《诸病源候论》
  19. 状如悬胆《中医词典》
  20. 壮热《麻科活人全书》
  21. 状如鱼胞《中医词典》
  22. 壮热《证治准绳·幼科》
  23. 状如鱼脬《中医词典》
  24. 壮热《幼幼新书》
  25. 状态反射《生理学》
  26. 壮热《中医词典》
  27. 状元丸《冯氏锦囊秘录》
  28. 壮热《中医名词词典》
  29. 撞刺生翳《中医词典》
  30. 壮气丸《是斋百一选方》
  31. 撞刺生翳《银海精微》


红杞乌参鸽蛋_《古代房中秘方》_两性养生_【岐黄之术】

红杞乌参鸽蛋

红杞乌参鸽蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】成都惠安堂滋补餐厅方

【配方】（大份）枸杞子15克、乌参2只、鸽蛋12个、食盐5克、绍酒30克、胡椒面3克、味精1克、酱油15克、猪油100克、花生油500克（实耗75克）、鸡汤、普通汤、生姜、葱、淀粉各适量。

【效用】本方枸杞、海参、鸽蛋均能补肾益精，烹调时再加入浓鸡汤气血双补，增添营养。四者相合，共奏滋阴补肾，益精明目，营养健身之功。用于肾虚之阳痿滑精，腰痛腿软、尿频耳鸣，肝肾精亏之头昏眼花、视力下降、记忆减退，以及身体素弱或病后体虚等症，均有一定疗效。

【制作工艺】

1．枸杞子择洗干净待用。

2．海参放在盆内用凉水、浸泡胀发后，将内壁膜抠去洗净，用普遍汤焯两遍，冲洗干净，用刀尖的腹壁切成菱形花刀，注意不要切透。姜、葱洗净拍破，待用。

3．鸽蛋凉水时下锅用文火煮熟，捞出放入凉水内，逐个剥勃放在碗内。另烧热炒锅注入花生油烧沸，将鸽蛋滚满干淀粉，放入油锅中炸成金黄色，待用。

4．炒锅烧热注入猪油50克，待油温八成热时下葱、姜煸炒，随后倒入鸡汤，煮二、三分钟捞出葱、姜不用。再加入酱油、绍酒、胡椒面和海参，烧沸后撇去浮沫，移文火上煨40分钟，加入鸽蛋、枸杞子，再煨10分钟，取出海参摆入盘内（背朝上），鸽蛋放在周围；汁内加入味精，用湿淀粉着芡，再淋50克热猪油，最后把汁浇在海参和鸽蛋上即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮阳狗肉汤
  • 当前页：红杞乌参鸽蛋
  • 下一页：枸杞肉丝
<<< 返回本书目录
  1. 红芪【中药大全】
  2. 红千层【中药大全】
  3. 红皮云杉【中药大全】
  4. 红千捶膏【方剂大全】
  5. 红皮病【疾病大全】
  6. 红铅散【方剂大全】
  7. 红皮【中药大全】
  8. 红铅损益篇《外经微言》
  9. 红袍【方剂大全】
  10. 红铅造化丹【方剂大全】
  11. 红牛尾七【中药大全】
  12. 红倩丹【方剂大全】
  13. 红牛皮菜【中药大全】
  14. 红茄苳【中药大全】
  15. 红牛毛刺【中药大全】
  16. 红曲《本草纲目》完整版
  17. 红娘子【中药大全】
  18. 红曲《本草乘雅半偈》
  19. 红娘丸【方剂大全】
  20. 红曲《本草经解》
  21. 红内消散【方剂大全】
  22. 红曲《本草易读》
  23. 红楠皮【中药大全】
  24. 红曲《本草纲目》图文版
  25. 红楠【中药大全】
  26. 红曲【中药大全】
  27. 红木子【中药大全】
  28. 红曲酒【方剂大全】
  29. 红木香【中药大全】
  30. 红雀珊瑚【中药大全】
  1. 红杞乌参鸽蛋《古代房中秘方》
  2. 红娘《中药炮制》
  3. 红杞蒸鸡《老年百病防治》
  4. 红嫩无津舌《中医词典》
  5. 红铅《中医词典》
  6. 红膜《中医词典》
  7. 红铅《医学入门》
  8. 红棉散《医学心悟》
  9. 红铅《本经逢原》
  10. 红绵散《普济本事方》
  11. 红铅《药性切用》
  12. 红绵散《是斋百一选方》
  13. 红铅损益篇《外经微言》
  14. 红绵散《三因极一病证方论》
  15. 红曲《本草纲目》
  16. 红焖萝卜海带《减肥新法与技巧》
  17. 红曲《饮膳正要》
  18. 红霉素《药理学》
  19. 红曲《本草备要》
  20. 红梅《滇南本草》
  21. 红曲《本草易读》
  22. 红茂草《证类本草》
  23. 红曲《冯氏锦囊秘录》
  24. 红脉不通《中医词典》
  25. 红曲《顾松园医镜》
  26. 红脉《中医词典》
  27. 红曲《本草从新》
  28. 红炉点雪《中医词典》
  29. 红曲《得配本草》
  30. 红漏《中医词典》
  31. 红曲《本草便读》


枸杞肉丝_《古代房中秘方》_两性养生_【岐黄之术】

枸杞肉丝

枸杞肉丝

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】（民间方）

【配方】（大份）枸杞子100克、瘦猎肉500克、熟青笋100克、猪油100克、食盐12克、白砂糖6克、味精3克、绍酒3克、麻油15克、干淀粉1克、酱油10克。

【效用】本方主食瘦猪肉滋阴补血，主药枸杞子滋肝补肾，抗老益寿。药食合用则阴、血双补，明目健身。用于体虚乏力、补疲，血虚眩晕、心悸，肾虚阳痿、腰痛及无病强身益寿，均有优良之效。本方可作虚弱、贫血、性功能低下、神经衰弱及糖尿病患者之膳食。

【制作工艺】 １．枸杞子洗净待用。

２．猪瘦肉洗净，片去筋膜，切成二寸长的丝；熟青笋切成同样长的细丝。

３．炒锅烧热用油滑锅，再放入猪油100克，将肉丝，笋丝同时下锅划散，烹入绍酒，加入白砂糖、酱油、食盐、味精搅匀，投入枸杞颠簸几下，淋芝麻油推匀，起锅即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红杞乌参鸽蛋
  • 当前页：枸杞肉丝
  • 下一页：杜仲腰花
<<< 返回本书目录
  1. 枸杞牛肉片《保健药膳》
  2. 枸杞散【方剂大全】
  3. 枸杞苗《本草崇原》
  4. 枸杞石决明酒【方剂大全】
  5. 枸杞苗《本草纲目》完整版
  6. 枸杞汤【方剂大全】
  7. 枸杞酒【方剂大全】
  8. 枸杞菟丝汤【方剂大全】
  9. 枸杞浸酒【方剂大全】
  10. 枸杞丸【方剂大全】
  11. 枸杞煎丸【方剂大全】
  12. 枸杞羊肉粥【方剂大全】
  13. 枸杞煎【方剂大全】
  14. 枸杞羊肾粥《保健药膳》
  15. 枸杞滑熘里脊片《保健药膳》
  16. 枸杞羊肾粥【方剂大全】
  17. 枸杞还童丸【方剂大全】
  18. 枸杞叶（图）【中药大全】
  19. 枸杞羹【方剂大全】
  20. 枸杞叶羹【方剂大全】
  21. 枸杞根饮【方剂大全】
  22. 枸杞叶粥【方剂大全】
  23. 枸杞根汤【方剂大全】
  24. 枸杞饮【方剂大全】
  25. 枸杞根散【方剂大全】
  26. 枸杞炸烹大虾《保健药膳》
  27. 枸杞根酿酒【方剂大全】
  28. 枸杞汁大排《保健药膳》
  29. 枸杞根方【方剂大全】
  30. 枸杞汁点眼方【方剂大全】
  1. 枸杞肉丝《古代房中秘方》
  2. 枸杞牛肉片《保健药膳》
  3. 枸杞肉丝《老年百病防治》
  4. 枸杞苗《本草崇原》
  5. 枸杞肉丝（民间验方）《中医饮食营养学》
  6. 枸杞苗《饮食须知》
  7. 枸杞上虫《证类本草》
  8. 枸杞龙眼茶《茶饮保健》
  9. 枸杞芍茶《茶饮保健》
  10. 枸杞龙茶《茶饮保健》
  11. 枸杞生地茶《茶饮保健》
  12. 枸杞酒方《备急千金要方》
  13. 枸杞汤《备急千金要方》
  14. 枸杞酒《医方考》
  15. 枸杞汤《备急千金要方》
  16. 枸杞酒《韩氏医通》
  17. 枸杞五味茶《茶饮保健》
  18. 枸杞酒《饮膳正要》
  19. 枸杞羊肾粥《保健药膳》
  20. 枸杞煎《备急千金要方》
  21. 枸杞羊肾粥《老年百病防治》
  22. 枸杞煎《备急千金要方》
  23. 枸杞羊肾粥《饮膳正要》
  24. 枸杞滑熘里脊片《保健药膳》
  25. 枸杞羊肾粥《食疗方》
  26. 枸杞根《雷公炮炙论》
  27. 枸杞养荣汤方《临症验舌法》
  28. 枸杞炖羊肉《保健药膳》
  29. 枸杞炸烹大虾《保健药膳》
  30. 枸杞炖牛尾《保健药膳》
  31. 枸杞汁大排《保健药膳》


杜仲腰花_《古代房中秘方》_两性养生_【岐黄之术】

杜仲腰花

杜仲腰花

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】《本草权度》

【配方】（大份）杜仲12克、猪肾250克、绍酒25克、葱50克、味精１克、酱油40克、醋2克、干淀粉20克、大蒜10克、生姜10克、食盐5克、白砂糖3克、花椒１克，混合油100克。

【效用】本方用杜仲补肝肾，壮筋骨，降血压，主食猪腰富营养，理肾气，通膀胱，又能引药入肾。药食合用，共奏补肾健骨之功。用于肾虚腰痛、腿软、阳痿、遗精、眩晕、尿频，尤其夜尿增多等症，有较好疗效。本方可作肾炎、高血压、性低下患者之膳食。无病食之，亦可强健筋骨。

【制作工艺】

1．杜仲加清水熬成浓汁约50毫升，（加淀粉、绍酒、味精、酱油、食盐、白砂糖，兑成芡汁分成三分）待用。

2．猪腰子一剖两片，片去腰臊筋膜，切成腰花；姜、葱洗净泥沙，姜切成指甲片，葱切成约2厘米节，待用。

3．炒锅在武火上烧热，倒入混合油至八成热，放入花椒，投入腰花，葱、姜、标，快速炒散，即沿锅倾下另一份芡汁和醋，翻炒均匀，起锅即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞肉丝
  • 当前页：杜仲腰花
  • 下一页：虾仁韭菜
<<< 返回本书目录
  1. 杜仲芽《本草纲目》完整版
  2. 杜仲叶【中药大全】
  3. 杜仲威灵仙散【方剂大全】
  4. 杜仲饮【方剂大全】
  5. 杜仲丸【方剂大全】
  6. 肚大青筋【方剂主治】
  7. 杜仲藤叶【中药大全】
  8. 肚腹膨胀【方剂主治】
  9. 杜仲藤【中药大全】
  10. 肚腹疼痛【方剂主治】
  11. 杜仲汤【方剂大全】
  12. 肚拉【中药大全】
  13. 杜仲散【方剂大全】
  14. 肚门痈、箕门痈《医宗金鉴》
  15. 杜仲皮《本草纲目》完整版
  16. 肚门痈门主论《疡医大全》
  17. 杜仲木香散【方剂大全】
  18. 肚皮痛《仁斋直指方论（附补遗）》
  19. 杜仲酒【方剂大全】
  20. 肚脐饼【方剂大全】
  21. 杜仲浸酒方【方剂大全】
  22. 肚脐疼【疾病症状】
  23. 杜仲浸酒【方剂大全】
  24. 肚脐痒【疾病症状】
  25. 杜仲独活汤【方剂大全】
  26. 肚热《幼科推拿秘书》
  27. 杜仲爆羊腰【方剂大全】
  28. 肚蒜丸【方剂大全】
  29. 杜仲【中药大全】
  30. 肚痛【中药主治】
  1. 杜仲腰花《古代房中秘方》
  2. 杜仲芎茶《茶饮保健》
  3. 杜仲腰花《食物疗法》
  4. 杜仲香茶《茶饮保健》
  5. 杜仲猪腰《老年百病防治》
  6. 杜仲夏枯茶《茶饮保健》
  7. 杜自明《中医词典》
  8. 杜仲五味茶《茶饮保健》
  9. 肚《中医词典》
  10. 杜仲丸《备急千金要方》
  11. 肚便痈《万氏秘传外科心法》
  12. 杜仲汤《备急千金要方》
  13. 肚大筋青坚如铁石《急救广生集》
  14. 杜仲散《是斋百一选方》
  15. 肚带《中医词典》
  16. 杜仲散《备急千金要方》
  17. 肚腹麻木《奇效简便良方》
  18. 杜仲菊茶《茶饮保健》
  19. 肚腹痈《万氏秘传外科心法》
  20. 杜仲酒《三因极一病证方论》
  21. 肚腹胀大，亮如水晶《奇效简便良方》
  22. 杜仲酒《备急千金要方》
  23. 肚角《中医词典》
  24. 杜仲酒《备急千金要方》
  25. 肚门痈、箕门痈《医宗金鉴》
  26. 杜仲茶《茶饮保健》
  27. 肚门痈、箕门痈《外科心法要诀》
  28. 杜仲《本草图经》
  29. 肚门痈门主论《疡医大全》
  30. 杜仲《本草乘雅半偈》
  31. 肚皮青黑门主方《疡医大全》


虾仁韭菜_《古代房中秘方》_两性养生_【岐黄之术】

虾仁韭菜

虾仁韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】《民间食谱》

【配方】（单份）虾仁30克、韭菜250克、鸡蛋一个、食盐、酱油、菜油、淀粉、芝麻油各适量。

【效用】韭菜与虾仁炒食，能补肾阳、固肾气、通乳汁。用于肾阳不足之阳痿、腰痛、遗精、遗尿、小便频数、带多质稀，产后乳胀、乳汁不畅等症，有一定疗效。韭菜含大量粗纤维，能刺激肠壁，增强蠕动，故本方亦可作习惯性便秘患者之膳食。

【制作工艺】

1．将虾仁洗净后用水发胀，约20分钟即可捞出沥干水待用。韭菜择洗净，切成约3厘米长段待用。

2．鸡蛋打破盛于小碗内，搅匀后加入淀粉和麻油调成蛋糊，然后把沥干的虾仁倒入拌匀待用。

3．炒锅烧热倒入菜油，待油冒烟时倒入虾仁翻炒，糊凝后放入韭菜同炒，待韭菜熟时放入食盐、淋入酱油起锅装盘即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲腰花
  • 当前页：虾仁韭菜
  • 下一页：食栗补肾方
<<< 返回本书目录
  1. 虾蟆挣《松峰说疫》
  2. 虾须草（图）【中药大全】
  3. 虾蟆圆【方剂大全】
  4. 虾须豆【中药大全】
  5. 虾蟆瘟《医门补要》
  6. 虾子草【中药大全】
  7. 虾蟆瘟《丹溪手镜》
  8. 虾子花【中药大全】
  9. 虾蟆丸【方剂大全】
  10. 虾子花叶【中药大全】
  11. 虾蟆皮【中药大全】
  12. 鰕虎鱼【中药大全】
  13. 虾蟆脑【中药大全】
  14. 侠白穴【上肢内侧穴位】
  15. 虾蟆行气法《养生导引法》
  16. 侠溪穴【下肢外侧穴位】
  17. 虾蟆肝【中药大全】
  18. 侠荧疽门主论《疡医大全》
  19. 虾蟆胆【中药大全】
  20. 狭萼半边莲【中药大全】
  21. 虾蟆【中药大全】
  22. 狭果茶藨【中药大全】
  23. 虾蟆《雷公炮炙论》
  24. 狭绿叶线蕨【中药大全】
  25. 虾蟆《本草崇原》
  26. 狭穗鹭兰【中药大全】
  27. 虾壳钱【中药大全】
  28. 狭头橐吾【中药大全】
  29. 虾筏草【中药大全】
  30. 狭眼凤尾蕨【中药大全】
  1. 虾仁韭菜《古代房中秘方》
  2. 虾蟆挣《松峰说疫》
  3. 虾丸《太平惠民和剂局方》
  4. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  5. 虾游脉《中医名词词典》
  6. 虾蟆瘟秘方《华佗神方》
  7. 虾游脉《中医词典》
  8. 虾蟆瘟《回生集》
  9. 瞎乳《中医词典》
  10. 虾蟆瘟《医门补要》
  11. 瞎眼《中医词典》
  12. 虾蟆瘟《奇效简便良方》
  13. 瞎子《中医词典》
  14. 虾蟆瘟《丹溪手镜》
  15. 侠《中医词典》
  16. 虾蟆瘟《松峰说疫》
  17. 侠白《针灸大成》
  18. 虾蟆瘟《竹林女科证治》
  19. 侠白《中医词典》
  20. 虾蟆瘟《中医词典》
  21. 侠白《针灸学》
  22. 虾蟆秘方《华佗神方》
  23. 侠承浆《中医词典》
  24. 虾蟆黄《中医词典》
  25. 侠荣疽《中医词典》
  26. 虾蟆候《诸病源候论》
  27. 侠上星《中医词典》
  28. 虾蟆行气法《养生导引法》
  29. 侠溪《针灸大成》
  30. 虾蟆蛊《中医词典》
  31. 侠溪《中医词典》


食栗补肾方_《古代房中秘方》_两性养生_【岐黄之术】

食栗补肾方

食栗补肾方

  • 上一页
  • 目录
  • 相关
  • 下一页

【处方来源】《对山医话》

【配方】（大份）生栗子250克、猪肾一个、粳米250克、陈皮6克、花椒10粒、食盐2克。

【效用】板栗性温，含蛋白质、脂肪、糖、维生素等多种营养成分，又能补肾气，强筋骨，健脾胃；猪肾粥亦能补肾、养胃、强身。板栗生吃，配以猪肾粥，共奏补肾健骨，补脾强身之功。用于肾虚腰痛、脚软、小便频数等症，有较好疗效。本方宜作老年肾虚体弱者膳食。

【制作工艺】

1．鲜板栗放在阴凉通风处阴干，待用。

2．猪肾洗净后撕去筋膜，剖成两半，片去腰臊后，切成约0．8厘米见方的块；陈皮洗净待用。

3．粳米淘洗干净，同猪肾、陈皮、花椒一起下入锅内，加入清水约2500毫升，置中火上徐徐煨烈成粥。煮成之后挑出陈皮，下之食盐调味。

4．每次取生栗子十余枚，剥壳食肉，细嚼，连液吞咽，然后再食一碗猪肾粥。

注：以上配方量制作一次可分两次食用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾仁韭菜
  • 当前页：食栗补肾方
  • 下一页：四物汤加味方
<<< 返回本书目录
  1. 食诫篇《养生导引秘籍》
  2. 食量增加【疾病症状】
  3. 食椒菜瓠中毒方《外台秘要》
  4. 食疗、药膳减肥《减肥新法与技巧》
  5. 食忌说《寿世青编》
  6. 食疗诸病《饮膳正要》
  7. 食忌论《小儿卫生总微论方》
  8. 食毛后导致的胃肠道症状【疾病症状】
  9. 食忌论《妇人大全良方》
  10. 食牛马猪犬鱼蟹中毒《圣济总录》
  11. 食忌《医学心悟》
  12. 食疟《儿科萃精》
  13. 食忌《冷庐医话》
  14. 食疟《医宗金鉴》
  15. 食即呕吐【方剂主治】
  16. 食呕证治《三因极一病证方论》
  17. 食积证治《幼幼集成》
  18. 食品门《串雅内外编》
  19. 食积胀满【中药主治】
  20. 食谱计算《预防医学》
  21. 食积伤寒《轩岐救正论》
  22. 食气《普济方·针灸》
  23. 食积痞积虫积痰积水积《笔花医镜》
  24. 食气（无味）《针灸资生经》
  25. 食积冷热第八十三问《婴童百问》
  26. 食气积癖论《小儿卫生总微论方》
  27. 食积口臭【疾病症状】
  28. 食气篇《医法圆通》
  29. 食积咳嗽《医宗金鉴》
  30. 食伤脾胃论《卫生宝鉴》
  1. 食栗补肾方《古代房中秘方》
  2. 食劳黄病《奇效简便良方》
  3. 食疗《中医词典》
  4. 食劳黄《中医词典》
  5. 食疗、药膳减肥《减肥新法与技巧》
  6. 食劳疳黄《卫生宝鉴》
  7. 食疗学的发展《中国医学通史》
  8. 食劳疳黄《医学纲目》
  9. 食菱腹胀《奇效简便良方》
  10. 食劳疳黄《中医词典》
  11. 食六畜百兽肝中毒候《诸病源候论》
  12. 食劳复《中医词典》
  13. 食六畜肉中毒《中医词典》
  14. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  15. 食六畜肉中毒候《诸病源候论》
  16. 食脍多不消，结为症病，治之方《医宗金鉴》
  17. 食漏脯中毒候《诸病源候论》
  18. 食苦瓠中毒治之方《医宗金鉴》
  19. 食鲈鱼肝中毒候《诸病源候论》
  20. 食苦瓠中毒治之方《金匮悬解》
  21. 食马肉中毒《中医词典》
  22. 食咳《中医词典》
  23. 食马肉中毒候《诸病源候论》
  24. 食厥《中医词典》
  25. 食米面物存胃《奇效简便良方》
  26. 食厥《中医名词词典》
  27. 食面不消《奇效简便良方》
  28. 食具消毒《家庭医学百科·预防保健篇》
  29. 食牛马猪犬鱼蟹中毒《圣济总录》
  30. 食禁《备急千金要方》
  31. 食牛肉中毒《中医词典》


四物汤加味方_《古代房中秘方》_两性养生_【岐黄之术】

四物汤加味方

四物汤加味方

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：熟地 当归 白芍 川芎 车前子 木通 玄明粉各适量

功效主治：益血利湿，清热止血。主治房劳尿血不止，或有尿痛。

用法：水煎，调玄明粉，空心服。

出处：《万病验方》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食栗补肾方
  • 当前页：四物汤加味方
  • 下一页：天门冬散
<<< 返回本书目录
  1. 四物汤加减歌《医学传心录》
  2. 四物五子丸【方剂大全】
  3. 四物汤二至丸加减方【方剂大全】
  4. 四物五子丸加减【方剂大全】
  5. 四物汤不宜产后论《胎产心法》
  6. 四物逍遥汤【方剂大全】
  7. 四物汤（局方）《张氏医通》
  8. 四物消风饮【方剂大全】
  9. 四物汤【方剂大全】
  10. 四物玄胡汤【方剂大全】
  11. 四物苦楝汤【方剂大全】
  12. 四言举要《濒湖脉学》
  13. 四物坎离丸【方剂大全】
  14. 四叶参【中药大全】
  15. 四物桔梗汤【方剂大全】
  16. 四叶草【中药大全】
  17. 四物加人参汤【方剂大全】
  18. 四叶萝芙木【中药大全】
  19. 四物济阴汤【方剂大全】
  20. 四叶葎【中药大全】
  21. 四物化郁汤【方剂大全】
  22. 四叶七【中药大全】
  23. 四物合剂【方剂大全】
  24. 四叶细辛【中药大全】
  25. 四物附子汤【方剂大全】
  26. 四因《儒门事亲》
  27. 四物二连汤【方剂大全】
  28. 四因正义《读医随笔》
  29. 四物补肝散【方剂大全】
  30. 四因之病《医学启源》
  1. 四物汤加味方《古代房中秘方》
  2. 四物汤加桃仁红花竹沥姜汁方《医方考》
  3. 四物汤论《古今医统大全》
  4. 四物汤加芩连姜夏方《医方考》
  5. 四仙丹《儒门事亲》
  6. 四物汤加减歌《医学传心录》
  7. 四须生姜汤《是斋百一选方》
  8. 四物汤加黄芩黄柏槐花方《医方考》
  9. 四续丸《备急千金要方》
  10. 四物汤不宜产后论《胎产心法》
  11. 四旬七八经证《竹林女科证治》
  12. 四物汤（局方）《张氏医通》
  13. 四旬四一经证《竹林女科证治》
  14. 四物汤（加味四物汤）《外科全生集》
  15. 四言举要《濒湖脉学》
  16. 四物汤（加味四物汤）《仁术便览》
  17. 四乙基罗达明《实用免疫细胞与核酸》
  18. 四物汤（加味四物汤）《仁术便览》
  19. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  20. 四物汤（加味四物汤）《救伤秘旨》
  21. 四因《儒门事亲》
  22. 四物汤（加减四物汤）《仁术便览》
  23. 四因正义《读医随笔》
  24. 四物汤（加减四物汤）《仁术便览》
  25. 四因之病《医学启源》
  26. 四物汤（加减四物汤）《妇人大全良方》
  27. 四阴煎（新方）《虚损启微》
  28. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  29. 四饮《中医名词词典》
  30. 四物汤《是斋百一选方》
  31. 四月《急救广生集》


天门冬散_《古代房中秘方》_两性养生_【岐黄之术】

天门冬散

天门冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：天门冬 羚羊角 人参 黄芪 枸杞子 炒酸 枣仁 川芎 车前子 当归 桂心 泽泻各３ ０克 炙甘草１５克 功效主治：益气养血，柔肝。治精极，五脏六脏俱伤，身体虚热，骨髓烦疼。

用法：为末，每服１２克，水煎去渣，加竹沥１５毫升、蜜１匙，同煎２-３沸，温服。

出处：《圣惠方》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤加味方
  • 当前页：天门冬散
  • 下一页：固精丸
<<< 返回本书目录
  1. 天门冬酒【方剂大全】
  2. 天门冬散【方剂大全】
  3. 天门冬解《医学衷中参西录》
  4. 天门冬丸【方剂大全】
  5. 天门冬煎【方剂大全】
  6. 天门冬饮【方剂大全】
  7. 天门冬、地龙松《滇南本草》
  8. 天门精《滇南本草》
  9. 天门冬【中药大全】
  10. 天门入虎口法《厘正按摩要术》
  11. 天门冬《本草纲目》图文版
  12. 天名精《本草纲目》完整版
  13. 天门冬《证类本草》
  14. 天名精《本草崇原》
  15. 天门冬《雷公炮炙论》
  16. 天名精《本草图经》
  17. 天门冬《本草择要纲目》
  18. 天名精《药笼小品》
  19. 天门冬《本草新编》
  20. 天名精《证类本草》
  21. 天门冬《本草图经》
  22. 天名精《本草纲目》图文版
  23. 天门冬《本草经解》
  24. 天名精【中药大全】
  25. 天门冬《本草崇原》
  26. 天目木姜叶【中药大全】
  27. 天门冬《本草乘雅半偈》
  28. 天目木姜子【中药大全】
  29. 天门冬《本草纲目》完整版
  30. 天目木兰【中药大全】
  1. 天门冬散《古代房中秘方》
  2. 天门冬酒《医学入门》
  3. 天门冬丸《普济本事方》
  4. 天门冬酒《备急千金要方》
  5. 天门冬丸秘方（华佗天门冬丸）《华佗神方》
  6. 天门冬解《医学衷中参西录》
  7. 天门冬粥（《饮食辨录》）《中医饮食营养学》
  8. 天门冬膏《饮膳正要》
  9. 天门精《滇南本草》
  10. 天门冬膏《食物疗法》
  11. 天门入虎口《中医词典》
  12. 天门冬大煎《备急千金要方》
  13. 天门入虎口法《厘正按摩要术》
  14. 天门冬茶《茶饮保健》
  15. 天门入虎口重揉肘穴《幼科推拿秘书》
  16. 天门冬、地龙松《滇南本草》
  17. 天名精《神农本草经》
  18. 天门冬《本草图经》
  19. 天名精《千金翼方》
  20. 天门冬《本草乘雅半偈》
  21. 天名精《药笼小品》
  22. 天门冬《珍珠囊补遗药性赋》
  23. 天名精《本草经集注》
  24. 天门冬《药性切用》
  25. 天名精《新修本草》
  26. 天门冬《本草撮要》
  27. 天名精《本草蒙筌》
  28. 天门冬《本草害利》
  29. 天名精《冯氏锦囊秘录》
  30. 天门冬《本草择要纲目》
  31. 天名精《医学入门》


固精丸_《古代房中秘方》_两性养生_【岐黄之术】

固精丸

固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：肉苁蓉（酒浸） 阳起石（火煅） 鹿茸（燎去毛，酥炙） 赤石脂（火煅） 巴戟天 炒韭 子 茯苓 鹿角霜 生龙骨 炮附子各等分

功效主治：壮阳益肾，固精。治房劳过度，劳伤肾经，精元不固，遗精白浊。

用法：为细末，酒糊为丸，梧桐子大，每服７丸，空腹盐酒或盐汤送下。

出处：《济生方》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬散
  • 当前页：固精丸
  • 下一页：自龙丸
<<< 返回本书目录
  1. 固精丸《毓麟验方》
  2. 固精丸【方剂大全】
  3. 固精汤【方剂大全】
  4. 固精丸（《济生》）《虚损启微》
  5. 固精明目菟丝子丸【方剂大全】
  6. 固精丸（《直指》）《虚损启微》
  7. 固精法《养生秘旨》
  8. 固精益肾暖脐膏【方剂大全】
  9. 固精法《寿世青编》
  10. 固精种子丸【方剂大全】
  11. 固精导浊方【方剂大全】
  12. 固精种子羊肾丸【方剂大全】
  13. 固精不泄膏《毓麟验方》
  14. 固精煮酒【方剂大全】
  15. 固精保元膏【方剂大全】
  16. 固垒元帅【方剂大全】
  17. 固精【中药主治】
  18. 固漏丸【方剂大全】
  19. 固睛明目丸【方剂大全】
  20. 固略《景岳全书》
  21. 固经丸【方剂大全】
  22. 固略《张氏医通》
  23. 固经丸《汤头歌诀》
  24. 固命丹【方剂大全】
  25. 固经汤【方剂大全】
  26. 固脬方【方剂大全】
  27. 固经散【方剂大全】
  28. 固脬散【方剂大全】
  29. 固经膏【方剂大全】
  30. 固脬丸【方剂大全】
  1. 固精丸《古代房中秘方》
  2. 固精类《医学摘粹》
  3. 固精丸《冯氏锦囊秘录》
  4. 固精法《寿世青编》
  5. 固精丸《毓麟验方》
  6. 固精法《养生秘旨》
  7. 固精丸（《济生》）《虚损启微》
  8. 固精不泄膏《毓麟验方》
  9. 固精丸（《直指》）《虚损启微》
  10. 固精《中医词典》
  11. 固冷、积聚、腹痛、肠坚《千金翼方》
  12. 固经丸方《妇人大全良方》
  13. 固略《景岳全书》
  14. 固经丸《汤头歌诀》
  15. 固略《张氏医通》
  16. 固经丸《医方论》
  17. 固脬散《妇人大全良方》
  18. 固经丸《仁术便览》
  19. 固荣散《是斋百一选方》
  20. 固经丸《医方考》
  21. 固涩法《中医内科学》
  22. 固经丸《三因极一病证方论》
  23. 固摄《中医词典》
  24. 固坚散《毓麟验方》
  25. 固神类《医学摘粹》
  26. 固瘕《中医词典》
  27. 固神丸《仁术便览》
  28. 固瘕《中医名词词典》
  29. 固肾涩精《中医词典》
  30. 固定时间法（取样法）《临床生物化学》
  31. 固手指诀《养生秘旨》


自龙丸_《古代房中秘方》_两性养生_【岐黄之术】

自龙丸

自龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：鹿角 牡蛎各６０克 生龙骨３０克

功效主治：益肾固精。主治房劳。

用法：酒糊丸，空心，温酒或盐汤下３０-５０丸。

出处：《杂病源流犀烛》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精丸
  • 当前页：自龙丸
  • 下一页：倒阳汤
<<< 返回本书目录
  1. 自恋【疾病症状】
  2. 自律性房性心动过速【疾病大全】
  3. 自利并误下《伤寒标本心法类萃》
  4. 自拟表降备用方《经验麻科》
  5. 自利《伤寒明理论》
  6. 自啮狂走是气血热极非祟也《读医随笔》
  7. 自利《伤寒括要》
  8. 自启《卫生宝鉴》
  9. 自利《古今医彻》
  10. 自然《养生导引秘籍》
  11. 自利《丹溪手镜》
  12. 自然的吃《人体使用手册》
  13. 自来血【中药大全】
  14. 自然谷《本草纲目》完整版
  15. 自扣草【中药大全】
  16. 自然谷《本草纲目》图文版
  17. 自经死绳《本草纲目》完整版
  18. 自然环境与健康《中医养生学》
  19. 自觉无用感【疾病症状】
  20. 自然灰《本草纲目》完整版
  21. 自觉汗臭【疾病症状】
  22. 自然流产【疾病大全】
  23. 自煎中药的注意事项《本草纲目》完整版
  24. 自然杀伤细胞《细胞和分子免疫学》
  25. 自记《友渔斋医话》
  26. 自然杀伤细胞的检测《免疫学和免疫学检验》
  27. 自记《外科证治全书》
  28. 自然铜《本草纲目》完整版
  29. 自记《明医指掌》
  30. 自然铜《本草图经》
  1. 自龙丸《古代房中秘方》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自律细胞的跨膜电位及其形成机制《生理学》
  4. 自利《伤寒括要》
  5. 自拟表降备用方《经验麻科》
  6. 自利《广瘟疫论》
  7. 自溺《医方考》
  8. 自利《伤寒明理论》
  9. 自啮狂走是气血热极非祟也《读医随笔》
  10. 自利《医效秘传》
  11. 自啮舌《医学纲目》
  12. 自利《古今医彻》
  13. 自配制剂的规定要求《医院药学》
  14. 自利《丹溪手镜》
  15. 自启《卫生宝鉴》
  16. 自利《医述》
  17. 自然《养生导引秘籍》
  18. 自灸《中医词典》
  19. 自然环境与健康《中医养生学》
  20. 自刭气管未伤者《急救广生集》
  21. 自然灰《证类本草》
  22. 自经死绳《证类本草》
  23. 自然气化《冷庐医话》
  24. 自记《友渔斋医话》
  25. 自然杀伤细胞《免疫学和免疫学检验》
  26. 自记《外科证治全书》
  27. 自然杀伤细胞《细胞和分子免疫学》
  28. 自记《明医指掌》
  29. 自然杀伤细胞（NK细胞）《医学免疫学》
  30. 自汗主方《痰火点雪》
  31. 自然杀伤细胞的检测《免疫学和免疫学检验》


倒阳汤_《古代房中秘方》_两性养生_【岐黄之术】

倒阳汤

倒阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：生地 黄柏 知母 龙骨 大黄 枳壳各１５克

功效主治：滋阳泻火。主治阴虚火旺所致的阳强，精滑，心烦，口干，舌红苔黄或少苔。

用法：水煎服，日１剂。阳虚者忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自龙丸
  • 当前页：倒阳汤
  • 下一页：茯菟丹
<<< 返回本书目录
  1. 倒序《医述》
  2. 倒阳汤【方剂大全】
  3. 倒心叶桃叶珊瑚【中药大全】
  4. 倒靥《保婴撮要》
  5. 倒提金《毓麟验方》
  6. 倒靥《痘疹心法要诀》
  7. 倒提壶【中药大全】
  8. 倒靥《医宗金鉴》
  9. 倒痰汤【方剂大全】
  10. 倒扎龙【中药大全】
  11. 倒水莲【中药大全】
  12. 倒爪草【中药大全】
  13. 倒视《景景医话》
  14. 倒治法《石室秘录》
  15. 倒生莲【中药大全】
  16. 祷告药皇誓疏《吴医汇讲》
  17. 倒生根【中药大全】
  18. 蹈胸汤【方剂大全】
  19. 倒生《孙真人海上方》
  20. 到老嫩【中药大全】
  21. 倒身图说《达摩洗髓易筋经》
  22. 到圣散【方剂大全】
  23. 倒仆蹴损《圣济总录》
  24. 盗汗《保婴撮要》
  25. 倒仆《医学见能》
  26. 盗汗《扁鹊神应针灸玉龙经》
  27. 倒莓子【中药大全】
  28. 盗汗《产宝》
  29. 倒卵叶五加【中药大全】
  30. 盗汗《丹溪手镜》
  1. 倒阳汤《古代房中秘方》
  2. 倒序《医述》
  3. 倒靥《中医词典》
  4. 倒陷《冯氏锦囊秘录》
  5. 倒靥《医宗金鉴》
  6. 倒提金《毓麟验方》
  7. 倒靥《保婴撮要》
  8. 倒视《景景医话》
  9. 倒靥《痘疹心法要诀》
  10. 倒生《评注产科心法》
  11. 倒治法《石室秘录》
  12. 倒生《中医词典》
  13. 倒拽九牛尾《中医词典》
  14. 倒生《孙真人海上方》
  15. 祷告药皇誓疏《吴医汇讲》
  16. 倒身图说《达摩洗髓易筋经》
  17. 到水方《奇方类编》
  18. 倒仆蹴损《中医词典》
  19. 盗汗《中医名词词典》
  20. 倒仆蹴损《圣济总录》
  21. 盗汗《千金翼方》
  22. 倒仆《医学见能》
  23. 盗汗《景岳全书》
  24. 倒流油乌髭发神《是斋百一选方》
  25. 盗汗《傅青主女科》
  26. 倒敛《中医词典》
  27. 盗汗《中医词典》
  28. 倒经痧《痧胀玉衡》
  29. 盗汗《产宝》
  30. 倒经（逆经）《中医名词词典》
  31. 盗汗《杂病治例》


茯菟丹_《古代房中秘方》_两性养生_【岐黄之术】

茯菟丹

茯菟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

组成：菟丝子３００克 五味子２４０克 石莲肉 白茯苓各９０克 山药１８０克

功效主治：补益脾肾。主台脾肾亏虚，遗精白浊及强中消渴，或伴体倦乏力，口干、腹泻等症。

用法：将菟丝用酒浸，浸过余酒煮山药糊为丸。每日２次，每次１５克。

出处：《医方论》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒阳汤
  • 当前页：茯菟丹
  • 下一页：１、不育
<<< 返回本书目录
  1. 茯菟丹《汤头歌诀》
  2. 茯菟散【方剂大全】
  3. 茯神煮散【方剂大全】
  4. 茯菟丸【方剂大全】
  5. 茯神粥【方剂大全】
  6. 茯菟圆【方剂大全】
  7. 茯神镇惊汤【方剂大全】
  8. 氟骨症【疾病大全】
  9. 茯神远志丸【方剂大全】
  10. 氟牙症【疾病大全】
  11. 茯神饮【方剂大全】
  12. 祓除丸【方剂大全】
  13. 茯神丸【方剂大全】
  14. 浮《脉确》
  15. 茯神汤【方剂大全】
  16. 浮《脉象统类》
  17. 茯神酸枣仁汤【方剂大全】
  18. 浮《三指禅》
  19. 茯神四逆汤【方剂大全】
  20. 浮《诸脉主病诗》
  21. 茯神散【方剂大全】
  22. 浮（阳）《濒湖脉学》
  23. 茯神木【中药大全】
  24. 浮、沉、迟、数四大纲《三指禅》
  25. 茯神麦冬汤【方剂大全】
  26. 浮沉迟数四脉《圆运动的古中医学》
  27. 茯神黄耆汤【方剂大全】
  28. 浮沉大小《四圣心源》
  29. 茯神膏【方剂大全】
  30. 浮沉分表里歌《推拿抉微》
  1. 茯菟丹《古代房中秘方》
  2. 茯兔丸《外科理例》
  3. 茯菟丹《医方论》
  4. 茯神煮散《备急千金要方》
  5. 茯菟丹《汤头歌诀》
  6. 茯神煮散《备急千金要方》
  7. 茯菟丸《太平惠民和剂局方》
  8. 茯神丸方《备急千金要方》
  9. 茯菟丸《仁术便览》
  10. 茯神丸《博济方》
  11. 茯杏茶《茶饮保健》
  12. 茯神汤《备急千金要方》
  13. 氟《临床营养学》
  14. 茯神汤《备急千金要方》
  15. 氟《生物化学与分子生物学》
  16. 茯神汤《备急千金要方》
  17. 氟斑牙《预防医学》
  18. 茯神汤《备急千金要方》
  19. 氟胞嘧啶《药理学》
  20. 茯神汤《备急千金要方》
  21. 氟骨症《预防医学》
  22. 茯神散《普济本事方》
  23. 氟卡尼《药理学》
  24. 茯神散《普济本事方》
  25. 氟量与疾病《预防医学》
  26. 茯神散《仁术便览》
  27. 氟西泮《精神药品临床应用指导原则》
  28. 茯神散《妇人大全良方》
  29. 氟牙症《口腔科学》
  30. 茯神散《妇人大全良方》
  31. 浮《中医词典》


不育_《古代房中秘方》_两性养生_【岐黄之术】

１、不育

１、不育

  • 上一页
  • 目录
  • 相关
  • 下一页

方药　　熟地、何首乌、黄精、苁蓉各５０克，巴戟天、杜仲，续断、鹿角胶、菟丝子、枸杞子各３０克，熟附子、仙灵脾、肉桂各１５克，蛤蚧１对，狗鞭２条，麻雀（剥净）４只，米酒７市斤。将药浸泡入酒，５０天后服，早晚各服１５毫升。１剂可以连浸２次左右。服完１剂为１疗程，可以连服２～３个疗程。

治疗效果

治疗１２例，生育１０例，无效２例（死精１例，精子畸形１例）。

按：本方系广西省百色民族卫校李振光医疗经验，曾刊于《广西中医药》１９８７年，第１期。

加减生髓育麟丹　　党参６０克，山茱萸、熟地、桑椹子、鹿角胶、龟版胶、菟丝子、山药、当归、麦冬、五味子、肉苁蓉、紫河车、柏子仁、枸杞子各４０克。研面，炼蜜为丸。

治疗效果

治疗２例（精子少和死精症），两个月后其爱人均受孕。

按：本方系作者医疗经验，系陈土铎《辨证录》生髓育麟丹方中去人参、鹿茸、鱼鳔胶而成。

五子衍京丸　　杞子、菟丝子、五味子、复盆子、车前子。每日１剂，水煎服。加减法：若肾阴虚者，加熟地、首乌、丛蓉；肾阳虚者，加鹿茸、巴戟天、仙灵脾、补骨子等；兼湿热，加黄柏、土茯苓、萆解、泽泻。阳萎，加海狗肾、羊睾丸；滑精者，加莲须、龙骨。

治疗效果

治疗３０例，显效１８例（精子活动率、计数正常）；有效７例（精子活动率及计数有不间程度上升）；无效５例。

按：本方系湖北省广济县中医院孙法武医疗经验，曾刊于《湖北中医杂志》１９８６年，第４期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯菟丹
  • 当前页：１、不育
  • 下一页：２、少精子及精子活力低下性不育
<<< 返回本书目录
  1. 不语证治《医宗金鉴》
  2. 不育【方剂主治】
  3. 不语证治《妇科心法要诀》
  4. 不育症《默克家庭诊疗手册》
  5. 不语论《小儿卫生总微论方》
  6. 不育症《自我调养巧治病》
  7. 不语(狂言谵语)《女科折衷纂要》
  8. 不欲乳食【方剂主治】
  9. 不语《证治准绳·女科》
  10. 不欲食【方剂主治】
  11. 不语《胎产指南》
  12. 不欲饮食【方剂主治】
  13. 不语《伤寒大白》
  14. 不孕【中药主治】
  15. 不语《盘珠集胎产症治》
  16. 不孕【方剂主治】
  17. 不语《女科证治准绳》
  18. 不孕症《妇产科学》
  19. 不语《女科秘旨》
  20. 不孕症《家庭医学百科-医疗康复篇》
  21. 不语《济阴纲目》
  22. 不孕症《女科宝鉴》
  23. 不语《产鉴》
  24. 不孕症《中医妇科学》
  25. 不宜偏食植物油《老年食养食疗》
  26. 不孕症《自我调养巧治病》
  27. 不宜灸禁穴及老少加减法《外台秘要》
  28. 不孕症【疾病大全】
  29. 不宜服瘦胎方辩《胎产秘书》
  30. 不孕症【方剂大全】
  1. 不育《古代房中秘方》
  2. 不语证治《妇科心法要诀》
  3. 不育《中医名词词典》
  4. 不语证治《医宗金鉴》
  5. 不育症《默克家庭诊疗手册》
  6. 不语论《小儿卫生总微论方》
  7. 不育症《自我调养巧治病》
  8. 不语（狂言谵语）《女科折衷纂要》
  9. 不月《中医词典》
  10. 不语《女科证治准绳》
  11. 不月水《中医词典》
  12. 不语《女科证治准绳》
  13. 不孕《中医名词词典》
  14. 不语《盘珠集胎产症治》
  15. 不孕《中医词典》
  16. 不语《胎产指南》
  17. 不孕症《古代房中秘方》
  18. 不语《伤寒大白》
  19. 不孕症《家庭医学百科-医疗康复篇》
  20. 不语《医学心悟》
  21. 不孕症《自我调养巧治病》
  22. 不语《济阴纲目》
  23. 不孕症《中医妇科学》
  24. 不语《证治准绳·女科》
  25. 不孕症《妇产科学》
  26. 不语《医述》
  27. 不粘膝《中医词典》
  28. 不语《医述》
  29. 不知《易》者不足以言太医论《医旨绪余》
  30. 不语《女科秘旨》
  31. 不执方说《医旨绪余》


少精子及精子活力低下性不育_《古代房中秘方》_两性养生_【岐黄之术】

２、少精子及精子活力低下性不育

２、少精子及精子活力低下性不育

  • 上一页
  • 目录
  • 相关
  • 下一页

五子衍宗丸加味　　菟丝子、五味子、枸杞子、车前子、复盆子各１５克，淫羊藿３０克。水煎服，每日１剂，连服２０剂。

治疗效果

治疗１２例之精子活动力低下者不育，６例生育。

按：本方系四川仁寿县人民医院文益华医疗经验，曾刊于《四川中医》１９８６年，第１１期。

种子散　　积实２０克，蛇床子、锁阳、五味子、复盆子、女贞子、菟丝子、黑芝麻、当归、黄精各３０克，蜂房１５克，蛤蚧１对，仙灵脾５０克。如此为一料，共磨为细面，一次１２克，一日２次日服。药尽再续方继服，服２～３月。

治疗效果

治疗３例婚后２～４年不育。精液常规检查连续检查２次以上，计数０．１１～０．３４亿，活动率１０～１５％，液化时间正常。治疗２个月后有２例，精子计数０．７～１．３９亿，活动率５０～７０％，另１例仅为精子计数增加，而活动仍在１５％，又继续治疗１个月，有１例妻孕，１例精液检查在正常范围，不效者仍为不效。

按：本方系作者医疗经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１、不育
  • 当前页：２、少精子及精子活力低下性不育
  • 下一页：３、阳萎性不育
<<< 返回本书目录
  1. 少花腰骨藤【中药大全】
  2. 少精子症【疾病大全】
  3. 少花柏拉木【中药大全】
  4. 少林风湿跌打膏【方剂大全】
  5. 少海穴【上肢内侧穴位】
  6. 少林寺秘传内外损伤主方《救伤秘旨》
  7. 少腹逐瘀丸【方剂大全】
  8. 少年白发《赵绍琴临证验案精选》
  9. 少腹逐瘀汤说《医林改错》
  10. 少年儿童葡萄膜炎【疾病大全】
  11. 少腹逐瘀汤【方剂大全】
  12. 少年红【中药大全】
  13. 少腹痈《马培之医案》
  14. 少年性椎体骨软骨病【疾病大全】
  15. 少腹引阴茎作痛《医宗金鉴》
  16. 少尿【疾病症状】
  17. 少腹痛证治《医宗金鉴》
  18. 少尿无尿的急救《现代院外急救手册》
  19. 少腹痛证治《妇科心法要诀》
  20. 少气《黄帝内经太素》
  21. 少腹痛《古今医彻》
  22. 少气《普济方·针灸》
  23. 少腹满痛《医宗金鉴》
  24. 少气《证治准绳·杂病》
  25. 少腹满痛《伤寒心法要诀》
  26. 少气【方剂主治】
  27. 少腹满《伤寒明理论》
  28. 少气（短气 乏气 结气）《针灸资生经》
  29. 少腹疽《医宗金鉴》
  30. 少商穴【上肢内侧穴位】
  1. 少精子及精子活力低下性不育《古代房中秘方》
  2. 少精《中医词典》
  3. 少理《中医词典》
  4. 少火生气《中医词典》
  5. 少林接指方《奇效简便良方》
  6. 少火《中医词典》
  7. 少林寺秘传内外损伤主方《救伤秘旨》
  8. 少火《中医名词词典》
  9. 少瞑《中医词典》
  10. 少海（一名曲节）《针灸大成》
  11. 少年白发《赵绍琴临证验案精选》
  12. 少海（合穴）《子午流注说难》
  13. 少年耳聋《奇效简便良方》
  14. 少海《针灸学》
  15. 少尿无尿的急救《现代院外急救手册》
  16. 少海《中医词典》
  17. 少气《黄帝内经太素》
  18. 少海《气功外气疗法》
  19. 少气《中医名词词典》
  20. 少关《中医词典》
  21. 少气《中医词典》
  22. 少谷《中医词典》
  23. 少气《医学纲目》
  24. 少腹逐瘀汤说《医林改错》
  25. 少气《证治准绳·杂病》
  26. 少腹逐瘀汤《医林改错》
  27. 少气《普济方·针灸》
  28. 少腹胀满《医学纲目》
  29. 少气（短气 乏气 结气）《针灸资生经》
  30. 少腹胀《中医词典》
  31. 少气候《诸病源候论》


阳萎性不育_《古代房中秘方》_两性养生_【岐黄之术】

３、阳萎性不育

３、阳萎性不育

  • 上一页
  • 目录
  • 相关
  • 下一页

方药　　柴胡、积实，木香、香附、郁金各６克，焦山楂、茯苓各２０克、鸡内金、苍术，白术、半夏、陈皮、胆南星各１０克，白芥子１５克，水煎服。

治疗效果

张某，３０岁。婚后４年，阳萎而无嗣。曾多次服壮阳药及注射促性腺素无效。体肥胖，头眩、口粘腻，四肢沉重。舌根苔白腻；脉沉滑有力。拟化痰通络法，予以上方１５剂后，性欲增强，yin茎勃起，但举而不坚。继进１５剂，性生活正常，３个月后其妻妊娠。

按：本方系湖北省财贸医院王宗铁医疗经验，曾刊于《中医杂志》１９８６年，第１２期。本例诊断着眼于肥胖，舌苔腻。结合补益之治疗史等，是实而非需，实为痰湿阻碍宗筋所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２、少精子及精子活力低下性不育
  • 当前页：３、阳萎性不育
  • 下一页：１、不孕症
<<< 返回本书目录
  1. 阳萎【中药主治】
  2. 阳痿《古今医案按》
  3. 阳萎《普济方·针灸》
  4. 阳痿《金针秘传》
  5. 阳维脉穴图（十七穴）《金针秘传》
  6. 阳痿《景岳全书》
  7. 阳维脉穴歌《金针秘传》
  8. 阳痿《灸法秘传》
  9. 阳维脉论《经络汇编》
  10. 阳痿《临证指南医案》
  11. 阳维脉《针灸聚英》
  12. 阳痿《默克家庭诊疗手册》
  13. 阳维脉《圣济总录》
  14. 阳痿《医述》
  15. 阳维脉《奇经八脉考》
  16. 阳痿《张聿青医案》
  17. 阳维《诸脉主病诗》
  18. 阳痿《针灸学》
  19. 阳旺传腑《四圣悬枢》
  20. 阳痿《中医内科学》
  21. 阳脱阴脱辩《侣山堂类辩》
  22. 阳痿《周慎斋遗书》
  23. 阳脱《四圣心源》
  24. 阳痿【疾病大全】
  25. 阳桃叶【中药大全】
  26. 阳痿【中药主治】
  27. 阳桃花【中药大全】
  28. 阳痿【方剂主治】
  29. 阳桃根【中药大全】
  30. 阳痿、早泄《自我调养巧治病》
  1. 阳萎性不育《古代房中秘方》
  2. 阳萎《普济方·针灸》
  3. 阳痿《默克家庭诊疗手册》
  4. 阳萎《气功外气疗法》
  5. 阳痿《中医名词词典》
  6. 阳维阴维脉循行经文《刺灸心法要诀》
  7. 阳痿《景岳全书》
  8. 阳维阴维脉循行经文《医宗金鉴》
  9. 阳痿《中医词典》
  10. 阳维穴《中医词典》
  11. 阳痿《医述》
  12. 阳维外关穴主治歌《刺灸心法要诀》
  13. 阳痿《临证指南医案》
  14. 阳维外关穴主治歌《医宗金鉴》
  15. 阳痿《张聿青医案》
  16. 阳维脉循行歌《刺灸心法要诀》
  17. 阳痿《古今医案按》
  18. 阳维脉循行歌《医宗金鉴》
  19. 阳痿《医学摘粹》
  20. 阳维脉穴图（图缺）（十七穴）《金针秘传》
  21. 阳痿《医学摘粹》
  22. 阳维脉穴歌《刺灸心法要诀》
  23. 阳痿《周慎斋遗书》
  24. 阳维脉穴歌《金针秘传》
  25. 阳痿《金针秘传》
  26. 阳维脉穴歌《医宗金鉴》
  27. 阳痿《中医内科学》
  28. 阳维脉论《经络汇编》
  29. 阳痿《针灸学》
  30. 阳维脉分寸歌《刺灸心法要诀》
  31. 阳痿《灸法秘传》


不孕症_《古代房中秘方》_两性养生_【岐黄之术】

１、不孕症

１、不孕症

  • 上一页
  • 目录
  • 相关
  • 下一页

温阳种子汤（自拟）：附子、当归、仙茅各１０克，桂枝、巴戟天、枸杞子各１５克，熟地２０克，仙灵脾２５克。水煎服。待阴寒已解，阳气得复时，去附子，另加鹿角胶、川芎、益母草等。

治疗效果

多年临床试用，每每效验。

按：本方系黑龙江中医学院康广盛医疗经验。曾刊于《湖北中医杂志》１９８６年，第３期。本方适应具有小腹怕凉，四肢不温，月经衍期，子宫虚寒症。

立生汤：干姜、肉桂、小茴香、茯苓、白米、薏米、山药、当归、川芎、蒲黄、五灵脂、乌药、青皮。每日一剂，水煎服，

治疗效果

治疗数例，均怀孕。

按：本方系吉林省辽原市第一医院马景盛等医疗经验。曾刊于《北京中医》１９８７年，第２期。本方适应寒湿瘀阻型不孕症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３、阳萎性不育
  • 当前页：１、不孕症
  • 下一页：２、输卵管不通不孕
<<< 返回本书目录
  1. 不孕症【疾病大全】
  2. 不孕症【方剂大全】
  3. 不孕症《自我调养巧治病》
  4. 不再散【方剂大全】
  5. 不孕症《中医妇科学》
  6. 不真实感【疾病症状】
  7. 不孕症《女科宝鉴》
  8. 不知《易》者不足以言太医论《医旨绪余》
  9. 不孕症《家庭医学百科-医疗康复篇》
  10. 不知人事【方剂主治】
  11. 不孕症《妇产科学》
  12. 不执方说《医旨绪余》
  13. 不孕【方剂主治】
  14. 不治五症《保婴撮要》
  15. 不孕【中药主治】
  16. 不治已病治未病《丹溪心法》
  17. 不欲饮食【方剂主治】
  18. 不治已病治未病《类经》
  19. 不欲食【方剂主治】
  20. 不治已病治未病论《古今医统大全》
  21. 不欲乳食【方剂主治】
  22. 不治证《小儿药证直诀》
  23. 不育症《自我调养巧治病》
  24. 不治症《瘴疟指南》
  25. 不育症《默克家庭诊疗手册》
  26. 不自主运动【疾病症状】
  27. 不育【方剂主治】
  28. 不自主运动involuntary movement《神经精神疾病诊断学》
  29. 不语证治《医宗金鉴》
  30. 不醉丹【方剂大全】
  1. 不孕症《古代房中秘方》
  2. 不孕《中医词典》
  3. 不孕症《家庭医学百科-医疗康复篇》
  4. 不孕《中医名词词典》
  5. 不孕症《自我调养巧治病》
  6. 不月水《中医词典》
  7. 不孕症《中医妇科学》
  8. 不月《中医词典》
  9. 不孕症《妇产科学》
  10. 不育症《自我调养巧治病》
  11. 不粘膝《中医词典》
  12. 不育症《默克家庭诊疗手册》
  13. 不知《易》者不足以言太医论《医旨绪余》
  14. 不育《中医名词词典》
  15. 不执方说《医旨绪余》
  16. 不育《古代房中秘方》
  17. 不止麒麟散《仙传外科集验方》
  18. 不语证治《妇科心法要诀》
  19. 不治五症《保婴撮要》
  20. 不语证治《医宗金鉴》
  21. 不治已病治未病《类经》
  22. 不语论《小儿卫生总微论方》
  23. 不治已病治未病《丹溪心法》
  24. 不语（狂言谵语）《女科折衷纂要》
  25. 不治已病治未病论《古今医统大全》
  26. 不语《女科证治准绳》
  27. 不治证《古今医统大全》
  28. 不语《女科证治准绳》
  29. 不治证《证治准绳·幼科》
  30. 不语《盘珠集胎产症治》
  31. 不治证《证治准绳·幼科》


输卵管不通不孕_《古代房中秘方》_两性养生_【岐黄之术】

２、输卵管不通不孕

２、输卵管不通不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

红藤丹参汤：红藤、丹参、赤芍、黄柏、败酱草、夏枯草、穿山甲、路路通、王不留行、三棱、莪术等。每日一剂，水煎至１００Ｃ，药温３８～３９Ｃ，保留灌肠。治疗前排便，灌肠删卧１５分钟，经期停治。第二煎分早晚内服。加减法：肝郁者，加柴胡、郁金；寒湿盛，加细辛、桂枝；肾虚，加川断、桑寄生。

治疗效果

治疗４０例。所有病例均经输卵管碘油造影或通液证实。痊愈（输卵管畅通）２８例，其中妊娠１８例；有效（阻塞好转）１０例，无效２例。

按，本方系万如忱等医疗经验。曾刊于《北京中医》１９８８年，第５期。

温经汤：当归、白芍、桂枝、吴萸、川芎、半夏、丹皮、麦冬、阿胶、党参、甘草、生姜。水煎服。加减法：气滞血瘀者，加川楝子、山甲、路路通、丹参；兼脾肾阴虚者，加菟丝子、韭菜子、鹿角片、紫河车、龟龄集；兼肝资气虚者，加熟地、鸡血

藤、制首乌、杞于、锁阳；兼痰湿阻滞者，加香附子、苍术、白芥子、黄柏。

治疗效果，

治疗３２例。年龄在２０～２９岁１４例，３０～３９岁１６例，４０岁以上２例；其中输卵管阻塞１７例，子宫发育不良５例，排卵障碍３例，附件炎４例，其它３例。怀孕１９例。，

按：本方系甘锡民医疗经验。曾刊于《湖南中医学院学报》１９８８年，第４期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１、不孕症
  • 当前页：２、输卵管不通不孕
  • 下一页：３、子宫发育不良性不孕
<<< 返回本书目录
  1. 输卵管闭塞症《临证实验录》
  2. 输卵管疾病《病理学》
  3. 输卵管癌三联症【疾病大全】
  4. 输卵管结核【疾病大全】
  5. 输卵管《组织学与胚胎学》
  6. 输卵管结扎术《妇产科学》
  7. 输精管疼痛【疾病症状】
  8. 输卵管绝育术《中医妇科学》
  9. 输精管缺如【疾病大全】
  10. 输卵管卵巢切除术《妇产科学》
  11. 输精管堵塞【疾病大全】
  12. 输卵管切除术《妇产科学》
  13. 输精管堵塞【疾病症状】
  14. 输卵管妊娠【疾病大全】
  15. 输精管变粗【疾病症状】
  16. 输卵管粘连【疾病症状】
  17. 疏凿饮子【方剂大全】
  18. 输卵管肿大【疾病症状】
  19. 疏凿《汤头歌诀》
  20. 输卵管肿块【疾病症状】
  21. 疏叶香根芹【中药大全】
  22. 输尿管瓣膜【疾病大全】
  23. 疏叶当归【中药大全】
  24. 输尿管创伤《泌尿外科学》
  25. 疏五过论篇《疡医大全》
  26. 输尿管梗阻【疾病症状】
  27. 疏五过论篇《黄帝内经·素问》
  28. 输尿管间脊肥大【疾病症状】
  29. 疏五过论篇《冯氏锦囊秘录》
  30. 输尿管结核【疾病大全】
  1. 输卵管不通不孕《古代房中秘方》
  2. 输卵管闭塞症《临证实验录》
  3. 输卵管的原因《默克家庭诊疗手册》
  4. 输卵管癌《默克家庭诊疗手册》
  5. 输卵管积水《中医词典》
  6. 输卵管《妇产科学》
  7. 输卵管结扎术《妇产科学》
  8. 输卵管《组织学与胚胎学》
  9. 输卵管绝育术《中医妇科学》
  10. 输卵管《人体解剖学》
  11. 输卵管卵巢切除术《妇产科学》
  12. 输精管《组织学与胚胎学》
  13. 输卵管切除术《妇产科学》
  14. 输刺《中医词典》
  15. 输卵管妊娠《病理学》
  16. 输刺《中医名词词典》
  17. 输卵管炎症《病理学》
  18. 输《中医词典》
  19. 输脉《中医词典》
  20. 疏凿饮子《医方论》
  21. 输尿管《放射诊断学》
  22. 疏凿饮子《医方考》
  23. 输尿管创伤《泌尿外科学》
  24. 疏凿饮子《冯氏锦囊秘录》
  25. 输尿管歌诀《人体解剖学歌诀》
  26. 疏凿饮子《删补名医方论》
  27. 输尿管损伤《急诊医学》
  28. 疏凿饮子《医宗金鉴》
  29. 输尿管外伤《默克家庭诊疗手册》
  30. 疏凿饮导《目经大成》
  31. 输尿管炎《默克家庭诊疗手册》


子宫发育不良性不孕_《古代房中秘方》_两性养生_【岐黄之术】

３、子宫发育不良性不孕

３、子宫发育不良性不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

助长发育汤：生黄芪、鸡血藤各３０克，透骨草，当归各１５克，川芎１０克。水煎服。于经期连服数剂。另以月季饮：月季花３０克，公鸡１只（去毛及内脏），炖服。上法连用３个月。

治疗效果

每用每验。

按：本方系张兆智老中医医疗经验。张老从医６０年余，尤擅长妇科对不孕症治疗有独特风格。

开郁通经汤：炒白芍、当归各１５克，丹皮、桅子各１０克，白芥子６克，醋柴胡、炒香附各３克，醋郁金、炒黄芩、生甘草各３克。水煎服。加减法：经量多，加旱莲草、阿胶；带下，加山药；腰痛，加续断。于月经前服药三剂，连服３个月经周期为１个疗程，３个疗程无效者，停药。

治疗效果

治１５例，妇科检查部分病人有子宫稍小，幼稚子宫或有子宫后倾等，经治疗１个疗程受孕者３例，２个疗程受孕者４例，３个疗程受孕者６例，４个疗程未孕者２例。

按：本方系湖北省南漳县中医院张道诚医疗经验。曾刊于《湖北中医杂志》１９８８年，第２期。开郁通经汤一方出自《傅青主女科》，用于治疗经水未来腹先痛之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２、输卵管不通不孕
  • 当前页：３、子宫发育不良性不孕
  • 下一页：４、黄体功能不健不孕
<<< 返回本书目录
  1. 子宫恶性中胚叶混合瘤【疾病大全】
  2. 子宫发育异常【疾病大全】
  3. 子宫穿孔【疾病症状】
  4. 子宫肥大【疾病大全】
  5. 子宫出血【中药主治】
  6. 子宫附件肿块【疾病症状】
  7. 子宫出血【疾病症状】
  8. 子宫复旧不全【疾病大全】
  9. 子宫呈葫芦状【疾病症状】
  10. 子宫高度低于妊娠周数 【疾病症状】
  11. 子宫呈横椭圆形【疾病症状】
  12. 子宫肌瘤《百病自测》
  13. 子宫不收《产鉴》
  14. 子宫肌瘤《妇产科学》
  15. 子宫癌《常见中老年疾病防治》
  16. 子宫肌瘤《家庭医学百科-医疗康复篇》
  17. 子宫《组织学与胚胎学》
  18. 子宫肌瘤《赵绍琴临证验案精选》
  19. 子烦证治《医宗金鉴》
  20. 子宫肌瘤【疾病大全】
  21. 子烦证治《三因极一病证方论》
  22. 子宫肌瘤先兆《中医疾病预测》
  23. 子烦证治《妇科心法要诀》
  24. 子宫肌腺病《百病自测》
  25. 子烦并五心烦热及烦躁口干论《胎产心法》
  26. 子宫颈癌《妇产科学》
  27. 子烦并五心烦热及烦躁口干论《妇科秘书》
  28. 子宫颈癌《临床激光治疗学》
  29. 子烦《医学心悟》
  30. 子宫颈癌《自我调养巧治病》
  1. 子宫发育不良性不孕《古代房中秘方》
  2. 子宫穿孔《急诊医学》
  3. 子宫歌诀《人体解剖学歌诀》
  4. 子宫出血《默克家庭诊疗手册》
  5. 子宫肌瘤《默克家庭诊疗手册》
  6. 子宫不收《评注产科心法》
  7. 子宫肌瘤《家庭医学百科-医疗康复篇》
  8. 子宫不收《产鉴》
  9. 子宫肌瘤《百病自测》
  10. 子宫不收《中医词典》
  11. 子宫肌瘤《赵绍琴临证验案精选》
  12. 子宫壁的组织结构《组织学与胚胎学》
  13. 子宫肌瘤《中医词典》
  14. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》
  15. 子宫肌瘤《妇产科学》
  16. 子宫癌《常见中老年疾病防治》
  17. 子宫肌瘤先兆《中医疾病预测》
  18. 子宫癌《默克家庭诊疗手册》
  19. 子宫肌腺病《百病自测》
  20. 子宫《妇产科学》
  21. 子宫颈《组织学与胚胎学》
  22. 子宫《组织学与胚胎学》
  23. 子宫颈癌《临床激光治疗学》
  24. 子宫《人体解剖学》
  25. 子宫颈癌《默克家庭诊疗手册》
  26. 子宫《针灸学》
  27. 子宫颈癌《自我调养巧治病》
  28. 子宫《中医词典》
  29. 子宫颈癌《病理学》
  30. 子烦证治《妇科心法要诀》
  31. 子宫颈癌《妇产科学》


黄体功能不健不孕_《古代房中秘方》_两性养生_【岐黄之术】

４、黄体功能不健不孕

４、黄体功能不健不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

助孕方：当归１０克，山药３０克，白芍１０克，菟丝子１２克，熟地１５克，炒柴胡６克。水煎服。加减法，月经后期，加女贞子，接近排卵期，加巴戟肉、制香附等，以温阳疏肝，直至月经来潮。经前期偏阴虚，助阳剂减量，加玄参。３个月为一疗程，经期停服。

治疗效果

治疗７４例。１～３个周期孕１４例，４～６个周期孕１８例，７～１２个周期孕７例。

按：本方系南京中医学院姚石安医疗经验。曾刊于《江苏中医》１９８９年，第３期。

四物汤：当归１２克，川芎９克，赤白芍各１５克，生熟地各１５克。水煎服。加减法：肾阳虚，紫石英１０克，仙茅、仙灵脾、菟丝子、复盆子各１５～２０克，每次选加１～２味；肾阴虚加女贞子、梅杞子、五味子、元参各１５～２０克，每次选加１～２味。每个月经周期（２０天）为一疗程，经期及妊娠后停用。

治疗效果

单纯用中药治疗２７例，均服药４５剂，妊娠１９例，流产２例，中药加克罗米芬（又称舒经芬）治疗７例，妊娠２例；中药加绒毛膜促性腺激素（于高温第２、４、６日注５０００单位），治疗５例，妊娠４例，流产１例。无效１例。已娩新生儿２０例，均无畸形。

按，本方系山西医学院杨燕山西省妇幼保健院孙久玲等医疗经验。曾刊于《中医杂志》１９８６年，第１０期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：３、子宫发育不良性不孕
  • 当前页：４、黄体功能不健不孕
  • 下一页：５、无排卵性不孕
<<< 返回本书目录
  1. 黄提药【方剂大全】
  2. 黄体功能不全性不孕【疾病大全】
  3. 黄藤叶【中药大全】
  4. 黄体囊肿【疾病大全】
  5. 黄藤【中药大全】
  6. 黄体破裂【疾病症状】
  7. 黄藤《本草纲目》完整版
  8. 黄体生成素（LH）《常用化验值及意义》
  9. 黄汤【方剂大全】
  10. 黄体生成素释放激素（LHRH）《妇产科学》
  11. 黄苔舌总论《伤寒舌鉴》
  12. 黄庭丹【方剂大全】
  13. 黄苔舌《敖氏伤寒金镜录》
  14. 黄筒花【中药大全】
  15. 黄苔类总论《察舌辨症新法》
  16. 黄土《本草纲目》完整版
  17. 黄苔类分别诊断法《察舌辨症新法》
  18. 黄土《本草择要纲目》
  19. 黄苔黑中舌《敖氏伤寒金镜录》
  20. 黄土《药征续编》
  21. 黄苔黑点舌《敖氏伤寒金镜录》
  22. 黄土《本草纲目》图文版
  23. 黄锁梅叶【中药大全】
  24. 黄土【中药大全】
  25. 黄锁梅根【中药大全】
  26. 黄土稻花汤【方剂大全】
  27. 黄锁梅【中药大全】
  28. 黄土散【方剂大全】
  29. 黄素化囊肿【疾病症状】
  30. 黄土汤【方剂大全】
  1. 黄体功能不健不孕《古代房中秘方》
  2. 黄体的形成和功能《组织学与胚胎学》
  3. 黄体期（排卵后期）《生理学》
  4. 黄汤《普济本事方》
  5. 黄体生成素《常用化验值及意义》
  6. 黄汤《医方论》
  7. 黄体生成素释放激素《妇产科学》
  8. 黄汤《医学心悟》
  9. 黄惕斋《中医词典》
  10. 黄汤《医方考》
  11. 黄庭坚《中医词典》
  12. 黄汤《太平惠民和剂局方》
  13. 黄庭经《中医词典》
  14. 黄汤《冯氏锦囊秘录》
  15. 黄庭森《中医词典》
  16. 黄汤《备急千金要方》
  17. 黄土《本草纲目》
  18. 黄汤《备急千金要方》
  19. 黄土《本草从新》
  20. 黄汤《备急千金要方》
  21. 黄土《得配本草》
  22. 黄汤《备急千金要方》
  23. 黄土《本草便读》
  24. 黄汤《备急千金要方》
  25. 黄土《本草分经》
  26. 黄汤《饮膳正要》
  27. 黄土《本草择要纲目》
  28. 黄苔舌总论《伤寒舌鉴》
  29. 黄土《药性切用》
  30. 黄苔舌《敖氏伤寒金镜录》
  31. 黄土《药征续编》


无排卵性不孕_《古代房中秘方》_两性养生_【岐黄之术】

５、无排卵性不孕

５、无排卵性不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

赵氏排卵汤：柴胡６克，坤草、淮牛膝、菟丝子、赤芍、泽兰、生蒲黄、枸杞子、白芍、苏木、女贞子、鸡血藤、刘寄奴、复盆子各１０克。水煎服。加减法：阴虚内热，加青蒿、地骨皮、生地、元参；烦躁，胸闷，乳胀，加青皮、香附、木香；经行腹痛，加元胡、川楝子；血瘀闭经，加茜草、归尾、红花；瘀血积聚，加三棱、莪术、水蛭、土鳖虫；肾阳虚，加补骨脂、鹿角片、肉桂、熟附子、葫芦巴；血虚加当归、熟地、阿胶；气虚，加黄芪、党参；脾虚，加白术、莲子肉、山药；畏寒，加桂枝、吴茱萸；痰湿盛，加茯苓、半夏、陈皮；无排卵型“功血症”，于方中易蒲黄炭，减去刘寄奴、苏木、赤芍、泽兰，加生龙骨、牡蛎，地榆、乌贼骨、茜草炭。诸药以常用量为准。

治疗效果

临证屡用屡验。

按，本方为北京妇产医院赵松泉医疗经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：４、黄体功能不健不孕
  • 当前页：５、无排卵性不孕
  • 下一页：６、卵巢囊肿性不孕
<<< 返回本书目录
  1. 无排卵型功能失调性子宫出血【疾病大全】
  2. 无凭检验《洗冤集录》
  3. 无尿【疾病症状】
  4. 无气存亡论《医学源流论》
  5. 无能力感【疾病症状】
  6. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  7. 无目的咀嚼舐唇【疾病症状】
  8. 无色性色素失调症【疾病大全】
  9. 无名子（图）【中药大全】
  10. 无时泪下《目经大成》
  11. 无名肿毒门主论《疡医大全》
  12. 无食子《本草乘雅半偈》
  13. 无名肿毒门《辨证录》
  14. 无食子《本草择要纲目》
  15. 无名肿毒论《青囊秘诀》
  16. 无食子《证类本草》
  17. 无名肿毒【方剂主治】
  18. 无食子（没石子）《本草纲目》完整版
  19. 无名肿毒【中药主治】
  20. 无食子丸【方剂大全】
  21. 无名肿毒《外科大成》
  22. 无特定病原体动物《实验动物科学》
  23. 无名肿毒《回春录》
  24. 无痛性的肢体损伤【疾病症状】
  25. 无名指指甲凹陷【疾病症状】
  26. 无痛性甲状腺炎【疾病大全】
  27. 无名指不明原因疼痛【疾病症状】
  28. 无痛性口腔溃疡【疾病症状】
  29. 无名指半月甲呈粉红色【疾病症状】
  30. 无痛性尿血【疾病症状】
  1. 无排卵性不孕《古代房中秘方》
  2. 无名子《海药本草》
  3. 无皮《医述》
  4. 无名肿毒秘方《华佗神方》
  5. 无凭检验《洗冤集录》
  6. 无名肿毒门主论《疡医大全》
  7. 无气存亡论《医学源流论》
  8. 无名肿毒门主方《疡医大全》
  9. 无热虚劳《女科证治准绳》
  10. 无名肿毒门（二则）《辨证录》
  11. 无乳《回生集》
  12. 无名肿毒论《青囊秘诀》
  13. 无乳汁秘方《华佗神方》
  14. 无名肿毒《回春录》
  15. 无声《松峰说疫》
  16. 无名肿毒《外科大成》
  17. 无盛盛《中医词典》
  18. 无名肿毒《中医词典》
  19. 无石子《本草衍义》
  20. 无名肿毒《中医名词词典》
  21. 无时泪下《中医词典》
  22. 无名异《本草图经》
  23. 无时泪下《目经大成》
  24. 无名异《药性切用》
  25. 无时冷泪《中医词典》
  26. 无名异《本草撮要》
  27. 无时热泪《中医词典》
  28. 无名异《本草分经》
  29. 无食子《千金翼方》
  30. 无名异《增广和剂局方药性总论》
  31. 无食子《新修本草》


卵巢囊肿性不孕_《古代房中秘方》_两性养生_【岐黄之术】

６、卵巢囊肿性不孕

６、卵巢囊肿性不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

消囊肿方：萆解、冰球子、夏枯草各１５克，皂刺、昆布１２克，穿山甲９克，象贝、赤芍、玄胡各９克。每日１剂，水煎服。肾阳虚，加鹿角霜、胡芦巴各９克，仙灵脾１２克；肾阴虚加熟地１２克，女贞子１５克；黄体水平低下者加龟版、苁蓉各１２克。

治疗效果

治疗８例，受孕５例。

按，本方系上海市景光华医疗经验。曾刊于《上海中医药杂志》１９８５年，第４期。本方名为本书作者所加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：５、无排卵性不孕
  • 当前页：６、卵巢囊肿性不孕
  • 下一页：７、肥胖性不孕
<<< 返回本书目录
  1. 卵巢囊肿切除术《妇产科学》
  2. 卵巢黏液性肿瘤【疾病大全】
  3. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  4. 卵巢泡膜细胞瘤【疾病大全】
  5. 卵巢囊肿【疾病大全】
  6. 卵巢破裂【疾病大全】
  7. 卵巢囊肿【疾病症状】
  8. 卵巢巧克力囊肿破裂【疾病大全】
  9. 卵巢卵黄囊瘤【疾病大全】
  10. 卵巢缺如或发育不全【疾病症状】
  11. 卵巢瘤《百病自测》
  12. 卵巢妊娠【疾病大全】
  13. 卵巢两性母细胞瘤【疾病大全】
  14. 卵巢透明细胞肿瘤【疾病大全】
  15. 卵巢颗粒细胞瘤【疾病大全】
  16. 卵巢未成熟畸胎瘤【疾病大全】
  17. 卵巢交界性肿瘤【疾病大全】
  18. 卵巢无性细胞瘤【疾病大全】
  19. 卵巢浆液性肿瘤【疾病大全】
  20. 卵巢纤维瘤【疾病大全】
  21. 卵巢肌肉来源肿瘤【疾病大全】
  22. 卵巢纤维瘤病【疾病大全】
  23. 卵巢混合性生殖细胞-性索间质肿瘤【疾病大全】
  24. 卵巢纤维组织来源肿瘤【疾病大全】
  25. 卵巢黄体囊肿破裂【疾病大全】
  26. 卵巢小细胞癌【疾病大全】
  27. 卵巢环管状性索肿瘤【疾病大全】
  28. 卵巢性闭经【疾病症状】
  29. 卵巢过度刺激综合征【疾病大全】
  30. 卵巢性多毛【疾病症状】
  1. 卵巢囊肿性不孕《古代房中秘方》
  2. 卵巢囊肿切除术《妇产科学》
  3. 卵巢上皮性肿瘤《病理学》
  4. 卵巢囊肿扭转《家庭医学百科-自救互救篇》
  5. 卵巢生殖细胞肿瘤《病理学》
  6. 卵巢瘤《百病自测》
  7. 卵巢性腺间质肿瘤《病理学》
  8. 卵巢黄体破裂《急诊医学》
  9. 卵巢肿瘤《家庭医学百科-医疗康复篇》
  10. 卵巢的周期性变化《妇产科学》
  11. 卵巢肿瘤《病理学》
  12. 卵巢的内分泌功能《生理学》
  13. 卵巢肿瘤《妇产科学》
  14. 卵巢癌先兆《中医疾病预测》
  15. 卵巢肿瘤扭转《急诊医学》
  16. 卵巢癌《默克家庭诊疗手册》
  17. 卵巢子宫内膜异位囊肿（巧克力囊肿）破裂《急诊医学》
  18. 卵巢《妇产科学》
  19. 卵裂和胚泡形成《组织学与胚胎学》
  20. 卵巢《组织学与胚胎学》
  21. 卵磷脂胆固醇脂酰转移酶《临床生物化学》
  22. 卵（疒^颓）《中医词典》
  23. 卵磷脂胆固醇酯酰转移酶《动脉粥样硬化》
  24. 卵《中医词典》
  25. 卵泡闭锁与间质腺《组织学与胚胎学》
  26. 鸾胶散《是斋百一选方》
  27. 卵泡刺激素《常用化验值及意义》
  28. 挛症《金匮翼》
  29. 卵泡的发育与成熟《组织学与胚胎学》
  30. 挛腰痛《中医词典》
  31. 卵泡期《生理学》


肥胖性不孕_《古代房中秘方》_两性养生_【岐黄之术】

７、肥胖性不孕

７、肥胖性不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

方药：海藻６０克，夏枯草、苡仁米各３０克，瓜喽皮，木贼草各１５克，生山掖、茵陈冬２０克，柴胡３克。每日１剂，水萌服。另，令其清真饮食，控制食量，多食海带（２５００克／月）。

治疗效果

黄某，３１岁，婚后７年不孕，男方生殖器检查正常。其又经数家医院妇科检查正常。１５岁月经初潮，月经周期正常，带下稠粘，因夫妻关系欠睦，抑郁不乐，喜食荤油，思睡。身高丰腴、肥白（体重７５．５公斤），腹脂隆起。拟驱脂化痰，畅达气机法。予以上方及食疗。治疗４个月，体重减轻（体重６９公斤），已孕。后新产一女孩。

按：本方系湖北省安陆县卫生局潘涡民医疗经验。曾刊于《云南中医杂志》１９８６年，第３期。本案系脂膜遮闭胞官。《济阴纲目》云：身体肥胖子宫膜长满，经水虽调，亦会无子。”治以药疗，食疗并兼，在于驱脂为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：６、卵巢囊肿性不孕
  • 当前页：７、肥胖性不孕
  • 下一页：８、人工流产后不孕
<<< 返回本书目录
  1. 肥胖纹【疾病症状】
  2. 肥胖性低通气【疾病症状】
  3. 肥胖前期【疾病症状】
  4. 肥胖性生殖无能综合征【疾病大全】
  5. 肥胖的分类《减肥新法与技巧》
  6. 肥胖性水肿【疾病症状】
  7. 肥胖的病因及发病机理《减肥新法与技巧》
  8. 肥胖性心肌病【疾病大全】
  9. 肥胖的病理生理改变《减肥新法与技巧》
  10. 肥胖预兆《中医疾病预测》
  11. 肥胖带绦《人体寄生虫学》
  12. 肥胖症《默克家庭诊疗手册》
  13. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  14. 肥胖症【疾病大全】
  15. 肥胖病《自我调养巧治病》
  16. 肥胖症的辨证分型《减肥新法与技巧》
  17. 肥胖病《常见中老年疾病防治》
  18. 肥胖症的临床表现《减肥新法与技巧》
  19. 肥胖并痛性结节或脂肪块【疾病症状】
  20. 肥胖症的饮食调养《老年食养食疗》
  21. 肥胖【疾病症状】
  22. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  23. 肥胖【疾病症状】
  24. 肥胖症的治疗大法《减肥新法与技巧》
  25. 肥胖《临床营养学》
  26. 肥气《圣济总录》
  27. 肥胖《基因与疾病》
  28. 肥气《药症忌宜》
  29. 肥荚红豆【中药大全】
  30. 肥气【疾病大全】
  1. 肥胖性不孕《古代房中秘方》
  2. 肥胖的分类《减肥新法与技巧》
  3. 肥胖预兆《中医疾病预测》
  4. 肥胖的病因及发病机理《减肥新法与技巧》
  5. 肥胖预兆的理论基础《中医疾病预测》
  6. 肥胖带绦《人体寄生虫学》
  7. 肥胖预兆的临床预报意义《中医疾病预测》
  8. 肥胖程度的划分《减肥新法与技巧》
  9. 肥胖症《默克家庭诊疗手册》
  10. 肥胖不孕《中医词典》
  11. 肥胖症《医学心理学》
  12. 肥胖不孕《傅青主女科》
  13. 肥胖症的辨证分型《减肥新法与技巧》
  14. 肥胖病《自我调养巧治病》
  15. 肥胖症的临床表现《减肥新法与技巧》
  16. 肥胖病《常见中老年疾病防治》
  17. 肥胖症的饮食调养《老年食养食疗》
  18. 肥胖辨病《常见病自测》
  19. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  20. 肥胖《预防医学》
  21. 肥胖症的治疗大法《减肥新法与技巧》
  22. 肥胖《百病自测》
  23. 肥气《中医名词词典》
  24. 肥胖《基因与疾病》
  25. 肥气《圣济总录》
  26. 肥目《中医词典》
  27. 肥气《中医词典》
  28. 肥厚性心肌病《物理诊断学》
  29. 肥气《金匮翼》
  30. 肥厚性声带炎《中西医结合耳鼻喉科》
  31. 肥气《药症忌宜》


人工流产后不孕_《古代房中秘方》_两性养生_【岐黄之术】

８、人工流产后不孕

８、人工流产后不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗方法

疏肝种子汤：柴胡１２克，荔枝核、橘核各９克，当归、白术、白芍、茯苓各１２克，甘草３克。水煎服。连服２～３个月，经期血量不多，可不停药。

治疗效果

治３例，怀孕２例。

按：本方系作者医疗经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：７、肥胖性不孕
  • 当前页：８、人工流产后不孕
  • 下一页：９、排卵功能失调不孕
<<< 返回本书目录
  1. 人工流产《中医妇科学》
  2. 人工流产术后出血【疾病症状】
  3. 人工合成抗菌药　制剂与用法《药理学》
  4. 人骨《本草纲目》完整版
  5. 人工关节置换术后关节感染【疾病大全】
  6. 人骨《本草从新》
  7. 人工关节《家庭医学百科-医疗康复篇》
  8. 人汗《本草纲目》完整版
  9. 人格障碍的类型《医学心理学》
  10. 人合《黄帝内经太素》
  11. 人格障碍【疾病大全】
  12. 人忽反常《医门补要》
  13. 人格障碍《默克家庭诊疗手册》
  14. 人渐缩小、人暴长大《古今医案按》
  15. 人格与人格障碍的概念《医学心理学》
  16. 人经脉上下左右前后二十八脉考《医旨绪余》
  17. 人格解体-现实解体综合征【疾病大全】
  18. 人精《本草纲目》完整版
  19. 人格解体【疾病症状】
  20. 人可以貌相《人体使用手册》
  21. 人格改变【疾病症状】
  22. 人傀《本草纲目》完整版
  23. 人格的客观评估《医学心理学》
  24. 人类《本草便读》
  25. 人粪《本草纲目》图文版
  26. 人类《本草分经》
  27. 人法于天地论《中藏经》
  28. 人类T淋巴细胞病毒感染【疾病大全】
  29. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  30. 人类和环境的关系《预防医学》
  1. 人工流产后不孕《古代房中秘方》
  2. 人工流产《中医妇科学》
  3. 人工微小染色体《实用免疫细胞与核酸》
  4. 人工流产《默克家庭诊疗手册》
  5. 人工喂养、断乳及辅助食品的添加《儿科学》
  6. 人工抗原《医学免疫学》
  7. 人工自动免疫《医学微生物学》
  8. 人工结合抗原《医学免疫学》
  9. 人骨《本草从新》
  10. 人工化学合成《生物化学与分子生物学》
  11. 人骨《本草分经》
  12. 人工呼吸器的应用《基础护理学》
  13. 人骨《药性切用》
  14. 人工关节《家庭医学百科-医疗康复篇》
  15. 人合《黄帝内经太素》
  16. 人格障碍的类型《医学心理学》
  17. 人忽反常《医门补要》
  18. 人格障碍《默克家庭诊疗手册》
  19. 人黄《中医词典》
  20. 人格与人格障碍的概念《医学心理学》
  21. 人黄《医学入门》
  22. 人格类型《预防医学》
  23. 人渐缩小《古今医统大全》
  24. 人格解体《默克家庭诊疗手册》
  25. 人渐缩小、人暴长大《古今医案按》
  26. 人格的客观评估《医学心理学》
  27. 人经《中医词典》
  28. 人肝藤《证类本草》
  29. 人经脉上下左右前后二十八脉考《医旨绪余》
  30. 人肝藤《海药本草》
  31. 人精《本草蒙筌》


排卵功能失调不孕_《古代房中秘方》_两性养生_【岐黄之术】

９、排卵功能失调不孕

９、排卵功能失调不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

①补肾方：熟地、首乌、菟丝子、肉苁蓉、仙灵脾、旱莲草、杞子、川断、当归各９克，山药１５克、阿胶１２克，每日１剂。水煎服。在经后连服７～１０天，然后观察２～３周，有效与否均可重复前法服药。

②活血补肾方：柴胡、赤白芍、泽兰、益母草、刘寄奴，生蒲黄、川牛膝、菟丝子、枸杞子、肉苁蓉、仙茅、仙灵脾各９克，鸡血藤、复盆子、女贞子各１５克，每日１剂。水煎殷。无周期者服３剂停７天，每月服９剂，有周期者，经期服３剂，在周期第１２～１３天再服３剂，每个周期共服６剂。根据病情可以酌情加减。不育及闭经者服药较持久，大概在１年左右。

治疗效果

治疗９５例，有多遮卵巢综合症，无排卵功血，继发闭经，无排卵月经，黄体功能不足排卵稀发者，怀孕２６例，有效４３例，好转１２例，无效１４例。

按：本方系北京协和医院葛秦生、张以文等大夫医疗经验。曾刊于《中医杂志》１９８２年，第５期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：８、人工流产后不孕
  • 当前页：９、排卵功能失调不孕
  • 下一页：１０、子宫内膜增生不孕
<<< 返回本书目录
  1. 排钾过多【疾病症状】
  2. 排尿不畅【疾病症状】
  3. 排骨灵【中药大全】
  4. 排尿的观察及异常时的护理《基础护理学》
  5. 排风汤【方剂大全】
  6. 排尿管道《组织学与胚胎学》
  7. 排粪时肛门灼痛【疾病症状】
  8. 排尿过程中发生晕厥【疾病症状】
  9. 排除胆结石的方子《人体使用手册》
  10. 排尿困难及尿潴留【疾病症状】
  11. 排出结石【疾病症状】
  12. 排尿困难及尿潴留【疾病症状】
  13. 排斥反应及其监测《免疫学和免疫学检验》
  14. 排尿前后膀胱区痛【疾病症状】
  15. 排草香【中药大全】
  16. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  17. 排草香《本草择要纲目》
  18. 排尿疼痛【疾病症状】
  19. 排草香《本草易读》
  20. 排尿异常《物理诊断学》
  21. 排草香《本草纲目》完整版
  22. 排尿异物感【疾病症状】
  23. 排便障碍【疾病症状】
  24. 排尿障碍【疾病症状】
  25. 排便时间过长【疾病症状】
  26. 排脓《济阴纲目》
  27. 排便频率异常【疾病症状】
  28. 排脓【中药主治】
  29. 排便困难【疾病症状】
  30. 排脓内托散【方剂大全】
  1. 排卵功能失调不孕《古代房中秘方》
  2. 排卵的原因《默克家庭诊疗手册》
  3. 排卵酒《古代房中秘方》
  4. 排卵《组织学与胚胎学》
  5. 排尿的观察及异常时的护理《基础护理学》
  6. 排华《千金翼方》
  7. 排尿反射《生理学》
  8. 排风汤《普济本事方》
  9. 排尿管道《组织学与胚胎学》
  10. 排风汤《儒门事亲》
  11. 排尿困难《泌尿外科学》
  12. 排风汤《太平惠民和剂局方》
  13. 排尿时伴随症状辨病《常见病自测》
  14. 排风汤《三因极一病证方论》
  15. 排尿异常《物理诊断学》
  16. 排风汤《妇人大全良方》
  17. 排脓《济阴纲目》
  18. 排风汤《冯氏锦囊秘录》
  19. 排脓《女科证治准绳》
  20. 排风汤《备急千金要方》
  21. 排脓内塞散《备急千金要方》
  22. 排风汤《备急千金要方》
  23. 排脓散《圆运动的古中医学》
  24. 排出物异常往往是疾病的先兆《中医疾病预测》
  25. 排脓散《金匮悬解》
  26. 排出《核、化学武器损伤》
  27. 排脓散《备急千金要方》
  28. 排斥反应及其监测《免疫学和免疫学检验》
  29. 排脓散《外科理例》
  30. 排斥反应的机制《病理学》
  31. 排脓散《外科理例》


子宫内膜增生不孕_《古代房中秘方》_两性养生_【岐黄之术】

１０、子宫内膜增生不孕

１０、子宫内膜增生不孕

  • 上一页
  • 目录
  • 相关
  • 下一页

失笑散加味：生蒲黄、五灵脂各２５克，生大黄１２克，三七６克，郁金１０克。共研细面为１料，于经前１０天开始服，每次３克，每日２次，温开水送服。

治疗效果

黄某，２５岁。婚后３年不孕。１５岁初潮，月经周期２４～２８天。经量多、色紫红，块有大量如猪肺样物，腹痛甚，瘀块排出后痛减，心烦口渴，大便秘结。舌质红，舌尖有瘀点；脉弦。拟活血化瘀，清热凉血法，予以上方，１料后瘀块减少，３料后怀孕。

按：本方系浙江瑞安县黄春林经验。该例为子官血瘀热所致。诊断主要抓住经血有大量血块腹痛，口干便秘，舌质疾点等症。《医宗金鉴．妇科心法要诀》“女子不孕之故，……成因胞寒，胞热，不能摄精成孕……皆当细审其因，按证而调治，自能有子也”。对今之临证是很有指导意义。

失笑散加味：生蒲黄、五灵脂各２５克，肉桂１０克，吴茱萸６克，三七１２克。共研细面为１料。分１３日服完，于经后２０日开始服用，每次３克，每日２次，温开水送服。服１～３料。

治疗效果

吴某，２９岁，婚后８年不孕，月经周期４０多天，经来时腹痛，畏寒身冷，经色紫黯，有大量如猪肺样物排出，此物排出后腹痛减轻。妇科检查：阴道和子宫颈有血瘀现象。子宫内膜病理：子宫内膜腺瘤样增生症。舌有瘀点。拟活血化瘀法，予以上药１料。经至腹痛大减，瘀快减少。后又服４料，而怀孕。

按：本法系浙江省瑞安县黄春林医疗经验。曾刊于《浙江中医杂志》１９８５年，第４期。该例由子宫虚寒血瘀所致，诊断主要抓住经血有大量瘀块、腹痛、畏寒、舌有瘀点等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：９、排卵功能失调不孕
  • 当前页：１０、子宫内膜增生不孕
  • 下一页：１、痛经
<<< 返回本书目录
  1. 子宫内膜增生【疾病大全】
  2. 子宫内膜增生性病变【疾病症状】
  3. 子宫内膜异位症【疾病大全】
  4. 子宫平滑肌瘤临床路径（2009版）《病种临床路径》
  5. 子宫内膜异位症《默克家庭诊疗手册》
  6. 子宫平滑肌肉瘤【疾病大全】
  7. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  8. 子宫平滑肌兴奋药《药理学》
  9. 子宫内膜异位症《妇产科学》
  10. 子宫平滑肌兴奋药和抑制药　制剂及用法《药理学》
  11. 子宫内膜异位症《百病自测》
  12. 子宫平滑肌抑制药《药理学》
  13. 子宫内膜异位【疾病大全】
  14. 子宫破裂《百病自测》
  15. 子宫内膜异位【疾病症状】
  16. 子宫破裂《妇产科学》
  17. 子宫内膜息肉【疾病大全】
  18. 子宫破裂《家庭医学百科-医疗康复篇》
  19. 子宫内膜结核【疾病大全】
  20. 子宫破裂【疾病大全】
  21. 子宫内膜间质肉瘤【疾病大全】
  22. 子宫破裂征象【疾病症状】
  23. 子宫内膜梗阻【疾病症状】
  24. 子宫切除术后会阴疝【疾病大全】
  25. 子宫内膜的周期性变化《妇产科学》
  26. 子宫收缩不良【疾病症状】
  27. 子宫内膜癌【疾病大全】
  28. 子宫收缩乏力【疾病大全】
  29. 子宫内膜癌《家庭医学百科-医疗康复篇》
  30. 子宫收缩过强【疾病大全】
  1. 子宫内膜增生不孕《古代房中秘方》
  2. 子宫内膜异位症《妇产科学》
  3. 子宫内膜增生症《病理学》
  4. 子宫内膜异位症《病理学》
  5. 子宫内膜周期性变化《组织学与胚胎学》
  6. 子宫内膜异位症《百病自测》
  7. 子宫平滑肌兴奋药《药理学》
  8. 子宫内膜异位症《家庭医学百科-医疗康复篇》
  9. 子宫平滑肌抑制药《药理学》
  10. 子宫内膜异位症《默克家庭诊疗手册》
  11. 子宫破裂《急诊医学》
  12. 子宫内膜的周期性变化《妇产科学》
  13. 子宫破裂《家庭医学百科-医疗康复篇》
  14. 子宫内膜癌《家庭医学百科-医疗康复篇》
  15. 子宫破裂《百病自测》
  16. 子宫内翻《默克家庭诊疗手册》
  17. 子宫破裂《妇产科学》
  18. 子宫帽（阴道隔膜）《妇产科学》
  19. 子宫韧带《妇产科学》
  20. 子宫颈粘液《常用化验值及意义》
  21. 子宫收缩不协调《妇产科学》
  22. 子宫颈粘膜下肌瘤《临床激光治疗学》
  23. 子宫收缩乏力《手穴手纹诊治》
  24. 子宫颈原位癌《病理学》
  25. 子宫收缩乏力《妇产科学》
  26. 子宫颈炎《妇产科学》
  27. 子宫收缩过强《妇产科学》
  28. 子宫颈炎《中医词典》
  29. 子宫输卵管造影《家庭医学百科-家庭护理篇》
  30. 子宫颈上皮不典型增生《病理学》
  31. 子宫体癌《百病自测》


痛经_《古代房中秘方》_两性养生_【岐黄之术】

１、痛经

１、痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

手法：用大拇指往下重压中极穴（此穴于肚脐正下方四横指处），不过１０分钟，就能减轻疼痛，或者使疼痛消失。

治疗效果

治疗１０例，均有不同程度的止痛作用。

按：本方系作者医疗经验。

方药：清凉油擦神阙穴（肚脐眼），一日２～３次，即效。

治疗效果

治疗６６例，有效５９例。

按：本方系湖北应山县方选山大夫医疗经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１０、子宫内膜增生不孕
  • 当前页：１、痛经
  • 下一页：２、未婚女子痛经
<<< 返回本书目录
  1. 痛经【疾病大全】
  2. 痛经【中药主治】
  3. 痛经【疾病症状】
  4. 痛经【方剂主治】
  5. 痛经《自我调养巧治病》
  6. 痛经宝颗粒【方剂大全】
  7. 痛经《中医妇科学》
  8. 痛经琥珀散【方剂大全】
  9. 痛经《针灸学》
  10. 痛经论《女科折衷纂要》
  11. 痛经《女科宝鉴》
  12. 痛经散【方剂大全】
  13. 痛经《家庭医学百科-医疗康复篇》
  14. 痛经丸【方剂大全】
  15. 痛经《急诊医学》
  16. 痛满吐利《伤寒说意》
  17. 痛经《妇产科学》
  18. 痛如神祟《银海精微》
  19. 痛经《百病自测》
  20. 痛如针刺《银海精微》
  21. 痛觉与温度觉减退而压觉存在【疾病症状】
  22. 痛如针刺歌《眼科心法要诀》
  23. 痛极憎寒《银海精微》
  24. 痛如针刺痛《医宗金鉴》
  25. 痛风证《明医指掌》
  26. 痛伤胃呕《续名医类案》
  27. 痛风章《医学妙谛》
  28. 痛甚【方剂主治】
  29. 痛风性心肌病【疾病大全】
  30. 痛随利减《此事难知》
  1. 痛经《古代房中秘方》
  2. 痛经《急诊医学》
  3. 痛经《默克家庭诊疗手册》
  4. 痛觉的病理生理《生理学》
  5. 痛经《家庭医学百科·预防保健篇》
  6. 痛极憎寒《银海精微》
  7. 痛经《家庭医学百科-医疗康复篇》
  8. 痛风肿《中医词典》
  9. 痛经《中医名词词典》
  10. 痛风证《明医指掌》
  11. 痛经《百病自测》
  12. 痛风章《医学妙谛》
  13. 痛经《手穴手纹诊治》
  14. 痛风身肿《中医词典》
  15. 痛经《气功外气疗法》
  16. 痛风门主论《疡医大全》
  17. 痛经《自我调养巧治病》
  18. 痛风门主方《疡医大全》
  19. 痛经《中医词典》
  20. 痛风门《医方考》
  21. 痛经《女科指要》
  22. 痛风门《张氏医通》
  23. 痛经《中医妇科学》
  24. 痛风脉候《类证治裁》
  25. 痛经《针灸学》
  26. 痛风脉案《类证治裁》
  27. 痛经《妇产科学》
  28. 痛风论《格致余论》
  29. 痛经论《女科折衷纂要》
  30. 痛风历节风论治《类证治裁》
  31. 痛经秘方《华佗神方》


未婚女子痛经_《古代房中秘方》_两性养生_【岐黄之术】

２、未婚女子痛经

２、未婚女子痛经

  • 上一页
  • 目录
  • 相关
  • 下一页

方药：枸杞子、鸡血藤、炒杜仲、薏仁、茯苓、山药各１５克，补骨子、菟丝子、女贞子、淫羊藿、桑寄生各１０克，旱莲草１２克。每日一剂，水煎服。

治疗效果

治疗９例，痊愈６例，好转３例。

按：本方系河北省定州张夫医疗经验。

益肾通经汤：山药２０～３０克，巴戟天、香附子、当归、熟地各９～１５克，柴胡１２～１５克，白芍１２～１８克，郁金９一１２克，丹参１５～２１克。水煎服。加减法：气血瘀滞者加挑仁、红花，气血不足者加党参、黄芪、阿胶，寒湿内盛者加肉桂、木通、吴茱萸。服法：经前一周取上药剂，水煎２次，早晚温服。经后服肾气凡。

治疗效果

治疗室女痛经８８例，其中１４～１７岁４９例，１８～２４岁２９例，病程１年以下者２４例，２～５年者２９例，６年以上者２５例。药后３个周期行经无腹痛６３例，经期腹痛减轻者２１例，无效４例。

按：本方为于荣等医疗经验。曾刊于《四川中医》１９８３年，第１１期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：１、痛经
  • 当前页：２、未婚女子痛经
  • 下一页：阳痿方
<<< 返回本书目录
  1. 未分化躯体形式障碍【疾病症状】
  2. 未录住址姓氏《曹仁伯医案论》
  3. 未分化结缔组织病【疾病大全】
  4. 未手太阳小肠经《神应经》
  5. 未出闺门女有三病《女科百问》
  6. 未详《神农本草经》
  7. 卫五十周《黄帝内经太素》
  8. 未种而自出痘《儿科萃精》
  9. 卫氏并殖吸虫病【疾病大全】
  10. 位置觉、震动觉减退【疾病症状】
  11. 卫氏并殖吸虫《人体寄生虫学》
  12. 位置性眩晕【疾病大全】
  13. 卫生总要《急救广生集》
  14. 味《食鉴本草》
  15. 卫生丸《外科传薪集》
  16. 味部《本经逢原》
  17. 卫生统计基本指标《预防医学》
  18. 味觉减退【疾病症状】
  19. 卫生汤【方剂大全】
  20. 味觉性流泪【疾病症状】
  21. 卫生立法《预防医学》
  22. 味觉异常辨病《百病自测》
  23. 卫生膏《何氏虚劳心传》
  24. 味觉障碍【疾病症状】
  25. 卫生防疫宝丹【方剂大全】
  26. 味类《本草便读》
  27. 卫生防疫宝丹《医学衷中参西录》
  28. 味类《饮食须知》
  29. 卫生标准与卫生立法《预防医学》
  30. 味牛膝【中药大全】
  1. 未婚女子痛经《古代房中秘方》
  2. 未发先现色《灵素节注类编》
  3. 未婚先孕者的心理《医学心理学》
  4. 未发病前服《中医名词词典》
  5. 未结合胆红素生成过多《病理生理学》
  6. 未出闺门女有三病《女科百问》
  7. 未来临床药理学和药物治疗学研究的重点《医院药学》
  8. 未成劳而将成劳《傅青主男科》
  9. 未连雄蚕蛾《本草易读》
  10. 未、手太阳小肠经《针灸大成》
  11. 未录住址姓氏《曹仁伯医案论》
  12. 未《中医词典》
  13. 未手太阳小肠经《神应经》
  14. 卫在脉外《中医词典》
  15. 未种而自出痘《儿科萃精》
  16. 卫营同病《中医词典》
  17. 味《中医词典》
  18. 卫营同病《中医名词词典》
  19. 味《食鉴本草》
  20. 卫汛《中医词典》
  21. 味幻觉《神经精神疾病诊断学》
  22. 卫虚无汗胃逆咳呕《伤寒说意》
  23. 味觉感受器和味觉的特点《生理学》
  24. 卫五十周《黄帝内经太素》
  25. 味觉异常辨病《百病自测》
  26. 卫嵩《中医词典》
  27. 味觉异常辨病《常见病自测》
  28. 卫氏并殖吸虫《人体寄生虫学》
  29. 味痰《中医词典》
  30. 卫生组织建设《中国医学通史》
  31. 味预兆《中医疾病预测》


阳痿方_《古代房中秘方》_两性养生_【岐黄之术】

阳痿方

阳痿方

  • 上一页
  • 目录
  • 相关
  • 下一页

增精汤　　蛇床子１２克，淫羊藿１５克，九香虫６克，露蜂房１０克，桑螵蛸１５克，五味子２０克。水煎服，每日１剂。每月服１０～１５剂。如服药后反感无力及头昏者停药。

治疗效果

治疗（４５～７０岁）４５例，显着改善性生活（４５～５５岁１月有２～４次，５６～６５岁１月有１～２次，６６岁以上１月有１次以上）３４例，好转１１例。

按：本方系作者医疗经验。

蚕娥烹炸方　　将蚕蛾去翅及足（或蚕蛹），洗净后用食油炸熟，每晚食１０个，用少许枸杞酒送饭。连食１周为１疗程，休１周行第二疗程。

治疗效果

试用３例之中老年阳萎，显效２例，好转１例。

按：本方系作者医疗经验。

杞子炖牛鞭　　杞子５０克，牛鞭（牛yin茎）一条，冰糖３０克。将牛鞭反复洗净并在沸水串洗１分钟，去其异位。如牛鞭为干品，先置黄酒中浸泡，发开，备用。以上三物加水及适量黄酒、姜等调味品，文火炖烂，成羹，每次一匙，日两次。坚持服３个月。

治疗效果

治疗７例，显效５例，好转１例。

按：本方系作者医疗经验。牛鞭，杞子补肾脏阴、益精；冰糖，滋阴润燥，调味．适应于中老年房事过度之阳萎者．

杜仲煨公鸡　　取未成熟的黑毛公鸡一只，去毛及内脏（但将睾丸留下）洗净，加杜仲３０克，文火煨至肉熟，加调料，吃肉（别忘记食鸡脑子和鸡睾丸）饮汤，分２～３天服食完，一周一只，连服４周为一疗程，见效后隔半月再行一疗程，服药期禁欲。

治疗效果

治疗２例（２５，４５岁各１例），服食一疗程，均有不同程度的改善，再食—疗程，性生活恢复原木平。

按：本方系作者医疗经验。

硫黄饲鸡食法　　用硫黄粉拌饭饲鸡，初饲量极少，以后渐增，半月或２０日后，宰鸡炖食之。

治疗效果

试用数例，具有增进性能力之作用。

按：本方系中国中医研究院沈仲圭老师验方。硫黄饲食，则硫黄之性变为纯和，无燥热之流弊。更适应老年肾阳虚者。

蚕蛾丸

组成：蚕蛾适量

功效主治：壮阳补虚、填精。治丈夫阳痿（阳痿），膝酸腿软，乏力。

用法：去头、翅、足，炒为末，蜜丸梧子大。每夜服１丸。

出处：《千金方》

起阳散

组成：虾米５００克 蛤蚧２枚 茴香 蜀椒各１２０克（青盐化酒炙炒）木香　　粗末３０克

功效主治：壮阳益精补肾。治阳痿其妙。

用法：为散收瓶。每用１匙，空心盐酒嚼下?br>? 出处：《本草纲目》

远志丸

组成：续断６０克 山药６０克 远志６０克 蛇床子６０克 肉苁蓉６０克

功效主治：补肾健脾。主治脾肾不足，男子阳痿，或伴腰痛，纳差，失眠 心悸等症。

用法：捣筛，以雀卵和丸如小豆。以酒下７-１０丸，百日神良。

出处：《外台秘要》

十精丸

组成：枸杞子 甘菊花 菟丝子（酒煮捣成饼）各６０克 山茱萸（去核） 天门冬 白茯苓各９０克 淮熟地（用生者，酒蒸９次）１２０克 肉苁容（酒洗去鳞膜浸１宿）４５克 官桂 汉椒（去目）各３０克 功效主治：填精助阳。治精寒阳痿甚者。

用法：上为细末，红铅丸，桐子大。每服３０丸，空心盐酒下。

出处：《万氏济世良方》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：２、未婚女子痛经
  • 当前页：阳痿方
  • 下一页：性保健方药
<<< 返回本书目录
  1. 阳痿方《古代房中秘方》
  2. 阳痿论治《类证治裁》
  3. 阳痿部《本草易读》
  4. 阳痿食疗方【方剂大全】
  5. 阳痿1年余《名师垂教》
  6. 阳痿遗精【中药主治】
  7. 阳痿1年《名师垂教》
  8. 阳乌《本草纲目》完整版
  9. 阳痿、早泄《自我调养巧治病》
  10. 阳溪穴【上肢外侧穴位】
  11. 阳痿【方剂主治】
  12. 阳痫《儿科萃精》
  13. 阳痿【中药主治】
  14. 阳痫《医宗金鉴》
  15. 阳痿【疾病大全】
  16. 阳虚《四圣心源》
  17. 阳痿《周慎斋遗书》
  18. 阳虚《药症忌宜》
  19. 阳痿《中医内科学》
  20. 阳虚毒结证《临证实验录》
  21. 阳痿《针灸学》
  22. 阳虚恶寒《金匮钩玄》
  23. 阳痿《张聿青医案》
  24. 阳虚发热《临证实验录》
  25. 阳痿《医述》
  26. 阳虚黄褐斑方【方剂大全】
  27. 阳痿《默克家庭诊疗手册》
  28. 阳虚论治《虚损启微》
  29. 阳痿《临证指南医案》
  30. 阳虚门《寿世青编》
  1. 阳痿方《古代房中秘方》
  2. 阳痿部《本草易读》
  3. 阳痿论治《类证治裁》
  4. 阳痿不举《傅青主男科》
  5. 阳卫五十五法《针灸神书》
  6. 阳痿1年余《名师垂教》
  7. 阳乌《证类本草》
  8. 阳痿1年《名师垂教》
  9. 阳物《中医词典》
  10. 阳痿、早泄《自我调养巧治病》
  11. 阳物割落伤口不合《奇效简便良方》
  12. 阳痿《灸法秘传》
  13. 阳物挺胀《奇效简便良方》
  14. 阳痿《针灸学》
  15. 阳物细小《中医词典》
  16. 阳痿《中医内科学》
  17. 阳溪《中医词典》
  18. 阳痿《金针秘传》
  19. 阳溪《针灸学》
  20. 阳痿《周慎斋遗书》
  21. 阳溪（经穴）《子午流注说难》
  22. 阳痿《医学摘粹》
  23. 阳溪（手阳明之经穴）《手穴手纹诊治》
  24. 阳痿《医学摘粹》
  25. 阳溪（一名中魁）《针灸大成》
  26. 阳痿《古今医案按》
  27. 阳痫《中医名词词典》
  28. 阳痿《张聿青医案》
  29. 阳痫《中医词典》
  30. 阳痿《临证指南医案》
  31. 阳痫《医宗金鉴》


性保健方药_《古代房中秘方》_两性养生_【岐黄之术】

性保健方药

性保健方药

  • 上一页
  • 目录
  • 相关
  • 下一页

对于性保健药,应让其在医疗机构、在专业医师的指导下，为了保健疗疾和提高性生活质量而因需施用。在此，引献几方，以供考鉴。

宋版千金方 肉苁蓉、钟乳、蛇床子、远志、续断、薯蓣、鹿茸，以上七味各三两，用酒放入方寸，日服两次。如增加交合效果，蛇床子加倍；增强坚度,远志加倍；若欲长大，鹿茸加倍；增加射精量，钟乳加倍。

强体增欲　肉苁蓉、五味子、菟丝子、远志、蛇床子，以上五味捣碎泡酒，空腹服用。加鹿角、枸子仁、车前子三味壮阳作用更加强烈。

四季大补壮阳方　　茯苓、钟乳、云母粉、石斛、菖蒲、柏子仁、菟丝子、续断、杜仲、天门冬（去心）、牛膝、五味子、泽泻、远志（去心）、甘菊花、蛇床子、薯蓣、山茱萸、天雄、石韦（去毛）、干地黄、苁蓉、以上二十二味药等分，捣筛成粉，以酒冲服，服后体气康强，有强烈性欲及性交能力。忌食羊肉、鲤鱼、猪肉和芜荑等。

秋季大补壮阳方　　茯苓、防风、桂心、白术、细辛、山茱萸、薯蓣、泽泻、附子、干地黄、紫菀、牛膝、芍药、丹参、黄芪、沙参、苁蓉、干姜、玄参、人参、苦参、独活。这二十二味药捣筛用蜜糖和成药丸子如梧桐籽一样大小，以酒冲服，忌酢物生葱、桃李、雀肉、芜荑等，秋季用药。

按：以上方对男性性欲及性能力有极大的兴奋、帮助作用，对男方因体力不强、性欲不大的患者，可在医生的指导下选用上述药方。

女性性高潮缺乏　　熟地10克、山药8克、山芜萸10克、枸杞9克、杜仲8克、肉桂8克、制附片10克、菟丝子10克、蛤蚧粉8克、巴戟天10克、夜交藤10克,煎水冲服，日服二次。

一味丹参饮　　丹参12克，碾丹参为粗末，加水煎熬三次煎液合并。睡前服用。丹参安神养血并有刺激性欲的作用,如加入人参、干姜、牛膝则效果更佳，有"夫不在，勿服之"之说。

女性性冷漠方　　石硫磺、青木香、山芜萸、蛇床子捣碎筛末，性交前少量放于阴道内，勿过多，可疗女性性冷漠，有独到疗效。

强欲女方　　肉苁蓉、海藻捣碎成末，月经前后和湿涂阴部，对女性性欲有极大的增强作用。马王堆帛书女方巴豆6克、蛇床子4克、桂枝2克、干姜2克、皂英8克。以上五味药粉碎，和蜜为丸，如苡仁大小。将药丸塞入女子前阴，或用小囊装裹塞入阴道内，激发女子性欲后可将药囊取出。

注：以上方药,对女性性冷淡、性欲弱有良好效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿方
  • 当前页：性保健方药
  • 下一页：早泄方
<<< 返回本书目录
  1. 性保健方药《古代房中秘方》
  2. 性变态《医学心理学》
  3. 性《养生导引秘籍》
  4. 性变态【疾病大全】
  5. 杏子汤【方剂大全】
  6. 性病《女科宝鉴》
  7. 杏子【中药大全】
  8. 性病神经症【疾病大全】
  9. 杏枝【中药大全】
  10. 性病相关性胃肠道感染【疾病大全】
  11. 杏枝《本草纲目》完整版
  12. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  13. 杏叶防风【中药大全】
  14. 性病性淋巴肉芽肿【疾病大全】
  15. 杏叶防风《滇南本草》
  16. 性传播疾病《病理学》
  17. 杏叶【中药大全】
  18. 性传播疾病《妇产科学》
  19. 杏叶《本草纲目》完整版
  20. 性传播疾病《家庭医学百科-医疗康复篇》
  21. 杏香兔耳风【中药大全】
  22. 性传播疾病《默克家庭诊疗手册》
  23. 杏苏饮【方剂大全】
  24. 性传播疾病概论《基因诊断与性传播疾病》
  25. 杏苏散【方剂大全】
  26. 性传播性疾病《皮肤性病学》
  27. 杏霜汤【方剂大全】
  28. 性倒错【疾病症状】
  29. 杏霜汤《保健药膳》
  30. 性发育慢【疾病症状】
  1. 性保健方药《古代房中秘方》
  2. 性《养生导引秘籍》
  3. 性变态《默克家庭诊疗手册》
  4. 幸帽儿《中医词典》
  5. 性变态《医学心理学》
  6. 杏子油《饮膳正要》
  7. 性别《药理学》
  8. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  9. 性别《实验动物科学》
  10. 杏子汤方《医宗金鉴》
  11. 性别分布《预防医学》
  12. 杏子汤《太平惠民和剂局方》
  13. 性别和性染色体《医学遗传学基础》
  14. 杏子汤《三因极一病证方论》
  15. 性别身份障碍《默克家庭诊疗手册》
  16. 杏子汤《圆运动的古中医学》
  17. 性病的传播方式《基因诊断与性传播疾病》
  18. 杏子散《妇人大全良方》
  19. 性病的流行及现状《基因诊断与性传播疾病》
  20. 杏子丹秘方（华佗杏子丹）《华佗神方》
  21. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  22. 杏子茶《茶饮保健》
  23. 性成熟延迟《默克家庭诊疗手册》
  24. 杏子《饮食须知》
  25. 性传播的肠道感染《默克家庭诊疗手册》
  26. 杏子《吴普本草》
  27. 性传播疾病《默克家庭诊疗手册》
  28. 杏叶防风《滇南本草》
  29. 性传播疾病《家庭医学百科-医疗康复篇》
  30. 杏叶草《证类本草》
  31. 性传播疾病《病理学》


早泄方_《古代房中秘方》_两性养生_【岐黄之术】

早泄方

早泄方

  • 上一页
  • 目录
  • 相关
  • 下一页

川断杜仲煲猪尾　　川断、杜仲各１５克（布包），猪尾２～３具，去毛洗净，加水、姜、料酒、酱油武火沸，文火炖，至猪尾烂，加盐少许。服食猪尾饮汤，一次服完，１周１～２次，连用１月，禁欲。

治疗效果

治疗３例，有２测性交射精延迟至５分钟。

按：单方系作者医疗经验。

五倍子煎洗方　五倍子２０克，水煎，取汁。趁热熏洗阴部数分钟，待药温后浸泡龟头。每晚１次。

治疗效果

治疗５例，单用此方２例，另３例伴有阳痿，遗精，加内服中药，全部恢复正常。

按：本法为萧振辉医疗经验，曾刊于《吉林中医药》１９８２年，第１期．

韭菜炒虾仁　　韭菜１５０克，鲜虾仁５０克，炒熟后佐膳，佐饮酒，１周食２～３次，连食数周。

治疗效果

治疗１１例，一般服１～３次后即可获效。

按：本方系作者医疗经验。

虾米煨羊肉　　白羊肉２５０克（去脂膜）切块，虾仁２５克，姜５片。加水煮至肉熟，３次食完。每周制作１次，连用１月。服食期禁欲。

治疗效果

治疗３例，服食３次后yin茎勃起次数及硬度均有改善。

按：本方系作者医疗经验。

秘精汤　　生牡蛎、生龙骨、芡实、莲子各３０克，知母１８克，麦冬１５克，五味子１０克。夫妻不在一处，或未婚音，加滑石３０克，竹叶１０克；滑精者，加山药４０克，菟丝子１８克。

治疗效果

治疗５例全部治愈。

按：本方系甘肃省中医院杨守义医疗经验。

知柏三子汤（丸）

组成：知母１０克 黄柏１０克 五味子６克 金樱子１０克 枸杞子１０克

功效主治：滋阴降火，补肾固精。主治阳事易举，容易兴奋，性交时一触即泄，或伴五心烦热，失眠耳呜，舌红少苔等症。

用法：每天１剂，煎２遍和匀，早晚分服。或研细末炼蜜为丸，每粒１０克，每服１粒，日２次。

出处：《当代名医临证精华·男科专辑》

地龙韭汁方

组成：大地龙１１条 韭汁适量

功效主治：壮阳通络。主治早泄。

用法：将大地龙破天洗净，加韭汁岛融。热酒冲服，日服１次，数日可效。

出处：《验方新编》

补天育麟丹

组成：鹿茸１具 人参３００克 山茱萸 熟地黄 肉苁蓉 巴戟天各１８克 炒白术 炙黄芪 淫羊藿 山药 芡实各２４０克 当归 蛇床子 菟丝子各１２０克 柏子仁 肉桂各９０克 麦门冬１５０克 五味子 锁阳各６０克 紫河车１个 腽肭脐（火焙）１根 蛤蚧２条 内连３０克 砂仁１５克

功效主治：填精补肾，壮阳固精。治男子早泄、精薄。

用法：瞳药为末，炼蜜为丸。每服１５克，早晚各１次。

出处：《辨证录》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：性保健方药
  • 当前页：早泄方
  • 下一页：滑精方
<<< 返回本书目录
  1. 早泄方《古代房中秘方》
  2. 早孕反应【疾病大全】
  3. 早泄的中医食疗《老年食养食疗》
  4. 早孕反应重【疾病症状】
  5. 早泄【方剂主治】
  6. 早孕先兆《中医疾病预测》
  7. 早泄【中药主治】
  8. 枣《本草纲目》完整版
  9. 早泄【疾病大全】
  10. 枣《服食导饵》
  11. 早睡早起《人体使用手册》
  12. 枣《本草纲目》图文版
  13. 早熟性儿童乳房肥大症【疾病大全】
  14. 枣槟榔【中药大全】
  15. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  16. 枣参丸【方剂大全】
  17. 早期婴儿型癫痫性脑病【疾病大全】
  18. 枣蠹虫《本草纲目》完整版
  19. 早期乳腺癌【疾病大全】
  20. 枣根《本草纲目》完整版
  21. 早期肝硬化《赵绍琴临证验案精选》
  22. 枣核【中药大全】
  23. 早期复极综合征【疾病大全】
  24. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  25. 早禾树【中药大全】
  26. 枣花翳歌《眼科心法要诀》
  27. 早谷藨【中药大全】
  28. 枣花翳歌《医宗金鉴》
  29. 早点——茯苓糕（饼）《趣味中医》
  30. 枣花翳内障《秘传眼科龙木论》
  1. 早泄方《古代房中秘方》
  2. 早泄的中医食疗《老年食养食疗》
  3. 早孕先兆《中医疾病预测》
  4. 早泄《中医词典》
  5. 早治《轩岐救正论》
  6. 早泄《气功外气疗法》
  7. 枣《服食导饵》
  8. 早泄《中医名词词典》
  9. 枣《本草纲目》
  10. 早泄《默克家庭诊疗手册》
  11. 枣《饮膳正要》
  12. 早衰《中医词典》
  13. 枣矾丸《医方考》
  14. 早食《中医词典》
  15. 枣附丸《是斋百一选方》
  16. 早起眩晕《中医词典》
  17. 枣膏丸《妇人大全良方》
  18. 早起避秽丹《奇方类编》
  19. 枣膏丸《普济本事方》
  20. 早期诊断《外科学总论》
  21. 枣合丸《是斋百一选方》
  22. 早期食事活动《中医饮食营养学》
  23. 枣花白陷《中医词典》
  24. 早期肾损伤的生化诊断《临床生物化学》
  25. 枣花内障《中医词典》
  26. 早期妊娠诊断《妇产科学》
  27. 枣花内障《明目至宝》
  28. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  29. 枣花翳《中医词典》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 枣花翳歌《眼科心法要诀》


滑精方_《古代房中秘方》_两性养生_【岐黄之术】

滑精方

滑精方

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨诃子丸

组成：煅龙骨５克 诃子皮２５克 砂仁２５克 朱砂１５克

功效主治：固精安神。主治多梦，遗精滑精，多汗。

用法：共为细面，糊为小丸如黄豆大。每日早晚空腹服２０丸，黄酒送下。

出处：《中医秘方验方》

肾漏方

组成：破故纸 韭子各３０克

功效主治：补肾壮阳。主治肾阳虚衰，肾漏滑精，阳茎中如针刺，或伴腰痛膝软，小腹冷痛。

用法：共为细末，每９克以水６００毫升煎去渣服之，一日服３次，以愈为止。

出处：《奇效简易良方》

补阳涩精膏

组成：菟丝 白茯苓 韭菜子 龙骨各等分

功效主治：温阳健脾，补肾固精。主治阳虚精脱不禁，或兼体弱乏力，纳少，腹泻等症。

用法：麻油熬，黄丹收。贴肾俞穴处?br>? 出处：《外治医说》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早泄方
  • 当前页：滑精方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 滑精方《古代房中秘方》
  2. 滑可去着《时方歌括》
  3. 滑精【中药主治】
  4. 滑利散【方剂大全】
  5. 滑肌散【方剂大全】
  6. 滑苓汤【方剂大全】
  7. 滑肤散【方剂大全】
  8. 滑馏鹿里脊《保健药膳》
  9. 滑肠【中药主治】
  10. 滑脉《脉理求真》
  11. 滑伯仁先生《诊家枢要》《明医杂着》
  12. 滑脉【疾病症状】
  13. 滑伯仁脉诊三要《轩岐救正论》
  14. 滑脉（阳中之阴）《脉诀汇辨》
  15. 滑背草鞋根【中药大全】
  16. 滑脉（阳中之阴）《诊家正眼》
  17. 滑背草鞋【中药大全】
  18. 滑脉指法主病《脉诀乳海》
  19. 滑（阳中阴）《濒湖脉学》
  20. 滑膜发炎【疾病症状】
  21. 滑《诸脉主病诗》
  22. 滑膜黑染【疾病症状】
  23. 滑《脉象统类》
  24. 滑膜肉瘤【疾病大全】
  25. 滑《脉确》
  26. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  27. 猾《本草纲目》完整版
  28. 滑膜增厚【疾病症状】
  29. 铧头草【中药大全】
  30. 滑囊炎《家庭医学百科-医疗康复篇》
  1. 滑精方《古代房中秘方》
  2. 滑精《中医词典》
  3. 滑可去着《中医词典》
  4. 滑剂《女科证治准绳》
  5. 滑可去着《时方歌括》
  6. 滑剂《女科证治准绳》
  7. 滑利《中医词典》
  8. 滑剂《中医词典》
  9. 滑馏鹿里脊《保健药膳》
  10. 滑剂《中医名词词典》
  11. 滑脉《中医名词词典》
  12. 滑肌散《太平惠民和剂局方》
  13. 滑脉《中医词典》
  14. 滑车神经麻痹《神经精神疾病诊断学》
  15. 滑脉《脉理求真》
  16. 滑车神经《人体解剖学》
  17. 滑脉（阳中之阴）《脉诀汇辨》
  18. 滑伯仁先生《诊家枢要》《明医杂着》
  19. 滑脉（阳中之阴）《诊家正眼》
  20. 滑伯仁脉诊三要《轩岐救正论》
  21. 滑脉指法主病《脉诀乳海》
  22. 滑（阳中阴）《濒湖脉学》
  23. 滑囊炎《默克家庭诊疗手册》
  24. 滑《脉象统类》
  25. 滑囊炎《家庭医学百科-医疗康复篇》
  26. 滑《三指禅》
  27. 滑肉门《针灸大成》
  28. 滑《痰火点雪》
  29. 滑肉门《中医词典》
  30. 滑《脉确》
  31. 滑肉门《针灸学》


《古代房中秘方》

  • 前言
  • 古代房中秘方秘药
    • 古代常用回春壮阳秘药
      • 1、神龙丹
      • 2、一丹
      • 3、五子丸
      • 4、乌龙丸
      • 5、海马汤
      • 6、龙雄蛇油
      • 7、治女子性冷淡方
      • 8、治女子性冷淡方
      • 9、春蚕壮阳方
      • 10、神蜓壮阳露
      • 11、蛇阳通宝
      • 12、三子丹
      • 13、窄阴方
      • 14、长阴方
      • 15、秃鸡散
      • 16、不倒丸
      • 17、蚕蛾霜
      • 18、长阴方
      • 19、令女玉门小方
      • 20、兴阳蜈蚣袋
      • 21、武则天花心动房术
      • 22、始皇童女丹
      • 23、相思锁
      • 24、男强女快方
      • 25、美女颤声娇
      • 26、杨妃夜夜娇
      • 27、快女丹
      • 28、千金要方
      • 29、治女子性冷淡方
      • 30、治女子性冷淡方
    • 古代常用房事药酒方
      • 1、补肾生精酒
      • 2、健牌滋肾壮元酒
      • 3、蛤蚧参茸酒
      • 4、海狗肾酒
      • 5、排卵酒
    • 房事保健食谱
      • 1、韭莱炒羊肝
      • 2、鸡肝菟丝子汤
      • 3、荔枝酒
      • 4、麻雀肉饼
    • 房事劳伤疗法
    • 房事养生药膳
      • 杞鞭壮阳汤
      • 壮阳狗肉汤
      • 红杞乌参鸽蛋
      • 枸杞肉丝
      • 杜仲腰花
      • 虾仁韭菜
      • 食栗补肾方
    • 房劳方
      • 四物汤加味方
      • 天门冬散
      • 固精丸
      • 自龙丸
    • 阳强方
      • 倒阳汤
      • 茯菟丹
    • 治男性不育验方
      • １、不育
      • ２、少精子及精子活力低下性不育
      • ３、阳萎性不育
    • 治女性不孕验方
      • １、不孕症
      • ２、输卵管不通不孕
      • ３、子宫发育不良性不孕
      • ４、黄体功能不健不孕
      • ５、无排卵性不孕
      • ６、卵巢囊肿性不孕
      • ７、肥胖性不孕
      • ８、人工流产后不孕
      • ９、排卵功能失调不孕
      • １０、子宫内膜增生不孕
    • 治女性痛经方
      • １、痛经
      • ２、未婚女子痛经
    • 阳痿方
    • 性保健方药
    • 早泄方
    • 滑精方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行