电子版序_《伤寒恒论》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒恒论》
电子版序
在线购买《伤寒恒论》正版书籍

电子版序

  • 上一页
  • 目录
  • 相关
  • 下一页

中华民族文化博大精深、源远流长，中医更是中华民族的瑰宝，几千年来一直维护着中华民族的健康。继承和发扬中医，本是我们与生俱来的使命。可是由于种种原因，中医的许多典籍，目前仍然藏在深闺。二十一世纪的人类历史，已经进入信息时代。为了充分利用现代电子科技发扬祖国传统医学、弘扬祖国优秀文化，我们民间中医网的网友们自发地组织起来，启动了“中医经典古籍电子丛书”的编制工作。

郑钦安的《伤寒恒论》是我们继《医理真传》和《医法圆通》之后完成的第三部电子版书籍。本书以巴蜀书社1996年1月出版的《郑钦安医书阐释》中的《伤寒恒论》为底本，校对过程中尽量保持原版原貌，修正了原书的印刷排版错误，并重新绘制了插图。参与本书校对工作的网友有lihua2006、lizlopez、putaojia、tengel、qiqi、wesleybb、wyjk、yinxing3m、白芍、常观无我、常精进、澄空助理、大灰狼、古月、念佛、月亮心事、缘医求道、圆周率、汉服等，全书由汉服统稿并排版。在整理过程中同时得到了三七生先生和刘文澄先生的支持与帮助，在此一并表示感谢。

“中医经典古籍电子丛书”发布于“民间中医－理论方法”论坛。我们力图提供正确无误的电子版，但限于能力，自知错误在所不免。因此我们希望所有阅读本系列电子书的朋友能够将发现的错误在论坛上告知我们，我们会根据实际情况不定期地更新。从其他地方获得本书的网友，也请及时到此处查询，获得最新的图书版本，以免有错误的版本流散无穷。我们仍在制作其他一些优秀的中医图书的电子版，也希望并欢迎更多的志愿者加入到我们的队伍中来。

民间中医网　中医经典古籍电子丛书志愿编撰组公元二○○六年三月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：电子版序
  • 下一页：郑钦安原序
<<< 返回本书目录
  1. 电子版序《医理真传》
  2. 电子计算机在医院药学管理中的应用《医院药学》
  3. 电子版序《伤寒恒论》
  4. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  5. 电子版序《黄元御医书十一种》
  6. 淀粉样变病【疾病大全】
  7. 电灼伤【疾病大全】
  8. 淀粉样变病的胃肠道表现【疾病大全】
  9. 电制膏【方剂大全】
  10. 淀粉样变病和淀粉样关节病【疾病大全】
  11. 电诊断(Electrodiagnosis)《理疗学》
  12. 淀粉样变心肌病【疾病大全】
  13. 电针适应范围《中医刺灸》
  14. 淀粉样变性《默克家庭诊疗手册》
  15. 电针器的选择《中医刺灸》
  16. 淀粉样变性【疾病症状】
  17. 电针疗法注意事项《中医刺灸》
  18. 淀粉样变性【疾病大全】
  19. 电针疗法《中医刺灸》
  20. 淀粉样变性周围神经病【疾病大全】
  21. 电针的选穴《中医刺灸》
  22. 淀粉样蛋白沉积【疾病症状】
  23. 电针操作方法《中医刺灸》
  24. 奠安汤【方剂大全】
  25. 电泳技术的应用《临床生物化学》
  26. 奠土汤【方剂大全】
  27. 电旋旋旋旋光性眼炎《中医眼科学》
  28. 殿胞煎【方剂大全】
  29. 电旋旋旋旋光性眼炎《百病自测》
  30. 靛花丸【方剂大全】
  1. 电子版序《伤寒恒论》
  2. 电诊断《理疗学》
  3. 电子版序《医理真传》
  4. 电针适应范围《中医刺灸》
  5. 电子计算机的基本结构《医院药学》
  6. 电针器的选择《中医刺灸》
  7. 电子计算机的应用《医院药学》
  8. 电针麻醉《中医词典》
  9. 电子计算机多媒体技术与通讯网络《医院药学》
  10. 电针麻醉《中医名词词典》
  11. 电子计算机和种类《医院药学》
  12. 电针疗法注意事项《中医刺灸》
  13. 电子计算机软件系统《医院药学》
  14. 电针疗法《中医词典》
  15. 电子计算机性能指标及配置《医院药学》
  16. 电针疗法《中医刺灸》
  17. 电子计算机在医院药学管理中的重要意义《医院药学》
  18. 电针机《中医词典》
  19. 电子显微镜免疫细胞化学技术概述《实用免疫细胞与核酸》
  20. 电针的选穴《中医刺灸》
  21. 电子显微镜术《组织学与胚胎学》
  22. 电针操作方法《中医刺灸》
  23. 电阻抗法血细胞分析仪测试原理《临床基础检验学》
  24. 电针《中医名词词典》
  25. 甸气《中医词典》
  26. 电泳技术的应用《临床生物化学》
  27. 垫法《中医词典》
  28. 电泳技术的基本原理和分类《临床生物化学》
  29. 淀粉酶（AMY）及其同工酶《临床生物化学》
  30. 电泳分析常用方法《临床生物化学》
  31. 淀粉样变性《默克家庭诊疗手册》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


郑钦安原序_《伤寒恒论》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒恒论》
郑钦安原序
在线购买《伤寒恒论》正版书籍

郑钦安原序

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》一书，相传千馀年，俱云仲景原文，名贤迭出，注家亦多，不胜枚举。余阅原文，颇有领悟。兹将原文逐条一一剖析，不敢与前贤并驾，但就鄙见所及，逐条发明，虽不敢云高出手眼，此亦救世之本心，聊以补名贤之不逮，亦大快事也，高明谅之，是为序。

一、此书即遵舒驰远先生分列上、中、下篇，挨次发明，而他书则前后原文不一。总之论其原文，发明圣意，即前后错乱，而原文终在也。学者亦不必论短、论长则得矣。

二、太阳篇条内有称中风字句，当是太阳受风，而中字不当，何也？中者如矢之中靶，人何能当？况书有称中经中风中脏之别，而条内所称中风，全不似中风面目，学者察之。

大清光绪二十年孟冬月上浣临邛郑寿全钦安序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：电子版序
  • 当前页：郑钦安原序
  • 下一页：张仲景原序（校补）
<<< 返回本书目录
  1. 郑钦安原序《伤寒恒论》
  2. 郑钦安原叙《医理真传》
  3. 郑鹤鸣挟阴伤寒《程杏轩医案》
  4. 郑声《丹溪手镜》
  5. 郑都谏公子痘（有发明）《孙文垣医案》
  6. 郑声《伤寒捷诀》
  7. 郑春寰头痛内热《孙文垣医案》
  8. 郑声《伤寒六书》
  9. 郑媪便闭《程杏轩医案》
  10. 郑声《伤寒明理论》
  11. 证治总纲《证治心传》
  12. 郑声《卫生宝鉴》
  13. 证治指要一卷《友渔斋医话》
  14. 郑氏妇肝风头痛《程杏轩医案》
  15. 证治语略《目经大成》
  16. 郑姓子哮吼症治验《一得集》
  17. 证治要略《医述》
  18. 政和新修经史证类备用本草序《证类本草》
  19. 证治赋《仁斋直指方论（附补遗）》
  20. 政运有不应之脉《诊家正眼》
  21. 证治大法《证治准绳·幼科》
  22. 症《保婴撮要》
  23. 证类本草所出经史方书《证类本草》
  24. 症《古今医彻》
  25. 证口眼斜是经非窍辩《儒门事亲》
  26. 症《经验麻科》
  27. 证候之一《黄帝内经太素》
  28. 症《幼科折衷》
  29. 证候推移指法《医旨绪余》
  30. 症《幼科折衷》
  1. 郑钦安原序《伤寒恒论》
  2. 郑钦安（1804-1901年）《中医词典》
  3. 郑钦安原叙《医理真传》
  4. 郑樵（1103-1162年）《中医词典》
  5. 郑全望《中医词典》
  6. 郑虔《中医词典》
  7. 郑汝明《中医词典》
  8. 郑启寿《中医词典》
  9. 郑汝炜《中医词典》
  10. 郑奇《中医词典》
  11. 郑三山《中医词典》
  12. 郑品端（1866-1925年）《中医词典》
  13. 郑声《中医名词词典》
  14. 郑沛（1866-1918年）《中医词典》
  15. 郑声《中医词典》
  16. 郑抡（1871-?年）《中医词典》
  17. 郑声《伤寒捷诀》
  18. 郑连山《中医词典》
  19. 郑声《疫疹一得》
  20. 郑欐《中医词典》
  21. 郑声《卫生宝鉴》
  22. 郑克荣（1874-1956年）《中医词典》
  23. 郑声《伤寒六书》
  24. 郑克《中医词典》
  25. 郑声《丹溪手镜》
  26. 郑颉云（1905-1983年）《中医词典》
  27. 郑声《医效秘传》
  28. 郑兼山（1640-1689年）《中医词典》
  29. 郑声《伤寒明理论》
  30. 郑楫《中医词典》
  31. 郑晟《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


张仲景原序（校补）_《伤寒恒论》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒恒论》
张仲景原序（校补）
在线购买《伤寒恒论》正版书籍

张仲景原序（校补）

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰：余每览越人入虢之诊，望齐侯之色，未尝不慨然叹其才秀也。怪当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾，下以救贫贱之厄，中以保身长全，以养其生，但竞逐荣势，企踵权豪，孜孜汲汲，惟名利是务，崇饰其末，忽弃其本，华其外而悴其内，皮之不存，毛将安附焉！卒然遭邪风之气，婴非常之疾，患及祸至，而方震栗，降志屈节，钦望巫祝，告穷归天，束手受败，赍百年之寿命，持至贵之重器，委付凡医，恣其所措。咄嗟呜呼！厥身已毙，神明消灭，变为异物；幽潜重泉，徒为啼泣。痛夫举世昏迷，莫能觉悟；不惜其命，若是轻生，彼何荣势之云哉！而进不能爱人知人，退不能爱身知己，遇灾值祸，身居厄地；蒙蒙昧昧，蠢若游魂。哀乎！趋世之士，驰竞浮华，不固根本，忘躯徇物，危若冰谷，至于是也。

余宗族素多，向馀二百；建安纪年以来，犹未十稔，其死亡者，三分有二，伤寒十居其七。感往昔之沦丧，伤横夭之莫救。乃勤求古训，博采众方，撰用素问九卷，八十一难，阴阳大论，胎胪药录，并平脉辨证，为伤寒杂病论合十六卷，虽未能尽愈诸病，庶可以见病知源，若能寻余所集，思过半矣。

夫天布五行，以运万类；人禀五常，以有五脏，经络府俞，阴阳会通；玄冥幽微，变化难极。自非才高识妙，岂能探其理致哉！上古有神农、黄帝、歧伯、伯高、雷公、少俞、少师、仲文，中世有长桑，扁鹊，汉有公乘阳庆及仓公，下此以往，未之闻也。观今之医，不念思求经旨，以演其所知，各承家技，始终顺旧；省疾问病，务在口给；相对斯须，便处汤药；按寸不及尺，握手不及足，人迎趺阳，三部不参；动数发息，不满五十，短期未知决诊，九候曾无仿佛；明堂阙庭，尽不见察，所谓窥管而已，夫欲视死别生，实为难矣。孔子云：“生而知之者上，学则亚之，多闻博识，知之次也”。余宿尚方术，请事斯语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑钦安原序
  • 当前页：张仲景原序（校补）
  • 下一页：前言
<<< 返回本书目录
  1. 张仲景原序（校补）《伤寒恒论》
  2. 张子和攻击注论《格致余论》
  3. 张仲景伤寒立法考《医经溯洄集》
  4. 张子和汗吐下三法《本草纲目》完整版
  5. 张仲景论脉《脉经》
  6. 张子和九气感疾论《内经博议》
  7. 张仲景华元化五问《仲景伤寒补亡论》
  8. 张子和巧法治惊证《趣味中医》
  9. 张仲景蜂蜜治便秘《趣味中医》
  10. 张走马玉霜圆【方剂大全】
  11. 张仲景八味丸用泽泻论《医贯》
  12. 张嘴颌骨响【疾病症状】
  13. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  14. 章陆《雷公炮炙论》
  15. 张仲篪翁息贲喘嗽《程杏轩医案》
  16. 章鱼《本草纲目》完整版
  17. 张真人传痘疹门《石室秘录》
  18. 章鱼【中药大全】
  19. 张云门令郎囊痈《孙文垣医案》
  20. 獐《本草纲目》完整版
  21. 张裕斋恶寒发呃《孙文垣医案》
  22. 獐《本草纲目》图文版
  23. 张聿青先生传《张聿青医案》
  24. 獐耳细辛【中药大全】
  25. 张义干湿温阳明实结食复再愈治验《一得集》
  26. 獐骨《本草纲目》完整版
  27. 张瑶序《达摩洗髓易筋经》
  28. 獐骨《证类本草》
  29. 张序《重订囊秘喉书》
  30. 獐骨【中药大全】
  1. 张仲景原序（校补）《伤寒恒论》
  2. 张仲景伤寒立法考《医经溯洄集》
  3. 张子和攻击注论《格致余论》
  4. 张仲景三物备急丸《备急千金要方》
  5. 张子和九气感疾论《内经博议》
  6. 张仲景论脉《脉经》
  7. 张子和巧法治惊证《趣味中医》
  8. 张仲景华元化五问《仲景伤寒补亡论》
  9. 张子麟《中医词典》
  10. 张仲景蜂蜜治便秘《趣味中医》
  11. 张子培《中医词典》
  12. 张仲景八味丸用泽泻论《医贯》
  13. 张宗良《中医词典》
  14. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  15. 张走马家秘真丹《三因极一病证方论》
  16. 张仲景《中医词典》
  17. 张走马玉霜丸《太平惠民和剂局方》
  18. 张仲景《中国医学通史》
  19. 章《中医词典》
  20. 张仲篪翁息贲喘嗽《程杏轩医案》
  21. 章成之（1903-1959年）《中医词典》
  22. 张志聪《中医词典》
  23. 章迪《中医词典》
  24. 张振鋆《中医词典》
  25. 章第·华旦措榭《中医词典》
  26. 张真人传痘疹门《石室秘录》
  27. 章济《中医词典》
  28. 张真君茯苓丸《三因极一病证方论》
  29. 章陆《雷公炮炙论》
  30. 张湛《中医词典》
  31. 章门《气功外气疗法》


前言_《伤寒恒论》_中医伤寒_【岐黄之术】

前言
在线购买《伤寒恒论》正版书籍

前言

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》系张仲景总结汉代以前医学成果，参合其临床经验撰著的第一部理、法、方、药俱备的医典，从而形成我国医学独有的“辨证论治”理论体系。自金?成无己《注解伤寒论》问世后，千百年来注释者无虑数百家。（包括日本汉医）因其文字古奥，叙证简略，大都从文字角度阐述，而少有论及如何具体运用其方。于其内涵亦见仁见智，学术多歧，各不相侔，但都推崇备至，誉其为“方书之祖”。名医家张令韶特别指出《伤寒论》是治百病的全书。他说：“书虽论伤寒，而脏腑经络，营卫气血，阴阳水火，寒热虚实，靡不毕备，神而明之，千般疢难，如指诸掌。故古人云：能医伤寒，即能医杂证，信非诬也。”柯韵伯亦强调：“仲景之六经，为百病立法，伤寒杂病，治无二理，咸归六经节制。”但真能全面应用《伤寒论》理、法、方、药来治疗各种病症者，实属罕见。

郑钦安紧紧掌握《伤寒论》之精髓，于临证中广泛运用其方药于各种病症之治疗，卓有成效。著《医理真传》、《医法圆通》、《伤寒恒论》三书，互相发明，浑然一体，不可分割，全是临证经验的总结，贯穿以阴阳为总纲，万病不出六经宗旨，不出一元真气的学术思想。特重阳虚阴盛之阐发，达到登峰造极。善用大剂量姜、桂、附以回阳救逆，拯人于危。其于阳虚辨治所积累之独到经验，实发前人之所未发，乃祖国医学之瑰宝，千古一人而已！

余深服其理，运用亦多效验。惜年代稍久，原书已少流传，乃决心就平日学习所得及临床经验，对三书加以点校，并为之阐释。《医理真传阐释》、《医法圆通阐释》二书已先后问世。出版后，日本汉医界亦来函赞誉，如东洋医学综合研究所所长矢数道明将此书收入《汉方临床丛书》，东洋医学会副会长伊藤良誉为“填补了日本研究汉医史缺清代伤寒学派的空白”，并对其采用书中方剂治病取得疗效而感谢。德国真仁堂康复中心去岁邀请前往讲学。台湾、香港学者，亦累函索书。国内识与不识者，承纷纷赐信或见访，各方鞭策，时切于心。

国务院前古籍整理领导小组组长李老一氓，备加鼓励，叮嘱务必完成三书阐释，俾郑氏三书成一完璧。因年事已高，且预为《伤寒恒论》题签。殷殷期许，不敢稍忘。三年来，未遑寝息，反复考订、修改，现已付梓，庶可稍慰李老在天之灵。

《伤寒恒论》（光绪二十年，即公元1894年刊行）郑氏自序云：“余阅原文，颇有领悟。兹将原文逐条一一剖析，不敢与前贤并驾，但就鄙见所及，逐条发明，虽不敢云高出手眼，此亦救世之本心，聊以补名贤之不逮。”通观全书，不因袭陈说，能独抒己见，对原文疑似之处，加以纠正，而无曲解臆断之嫌。其最大特点是将条文紧密扣合临床实际，切实说理，将理论与临床密切结合起来，指导辨证、治疗。如太阳中篇13条：“咽喉干燥者，不可发汗。”郑氏说：“凡咽喉干燥之人，津液已伤，岂可再行发汗以重夺其液乎？有因下元坎中真气衰微，不能启真水上升而致者，法宜扶阳；有因邪火灼其津液而致者，法宜清润；有因寒水逆于中，阻其胃中升腾之气而致者，法宜行水……”他分析了各种不同情况，并示人在临证中细心察之。又说“若此等证皆非发汗所宜。”这样从临症实际情况来论证，对治病多所启迪，于古医学家中未多见也。又如少阴后篇13条：“少阴病，四逆，其人或咳、或悸、或小便不利、或泄利下重者，四逆散主之。”郑氏认为：“按少阴病而至四逆，阳微阴盛也，其中或咳、或悸者，水气上干也；小便不利者，阳不化阴也；腹痛下重，阴寒之极也。法宜大剂回阳为是，而此以四逆散主之，吾甚不解。”足见郑氏不限于前人所说，敢独抒己见，对原文疑误之处进行辩证，并提出治法，更补仲景之所未及。

惜《伤寒恒论》文笔既简，脱落亦多，临应活用，尚待发明；且未列方药、方解，检阅亦多不便。今加以点校、阐释，补明方药，并将药性及其应用范围逐一讲明，并参以五十年来临证经验以印证之。旨在古为今用，推陈出新，且欲保存原书全貌使之广泛流传，于其所不知者，则付缺如，以俟后之医者研究。加之学殖荒疏，错谬之处，在所难免，尚乞海内方家，不吝指正。

我与巴蜀书社人士素不相识，但他们不随俗风，不计经济损失，高瞻远瞩，以宏扬中华民族优秀传统文化为己任，精心编辑审核，前几年已将我阐释的《医理真传》、《医法圆通》先后付梓版行。今《伤寒恒论》阐释甫杀青定稿，即由责任编辑接手编辑，以期早日问世。并在适当时候拟将三书结集合订为一册扩版精印以飨广大读者，这种举措，感佩固不仅作者一人而已也。

这套书编写过程中，承蒙原中国中医学会副会长、北京中医学院教授任应秋谆谆嘱余整理发扬郑氏医学；原全国政协委员廖老沫沙题签；知名学者老友王利器教授为郑钦安撰传；原西北大学校长老同学郭琦教授，以及成都中医学院原副院长、研究员侯占元，成都中医学院教授郭子光、戴佛延，老友余行达教授，四川华西中医药研究所吴传先所长的关怀和支持，谨此表示衷心感谢。

郑氏三书之阐释，前后历时十五年，本书亦屡易其稿。余妻张赐金长期从事中学语文教学，每一稿成，必先与之探讨修订，深得启迪裨益；小儿高龙、高骧参与收集、抄写，亦多进益，当勉其潜心学习，以承家学。

唐步祺于成都槐树斋

1993年11月30日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张仲景原序（校补）
  • 当前页：前言
  • 下一页：凡例
<<< 返回本书目录
  1. 前言《中医之钥》
  2. 前阴《续名医类案》
  3. 前言《中医眼科备读》
  4. 前阴《医学见能》
  5. 前言《中药炮制》
  6. 前阴病《古今医案按》
  7. 前言《圆运动的古中医学》
  8. 前阴部《疡医大全》
  9. 前言《医理真传》
  10. 前阴类论列总方《景岳全书》
  11. 前言《虚损病类钩沉》
  12. 前阴十证《古今医统大全》
  13. 前言《小儿常见病单验方》
  14. 前阴证治（计二十二证）《外科证治全书》
  15. 前言《胃肠动力检查手册》
  16. 前阴诸疾《女科证治准绳》
  17. 前言《手穴手纹诊治》
  18. 前阴诸疾《医学纲目》
  19. 前言《实用免疫细胞与核酸》
  20. 前阴诸疾《张氏医通》
  21. 前言《社区中医药服务工作指南》（试行）
  22. 前阴诸疾《证治准绳·类方》
  23. 前言《伤寒恒论》
  24. 前阴诸疾《证治准绳·女科》
  25. 前言《气功外气疗法》
  26. 前阴诸疾《证治准绳·杂病》
  27. 前言《女科宝鉴》
  28. 前阴诸疾论治《类证治裁》
  29. 前言《默克家庭诊疗手册》
  30. 前阴诸疾门《张氏医通》
  1. 前言《伤寒恒论》
  2. 前言《默克家庭诊疗手册》
  3. 前言《虚损病类钩沉》
  4. 前言《古代房中秘方》
  5. 前言《常见中老年疾病防治》
  6. 前言《素女经》
  7. 前言《家庭医学百科·预防保健篇》
  8. 前言《精神药品临床应用指导原则》
  9. 前言《家庭医学百科-医疗康复篇》
  10. 前言《胃肠动力检查手册》
  11. 前言《家庭医学百科-家庭护理篇》
  12. 前言《临床营养学》
  13. 前言《家庭医学百科-自救互救篇》
  14. 前言《临床营养学》
  15. 前言《黄帝内经太素》
  16. 前言《临床营养学》
  17. 前言《圆运动的古中医学》
  18. 前言《临床营养学》
  19. 前言《医理真传》
  20. 前言《临床营养学》
  21. 前言《辅行诀脏腑用药法要》
  22. 前言《临床营养学》
  23. 前言《丹医秘授古脉法》
  24. 前言《临床营养学》
  25. 前言《中医之钥》
  26. 前言《临床营养学》
  27. 前言《中医之钥》
  28. 前言《临床营养学》
  29. 前言《中药炮制》
  30. 前言《临床营养学》
  31. 前言《常见病自测》


凡例_《伤寒恒论》_中医伤寒_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、本书根据郑钦安所著《伤寒恒论》原文，逐条阐释，以继承和发扬为原则，旨在为临床者之实用。

二、郑书编列次第，其条文系遵舒驰远《再重订伤寒集注》（舒氏篇目悉按喻嘉言《尚论篇》，故是书篇目，一一遵之而未易）。惟条文错乱，多与《伤寒论》原书不符，现据1959年中医研究院所编《伤寒论语译》本校对，将郑书每条正文结尾“原文”二字后，以阿拉伯数字序号表示出该条文在《伤寒论》原著中次序，以便读者对照检索。

三、《伤寒论语译》本有《辨霍乱病脉证并治篇》及其它条文，但舒驰远、郑钦安之书俱无，本书为郑书阐释，故亦不例，但在书末依次录出，以供参考。

四、原书条文后，未列方剂，笔者为之补出，作了方解及应用范围，并附毕生经验，以资验证。

五、对原书词义未清之处，专立注释一目，生僻字给出汉语拼音及直音。为便阅读，采用页末注方式。

六、校勘一般不出校语，以“（　）”标明错文、脱文、或衍文，校改后之正字或补入者，则用“〔　〕”标出。

七、原书有少许眉批，不便横排，改写在原文之后，阐释之前。又各方煮服法“右几味”的“右”字，亦因横排，改作“上”字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前言
  • 当前页：凡例
  • 下一页：太阳上篇　计一十四方
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《伤寒恒论》
  2. 凡例《医学集成》
  3. 凡例《评琴书屋医略》
  4. 凡经脉丈尺《古今医统大全》
  5. 凡例《白喉全生集》
  6. 凡发痧手足冷腹痛《慈幼便览》
  7. 凡例《神农本草经百种录》
  8. 凡产论病《胎产指南》
  9. 凡例《伤科补要》
  10. 翻正反射《生理学》
  11. 凡例《温病指南》
  12. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  13. 凡例《重订囊秘喉书》
  14. 翻眼睑法《眼科学》
  15. 凡例《古今医统大全》
  16. 翻胃证《明医指掌》
  17. 凡例《疡医大全》
  18. 翻胃针法《急救广生集》
  19. 凡例《医述》
  20. 翻胃噎膈痧《痧胀玉衡》
  21. 凡例《辨证录》
  22. 翻胃吐食《女科证治准绳》
  23. 凡例《类证治裁》
  24. 翻胃吐食《证治准绳·女科》
  25. 凡例《医碥》
  26. 翻胃呕吐《奇方类编》
  27. 凡例《医学正传》
  28. 翻胃秘方《华佗神方》
  29. 凡例《古今医鉴》
  30. 翻胃门（五则）《辨证录》
  31. 凡例《济阴纲目》


太阳上篇 计一十四方_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳上篇　计一十四方

太阳上篇　计一十四方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤　桂枝　白芍　甘草　生姜　大枣

五苓散　猪苓　茯苓　泽泻　白术　肉桂

桂枝加附子汤　于桂枝汤内加附子一枚

桂枝加桂汤　于桂枝汤内加桂二两

桂枝 人参汤　桂枝　人参　甘草　白术　干姜

葛根 黄连 黄芩汤　葛根　黄连　黄芩　甘草

桂枝去芍药汤　于桂枝汤去白芍

桂枝去芍药加附子汤　于桂枝汤内去白芍加附子

桂枝加厚朴杏仁汤　于桂枝汤内加厚朴杏仁

桃仁承气汤　桃仁　桂枝　大黄　芒硝　甘草

抵当汤　水蛭　虻虫　桃仁　大黄

附：代抵当汤　桃仁　归尾　生地　肉桂　大黄　玄明粉　穿山甲

十枣汤　芫花　大戟　甘遂　大枣

大陷胸汤　大黄　芒硝　甘遂

大陷胸丸　大黄　芒硝　甘遂　葶苈　杏仁　白蜜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：太阳上篇　计一十四方
  • 下一页：太阳中篇　计三十五方
<<< 返回本书目录
  1. 太阳上篇《伤寒恒论》
  2. 太阳少阳并病歌《伤寒百证歌》
  3. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  4. 太阳少阳合病歌《伤寒百证歌》
  5. 太阳伤寒小青龙汤证《伤寒说意》
  6. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  7. 太阳伤寒五苓散证《伤寒说意》
  8. 太阳少阳证腰痛《范中林六经辨证医案》
  9. 太阳伤寒麻黄汤证《伤寒说意》
  10. 太阳少阴证鼻衄《范中林六经辨证医案》
  11. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  12. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  13. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  14. 太阳少阴证头痛《范中林六经辨证医案》
  15. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  16. 太阳少阴证胸痹《范中林六经辨证医案》
  17. 太阳伤寒《伤寒悬解》
  18. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  19. 太阳伤风《儿科萃精》
  20. 太阳少阴总论《伤寒恒论》
  21. 太阳权变法《伤寒贯珠集》
  22. 太阳岁气病疏《内经博议》
  23. 太阳篇七十三方《伤寒括要》
  24. 太阳所胜生病《史载之方》
  25. 太阳篇《伤寒医诀串解》
  26. 太阳汤【方剂大全】
  27. 太阳膀胱腑本病方《圆运动的古中医学》
  28. 太阳土《本草纲目》完整版
  29. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  30. 太阳土《本草择要纲目》
  1. 太阳上篇　计一十四方《伤寒恒论》
  2. 太阳上篇《伤寒恒论》
  3. 太阳上篇存疑《医宗金鉴》
  4. 太阳伤寒一　太阳十九《伤寒悬解》
  5. 太阳上篇正误《医宗金鉴》
  6. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  7. 太阳少阳《伤寒指掌》
  8. 太阳伤寒小青龙汤证《伤寒说意》
  9. 太阳少阳并病《中医词典》
  10. 太阳伤寒五苓散证《伤寒说意》
  11. 太阳少阳并病歌《伤寒百证歌》
  12. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  13. 太阳少阳合病《中医词典》
  14. 太阳伤寒麻黄汤证《伤寒说意》
  15. 太阳少阳合病歌《伤寒百证歌》
  16. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  17. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  18. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  19. 太阳少阳证腰痛《范中林六经辨证医案》
  20. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  21. 太阳少阴《伤寒指掌》
  22. 太阳伤寒　九章《伤寒悬解》
  23. 太阳少阴证鼻衄《范中林六经辨证医案》
  24. 太阳伤寒《中医词典》
  25. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  26. 太阳伤风《儿科萃精》
  27. 太阳少阴证头痛《范中林六经辨证医案》
  28. 太阳篇《伤寒医诀串解》
  29. 太阳少阴证胸痹《范中林六经辨证医案》
  30. 太阳膀胱病《圆运动的古中医学》
  31. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》


太阳中篇 计三十五方_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳中篇　计三十五方

太阳中篇　计三十五方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄汤　麻黄　杏仁　桂枝　甘草

小建中汤　即桂枝汤加饴糖

茯苓 甘草汤　茯苓　桂枝　甘草　生姜

芍药甘草 附子汤　三味

桂枝加芍药生姜各一两人参一两新加汤

麻黄杏仁甘草石膏汤　四味

桂枝 甘草汤　二味

茯苓 桂枝 甘草 大枣汤　四味

厚朴 生姜 甘草半夏人参汤　五味

生姜泻心汤　生姜　甘草　人参　黄连　黄芩　干姜〔半夏〕〔大枣〕

甘草泻心汤　甘草　黄连　干姜　大枣〔黄芩〕〔半夏〕

大黄 黄连泻心汤　二味

附子泻心汤　附子　大黄　黄连　黄芩

半夏泻心汤　半夏　黄芩　人参　干姜　黄连　甘草　大枣

赤石脂 禹余粮汤　二味

大柴胡汤　柴胡　黄芩　半夏　生姜　大黄　大枣　枳实　白芍

旋复代赭石汤　旋复花　人参　半夏　甘草　大枣　代赭石　生姜

小陷胸汤　黄连　半夏　栝蒌实

柴胡 桂枝汤　 柴胡　黄芩　人参　半夏　生姜　桂枝　白芍　甘草　大枣

柴胡加龙骨牡蛎汤　柴胡　龙骨　半夏　人参　大黄　铅丹　桂枝　牡蛎　茯苓　生姜　大枣

炙甘草汤　甘草　阿胶　麻仁　桂枝　人参　生地　麦冬　大枣　生姜　清酒

四逆汤　生附子　干姜　甘草

栀子 干姜汤　二味

栀子 生姜豉汤　三味

栀子 厚朴汤　栀子　厚朴　枳实

栀子豉汤　二味

栀子 甘草豉汤　三味

干姜 附子汤　二味

抵当丸　水蛭　虻虫　桃仁　大黄　共杵为丸

茯苓 桂枝 白术 甘草汤　四味

桂枝 附子汤　桂枝　附子　甘草　生姜　大枣

（白术 附子汤）〔去桂加白术汤〕　白术　附子　甘草　生姜　大枣

甘草 附子汤　甘草　附子　白术　桂枝

麻黄连轺赤小豆汤　麻黄　杏仁　生姜　连轺　赤小豆　甘草 大枣　梓白皮

栀子柏皮汤　栀子　黄柏　甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳上篇　计一十四方
  • 当前页：太阳中篇　计三十五方
  • 下一页：太阳下篇　计一十四方
<<< 返回本书目录
  1. 太阳中篇《伤寒恒论》
  2. 太阳中证《伤寒九十论》
  3. 太阳中风桂枝汤证《伤寒说意》
  4. 太阳转阳明《经方实验录》
  5. 太阳中风感于寒湿发《针灸甲乙经》
  6. 太阳总要述古《伤寒指掌》
  7. 太阳中风《伤寒悬解》
  8. 太一丹【方剂大全】
  9. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  10. 太一散【方剂大全】
  11. 太阳证哮喘《范中林六经辨证医案》
  12. 太一银朱丹【方剂大全】
  13. 太阳证水疝《范中林六经辨证医案》
  14. 太一余粮《本草纲目》完整版
  15. 太阳证柔痉《范中林六经辨证医案》
  16. 太一余粮《本草乘雅半偈》
  17. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  18. 太一余粮《本草崇原》
  19. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  20. 太一余粮《证类本草》
  21. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  22. 太一禹余粮《雷公炮炙论》
  23. 太阳证风湿《范中林六经辨证医案》
  24. 太医习业《三因极一病证方论》
  25. 太阳证发热（长期低热）《范中林六经辨证医案》
  26. 太医针灸宜忌《备急千金要方》
  27. 太阳证《伤寒总病论》
  28. 太乙保生丹【方剂大全】
  29. 太阳正治法《伤寒贯珠集》
  30. 太乙丹《外科传薪集》
  1. 太阳中篇　计三十五方《伤寒恒论》
  2. 太阳中篇《伤寒恒论》
  3. 太阳中篇正误《医宗金鉴》
  4. 太阳中风一　太阳四《伤寒悬解》
  5. 太阳中证《伤寒九十论》
  6. 太阳中风桂枝证一　太阳五《伤寒悬解》
  7. 太阳转阳明其二《经方实验录》
  8. 太阳中风桂枝汤证《伤寒说意》
  9. 太阳转阳明其三《经方实验录》
  10. 太阳中风感于寒湿发《针灸甲乙经》
  11. 太阳转阳明其四《经方实验录》
  12. 太阳中风　十五章《伤寒悬解》
  13. 太阳转阳明其一《经方实验录》
  14. 太阳中风《中医词典》
  15. 太阳总要述古《伤寒指掌》
  16. 太阳中风《中医名词词典》
  17. 太一丹《太平惠民和剂局方》
  18. 太阳治方要义《思考中医》
  19. 太一膏《是斋百一选方》
  20. 太阳之复《史载之方》
  21. 太一流金散《三因极一病证方论》
  22. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  23. 太一人神避忌歌《类经图翼》
  24. 太阳证哮喘《范中林六经辨证医案》
  25. 太一散《博济方》
  26. 太阳证水疝《范中林六经辨证医案》
  27. 太一神精丹《普济本事方》
  28. 太阳证柔痉《范中林六经辨证医案》
  29. 太一神明陷冰丸《备急千金要方》
  30. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  31. 太一银朱丹《太平惠民和剂局方》


太阳下篇 计一十四方_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳下篇　计一十四方

太阳下篇　计一十四方

  • 上一页
  • 目录
  • 相关
  • 下一页

大青龙汤　麻黄　甘草　生姜　大枣　桂枝　杏仁　石膏

桂枝 麻黄各半汤

桂枝二越〔婢〕一汤　于桂枝汤内加麻黄石膏

桂枝二麻黄一汤

桂枝去桂加茯苓 白术汤　于桂枝汤内去桂加茯苓 白术

桂枝去芍药加蜀漆龙骨牡蛎救逆汤　桂枝　甘草　生姜　大枣　蜀漆　龙骨　牡蛎

桂枝 甘草龙骨牡蛎汤　四味

甘草 干姜汤　二味

芍药甘草汤　二味

茯苓四逆汤　茯苓　人参　附子　甘草　干姜

黄连汤　黄连　人参　半夏　干姜　桂枝　甘草　大枣

小青龙汤　麻黄　芍药　半夏　五味子　桂枝　甘草　干姜　细辛

白虎加人参汤　于白虎汤内加人参

白虎汤　知母　石膏　甘草　粳米

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中篇　计三十五方
  • 当前页：太阳下篇　计一十四方
  • 下一页：阳明上篇　计四方
<<< 返回本书目录
  1. 太阳下篇《伤寒恒论》
  2. 太阳虚汗《小儿药证直诀》
  3. 太阳斡旋法《伤寒贯珠集》
  4. 太阳穴【头部背面穴位】
  5. 太阳问答一《伤寒寻源》
  6. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  7. 太阳问答五《伤寒寻源》
  8. 太阳穴痛【疾病症状】
  9. 太阳问答四《伤寒寻源》
  10. 太阳穴胀痛【疾病症状】
  11. 太阳问答三《伤寒寻源》
  12. 太阳阳明并病《伤寒六书》
  13. 太阳问答七《伤寒寻源》
  14. 太阳阳明并病《轩岐救正论》
  15. 太阳问答六《伤寒寻源》
  16. 太阳阳明合病《轩岐救正论》
  17. 太阳问答二《伤寒寻源》
  18. 太阳阳明合病歌《伤寒百证歌》
  19. 太阳温病麻杏甘石汤证《医学衷中参西录》
  20. 太阳阳明合病葛根汤证《医学衷中参西录》
  21. 太阳土《本草纲目》图文版
  22. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  23. 太阳土《本草择要纲目》
  24. 太阳阳明合病证《伤寒九十论》
  25. 太阳土《本草纲目》完整版
  26. 太阳阳明证结胸《范中林六经辨证医案》
  27. 太阳汤【方剂大全】
  28. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  29. 太阳所胜生病《史载之方》
  30. 太阳阳邪停饮《伤寒心法要诀》
  1. 太阳下篇　计一十四方《伤寒恒论》
  2. 太阳下篇《伤寒恒论》
  3. 太阳下篇存疑《医宗金鉴》
  4. 太阳问答一《伤寒寻源》
  5. 太阳下篇正误《医宗金鉴》
  6. 太阳问答五《伤寒寻源》
  7. 太阳虚汗《小儿药证直诀》
  8. 太阳问答四《伤寒寻源》
  9. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  10. 太阳问答三《伤寒寻源》
  11. 太阳阳明《伤寒指掌》
  12. 太阳问答七《伤寒寻源》
  13. 太阳阳明并病《轩岐救正论》
  14. 太阳问答六《伤寒寻源》
  15. 太阳阳明并病《伤寒六书》
  16. 太阳问答二《伤寒寻源》
  17. 太阳阳明合病《中医词典》
  18. 太阳温病麻杏甘石汤证《医学衷中参西录》
  19. 太阳阳明合病《轩岐救正论》
  20. 太阳为开《中医词典》
  21. 太阳阳明合病歌《伤寒百证歌》
  22. 太阳土《本草择要纲目》
  23. 太阳阳明合病葛根汤证《医学衷中参西录》
  24. 太阳头痛《中医词典》
  25. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  26. 太阳提纲《医述》
  27. 太阳阳明合病证《伤寒九十论》
  28. 太阳疼《奇方类编》
  29. 太阳阳明证结胸《范中林六经辨证医案》
  30. 太阳太阴《伤寒指掌》
  31. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》


阳明上篇 计四方_《伤寒恒论》_中医伤寒_【岐黄之术】

阳明上篇　计四方

阳明上篇　计四方

  • 上一页
  • 目录
  • 相关
  • 下一页

小承气汤　大黄　枳实　厚朴

调胃承气汤　大黄　芒硝　甘草

猪苓汤　〔猪苓〕　茯苓　泽泻〔阿胶〕　滑石

茵陈蒿汤　茵陈　栀子　大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳下篇　计一十四方
  • 当前页：阳明上篇　计四方
  • 下一页：阳明中篇　计四方
<<< 返回本书目录
  1. 阳明上篇《伤寒恒论》
  2. 阳明少阳合病《伤寒说意》
  3. 阳明伤寒《轩岐救正论》
  4. 阳明少阳论《古今医彻》
  5. 阳明入太阴证《伤寒说意》
  6. 阳明少阳三经合病《轩岐救正论》
  7. 阳明热病脉证《医宗金鉴》
  8. 阳明慎汗慎清慎下《伤寒心法要诀》
  9. 阳明热病脉证《伤寒心法要诀》
  10. 阳明慎汗慎下《医宗金鉴》
  11. 阳明热病传少阳证《余无言医案》
  12. 阳明实证《伤寒悬解》
  13. 阳明篇凡十方《伤寒括要》
  14. 阳明实证《医学摘粹》
  15. 阳明篇《伤寒医诀串解》
  16. 阳明释《思考中医》
  17. 阳明呕多《经方实验录》
  18. 阳明岁气病疏《内经博议》
  19. 阳明明辨法《伤寒贯珠集》
  20. 阳明所胜生病《史载之方》
  21. 阳明蜜兑证《伤寒九十论》
  22. 阳明胃腑本病方《圆运动的古中医学》
  23. 阳明脉解篇《疡医大全》
  24. 阳明胃腑本病方《圆运动的古中医学》
  25. 阳明脉解篇《黄帝内经·素问》
  26. 阳明胃腑病有瘀血方《圆运动的古中医学》
  27. 阳明脉解篇《冯氏锦囊秘录》
  28. 阳明胃腑寒证方《圆运动的古中医学》
  29. 阳明脉解《素问悬解》
  30. 阳明胃腑津虚方《圆运动的古中医学》
  1. 阳明上篇　计四方《伤寒恒论》
  2. 阳明上篇《伤寒恒论》
  3. 阳明少阳《伤寒指掌》
  4. 阳明伤寒《轩岐救正论》
  5. 阳明少阳合病《伤寒说意》
  6. 阳明三急下证《中医词典》
  7. 阳明少阳合病《中医词典》
  8. 阳明三急下《中医词典》
  9. 阳明少阳论《古今医彻》
  10. 阳明三方《本草乘雅半偈》
  11. 阳明少阳三经合病《轩岐救正论》
  12. 阳明热病脉证《伤寒心法要诀》
  13. 阳明少阴《伤寒指掌》
  14. 阳明热病脉证《医宗金鉴》
  15. 阳明慎汗慎清慎下《伤寒心法要诀》
  16. 阳明热病传少阳证《余无言医案》
  17. 阳明慎汗慎下《医宗金鉴》
  18. 阳明篇正误《医宗金鉴》
  19. 阳明实证《伤寒悬解》
  20. 阳明篇存疑《医宗金鉴》
  21. 阳明释《思考中医》
  22. 阳明篇《伤寒医诀串解》
  23. 阳明岁气病疏《内经博议》
  24. 阳明呕多《经方实验录》
  25. 阳明太阴《伤寒指掌》
  26. 阳明衄《中医词典》
  27. 阳明提纲《医述》
  28. 阳明蜜兑证《伤寒九十论》
  29. 阳明提纲二　阳明二《伤寒悬解》
  30. 阳明脉解篇《疡医大全》
  31. 阳明头痛《中医词典》


阳明中篇 计四方_《伤寒恒论》_中医伤寒_【岐黄之术】

阳明中篇　计四方

阳明中篇　计四方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜煎导法　一味猪胆导法　一味

大承气汤　大黄　芒硝　厚朴　枳实

脾约丸　麻仁　杏仁　芍药　大黄　枳实　厚朴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明上篇　计四方
  • 当前页：阳明中篇　计四方
  • 下一页：少阳篇　计二方
<<< 返回本书目录
  1. 阳明中篇《伤寒恒论》
  2. 阳明总要述古《伤寒指掌》
  3. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  4. 阳起石《本草纲目》完整版
  5. 阳明证臌胀《范中林六经辨证医案》
  6. 阳起石《本草乘雅半偈》
  7. 阳明证高热痿蹙《范中林六经辨证医案》
  8. 阳起石《本草崇原》
  9. 阳明证《伤寒总病论》
  10. 阳起石《本草图经》
  11. 阳明正治法《伤寒贯珠集》
  12. 阳起石《本草新编》
  13. 阳明战汗《经方实验录》
  14. 阳起石《本草易读》
  15. 阳明燥金《四圣心源》
  16. 阳起石《本草择要纲目》
  17. 阳明杂治法《伤寒贯珠集》
  18. 阳起石《本草择要纲目》
  19. 阳明瘀血证《伤寒悬解》
  20. 阳起石《神农本草经百种录》
  21. 阳明虚证　阳明入太阴去路《伤寒悬解》
  22. 阳起石《证类本草》
  23. 阳明虚证《医学摘粹》
  24. 阳起石《本草纲目》图文版
  25. 阳明新法《伤寒指掌》
  26. 阳起石【中药大全】
  27. 阳明下篇《伤寒恒论》
  28. 阳起石丸【方剂大全】
  29. 阳明问答一《伤寒寻源》
  30. 阳起石圆【方剂大全】
  1. 阳明中篇　计四方《伤寒恒论》
  2. 阳明中篇《伤寒恒论》
  3. 阳明主肉《中医词典》
  4. 阳明治方要义《思考中医》
  5. 阳明总要述古《伤寒指掌》
  6. 阳明之阳《中医词典》
  7. 阳疟《中医词典》
  8. 阳明之复《史载之方》
  9. 阳起石《神农本草经》
  10. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  11. 阳起石《本草纲目》
  12. 阳明证臌胀《范中林六经辨证医案》
  13. 阳起石《雷公炮制药性解》
  14. 阳明证高热痿蹙《范中林六经辨证医案》
  15. 阳起石《千金翼方》
  16. 阳明证《此事难知》
  17. 阳起石《玉楸药解》
  18. 阳明证《伤寒总病论》
  19. 阳起石《中药炮制》
  20. 阳明战汗《经方实验录》
  21. 阳起石《本草经集注》
  22. 阳明燥金《医学摘粹》
  23. 阳起石《新修本草》
  24. 阳明燥金《四圣心源》
  25. 阳起石《神农本草经百种录》
  26. 阳明燥金《圆运动的古中医学》
  27. 阳起石《吴普本草》
  28. 阳明欲剧时相《思考中医》
  29. 阳起石《本草衍义》
  30. 阳明与少阳合病《中医名词词典》
  31. 阳起石《本草备要》


少阳篇 计二方_《伤寒恒论》_中医伤寒_【岐黄之术】

少阳篇　计二方

少阳篇　计二方

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤　柴胡　人参　半夏　甘草　黄芩　生姜　大枣

柴胡 桂枝 干姜汤　柴胡　干姜　桂枝　黄芩　甘草　牡蛎　栝蒌根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明中篇　计四方
  • 当前页：少阳篇　计二方
  • 下一页：合病篇　计五方
<<< 返回本书目录
  1. 少阳篇《伤寒医诀串解》
  2. 少阳篇凡一方《伤寒括要》
  3. 少阳篇《伤寒恒论》
  4. 少阳篇三阳合病之治法《医学衷中参西录》
  5. 少阳脉证《医宗金鉴》
  6. 少阳权变法《伤寒贯珠集》
  7. 少阳脉证《伤寒心法要诀》
  8. 少阳入阳明腑证《伤寒说意》
  9. 少阳连太阳经证《伤寒说意》
  10. 少阳三禁辨《读医随笔》
  11. 少阳可吐可汗可下《医宗金鉴》
  12. 少阳岁气病疏《内经博议》
  13. 少阳可吐可汗可下《伤寒心法要诀》
  14. 少阳所胜生病《史载之方》
  15. 少阳经主中宜和解《伤寒捷诀》
  16. 少阳问答二《伤寒寻源》
  17. 少阳经证治十一条《仲景伤寒补亡论》
  18. 少阳问答三《伤寒寻源》
  19. 少阳经证解《医理真传》
  20. 少阳问答一《伤寒寻源》
  21. 少阳经证《医学心悟》
  22. 少阳相火《四圣心源》
  23. 少阳经证《四圣悬枢》
  24. 少阳小柴胡汤证《伤寒说意》
  25. 少阳经证《四圣悬枢》
  26. 少阳新法《伤寒指掌》
  27. 少阳经证《四圣悬枢》
  28. 少阳螈《吴鞠通医案》
  29. 少阳经证《四圣悬枢》
  30. 少阳正治法《伤寒贯珠集》
  1. 少阳篇　计二方《伤寒恒论》
  2. 少阳篇《伤寒医诀串解》
  3. 少阳篇三阳合病之治法《医学衷中参西录》
  4. 少阳篇《伤寒恒论》
  5. 少阳篇正误《医宗金鉴》
  6. 少阳脉证《伤寒心法要诀》
  7. 少阳入阳明腑证《伤寒说意》
  8. 少阳脉证《医宗金鉴》
  9. 少阳三禁辨《读医随笔》
  10. 少阳脉《中医词典》
  11. 少阳少阴《伤寒指掌》
  12. 少阳连太阳经证《伤寒说意》
  13. 少阳时相要义《思考中医》
  14. 少阳可吐可汗可下《伤寒心法要诀》
  15. 少阳枢病《思考中医》
  16. 少阳可吐可汗可下《医宗金鉴》
  17. 少阳岁气病疏《内经博议》
  18. 少阳厥阴《伤寒指掌》
  19. 少阳太阴《伤寒指掌》
  20. 少阳厥《中医词典》
  21. 少阳提纲《医述》
  22. 少阳痉《中医词典》
  23. 少阳头痛《中医词典》
  24. 少阳经主中宜和解《伤寒捷诀》
  25. 少阳为枢《中医词典》
  26. 少阳经证治十一条《仲景伤寒补亡论》
  27. 少阳维《中医词典》
  28. 少阳经证用药诀《医学传心录》
  29. 少阳问答二《伤寒寻源》
  30. 少阳经证解《医理真传》
  31. 少阳问答三《伤寒寻源》


合病篇 计五方_《伤寒恒论》_中医伤寒_【岐黄之术】

合病篇　计五方

合病篇　计五方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝加葛根汤　于桂枝汤内加葛根

葛根汤　葛根　麻黄　桂枝　白芍　甘草　生姜　大枣

葛根加半夏汤　于葛根汤内加半夏

黄芩汤　黄芩　芍药　甘草　大枣

黄芩加半夏生姜汤　于黄芩汤内加半夏生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳篇　计二方
  • 当前页：合病篇　计五方
  • 下一页：痰病篇
<<< 返回本书目录
  1. 合病并病论《伤寒括要》
  2. 合病-伤寒门（下）《古今医统大全》
  3. 合病并病汗下吐后等病《医学纲目》
  4. 合成树脂皮炎【疾病大全】
  5. 合病并病《医学心悟》
  6. 合成树脂与塑料所致的皮肤病【疾病大全】
  7. 合病《伤寒捷诀》
  8. 合丹日切要法《银海精微》
  9. 合病《伤寒大白》
  10. 合德丸【方剂大全】
  11. 合病《伤寒标本心法类萃》
  12. 合谷毒《外科正宗》
  13. 合并启微《伤寒法祖》
  14. 合谷穴【上肢外侧穴位】
  15. 合并马蹄肾的腹主动脉瘤【疾病大全】
  16. 合谷穴歌《刺灸心法要诀》
  17. 合痹治法《三因极一病证方论》
  18. 合谷穴歌《医宗金鉴》
  19. 禾叶墨斛【中药大全】
  20. 合光丹【方剂大全】
  21. 禾叶毛兰【中药大全】
  22. 合行外功诀《寿世传真》
  23. 禾叶风毛菊【中药大全】
  24. 合欢《本草纲目》完整版
  25. 禾秆蹄盖蕨【中药大全】
  26. 合欢《本草乘雅半偈》
  27. 禾秆《本草纲目》完整版
  28. 合欢《本草图经》
  29. 禾虫【中药大全】
  30. 合欢《本草择要纲目》
  1. 合病篇　计五方《伤寒恒论》
  2. 合病并病篇正误《医宗金鉴》
  3. 合病证治六条《伤寒贯珠集》
  4. 合病并病论《伤寒括要》
  5. 合成材料粉尘《预防医学》
  6. 合病并病汗下吐后等病《医学纲目》
  7. 合成基本过程《生物化学与分子生物学》
  8. 合病并病《医学心悟》
  9. 合成解痉药《药理学》
  10. 合病并病《医述》
  11. 合成肽疫苗《医学微生物学》
  12. 合病（伤寒门 下）《古今医统大全》
  13. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  14. 合病《伤寒大白》
  15. 合成原料《生物化学与分子生物学》
  16. 合病《丹台玉案》
  17. 合成原料《生物化学与分子生物学》
  18. 合病《伤寒捷诀》
  19. 合刺《中医词典》
  20. 合病《伤寒标本心法类萃》
  21. 合丹口诀《女丹合编选注》
  22. 合病《中医词典》
  23. 合丹日切要法《银海精微》
  24. 合病《中医名词词典》
  25. 合二气《中医词典》
  26. 合并症《基因诊断与性传播疾病》
  27. 合谷《气功外气疗法》
  28. 合并启微《伤寒法祖》
  29. 合谷《中医词典》
  30. 合并颅脑损伤的急救处理《口腔科学》
  31. 合谷《针灸学》


痰病篇_《伤寒恒论》_中医伤寒_【岐黄之术】

痰病篇

痰病篇

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜（带）〔蒂〕散　甜瓜（带）〔蒂〕　赤小豆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病篇　计五方
  • 当前页：痰病篇
  • 下一页：太阴篇　计二方
<<< 返回本书目录
  1. 痰病论《银海指南》
  2. 痰病章《医学妙谛》
  3. 痰病《仁术便览》
  4. 痰呈粘液脓性【疾病症状】
  5. 痰包《医宗金鉴》
  6. 痰喘《洄溪医案》
  7. 痰包《外科正宗》
  8. 痰喘《寿世保元》
  9. 痰《重订灵兰要览》
  10. 痰喘【中药主治】
  11. 痰《瘴疟指南》
  12. 痰喘【方剂主治】
  13. 痰《医宗金鉴》
  14. 痰喘咳嗽部《神应经》
  15. 痰《医述》
  16. 痰喘咳嗽门《针灸大成》
  17. 痰《医碥》
  18. 痰喘门《王旭高临证医案》
  19. 痰《医碥》
  20. 痰喘门《幼科推拿秘书》
  21. 痰《也是山人医案》
  22. 痰喘气急痧《痧胀玉衡》
  23. 痰《续名医类案》
  24. 痰喘亡阴《洄溪医案》
  25. 痰《食鉴本草》
  26. 痰喘眼症《眼科阐微》
  27. 痰《临证指南医案》
  28. 痰毒煎【方剂大全】
  29. 痰《金匮钩玄》
  30. 痰多、咳嗽3年余《名师垂教》
  1. 痰病篇《伤寒恒论》
  2. 痰病论《银海指南》
  3. 痰病章《医学妙谛》
  4. 痰病《仁术便览》
  5. 痰喘《中医词典》
  6. 痰标本采集法《基础护理学》
  7. 痰喘《寿世保元》
  8. 痰闭惊厥《中医词典》
  9. 痰喘《明医指掌》
  10. 痰闭《明医指掌》
  11. 痰喘《急救广生集》
  12. 痰闭《中医词典》
  13. 痰喘《奇效简便良方》
  14. 痰胞《中医词典》
  15. 痰喘咳嗽《针灸聚英》
  16. 痰包生于舌下《外科大成》
  17. 痰喘咳嗽部《神应经》
  18. 痰包《外科正宗》
  19. 痰喘咳嗽门《针灸大成》
  20. 痰包《外科心法要诀》
  21. 痰喘门《王旭高临证医案》
  22. 痰包《医宗金鉴》
  23. 痰喘门《幼科推拿秘书》
  24. 痰包《中医词典》
  25. 痰喘秘方《华佗神方》
  26. 痰包《中医名词词典》
  27. 痰喘气急痧《痧胀玉衡》
  28. 痰（饣曹）《中医词典》
  29. 痰喘眼症《眼科阐微》
  30. 痰《金匮钩玄》
  31. 痰毒《丁甘仁医案》


太阴篇 计二方_《伤寒恒论》_中医伤寒_【岐黄之术】

太阴篇　计二方

太阴篇　计二方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝加芍药汤　于桂枝汤内倍加芍药

桂枝加大黄汤　于桂枝汤内倍加大黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰病篇
  • 当前页：太阴篇　计二方
  • 下一页：少阴前篇　计八方
<<< 返回本书目录
  1. 太阴篇《伤寒医诀串解》
  2. 太阴篇凡二方《伤寒括要》
  3. 太阴脾脏热证方《圆运动的古中医学》
  4. 太阴伤寒《轩岐救正论》
  5. 太阴脾脏本病方《圆运动的古中医学》
  6. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  7. 太阴脾脏本病方《圆运动的古中医学》
  8. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  9. 太阴经直中寒症《伤寒捷诀》
  10. 太阴少阴证痉病《范中林六经辨证医案》
  11. 太阴经证治十条《仲景伤寒补亡论》
  12. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  13. 太阴经证解《医理真传》
  14. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  15. 太阴经证《医学心悟》
  16. 太阴湿土《四圣心源》
  17. 太阴经证《四圣悬枢》
  18. 太阴四逆汤证《伤寒说意》
  19. 太阴经证《四圣悬枢》
  20. 太阴岁气病疏《内经博议》
  21. 太阴经证《四圣悬枢》
  22. 太阴所胜生病《史载之方》
  23. 太阴经证《四圣悬枢》
  24. 太阴问答二《伤寒寻源》
  25. 太阴经证《四圣悬枢》
  26. 太阴问答一《伤寒寻源》
  27. 太阴经用药图《医法圆通》
  28. 太阴新法《伤寒指掌》
  29. 太阴经香港脚证兼治法《三因极一病证方论》
  30. 太阴玄精《本草图经》
  1. 太阴篇　计二方《伤寒恒论》
  2. 太阴篇《伤寒医诀串解》
  3. 太阴篇正误《医宗金鉴》
  4. 太阴脾脏热病《圆运动的古中医学》
  5. 太阴蹻《中医词典》
  6. 太阴脾脏病《圆运动的古中医学》
  7. 太阴伤寒《轩岐救正论》
  8. 太阴脾脏病《圆运动的古中医学》
  9. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  10. 太阴络《中医词典》
  11. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  12. 太阴利的特点《思考中医》
  13. 太阴少阴证痉病《范中林六经辨证医案》
  14. 太阴开机病变《思考中医》
  15. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  16. 太阴厥《中医词典》
  17. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  18. 太阴痉《中医词典》
  19. 太阴湿土《圆运动的古中医学》
  20. 太阴经直中寒症《伤寒捷诀》
  21. 太阴湿土《四圣心源》
  22. 太阴经证治十条《仲景伤寒补亡论》
  23. 太阴湿土《医学摘粹》
  24. 太阴经证用药诀《医学传心录》
  25. 太阴四逆汤证《伤寒说意》
  26. 太阴经证解《医理真传》
  27. 太阴岁气病疏《内经博议》
  28. 太阴经证《医学心悟》
  29. 太阴提纲《医述》
  30. 太阴经脏俱病一条《伤寒贯珠集》
  31. 太阴头痛《中医词典》


少阴前篇 计八方_《伤寒恒论》_中医伤寒_【岐黄之术】

少阴前篇　计八方

少阴前篇　计八方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 附子 细辛汤　三味

附子汤　附子　茯苓　人参　白术　白芍

麻黄 附子 甘草汤　三味

吴茱萸汤　吴萸　人参　生姜　大枣

白通汤　葱白　干姜　附子

白通加人尿猪胆汁汤　于白通汤内加人尿猪胆汁

真武汤　茯苓　白术　芍药　生姜　附子

通脉四逆汤　附子　甘草　干姜　葱白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴篇　计二方
  • 当前页：少阴前篇　计八方
  • 下一页：少阴后篇　计八方
<<< 返回本书目录
  1. 少阴篇凡十四方《伤寒括要》
  2. 少阴伤寒《轩岐救正论》
  3. 少阴篇《伤寒医诀串解》
  4. 少阴伤寒《医学衷中参西录》
  5. 少阴连太阳经证《伤寒说意》
  6. 少阴肾脏本病方《圆运动的古中医学》
  7. 少阴里证《伤寒说意》
  8. 少阴肾脏本病方《圆运动的古中医学》
  9. 少阴君火《四圣心源》
  10. 少阴肾脏热证方《圆运动的古中医学》
  11. 少阴厥阴外热里寒脉证《医宗金鉴》
  12. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  13. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  14. 少阴岁气病疏《内经博议》
  15. 少阴经直中寒症《伤寒捷诀》
  16. 少阴所胜生病《史载之方》
  17. 少阴经证治四十七条《仲景伤寒补亡论》
  18. 少阴太阳表里同病《伤寒心法要诀》
  19. 少阴经证解《医理真传》
  20. 少阴太阳表里同病《医宗金鉴》
  21. 少阴经证《医学心悟》
  22. 少阴亡阳死证《伤寒悬解》
  23. 少阴经证《四圣悬枢》
  24. 少阴问答二《伤寒寻源》
  25. 少阴经证《四圣悬枢》
  26. 少阴问答三《伤寒寻源》
  27. 少阴经证《四圣悬枢》
  28. 少阴问答一《伤寒寻源》
  29. 少阴经证《四圣悬枢》
  30. 少阴新法《伤寒指掌》
  1. 少阴前篇　计八方《伤寒恒论》
  2. 少阴篇正误《医宗金鉴》
  3. 少阴郄《中医词典》
  4. 少阴篇存疑《医宗金鉴》
  5. 少阴清法七条《伤寒贯珠集》
  6. 少阴篇《伤寒医诀串解》
  7. 少阴热化《中医名词词典》
  8. 少阴脉证四条《伤寒贯珠集》
  9. 少阴热化《中医词典》
  10. 少阴脉《中医词典》
  11. 少阴伤寒《医学衷中参西录》
  12. 少阴连太阳经证《伤寒说意》
  13. 少阴伤寒《轩岐救正论》
  14. 少阴里证《伤寒说意》
  15. 少阴肾脏病《圆运动的古中医学》
  16. 少阴君火《医学摘粹》
  17. 少阴肾脏病《圆运动的古中医学》
  18. 少阴君火《四圣心源》
  19. 少阴肾脏热病《圆运动的古中医学》
  20. 少阴君火《圆运动的古中医学》
  21. 少阴生死法十二条《伤寒贯珠集》
  22. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  23. 少阴枢病《思考中医》
  24. 少阴厥阴外热里寒脉证《医宗金鉴》
  25. 少阴四逆证《中医词典》
  26. 少阴厥《中医词典》
  27. 少阴岁气病疏《内经博议》
  28. 少阴痉《中医词典》
  29. 少阴太阳表里同病《医宗金鉴》
  30. 少阴经直中寒症《伤寒捷诀》
  31. 少阴太阳表里同病《伤寒心法要诀》


少阴后篇 计八方_《伤寒恒论》_中医伤寒_【岐黄之术】

少阴后篇　计八方

少阴后篇　计八方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 阿胶汤　黄连　阿胶　黄芩　鸡子黄　白芍

桃花汤　赤石脂　干姜　粳米

猪肤汤　一味

甘草汤　一味

桔梗汤　桔梗　甘草

半夏散及汤　半夏　桂枝　甘草

苦酒汤　半夏　鸡子

四逆散　甘草　枳实　白芍　柴胡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴前篇　计八方
  • 当前页：少阴后篇　计八方
  • 下一页：厥阴上篇　计三方
<<< 返回本书目录
  1. 少阴甘桔汤【方剂大全】
  2. 少阴见证《扁鹊心书》
  3. 少阴方总论《伤寒附翼》
  4. 少阴解期《伤寒悬解》
  5. 少阴方《时方妙用》
  6. 少阴解义《思考中医》
  7. 少阴病状《千金翼方》
  8. 少阴经传热症《伤寒捷诀》
  9. 少阴病真武汤证《医学衷中参西录》
  10. 少阴经香港脚证兼治法《三因极一病证方论》
  11. 少阴病吴茱萸汤证《医学衷中参西录》
  12. 少阴经用药图《医法圆通》
  13. 少阴病通脉四逆汤证《医学衷中参西录》
  14. 少阴经证《四圣悬枢》
  15. 少阴病提纲及意义《医学衷中参西录》
  16. 少阴经证《四圣悬枢》
  17. 少阴病提纲《思考中医》
  18. 少阴经证《四圣悬枢》
  19. 少阴病桃花汤证《医学衷中参西录》
  20. 少阴经证《四圣悬枢》
  21. 少阴病时相《思考中医》
  22. 少阴经证《四圣悬枢》
  23. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  24. 少阴经证《医学心悟》
  25. 少阴病苦酒汤证《医学衷中参西录》
  26. 少阴经证解《医理真传》
  27. 少阴病解《伤寒法祖》
  28. 少阴经证治四十七条《仲景伤寒补亡论》
  29. 少阴病黄连阿胶汤证《医学衷中参西录》
  30. 少阴经直中寒症《伤寒捷诀》
  1. 少阴后篇　计八方《伤寒恒论》
  2. 少阴感风《竹林女科证治》
  3. 少阴见证《扁鹊心书》
  4. 少阴甘桔汤《重楼玉钥》
  5. 少阴解期一　少阴四十六《伤寒悬解》
  6. 少阴方总论《伤寒附翼》
  7. 少阴解义《思考中医》
  8. 少阴病状《千金翼方》
  9. 少阴经《松峰说疫》
  10. 少阴病真武汤证《医学衷中参西录》
  11. 少阴经传热症《伤寒捷诀》
  12. 少阴病形《思考中医》
  13. 少阴经见证法《伤寒六书》
  14. 少阴病吴茱萸汤证《医学衷中参西录》
  15. 少阴经脚气《中医词典》
  16. 少阴病通脉四逆汤证《医学衷中参西录》
  17. 少阴经提纲《医学摘粹》
  18. 少阴病提纲及意义《医学衷中参西录》
  19. 少阴经提纲一　少阴一《伤寒悬解》
  20. 少阴病提纲《思考中医》
  21. 少阴经香港脚证兼治法《三因极一病证方论》
  22. 少阴病桃花汤证《医学衷中参西录》
  23. 少阴经义《思考中医》
  24. 少阴病时相《思考中医》
  25. 少阴经用药图《医法圆通》
  26. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  27. 少阴经证《医学心悟》
  28. 少阴病苦酒汤证《医学衷中参西录》
  29. 少阴经证解《医理真传》
  30. 少阴病禁四条《伤寒贯珠集》
  31. 少阴经证用药诀《医学传心录》


厥阴上篇 计三方_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴上篇　计三方

厥阴上篇　计三方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅丸　乌梅　细辛　干姜　黄连　人参　桂枝　附子　黄柏　当归　〔川椒〕

当归四逆汤　当归　细辛　甘草　通草　白芍　桂枝　大枣

当归四逆加〔吴〕茱萸生姜汤　于前方内加吴萸、生姜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴后篇　计八方
  • 当前页：厥阴上篇　计三方
  • 下一页：厥阴中篇　计二方
<<< 返回本书目录
  1. 厥阴上篇《伤寒恒论》
  2. 厥阴舌《敖氏伤寒金镜录》
  3. 厥阴伤寒《轩岐救正论》
  4. 厥阴岁气病疏《内经博议》
  5. 厥阴篇凡六方《伤寒括要》
  6. 厥阴所胜生病《史载之方》
  7. 厥阴篇《伤寒医诀串解》
  8. 厥阴问答二《伤寒寻源》
  9. 厥阴经直中寒症《伤寒捷诀》
  10. 厥阴问答一《伤寒寻源》
  11. 厥阴经证治六十三条《仲景伤寒补亡论》
  12. 厥阴乌梅丸证《伤寒说意》
  13. 厥阴经证解《医理真传》
  14. 厥阴下篇《伤寒恒论》
  15. 厥阴经证《医学心悟》
  16. 厥阴新法《伤寒指掌》
  17. 厥阴经证《四圣悬枢》
  18. 厥阴阳回不死证《伤寒悬解》
  19. 厥阴经证《四圣悬枢》
  20. 厥阴阳绝死证《伤寒悬解》
  21. 厥阴经证《四圣悬枢》
  22. 厥阴阳邪脉证《伤寒心法要诀》
  23. 厥阴经证《四圣悬枢》
  24. 厥阴阳邪热脉证《医宗金鉴》
  25. 厥阴经证《四圣悬枢》
  26. 厥阴阴邪寒脉证《医宗金鉴》
  27. 厥阴经用药图《医法圆通》
  28. 厥阴阴邪脉证《伤寒心法要诀》
  29. 厥阴经香港脚证兼治法《三因极一病证方论》
  30. 厥阴俞穴【人体背部穴位】
  1. 厥阴上篇　计三方《伤寒恒论》
  2. 厥阴上篇《伤寒恒论》
  3. 厥阴舌《中医词典》
  4. 厥阴伤寒《轩岐救正论》
  5. 厥阴舌《敖氏伤寒金镜录》
  6. 厥阴热证《中医词典》
  7. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  8. 厥阴清法五条《伤寒贯珠集》
  9. 厥阴岁气病疏《内经博议》
  10. 厥阴篇正误《医宗金鉴》
  11. 厥阴提纲《医述》
  12. 厥阴篇《伤寒医诀串解》
  13. 厥阴头痛《中医词典》
  14. 厥阴咳《中医词典》
  15. 厥阴为阖《中医词典》
  16. 厥阴厥《中医词典》
  17. 厥阴温法十条《伤寒贯珠集》
  18. 厥阴痉《中医词典》
  19. 厥阴问答二《伤寒寻源》
  20. 厥阴经直中寒症《伤寒捷诀》
  21. 厥阴问答一《伤寒寻源》
  22. 厥阴经证治六十三条《仲景伤寒补亡论》
  23. 厥阴乌梅丸证《伤寒说意》
  24. 厥阴经证用药诀《医学传心录》
  25. 厥阴下篇《伤寒恒论》
  26. 厥阴经证解《医理真传》
  27. 厥阴下篇　计一方《伤寒恒论》
  28. 厥阴经证《医学心悟》
  29. 厥阴新法《伤寒指掌》
  30. 厥阴经用药图《医法圆通》
  31. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》


厥阴中篇 计二方_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴中篇　计二方

厥阴中篇　计二方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 升麻汤　麻黄　升麻　当归　知母　黄芩　天冬　葳蕤　石膏　白术　干姜　白芍　茯苓　甘草　桂枝

干姜 黄芩 黄连 人参汤　四味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴上篇　计三方
  • 当前页：厥阴中篇　计二方
  • 下一页：厥阴下篇　计一方
<<< 返回本书目录
  1. 厥阴中篇《伤寒恒论》
  2. 厥阴诸法《伤寒贯珠集》
  3. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  4. 厥阴总要述古《伤寒指掌》
  5. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  6. 厥证《扁鹊心书》
  7. 厥阴证骨痹《范中林六经辨证医案》
  8. 厥证《回春录》
  9. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  10. 厥证《明医指掌》
  11. 厥阴证《伤寒总病论》
  12. 厥证《全生指迷方》
  13. 厥阴证《伤寒九十论》
  14. 厥证《万病回春》
  15. 厥阴脏病《医学摘粹》
  16. 厥证《医法圆通》
  17. 厥阴脏病《伤寒悬解》
  18. 厥证《医学集成》
  19. 厥阴俞穴【人体背部穴位】
  20. 厥证《医学实在易》
  21. 厥阴阴邪脉证《伤寒心法要诀》
  22. 厥证《中医内科学》
  23. 厥阴阴邪寒脉证《医宗金鉴》
  24. 厥证【疾病大全】
  25. 厥阴阳邪热脉证《医宗金鉴》
  26. 厥证门《傅青主男科》
  27. 厥阴阳邪脉证《伤寒心法要诀》
  28. 厥证门《古今医统大全》
  29. 厥阴阳绝死证《伤寒悬解》
  30. 厥证门《医方考》
  1. 厥阴中篇　计二方《伤寒恒论》
  2. 厥阴中篇《伤寒恒论》
  3. 厥阴终《中医词典》
  4. 厥阴治渴方《思考中医》
  5. 厥阴总要述古《伤寒指掌》
  6. 厥阴之政《中医词典》
  7. 厥俞《中医词典》
  8. 厥阴之厥《中医词典》
  9. 厥晕《中医词典》
  10. 厥阴之复《史载之方》
  11. 厥证《医学集成》
  12. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  13. 厥证《医法圆通》
  14. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  15. 厥证《中医词典》
  16. 厥阴证骨痹《范中林六经辨证医案》
  17. 厥证《全生指迷方》
  18. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  19. 厥证《万病回春》
  20. 厥阴证《伤寒总病论》
  21. 厥证《明医指掌》
  22. 厥阴证《伤寒九十论》
  23. 厥证《医学摘粹》
  24. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  25. 厥证《医学摘粹》
  26. 厥阴脏病《伤寒悬解》
  27. 厥证《回春录》
  28. 厥阴运气义《思考中医》
  29. 厥证《医学实在易》
  30. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  31. 厥证《中医内科学》


厥阴下篇 计一方_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴下篇　计一方

厥阴下篇　计一方

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁汤　白头翁　黄连　黄柏　秦皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴中篇　计二方
  • 当前页：厥阴下篇　计一方
  • 下一页：过经不解　计一方
<<< 返回本书目录
  1. 厥阴下篇《伤寒恒论》
  2. 厥阴新法《伤寒指掌》
  3. 厥阴乌梅丸证《伤寒说意》
  4. 厥阴阳回不死证《伤寒悬解》
  5. 厥阴问答一《伤寒寻源》
  6. 厥阴阳绝死证《伤寒悬解》
  7. 厥阴问答二《伤寒寻源》
  8. 厥阴阳邪脉证《伤寒心法要诀》
  9. 厥阴所胜生病《史载之方》
  10. 厥阴阳邪热脉证《医宗金鉴》
  11. 厥阴岁气病疏《内经博议》
  12. 厥阴阴邪寒脉证《医宗金鉴》
  13. 厥阴舌《敖氏伤寒金镜录》
  14. 厥阴阴邪脉证《伤寒心法要诀》
  15. 厥阴上篇《伤寒恒论》
  16. 厥阴俞穴【人体背部穴位】
  17. 厥阴伤寒《轩岐救正论》
  18. 厥阴脏病《伤寒悬解》
  19. 厥阴篇凡六方《伤寒括要》
  20. 厥阴脏病《医学摘粹》
  21. 厥阴篇《伤寒医诀串解》
  22. 厥阴证《伤寒九十论》
  23. 厥阴经直中寒症《伤寒捷诀》
  24. 厥阴证《伤寒总病论》
  25. 厥阴经证治六十三条《仲景伤寒补亡论》
  26. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  27. 厥阴经证解《医理真传》
  28. 厥阴证骨痹《范中林六经辨证医案》
  29. 厥阴经证《医学心悟》
  30. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  1. 厥阴下篇　计一方《伤寒恒论》
  2. 厥阴下篇《伤寒恒论》
  3. 厥阴新法《伤寒指掌》
  4. 厥阴乌梅丸证《伤寒说意》
  5. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  6. 厥阴问答一《伤寒寻源》
  7. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  8. 厥阴问答二《伤寒寻源》
  9. 厥阴阳邪脉证《伤寒心法要诀》
  10. 厥阴温法十条《伤寒贯珠集》
  11. 厥阴阳邪热脉证《医宗金鉴》
  12. 厥阴为阖《中医词典》
  13. 厥阴阴邪寒脉证《医宗金鉴》
  14. 厥阴头痛《中医词典》
  15. 厥阴阴邪脉证《伤寒心法要诀》
  16. 厥阴提纲《医述》
  17. 厥阴俞《中医词典》
  18. 厥阴岁气病疏《内经博议》
  19. 厥阴俞《针灸学》
  20. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  21. 厥阴俞（一名厥俞）《针灸大成》
  22. 厥阴舌《敖氏伤寒金镜录》
  23. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  24. 厥阴舌《中医词典》
  25. 厥阴运气义《思考中医》
  26. 厥阴上篇　计三方《伤寒恒论》
  27. 厥阴脏病《伤寒悬解》
  28. 厥阴上篇《伤寒恒论》
  29. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  30. 厥阴伤寒《轩岐救正论》
  31. 厥阴证《伤寒九十论》


过经不解 计一方_《伤寒恒论》_中医伤寒_【岐黄之术】

过经不解　计一方

过经不解　计一方

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡加芒硝汤　于小柴胡汤内加芒硝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴下篇　计一方
  • 当前页：过经不解　计一方
  • 下一页：差后劳复食复　计四方
<<< 返回本书目录
  1. 过经不解《伤寒括要》
  2. 过经不解-伤寒门（下）《古今医统大全》
  3. 过经不解《伤寒捷诀》
  4. 过劳【疾病症状】
  5. 过经不解《伤寒恒论》
  6. 过梁疔门主论《疡医大全》
  7. 过街笑【方剂大全】
  8. 过路惊【中药大全】
  9. 过江藤【中药大全】
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过江龙子【中药大全】
  12. 过敏性鼻炎【疾病大全】
  13. 过江龙【中药大全】
  14. 过敏性鼻炎的保健《人体使用手册》
  15. 过江龙《滇南本草》
  16. 过敏性肺病《默克家庭诊疗手册》
  17. 过肩疽门主论《疡医大全》
  18. 过敏性肺炎【疾病大全】
  19. 过饥胃竭门《张氏医通》
  20. 过敏性急性小管间质性肾炎【疾病大全】
  21. 过饥胃竭《张氏医通》
  22. 过敏性结肠炎 二《赵绍琴临证验案精选》
  23. 过汗亡阳变证治验《卫生宝鉴》
  24. 过敏性结肠炎 三《赵绍琴临证验案精选》
  25. 过关散【方剂大全】
  26. 过敏性结肠炎 四《赵绍琴临证验案精选》
  27. 过关歌《针灸聚英》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过岗龙【中药大全】
  30. 过敏性皮炎【中药主治】
  1. 过经不解　计一方《伤寒恒论》
  2. 过经不解《伤寒括要》
  3. 过经不解（伤寒门 下）《古今医统大全》
  4. 过经不解《医效秘传》
  5. 过劳《傅青主男科》
  6. 过经不解《伤寒捷诀》
  7. 过梁疔门主论《疡医大全》
  8. 过经不解《中医词典》
  9. 过门《中医词典》
  10. 过经不解《伤寒恒论》
  11. 过敏毒素灭活剂《细胞和分子免疫学》
  12. 过经《中医词典》
  13. 过敏反应《默克家庭诊疗手册》
  14. 过经《中医名词词典》
  15. 过敏反应《默克家庭诊疗手册》
  16. 过江龙《滇南本草》
  17. 过敏实验《医院药学》
  18. 过肩疽门主论《疡医大全》
  19. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  20. 过肩疽《证治准绳·疡医》
  21. 过敏性肺病《默克家庭诊疗手册》
  22. 过肩疽《中医词典》
  23. 过敏性肺炎《默克家庭诊疗手册》
  24. 过饥胃竭门《张氏医通》
  25. 过敏性结肠炎 二《赵绍琴临证验案精选》
  26. 过饥胃竭《张氏医通》
  27. 过敏性结肠炎 三《赵绍琴临证验案精选》
  28. 过汗亡阳变证治验《卫生宝鉴》
  29. 过敏性结肠炎 四《赵绍琴临证验案精选》
  30. 过关歌《针灸聚英》
  31. 过敏性结肠炎 一《赵绍琴临证验案精选》


差后劳复食复 计四方_《伤寒恒论》_中医伤寒_【岐黄之术】

差后劳复食复　计四方

差后劳复食复　计四方

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实 栀子豉汤　枳实　栀子　豉

牡蛎 泽泻散　牡蛎　泽泻　蜀漆　葶苈子　商陆根　海藻　栝蒌根

理中丸　人参　干姜　甘草　白术

竹叶石膏汤　竹叶　石膏　半夏　人参　甘草　麦门冬　粳米

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过经不解　计一方
  • 当前页：差后劳复食复　计四方
  • 下一页：阴阳易病　计一方
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复食复　计四方《伤寒恒论》
  2. 差后劳复三《伤寒悬解》
  3. 差后劳复四《伤寒悬解》
  4. 差后劳复六《伤寒悬解》
  5. 差后劳复五《伤寒悬解》
  6. 差后劳复二《伤寒悬解》
  7. 差后劳复一《伤寒悬解》
  8. 差后劳复　六章《伤寒悬解》
  9. 差后食复《伤寒恒论》
  10. 差后劳复《伤寒恒论》
  11. 差候《诸病源候论》
  12. 差（疒贵）（tuí颓）《中医词典》
  13. 差经《中医词典》
  14. 差《中医词典》
  15. 差夏《中医词典》
  16. 察杂病生死证《察病指南》
  17. 姹女《中医词典》
  18. 察翳色《中医词典》
  19. 钗斛《得配本草》
  20. 察眼《厘正按摩要术》
  21. 钗子股《海药本草》
  22. 察形体《医述》
  23. 钗子股《证类本草》
  24. 察形色治病《幼幼新书》
  25. 柴车茶《茶饮保健》
  26. 察形色顺逆法《外科大成》
  27. 柴陈煎（新方）《虚损启微》
  28. 察形色顺逆《外科选要》
  29. 柴风茶《茶饮保健》
  30. 察形色顺逆《外科正宗》
  31. 柴甘茶《茶饮保健》


阴阳易病 计一方_《伤寒恒论》_中医伤寒_【岐黄之术】

阴阳易病　计一方

阴阳易病　计一方

  • 上一页
  • 目录
  • 相关
  • 下一页

烧裈散　男病用女裈，女病用男裈，烧灰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复食复　计四方
  • 当前页：阴阳易病　计一方
  • 下一页：太阳上篇
<<< 返回本书目录
  1. 阴阳易病《伤寒括要》
  2. 阴阳易差后劳复篇凡四方《伤寒括要》
  3. 阴阳易病《伤寒恒论》
  4. 阴阳易方《圆运动的古中医学》
  5. 阴阳易《卫生宝鉴》
  6. 阴阳易歌《伤寒百证歌》
  7. 阴阳易《伤寒悬解》
  8. 阴阳易六条《仲景伤寒补亡论》
  9. 阴阳易《伤寒六书》
  10. 阴阳易-伤寒门（下）《古今医统大全》
  11. 阴阳易《伤寒捷诀》
  12. 阴阳易阴阳交《伤寒六书》
  13. 阴阳咽痛《医宗金鉴》
  14. 阴阳易证《伤寒九十论》
  15. 阴阳咽痛《伤寒心法要诀》
  16. 阴阳易证《伤寒总病论》
  17. 阴阳学说《中医基础理论》
  18. 阴阳易证治《三因极一病证方论》
  19. 阴阳虚实用药寒温辩《伤寒六书》
  20. 阴阳应象《类经》
  21. 阴阳虚实寒热随而刺之《类经》
  22. 阴阳应象大论篇《冯氏锦囊秘录》
  23. 阴阳虚实补泻先后《类经》
  24. 阴阳应象大论篇《黄帝内经·素问》
  25. 阴阳虚盛用药寒温辩《伤寒六书》
  26. 阴阳应象大论篇《疡医大全》
  27. 阴阳虚搏病候死期《类经》
  28. 阴阳应象论《素问悬解》
  29. 阴阳形气外内易难《类经》
  30. 阴阳杂说《黄帝内经太素》
  1. 阴阳易病　计一方《伤寒恒论》
  2. 阴阳易病《伤寒括要》
  3. 阴阳易歌《伤寒百证歌》
  4. 阴阳易病《奇方类编》
  5. 阴阳易六条《仲景伤寒补亡论》
  6. 阴阳易病《奇效简便良方》
  7. 阴阳易续法《医学纲目》
  8. 阴阳易病《伤寒恒论》
  9. 阴阳易一《伤寒悬解》
  10. 阴阳易（伤寒门 下）《古今医统大全》
  11. 阴阳易阴阳交《伤寒六书》
  12. 阴阳易　一章《伤寒悬解》
  13. 阴阳易证《伤寒九十论》
  14. 阴阳易《伤寒六书》
  15. 阴阳易证《伤寒总病论》
  16. 阴阳易《医学心悟》
  17. 阴阳易证治《三因极一病证方论》
  18. 阴阳易《卫生宝鉴》
  19. 阴阳应象《类经》
  20. 阴阳易《医述》
  21. 阴阳应象大论篇《黄帝内经·素问》
  22. 阴阳易《医学纲目》
  23. 阴阳应象大论篇《冯氏锦囊秘录》
  24. 阴阳易《疫疹一得》
  25. 阴阳应象大论篇《疡医大全》
  26. 阴阳易《伤寒捷诀》
  27. 阴阳应象论《素问悬解》
  28. 阴阳易《中医词典》
  29. 阴阳应象论《素问悬解》
  30. 阴阳已交合图《圆运动的古中医学》
  31. 阴阳与五行《素女经》


太阳上篇_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳上篇

太阳上篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡风伤卫之证，列于此篇，计五十三法（据舒本校增）

一、太阳为之病，脉浮（浮象浅表，轻按即得，指邪初入也。），头项强痛而恶寒（头项强（jiàng匠）痛：即头痛项强之意，谓颈部有牵强不适之感。项指颈之后部。恶（wù务）寒：畏寒怕冷。）原文1（序号为《伤寒论》398条原次序，全书同）。

【郑论】　按太阳本气主寒水，太阳统周身皮肤，毛窍、营卫、百脉，经络，为一身纲领。毛窍乃太阳寒水气化*出路，一切外邪之来，必由毛窍而始入内，出入两字，乃邪正机关，万病绳墨。脉浮者，指邪初入也；头项强痛者，指邪犯太阳地面经络也；恶寒者，指太阳本气受病也。恶寒二字，乃太阳提纲，认证眼目，知得恶寒二字，无论一年四季为病，只要见得病人现有头、项、腰、背强痛，恶寒、发热，即按太阳法治之，毋得拘于时令，而有失经旨也。

*气化二字有两说：从毛窍而出者，轻清之露也；从下而出者，重浊之汁也。故太阳有传经、传腑，皆在这气化上探求（顶批）。

【阐释】　本节乃太阳病的脉证提纲。以后凡提“太阳病”三字，就有这些脉证的出现。太阳病是外感病的初期阶段，其病在表。郑氏提出“气化”二字，乃伤寒书一部的真机，以及知得恶寒二字，无论一年四季为病，……毋得拘于时令，而有失经旨也，确有精卓之见。太阳经脉循行的部位，上额、交巅、入络脑，还出别下项，连风府，故邪客其经，必令头项强痛也。而头痛之部位在后，与阳明头痛之在前，少阳头痛之在两侧，有明显区别。本条所说恶寒，包括恶风在内，又往往与发热并见。然恶寒与发热虽都是表证的主要征象，而恶寒尤为太阳表证的辨证要点。

二、病（此处指太阳病）有发热恶寒者，发于阳（指太阳）也；无热恶寒者，发于阴也（指少阴）。发于阳者七日愈，发于阴者六日愈，以阳数七，阴数六故也。原文7

【郑论】　按太阳风伤卫证，发热、恶风、自汗。（伤寒）〔寒伤〕营证，发热、恶寒、无汗。此言病发于阳，指太阳也；太阳底面，即是少阴，病发于阴，指少阴也。若专指太阳营卫之阴阳，则与太阳风、寒两伤病情不符。余每临症，常见独恶寒身痛而不发热者，每以桂枝汤重加附子，屡屡获效，以此推之，则病发于阴，确有实据。至所言六日、七日者，是论阴阳之度数说法也。

【阐释】　此节郑按与历代注家专指太阳营卫之阴阳有所不同。病发于阳，指太阳也。太阳底面，即是少阴，病发于阴，指少阴也。若专指太阳营卫之阴阳，则与太阳风寒两伤病情不符。随即举出其临症常见独恶寒身痛而不发热者，以桂枝汤重加附子而获效。笔者治恶寒身痛而出冷汗不止者，常用桂枝汤加附子、黄芪治之，数剂即愈。

三、太阳病，头痛至七日以上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈。(头痛：下应有恶寒、发热、项强等症状，单举头痛是一种省文。七日以上自愈：这是指太阳经已经行完之故。)原文8

【郑论】　按此条言邪传七日自愈，各经皆能分消其势也。设若未尽，又复递传，针足阳明，预泄其气机，邪自无复传也。

【阐释】　旧说伤寒日传一经，由太阳、阳明、少阳、太阴、少阴、厥阴，但此说前人已举出其谬误。郑氏在《医理真传》、《医法圆通》两书中亦指斥其非，并非一日二日挨次相传，曰行则与传不同，是指本经，而非他经矣。至于针足阳明，使经不传，周禹载谓应针趺阳穴，陈修圆认为应针三里穴，可供临证选用。但承澹　盦言趺阳穴不可用，足三里比较切于实际，以太阳病头痛 发热等证，其血液大多奔放于表层与上部，“三里”一针能引血压下降，头部充血即趋下行，而头痛可愈，脑系之压迫遽减，生理机转可为之一变而汗出热解。承氏经验，当取“头维”、“足三里”、“内庭”诸穴，可确实收效于俄顷。

四、太阳病欲解时，从巳至未上。原文9

【郑论】　此言风寒之轻者也，逢太阳旺时，亦可自解也。

【阐释】　太阳为阳中之阳，而一昼夜之中，从巳时至未时，即上午十时至下午二时，是阳气最旺之时，所以太阳病不论自愈或服药而解，都可以借助于阳气旺盛之时，这是古人从临症经验积累而获得的结论。

五、欲自解者，必当先烦，〔烦〕乃有汗而解，何以知之？脉浮，故知汗出（必）解（也）。原文116后段

【郑论】　凡病欲解，胸中自有一段气机鼓动，先烦二字，即是鼓动机关，此间有自汗而解，战汗而解，狂汗而解，鼻血而解，从何得知，得知于脉浮耳。设脉不以浮应，又不得汗，其烦即为内伏之候，又不得以欲自解言也。

【阐释】　郑氏在序中即说：“总之论其原文，发明圣意，即前后错乱，而原文终在也，学者亦不必论长论短则得也。”（以后此种错乱甚多，不再引郑氏原文）本条原列在116条最末一段，郑氏移在此处，是承接前条之意。烦是正气抗邪气，欲作汗的先兆，邪正相争故烦，脉浮是邪在表的确据，故知汗出必解也。

六、太阳病，发热、汗出、恶风、脉缓者(王冰说：“缓者，缓纵之状，非动而迟缓也”。即应指柔和。)，名为中风。(即现在的伤风，与后世方书所载猝然晕倒。口眼喎（wāi歪）斜的中风不同。)原文2

【郑论】　按太阳既为风邪所伤，风为阳邪，卫为阳道，两阳相搏，拂郁而热生，故见发热，风邪扰动，血液不藏，随气机而发泄于外，故见自汗，脉缓二字，指此刻正未大伤，尚得有此和缓之状，是亦病之轻浅说法也。

【阐释】　本条指出太阳病中风的主证主脉。中风、伤风、感冒，名称虽异，但都是外感风邪，却是一致的，不过有轻重之不同。《证治要诀》说：“轻则为感，重则为伤，又重则为中，故《伤寒论》中的中风证，是伤风的重证，后世的感冒乃伤风中的轻证”。从而可以明确此条之中风，与《金匮》中风历节篇之中风不同，与后世杂病中的猝然仆倒，口眼?斜的中风，其涵义则迥异，绝对不可以混为一谈。

七、太阳中风，阳浮而阴弱(浮脉主风，阳也、表也，表邪实而里必虚，则阴自弱。简言之，即脉象浮弱。），阳浮者，热自发，阴弱者，汗自出。啬啬恶寒(啬（sè瑟）音：形容怕冷畏缩之状。)，淅淅恶风(淅（xī希）淅，风声，如冷雨寒风侵入肌肤的感觉。）翕翕发热(病人自觉发热的情况，好像羽毛披复在身上一样。)，鼻鸣干呕者(鼻中窒塞，气息不利而发出的鸣响。呕而无物谓之干呕)，桂枝汤主之(《伤寒论》文中凡言某汤主之，表示为最适当的首选方剂。宜某汤，表示类方中较适当的方剂，与某汤，表示无十分适当方剂，可试与之（以后上述诸种情况仿此，不另作注释）。)。原文12

【郑论】　按阳浮阴弱四字，诸家俱以寸浮尺弱为定论。余细绎斯言，浮脉主风、阳也、表也，表邪实而里必虚，则阴自弱。风邪已据阳分，蹂躏于中，阴不敢与之抗，俯首听令，血淮随气机而外泄，故曰阳浮者热自发，阴弱者汗自出，啬啬、淅淅、翕翕，是形容病有难开、难阖、难解之状，至鼻鸣干呕四字，系属阳明，当于桂枝汤内加（甘）〔干〕葛、半夏，方为合法。

【阐释】　本条是桂枝汤证的脉象和证状。郑氏释本条谓：“浮脉主风，阳也、表也，表邪实而里必虚，则阴自弱。至鼻鸣干呕，系属阳明”。此不同于过去诸家之注，是有见地的。至啬啬、淅淅、翕翕，是说明恶风、恶寒、发热同时并见的形容词。

桂枝汤方（校补）

桂枝三两（去皮）　芍药三两　甘草二两（炙）　生姜三两（切）　大枣十二枚（擘）

上五味，口父咀三味(古代煎药，先将药料切碎为末，好像经过咀嚼似的，称之为口父咀。)，以水七升，微火(取和缓不猛之火力，使不沸溢。)煮取三升，去滓，适寒温(使冷热适当)，服一升。服已须臾，歠热稀粥一升馀(歠同啜，大饮也，就是大口喝之意。)，以助药力。温复(复盖衣被，使周身温暖，以助出汗。)令一时许，遍身漐漐(形容微汗潮润之状)微似有汗者益佳，不可令如水流离，病必不除。若一服汗出病差，停后服，不必尽剂；若不汗，更服依前法；又不汗，后服小促其间(缩短服药间隔时间)，半日许令三服尽。若病重者，一日一夜服，周时(一日一夜二十四小时之意)观之。服一剂尽，病证犹在者，更作服。若汗不出，乃服至二、三剂。禁生冷、粘滑、肉面、五辛(《本草纲目》载：大蒜、小蒜、胡荽、韭、芸苔为五辛。)、酒酪(指动物乳类)、臭恶等物。

【方解及其应用范围】

桂枝汤乃《伤寒论》之首方，为仲景群方之冠，乃滋阴和阳，调和营卫，解肌发汗之总方也。桂枝配芍药，是于发汗中寓敛汗之旨，和营中有调胃之功。生姜味辛，能助桂解肌泄邪。大枣味甘，能佐芍和营益阴。甘草甘平，调和诸药，安内攘外，配伍最佳，故取效大。柯韵伯谓：“凡头痛 发热，恶风恶寒，其脉浮而弱，汗自出者，不拘何经，不论中风、伤寒、杂病，咸得用此”。近代有医家诋毁本方者，咸谓古方不能治今病。本方之能治今病，已为临床所证实。兹举近代伤寒学家恽铁樵对用本方之标准，以供参考。其谓：“太阳病发热，形寒、头痛、项强、口中和，汗自出，始可用桂枝汤。口中和就是舌面润，舌质不绛，唇不干绛，不渴。如其口渴，舌干、唇绛，即是温病，桂枝是禁药。”故桂枝汤之可用不可用，在辨证之确切与否，诚所谓差之毫厘，失之千里矣。郑氏在《医法圆通》中说：“桂枝汤一方，乃调和阴阳，澈上澈下，能内能外之方，非仅治仲景原文所论病条而已”。随即指出“今人不明圣意，死守陈法，不改变通，由其不识阴阳之妙，变化之机也”。接着提出“桂枝汤方，原不仅治一伤风证，凡是太阳经地面之病，皆可用得。”并将经验病形，列出十条：（1）治胸腹痛，背亦彻痛者，（2）治通身寒冷；（3）治小儿角弓反张，手足抽掣；（4）脑后生疮；（5）治周身皮肤作痒，时而恶风；（6）治足跟痛，痛彻腰股；（7）治小儿两腮肿，发热恶风；（8）治小儿发热痘出；（9）治妇人妊娠恶阻；（10）治发热、恶风、下痢，日数十次。笔者师法郑氏，除用本方加减治疗上述诸病外，用以治伤风咳嗽，以及长期低热症，均获满意疗效；合玉屏散以治流行性感冒，有立竿见影之效。近人用本方加减治鼻炎、多种皮肤病，疗效不错，主要是协调营卫的作用；又治风寒之邪内闭而足肿痛，痛彻腰股，或关节肌肉风寒痹而有汗者，均可用本方治疗。

八、桂枝本为解肌(就是解散肌表之邪，也属发汗的范畴，但与开表发汗不同。)，若其人脉浮紧，发热汗不出者，不可与〔之〕也，（须当）〔常须〕识此，勿令误〔也〕。原文16后段

【郑论】　此条明言桂枝汤，乃解太阳风伤卫之证，非治脉紧寒伤营者所宜。故曰：（须当）〔常须〕识此，勿令误。是教人辨明营卫风寒用药界限也。原文不知何故，称桂枝本为解肌，肌肉属阳明，非桂枝所宜，必是后人之误，应当削去解肌二字，而曰桂枝汤非脉浮紧者所宜，何等直切也。

【阐释】　本条是《伤寒论》16　条后半段，郑氏作为单独一条处理，并云应当削去“解肌”二字，似有未当。桂枝汤的作用是和营解肌，适用于汗出恶风的表虚证。如果脉浮紧，发热而汗不出的表实证，就不能用此方，而麻黄汤则为对证之方也。

九、凡服桂枝汤吐者，其后必吐脓血也。原文19

【郑论】　按桂枝汤本调和阴阳之祖方，何得云服桂枝汤吐者，其后必吐脓血也。当其时，胸中或有火逆，或有痰逆，或有郁热，得桂枝辛温助之，上涌而吐，理或有之。然亦有吐仍属佳兆者，理应细辨。设无火、痰、郁热诸逆，以后服之，未定吐脓血，学者切勿执此，当以认证为要。

【阐释】　桂枝汤辛温助阳，是太阳中风的主方。设病非风寒，或阴虚而内热素盛，皆不能服。如误服桂枝汤，势将引起火热益甚，热盛则涌吐，甚则以后有吐脓血的可能。柯韵伯说：“桂枝汤不特酒客当禁，凡热淫于内者，用甘温辛热以助其阳，不能解肌，反能涌越，热势所过，致伤阳络，则吐脓血必也”。至于条文中的“吐”字和“必吐脓血”句，均当活看，主要应看误治的程度轻重来决定。若既吐脓血，则可按《金匮?呕吐篇》所说：“不可治呕，脓尽自愈”。亦可用桔梗 甘草汤排脓解毒，《千金》苇茎汤去瘀生新，并可随证加入银花、连翘、败酱、鱼腥草等清热解毒之品。

十、〔若〕酒客病(指平素喜欢饮酒之人)，不可（以）〔与〕桂枝汤，得之则（吐）〔呕〕，以酒客不喜（甜）〔甘〕故也。原文17

【郑论】　按酒客有喜甜食者，有不喜甜食者，不得执一而论。若酒客病桂枝汤证，而此方遂不可用乎？此是专为得汤则呕者说法也。

【阐释】　嗜酒之人，平素湿热必重，虽患了脉缓汗出的中风证，不可用桂枝汤治疗。因桂枝辛温，能助其热，甘草、大枣味甘，能助其湿，湿盛则中满而呕。如郑氏所言：“酒客有喜甜食者，有不喜甜食者，不得执一而论”。事实上酒客亦有湿热不甚，服用桂枝汤而不呕吐。如湿热素盛之人，虽不是酒客，亦要慎用。若酒客病桂枝汤证，可于桂枝汤方中加厚朴、杏仁治之。盖厚朴苦温以祛湿，杏仁之苦泄以清热，湿热去则不呕也。

十一、发汗后，水药不得入口为逆，若更发汗，必吐下不止。原文76前段

【郑论】　病至水药不得入口，必有寒逆、火逆、水逆之别。此则因发汗后，明系发汗过多，以致亡阳，不能镇纳浊阴，以致阴邪僭居高位，隔拒胸中，宣布失职，气机不得下降，故有此候，若更汗之，则中气愈虚，而吐下更甚也，法宜扶阳、宣中、降逆为主。

【阐释】　此条原文系《伤寒论》76条之一段。此证胃阳素虚，夙有寒饮，发汗则伤其上焦之阳气，故水药不得入口，此为逆也。若更发汗，又伤其中、下焦之阳气，中焦伤而吐不止，下焦伤而利不止。如郑氏所言：“明系发汗过多，以致亡阳……若更汗之，则中气愈虚，而吐下更甚也。法宜扶阳、宣中、降逆为主。”笔者在临证中，常用附子理中汤加半夏、吴茱萸治之。

十二、太阳病，头涌、发热、汗出、恶风，桂枝汤主之。原文13

【郑论】　此即太阳风伤卫证之候，桂枝〔汤〕的方，兹不赘。

【阐释】　太阳经脉之循行，起于目内眥，上额、交巅，从巅入络脑，循项背而下。此节首提出头痛二字，知外邪客太阳最高之处，故太阳头痛，每在正中与头后部，与阳明、少阳头痛之部位不同。次言发热、汗出、恶风等证，乃太阳中风的候，此经病由上而下，故先言头痛，而次及项背也。其脉当为浮弱，舌苔当为薄白，桂枝汤乃适当之方也，

十三、太阳病，外证(指表证而言，表证所指者狭，外证所指者广，实际并没有大的区别。)未解，脉浮弱者，当以汗解，宜桂枝汤。原文42

【郑论】　此条既外证未解，可以再汗，但脉浮弱，其正必虚，故不能助药力以祛邪外出，余意当于桂枝汤内，或加饴糖，或加附子，方为妥当。

【阐释】　此条乃脉象浮弱，外证未解之治法也。若脉浮紧是为伤寒外证未解，又当用麻黄汤也。郑氏指出其正必虚，于桂枝汤内，或加饴糖，或加附子，以助药力祛邪外出，为其经验之总结。笔者对于体虚之人，或产妇漏汗不止，外感风寒之邪，皆用桂枝汤加附子以助药力，祛邪外出而愈。

十四、太阳病，发热汗出者，此为营弱卫强，故使汗出，欲救(驱散的意思)邪风(内经所谓：虚邪贼风。这里指作风邪解。)者，宜桂枝汤（主之）。原文95

【郑论】　此条明是太阳为风邪所伤，卫分邪实，营分正虚耳。

【阐释】　营卫在正常时，是相互协调的。太阳为风邪所伤，卫分邪实，故有汗；营分正虚，故无汗。弱言正气虚，强谓邪气实，即肌理不开，皮毛独疏之谓。惟其营弱，故里汗闭而不出，惟其卫强，故表汗独出也。故宜用桂枝汤救邪风之所伤，邪风去则卫气和，汗出止则营自复。

十五、病人脏无他病(指病不在里之义），时发热自汗出(指间歇性发热，自汗出。)，而不愈者，此（为）卫气不和也。先其时发汗则愈，宜桂枝汤。原文54

【郑论】　此条定是失于解表，不然，何得云先其时发汗则愈，宜桂枝汤耶？

【阐释】　时发热，自汗出，颇似阳明，故曰脏无他病，以明其为表证也。《外台》云：“里和表病，汗之则愈”。本条先其时发汗则愈，系迎其气机而导之之意也。

十六、病常自汗出者，此为荣气和(荣不病也），荣气和者，外不谐(外是“卫”的代称，即卫失调。），以卫气不共荣气谐和故（指卫气与荣气不协调)（所）〔尔〕；以荣行脉中，卫行脉外，复发其汗，荣卫和则愈，宜桂枝汤（则愈）。原文53

【郑论】　按病常自汗，似不专主太阳荣卫不和，如果属太阳荣卫不和，亦必有恶风、畏寒足征。兹云自汗出，其中有素禀阳虚，或多言，或过用心，或稍劳动，而即自汗出者，皆在不足之例，尚敢轻用桂枝汤乎？此条大抵专主荣卫不和说法也，学者宜细求之。

【阐释】　本条荣卫不和，不是由于外受风寒所致，而是由于荣卫本身不能互相协调的自汗出，不论是卫强荣弱或卫弱荣强，仍宜桂枝汤治疗。但郑氏深一层指出有素禀阳虚，或多言，或过用心，或稍劳动，而即自汗出者，皆在不足之例，不能用桂枝汤治疗，值得我们临证时审慎。然则如何治之，笔者认为郑氏所订之补坎益离丹为合拍之方。

十七、太阳病，初服桂枝汤，反烦不解者，先刺风池风府(风池：穴名，在脑后（脑空穴外）发际中，在枕骨斜方凹陷中，足少阳胆经穴。风府：穴名，在项后入发际一寸，在枕骨与第一颈惟之间，是督脉经的穴位。)，却与桂枝汤〔则〕愈。原文24

【郑论】　此条明言解表未透，邪未遽出，故见烦，刺风池风府穴者，泄其邪热，仍以桂枝汤，俾邪尽出无遗，故自愈也。

【阐释】　太阳中风证，治以桂枝汤，病不解而反烦者，此药力未达，烦者，为正邪相争之现象。经云：大风颈项痛，刺风池。又曰：风从外入，令人振寒，汗出头痛，身重恶寒，刺在风府。此刺法之所本也。刺法所以泄其邪势，然后再服桂枝汤，俾邪尽出无遗而愈也。

十八、风家（凡“家”字俱皆指宿病而言，此处应作太阳中风伤寒看。）表解，而不了了（就是不清楚、不爽快之意。）者，十二日愈，原文10

【郑论】　既称表解，邪已去矣，应当清爽如常，此则不了了者，是邪去而正未复也。延至十二日者，侯正气渐渐复还也。

【阐释】　表解还有不爽快的感觉，一是馀邪还未全清，一是正气尚未全复，而预计十二日愈者，经尽之时，馀邪尽，自然愈矣。亦有教人不必服药，当心静养就可渐渐痊愈的意思。本论中的日数，多是约略之词，必须灵活的领会其精神实质。

十九、中风 发热，六七日不解而烦，有表里证(表证指发热、恶风、汗出、脉浮等；里证指烦渴欲饮水，小便不利、水入即吐等。），渴欲饮水，水入则吐者，名曰水逆(胃有停水，水气不化，渴欲饮水，水入即吐的意思。），五苓散主之（多服暖水，汗出愈）。原文74

【郑论】　此条既称六七日不解而烦，有表里证，应有表里证形足征，方为确论。况病形所见，全是太阳腑证，观于用五苓散方，是独重在太阳腑分一面，并未道及表证一面，原文何得称有表里证也。里证即太阳腑证也，即言外邪入腑，何等直切。况此刻病现饮水入口即吐，是因太阳之气化不宣，中宫之转输失职，气机升多降少，以致上逆而吐，用五苓散多服*，俾太阳之气化行，水道通，气机下降，自然逆者不逆，而吐者不吐也。学者宜细绎之。

*多服二字，定教人不可见其吐而遂不与之服也。

【阐释】　本条中风 发热，六七日经尽不解，此即表证；渴欲饮水，邪传里也，此即里证。郑注何得谓病形所见，全是太阳腑证？至郑氏所言太阳之气化不宣，中宫之转输失职，气机升多降少，以致上逆而吐，五苓散和表里，散停饮，故治之而愈，这是正确的。又原文五苓散主之后有“多服暖水，汗出愈。”舒本亦有此七字。但《伤寒论》原文无此七字，此系五苓散方后所载，舒、郑二氏竟移于原文之后，不识何故？

二十、太阳病，发汗后，大汗出，胃中干，烦（燥）〔躁〕不得眠，欲得饮水者，（少与之）〔少少与饮之〕，〔令〕胃气和则愈。若脉浮，小便不利，微热消渴者(形容渴饮不止的意思。《金匮》上的消渴是饮多少，小便多少，属于一种病名。本条之消渴是形容口渴甚，是一种症状，二者不可混同。)，五苓散主之。原文71

【郑论】　按太阳既发汗后，复见大汗出，汗为血液，血液过伤，胃中失养，故胃干，津液不能上下交通，故烦（燥）〔躁〕不得眠，欲得水饮者，少与之，令胃和则愈。盖水亦阴也，土燥得水以润之，自然燥者不燥，而病自见其愈也。若见小便不利，微渴者，是血液亡于外，而气化失于内也，主以五苓化太阳之气，气化一宣，则水道通，里气畅，升降不乖，病焉有不愈者乎？

【阐释】　此节乃发汗伤津，胃与膀胱之救治不同也。郑氏谓：“汗为血液，血液过伤，胃中失养，故胃干。”此处称汗为血液，不能是一般所指之血液，而为一种不能养荣之津液。胃中津液受损不足者，以致烦躁作渴，只须饮水以和胃气则愈，非五苓散证也。若脉浮，小便不利，微热消渴者，此膀胱气化不行也。膀胱为太阳之腑，脉浮微热，太阳之表邪未尽，故用五苓散两解表里，小便利则水去渴止。用散而不用汤者，取药性直达于下也。

五苓散方（校补）

猪苓十八株（去皮）　泽泻一两六铢　白术十八铢　茯苓十八铢　桂枝半两（去皮）

上五味，捣为散(将药制成粉末，叫做散。)以白饮(即米汤)和服方寸匕(是古代食具之一，曲柄浅斗，状如今之羹匙。《名医别录》云：“方寸匕者，作匕正方一寸，抄散不落为度。”)，日三服，多饮暖水，汗出愈，如法将息。

【方解及其应用范围】

本方功专利水，乃化气行水之剂。《伤寒论》太阳腑分之主方也。茯苓甘温，助阳益脾，淡渗利窍，除湿，色白入肺，泻热而下通膀胱。猪苓甘淡，入肺而通膀胱，利便行水与茯苓同。泽泻甘淡微咸，入膀胱，利小便，功专祛湿行水。三者皆有导水下行，通行小便之功。益土所以制水，故以白术健脾去湿。最妙在桂枝一味，化膀胱气机，使膀胱津液得以通调，外则输津于皮毛，内则通行于上下，自然小便利，口渴除。观方后云：“多饮暖水，汗出愈”，则本方不但有利水之功，且有发汗作用；要知如五苓散者，也可为太阳经腑两解之方也。本方现多改作汤剂。至于本方之应用，《伤寒论》列为太阳腑证之主方，治疗口渴、小便不利、膀胱蓄水、表里上下同病。郑氏在《医法圆通》中更用以：（l）治大便泻水，而小便全无者；（2）治头晕、咳嗽、呕吐、腹胀、小便短；（3）治霍乱吐泻，思饮冷水者。以上三症，本非此方所治之病，因其有无小便及小便短的证状，故能治之而愈，可谓善于运用成方。笔者曾用此方治腹水胀满。患者腹部胀满，食欲不振，食后胀满更甚，虽口干而不思饮水，小便短少，人困无神，舌苔白腻，脉沉数而滑。此脾失健运，气化不行，水湿阻滞，用五苓倍桂、术，再加上桂以化膀胱之气，气行水即行，加椒目专行水道以消水胀，而腹胀之症即愈。又伤湿咳嗽之症，肌肉隐黄，头眩，痰涎及泡沫痰特多，脘中不畅，有时呕吐清水，身体倦怠，小便不利，口中津液多，虽渴不欲饮水，舌苔白腻，脉沉细而滑。系因膀胱气机不利，湿邪反上干清道而咳，则须以渗利为主，五苓散加味治之。痰饮咳嗽其根本由于水饮所致，祛其水饮则咳嗽自愈，如中腹胀满，上气喘逆，二便不利，或四肢俱肿者，此为痰水壅滞，五苓散能上下分消其痰水，治之而愈。近人加减推广应用本方，凡属津液运行失调的病症，均可以用此加减施治而获效。

二十一、太阳病发汗，汗出不解，〔其〕人仍发热，心下悸(即心下筑筑跳动)，头眩身瞤〔动〕(即全身筋肉跳动之意），振振欲擗地者(站立不稳，摇摇欲坠的样子。），真武汤主之。原文82

【郑论】　按发汗原是解表，表解自然热退，乃不易之理，今汗出而热仍然，所现种种病形，非表邪未透之征，却是亡阳之候，必是因发汗过度，伤及肾阳。太阳底面，即是少阴，此际发热者，阳越于外也，心下悸，头眩身瞤者，阳气外亡而群阴僭上也。振振欲擗地者，阳欲藏而不得也。夫先天之真阳，喜藏而不喜露，藏则命根永固，露则危亡立生，主以真武汤，是重藏阳之意也。

【阐释】　郑氏所按，大有卓见，与成无己、张隐菴、陈修圆等之注“仍发热”为邪气未解也，太阳之病不解也等不同。郑氏说：“所现种种病形，非表邪未透之征，却是亡阳之候，必是因发汗过度，伤及肾阳。太阳底面，即是少阴，此际发热者，阳越于外也，心下悸、头眩、身瞤者，阳气外亡，而群阴僭上也；振振欲擗地者，阳欲藏而不得也。”实即发汗过度，损及肾阳，主以真武汤，是温经复阳之意，使阴气不上逆为病也。（真武汤方，载少阴篇）

二十二、太阳病，〔发汗〕，遂漏不止（渗泄不止的意思，在这里形容汗多。），其人恶风，小便难，四肢微急(拘急，即屈伸运动不自如。），难以屈伸者，桂枝加附子汤〔主〕之。原文20

【郑论】　按发汗而至漏不止，其伤及肾阳也明甚。太阳底面，即是少阴，其人恶风者，外体疏也，小便难者，汗为水液，气化行于外，而不行于内也。四肢微急，难以屈伸者，血液外亡，而筋脉失养也。此际理应以扶阳为是，原文取桂枝加附子汤，意在用附子，取内以固其根蒂，得桂枝，外以祛其未尽之邪，内外兼备，斯无大害，庶不失立方之妙也。

【阐释】　太阳病的治法，虽然以发汗为主，但以漐漐汁出为佳。今发汗太过，遂漏不止，乃伤及肾阳，肾与膀胱为表里，肾阳衰则膀胱寒结，故小便难。四肢为诸阳之本，不得阳气以养之，故微急，且至难以屈伸者。郑氏谓：“用附子内以固其根蒂，得桂枝外以祛其未尽之邪，内外兼备。”此乃发汗太过，导致阳虚液脱救逆之法也。

桂枝加附子汤方（校补）

桂枝三两（去皮）　芍药三两　甘草三两（炙）　生姜三两（切）　大枣十二枚（擘）　附子一枚（炮、去皮、破八片）

上六味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加附子，将息如前法。

【方解及其应用范围】

桂枝汤乃仲景群方之冠，乃滋阴和阳，调和营卫之方也，加附子复阳固表，适用于汗出过多，阳气受耗，津液暂亏的证候。盖表阳密，则漏汗自止，恶风自罢矣；汗止津回，则小便自调，四肢自柔矣。笔者常用此方治产妇体虚，其脉浮细，舌质淡，苔薄白，漏汗不止，获得良好效果。又治阳虚体弱之人患伤风感冒，大都面容苍白，头痛，倦怠乏力，恶风寒，舌质淡白，白腻苔，脉浮而细，亦取得满意疗效。近人推广应用以治阳虚之鼻衄（nǜ女去声）、便血、尿血或妇人带下经漏者；阳虚而筋脉失养之证，如腰背拘急酸痛、中风半身强直、手足瘘弱者。

二十三、太阳〔病〕中风，以火劫发汗，邪风被火热，血（液）〔气〕〔流溢〕，失其常度，两阳（风为阳邪，火亦属阳，中风用火劫，故称两阳。）相熏灼，其身发黄。阳盛（指邪热炽盛）则欲衄，阴虚（指阴津不足）小便难，阴阳俱虚竭(指气血亏乏而言。），身体则枯燥，但头汗〔出〕，剂颈而还，腹满（而）〔微〕喘，口干咽烂，或不大便，（人）〔久〕则谵语，甚者至哕，手足（燥）〔躁〕扰，捻衣摸床（神志昏迷时，手不自觉的摸弄衣床。），小便利者，其人可（至）〔治〕。原文111

【郑论】　据此条所见种种病形，都缘误用火劫发汗，遂至亢阳为灾，邪火燎原，竟有不可扑灭之势，但视其人小便尚利，一线之元阴犹存，故曰可治。若小便全无，则元阴已尽，危亡即在转瞬之间。

【阐释】　本条乃太阳病中风，被火误治后的各种变证，风火相煽，真阴有欲亡之候。揭出小便利一语，从而可知津液尚未尽竭，为此证之生机。如郑氏所说：“但视其人小便尚利，一线之元阴犹存，故曰可治。”邪盛正虚之候，以小便的有无来决定预后良否，是可靠的经验总结。笔者认为其治法应清里热、滋阴液、利小便，可用白虎加人参汤或猪苓汤治疗。

二十四、太阳病二日，反（烦）〔躁〕，（反）〔凡〕熨（火热疗法之一。千金方有熨背散，民间有以砖烧热，外以布包放置体外以取暖发汗的。）其背，而大汗出，（火）〔大〕热入胃，胃中水竭，（烦燥）〔躁烦〕，必发谵语，十馀日振栗自下利者，此为欲解也。故其汗，从腰以下不得汗，欲小便不得，反呕欲失溲，足下恶风，大便鞕，小便当数，而反不数及〔不〕多，大便已，头卓然而痛（即突然头痛得很厉害的意思)，其人足心必热，谷气（指人饮食以后所产生的热气。）下流故也。原文110

【郑论】　按太阳二日，系阳明主气之候，邪已入胃，应当察其邪从阳化为病，从阴化为病，随其所化而治之，方为合法。粗工不知，反熨其背而大汗出，火热入胃，势必夺其胃中津液，津液被夺，则邪热炽，热乘于心，神无所主而谵语生，邪延十馀日，忽振栗自下者，是里热下行，病有从下解之意，其汗从腰以下不得，欲小便不得者，太阳气化不宣，津液被热夺也。反呕者，气机上逆也。欲失溲，而足下恶风，下元之气不足也。迨至大便多，则里气畅，头卓然而痛，是邪仍欲从三阳表分而出，足下必发热者，阳气复回之征，皆佳兆也。

【阐释】　本节论述误用火治（即熨背）后的变证，阳气上盛，阴液受损，及自愈的机转。郑氏注文甚详，说理亦明透，当今用熨法治病者甚少，故从略。

二十五、太阳病，以火熏之，不得汗，其人必（燥）〔躁〕，（过）〔到〕经不解，（为）〔必〕圊血（即便血也），名为火邪。原文114

【郑论】　太阳为病，本应外解，今以火熏不汗而反（燥）〔躁〕，是邪不从外出，而从内趋也。火动于中，逼血下行，而成圊血之候，亦时势之使然也。

【阐释】　此邪不从外出，而从内趋也。火动于中，逼血下行，而成圊血之候。此证由火误引起，便血时但治其火，不必止血，火清邪去，其病自愈。仲景未出方治，至于救误的方法，自不外清解血热，大黄 黄连泻心汤加黄芩，可以采用。

二十六、微数之脉，慎不可（炙）〔灸〕，因火为邪，则为烦逆，追虚逐实（血本虚而更加火法，劫伤阴分，是为追虚；热本实，而更用火法，增加里热，是为逐实。），血散脉中(火毒内攻，血液流溢，失其常度。），火气虽微，内攻有力，焦骨伤筋(形容火毒危害之烈，由于血为火灼，筋骨失去濡养，故曰焦骨伤筋。），血难复也。原文116上段

【郑论】　据脉微数，数主有热，故不可（炙）〔灸〕，若妄（炙）〔灸〕之，则为害不浅，故见种种病形，此是为有馀之候言之，而非为不足者言之。病人苟现面白唇青，舌润不渴，小便清利，脉现洪大、洪数、弦劲，此系元阳外越之候，回阳又虑不及，尚得以不可（炙）〔灸〕言之乎？余思原文加一慎字，此中隐已包括虚实两法在于中也。

【阐释】　灸有隔姜而灸，隔蒜而灸之别。必其人寒湿内阻，阳气不达，关节酸疼者，乃可灸之。微数之脉，阴虚多热也。若用灸法，则火热亢灼，造成诸多变证。但郑氏举出：“病人苟现面白唇青，舌润不渴，小便清利，脉现洪大、洪数、弦劲，此系元阳外越之候，回阳又虑不及，尚得以不可灸言之乎？”故应脉证合参，不能单凭脉以辨证。原文加一“慎”字，不可轻易读过。

二十七、烧针（就是用粗针外裹棉花，蘸油烧之，俟针红即去棉油而刺入，是古人取汗的一种治法。）令其汗，针处被寒，核起而赤者，必发奔豚（在此处是形容悸气自小腹上冲心胸之势，与肾积为奔豚之义不同。）。气从少腹上冲〔心〕者，灸其核上各一壮(在针刺部位的肿块上，各用艾火灼烧一次（一壮就是灸一个艾丸至烬）。），与桂枝加桂汤，更加桂〔二两〕也。原文117

【郑论】　烧针者，温经御寒法也。针处被寒，核起而赤者，寒邪聚于皮肤，有欲从外出之势也，何得云必发奔豚？奔豚乃少阴之证，此刻邪在太阳，未犯少阴，即以桂枝加桂汤更加桂，其邪在太阳也明甚，果属奔豚上冲，又非桂枝加桂倍桂所长也，学者宜细绎之。

【阐释】　按烧针取汗，亦是汗法之一，但针处宜当避寒，若不慎而被寒袭，则针处核起而赤者，必发奔豚。郑氏注谓：“此寒邪聚于皮肤，有欲从外出之势，何得云必发奔豚？”此刻邪在太阳，未入少阴，即不得为奔豚之证。灸其核上各一壮，以散外寒，与桂枝加桂汤更加桂，是即先刺风池、风府，却与桂枝汤之成例，盖必疏泄高表之气，然后可以一汗而奏功。

桂枝加桂汤方（校补）

桂枝五两（去皮）　芍药三两　生姜三两（切）　甘草二两（炙）　大枣十二枚（擘）

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今加桂满五两，所以加桂者，以能泄奔豚之气也。

【方解及其应用范围】

本方由桂枝汤加重桂枝用量而成，为散寒降冲，和荣止痛之剂。桂枝汤调和荣卫，加重桂枝用量增加通阳降冲之力（但亦有用肉桂者）。盖本证为心阳虚，感寒，不能制水，水寒之气上逆，故自觉气上冲心胸。此处奔豚气病与《金匮》奔豚病之义不同。故凡自觉寒气自小腹上冲之症，皆可用之。

二十八、太阳病，当恶寒发热，今自汗出，〔反〕不恶寒发热，关上脉细数者，以医吐之过也。一〔二〕日吐之者，腹中饥，口不能食；三四日吐之者，不喜糜粥，欲食冷〔食〕，朝食暮吐，〔以医吐之〕所致〔也〕，此为小逆（是属误治而引起的病变，但尚不十分严重的意思。）。原文120

【郑论】　此条既无发热恶寒，则无外邪可知，咎在医家误吐之过，屡吐不止，渐至朝食暮吐，其胃阳之衰败已极，原文称为小逆，学者不得遽谓之小逆也。

【阐释】　此条为太阳病误用吐法而引起胃中虚寒，关于一二日、三四日者，说明发病时间的长短，对胃的影响有轻重不同，严重的朝食暮吐，原文称此为小逆。郑注谓：“学者不得遽谓之小逆也。”有深意焉。笔者对治此证，轻者用理中汤，重者用附子理中汤，皆加半夏、吴茱萸治之，获得满意效果。

二十九、太阳病吐之，但太阳病当恶寒，今反不恶寒，不欲近衣，此为吐〔之〕内烦也(即心中烦闷之意。)。原文121

【郑论】　按吐治法，亦寓发散之意，但无恶寒，则不得为太阳证，不欲近衣，内定有热，而曰吐内烦，是此病形，全是吐之过，何也？吐则气机发外，有不可禁止之势，故现此内烦，俟气定神安，而能近衣，则病自愈。若气定而仍不欲近衣，则又不得以吐内烦称之也，学者宜细辨之。

【阐释】　本条与上条同为太阳病误吐所致的病变，可是出现的证状，却不完全一样。本条的内烦不欲近衣是胃液受伤，胃热化燥，误吐虽同而病变各异，其治疗方法也就随之不同。据《医宗金鉴》：“惟宜用竹叶石膏汤，于益气生津中清热宁神”，于理于法皆合，可以采用。

三十、太阳病，外证（此处指表证。）未解（者），不可下也，下之为逆。欲解外者，宜桂枝汤。原文44

【郑论】　按病当外解者，原不可下，下之则引邪深入，为害不小。病机果有向表之势，随机而导之，则得矣。

【阐释】　表证当解外，里证当攻下，此一定不易之法。郑氏云：“病当外解者，原不可下，下之则引邪深入，为害不小。”非但外邪未解可用桂枝汤，即虽经误下，而邪欲还表者，仍可用桂枝汤随机而导之则愈。

三十一、太阳病，先发汗不解，而复下之，脉浮〔者〕不愈。浮为在（表）〔外〕，而反下之，故令不愈。今脉浮，故（知）在外，当须（发汗）〔解外〕则愈，宜桂枝汤。原文45

【郑论】　按随机调理，乃医之道，如当外解而反下之，当下而反表之固之，皆医之咎。此条既下而脉尚浮，是邪不从下趋，而仍欲从外出，故仍用桂枝汤以导之，此真用药法窍，学者宜留心记之。

【阐释】　脉浮是邪在表的主要依据，不论汗后、下后，只要脉浮（应结合头痛、发热、汗出、恶风）等表证依然存在的，那就应当再汗、三汗。本条论发汗后表未解，疑其邪已入里，而复下之，下之而不愈，脉浮等表证依然存在的，则仍当以桂枝汤解外。

三十二、太阳病，下之〔后〕，其气上冲者（是病人自觉胸中有逆气上干），可与桂枝汤，方用前法。若不上冲者，不（可）〔得〕与（也）〔之〕。原文15

【郑论】　按应外解之病，而误下之，脉浮，邪仍在表者，俱可以桂枝汤。若因下而病现上冲，此间须宜详察。盖以为上冲者，病邪欲外，故仍以桂枝汤，不冲者，邪不外出，故不可与。谓上冲而脉浮，可与桂枝汤，上冲而脉不浮，不可与。然上冲之候，多因误下伤及胸中之阳，不能镇纳下焦浊阴之气，以致上冲者极多，法宜收纳温固，又非桂枝所能也。学者务于病情、脉息、声音、动静、有神、无神处求之，则得其要矣。

【阐释】　太阳病，头项强痛而恶寒、脉浮，本应从表解，如误用下法，病若不因下而变证，其脉浮、头痛等之病证依然，病者自觉气上冲者，知正气未衰，邪犹在表，可与桂枝汤，用前之啜粥微汗法治之。若下后气不上冲，是邪已内陷，正气虚，桂枝汤已不适用。而郑氏更深一层注“上冲之候”，其谓“上冲之候，多因误下伤及胸中之阳，以致上冲者极多，法宜收纳温固，又非桂枝之所能也。”此与过去诸名家之注不同，值得我们细心体会。

三十三、太阳病，外证未除，而数下（指屡用攻下的意思。）之，遂协〔热〕而利(就是在里之虚寒，挟在表之热而下利。），利下不止，心下痞鞕，表里不解者，桂枝 人参汤主之。原文163

【郑论】　按下利本非正病，因数下而致之也，痞鞕亦非本有之病，因过下伤中，阴邪得以僭居高位也。原文以桂枝 人参汤治之，方中药品，乃理中汤全方，加桂枝一味耳。不名理中，而名桂枝加人参汤者，重太阳之意，全是温中化气，补中祛邪之法也。

【阐释】　太阳病外证未解，仍然存在发热恶寒、头疼身痛等表证，本应从表解，但一再误下，脾胃受损，遂导致外有表热，而内则虚寒下利不止的证候，因过下伤中，故胸院之间痞塞坚硬。原文主以桂枝 人参汤，故以理中汤治痞鞕与下利，仅用桂枝一味以和表，而桂枝合理中同用，亦能增强温里之力，故郑氏曰：“不名理中，而名桂枝 人参汤者，重太阳之意，全是温中化气，补中祛邪之法也”。

桂枝 人参汤方（校补）

桂枝四两（别切）　甘草四两（炙）　白术三两　人参三两　干姜三两

上五味，以水九升，先煎四味，取五升，内桂，煮取三升，去渣，温服一升，日再，夜一服。

【方解及其应用范围】

本方由理中汤加桂枝，不曰理中，而曰桂枝 人参汤者，言桂枝与理中表里分头建功也。本方治下后成利，肠胃虚寒，故以人参、干姜、白术、甘草助阳于内以止利；表证未除，故以桂枝行阳于外以解表。桂枝应迟入药。本方适用于理中汤证兼有表证者，以里证为主。凡肠胃虚寒，头痛、发热恶寒皆宜。

三十四、太阳病，桂枝证，医反下之，利遂不止。脉促（其义为脉势急促，是阳气被抑而求伸的现象）者，表未解也；喘而汗出者，葛根 黄芩 黄连汤主之。原文34

【郑论】　按本应表解可了之病，而反下之，引邪深入，利遂不止，此刻邪陷于下，若恶风、自汗、身疼仍在者，可与桂枝加葛根汤救之，俾邪复还于表，不治利而利自止，此以葛根 黄连 黄芩汤，是为脉促、喘、汗，有邪热上攻者言之，故用芩、连之苦寒以降之、止之，用葛根以升之、解之，俾表解热退而利自愈，是亦正治法也。余谓只据脉促、喘、汗，未见有热形实据，而以芩、连之品，冀其止泻，恐未必尽善。夫下利太过，中土业已大伤，此际之脉促者，正气伤也；喘者，气不归元也；汗出者，亡阳之渐也。况喘促一证，有因火而喘者，必有火邪可征；有因外寒促者，亦有寒邪可验；有因肾气痰水上逆而致者，亦有阴象痰湿可证。虚实之间，大有分别，切切不可死守陈法，为方囿也。

【阐释】　郑氏对此节所解，前半段与成无己等历代往家大同小异，与葛根芩连汤散表邪，除里热，是为正治法也。而其精义则在“下利太过，中土业已大伤，此际之脉促者，正气伤也；喘者，气不归元也；汗出者，亡阳之渐也。”此属危证，回阳尚虑不及，而用葛根芩连汤散表邪，清里热耶？况喘促一症，有因火而喘者，可用白虎加人参汤治之；有因外寒束者，可用麻黄汤治之；有因肾气痰水上逆而致者，可用真武汤治之。诚如郑氏所说：虚实之间，大有分别，切切不可死守陈法，为方囿也。

葛根 黄连 黄芩汤方（校补）

葛根半斤　甘草二两（炙）　黄芩三两　黄连三两

上四味，以水八升，先煮葛根，减两升，内诸药，煮取二升，去滓，分温再服。

【方解及其应用范围】

本方以葛根为主药，轻扬升发，芩、连苦寒清里，甘草甘缓和中，善能清热止利。至于应用：一、里热腹泻，略兼表邪，可治痢证初起而发热恶寒者。二、治不恶寒之温热病，为温病辛凉轻剂。近代推广应用治疗所有的肠道感染疾患，有良好疗效。

三十五、太阳病，下之〔后〕，脉促（即是脉搏很急促的形状，诊察时手指下感觉得脉搏的波动相当躁急。），胸满者，桂枝去芍药汤主之；若微（恶）寒者〔桂枝〕去芍药加附子汤主之。原文21、22

【郑论】　按太阳果属可下，下之，俾邪从下解之法也，何致脉促胸满？必是下伤胸中之阳，以致阴气上逆而为胸满脉促，亦气机之常，理应扶中降逆，原文以桂枝去芍药者，是取姜、桂之辛散，草、枣之补中，而虑芍药阴邪之品以助邪，故去之，立法颇佳。若微恶寒，于汤中去芍加附子，亦是步步留神之意，煞费苦心。

【阐释】　太阳病误下，脉促与胸满并见，此阳气被遏而欲伸，病邪仍有外出之势。郑注谓：“必是下伤胸中之阳，以致阴气上逆而为胸满脉促，亦气机之常，理应扶中降逆”。笔者认为桂枝去芍药汤不可用，扶中降逆可选用理中汤加半夏、砂仁为宜，若微恶寒者，是卫阳虚的确据，故宜前方加附子治之。

桂枝去芍药汤方（校补）

桂枝三两（去皮）　甘草二两（炙）　生姜三两（切）　大枣十二枚（擘）

上四味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药，将息如前法。

桂枝去芍药加附子汤方（校补）

于上方内加附子一枚（炮、去皮、破八片）

上五味，以水七升，煮取三升，去滓，温服一升。本云桂枝汤，今去芍药加附子，将息如前法。

【方解及其应用范围】

桂枝去芍药汤由桂枝汤去芍药组成，方中桂枝、甘草温通心胸之阳，生姜宣通卫阳，甘草、大枣补中益气而滋荣阴，四味皆属辛甘温之品，组成专事辛甘化阳之方。去芍药者，为其阴药，恐益阴而减辛甘化阳之力也。胸阳得振，自能鼓邪外出，则脉促、胸满除。加附子温肾阳，合之成温补心肾之剂，正可治阳虚较重，证见脉微，恶寒甚，胸满者。上两方可推广用之治疗阳虚感冒、胸痹、痰饮

咳嗽、哮喘等证；亦可治疗关节疼痛。笔者更用以治心脏病、高血压等，亦获得良好疗效。

三十六、太阳病，下之微喘者，表未解〔故〕也。桂枝加厚朴杏子汤主〔之〕。喘家（指素患喘病的人。）作，桂（子）〔枝〕汤加〔厚朴〕杏（仁）〔子〕佳。原文43、18

【郑论】　按外邪蔽束肺气，法宜解表，表解已，则气顺而喘自不作。此云下之微喘，是喘因下而始见，非不下而即见，明明下伤中土，阳不胜阴，以致痰饮水湿，随气而上，干犯肺气而喘证生，又非桂枝、厚朴、杏子所宜也，学者当详辨之。余思太阳表邪，发热、恶寒、微喘，未经下者，此方实为妥切，若经下后，无发热、恶寒、与脉未浮者，此方决不可施，当以扶阳降逆为要。

【阐释】　此条《伤寒论》原书作两条，前段为43条：“太阳病，下之微喘者，表未解也”。是喘因下而始见，但发热、恶风、头痛等证依然，知其表证仍在未解故也。后段为18条：“喘家作，桂枝汤加厚朴、杏子佳”。此为素有喘病的人患外感，即有发热、恶风、头痛等证。两者均可于解表药中加厚朴、杏仁以下气平喘。至郑氏所云：“下之微喘，明明下伤中土，阳不胜阴，以致痰饮水湿，随气而上，干犯肺气而喘证生，又非桂枝 厚朴杏子所宜也。”其说为不可从。

桂枝加厚朴杏子汤方（校补）

桂枝三两（去皮）　甘草二两（炙）　生姜三两（切）　芍药三两　大枣十二枚（擘）　厚朴二两（炙、去皮）杏仁五十枚（去皮尖）

上七味，以水七升，微火煮取三升，去滓，温服一升，复取微似汗。

【方解及其应用范围】

本方由桂枝汤加厚朴、杏仁组成。桂枝汤以和荣卫解表邪，厚朴宽中下气消痰，杏仁宣肺降气平喘。适用于原有咳喘而又因感冒新邪者。但其见证，必具桂枝汤证如头痛、发热、恶风、脉浮等，兼有喘息者，方为适宜。

三十七、太阳病，下之，其脉促，不结胸者，此为欲解也。脉浮者，必结胸（也）；脉紧者，必咽痛；脉弦者，必两胁拘急；脉细数

者，头痛未止；脉沉紧者，必欲呕；脉沉滑者，（必）协热利；脉浮滑者，必下血。原文140

【郑论】　按既经下后，邪从下趋，里气既通，则表气宜畅，病亦立解。原文以脉促不结胸为欲解，意者不结胸为内无邪滞，脉促为邪欲外出，亦近理之论。通条又何必举某脉必现某病耶？夫脉之变化无穷，现证亦多不测，学者亦不必执脉以求病，总在临时随机应变为是。

【阐释】　太阳病，用下法治疗，是属误治，但太阳病下之后，其脉促，又不结胸，此里和而不受邪，则太阳表气不因误下而陷，反欲上冲，此邪在表，为欲解也。全条又通过脉诊来断病，而不结合望、闻、问三法以论病，是不恰当的。故郑氏曰：“夫脉之变化无穷，现证亦多不测，学者不必执脉以求病。总在临时随机应变为是。”斯为得矣。

三十八、太阳病不解，热结膀胱，其人如狂（是狂而不甚，较发狂为轻。），血自下，下者愈。其外不解者，尚未可攻，当先解〔其〕外，外解已，但少腹（脐以下腹部称少腹，亦称小腹。一说脐以下称小腹脐两旁称少腹。)（结急）〔急结〕者，乃可攻之，宜桃核承气汤。原文106

【郑论】　按太阳蓄血，其人如狂，理应化气从小便以逐瘀，此既已趋大肠，血自下，故断其必自愈。但外邪未解者不可攻，恐攻而邪下陷也。外邪既已解，而独见少腹急结者，是瘀尚未尽也，故可以逐瘀攻下之法施之，方不致误。鄙意以桃仁承气汤，乃阳明下血之方，而用之于太阳，似非正法，理当分别处究，血从大便则宜，血从小便则谬，学者宜细心求之，庶不误人。

【阐释】　太阳病表病不解，邪热与瘀血互结在下焦少腹部位，以致造成蓄血的证候。一是血结较浅，血被热邪所迫，其所蓄之血，方能够自下，邪热亦可随瘀血下趋而解除；一是病情较重，邪热与瘀血相结不解，血不能自下，势非用攻下药不可。但表证没有解除的，就不可先攻下，因为表里同病，里证实的当先解表，是伤寒治法的定例。解表可用桂枝汤；然后才针对里热证，处以桃核承气汤。膀胱腑之卫为气分，营为血分。热入而犯气分，气化不行，热与水结者，谓之犯卫分之里，五苓散证也。热入而犯血分，血蓄不行，热与血结者，谓之犯营分之里，桃核承气汤证也。二方皆治犯本之剂，而一从前利，一从后攻，水与血主治，各不同也。故郑氏说：“血从大便则宜，小便则谬。”可谓洞悉窍要。

桃核承气汤方（校补）

桃仁五十个（去皮尖）　大黄四两　桂枝二两（去皮）　甘草二两（炙）　芒硝二两

上五味，以水七升，煮取二升半，去滓，内芒硝，更上火微沸，下火，先食温服五合，日三服，当微利。

【方解及其应用范围】

本方为调胃承气汤加桃仁、桂枝，为破瘀逐血之剂。大黄之苦寒，荡实除热为君，芒硝之咸寒，入血软坚为臣；桂枝之辛温，桃仁之辛润，擅逐血散邪之长为使；甘草之甘，缓诸药之势，俾去邪而不伤正为佐也。除治少腹急结，其人如狂，小便自利的下焦蓄血证外，笔者推广以治阳虚体质的妇女月经不调，先期作痛者有良效。近代用之不仅可治瘀血，也能治出血；不仅治下部之瘀血出血，也能治上部之瘀血出血。

三十九、太阳病六七日，表证仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当鞕满，小便自利者，下血乃愈。所以然者，以太阳随经（瘀热在里：就是太阳本经邪热，由表入里，并未传入他经，但蓄于下焦血分的意思。），瘀热在（表）〔里〕故也，抵当汤主之。原文124

【郑论】　按此条所现，实属瘀热在腑，理(原书为“里”)应以行血之品，从腑分以逐之，方于经旨不错，此以抵当汤治之，较前颇重一格，取一派食血之品以治之，俾瘀血去而腑分清，其病自愈。此方可为女科干血痨对症之方也。但此方施于果系腑分有瘀血则宜，蓄血则谬；干血则宜，血枯则谬。总在医家细心求之，否则方不可轻试也。

【阐释】　太阳随经瘀热在里，深入下焦，与血搏结而成蓄血之证，实属瘀热在腑，自应以行血之品，从腑分以逐之。郑氏曰：“此方可为女科干血痨对症之方也。”所谓干血痨者，多见于妇女。因五劳所伤，虚火久蒸，干血内结，瘀滞不通，久则瘀血不去，新血难生，津血不能外荣。症见经闭不行，身体羸瘦，不思饮食，骨蒸潮热，肌肤甲错，面目黯黑等。继而郑氏又言：“此方施于果系腑分有瘀血则宜，蓄血则谬，干血则宜，血枯则谬”。确属经验有得之言，殊堪宝贵。

抵当汤方（校补）

水蛭三十条（熬）　虻虫三十个（去翅足熬）　桃仁二十个（去皮尖）　大黄三两（酒洗）

上四味，以水五升，煮取三升，去滓，温服一升，不下更服。

代抵当汤

桃仁　归尾　生地　肉桂　大黄　芒硝　穿山甲

【方解及其应用范围】

本方为行瘀逐血的峻剂，药力猛于桃核承气汤，方中除大黄 桃仁外，更有水蛭、虻虫，水蛭即蚂蝗，虻虫是牛马身上之蝇也。二味食血去瘀之力，可以直入血络。惟水蛭、虻虫二药，人所罕用，王肯堂《证治准绳》中，订代抵当汤（丸）：桃仁、生地、归尾，润以通之；肉桂热以动之；大黄、芒硝以推荡之；穿山甲引之以达瘀所也。代抵当汤常用于热与瘀血结于下焦有症瘕积聚者，以及妇人经水闭滞者，对肝脾肿大等有一定疗效。

四十、太阳病身黄，脉沉结，少腹鞕，小便不利者，为无血也。小便自利，其人如狂者，血证谛（审也，证据确实的意思。）也，抵当汤主之。原文125

【郑论】　按此条只以小便之利与不利，判血之有无也。其人少腹满而小便不利者，是蓄尿而非蓄血也；若少腹满而小便利，其人如狂者，蓄血之验也。苟其人不狂，小便利而腹满，别无所苦，则又当以寒结热结下焦处之，分别施治，庶可言活人也。

【阐释】　本条承上条辨蓄血与蓄水证。若其人少腹满而小便不利，是太阳腑证中之蓄尿证，治以五苓倍桂。若少腹满而小便利，其人如狂，此非膀胱蓄水，是蓄血也，所以仍用抵当汤破瘀逐血。郑氏曰：“苟其人不狂，小便利而腹满，别无所苦，则下焦又有寒结热结之分。”笔者认为寒结治以苓桂术甘汤加附片、白蔻、砂仁；热结可用黄连解毒汤加滑石、木通。

四十一、太阳病，小便利者，以饮水多，必心下悸（指心下胃脘部筑筑而动。）；小便少者，必苦里急（小便欲下不能，小腹部有急迫的感觉。）也。原文127

【郑论】　按饮水多而小便亦多，此理之常。但既称小便多，水以下行，又何致上逆凌心而为悸乎？必是小便少而水道不畅，上逆以凌心而为悸，与理方恰。小便不畅，里必苦急，势所必然。原文以饮水多，致心下悸，理亦不差，仍不若小便之多少处求之，更为恰切。或曰：太阳行身之背，水气何得凌心？余以为凌心者，诚以太阳之气，由下而至胸腹也。

【阐释】　本条从小便之利与不利，以辨别水停的部位。饮水多，小便利者，心下胃脘部筑筑而动，此水停中焦所致，可用茯苓 甘草汤治疗。饮水多，小便不利者，少腹急急迫，是水停下焦之故，可用猪苓汤治之。

四十二、大下之后，复发汗，小便不利〔者〕，亡津液故也，勿治之；〔得〕小便利，必自愈。凡病若（应作“或”字解。）发汗、若吐、若下、若亡（应作“丧失”解）血、亡津液，阴阳自和者，必自愈。原文59、58

【郑论】　据所言汗、吐、下，以致亡血，亡津液，只要其人无甚大苦，可以勿药，俟正气来复，必自愈。明明教人不可妄用药，误用药，恐生他变也。

【阐释】　此条在《伤寒论》中为两条。“大下之后，……必自愈。”按此节乃下后复汗，俟其自愈之证也。“勿治之”三字，诸家皆谓不可用利药。惟大下之“大”字，均未注明，所谓大下者，即用大承气法是也。盖大承气直泻君相二火，既伤津液中之阳，复发汗又伤津液中之阴，此小便所以不利也，亦必待其阴阳自和，斯小便得利，而自愈矣，“凡病若发汗，……必自愈”。按此节乃诸治后自愈之总纲也。阴阳自和者，即不能再用汗、吐、下之法，但当调其阴阳，则未尽之邪，从外解者，必自汗而解；从上解者，必自吐而解；从下解者，必自利而解。此即阴阳和，必自愈之真谛也。诚如郑氏所言；“教人不可妄用药、误用药、恐生他变也。”

四十三、太阳病，〔先〕下之而不愈，因复发汗，〔以此〕表里俱虚，其〔人〕因致冒，冒家（指头昏目眩的病人）汗出自愈，所以然者，汗出表和故也，（待）里未和，然后〔复〕下之。原文93

【郑论】　据下后复发汗，以致表里俱虚，其伤正也太甚，虚则易于感冒，此理之常，此刻应于补正药中，加解表之品，必自愈。推其故，汗出表和，待里未和，然后下之，待字不可忽略，实有斟酌可否之意，学者宜细求之。

【阐释】　太阳病本不应下，先行误下，里气先虚；又复发汗，表气再虚。则病者发生头目昏冒，若正气旺，必大汗出，汗出表和则自愈。否则应如郑氏所说，于补正药中加解表之品，如理中汤加苏叶、防风等，则自愈。若里未和，可酌用调胃承气汤以下之，方为正治。

四十四、太阳病未解，脉阴阳俱停(阴阳作尺寸解，停是停止，脉阴阳俱停是尺寸的脉搏均隐伏而诊之得。)，必先振栗汗出而解。但阳脉微者（是指寸部脉，微见搏动。），先汗出而解；但阴脉微者(是指尺部脉，微见搏动)，下之而解。（而解）若欲下之，宜调胃承气汤。原文94

【郑论】　按太阳病，当未解之先，而有此阴阳俱停之脉，便见振栗汗出者，是邪由战汗而解也。条中提出阳脉微者，汗之而解，阴脉微者，下之而解。余谓阳脉微者，表分之阳不足也，法宜辅正以祛之；阴脉微者，里分之阴不足也，只当温里以祛之。何得云汗之而解？下之而解？如果宜汗宜下，务要有汗下实据方可，若只凭一脉而定为可汗可下，况脉已云微，亦非可汗可下之例，学者亦〔不〕必执原文为不可易之法也。

【阐释】　太阳病未解，其脉一定呈现浮缓或浮紧，此则谓脉阴阳俱停为不通，停应是微字之误，观下文阳脉微、阴脉微可知。应是营卫之气，被邪遏阻，正邪互争战汗前的暂时现象，与正气将绝的停脉，应该作出严格的区别。郑氏云：“阳脉微者，表分之阳不足也，法宜辅正以祛之；阴脉微者，里分之阴不足也，只当温里以祛之”。是有见地的。况此病在太阳，不在阳明，总不宜下，其理甚明，何得云阴脉微者下之而愈。则原文所云若欲下之，宜调胃承气汤为不可通。故郑氏又云；“学者亦不必执原文为不可易之法也”。调胃承气汤方解，见后阳明上篇。

四十五、太阳中风，下利呕逆，表解者，乃可攻之。其人漐漐汗出，发作有时，头痛，心下痞鞕满，引胁下痛，干呕短气，汗出不恶寒者，此表〔解〕里未和也，十枣汤主之。原文152

【郑论】　按中风而见下利呕逆，（夫下利呕逆）其病似不在太阳，而在太阴也。太阴受伤，转输失职，不能分运水湿之气，以致水气泛溢，上行于皮肤，故见漐漐汗出，水停心下，故见痞鞕，水流于胁，故见胁痛，至于头痛、干呕、短气，种种病形，皆是一水气之所致也，主以十枣汤，取大枣以培土去湿，湿去而诸症自释。原文直指太阳，盖太阳为一身之纲领，主皮肤，统营卫、脏腑，百脉、经络，主寒水，司冬令，行水气，外从皮肤毛窍而出，内自小便而出，气化不乖，水行无滞，往来灌溉，何病之有？今为风邪所中，阻滞气机，气化不宣，水逆于上而为呕，水逆于下而为利，水流于左而胁痛生，水逆于心而鞕痞作，水发于上而现头痛，水阻于中，上下往来之气不畅，而短气立至，此刻水气弥漫，表里焉得自和，主以十枣汤，直决其水，恐水去而正不支，故取枣之甘以补正，庶不致害。前所论主在太阴者，以吐利乃太阴之提纲说法也；后所论为太阳者，本篇之大旨也。所论虽未尽当，亦可开后学之心思也，高明正之。

【阐释】　发热、恶风、有汗、脉浮缓者为中风，今见下利、呕逆证状，则为并病证可知矣。并病而挟水饮，似宜以逐水之剂攻之，然必待表解而后可攻。饮为有形之邪，停结于胸胁之间，所以心下痞，鞕满，牵引胁部疼痛，饮邪上迫于肺，气机受阻，所以呼吸短促，饮邪外走皮肤，所以微微出汗，由于正与邪争，所以发作有时，水邪犯胃则干呕，上攻则头痛，下趋则下利。这些都是水饮内结，水气攻窜而上下充斥，内外泛溢所致。它是属于水饮内结的实证，故用十枣汤峻逐其水邪。原文中指出表解者乃可攻之，如表未解而攻之，则表邪内陷更增他变。郑氏谓：“论在太阴者，以吐利乃太阴之提纲说法也；论在太阳者，本篇之大旨也。”所论虽未尽当，亦可开后学之心思也。”此示人辨证应从各个方面来诊断，不可以偏概全。

十枣汤方（校补）

芜花（熬）　甘遂　大戟

上三味，等分，各别捣为散，以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末，强人服一钱匕，赢人服半钱，温服之，平旦服。若下少，病不除者，明日更服，加半钱，得快下利后，糜粥自养。

【方解及其应用范围】

关于十枣汤，乃决堤行水之第一方也。大戟、甘遂、芫花，性味辛苦而寒，三味都是峻泻水饮的猛药，用之适当，其效极捷。但峻泻之后，影响脾胃正气，所以选用大枣为君，一以顾其脾胃，一以缓其峻毒，得快利后，糜粥自养，一以使谷气内充，一以使邪不复作，此仲景用毒攻病之法，尽美又尽善也。《金匮?痰饮篇》饮后水流胁下，咳唾引痛的悬饮证，虽然与本条不尽相同，但病的性质是一致的，二者皆是水饮结聚于胁下，都采用攻逐水饮的十枣汤治疗。笔者曾治一冯姓农民病人，腹大如鼓，能听见水响，用峻剂十枣汤一服而解大、小便半桶，腹鼓胀顿失，继服参附汤善其后。现今推广用之以治水肿病、单腹胀之腹满肠鸣、肝硬化腹水等都有疗效。

四十六、太阳病二三日，不能卧，但欲起，心下必结，脉微弱者，此本有寒分(指痰饮也。以痰饮本寒，故曰寒分。)也，反下之，若利止，必作结胸，未止者，四日复下之，此作协（势）〔热〕利也（指表热而下利）。原文139

【郑论】　按二三日，系阳明少阳主气之候，或经或腑，总有一定病情，此并未有二阳经腑证形足征，但云不能卧，但欲起者，是阴阳不交，而神不安也。心下必结者，胸中之阳不宣也。所称脉微弱，而曰本有寒分，明是正气之不足，无热邪之内扰，亦可概见。医反下之，大失其旨，若利止必结胸，是由下伤中宫之阳，不能镇下焦浊阴之气，以致上僭而为逆，未止者复下之，是果何所见而必当下耶？又未见有里热足征，而断为协热利耶？总之，原文所论，可见医家之咎。

【阐释】　郑氏之按，与历代注家不同，其诸种证状，总由阴阳不交，胸中之阳不宣，正气之不足，下伤中宫之阳，是有见地的。法当温中逐饮，而不应攻下。但医者诊断不明，见到心下痞结，以为里有结实，妄用攻下，势必引起下利，如正气尚盛，则利当自止。但表热因下而内陷，与痰水互结，则为结胸；如正气较虚，误下后挟表热而下利水止，则为协热下利。故郑氏归结为“原文所论，可见医家之咎。”此证虽未出方治，但当温中逐饮，兼解表邪，小青龙汤为对症之方，则可免结胸与协热利之患矣。

四十七、病发于阳，而反下之，热入（必）〔因〕作结胸；病发于阴，而反下之，因作痞〔也〕(证候名，主要症状是心下痞塞，按之柔软不痛，亦有痞鞕者，但并无痛感。)。所以（然者）〔成结胸者〕，〔以〕下之太早故也。原文131前段

【郑论】　按病发于阳，指太阳表分受病也。病发于阴，指少阴里分受病也。二者皆非可下之证，结胸与痞，皆由误下之过，亦非下早之过。总之，医之过也。

【阐释】　历代注家对“病发于阳”、“病发于阴”的见解不一。郑氏指出“病发于阳”是指太阳表分受病；“病发于阴”是指少阴里分受病。无论太阳、少阴都不可下，结胸证是有形而邪实，故心下满而痛；而痞证是无形而邪虚，所以但觉痞闷而不痛。结胸与痞，皆由误下之过，并非早下之过。总由医者诊断不明之过也。

四十八、太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，（散）〔数〕则为虚，头痛 发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，（胸）〔膈〕内拒痛，胃中空虚，客气（就是邪气，因从外来，故叫客气。）动膈，（气短燥）〔短气躁〕烦，心中懊憹(憹：音náo（挠）。阳气：这里指表邪而言，不是指正气。)，阳气内陷，心下因鞕，则为结胸，大陷胸汤主之。若不结胸，但头汗出，馀〔处〕无汗，剂（剂同齐，谓汗出到颈部而止。）颈而还，小便不利，身必发黄。原文134

【郑论】　按太阳既称脉浮数动，以及恶寒表未解句，明言风热之邪尚在，其病究竟未当下时，而医即下之，动数浮大之脉，忽变为迟，是阳邪（便）〔变〕为阴邪也明甚。阴邪盘据中宫，故见膈内拒痛，胃中既因下而空虚，故短气懊憹，心烦、鞕满之症作。此刻满腔全是纯阴用事，阴气闭塞，理应温中化气，则所理诸证自能潜消，兹以大陷胸汤主之。夫陷胸汤，乃硝、黄、甘遂苦寒已极之品，是为热结于心下者宜之，若浮数变迟，中虚之候用之，实为大不恰切。又曰若不结胸，但头汗出剂颈而还，小便不利，身必发黄。夫发黄之候，原是阳明热邪遏郁所致，此但以小便不利，头汗出，而断为必发黄，亦未必尽如斯言，学者当以病形、脉息、声音、有神无神各处求之，便得其要也。

【阐释】　太阳病表邪未解，误用下法，有两种转归，一为结胸，一为发黄。郑氏所释，有特别见解：“此结胸非热结，乃阴邪盘据中宫，满腔全是纯阴用事，阴邪闭塞，则大陷胸汤治之为不当”。而曰：“应温中化气，则所现诸证自能潜消。”笔者认为可选用附子理中汤加砂仁、半夏、安桂，温中补气，祛阴散结。若误下未成结胸，……身必发黄，未必尽是如此，应如郑氏所说：“当以病形、脉息、声音、有神无神各处求之，便得其要也”。

大陷胸汤方（校补）

大黄六两（去皮）　芒硝一升　甘遂一钱匕

上三味，以水六升，先煮大黄，取二升，内芒硝，煮一两沸，内甘遂末，温服一升，得快利，止后服。

【方解及其应用范围】

本方以甘遂为君，味苦寒，既能泄热，又能逐水破结；芒硝咸寒软坚，咸味下泄为阴，热胜者以寒消之；大黄味苦寒，荡涤邪热，推陈致新。本方与大承气汤同用硝、黄，所不同者，一用甘遂，一用枳、朴，大承气专主肠中燥粪，大陷胸并主心下水湿。燥屎在肠，必借推逐之力，故须枳、朴；水湿在胃，必兼破饮之长，故用甘遂。本方较大承气为猛峻，非脉证俱实者不可轻用。现今推广应用于肠梗阻亦有效。

四十九、太阳病，重发汗而复下之，不大便五六日，舌上燥而渴，日晡（时）所小有潮热(日晡所：晡，午后三时至五时。所：不定之词，表约数。)，从心（上）〔下〕至少腹鞕满而痛，不可近者，大陷胸汤主之。原文137

【郑论】　按重发汗，亦是表而再表之义，再表而邪不去，故复下之，又不大便五六日，邪既不由表解，又不由里解，固结于中，竟有负隅之势，所现一派病情，非陷胸汤决不能拔，原文主之，深得其旨。

【阐释】　太阳病误汗误下后，如内无水饮，仅是燥粪内结，此为阳明腑证，可用大承气汤下之；如内有水饮，热与水结，则为结胸，从心下至少腹鞕满而痛，则非大陷胸汤不能治之。徐灵胎说：“大承气所下者燥粪，大陷胸所下者蓄水，小陷胸所下者黄涎。”乃其经验之言。故郑氏说：“原文主之，深得其旨”。

五十、结胸者，项亦强，如柔痉(痉一作痓，是项背强直，角弓反张的证候名称，有汗的叫“柔痉”，无汗的叫作“刚痉”。)状，下之则和，宜大陷胸丸。原文131后段

【郑论】　按（胸结）〔结胸〕而项亦强，有如柔痉状者，此是邪结于胸，阻其任脉流行之气机而言也。下之以大陷胸丸者，逐其胸中积聚，积聚亦去，任脉通而气机复畅，故有自和之说也。但痉症则周身手足俱牵强，此独项强，故称为如柔痉状，学者须知。

【阐释】　结胸的主证，本是心下鞕满而痛，此证项强如柔痉状，是病邪偏结于上，胸部鞕满而不能俯，所以如同柔痉。这种项强是受胸部水热结聚的影响，和筋脉失养的项强不同，水热结聚一散，胸部胀满自消，项强也就可以自愈，所以说下之则和。用大陷胸丸缓攻上部之邪，确为对证。郑氏嫚与诸家不同：“此是邪结于胸，阻其任脉流行之气机而言”。治之以大陷胸丸者，使药力缓缓而行，驱邪而正不伤，乃峻药缓攻之法也。胸中积聚去，任脉通而气机复畅，故自和也。

大陷胸丸方（校补）

大黄半斤　葶苈子半斤（熬）　芒硝半升　杏仁半升（去皮尖、熬黑）

上四味，捣筛二味，内杏仁芒硝，合研如脂，和散，取如弹丸一枚，别捣甘遂末一钱匕，白蜜二合，水二升，煮取一升，温顿服之，一宿乃下，如不下，更服，取下为效，禁如药法。

【方解及其应用范围】

本方的药物组成，为大陷胸汤更加入葶苈子杏仁白蜜而成。因其邪结在胸，胸为肺位，故加杏仁色白入肺，以利肺气，用葶苈子佐甘遂破饮而泻下，恐硝黄等药下行甚速，故缓以白蜜之甘，使药力缓行，留于胸中，热结之水，得芒硝而解，葶苈甘遂逐水饮，随大黄以下行，又为丸煮服，使药力缓缓而行，驱邪而正不伤，乃峻药缓攻之法。《医宗金鉴》用以治水肿肠澼初起，形气俱实者。

五十一、结胸证，其脉浮大者，不可下，下之则死。原文132

【郑论】　按结胸而称脉浮大者，明是阳邪结胸，理应清凉以解之、开之，方为合法，若攻下之，则引邪深入，结胸愈结而不解者，焉得不死。

【阐释】　此节乃结胸之虚证也。邪结于里，脉当寸浮关沉，今脉通见浮大，是邪虽内结而未实，气机仍有外达之象，若误下之，则犯本论，脉浮大，而医反下之，此为大逆之戒。亦即郑氏所云：“若攻下之，则引邪深入，结胸愈结而不解者，焉得不死”之谓也。

五十二、结胸证〔悉〕具，烦（燥）〔躁〕者〔亦〕死。原文133

【郑论】　按证具结胸，阻其上下交通之机，故烦（燥）〔躁〕作。盖烦出于心，（燥）〔躁〕出于肾，病机正在坎离交会之处，不交则烦（燥）〔躁〕立作，故决之必死也。

【阐释】　结胸证悉具，邪结已深也，若更见烦躁，是正不胜邪，真气散乱，病者必死。郑氏以坎离立论谓：“烦出于心，躁出于肾，病机正在坎离交会之处，不交则烦躁立作，故决之必死也”。诚属不刊之论。

五十三、太阳病，医发汗，遂发热恶寒，因复下之，心下痞，表里俱虚，阴阳〔气〕并竭(就是表里俱虚。发汗使表虚而阳气竭，攻下使里虚而阴气竭。)，无阳则阴独(谓表邪内陷成痞，表证罢而里证独具。），复加烧针，因胸烦，面色青黄，肤瞤者，难治；今色微黄，手足温者易愈。原文153

【郑论】　按太阳证总要外邪未解，方可发汗，岂有无发热恶寒，而反即汗之理？此言因发汗，遂见发热恶寒，焉知非误汗而逼阳外越乎？此症总缘汗下失宜，以致表里俱虚，阴阳并竭，无阳则阴独，此刻系纯阴用事，痞塞之症所由生，后加烧针，因而胸烦，面色青黄，则土木相刑之机，全神毕露，故曰难治。若色微黄，而无青色，手足尚温，是后天之根犹存，故纯可治。

【阐释】　郑氏所按：“岂有无发热恶寒，而反即汗之理？此言因发汗，遂见发热恶寒，焉知非误汗而逼阳外越乎？”值得深思。总由汗下失宜，所以成痞，虽曰阴阳气并竭，实由心下无阳，故阴独痞塞也。复加烧针，以逼劫其阴阳，乃成此危候，自当扶阳散逆，温中祛邪之法，可用附子理中加砂、半、吴茱萸等药治之为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易病　计一方
  • 当前页：太阳上篇
  • 下一页：太阳中篇
<<< 返回本书目录
  1. 太阳上篇《伤寒恒论》
  2. 太阳少阳并病歌《伤寒百证歌》
  3. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  4. 太阳少阳合病歌《伤寒百证歌》
  5. 太阳伤寒小青龙汤证《伤寒说意》
  6. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  7. 太阳伤寒五苓散证《伤寒说意》
  8. 太阳少阳证腰痛《范中林六经辨证医案》
  9. 太阳伤寒麻黄汤证《伤寒说意》
  10. 太阳少阴证鼻衄《范中林六经辨证医案》
  11. 太阳伤寒抵当证、太阳入阳明去路《伤寒悬解》
  12. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  13. 太阳伤寒大青龙证、太阳入阳明去路《伤寒悬解》
  14. 太阳少阴证头痛《范中林六经辨证医案》
  15. 太阳伤寒白虎证、太阳入阳明去路《伤寒悬解》
  16. 太阳少阴证胸痹《范中林六经辨证医案》
  17. 太阳伤寒《伤寒悬解》
  18. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  19. 太阳伤风《儿科萃精》
  20. 太阳少阴总论《伤寒恒论》
  21. 太阳权变法《伤寒贯珠集》
  22. 太阳岁气病疏《内经博议》
  23. 太阳篇七十三方《伤寒括要》
  24. 太阳所胜生病《史载之方》
  25. 太阳篇《伤寒医诀串解》
  26. 太阳汤【方剂大全】
  27. 太阳膀胱腑本病方《圆运动的古中医学》
  28. 太阳土《本草纲目》完整版
  29. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  30. 太阳土《本草择要纲目》
  1. 太阳上篇《伤寒恒论》
  2. 太阳伤寒一　太阳十九《伤寒悬解》
  3. 太阳上篇　计一十四方《伤寒恒论》
  4. 太阳伤寒小青龙证　三章　太阳入太阴、少阴去路《伤寒悬解》
  5. 太阳上篇存疑《医宗金鉴》
  6. 太阳伤寒小青龙汤证《伤寒说意》
  7. 太阳上篇正误《医宗金鉴》
  8. 太阳伤寒五苓散证《伤寒说意》
  9. 太阳少阳《伤寒指掌》
  10. 太阳伤寒麻黄证一　太阳二十《伤寒悬解》
  11. 太阳少阳并病《中医词典》
  12. 太阳伤寒麻黄汤证《伤寒说意》
  13. 太阳少阳并病歌《伤寒百证歌》
  14. 太阳伤寒抵当证　四章　（太阳入阳明去路）《伤寒悬解》
  15. 太阳少阳合病《中医词典》
  16. 太阳伤寒大青龙证　二章　太阳入阳明去路《伤寒悬解》
  17. 太阳少阳合病歌《伤寒百证歌》
  18. 太阳伤寒白虎证　四章　太阳入阳明去路《伤寒悬解》
  19. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  20. 太阳伤寒　九章《伤寒悬解》
  21. 太阳少阳证腰痛《范中林六经辨证医案》
  22. 太阳伤寒《中医词典》
  23. 太阳少阴《伤寒指掌》
  24. 太阳伤风《儿科萃精》
  25. 太阳少阴证鼻衄《范中林六经辨证医案》
  26. 太阳篇《伤寒医诀串解》
  27. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  28. 太阳膀胱病《圆运动的古中医学》
  29. 太阳少阴证头痛《范中林六经辨证医案》
  30. 太阳衄《中医词典》
  31. 太阳少阴证胸痹《范中林六经辨证医案》


太阳中篇_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳中篇

太阳中篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡寒伤营之证，列于此篇，计五十八法（据舒本校增）

一、太阳病，或已发热，或未发热，〔必恶寒〕，体（重）〔痛〕，呕逆，脉阴阳俱紧〔者〕(指脉的浮沉，浮取为阳，沉取为阴。“紧脉”如切绳状，是紧张的现象，与弦脉相似而转索有力。这里所说的紧脉，是浮紧的脉象，浮紧为表寒，常与发热恶寒并见。)，名（曰）〔为〕伤寒(这里的伤寒，不是指伤寒论之广义伤寒，而是指麻黄汤证的狭义伤寒而言。）。原文3

【郑论】　按已发热者，邪已拂郁于内也，未发热者，邪入而未遏郁也。据脉象，阴阳俱紧曰伤寒，论体（重）〔痛〕，则属少阴，呕逆则属寒饮，似于此条内不切。以余细维，现有发热、恶寒、身痛、脉浮紧者，乃为太阳伤寒之的候。若无头痛、身痛、发热、恶寒，而独见身（重）〔痛〕，呕逆，脉象见紧，乃为寒入少阴之征。盖太阳底面，即是少阴，以此判其或已发热，或未发热二语，庶几恰切。

【阐释】　本条乃太阳伤寒证之主证主脉。与太阳上篇中风条参之自别，主要不同点是脉紧无汗，此外体痛、呕逆也是中风证所没有的。中风因见风而恶寒，伤寒则无风而亦恶寒矣。郑氏释或已发热，或未发热，则不同于历代注家之说，而曰“太阳底面，即是少阴，以此判其或已发热，或未发热，庶几恰切”。必恶寒者，伤于寒则恶寒也。

二、太阳病，头痛 发热，身（痛）〔疼〕腰痛，〔骨节疼痛〕，恶风，无汗而喘者，麻黄汤主之。原文35

【郑论】　按此条乃寒伤太（过）〔阳〕之里，里寒太甚，闭束气机，上逆而喘，此理之常，主以麻黄汤开其腠里，俾邪外出，表里通畅，一切证形，立即化为乌有，学者切勿以喘而即认为肺病也，须知。

【阐释】　本条为太阳伤寒的主要证状，也是应用麻黄汤证的标准。郑氏谓：“学者切勿以喘而即认为肺病。”盖人身大气，积于心中，上焦如雾也，而胸中为太阳所主，寒邪外束，荣卫闭固，气不得泄，壅阏而为喘，于肺何有也。杏仁取其利气，非治肺也，故麻黄汤实是治太阳伤寒之药，而非治肺经之方也。

麻黄汤方（校补）

麻黄三两（去节）　桂枝二两（去皮）　甘草一两（炙）　杏仁七十个（去皮尖）

上四味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，复取微似汗，不须啜粥，馀如桂枝法将息。

【方解及其应用范围】

麻黄辛温，开腠理而发汗；杏仁苦温，疏利肺气而治喘；桂枝辛甘温，协同麻黄，增强其发汗作用；甘草甘平，协和诸药，药虽四味，方义周匝。本方为开表逐邪发汗之峻剂，为太阳病表实证之主方。汪昂曰：“麻黄中空，辛温气薄，肺家专药，而走太阳，能开腠散寒；桂枝辛温，能引营分之邪达于肌表；杏仁苦甘，能散寒而降气；甘草甘平，发散而和中。”麻黄与杏仁相配，可以解表散邪，降逆平喘。曹颖甫谓：“麻黄汤为伤寒之圣药。独怪近人畏忌麻黄，徒以荆芥、防风、豆豉、牛蒡等味，敷衍病家，病家亦以其平易而乐用之，卒之愈疾之功不见”。此为经验有得之言。近代医家恽铁樵对用此方之标准谓：“除恶寒、发热、头痛、身痛等，更须注意两点：第一是无汗，第二是口中和。如其有汗，麻黄是禁药；如其口渴、舌干、唇绛，桂枝也是禁药。只要是真确无汗，口中和，此方是唯一无二的妙法，可以药到病除。”（见恽著《伤寒论辑义按》）郑氏在《医法圆通》中说：“此太阳营分主方也。仲景原文治太阳病头痛 发热，身疼腰痛，骨节疼痛，无汗恶寒而喘者。”随即举出其圆通应用法三条：（1）治痘初出而急隐，壮热无汗者；（2）治肩背沉重、觉内冷者；（3）治两脚弯发起红块，痛甚。近代药物之分析，麻黄有发汗、平咳、定喘诸作用，为辛温发汗药中效力最强大者。故凡一切感寒、伤寒诸疾病之无汗者，如头痛、腰痛、身痛、关节痛等，无不可以用之。笔者多年来常用麻黄汤以治伤寒咳嗽，无不应手取效，而从未见发生副作用。近人推广应用此方治疗肺炎、上呼吸道感染属表寒实证者，均获良效。亦有用本方治疗肾脏病的水肿，并不一定出汗，大都表现为小便增多而肿胀消。

三、伤寒(指广义伤寒，包括中风在内，与上条名为伤寒有广狭义之分。)一日，太阳受之，脉若静者为不（动）〔传〕(指脉与证符（伤寒脉紧，中风脉缓），无数急现象。传：谓以此之所受，转授之于彼也。），颇欲吐，若（烦燥）〔躁烦〕，脉数急(与脉静相对而言。)者，为传也。伤寒二三日，阳明少阳证不见者，为不传也。原文4、5

【郑论】　按伤寒本旨，以一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴，此就六经流行之气机而言也。至于邪入太阳，虽七八日，十徐日，只要脉静而不动，别无他经证形足征，便不传经。若脉见动，心烦欲吐，此为传也。学者临证，务要有别经证形可验，脉象之动静足征，则得传与不传之实也。

【阐释】　郑氏将辨太阳病脉证并治上第四条、五条合并为一条。临床上的病变，并不是一日太阳、二日阳明……这样机械刻板，它既可以传入阳明，又可以传入少阳，甚至也有转属太阴、少阴的。但也可以在太阳七八日、十徐日不发生传变。可以从脉证的变化来诊断其传与不传，更应以证候为主。如伤寒二日，并未见到不恶寒，但恶热，口渴欲饮等阳明证，三日并未见到口苦、咽干、目眩等少阳证，则可知病邪仍在太阳，而没有传变。于此充分说明了病情已否传变，应以证候为主，决不可以日数来决定传与不传。亦即郑氏说：“务要有别经证形可验，则得传与不传之实也”。

四、伤寒二三日，心中悸而烦者(心中筑筑然跳动和烦扰不宁的证状。)，小建中汤主之（呕家(指素有呕吐症状的人)不可用建中汤，以甜故也）。原文102

【郑论】　按太阳司寒水之令，今二三日未见别经病情，只见心悸而烦，必是太阳失气化之令，以致水停心下，为悸而烦，今主建中汤以化太阳之气，气化而行，则升降不乖，而心悸与烦，则立化为乌有。但呕家不可用建中，以甘能上涌也，须知。

【阐释】　伤寒二三日，心中悸烦是属里虚，虽有表证，亦不可汗之，总以救里为急，中气得到扶助，正气能发挥祛邪作用，表邪亦往往能随之而解。其所以里虚，如郑氏所说：“是太阳失气化之令，以致水停心下，为悸而烦”。建中汤足以化太阳之气，气化而行，则升降不乖，而心悸与烦可愈矣。小建中汤方后有“呕家不可用桂枝汤，以甜故也”。郑氏移在原文后，未知何故。

小建中汤方（校补）

桂枝三两（去皮）　甘草二两（炙）　大枣十二枚（擘）　芍药六两　生姜三两（切）　胶饴一升

上六味，以水七升，煮取三升，去滓，内胶饴，更上微火消解，温服一升，日三服。呕家不可用建中汤，以甜故也。

【方解及其应用范围】

桂枝汤以桂枝为君，辛甘发散，以祛邪为主；本方以胶饴为君，配芍药酸甘相合，以补中为主。桂枝、生姜，温中通阳；芍药敛阴和营，桂、姜之辛，与枣、草、胶饴之甘合，则辛甘化阳；芍之苦，与甘相合，则苦甘化阴。胶饴甘温，大补脾胃，枣、草助之，以补脾胃之虚，使中宫建立，则阳气化而上行，阴气化而下降，营卫调和，阴阳不偏，则心悸与烦可愈矣。又方后有“呕家不可用建中汤，以甜故也。”不知郑氏何故，将此段移在原文之后。本方在《伤寒论》、《金匮要略》中凡五见。治里虚腹痛，萎黄，心中悸烦，又治虚劳里急、手足烦热、梦遗失精等阴阳两虚，寒热错杂诸症。近代推广用之，治疗慢性胃炎、胃、十二指肠溃疡病、更年期综合证、心律失常、腹痛、自汗、盗汗等。笔者用治营卫不调，食减神衰，咳嗽久不愈者，以此方健胃滋脾，从阳生阴，而咳自愈。

五、太阳伤寒者，加温针必惊也。原文117

【郑论】　按寒伤太阳，在营在卫，原有区别，此言加温针必惊，是邪在营分加温针而惊耶？是邪在卫分加温针而惊耶？以理揆之，当其时邪必在卫分，卫分属阳，断不可用温针之法，邪在营分，方可用温针之法。若邪在卫分而用之，如火上添膏，邪焉有不振惊内藏也，如此处断，学者方有趋向，万不致有用温针之害矣。

【阐释】　历代注家对病伤寒之人，加以温针，一定要发生惊惕的变证。郑氏则分别在营在卫，卫分属阳，断不可用温针之法；邪在营分，可用温针之法。如此处断，便不致有用温针之害矣。

六、脉浮宜以汗解，用火灸之，邪无（出路）〔从出〕(误治后，表邪不能从汗而出。因火而盛：因误用灸法，邪热愈加炽盛。)因火而盛，病从腰以下必重而痹者，名〔水）〔火〕逆(凡误用火法治疗，因而形成变证的，称为火逆。)也。原文116中段

【郑论】　按脉浮之病，本应汗解，方为合法，医家不究脉体，而妄以火灸之，大悖经旨。况表阳也，火亦阳也，二阳相合，邪不从外出而从内攻，遂致腰以下必重而痹者，是邪伏于下，阻其太阳寒水流行之气机故也。名日火逆者，是重在未得汗解，而水滞于下也。

【阐释】　本条系116条中一节，指出浮脉误灸后的变证。浮脉在表，宜以汗解之，医以火灸取汗，而不得汗，邪无从出，因火而盛，虽不一定焦骨伤筋，而火阻其邪，阴气渐竭，下焦乃营血所治，营气竭而莫运，必重著而为痹。亦即郑氏所说：“邪不从外出而从内攻，遂致腰以下必重而痹者，是邪伏于下。”则欲治其痹者，宜先治其火矣。

七、脉浮者，〔病在表〕，可发汗，宜麻黄汤。脉浮而数者，可发汗，宜麻黄汤。原文51、52

【郑论】　按脉浮、脉数，虽云可发汗，然有用桂枝汤者，有用麻黄汤者。在营在卫，原有区分，不得以浮、数二字，而断为麻黄汤的证也。学者务于有汗、无汗、畏风、恶寒处追求，便得用方之实据也。

【阐释】　本条在《伤寒论》为51、52条，郑氏合并为一条。凡表病皆见浮脉，麻黄汤证之主脉为浮紧，并有头疼发热，恶寒无汗等证状，方可用麻黄汤发汗。脉浮而数者，多是风热在表的象征，麻黄汤是不适合的，应该与本篇一条二条互参，如证与之相合，方可用麻黄汤发其汗，则诸证自愈。观原文不曰以麻黄汤为主之，而皆曰宜麻黄汤，则有商量斟酌之意也。

八、伤寒，发汗〔已〕解，半日许复烦，脉浮数者，可更发汗，宜（用）桂枝汤。原文57

【郑论】　大约此证，既经汗解，而邪尚未尽解，故可更汗之，俾邪解尽无遗，庶无后患。

【阐释】　本条为汗解后，表邪犹未尽，因而复烦，脉浮数者，邪气仍在表之证，故可更发汗，以祛表邪。但已汗复汗，故不宜麻黄汤之峻发，而宜桂枝汤之缓发也。

九、发汗已，脉浮数，烦渴者，五苓散主之。原文72

【郑论】　按太阳伤寒，既称发汗已，想是外邪已去。又见其脉浮数，烦渴，必是外邪已去，而内热未解，故其脉浮数尚见。至于烦渴者，热伤津液也，理应清解其热，热去则烦渴自解，脉数便平，何得即以五苓散主之？凡用五苓散，必要太阳邪已入腑，口渴而小便不利，原文只据一烦渴，脉数，学者每多不识。

烦渴二字，亦有饮冷、饮热之分，不可不察（顶批）

【阐释】　此条郑氏指出用五苓散之不当。凡用五苓散，必要太阳邪已入腑，口渴而小便不利，原文只据一烦渴，脉数，其不当明甚。

十、伤寒汗出而渴者(此处之口渴，不是阳明里证的口渴，是水气停在下焦，津液不能上布之口渴。)，五苓散主之；不渴者，茯苓 甘草汤主之。原文73

【郑论】　按汗出而渴，是太阳寒水从毛窍而出，不能滋润肠胃，故见口渴，以五苓散主之，乃使太阳寒水之气，不从外出，而仍从内出，则汗渴便止。然有不渴者，是津液未大伤，胃中尚可支持，虽见汗出，以茯苓 甘草汤主之，亦是化气行水之妙。此条据余所见，当时汗出而渴，小便不利者，以五苓散主之；汗出不渴，小便不利者，以茯苓 甘草汤主之。加此四字，后学更易于明白了然。

再按汗出而渴，在阳明㈠有白虎之方；汗出而不渴，在少阴有亡阳之概，学者宜知。

大渴饮冷（顶批）。

【阐释】　此条为茯苓 甘草汤证与五苓散证之辨证要点，只在渴与不渴之间，则其它证状，如脉浮数，小便不利，微热等情况，亦必大致相同。郑氏释为加小便不利四字，更加明白了然，是正确的。两证的主要区别是：一则水蓄于下，口渴而小便不利；一则水停于中，口不渴而小便不利。证情虽有异，但总的原因都属停饮蓄水为患，所以都治以温阳化水，不过一则重在温化膀胱，以利小便，一则重在温化胃阳而通利三焦，以蠲水饮，所以主治方剂各别。

茯苓 甘草汤方（校补）

茯苓四两　桂枝二两（去皮）　甘草一两（炙）　生姜三两（切）

上四味，以水四升，煮取二升，去滓，分温三服。

【方解及其应用范围】

本方治汗出不渴，其蓄水比五苓散为轻，因而去掉主要的利水药，仅用茯苓之淡渗，加重桂枝温阳，生姜温胃，甘草和中，四味配伍，温胃散水之功最佳，为治水气停中焦，不烦不渴，心下悸而四肢厥逆的有效良方。

十一、脉浮紧者，法当身疼痛，宜以汗解之。假令尺中迟者(尺中的脉搏现迟而涩的现象，所谓“呼吸三至，来去极迟”。迟就是脉搏至数减少。但这里的迟，是对紧而言。)，不可发汗，〔何以知之？然②，以营气不足，血少故也。〕原文50

十二、〔脉浮数者，法当汗出而愈，若下之，身重心悸者，不可发汗〕，当自汗出乃解。所以然者，尺中脉微，此里虚，须（等待的意思）表里实，津液自和，便自汗出愈。原文49

【郑论】　条内指一脉浮紧，身痛之人，法本当汗，假令尺中虚者，不可发汗，是言其阴分本虚，发之深恐亡阳，明是教人留意于发汗之间耳。即有他证，亦俟其津液自和，自汗出愈。盖慎之深，防之密矣。

【阐释】　按此二条，郑氏合并来加以注释，原文错落较多，其按亦不全面。兹据《伤寒论》校补其错落文字，分列两条之释文。脉浮紧，身疼痛，此伤寒之脉证，宜麻黄汤以汗之者也，然尺中脉迟，此营气不足，而不可发汗之虚证也。至12条表证误下后，见身重、心悸、尺脉微的，不能再用发汗，可俟其自汗出而愈。但亦可以酌用小建中汤一类方剂，温养里气，使表里正气早复，气血充沛，则津液自和，便能汗出而愈。

十三、咽喉干燥者，不可发汗。原文83

【郑论】　凡咽喉干燥之人，津液已伤，岂可再行发汗，以重夺其液乎？余谓咽喉干燥之人，有因下元坎中真气衰微，不能启真水上升而致者，法宜扶阳；有因邪火灼其津液而致者，法宜清润；有因寒水逆于中，阻其胃中升腾之气而致者，法宜行水。学者留心察之，若此等证，皆非发汗所能了

【阐释】　本条为汗法禁例之一。咽喉干燥者，上焦无津液也。郑氏认为咽喉干燥之人，有三种不同情况，并提出扶阳、清润、行水三种治法。笔者认为扶阳可用四逆汤，清润可用人参白虎汤，行水可用茯苓 甘草汤或五苓散。咽喉干燥，现今多称为慢性咽炎、喉炎，笔者常先用炮姜 甘草汤加桔梗治之，继加补肾药调理而愈。

十四、淋家(是指小便淋沥不爽，尿时茎中疼痛的病人。)不可发汗，汗出（则）〔必〕便血。原文84

【郑论】　凡患淋之人，或热闭膀胱，或寒闭膀胱，或败精滞于尿窍，气化现有不宣，原无发汗之理，若强汗之，则津液外亡，中气被夺，即不能统束血液，血液流注阑门秘清别浊之处，渗入膀胱，小便下血，于是乎作矣。

【阐释】　本条为汗法禁例之二。历代医家注解此条，其原因多由肾阴虚而膀胱有热，郑氏所指热闭膀胱即此，法宜扶肾阴，用四苓滑石 阿胶汤治之。继指出有寒闭膀胱，或败精滞于尿窍，气化不宣者。寒闭膀胱者，由下焦阳微，阴寒阻截膀胱之路，阳微无力，不能化之，法宜扶下焦之阳，可用苓桂术甘汤倍桂加砂仁、白蔻治之。至于败精滞于尿窍，气化不宣者，治当清热利水中，加以化精化气之品，可选用滋肾丸倍桂，或大剂回阳饮加味治之。淋家虽患外感，亦无强汗之理，若强汗之，阴液愈虚，膀胱之蓄热愈炽，必致邪热通血妄行，从小便而为尿血。

十五、疮家(患疮疡病者，流脓已久，此皆亡失其津血。)虽身疼痛，不可发汗，汗出则痉(肌肉收缩，手足抽搐的现象)。原文85

【郑论】　《内经》云：诸疮痛痒，皆属于火。火盛则血亏，若（在）〔再〕发汗，血液被夺，筋脉失养，痉证必作。然又当察其病情轻重，可汗则汗，不可固执。

【阐释】　本条为汗法禁例之三，疮家久失脓血，营血势必不足，若感外邪，虽有身体疼痛等证状，虚多实少，若以麻黄汤发其汗，则必犯虚虚之戒，故不能发汗。汗出其营血必更加亏耗，筋脉失去濡养，必然强急而为痉矣。

十六、衄(常流鼻血的病人。)家不可发汗，汗出必（頞）〔额〕上陷，脉急紧，（目）直视不能眴（眴同“瞬”，目转动。不能眴，就是说目睛不能转动。），不（能）〔得〕眠。原文86

【郑论】　申言素患衄血之人，切切不可发汗，汗为血液，血液既伤，若更发汗，则阳从外亡，故现（頞）〔额〕上陷，脉紧急者，阳脱之象也。目直视不能眴者，肝开窍于目，血液已伤，不能灌溉，以致不眴不眠者，皆真阳欲绝，危亡之候也。

【阐释】　本条为汗法禁例之五。常患鼻衄的病人，由于经常失血，则血液素亏，不可任意发汗，更伤其血液，其变证多端，而严重的如郑氏所说有真阳欲脱之危候。

十七、亡血家（平素有失血（包括吐血大便血、小便血、鼻血及妇人崩漏）疾患的病人。）不可发汗，发汗则寒栗而振。原文87

【郑论】　亡血二字，即亡阳之征也。若更发汗，则阳从外越，而内无阳以温暖，故寒栗而振，此等危候非大剂回阳不可。

【阐释】　经常失血的病者，不但阴血不足，即阳气亦不充沛，加之发汗亦能伤阳。阴血伤则无以濡养筋脉，阳气伤则无以卫外为固，所以发生寒栗而振，此阴阳两虚之危候。如郑氏所言，非大剂回阳不可，诚属经验有得之言。

十八、汗家(指平常惯会出汗的人，包括盗汗自汗在内。)重发汗，必恍惚心乱(神迷意惑，慌乱不安，形容精神失常的状态。），小便已阴疼(小便后尿道作痛。），与禹余粮丸。原文88

【郑论】　按汗为心之液，素多汗之人，血液早亏，今重发其汗，汗出过多，则心阳外亡，神无所主，而恍惚生，，小便已阴疼者，血液已亏，不能泽及小便也。原文以禹余粮丸主之，亦是收纳元气之意也。

【阐释】　本条为汗法禁例之六。平日汗多者，血液早亏，表阳即虚，若重发其汗，则阳从外亡，胸中神魂无主，故心神恍惚。而小便已阴疼者，阳气大虚，便出则气愈泄而化源伤，因虚而疼。禹余粮丸方，原文阙。

十九、发汗病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。发汗后恶寒者，虚故也，不恶寒（反恶）〔但〕热者，实也，当和胃气，与调胃承气汤。原文68、70

【郑论】　按发汗病不解，与发汗后恶寒者，皆里阳不足，因汗而阳更伤也，故见畏寒。原文以芍药附子 甘草汤，使其收纳元气归根，而恶寒自己。若不恶寒而反恶热，以调胃承气汤，是为血亏火旺说法。余更有说焉，当其时发汗，有素禀元阳不足，因发汗而有元阳外越者，外大热而内寒，学者务宜细察。若果血亏，阳明胃热，必有舌苔干黄，大渴饮冷，方可与调胃承气汤。若其人因发汗而元阳外越者，虽周身大热，舌必润滑，口必不渴，二便自利，又当以回阳为要，切切不可妄与调胃承气汤，切记。

【阐释】　本条《伤寒论》分为两条。“发汗病不解”至“芍药附子 甘草汤主之”为一条；以下又为一条。郑氏所按，颇为恰当。但其中特提出元阳外越与血亏火旺，阳阴胃热之区别，则与历代注家不同，临证时应特别注意。元阳外越者，可与大剂四逆或白通汤以回阳为要。

芍药甘草 附子汤方（校补）

芍药三两　甘草三两（炙）　附子一枚（炮、去皮、破八片）

右三味，以水五升，煮取一升五合，去滓，分温三服。

【方解及其应用范围】

本方芍药以补阴敛液，附子温经回阳，佐以甘草，从中调和，使芍、附作用，共同发挥，能够兼顾气阴，实属阴阳双补、扶正之剂。故用治汗出过多之恶寒属于阴阳俱虚之证。笔者曾治患风湿疼痛，同时有汗出恶寒证状，脚挛急，舌质淡，苔白腻，脉沉细，用大剂量芍药甘草 附子汤治之，芍、甘各用60克，附子80克，连服五剂而痊愈。

二十、发汗后，身疼痛，脉沉迟(沉是重按才得，迟是跳动的次数缓慢。)者，桂枝加芍药生姜各一两人参三两新加汤主之。原文62

【郑论】　据称发汗后，身疼脉迟，明是里分有寒也。汗则表阳被夺，而内寒卒起，闭塞经络，故见身疼。原文以桂枝加芍药人参新加汤，取姜桂以散阴寒，参芍以养血液，亦属妥切。

【阐释】　发汗后，身疼痛，脉沉迟，此阳气虚损，阴液耗竭，亦即气阴两伤，营血不足也。郑氏所论“汗则表阳被夺，而内寒卒起，闭塞经络，故见身疼”。亦属确切之论。

桂枝加芍药生姜各一两人参三两新加汤（校补）

桂枝三两（去皮）　芍药四两　甘草二两（炙）　人参三两　大枣十二枚（劈）　生姜四两

上六味，以水一斗二升，煮取三升去滓，温服一升。本云桂枝汤，今加芍药、生姜、人参．

【方解及其应用范围】

桂枝汤有调和营卫，滋阴和阳的作用。本方即桂枝汤倍芍药生姜加人参而成。倍生姜者，以脉沉迟营中寒也；倍芍药者，以营不足，血少故也；加人参者，补诸虚也。补营阴而益卫阳，表虚身疼自愈。故汗出太过津液受伤，不能濡养筋脉而身疼痛者；气血不足之身疼痛；正气不足，风湿在表之痹证。均可酌用本方治疗。

二十一、发汗后，不可更行(行、施也、用也。更行就是再用的意思。)桂枝汤，（若）汗出而喘，无大热者，可与麻黄杏仁〔甘草〕石膏汤。发汗后饮水多（者）必喘，以水灌(洗也，即以水冼浴之意思。）之亦喘。原文63、75后段

【郑论】　按此条所论，与前论不符。此言发汗后，不可更行桂枝汤，若其人桂枝证仍在者，原有再用桂枝之法，此说不可用，非不符而何？又云：发汗出而喘，无大热者，可与麻杏石膏〔甘草〕汤。据余所见，果系大热、口渴、饮冷、气喘者，则为火刑于肺，而麻杏石膏〔甘草〕汤可用。若无大热、口渴等情，只见汗出而喘，吾恐汗出亡阳，若再以麻黄杏仁之方治之，能不速其亡乎？又云：“发汗后，饮水多者必喘，以水灌之亦喘。”此必因发汗而津液伤，故渴欲饮水；水入亦喘者，是为水逆于中，而中州气化不宣故也。

【阐释】　本条分为两节，“发汗后”至“可与麻黄杏仁石膏甘草汤”为一节，即伤寒论　63　条全文；“发汗后”至“以水灌之亦喘”为后一节，即伤寒论75条后段。郑氏谓“此条所论，与前论不符”，其解麻杏石甘汤之可用与不可用，确有见地，非随文释义可及。又原文“发汗后，饮水多者必喘，以水灌之亦喘”郑氏释为津液伤，气化不宣。盖汗后表气虚，水气乘虚，客于腠理皮毛之间，则皮毛之开阖不利，皮毛内合于肺，故肺之呼吸迫促，而为喘也。

麻黄杏仁甘草石膏汤方（校补）

麻黄四两（去节）　杏仁五十个（去皮尖）甘草二两（炙）　石膏半斤（碎、绵裹）

上四味，以水七升，煮麻黄减二升，去上沫，内诸药，煮取二升，去滓，温服一升。

【方解及其应用范围】

本方是麻黄汤去桂枝加石青而成。麻黄辛温开泄肺气；杏仁苦降，宣肺平喘；石膏辛甘寒直清里热；甘草以和诸药。四味配合，有清肺定喘之功。此方除治本条所举之证外，适用于邪热壅肺各种病证，如风热感冒，气管炎、哮喘、百日咳、肺炎等。笔者常用此方治寒包热之咳嗽、哮喘、肺炎，以及风温初起，无汗而喘者，屡用屡效，获得满意效果。

二十二、下后不可更行桂枝汤，若汗出而喘，无大热者，可与麻〔黄〕杏（仁）〔子〕〔甘草〕石膏汤。原文162

【郑论】　按下后不可更行桂枝汤，此语皆非确论，其间有因下而引邪深入，其脉尚浮，病机尚欲外出，仍当以桂枝汤，因其势而导之，方为合法，何得拘泥？至“汗出而喘，无大热”句，更要仔细推求，果见脉浮紧，有热象可征，而麻杏甘膏汤，方是的对之方。若汗出，脉浮空，面舌俱青、白、黑色者，回阳犹恐不及，尚得以原文方治之乎？学者务要留心，探究阴阳消息，切勿死守陈言，为方所囿，则得

矣。

【阐释】　下后不可更行桂枝汤，郑氏谓此语非确论。若其人桂枝证仍在者，原有再用桂枝之法。太阳上篇第三十一条、三十二条，太阳中篇第二十九条，都是下后而又用桂枝汤之例。至“汗出而喘，无大热”者，可否用麻杏甘膏汤，则应如郑氏所说：探求阴阳实据，切勿死守陈言，为方所囿。

二十三、发汗过多，其人叉手自冒心(叉手即两手交叉，冒即按捺，形容病人的两手复盖在自己的心胸部位。)，心下悸（跳动也。心下悸，即心下部位有紧张跳动的感觉。），欲得按者，桂枝〔甘草〕汤主之。原文64

【郑论】　按汗为心之液，今发汗过多，则心阳不足，其人叉手自冒者，是欲扶心之意，外援之一助也。至心下悸欲按，皆本此。

【阐释】　此乃汗出过多，损伤胸中阳气。因胸中阳虚，以致心下悸动不宁。叉手自冒心，亦是汗出多而胸阳虚的原故。

桂枝 甘草汤方（校补）

桂枝四两（去皮）　甘草二两（炙）

上二味，以水三升，煮取一升，去滓，顿服。

【方解及其应用范围】

桂枝 甘草汤方，桂枝并非解表，乃取其入心而益阳，配以甘草补虚以益气。桂枝配甘草，则桂枝温而不热，所以能益阳而不致发汗。辛甘合用，阳气乃生，心阳得复而悸动可愈。现本方广泛用于治疗心血管系统疾病，可调整血液循环功能。如心阳虚是受肾阳虚所引起，可酌加附子。

二十四、未持脉时(与诊脉同义)，病人叉手自冒心，师因教〔试〕令咳而不咳者，此必两耳聋无闻也，所以然者，以重发汗，虚，故如此也。原文75前段

【郑论】　此条是教人探阴阳之妙谛，若其人令咳而能咳，则耳聪，令咳而不咳，则耳聋。故断之曰，重发汗，以致心阳虚，浊阴上干，闭其轻窍，故耳聋也，此与风寒闭束者，大有泾渭之别，学者宜细察焉。

【阐释】　本条通过望诊与问诊来诊断病情，决其阴阳，重发汗，以致心阳虚，心寄窍于耳，心虚故耳聋，此与肝胆风木之火上升，阻滞清窍而耳聋迥然不同，以小柴胡汤加减治之必不效，必大剂参附汤加味治之。

二十五、发汗后，其人脐下悸者，欲作奔豚(诸病源候论云“奔豚者，气上下游走，如豚之奔，故曰奔豚”。此两字在这里是形容悸气自小腹上冲心胸之势，与肾积为奔豚不同。)，茯苓 桂枝 甘草 大枣汤主之。原文65

【郑论】　既称发汗后其人脐下悸者，是必因发汗而伤及肾阳也，肾阳既衰，不能镇纳下元水气，以致脐下悸，欲作奔豚，法宜回阳为是。原文所主之方，取茯苓以伐肾邪，而使水气下泄，不致上奔，真立法之妙谛也。

【阐释】　历代注家认为发汗后心阳虚而肾水上逆脐下。郑氏则谓伤及肾阳，不能镇纳下元水气，以致脐下悸，欲作奔豚，法宜回阳为是。原文主以茯苓 桂枝 甘草 大枣汤虽佳，但不若再加附片以扶肾阳，效果更好。

茯苓 桂枝 甘草 大枣汤方（校补）

茯苓半斤　桂枝四两（去皮）　甘草二两（炙）　大枣十五枚

上四味，以甘澜水(一名劳水。程林曰：“扬之无力，取其不助肾邪也。”钱天来曰：“动则其性属阳，扬则其势下走故也。”)一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。作甘澜水法，取水二斗，置大盆内，以杓扬之，水上有珠子五六千颗相逐，取用之。

【方解及其应用范围】

《医宗金鉴》云：“本方即苓桂术甘汤去白术加大枣倍茯苓也，彼治心下逆满，气冲胸，此则脐下悸欲作奔豚。盖以水停中焦，故用白术，水停下焦，故倍茯苓，其病由汗后而起，自不外乎桂枝之法也。”本方与苓桂术甘汤、茯苓 甘草汤的作用大致相同，都能治水气疾患。苓桂术甘汤证，心下逆满，气上冲胸；茯苓 甘草汤证，厥而心下悸，其病理机转偏于中焦，所以一用白术运脾，一用生姜温胃。本汤证脐下悸欲作奔豚，其病理机转偏于下焦，所以用大枣培土制水，倍茯苓以伐肾邪。

二十六、发汗后，腹胀满者，厚朴 生姜半夏甘草 人参汤主之。原文66

【郑论】　此病腹胀满由于发汗后，明是汗出伤及胸中之阳，以致浊阴上干，闭其清道，壅而为满，法宜补中宣通，原方亦可用，似不若理中加行滞药为当。

【阐释】　此条为发汗后脾阳虚弱，不能运化转输，虚气壅滞腹胀满的治法。郑氏云：“原方亦可用，似不若理中加行滞药为当”。笔者治此类脾虚胀满者，常用理中汤加丁香治之辄效。

厚朴 生姜半夏甘草 人参汤方（校补）

厚朴半斤（炙、去皮）　生姜半斤（切）　半夏半升（洗）　甘草二两　人参一两

上五味，以水一斗，煮取三升，去滓，温服一升，日三服。

【方解及其应用范围】

本方为温运脾阳，宽中除满，消补兼施之剂。厚朴味苦辛，性温，下气开滞，豁痰泄实，故能平胃气而除腹满，生姜辛开理气，半夏开结燥湿，人参、甘草健脾培土以助运用。参、草非胀满之要药，临床时分量宜轻。除用治脾虚作胀外，近人推广用于慢性胃炎、胃、肠消化不良等病症。

二十七、伤寒汗出解之后，胃中不和，心下痞鞭，干（呕）〔噫〕食臭(噫同嗳，即嗳气带有食臭味。)，胁下有水气，腹中雷鸣(形容腹肠间的响声。)下利者，宜生姜泻心汤〔主之〕。原文157

【郑论】　此证既称汗解，是外邪已去，何至胃中不和，心下痞鞭？此是因发汗过多，以致浊阴上逆于心而成痞乎？是因挟有宿食滞于心下而成痞鞭乎？是因有邪热结于心下而成痞鞭乎？是因有寒水逆于心下而成痞鞭乎？不能无疑。又云：“干（呕）〔噫〕食臭，胁下有水气，至雷鸣下利”句，定是太阳气化失职，以致寒水弥漫四旁，一切病情，俱由此而生。但原文以生姜泻心汤主之，似不恰切。

【阐释】　郑氏所注，与历代注家不同，首先提出心下痞鞭有四种不同情况，此条心下痞鞭，是因寒水逆于心下而成，此太阳气化失职，以致寒水弥漫，原文主以生姜泻心汤为不恰当。笔者认为可用五苓倍桂以化太阳膀胱之气，加附子以扶肾阳，较为妥切。

生姜泻心汤（校补）

生姜四两（切）　甘草三两（炙）　人参三两　干姜一两　黄芩三两　半夏半升（洗）　黄连一两　大枣十二枚（擘）

上八味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。附子泻心汤，本云加附子。半夏泻心汤、甘草泻心汤，同体别名耳。生姜泻心汤，本云理中人，参黄琴汤，去桂枝、术加黄连，并泻肝法。

【方解及其应用范围】

本方生姜、半夏辛温散寒，除胁下水气以和胃，人参、大枣以补中，干姜、甘草以温里，黄芩、黄连以除痞结。因本方以胃不和有水气为主，故重用生姜以和胃散水，因以名方。本方主治皆属里证，寒多热少，升降失司、虚实错杂之证。现应用本方以治急慢性肠炎、消化不良，胃扩张，胃酸过多，肠胃功能紊乱等症。

二十八、伤寒中风，医反下之，其人下利，日数十（次）〔行〕，（完）谷不化(就是食谷不消化)，腹中雷鸣，心下痞鞭而满，干呕心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆（胃中虚气上逆），故使鞭也，甘草泻心汤主之。原文158

【郑论】　此条既已误下，而又复下，所现之症，既称虚冷，此非结热，原文以甘草泻心汤主之，方中芩连之苦寒，而复可用乎？仲景不当处此。

【阐释】　两次误下，其痞益甚，此非热邪痞结，而是胃中虚冷之极也，理当急投四逆以救其阳，稍加人参以润之，即四逆加人参汤。在临床上，人参确有振奋胃机能，缓解虚性痞满的作用。故郑氏驳其不可用芩、连之苦寒，而曰仲景不当处此。

甘草泻心汤方（校补）

甘草四两（炙）　黄岑三两　干姜三两　半夏半升（洗）　大枣十二枚（擘）　黄连一两

上六味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

【方解及其应用范围】

本方用甘、枣以补中，干姜、半夏，辛以通达，岑、连苦寒泻痞清热。甘草用至四两，为本方君药，故名甘草泻心汤。现今推广用以治疗胃及十二指肠溃疡多效，其证多为寒热错杂。

二十九、伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞(即治疗痞证。痞：痞块、痞积，腹中可触摸之硬块，伤寒病等会发生此症状。)，当先解表，表解乃可攻痞，解表宜桂枝汤，攻痞宜大黄 黄连泻心汤。原文164

【郑论】　既称下汗后，以致心下痞，明是下汗，亏损表里之阳，以致浊阴上干，结于心下而为痞，法宜温中扶阳，宣中散逆为是。又云：恶寒者表未解，恶寒二字，虽云太阳面目，究竟阳虚而畏外寒，亦见恶寒，况既大下发汗后，果见脉尚浮紧，周身尚在疼痛，发热，恶寒，如此可以解表，不然，祗见恶寒两字，不得即当解表。至于攻痞之说，虽有次弟，以此症而论，则攻痞之大黄 黄连泻心汤，亦未恰切，何也？未见有热象足征，祗有痞象一症，况此由下汗而成，并非未经汗下而见，前之大下，是大黄苦寒一派而致痞，既前之大黄不效，今又用之，又岂能必其效乎？吾想再下之，而命不永也。

【阐释】　郑氏所按，层层分析，与历代注家迥异。下汗后，以致心下痞，乃亏损表里之阳，阴气结于心下而成痞，法宜温中扶阳，宣中散逆，所论极是。至恶寒二字，亦有阳虚而畏寒者，则不在解表之例。至于攻痞之说，大黄 黄连泻心汤，亦不恰切，盖只有痞象一症，而未见有热象足征，况此痞由下汗而成，并非未经汗下而见，前用大黄下之而成痞，今又用之，岂能必其效乎？故郑氏慨然曰：“吾想再下之，而命不永也”。

三十、脉浮而紧，而复下之，紧反入里，则作痞，按之自濡（与软同，柔软之意。），但气痞（本是一种疾状名称，不是独立的病名。但也有以痞为主证，而进行治疗的，如诸泻心汤证。）耳。心下痞，按之濡，其脉关上浮（大）〔者〕，大黄 黄连泻心汤主之。心下痞。而复恶寒汗出者，附子泻心汤主之。原文151、154、155

【郑论】　按脉浮而紧，是寒伤的候，理应解表，医者不知解表，而复下之，紧反入里，明明引邪深入而成痞满之象，但按之濡，是无形之热邪结于心下。至于关上浮大，足见中州之实有热助之，而原文之大黄 黄连泻心汤，是的确之法。若心下痞，而见恶寒汗出者，则又阳虚之征，因误下所致，原文以附子泻心汤主之，附子可用，而芩连必不可用，何也？恶寒者，阳衰之验，汗出者，亡阳之机，心下痞者，阴邪上逆之据，法宜大剂扶阳宣散为是，学者宜细察之。

【阐释】　本条系《伤寒论》151、154、155　三条合并而成。“脉浮而紧”至“气痞耳”为一节，说明痞的成因与证状；“心下痞”至“大黄 黄连泻心汤主之”为第二节，此热痞的证治；“心下痞”至“附子泻心汤主之”为第三节，此痞证而兼阳虚的证治。郑氏对第三节所按：“附子可用，芩、连必不可用。”发人深省。笔者认为可用附子理中汤扶阳抑阴，加半夏、砂仁健脾降逆为当。

大黄 黄连泻心汤（校补）

大黄二两　黄连一两

上二味，以麻沸汤(即沸水)二升渍之(用沸水泡药，而不用煎熬。)，须臾绞去滓，分温再服。

附子泻心汤方（校补）

大黄二两　黄连一两　黄芩一两　附子一枚（炮，去皮，破，别煮取汁）

上四味，切三味，以麻沸汤二升渍之，须臾绞去滓，内附子汁，分温再服。

【方解及其应用范围】

大黄 黄连泻心汤为泻火泄热之剂。大黄苦寒，急泻上炎之火；黄连泻中焦邪火，清热消痞。二药仅用沸汤渍泡，取汁饮服，重在清中焦之热邪而不主泻下。故凡不恶寒，但恶热，心下痞闷不舒，按之膨满而微有抵抗，自觉烦热，热气上冲，头痛，面赤等，都可治之。《金匱》用治“心气不足，吐血、衄血。”此气盛火旺，逼血妄行也。近人推广治疗炎性的胃肠病，和一般突发的充血性疾病，如高血压等，更广泛用于热盛之吐血，疗效可靠。附子泻心汤即上方加黄芩、附子，为寒热并用，温清兼施，正邪两顾之和剂。三黄泄热消痞，仅用沸水渍泡取汁，附子久煮，取浓汁。合和与服，取寒热异其气，生熟异其性药虽同行，而功则各奏。故凡证属实热而体属阳虚之胃病或吐血鼻衄等病，都可适用。

三十一、伤寒五六日，呕而发热者，柴胡汤证具，而以他药(即承气之类，非有别药也。)下之，柴胡证仍在者，复与柴胡汤，此虽已下之，不为逆，必（兼之）〔蒸蒸而振〕(蒸蒸，身热汗欲出之状也；振者，振振然动摇之貌，即寒战也。)，却发热汗出而解。若心下满而鞭〔痛〕者，此为结胸也，大陷胸汤主之（可也）。但满而不（病）〔痛者〕，此为痞，柴胡汤不中与之，宜半夏泻心汤。原文149

【郑论】　按柴胡汤症具，而以他药下之，柴胡症仍在者，是下之而邪未深入，尚在少阳，故不为逆，若下之而转变别症，少阳症全无者，则是下之过，咎无可辞。若心下满而鞕，虽名结胸，究竟务要察其虚实，果系有邪热结于心下者，可与大陷胸汤。若系下之失宜，而阴寒水湿上逆而作者，犹宜温中降逆，化气行水方是。所云满而不（病）〔痛〕则为痞，原非柴胡汤所宜。原文以半夏泻心汤，确乎有理，至于方中芩连，似觉不当，学者察之。

【阐释】　此条乃柴胡汤证具，误下后的三种病变。其一是虽误下而证未变，所以仍用原方治疗。其二是病转结胸的证治，又有两种情况，果系有邪热结于心下者，可与大陷胸汤；若阴寒水湿上逆而作者，则宜温中降逆，化气行水，可用附子理中汤加肉桂、砂仁、半夏、茯苓治之。其三是转痞满的证治，亦即是心下满而不痛的痞证，则宜用半夏泻心汤治疗。郑氏提出方中芩连，似觉不当，应用时宜详加审察，示人以慎重之意。

半夏泻心汤方（校补）

半夏半升（洗）黄芩、干姜、人参、甘草（炙）各三两、黄连一两　大枣十二枚（擘）

上七味，以水一斗，煮取六升，去渣，再煎取三升，温服一升，日三服。须大陷胸汤者，方用前第二法。原注云：“一方用半夏一升”

【方解及其应用范围】

柯韵伯云：“即小柴胡汤去柴胡加黄连 干姜也。不往来寒热，是无半表证，故不用柴胡，痞因寒热之气互结而成，用黄连 干姜之大寒大热者，为之两解也。”但下后中虚，所以用参草大枣以补正。近代推广应用治疗胃肠道疾病，如急慢性胃肠炎、消化不良、食欲不振，脏寒肠热之泄泻等，都有一定疗效。

三十二、本以下之，故心下痞，与泻心汤(即大黄 黄连泻心汤。)，痞不解，其人渴而口（烦燥）〔燥烦〕(即口燥心烦），小便不利者，五苓散主之。原文156

【郑论】　痞由误下而致，服泻心汤而不解，又复见（烦燥）〔燥烦〕口渴，小便不利，原文以五苓散主之，可见初非下症，实太阳之症。因下而引入太阳之腑也。可见医家不可妄下，总要斟酌妥贴为妙。

【阐释】　痞由误下而成，本条痞证是水饮内停，津液不行所致，故有渴而口燥心烦，小便不利等。如郑氏所说：“实太阳之症，因误下而引入太阳之腑，”故五苓散为对症之良方。

三十三、伤寒服（泻）〔汤〕药，下利不止，心下痞鞭，服泻心汤已，（后）〔复〕以他药下之，利不止，医以理中与之，利益甚，理中者，理中焦(说明理中汤的作用是调理中焦脾胃。），此利在下焦(是指病在下部。），赤石脂禹馀粮汤主之。复（利）不止者，当利其小便。原文159

【郑论】　据所称伤寒，服（泻）〔汤〕药下利不止，而至心下痞，明是下伤胸中之阳，遂使浊阴僭居高位而成痞，虽服泻心汤而病未解，又复下之，一误再误，所失愈多，医㈠〔以〕理中汤治之，下利益甚。非下利甚之可怪，实由中州转运，而积阴下泄，虽泄甚一时，而收功已在旦夕，昧者不察，以为病在下焦，非理中可了，又复以赤石脂禹馀粮汤治之，仍不效，而曰当利小便，不知下利，有小便尚利者，有小便不利者，不利者可利，而小便利者决不可利。以余所见，全是误下所致，理中是不易良法，理中内加桂、芩、砂、半是绝妙法，原文所论之方，皆在似是而非之例，学者详细辨之。

【阐释】　本条指出，下后再次误下，有各种不同病情，应根据辩证论治的精神来处方治疗。如下后痞鞕下利，而胃脘部痞鞭偏甚的，宜用泻心汤；如中焦虚寒的，宜用理中汤。如下利不止，下虚滑脱的，可用赤石脂禹馀粮汤；如属清浊不分，小便不利的，可用五苓散，小便一利，便可减少大便中水分，有利于下利不止的治疗。郑氏认为全是误下所致，理中是不易良法，理中内加桂、苓、砂、半是绝妙法，亦可遵从。

赤石脂 禹余粮方（校补）

赤石脂一斤（碎）　太一禹馀粮一斤〔碎）

上二味，、以水六升，煮取二升，去渣，分温三服。

【方解及其应用范围】

柯韵伯云：“大肠之不固，仍责在胃，关门之不紧，仍责在脾，此二味皆土之精气所结，能实胃而涩肠，凡下焦虚脱者，以二物为末，参汤调服，最效”。此方亦可用于大肠咳嗽，咳则遗矢。李东垣谓：“固涩止咳”。

三十四、伤寒发热，汗出不解，心中痞鞭，呕吐而下利者，大柴胡汤主之。原文165

【郑论】　按伤寒发热，有风伤卫之发热，寒伤营之发热。出汗，有风伤卫之出汗，有阳明热甚之出汗，有少阴亡阳症之出汗。而此只云：发热汗出不解，是用桂枝 解表之剂而出汗不解乎？是用麻黄 解表而发热汗出不解乎？此中全无实据。言阳越于外发热也可，言汗出亡阳也可。又云：心中痞鞭，呕吐下利，全是太阴病情，则于太阳症不合，至于大柴胡汤，则更属不合也，学者盍察之。

【阐释】　此条郑氏提出种种疑问，以及心中痞鞭，呕吐下利，证属太阴，皆值得学者辨证时深思，大柴胡汤为和表清里之剂，与病症不合，不可用矣。舒驰远更说：“大柴胡汤不可用，仲景必无此法”。方见“过经不解”一条。

三十五、伤寒发汗，若吐若下，解后　(谓大邪已散去。)，心下痞〔鞭〕，噫气（即饱食息也。俗曰打饱呃。）不除者，旋复代赭石汤主之。原文161

【郑论】　按伤寒病，至用汗、吐、下三法，外病已解，而见心下痞，噫气不除者，由或汗、或吐、或下，伤及胸中之阳，以致浊阴上干，逆于心下，阻其升降之气机而为噫。原文以旋复代赭石汤主之，实属至当之法。

【阐释】　本条为伤寒大邪解后，虚气作痞的治法。郑氏释“噫气不除者，伤及胸中之阳，以致浊阴上干，逆于心下，阻其升降之气机而为噫”。实属至当，主以旋复代赭石汤，为确切不易之方矣。

旋复代赭石汤方（校补）

旋复花三两　人参二两　生姜五两　代赭一两　甘草三两（炙）　半夏半升（洗）　大枣十二枚（擘）

上七味，以水一斗，煮取六升，去渣，再煎取三升，温服一升，曰三服。

【方解及其应用范围】

本方以人参、甘草养正补虚，姜、枣和脾养胃，半夏以蠲饮降浊，更以代赭石之重，使之敛浮镇逆，旋复花之辛，用以宣气涤饮。浊降则痞鞕可消，清升则噫气可除。现多用于慢性胃肠病，胃气上逆，眩晕 呕吐，胸痞，痰多而粘，食不下，大便秘结，噎膈反胃等。

三十六、病胁下素有痞，连在脐旁，痛引少腹，入阴筋(指睾丸而言，此指阴茎缩入。)者，此名脏结（脏气结塞不通的意思。），死。脏结无阳症(指发热、头痛、身疼、口渴等阳性证状。），不往来寒热，其人反静，（则）舌上苔滑者，（而）不可攻也。原文167、130

【郑论】　两胁属肝地面，素有痞连在脐旁，是阴寒久聚于厥阴而未解，阴邪甚则痛直入阴筋，故决其死。而曰脏结者，肝为阴脏故也。无阳症，不往来寒热，其人安静，舌滑苔，则是阴症之实据，言不可攻，是教人不可妄用药以攻其结也。

【阐释】　此条《伤寒论》原书分作两条：“病胁下素有痞，……此名脏结，死”。为第一节，此言脏结的痞属极危候。痞症之结深结久，惟阴无阳，阴气过极，阳气竭绝，故死。第二节为“脏结无阳症……不可攻也。”继续说明脏结证的属性，是纯阴无阳，虽有如结胸的鞕满证状，慎不可攻，若误攻之，则犯虚虚之戒。此条有论无方，前节言死，后节言不可攻。笔者认为可用大剂四逆汤、白通汤以回阳，或当于十百中挽救一二，亦是尽治病之道而已。

三十七、问曰：病有结胸（证候名，主要证状是心下鞕痛（胃脘部）。），有（结脏）〔脏结〕(证候名，主要证状是心下鞕痛（胃脘部）。），其状何如？答曰：按（则病）〔之痛〕，寸脉浮，关脉沉，名曰结胸也。何为（结脏）〔脏结〕？答曰：如结胸状，饮食如故，时时下利，寸脉浮，关脉小、细、沉、紧，名日脏结，舌上白苔滑者，难治。原文128、129

【郑论】　按结胸、脏结两症，答曰寸浮、关沉紧；寸浮、关细沉紧，皆非确论。若寸浮、关沉而不结胸；寸浮、关细沉紧而不脏结，则又当何说？以余鄙见，当时胸高突起，结于胸之上部者，可名结胸。如物盘状，结于少腹两侧，或在脐旁，可名脏结。然后以脉象参之，庶为近理。若仅以脉象而论，恐未必尽如是说也，学者须知。

【阐释】　本条《伤寒论》原书分为两条。“问曰……名曰结胸也”为一条；“何为脏结……难治”又为一条。郑氏说：不能只凭脉辨结胸与脏结，而应结合证状参之。如胸高突起，结于胸之上部者可名结胸；如物盘状，结于少腹两侧，或在脐旁，可名脏结。必这样辨结胸与脏结，方为恰当。亦即对证候的诊断，四诊缺一不可。

三十八、伤寒六七日，结胸热实(是说结胸证属热属实，与寒实结胸相对而言。)，脉沉〔而〕紧，心下痛，按之石鞕者，大陷胸汤主之。原文135

【郑论】　此条明言热邪盘聚胸中，以致心下痛，按之如石鞕，故取大陷胸汤以治之，急欲逐去热邪之意也。前太阳上篇三十七条内云：脉浮者必结胸，此何不见脉浮也？脉沉紧者，必欲呕，此何不见呕也？总之，专以脉定病，决乎〔不〕可，况气机变化莫测，焉能以二十八脉象，以定亿万病象乎？学者切不可为脉所囿，则得矣。

【阐释】　此节乃未经误下而成结胸之证也。伤寒六七日，寒不外解，而反化热入里，故曰结胸热实。提出热实二字，恐人以沉紧之脉而误认为寒实结胸也。此证寒化为热，而与有形之水，搏结于心下，故按之石鞕而痛也。治以大陷胸汤，泻热逐水，得快利，则病自愈矣。郑氏曰：“专以脉定病，决乎不可。”必需四诊合参，乃能探得病原，辨证处方，斯为得矣（此条舒本列为38条，郑书列为58条，按理应列为38条，故从舒本将此条移前。郑书38条移为39条，以下依次顺移）。

三十九、小结胸（症）〔病〕，〔正〕在心下，（若）按之则痛，脉浮滑者，（小者）小陷胸汤主之。原文138

【郑论】　既名结胸，何分大小，要知有热结于胸者，有寒结于胸者，有痰结于胸者，有食结于胸者，总要分辨的确，庶无差错。若小陷胸汤，与热结者宜，而非寒、痰、食所宜，即以原文脉之浮滑而论，浮主风，而滑主痰，宜是内痰，若小陷胸汤，则未必妥切。

【阐释】　小结胸症，有热结于胸者？小陷胸汤为正治之方。若寒结、痰结、食结于胸者，则非小陷胸汤所宜。笔者在临症中，对寒结于胸者，用大黄 附子 细辛汤；因痰结于胸者，则用苓桂术甘汤加附子以温化之；若食积结胸者，选用加味平胃散。此皆屡用屡效之方也。

小陷胸汤方（校补）

黄连一两　半夏半升（洗）　栝蒌实大者一枚

上三味，以水六升，先煮栝蒌，取三升，去渣，内诸药，煮取二升，去渣，分温三服。

【方解及其应用范围】

本方用黄连苦寒以清热，半夏辛燥而祛痰，栝蒌实甘寒滑润，既可助黄连以清热，又可助半夏以化痰，药力较大陷胸汤为缓，故称为小陷胸汤。因本方有清热、开结、化痰之作用，推广应用于呼吸系统及消化系统疾病，如急慢性胃炎炎、支气管炎、肺炎、胸膜炎等呈痰热结于胸脘之证者。

四十、伤寒十（条）〔余〕日，热结在里，复往来寒热者，〔与〕大柴胡汤（主之）。但结胸（而）无大热者　(指邪热传里，表无大热。)，此为水结在胸胁也，但（欲）〔头〕微汗出者，大陷胸汤主之。原文136

【郑论】　据所称热结在里，是见小便短赤乎？是见大便闭塞乎？是见舌苔干黄、大渴饮冷乎？务要有一定实据，原文笼统言之，学者当于病情处探求，果见大便不利，复往来寒热者，大柴胡汤可用。又云：结胸而无大热者，此为水结在胸胁，但（欲）〔头〕微汗，原文以大陷胸主之，既以无大热，而为水结胸胁明是中宫不宣，水逆不行；法宜温中、健脾、行水为是，若大陷胸汤，断乎不可。

【阐释】　热结在里，必要有里热之实据，复往来寒热，则大柴胡汤可用。若水结在胸胁，明是中宫之阳不能传运，水流入胁而结聚，应如郑氏所说：“当温中、健脾、行水，大陷胸汤断乎不可”。此证可用理中汤加砂、半、茯苓治之。

四十一、伤寒六七日，发热微恶寒，肢节烦疼(四肢关节疼痛之甚。)，微呕，心下支结(心下感觉支撑闷结。)，外证未去者，柴胡 桂枝汤主之。原文146

【郑论】　按伤寒至六七日，所现仍是太阳表证病情，但有微呕，则柴胡 桂枝汤可用。至于心下支结，是太阳寒水之气上逆所致也，当于方中加茯苓、砂、半，庶为恰切。

【阐释】　发热微恶寒，肢节烦疼，此是太阳表证未除的现象；同时又现轻微呕吐，并感觉心下支撑闷结，此即少阳证之轻者。两经证状都比较轻微，所以用桂枝汤、柴胡汤各取原方之半，双解两经之邪。

柴胡 桂枝汤方（校补）

桂枝一两半（去皮）　黄芩一两半　人参一两半　甘草一两（炙）　半夏二合半（洗）　芍药一两半　大枣六枚（擘）　生姜一两半（切）　柴胡四两

上九味，以水七升，煮取三升，去渣，温服一升。本云：人参汤作如桂枝法，加半夏柴胡 黄芩，复如柴胡法，今用人参，作半剂。

【方解及其应用范围】

此小柴胡与桂枝汤两方各半合剂而成。桂枝汤疏通营卫，解太阳之邪，则发热、微恶寒、支节烦疼除；以柴胡汤和少阳半表半里之邪，则微呕、心下支结自愈。现推广应用以治感冒，疟疾、在表之风湿性关节炎，凡与本方病机相符者，均可使用。

四十二、伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽重，不可转侧者，柴胡加龙骨牡蛎汤主之。原文107

【郑论】　按此条果系下证，下则病去无遗，何至有胸满烦惊，小便不利，谵语，一身尽重不能转侧者？明是下伤胸中之阳，以致浊阴上泛，而为胸满烦惊者，心肾之阳为下所伤也。小便不利者，下焦之阳衰，不能化下焦之阴也。谵语者，浊阴上闭神明昏乱也。一身尽重不能转侧者，少阴之阴寒甚，而无阳以化也。法非四逆、白通不能了。若原文之方，决不妥当

【阐释】　郑氏对此条，其见解独特，与历代注家不同。果系下证，下之则病去无遗，何致有胸满烦惊，小便不利等证状，明是伤及中下焦之阳，柴胡加龙骨牡蛎汤则非对症之方。而又当用四逆、白通以扶中下焦之阳，则诸证自愈。笔者信之而不疑。

柴胡加龙骨牡蛎汤方（校补）

柴胡四两　龙骨、黄芩、生姜（切）　铅丹、人参、桂枝（去皮）　茯苓各一两半　半夏二合半（洗）　大黄二两　牡蛎一两半（熬）　大枣六枚（擘）

上十二味，以水八升，煮取四升，内大黄切如碁子，更煮一两沸，去渣，温服一升。本云柴胡汤，今加龙骨等。

【方解及其应用范围】

本方系柴胡 桂枝二汤合方，去芩、芍、甘草，加龙骨、牡蛎、茯苓、大黄、铅丹。柴胡、桂枝解外而除身重，龙、牡、铅丹镇内而止烦惊，大黄和胃气止谵语，茯苓利小便，人参、姜、枣益气养营，扶正驱邪。如是则错杂之邪，庶可内外尽解。本方有和解少阳，疏肝和胃，清热镇惊之作用。多用于治疗神经系统方面的病证；或肝胆气郁、惊痰，与治癫痫多效。

四十三、伤寒脉结代(是结脉和代脉的并称。景岳说：“脉来忽止，止而复起，总谓之结。”代者更代之意，于平脉中忽见软弱，或乍疏乍数，或断而复起，均名为代)，心动悸（者），炙甘草汤主之。（一名复脉汤）〔脉〕按之来缓，（而）时一止复来者，名曰结。又脉来动而中止，更来小数，中有还者反动，名日结，阴也。脉来动而中止，不能自还，因而复动〔者〕，名曰代，阴也，得此脉者，（为）〔必〕难治。原文177、178

【郑论】　据脉而论，结促之止，止无常数，代脉之止，止有常数。结促之脉，病尚可治者多，而代脉之见者，十难九痊，仲景以复脉汤主之，亦是尽治病之道而已。

【阐释】　心血不足，心阳不振，则脉见结代。两脉的特征，都是脉的搏动间有歇止。结脉之止无常数，或三五至一止，旋又八九至一止，旋二三十至一止，前后参差，无一定之止也。代脉止有定规，如十五至处歇止，其第二候亦在十五至歇止，第三候仍在十五歇止，谓之止有定数。这两种脉都为气血虚惫，而脉之搏动正常，都是阴阳营卫调协之功。倘阴阳失调，气血因虚不能正常运行，皆属难治。笔者在临症中，脉见结者，除用炙甘草汤外，并用大剂回阳饮扶阳驱阴治之而愈。至代脉者，甚属罕见，虽用大剂四逆、炙甘草汤之类，收效甚微。诚如郑氏所说：“结促之脉，病尚可治者多，而代脉之见者，十难九痊”。非虚语矣。

炙甘草汤方（校补）

甘草四两（炙）　生姜三两（切）　人参二两　生地黄一斤　桂枝三两（去皮）　阿胶二两　麦门冬半升（去心）　麻仁半升　大枣三十枚（擘）

上九味，以清酒七升，水八升，先煮八味，取三升，去渣，内胶烊消尽。温服一升，日三服。一名复脉汤。

【方解及其应用范围】

本方以炙甘草为君，养胃益气，人参补气，桂枝通阳，生地、麦冬、麻仁、阿胶养阴补血，姜、枣调和营卫，又加清酒通经隧，则脉复而悸自宁矣。据现代药物之研究，甘草有强心的作用，故以为主药。其方具有滋阴生血，补气复脉之功。后世滋补方剂，多从此方化裁而出。本方气血双补，阴阳两调，为治心动悸、脉结代首选方。现推广用来治心血管疾病，如各种原因引起的心律失常，凡心肌炎、冠心病、风心病，肺心肺、以及冠状动脉硬化、主动脉硬化等，只须见脉结代、心动悸者，均可采用。而在应用时，当根据病证偏阳虚或偏阴虚进行加减，如偏于阳虚者，可加附片、黄芪、肉桂；偏于阴虚者，可加枸杞、山药。

四十四、伤寒，医下之，续得下利，清谷(清古与“圊”通，清谷就是腹泻而食物不化的意思。)不止，身疼痛者，急当救里；（复）〔后〕身疼痛，清便（就是解大便。）自调者，急当救表。救里宜四逆汤，救表宜桂枝汤。原文91

【郑论】　救表救里两法，颇与病符，不再赘。

【阐释】　表证误下后，里气大虚，此指肠胃虚寒，竟至完谷不化，其严重程度可知，此时虽有身疼痛之表证，亦不暇顾及。因里气虚寒，如再行解表，必将造成虚脱之危候，故急当用四逆汤以救里。俟大便正常，尚有身疼痛等表证，

再用桂枝汤以解表。

四逆汤方（校补）

甘草二两（炙）　干姜一两半　附子一枚（生用，去皮，破八片）

上三味，以水三升，煮取一升二合，去渣，分温再服，强人可大附子一枚，干姜三两

【方解及其应用范围】

四逆汤一方，乃回阳救逆之主方。干姜、附子为纯阳大热药，附子是一团烈火也。凡人一身，全赖一团真火，真火欲绝，故病见纯阴。仲景用之以补先天欲绝之火种，故用之以为君。干姜辛烈温散，能荡尽阴邪之阻塞，使附子能直入根蒂，火种复兴，而性命立复，故曰回阳。阳气既回，若无土覆之，光焰易熄，虽生不永，故继以甘草之甘，以缓其正气，缓者即伏之之意也。真火伏藏，命根永固，故得重生也。《伤寒论》原文治下利清谷，三阴厥逆，恶寒，脉沉而微者。前哲谓：寒病多为阳虚，而四逆汤亦不独为少阴立法。凡太阳病脉沉与寒入三阴及一切阳虚之证，俱能治之。郑氏在《医法圆通》中说：“少阴为水火交会之地，元气之根。四逆汤不专为少阴立法，而上、中、下三部之法俱备”。随即举出其圆通应用法：（l）治头脑冷，（2）治气喘痰鸣，（3）治耳肿皮色如常，（4）治舌黑唇焦，不渴少神，（5）治喉痛、畏寒、脚冷，（6）治喉痛、身大热、面赤、目瞑、舌冷，（7）治吐血困倦，（8）治齿缝流血，（9）治朝食暮吐，完谷不化，（lO）治足心夜发热如焚，不渴尿多，（11）治面赤发热，汗出抽掣，（l2）治大便下血，气短少神，（13）治头摇，面白少神，（14）治背冷目瞑，（15）治舌肿鞕而青，（16）治唇肿而赤，不渴，（17）治鼻涕如注，面白少神，（18）治尿多，（19）治周身发起包块，皮色如常，（20）治周身忽现红片如云，不热不渴，（21）治发热、谵语、无神、不渴，（22）治两目白睛青色，（23）治两目赤雾缕缕，微胀不痛。最后郑氏说：“此方功用颇多，得其要者，一方可治数百种病，因病加减，其功用更为无穷。余每用此方，救好多人，人咸目余为姜、附先生。”的确，对于四逆汤能起死回生作用的重现，与善用之而活人无算，直可说是前无古人。笔者在临床中，细思此方既能回阳，则凡世之一切阳虚阴盛为病者，皆可服也，何必定要见四肢厥逆，腹痛下利，脉微欲绝等症而始用之，一见是阳虚症，而即以此方在分两轻重上斟酌，效如桴鼓，从未发生任何副作用，实由郑氏三书之教导也。

四十五、伤寒下后，心烦腹满，（起卧）〔卧起〕不安者，栀子 厚朴汤主之，原文79

【郑论】　按下后，至心烦腹满，起卧不安，总缘下伤中宫之阳，

遂至浊阴上壅，而为腹满，脾胃之精气，不能上输于心，故心烦，此病理应温中扶阳，何得更行清热破滞之品，庶觉不合。若果系热邪，下后而仍旧弥漫，有热象可凭，则原文定不可少，学者须知。

【阐释】　下后至心烦腹满，起卧不安，诚如郑氏所说，有两种不同情况。下伤中宫之阳者，应温中扶阳，理中汤是也。下后热邪弥漫，有热象可凭，方可用栀子 厚朴汤

栀子 厚朴汤方（校补）

栀子十四个（擘）　厚朴四两（炙，去皮）　枳实四枚（水浸，炙令黄）

上三味，以水三升半，煮取一升半，去渣，分二服，温进一服，得吐者，止后服。

【方解及其应用范围】

张隐菴云：“栀子之苦寒，能泄心中之烦热，厚朴之苦温，能消脾家之腹满，枳实之苦寒，能解胃中之热结。”合之则清热除烦，气行则满自解。

四十六、伤寒，医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。原文80

【郑论】　按大下非微下可比，既称大下，岂有邪下而不去之理乎？尚见身热微烦，吾恐阳从外脱，已在几希，若更吐之，能不速其亡乎？

【阐释】　大下之后，损及脾胃之阳，形成中焦有寒。从条文中看，身热不去，微烦，此上焦有热。治以栀子清上热，即所以除烦，干姜温中散寒。笔者不知郑氏所指“若更吐之，能不速其亡乎”之意也！

栀子 干姜汤方（校补）

栀子十四个（擘）　干姜二两

上二味，以水三升半，煮取一升半，去渣，分二服，温进一服（得吐者止后服）。

【方解及其应用范围】

栀子苦寒，清热除烦；干姜辛热，温中散寒。寒热异性，功用不同，有是病即用是药，有何不可。此为寒热并用之方剂，亦即温清两行的治法。至方后所云：“得吐者止后服”。此不通之论，宜删去。

四十七、伤寒五六日，大下之后，身热不去，心中结痛(是一种支结而痛，由胸中窒塞不通进一步发展而成。)者，未欲解也，栀子豉汤主之，发汗若下之，而烦热胸中窒者（胸中烦闷而热的感觉。胸中窒：胸中痞塞不舒的感觉。），栀子豉汤主之。发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊侬(虚烦之剧，自觉心中烦乱不宁。)，栀子豉汤主之。若少气者(呼吸时若不能接续的意思。)，栀子 甘草豉汤主之。若呕者，栀子 生姜豉汤主之。凡用栀子汤，病人旧微溏（指病人平素大便溏薄。）者，不可与服之。原文78、77、76后段、81

【郑论】　按伤寒（病）四十七条内，用汗、吐、下三法，所用方，总以栀子豆豉汤、栀子 甘草豉汤、栀子 生姜豉汤。以余所见，务要果有热象足征，方可酌用。设若下后发热，而有阳从外越者，因发汗而有阳外出者，因吐后气机因而上浮者，此中大有经权，学者切勿以栀豉等汤，定为可恃也，汗下定要下细探求。

【阐释】　郑氏将《伤寒论》原书76条后段及77条78条81条合成47条，其所述皆是汗吐下后馀热留扰胸隔的证状与治法，最后一节为用栀豉汤的禁例。以上诸方之应用，务要果有热象足征，否则不要轻投。若下后发热，有阳从外越者；因发汗而有阳外出者，因吐后气机上浮者。必须细心探求辨证，故郑氏告诫切勿以栀豉等汤，定为可恃也。

栀子豉汤方（校补）

栀子十四个（擘）　香豉四合（绵裹）

上二味，以水四升，先煮栀子，得二升半，内豉，煮取一升半，去渣，分为二服，温先一服（得吐者，止后服）。

栀子 甘草豉汤方（校补）

栀子十四个（擘）　甘草二两（炙）　香豉二两（绵裹）

上三味，以水四升，先煮栀子 甘草，取二升半，内豉，煮取一升半，去渣，分二服，温进一服，得吐者，止后服。

栀子 生姜豉汤方（校补）

栀子十四个（擘）　生姜五两　香豉四合（绵裹）

上三味，以水四升，先煮栀子 生姜，取二升半，内豉，煮取一升半，去渣，分二服，温进一服，得吐者，止后服。

【方解及其应用范围】

按栀豉汤一方，乃坎离交济之方，非涌吐之方也。夫栀子色赤、味苦、性寒，能泻心中邪热，又能导火热之气下交于肾，而肾脏温。豆形象肾，制造为豉轻浮，能引水液之气上交于心，而心脏凉。一升一降，往来不乖，则心肾相交矣。仲景以此方治汗、吐、下后虚烦不得眠，心中懊侬者，是取其有既济之功。由于方后注云；“得吐者，止后服”，故许多注家据此说本方为涌吐之剂，名医家如柯韵伯、汪昂亦因袭其说，以讹传讹，越错越远。独不思仲景既列此方于汗、吐、下后虚烦之证，犹有复吐之理哉！栀子 生姜豉汤即栀子豉汤加生姜一味，由于在栀子豉汤证的基础上有呕的兼证，所以加生姜以降逆止呕，如栀豉汤有催吐作用，仲景又为何选用栀子 生姜豉汤来止呕耶？如果少气无力则栀子豉汤中加甘草以补中益气。上三方后皆云：“得吐者止后服”，皆已删去。

四十八、下之后，复发汗，必振寒(振栗恶寒的意思。)，脉微细，所以然者，以内外俱虚故也。原文60。

【郑论】　按汗、下两法，皆在要有可汗、可下之（列）〔例〕，当汗而不汗不可，当下而不下亦不可，汗、下均是祛邪之良法，若汗、下而不去，则正必亏，汗则伤阳，下则伤阴，阴阳两伤，岂有脉不细而不振寒者乎？原文故称内外俱虚，此刻只宜大固元气，不可疏忽。

【阐释】　下之虚其里，汗之虚其表，是阴阳俱虚。振寒、脉微是阳气虚，脉细是阴血不足。汗下后见此脉证，为内外俱虚之危候，当以阳虚为主。郑氏谓此刻只宜大固元气，不可疏忽。笔者认为应以四逆加人参汤主之，四逆以回阳，人参益阴。

四十九、下之后，复发汗，昼日烦（燥）〔躁〕，不得眠，夜而安静，不（吐）〔呕〕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。原文61

【郑论】　按汗下太过，足以损伤元气，至昼而烦（燥）〔躁〕，不得眠，其表阳之虚也明甚。但阴阳之道，昼宜不眠，从阳也，夜而安静，从阴也。今病昼烦（燥）〔躁〕，是伤在阳分一面，夜而安静，是未伤在阴分一面。不眠者，是烦（燥）〔躁〕已极，不能仰卧片时之意也。原文以附子 干姜汤主之，实属妥切。

【阐释】　下后又汗，内外阳气大虚，阴邪独盛，昼日烦躁不得眠，夜而安静，正是阳虚阴盛的表现。继提出不呕不渴，无表证，脉沉微，充分证明不是阳经热证的烦躁，而是阳气大虚，阴寒独盛的烦躁。用干姜 附子汤大辛大热以回阳，单刀直入为不易之法也。

干姜 附子汤方（校补）

干姜一两　附子一枚生用（去皮切八片）

上二味，以水三升，煮取一升，去渣，顿服(犹言一次服)

【方解及其应用范围】

本方是四逆汤去甘草而成，干姜、附子是辛热回阳药味，由于阴寒特盛，阳气大虚，故不用甘草，以免牵制姜、附回阳祛寒之功，方比四逆汤为峻。凡有少阴病见证、其中烦躁一证昼甚夜较安静为特出者，适用本方。

五十、伤寒若吐若下后，心下逆满，气上冲胸，起则头眩，脉（浮）〔沉〕紧，发汗则动〔经〕，身为振振摇（摇）者，茯苓 桂枝 白术 甘草汤主之。原文67

【郑论】　按此由吐、下，伤及胸中之阳，以致浊阴上干，逆于心下，气逆上冲太甚，故头眩，发汗伤阴，筋脉失养，故见筋惕肉瞤之状，此刻只宜大剂扶阳，若原文之茯苓 桂枝 白术 甘草汤，恐力不足以当此任。

【阐释】　伤寒吐、下后伤及胸中之阳，而水饮上逆，身为振振摇者，此说明不可汗，发汗则犯虚虚之禁。郑氏谓只宜大剂扶阳，若原文之茯苓 桂枝 白术 甘草汤，恐力不足以当此任。笔者认为可原方加附片，或用茯苓四逆汤亦可。

茯苓 桂枝 白术 甘草沁方（校补）

茯苓四两　桂枝三两（去皮）　白术、甘草各二两（炙）

上四味，以水六升，煮取三升，去滓，分温三服。

【方解及其应用范围】

按苓桂术甘汤一方，乃化气行水之方也。夫桂枝辛温，能化膀胱之气，茯苓、白术健脾除湿。化者从皮肤而运行于外，除者从内行以消灭于中，甘草补土又能制水。除用以治本条阳虚水停之心下满头眩等证外，笔者用治一切脾虚水肿及痰饮咳嗽、哮喘，皆取得满意疗效.现代有人用以治高血压、脑震荡、带下、溃疡、风湿性关节炎及心力衰竭诸病，均取得较好效果。

五十一、伤寒，吐下后，发汗，虚烦，脉甚微，八九日心下痞鞭，胁下痛，气上冲咽喉，眩冒，经脉动（摇）〔惕〕者，久而成痿(是一种证候的名称，主要证状是两足软弱不能行动。)。原文160

【郑论】　按汗、吐、下以致虚烦，脉微，元气之衰可知，至八九日，心下痞鞭，经脉动，原文以为久而成痿，此全是亏损太过，寒水弥漫，阴逆上冲，故见胁下痛，与咽喉眩冒，经脉动者，皆汗、下、吐伤及血液，以致筋脉失养，成痿者，言气衰而不振也。

【阐释】　吐下后又复发汗，阴阳气血俱虚，不能濡养筋脉，久而成痿。郑氏曰：“此全是亏损太过。”但此处所指之痿，与杂病中的湿痿、寒痿、热痿是不完全相同的，故治法亦不相同。仲景对此条虽未出方治，但根据从证测药的法则，以及与上条之苓桂术甘汤证颇有相同之处。笔者认为即可用上方重加附子合当归补血汤治之，庶几合拍。

五十二、伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，不可馀药(不可用其它的药。），宜抵当丸。原文126

【郑论】　（具）〔据〕喻嘉言先生云：伤寒蓄血，较中风蓄血，更为〔凝〕滞，故变汤为丸，而连渣服之，所以求功于必胜也。

【阐释】　此节乃蓄血之轻证也。伤寒有热，少腹满是邪在下焦，应小便不利，今反利者知为有瘀血之候也，宜抵当丸缓下之。

抵当丸方（校补）

水蛭二十个（熬）　虻虫二十个（去翅足熬）　桃仁二十个（去皮尖）　大黄三两

上四味，捣分四丸，以水一升，煮一丸，取七合服之。晬时(周时也，从今旦至明旦。)当下血，若不下者更服。

【方解及其应用范围】

本方药物完全和抵当汤相同，其方解可参阅抵当汤条。但因改为丸药剂型，药物吸收缓慢，故其下血破瘀的作用，比抵当汤为和缓，但较之桃仁承气汤的药力，则仍为猛烈。

五十三、伤寒八九日，风湿相（持）〔搏〕(犹言风湿并至，风湿交作的意思。），身体烦疼，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。若其人大〔便〕鞕，小便自利者，去桂（枝）加白术汤主之。原文174

【郑论】　按身体烦疼，乃风湿之的候，不能转侧，乃湿邪流入关节，阻滞之征，不呕不渴，脉虚浮者，湿邪之验，原文以桂枝 附子汤，温经散寒除湿之意。若其人大便鞕，小便自利，由中宫气弱，不能输津液于大肠，故大便鞕，小便自利，加白术者，培中土之意，实为妥贴。

【阐释】　所谓风湿病，就是风邪与湿邪合并为病。风为阳邪，风淫所胜，则周身疼烦，湿为阴邪，湿淫所胜，则肢体重，难于转侧。治以桂枝 附子汤，乃温经散寒除湿之意也。若小便自利，是湿邪能从下泄，所以大便变鞕，湿邪既欲下泄，即当因势利导，所以去解表之桂枝，加燥湿健脾之白术。湿去则津液自还，而大便之鞕结者自调。

桂枝 附子汤方（校补）

桂枝四两（去皮）　附子三枚（炮、去皮、破）　生姜三两（切）　大枣十二枚（擘）　甘草二两（炙）

上五味，以水六升，煮取二升，去渣，分温三服。

去桂加白术汤（校补）

附子三枚（炮、去皮、破）　白术四两　生姜三两（切）　甘草二两（炙）　大枣十二枚（擘）

上五味，以水六升，煮取二升，去渣，分温三服，初一服，其人身如痹，半日许复服之，三服都尽，其人如冒状，勿怪。此以附子、术，并走皮内，逐水气未得除，故使之耳。法当加桂四两。此本一方二法，以大便鞭，小便自利，去桂也，以大便不鞭，小便不利，当加桂。附子三枚恐多也，虚弱家及产妇，宜减服之。

【方解及其应用范围】

桂枝辛温，驱在表之风邪，附子辛热，逐在经之湿邪，甘草、大枣、生姜，辛甘化阳，相互配合以和营卫，五味成方，具有祛风温经，助阳散湿作用，为风湿盛于肌表之主方。本方治风湿相搏的身体疼烦，桂枝与附子用量特重。附子小量，则温经回阳，大量则力能镇痛。本方用附子三枚，而桂枝去芍药加附子汤，只用附子一枚，所以主治完全不同。本方减去桂枝之走表，加上白术之燥湿健脾，用以治风湿病，见有大便鞕，小便自利者，主要作用是使湿邪从小便而出。笔者常用此二方治风湿痹证（即风湿关节炎），但剂量重，有时附子用量达250克，白术100克，取得满意效果。

五十四、风湿相（持）〔搏〕，骨节疼（痛）〔烦〕掣痛(痛有牵引的感觉。)（而）不得屈伸，近之则痛剧，汗出〔短〕气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤主之。原文175

【郑论】　按风湿相〔持）〔搏〕，明风与湿阻滞经脉，以致疼痛不能屈伸。近之则痛剧者，风湿之邪甚也。汗出〔短〕气，小便不利者，太阳为风所扰，气机不得下降，以致汗出而小便不利，恶风者，太阳风伤卫之验也，不欲去衣者，湿气滞内之验也。或身微肿者，风邪之实据也。原文以甘草 附子汤主之，实属恰切。余意方中再加防风、云苓，更觉功速。

【阐释】　本条是风湿留注关节的证状与治法。其证状比上条更重笃，上条疼痛仅不能转侧，这条更不得屈伸，近之则剧痛；上条小便自利，这条小便不利”上条不呕不渴，这条汗出短气。短气、身微肿、小便不利、恶风不欲去衣，都是心阳衰弱的征象，亦即真阳之气化不行，则当以甘草 附子汤主之。郑氏认为方中再加防风、云苓，更觉功速。盖前者以祛风，后者以除湿矣。

甘草 附子汤方（校补）

甘草二两（炙）　附子二枚（炮去皮破）白术二两　桂枝四两（去皮）

上四味，以水六升，煮取三升，去渣，温服一升，日三服。初服得微汗则解，能食汗止复烦者，将服五合，恐一升多者，宜服六七合为始。

【方解及其应用范围】

本方附子辛热，用以温经扶阳，除湿，白术苦温，燥脾化湿，桂枝辛温合附子 白术同用，能温表阳而固卫气，甘草甘温，甘能缓和诸药，使猛烈的药物，缓缓发挥其作用。风湿之邪，留注在关节之内，若徒恃猛力驱散，风邪易去，而湿邪不易尽除，故用甘草为君药以名方，岂能忽视甘草之作用哉！笔者常用此方加味治疗风寒湿邪留着关节之痹证。患者大多恶风、特别怕冷，骨节抽掣疼痛，不得屈伸，短气，小便不利，舌苔白滑，脉沉细。此表里阳气皆虚，致邪凝滞关节不解，用大剂甘草 附子汤治疗，甘、附用量有时各至250克，如郑氏所言，有时加茯苓、防风，虽十数年之顽疾，亦获满意效果。

五十五、伤寒发汗已，身目为黄，所以然者，以寒湿在里，不解故也，以为不可下〔也〕，于寒湿中求之。原文259

【郑论】　既称发汗已，而曰身目为黄，明言此为阴黄，而非阳黄也。阳黄有热形可征，此无阳象实据，故曰寒湿中求之，明言阴黄无疑。法宜温中除湿为主。

【阐释】　寒湿在里而成的黄疸，是为阴黄，病属太阴，与湿热在里的发黄，是为阳黄，病属阳明，自属不同。阴黄是脾胃中阳不足，寒湿内困，其黄晦暗，并有里寒见证，至其治法，郑氏云：“法宜温中除湿”。笔者常用附子理中汤加茵陈治之，屡用屡效者。

五十六、伤寒，瘀热在里，身必发黄，麻黄连轺赤小豆汤主之。原文262

【郑论】　按瘀热在里，未必尽成发黄之症，是必有湿邪相凑方成。

【阐释】　本条是外有寒邪，内有湿热，郁蕴不解的发黄证治。原文叙证甚简，从方剂的作用来理解，必有一系列的表证存在，如头疼体痛，恶寒无汗等，因病势偏重于表，故宜兼汗解以治之，清利湿热亦不可少，此麻黄连轺赤小豆汤之所以立也。

麻黄连轺赤小豆汤方（校补）

麻黄二两（去节）　连轺二两　杏仁四十个（去皮尖）赤小豆一升　大枣十二枚（擘）　生梓白皮一升（切）　生姜二两（切）　甘草二两（炙）

上八味，以潦水(李时珍云“潦水乃雨水所积”，取其味薄不助湿气而利热。)一斗，先煮麻黄再沸，去上沫，内诸药，煮取三升，去渣，分温三服，半日服尽。

【方解及其应用范围】

方中麻黄、杏仁、甘草、生姜、大枣以发散表邪，赤小豆、连招、生梓白皮以清泄湿热，主要使湿热郁蒸之邪从表而散。此表邪未解，癖热在里的阳黄治法。

五十七、伤寒七八日，身黄如（紫）〔橘子〕色，小便不利，腹微满者，茵陈篙汤主之。原文260

【郑论】　此明主湿热在里，薰蒸而成，若小便利，则必不能发黄。因小便不利，湿热之气不得下趋，故成此候。而曰腹微满者，太阳蓄尿之验也。原文以茵陈篙汤主之，妥切。但此为蓄尿发黄，而非阳明发黄，原方可加入五荃方中，庶无大谬。

【阐释】　本条是湿热发黄，当以清热利湿为治疗准则。由于湿热郁蒸在里，不得外达，又小便不利，湿热不下行，故发黄，以茵陈篙汤主之，甚为恰切。郑氏更进一层曰：“腹微满者，太阳蓄尿之验也”。此太阳腑证中之蓄尿证发黄，而非阳明发黄，故应原方加入五苓散，其效更佳，笔者从之。

五十八、伤寒身黄发热（者），栀子柏皮汤主之。原文261

【郑论】　此言身黄发热，而在太阳，并非阳明，必是太阳之气，拂郁于皮肤，而成此候，原文以栀子柏皮汤，是从小便以逐邪之意也。

【阐释】　本条之身黄发热，亦湿热郁蒸所致，但没有腹微满的里证，又没有恶寒体疼的表证。栀子柏皮汤为清热泄湿之剂，俾邪从小便而去，湿去热清，黄亦自愈。

栀子柏皮汤方（校补）

肥栀子十五个（擘）　甘草一两（炙）　黄柏二两

上三味，以水四升，煮取一升半，去渣，分温再服。

【方解及其应用范围】

栀子苦寒，泻三焦火，通利小便，治心烦懊侬，郁热结气；黄柏苦寒，善于清热除湿。甘草甘温，和胃保脾，缓苦寒之性。三味成方，为清泄湿热之剂，使邪从小便而去，湿去热清，黄亦自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳上篇
  • 当前页：太阳中篇
  • 下一页：太阳下篇
<<< 返回本书目录
  1. 太阳中篇《伤寒恒论》
  2. 太阳中证《伤寒九十论》
  3. 太阳中风桂枝汤证《伤寒说意》
  4. 太阳转阳明《经方实验录》
  5. 太阳中风感于寒湿发《针灸甲乙经》
  6. 太阳总要述古《伤寒指掌》
  7. 太阳中风《伤寒悬解》
  8. 太一丹【方剂大全】
  9. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  10. 太一散【方剂大全】
  11. 太阳证哮喘《范中林六经辨证医案》
  12. 太一银朱丹【方剂大全】
  13. 太阳证水疝《范中林六经辨证医案》
  14. 太一余粮《本草纲目》完整版
  15. 太阳证柔痉《范中林六经辨证医案》
  16. 太一余粮《本草乘雅半偈》
  17. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  18. 太一余粮《本草崇原》
  19. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  20. 太一余粮《证类本草》
  21. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  22. 太一禹余粮《雷公炮炙论》
  23. 太阳证风湿《范中林六经辨证医案》
  24. 太医习业《三因极一病证方论》
  25. 太阳证发热（长期低热）《范中林六经辨证医案》
  26. 太医针灸宜忌《备急千金要方》
  27. 太阳证《伤寒总病论》
  28. 太乙保生丹【方剂大全】
  29. 太阳正治法《伤寒贯珠集》
  30. 太乙丹《外科传薪集》
  1. 太阳中篇《伤寒恒论》
  2. 太阳中风一　太阳四《伤寒悬解》
  3. 太阳中篇　计三十五方《伤寒恒论》
  4. 太阳中风桂枝证一　太阳五《伤寒悬解》
  5. 太阳中篇正误《医宗金鉴》
  6. 太阳中风桂枝汤证《伤寒说意》
  7. 太阳中证《伤寒九十论》
  8. 太阳中风感于寒湿发《针灸甲乙经》
  9. 太阳转阳明其二《经方实验录》
  10. 太阳中风　十五章《伤寒悬解》
  11. 太阳转阳明其三《经方实验录》
  12. 太阳中风《中医词典》
  13. 太阳转阳明其四《经方实验录》
  14. 太阳中风《中医名词词典》
  15. 太阳转阳明其一《经方实验录》
  16. 太阳治方要义《思考中医》
  17. 太阳总要述古《伤寒指掌》
  18. 太阳之复《史载之方》
  19. 太一丹《太平惠民和剂局方》
  20. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  21. 太一膏《是斋百一选方》
  22. 太阳证哮喘《范中林六经辨证医案》
  23. 太一流金散《三因极一病证方论》
  24. 太阳证水疝《范中林六经辨证医案》
  25. 太一人神避忌歌《类经图翼》
  26. 太阳证柔痉《范中林六经辨证医案》
  27. 太一散《博济方》
  28. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  29. 太一神精丹《普济本事方》
  30. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  31. 太一神明陷冰丸《备急千金要方》


太阳下篇_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳下篇

太阳下篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡风寒两伤营卫之证，列于此篇，计二十四法（据舒本校增）

一、太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服之，服之则厥逆(指四肢厥冷。)，筋惕肉膶（就是筋肉跳动，由于亡阳脱液，筋肉得不到煦濡所致。），此为逆也。原文38

【阐释】　郑书原文无此条，据舒本太阳下篇一条，《伤寒论》原书辨太阳病脉证并治上38条校补。郑书一、二、三、四条，挨次校为二、三、四、五条，而郑书原五条全文与三条同，应删去。太阳中风，脉浮紧，发热恶寒，身疼痛，无汗，此麻黄汤证也。烦躁一证，即是此节大眼目。当知此烦躁，系风邪遏闭于胸中，与少阴亡阳之烦躁，阳明热越之烦躁不同。盖太阳主皮毛，肺亦主皮毛，此风邪不得外泄于皮毛，所以内搏于肺也。治以大青龙汤，于辛温发汗之中，而加以重镇之石膏，其意在内以平风清热，外以发表助津液也。若脉微弱，汗出恶风者，虽内有烦躁之证，亦不可用大青龙汤之峻剂，若误服之，必亡阳，而使阴阳之气，不相顺接，而先现厥逆，以致筋惕肉膶。筋惕者，筋战栗而如恐惧之象，肉膶者，肉跳动而有不安之形，欲救其误，非真武汤不可。

大青龙汤方（校补）

麻黄六两（去节）　桂枝二两（去皮）　甘草二两（炙）　杏仁四十枚（去皮尖）　生姜三两（切）　大枣十二枚（擘）　石膏如鸡子大（碎）

上七味，以水九升，先煮麻黄，减二升，去上末，内诸药，煮以三升，去渣，温服一升，取微似汗，汗出多者，温粉粉之(相当于用爽身粉，可以吸收汗液，《孝慈备览》扑身止汗法，麸皮糯米粉二合，龙骨牡蛎二两，共为极细末，以疏绢包裹，周身扑之，其汗自止。)。一服汗者，停后服，若复服，汗多亡阳，遂虚，恶风烦躁，不得眠也。

【方解及其应用范围】

本方由麻黄汤加味而成，此麻黄证之剧者，是发汗之峻剂，倍用麻黄，佐桂枝、生姜辛温以发散在表之风寒，加石膏辛寒以除烦热，甘草、大枣和中以资汗源，共奏解表清里之功。柯韵伯谓：“两青龙俱治有表里证，皆用两解法，大青龙是里热，小青龙是里寒，故发表之药相同，而治里之药则殊也。”《金匮》用以治溢饮，现今推广治感冒、肺炎、哮喘、胸膜炎等表里俱实之证而里热较甚者，多获满意效果。

二、伤寒脉浮缓，身不（痛）〔疼〕，但重，乍有轻时，无少阴证（没有少阴阴盛阳虚的证候。）者，大青龙汤发之。原文39

【郑论】　按大青龙汤，乃风寒两伤营卫，烦躁发热之主方。此言脉浮缓，并无身疼发热，而曰身重乍有轻时，论身重乃少阴之征，而曰乍有轻时，却又非少阴的候，此为大青龙汤，实不恰切，学者宜细心求之。

【阐释】　发热恶寒，无汗烦躁，乃大青汤之主证。此则不言主证，但言脉浮缓，身不疼，但重乍有轻时证状，还不足以为用大青龙汤的依据。故郑氏说：“此为大青龙汤，实不恰切”。值得学者深思。

三、太阳病，脉浮〔紧〕，〔无汗〕，发热，身疼痛，八九日不解，表证仍在（者），此当发其汗。服药已微除，其人发（热）[烦]目瞑剧者必衄(鼻腔出血曰衄），衄乃解。所以然者，阳气重故也，麻黄汤主之。原文46

【郑论】　按此条既称八九日不解，表证仍在者，固当发其汗，既服药已微除，微字是发汗邪衰而未尽解之意，复见其人发热，目瞑，剧者必衄，衄则邪必外出，故仍以麻黄汤随机而导之之意。此条设若不衄，更见发热目瞑剧者，又当于阳越于外求之。求之奈何？于口之饮冷饮热判之，人之有神无神，脉之有力无力，二便之利与不利处求之，切切不可死守原文，当以不执方为要。

【阐释】　“此条设若不衄，更见发热目瞑剧者，又当于阳越于外求之”，此又郑氏独特之见解。医者则当按《医理真传》辨认一切阳虚证法辨之，以回阳收纳为是，大剂四逆汤治之。

四、伤寒脉浮紧，不发汗，因致衄者，麻黄汤主之。原文55

【郑论】　按此条乃（伤寒）〔寒伤〕营之的候，其人能大汗出而邪可立解，则不致衄，衄出，即汗出也，故以麻黄汤治之，是随机而导之之意，俾邪尽出无遗，真上乘法也。

【阐释】　伤寒脉浮紧，用麻黄汤发汗，使外邪从汗而解。今当汗不汗，则邪无从出，壅闭阳络，迫血妄行，因而致衄。衄出即汗出而解。但表实之伤寒不因衄出而解，仍应以麻黄汤治之，此即郑氏“随机而导之之意，俾邪尽出无遗。”

五、太阳病，脉浮紧，发热，身无汗，自衄者愈。原文47

【郑论】　此系与上同，毋容再论。

【阐释】　本条是太阳伤寒麻黄汤证。因热盛而致衄，虽未服药，亦可能邪随衄解而病自愈。盖血之与汗，异名同类，不从汗解，则从衄解，其义相同。又本条与三条四条俱为表实证的衄血，但本条是未经服药的衄血，其病邪随衄而解，故曰“自衄者愈”。四条是因失治衄血，衄后病邪仍未解，脉证如故，仍以“麻黄汤主之”。三条是已经服药，邪热较盛的衄血，其邪亦随衄而解，故而“衄乃解”。

六、太阳病，得之八九日，如疟状(寒热发作的情况，好象疟疾一样。)，发热恶寒，热多寒少，其人不呕，清便欲自可(清同圊，清便欲自可，就是大小便尚能如常的思。），一日二三度发。（而）脉微缓（微与洪相对，缓与紧相对，微缓就是不洪不紧而柔和的意。）者，为欲愈也；脉微而恶寒〔者〕，此阴阳俱虚（这里的阴阳，指表里言，谓表里都虚。），不可更发汗、更吐、〔更〕下也；面色反有热色（就是红色）者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。原文23

【郑论】　此条既称八九日，未有不用发散祛邪之方，据所言如疟状，如疟者，似疟而非真疟之谓也。虽现热多㈠寒少，而其人不呕，清便自可，以清便二字核之，与脉之微缓核之，则内无的确之风热，明是发解太过，必是阳虚似疟无疑，法宜扶阳温固为是。又曰脉微而恶寒者，为阴阳俱虚，不可更发汗、吐、下也。明明此非青龙汤、麻（黄）〔桂〕各半汤的候也。若其人面皮反有赤色，赤色二字，更宜着眼，恐是（带）〔戴〕阳，苟非（带）〔戴〕阳，果现脉浮紧，未得小汗，而致身痒疼者，方可与麻（黄）〔桂〕各半汤，学者虽于一症之中，前后参究，方可与论伤寒，读伤寒也。

㈠是属阳症热多，定现口渴饮冷，舌必有黄苔，热时必揭去衣被，小便必赤，若似疟则无此等病情。（顶批）

【阐释】　本条为太阳病八九日不解，可以有三种不同的转变，但郑氏特别指出：“明是发解太过，必是阳虚似疟无疑，法宜扶阳温固为是”。又“若其人面皮反有赤色，更宜着眼，恐是戴阳”。笔者认为前者可用黄芪建中汤治之，后者用白通汤。邪郁久未得出小汗，而身痒疼者，方可与麻桂各半汤，取其微汗而解。

桂枝 麻黄各半汤（校补）

桂枝一两十六铢（去皮）　芍药、生姜（切）　甘草（炙）　麻黄各一两（去节）　大枣四枚（擘）　杏仁二十四枚（汤浸，去皮尖及两仁者）

上七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取一升八合，去滓，温服六合。本云桂枝汤三合，麻黄汤三合，并为六合，顿服，将息如上法。

【方解及其应用范围】

桂枝汤为协和营卫之剂，用治太阳病伤风；麻黄汤乃开表逐邪，发汗之峻剂，用治太阳病伤寒。风寒同时并伤营卫，则合二方治之，肌表两解。因剂小量轻，如此既得小汗祛邪之功，又无过汗伤正之弊。笔者常用本方治疗风寒两感之咳嗽有很好疗效。

七、太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可

（更）〔发〕汗，宜（用）桂枝二越婢一汤(婢”与“脾”古字通用，玉函经方后煎法，二“婢”字均作“脾”可证。成无己注：发越脾气，通行津液。)。原文27

【郑论】　此条言发热恶寒者，邪犯太阳之表也，热多寒少者，风邪之盛而寒邪之轻也，以越婢汤治之，取桂枝以伸太阳之气，（躯）〔祛〕卫分之风，用石膏以清卫分之热，用麻黄 生姜以散寒，所为的确之方。但条中言无阳不可发汗，既曰无阳，岂有热重寒轻之理？岂有再用石膏、桂、麻之理？定有错误。

【阐释】　郑注文谓：“但条中言无阳不可发汗，既曰无阳，岂有热重寒轻之理？岂有再用石膏、桂、麻之理？定有错误。”历代很多注家都随文顺释，牵强附会，而郑氏认为定有错误，但未能指出错在何处？惟章虚谷注曰：“此条经文，宜作两截看，宜桂枝二越婢汤一句，是接热多寒少句，今为煞句，是汉文兜转法也。……”曹颖甫订正：“按宜桂枝二越婢一汤句，当在热多寒少下，今在节末，否则既云不可发汗，犹用此发汗之药，有是理乎？”章、曹二氏之注，即可解郑氏之惑，亦嘉惠后学也。

桂枝二越婢一汤方（校补）

桂枝（去皮）　芍药、麻黄、甘草各十八铢（炙）　大枣四枚〔擘）　生姜一两二铢（切）　石膏二十四铢（碎、绵裹）

上七味，以水五升，煮麻黄一二沸，去上沫，内诸药，煮取二升，去渣，温服一升。本云当裁为越婢桂枝汤，合之饮一升，今合为一方，桂枝二分，越婢一分。

【方解及其应用范围】

本方即桂枝汤加麻黄石膏而成。桂枝二，仍以和营卫为主，辅以越婢一，取其辛凉之性，以清泄里热而发越郁阳。用于外有表证，里有郁热，还当有里热口渴等现象，亦即热多寒少。与麻桂各半汤、桂枝二麻黄一汤都是桂枝汤的变法，而其病理机转，用药主次都有不同之处，应细心揣摩体会，方不致误。

八、服桂枝汤，大汗出，脉洪大者(脉形盛大如洪水泛滥，但来盛去衰，是其特点。），与桂枝汤，如前法。若形似疟，一日再发者，汗出必解，宜桂枝二麻黄一汤。原文25

【郑论】　此条既服桂枝汤，大汗出，而病岂有不解之理乎？既已大汗而脉见洪大，若再用桂枝汤，能不虑其亡阳乎？条中大字，定有错误，想是服桂枝汤而汗不出，故可以用桂枝汤，方为合理。至形如疟状，是表里之寒热尚未尽解，故仍以桂枝*麻黄一汤主之，俾邪外出无遗，故决之曰：汗出必解，方为合式。

*或者汗出而邪未尽解，脉见洪大，邪仍欲出表之意，理亦不错，但大字不能无疑（顶批）。

【阐释】　郑注文“既以大汗而脉见洪大，若再用桂枝汤；能不虑其亡阳乎？条中大字，定有错误。”其顶批亦云：“或者汗出而邪未尽解，脉见洪大，邪仍欲出表之意，理亦不错，但大字不能无疑？＂曹颖甫对本条订正为“脉不洪大，故仍宜桂枝，传写者脱去不字耳。”若如此订正，则可释郑书之疑。

桂枝二麻黄一汤方（校补）

桂枝一两十七铢（去皮）　芍药一两六铢　麻黄十六铢（去节）　杏仁十六个（去皮尖）　甘草一两二铢（炙）　　大枣五枚（擘）　生姜一两六铢（切）

上七味，以水五升，先煮麻黄一、二沸，去上沫，内诸药，煮取二升，去渣，温服一升，日再服，本云桂枝汤两分，麻黄汤一分，合为二升，分再服，今合为一方，将息如前法。

【方解及其应用范围】

本方与桂枝 麻黄各半汤药同而量异，麻、杏两味再减轻，则名桂枝二麻黄一汤，为辛温、微发汗之轻剂。其方解可参看桂枝汤、麻黄汤。现今用治风寒感冒之轻者，但风重于寒，用此方和其营卫，略佐疏表，大多汗出而愈。

九、伤寒不大便六七日，（若）头痛有热者，与承气汤。其小便清者，知不在里，仍在表也，当须发汗。若头痛一者，必衄，宜桂枝汤。原文56

【郑论】　按伤寒六七日不大便，有热结寒结之分，务要察其果系热结，方可以大承气汤施之；头痛亦必审其脑后，方是太阳的候，有热而必兼见恶寒者为确，有不恶寒而独发热者为非。又曰其小便清者，知不在里而在表也，理宜解表。头痛而衄者，是邪从外解，仍以桂枝汤治之，是随机斡旋之意，真立法之妙也。

【阐释】　伤寒六七日不大便，头痛有热者，此因大便不通，由浊阴之气与里热上犯，用大承气下之，热清浊降，大便通畅，头痛 发热，随之而愈。如果头痛身热，而小便清利如常的，虽然不大便六七日，是邪不在里而仍在表；既然在表，就是桂枝汤证仍未罢，用桂枝汤解表，表解则头痛 发热自愈。若头痛而衄者，此久不大便，其热较一般表证头痛之热为重，伤及阳络而衄血，则邪亦从外解也。至郑氏所言不大便有热结寒结之分，临证时，必须细心分辨，若系寒结，则当用四味回阳饮加安桂治之。

十、服桂枝汤，或下之，仍头痛、项强、翕翕发热，无汗，心下满，微痛，小便不利者，桂枝汤去桂加茯苓 白术汤主之。原文28

【郑论】　按此条虽云服桂枝汤，或下之，而仍头痛、项强、翕翕发热、无汗，是邪尚在表而未解，仍宜发表为是。至于心下满而痛，小便不利，是太阳之气，不从小便而下趋，逆从于上而为心下满痛，何也？太阳之气，是由下而上至胸腹也，今既心下痛而小便不利，理应以五苓散方施之，化太阳之气，俾邪从下解，此方去桂枝加白术、茯苓，亦是五苓之意。以予拙见，桂枝似不宜去。

【阐释】　历代注家对于本条的注释，各有见解，去桂去芍，尤为争辨的焦点。郑氏认为邪尚在表而未解，仍宜发表为是。又云：太阳之气，是由下而上至胸腹也，今既心下痛而小便不利，理应以五苓散方施之，化太阳之气，俾邪从下解，……以予拙见，桂枝似不宜去，这是郑氏独特的见解。笔者认为去桂去芍皆非，用桂枝汤以解表，加苓、术以利水，岂五苓散方中，用桂枝以化气行水，桂枝岂能去耶？郑氏之说为妥。

桂枝去桂加茯苓 白术汤方（校补）

芍药三两　甘草二两（炙）　生姜（切）　白术、茯苓各三两　大枣十二枚（擘）

上六味，以水八升，煮取三升，去渣，温服一升，小便利则愈。本云桂枝汤，今去桂枝加茯苓 白术。

【方解及其应用范围】

本方即桂枝汤原方去桂加苓、术而成。此方末云，小便利则愈，重在利水，故去桂枝。加白术、茯苓健脾除水而利小便，使内停之水饮，尽从下去，则心下满头项强痛发热诸证，皆可随之而解。此和里而表自解之法也。

十一、伤寒脉浮，医以火迫劫之（以火法强迫其发汗。凡烧针、火熏、炙法，皆属火法。），亡阳(此处的阳，指心阳而言。亡阳即心阳外亡，神气浮越之谓。），必惊狂，起卧不安者，桂枝去芍药加蜀（膝）〔漆〕牡蛎龙骨救逆汤主之。原文112

【郑论】　按伤寒脉浮，而医以火迫劫之，浮为阳，邪火亦阳，两阳相会，邪火内攻，扰乱心君，故惊狂不安之象所由来。致于亡阳二字，所论不切，当是亡阴，庶于此条方为合法，主以救逆汤，亦是敛阴、祛邪、安神之意也。

【阐释】　郑氏所云“亡阳二字，所论不切，当是亡阴，庶于此条方为合法。”上篇以火劫而致变者，皆为亡阴，但头汗出颈项而还，其不得汗显然矣，观本条

之去芍药，其为无汗之故，更显然矣。篇首误服大青龙汤而亡阳者，乃为汗多所致，以皆为无汗而致也，岂有无汗而亡阳之理哉？

桂枝去芍药加蜀漆龙骨牡蛎救逆汤方（校补）

桂枝三两（去皮）　甘草二两（炙）　生姜三两（切）　大枣十二枚（擘）　牡蛎五两（熬）　蜀漆三两（洗去腥）　龙骨四两

上七味，以水一斗二升，先煮蜀漆二升，内诸药，煮取三升，去渣，温服一升。本云桂枝汤，今去芍药，加蜀漆、龙骨、牡蛎。

【方解及其应用范围】

用桂枝汤去芍药之阴柔以助心阳，以治其本；蜀漆辛苦微寒，可涤痰消饮，重用牡蛎助蜀漆消痰饮，配龙骨镇纳浮阳安神而止惊狂，卧起不安。全方共奏温补心阳，涤痰镇惊之功，而收调和阴阳之效。用以治疗各种原因引起的心阳骤伤，兼痰浊阻窍，神志不宁，甚至惊狂等为主的症候。

十二、火逆下之，因烧针烦（燥）〔躁〕者，（当用）桂枝 甘草龙〔骨〕牡蛎汤主之。原文118

【郑论】　按火逆则伤阴，未见下症而下之，则伤阴，复又烧针而阴又伤，此烦（燥）〔躁〕之症所由生，而阴虚之象所由见，主以桂枝〔甘草〕龙骨牡蛎者，是取其调中而交心肾也。

【阐释】　此先火后下，又加烧针，是经过三误。故郑氏说：“此烦躁之症所由生，而阴虚之象所由见。”亦即心阳受伤，而见烦躁不安之状。故用桂枝 甘草以助心阳，龙、牡以止烦躁。

桂枝 甘草龙骨牡蛎汤方（校补）

桂枝一两（去皮）　甘草二两（炙）　牡蛎二两（熬）　龙骨二两

上四味，以水五升，煮取二升半，去渣，温服八合，日三服。

【方解及其应用范围】

本方以桂枝入心助阳，甘草以补养心气，龙骨牡蛎以收敛浮越之正气，安神镇惊，全方有调和阴阳，潜镇心神之功。陈修园说；此为火逆烦躁者，立交通心肾之法也。”用以治疗某些心悸、怔忡、自汗、盗汗、遗精、滑精等证。近人推广用于治疗某些心血管系统和神经系统疾病，都有很好疗效。

十三、伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝（汤）欲攻其表，此误也，得之便厥，咽中干，烦（燥）〔躁〕吐逆者，作甘草 干姜汤与之，以复其阳；若厥愈足温者，更作芍药〔甘草〕汤与之，其脚即伸；（者）〔若〕胃气不和、谵语者，少与〔调胃〕承气汤；若重发汗，复加烧针者，四逆汤主之。原文29

【郑论】　据脉浮自汗至（拘）〔脚〕挛急，症中并无发热、恶寒、身疼，而独见自汗出者，卫外之阳不足也，小便数者，气化失机也，心烦、微恶寒者，阳衰之征也，拘挛急者，由血液外亡，不能滋润筋脉也。本非桂枝汤症，而曰欲攻其表，此误也，实为有理。至于得之便厥，咽中干，烦（燥）〔躁〕吐逆者，大抵此症先因吐逆太过，中宫转输之机，卒然错乱，不能输精气于心肾，故烦（燥）〔躁〕，吐则亡阳，故四肢厥也。咽中干者，肾阳衰不能升腾津液于上也。原文以甘草 干姜汤与之，此是守中复阳之法也，何愁脚之不伸也？原文又以芍药甘草汤，此汤本为火盛灼筋者宜，而用之于此症，殊非正论。若胃气不和，谵语者，少与承气汤，此说觉得支离，又并无胃实足征，何得有谵语之说？即果谵语，务必探其虚实真伪方可。若重发汗，复加烧针者，主以四逆汤，此是何病情？而重汗，而又烧针耶？一条之中，东一若，西一若，吾甚不解。

厥症原有热厥寒厥之分，原文主甘草 干姜，是定非热厥也。总之〔医〕家临症时，务宜下细探求阴阳实据方可。此论是就原文主方说法也（顶批）。

【阐释】　本节“伤寒脉浮……脚挛急”，为未治以前的证状，类似桂枝汤证，但小便数，心烦，脚挛急则不是桂枝汤证所应有，与太阳上篇22条的太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸等证，基本是一致的。此为表阳虚，腠理不固所致，法当温经复阳，用桂枝加附子汤治疗。但辨证不明，反与桂枝汤攻其表，耗散真阳，得之便厥，咽中干，烦躁、吐逆者，此又重伤其阳，原文主以甘草 干姜汤，以守中复阳，其脚即伸，是为正治。至原文所列之芍药甘草汤、调胃承气汤、四逆汤等，有如郑氏所说：“一条之中，东一若，西一若，吾甚不解。”可见条文有误，姑存之。

甘草 干姜汤方（校补）

甘草四两（炙）　干姜二两（炮）

上二味，以水三升，煮取一升五合，去渣，分温再服。

【方解及其应用范围】

甘草 干姜汤一方，乃辛甘化阳之方，亦苦甘化阴之方也。夫干姜辛温，辛与甘合则从阳化，干姜炮黑，其味即苦，苦与甘合则从阴化。此方应用范围极广，仲景以此方治误吐逆烦躁而厥者，取大甘以化热，守中而复阳也。又治吐血，治中寒，取辛甘以化阳，阳气也，气能统血，阳能胜寒，阳能温中也。又用以治拘急，治筋挛，治肺痿，治肠燥，取苦甘以化阴，阴血也，血能胜热，血能润燥，血能养筋也。笔者对治多种肺、胃虚寒病症，常用甘草 干姜汤加味而获效。对治血症，无论其为血热妄行，或阴虚火动，或阳不统血，皆先选用甘草 干姜汤加血馀炭，以止其血，然后才对症下药，屡屡获效。

芍药甘草汤（校补）

白芍药、甘草各四两（炙）

上二味，以水三升，煮取一升五合，去渣，分温再服。

【方解及其应用范围】

芍药甘草汤一方，乃苦甘化阴之方也。夫芍药苦平入肝，肝者阴也。甘草味甘入脾，脾者土也。苦与甘合，足以调周身之血，周身之血既调，则周身之筋骨得养，筋得血养而燥气平，燥气平则筋舒而自伸矣。本方不仅治两足拘挛急，治两足剧痛，治湿热脚气、脚弱无力皆有效。近人推广用于阴血不足致筋脉挛急疼痛各症，如颈项强痛、头痛、胃脘痛、胁痛、腹痛等，皆有疗效。

十四、发汗，若下之，病仍不解，烦（燥）〔躁〕者，茯苓四逆汤主之。原文69

【郑论】　按病有当发汗者，有当下者，但要有发汗之实据，可下之病情，此统以发汗、下后，病仍不解，不解是何病情不解，以致烦（燥）〔躁〕，殊令人难以猜详。

【阐释】　据历代注家之注释：发汗，若下，病宜解也，若病仍不解，则发汗是外虚阳气，下之内虚阴液，阴阳俱虚，水火不济，故出现烦躁。又从治方上看，茯苓四逆汤是用四逆汤以回阳，加人参 茯苓以复阴。《名医别录》上说：“茯苓能益阴气，补神气。”从这里亦可看出茯苓滋阴生津的作用，并不只是利水一端。本条在证状上的叙述比较简略，故郑氏说：“此统以发汗下后，病仍不解，不解是何病情不解，以致烦躁，殊令人难以猜详。”提出质疑，可以启发后学之多加思考。

茯苓四逆汤方（校补）

茯苓四两　人参一两　附子一枚（生用去皮破八片）　甘草二两（炙）　干姜一两半

上五味，以水五升，煮取三升，去渣，温服七合，日二服。

【方解及其应用范围】

本方主要以姜、附回阳救逆，人参 茯苓益气生阴，并有治烦躁，止惊悸作用；炙甘草补中益气。此方效力较四逆汤、四逆加人参汤、干姜 附子汤三方为缓，但应用范围较三方为广，并有利水去湿之功。凡四肢厥逆，面容晦黯无神，脉沉微欲绝，舌质淡，苔白滑或白腻，口中津液多等，表现为肾寒、脾湿、正虚、阴弱证候，均可使用。

十五、伤寒，胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。原文173

【郑论】　按太阳之气，由下而上至胸腹，今因寒邪拂郁于内而热生，以致胃中不和，腹痛欲呕吐者，此是上热下寒之征也。原文以黄连汤主之，是用黄连以清上焦之热，干姜、桂枝、半夏以祛中下之寒邪，用参、（附）〔枣〕以和中，是调和上下之妙剂也。

【阐释】　本条是上热下寒，阴阳升降失其常度，阳在上不能下交于阴，故下寒者自寒；阴在下不能上交于阳，故上热者自热。郑氏指称：“黄连汤乃调和上下之妙剂。”信而有征。

黄连汤方（校补）

黄连三两　甘草三两（炙）　干姜三两　桂枝三两（去皮）　人参二两　大枣十二枚（擘）　半夏半升（洗）

上七味，以水一斗，煮取六升，去渣，温服，昼三夜二。疑非仲景方。

【方解及其应用范围】

本方寒热并用，以黄连清胃中之热，干姜以温胃中之寒，桂枝通调营卫，半夏降逆，佐黄连 呕吐可止，人参、甘草、大枣和胃安中，但得寒热平调，呕吐 腹痛自愈。笔者常用此方治胸腹胃中之寒热错杂诸证，疗效卓著。

十六、伤寒腹满谵语，寸口脉浮而紧，此肝乘脾也，名日（横）〔纵〕（纵：是五行顺次反克的形式。），刺期门（穴名，位在乳直下二寸处。）。原文108

【郑论】　按腹满谵语，阳明之腑证也；脉浮而紧，太阳之表证也。此名曰（横）〔纵〕，甚不解，定有错误。

【阐释】　郑氏疑原文定有错误。笔者参阅诸家之注，而为汇解，或可释郑氏之疑。伤寒腹满谵语而无潮热，手足漐漐汗出等为阳明之实证，脉浮而紧独见寸口，自与太阳、阳明之见证有别。《脉经》云：“浮而紧者名曰弦，弦为肝脉”。《内经》云：“脾主腹”“诸腹胀大，皆属于热。”又云：“肝主语”。以此推之，肝木旺则侮脾土，则腹满谵语，侮其所胜，故名曰纵。治法当刺期门，因期门为肝之募，故刺之以泄肝邪。邪去则腹满谵语自愈。

十七、伤寒发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘（脾）〔肺〕也，名曰横（是五行逆次反克的形式。），刺期门。原文109

【郑论】　按发热恶寒，太阳之表证也，大渴饮水，此由寒水逆中，阻其脾中升腾之机，真水不得上升，故大渴，其腹满者，水溢于中也，幸而自汗与小便利，上下分消，邪有出路，故知其必解也。设若不自汗，不小便，未可言欲解也。原文言肝乘（脾）〔肺〕，不知从何看出，余甚不解。

【阐释】　郑氏说：“原文言肝乘肺，不知从何处看出，余甚不解。”笔者亦从上例为之汇解，以释郑氏之疑，是否有当，高明正之。肺主皮毛，肺受肝邪则毛窍闭塞，所以发热，啬啬恶寒；木火刑金，津液劫烁，故渴欲饮水；肺失通调水道之功能，所以小便不利而腹满。肝邪乘肺，侮其所不胜，故名曰“横”，刺期门，则肝邪得泄，肺不受侮，毛窍通畅，则自汗出，水道通调则小便利，故病可愈。

十八、伤寒表不解（即太阳表证，还没有解除。），心下有水气，干呕，发热而咳，或渴、或利、或噎(食时气逆噎塞）、或小便不利，少腹满，〔或喘者〕，小青龙汤主之。原文40

【郑论】　按伤寒既称表不解，心下有水气，以致一切病情，缘由寒水逆中，阻滞气机，理应发汗行水，水邪一去，则气机流通，诸症立失。学者切不可执病执方，执一己之见，总要窥透病机，当何下手，治之为是。若原文之青龙汤，重在发汗行水，而诸症立失，可知非见咳治咳，见呕治呕也。

【阐释】　本条是伤寒表不解心下有水气的证治。郑氏说：“切不可执病执方，执一己之见，总要窥透病机，当何下手，治之为是。”此属其治病之经验，殊堪宝贵。故对治伤寒表不解，心下有水气，所以用外散寒邪，内蠲水饮之小青龙汤治之，则干呕，发热而咳等诸证自愈。教人不可见咳治咳，见呕止呕。

小青龙汤方（校补）

麻黄三两（去节）　芍药三两　干姜三两　五味子半升　甘草三两（炙）　桂枝三两（去皮）　细辛三两　半夏半升（洗）

上八味，以水一斗，先煮麻黄减二升，去上沫，内诸药，取三升，去渣，温服一升。若渴，去半夏加栝萎根三两，若微利，去麻黄加芫花，如一鸡子大，熬令赤色，若噎者，去麻黄加附子一枚（炮），若小便不利，少腹满者，去麻黄加茯苓四两，若喘，去麻黄加杏仁半升去皮尖。且芫花不治利，麻黄主喘，今此语反之，疑非仲景意。

【方解及其应用范围】

本方即麻黄汤、桂枝汤合方，减去杏仁、生姜、大枣，而加干姜、五味、细辛、半夏。考所增四药功能：干姜主温中，治胸满咳逆上气。细辛辛温，配麻黄能祛痰利水，散风寒外出而治咳逆上气。五味收纳肺气以入肾，故治咳逆合干姜同用，一开一阂，咳之来路去路，均告肃清，故仲景治咳，皆姜、辛、五味同用。半夏燥痰，降水气，和胃，止咳逆呕吐。麻黄汤辛温发表，逐邪之峻剂。桂枝汤和营卫以祛风。合用之肌表可开散，然不去水饮停蓄之邪，非特不能廓清其源，即麻桂之功力，亦必被停聚之水饮所阻挠也。笔者常用本方治疗外感寒邪，内挟水饮之咳喘，亦治水饮溢于皮肤而浮肿腹满，小便不利之咳喘，与夫痰饮咳嗽，哮喘之偏于寒性者，疗效卓著。近人则多以本方治疗呼吸系统疾病，屡见于报导。

十九、伤寒心下有水气，咳而微喘，发热不渴，服汤已渴者，此寒去欲解也，小青龙汤主之。原文41

【郑论】　按心下有水气，阻其呼吸之气，上触而咳，以致微喘，发热不渴，服汤已渴者，水气去，而中宫升腾之机，仍旧转输，故知其欲解也。以小青龙汤主之，是随机而导之意也。

【阐释】　本条是指服小青龙汤以后口渴的，此寒去疾病自愈的表现，非调解后仍用小青龙汤也。故曹颖甫订正此条，在“发热不渴”下，即移原文“小青龙主之”。则其义更为明白了然。

二十、服桂枝汤，大汗出后，大烦渴不解（烦是心烦，渴是口渴，大是形容烦渴的厉害，不解是病未愈的意思。）脉洪大者，白虎加入参汤主之。原文26

【郑论】　按服桂枝汤以致大汗，其人大渴者，由汗出过多，血液被夺，伤及胃中津液故也。原文主以人参白虎汤，取人参以救津液，取石膏以清内热，的确之法也。

【阐释】　服桂枝汤后，只要微微有汗即得，现在汗出太多，肌表之邪虽去，而胃中津液反为耗伤，胃燥化热，病已由太阳传至阳明，出现心烦、渴饮的症状，故用白虎汤以清阳明炽盛之热，加人参以救胃中耗伤之液，此为不易之法也。

白虎加人参汤方

知母六两　石膏一斤（碎，绵裹）甘草二两（炙）　粳米六合　人参三两

上五味，以水一斗，煮米熟，汤成去渣，温服一升，日三服。

【方解及其应用范围】

本方即白虎加人参汤，乃灭火救阴之神剂。有清热、生津、止渴的作用。石膏辛寒，清三焦火热，生津止渴；知母苦润、泄火滋燥；甘草，梗米调和中宫；人参有补虚救逆，又有生津止渴之功。此方并非专为伤寒之阳明症立法，凡属内里之燥热为病者，皆可服也。时人过畏石膏而不用，往往误事。前人少有用本方治目疾者，今人加以推广，不仅治赤、热、肿、痛，外障、瘀滞较甚之目疾用之取效，并用以治肺炎、脑炎、糖尿病，尤其对夏月小儿高热、多渴、多尿综合症疗效最好。一般认为凡属里热伤津，气阴两亏之老年及诸不足者，皆可用白虎加人参汤治疗，而本方的退热作用，主要在于适当配伍了石膏。现将近代名医张锡纯用石膏的经验，及笔者对本方的推广应用附后。张著《医学衷中参西录》谓：“石膏其性凉而能散，有透表解肌之力，为清阳明胃腑实热之圣药，无论内伤、外感用之皆效，即他脏腑之实热者用之亦效。……石膏医者多误认为大寒而煅用之，则宣散之性变为收敛，以治外感有实热，竟将其痰火敛住，凝结不散，用至

一两即足伤人，是变金丹为鸩毒也。迨至误用煅石膏偾事，流俗之见，不知其咎在煅不在石膏，转谓石膏煅用之其猛烈犹足伤人，而不煅者更可知矣。于是一倡百和，遂视用石膏为畏途。……余用以治外感实热，轻症亦必用至两许，若实热炽盛，又恒重用至四、五两或七、八两。……盖石膏生用以治外感实热，断无伤人之理，且放胆用之，亦断无不退热之理。惟热实脉虚者，其人必实热兼有虚热，仿白虎加人参之义，以人参佐石膏，亦必能退热。”又云：“且尝历观方书，前哲之用石膏，有一证而用十四斤者（见《笔花医镜》）；有一证而用至数十斤者（见吴鞠通医案）；有产后亦重用石膏者（见徐灵胎医案，然须用白虎加人参汤，以玄参代知母，生山药代梗米）。然所用皆生石膏也。”笔者三十年来，对治外感风热之邪，无论成人或小孩，身大热（体温　39`以上），虽注射青、链霉素而身热不退，即用白虎加人参汤治疗，屡用屡验。又治伤暑咳嗽，因高热、烦渴、津伤、汗多，舌质鲜红，舌上干燥，苔干黄，治以此方面获效。又曾治尿崩证，患者一日一夜饮水达五十磅，石膏用量初服100克，一剂而饮水量减少五磅；二剂石膏增至200克，饮水又有所减少。其后石膏用量增至300克，连服五剂而痊愈。

二十一、伤寒脉浮滑，此里有（热）〔寒〕，表有（寒）〔热〕，白虎汤主之。原文176

【郑论】　按《脉象篇》云：浮主风邪，滑主痰湿。此条只据二脉，即以白虎汤主之，实属不当。况又未见有白虎症形，指为里热表寒，即果属表寒里热，理应解表清里，何独重里热一面，而遗解表一面乎？疑有误。

【阐释】　本条历代注家，争论极多，有认为此处表里二字错简，亦有认为未错简，亦有认为寒字当邪解，亦热也。但类皆自圆其说，不能使人信服。白虎汤证的病理，总归是表里俱热，必须是阳明经热炽盛的见证，才能用白虎汤。不能只凭脉以定病，而须结合证状来定，如发热汗出，烦渴引饮，此为阳明表里俱热之证，白虎汤乃对证之方。郑氏疑有误，值得深思考虑。

白虎汤方（校补）

知母六两　石膏一斤（碎）　甘草二两（炙）　粳米六合

上四味，以水一斗，煮米熟，汤成，去渣，温服一升，日三服。

【方解及其应用范围】

白虎汤《伤寒论》原文共三条，分见于太阳、阳明及厥阴三篇。其方解可参阅前条白虎加人参汤条。其治疗目标是壮热、大汗出、大烦渴、脉洪大、无表证。因热盛伤津灼阴，故汗渴饮冷。但邪初入阳明，热而未实，急需灭火清热以救阴，故以本方治之。郑氏在《医法圆通》中说：“此阳明腑分主方也。”随即举出其圆通应用法五条：（l）治上消证：（2）治心下一寸间发生疮疾，红肿痛甚；（3）治牙眼红肿痛甚，饮冷；（4）治两乳红肿痛甚；（5）治谵语、遗尿、口不仁而面垢。此外有白虎汤证而挟湿者，则加苍术；挟风者，则加桂枝，亦极有效验。笔者用此方治疗伤热咳嗽、哮喘，取得满意效果。其症状为咽喉干痛，鼻孔出热气，口臭气粗。咳嗽而痰难出，色黄且稠，有时成块成沱，或带血腥臭，面赤身热，更兼烦燥不安，舌质红绛，舌苔干黄，脉洪大有力，全系热盛之象，故以白虎汤治之而愈。现在白虎汤广泛应用于各种急性热病，更有用于挟热之眼疾、痢疾亦获良效，可见其应用范围之广泛。

二十二、伤寒脉浮，发热无汗，其表不解（者），不可与白虎汤；渴欲饮水，无表证者，白虎加人参汤主之。原文170

【郑论】　按发热无汗，本应解表，原非白虎所宜，至于大渴饮冷，阳明症具，则以人参白虎施之，的确不易法也。

【阐释】　伤寒脉浮，发热无汗，为伤寒麻黄汤证。若渴欲饮水，无表证者，是恶寒已罢，里热已炽，热盛足以津伤，白虎人参汤以泄热救阴。诚如郑氏所言：大渴饮冷，阳明症具，则以人参白虎施之，是的确不易法也。

二十三、伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。原文169

【郑论】　按寒邪本由太阳而起，至背恶寒，亦可云表未解，何得即以白虎汤主之。条中既称无大热，虽有燥渴心烦，未必即是白虎汤证。法中原有热极邪伏，背心见冷，而用此方，但学者于此症，务要留心讨究，相其舌之干燥与不燥，气之蒸（乎）〔手〕不蒸（乎）〔手〕，口渴之微盛，二便之利与不利，则得矣。

【阐释】　伤寒背微恶寒，可云表未解，虽有燥渴心烦，但无大热，即不能用白虎汤治疗。郑氏曰；“法中原有热极邪伏，背心见冷，而用此方。”但必其舌干燥，气粗蒸手，口渴盛，二便不利，则可用白虎加人参汤治之。

二十四、伤寒若吐若下后，七八日不解，热结在里，表里俱热，（而）时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。原文168

【郑论】　按吐下后而表不解，盖吐则亡阳，下则亡阴，阴阳两虚，更不能俾邪外出，故不解。以致表邪趋入阳明地界，遂随阳明之气化，而转为热邪，故现一切症形，全是白虎汤对症之法。至饮水多者，是由下而津液大伤，故乞水以为援也。主以白虎加人参，以救欲亡之阴，实的确不易之法也。

【阐释】　伤寒吐下后，津液被夺，以致表邪趋入阳明地界，转为热结在里之证。里热大盛，所以表里俱热，时时恶风，舌上干燥而烦，欲饮水以自救。此为阳明经证伤津，法当清泄里热，兼生津液。如郑氏所言：主以白虎加人参，实的确不易之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳中篇
  • 当前页：太阳下篇
  • 下一页：阳明上篇
<<< 返回本书目录
  1. 太阳下篇《伤寒恒论》
  2. 太阳虚汗《小儿药证直诀》
  3. 太阳斡旋法《伤寒贯珠集》
  4. 太阳穴【头部背面穴位】
  5. 太阳问答一《伤寒寻源》
  6. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  7. 太阳问答五《伤寒寻源》
  8. 太阳穴痛【疾病症状】
  9. 太阳问答四《伤寒寻源》
  10. 太阳穴胀痛【疾病症状】
  11. 太阳问答三《伤寒寻源》
  12. 太阳阳明并病《伤寒六书》
  13. 太阳问答七《伤寒寻源》
  14. 太阳阳明并病《轩岐救正论》
  15. 太阳问答六《伤寒寻源》
  16. 太阳阳明合病《轩岐救正论》
  17. 太阳问答二《伤寒寻源》
  18. 太阳阳明合病歌《伤寒百证歌》
  19. 太阳温病麻杏甘石汤证《医学衷中参西录》
  20. 太阳阳明合病葛根汤证《医学衷中参西录》
  21. 太阳土《本草纲目》图文版
  22. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  23. 太阳土《本草择要纲目》
  24. 太阳阳明合病证《伤寒九十论》
  25. 太阳土《本草纲目》完整版
  26. 太阳阳明证结胸《范中林六经辨证医案》
  27. 太阳汤【方剂大全】
  28. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  29. 太阳所胜生病《史载之方》
  30. 太阳阳邪停饮《伤寒心法要诀》
  1. 太阳下篇《伤寒恒论》
  2. 太阳问答一《伤寒寻源》
  3. 太阳下篇　计一十四方《伤寒恒论》
  4. 太阳问答五《伤寒寻源》
  5. 太阳下篇存疑《医宗金鉴》
  6. 太阳问答四《伤寒寻源》
  7. 太阳下篇正误《医宗金鉴》
  8. 太阳问答三《伤寒寻源》
  9. 太阳虚汗《小儿药证直诀》
  10. 太阳问答七《伤寒寻源》
  11. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  12. 太阳问答六《伤寒寻源》
  13. 太阳阳明《伤寒指掌》
  14. 太阳问答二《伤寒寻源》
  15. 太阳阳明并病《轩岐救正论》
  16. 太阳温病麻杏甘石汤证《医学衷中参西录》
  17. 太阳阳明并病《伤寒六书》
  18. 太阳为开《中医词典》
  19. 太阳阳明合病《中医词典》
  20. 太阳土《本草择要纲目》
  21. 太阳阳明合病《轩岐救正论》
  22. 太阳头痛《中医词典》
  23. 太阳阳明合病歌《伤寒百证歌》
  24. 太阳提纲《医述》
  25. 太阳阳明合病葛根汤证《医学衷中参西录》
  26. 太阳疼《奇方类编》
  27. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  28. 太阳太阴《伤寒指掌》
  29. 太阳阳明合病证《伤寒九十论》
  30. 太阳岁气病疏《内经博议》
  31. 太阳阳明证结胸《范中林六经辨证医案》


阳明上篇_《伤寒恒论》_中医伤寒_【岐黄之术】

阳明上篇

阳明上篇

  • 上一页
  • 目录
  • 相关
  • 下一页

外邪初入阳明，太阳尚有未尽者，谓之太阳阳明，列于此篇计三十九法（据舒本较增）。

一、阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。原文234

【郑论】　论阳明病，汗出多，脉应长大，今脉迟而汗出多，殊属不合。又到微恶寒，表未解，可发汗，明是太阳寒邪，初入阳明，寒邪尚未化尽，故宜以桂枝汤导之也。

【阐释】　此太阳风伤卫，传至阳明，寒邪尚未化尽，故仍可用桂枝汤，以外解表邪，但必须是里热不甚者。此仲景从证不从脉而用桂枝汤解表。

二、阳明病，脉浮，无汗而喘者，发汗则愈，宜麻黄汤。原文235

【郑论】　按此条，乃太阳之病，太阳之方，并未有阳明脉象病情，实属不合，理应例入太阳篇为式。

【阐释】　前条是太阳中风与阳明并病，这条是太阳伤寒与阳明并病，无汗恶寒为表实，肺气郁而不宣的喘证，麻黄汤为对症之方。此条毫无阳明脉象病情，故应如郑氏所说，列入太阳篇。

三、阳明病，〔若〕能食（者），（为）〔名〕中风；不能食（者），（为）〔名〕中寒。原文190

【郑论】　按能食为中风，风为阳，阳能消谷也。不能食为中寒，寒为阴，阴不能消谷也。但阳明病，果是何等病情，而见此能食不能食也。

【阐释】　此节言阳明自受风寒之证也。盖阳明居中土，外之风寒干之，故俱言中。又阳明胃腑，以纳谷为务，风寒既内中，风为阳邪，阳能化谷，故能食也，寒乃阴邪，不能化谷，故不能食也。此以能食、不能食来辨别阳明所受之风、或寒也。

四、脉阳微而汗出少者，为自和也；汗出多者，为太过。阳（邪）〔脉〕实因发其汗，出多者，亦为太过。太过〔者〕，为阳绝于里。亡津液，大便因鞭也。原文245

【郑论】　论阳明而见脉微，汗出少为自和者，邪衰之征也；汗出多为太过者，又虑阳之外亡也。阳脉实，因发其汗，出多者，亦为太过，太过则津液太亏，大非吉事，故原文谓阳绝于内者，明明言汗之太过也，汗出则阳必与之俱出，而津液有立亡之机，大便因鞭之所由生，而危亡之机，亦于此见也。

【阐释】　本节指津液外亡，阳无阴制则燥热益甚，肠中乏液以润，大便因而鞕结。故无论是自汗或发汗，皆不可太过，而使津液耗损，肠中干燥，造成大便鞭的变证。郑氏更进一层指出“汗出则阳必与之俱出，………而危亡之机，亦于此见也”的卓识。

五、问曰：阳明病，外证云何？答曰：身热，汗自出，（而）不恶寒，反恶热也。原文182

【郑论】　太阳症，发热恶寒，惟阳明病发热不恶寒，以此别之。

【阐释】　身热汗出，为太阳、阳明共有证状，在临床鉴别上，郑氏说。“太阳症发热恶寒，阳明病发热不恶寒”，仅言其大概，而应补充。太阳脉浮，阳明脉洪大；太阳无里实证，阳明有里实证；太阳证的发热是翕翕发热，而热在体表，阳明病的发热是蒸蒸发热，是热从内蒸。以此别之，更为精审。

六、问曰：何缘得阳明病？答曰：太阳病，若发汗、若下、若（到）〔利〕小便，〔此〕亡津液，胃中干燥，因转属阳明，不更衣(即不大便)，内实(肠中有燥屎结滞），大便难〔者〕，此名阳明也。原文181

【郑论】　此由太阳病，因汗、吐、下后津液大伤，胃中干燥，遂成内实，不更衣，大便难之症作，故称之曰阳明病，的确不易。

【阐释】　阳明腑证，有因本经热盛，自然化燥而成的；有因误治伤津，病邪化热化燥内传而成的。本条即由太阳病误治而转属阳明腑实证。既言内实，必然有腹满痛，便闭燥烦等实象。

七、问曰：病有（一日得之）〔得之一日〕，不发热而恶寒者，何也？答曰：虽得之一日，恶寒将自罢，即自汗出而恶热也。原文183

【郑论】　发热恶寒，太阳症也，而云阳明，是太阳之寒邪已至阳明，而寒邪尚未化尽耳。若化尽，转瞬即独发热不恶寒，而为阳明之本症也。时称瘟疫独发热不恶寒，仍是一阳明证也。时书纷纷聚讼，以为仲景只知有伤寒，而不知仲景之阳明证，即温热之柱脚也。

【阐释】　郑氏指出“瘟疫独发热不恶寒，仍是一阳明证也”，是有其独特见解。温病总是一个热病，麻杏石甘汤、白虎汤、白虎加人参汤、大、小承气汤，皆治温病之方也。

八、问曰：“恶寒何故将自罢？”答曰：“阳明居中，〔主〕土也（土是五行之一，脾胃隶属于土。由于脾和胃的生理机能以及病态表现的不同，所以有脾属阴土，胃属阳土的分别，又因土的方位在中央，所以说阳明居中主土。)，万物所归，无所复传，始虽恶寒，二日自止（者），此为阳明病也”。原文184

【郑论】　按恶寒将自罢者，是这太阳之寒邪，至阳明地界，阳明主燥，乃多气多血之府，邪至而从燥化，则寒变为热，遂不寒，而独发热也。

【阐释】　此承上条说明阳明病恶寒自罢的原因，亦即揭出胃家邪实之所由成也。原文在未答恶寒何故自罢之前，先叙阳明的部位、功能、性质、病理并隐寓治法，言脾胃同属中土，胃居体之中部，有纳水谷的功能，其性主燥，胃燥太过，则三焦之邪，皆聚于胃，邪入之必成燥化，因燥成实，邪即留中不去，必待下之而后愈。恶寒一证，虽初病时见之，至二日邪从燥化后，必然自罢，此即阳明病恶寒自罢之理。

九、本太阳（病）初得〔病〕时，发其汗，汗先出不彻，因转属阳明也。原文185前段

【郑论】　太阳病，本应汗解，汗发不透，是寒邪阻滞气机，逆而不出，遂传至阳明，而成阳明症也.

【阐释】　此节说明太阳病转属阳明的另一原因为发汗而汗出不彻，以致表邪不得外解，反而内传化燥，因而转属阳明。与前4条太阳病转属阳明是发汗而汗出过多，津伤化燥而邪内传，显然不同。故证候的传变与治疗的得当与否，实有密切关系。

十、若汗多，微发热恶寒者，（则）外未解也，其热不潮，（又）未可与承气汤（主之）；若腹大满不通者，可与小承气〔汤〕，微和胃气，勿令〔至〕大泄下。原文208后段

【郑论】　按汗多微发热、恶寒，在久病阳虚之人见此，则为亡阳之征。若新病太阳症之人，而见此者，则为邪将去之兆，并未见潮热，是邪未入阳明，未可与承气汤。若阳明症见，而又有腹满不通，可与小承气汤，是斟酌元气、邪气之盛衰，而令其勿大泄，慎重之意也。

【阐释】　本条可分两节。第一节“若汗多微发热恶寒者”……未可与承气汤，此表证未尽解，不可使用下法。第二节“若腹大满不通者，……勿令至大泄下。”说明里实证固应攻下，但燥结未甚，只宜小承气汤微和胃气，不宜大承气汤峻攻.

小承气汤方（校补）

大黄四两（酒洗）　厚朴二两（炙去皮）　枳实三枚大者（炙）

上三味，以水四升，煮取一升二合，去渣，分温二服。初服汤当更衣，不尔者尽饮之，若更衣者，勿服之。

【方解及其应用范围】

此大承气汤去芒硝，积、朴用量亦少，药力自比大承气为轻，则势缓矣。治痞满实而不燥的症候。大黄可泻下实热；枳实、厚朴消腹胀痞满。其临床证候与大承气汤类似，但较轻。各种急性热病，治之皆有效。

十一、太阳病，若吐、若下、若发汗〔后〕，微烦，小便数，大便因鞭者，与小承气汤（主之），〔和之愈〕。原文250

【郑论】　按汗、吐、下三法，无论何法，皆是损元气，亡津液之道，津液伤，则燥气立作，故有微烦，二便数、鞭之症，与以小承气，和其胃气，除其烦热，其病自已。

【阐释】　太阳病治之不当，津液受伤，热邪入里，致见心烦，小便数，大便鞭等，此津伤气滞，以小承气汤和之则诸症自愈。

十二、伤寒吐后，腹胀满者，与调胃承气汤。原文249

【郑论】　按腹胀满，胃家未大实者，可与小承气汤，俾和其胃气，以泄其邪热，乃为合法。若因吐后而中州大伤，以致胀满者，此是胸中胃阳，因吐而伤，宣布失职，浊阴僭乱，堵塞中宫，宜温中健脾，俾胃气宣畅，而胀满自消，此又非调胃承气所宜也，学者临证，宜细求之。

【阐释】　若因吐后，见到腹部胀满，有两种情况。其一在上之邪，虽得到排除，而在下之病邪，却化燥成实，此时应用下法，但究因吐后，中气必然受伤，虽有实邪内聚，又不宜峻下，调胃承气汤是为最适当的方剂。其后有如郑氏所云：“若因吐后，而中州大伤，以致胀满者，…宜温中健脾，俾胃气宣畅，而胀满自消。”岂可复用下法，以重伤其正，调胃承气决不可用。笔者认为当用理中汤加砂仁、公丁香治之。

谓胃承气汤方（校补）

大黄四两（去皮，清酒洗）　甘草二两（炙）　芒硝半升

上三味，以水三升，煮取一升，去渣，内芒硝，更上火微煮令沸，少少温服之。

【方解及其应用范围】

本方系大承气汤去厚朴、枳实，加甘草而成。大黄泻下实热，芒硝润燥软坚，佐甘草以和胃气，用以治疗腹中有实热，大便燥结的症候。其药力比小承气还轻，对各种急性热病之轻者为宜。治消渴证之中消，即渴而饮食多者，亦有效。

十三、阳明病，心下鞭满者，不可攻之；攻之利遂不止者，死；利止者愈。原文205

【郑论】　按心下鞭满，有可攻者，有不可攻者，有热结者，有寒结者，总之详（虎）〔辨〕的确，可攻则攻，可攻则勿妄攻，攻之利不止者，死，以其利甚则亡阴，阴亡而阳与之俱亡，故断其必死。若下利而能自止者，是中气犹存，阳不即亡，故知其必生。

【阐释】　心下是胃脘部位，心下鞕满，不同于腹部鞕满，可知病邪偏于上。此心下鞭满而不痛，是胃气不实，客气上逆所致。里实腹满可攻，今心下鞭满而非腹鞭满，乃未成实，故不可攻。腹部鞭满是肠中有燥屎内结，可以用承气汤攻下，一下而愈。若此证有虚、实、寒、热之不同，实证、热证可以攻下，可用承气汤；虚证、寒证则不可妄攻，若攻之则脾胃受损，邪气内陷，形成下利不止，甚至胃气败绝而亡。笔者认为可用附子理中汤温补脾肾之阳以救之。若利能自止，是胃气渐复，为病有自愈之机。

十四、伤寒呕多，虽有阳明证，不可攻之（此处是指泻下而言)。原文204

【郑论】　呕多二字，有热呕寒呕之别，虽有阳明证，不可妄加指责攻，务要审慎的确为是。

【阐释】　恶寒发热之呕属太阳，寒热往来之呕属少阳，但恶热不恶寒之呕属阳明，此三阳呕吐之辨证也。郑氏云：“呕多二字，有热呕、寒呕之别”。呕多是病机向上，若用攻法，是逆其所治，最易造成变证。笔者于寒呕者，可用理中汤加吴茱萸以温降之；热呕者，可用黄连吴萸汤以清之降之。至三阳症之呕证，必结合三阳病之其它证状，选用三阳之方治之，斯为得矣。

十五、食谷欲（吐者）〔呕〕，属阳明也（胃家虚寒），吴茱萸汤主之。得汤反剧者，属上焦（热）也。原文243

【郑论】　按吴茱萸汤，乃治少阴吐利之方，非阳明之正方也。此刻食谷欲呕，乃属阳明，必是胃中邪热弥漫，隔拒上焦，故得吴萸辛燥之品而反剧，可知非虚寒也明甚。原文如此模糊，何不先判明阴阳，而曰食谷欲呕，喜饮热汤者，可与吴茱萸汤。呕而欲饮冷者，此属上焦有热，以此推去、方不负立法之意。

【阐释】　食谷欲呕，这是胃家虚寒的特征，虚则不能纳谷，寒则胃气上逆，所以决诊为阳明虚寒，温中降逆之吴茱萸汤，自为对症之方。若上焦有热，服吴茱萸汤相反使病情增剧。郑氏以饮热、饮冷判寒热，以定吴茱萸汤之可用不可用，乃简明扼要之法矣。吴茱萸汤方，载少阴前篇。

十六、阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮而紧，若下之，则腹满，小便难也。原文189

【郑论】　此阳明而兼太、少证，何也？口苦咽干，所现者少阳之经证；微喘，发热恶寒，所现者太阳之表邪；脉现浮紧，风寒之征。此证虽云阳明，而阳明胃实之证未见，故曰：若下之，则腹满、小便难，此是教人不可下。若下则引邪入太阴，故见腹满，中枢失职，转输必乖，故见小便难，此刻总宜照三阳并病法治之可也。

【阐释】　本条是三阳合病，但以太阳和阳明证最重，所以称做阳明中风。重点在于阳明，邪热在经，禁用下法，否则引邪深入。仲景未出方治，郑氏说：总宜照三阳并病法治之可也。笔者认为三阳经症同见，即以三阳之方治之，一举祛邪外出，桂麻各半汤加柴、葛、苓、夏主之。

十七、阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，（而）反恶热，身重。若发汗则（燥）〔躁〕，心愦愦（烦乱貌），反谵语；若加温针，必休惕（恐惧貌），烦〔躁〕不得眠；若下之，则胃中空虚，客气动隔，心中懊憹(烦闷不舒)，舌上苔者（舌上有黄白薄腻的苔垢）（宜）栀子豉汤主之。若渴欲饮水，口干舌燥者，白虎加人参汤主之。若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。原文221、222、223

【郑论】　论阳明证，而揭出数端，学者当细体求，探其病情，相机施治。但身重二字有误，必是身轻，与阳明证方符，若是身重，则又属少阴也，与此不合，原文变换太冗，俱宜按病治去，不可固执。

【阐释】　此条亦三阳并病也。然冠以阳明病者，以其中阳明病居多也。脉浮而紧，表邪未罢，太阳也；咽燥口苦者，少阳也；发热汗出，不恶寒，反恶热，腹满而喘者，阳明也。若汗、下、烧针，俱不可用。如误用之，就发生原文所说病变。这些病变都是由于里热加剧，则当用栀豉汤治之。若前证外，更加渴欲饮水，口干舌燥者为阳明经气之燥热，则用白虎加人参汤以解热生津。若渴欲饮水，小便不利者，是阳明饮热并盛，津液不得下通，猪苓汤利小便，以泻下焦之热也。故郑氏曰：“原文变换太冗，俱宜按病治去。”是教人细心体求，不可粗心大意。

猪苓汤方（校补）

猪苓（去皮）、茯苓、泽泻、阿胶、滑石（碎）各一两

上五味，以水四升，先煮四味，取二升，去渣，纳阿胶烊消，温服七合，日三服。

【方解及其应用范围】

本方滋燥利水，猪苓、泽泻都能利小便以泻肾与膀胱之湿；茯苓利小便以渗脾肺之湿；滑石利窍泄热；阿胶育阴润燥去烦渴。治疗阴液不足，发热水气不利的疾患，有很好疗效。近代推广本方以治膀胱炎、尿道炎、血尿、淋病等，以其利尿作用来治疗上述诸病有显效。

十八、太阳病，寸缓关浮尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之也。（若）〔如〕其不病人不恶寒（但）〔而〕渴者，此转属阳明也。小便数者，大便必鞭，不更衣十日，无所苦也。渴欲饮水，少少与之，但以法救之。渴者，宜五苓散。原文244

【郑论】　据脉象病情，乃太阳经证，本桂枝汤法，非可下之法，若未下而见不恶寒，独发热而渴，此阳明的候，乃白虎汤法。至小便数，大便鞭，不更衣，十余日无所苦，虽在胃腑，其邪未实，故不言下。所云渴欲饮水，亦非五苓的候，当是小便短数而渴，方是五苓的候，学者须知。

【阐释】　本条整个内容都是辨证，可分为四节，自“太阳病”至“此以医下之也”为第一节，此表证与里证之辨；自“如其不下者”至“此转属阳明也”为第二节，此误下成痞与未误下邪传阳明之辨；自“小便数者”至“无所苦也”为第三节，此承气证与脾约证之辨；自“渴欲饮水”至“五苓散”为第四节，此胃燥口渴与停水口渴之辨。总之治病必求其本，必须审证精确，才能施治无误。

十九、阳明病，脉浮而紧者，（自）必潮热（有定时的发热，有如潮汛一样。），发作有时；但浮者，必盗汗出。原文201

【郑论】　按脉浮紧，乃风寒之征，阳明之脉，应见长、大、洪、实，乃为的候。此言浮紧，自必潮热，但浮者，必盗汗出，是亦凭脉而定病，未必尽当。潮热，亦必审其虚实，盗汗，亦必究其源委，若执脉而言，恐非正法。

【阐释】　脉浮紧、发热、恶寒，是太阳病。若阳明病脉浮紧而见潮热，是热蒸于外，邪实于里，故潮热发作有时；脉但浮而不紧，此为热越在外，盗汗乃出。故郑氏说：＂凭脉而定病，未必尽当。”故临床诊断上，必须脉证合参，不能轻率。

二十、阳明中风，脉弦浮大而短气，腹都满(作腹部满解），胁下及心痛，久按之气不通(言不按气已短，若久按之气愈不通，盖言其邪气充斥也。），鼻干，不得汗，嗜卧，一身及（面）目悉黄，小便难，有潮热，时时哕(呕吐），耳前后肿，刺之小差，外不解，病过十日，脉续浮者，与小柴胡汤。脉但浮，无馀证者，与麻黄汤；若不尿，腹满加哕者，不治。原文231、232

【郑论】　称阳明中风，是邪已确在阳明，至所现病情脉象，实阳明而兼少阳、太阳两经之证，三阳病势弥漫已极，理应照三阳并病法治之。至所主柴胡、麻黄二方，皆是相机而行之法。

【阐释】　此节称阳明中风，而兼及太阳少阳之证也。而曰阳明者，以阳明症居多。本节证情比较复杂，不论是辨证或治疗，都存在着一定的困难，必须针对着病情的趋势而因势利导，故先刺足阳明三里穴，宣泄经络闭郁之热。原文“刺之小差，外不解”，是知针刺后里热已解。至所主小柴胡汤、麻黄汤，诚如郑氏所说：“皆是向机而行之法也”。又原文中有“耳前后肿”即《内经》所谓发颐。俗所谓痄腮也，乡间称寸耳寒，西医称流行性腮腺炎。此病小儿患者很多，笔者常用麻桂各半汤治之，一、二剂即愈。

二十一、阳明病，脉迟，食难用饱，饱则微烦头眩，必小便难，此欲作谷瘅（指食不消化症）。虽下之，腹满如故，所以然者，脉迟故也。原文195

【郑论】　此论而推其所以然之故，曰脉迟。迟则为寒，寒甚即不消谷，理之常也。本非热结可下之证，即下之，而胀仍如故，是下之更失宜，欲作谷瘅，亦阴黄之属也。小便难者，亦中宫转输失职之所致，学者当于迟字处理会可也。

【阐释】　下之腹满如故，此不当下也。脉迟则寒，阳明虚寒，其满不过虚热内壅，非结热当下之候。法当先行温中，如理中汤、甘草 干姜汤，然后少与调胃承气，微和胃气可也。谷瘅，水谷之湿，蒸发而身黄也，亦即阴黄证，可用附子理中汤加茵陈治之。此条亦见于《金匮》黄瘅病篇。

二十二、阳明病，若中寒（而）〔者〕，不能食，小便不利，手足濈然（汗出貌，濈，本义为水外流。）汗出，此欲作固瘕（是一种寒气结积的病证，其特征为大便先鞕后溏。腹中结块谓之瘕），必大便初鞭后溏；所以然者，以胃中冷（指胃阳不足，消化机能失职的意思。），水谷不别（水湿停滞，不能从小便而去，而与谷物相混。）故也。原文191

【郑论】　按中寒故不能食，不食则中宫气衰，转输失职，故小便不利.手足自汗者，脾主四肢，不能收束脾中血液也，（具）〔其〕所以然之故，曰胃冷，其所现一切，俱胃冷所致，毋庸别议.至于固瘕者，盖溏泄久而不止之谓也。

【阐释】　本条是胃阳不足，复感寒邪的阳明中寒证。不能食、手足汗出、大便初鞭后溏等，俱胃冷所致。法当扶脾胃之阳，阳旺则诸症自愈。笔者认为可选用理中汤加砂仁治之。

二十三、阳明病，初欲食，小便反不利，大便自调，其人骨节疼，翕翕如有热状，奄然（忽然）发狂，濈然汗出而解者，此水不胜谷气（即水谷的精气，在这里可作正气解。），与汗共并，脉紧则愈。原文192

【郑论】　其所称阳明病，初欲食者，是胃中尚有权也。胃中有权，转输自不失职，何以小便反不利？不利者，是病在膀胱，而不在胃也。观胃与大肠相为表里，胃气尚健，故见大便自调，骨节疼，翕然如热状者，是气机鼓动，邪从骨节而出，翕然如狂，濈然汗出，是邪从汗出而解也。

书云：“战汗而解，狂汗而解”，即此。其中全赖水谷之气胜，而邪并水谷之气而出。脉紧者，言气机盛。非指邪盛也。

【阐释】　此承前条，而论阳明中风证也。骨节疼，翕翕如有热状，皆是表证，而里热未成，所以始终病从表解，一汗而愈。郑氏所论极是，笔者从之。

二十四、阳明病，不能食，攻其热必哕，所以然者，胃中虚冷故也。以其人本虚，故攻其热必哕，原文194

【郑论】　经云：胃热则能消谷。此云不能食，明是胃寒不能消谷也。即或有挟热情形，当于温中药内，稍加一二苦寒，则得调燮之妙。若专于攻热，而不温中，岂非雪地加霜，能不致哕乎？

【阐释】　阳明病不能食，既有属于实热的，也有属于虚寒的。此条之不能食，实由阳明胃腑虚冷，若误攻其热，则病呃逆，必犯虚虚之祸。这时的救逆，原文中未出方法，可用附子理中汤加吴茱萸，以祛寒降逆而止呃逆。

二十五、脉浮而迟，表热里寒，下利清谷〔者〕，四逆汤主之。若胃中虚冷，〔不能食者〕，饮水必哕。原文225、

【郑论】　按外热内寒不利，法主四逆，颇为合宜。又曰胃冷，饮水必哕，胃冷已极，而又以水滋之，阴气更为上僭，乌得不哕？

【阐释】　脉浮为表热，迟为里寒，寒者胃中虚也。胃中虚寒，下利清谷，此时手足厥逆，冷汗出，胃中阳气垂绝，必用大剂四逆汤以回阳，乃得转危为安。若胃中虚冷，不能食者，则中阳自败，较前证更重，饮水则呃逆，非重剂附子理中汤加吴茱萸以救之不可。若投以寻常治哕之橘皮生姜汤、橘皮竹茹汤，决不能奏功也。

二十六、阳明病，法多汗，反无汗，其身如虫行皮中状者，此以久虚故也。原文196

【郑论】　阳明法多汗者，以其内有热也。热蒸于内则汗出。其无汗，身如虫行状者，内无大热，而气机拂郁于皮肤，由表阳太弱，不能运化而出也。

【阐释】　阳明病因是热熏蒸，津液被迫，本应多汗，今反无汗，此不但阴亏，津液不足，更兼阳虚失其温化之力，不能使汗达表，致汁液欲出不得，故有身痒如虫行皮肤的感觉。此证宜用《金匮》防己 黄芪汤略加麻黄，使汗从皮中外泄则愈。

二十七、阳明病，但头眩，不恶寒，故能食而咳，其人咽必痛，若不咳者，咽不痛。原文198

【郑论】　按头眩，能食而咳，咽痛，皆缘邪火上攻，若不咳、不咽痛、是邪火虽盛，而未上攻也，更宜察之。

【阐释】　本条不恶寒而能食，其为阳明证中风无疑。由于风热之邪上干，所以头眩，犯肺所以咳嗽，咽喉为呼吸之门户，肺受热侵，自必影响及咽，故咽痛。若不咳，说明肺未受热侵，故咽亦不痛。

二十八、阳明病，反无汗，而小便利，二三日呕而咳，手足厥者，必苦头痛；若不咳不呕，手足不厥者，头不痛。原文197

【郑论】　阳明病固属多汗，今无汗而小便利，虽云阳明病，其实内无热也。二三日呕而咳，至手足厥，苦头痛者，必是阴邪上干清道，闭其运行之机耳。果系阳厥，则脉息声音，大有定凭。又曰：不呕不咳不厥者，头不痛，可知全系阴邪上干清道无疑。学者切不可执定一阳明而即断为热证一边看去，则得矣。

【阐释】　本条是阳明中寒，阳虚阴盛，挟有饮邪。有如郑氏所云：“必是阴邪上干清道，闭其运行之机耳”。由于胃阳衰弱，水饮内聚，胃失降下，上逆则呕，射肺则咳，胃主四肢，不能温于四末，则手足厥冷；水寒上逆，必患头痛；小便自利，正反映本病阳虚阴盛的真相。笔者认为可用温中化饮降逆之理中汤加吴茱萸、半夏治之，则咳呕、手足厥冷、头痛等证自愈。

二十九、阳明病，下之，其外有热，手足温，不结胸，心中懊憹饥不能食，但头汗出者，栀子豉汤主之。原文228

【郑论】　既云下之，其邪热必由下而解，自然脉静身凉。，方可全瘳。兹称其外有热，手足尚温，必然肌肉之间，而邪未尽解，虽未结胸，是邪热未伏于隔间耳。其人心中懊憹，是里气虽因下而稍舒，但表分之邪气拂郁未畅，畅则旷怡，不畅则心烦不安，此懊憹之所由来也。饥不欲食者，是脾气已虚，而胃气不运。兼之头汗出者，阳气发泄于上，有从上解之机也。但栀豉汤，虽曰交通水火，似觉未恰。余意当于脉息处探其盛衰，热之微盛，审其真假，心之懊憹，究其虚实，汗之解病与不解病，详其底蕴，又于口之饮热饮冷，二便之利与不利处搜求，自然得其要也。此以栀豉汤，是为有热者言之，而非为虚寒者言之也。学者不可专凭原文一二语，以论药论方，则得一贯之旨矣。

【阐释】　郑氏对此条之论释，与历代注家不同，着重阳虚一面，故说：“此以栀豉汤，是为有热者言之，而非为虚寒者言之也。”若脉息不足，目瞑倦卧，声低息短，少气懒言，喜饮热汤，二便自利等情，此下伤脾胃，心中懊憹，饥不能食，头汗出者，乃阳虚也，栀豉汤不可用也。法当扶阳，交通水火，白通汤为适当之方剂；或理脾开胃，兼以扶阳，附子理中汤可用。

三十、阳明病，口燥，但欲漱水，不欲嚥者，此必衄。原文202

【郑论】　据口燥而漱水，乃火炎之征，漱水而不嚥，又非实火之验，断为必衄者，邪实之候说法也。漱水而不嚥者，断无有必衄之证也。此证似非阳明，乃少阴之证也。姑言之，以待高明。

【阐释】　口中干燥与口渴不同，漱水不欲嚥，知不渴也，可知非实火。而又曰“此必衄，邪实之候也。”其说两相矛盾。历代注家，牵强注释，殊不可从。郑氏说：“此证似非阳明，乃少阴之证也。”舒驰远《伤寒集注》云：“漱水不欲嚥，当是里阳衰乏，不能熏腾津液之故，此属少阴。奈何指为阳明病乎？”可与郑说互参。

三十一、脉浮发热，口干鼻燥，能食〔者〕，则衄。原文227

【郑论】　按脉浮发热，风热在表也，口燥鼻干，热入阳明也。能食则衄，胃气健而鼓动，便可以从衄解也。

【阐释】　鼻衄，有解病佳兆者。口干鼻燥，能食，虽阳明里证未全成，阳明内热已太盛，热甚则上逆，上逆则引血，血上则衄，热邪亦随之而泄。近世医家以衄为红汗者，正以其泄郁热故也。郁热泄则自愈。

三十二、阳明病，发热汗出者，此为热越(里热发越于外之意）不能发黄也；但头汗出，身无汗，剂颈而还，小便不利，渴饮水浆者，此为瘀热（即邪热郁滞的意思）在里身必发黄，茵陈蒿汤主之。原文236

【郑论】　条中所言热外越者，不发黄，是因汗出，知其表气通，而热得外泄故也。若头汗出，身无汗，小便不利，渴欲饮水者，此是热伏于内，抑郁太甚，而邪无由路出，故成阳黄之候，茵陈蒿汤主之，实为的证之方，妥切之甚者也。

【阐释】　此节乃阳明湿热郁蒸发黄的证状。若但头汗出，周身没有汗，则热不得越；小便不利，由湿无出路，邪热既不能外达，水湿又无从下泄，水湿与热邪相蒸不解，郁而不达，身心发黄，治以茵陈蒿汤，苦寒通泄，使湿热之邪从小便而出，湿去热清，则发黄自愈。

茵陈蒿汤方（校补）

茵陈蒿六两　栀子十四枚（擘）　大黄二两（去皮）

上三味，以水一斗二升，先煮茵陈，减六升，内二味，煮取三升，去渣，分三服。小便当利，尿如皂荚汁状，色正赤，一宿腹减，黄从小便去也。

【方解及其应用范围】

湿热瘀里，蒸发而外见黄色，用茵陈苦寒清湿而解郁热，佐栀子清利三焦，以通水道，以大黄除胃热，导火下行兼清血分中之热。三味合用，使瘀热湿浊，从小便而出，湿热一泄、则发黄自愈。《伤寒》《金匮》二书中，分黄疸为阴阳两纲，叙述简略，仅根据皮肤黄染情况来辨阴阳。凡身目俱黄，黄如橘子色泽鲜明，小便不利，色黄赤而短少，腹胀食少，厌油食，舌苔黄腻，脉滑数者，为阳黄。无论其为现代医学所称之急性黄疸型传染肝炎，湿热偏盛的慢性肝炎，肝胆道感染，胆道结石等病见阳黄证者，都可用本方加减治疗。

三十三、阳明病，面合色赤，不可攻之。（攻之则）必发热，色黄〔者〕，小便不利也。原文206

【郑论】　据阳明而面赤色，又当察其可攻与不可攻，如气粗面赤，唇焦，饮冷甚者，宜攻之；若虽面赤而无热象足征，又不可攻，攻之则必发热者，是真阳因攻而浮于上，浮于上，即不能化下焦之阴，小便亦见不利。学者切勿执一阳明病，而定为热证，妄施攻下也。此条所谓不可攻，攻之则必发热，焉知非（带）〔戴〕阳而何？

【阐释】　邪热怫郁在经，禁用攻下，误攻下，必然发热，肌肤发黄而且小便不利。因误攻而见此证，欲救其失，茵陈五苓散可用。郑氏更论及“虽面赤而无热象足征，又不可攻，攻之则必发热者，是真阳因攻而浮于上，……焉知非戴阳而何？”戴阳乃危证，救逆之法，非大剂回阳不可。

三十四、阳明病，无汗，小便不利，心中懊憹者，身必发黄。原文199

【郑论】　邪至阳明而从热化，无汗者，邪不得外泄，小便不利者，邪不得下泄，抑郁于中而懊憹，懊憹者，心不安之谓，所以断其必发黄也。

【阐释】　阳明病没有汗出，是湿热不能外散；小便不利，几水湿不能下行。湿与热蒸于内，则身体发黄。原文未出方剂，似宜麻黄连翘赤小豆汤外发内利；或栀子豉汤以清里而达表，则身黄自退。

三十五、阳明病，被火，额上微汗出，而小便不利者，必发黄。原文200

【郑论】　阳明本属（躁）〔燥〕地，又得阳邪，又复被火，火势内攻，小便不通，热邪无从下泄，遏热太甚，是以决其必发黄也。

【阐释】　阳明病，无汗，本应以葛根汤发其汗，今竟以火劫取汗，则热邪愈炽，津液被束，无复外布与下渗矣，其身必发黄。原文未出方治，根据辨证，必须清热利湿，栀子柏皮汤主之。

三十六、阳明病，下血谵语者，此为热入血室（各家见解不一，有的认为是冲脉，有的认为是肝脏，有的认为是子宫，所说都均有一定理由，顾名思义，要不外血液储留之处，三者均有连带关系，不需强分。又少阳篇18条所指“血室”即子宫。）但头汗出者，刺期门，随其实而泻之，濈然汗出则愈。原文216

【郑论】　据阳明而称下血，必是胃中有热，逼血下行耳。谵语者，热气乘心，神无所主也。兹云热入血室，夫膀胱之外，乃为血海，又称血室，此病系在阳明大肠，何得直指之为血室乎？何得刺期门穴乎？但下血一（等）〔证〕，有果系热逼血下行者，必有热象可征。谵语一证，有阳虚、阴虚、脾虚之异。更有下血、谵语而将脱者，不得总统言之，学者务宜细心探求则得矣。

【阐释】　本证由于邪热炽盛，血为热扰，故便血；内热蒸腾，故头汗出；热气乘心，神无所主，故谵语。郑氏按称：“此病系在阳明大肠，何得直指之为血室乎？何得刺期门穴乎？……务宜细心探求则得矣，”笔者信而从之。

三十七、阳明证，其人（善）〔喜〕忘者（健忘之意，必有畜血（畜与蓄字同，瘀血停留叫蓄血。），所以然者，本有久瘀血，故令（善）〔喜〕忘，粪虽（难）〔鞕〕，（而）大便反易，其色必黑〔者〕，宜抵当汤（主）〔下〕之。原文237

【郑论】　据善忘缘因瘀血所致，瘀滞不行，气血不得流通，神明寓于气血之中，为气血之主。今为瘀血所阻，气血不得流通，神明每多昏愦，所以善忘而断之瘀血，确乎不爽。但蓄血在太阳，验之于小便，其人如狂；蓄血在阳明，验之于大肠，其色必黑，大便色黑者，蓄血之验也。

【阐释】　太阳蓄血证是太阳之邪热随经入腑与血相结，以致出现少腹急结，或鞕满，小便利，如狂、发狂等证候。阳明蓄血证是阳明邪热与宿有的瘀血相结，故令善忘。二者证状不同，因蓄血扰乱神志则一。辨太阳蓄血证在小便之利与不利，辨阳明蓄血证在大便之黑与不黑、难与不难。两者的病理机转都是属于邪热与血相结，所以都可用抵当汤下之。

三十八、病人无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷善饥，至六七日，不大便者，有瘀血（也），宜抵当汤。若脉数不解，而下（利）不止，必协热（而）便脓血也。原文257、258

【郑论】　既称无表里证，即不在发表之例，即不在攻下之例，虽脉浮数，总要有风热病情足征，庶可相机施治。所云发热七八日，然发热有由外入之发热，有由内而出之发热，大有泾渭之分，若只凭脉之浮数而攻之，则由外入者，有内陷之变，由内而出者，有亡阳之逆，假令下之脉数不解，合热则消谷善饥，此是为果有外邪致发热者言之，而非为内出之发热者言之也。迨至六七日，不大便者有瘀血，何以知其必有瘀血也？况热结而不大便者亦多，此以抵当汤治之，似不恰切，仲师未必果有是说也。

【阐释】　郑注此条与历代注家不同，发热有外入与内出之分，若只凭发热而攻之，则有邪热内陷与亡阳之虞。假令已下脉数不解，合热消谷善饥，不大便者，何以辨之，并无征验，况热结而不大便亦多，提出质疑。最后归结为“此以抵当汤治之，似不恰切，仲师未必果有是说也。”

三十九、病人烦热，汗出则解，又如疟状，日晡所发热者，属阳明也。脉实者，宜下之；脉浮虚者，宜发汗。下之与大承气汤；发汗宜桂枝汤。原文240

【郑论】　此条以脉实、脉虚，而定为可汗、可下，似未必尽善。论脉实而要有胃实病形足征，方可言下，脉浮虚而要有风邪足征，始可言发汗，若专以日晡发热，而定为阳明证，即下之，决不妥切。

【阐释】　本条系太阳阳明并病，即表里俱病，必先解表而后攻里。但不能仅根据脉象虚实来决定汗、下，而应结合证状来辨别太阳之表邪是否已解，或阳明之里实是否已成，然后先表后里，解表用桂枝汤，下之与大承气汤，方为合法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳下篇
  • 当前页：阳明上篇
  • 下一页：阳明中篇
<<< 返回本书目录
  1. 阳明上篇《伤寒恒论》
  2. 阳明少阳合病《伤寒说意》
  3. 阳明伤寒《轩岐救正论》
  4. 阳明少阳论《古今医彻》
  5. 阳明入太阴证《伤寒说意》
  6. 阳明少阳三经合病《轩岐救正论》
  7. 阳明热病脉证《医宗金鉴》
  8. 阳明慎汗慎清慎下《伤寒心法要诀》
  9. 阳明热病脉证《伤寒心法要诀》
  10. 阳明慎汗慎下《医宗金鉴》
  11. 阳明热病传少阳证《余无言医案》
  12. 阳明实证《伤寒悬解》
  13. 阳明篇凡十方《伤寒括要》
  14. 阳明实证《医学摘粹》
  15. 阳明篇《伤寒医诀串解》
  16. 阳明释《思考中医》
  17. 阳明呕多《经方实验录》
  18. 阳明岁气病疏《内经博议》
  19. 阳明明辨法《伤寒贯珠集》
  20. 阳明所胜生病《史载之方》
  21. 阳明蜜兑证《伤寒九十论》
  22. 阳明胃腑本病方《圆运动的古中医学》
  23. 阳明脉解篇《疡医大全》
  24. 阳明胃腑本病方《圆运动的古中医学》
  25. 阳明脉解篇《黄帝内经·素问》
  26. 阳明胃腑病有瘀血方《圆运动的古中医学》
  27. 阳明脉解篇《冯氏锦囊秘录》
  28. 阳明胃腑寒证方《圆运动的古中医学》
  29. 阳明脉解《素问悬解》
  30. 阳明胃腑津虚方《圆运动的古中医学》
  1. 阳明上篇《伤寒恒论》
  2. 阳明伤寒《轩岐救正论》
  3. 阳明上篇　计四方《伤寒恒论》
  4. 阳明三急下证《中医词典》
  5. 阳明少阳《伤寒指掌》
  6. 阳明三急下《中医词典》
  7. 阳明少阳合病《伤寒说意》
  8. 阳明三方《本草乘雅半偈》
  9. 阳明少阳合病《中医词典》
  10. 阳明热病脉证《伤寒心法要诀》
  11. 阳明少阳论《古今医彻》
  12. 阳明热病脉证《医宗金鉴》
  13. 阳明少阳三经合病《轩岐救正论》
  14. 阳明热病传少阳证《余无言医案》
  15. 阳明少阴《伤寒指掌》
  16. 阳明篇正误《医宗金鉴》
  17. 阳明慎汗慎清慎下《伤寒心法要诀》
  18. 阳明篇存疑《医宗金鉴》
  19. 阳明慎汗慎下《医宗金鉴》
  20. 阳明篇《伤寒医诀串解》
  21. 阳明实证《伤寒悬解》
  22. 阳明呕多《经方实验录》
  23. 阳明释《思考中医》
  24. 阳明衄《中医词典》
  25. 阳明岁气病疏《内经博议》
  26. 阳明蜜兑证《伤寒九十论》
  27. 阳明太阴《伤寒指掌》
  28. 阳明脉解篇《疡医大全》
  29. 阳明提纲《医述》
  30. 阳明脉解篇《冯氏锦囊秘录》
  31. 阳明提纲二　阳明二《伤寒悬解》


阳明中篇_《伤寒恒论》_中医伤寒_【岐黄之术】

阳明中篇

阳明中篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡外邪尽入胃腑，谓之正阳阳明，列于此篇，计三十一法（据舒本校增）

一、阳明之为病，胃家实〔是也〕。原文180

【郑论】　阳明乃多气多血之府，邪至阳明（躁）〔燥〕地，与胃合成一家，其邪易实，故病见邪盛者极多，故曰胃家实。

【阐释】　“胃家实”三字是阳明病的提纲。胃家包括肠、胃而言，“实”字有广义和狭义的区别，广义包括经腑两证，狭义就是单指阳明腑证而言。《内经》所说“邪气盛则实”并不仅指有形结滞而言。食物积滞而实者，承气证；热邪积滞而实者，白虎证。

二、伤寒三日，阳明脉大。原文186

【郑论】　一日太阳，二日阳明，三日少阳，乃传经之次第。今三日而见脉大，可知其邪未传少阳，而仍在阳明也，何以知之，浮为太阳，大为阳明，弦为少阳故也。

【阐释】　阳明病的脉大，必然大而有力，假使大而无力，或浮大无根，那就不一定全属于阳明病。此云三日阳明脉大者，谓不兼太阳阳明之浮大，亦不兼少阳阳明之弦大，而正见正阳阳明之大脉也。

三、伤寒发热无汗，呕不能食，而反汗出濈濈然者，是转属阳明也。原文185后段

【郑论】　按发热无汗，寒伤营也，呕不能食，太阳有寒也，汗出濈濈然者，寒邪外出也。此曰转属阳明，果何所见而然乎？余甚不解。

【阐释】　郑氏将《伤寒论》185条分作两条，前段列入阳明上篇9条，本条即后段。伤寒发热无汗，呕不能食，是少阳小柴胡证，不因发汗而反汗出濈濈然者，此由少阳转属阳明也，如此注释，郑氏之不解可解矣。

四、伤寒转（属）〔系〕阳明者，〔其人〕濈然微汗出也。原文188

【郑论】　按转属阳明，必有阳明证足征，或见肌肉之间大热，而又见口渴饮冷，气粗口热，蒸蒸汗出，如此言之，则曰转属阳明，方可无疑。而此只凭一濈濈然汗出，而即谓之转属阳明，实不恰切。

【阐释】　凡伤寒转属阳明，不论由太阳、少阳、少阴等转系阳明，其人必见濈濈然连绵不已之微汗出也。此其里热亢盛，将水分外薰而为汗，肠中始得结实，而成鞕满便难之阳明证。郑氏曰：“而此只凭一濈濈然汗出，而即谓之转属阳明，实不恰切。”舒驰远曰：“此条但据汗出濈濈一端，便是转属阳明，恐不能无疑。若热退身凉，饮食有味，岂非病自解之汗耶？必其人恶热、不恶寒，腹满、按痛、谵语诸证错见，方为有据，否则不足凭也。”故临床不能凭一证以定寒热虚实，须四诊合参乃可。

五、太阳病三日，发汗不解(指发汗后热病不愈，不是太阳病不解。），蒸蒸发热者，属胃也，调胃承气汤主之。原文248

【郑论】　按三日，乃少阳主气之期。今太阳发汗而不解，是邪入阳明，而未传经也。观其蒸蒸发热者，阳明内热之征，可以无疑矣。故以调胃承气汤治之，其病自愈。

【阐释】　发汗以后，太阳表证虽解，而邪气反化热传里，转为阳明腑实。当时证状，除了蒸蒸发热以外，一定还有腹满、便秘、或心下鞕，郁郁微烦等腑实见证，才能使用调胃承气汤。设若没有上述证状，仅凭蒸蒸发热，就使用下法，是不恰当的。

六、阳明病，本自汗出，医更重发汗，病已差，尚微烦不了了者，此〔必〕大便（已）鞕故也。以亡津液，胃中干燥，故令大便鞕。当问其小便日几行，若本小便日三四行，今日再行，故知大便不久出，今为小便数少，以津液当还入胃中，故知不久必大便也。原文203

【郑论】　此由过汗伤及津液，已致胃燥失润，问其小便尚利，津液未竭，故知其不久必便也。

【阐释】　阳明病大便鞕而难出，有热结与津液不足两端。热结者可以攻下，承气汤之类。津液不足者，必肠中津液增加，大便鞕得濡润，无需攻下，亦必然不久自出。至于小便多的，大便必鞕；大便溏泄的，小便必少，是诊断大便鞕与溏泄的主要关键。今小便少，则津液还停胃中，胃中津液足，则大便润，润则软滑，此其所以必出也。

七、阳明病，自汗出（者），若发汗，小便自利者，此为津液内竭，虽鞕不可攻之。当须自欲大便，宜蜜煎导而通之，若土瓜根及（与）大猪胆汁，皆可为导。原文233

【郑论】　按汗自出，与小便自利，二者皆是大伤津液，故大便虽鞕者，不可攻之，俟其津液自回，亦可自便。此以蜜导法治之，亦切要之法，此又与热结者，不可同法也。

【阐释】　本条大便鞕，是因自汗出，小便自利而大伤津液，肠中津液枯竭，与阳明中篇31条津液不行的脾约证，燥热结实的承气证，即郑氏所说热结皆不同，须详辨之，必俟其津液自回，用蜜煎因势利导之

蜜煎方　附：猪胆汁导法（校补）

食蜜七合

上一味，于铜器内，微火煎，当须凝如饴状，搅之勿令焦着，欲可丸，并手捻作梃，令头锐，大如指，长二寸许。当热时急作，冷则鞕。以内谷道中，以手急抱，欲大便时，乃去之（疑非仲景意，已试甚良）。

又大猪胆汁一枚，泻汁，和少许法醋，以灌谷道内，如一食顷，当大便出宿食恶物，甚效。

【方解及其应用范围】

这是两种通导大便的法，适用于多汗伤津，尺脉迟弱，元气素虚，想大便而便不出的病人。一般津液枯的用蜜导，邪热盛的用胆汁导。现西医用灌肠法，此法遂废而不用。

八、阳明病脉迟，虽汗出不恶寒者，其身必重，短气、腹满而喘，有潮热者，此外欲解，可攻里也。手足濈然（而）汗出者，此大便已鞕也，大承气汤主之，若汗多，微发热恶寒者，外未解也，其热不潮，未可与承气汤，若腹大满不通者，可与小承气汤，微和胃气，勿令至大泄下。原文208

【郑论】　阳明主脉大，脉迟者，里有寒也。虽汗出不恶寒，因属内热之征，而汗出与身重、短气、腹满而喘观之，证属少阴，而非阳明，即汗出不恶寒一端，务要果有舌黄、干渴、饮冷、大热，方可称阳明的证，再加以日晡潮热，与手足濈然汗出，大便已鞕，则大承气乃为的候。若汗多、微发热、恶寒，则又属太阳之邪未解，又当表之，故曰其热不潮，未可与承气，足以见用药之大有分寸，即腹满大便不通，又当审其轻重而斟酌于大小之间，勿令大泄，可见用药之非易易

也

【阐释】　郑氏论此条着重在辨析太阳、阳明、少阴的疑似证。若汗多，微发热恶寒者，太阳证也，若汗出与身重，短气，腹满而喘者，少阴证也，汗出不恶寒一端，需参以舌黄、干渴、饮冷、大热，乃阳明的证，再加以日晡潮热，手足濈然汗出，大便燥实，则为大承气证。即腹满大便不通，郑氏亦告诫“当审其轻重而斟酌于大小之间，勿令大泄。”示人辨证用药时宜慎之。

大承气汤方（校补）

大黄四两（酒洗）　厚朴半斤（炙去皮）　枳实五枚（炙）　芒硝三合

上四味，以水一斗，先煮二物，取五升，去渣，内大黄，更煮取二升，去渣，内芒硝，更上微火一二沸，分温再服，得下，馀勿服。

【方解及其应用范围】

按《伤寒论》有大、小、调胃承气汤之别。大承气汤治正阳阳明，小承气汤治少阳阳明，调胃承气汤治太阳阳明。盖阳明病者，胃肠热病也。大承气为攻下重剂，治伤寒阳明腑证，阳邪入里，胃实不大便，发热谵语，自汗出。不恶寒，痞满燥实坚全见。《内经》谓：“热淫于内，治以咸寒，火淫于内，治以苦寒。”芒硝之咸寒，以润燥软坚，配合大黄之苦寒，泻实滞，清结热。再加枳实苦寒，厚朴苦温，下气破结而除痞满，实满。唐容川谓：“三承气不但药力有轻重之分，而其主治亦各有部位之差别。大承气汤，仲景提出大便已鞕四字，是专指大肠而言，大肠居下，欲其药力直达，不欲其留于中宫，故不用甘草；大肠与胃同禀燥气，故同用硝、黄，以润降其燥；用枳、朴者，取木气疏泄，助其速降也。”本方煎煮时，大黄必须后下，后下则气锐行速，能充分发挥药之效力。本方在《伤寒论》中用于阳明病者有十一条，用于少阴病者有三条，大都有热结里实，宜急下存阴的病症。郑氏专就阳明里症立说，故特别提出“胃家实”三字提纲，必须审察的确，如大、小便不通，大便鞕、腹满、狂乱奔走叫骂，不避亲疏，潮热、谵语种种病象，务宜斟酌不可猛浪误用。又指出吴又可《温疫论》中用此方者有三十余症，教人宜明圆通应用之妙。郑氏在《医法圆通》中，推广应用以治咳嗽声如洪钟、食入即吐及头晕 神昏无主三症。此三症俱非应下之症，但审其俱由邪火炽甚而致，故用本方治之而愈，实属善用成方。笔者曾用此方治伤热咳嗽，所投辄效；又用治臌胀病，患者腹胀如鼓，胸胁满闷，皮肤苍黄，肌肉变硬。大便秘结，所下如羊矢，舌质深红，苔黄燥，脉沉实有力，精神不衰，口渴饮冷。此属阳明腑症，痞满燥实俱备，大承气汤下之而愈。现加减化裁，能治多种肠梗阻及阑尾炎，亦治流行性乙型脑炎，于通下后即能热退神清，抽搐停止。

九、病人不大便五六日，绕脐痛，烦躁，发作有时者，此有（躁）

〔燥〕屎，故使不大便也。原文239

【郑论】　按大便五六日不便，绕脐而痛，非有热结，必系（躁）〔燥〕屎阻滞气机，不得流通畅，故有此等病形也。

【阐释】　此条系肠中燥屎内结的主要证状，绕脐痛，烦躁，发作有时，其原因在于肠中燥屎不得出，矢气攻冲，时而发作，时而停止，可用大承气汤攻下之。

十、大下后，六七日不大便，烦不解，腹满〔痛〕者，此有（躁）〔燥〕屎也，所以然者，本有宿食故也，宜大承气汤。原文241

【郑论】　按既经下后，应当通畅，复见六七日不大便，反烦不解，腹满，定是下时，而邪未泄尽，复又闭塞耳。果系泄尽，又云有复闭塞之理乎？此条称有屎宿积，亦是正论。

【阐释】　患阳明腑证，大下之后，六七日又不大便，烦不解，则热未退可知，腹满胀痛，此肠中有燥屎宿食积聚。下之未尽，仍当下之。

十一、病人小便不利，大便乍难乍易，时有微热，喘冒（喘，因腹满壅甚，故短气如喘。冒，是热甚昏眩的现象。）不能卧者，有（躁）〔燥〕屎也，宜大承气汤。原文242

【郑论】　此条总缘（躁）〔燥〕矢不行，隔塞于中，而各经气机不得舒畅，气阻于前阴，则小便不利，气阻于胆，则夜不能眠，气逆于肺，则喘证生，气阻于卫，则微热作，大便之乍难乍易者，皆气机之时开时阖所致也。急以大承气汤治之，去其（躁）〔燥〕矢，（躁）〔燥〕矢一去，气机立通，则诸证自释矣。

【阐释】　小便不利，喘冒不能卧，微热，大便乍难乍易，如郑氏所说总缘燥矢不行，隔塞于中，各经气机不得舒畅所致。用大承气汤内攻燥屎，燥屎除则诸证自愈。

十二、阳明病，潮热，大便微鞕者，可与大承气汤，不鞕者，不可与之。若不大便六七日，恐有（躁）〔燥〕屎，欲（和）〔知〕之法，少与小承气汤，汤入腹中，转失气者（肠中屎气下趋，俗言放屁。），此有（躁）〔燥〕矢，乃可攻之。若不转失气〔者〕，此但初头鞕，后必溏，不可攻之，攻之必胀满不能食也。欲饮水者，与水则哕。其后发热者，必大便复鞕而少也，以小承气汤和之。不转失气者，慎不可攻也。原文209

【郑论】　按鞕与不鞕，指邪热之轻重，而定可攻与不可攻之意也。转失气与不转失气，乃决有（躁）〔燥〕屎无（躁）〔燥〕屎之真伪也。若攻之胀满不食，法宜温中，又非承气可了也。

【阐释】　本条是反复说明运用承气汤的辨证。具体说可分为三段看，从开首至不可与之为第一段，辨识大承气汤的应用；若不大便至与水则哕为第二段，从失气不失气来辨识小承气汤的应用；其后发热至文末为第三段，从发热和失气的机转来决定是否应用小承气汤。若郑氏所论“攻之胀满不食，法宜温中。”则当用理中汤加半夏、砂仁主之。

十三、阳明病，下之，心中懊憹而烦，胃中有燥屎者，可攻。腹微满，初头鞕，后必溏，不可攻之。若有燥屎者，宜大承气汤。原文

238

【郑论】　按阳明下后，而懊憹心烦者，热邪未去，而扰攘太甚也。胃中尚有燥矢者，下之而结热未净也。燥者可攻，里实也；先鞕后溏者，不可攻，里虚也。此处就是认证眼目，用药法窍，学者宜细求之。

【阐释】　攻下是阳明腑实证的正治方法，现攻下后，病者心中有懊憹而烦的见证，可见邪气还没有尽除。但是下后心烦懊憹，有热邪不除留于胸隔的栀豉汤证；有燥屎未去积滞内阴的大承气汤证。原文指出胃中有燥屎者，即辨证的要点，可用大承气汤再下之。

十四、得病二三日，脉弱，无（少）〔太〕阳柴胡证，烦〔燥〕，心下鞕，至四五日，虽能食，以小承气汤，少少与微和之，令小安。至六、七日，与承气汤一升。若不大便六七日，小便少者，虽不（能）〔受〕食，但初头鞕，后必溏，未定成鞕，攻之必溏，须小便利，屎定鞕，乃可攻之，宜大承气汤（主之）。原文251

【郑论】　按此条既称脉弱，无（少）〔太〕阳柴胡证，即见烦躁，心下鞕，焉知非寒结，而成心下鞕乎？况条中并无阳明热证实据，只凭屎定鞕一语，而断为大承气汤证，于理法诚有未当，尚祈高明证之。

【阐释】　郑氏对此条之按，与历代注家不同，持否定之意见。先提出“焉知非寒结而成心下鞕”质疑。继又说：“条文中并无阳明热证实据，只凭屎定鞕一语，而断为大承气汤证，于理法诚有未当”。笔者遍阅成无己、柯韵伯、陈修园等十余家之注，都牵强附会，反不若从郑氏存疑之说为当。

十五、阳明病，不吐不下，心烦者，可与调胃承气汤。原文207

【郑论】　按邪至阳明，未经吐下，但心烦者，此以承气汤主之，是以为热伏于内也。余谓心烦故似热象，有胃液被夺，不能输津液于心肾者，不得一例论之，统以承气为是。

【阐释】　阳明病必至腹满、便秘、潮热、谵语，乃可大攻下。此条邪热在胃，未经吐下而心烦，为邪热郁蒸也，可与调胃承气汤微溏之，以解其热，则心烦自愈。郑氏更进一层曰：“心烦故似热象，有胃液被夺，不能输津液于心肾者”，则调胃承气汤不可用，法当养阴益胃，以竹叶石膏汤加沙参、玉竹、生地治之。

十六、阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。因与承气汤一升，腹中转（矢）气（即前21条转失气之意）者，更服一升；若不转（矢）气〔者〕，勿更与之。明日又不大便，脉反微涩者，里虚也，为难治，不可更

与承气汤也。原文214

【郑论】　按谵语发热，本可下之证，仲师斟酌，转矢气与不转矢气，以定可攻与不可攻之分。但转矢气而下之，复见脉微涩，此又正气之虚，此刻欲攻之，则恐正气不胜，不攻之，又虑邪气复炽，故曰难治，不可更与承气汤也。

【阐释】　原文云：“明日又不大便，脉反微涩者，里虚也，为难治”。微为阳虚，涩为液竭，是阴阳两虚的表现，攻邪则伤正，扶正则碍邪，所以断为难治。所谓难治，并不等于不治，而邪实需攻，正虚宜扶，自以攻补兼施为宜。笔者认为可用四逆汤以补阳，加参、归、地以助阴，合承气汤而治之，则难治者不难矣。

十七、夫实则谵语，虚则郑声，郑声者重语也。原文210前段

【郑论】　此条举虚实，以明阴阳现证之异。异者何？声厉、声低是也；有神、无神是也；张目、瞑目是也；安静、不宁是也。学者不可粗心，务要将谵语、郑声情形实据，熟习于胸，临证分辨，庶不误人。

【阐释】　谵语属阳，郑声属阴，有如郑氏所言，“以明阴阳现证之异”。是实是虚，当从全面证状来确定。然谵语中亦有虚证，不可不知。实证大多见于阳明热实之证，由于燥实内结，浊气上干，神明受热熏灼，以致发生神志昏乱的状态。虚证是心神将脱，谵语时而昏乱，时而清澈者，或独自谵语，呼问则清楚等是也。实证治以承气汤，虚证仍当用温法治疗。郑声者，精神衰乏，不能自主，语言重复，其声微短，正气虚也，法当回阳以治之，如四逆加人参汤是也。

十八、直视谵语，喘满者死，下利者亦死。原文210后段

【郑论】　按直视、谵语、喘满者，明是胃火灼尽阴精，此条专举胃火旺极者言也。更有少阴真阳衰极，真精不能上荣于目亦直视，危亡已在瞬息之间。直视而见喘满者，阴精将尽，而又下利，更竭其液，不死何待？

【阐释】　直视谵语，是阳热亢极，阴精告竭的现象，火热上亢，神明受扰故作谵语。热甚伤阴，五脏之精气，被邪热所劫，不能上荣于目，故直视不动，如果再见喘满，则阴精竭绝，阳失依附，而气从上脱；若见到下利的证状，是中气亦败，邪实正虚，且利复伤阴。两者皆是死候。郑氏更论及少阴真阳衰极，真精不能上荣于目之直视，危亡已在瞬息之间，法当大剂回阳以救之。

十九、发（热）〔汗〕多，若重发汗者，亡其阳，谵语脉短（是上不至寸，下不至尺，只有关脉搏动。）者死，脉自和者不死③原文211

【郑论】　按阳明发（热）〔汗〕，多属有馀，阳旺阴必亏，若重发汗，阴必亡，阴亡阳亦与之俱亡，谵语、脉短，阴阳两不相互之候，不死何待？若脉尚自和者，阴血未尽灭也，故断其不死。

【阐释】　本条指出虚证谵语的成因是汗多重发汗，不但津液更伤，而阳气随汗外泄，有亡阳之虑，属大虚之候，脉短，这是气血津液消耗殆尽，行将阴阳离绝，故为死候。脉自和，则知阴阳尚未脱离地步，用药治疗得当，可以不死。

二十、阳明病，其人多汗，以津液外（亡）〔出〕，胃中（躁）〔燥〕，大便必鞕，鞕则谵语，小承气汤主之；若一服谵语止〔者〕，更莫〔复〕服。原文213

【郑论】　按因汗出以致谵语，大便鞕者，胃（躁）〔燥〕也，血液外亡也，今既下之，而大便不鞕，不谵语者，胃得润而和，故令其勿更服，恐再下之，而别生他病也。

【阐释】　谵语由于便鞕，便鞕由胃燥，胃燥由于津液少，津液少为热实于里而汗液外泄。因为大便鞕结。腑气不通，则秽浊之气上攻，心神不扰，所以发生谵语。小承气汤以去实热而和胃，则谵语自止。

二十一、伤寒四五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便〔为〕难，表虚里实，久则谵语。原文218

【郑论】　按邪原在里，而反汗之，其误已甚，汗出则津液外越，津液外行，自然胃（躁）〔燥〕而大便亦与之俱（躁）〔燥〕，（更）〔便〕所以难也，里分邪实，无怪乎谵语也。

【阐释】　表证之喘满，其满在胸部，其脉必浮；里证之喘满，其满在腹部，其脉必沉。前者可用麻黄汤之类发其汗则愈；后者发汗则误，以致津液外越，燥实结于内，久则谵语。此以过汗伤津，而不致大实满痛，宜少与小承气治之。

二十二、伤寒若吐若下后不解，不大便五六日，上至十馀日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣摸床，惕而不安，微喘直视。脉弦者生，涩者死。微者，但发热，谵语者，大承气汤主之；若一服利，〔则〕止后服。原文212

【郑论】　按既经吐下后不解，延至如见鬼状，循衣摸床，微喘直视者，乃将死之征。但脉弦者，弦为阴象，是阴尚未尽也，故曰生。若脉见涩，涩为血枯，枯则阴竭，不死何待？病形若但发热谵语，而无直视可据，故以大承气汤主之。

【阐释】　伤寒表证，应汗之使邪从外解，反治以吐下，以致津伤化燥，邪陷成实，不恶寒，发潮热，便秘，都是胃肠燥实之征，延至独语如见鬼状，循衣摸床，惕而不安，微喘直视，此不仅阳明腑实自病，且已波及厥少二阴，危之甚矣。脉弦为正气尚存，阴精未竭，故曰脉弦者生；脉涩是营血衰竭，阳亢阴绝，故曰脉涩者死。若但见发热谵语之腑实证，可用大承气汤荡涤其燥结，然此峻下之剂，必须中病即止，以免过剂伤正。

二十三、汗出谵语者，以有（躁）〔燥〕屎在胃中，此为风也。须下（之）〔者〕，过经（这里是太阳表证解除之意思。成无己注：须过太阳经无表证。）乃可下之。下之若早，语言必乱，以表虚里实故也。下之（则）愈，宜大承气汤。原文217

【郑论】　按既称汗出谵语，明是内热胃（躁）〔燥〕而有（躁）〔燥〕屎也。何得以风名之乎？又曰下之早，而语言必乱，乱亦谵语之属也，何必强名之乎？总之此病乃为里实证，故下之可愈。

【阐释】　此条郑氏不随文注释，亦不牵强附会，而提出质疑，最后归结为：此病乃为里实证，故下之可愈。可启迪后学深思之。

二十四、阳胆病，谵语有潮热，反不能食者，胃中必有（躁）〔燥〕屎五六枚也，若能食者，但鞕尔，宜大承气汤（主）〔下〕之。原文215

【郑论】　按（躁）〔燥〕屎与但鞕，二者有轻重之分，其间谵语、潮热、不能食，皆胃中热结阻滞也。

【阐释】　以能食不能食，来辨别腑实内结的微甚。重则燥屎阻结，轻则仅仅便鞕。已结者开其结，未结者涤其热，不令更结。谵语潮热虽相同，但腑实的程度有轻有重，原文俱主以大承气汤。笔者认为能食者，只用小承气微和胃气即可。若不能食，是燥屎已成之确据，则可用大承气汤下之。

二十五、阳明病，发热汗多者，急下之，宜大承气汤。原文253

【郑论】　按阳明发热汗多，而急下之者，何也？恐血液外越过盛，而胃中反生（躁）〔燥〕结等证，下之正所〔以〕存津液以安胃也。但此证，只凭一发热汗多而定为急下，况人参白虎证，亦大热汗出，尚未急下。当时大约为阳亢已极者而言之也，若但发热汗出，而定为急下，不能无疑。

【阐释】　郑氏谓：“若但发热无汗，而定为急下，不能无疑”。盖阳明病发热汗多，不论阳明经证、腑证都有，如属经症热炽，则白虎人参汤即可清热救阴。故此条当有其它腑实证状，如腹满痛，不大便、潮热、谵语等证，方能急下存阴。

二十六、发汗不解，腹满痛者，急下之，宜大承气汤。原文254

【郑论】　按此条为阳明胃实者言之，而非为胃虚者言之，学者宜详辨虚实。

【阐释】　汗为阴液，发汗则伤津而热邪更炽，与糟粕相结而成燥屎，阴梗于中，气机窒塞，不通则痛，故宜大承气汤急下之。

二十七、腹满不减*，减不足言，当下之，宜大承气汤。原文255

*腹满岂无虚实（顶批）。

【郑论】　按此条未指出当下实据，不能无疑，姑录之。

【阐释】　按此节承上条，盖谓下后腹痛虽减腹满未减，或减十分之一二，言不甚减也。所以然者，悍热太甚，非一下可尽除也。此下之未尽，故仍以大承气汤再次攻之。前条曰急下之，本条曰当下之，用法自亦有微剧之分矣。又腹满有虚实之别，太阴虚寒的腹满，里无实邪，其腹满，常有缓解之时；本证腹满，乃是里有燥屎，有形的实邪，腹满无减轻之时。《金匮》“腹满时减，复如故，此为寒，当与温药”。虚、实之间，最宜详辨，治法亦迥异。

二十八、伤寒六七日，目中不了了（即视物不明），睛不和　（是眼珠转动不灵活。），无表里证（指既无头痛恶寒表证，也无腹满谵语等里证。也有认为是无少阳的半表半里证。），大便难，身微热〔者〕，此为实也，急下之，宜大承气汤。原文252

【郑论】　按目睛不了了者，皆缘内有伏热伤及津液，津液暗耗，不能上荣于目，故不了了，观其大便难，身微热，其内之伏热，亦可慨见矣。故宜急下之，正以救津液，恐迟缓则熬干阴精也。

【阐释】　《内经》云：“五脏 六腑之精，皆上注于目，热邪内灼，津液枯燥，则精神不得上注于目，故目中不了了，睛不和也”。燥屎内阻，则大便不通，此为里实证，谓无表证则可，无里证则不可，无里证安能下之耶？正如郑氏所说：

“故宜急下之，正以救津液，恐迟缓则熬干阴精也”。

二十九、阳明病欲解时，从申至戌上。原文193

【郑论】　按申、酉、戌，乃阳明之旺时，邪衰者于旺时可以潜消，邪盛者于此时更盛，观日晡潮热之人，则得解与不解之道也。

【阐释】　此条所论涉及时间医学，按照祖国医学理论，申、酉、戌时，（即现在的下午三时至八时）日晡时也。阳明潮热，发于日晡，阳明病解，亦于日晡，为阳明经气当旺的时候，欲解说法也。

三十、脉浮而芤④，浮为阳，芤为阴，浮芤相搏，胃气生热，其阳则绝。原文246

【阐释】　此节但言脉而不言证者。盖指平素阳旺阴虚之人，故感邪即从阳热而化也。浮则气分之阳热盛，芤则血分之津液虚，浮芤相搏，则胃中合相搏之势，而愈生火热矣。曰其阳则绝，并不是说阳气的败绝，与阳明上篇4条一样，为津液不足，里热亢盛的意思。亦即太阳膀胶之津液，不能还入胃中，有断绝不续之现象也（郑书原无三十、三十一条，据舒本校补）。

三十一、趺阳（即冲阳穴，在足背第二第三蹠（zhí）骨间，属足阳明胃经，古人常用跌阳脉诊察脾胃疾病。）脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则鞕，其脾为约，麻子仁丸主之。原文247

【阐释】　此节乃太阳阳明之脾约证也。独诊之足者，盖邪热从足而上，太阳膀胱之津液先虚，故脾被热灼，而津液涩约，胃被热蒸，而火气强盛，故不用承气之速下，而用麻仁丸之缓攻，以和之也。

又上二条，舒驰远《再重订伤寒集注》具载，郑氏《伤寒恒论》缺之。但舒氏亦疑此两条非仲景原文，而为叔和录入，有矛盾。或为郑氏不录此二条之原因。

麻子仁丸方（校补）

麻子仁二升　芍药半斤　枳实半斤（炙）　大黄一斤（去皮）　厚朴一尺（炙去皮）　杏仁一升（去皮尖熬，别作脂）

上六味，蜜和丸，如梧桐子大，饮服十丸，日三服，渐加，以知为度。

【方解及其应用范围】

本方有滋肠润燥缓泻作用，方中麻仁杏仁润肠肃肺，因肺与大肠相表里，肺气降有助于通便作用。枳实、厚朴破气行滞，芍药养阴，大黄 攻下 清热。所以成其润肠缓下剂，但仍兼攻下破气。现有中成药出售，为有效的润下剂，用于虚弱体质便秘者多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明上篇
  • 当前页：阳明中篇
  • 下一页：阳明下篇
<<< 返回本书目录
  1. 阳明中篇《伤寒恒论》
  2. 阳明总要述古《伤寒指掌》
  3. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  4. 阳起石《本草纲目》完整版
  5. 阳明证臌胀《范中林六经辨证医案》
  6. 阳起石《本草乘雅半偈》
  7. 阳明证高热痿蹙《范中林六经辨证医案》
  8. 阳起石《本草崇原》
  9. 阳明证《伤寒总病论》
  10. 阳起石《本草图经》
  11. 阳明正治法《伤寒贯珠集》
  12. 阳起石《本草新编》
  13. 阳明战汗《经方实验录》
  14. 阳起石《本草易读》
  15. 阳明燥金《四圣心源》
  16. 阳起石《本草择要纲目》
  17. 阳明杂治法《伤寒贯珠集》
  18. 阳起石《本草择要纲目》
  19. 阳明瘀血证《伤寒悬解》
  20. 阳起石《神农本草经百种录》
  21. 阳明虚证　阳明入太阴去路《伤寒悬解》
  22. 阳起石《证类本草》
  23. 阳明虚证《医学摘粹》
  24. 阳起石《本草纲目》图文版
  25. 阳明新法《伤寒指掌》
  26. 阳起石【中药大全】
  27. 阳明下篇《伤寒恒论》
  28. 阳起石丸【方剂大全】
  29. 阳明问答一《伤寒寻源》
  30. 阳起石圆【方剂大全】
  1. 阳明中篇《伤寒恒论》
  2. 阳明治方要义《思考中医》
  3. 阳明中篇　计四方《伤寒恒论》
  4. 阳明之阳《中医词典》
  5. 阳明主肉《中医词典》
  6. 阳明之复《史载之方》
  7. 阳明总要述古《伤寒指掌》
  8. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  9. 阳疟《中医词典》
  10. 阳明证臌胀《范中林六经辨证医案》
  11. 阳起石《神农本草经》
  12. 阳明证高热痿蹙《范中林六经辨证医案》
  13. 阳起石《本草纲目》
  14. 阳明证《此事难知》
  15. 阳起石《雷公炮制药性解》
  16. 阳明证《伤寒总病论》
  17. 阳起石《千金翼方》
  18. 阳明战汗《经方实验录》
  19. 阳起石《玉楸药解》
  20. 阳明燥金《医学摘粹》
  21. 阳起石《中药炮制》
  22. 阳明燥金《四圣心源》
  23. 阳起石《本草经集注》
  24. 阳明燥金《圆运动的古中医学》
  25. 阳起石《新修本草》
  26. 阳明欲剧时相《思考中医》
  27. 阳起石《神农本草经百种录》
  28. 阳明与少阳合病《中医名词词典》
  29. 阳起石《吴普本草》
  30. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  31. 阳起石《本草衍义》


阳明下篇_《伤寒恒论》_中医伤寒_【岐黄之术】

阳明下篇

阳明下篇

  • 上一页
  • 目录
  • 相关
  • 下一页

外邪已趋少阳，未离阳明，谓之少阳阳明，列于此篇，计八法（据舒本校补）。

一、阳明病，发潮热，大便溏，小便自可，胸胁满不去者，〔与〕小柴胡汤（主之）。原文229

【郑论】　按大便溏，胃虚而不实也；小便自可，内无热也；胸胁满者，浊阴闭塞也；发潮热者，阳气浮也。此际正当温中，又非柴胡汤所宜也。此条意着重在两胁上，究其端倪，故以小柴胡汤主之。

【阐释】　此节乃少阳阳明二阳合病。邪热陷于大肠，故发潮热；如胃家实，当大便鞭而小便数，今大便溏，小便自可，知非实热之证。郑氏谓：“大便溏、发潮热等诸证，正当温中，又非柴胡汤所宜”。当用理中汤加砂仁半夏治之。然就胸胁满不去一证，仍宜从胸胁而达之外，可从转枢而出。因阳明经病轻，少阳经病重，用小柴胡汤治少阳，解其主症。

二、阳明病，（而）胁下鞭满，不大便而呕，舌上白苔者，可与小柴胡汤（主之）。上焦得通，津液得下，胃气因和，身濈然汗出而解（也）。原文230

【郑论】　按此证，乃阳明而兼少阳也。夫两胁者，少阳之地界也。今两胁鞭满，是少阳气机不舒之候，不大便者，胃实之征，舌上白苔色者，寒也，呕时而作，少阳喜呕也。余意此证，可小柴胡内重加大黄，俾土木之气舒则内畅，而津液通，胃气自和，只用小柴胡汤而不用大黄，似不恰切。

【阐释】　本条与前条亦少阳阳明二阳合病，较上节为重。前节系邪陷于大肠，此节系陷于胸胃之间。曰胁下鞭满，不大便而呕，舌上白苔者，正气不得上升下降，故使不大便也。用小柴胡汤以转其枢，则诸证自愈。但郑氏则主“小柴胡汤重加大黄，俾土木之气舒则内畅，而津液通，胃气自和”，似较仅用小柴胡汤原方为对证。

三、间曰：病有太阳阳明，有正阳〔阳〕明，有少阳阳明，何谓也？答曰：太阳阳明者，脾约（脾约以胃中之津液言。胃无津液，脾气无以转输，故如穷约而不能舒展也。即是由于津液亏少而引起便秘。）是也正阳〔阳〕明者，胃家实（指肠胃中有热邪积滞，）是也；少阳阳明者，发汗利小便〔已〕，胃中（躁）〔燥〕烦实，大便难是也。

原文179

【郑论】　按太阳之邪未尽，而传至阳明，如桂枝汤加葛根之属，与脾约汤之属是也。正阳〔阳〕明者，太阳之邪传至阳明，随（躁）〔燥〕而化为热邪，绝无一毫太阳寒气，而胃独受其邪，则为之正阳〔阳〕明，所云胃家实是也。少阳阳明者，是阳明之邪半入少阳地界，两经之提纲病情互见，故为少阳阳明，如两胁满而不大便是也。

【阐释】　此条采取问答形式，郑氏所注分别说明三类阳明府证的成因和来路，较为全面。太阳阳明由于津亏，其证状较轻；正阳阳明由于阳旺，不大便，内实满痛，名胃家实，其证状最重。少阳阳明由于误治，其证状较太阳阳明为重。三者病因虽有别，而皆热盛于里致肠胃成实，则理无二致。

附：少阳转阳明二证（据舒本校补）

四、少阳阳明〔者〕，发汗利小便〔已〕，胃中（躁）〔燥〕烦实，大便难是也。原文179后段

【郑论】　按此证，前已申明，兹不复叙(此条与上条第三小节重复，不识何故，为保存原书面貌，姑存之。)

五、服柴胡汤已，渴者属阳阴，以法治之。原文97后段

【郑论】　接此条，本有少阳证，故服柴胡汤已而口渴者，胃有热而伤及津液也，仍以阳明口渴法治之。余细思口渴一证，有胃热太甚，口臭气粗，身热汗出，渴饮冷者，仲师以人参白虎汤治之。有阳衰不能薰腾津液于上而亦口渴，但饮滚饮冷不同，仲师以回阳治之，如此用药，方不误人。

【阐释】　本条明言“渴者属阳明也，以法治之”。郑氏主以人参白虎汤治之，于理于法皆合。至有阳衰不能薰腾津液于上，而亦口渴，其非阳明证明甚，当属少阴证之口渴，自当以回阳法治之。

附：太阴转阳明一证（据舒本校补）

六、伤寒脉浮而缓，手足自温者，是为系在太阴。太阴者，身当发黄。若小便自利者，不能发黄，至七八日，大便鞭者，为阳明〔病〕也。原文187

【郑论】　按缓脉，乃太阴之本象，此以为当发黄，吾甚不解。夫缓为胃气，不主于病，取其兼见，方可论病。又曰：小便利者不发黄，全未见有胃家遏郁病情，而独曰小便利者不发黄，皆非正论。即谓太阴转属阳明，其脉必不得以缓论，即见大便鞭，当下之证，定有一翻先数日脉缓，后忽见实、大、洪、数之脉，乃为合法。

【阐释】　自此以下三节，皆言阳明假实之证，亦即邪从三阴传入阳明之证也。太阴病湿盛阳微，不能温运，若寒湿瘀滞，身当发黄；如小便通利，湿从下泄，便不能发黄。但小便自利过多，则肠中水分渐干，积至七八日而大便鞭者，则太阴转成阳明证矣。如此解释，则郑氏之疑可以不疑矣。

附：少阴转阳明一证（据舒本校补）

七、少阴病，六七日，腹胀（满）〔不大便〕者急下之，宜大承气汤。原文322

【郑论】　按此病必是少阴协火而动之候，前数日所现定是满盘少阴证形，迨延至六七日，积阴生内热，邪遂从热化矣。热甚以致腹胀不大便，则邪已转入阳明，若不急下之，则真阴有立亡之势，故下之宜急也。

【阐释】　郑氏曰：“积阴生内热，邪遂从热化矣。热甚以致腹胀，不大便，则邪已转入阳明”。腹胀不大便者，必兼见舌苔干燥，恶热饮冷，方为实证。实则此乃少阴化热太过，火伤中土之证也。急下以救中土，土坏则生机立竭矣。非用大承气急下，安能救其危哉!

附：厥阴转阳明一证（据舒本校补）

八、下利谵语者，有（躁）〔燥〕屎〔也〕，宜小承气汤。原文374

【郑论】　按谵语多缘内有（躁）〔燥〕屎，兹何又称下利谵语？

若下利而谵语，必非实证，必非下证。然谵语亦有似是而非处，学者务当细求，苟下利而谵语，其人有神，脉大而实，口渴、舌干、饮冷，此为协热而下利，皆在可下之例；若其人下利谵语，身重无神，舌润不渴，脉微，又当温肾扶阳，不得以谵语而尽为热证，亦不得尽为可下之证也。

又按此条，大约为里虚夹（躁）〔燥〕，而有（躁）〔燥〕屎结于中者言之也。余意当于温补剂中，加大黄逐之，庶为妥切。

【阐释】　下利而谵语，有阳虚、阴虚之别，阳证者为协热而下利，治以小承气汤。若阴证下利谵语，无神不渴，脉微，法当温肾扶阳，治以附子理中汤加补肾药味。故郑氏曰：“不得以谵语而尽为热证，亦不得尽为可下之证也”，自当辨证施治，方为恰当。又按此条，大约为里虚夹燥，郑氏于温补剂中，加大黄逐之，法可遵从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明中篇
  • 当前页：阳明下篇
  • 下一页：少阳篇
<<< 返回本书目录
  1. 阳明下篇《伤寒恒论》
  2. 阳明新法《伤寒指掌》
  3. 阳明问答一《伤寒寻源》
  4. 阳明虚证《医学摘粹》
  5. 阳明问答五《伤寒寻源》
  6. 阳明虚证　阳明入太阴去路《伤寒悬解》
  7. 阳明问答四《伤寒寻源》
  8. 阳明瘀血证《伤寒悬解》
  9. 阳明问答三《伤寒寻源》
  10. 阳明杂治法《伤寒贯珠集》
  11. 阳明问答七《伤寒寻源》
  12. 阳明燥金《四圣心源》
  13. 阳明问答六《伤寒寻源》
  14. 阳明战汗《经方实验录》
  15. 阳明问答二《伤寒寻源》
  16. 阳明正治法《伤寒贯珠集》
  17. 阳明胃腑津虚方《圆运动的古中医学》
  18. 阳明证《伤寒总病论》
  19. 阳明胃腑寒证方《圆运动的古中医学》
  20. 阳明证高热痿蹙《范中林六经辨证医案》
  21. 阳明胃腑病有瘀血方《圆运动的古中医学》
  22. 阳明证臌胀《范中林六经辨证医案》
  23. 阳明胃腑本病方《圆运动的古中医学》
  24. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  25. 阳明胃腑本病方《圆运动的古中医学》
  26. 阳明中篇《伤寒恒论》
  27. 阳明所胜生病《史载之方》
  28. 阳明总要述古《伤寒指掌》
  29. 阳明岁气病疏《内经博议》
  30. 阳起石《本草纲目》完整版
  1. 阳明下篇《伤寒恒论》
  2. 阳明问答一《伤寒寻源》
  3. 阳明新法《伤寒指掌》
  4. 阳明问答五《伤寒寻源》
  5. 阳明虚证　阳明入太阴去路《伤寒悬解》
  6. 阳明问答四《伤寒寻源》
  7. 阳明虚证提纲　阳明五十一《伤寒悬解》
  8. 阳明问答三《伤寒寻源》
  9. 阳明蓄血《中医词典》
  10. 阳明问答七《伤寒寻源》
  11. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  12. 阳明问答六《伤寒寻源》
  13. 阳明与少阳合病《中医名词词典》
  14. 阳明问答二《伤寒寻源》
  15. 阳明欲剧时相《思考中医》
  16. 阳明胃腑寒病《圆运动的古中医学》
  17. 阳明燥金《圆运动的古中医学》
  18. 阳明胃腑病《圆运动的古中医学》
  19. 阳明燥金《四圣心源》
  20. 阳明胃腑病《圆运动的古中医学》
  21. 阳明燥金《医学摘粹》
  22. 阳明为阖《中医词典》
  23. 阳明战汗《经方实验录》
  24. 阳明外证一　阳明三《伤寒悬解》
  25. 阳明证《伤寒总病论》
  26. 阳明外证五　阳明七《伤寒悬解》
  27. 阳明证《此事难知》
  28. 阳明外证四　阳明六《伤寒悬解》
  29. 阳明证高热痿蹙《范中林六经辨证医案》
  30. 阳明外证三　阳明五《伤寒悬解》
  31. 阳明证臌胀《范中林六经辨证医案》


少阳篇_《伤寒恒论》_中医伤寒_【岐黄之术】

少阳篇

少阳篇

  • 上一页
  • 目录
  • 相关
  • 下一页

计二十一法（据舒本校补）

一、伤寒五六日，中风，往来寒热（恶寒时不知热，当热时不知寒，寒和热间代出现，即所谓间歇型热。），胸胁苦满（谓胸胁部有苦闷的感觉。因少阳脉循胸胁，邪入其经，所以胸满。），默默不欲饮食，心烦喜呕，或胸中烦而不呕、或渴、或腹中痛、或胁下痞鞕、或心下悸、小便不利、或不渴、身有微热，或咳者，小柴胡汤主之。原文96

【郑论】　按少阳当阴阳交会之中，出与阳争则热生，入与阴争则寒作，故有寒热往来也。胸胁满，默默不欲食者，肝邪实而上克其土，土畏木克，故不欲食。心烦喜呕者，肝喜发泄也。甚至或烦、或咳、或渴、或腹痛、或心下悸、或小便不利，种种病情，皆系肝木不舒所致也。故以小柴胡主之，专舒木气，木气一舒，枢机复运，而诸证自释矣。

【阐释】　往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕，这是小柴胡汤的主要证候，以下的或然证，并不是用小柴胡汤的主要目标。郑氏所按已详尽矣，无庸赘述。

小柴胡汤方（校补）

柴胡半斤　黄芩三两　人参三两　半夏半升（洗）　甘草（炙）生姜各三两（切）　大枣十二枚（擘）

上七味，以水一斗二升，煮取六升，去渣，再煎取三升，温服一升，日三服。若胸中烦而不呕者，去半夏人参，加栝蒌实一枚。若渴，去半夏，加人参合前成四两半，栝蒌根四两。若腹中痛者去黄芩，加芍药三两。若胁下痞鞕，去大枣，加牡蛎四两。若心下悸，小便不利者，去黄芩，加茯苓四两。若不渴，外有微热者，去人参，加桂枝三两，温复微汗愈。若咳者，去人参、大枣、生姜，加五味子半升，干姜二两。

【方解及其应用范围】

小柴胡汤乃表里两解法，亦转输调和之方。柴胡乃少阳主药，可升阳达表，力能输肝木之滞机，宣畅气血，使半表半里之邪得从外宣。黄芩苦寒，能清胸腹之热，使半表半里之邪得从内彻。《本经》称柴胡推陈致新，黄芩主治诸热，柴、芩合用，能解半表半里之邪，半夏、生姜调理胃气以止呕，人参、枣、草益气和中以养正。本方寒热并用，攻补兼施，有疏利三焦气机，调达上下升降，宣通内外，运行气血之功，八法中列入和剂。关于此方除用治少阳经症外，郑氏在《医法圆通》中说：“治发热、口苦、耳聋，其脉弦者，又治太阳、阳明二经发热不退，寒热往来。随即举出其圆通应用六条：（1）治两胁胀痛；（2）治头响，两侧胀；（3）治两耳红肿痛甚；（4）治疟疾；（5）治吐酸不食；（6）治妇女热入血室，谵语。笔者用以治肝咳，其由于肝阳不足者，用小柴胡汤去参、枣、生姜，加干姜、五味、桂枝以温肝利肺而咳愈；如因肝阴不足，肝火上逆，治当滋肝、降火、润肺，用小柴胡汤去参、姜、枣、加贝母、知母、石膏治之。又曾治胃脘胀痛，其症状为口苦、目眩、胸胁满闷，脘腹时作胀痛，稍多食则大便溏，日四五次，舌质淡红，苔腻，脉弦细，治以小柴胡汤加公丁香，吴茱萸，二剂而痊愈。现代用以治疗具有本方主症的多种疾病，如感冒、扁桃腺炎、流行性腮腺炎、各型肝炎、胆囊炎、胸膜炎、肾炎及产后发热、长期潮热等，只要加减适宜，均能收到良效。更有用本方以通小便、止泄泻的，可能与原文所谓“上焦得通，津液得下，胃气因和”的作用有关，足见其制方之精当与应用之广泛了”。

二、少阳之为病，口苦、咽干、目眩也。原文263

【郑论】　按少阳禀风火之脏，口苦咽干者，胆有热也，胆液乃目之精，今为热扰，精气不荣，故见眩也。

【阐释】　诸家注伤寒者，大多以口苦、咽干、目眩为少阳病之提纲。郑氏仅释三者之成因而不说是少阳病之提纲。舒驰远亦仅谓此少阳之腑证也。口苦、咽干、目眩，少阳病自然可以见到，但就不得为提纲。如阳明上篇16条的：“阳明中风，口苦咽干”。同篇17条云：“阳明病，脉浮而紧，咽燥口苦”。太阳中篇49条云：“气上冲胸，起则头眩”。太阳上篇21条亦云：“心下悸，头眩身瞤动”。这说明口苦、咽干、目眩等证，太阳病、阳明病都有，把它作为提纲看，在临床没有多大价值。相反把本篇第一条：“寒热往来，胸胁苦满，默默不欲饮食，心烦喜呕”的小柴胡证作为少阳病提纲，还全面得多。在临证时，应把两条结合起来，这样就全面了。

三、伤寒脉弦细，头痛 发热者，属少阳。少阳不可发汗，发汗则谵语，此属胃，胃和则愈，胃不和，（则躁）〔烦〕而悸。原文265

【郑论】　按少阳证，本宜和解，原不在发汗之例，强发其汗，血液被夺，则胃必（躁）〔燥〕，胃（躁）〔燥〕而谵语生，此条可谓少阳转阳明，立论方可。

又按燥与悸，本系两证，燥为热邪，悸为水邪，此以笼统言之，大非少阳立法。

【阐释】　三阳证均有头痛 发热，但在部位上有区别，太阳痛在脑后，阳明痛在前额，少阳痛在两侧。今头痛 发热而脉弦细，正是少阳的主脉，与太阳头痛 发热脉必浮，阳明头痛 发热脉必大，亦有明显的不同。少阳病邪不在表，是以禁汗。郑氏曰：“强发其汗，血液被夺，则胃必燥，胃燥而谵语生”。所论甚是。胃和则愈可有两种情况，一是胃气自和而愈，一是治疗得当而愈，可用调胃承气汤治之。

四、少阳中风（此处当解作外邪的总称，包括伤寒在内。），两耳无所闻，目赤，胸中满而烦（躁）者，不可吐、下，吐、下则悸而惊。原文264

【郑论】　按少阳属相火，今得中风，风火相煽，壅于上窍则耳聋目赤，壅于胸中则满而烦躁，当此时也，正当小柴胡加开郁清火去风之品，切切不可吐下。前条原有当下、当吐、与不当下、不当吐之禁，若妄施之，则惊悸立作矣，可不慎欤？

【阐释】　此条合前条是治疗少阳病的三禁，不问其为伤寒或中风，只要病在少阳，均当禁用汗、吐、下三法。因少阳病邪不在表，所以禁用发汗；病不在里，肠胃没有燥屎结实，所以禁用攻下；虽有胸满而烦，却非胸中邪实，所以禁用吐法。郑氏释耳聋、目赤、胸中满而烦为风火相煽，亦是正确的。若误吐下，则诛伐无过，反致损气耗液，而引起心悸、惊惕等变证。

五、伤寒三日，三阳为尽，三阴当受邪，其人反能食〔而〕不呕，此为三阴不受邪也。原文270

【郑论】　按三阴、三阳，各有界限，当三日后，应归三阴，而其人反能食不呕，可知太阴气旺，旺不受邪，理势然也。

【阐释】　诊断病邪传变，应当以现有证状为依据，方可决定其传与不传。郑氏说：“能食不呕，可知太阴气旺，旺不受邪，理势然也”。正足以说明不能为传经规律所拘。

六、伤寒三日，少阳脉小者，欲已也。原文271

【郑论】　按少阳当三日而脉小者，邪已衰也，故断其欲已。

【阐释】　根据传经规律，伤寒三日，应为少阳受病，脉当弦紧，今脉小者，邪气微而病退，为欲愈的征象。亦即郑氏所说“邪已衰也，故断其欲已”，笔者认为不能单凭脉以定证，必须证状见减的，庶为欲愈。如脉小而证状加剧，则为正衰邪盛，非欲愈之征。

七、少阳病欲解时，从寅至辰上。原文272

【郑论】　按六经各有旺时，邪气衰者，每于旺时自解，正所谓正旺而邪自退也。

【阐释】　本条指出少阳病欲解的时间，其精神与太阳病，阳明病欲解时同一意义。寅至辰上即每日上午三点至九点之间。

八、伤寒六七日，无大热，其人（烦躁）〔躁烦〕者，此〔为〕阳去入阴（就是去表入里的意思。）故也。原文269

【郑论】　按身无大热者，表邪将尽也，其人烦躁者，邪入阳明之验也，又并无三阴证据，何言阳去入阴，于理法不合，姑录之，以俟高明。

【阐释】　郑氏云：“无三阴证据，何言阳去入阴，于理法不合”。此应解“阳去入阴”为由表证“阳”入里证“阴”之谓也。阴者指里而言，非指三阴也。

九、伤寒四五日，身热恶风，（头）〔颈〕项强，胁下满，手足温而渴者，小柴胡汤主之。原文99

【郑论】　按项强、身热恶风者，太阳之表证也。口渴而手足温者，胃中有热也。胁下满者，少阳气机为寒束也。法宜桂枝汤加粉葛、柴胡、花粉之类，于此病庶为合法，若专主小柴胡汤，似未尽善。

【阐释】　本条有太阳表证，复有阳明里证，更有少阳证，即胁下满者，少阳气机为寒束也。据“伤寒中风，有柴胡证，但见一证便是，不必悉具”之义，则可用小柴胡治之。郑氏则认为专主小柴胡汤未尽善，而主桂枝汤加粉葛、柴胡、花粉之类，是三阳症状兼顾，更为全面，理法可从。

十、伤寒阳脉涩，阴脉弦，法当（温）〔腹〕中急痛（者），先与小建中汤，不差者，（与）小柴胡汤主之。原文100

【郑论】　按阳脉涩者，阳虚也，阴脉弦者，阴盛也，法宜扶阳祛阴。若腹中急痛，则为阴寒阻滞，小建中汤力弱，恐不能胜其任。余意当以吴萸四逆汤，小柴胡汤更不能也。

【阐释】　腹中急痛，多属虚寒证，所以金匮有虚劳里急，腹中痛的记载，都用小建中汤建立中气。但郑氏认为小建中汤力弱，主用吴萸四逆汤，一举祛邪外出。其实本条为少阳病兼里虚寒证，脾胃之阳气不能流畅，故腹中急痛，与小建中汤调和气血，建中止痛，自属正治。服后腹痛止，而少阳证不差者，再用小柴胡汤以和解少阳。

十一、伤寒五六日，已发汗而复下之，胸（腹）〔胁〕满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也，柴胡 桂枝 干姜汤〔主之〕。原文147

【郑论】　按少阳证，法当和解，汗、下皆在所禁之例，今既汗、下之，而胸（腹）〔胁〕满微结者，是下之伤中，浊阴得以上僭也。汗之而太阳伤，以致气化失运，小便所以不利也。又见寒热往来，少阳证仍在，主小柴胡汤加桂枝、干姜，三阳并治，实为妥切。

【阐释】　太阳病汗、下后，则邪当解。今不解而见胸胁满微结，小便不利，又见寒热往来等证，是邪陷少阳，复有太阳之表，阳明之里，此三阳并病。故郑氏曰：“主小柴胡汤加桂枝、干姜，三阳并治，实为妥切”。

柴胡 桂枝 干姜汤方（校补）

柴胡半斤　桂枝三两（去皮）　干姜二两　黄芩三两　栝蒌根四两　牡蛎二两（熬）　甘草二两（炙）

上七味，以水一斗二升，煮取六升，去渣，再煎取三升，温服一升，日三服，初服微烦，复服汗出便愈。

【方解及其应用范围】

本方柴胡、黄芩、栝蒌根合用，和解少阳，清热、生津、止渴之效显著；桂枝、干姜、甘草合用，当有健心阳、温脾之作用；牡蛎与栝蒌根配伍，能治水饮内停之口渴。用以治少阳兼水饮病为有效。对治寒多热少，或但寒不热之疟疾，疗效亦佳。亦用于较小柴胡汤证为虚、贫血、呈郁热挟水饮上冲之证。

十二、服柴胡汤已，渴者属阳明（也），〔以法治之〕。原文97后段

【郑论】　按既服柴胡汤，而病已去。但渴者，属阳明。试问渴饮冷乎？饮热乎？舌干乎？舌润乎？大便利乎？小便利乎？饮冷、舌干、便塞，方可指为阳明。若饮热、舌润、便溏，不可谓之阳明。原文虽指为阳明，学者不可执为定，当各处搜求，庶不误人。

【阐释】　此节与阳明下篇五条相同，郑氏更为之进一步详细注释，示人应灵活辨证，不可执定阳明也。

十三、凡（服）柴胡汤病证而（反）下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振（蒸蒸，内热貌。气从内达，邪从外出，则发生振栗之状，是形容战汗的现象。），却发热汗出而解。原文101后段

【郑论】　按柴胡证既误下，而少阳证仍在，是邪不从下而解。复以柴胡汤，枢机转，而蒸蒸发热汗出，是邪仍由汗而解也。总之，凡病邪有吐、下后而变逆者；有吐、下而本病尚在，无他苦者，用药不可不知。

【阐释】　柴胡证是邪在半表半里之间，汗、吐、下都在禁例。若误下之，邪不从下解，而柴胡证仍在者，可复与柴胡汤，如郑氏所说：“枢机转，而蒸蒸发热汗出，是邪由汗而解也”。

十四、伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤，此虽已下之，不为逆，必蒸蒸而振，〔却〕发热汗出而解。若心下满而鞕痛者，此为结胸也，（法宜）大陷胸汤主之。但满而不痛者，此（则）为痞，柴胡不中与之，宜半夏泻心〔汤〕。原文149

【郑论】　按此条（以）〔理〕应在少阳篇，不知因何列入太阳中篇，兹不再赘。

【阐释】　柴胡证误下后的转归及治法，应如郑氏所说理应列在少阳篇，不知因何列入太阳中篇31条，前已言之，郑氏为保留原书面貌，仍照录，但不赘论。

十五、〔本〕发汗，而复下之，此为逆也；若先发汗，治不为逆。（未）〔本〕先下之，而反汗之（此）为逆；若先下之，治不为逆。原文90

【郑论】　按少阳虽云汗、下当禁，然亦当视其可与汗者汗之，可与下者下之，总在用之得宜，庶不为逆。

【阐释】　此条示人在临床的时候，必须根据证情的先后缓急来处理，治有先后，先后误施，病必不愈。亦即郑氏所说：“总在用之得宜，庶不为逆”。

十六、伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便鞕，脉细者，此为阳微结（热在里而大便鞕，叫做阳结。外带表邪，热结犹浅，所以叫做阳微结。），必有表复有里也。脉沉，亦在里也。汗出为阳微，假令纯阴结（没有一定表证。其症状是身体重，不能食。大便反鞕，脉象多现沉迟。），不得复有外证，悉入在里，此为半在里半在外也。脉虽沉紧，不得为少（阳）〔阴〕病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤，（若）〔设〕不了了者，得屎而解。原文148

【郑论】　按头汗出，至脉细微，阳微结等语，满盘俱是纯阴之候，何得云必有表也？表象从何征之？又曰复有里，以为脉沉者里也，汗出为阳微，既称阳微，不得以柴胡汤加之。又曰：假令纯阴结，不得复有外证，此是正论。少阴、少阳，原有区分，脉沉紧而头汗出，头属三阳，故知非少阴也。其为阴结者，是指外之寒邪闭束，而非谓少阴之阴寒闭结也，可与小柴胡汤，是从头汗而得之，若不了了，得屎而解者，里气通，则表气畅也。

【阐释】　本条主要在辨明少阴与少阳的疑似证。自头汗出至脉细等症状，都很象少阴证，但少阴病不应有表证，病人头汗出，微恶寒，是表证尚在，所以说不是少阴证，而是“阳微结”，这种症候一定有表证也有里证，邪在半表半里之间，小柴胡自是对症之方。郑氏所按，自相矛盾之处甚多，不可从。

十七、凡病若发汗、若吐、若下、若〔亡血〕、亡津液，阴阳自和者，必自愈。原文58

【郑论】　按汗、吐、下三法，与亡津液，审其别无他苦，但见阴阳自和者，必能自愈。若现有别证，相机治之，便得也。

【阐释】　夫汗、吐、下都是治病的大法，如用之不当或用之太过，都能伤及正气，皆可亡血亡津液，血与津液都是属于阴，亡血实质上与亡津液是一个意思。如其阴阳能处于协调状态，就可以自然痊愈。正常人的身体机能，全在阴阳平衡，亦即《内经》所说“阴平阳秘，精神乃治”的意义。

十八、妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁（不）〔下〕满，如结胸状，谵语者，此为热入血室也（即子宫），当刺期门，随其实而（泻）〔取〕之。原文143

【郑论】　按发热至热除，表已解也，脉迟身凉，如结胸、谵语，是热不发于外，而伏于内，因其经水适来后，随气机收藏而入于内，故曰热入血室，病已重也，刺期门，实以泄其邪热也。

【阐释】　合下三节，皆言热入血室之证也。血室在人身体上究在何处，历代医家注释不一。如成无已谓：“血室者，营血停止之所，经脉留会之处，即冲脉也”。柯韵伯说：“血室者，肝也，肝为藏血之脏，故称曰血室”。但张景岳则谓：“血室即子宫”，笔者认为张氏之说为是，详见注释(张景岳云：“子户，即子宫也，俗名子肠，医家以冲任之脉盛于此，则月事以时下，故名之曰血室。”)。此条乃邪伤厥阴血分之证也。曰妇人中风，发热恶寒，经水适来者，借妇人以明血室之所在也。诚如郑氏所说：“表已解也，热伏于内，因其经水适来，随气机收藏而入于内，故曰热入于血室”。邪热入而居之，里热已重也，刺期门穴以泻里热，则诸证尽失也。

十九、妇人中风，七八日续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。原

文144

【郑论】　按此条血虽结，而表证尚在，但和解之，邪去而结自化为乌有矣，故主小柴胡汤，随机加减，则得矣。

【阐释】　此节为经水已来，因病而适断者，则寒热发于外，虽与经水适来者不同，而此亦为热入血室。如郑氏所云：“血虽结而表证尚在，但和解之”。小柴胡汤达经脉之结，仍借少阳之枢以转之，俾气行而血亦不结矣。

二十、妇人伤寒，发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气，及上二焦，必自愈。原文145

【郑论】　按昼明了，夜昏愦，是邪在里而不在表，故曰热入血室。但清其血分之热即可了，故曰无犯胃气，及上二焦，必自愈，是明教人不可妄用攻下之意也。

【阐释】　此节与上二节之差异处，彼是中风，此是伤寒；彼之谵语，不分昼夜，此则昼日明了，暮则谵语，乃邪正交争也。此证乃经水尚行，血未曾结，为邪干血分之轻病，原不同蓄血之如狂发狂，不分昼夜之重病也。如郑氏所说：

“但清其血分之热即可了……不可妄用攻下之意也。”即不得用桃仁承气、刺期门及小柴胡诸法也。盖血海既虚，当调和膀胱之气化，俟其正气回复，而病自愈也。

二十一、血弱气尽，腠里开，邪气因入，与正气相搏，结于胁下。正邪分争，往来寒热，休作有时，默默不欲饮食，脏腑相连，其痛必下，邪高痛下，故使呕也，小柴胡汤主之。原文97前段

【郑论】　按此条指气血虚弱而言，正虚则外邪得以乘虚而入，邪正相攻，结于胁下，往来寒热，默默不欲食者，少阳之属证也。脏腑相连者，指肝与胆也，肝胆气机不舒故痛，厥阴气上逆则呕，主以小柴胡汤，专舒木气，木气一舒，枢机复运，而痛自愈矣。

【阐释】　“血弱气尽，腠里开，邪气因入”，言正气衰弱时，阳气不能卫外为固，腠理不密，外邪因入。邪入与正气相搏，结于胁下，……至默默不欲食等，此小柴胡汤证。又脏腑相连，邪高痛下者，少阳表热为邪高，厥阴里寒为痛下，厥气上逆则作呕。如此用小柴胡汤主之，似未尽善。既气血不足，正气衰弱，其身体素质之虚，可以想见。且能专用小柴胡汤舒少阳之气以治之，而当加附子、吴萸、炮姜、肉桂以破厥阴之寒而散逆止呕，于此病庶为合法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明下篇
  • 当前页：少阳篇
  • 下一页：伤寒合病
<<< 返回本书目录
  1. 少阳篇《伤寒医诀串解》
  2. 少阳篇凡一方《伤寒括要》
  3. 少阳篇《伤寒恒论》
  4. 少阳篇三阳合病之治法《医学衷中参西录》
  5. 少阳脉证《医宗金鉴》
  6. 少阳权变法《伤寒贯珠集》
  7. 少阳脉证《伤寒心法要诀》
  8. 少阳入阳明腑证《伤寒说意》
  9. 少阳连太阳经证《伤寒说意》
  10. 少阳三禁辨《读医随笔》
  11. 少阳可吐可汗可下《医宗金鉴》
  12. 少阳岁气病疏《内经博议》
  13. 少阳可吐可汗可下《伤寒心法要诀》
  14. 少阳所胜生病《史载之方》
  15. 少阳经主中宜和解《伤寒捷诀》
  16. 少阳问答二《伤寒寻源》
  17. 少阳经证治十一条《仲景伤寒补亡论》
  18. 少阳问答三《伤寒寻源》
  19. 少阳经证解《医理真传》
  20. 少阳问答一《伤寒寻源》
  21. 少阳经证《医学心悟》
  22. 少阳相火《四圣心源》
  23. 少阳经证《四圣悬枢》
  24. 少阳小柴胡汤证《伤寒说意》
  25. 少阳经证《四圣悬枢》
  26. 少阳新法《伤寒指掌》
  27. 少阳经证《四圣悬枢》
  28. 少阳螈《吴鞠通医案》
  29. 少阳经证《四圣悬枢》
  30. 少阳正治法《伤寒贯珠集》
  1. 少阳篇《伤寒恒论》
  2. 少阳脉证《伤寒心法要诀》
  3. 少阳篇《伤寒医诀串解》
  4. 少阳脉证《医宗金鉴》
  5. 少阳篇　计二方《伤寒恒论》
  6. 少阳脉《中医词典》
  7. 少阳篇三阳合病之治法《医学衷中参西录》
  8. 少阳连太阳经证《伤寒说意》
  9. 少阳篇正误《医宗金鉴》
  10. 少阳可吐可汗可下《伤寒心法要诀》
  11. 少阳入阳明腑证《伤寒说意》
  12. 少阳可吐可汗可下《医宗金鉴》
  13. 少阳三禁辨《读医随笔》
  14. 少阳厥阴《伤寒指掌》
  15. 少阳少阴《伤寒指掌》
  16. 少阳厥《中医词典》
  17. 少阳时相要义《思考中医》
  18. 少阳痉《中医词典》
  19. 少阳枢病《思考中医》
  20. 少阳经主中宜和解《伤寒捷诀》
  21. 少阳岁气病疏《内经博议》
  22. 少阳经证治十一条《仲景伤寒补亡论》
  23. 少阳太阴《伤寒指掌》
  24. 少阳经证用药诀《医学传心录》
  25. 少阳提纲《医述》
  26. 少阳经证解《医理真传》
  27. 少阳头痛《中医词典》
  28. 少阳经证《医学心悟》
  29. 少阳为枢《中医词典》
  30. 少阳经用药图《医法圆通》
  31. 少阳维《中医词典》


伤寒合病_《伤寒恒论》_中医伤寒_【岐黄之术】

伤寒合病

伤寒合病

  • 上一页
  • 目录
  • 相关
  • 下一页

计九法（据舒本校补）

一、太阳病，项背强几几（形容项背拘急，俯仰不能自如之状。），反汗出（而）恶风者，桂枝加葛根汤主之。原文14

【郑论】　按此条乃太阳风伤卫证。

【阐释】　太阳风伤卫证，应用桂枝汤解肌。今增项背强几几一证，是风邪入于经输之故。太阳经输在背，邪入其间，致使经气不舒，阴滞津液不能敷布，经脉失去濡养，则项背强几几。故用桂枝汤解肌，加葛根以散经输之邪。

桂枝加葛根汤方（校补）

葛根四两　桂枝三两（去皮）　芍药三两　甘草二两（炙）　大枣十二枚（擘）　生姜三两（切）

上六味，以水一斗，先煮葛根减二升，内诸药，煮取三升，去渣，温服一升。覆取微似汗，不须啜粥，馀如桂枝法将息及禁忌。

【方解及其应用范围】

本方即桂枝汤加葛根，治桂枝汤证而项背强几几者，用桂枝汤治汗出恶风以解表；葛根味甘平，有生津液作用，则滋养筋脉，故能解除项背强直，亦即治项背强几几。近人推广应用此方于营卫不和，太阳经脉不舒之证，如感冒、头痛、抽搐等；亦有用治高血压脑动脉供血不足之头痛而兼项背紧痛者，效果良好。

二、太阳病，项背强几几，无汗恶风（者），葛根汤主之。原文31

【郑论】　按此条乃寒伤营证，两证皆未见阳明（并）〔病〕形，又从何分为合病也？总之风主太阳卫分，寒主太阳营分，以有汗无汗判之，用药自无错乱之。况阳明有阳明证表形，不得混而言之。

【阐释】　合病者，或合两经，或合三经之证而为病。若两经合病，自必并见两经之证，此一定之法也。郑氏谓：“两证皆未见阳明病形，又从何分为合病也？……况阳明有阳明证表形，不得混而言之”。疑有阙文，实则本条为寒伤营病，在太阳经背部治法。

葛根汤方（校补）

葛根四两　麻黄三两　桂枝二两（去皮）　芍药二两　甘草二两（炙）　生姜三两（切）　大枣十二枚（擘）

上七味，以水一斗，先煮麻黄、葛根，减二升，去上沫，内诸药，煮取三升，去渣，温服一升，复取微似汗，不须啜粥，余如桂枝法将息及禁忌。

【方解及其应用范围】

按葛根汤一方，乃肌、表两解之方，亦太阳、阳明合解之方也。夫风寒之邪，一从肌腠而入，则为桂枝汤症，一从肤表而入，则为麻黄汤症，今以桂枝汤加麻黄、葛根，是从肌腠以达肤表，俾邪直出。太阳与阳明接壤，太阳之邪已在经输，逼近阳明，此刻阳明不病亦病也。去太阳之邪，即所以救阳明也。葛根为阳明之主药，用之以截阳明之路，而邪不敢入，又能鼓舞胃气上腾，足以助桂、麻祛邪之力。葛根味甘气凉，能生津液，滋养筋脉，故能解除项背强几几。郑氏在《医理真传》中，用治太阳病，兼见项背强几几。自汗恶寒，以致吐血者。其在《医法圆通》中谓系治邪在太阳之经输，发热、恶寒、项背强，及邪初入阳明而成的必自下利的二阳合病。更用以治发斑、呕吐，眼皮肿痛，两乳红肿、发热，小儿痘初现点四症，皆邪甚、热郁、津亏的阳明地界疾病，故能治之而愈。现代推广应用于治太阳阳明合病之流行性感冒、支气管炎、肺炎、扁桃体炎、荨麻疹等，均可用本方施治而获效。

三、太阳与阳明合病，（则）不下利（而）〔但〕呕者，（用）葛根加半夏汤主之。原文33

【郑论】　按此条方合，不再赘。

【阐释】　太阳与阳明合病，表邪不得外泄，不下迫于肠，故不下利，但上犯于胃，所以呕逆，故治疗应以解表为主，仍用葛根汤，但加半夏一味，降逆止呕。

葛根加半夏汤方（校补）

葛根四两　麻黄三两（去节）　甘草二两（炙）　芍药二两　桂枝二两（去皮）　生姜二两（切）　半夏半升（洗）　大枣十二枚（擘）

上八味，以水一斗，先煮葛根、麻黄，减二升，去白沫，内诸药，煮取三升，去渣，温服一升，复取微似汗。

【方解及其应用范围】

太阳与阳明合病下利，用葛根汤治疗，今不下利而呕，故加辛温之半夏，和胃健脾，镇逆止呕。此亦因势利导，宣通逆气之方也。

四、太阳与阳明合病者，必自下利，葛根汤主之。原文32

【郑论】　按二条下利与不下利，以见风寒主证之不同，风为阳而上逆，寒为阴而下行，此势时自然之理，足以见用半夏之降，葛根之升，皆有妙处也。

【阐释】　太阳与阳明合病下利，郑氏以“风寒主证之不同，风为阳而上逆，寒为阴而下行”之论。则上逆而呕，下注而为利，自是正确的，方与证合拍。

五、太阳与阳明合病，喘而胸满者，不可下，〔宜〕麻黄汤（主之）。原文36

【郑论】　按喘而胸满，胸中之阳为寒所束，上攻于肺，呼吸错乱，而喘证作，此条举太阳阳明而言。若火刑于肺而喘者，下之不宜。若少阴肾气上冲于肺而喘，不（谓）〔仅〕麻黄不可用，用之是速其亡也。原文之言不可下，是谓寒束于肺，下之恐引邪深入，必生别病，故曰不可下，下之为患不小。首用麻黄汤大开腠理，表气一通，里气则畅，邪自表分出，而内境安守也。

【阐释】　阳明可下，合病则表证未解，故不可不。喘而胸满者，因汗不得出，热毒壅迫于肺脏故也，与麻黄汤发汗，则喘满自除。表里证同时出现，先解表，后攻里，为治疗原则之一，本条就是在说明这个道理。故郑氏说：“用麻黄汤大开腠里，表气一通，里气则畅，邪自表分出”，则病解也。

六、太阳与少阳合病，自下利者，与黄芩汤，若呕者，黄芩加半夏生姜汤主之。原文172

【郑论】　按太少合病，总要两法病情相孚，照两经法治之，此但举太少合病，而曰自下利者，与黄芩汤，呕者加半夏生姜汤，其中不能无疑，疑者何？夫自下利而呕，是属太阴证乎？是属太阳协热下利乎？少阳本气喜呕乎？若果属太阳协热下利，黄芩汤乃为正治法。若呕果系少阳本气者，黄芩加半（下）〔夏〕生姜汤，本为对证法。如属太阴，又当以理中汤加柴、桂，庶为合法。

【阐释】　本条虽提太阳与少阳合病，并无发热恶寒，头痛项强之太阳表证，亦无胸胁苦满之少阳半表半里证。原文仅提太少合病而至下利，故郑氏对此条提出质疑“是属太阳协热下利乎？少阳本气喜呕乎？是属太阴证乎”？实则太少合病，其在表之寒邪悉入而为里热，里热不实，故与黄芩汤以清里热，使里热清而在表之邪自和矣。若呕者，乃是胃气上逆所致，则应再加半夏生姜，以降逆止呕。如此解释，则明白了然，可以释疑矣。

黄芩汤方（校补）

黄芩三两　芍药二两　甘草二两（炙）　大枣十二枚（擘）

上四味，以水一斗，煮取三升，去渣，温服一升，日再，夜一服。

黄芩加半夏生姜汤方（校补）

即上方加　半夏半升（洗）　生姜一两半，一方三两（切）

【方解及其应用范围】

黄芩、芍药之苦以撤热和阴，甘草、大枣之甘以调中，而缓其津液之下奔也，有苦甘合化清热存阴之义。呕为气逆，加半夏辛降，生姜辛散，则气逆得降，呕亦自止。后世推广用之以治热痢。治痢之方剂，大都由此方化裁而来。

七、阳明少阳合病，必下利，其脉不负者，〔为〕顺也。负者，失也(这是根据五行生克的学说，从脉象上来解释疾病的顺逆。阳明属土，少阳属木，二经合病而下利，如纯见少阳弦脉，则木必克土，病情较逆，是即所谓“负也”，“失也”；如果脉见滑数，则木不克土，是即所谓“顺也”。证状与脉象不符为“负”。脉象与证状相合为“顺”。)，互相克贼，名为负也。脉滑而数者，有宿食也，当下之，宜大承气汤。原文256

【郑论】　按阳明少阳合病，察系两经表邪，当从两经解表法治之。但下利，里未实也，何得下之？此以脉滑而断为宿食者当下之。然亦当辨其果有宿食，与未有宿食，有食可下，无食断乎不可。

【阐释】　伤寒合病章4条太阳与阳明合病自下利，是病偏重于太阳之表者，故用葛根汤；6条太阳与少阳合病自下利，是邪偏重于少阳之半表半里者，故用黄芩汤。此节为阳明少阳合病，从脉象上来判断顺逆。脉证相符的为顺，容易获愈；脉证不符的为逆，不易治疗。必下利者，脾虚里有寒也，当用理中汤温其里。郑氏曰：“有食可下，无食断乎不可”。纵有宿食，亦宜温下之，用附子理中汤加砂仁、鸡内金、大黄，中病即止，岂有下利而反用大承气汤下之之理？

八、三阳合病（即太阳、少阳、阳明三经同时发病。），脉浮大，〔上〕关上，但欲眠睡，目合则汗。原文268

【郑论】　按三阳同病，阳邪盛已。关上浮大，胃邪炽也，欲眠睡者，热甚神昏也；闭目汗出，内热之验也。虽然，不可不详辨之，其中实实虚虚，千变万化，实难窥测。有名为三阳，却非三阳，此则专为三阳说法，若系由内出外之热，有似此三阳者，余亦详而验之，但其人舌无苔而润，口不渴者，余即不按三阳法治之，专主回阳，屡试屡效。

【阐释】　三阳病均属热证，三阳合病则邪热尤盛，因高热而神昏欲眠睡，不恶寒而恶热也，与寒中少阴，但欲寐者，其人恶寒，脉必沉而微细者显然不同；目合则汗，是由于阳热太甚，则阴不内守。郑氏说：“若系由内出外之热，有似此三阳者，余亦详而验之，但其人舌无苔而润，口不渴者，余即不按三阳法治之，专主回阳”。此郑氏示人辨证宜细心求之，虽未列出治疗方剂，总不出四逆、白通之类大剂回阳。

九、三阳合病，腹满身重，难以转侧，口不仁，面垢，谵语遗尿。发汗则谵语，下之则（頞）〔额〕上生汗，手足逆冷，若自汗〔出〕者，白虎汤主之。原文219

【郑论】　按三阳合病，必有三阳实据可凭，此则所现，纯阴居十八，仅有腹满谵语似阳明，余故细辨之者，何也？阳主身轻，阴主沉重，阳主开而阴主阖；口之不仁，阴也；身重难以转侧，阴也；面垢、遗尿，肾气不纳，阴也。果系三阳表邪，汗之则解，何至腹满谵语；果系三阳里实，下之则解，何至（頞）〔额〕汗出，而手足逆冷？学者务于未汗下时，详其舌之润与不润，舌之燥与不燥，口气之粗与不粗，口之渴与不渴，饮之喜冷喜热，二便之利与不利，而三阳合病之真假自得矣。原文所论之病象，大有可疑，故详辨之。

【阐释】　郑氏之详辨阴证、阳证，可为后学准绳，笔者从之，无赘言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳篇
  • 当前页：伤寒合病
  • 下一页：伤寒并病
<<< 返回本书目录
  1. 伤寒合病《伤寒恒论》
  2. 伤寒合病并病论《伤寒六书》
  3. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  4. 伤寒合病并病论《伤寒六书》
  5. 伤寒汗后【方剂主治】
  6. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  7. 伤寒寒热论《伤寒六书》
  8. 伤寒喉肿门主论《疡医大全》
  9. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  10. 伤寒后【方剂主治】
  11. 伤寒寒热《普济方·针灸》
  12. 伤寒后变成疟《圣济总录》
  13. 伤寒过经不解《圣济总录》
  14. 伤寒后不得眠《圣济总录》
  15. 伤寒过经《扁鹊神应针灸玉龙经》
  16. 伤寒后不思食《圣济总录》
  17. 伤寒攻目生疮兼赤白翳方《外台秘要》
  18. 伤寒后疮《圣济总录》
  19. 伤寒歌《伤寒百证歌》
  20. 伤寒后盗汗《圣济总录》
  21. 伤寒歌《脉诀乳海》
  22. 伤寒后骨节烦疼《圣济总录》
  23. 伤寒歌《脉诀刊误》
  24. 伤寒后夹劳《圣济总录》
  25. 伤寒膏《备急千金要方》
  26. 伤寒后惊悸《圣济总录》
  27. 伤寒纲领《医学心悟》
  28. 伤寒后劳复《圣济总录》
  29. 伤寒纲领《医效秘传》
  30. 伤寒后身体虚肿《圣济总录》
  1. 伤寒合病《伤寒恒论》
  2. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  3. 伤寒合病并病论《伤寒六书》
  4. 伤寒汗吐下加五十四法《针灸神书》
  5. 伤寒合病并病论《伤寒六书》
  6. 伤寒汗出候《诸病源候论》
  7. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  8. 伤寒寒热论《伤寒六书》
  9. 伤寒喉闭《中医词典》
  10. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  11. 伤寒喉痹《中医词典》
  12. 伤寒寒热《普济方·针灸》
  13. 伤寒喉痛秘方《华佗神方》
  14. 伤寒过经不解《圣济总录》
  15. 伤寒喉肿门主论《疡医大全》
  16. 伤寒过经《扁鹊神应针灸玉龙经》
  17. 伤寒后变成疟《圣济总录》
  18. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  19. 伤寒后不得眠《圣济总录》
  20. 伤寒歌《脉诀刊误》
  21. 伤寒后不思食《圣济总录》
  22. 伤寒歌《脉诀乳海》
  23. 伤寒后疮《圣济总录》
  24. 伤寒歌《伤寒百证歌》
  25. 伤寒后盗汗《圣济总录》
  26. 伤寒膏《备急千金要方》
  27. 伤寒后骨节烦疼《圣济总录》
  28. 伤寒纲领《医效秘传》
  29. 伤寒后夹劳《圣济总录》
  30. 伤寒纲领《医学心悟》
  31. 伤寒后惊悸《圣济总录》


伤寒并病_《伤寒恒论》_中医伤寒_【岐黄之术】

伤寒并病

伤寒并病

  • 上一页
  • 目录
  • 相关
  • 下一页

计四法（据舒本校补）

一、二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病证不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘（不断之意）正赤者，阳气（拂）〔怫〕郁在表，当解之熏之。若〔发〕汗（出）不彻，不足言阳气（拂）〔怫〕郁不得越（发、散之意），当汗不汗，其人（烦燥）〔躁烦〕，不知痛外，乍在腹中，乍在四肢，按之不可得，其人短气但坐，以汗出（而）不彻（之）故也，更发汗则愈。何以知汗出不彻，以脉涩故知也。原文48

【郑论】　按太阳初病，渐至不恶寒独有热象，方为转属阳明，若已得汗而解，无发热，不得为转属阳明。即转属阳明，而太阳证未罢，胃未实，即不得妄下，下之则逆，可以小发汗者，是指太阳证未罢，里邪未实时也。若面色赤者，是内热怫郁之征，亦在可表可熏之例。若汗出不彻，虽面赤即不得谓之怫郁不得越。至于当汗不汗，烦（燥）〔躁〕者，热攻于内，而内不安也，乍腹乍四肢，总以汗未出透，里气不畅也。然则何以知其汗出不彻乎？以脉涩知之。余常谓涩为血少，以此涩脉而定为汗出不彻，未免牵强，夫汗之彻与不彻，实系乎正气之旺与不旺，正气旺则邪必尽出无遗，何致有不彻之患哉？

【阐释】　发汗不彻，为太阳与阳明并病的主要原因。虽为并病，但表证仍然存在的时候，仍当用发汗的方法，而不能使用下法。原文所举诸种证状，皆汗出不彻之故。何以知其汗出不彻，原文云：以脉涩知之。郑氏谓：“涩为血少，此以涩脉而定为汗出不彻，未免牵强。夫汗之彻与不彻，实系乎正气之旺与不旺，正气旺则邪必尽出无遗”。涩脉，《内经》谓参伍不调为涩，指下触觉脉搏的波动涩滞不流利，为血行障碍的脉象，汗闭或汗出不彻，虽可能见到这种脉象，究不常见，更不可能根据脉搏的涩滞，而预知其汗不彻的情况。郑氏之论，亦有足取。

二、二阳并病，太阳证罢，但发潮热，手足漐漐汗出，大便艰而谵语者，下之则愈，宜大承气汤。原文220

【郑论】　按此条指太阳传至阳明，而寒邪已化为热，所见潮热、谵语、大便艰、汗出，全是阳明，故称太阳证罢，下之可愈，便是用药的法窍处也。

【阐释】　本太阳病并于阳明，名曰并病。前条太阳证未罢，故不可下，今则表邪已解，所现全为里实证，可用大承气汤下之以清里热，此郑氏谓“下之可愈”也。

三、太阳与少阳并病，头顶强痛或眩冒，时如结胸，心下痞鞕者，当刺大椎第一间、肺俞、肝俞，慎不可发汗，发汗则谵语，脉弦，五日谵语不止，当刺期门（穴）。原文142

【郑论】　按太少合病，如何只有太阳经证，而无少阳经证，似不可以言并病。若谓眩冒本属少阳，加结胸，心下鞕，仍属太阳，何也？太阳之气，由下而上至胸腹，今结胸心下痞，多系寒水上逆而成，理应按法施治，又何必以针刺，而伤无病之经哉？

【阐释】　太阳与少阳并病，就是太阳之邪传并少阳，而太阳之邪未罢，既有头痛项强的太阳证，又见到头眩昏冒胸胁痞满的少阳证，由于邪已渐入，所以又有时如结胸的现象。汗、下治法皆非所宜，原文采取针法治之。郑氏曰：“理应按法施治，又何必以针刺，而伤无病之经哉？”然则如何按法施治？邪入少阳而太阳证未罢，可用柴胡 桂枝汤治之。桂枝汤以解太阳之邪，柴胡汤以和解少阳，则眩冒可除。若误汗则热邪入于肝经而谵语，当如太阳下篇16、17条例，刺期门以泄肝邪，肝之邪热去，谵语自止。

四、太阳少阳并病，而反下之，成结胸，心下鞕，下利不止，水浆不下，其人心烦。原文150

【郑论】　按此条大约当解表而不解表，误下之，则邪正相搏，结下心下而成痞鞕，以致上之水浆不入，下之利不止，其人心烦，实危亡之首，可不（谨）〔慎〕软？

【阐释】　此为太阳少阳并病，本不当下而反下之，三焦气阻，水道不行，与水相结而成结胸，因而心下鞕。正虚于下则下利不止，邪逆于上则水浆不下，气结于中则心烦，此乃误下而成结胸之危候。郑氏曰：“实危亡之道”。然则坐以待毙耶？笔者认为应大剂回阳收纳，待正气充实，继用陷胸汤攻之，俟邪去而以温补调之，斯为得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒合病
  • 当前页：伤寒并病
  • 下一页：伤寒坏病
<<< 返回本书目录
  1. 伤寒并病《伤寒恒论》
  2. 伤寒病证总类歌《伤寒百证歌》
  3. 伤寒表证《伤寒直格》
  4. 伤寒病诸候上（凡三十三论）《诸病源候论》
  5. 伤寒表实证《伤寒九十论》
  6. 伤寒病诸候下（凡四十四论）《诸病源候论》
  7. 伤寒表里见证治例活法《伤寒六书》
  8. 伤寒不得眠方《外台秘要》
  9. 伤寒表里第五十三问《婴童百问》
  10. 伤寒不发汗变成狐惑《备急千金要方》
  11. 伤寒标本论治《伤寒六书》
  12. 伤寒部《神应经》
  13. 伤寒标本论《伤寒六书》
  14. 伤寒草【中药大全】
  15. 伤寒辨正《三因极一病证方论》
  16. 伤寒草根【中药大全】
  17. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  18. 伤寒瘥后病歌《伤寒百证歌》
  19. 伤寒变症《伤寒指掌》
  20. 伤寒瘥后发肿《冯氏锦囊秘录》
  21. 伤寒变疹《幼幼新书》
  22. 伤寒瘥后发肿门主论《疡医大全》
  23. 伤寒变温热病论《伤寒六书》
  24. 伤寒瘥后内外疮门主论《疡医大全》
  25. 伤寒变温热病《增订叶评伤暑全书》
  26. 伤寒瘥后女劳复《冯氏锦囊秘录》
  27. 伤寒变疽《幼幼新书》
  28. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  29. 伤寒闭目证《伤寒九十论》
  30. 伤寒瘥后碗头疮门主论《疡医大全》
  1. 伤寒并病《伤寒恒论》
  2. 伤寒表证《伤寒直格》
  3. 伤寒病后不得眠候《诸病源候论》
  4. 伤寒表证《中医词典》
  5. 伤寒病后不能食候《诸病源候论》
  6. 伤寒表实证《伤寒九十论》
  7. 伤寒病后霍乱候《诸病源候论》
  8. 伤寒表热诗《医学实在易》
  9. 伤寒病后渴候《诸病源候论》
  10. 伤寒表里见证治例活法《伤寒六书》
  11. 伤寒病后渴利候《诸病源候论》
  12. 伤寒表里第五十三问《婴童百问》
  13. 伤寒病后令不复候《诸病源候论》
  14. 伤寒标本论治《伤寒六书》
  15. 伤寒病后疟候《诸病源候论》
  16. 伤寒标本论《伤寒六书》
  17. 伤寒病后热不除候《诸病源候论》
  18. 伤寒标本《医效秘传》
  19. 伤寒病后食复候《诸病源候论》
  20. 伤寒标本《中医词典》
  21. 伤寒病后胃气不和利候《诸病源候论》
  22. 伤寒辨正《三因极一病证方论》
  23. 伤寒病后香港脚候《诸病源候论》
  24. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  25. 伤寒病后虚汗候《诸病源候论》
  26. 伤寒便秘秘方《华佗神方》
  27. 伤寒病后虚羸候《诸病源候论》
  28. 伤寒便结《症因脉治》
  29. 伤寒病证总类歌《伤寒百证歌》
  30. 伤寒变症《伤寒指掌》
  31. 伤寒不出汗加五十六法《针灸神书》


伤寒坏病_《伤寒恒论》_中医伤寒_【岐黄之术】

伤寒坏病

伤寒坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

计二法（据舒本校补）

一、太阳病三日，已发汗，若吐、若下、若温针（针炙的一种方法，用针针于一定穴位，以艾裹针体而蒸烧之，以冀发汗。），仍不解者，此为坏病（因治疗错误致病情发生恶化，证候变乱，而不能称其名者。）。桂枝不中（就是不中用的意思。）与〔之〕也。（现）〔观〕其脉证，知犯何逆，随证治之。原文16前段

【郑论】　按太阳证，既经汗、吐、下、温针，治皆不愈，总其未得病之源委而误用之也，仍究察其何逆，而随机治之，然亦不得为之真坏证也。

【阐释】　太阳证，既经汗、吐、下、温针的治疗，病仍未解，原因是治法不当，使病情变化，成了坏病。郑氏曰：“仍究察何逆，而随机治之”。假如发汗、温针亡阳，则有脉微身寒之变，宜桂枝加附子汤。吐伤中气，气逆脉促者，宜生姜半夏汤。下之而寒水下陷，利遂不止，脉濡滑者，宜四逆理中辈。此即原文随证治之之义矣。

二、〔本〕太阳病不解，转入少阳者，胁下鞕满，干呕不能食，往来寒热，尚未吐、下，脉沉紧者，与小柴胡汤。若已吐、下、发汗、温针，谵语，柴胡证罢，此为坏病，知犯何逆，以法治之。原文　266、267

【郑论】　按太阳之邪不解，应当传入阳明，何得越位而转入少阳也？然太阳寒水之气，亦许结于胁下鞕满，如此而言。亦可谓转属少阳也。迨至干呕不欲食，往来寒热，少阳之本证具也，未经吐、下，可与小柴胡汤以和解之，若已经汗、吐、下，温针而见谵语，未见柴胡证，似从谵语法治之，亦不得尽目之为坏病也。学者又当于临证时，细细求之可也。

【阐释】　本条前段提出太阳病不解，转入少阳，既具少阳主证，脉虽沉紧与证不符，当舍脉从证，可与小柴胡汤治疗。后段则述及少阳病误治的变证及救误的原则，郑氏曰：“亦不得尽目之为坏病也，当于临证时，细细求之可也”。总之误用汗、吐、下、温针，非病胃燥，即为血热。胃燥之证，轻则小承气，重则调胃承气，最重则为大承气。血热之证。轻则刺期门，重则桃核承气，尤重者抵当汤，随证施治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒并病
  • 当前页：伤寒坏病
  • 下一页：伤寒痰病
<<< 返回本书目录
  1. 伤寒坏病《圣济总录》
  2. 伤寒黄兼痧《痧胀玉衡》
  3. 伤寒坏病《伤寒恒论》
  4. 伤寒霍乱《冯氏锦囊秘录》
  5. 伤寒狐惑病方《外台秘要》
  6. 伤寒霍乱《伤寒六书》
  7. 伤寒狐惑《圣济总录》
  8. 伤寒霍乱《圣济总录》
  9. 伤寒候-幼幼汇集（上）《古今医统大全》
  10. 伤寒家秘的本卷之二《伤寒六书》
  11. 伤寒后余热《圣济总录》
  12. 伤寒夹惊变惊《冯氏锦囊秘录》
  13. 伤寒后余毒攻眼《圣济总录》
  14. 伤寒夹惊夹食《保婴撮要》
  15. 伤寒后腰脚疼痛《圣济总录》
  16. 伤寒夹惊夹食《张氏医通》
  17. 伤寒后眼症《眼科阐微》
  18. 伤寒夹食《冯氏锦囊秘录》
  19. 伤寒后咽喉闭塞不通《圣济总录》
  20. 伤寒兼目疾论《银海指南》
  21. 伤寒后虚羸《圣济总录》
  22. 伤寒兼脑膜炎《医学衷中参西录》
  23. 伤寒后虚烦《圣济总录》
  24. 伤寒兼食毒《圣济总录》
  25. 伤寒后宿食不消《圣济总录》
  26. 伤寒兼有伏热证《医学衷中参西录》
  27. 伤寒后香港脚《圣济总录》
  28. 伤寒兼症《医学心悟》
  29. 伤寒后下痢脓血《圣济总录》
  30. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  1. 伤寒坏病《伤寒恒论》
  2. 伤寒狐惑候《诸病源候论》
  3. 伤寒坏病《圣济总录》
  4. 伤寒狐惑病方四首《外台秘要》
  5. 伤寒坏症《奇方类编》
  6. 伤寒狐惑《圣济总录》
  7. 伤寒黄兼痧《痧胀玉衡》
  8. 伤寒候（幼幼汇集 上）《古今医统大全》
  9. 伤寒哕候《诸病源候论》
  10. 伤寒候《诸病源候论》
  11. 伤寒霍乱《圣济总录》
  12. 伤寒候《诸病源候论》
  13. 伤寒霍乱《中医词典》
  14. 伤寒候《诸病源候论》
  15. 伤寒霍乱《冯氏锦囊秘录》
  16. 伤寒后余热《圣济总录》
  17. 伤寒霍乱《伤寒六书》
  18. 伤寒后余毒攻眼《圣济总录》
  19. 伤寒极热《儒门事亲》
  20. 伤寒后腰脚疼痛《圣济总录》
  21. 伤寒即伤藏《思考中医》
  22. 伤寒后眼症《眼科阐微》
  23. 伤寒急取汗五十八法《针灸神书》
  24. 伤寒后咽喉闭塞不通《圣济总录》
  25. 伤寒悸候《诸病源候论》
  26. 伤寒后虚羸《圣济总录》
  27. 伤寒挟实壮热候《诸病源候论》
  28. 伤寒后虚烦《圣济总录》
  29. 伤寒家秘的本卷之二《伤寒六书》
  30. 伤寒后宿食不消《圣济总录》
  31. 伤寒夹惊变惊《冯氏锦囊秘录》


伤寒痰病_《伤寒恒论》_中医伤寒_【岐黄之术】

伤寒痰病

伤寒痰病

  • 上一页
  • 目录
  • 相关
  • 下一页

计三法（据舒本校补）

一、病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞鞕，气上冲咽喉，不得息者，此为胸有寒也（这里的“寒”字作“邪”字解，即胸中邪气阻滞的意思。凡痰涎宿食等都属于邪的范围。），当吐之，宜瓜蒂散。（诸亡血家不可与瓜蒂散）原文166

【郑论】　按此条头项既不强痛，又无恶寒、恶风情状，何得如桂枝证，此皆不经之论。应当云寸脉微浮，胸中痞鞕，气上冲咽喉，不得息者，胸有寒也，后人即按胸有寒结治之，何等直切，此病亦不在可吐之例，至亡血家更不在吐之例也

【阐释】　本条郑氏持否定意见。笔者认为病如桂枝证，即有发热汗出，但头不痛、项不强，则非表证。寸脉微浮，主病在上，胸中痞鞕，是痰涎壅塞于膈上，阻碍气机，痰随气逆，所以上冲咽喉不得息。这是正气驱邪外出所反应的证状，所以治疗采取因势利导的方法，用瓜蒂散涌吐，此即《经》所谓“在上者因而越之”的治则。汗、吐、下是攻病的三个大法，病在膈上就当使用吐法，吐法取效简捷，能直接将病邪倾吐而出。但在《伤寒论》中，吐法的方证俱备者只此一条。方治后又垂戒云：“诸亡血虚家，不可与瓜蒂散”。教人慎重之意耳。

瓜蒂散方（校补）

瓜蒂一分（熬黄）　赤小豆一分

上二味，各别捣筛，为散已，合治之，取一钱匕，以香豉一合，用热汤七合，煮作稀糜，去渣，取汁和散，温顿服之，不吐者，少少加，得快吐乃止。诸亡血虚家，不可与瓜蒂散。

【方解及其应用范围】

瓜蒂味极苦，性升而催吐；赤小豆味苦酸，功能利水消肿。两药配合，有酸苦涌泄之功。香豉轻清宣泄，更能加强涌吐之力。本方力猛，过吐恐伤胃气，所以体虚或失血的人应该慎用。后世推广用于膈上痰积、食积、以及卒中痰迷，涎痰雍盛。吐之即愈。

二、病人有寒，复（更也，言误也。）发汗，胃中冷，必吐蛔。原文89

【郑论】　按病人既有寒饮而发其汗，汗则亡阳，胃阳既亡，胃中之冷更甚，必吐蛔者，蛔不安于内也。

【阐释】　里寒之人，虽有表证，仍当先温其里，否则表证虽除，里寒转甚，胃中冷而吐蛔矣。本条未出方治。《金鉴》说；“宜理中汤送服乌梅丸可也”。与病情颇为切合。

三、病人手足厥冷，脉乍紧者，邪结在胸中。心（中）〔下〕满而烦，饥〔而不〕能食者，病在胸中，当须吐之，宜瓜蒂散。原文355

【郑论】　按手足逆冷，胃阳不达于四末也。但逆冷务必究其阴阳，苟阳邪甚而伏者，必有火形足征，阴邪甚而逆者，亦必有阴邪可验；胸满饥能食，属阳甚者，为热壅，胸满而不能食，属阴者，为寒结。或清、或温、或吐，自有一定之法也，岂得专一吐言哉！

【阐释】　本条为痰饮食积，壅塞胸中而厥逆的治法。病人手足厥冷，阳气不达于四末，然阳气何以不达，则不可不辨。阳邪甚而伏者宜清，阴邪甚而逆者宜温。胸满饥能食为热壅，则可吐之；胸满饥不能食属阴为寒结，则当温也。故郑氏说：“或温、或清、或吐，自有一定之法也，岂得专一吐言哉”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒坏病
  • 当前页：伤寒痰病
  • 下一页：太阴〔全〕篇
<<< 返回本书目录
  1. 伤寒痰病《伤寒恒论》
  2. 伤寒提钩《医述》
  3. 伤寒太阳症用蒸法取汗治验《一得集》
  4. 伤寒条《医学实在易》
  5. 伤寒琐言序《伤寒六书》
  6. 伤寒条《医学实在易》
  7. 伤寒溯源解《医法圆通》
  8. 伤寒通论《医学纲目》
  9. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  10. 伤寒同异篇《外经微言》
  11. 伤寒四逆厥辨《医经溯洄集》
  12. 伤寒统论《圣济总录》
  13. 伤寒四经见证《扁鹊心书》
  14. 伤寒统论受病之由《伤寒六书》
  15. 伤寒死症《冯氏锦囊秘录》
  16. 伤寒头【中药大全】
  17. 伤寒死生候《伤寒总病论》
  18. 伤寒头汗出《幼幼新书》
  19. 伤寒死脉一首(同前)《医经国小》
  20. 伤寒头痛《普济方·针灸》
  21. 伤寒死脉歌《伤寒百证歌》
  22. 伤寒头痛《圣济总录》
  23. 伤寒死候-伤寒补遗 《古今医统大全》
  24. 伤寒头痛【方剂主治】
  25. 伤寒死候歌《伤寒百证歌》
  26. 伤寒头痛（余见头痛）《针灸资生经》
  27. 伤寒暑病通用刺法《伤寒总病论》
  28. 伤寒吐蛔发呃《轩岐救正论》
  29. 伤寒书统治六气论《时病论》
  30. 伤寒吐唾血及下血方《外台秘要》
  1. 伤寒痰病《伤寒恒论》
  2. 伤寒太阳症用蒸法取汗治验《一得集》
  3. 伤寒条《医学实在易》
  4. 伤寒琐言序《伤寒六书》
  5. 伤寒通论《医学纲目》
  6. 伤寒溯源解《医法圆通》
  7. 伤寒同异篇《外经微言》
  8. 伤寒嗽候《诸病源候论》
  9. 伤寒统论《圣济总录》
  10. 伤寒嗽《中医词典》
  11. 伤寒统论受病之由《伤寒六书》
  12. 伤寒四日候《诸病源候论》
  13. 伤寒头汗出《幼幼新书》
  14. 伤寒四逆厥辨《医经溯洄集》
  15. 伤寒头痛《圣济总录》
  16. 伤寒四经见证《扁鹊心书》
  17. 伤寒头痛《中医词典》
  18. 伤寒死症《冯氏锦囊秘录》
  19. 伤寒头痛《普济方·针灸》
  20. 伤寒死证《景岳全书》
  21. 伤寒头痛（余见头痛）《针灸资生经》
  22. 伤寒死生候《伤寒总病论》
  23. 伤寒头痛秘方《华佗神方》
  24. 伤寒死脉一首（同前）《医经国小》
  25. 伤寒吐蛔发呃《轩岐救正论》
  26. 伤寒死脉歌《伤寒百证歌》
  27. 伤寒吐逆候《诸病源候论》
  28. 伤寒死候歌《伤寒百证歌》
  29. 伤寒吐唾血及下血方三首《外台秘要》
  30. 伤寒死候（伤寒补遗）《古今医统大全》
  31. 伤寒吐五十二法《针灸神书》


太阴〔全〕篇_《伤寒恒论》_中医伤寒_【岐黄之术】

太阴〔全〕篇

太阴〔全〕篇

  • 上一页
  • 目录
  • 相关
  • 下一页

计九法（据舒本校补）

一、太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸下结鞕（指胃脘部痞结胀鞕的意思。）。原文273

【郑论】　按腹满而吐，有因饮食停滞而吐者，有因邪热结聚上壅而吐者，有因寒邪闭结上逆而吐者，不可不辨。但邪之所聚，上逆则为吐，下迫则为泻，故有腹痛之征。理应相机施治，若误下之则正气大伤，必有结鞕之患，不可不慎也。

【阐释】　此条为太阴病的提纲。太阴与阳明同主肠胃疾患，但两者的性质不同，阳明为里实热证，而太阴为里虚寒证。前者腹满为肠胃中有宿食燥屎，按之鞕满而痛，故大便利而满亦去。后者腹满为肠胃外郁寒湿，按之柔软不痛，故下利而满仍不除。郑氏谓：“腹满而吐，有因饮食停滞而吐者，有因邪热结聚上壅而吐者，有因寒邪闭结上逆而吐者”。笔者对上述三种腹满而吐，分别以温中行气降逆之理中汤加半夏治之；苦寒降逆之大、小承气汤治之；扶阳散寒降逆之吴萸四逆汤治之，均获得满意效果。

二、太阴中风，四肢烦疼，阳微阴涩（阳微阴涩的阴阳二字，应作浮沉解，言轻取之而微，重取之而涩。）而长者，为欲愈。原文274

【郑论】　按太阴为脾脏，既称中风，夫中者，如矢之中人，既中脾脏，系属绝证，何竟四肢烦疼，应是太阴受风，庶与病合。而曰四肢烦疼是风邪不胜之意。阳微、言风邪之轻，阴涩而长，言脾气之旺，故称曰欲愈，如此处论，庶合经旨。

【阐释】　郑氏驳“中”字为不当。“中”字应作感受风邪解。太阴属脾，脾主四肢，太阴经受风邪，所以四肢烦疼。风脉本浮，今而微，知风邪当去；涩是阴脉，长是阳脉，阴脉中而有阳脉，为正气复来之征，正气复就有力驱邪外出，故为欲愈。

三、太阴病，脉浮者，可发汗，宜桂枝汤。原文276

【郑论】　按既称太阴病，应是理中汤法也。虽见脉浮，并未见太阳恶风畏寒，不得以桂枝汤发汗，即太阴兼太阳合病，亦无非理中汤内加桂枝耳。今每见脉浮，属饮食停滞者多，亦不可不察，学者宜知。

【阐释】　自此以下凡六节，言太阴病有表、里、寒、热、虚、实之不同也。郑氏谓：“既称太阴病，应是理中汤法也。……即太阴兼太阳合病，亦无非理中汤内加桂枝耳”。示人不能以脉定病，而必须脉证合参。若果系太阴病，当是“太阴病中风”，四肢烦疼而脉浮者，并有头疼发热等表证，无腹满而呕，食不下、自利诸症，然后可用桂枝汤。

四、自利不渴者，属太阴，以〔其〕脏有寒（指胃肠虚寒而言。）故也，当温之，宜〔服〕四逆（汤）〔辈〕(指四逆汤一类的方剂，如四逆汤、白通汤、通脉四逆汤之类。）。原文277

【郑论】　按自利之人，每多口渴，以其气机下降，津液不得上潮。此则不渴，以太阴主湿，湿甚故自利，故不渴，称为脏寒，法固当温里，应大剂温中，而原文所主四逆（汤）〔辈〕。但四逆乃少阴之主方，而非太阴之主方，此中固属大有关键，而圆通之机，即四逆亦大可用也。学者亦不可泥于法，而为法所囿也。

【阐释】　自利而渴者属少阴，自利不渴者属太阴。此节乃太阴自受之里寒证也，曰自利者，非误治后之下利也，不渴者，乃寒湿盛而无燥热之化也。曰属太阴，又曰以其脏有寒，盖恐人但知太阴之湿，而不知自利不渴者，必有寒在脏也。宜服四逆辈者，当包括理中汤在内，以温脾肾为要，斟酌用之。

五、伤寒脉浮而缓，手足自温者，系在太阴；太阴当发身黄，若小便自利者，不能发黄；至七八日，虽暴烦下利，日十馀行，必自止，以（胃）〔脾〕家实（指胃肠机能恢复而言。），腐秽当去故也（指肠中宿积腐败的物质。）。原文278

【郑论】　论发黄与不发黄，专视乎小便之利与不利，利者气机不能遏郁，故不发黄，不利者气机遏郁，故见发黄。此条专在小便之利与不利上分，大有卓见。至暴烦下利，日十馀行，而曰（胃）〔脾〕家实，腐秽当去，是气机下降，非若阳明之便鞕便难，故知其属太阴无疑也。

【阐释】　此节乃太阴表邪入里之实证也。浮缓之脉虽类太阳中风，但无发热汗出恶风之证，而手足自温，所以属于太阴。太阴为湿土之脏，寒湿滞郁亦能发黄，但此种身黄，色黄而黯晦，为阴黄，与湿热郁蒸之阳黄，色鲜明如橘子色者很易区别，前者治以附子理中汤加茵陈，后者用茵陈五苓散治之。若小便自利，则湿邪从下而去，湿不内郁，故不发黄。至暴烦下利，乃脾阳回复，自动祛邪外出，可不药而愈。

六、本太阳病，医反下之，因（而）〔尔〕腹满时痛者，属太阴也，桂枝加芍药汤主之。原文279前段

【郑论】　此条原系太阳因误下，而邪陷于脾，故见腹满时痛，理应温中醒脾，似非桂枝汤*所宜，学者细酌之。

*邪陷下而用桂枝汤，使邪复从于表而解，所加芍者，和脾络之意也，亦妙（顶批）。

【阐释】　本条与下条，伤寒论原文合为一条，成无己则分为两条，舒驰远与郑氏从之。太阳误下，邪陷太阴之实证也。“腹满时痛”是因误下而致脾气受伤所致，不是太阴里虚本寒，无吐利等证，但以太阳表证未除，故于桂枝汤内加芍药，以解表而和脾，脾气和则满痛自除。郑氏谓；“理应温中醒脾，似非桂枝汤所宜，学者细酌之”。示人不可执一，应以辨证为是。

桂枝加芍药汤方（校补）

桂枝三两（去皮）　芍药六两　甘草二两（炙）　大枣十二枚（擘）　生姜三两（切）

上五味，以水七升，煮取三升，去渣，温分三分。本云桂枝汤，今加芍药。

【方解及其应用范围】

本方即桂枝汤内倍芍药。《本草经》谓芍药主邪气腹痛，除血痹，破坚积，寒热，疝瘕、止痛、利小便、益气。本证因太阳误下邪陷太阴，太阳表邪未解，故仍用桂枝汤解表，腹满时痛，故加芍药以和脾止痛。现推广以治拘挛性疼痛、产后乳房红肿胀痛，慢性痢疾等，主要是重用芍药之故耳。

七、大实痛者，桂枝加大黄汤主之。原文279后段

【郑论】　按大实痛而在太阴，理应大承气汤以逐其邪，于桂枝何取乎*?

*此亦太阳之邪，陷于脾而邪实，故表里两解之，亦妙法也（顶批）。

【阐释】　此条紧接上条，如郑氏所言，理应大承气汤以逐其邪，于桂枝何取乎？但此是太阳病误下而致，于证似可急下，此阴实而非阳实，故应从桂枝例，升举阳邪，但加大黄以破结滞，使表里两解，各有去路，则寒随湿去，不温而自温矣。

桂枝加大黄汤方（校补）

桂枝三两（去皮）　大黄二两　芍药六两　生姜三两（切）　甘草二两（炙）　大枣十二枚（擘）。

上六味，以水七升，煮取三升，去渣，温服一升，日三服。

【方解及其应用范围】

本方乃表里两解之剂，用桂枝汤领出陷入的阳邪，加大黄以导其滞，以治实痛，使表里之邪，各有出路。燥尿去而阳明之内道通，则大实痛减矣。现推广用以治腹中寒热不调而大痛，痢疾 腹痛，荨麻诊等。

八、太阴为病，脉弱，其人续自便利，设当行大黄芍药者，宜减之，以其人胃气弱易动故也。原文280

【郑论】　按脉弱而又见自利，其不足甚已，焉有再行大黄之理，似近画蛇添足，殊非确论。

【阐释】　此条紧承上条，指出临床用药，必须注意患者体质，体质弱的，攻伐药应慎用，或减轻用药量，以免正气受损，下利不止。郑氏所论正确，当从之。

九、太阴病，欲解时，从亥至丑上。原文275

【郑论】　各经皆有旺时，病之轻者，可以当旺时而潜消，宜知。

【阐释】　郑氏所论各经皆有旺时，涉及时间医学，从亥至丑上，即下午九时至次日上午三时，此太阴经气旺时也。如郑氏所说：病之轻者，当旺时而潜消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒痰病
  • 当前页：太阴〔全〕篇
  • 下一页：少阴〔前〕篇
<<< 返回本书目录
  1. 太阴〔全〕篇《伤寒恒论》
  2. 太阴本病述古《伤寒指掌》
  3. 太阴《时方妙用》
  4. 太阴病《医学纲目》
  5. 太乙穴【胸部腹部穴位】
  6. 太阴病纲要《思考中医》
  7. 太乙天符《脉诀汇辨》
  8. 太阴病桂枝汤证《医学衷中参西录》
  9. 太乙神针正面背面穴道诗《灸法秘传》
  10. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  11. 太乙神丹【方剂大全】
  12. 太阴病解《伤寒法祖》
  13. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  14. 太阴病时相《思考中医》
  15. 太乙人神歌《针灸聚英》
  16. 太阴病提纲《思考中医》
  17. 太乙人神歌《针灸大全》
  18. 太阴病提纲及意义《医学衷中参西录》
  19. 太乙人神歌《古今医统大全》
  20. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  21. 太乙篇《外经微言》
  22. 太阴病状《千金翼方》
  23. 太乙救苦针《跌打损伤回生集》
  24. 太阴发《外科启玄》
  25. 太乙金丹【方剂大全】
  26. 太阴发门主论《疡医大全》
  27. 太乙歌《针灸大成》
  28. 太阴方《时方妙用》
  29. 太乙膏【方剂大全】
  30. 太阴方总论《伤寒附翼》
  1. 太阴〔全〕篇《伤寒恒论》
  2. 太阴《医学三字经》
  3. 太阴本病述古《伤寒指掌》
  4. 太阴《时方妙用》
  5. 太阴本义《思考中医》
  6. 太阴《中医词典》
  7. 太阴病《中医名词词典》
  8. 太阴《中医名词词典》
  9. 太阴病《医学纲目》
  10. 太乙追命丸《备急千金要方》
  11. 太阴病纲要《思考中医》
  12. 太乙种子丸《奇方类编》
  13. 太阴病桂枝汤证《医学衷中参西录》
  14. 太乙余粮《神农本草经》
  15. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  16. 太乙玄精石《得配本草》
  17. 太阴病机《思考中医》
  18. 太乙天符《脉诀汇辨》
  19. 太阴病解《伤寒法祖》
  20. 太乙天符《中医词典》
  21. 太阴病时相《思考中医》
  22. 太乙神针正面背面穴道诗《灸法秘传》
  23. 太阴病提纲《思考中医》
  24. 太乙神针《中医词典》
  25. 太阴病提纲及意义《医学衷中参西录》
  26. 太乙神明陷冰丸《备急千金要方》
  27. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  28. 太乙神精丹《备急千金要方》
  29. 太阴病愈期一条《伤寒贯珠集》
  30. 太乙神积丹《妇人大全良方》
  31. 太阴病状《千金翼方》


少阴〔前〕篇_《伤寒恒论》_中医伤寒_【岐黄之术】

少阴〔前〕篇

少阴〔前〕篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡外邪挟水而动之证，列于此篇，计二十七法。（据舒本校增）

一、少阴之为病，脉微细，但欲寐〔也〕(是指迷迷糊糊似睡非睡的状态。）。原文281

【郑论】　按此乃少阴提纲也。脉微细者，阳不足而阴有馀也。阳主开故寤，阴主阖故寐。寤则从阳，寐则从阴，故知邪入少阴也。

【阐释】　本条是少阴病的脉证提纲。少阴病，可分为直中与传经两种：寒邪直接侵袭少阴，一开始就是少阴证状，为直中；由他经发病而邪传到少阴的，为传经。传经则以从太阳传来的为多，此因太阳与少阴相为表里，二者关系密切，太阳受病时，正气旺者，邪就在太阳而解，正气不足者，邪即乘虚而陷入少阴；其次亦可从太阴传入。少阴病是全身性虚寒证，较太阴病的脾胃阳虚更深一层，而为心肾阳虚，一派阴霾之气，弥漫内外，故有四肢厥逆，恶寒踡卧，下利清谷，精神困倦等严重的阴盛阳微现象。但少阴之本属阴而标属阳，既可从阴化寒，又可从阳化热，所以少阴是有寒化热化的区别，也是有热证的，后面将叙述。

二、少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。原文301

【郑论】　按既云少阴病，而脉（尚浮）〔当沉〕，虽有发热，焉知非真阳外越乎？然麻黄 附子 细辛，固属少阴之法，学者总要审其发热之原委，或有头痛、身疼，或无头痛、身疼，畏寒甚否，又审其色之青白，舌之黑干润黄，口渴之饮冷饮热，小便之青长短赤，便得用药之道，庶不致误，原文反发热三字，不可忽略，此脏系根蒂之所，不得草草读去，务宜细心。

【阐释】　少阴病，当无热恶寒，郑氏曰：“反发热三字，不可忽略”。反发热者，邪在表也，脉沉为少阴里证，此即太阳与少阴同病，故其治疗方法，既不同于太阳，也不同于少阴，但又不离乎太阳和少阴。三阴必以温经之药为表，麻黄以解太阳少阴之寒，细辛、附子以温少阴之经，俾外邪之深入者可出，而内阳亦不因之外越也。

麻黄 附子 细辛汤（校补）

麻黄二两（去节）　附子一枚（炮、去皮、破八片）　细辛二两

上三味，以水一斗，先煮麻黄，减去二升，去上沫，内诸药，煮取三升，去渣，温服一升，日三服

【方解及其应用范围】

恶寒发热，无汗而脉沉，是表里同病，故用麻黄以发汗解表，附子以温经扶阳，麻附配伍，可使体力增强而表邪易解，并使汗出表解而无损于心阳；更益以细辛配麻黄，专走少阴，而助麻黄辛温发散。三者合用，补散兼施，虽发微汗，无损于阳气矣，故为温经散寒之神剂。本方伤寒论治少阴病反发热脉沉者。郑氏用此方治忿嚏不已，治腰痛难于转侧，及周身皮肤浮肿、内冷身重三症，亦系取其温经散寒的作用。笔者经验认为本方治疗慢性咽炎、喉炎有很好疗效。因少阴经脉循于咽喉，挟舌本，故咽喉疼痛痹阻，属少阴病者甚多，辨证无误，皆药到病除。又本方加干姜、桂枝、甘草，可治寒邪入里，表里同病，恶寒发热，口不渴，全身倦怠无力，但欲寐。时时背部恶寒，小便清长，咳甚痰多，全身骨节疼痛，项强，心累，手足酸软无力之咳嗽、哮喘，伤寒虚弱之咳、喘，以及因伤寒引起之各种疾病数十种，屡获显效。

三、少阴病，得之一二日，口中和（就是舌面润，口不苦，舌质不绛，唇不干绛，不渴。），其背恶寒者，当灸之，附子汤主之。原文304

【郑论】　按背恶寒，口中和，证似太阳，而非少阴，何也？太阳行身之背，恶寒乃太阳提纲，此以为少阴者，太阳底面即是少阴，少阴寒甚，溢于太阳地面，故恶寒而见于背，是亦里病及表之验也，故灸之，主以附子汤，皆是助阳祛阴之意也。

【阐释】　此节乃少阴阳虚寒盛的证状和治法，采用艾灸之法与汤药配合施用。灸法用于回阳救急，应灸膈俞、关元等穴，方剂用附子汤，亦取其温经散寒，补益阳气。

附子汤（校补）

附子二枚（炮去皮破八片）　茯苓三两　人参二两　白术四两　芍药三两

上五味，以水八升，煮取三升，去渣，温服一升，日三服。

【方解及其应用范围】

本方以附子名汤，目的在于温补元阳以散寒邪，人参回生气之源，再加茯苓、白术健脾利湿，芍药和血，同奏温经逐寒，益气健脾之功，为少阴固本御邪之方也。本方推广以治虚寒性之神经痛、肌肉痛、风寒或风湿性关节炎，或类风湿性关节炎，少腹寒凉隐痛等病证，都有疗效。

四、少阴病，得之二三日，麻黄 附子 甘草汤微发汗，以二三日无里证，故微发汗也。原文302

【郑论】　按少阴病，虽云二三日，并未现出病情，统以麻黄 附子 甘草〔汤〕微发汗。又云无里证，是邪在表分，而非少阴证也，明甚。原文含含糊糊，未知所从，不敢强解。

【阐释】　本条和前二条相互联系，相互发明，皆为少阴初病，未见吐利逆冷诸里证，先行发汗，预防里证之治法。后者病势较轻较缓，故以甘草易细辛，去细辛之辛散，益以甘草之甘缓，相机施治耳。郑氏谓：“原文含含糊糊，未知所从，不敢强解”。似非确切之论。

麻黄 附子 甘草汤方（校补）

麻黄二两（去节）　附子一枚（炮去皮破八片）　甘草二两（炙）

上三味，以水七升，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去渣，温服一升，日三服。

【方解及其应用范围】

本方即前麻黄 附子 细辛汤去细辛之辛散，加甘草之甘缓，此少阴感寒之微发汗法，也是温经发表的方剂，用以微微发汗以治疗病势较轻的少阴兼太阳表症。近人推广以治阳虚体质之感冒，寒邪侵入少阴之咳嗽、咽喉痛等证。

五、少阴病，欲吐不吐，心烦，但欲寐，五六日自利而渴者，属少阴也。虚、故引水自救；若小便色白者，少阴〔病〕形悉具。小便白者，以下焦虚，有寒，不能制水，故令色白也。原文282

【郑论】　按阴邪上干，故欲吐而不吐，以致心烦，但欲寐者，少阴之征，五六日，自利而渴者，气机下泄，肾气不充于上也。虚、故引水自救，学者于此，当以饮冷、饮热判之，舌苔之干、润判之。因邪热自利之渴者，当以救肾水为急，因虚自利之渴者，当以救肾阳为先。至小便白，下焦火化不足，虚寒之的候，可以无疑也。

【阐释】　久病之人，小便黄者，阳气未绝于内也。至下焦虚寒，不能制阴寒之水，不受阳热蒸化而小便反白，故知久病而小便白者，皆危候也。少阴病形悉具者，指脉微细而沉，利不止，厥逆，干呕而烦。上有虚热，下有实寒，法当用白通汤治之。然遽投热药，上有虚热相拒，则水药必将倾吐而出，故需用苦寒之猪胆汁，及咸寒之童便，引之下行，乃能尽白通汤之力而收其效。但令肾水得从温化，蒸气上行，则心烦燥渴可愈，下行之小便，亦将色变矣。

六、病人脉阴阳俱紧，反（出汗）〔汗出〕者，亡阳也，此属少阴，法当咽痛，而复吐利。原文283

【郑论】　按少阴乃封藏之所，脉现细微，乃是本象，今所现者紧，而反汗出，是阳亡于外，上逆而为吐，为咽痛，阳既上逆，而下部即寒，故见自利。

【阐释】　太阳伤寒，脉阴阳俱紧，是浮而紧；少阴病，则阴阳俱紧，是沉而紧，此为寒邪已直侵少阴。阴证本不当有汗，现在反见汗出，此阴寒太甚，阳虚不能固外而从外脱，则上为吐，下为利。由于阴寒极盛，虚阳上浮，故咽痛，此类咽痛，大多不红不肿，和实证咽痛完全不同，此为假热真寒证。治以白通加童便、猪胆汁以回阳固脱，则诸证自愈。

七、少阴病，脉微，不可发汗，亡阳故也；阳已虚，尺脉弱涩者，复不可下〔之〕。原文286

【郑论】　按脉既微，本非可汗之证，汗之必亡阳，故曰不可发汗；阳己虚，而尺脉又见涩，涩为血少，更不可以言下，此系根本之地，明示人汗、下之非法，当慎之也。

【阐释】　此节指出少阴病不可汗、下。然仅以脉来定少阴病，似不妥当，必须结合少阴证其它证状来判定。少阴病，其脉微，为阳虚，当温之；尺脉弱涩者，尺主下焦，弱主气不足，涩主阴不足，亦当温。此条本为少阴禁汗禁下而设，故不言治。然温经补阳之附子汤之类，即可治也。

八、少阴病，下利（者），若利自止（者），恶寒而踡卧，手足温者，可治。原文288

【郑论】　按利止而手足温，阳未尽也。若利止，手足逆冷不回，阳已绝矣，生死即在此处攸分。

【阐释】　下利、恶寒、踡卧是阴寒极盛，下利停止而手足转温，则中阳未绝，此乃阳气回复阴寒去而里和，所以说其病可治，但可治并不等于勿药可愈，投以大剂四逆汤类，可以克日奏功。

九、少阴病，恶寒而踡，时自烦，欲去衣被者，可治。原文289

【郑论】　按少阴恶寒而自烦，欲去衣被者，真阳扰乱，阳欲外亡、而尚未出躯壳，故为可治。若去衣被，而汗出昏晕者，阳已外亡，法在不治。

【阐释】　郑氏谓：“欲去衣被者，真阳扰乱，阳欲外亡，而尚未出躯壳”。实则此为阳气来复与阴邪相争，阳气获胜的现象，故曰可治。若再投以麻黄 附子 细辛汤，则诸证可早日告愈。

十、少阴病，脉紧，至七八日，自下利，脉暴微，手足反温，脉紧反去者，为欲解也，虽烦下利，必自（止）〔愈〕。原文287

【郑论】　按脉紧，是病进之征，至渐自利，脉暴微，手足反温，是阳回之验，阳回虽见下利，必自愈，所患者手足不温，脉紧不退耳，既已退矣，又何患乎？

【阐释】　郑氏谓：“手足反温，是阳回之验，阳回虽见下利，必自愈。”少阴病脉紧为里寒盛，自下利，脉暴微者，阴寒内泻也，是邪气从下而解；手足转温，是阳气复。正复邪退，乃病有向愈之机矣。

十一、少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之。原文305

【郑论】　按脉沉者，邪在里也，其人身体骨节寒痛，是脉与病合也，主以附子汤，亦温经祛寒之意也。

【阐释】　本条主要是阳气虚弱，故脉沉，邪在里也。阳气虚衰，不能充达于四肢，所以手足寒；正由于阳气虚弱，阴凝之气，滞而不行，留着于经脉骨节之间，故身体痛、骨节痛。郑氏曰：“脉与病合，主以附子汤，亦温经祛寒之意也”，是正确的。

十二、少阴病，吐利，〔手足逆冷〕，烦（燥）〔躁〕欲死者，吴茱萸汤主之。原文309

【郑论】　按吐利而致烦（燥）〔躁〕欲死，此中宫阴阳两亡，不交之甚者也。夫吐则亡阳，利则亡阴，阴阳两亡，故有此候，主以吴茱萸汤，降逆安中，是的确不易之法也。

【阐释】　阳明证的食谷欲呕，厥阴病的干呕吐涎沫，和本条的吐利，都是属于虚寒证，皆可用吴茱萸汤治之。吐利，手足逆冷，而烦躁欲死，诚如郑氏所说：“阴阳两亡，主以吴茱萸汤，降逆安中，是的确不易之法。”手足逆冷与烦躁，乃因呕吐繁剧所致，与真阳欲绝之四逆烦躁，根本不同。呕吐由于寒邪犯胃，胃中虚冷，故用吴茱萸汤以驱寒温胃，降逆止呕。

吴茱萸汤方（校补）

吴茱萸一升（洗）　人参（三两）　生姜六两（切）　大枣十二枚（擘）

上四味，以水七升，煮取二升，去渣，温服七合，日三服。

【方解及其应用范围】

按吴茱萸汤一方，乃温中、降逆、补肝之剂也。吴茱辛温，乃降逆补肝之品，逆气降而吐自不作，即能补中，肝得补而木气畅达，即不侮土；生姜为治呕之要药，其辛温与吴萸同声相应，合大枣之甘，能调胃阳，复得人参甘寒，功专滋养脾阴，二土得补，皆具生机，转运复行，烦躁自然立止。笔者曾用本方治厥阴干呕吐涎头痛之症，屡用屡效。近人推广用以治疗胃肠炎、慢性胃炎和胃酸过多，都能使症状缓解或痊愈。

十三、少阴病，下利，白通汤主之。原文314

【郑论】　按少阴下利，下元火衰也。主以白通汤，亦温肾助阳，阳回利止之意也。

【阐释】　郑氏云：“主以白通汤，亦温肾助阳，阳回利止”。是正确的，但语焉不详，特为之补出。此条属少阴虚寒下利，从方治推测，用干姜、附子，则知本证亦属脾肾阳虚。肾中有真阳，为一身阳气之本，脾胃为中阳之本，脾肾之阳俱虚，则阳气不能达于四肢，所以必有脉微细、恶寒、四肢厥冷等候。加葱白取其急通上下之阳气，本证较四逆汤证严重，去甘草者，恐甘草缓姜、附之性，反掣急救回阳之肘，所以弃而不用。

白通汤方（校补）

葱白四茎　干姜一两　附子一枚（生，去皮，破八片）

上三味，以水三升，煮取一升，去渣，分温再服。

【方解及其应用范围】

附子大辛大热，火性迅发，无所不到，为回阳救逆第一药品，能大补肾阳。干姜辛烈温散，能荡尽阴邪之阻滞，迎阳归舍。用葱白而曰白通汤者，能通阳气以破阴，此扶阳散寒止利之剂也。本方能通调周身上下之阳气，为治阳隔于上之要方。笔者曾用此方治疗高烧不退，以及慢性咽喉炎，取得满意疗效。患者虽注射针药而烧不退，盖此乃真寒假热，阳隔于上也。

十四、少阴病，下利，脉微者，与白通汤；利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服（后）〔汤〕脉暴（脱）〔出〕者死，微续者生。原文315

【郑论】　按下利而用白通，直救其阳也。其脉暴〔出〕者，脱之机也；其脉微续，生之兆也。

【阐释】　少阴病，下利脉微者，宜附子汤回阳以消阴。而用白通者，郑氏说：“直救其阳也”。但服后利不止，厥逆无脉，干呕烦者，此阴盛阳虚的程度相当严重，阴盛隔阳，汤药被阴邪所格拒，并非药不对证，所以仍主白通汤，加入咸寒苦降之猪胆汁、人尿，取其反佐作用，使热药不致被阴寒所格拒，以达到回阳救逆目的。服药后其脉暴出者，正气因发泄而脱也，故死；脉微续者，阳气渐复也，故生。

白通加猪胆汁方（校补）

葱白四茎　干姜一两　附子一枚（生、破八片）　人尿五合　猪胆汁一合

上五味，以水三升，煮取一升，去渣，内胆汁，人尿，和令相得，分温再服。若无胆，亦可用。

【方解及其应用范围】

本方即白通汤加人尿、猪胆汁。白通汤之解见前。加人尿、猪胆汁，引阳药达于至阴，而调二气之格拒，通上下之阴阳，此方即《内经》反佐之法也。故证见寒极格热，干呕而烦不受热药，下咽即吐者，则为白通加猪胆汁汤证。推广以治霍乱吐泻之症、中风卒倒，其他暴卒及脱阳之症，皆建奇效。

十五、少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳、或小便利，或下利，或呕者，真武汤主之。原文316

【郑论】　按少阴腹痛，小便不利者，寒结于下，不能化下焦之阴也。四肢沉重，自下利者，阳气下趋，不能达于四末也。其中或咳、或下利、或小便利，当从末议，不可混为一证也。原文主真武汤，是重寒水阻滞而设，学者不可固执，总在扶阳驱阴为要。

【阐释】　少阴病，腹痛是寒盛于内，小便不利是水不下行，四肢沉重疼痛是湿侵于外，自下利是水溢于内。此皆由阳虚不能化气所致。真武汤主要作用在温经扶阳，而不在利水，阳旺则寒水自然潜消。

真武汤方（校补）

茯苓三两　芍药三两　白术二两　生姜三两（切）　附子一枚（炮去皮，破八片）

上五味，以水八升，煮取三升，去渣，温服七合，日三服。若咳者，加五味子半升，细辛一两，干姜一两；若小便利者，去茯苓；若下利者，去芍药，加干姜二两；若呕者，去附子，加生姜足前为半斤。

【方解及其应用范围】

本方有温有行，阴阳两调，为温阳行水之首选方。附子辛热以壮肾阳，使水有所主；白术之燥以健脾，使水有所制；生姜辛散，佐附子以补阳，于主水中有散水之意；茯苓淡渗，佐白术健脾，于制水中有利水作用；本病肾阳既虚，肾阴也亏，附子、芍药同用，兼能回阳保阴，但又以回阳行水为主。本方应用范围较广，凡是肾阳虚，因寒水而致的腹痛，小便不利，大便下利，肾炎、水肿、心力衰竭以及由于辛温发汗太过而致汗多亡阳的头眩心下悸，肉膶筋惕等证，效果显著。笔者用之以治肾阳虚水泛为痰之咳嗽、哮喘，获得满意疗效。

十六、少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，〔身〕反不恶寒，其人面（赤色）〔色赤〕，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之（若脉即出者，愈）。原文317

【郑论】　按下利清谷，其人面色赤，里寒外热，厥逆，脉微欲绝，种种病形，皆是危亡之候，但其人身反不恶寒，其阳犹在，尚未离根；若恶寒身重甚，阳已离根，招之不易，服（白）通〔脉四逆〕汤，其脉即出而缓者生，其脉暴出者死。

【阐释】　本条之少阴病，实阴盛格阳于外之真寒假热证。原文所载各证，皆是危亡之候。至脉微欲绝，较之四逆汤证的脉象不过沉或微细为严重。整个证状或病情上都较四逆汤为重，故于四逆汤内倍用干姜，并加重附子用量，以急驱内寒，挽行将越脱之阳气。郑氏说：“服通脉四逆汤，其脉即出而缓者生，其脉暴出者死。”其意与前十四条同。

通脉四逆汤方（校补）

甘草二两（炙）　附子大者一枚（生用、去皮、破八片）　干姜三两，强人可用四

两

上三味，以水三升，煮取一升二合，去渣，分温再服，其脉即出者愈。面赤色者，加葱九茎。腹中痛者，去葱加芍药二两。呕者，加生姜二两。咽痛者，去芍药加桔梗一两。利止脉不出者，去桔梗加入参二两。病皆与方相应者，乃服之。

【方解及其应用范围】

本方即四逆汤倍干姜加重附子用量，作用与四逆汤相同，但因其整个证状都较四逆汤为严重，故加重其剂量。陈修园谓：“阳气不能运行，宜四逆汤；元阳虚甚，宜附子汤；阴盛于下，格阳于上，宜白通汤；阴盛于内，格阳于外，宜通脉四逆汤。盖以生气既离，亡在顷刻，若以柔缓之甘草为君，岂能急呼散阳而使返耶！故倍用干姜，而仍不减甘草者，恐散涣之馀，不能当姜附之猛，还借甘草以收全功也”，允称恰当之释。其主要作用是治疗少阴格阳证。笔者治一初起恶寒发热之患者，误以为表实证，服麻黄汤而病不愈。体温在　39℃左右，虽热而不思饮，腹中痛，下肢冷，脉轻按浮大，重按则无，舌质淡，苔白，故断为阴盛隔阳之证，以大剂通脉四逆汤治之，连服四剂，体温降至　37℃，腹中痛及下肢冷告愈。继以附子理中汤加味调理，巩固疗效，连服十剂而停药。

十七、少阴病，脉沉者，急温之，〔宜〕四逆（辈）〔汤〕。原文323

【郑论】　按少阴而见脉沉，里寒甚已，法宜急温以扶阳，庶可免危亡之祸。

【阐释】　少阴病脉本微细，今者轻取之微脉不见，重取之细脉儿亡，伏匿而至于沉，此寒邪深中于里，殆将入脏；则身重欲寐，下利、厥逆等证俱包括在内，实即危亡之候，“急温之”之意，为不可缓矣。如郑氏所说：“法宜急温以扶阳，庶可免危亡之祸。”

十八、少阴病，饮食入口（即）〔则〕吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下〔也〕，当吐之。若膈上有寒饮，干呕者，不可吐也，（急）〔当〕温之，宜四逆（辈）〔汤〕。原文324

【郑论】　按饮食入口即吐，有寒逆热逆之别，此则手足寒，而脉见弦迟，是寒饮上逆之候。而非热逆之候。既属寒逆，法当温中降逆，故云不可吐，不可下，主以四逆辈，实千古不易之确论也。

【阐释】　此节乃少阴病胸中有痰实与膈上有寒饮的辨证和治疗。郑氏所论不够全面，兹特辨而明之。因胸中有痰涎等实邪阻滞，饮食入口则吐；而心中愠愠欲吐，复不能吐，此宿痰胶滞；手足寒是胸阳为痰浊所阻，不能通于四肢也；弦脉主痰饮，弦而兼迟，是痰浊阻遏，阳气不布之象；胸中邪实，非攻下之剂所能驱除。《内经》谓：“其高者因而越之”，故当吐也，瓜蒂散证是也。但笔者用白矾溶水内，饮者即吐痰涎，较瓜蒂散简便易行，屡用屡效者。若膈上有寒饮，证见干呕，此属阳气不化之寒饮。病痰饮者，当以温药和之，宜四逆汤以温之，则寒去胃和，故不可吐也。

十九、少阴病，下利，脉微涩，呕而汗出，必数更衣，反少者，当温其上，灸之。原文325

【郑论】　按少阴下利脉微者，阳气虚也。脉涩者，阴血弱也。呕者，阴气上逆也。汗出，阳亡于外也。必数更衣，阳从下陷也。灸其上者，下病上取，以升其阳，不使下陷也。

【阐释】　此节为阴虚血少而汗出亡阳者，用灸法以急救回阳也。郑氏之按是正确的。灸其上者，百会穴是也。灸百会穴确有升阳作用，疗效可靠。举凡一切阳虚下陷的疾患，都可灸百会穴，不但起下陷之阳，并且有交通阴阳之妙。要知本证虽为阴阳两虚，仍以阳虚为急，若以汤剂治疗，即可选阴阳兼顾的方剂，四逆加人参汤可治之。

二十、少阴病，吐利，手足不逆冷，反发热者，不死；脉不至者，灸少阴七壮。原文292

【郑论】　按吐利而手足不逆冷者，阳尚未亡也，反发热者，虽在不死之例，而阳已发于外也，急宜招之。倘发热兼见汗出，则殆矣，所幸者无汗，故曰灸之，实以助阳也。

【阐释】　此节论少阴病阳复可治，脉不至者可灸。手足不逆冷，反发热者，此阳气来复也。脉不至者，由于吐利交作，正气暴虚，致脉一时不能接续，灸少阴太谿穴、涌泉穴；如欲其回阳驱阴，更可灸关元、气海穴，以通阳复脉。正如郑氏所说：“灸之实以助阳也。”凡此等证，内服与艾灸，可以并行不悖，汤剂可选用四逆辈。

二十一、少阴病，恶寒，身踡而利，手足逆冷者，不治。原文295

【郑论】　按恶寒、身踡而利，阳气下趋已甚，又见手足逆冷，阳将尽也，法在不治之例，能急温之，手足能温者，尚可不死。原文虽云不治，医者亦不得束手旁观，能无侥倖之一愈也。

【阐释】　少阴病，纯阴无阳者为不治。郑氏说：“虽云不治，医者亦不得束手旁观，能无侥倖之一愈也。”笔者认为急投大剂四逆、白通一类方剂，或可挽救十之一二。舒驰远说：“此证尚未至汗出息高，急投四逆加人参汤，或者不死”。

二十二、少阴病，吐利（烦燥）〔躁烦〕，四逆者，死。原文296

【郑论】　按此条系吴茱萸汤证，何以前不言死，而此言死也，又见其四逆故也。

【阐释】　此条与前12条吴茱萸汤证相同，何以前不言死，而此言死也，何故？必是已用理中、四逆、白通诸汤治之不愈，转加躁烦，四肢厥逆，不死何待？亦即郑氏所说：“又见其四逆故也”。非死不可。

二十三、少阴病，下利止而头眩，时时自冒者（冒者，如以物蔽目的意思，这里是指眼发昏黑，目无所见的昏晕而言。），死。原文297

【郑论】　按下利既止，应乎不死，此以死论者，以其时时头眩自冒，冒者何？是阳欲从上脱也。诸书云：“阳回利止则生，阴尽利止则死”。余观此条，时时眩冒，阳将脱而未脱，急急回阳，或者可救。总之阳回利止，精神健旺，阴尽利止，精神惫极，大有攸分。

【阐释】　下利虽止，而头眩，时时自冒，是阴竭于下，阳欲脱于上之极危候，急投大剂回阳之品，如郑氏所说：“阳将脱而未脱，急急回阳，或者可救”之谓矣。

二十四、少阴病，四逆，恶寒而身踡，脉不至，（而）〔不〕烦而（燥）〔躁〕者，死。原文298

【郑论】　按恶寒、身踡四逆，阳衰已极之候，况脉既不至，阳已不能达于外也，兼见烦（燥）〔躁〕，烦出于心，（燥）〔躁〕出于肾，心肾不交，方有此候，今竟如是，其人安得不死？

【阐释】　郑氏据原文以释，是正确的，最后曰：“其人安得不死”。笔者认为少阴一证，但令有一线微阳，即有再生之机，医者志在救危，可用重剂通脉四逆汤救危亡于万一，以尽医者天职。

二十五、少阴病，六七日，息高者（指呼吸浅表，不能作深长的呼吸，甚至呼气多而吸气少的意），死。原文299

【郑论】　按息高而在阳明，未犯少阴，尚可不死。若在少阴，少阴乃根本之地，先天之真阳寄焉，真阳喜藏而不喜露，今见息高，是肾气上奔，阴阳离绝，危亡转瞬，故知其必死。又曰：阳明少阴从何分别乎？阳明者，胃脉鼓指，而尺脉沉细，口热气粗，多系有馀；若少阴者，尺大而空，或弦劲鼓指，爪、甲、唇、舌青黑，遗尿等形，多系纯阴无阳，故知之也。更有新久之不同，病形之迥异为别。

【阐释】　息高有阳明少阴之别，阳明多系有馀之证，少阴则为纯阴无阳。少阴病而见息高，此肾气下绝，肺气上脱，为上下离绝之象，故知其必死。若能于六七日之前，见微知机，用大剂通脉四逆汤加收固肾气药品治之，或可免于死亡。至郑氏所释阳明、少阴息高之分，则可指导临证。

二十六、少阴病、脉微、细、沉，但欲卧，汗出不烦，自欲吐，至五六日，自利，复烦躁不得卧寐者，死。原文300

【郑论】　按欲卧而转至不得卧，阴阳不交甚已，又加以烦躁自利，安得不死？

【阐释】　脉微、细、沉，但欲卧，是少阴本证。汗出不烦是阳气外亡，自欲吐为阴邪上逆。盖至此未为死证，当急用四逆、白通回阳以救之。若失此不治，至五六日，如郑氏所释：“阴阳不交甚已，又加以烦躁自利，安得不死？”此即阳虚已脱，阴盛转加，阴阳离绝而死矣。

二十七、少阴负趺阳者（脉小于趺阳脉。少阴即太谿脉，趺阳即冲阳脉。少阴负趺阳，谓太谿脉小于趺阳脉），为顺也。原文362后段

【郑论】　按少阴为水脏，趺阳为土脏，今少阴负趺阳者，土足以制水，水即汜溢，得土以拌之，水有所归，不至横流为灾，故为顺也。

【阐释】　少阴为肾经，属水，其脉在太谿穴；趺阳为胃经，属土，其脉在冲阳穴；少阴负趺阳，则脾胃的谷气犹盛，其病虽危，而正气仍可奋起抗邪，所以为顺，亦即其病可以转危为安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴〔全〕篇
  • 当前页：少阴〔前〕篇
  • 下一页：少阴〔后〕篇
<<< 返回本书目录
  1. 少阴〔前〕篇《伤寒恒论》
  2. 少阴本病述古《伤寒指掌》
  3. 少阴〔后〕篇《伤寒恒论》
  4. 少阴病《医学纲目》
  5. 少阴《时方妙用》
  6. 少阴病【方剂主治】
  7. 少阳总要述古《伤寒指掌》
  8. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  9. 少阳证发热《范中林六经辨证医案》
  10. 少阴病大承气汤证《医学衷中参西录》
  11. 少阳证癫狂《范中林六经辨证医案》
  12. 少阴病当灸及附子汤证《医学衷中参西录》
  13. 少阳证《伤寒总病论》
  14. 少阴病黄连阿胶汤证《医学衷中参西录》
  15. 少阳证《伤寒九十论》
  16. 少阴病解《伤寒法祖》
  17. 少阳正治法《伤寒贯珠集》
  18. 少阴病苦酒汤证《医学衷中参西录》
  19. 少阳螈《吴鞠通医案》
  20. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  21. 少阳新法《伤寒指掌》
  22. 少阴病时相《思考中医》
  23. 少阳小柴胡汤证《伤寒说意》
  24. 少阴病桃花汤证《医学衷中参西录》
  25. 少阳相火《四圣心源》
  26. 少阴病提纲《思考中医》
  27. 少阳问答一《伤寒寻源》
  28. 少阴病提纲及意义《医学衷中参西录》
  29. 少阳问答三《伤寒寻源》
  30. 少阴病通脉四逆汤证《医学衷中参西录》
  1. 少阴〔前〕篇《伤寒恒论》
  2. 少阴〔后〕篇《伤寒恒论》
  3. 少阴本病述古《伤寒指掌》
  4. 少阴《医学三字经》
  5. 少阴本义《思考中医》
  6. 少阴《时方妙用》
  7. 少阴病《中医名词词典》
  8. 少阴《中医名词词典》
  9. 少阴病《中医词典》
  10. 少阳总要述古《伤寒指掌》
  11. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  12. 少阳之脉《思考中医》
  13. 少阴病大承气汤证《医学衷中参西录》
  14. 少阳之复《史载之方》
  15. 少阴病当灸及附子汤证《医学衷中参西录》
  16. 少阳证一条《伤寒贯珠集》
  17. 少阴病黄连阿胶汤证《医学衷中参西录》
  18. 少阳证发热《范中林六经辨证医案》
  19. 少阴病解《伤寒法祖》
  20. 少阳证癫狂《范中林六经辨证医案》
  21. 少阴病禁四条《伤寒贯珠集》
  22. 少阳证《此事难知》
  23. 少阴病苦酒汤证《医学衷中参西录》
  24. 少阳证《伤寒总病论》
  25. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  26. 少阳证《伤寒九十论》
  27. 少阴病时相《思考中医》
  28. 少阳运气义《思考中医》
  29. 少阴病桃花汤证《医学衷中参西录》
  30. 少阳螈《吴鞠通医案》
  31. 少阴病提纲《思考中医》


少阴〔后〕篇_《伤寒恒论》_中医伤寒_【岐黄之术】

少阴〔后〕篇

少阴〔后〕篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡外邪挟火而动之证，列于此篇，计十七法（据舒本校补）

一、少阴病，欲解时，从子至寅上。原文291

【郑论】　按子丑寅，系少阴之旺时，凡病气之衰，亦于旺时即解，此亦邪不胜正之说也。

【阐释】　六经都有欲解时一条，一般都在该经主气之时，得旺气而解。本条不解于阴盛的时候，而独解于阳生之时，即子丑寅时，（晨三至上午十时）是因阳长而阴消，阳进则阴退，正所谓阴得阳则解也。由是推之，少阴所重者在真阳，明矣。

二、少阴病，脉细沉数，病为在里，不可发汗。原文285

【郑论】　按少阴为蛰藏之府，原不在发汗之例，当审其协火而动，与协水而动，二者之间，便得用药之妙也。若协火而动，汗之则亡阴，协水而动，汗之则亡阳，不可不知。

【阐释】　本条指出脉细、沉、数，是少阴里证的脉象。细为血虚，沉为在里，数脉与沉细并见，且不发热，不能认数为热而误以汗解。郑氏所论，明确可从。

三、少阴中风，脉阳微阴浮者，为欲愈。原文290

【郑论】　按少阴中风，果现何等病形，而只曰阳微阴浮者为欲愈，令人不解。况中风有闭、脱之不同，在少阴则为中藏之候，生死即在转瞬之间，不得含糊立论也，恐有遗误。

【阐释】　本条少阴中风，仅言脉阳微阴浮者为欲愈，而忽略证状叙述。应脉证互参，则诊断才能正确。故郑氏说：“中风有闭、脱之不同，在少阴则为中脏之候，生死即在转瞬之间，不得含糊立论，恐有遗误”。舒驰远亦云：“外证云何？若不挈明外证，奚从辨之”，亦对此持怀疑态度。

四、少阴病，咳而下利，谵语者，被火〔气〕劫故也，小便必难，以强责少阴汗（强责少阴汗是不当发汗而强用发汗的方法。）也原文284

【郑论】　按下利、谵语而咳，在阳明为胃火攻劫所致，在少阴为强责其汗，血液被夺，以致阴亏而火旺，亦有此候。

【阐释】　下利为少阴之本病，惟咳而谵语，则为少阴证所本无，所以致此变证者，如郑氏所说：“在少阴为强责其汗，血液被夺，以致阴亏而火旺。”可用调胃承气汤使腑滞下行，则燥热之气除，而咳与谵语可愈。

五、少阴病，八九日，一身手足尽热者，以热在膀胱，必便血也。原文293

【郑论】　按膀胱有热，必口渴饮冷，小便不利，或短赤等情，此以少阴病而延至八九日，一身手足尽热，是邪在表，而并未在里，又焉知非阳越于外乎？况又未见膀胱腑证情形，而曰热在膀胱，必便血，不能无疑。

【阐释】　郑氏曰：“未见膀胱腑证情形，而曰热在膀胱，必便血，不能无疑。”夫病在少阴，一般是不发热的，今少阴病至八九日，不见少阴虚寒证，而见一身手足尽热，寒邪已化为热，是为病由阴转阳，肾移热于膀胱，气病及血，引起迫血妄行而见便血，此乃阳回太过之象，如此注释，可解郑氏之疑。以便血证治法，柯韵伯指出轻则猪苓汤，重则黄连 阿胶汤，可供临证参考。

六、少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出〔者〕，是名（厥上竭下）〔下厥上竭〕(厥逆因于下焦阳虚，故称下厥，阴血因上出而耗竭，故称上竭。）为难治。原文294

【郑论】　按少阴病，厥亦已重矣，无汗则幸矣，而强汗之，是逼阳于外，血即不动亦动矣。血或从上从下，原不可定，此名曰（厥上竭下），〔下厥上竭〕为难治，确乎不爽。

【阐释】　少阴病，若因其无汗而强发之，则既伤其阳，复竭其阴，势必厥逆不除，更动其血，逼血上出，致阳亡于下而厥，阴涸于上而竭，下厥上竭，属误治危候，故曰难治。唯景岳六味回阳饮，滋阴回阳并用，或可治此危候。

七、少阴病，得之二三日以上，心中烦，不得（眠）〔卧〕，黄连 阿胶汤主之。原文303

【郑论】　按此条即少阴挟火而动之候，余于六经定法已言之，兹不赘。

【阐释】　此条郑氏于《医理真传》六经定法已言之，可参阅。按此乃寒邪化热，血液受伤之候。本证的心烦，与心、肾有密切关系，肾属水，心属火，肾水不足，心火有余，水不升，火不降，心肾不交，故不得卧；又肾水不足，不能制其心火，故心烦，必得滋其肾阴，制其心火，斯为正治，黄连 阿胶汤主之是也。

黄连 阿胶汤方（校补）

黄连四两　黄芩二两　芍药二两　鸡子黄二枚　阿胶三两

上五味，以水六升，先煮三物，取二升，去渣，内胶烊尽，小冷，内鸡子黄，搅令相得，温服七合，日三服。

【方解及其应用范围】

按黄连 阿胶汤一方，乃交阴阳之方，实养阴清热之方也。夫此方本为少阴热化症而为心烦不得卧者立法。盖心烦者，坎中之精不能上交于心；不得卧者，离中之阴不能下降于肾。方中芩、连、芍药之苦，直清其热；又得鸡子黄以补离中之气，阿胶以补坎中之精，坎、离得补，阴、阳之气自调，升、降不乖，而水、火互为其根矣。因本方能育阴制阳，使心肾相交，升降协调，故能治多种失眠症。笔者治阳虚阴盛之患者，用大剂扶阳药品，病者服此等热药，服至周身发热难安时，然后与以一剂滋阴之药，以敛其所复之阳，阳得阴敛，而阳有所依，自然互根相济，而病愈矣。所选用之方剂，即此黄连 阿胶汤，屡用而效者。又治高血压及卒中之阴虚火旺，手足心烦热、面热赤、或谵妄者。

八、少阴病，二三日至四五者，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。原文307

【郑论】　按腹痛、小便不利者，寒结于下也。下利不止者，是阴寒阻截膀胱运行之机也。便脓血者，下利过甚，而肠中之脂膏，亦与之俱下也。主以桃花汤者，温中化气，镇塞海底之意，诚良法也。

【阐释】　本条叙述桃花汤的证状较为详细，当与下条合看，也是属于虚寒性的下利。郑氏谓：“主以桃花汤者，温中化气，镇塞海底之意”。方与证合，不再赘述。

九、少阴病，下利，便脓血者，桃花汤主之。少阴病，〔下利〕，便脓血者，可刺。原文306、308

【郑论】　按桃花汤，乃治少阴虚寒下利的方，若湿热下利者，断乎不可。

【阐释】　此属少阴病虚寒性的下利便脓血证。脾肾阳气不足，肠胃虚寒，下焦不能固摄所致。故本证下利，必定滑脱不禁，并有脉沉细或腹痛喜按等虚寒性的脉证，没有里急后重和肛门灼热的感觉，色泽暗晦，或血色浅淡，其气不臭等；而热性下利便脓血，血色鲜明，气味很臭，有里急后重，肛门灼热的感觉，两者根本是不同的。故郑氏说：“桃花汤乃治少阴虚寒下利的方，若湿热下利者，断乎不可”。此证也可采用针刺法治疗，原文未言穴位。常器之云：可刺足少阴幽门、交信二穴。刺以泄其邪，通行其经络，则其病可愈。

桃花汤方（校补）

赤石脂一斤（一半全用，一半筛末）　干姜一两　粳米一升

上三味，以水七升，煮米令熟，去渣，温服七合，内赤石脂末方寸匕，日三服，若一服愈，余勿服。

【方解及其应用范围】

李时珍曰：取赤石脂之重涩，入下焦血分而固脱；干姜之辛温，暖下焦气分而补虚，粳米之甘温，佐石脂、干姜而润肠胃也。”为温中、涩肠、固脱之方。故广泛用于虚寒滑脱之久痢、久泄有显著疗效。

十、少阴病，下利、咽痛，胸满、心烦（者）猪肤汤主之。原文

【郑论】　按少阴证，而用猪肤汤者，协火而动之的候也。若协水而动，断不用此，学者务宜于六经定法上探求，协火协水病情，便得其要也。

【阐释】　郑氏说：“少阴证，而用猪肤汤者，协火而动之的候也。”少阴协火而动者何？病人真阳素旺，客邪入而附之，即从阳化而为热，邪热下注则下利，利则阴气更伤，因而虚火上炎，产生咽痛、胸满心烦等证。且利久必伤脾，脾虚津亦难复，故用猪肤汤滋阴润燥和中以治下利止咽痛。

猪肤汤方（校补）

猪肤一斤

上一味，以水一斗，煮取五升，去渣，加白蜜一升，白粉五合，熬香，和令相得，温分六服。

【方解及其应用范围】

本方乃滋润平补之剂，猪肤咸寒入肾，滋肾水而清热润燥，白蜜甘寒润肺，清上炎之虚火而利咽，白粉即白米粉甘缓和中，扶脾止利，使下利止，津液来复，虚火降敛，则咽痛、胸满、心烦诸证均可消除，为治疗少阴热化，津液下泄，虚火上炎之良方。

十一、少阴病，二三日，咽痛者，可与甘草汤；不差（者）(病势减轻的意思。)，（宜）与（吉更）〔桔梗〕汤。原文311

按甘草汤与（吉更）〔桔梗〕汤，二方皆苦甘化阴之方，实治少阴协火而动，上攻于咽之方也，不可概作此论。

【阐释】　咽痛一证，阴证阳证都有。此言咽痛者，盖少阴客热之咽痛，不兼及其它证状，而岂病情较轻，所以只用一味甘草汤以清火解热；如果服后不愈者，当为咽喉有痰热交阻之故，桔梗汤开肺驱痰治之。若为阴症之咽痛，投以此方则无效。故郑氏曰：“不可概作此论”矣

甘草汤（校补）

甘草二两

上一味，以水三升，煮取一升半，去渣，温服七合，日二服。

【方解及其应用范围】

本方仅生甘草一味，乃从长桑君以后相传之神方。具清热、润燥、和偏、缓急、化毒、补中之力，应该重用才能发挥疗效。《肘后方》以治“肺痿咳嗽吐涎沫，心中温温，烦躁而不渴者。”笔者常用此方治久病患者之中药毒者，（包括西药中毒，即产生抗药性）必先解其药毒，然后才有疗效。但必需重其剂量，服后肚泻，屙风泡沫涎，带乌黑色，药毒解矣。

桔梗汤方（校补）

桔梗一两　甘草二两

上二味，以水三升，煮取一升，去渣，温分再服。

【方解及其应用范围】

本方即甘草汤内加桔梗，桔梗有宣肺豁痰，排脓消炎的作用，合之以治咽喉痛，为治咽喉痛之祖方。《金匮》用以治肺痈虚证。笔者常用本方治风热为患之咽喉肿痛病者，屡用屡效，但剂量必重，否则无效。

十二、少阴病，咽中痛，半夏散及汤主之。少阴病，咽中伤，生疮，不能语言，声不出者，苦酒（就是酸醋。）汤主之。原文313、312

【郑论】　按此条皆少阴协火而动，上攻咽喉所致，观所主之方，纯是苦甘之剂，则得此病之实据也。

【阐释】　本条前段咽中痛，乃阴寒外束，阳邪郁聚不得伸达，郁而化火，除咽痛之外，应伴有恶寒、气逆、欲呕等证状。后段先言咽中伤，而后言生疮，则因伤而成疮可知，至于不能言语，风痰互结，咽部糜烂而有所阻滞，声乃不出，此证较咽中痛为重。郑氏说：“观所主二方，纯是苦甘之剂，则知此病是少阴协火而动，上攻咽喉所致”。所论极是。

总的来说，咽痛一证，阴证阳证都有，最难辨认。到于少阴咽痛，虽识之而用温里之剂，又多畏而不敢轻投，而温法又各有别，不容概施。如少阴前篇6条之咽痛，此为假热真寒证，白通汤加童便之证也。16　条之咽痛，此为阴盛于内，隔阳于外，通脉四逆汤证也。至于本篇10条之咽痛，为下利伤阴，虚火上亢，与11条之咽痛，皆少阴证协火而动之的候，前者治以猪肤汤，后者治以甘草汤，不差者，治以桔梗汤，此皆苦甘化阴之方。12　条之咽中痛，治以半夏散及汤；咽中伤，生疮，不能语言，声不出者，又当以苦酒汤治之。此亦属少阴协火而动，上攻咽喉所致。以上所述虽同为少阴病之咽痛，而证有轻重，方亦有缓急，其不取寒凉直折一也。笔者师郑氏之意，凡遇此类患者，先以炮姜 甘草汤合桔梗汤治之，然后视证之轻重，或用附子理中汤，或用白通汤、通脉四逆汤治之。但少阴肾经之脉，循喉咙，挟舌本，故加补肾药物，疗效更佳。

半夏散及汤方（校补）

半夏（洗）　桂枝（去皮）　甘草（炙）

上三味，等分，各别捣筛已，合治之。白饮和，服方寸匕，日三服。若不能服散者，以水一升，煎七沸，内散两方寸匕，更煮三沸，下火令小冷，少少嚥之。半夏有毒，不当散服。

【方解及其应用范围】

本方以半夏开结降痰，桂枝疏风散寒，甘草止痛和中。凡咽痛由于风寒外束而痰多者，宜用本方。其取舍在于是否有表证，否则，纵然阴虚火动，亦不适合。

苦酒汤方（校补）

半夏（洗破如枣核）十四枚　鸡子一枚（去黄，内上苦酒，着鸡子壳中）

上二味，内半夏苦酒中，以鸡子壳置刀环中，安火上，令三沸，去渣，少少含咽之。不差，更作三剂。

【方解及其应用范围】

半夏辛温滑利，以开上焦痰热之结邪；但半夏辛燥，故佐以鸡子清之甘寒，润燥止痛；更以苦酒消肿敛疮。三者相合，可达散结祛痰，消肿止痛的作用。本方应注意“少少含咽之”服法，使药效能持续作用于咽部。今人少有用此方者。

十三、少阴病，四逆，其人或咳、或悸、或小便不利，或腹中痛，或（上轻）〔泄利〕下重者，四逆散主之。原文318

【郑论】　按少阴病，而至四逆，阳微阴盛也。其中或咳或悸者，水气上干也；小便不利者，阳不化阴也；腹痛下重，阴寒之极也。法宜大剂回阳为是，而此以四逆散主之，吾甚不解。

【阐释】　历代诸家注解本条，皆谓本证四逆是由于肝气郁结，阳郁于里，不能通达四肢，所以逆冷。对治以四逆散，亦为之曲解，使其符合条文。郑氏则认为此条乃少阴虚寒证，法宜大剂回阳。根据原文之义，当以郑说为是，笔者从之。

四逆散方（校补）

甘草（炙）　枳实（破、水渍、炙干）　柴胡　芍药

上四味，各十分，捣筛，白饮和服方寸匕，日三服。咳者，加五味子、干姜各五分，并主下利。悸者，加桂枝五分。小便不利者，加茯苓五分。腹中痛者，加附子一枚，炮令坼。泄利下重者，先以水五升，煮薤白三升，煮取三升，去渣，以散三方寸匕，内汤中，煮取一升半，分温再服。

【方解及其应用范围】

本方为宣达郁滞之剂，亦和解之方。用柴胡宣阳解郁使阳气外达，枳实破滞气，芍药和血，甘草缓中调胃以解郁热。柴胡 甘草同用，和中疏郁；枳实芍药同用，通经散结。所治四逆，不属于阴盛阳虚的少阴病范围，而方中并无一味辛热回阳之品可以概见。本方适用于肝郁气滞，肝胃失调所引起之多种疾病。后世乎肝诸方，如局方逍遥散，皆此方化裁。

十四、少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。原文319

【郑论】　按此条乃少阴协热下利之的候也。咳而呕者，热上壅也；渴而心烦不得眠者，内热扰攘不安之象也，法宜清润为要。

【阐释】　本条为阴虚兼水热互结之证。由于水热互结在里，水渗大肠则利，犯肺则咳，犯胃则呕，津不化则渴，阴虚阳亢则心烦不得眠。亦即郑氏所说：“乃少阴协热下利之的候也。”用猪苓汤育阴清热利水，乃对症之良方。

十五、少阴病，得之二三日，（而）口燥咽干者，急下之，宜大承气汤。原文320

【郑论】　按少阴病，而用至大承气汤者，以少阴为水脏，宜乎口咽润泽，今见口燥咽干，是少阴协火而旺之的候。火盛则阴亏，恐真阴为火灼尽，而命不永，故宜急下之以存阴。但此证只凭口燥咽干而定为急下，余每常见口燥咽干而不渴，舌尚润滑，小便清长，治之不外扶阳，阳气上升，则口燥咽干自愈。若此证，断为急下，务要察其口咽干而喜饮冷，气粗而蒸手，小便短赤痛，脉健有力，方可以主急下法，否则，断乎不可。

【阐释】　自此以下三节，皆言急下。少阴协火之证，口燥咽干外，必有阳明胃实诸证兼见，如喜冷恶热，气粗蒸手，小便短赤而痛，脉健有力，方可主以急下。若口燥咽干而不渴，舌尚润滑，小便清长，不能急下，治之不外扶阳。急下与扶阳两法，不可混淆，若见证是少阴挟火之证，复转阳明，方可用大承气汤急下之。口燥咽干而不见阳明胃实诸证兼见，笔者治此证，先用甘草 干姜汤加桔梗治之，如服后无不良反映，则继用附子理中汤以扶阳，阳气上升，则口燥咽干自愈。

十六、少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。原文321

【郑论】　按少阴下利清水，青色，似乎虚寒，不知邪火入于少阴，火动于中，水液不藏，不待转枢，随气机而下泄，兼见心痛，口干燥者，邪火伤阴之明验也。若不急为下之，火盛阴亏，便非佳兆。若此等证。务要细心，不可猛浪，总要求其真实火象，便不错误。

【阐释】　少阴下利，多稀薄清冷，或下利清谷，治宜急温。本条自利清水，所下皆青黑色污水，且有心下痛，口干燥，郑氏指为“邪火伤阴之明验也”。失此不治，真阴将随之消亡，故用大承气汤急下存阴，实《内经》通因通用之法。

十七、少阴病，六七日，腹胀不大便者，急下之，宜大承气汤。原文322

【郑论】　按腹胀不大便，亦有寒热之别，寒结于下，闭其大便运行之机，为之寒闭，法宜大辛大温，俾寒解气通，自然胀者不胀，而不便者便矣。若热闭下焦，阻其运行之机而作者，法宜急下，此不易之法。大约此证，是为热结少阴者说法也。

【阐释】　此条亦见于本书卷六阳明下篇七条，可互相参看。郑氏说：“腹胀不大便，有寒热之别。”宜急下者，为热闭下焦，阻其运行之机。若寒闭者，法宜大辛大温，俾寒解气通，则诸证自愈。临证时务须全面分析，始不有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴〔前〕篇
  • 当前页：少阴〔后〕篇
  • 下一页：厥阴上篇
<<< 返回本书目录
  1. 少阴〔后〕篇《伤寒恒论》
  2. 少阴〔前〕篇《伤寒恒论》
  3. 少阴《时方妙用》
  4. 少阴本病述古《伤寒指掌》
  5. 少阳总要述古《伤寒指掌》
  6. 少阴病《医学纲目》
  7. 少阳证发热《范中林六经辨证医案》
  8. 少阴病【方剂主治】
  9. 少阳证癫狂《范中林六经辨证医案》
  10. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  11. 少阳证《伤寒总病论》
  12. 少阴病大承气汤证《医学衷中参西录》
  13. 少阳证《伤寒九十论》
  14. 少阴病当灸及附子汤证《医学衷中参西录》
  15. 少阳正治法《伤寒贯珠集》
  16. 少阴病黄连阿胶汤证《医学衷中参西录》
  17. 少阳螈《吴鞠通医案》
  18. 少阴病解《伤寒法祖》
  19. 少阳新法《伤寒指掌》
  20. 少阴病苦酒汤证《医学衷中参西录》
  21. 少阳小柴胡汤证《伤寒说意》
  22. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  23. 少阳相火《四圣心源》
  24. 少阴病时相《思考中医》
  25. 少阳问答一《伤寒寻源》
  26. 少阴病桃花汤证《医学衷中参西录》
  27. 少阳问答三《伤寒寻源》
  28. 少阴病提纲《思考中医》
  29. 少阳问答二《伤寒寻源》
  30. 少阴病提纲及意义《医学衷中参西录》
  1. 少阴〔后〕篇《伤寒恒论》
  2. 少阴《医学三字经》
  3. 少阴〔前〕篇《伤寒恒论》
  4. 少阴《时方妙用》
  5. 少阴本病述古《伤寒指掌》
  6. 少阴《中医名词词典》
  7. 少阴本义《思考中医》
  8. 少阳总要述古《伤寒指掌》
  9. 少阴病《中医名词词典》
  10. 少阳之脉《思考中医》
  11. 少阴病《中医词典》
  12. 少阳之复《史载之方》
  13. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  14. 少阳证一条《伤寒贯珠集》
  15. 少阴病大承气汤证《医学衷中参西录》
  16. 少阳证发热《范中林六经辨证医案》
  17. 少阴病当灸及附子汤证《医学衷中参西录》
  18. 少阳证癫狂《范中林六经辨证医案》
  19. 少阴病黄连阿胶汤证《医学衷中参西录》
  20. 少阳证《此事难知》
  21. 少阴病解《伤寒法祖》
  22. 少阳证《伤寒总病论》
  23. 少阴病禁四条《伤寒贯珠集》
  24. 少阳证《伤寒九十论》
  25. 少阴病苦酒汤证《医学衷中参西录》
  26. 少阳运气义《思考中医》
  27. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  28. 少阳螈《吴鞠通医案》
  29. 少阴病时相《思考中医》
  30. 少阳鱼《医学入门》
  31. 少阴病桃花汤证《医学衷中参西录》


厥阴上篇_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴上篇

厥阴上篇

  • 上一页
  • 目录
  • 相关
  • 下一页

计二十一法

舒本厥阴篇不分上、中、下三篇，厥阴篇下有“计四十八法”一句，为照应前体例，厥阴上篇下加“计二十一法”一句。以下厥阴中篇加“计十七法”一句。厥阴下篇加“计十法”一句。

一、厥阴之为病，消渴（指饮水多而渴仍不解。），气上撞心，心中疼热，饥而不欲食，食则吐蛔，下之利不止。原文326

【郑论】　按此乃厥阴寒热错杂之候也。消渴者，热伤津液也；撞心者，热邪上干也；饥不欲食，食则吐蛔者，里有寒也，吐蛔者，寒甚，则虫不安而外出也；下之利不止者，既属虚寒，何得以降之、利之乎？明是教人不可妄下也。

【阐释】　过去很多注解伤寒论者，认为此条是厥阴病的提纲，其实非也。仅是厥阴病上热下寒之证，亦即郑氏所说：“寒热错杂之候也”。如消渴、气上撞心，心中疼热，就是上热证状；饥而不欲食，食则吐蛔，下之利不止，就是下寒证状。并不包括本篇厥热胜复，寒厥热厥等全部疾病，所以不能称为厥阴病的提纲。

二、厥阴中风，脉微浮（者）为欲愈，不浮（者）为未愈。原文327

【郑论】　按厥阴为阴脏，阴病而见浮脉，是阴病得阳脉者生，不得阳脉者，为未愈也。

【阐释】　阴病脉不当浮，今厥阴中风脉反浮者，以厥阴与少阳为表里，若得少阳冲和之气，病势有从阴出阳之机者，脉必微浮。亦即郑氏所说：“阴病得阳脉者生，不得阳脉者为未愈也。”

三、厥阴病，欲解时，从丑至卯上。原文328

【郑论】　按六经各有旺时，邪退邪进，可于旺时决之。

【阐释】　六经皆有欲解时一条。据厥阴篇：“厥少热多，其病当愈；寒多热少，其病为进；热不除便脓血者不必死；下利厥不止者必死。”则本条所谓欲解，其为寒尽阳回之证。亦即郑氏所说：“邪退邪进，可于旺时决之”之意。从时间来说，当在夜间一时至早晨五时之间。

四、厥阴病，渴欲饮水者，少少与之，愈。原文329

【郑论】　按此乃厥阴挟有微热也。学者于此，当细求阴阳实据为

要。

【阐释】　本条是厥阴病邪退阳复的渴欲饮水，因阳气乍复，津液一时不及上承，因而口渴。即郑氏所说：“乃厥阴挟有微热也”，故少少与饮，以滋助其津液，则病可自愈。

五、诸四逆厥者，不可下之，虚家亦然。凡厥者，阴阳气不相顺接，便为厥。厥者，手足逆冷者是也。原文330、337

【郑论】　按厥证原有阳厥阴厥之别，阳厥可下，阴厥不可下，此乃一定之理。

【阐释】　本条前段指出虚寒性厥逆不可下，即凡属虚家而不厥逆者亦不可下，法当扶阳治之。后段并赅寒热二厥在内，致厥的原因，皆因阴阳气不相顺接所形成，证见手足逆冷。寒厥者，寒盛至极，则阴气独胜，而阳气相对衰微，不能通达于四肢，故手足发生厥冷，因成寒厥。相反的热盛至极，则阳气被遏，亦不能通达于四肢，因成热厥。寒厥热厥，同样是四肢厥冷，病因病理却截然不同，故治法亦异。郑氏曰：“阳厥可下，阴厥不可下，此乃一定之理”。指出治疗法则，可为准绳。

六、伤寒脉迟，六七日，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤，复除其热，〔腹中应冷〕，当不能食，今反能食，此名除中（病名，指胃气将绝时的一种反常见证。），必死，原文333

【郑论】　按迟则为寒，其理明甚，而反与黄芩汤，是失其治也。失其治，病人应不能食，乃其常，今反能食，是反其常，反其常者死，此名为除中。除中者，胃阳暴露，如灯光之火，欲灭而骤明，转瞬即灭也。

【阐释】　伤寒脉迟，脉迟属阴主寒，胃必虚冷也。设遇此虚冷之脉证，当用理中汤以温之，今反用黄芩汤以消其胃中仅存之阳气，病人应不能食，反能食者，此名除中。郑氏释除中谓：“胃阳暴露，如灯火之光，欲灭而复明，转瞬即灭也”，形象生动。俗称之回光反照，必死无疑。

七、伤寒〔始〕发热六日，厥反九日而利，凡厥利者，当不能食，今反能食者，恐为除中，食以（素）〔索〕饼，不发热者，知胃气尚在，必愈。恐暴热来〔出〕而复去也，后（三）日脉之，其热续在者，期（以）〔之〕旦日夜半愈，所以然者，（未）〔本〕发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之，〔而脉〕数，其热不（减）〔罢〕者，此为热气有余，必发痈脓也。原文332

【郑论】　按厥与利，皆在不能食之例，今反能食，近似除中，当在发热与不发热两字判之。若尚能发热，则知胃气尚存，但不可暴〔出〕也。暴是脱机，微是生机，苟无发热，则除中决矣。期之半夜愈者，就在这一点微热决之耳。至必发痈脓，胃阳有馀，遏郁太甚也。又云：以（素）〔索〕饼不发热，既不发热，胃气已去，尚得云知胃气尚存乎？不字定是微字，方与论合。

【阐释】　本条文长义繁，总的来说，言厥与热日数相较是相当的，其病能自愈。若厥多于热则病利；热多于厥则发痈脓；厥利并见，当不能食，反能食者恐为除中。是否除中，可与索饼食之。郑氏曰：“若尚能发热，则知胃气尚存；不发热则胃气已去，尚得云知胃气尚存乎？不字定是微字，方与论合”。此郑氏订正原文之功矣。

八、伤寒先厥后发热，（而）〔下〕利（者）必自止，而反汗出，咽中痛者，其喉为痹。发热无汗，而利必自止；若不止，必便脓血（者），〔便脓血者〕，其喉不痹。原文334

【郑论】　按厥后发热而利，发热乃阳回之征，故可决其必自止。但利止而反汗出，咽疼为喉痹，是厥阴挟风邪而上攻，若利不止，必便脓血，是热邪下攻故也。利止与不止间，上攻下攻之病，不问自明也。

【阐释】　本条先厥后热，是阳进阴退之征，利必自止。如阳复太过，在上则为喉痹，在下则便脓血。治喉痹可用桔梗汤，便脓血可用白头翁汤。至便脓血，为热邪下利，而不复上病咽痛也。

九、伤寒（二三）〔一二〕日至四五者，（而）厥者必发热，前热者后必厥，（热）〔厥〕深者（厥）〔热〕亦深，（热）〔厥〕微者（厥）〔热〕亦微。〔厥〕应下之，而反发汗者，必口伤烂赤。原文335

【郑论】　按热深厥深，是为阳亢热伏者说法，本宜破阳扶阴为主，其中有反发汗，以致口糜烂赤者。凡发药皆上升之品，邪火得升而上浮，焉得不有此口糜赤烂之患耶？

【阐释】　热厥形成的机转，主要是热邪深伏，阳气内郁不能外达，即是郑氏所说：“是为阳亢热伏者说法”，法当破阳扶阴，选用承气汤下热存阴，自不可发汗，如误汗之，劫夺其津，热邪更炽，邪热上干，就可产生口舌生疮，红肿糜烂。

十、伤寒病，厥五日，热亦五日，设六日，当复厥，不厥者，自愈。厥终不过五日，以热五日，故知自愈。原文336

【郑论】　按热与厥，俱属五日，乃阴阳平应之候，故断之曰必自

愈。

【阐释】　阴阳偏盛则病作，阴阳和平则病愈，一切疾病之由来皆如此。厥阴病的病势进退生死之机，亦不外此理。故热与厥日数相等，亦即郑氏所说：“乃阴阳平应之候”，故知自愈也。

十一、伤寒脉微而厥，至七八日（胃）〔肤〕冷，其人烦（燥）〔躁〕无暂安时者，此为藏厥，非蛔厥也。蛔厥者，其人当吐蛔，（今）〔令〕病者静，而复时烦〔者〕，此为藏寒，蛔上入〔其〕膈，故烦，须臾复止，得食而呕，又烦者（虫）〔蛔〕闻食臭（而）出，其人当自吐蛔，蛔厥者，乌梅丸主之，又主久痢。原文338

【郑论】　按既称脉微而厥，（胃）〔肤〕冷为之脏寒，即按脏寒法治之，何必另为咨议？又曰蛔厥，蛔乃厥阴风〔木〕所化，胃冷虫必不安，胃热虫亦不安，胃不得食，虫亦不安，如此推求，便得治虫之法也。条内并未有热象足征，不得为之寒热错杂。其主久痢，是亦寒泄之谓，乌梅丸，皆非正论。

【阐释】　本条前段自“伤寒脉微而厥”至“此为藏厥，非蛔厥也”，为藏寒发厥，病情已属危候，急用四逆、白通救之。蛔厥有吐蛔证，其烦是时作时止，不是烦躁无暂安时，其厥是肢厥而非肤冷，原文乌梅丸主之，又主久痢。郑氏认为治以乌梅丸，皆非正论。笔者对治蛔证，常用乌梅丸改作汤剂而获效。夫久痢多属虚寒滑脱，法当温补收涩，常用附子理中汤加粟壳治之。

乌梅丸方（校补）

乌梅三百枚　细辛六两　干姜十两　黄连十六两　当归四两　附子六两（炮去皮）　蜀椒四两（出汗）　桂枝六两（去皮）　人参六两　黄柏六两

上十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核，蒸之五斗米下，饭熟，捣成泥，和药令相得，内臼中，与蜜杵二千下，丸如梧桐子大，先食，饮服十丸，日三服，稍加至二十丸，禁生冷、滑物、臭食等。

【方解及其应用范围】

本方寒热并用，攻补兼施之剂，能益胃安蛔。方中乌梅为主药，有酸涩的作用，配川椒以杀虫；虫得苦则安，所以用黄连、黄柏；而附子、干姜、细辛、桂枝，温中散寒；人参补脾；当归补肝；合成一个温中祛寒，杀虫平厥的方剂，治蛔厥有良好效果。郑氏谓：“厥阴为阴经，阴极则生阳，故多寒热错杂。……仲景立乌梅丸，寒热并投，并非专为虫立法，凡厥阴一切症候，莫不备具。”向为治蛔厥及久痢之首选方，应用确较广泛。郑氏在《医法圆通》中，用以治巅顶痛、腹痛饮冷、睾丸肿痛。笔者以此方治痢，无分新久，改丸为汤剂，功效显著。今人以乌梅丸加减治胆道蛔虫及多种肠道病，屡获良效。更有人认为凡寒热错杂之症，本方均可施治，足见其应用之广泛了。

十二、伤寒热少微厥，指头寒，默默不欲食，烦躁，数日小便利，色白者，此热除也。欲得食，其病为愈。若厥而呕，胸胁烦满者，其后必便血。原文339

【郑论】　按热少厥微，是阳厥之最轻者也。至于默默不欲食，烦躁，至小便白色，此时内无热邪可征，故曰热除。欲得食，是胃气渐复之机，故为欲愈。倘呕而胸胁烦满，此中宫不宣，胃气滞塞，断为便血者，是因其气机之滞而决之也。

【阐释】　伤寒热少厥微为热厥轻证，故仅见指头寒；阳热内郁不甚，故默默不欲食；郁极求伸，故见烦躁。数日后小便通畅色白者，此热邪已除，欲进食者乃胃气已和，此病为欲愈。若厥复见，其热不解，上逆而呕，且有胸胁烦满之证，是热又深入，伤及阴络，必便血矣。仲景对此未提治法，柯韵伯谓：“微热者可用小柴胡汤，热深者用大柴胡汤”。笔者认为此二方可供临证选用。

十三、伤寒发热四日，厥反三日，复热四日，厥少热多〔者〕，其病当愈；四日至七日，热不除者，（其后）必便脓血。原文341

【郑论】　按热多厥少，是阳有馀，特患者热不除耳，热除自愈。热不除者，阳胜血亏，即有逼血下行之事，故断之曰便脓血。至寒多热少者，阴有馀，阳必亏，其病为进者，即小人道长，君子道消之意也，知此可与论药论方也。

【阐释】　此条从厥和热的多少来观察病变，这和前面十条是一致的。厥少热多是身体抗病力战胜病变的象征，所以当主病愈。若热仍不止，则热郁于阴，即郑氏所说：“阳胜于阴，即有逼血下行之势”，其后必便脓血。至寒多热少，则为阴盛阳衰，衰极则有亡阳之虞。至于治法，阳胜宜下，阴盛宜温。

十四、伤寒六七日，脉微，手足厥冷，烦（燥）〔躁〕，灸厥阴，厥不还者，死。原文343

【郑论】　按脉微而厥，乃阳衰阴盛之征，迨至烦躁，上下有不交之势，灸厥阴，原正所以扶阳御阴也。阳回即是生机，不还即是死机，不易之理也。

【阐释】　自此以下三节，皆言阴中亡阳之死证也。本节是厥阴脏厥之重证，内外皆寒，一派阴霾之象，故急用灸法以回其阳。灸宜关元、气海即丹田穴；并可内服大剂四逆汤等一类方剂，以救欲脱的阳气，当能增加疗效。如手足逆冷，过时不还，是阳已亡，故死。

十五、伤寒发热，下利厥逆，躁不得卧者，死。原文344

【郑论】　按发热下利，乃阴阳欲脱之征，何也？发热者，阳竭于上也；下利者，阴竭于下也。其人苟未见厥逆、躁，尚未得以脱论，此以断为脱者，正于厥、躁论之也。

【阐释】　此条内真寒而外假热的危候。伤寒发热，若属阳回，下利当自止，手足当温。今虽见发热，下利厥逆依然，可知此非阳回之热，乃阴盛于内，格阳于外，更加躁不得卧，亦即郑氏所说：“阴阳欲脱之征”。急与大剂通脉四逆汤，或可救危亡于万一。

十六、伤寒发热，下利至甚，厥不止者，死。原文345

【郑论】　按发热下利至甚，将脱之兆，况加以厥而不回，乌得不死。

【阐释】　此条乃阴阳离绝之危候，与上条同一病理。虽无躁不得卧之证状，但不利言至甚，厥逆言不止，其厥利程度，较上条严重，发热亦属虚阳外浮。遇此危候，当用大剂四逆、白通温经止泄以回其厥。若厥回可生，不回则死。

十七、发热而厥，（不）〔七日〕下利者，为难治。原文348

【郑论】　按发热而厥，乃阳厥之征，务要察其人果现有热象可凭，即照阳厥法治之。至七日下利，是邪盘据不欲下趋，热与厥不退，故曰难治。若下之而利，热退厥回，即是生机；下之而不利，厥不回，方为难治。

【阐释】　本条与上十五、十六两条同为阴寒内盛，阳气外浮而呈现的厥利。本条虽同是真寒假热证，但无上述两条严重，所以不言主死，而云难治。然难治非不治之谓，更非代表死候，可选用大剂白通，四逆等汤治之，可救危亡。

十八、伤寒六七日不利，便发热而利，其人汗出不止者，死，有阴无阳故也。原文346

【郑论】　按六七日不利，至发热而利，里已通矣，里通表畅，发热亦是病解之机。但其人汗出不止为可虑，可虑者，汗出亡阳，不止，是阳无所附，脱离即在转瞬，不死何待？

【阐释】　郑氏谓“汗出亡阳”，此即辨证大眼目。汗出不止，是阴盛于内，阳浮于外，是谓有阴无阳，故死。

十九、病（人）〔者〕手足厥冷，言我不结胸，小腹满，按之痛者，此冷结在膀胱关元也。原文340

【郑论】　按四肢厥，而无热形可征，则为阴盛无疑，寒结于下，未在中上，故不结胸，而独在小腹，故痛亦在小腹也。

【阐释】　此种证状，经常见之。笔者常用大剂回阳之方，如四逆、白通之类，加肉桂、小茴以治之；外则用肉桂、小茴、花椒、橘叶以熨痛处。屡用屡效者。

二十、伤寒五六日，不结胸，腹濡，脉虚复厥者*，不可下，此亡血，下之死。原文347

*腹濡脉虚复厥，，明明阴盛阳微，下之则微阳立消，乌得不死？（顶批）

【郑论】　按脉微而厥，明明阴盛，而非阳盛也。阳盛始能伤血，血伤故不可下，今所见者，阳虚的候，非阴虚的候，何所见而为亡血乎？余甚不解。

【阐释】　阳盛始能伤血，血伤始见亡血之证，今所见者为阳虚的候，非阴虚的候，故郑氏曰：“何所见而为亡血乎？余甚不解。”此血虚致厥，下之安得不死！

二十一、手足厥寒，脉细欲绝者，当归四逆汤主之。若其人内有久寒者，宜当归四逆加吴萸生姜汤主之。原文351、352

【郑论】　按四肢厥，而脉细微欲绝，阴盛阳虚之明验也。此际正宜大剂回阳，兹以当归四逆汤主之，决非确论，余不敢从。

【阐释】　本条郑氏认为系“阴盛阳虚之明验，正宜大剂回阳，以当归四逆汤主之，决非确论。”但历代注家谓手足厥冷，既不同于阳微阴盛的四逆汤证；亦不同于热深厥深的白虎汤证；更不是阳气郁遏于里，不能透达的四逆散证。而是血虚寒郁，不能荣于脉中，而四肢失于温养，所以手足厥寒。本方不用姜附回阳而亦以四逆名汤者，正像四逆散一样，以其能治四肢逆冷之故。故郑氏所说：

“决非确论”是当深思的。

当归四逆汤（校补）

当归三两　桂枝三两（去皮）　芍药三两　细辛三两　甘草二两（炙）　通草二两　大枣二十五枚（擘），一法十二枚

上七味，以水八升，煮取三升，去渣，温服一升，日三服。

当归四逆加吴茱萸 生姜汤方（校补）

即前方加　生姜半斤（切）　吴茱萸二升

上九味，以水六升，清酒六升和，煮取五升，去渣，温分五服。

【方解及其应用范围】

本方即桂枝汤去生姜，倍用大枣，加当归、细辛、木通而成。桂枝汤本调和营卫之方，但本证属血虚寒凝，故用当归补心血为君药，芍药收心气，大枣、甘草、木通缓肝急，生肝血，桂枝、细辛温阳散寒。合之则治血虚寒滞，阳气虚衰，脉行不利之证，是温血散寒，补血助阳之剂。若其人内有久寒者，宜当归四逆加吴茱萸 生姜汤治之。吴茱萸辛温以散久寒，生姜辛温以行阳气，再以清酒和之，以助药之行，则阴阳调和，手足自温。关于本方应用范围，《伤寒论》原文所载主治“手足厥寒，脉细欲绝者”。其病机在于血虚寒滞。由于血被寒邪凝滞之程度和部位不同，则临床见证各异，一切阴寒凝结之血虚气滞，皆可用本方温而通之以取效。如一身痛、四肢关节痛、腰痛、腿痛、胸痛、巅顶头痛、虚寒下痢，妇女经期痛、行经时四肢麻木抽搐、手足厥寒、小儿麻痹症，以及脱疽（栓塞性脉管炎）等，皆可用本方治疗而获效。笔者曾治胡某二十余年之腰腿关节疼痛，其症状为痛有定处，下肢冷，遇寒痛增，似觉骨痛，麻木、拘挛，沉重，伸缩行动困难，须靠搀扶方能移步。经当地医院诊断为风湿性关节炎，但治之无效。其面容黯黑，舌质微乌，苔灰白而腻，脉微细，参之以上述证状，此为血虚气滞，寒邪内搏所致。法当养血通络，温经散寒，以当归四逆汤加味治之，连续服二十剂而痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴〔后〕篇
  • 当前页：厥阴上篇
  • 下一页：厥阴中篇
<<< 返回本书目录
  1. 厥阴上篇《伤寒恒论》
  2. 厥阴舌《敖氏伤寒金镜录》
  3. 厥阴伤寒《轩岐救正论》
  4. 厥阴岁气病疏《内经博议》
  5. 厥阴篇凡六方《伤寒括要》
  6. 厥阴所胜生病《史载之方》
  7. 厥阴篇《伤寒医诀串解》
  8. 厥阴问答二《伤寒寻源》
  9. 厥阴经直中寒症《伤寒捷诀》
  10. 厥阴问答一《伤寒寻源》
  11. 厥阴经证治六十三条《仲景伤寒补亡论》
  12. 厥阴乌梅丸证《伤寒说意》
  13. 厥阴经证解《医理真传》
  14. 厥阴下篇《伤寒恒论》
  15. 厥阴经证《医学心悟》
  16. 厥阴新法《伤寒指掌》
  17. 厥阴经证《四圣悬枢》
  18. 厥阴阳回不死证《伤寒悬解》
  19. 厥阴经证《四圣悬枢》
  20. 厥阴阳绝死证《伤寒悬解》
  21. 厥阴经证《四圣悬枢》
  22. 厥阴阳邪脉证《伤寒心法要诀》
  23. 厥阴经证《四圣悬枢》
  24. 厥阴阳邪热脉证《医宗金鉴》
  25. 厥阴经证《四圣悬枢》
  26. 厥阴阴邪寒脉证《医宗金鉴》
  27. 厥阴经用药图《医法圆通》
  28. 厥阴阴邪脉证《伤寒心法要诀》
  29. 厥阴经香港脚证兼治法《三因极一病证方论》
  30. 厥阴俞穴【人体背部穴位】
  1. 厥阴上篇《伤寒恒论》
  2. 厥阴伤寒《轩岐救正论》
  3. 厥阴上篇　计三方《伤寒恒论》
  4. 厥阴热证《中医词典》
  5. 厥阴舌《中医词典》
  6. 厥阴清法五条《伤寒贯珠集》
  7. 厥阴舌《敖氏伤寒金镜录》
  8. 厥阴篇正误《医宗金鉴》
  9. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  10. 厥阴篇《伤寒医诀串解》
  11. 厥阴岁气病疏《内经博议》
  12. 厥阴咳《中医词典》
  13. 厥阴提纲《医述》
  14. 厥阴厥《中医词典》
  15. 厥阴头痛《中医词典》
  16. 厥阴痉《中医词典》
  17. 厥阴为阖《中医词典》
  18. 厥阴经直中寒症《伤寒捷诀》
  19. 厥阴温法十条《伤寒贯珠集》
  20. 厥阴经证治六十三条《仲景伤寒补亡论》
  21. 厥阴问答二《伤寒寻源》
  22. 厥阴经证用药诀《医学传心录》
  23. 厥阴问答一《伤寒寻源》
  24. 厥阴经证解《医理真传》
  25. 厥阴乌梅丸证《伤寒说意》
  26. 厥阴经证《医学心悟》
  27. 厥阴下篇《伤寒恒论》
  28. 厥阴经用药图《医法圆通》
  29. 厥阴下篇　计一方《伤寒恒论》
  30. 厥阴经义《思考中医》
  31. 厥阴新法《伤寒指掌》


厥阴中篇_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴中篇

厥阴中篇

  • 上一页
  • 目录
  • 相关
  • 下一页

计十七法

一、大汗出，热不去，内拘急①，四肢疼，又下利厥逆而恶寒者，四逆汤主之。原文353

【郑论】　按汗出热不去，非外感之热，乃元阳外出之热也。汗过甚，血液亏，不能营养筋脉，故内拘急，而四肢疼，况又下利而厥，此刻阳虚已极，大有欲脱之机，非大剂四逆，何能挽回？

【阐释】　本条是真寒假热之证。大汗出是阳亡于外，四肢疼，下利厥逆是寒盛于里。均是阴盛阳亡之证，故应以四逆汤急救回阳。诚如郑氏所说；“此刻阳虚已极，大有欲脱之机，非大剂四逆，何能挽回”?

二、大汗，若大下利，而厥冷者，四逆汤主之。原文354

【郑论】　按大汗、大下利而厥冷，皆阴阳两脱之候，理应大剂四逆回阳，千古定论。

【阐释】　大汗大下，均能伤阳，其亡津液，损阳气一也，而致手足逆冷，阴阳两脱之候也。郑氏所说：“理应大剂四逆回阳，千古定论”为不谬。

三、伤寒脉促，手足厥逆，可灸之。原文349

【郑论】　按脉促、厥逆，系阴寒阻滞之征，灸之是祛阴散寒之意；理实可从，不易之论也。

【阐释】　手足厥逆，本当用四逆汤。因脉促当属阳为阴阻，而非阳虚也，故可用灸法以运行阳气。当灸“涌泉”，引血下趋，脏复而心力强，阳可不致外越。若厥而脉微者，则非用四逆汤不可。

四、伤寒脉滑而厥者，里有热（也），白虎汤主之。原文350

【郑论】　按滑脉主痰，滑而厥，诚湿痰闭束气机，不能达于四肢也。此以为里有热，而用白虎汤，果何所见也？当其时，口燥舌干欤？气粗口渴饮冷欤？不然，何所见而必用此方，学者不可执一，总要四面搜求里热实据，庶不致误。

【阐释】　厥有阳厥阴厥之别，阳厥必有汗出恶热，烦渴等证，知其厥为热深厥亦深之假象。但此仅无形之热，宜清而不宜下，故用白虎汤以清里热，里热除则厥逆自解。郑氏说：“总要四面搜求里热实据，庶不致误”，乃经验之谈，可为后学之助。

五、病人手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，而不能食者，病在胸中，当须吐之，宜瓜蒂散。原文355

【郑论】　按手足厥冷，乃寒结于胸，阳气不能达于四末也。胸满而不能食，中宫为寒所阻滞，运力微耳。原文主瓜蒂散以吐之，是为邪壅于上说法也。但此证乃寒邪阻滞，吐之能不更伤其中乎？以余拙见，理应大剂温中醒脾为是。

【阐释】　郑氏谓：“此证乃寒邪阻滞，吐之能不更伤其中乎”？实则本条为痰饮食积壅塞胸中而厥冷，病在上焦，而中下焦无病，用瓜蒂散涌吐其胸中之邪，就是内经所谓：“其高者因而越之”的治疗法则。笔者认为邪去正虚，然后以理中汤调养之。

此条与卷七少阴痰证之第三条完全相同，录之以存原书全貌。但郑氏所论与前论不同，故以下照录，亦就郑论作出相应阐释。

六、伤寒厥而心下悸（者），宜先治水，当（用）〔服〕茯苓 甘草汤，却治其厥；不尔，水渍入胃①，必作利也。原文356

【郑论】　按厥而心下悸者，寒水凌于心下也，此以茯苓 甘草汤，与理颇是，但其力薄，恐不胜任，莫若用苓桂术甘汤，重加附子为妥。

【阐释】　水饮停蓄心下则悸，胸阳被遏而不达四末则厥。本条悸、厥之证，系水邪阻遏胸中之阳所致。茯苓 甘草汤为治水饮之方，其证有心下悸，较五苓散证为轻。郑氏认为此方力薄，恐不能胜任，主用苓桂术甘汤重加附子。笔者认为再加上肉桂以化膀胱之气，其效果更好。

七、伤寒六七日，大下后，寸脉沉而迟，手足厥（冷）〔逆〕，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治，麻黄 升麻汤主之。原文357

【郑论】　按经大下脉迟，手足厥冷，下部脉不至，其阳虚之极已明甚。至咽喉不利，气化不宣也。吐脓血者，浊阴不降也。泄利不止者，下焦虚寒，不能收束也。法宜大剂回阳，阳回利止；手足温，斯为合法。原文所主麻黄 升麻汤，系太阳阳明发散之药，并非厥阴所宜，大非其法，恐有错误。

【阐释】　对于本条，历代注家如柯韵伯、舒驰远等均持否定态度。郑氏认为此证“阳虚之极已明甚，法宜大剂回阳，阳回利止，手足温，方为合法。”是有见地的。笔者认为此条方证不相符，原文后云“难治”，论中凡言难治，仲景多不出方，“麻黄 升麻汤主之”一句，当系衍文。

麻黄 升麻汤方（校补）

麻黄二两半（去节）　　升麻一两一分　当归一两一分　知母十八铢　黄芩十八铢　萎蕤十八铢（一作菖蒲）　芍药六铢　天门冬六铢（去心）　桂枝六铢（去皮）　茯苓六铢　甘草六铢（炙）　白术六铢　干姜六铢　石膏六铢（碎绵裹）

上十四味，以水一斗，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去渣，分温三服，相去如炊三斗米顷，令尽，汗出愈。

【方解及其应用范围】

邪深入而阳内陷，故以麻黄 升麻配伍可以升举下陷之寒湿而外散之；当归以补血；黄芩以清胆火；知母石膏以清胃热，所以止吐脓血也；萎蕤天冬以润肺，所以利咽喉不利也；白术 干姜芍药桂枝 茯苓 甘草，所以解水分之寒湿，增营分之热，而通利血脉也，但令水寒去而营热增，手足之厥冷自解矣。此方药味较多，方组复杂，而本条是阴阳两竭的证候，方证不符，故录之以俟高明。

八、伤寒四五日，腹中痛，若转气下趋少腹者，此欲自利也。原文358

【郑论】　按少阴腹痛者，寒也。其气下趋为欲自利，此刻尚未下也，急宜温之，庶可无害。

【阐释】　郑氏曰：“此刻尚未下也，宜急温之”。凡里阳虚阴寒盛，水谷之气不能正常运行，腹中痛，急欲作自利。笔者常用大剂四逆汤加延胡索治之，图功于未著也。

九、伤寒本自寒下，医复吐下之，寒（鬲）〔格〕，更逆吐下，若食入〔口〕即吐，干姜 黄芩 黄连 人参汤主之。原文359

【郑论】　按病既称寒下，又经医误下吐之，寒逆更甚，食入即吐，则中宫之气逆而又逆，寒而愈寒也明甚。此刻理应温中、降逆、回阳。原文主以干姜 黄连 黄芩 人参汤，似非正论。况此证又无寒热错杂病情足征，何得以此方为主，恐有遗误。

【阐释】　其人本自寒下，又误用寒药，条中又无热证，纯阴无阳，且又指之曰寒格。若食入口即吐，是阴寒格阳，拒食不纳，如此病情，应如郑氏所说：“温中、降逆、回阳，原文主以干姜 黄连 黄芩 人参汤，似非正论”。然则如何治之，笔者认为可选用理中汤加附子、半夏，稍加黄连清胃热可也。

干姜 黄连 黄芩 人参汤方（校补）

干姜、黄连、黄芩、人参各三两

上四味，以水六升，煮取二升，去渣，分温再服。

【方解及其应用范围】

黄连 黄芩泄热于上，则吐逆可除；干姜温中助阳，则下利可止；人参以补胃气。则阴阳升降复常，而寒热格拒自愈。药虽四味，有温清并用，补泄兼施之功。对上热下寒、上下格拒，食入即吐之胃肠炎治之有效。

十、下利，脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。原文366

【郑论】　按下利清谷，脉现沉迟，其里寒甚矣。况面戴赤，身有微热，诚元阳外越之候也。原文以为郁冒汗出解，脉证不孚，大非确论。此证所幸者未出汗，阳尚在躯壳，可招而回，今既汗出，则阳露于外，诚死机也。既知面赤下虚，何得妄云〔汗出而解〕？仲景当不说此。

【阐释】　郑氏说：“原文以为郁冒汗出而解，脉证不孚，大非确论”。盖肾阳发露，则面赤而为戴阳。戴阳证为里阴盛而隔阳于上也。此时微阳仅存一线，最忌汗出，汗出而阳散矣，何得谓汗出而解也。诚不若于汗未出之际，急以通脉四逆汤挽之。

十一、下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。原文370

【郑论】　按下利清谷，里寒外热，汗出而厥，此阴盛逼阳于外之候，主以通脉四逆，诚不易之法也。

【阐释】　下利清谷，是阴寒内盛；汗出而厥，是真阳外竭。此阴盛逼阳于外，虚阳欲脱的危症。与少阴前篇16条的主要证状相同，所不同的，此为汗出，彼为面色赤，但总是虚阳欲脱的现象，所以都用通脉四逆汤。

十二、下利（而）手足厥冷，无脉者，灸之不温，若脉不还，反微喘者，死。原文362前段

【郑论】　按下利厥冷无脉，阳将尽也，灸之而温，阳回也。灸之不温，反见微喘者，阳将脱也，不死何待？

【阐释】　此条乃阳气衰微欲绝，阴寒邪气充斥内外，病情已十分危急，当此时机，用汤药来挽救其阳，恐怕是缓不济急，所以用灸法急救，可灸关元、气海二穴。除用灸法以外，亦可用白通加猪胆汁以回阳救急。

十三、下利后脉绝，手足厥冷，晬时脉还，手足温者生，脉不还者死。原文368

【郑论】　按脉绝，手足厥冷，有时脉还，手足温，阳尚未亡也；若脉不还，阳已尽矣，故知其必死。

【阐释】　此条乃寒中厥阴的泄泻，非久利也。惟暴注下利，津液骤然大泄，阳气乍脱，故手足厥冷，脉一时隐伏不见。如此危证，非大剂四逆汤不可。并可外灸关元、气海穴，以救欲绝之阳。

十四、下利，腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。原文372

【郑论】　按下利，腹胀满，纯是阳衰，而阴气上逆聚于中耳。身体疼痛，乃阴邪阻滞筋脉所致，并非外感身疼可比。外感者，必有风寒病形足征，若此故知其为阴寒阻滞无疑，法宜温里，里寒得温，胀满与身疼，亦自灭亡。原文以先温其里，后攻其表，温里以四逆汤，实属合法，攻表以桂枝汤，殊非正论，学者宜细察之。

【阐释】　本条乃虚寒下利兼有表证的治法。郑氏则解“身体疼痛乃阴邪阻滞筋脉所致，并非外感身疼可比，……攻表以桂枝汤，殊非正论”，是有见地的。但服四逆汤后，如下利止，胀满除，而身体仍然疼痛，并有头痛、项强、脉浮等表证，则桂枝汤又为对证之方。

十五、下利清谷，不可攻表，汗出必胀满。原文364

【郑论】　按下利清谷，里寒之极也，原文不可攻表，此是正论。攻之必汗出胀满，是教人不可妄攻也。攻之岂仅汗出胀满可患哉？

【阐释】　下利清谷是完谷不化，胃肠虚寒，里虚之征，纵有表证，不可误汗，严重者可以虚脱，故郑氏说：“攻之岂仅汗出胀满可患哉？”故一切腹痛呕泄诸证，严戒不可发汗。

十六、伤寒下利，日十馀行，脉反实者，死。原文369

【郑论】　按下利之脉，大半微细，今见脉实，是脉不合病，邪甚正虚，恐难获效，故决其死也。

【阐释】　下利日十馀行，正气甚虚，脉当沉微弱，今脉反实，是邪实，脉证不符，攻之不行，温之则生燥，故决其死也。

十七、下利有，微热而渴，脉弱者，（令）〔今〕自愈。下利，脉数而渴者，（令）〔今〕自愈，设不差，必圊脓血，以有热故也。下利脉数，〔而〕有微热，汗出，（令）〔今〕自愈，设复紧为未解。原文360、367、361

【郑论】　按下利一证，以脉象求之，脉弱而渴，里有寒也，寒邪下泄，而津液不上潮，故口渴，有微热者，是阴症而得阳也，故曰自愈。脉数而渴，里有热也，热邪下行，热伤津液，故口渴，邪脉相合，故曰自愈；设不差，而圊脓血，是馀热未尽故也。至于下利脉数，有微热汗出，是气机鼓动，有上升之机，故不利可自愈；设脉紧，紧为寒邪，寒伏于内，故为未解。

【阐释】　本条在伤寒论中分列为三条。第一节从“下利有微热而渴”至“今自愈”，指阴盛下利将愈的脉证；第二节从“下利”至“有热故也”，指阳复自愈与阳复太过之便脓血证；第三节从“下利脉数”至“为未解”，指阴盛下利将愈的脉证及未解的脉象。郑氏对此，详为注释，简明扼要，故不赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴上篇
  • 当前页：厥阴中篇
  • 下一页：厥阴下篇
<<< 返回本书目录
  1. 厥阴中篇《伤寒恒论》
  2. 厥阴诸法《伤寒贯珠集》
  3. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  4. 厥阴总要述古《伤寒指掌》
  5. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  6. 厥证《扁鹊心书》
  7. 厥阴证骨痹《范中林六经辨证医案》
  8. 厥证《回春录》
  9. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  10. 厥证《明医指掌》
  11. 厥阴证《伤寒总病论》
  12. 厥证《全生指迷方》
  13. 厥阴证《伤寒九十论》
  14. 厥证《万病回春》
  15. 厥阴脏病《医学摘粹》
  16. 厥证《医法圆通》
  17. 厥阴脏病《伤寒悬解》
  18. 厥证《医学集成》
  19. 厥阴俞穴【人体背部穴位】
  20. 厥证《医学实在易》
  21. 厥阴阴邪脉证《伤寒心法要诀》
  22. 厥证《中医内科学》
  23. 厥阴阴邪寒脉证《医宗金鉴》
  24. 厥证【疾病大全】
  25. 厥阴阳邪热脉证《医宗金鉴》
  26. 厥证门《傅青主男科》
  27. 厥阴阳邪脉证《伤寒心法要诀》
  28. 厥证门《古今医统大全》
  29. 厥阴阳绝死证《伤寒悬解》
  30. 厥证门《医方考》
  1. 厥阴中篇《伤寒恒论》
  2. 厥阴治渴方《思考中医》
  3. 厥阴中篇　计二方《伤寒恒论》
  4. 厥阴之政《中医词典》
  5. 厥阴终《中医词典》
  6. 厥阴之厥《中医词典》
  7. 厥阴总要述古《伤寒指掌》
  8. 厥阴之复《史载之方》
  9. 厥俞《中医词典》
  10. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  11. 厥晕《中医词典》
  12. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  13. 厥证《医学集成》
  14. 厥阴证骨痹《范中林六经辨证医案》
  15. 厥证《医法圆通》
  16. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  17. 厥证《中医词典》
  18. 厥阴证《伤寒总病论》
  19. 厥证《全生指迷方》
  20. 厥阴证《伤寒九十论》
  21. 厥证《万病回春》
  22. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》
  23. 厥证《明医指掌》
  24. 厥阴脏病《伤寒悬解》
  25. 厥证《医学摘粹》
  26. 厥阴运气义《思考中医》
  27. 厥证《医学摘粹》
  28. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  29. 厥证《回春录》
  30. 厥阴俞（一名厥俞）《针灸大成》
  31. 厥证《医学实在易》


厥阴下篇_《伤寒恒论》_中医伤寒_【岐黄之术】

厥阴下篇

厥阴下篇

  • 上一页
  • 目录
  • 相关
  • 下一页

计十法

一、下利，寸脉反浮数，尺中（有）〔自〕涩者，必清脓血。原文

【郑论】　按寸为阳，尺为阴，寸见浮数，阳邪之征，尺见（浮）〔自〕涩，血虚之验。清脓血者，邪气太盛，逼血下行耳。

【阐释】　厥阴下利本属虚寒，今脉反见浮数，是阴病转阳的脉象。本条阳复太过，由于邪无出路，热不得泄，以致内伤阴络，血为热蒸，腐化为脓，故大便脓血，亦即郑氏所说：“清脓血者，邪气太盛，逼血下行耳”。

二、下利，脉沉弦者，下重也①；脉大者，为未止；脉微弱数者，为欲自止，虽发热，不死。原文365

【郑论】　按下利一证，原有因寒、因热、因湿、因膀胱失职、因中虚、因饮食、种种不一，总要认证分别阴阳实据，学者一见，自有定法，若只见一脉而论证，未免不恰。况脉只数十端，而病有千万，何得只凭脉一端立法？仲景当不若此，定有遗误。

【阐释】　下利一证，应如郑氏所说：“总要认证分别阴阳实据”，对证用药，无不立应。但仅凭一脉立说，玄渺难凭，不足为法。

三、热利下重者，白头翁汤主之。原文371

【郑论】　按下利而曰热，法宜清热，不独白头翁汤可治，学者总宜圆通，认理为要。

【阐释】　下利而有各种热性证状的，称为热利，有别于寒利。下重则邪滞下焦，不独白头翁汤可治，应如郑氏说“总宜圆通，认理为要。”

白头翁汤（校补）

白头翁二两　黄柏三两　黄连三两　秦皮三两

上四味，以水七升，煮取二升，去渣，温服一升，不愈，更服一升。

【方解及其应用范围】

白头翁 清热活血止腹痛；黄连、黄柏清湿热，厚肠胃，泻下焦之火；秦皮亦属苦寒，有收涩之功。合之有清热平肝止利之功。本方用于治疗细菌性痢疾有特效；凡属热性下痢，无论肠炎痢疾疗效都很高。

四、下利欲饮水者，以有热故也，白头翁汤主之。原文373

【郑论】　按下利饮水，明是热伤津液也，故以白头翁汤清热之剂主之。

【阐释】　此条与上条同，凡属清热之剂，可随宜选用，不可执定白头翁汤为是。

五、下利谵语者，（以）有燥屎也，宜小承气汤（主之）。原文374

【郑论】　按下利谵语一证，亦有虚实之不同，不得尽为有燥矢而用小承气汤，但利有新久之分，谵语有虚实之异，务在临时斟酌，于饮冷、饮热、舌润、舌干、小便清、黄，如此求之则得矣。

【阐释】　用承气汤之目的，是泻阳明里实，而不是泻厥阴之热，本证所以列入厥阴篇中，一方面因为下利的辨证，连类而及，一方面因为病变源于厥阴，实际上病仍属阳明。今下利而见谵语，主有燥屎，则下利为热结旁流，谵语为里有实热。里有实热，用小承气汤下其实热，则下利自止。故郑氏：“利有新、久之别，谵语亦有虚、实之异。”则治阳虚者，急当回阳止泄，以固其脱；若阴虚者，自当急下存阴”，斯为得矣。

六、下利（后）更烦，按之心下濡者，为虚烦也，宜栀子（豆）豉汤。原文375

【郑论】　按下利过甚，中气骤伤，阴阳不交，故见虚烦，用药宜慎，不可执一栀豉汤，为不可易，当细辨之。

【阐释】　此承上节而来，乃厥阴下利后虚烦之证也，与上节之燥屎实邪迥别。与太阳汗、吐、下后，心中懊憹，虚烦不得眠；以及阳明下早，以致虚烦的机转是一致的。故用栀豉汤以上清包络胸膈之馀热，下启肾脏寒水之阴津，则正气复而烦自去也。

七、呕而发热者，小柴胡汤主之。原文379

【郑论】　按呕（而发热，但呕）有寒呕、热呕之不同；发热有外入、内出之各别，不得统以小柴胡汤论，当辨明为是。

【阐释】　关于呕而发热，郑氏曰：“不得统以小柴胡汤论”，是正确的。如选用柴胡汤，必兼口苦、咽干、目眩、胸胁苦满等证，方为合法。

八、呕而脉弱，小便复利，身有微热，见厥者，难治，四逆汤主之。原文377

【郑论】　按呕而脉弱，虚寒上逆也；小便复利，身有微热，真阳有外亡之机也；更加以厥，阴盛阳微也。故为难治，此际非大剂四逆不可。

【阐释】　本条叙述阴盛阳虚，呕逆的证治，郑氏所按甚当。笔者再为之细析，胃中虚寒，则呕而脉弱；下焦虚寒，故小便自利；阳气浮于外，故身有微热；阴寒据于里，故手足见厥。若阴盛格阳，阳气将脱，此乃危候，故云“难治”。“难治”并非不治，可用大剂四逆汤温经回阳以救之。

九、干呕，吐涎沫，头痛者，吴茱萸汤主之。原文378

【郑论】　按呕吐涎沫，而巅顶痛者，则是厥阴头痛无疑，何也？厥阴脉会顶巅故也。条内只言一头痛，夫头痛六经皆有，不将巅顶指出，则厥阴之证，尚属含糊，主以吴茱萸汤，一定不易之法。

【阐释】　本论中用吴茱萸汤凡三见：一为阳明中篇15条，二为少阴前篇12条，三即本条。证状虽有不同，而其为肝胃虚寒，浊阴上逆所致则同。干呕，吐涎沫，是肝胃寒邪挟浊阴之气上逆，头痛多在巅顶部位，为阴寒上逆之征。治以吴茱萸汤散寒止呕，温胃降逆，则诸症自愈。笔者曾治一巅顶头痛之患者，四肢冰凉，面容苍白无神，食少，一身都痛，恶寒特甚，呕吐涎沫，经中西医治疗，经年累月无效。余综合分析，断为厥阴头痛。先服麻附细辛汤加味四剂，一身痛等有所减轻；继服四逆汤以扶阳祛阴，恶寒等又有减轻；最后治以吴茱萸汤加附片，吐涎沫、头痛诸症悉愈，复以理中汤善其后。

十、呕家，有痈脓〔者〕，不可治呕，脓尽自愈。原文376

【郑论】　按呕出痈脓，大半多属热壅于内，在厥阴篇中，用药多居辛燥，故教人不治吐脓，盖慎用辛燥之意也。

【阐释】　厥阴寒尽阳回之后，阳热太甚，伤及血分，下行则便脓血，上出则呕痈脓。若强止其呕，则脓不得出，反生他变。郑氏曰：“在厥阴篇中，用药多居辛燥，故教人不治吐脓，盖慎用辛操之意也”。既禁辛燥之剂，其治当辛凉以开其结，苦泄以排其脓，甘寒以养其正，使脓尽而呕自止，可用排脓汤加味治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴中篇
  • 当前页：厥阴下篇
  • 下一页：过经不解
<<< 返回本书目录
  1. 厥阴下篇《伤寒恒论》
  2. 厥阴新法《伤寒指掌》
  3. 厥阴乌梅丸证《伤寒说意》
  4. 厥阴阳回不死证《伤寒悬解》
  5. 厥阴问答一《伤寒寻源》
  6. 厥阴阳绝死证《伤寒悬解》
  7. 厥阴问答二《伤寒寻源》
  8. 厥阴阳邪脉证《伤寒心法要诀》
  9. 厥阴所胜生病《史载之方》
  10. 厥阴阳邪热脉证《医宗金鉴》
  11. 厥阴岁气病疏《内经博议》
  12. 厥阴阴邪寒脉证《医宗金鉴》
  13. 厥阴舌《敖氏伤寒金镜录》
  14. 厥阴阴邪脉证《伤寒心法要诀》
  15. 厥阴上篇《伤寒恒论》
  16. 厥阴俞穴【人体背部穴位】
  17. 厥阴伤寒《轩岐救正论》
  18. 厥阴脏病《伤寒悬解》
  19. 厥阴篇凡六方《伤寒括要》
  20. 厥阴脏病《医学摘粹》
  21. 厥阴篇《伤寒医诀串解》
  22. 厥阴证《伤寒九十论》
  23. 厥阴经直中寒症《伤寒捷诀》
  24. 厥阴证《伤寒总病论》
  25. 厥阴经证治六十三条《仲景伤寒补亡论》
  26. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  27. 厥阴经证解《医理真传》
  28. 厥阴证骨痹《范中林六经辨证医案》
  29. 厥阴经证《医学心悟》
  30. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  1. 厥阴下篇《伤寒恒论》
  2. 厥阴乌梅丸证《伤寒说意》
  3. 厥阴下篇　计一方《伤寒恒论》
  4. 厥阴问答一《伤寒寻源》
  5. 厥阴新法《伤寒指掌》
  6. 厥阴问答二《伤寒寻源》
  7. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  8. 厥阴温法十条《伤寒贯珠集》
  9. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  10. 厥阴为阖《中医词典》
  11. 厥阴阳邪脉证《伤寒心法要诀》
  12. 厥阴头痛《中医词典》
  13. 厥阴阳邪热脉证《医宗金鉴》
  14. 厥阴提纲《医述》
  15. 厥阴阴邪寒脉证《医宗金鉴》
  16. 厥阴岁气病疏《内经博议》
  17. 厥阴阴邪脉证《伤寒心法要诀》
  18. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  19. 厥阴俞《中医词典》
  20. 厥阴舌《敖氏伤寒金镜录》
  21. 厥阴俞《针灸学》
  22. 厥阴舌《中医词典》
  23. 厥阴俞（一名厥俞）《针灸大成》
  24. 厥阴上篇　计三方《伤寒恒论》
  25. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  26. 厥阴上篇《伤寒恒论》
  27. 厥阴运气义《思考中医》
  28. 厥阴伤寒《轩岐救正论》
  29. 厥阴脏病《伤寒悬解》
  30. 厥阴热证《中医词典》
  31. 厥阴脏病乌梅丸证一　厥阴二《伤寒悬解》


过经不解_《伤寒恒论》_中医伤寒_【岐黄之术】

过经不解

过经不解

  • 上一页
  • 目录
  • 相关
  • 下一页

计四法，附三阴经后（据舒本校补）

一、太阳病，过经十馀日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡。呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。原文103

【郑论】　按太阳过经不解，延至十馀日，反二三下之，此际邪仍在太阳，方可云过经不解。若是柴胡证，十余日后，邪仍在少阳，方可言过经不解。此说一呕不止，心下急，郁郁微烦病情，乃系太阴中宫不宣，阴邪上逆之象，若只据一呕，而即云柴胡证仍在，殊属不当。总要寒热往来，口苦、耳聋、喜呕全在，用小柴胡汤，乃为恰切，不得草草了事。

【阐释】　过经不解计四条，他书俱载在太阳中篇，舒驰远将此四条，附在三阴经后，郑氏从之。太阳病，过经十余日而不解，或为桂枝汤证，或为麻黄汤证，皆无可下之理，此际邪仍在太阳，故可云过经不解。郑氏辨过经不解与其他注家随文释义不同，是有见地的。至论“呕不止，心下急，郁郁微烦病情，乃系太阴中宫不宣，阴邪上逆”之征，则大柴胡汤不可用，法当温中降逆散邪，理中汤加砂仁半夏治之。

大柴胡汤方（校补）

柴胡半斤　黄芩三两　芍药三两　半夏半升（洗）　生姜五两（切）　大枣十二枚（擘）　枳实四两（炙）

上七味，以水一斗二升，煮取六升，去渣再煎，温服一升，日三服。一方加大黄二两，若不加，恐不为大柴胡汤。

【方解及其应用范围】

本方有柴胡、半夏、生姜之辛以解表，黄芩、芍药、枳实、大黄之苦以涤除里热，是两解表里之剂。若无大黄，原文何云与大柴胡汤下之愈。

二、太阳病，过经十馀日，心下温温欲吐②，而胸中痛，大便反溏，腹微满，（而）郁郁微烦，先此时，自极吐下者，与调胃承气汤。若不尔者，不可与，但欲呕，胸，中痛，（而）微溏者，此非柴胡〔汤〕证，以呕，故知极吐下也。原文123

【郑论】　按太阳过经十馀日，所现病情，皆正气不足之候，何也？心下温温欲吐者，中宫不宣，而阴邪滞也；大便溏而微满者，中宫有寒湿弥漫之象也；郁郁微烦，正气不畅达也。此皆由吐、下失宜，方有此候。

【阐释】　诸家注解此条，纷纷聚讼，其实难从。唯郑氏能独抒己见云：“太阳过经十余日，所现病情，皆正气不足之候”。此皆由吐、下失宜，既非柴胡证，亦非调胃承气汤所能治。所现诸证，无非内脏虚寒，或为吐下所伤，或为中气素弱，或为寒湿弥漫，法宜温中散寒祛湿，理中汤加砂仁、半夏、茯苓治之。

三、伤寒十三日〔不解〕，胸胁满而呕，日晡所发潮热，已而微利，此本柴胡证，下之（而）〔以〕不得利；今反利者，知医以丸药下之，〔此〕非其治也。潮热者实也，先宜服小柴胡〔汤〕以解外，后以柴胡（汤）加芒硝〔汤〕主之。原文104

【郑论】　按胸胁，乃肝胆地界，今见病而呕，邪气拂郁也。日晡发热而微利，本有热也，此乃柴胡的候，下之本非其治。学者总宜相机施治为是。至原文所主之方，亦不可固执。

【阐释】　胸胁满而呕，日晡发潮热等证，是少阳兼阳明内实之证，故郑氏曰：“下之本非其治。”上证既兼里实，大便应见秘结，今反下利，此是误用丸药所致，虽有微利而病不解，柴胡证仍在；潮热为里实。故先用小柴胡汤以解外；再用柴胡加芒硝汤兼治里实。郑氏又曰：“原文所主之方，亦不可固执”，示人以活法圆通之妙。

柴胡加芒硝汤方（校补）

柴胡二两十六铢　黄芩一两　人参一两　甘草一两（炙）　生姜一两（切）　半夏二十铢　本云二十铢五枚（洗）　大枣四枚（擘）　芒硝二两

上八味，以水四升，煮取二升，去渣，内芒硝，更煮微沸，分温再服。不解，更作。

【方解及其应用范围】

此为少阳，阳明兼治的方剂，和解清里之方也，治小柴胡汤证兼胃有实热者。虽有微利，燥结仍留。加芒硝者，泄热软坚，胃实可除，潮热微利自止。亦即本方证之少阳证及阳明证均较大柴胡汤证为轻者适用之。可以推广用于小柴胡汤证，而腹有坚块苦满难解者；或小柴胡汤证，发潮热，大便不通者。此用咸寒之芒硝以润燥软坚之效也。

四、伤寒十三日（不解），过经谵语言，以有热也，当以汤下之。若小便利者，大便当鞕，而反下利，脉调和者，知医以丸药下之，非其治也。若自下利者，〔脉〕当微厥；今反和者，此（谓）〔为〕内实也，调胃承气汤主之。原文105

【郑论】　按谵语而称内热，下之理也；大小便利者，里气通也；脉调和者，气机顺也。此以为医以丸药下之，非其治，殊非正论。又若自下利，当微厥者，正虚之征也；而反和者，正未大虚也。原文何得此为内实，当下之，非正论，决非仲师所语也。

【阐释】　历代注家对本条大多只是随文顺释，殊觉含糊。郑氏对原文提出疑问，不同于历代注解者。原文第一段“伤寒十三日”至“知医以丸药下之，非其治也”；第二段“若自下利”至“此为内实，当下之”。郑氏均斥为非正论。最后归结为“决非仲师所语也”。

【郑论】　按过经不解一语，似非确论，如太阳病有十馀日，仍在太阳者；阳明病有下而再下，十馀日仍未解。总之不必专拘时日，务以认证为妥，辨明虚实为要。

【阐释】　本节郑论，系概括前四节而言。虽曰过经，究竟仍在六经之内，辨其证在何经，即用何经之法以治之，无所往而不得之矣，又何必用此过经不解之法哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴下篇
  • 当前页：过经不解
  • 下一页：差后劳复
<<< 返回本书目录
  1. 过经不解《伤寒括要》
  2. 过经不解-伤寒门（下）《古今医统大全》
  3. 过经不解《伤寒捷诀》
  4. 过劳【疾病症状】
  5. 过经不解《伤寒恒论》
  6. 过梁疔门主论《疡医大全》
  7. 过街笑【方剂大全】
  8. 过路惊【中药大全】
  9. 过江藤【中药大全】
  10. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  11. 过江龙子【中药大全】
  12. 过敏性鼻炎【疾病大全】
  13. 过江龙【中药大全】
  14. 过敏性鼻炎的保健《人体使用手册》
  15. 过江龙《滇南本草》
  16. 过敏性肺病《默克家庭诊疗手册》
  17. 过肩疽门主论《疡医大全》
  18. 过敏性肺炎【疾病大全】
  19. 过饥胃竭门《张氏医通》
  20. 过敏性急性小管间质性肾炎【疾病大全】
  21. 过饥胃竭《张氏医通》
  22. 过敏性结肠炎 二《赵绍琴临证验案精选》
  23. 过汗亡阳变证治验《卫生宝鉴》
  24. 过敏性结肠炎 三《赵绍琴临证验案精选》
  25. 过关散【方剂大全】
  26. 过敏性结肠炎 四《赵绍琴临证验案精选》
  27. 过关歌《针灸聚英》
  28. 过敏性结肠炎 一《赵绍琴临证验案精选》
  29. 过岗龙【中药大全】
  30. 过敏性皮炎【中药主治】
  1. 过经不解《伤寒恒论》
  2. 过经《中医词典》
  3. 过经不解《中医词典》
  4. 过经《中医名词词典》
  5. 过经不解《伤寒捷诀》
  6. 过江龙《滇南本草》
  7. 过经不解《医效秘传》
  8. 过肩疽门主论《疡医大全》
  9. 过经不解《伤寒括要》
  10. 过肩疽《证治准绳·疡医》
  11. 过经不解　计一方《伤寒恒论》
  12. 过肩疽《中医词典》
  13. 过经不解（伤寒门 下）《古今医统大全》
  14. 过饥胃竭门《张氏医通》
  15. 过劳《傅青主男科》
  16. 过饥胃竭《张氏医通》
  17. 过梁疔门主论《疡医大全》
  18. 过汗亡阳变证治验《卫生宝鉴》
  19. 过门《中医词典》
  20. 过关歌《针灸聚英》
  21. 过敏毒素灭活剂《细胞和分子免疫学》
  22. 过肛针《中医词典》
  23. 过敏反应《默克家庭诊疗手册》
  24. 过度睡眠《默克家庭诊疗手册》
  25. 过敏反应《默克家庭诊疗手册》
  26. 过度换气综合征《医学心理学》
  27. 过敏实验《医院药学》
  28. 过爱小儿反害小儿说《儒门事亲》
  29. 过敏性鼻炎《家庭医学百科-医疗康复篇》
  30. 过《中医词典》
  31. 过敏性肺病《默克家庭诊疗手册》


差后劳复_《伤寒恒论》_中医伤寒_【岐黄之术】

差后劳复

差后劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

计五法（据舒本校补）

一、大病差后，劳复者，枳实 栀子豉汤主之（若有宿食者，加大黄，如博棋子大五六枚）。原文393

【郑论】　按大病差后，稍有劳动，而病依然复初，此皆元气薄弱之故，不得按前法治之。但病（果按）劳复一证，果系何脏损伤，何经为病？病差后，稍有劳动，其病依然，应按脏经施治，原文所主之方，大非确论，恐有遗误。

【阐释】　大病新差，真元大虚，气血未复，过劳了可能复发旧病，与前无异，自当照前用药，此一定之理也。而郑氏则说：“而病依然复初，此皆元气薄弱之故，不得按前法治之”。何其自相矛盾？过劳了既可能复发旧病，亦可能新感为病，仍应以随证施治为准。故郑氏又谓：“原文所主之方；大非确论，恐有遗误”。其质疑是正确的。

枳实 栀子豉汤方（校补）

枳实三枚（炙）　栀子十四个（擘）　豉一升（绵裹）

上三味，以清浆水(徐灵胎曰：浆水即淘米泔水，久贮味酸为佳。)七升④，空煮取四升，内枳实 栀子，煮取二升，下豉，更煮五六沸，去渣，温分再服，复令微似汗。若有宿食者，内大黄如博棋子(千金方：羊脂煎方后云，棋子大小如方寸匕。)大五六枚⑤，服之愈。

【方解及其应用范围】

体虚劳复，热气浮越，所以用枳实宽中下气，栀子泄热除烦，香豉宣泄陈腐，兼解其表，更用浆水煮药，以开胃调中，所以具有泄热除烦，散表和中的作用。假如兼有宿食停滞，再加大黄以荡涤肠胃，推陈致新，所谓邪去则正自安。

二、伤寒差以后，更发热（者），小柴胡汤主之。脉浮者，以汗解之；脉沉实者，以下解之。原文394

【郑论】　按病既称差已，何得更现发热乎？又并未现出柴胡证，何得以小柴胡汤主之？即脉浮、沉、实，亦当审其何部何经，应表解、应下解、方可定（按）〔案〕，此以笼统言之，定非确论。

【阐释】　伤寒差已，则大邪已去，后更发热者，表里之气未和也，脉当微弦，必兼有口苦、咽干、胸胁满等证，否则不能投以小柴胡汤。至以汗解、以下解，亦当审其何部何经，兼辨其证状，对证下药，始为适当。故郑氏曰：“此以笼统言之，定非确论”。

三、大病差后，从腰以下有水气者，牡蛎 泽泻散主之。原文395

【郑论】　按大病差后，从腰下有水气者，是病不责之太阳，而责之于肾也。太阳底面，即是少阴，太阳病已，而少阴肾气发泄于外，故现腰以下有水气，法当温肾收纳，若牡蛎 泽泻散，是亦利水之一法也，似非正论。

【阐释】　本条原文甚简，必须结合其它证状来辨别水气之属性，是否可用牡蛎 泽泻散治疗。如下焦气化失常，湿热壅滞，膀胱不泻，水性下流，故但从腰以下，水气壅积，膝胫足跗，皆肿重也。此属有馀之邪，脉必沉数有力，二便不利，方可用此排决逐水之剂。若脾胃气虚，不能升清降浊；肾气涣散，膀胱气化不行，水邪泛滥而为肿。牡蛎 泽泻散决不可用，当如郑氏所说：“当温肾收纳”。兼以化气，四逆汤加肉桂、砂仁、白蔻、破故纸治之。

牡蛎 泽泻散方（校补）

牡蛎（熬）　泽泻　蜀漆（暖水洗去腥）　葶苈子（熬）　商陆根（熬）　海藻（洗去咸）　栝蒌根各等分

上七味，异捣，下筛为散，更于臼中治之，白饮和服方寸匕，日三服，小便利，止后服。

【方解及其应用范围】

牡蛎软坚行水，泽泻渗湿利水，蜀漆祛痰逐水，葶苈子宣肺泄水，商陆、海藻专于润下行水，共使水邪从小便排出。栝萎根止渴生津液，为本方之反佐，使水去而津液不伤。此方施之于形气实者，其肿可随愈也，若病后土虚不能制水，肾虚不能行水，则又当别论，慎不可服也。

四、大病差后，喜唾，久不了了（者），（胃）〔胸〕上有寒，当以丸药温之，宜理中丸。原文396

【郑论】　按病后喜唾不了，中宫有寒湿未尽也。寒湿上逆而不降，故唾不止，法宜温中降逆，是一定之理也。

【阐释】　郑氏所论极是，法宜温中降逆。笔者将理中丸改为汤剂，再加砂仁、半夏，增强其效，轻者一二剂，重者五六剂，即竟全功。

理中丸方（校补）

人参、干姜、甘草（炙）、白术各三两

上四味，捣筛，蜜和为丸，如鸡子黄许大，以沸汤数合，和一丸，研碎，温服之，日三四，夜二服，腹中未热，益至三四丸，然不及汤。汤法：以四物依两数切，用水八升，煮取三升，去渣，温服一升，日三服。若脐上筑者，肾气动也，去术，加桂四两；吐多者，去术加生姜三两；下多者，还用术；悸者，加茯苓二两；渴欲得水者，加术，足前成四两半；腹中痛者，加人参，足前成四两半；寒者，加干姜，足前成四两半；腹满者，去术，加附子一枚。服汤后如食顷，饮热粥一升许，微自温，勿发揭衣被。

【方解及其应用范围】

本方乃温中之剂。白术甘温，燥湿而健脾，主治风寒湿痹。干姜辛温，主胸满咳逆上气，又能暖中宫之气。徐灵胎曰：“凡味厚之药主守，气厚之药主散，姜气味俱厚，故散而能守，夫散不全散，守不全守，则旋转于经络脏腑之间，驱寒除湿，和血通气，所必然矣。”甘草与辛药同用，便可化周身之阳气，阳气化行，阴邪即灭。但恐辛热太盛，故用人参之微寒继之，有刚柔相继之意，阴阳庶几不偏。仲景在前太阳中篇33条曾云：“理中者，理中焦”，中焦是脾胃所司，乃《伤寒论》太阴病温中散寒之主方，原文已有几种加减法，参看前面所述，此处不再赘叙。郑氏在《医法圆通》中说：“理中汤所治的主症是腹满而吐，食不下，时腹自痛，不利，口不渴。”是太阴病的典型证候。其基本病理是脾胃虚寒，气机阻滞，故以温中散寒补脾之理中汤为首选方，其圆通应用法，郑氏举出：（l）治吐血，（2）治四肢浮肿，（3）治心下嘈杂吐水，（4）治咳嗽吐清水，（5）治唾水不休，（6）治呃逆不休，（7）治手足微冷少神。以上七症，皆由脾胃虚寒，转输失职所引，故能治之而愈。笔者经验用此方加味治疗脾脏咳嗽。其因脾脏阳虚而咳嗽者，乃脾脏之阳不足，不能转输津液水谷而作，理中汤能温阳利湿，益气化痰，故可治之而愈。如由于胃寒发吐而咳嗽者，则加砂、蔻、半夏，其效始著。今人用本方加减化裁以治虚寒性的消化道疾病，如慢性胃炎、肠炎及胃痛、胃溃疡、多见良效。

五、伤寒解后，虚羸少气　①，气逆欲吐，竹叶石膏汤主之。原文397

【郑论】　按寒邪既称解后，人既虚羸少气，本属不足，气逆欲吐，

大半阴邪上逆，正气不支，法宜温中、扶阳、降逆为是。原文以竹叶石膏汤，是为胃热上攻者说法，若施之于虚羸少气之人，断乎不可。学者务宜于病情或寒或热上体会，庶不致误。

【阐释】　伤寒解后，无论汗解、下解，其为伤胃阴则一。胃虚津伤，余热未除，方可用竹叶石膏汤。若病后虚羸少气者，元气衰乏，肾气不足也，病属少阴；气逆欲吐者，脾虚不能摄饮，饮邪上逆，病属太阴，法当扶阳补气，理脾固肾，竹叶石膏万不可用，可选用附子理中汤加砂仁、故纸等药。故郑氏曰：“学者务宜于病情或寒或热上体会，庶不致误。”

竹叶石膏汤方（校补）

竹叶二把　石膏一斤　半夏半升（洗）　人参二两　麦门冬一升（去心）　甘草二两（炙）　粳米半升

上七味，以水一斗，煮取六升，去渣，内粳米，煮米熟，汤成去米，温服一升，日三服。

【方解及其应用范围】

本方为白虎人参汤加减而成。竹叶、石膏除烦清热，人参、甘草益气生津，麦冬，粳米滋养胃液，半夏降逆。合之能生津益气，清热养阴。本方推广应用于急性热病，肺热、胃热之咳喘或呃逆，受暑之吐泻，以及热病后期津气两伤，馀热未尽各症。笔者用治小儿麻疹已出透，仍继续高热，咳嗽剧烈者，则热去而津生，咳嗽自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过经不解
  • 当前页：差后劳复
  • 下一页：差后食复
<<< 返回本书目录
  1. 差后劳复《伤寒悬解》
  2. 差后食复《伤寒恒论》
  3. 差后劳复《伤寒恒论》
  4. 钗子股《本草纲目》完整版
  5. 岔气【疾病症状】
  6. 钗子股【中药大全】
  7. 檫树【中药大全】
  8. 柴半汤【方剂大全】
  9. 察杂病生死证《察病指南》
  10. 柴常汤【方剂大全】
  11. 察眼《厘正按摩要术》
  12. 柴陈化滞汤【方剂大全】
  13. 察形色治病《幼幼新书》
  14. 柴陈煎【方剂大全】
  15. 察形色顺逆法《外科大成》
  16. 柴陈煎（新方）《虚损启微》
  17. 察形色顺逆《外科正宗》
  18. 柴陈解托汤【方剂大全】
  19. 察形色顺逆《外科选要》
  20. 柴陈拈涌汤【方剂大全】
  21. 察五脏色知生死诀《察病指南》
  22. 柴陈四妙汤【方剂大全】
  23. 察手足《厘正按摩要术》
  24. 柴陈汤【方剂大全】
  25. 察视《脉因证治》
  26. 柴陈五苓散【方剂大全】
  27. 察视《丹溪手镜》
  28. 柴独苍术汤【方剂大全】
  29. 察声色形证决死法《中藏经》
  30. 柴防二陈汤【方剂大全】
  1. 差后劳复《伤寒恒论》
  2. 差（疒贵）（tuí颓）《中医词典》
  3. 差后劳复　六章《伤寒悬解》
  4. 差《中医词典》
  5. 差后劳复二《伤寒悬解》
  6. 察杂病生死证《察病指南》
  7. 差后劳复六《伤寒悬解》
  8. 察翳色《中医词典》
  9. 差后劳复三《伤寒悬解》
  10. 察眼《厘正按摩要术》
  11. 差后劳复食复　计四方《伤寒恒论》
  12. 察形体《医述》
  13. 差后劳复四《伤寒悬解》
  14. 察形色治病《幼幼新书》
  15. 差后劳复五《伤寒悬解》
  16. 察形色顺逆法《外科大成》
  17. 差后劳复一《伤寒悬解》
  18. 察形色顺逆《外科选要》
  19. 差后食复《伤寒恒论》
  20. 察形色顺逆《外科正宗》
  21. 差候《诸病源候论》
  22. 察五脏色知生死诀《察病指南》
  23. 差经《中医词典》
  24. 察手足《厘正按摩要术》
  25. 差夏《中医词典》
  26. 察手足《医碥》
  27. 姹女《中医词典》
  28. 察视《脉因证治》
  29. 钗斛《得配本草》
  30. 察视《丹溪手镜》
  31. 钗子股《海药本草》


差后食复_《伤寒恒论》_中医伤寒_【岐黄之术】

差后食复

差后食复

  • 上一页
  • 目录
  • 相关
  • 下一页

计一法（据舒本校补）

病人脉已解，而日暮微烦，以病新差，人强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷(即节制食物的意思)则愈。原文398

【郑论】　按胃气旺，则食谷易消，胃气弱，则食难化，此亦理之常也。今日暮而微烦，正阴长阳消之时也。损谷则愈，使其食不骤，而胃气宽舒，自可无虞矣。

【阐释】　病人已愈，尚见日暮微烦，因病当新愈，正气未复，勉强进食，脾胃虚弱，只要减食则愈。此即揭示病愈后，应注意饮食调护，不可过食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后劳复
  • 当前页：差后食复
  • 下一页：阴阳易病
<<< 返回本书目录
  1. 差后食复《伤寒恒论》
  2. 钗子股《本草纲目》完整版
  3. 差后劳复《伤寒悬解》
  4. 钗子股【中药大全】
  5. 差后劳复《伤寒恒论》
  6. 柴半汤【方剂大全】
  7. 岔气【疾病症状】
  8. 柴常汤【方剂大全】
  9. 檫树【中药大全】
  10. 柴陈化滞汤【方剂大全】
  11. 察杂病生死证《察病指南》
  12. 柴陈煎【方剂大全】
  13. 察眼《厘正按摩要术》
  14. 柴陈煎（新方）《虚损启微》
  15. 察形色治病《幼幼新书》
  16. 柴陈解托汤【方剂大全】
  17. 察形色顺逆法《外科大成》
  18. 柴陈拈涌汤【方剂大全】
  19. 察形色顺逆《外科正宗》
  20. 柴陈四妙汤【方剂大全】
  21. 察形色顺逆《外科选要》
  22. 柴陈汤【方剂大全】
  23. 察五脏色知生死诀《察病指南》
  24. 柴陈五苓散【方剂大全】
  25. 察手足《厘正按摩要术》
  26. 柴独苍术汤【方剂大全】
  27. 察视《脉因证治》
  28. 柴防二陈汤【方剂大全】
  29. 察视《丹溪手镜》
  30. 柴防煎【方剂大全】
  1. 差后食复《伤寒恒论》
  2. 差后劳复一《伤寒悬解》
  3. 差候《诸病源候论》
  4. 差后劳复五《伤寒悬解》
  5. 差经《中医词典》
  6. 差后劳复四《伤寒悬解》
  7. 差夏《中医词典》
  8. 差后劳复食复　计四方《伤寒恒论》
  9. 姹女《中医词典》
  10. 差后劳复三《伤寒悬解》
  11. 钗斛《得配本草》
  12. 差后劳复六《伤寒悬解》
  13. 钗子股《海药本草》
  14. 差后劳复二《伤寒悬解》
  15. 钗子股《证类本草》
  16. 差后劳复　六章《伤寒悬解》
  17. 柴车茶《茶饮保健》
  18. 差后劳复《伤寒恒论》
  19. 柴陈煎（新方）《虚损启微》
  20. 差（疒贵）（tuí颓）《中医词典》
  21. 柴风茶《茶饮保健》
  22. 差《中医词典》
  23. 柴甘茶《茶饮保健》
  24. 察杂病生死证《察病指南》
  25. 柴葛解肌汤《时病论歌括新编》
  26. 察翳色《中医词典》
  27. 柴葛解肌汤《医宗金鉴》
  28. 察眼《厘正按摩要术》
  29. 柴葛解肌汤《删补名医方论》
  30. 察形体《医述》
  31. 柴葛解肌汤《目经大成》


阴阳易病_《伤寒恒论》_中医伤寒_【岐黄之术】

阴阳易病

阴阳易病

  • 上一页
  • 目录
  • 相关
  • 下一页

计一法

一、伤寒阴阳易之为病，其人身体重，少气，少腹里急，或引阴中拘挛（牵引阴部拘急痉挛。），热（气）〔上〕冲胸，头重不欲举，眼中生花，膝胫拘急者，烧裈散主之。原文392

【郑论】　按阴阳易病，皆由新病初愈，馀邪尚未大尽，男与女交则女病，女与男交则男病，以致一线之馀毒，势必随气鼓荡，从精窍而发泄也。治之不外扶正为主。至于烧裈散一方，男用女裈，女用男裈，近阴处布方寸，烧灰兑药服之，亦是取阴阳至近之气机，必引药深入，亦是近理之论。余于此等证，在大剂扶阳，取童便为引，服之屡屡获效。

【阐释】　阴阳易病者，是男子或妇人伤寒病新差未平复，而与之交接得病者。其证状是身体重，少气、少腹里急等，这是下寒证；热上冲胸，头痛不欲举等，这是上热证。下寒是真寒，上热是假热。郑氏认为治之不外扶正为主，用大剂回阳扶阳，取童便为引，服之屡屡获效，诚不易之治法矣。笔者从之，并认为烧裈散决不可用。

烧裈散方（校补）

妇人中裈近隐处，取烧作灰。

上一味，水服方寸匕，日三服。小便即利，阴头微肿，此为愈矣。妇人病，取男子裈烧灰服。

【阐释】　笔者对此证此方，体会很少，不作强解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：差后食复
  • 当前页：阴阳易病
  • 下一页：太阳少阴总论
<<< 返回本书目录
  1. 阴阳易病《伤寒括要》
  2. 阴阳易差后劳复篇凡四方《伤寒括要》
  3. 阴阳易病《伤寒恒论》
  4. 阴阳易方《圆运动的古中医学》
  5. 阴阳易《卫生宝鉴》
  6. 阴阳易歌《伤寒百证歌》
  7. 阴阳易《伤寒悬解》
  8. 阴阳易六条《仲景伤寒补亡论》
  9. 阴阳易《伤寒六书》
  10. 阴阳易-伤寒门（下）《古今医统大全》
  11. 阴阳易《伤寒捷诀》
  12. 阴阳易阴阳交《伤寒六书》
  13. 阴阳咽痛《医宗金鉴》
  14. 阴阳易证《伤寒九十论》
  15. 阴阳咽痛《伤寒心法要诀》
  16. 阴阳易证《伤寒总病论》
  17. 阴阳学说《中医基础理论》
  18. 阴阳易证治《三因极一病证方论》
  19. 阴阳虚实用药寒温辩《伤寒六书》
  20. 阴阳应象《类经》
  21. 阴阳虚实寒热随而刺之《类经》
  22. 阴阳应象大论篇《冯氏锦囊秘录》
  23. 阴阳虚实补泻先后《类经》
  24. 阴阳应象大论篇《黄帝内经·素问》
  25. 阴阳虚盛用药寒温辩《伤寒六书》
  26. 阴阳应象大论篇《疡医大全》
  27. 阴阳虚搏病候死期《类经》
  28. 阴阳应象论《素问悬解》
  29. 阴阳形气外内易难《类经》
  30. 阴阳杂说《黄帝内经太素》
  1. 阴阳易病《伤寒恒论》
  2. 阴阳易（伤寒门 下）《古今医统大全》
  3. 阴阳易病《奇效简便良方》
  4. 阴阳易　一章《伤寒悬解》
  5. 阴阳易病《奇方类编》
  6. 阴阳易《伤寒六书》
  7. 阴阳易病《伤寒括要》
  8. 阴阳易《医学心悟》
  9. 阴阳易病　计一方《伤寒恒论》
  10. 阴阳易《卫生宝鉴》
  11. 阴阳易歌《伤寒百证歌》
  12. 阴阳易《医述》
  13. 阴阳易六条《仲景伤寒补亡论》
  14. 阴阳易《医学纲目》
  15. 阴阳易续法《医学纲目》
  16. 阴阳易《疫疹一得》
  17. 阴阳易一《伤寒悬解》
  18. 阴阳易《伤寒捷诀》
  19. 阴阳易阴阳交《伤寒六书》
  20. 阴阳易《中医词典》
  21. 阴阳易证《伤寒九十论》
  22. 阴阳已交合图《圆运动的古中医学》
  23. 阴阳易证《伤寒总病论》
  24. 阴阳咽痛《伤寒心法要诀》
  25. 阴阳易证治《三因极一病证方论》
  26. 阴阳咽痛《医学摘粹》
  27. 阴阳应象《类经》
  28. 阴阳咽痛《医宗金鉴》
  29. 阴阳应象大论篇《黄帝内经·素问》
  30. 阴阳学说《中医基础理论》
  31. 阴阳应象大论篇《冯氏锦囊秘录》


太阳少阴总论_《伤寒恒论》_中医伤寒_【岐黄之术】

太阳少阴总论

太阳少阴总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫太阳者，即坎中真阳也；少阴者，即坎水也。阳居二阴之中，阴含一阳之内。人身中一水一火，即在此处攸分。故太阳为人身纲领，主皮肤，统营卫者是也。太阳之气上升，则水精之阴，即从太阳而上行，从皮肤而出水气。太阳为外邪干犯，必由毛窍而入，仲景所以著《伤寒》，皆是从根底上来也。故太阳之底〔面〕是少阴，少阴之底面即是太阳，所以太阳发汗有亡阳之虞，即此是也。后学不知根底，著春温，著利证，种种不一，自以为补仲景之不逮，而不知仲景列六经，早已发明其要，惜后人之学识未到，功力未深，自诩以为独得之秘，而其中亦有好处，不得即为之无用也。总之根底未澈，源头未清，不得不直言之也。

【阐释】　郑氏于书末附太阳少阴总论者，何故？《医理真传》一书，首揭乾坤大旨，而以坎、离为人生立命之根。坎水在人身虽属阴血，但中有真阳，在人身为肾，一点真阳，含于二阴之中，为人立命的真种子。离为火，属阳，气也，在人身为心。而中一爻来自坤元，真阴寄在其中。在人身则肾中真阳升发，能使水上交于心，心中真阴能使火下交于肾。气血循环，周流不息，水升火降，阴平阳秘，使人身体健康，心智焕发，都是坎离互济交融，一升一降，往来不穷，性命于是乎立。伤寒六经中之太阳，即坎中真阳也；少阴者，即坎水也。六经以太阳为首，凡病邪初入，必由太阳，以太阳为寒水之区，主皮肤，统营卫，为一身纲领。然太阳底面，即是少阴肾经，相为表里也。若太阳病过发汗，则伤少阴肾中真阳，而有亡阳之虞。太阳一经为病，有经病，有伤风症，有伤寒症，有两感症，有腑症。腑症之中，又有蓄尿症，蓄热症，蓄血症，癃闭症。在六经病证中，最为繁多，变化亦大，其治似简实难。至少阴一经之病，有由传经而来，亦有外邪直中少阴经。少阴经兼属手少阴心及足少阴肾，系上火下水，而下水中复有真阳，故本经之病，除经症外，尚有协火、协水两症。在六经中，除太阳经外，本经较其它诸经为复杂，因其为水、火交会之地，元气之根，人身立命之主也。病至此际，是元气衰极，剥至于根，故少阴病中，重症、死症较多。仲景立四逆，是专为救这一点元气说法。又云治三阴厥逆，可知这一点元气，澈上澈下，包罗天地，此方不独专为少阴立法，而上中下三部之法俱备，知得此理，便知得姜附之功用也。笔者数十年之经验，对治阳虚诸种病症，用姜、附少则30克，多达250克，从未发生任何副作用，真是药到病除。不敢自秘，愿与同人共用之，以救世之阳虚患者，功莫大焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易病
  • 当前页：太阳少阴总论
  • 下一页：麻脚瘟说
<<< 返回本书目录
  1. 太阳少阴总论《伤寒恒论》
  2. 太阳岁气病疏《内经博议》
  3. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  4. 太阳所胜生病《史载之方》
  5. 太阳少阴证胸痹《范中林六经辨证医案》
  6. 太阳汤【方剂大全】
  7. 太阳少阴证头痛《范中林六经辨证医案》
  8. 太阳土《本草纲目》完整版
  9. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  10. 太阳土《本草择要纲目》
  11. 太阳少阴证鼻衄《范中林六经辨证医案》
  12. 太阳土《本草纲目》图文版
  13. 太阳少阳证腰痛《范中林六经辨证医案》
  14. 太阳温病麻杏甘石汤证《医学衷中参西录》
  15. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  16. 太阳问答二《伤寒寻源》
  17. 太阳少阳合病歌《伤寒百证歌》
  18. 太阳问答六《伤寒寻源》
  19. 太阳少阳并病歌《伤寒百证歌》
  20. 太阳问答七《伤寒寻源》
  21. 太阳上篇《伤寒恒论》
  22. 太阳问答三《伤寒寻源》
  23. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  24. 太阳问答四《伤寒寻源》
  25. 太阳伤寒小青龙汤证《伤寒说意》
  26. 太阳问答五《伤寒寻源》
  27. 太阳伤寒五苓散证《伤寒说意》
  28. 太阳问答一《伤寒寻源》
  29. 太阳伤寒麻黄汤证《伤寒说意》
  30. 太阳斡旋法《伤寒贯珠集》
  1. 太阳少阴总论《伤寒恒论》
  2. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  3. 太阳岁气病疏《内经博议》
  4. 太阳少阴证胸痹《范中林六经辨证医案》
  5. 太阳太阴《伤寒指掌》
  6. 太阳少阴证头痛《范中林六经辨证医案》
  7. 太阳疼《奇方类编》
  8. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  9. 太阳提纲《医述》
  10. 太阳少阴证鼻衄《范中林六经辨证医案》
  11. 太阳头痛《中医词典》
  12. 太阳少阴《伤寒指掌》
  13. 太阳土《本草择要纲目》
  14. 太阳少阳证腰痛《范中林六经辨证医案》
  15. 太阳为开《中医词典》
  16. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  17. 太阳温病麻杏甘石汤证《医学衷中参西录》
  18. 太阳少阳合病歌《伤寒百证歌》
  19. 太阳问答二《伤寒寻源》
  20. 太阳少阳合病《中医词典》
  21. 太阳问答六《伤寒寻源》
  22. 太阳少阳并病歌《伤寒百证歌》
  23. 太阳问答七《伤寒寻源》
  24. 太阳少阳并病《中医词典》
  25. 太阳问答三《伤寒寻源》
  26. 太阳少阳《伤寒指掌》
  27. 太阳问答四《伤寒寻源》
  28. 太阳上篇正误《医宗金鉴》
  29. 太阳问答五《伤寒寻源》
  30. 太阳上篇存疑《医宗金鉴》
  31. 太阳问答一《伤寒寻源》


麻脚瘟说_《伤寒恒论》_中医伤寒_【岐黄之术】

麻脚瘟说

麻脚瘟说

  • 上一页
  • 目录
  • 相关
  • 下一页

余自幼小时，即闻老人相传，有麻脚瘟证，终不知此证是何也？今者历医有年，始得其要。夫曰麻脚瘟者，人身卫外之阳不足，卒为阴邪所闭也。然有吐有泻，皆是阴邪已犯中宫，上下逼迫，而人身元气系在后天，顷刻将元气剥尽，能令人死。余曾救多人，一见此症，即用大剂回阳，可以移危为安。如斩关丸、四逆汤，皆神效之品。设穷乡僻壤，觅药维艰，一遇此等证候，即速捣生姜汁同红糖服之，如无红糖，即姜汁亦可；如姜不便，而胡椒亦可，速速吞之，皆能获效。昧者不识，胡乱施治，未有不速其死者也，愿诸公熟记之，至切至切。

【阐释】　郑氏释麻脚瘟病为人身卫外之阳不足，卒为阴邪所闭也，是经验有得之言。因其病来势凶猛，顷刻将元气剥尽，能令人死。即用大剂回阳，如四逆汤、斩关元服之，可以转危为安。对缺医少药之穷乡僻壤，提出简便易行之姜汁同红糖服之，或胡椒速吞之，皆能获效，足以补医药之不逮，弥足珍贵。

斩关丸方　舒驰远自制（据舒本少阴前篇五条补入）

硫磺五两，研细末，贯入猪大肠，线札煮去肠滚水淘数次晒干　肉桂一两　白蔻、生附子、花椒、生白术、吴萸、半夏、鸡内金各五钱

以上共为末，饭碾成丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳少阴总论
  • 当前页：麻脚瘟说
  • 下一页：辨认内外发热证至要约言
<<< 返回本书目录
  1. 麻脚瘟说《伤寒恒论》
  2. 麻秸【中药大全】
  3. 麻煎丸【方剂大全】
  4. 麻菊二陈汤【方剂大全】
  5. 麻鸡丸【方剂大全】
  6. 麻口皮子药【中药大全】
  7. 麻黄左经汤【方剂大全】
  8. 麻腊干【中药大全】
  9. 麻黄紫草汤【方剂大全】
  10. 麻栎【中药大全】
  11. 麻黄茱萸汤【方剂大全】
  12. 麻楝【中药大全】
  13. 麻黄粥【方剂大全】
  14. 麻凉膏【方剂大全】
  15. 麻黄止汗通肉解风痹汤【方剂大全】
  16. 麻柳果【中药大全】
  17. 麻黄止烦下气汤【方剂大全】
  18. 麻柳树根【中药大全】
  19. 麻黄栀子汤【方剂大全】
  20. 麻柳叶【中药大全】
  21. 麻黄知母石膏汤【方剂大全】
  22. 麻麦稻类 稷粟类 菽豆类 造酿类《本草从新》
  23. 麻黄蒸梨【方剂大全】
  24. 麻瞀论《胎产心法》
  25. 麻黄浴汤【方剂大全】
  26. 麻妹条叶【中药大全】
  27. 麻黄饮子【方剂大全】
  28. 麻母【中药大全】
  29. 麻黄饮【方剂大全】
  30. 麻木《丹溪手镜》
  1. 麻脚瘟说《伤寒恒论》
  2. 麻黄左经汤《外科理例》
  3. 麻九畴（1183-1232年）《中医词典》
  4. 麻黄左经汤《三因极一病证方论》
  5. 麻癞《中医词典》
  6. 麻黄左经汤《冯氏锦囊秘录》
  7. 麻癞《解围元薮》
  8. 麻黄证五　太阳二十四《伤寒悬解》
  9. 麻蓝《吴普本草》
  10. 麻黄证四　太阳二十三《伤寒悬解》
  11. 麻凉膏《外科十三方考》
  12. 麻黄证三　阳明十五《伤寒悬解》
  13. 麻瞀论《胎产心法》
  14. 麻黄证三　太阳二十二《伤寒悬解》
  15. 麻木《中医词典》
  16. 麻黄证七　太阳二十六《伤寒悬解》
  17. 麻木《续名医类案》
  18. 麻黄证六　太阳二十五《伤寒悬解》
  19. 麻木《医述》
  20. 麻黄证二　阳明十四《伤寒悬解》
  21. 麻木《寿世保元》
  22. 麻黄证二　太阳二十一《伤寒悬解》
  23. 麻木《医学正传》
  24. 麻黄证《医学摘粹》
  25. 麻木《张聿青医案》
  26. 麻黄证《医学摘粹》
  27. 麻木《古今医鉴》
  28. 麻黄证《医学摘粹》
  29. 麻木《万病回春》
  30. 麻黄引气汤《备急千金要方》
  31. 麻木《顾松园医镜》


辨认内外发热证至要约言_《伤寒恒论》_中医伤寒_【岐黄之术】

辨认内外发热证至要约言

辨认内外发热证至要约言

  • 上一页
  • 目录
  • 相关
  • 下一页

医家治病，务要识得内外两法，邪有由外而入者，有由内而出者，大有分别。如发热一证，无论男妇老幼一见发热，鲜不以为外感也，不知大有分别。余阅历数十年，方始识得，不敢自秘，以公诸世，亦救世之意也。千古以来，名贤迭出，惜此未剀切详明也。曰内曰外，何以辨之？证之？由外感者，无论男妇老幼，一经外感，邪从毛窍而入，闭其外出之气机，人即沉迷倒卧不起，所现头疼、身痛、恶风、畏寒等等情状。若由内而出者，无论男妇老幼，人不困倦，起居一切如无病者，但发热而已。其间有手心独发热者，有上半日发热者，有下半日发热者，有夜间发热者，种种不一。但其人面白、唇青、口不渴、满口津液，饮食无味，大小便利，不思水饮为据。即有面赤如硃，口红唇裂、皆在舌上，津液满口，小便清长，喜饮热汤上辨之，万无一失。

【阐释】　发热有内、外之分，郑氏原文剀切详明，无庸赘述。但笔者认为将《医理真传》认病捷要总诀发热类与之合参，则更为全面，故不惮繁而录之，以供辨证。发热而身疼者，外感也（自汗桂枝汤，无汗麻黄汤）。发热而身不疼，饱闷吞酸者，内伤于食也（平胃散加消食行气之药）。发热身疼，不恶寒，舌黄而饮冷者，热伤于里也（白虎汤加桂枝干葛）。发热身疼，恶寒，口不渴者，邪入少阴也（麻黄 附子 细辛汤）。素禀不足，无故身大热，舌青欲饮极热者，元阳外越也，亦有口不渴者，皆同（吴萸四逆汤）。小儿发热，气粗口热者，表里俱病，内有热也（人参败毒散加芩、连、栀子）。发热出气微温，而口不热，小便清长，大便不实，素有疾者，元气不固也（理中汤、六君子汤之类）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻脚瘟说
  • 当前页：辨认内外发热证至要约言
  • 下一页：问答
<<< 返回本书目录
  1. 辨认内外发热证至要约言《伤寒恒论》
  2. 辨认一切阳虚证法《医理真传》
  3. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  4. 辨认一切阴虚证法《医理真传》
  5. 辨人迎气口脉《诊脉三十二辨》
  6. 辨柔痉不恶寒之误《研经言》
  7. 辨人身气血盛衰时日篇《形色外诊简摩》
  8. 辨乳癖乳痰乳岩论《疡科心得集》
  9. 辨热症有虚实气不同论《眼科阐微》
  10. 辨乳痈乳疽论《疡科心得集》
  11. 辨热疟似惊风伤寒《幼科铁镜》
  12. 辨三部九候脉证《脉经》
  13. 辨热病一《伤寒寻源》
  14. 辨三经标本并病《白喉条辨》
  15. 辨热病二《伤寒寻源》
  16. 辨三痞论并方《中藏经》
  17. 辨缺盆疽痈胛痈论《疡科心得集》
  18. 辨三因《察病指南》
  19. 辨岖吐哕证《医宗金鉴》
  20. 辨色《白喉条辨》
  21. 辨轻重《冯氏锦囊秘录》
  22. 辨色歌《小儿推拿广意》
  23. 辨气血虚实证《医宗金鉴》
  24. 辨色及病《沈氏女科辑要》
  25. 辨气血虚实证《痘疹心法要诀》
  26. 辨色论《女科折衷纂要》
  27. 辨气少气盛《内外伤辨》
  28. 辨涩脉《诊脉三十二辨》
  29. 辨脐风《幼科铁镜》
  30. 辨痧疹腹痛《医门补要》
  1. 辨认内外发热证至要约言《伤寒恒论》
  2. 辨认目疾法《医理真传》
  3. 辨认一切阳虚证法《医理真传》
  4. 辨认脉法《医理真传》
  5. 辨认一切阴虚证法《医理真传》
  6. 辨认痘法《医理真传》
  7. 辨认诸症法《医理真传》
  8. 辨认疮法《医理真传》
  9. 辨柔痉不恶寒之误《研经言》
  10. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  11. 辨乳癖乳痰乳岩论《疡科心得集》
  12. 辨人迎气口脉《诊脉三十二辨》
  13. 辨乳痈乳疽论《疡科心得集》
  14. 辨人身气血盛衰时日篇《形色外诊简摩》
  15. 辨三部九候脉证《脉经》
  16. 辨热症有虚实气不同论《眼科阐微》
  17. 辨三关《针灸大成》
  18. 辨热疟似惊风伤寒《幼科铁镜》
  19. 辨三经标本并病《白喉条辨》
  20. 辨热病一《伤寒寻源》
  21. 辨三痞论并方《中藏经》
  22. 辨热病二《伤寒寻源》
  23. 辨三因《察病指南》
  24. 辨缺盆疽痈胛痈论《疡科心得集》
  25. 辨色《白喉条辨》
  26. 辨岖吐哕证《医宗金鉴》
  27. 辨色《女科证治准绳》
  28. 辨轻重《冯氏锦囊秘录》
  29. 辨色法《医理真传》
  30. 辨气血虚实证《痘疹心法要诀》
  31. 辨色歌《小儿推拿广意》


问答_《伤寒恒论》_中医伤寒_【岐黄之术】

问答

问答

  • 上一页
  • 目录
  • 相关
  • 下一页

计三条

问曰：俗云服姜附烧干肾水，果有是说乎？

答曰：子不观仲景之用姜附，所以回阳也，阳回则津液自生，何以不烧干肾水而反生津液，生死人而肉白骨乎？此其中大有关键，昧者不明阴阳底蕴，畏姜附视若砒霜，不敢轻用，病家亦不敢轻服，相沿成风，牢不可破。犹其不知姜附乃少阴主药，仲景用之以扶少火而生气者也。曰：然则姜附其可恒用欤？曰：可。曰：何以知其可恒用也？曰：凡一切阳虚诸症，如少气、懒言、身重、恶寒、声低、息短、舌润、舌黑、二便清利、不思水饮、心悸、神昏、不语、五心潮热，喜饮热汤、便血、吐血、闭目妄语，口臭难禁，二便不禁，遗尿遗屎，手足厥逆，自汗，心慌不寐，危候千般，难以枚举，非姜附何以能胜其任，而转危为安也乎？曰：然则世之用大黄 芒硝以治病者，其故何也？曰：大哉斯问也？曰：夫大黄 芒硝乃治壮火食气之症也。曰：壮火之为病若何？曰：壮火者，是外来之邪热，入与阳明之燥热相合，盘据于中，若不急为扑灭，顷刻将真阴灼尽而性命不保，故曰壮火食气即此。仲景于此，轻则以人参白虎，重则以大承气、小承气汤，与夫六味、麦味、鸡子黄连润燥、养阴、救阴诸法，皆一辙也。至所现病情，如气粗口热、大渴饮冷、壮热、烦躁、汗多、身轻、张目不眠、声音响亮、口臭、芒刺满口，谵语神昏，二便不利，胸腹痞满，狂叫不休，便血，吐血，种种危候，难以枚举。如此之病，不惟姜附不用，即一切辛燥之品，皆当禁服也。由是观之，则医亦可学也，而用药之宜热宜凉，有一定之理也。噫！先生此论，其可为医门之一助也，实快事也。

【阐释】　郑氏此条采取问答形式，说明姜附之功用，并斥服姜附烧干肾水之说。仲景伤寒论113方中，用附子者有33方，盖附子纯阳之性，能补坎中真阳。《医理真传》一书中，有坎卦解、离卦解、气血两字作一卦解，君相二火解等，都是说明气血周流五脏 六腑，以及全身，必须相应平衡，始能健康长寿。如有偏盛，必发而为病。“气有馀便是火，气不足便是寒”。“火旺者阴必亏，寒甚者阳必衰”。此阳虚阴虚之所由来也。姜附乃阴症主药，用之以扶少火而生气者，凡一切阳虚诸症，皆可服之。附子为热药之冠，能扶欲绝之火种，又必佐干姜之辛散，以荡尽阴邪，迎阳归舍，故曰回阳。凡阳虚阴盛为病，皆可放胆使用，能早用善用，即不致酿成危候。盖邪火始能伤阴，真火实能生阴，火盛则水盛，火衰则水衰，故烧干肾水之说，实属无稽。笔者临证数十年来，以善用姜桂附闻于世，用附片少则数十克，多则达二三百克，从未发生任何副作用，盖即本诸邪火始能伤阴，真火实能生阴之理论。又曰：“然则世之用大黄，芒硝以治病，其故何也＂？盖硝、黄乃治壮火食气之药也，食气者，食尽元阴之气也。若不急为扑灭，顷刻将真阴灼尽而命不永。至其所现症状，如气粗口热，大渴饮冷等，非但姜附不可用，即一切辛燥之品，皆当禁服，此又白虎、承气之用矣。

或问：俗云小儿纯阳之体，不宜服姜附，是耶？非耶？

答曰：小儿者，稚阳也，如初生之萌芽，其质娇嫩，用药稍差，即祸生不测，便酿出阳虚种种危候，非姜附何能扶少火而生气，以助先天危亡之机乎？世人动曰纯阳，岂非见之左耶。总之用姜附亦必究其虚实，相其阴阳，观其神色，当凉则凉，当热则热，何拘拘以姜附为咎哉？

【阐释】　俗说“小儿纯阳之体，有热无寒”。其实此语非是。有初生小儿，生下后其身体即为阳虚者，由其母在妊娠期中，喜食生冷；或因营养不良，以致胎儿在母腹中，即未健康成长，发育不好，其面容皎白，额上显出青纹，口唇青白，哭时声不洪亮，舌质淡红，苔白腻等。亦有小儿患病，注射青链霉素，或过服寒凉之剂，有如郑氏所说：“用药稍差，即祸生不测，便酿出阳虚种种危候。”上述两种症状，则非用姜附以扶少火而生气，以救危亡不可。总之用姜附必辨其阴阳虚实，何能拘泥于小儿纯阳之体，不宜服姜附哉！笔者曾治患儿戴某，生下后三月，即患咳嗽，病势严重，送医院治疗，经注射青霉素半月，病愈出院。在一年中，咳喘断续发作，住医院四次。最后一次诊断为肺气肿，虽注射针药及输液治疗，未见减轻，已下病危通知书。患儿面容乌黑，咳时头倾胸曲，气喘促，出冷汗，手足冰凉，舌质淡红，苔白腻。其母在妊娠期中，喜吃生冷瓜果以及冰糕汽水等饮料。根据上述诊断，胎儿在母体内即受损伤，生下后即现阳虚之象。加之三月即住医院治疗，共有五次，注射青霉素及输液，损伤阳气。现已见种种危候，非用姜附以扶阳止咳喘不可。先用四逆汤加麻黄治之；继用真武汤，最后以理中汤善其后，共服药三十剂而痊愈。今十年，小孩健康成长，已读小学矣。

或问：俗云小儿初生，先服开口药，以下胎毒，免生疮症，用药不外大黄、银花、勾藤、防风、巴豆、大枣等，果可服否？

答云：小儿下地，定要服开口药，以下胎毒，免生疮、风症，此皆不经之论。夫小儿居母腹中，母呼一呼，母吸一吸，十月功圆，破衣而出，此时一团真气养成，有何胎毒？如果有毒，小儿尚可活乎？既经下地，如初出土萌芽，此则一身真气，本是并无一毫外邪，何得即以戕伐生气之药而施之，则无疾反生有疾，不生风因而生风，故有四六风、七天风，十有九死，难以枚举。此千古之流弊，实千古小儿之大厄也。噫！何世人之不讲究理法耶？

【阐释】　郑氏认为小儿初生下地，不可妄施药品，力斥世俗用大黄、银花等药以下胎毒之非是，并指出其流弊，在当时是很有见地的。现今产科医院林立，妇女生育小孩多在医院，此种陋习，已随之而消失矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨认内外发热证至要约言
  • 当前页：问答
  • 下一页：附录
<<< 返回本书目录
  1. 问答《伤寒恒论》
  2. 问痘七条《四圣悬枢》
  3. 问从脉不从证从证不从脉《诊宗三昧》
  4. 问法《形色外诊简摩》
  5. 问初诊久按不同说《诊宗三昧》
  6. 问法解《素灵微蕴》
  7. 问冲阳太溪脉《诊宗三昧》
  8. 问反关脉《诊宗三昧》
  9. 问察原委《中西汇通医经精义》
  10. 问高章纲卑损诸脉《诊宗三昧》
  11. 问病同脉异病异治同《诊宗三昧》
  12. 问寒病服热药《此事难知》
  13. 问病论《仁斋直指方论（附补遗）》
  14. 问荆【中药大全】
  15. 问辨声色法《诊宗三昧》
  16. 问两感邪从何道而入《此事难知》
  17. 稳婆《景岳全书》
  18. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  19. 稳定型心绞痛【疾病大全】
  20. 问脉沉因温补转剧《诊宗三昧》
  21. 吻头木《本草纲目》完整版
  22. 问难《医述》
  23. 吻合口溃疡【疾病大全】
  24. 问内经脉有阴阳说《诊宗三昧》
  25. 吻合口并发症【疾病症状】
  26. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  27. 吻合口并发症【疾病症状】
  28. 问情论《脉诀汇辨》
  29. 蚊虱《孙真人海上方》
  30. 问人迎气口脉《诊宗三昧》
  1. 问答《伤寒恒论》
  2. 问从脉不从证从证不从脉《诊宗三昧》
  3. 问大小便以辨寒热虚实《医学摘粹》
  4. 问初诊久按不同说《诊宗三昧》
  5. 问痘七条《四圣悬枢》
  6. 问冲阳太溪脉《诊宗三昧》
  7. 问耳目《中医词典》
  8. 问察原委《中西汇通医经精义》
  9. 问二便《中医词典》
  10. 问病同脉异病异治同《诊宗三昧》
  11. 问二便《医碥》
  12. 问病论（附律一条）《医门法律》
  13. 问法《形色外诊简摩》
  14. 问病论《仁斋直指方论（附补遗）》
  15. 问法解《素灵微蕴》
  16. 问辨声色法《诊宗三昧》
  17. 问反关脉《诊宗三昧》
  18. 问《古今医统大全》
  19. 问妇女《中医词典》
  20. 问《中医词典》
  21. 问高章纲卑损诸脉《诊宗三昧》
  22. 稳展《饮膳正要》
  23. 问寒病服热药《此事难知》
  24. 稳婆《竹林女科证治》
  25. 问寒热《中医词典》
  26. 稳婆《医述》
  27. 问寒热《医碥》
  28. 稳婆《中医词典》
  29. 问汗《中医词典》
  30. 稳婆《景岳全书》
  31. 问汗液及血《医碥》


附录_《伤寒恒论》_中医伤寒_【岐黄之术】

附录

附录

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒论》原文，有《伤寒恒论》中所无者，补上备考。

6.太阳病，发热而渴，不恶寒者，为温病。若发汗已，身灼热者，名风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫，时瘈疭。若火熏之，一逆尚引日，再逆促命期。

30.问曰：症象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语。师曰：夜半手足当温，两脚当伸。后如师言，何以知此？答曰：寸口脉浮而大，浮为风，大为虚，风则生微热，虚则两胫挛，病形象桂枝，因加附子参其间。增桂令汗出，附子温经，亡阳故也。厥逆，咽中干，烦躁，阳明内结，谵语烦乱，更饮甘草 干姜汤。夜半阳气还，两足当热，胫尚微拘急，重与芍药甘草汤，尔乃胫伸；以承气汤微溏，则止其谵语，故知病可愈。

37.太阳病，十日以去，脉浮细而嗜卧者，外已解也，设胸满胁痛者，与小柴胡汤；脉但浮者，与麻黄汤。

92.病发热 头痛，脉反沉，若不差，身体疼痛，当救其里，宜四逆汤。

98.得病六七日，脉迟浮弱，恶风寒，手足温，医二三下之，不能食，而胁下满痛，面目及身黄，颈项强，小便难者，与柴胡汤，后必下重，本渴饮水而呕者，柴胡不中与也，食谷者哕。

101.条前段。伤寒中风，有柴胡证，但见一证便是，不必悉具。

113.形作伤寒，其脉不弦紧而弱，弱者必渴，被火必谵语，弱者发热脉浮，解之当汗出愈。

115.脉浮热甚，而反炙之，此为实，实以虚治，因火而动，必咽燥吐血。

122.病人脉数，数为热，当消谷引食，而反吐者，此以发汗，令阳气微，膈气虚，脉乃数也。数为客热，不能消谷，以胃中虚冷，故吐也。

141.病在阳，应以汗解之，反以冷水潠之，若灌之，其热被劫不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。若不差者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。

171.太阳少阳并病，心下鞭，颈项强而弦者，当刺大椎、肺俞、肝俞，慎勿下之。

224.阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

331.伤寒先厥，后发热而利者，必自止，见厥复利。

342.伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为进也。

380.伤寒大吐大下之，极虚，复极汗者，其人外气怫郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

381.伤寒，哕而腹满，视其前后，知何部不利，利之即愈。辨霍乱病脉症并治篇

382.问曰：病有霍乱者何？答曰：呕吐而利，此名霍乱。

383.问曰；病发热 头痛，身疼恶寒，吐利者，此属何病？答曰：此名霍乱。霍乱自吐下，又利止，复更发热也。

384.伤寒，其脉微涩者，本是霍乱，今是伤寒，却四五日至阴经上，转入阴必利，本呕下利者，不可治也。欲似大便而反失气，仍不利者，此属阳明也，便必鞭，十三日愈，所以然者，经尽故也。下利后，当便鞭，鞭则能食者愈。今反不能食，到后经中，颇能食，复过一经能食，过之一日当愈，不愈者，不属阳明也。

385.恶寒脉微而复利，利止，亡血也，四逆加人参汤主之。

四逆加人参汤方

甘草二两（炙）　附子一枚（生、去皮，破八片）　干姜一两半　人参一两

上四味，以水三升，煮取一升二合，去渣，分温再服。

386.霍乱，头痛 发热，身疼痛，热多欲饮水者，五苓散主之。寒多不用水者，理中丸主之。

387.吐利止，而身痛不休者，当消息和解其外，宜桂枝汤小和之。

388.吐利汗出，发热恶寒，四肢拘急，手足厥冷者，四逆汤主之。

389.既吐且利，小便复利，而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。

390.吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汤主之。

通脉四逆加猪胆汤方

甘草二两（炙）　干姜三两强人可四两　附子大者一枚（生去皮，破八片）　猪胆汁半合

上四味，以水三升，煮取一升二合，去渣，内猪胆汁，分温再服，其脉即来。无猪胆，以羊胆代之。

391.吐利发汗，脉平小烦者，以新虚不胜谷气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问答
  • 当前页：附录
  • 下一页：编后记
<<< 返回本书目录
  1. 附录《重楼玉钥续编》
  2. 附录二《史载之方》
  3. 附录《知医必辨》
  4. 附录一《史载之方》
  5. 附录《知医必辨》
  6. 附录诸虫《本草纲目》完整版
  7. 附录《王氏医案绎注》
  8. 附录诸果《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附录诸石二十七种《本草纲目》完整版
  11. 附录《食鉴本草》
  12. 附论《马培之医案》
  13. 附录《伤寒恒论》
  14. 附论《马培之医案》
  15. 附录《临证指南医案》
  16. 附论《内经博议》
  17. 附录《金匮悬解》
  18. 附论《内经博议》
  19. 附录《家庭医学百科·预防保健篇》
  20. 附论《内经博议》
  21. 附录《丹溪心法》
  22. 附牛丸【方剂大全】
  23. 附录《白喉全生集》
  24. 附片蒸羊肉《保健药膳》
  25. 附龙丸【方剂大全】
  26. 附术散【方剂大全】
  27. 附硫丸【方剂大全】
  28. 附术汤【方剂大全】
  29. 附苓丸【方剂大全】
  30. 附香散【方剂大全】
  1. 附录《伤寒恒论》
  2. 附列诸方《笔花医镜》
  3. 附录《金匮悬解》
  4. 附考《本草经解》
  5. 附录《食鉴本草》
  6. 附刊书札《三家医案合刻》
  7. 附录《白喉全生集》
  8. 附刊丹方补遗序《经验丹方汇编》
  9. 附录《古今医统大全》
  10. 附件炎《赵绍琴临证验案精选》
  11. 附录《临证指南医案》
  12. 附件歌诀《人体解剖学歌诀》
  13. 附录《丹溪心法》
  14. 附睾炎《百病自测》
  15. 附录《王氏医案绎注》
  16. 附睾结核《病理学》
  17. 附录《王氏医案绎注》
  18. 附睾、输精管和射精管《人体解剖学》
  19. 附录《医学实在易》
  20. 附睾《组织学与胚胎学》
  21. 附录《重楼玉钥续编》
  22. 附分《针灸学》
  23. 附录备用方《医学从众录》
  24. 附分《中医词典》
  25. 附录二《史载之方》
  26. 附分《针灸大成》
  27. 附录广嗣方（螽斯广育）《古今医统大全》
  28. 附方并注《女科撮要》
  29. 附录一《史载之方》
  30. 附方并注《女科撮要》
  31. 附论《马培之医案》


编后记_《伤寒恒论》_中医伤寒_【岐黄之术】

编后记

编后记

  • 上一页
  • 目录
  • 相关
  • 下一页

郑钦安氏为近代杰出的、具有代表性的伤寒学家，其所著《医理真传》、《医法圆通》和《伤寒恒论》三书，从元阴元阳立论，互相发明，浑然一体，为推广运用伤寒理法方药于各种杂病之辫治的独特经验总结，对治疗慢性疾病，独辟蹊径，自成一家，实为继承和发挥仲景学术传世之作。我服膺其学，潜心揣习，用干临床，效如桴鼓，故多年来致力于三书之阐释，承巴蜀书社以弘扬中华民族优秀传统文化为己任，鼎力支持，业已先后出版。出版后颇获海内外好评，其中《医理真传》、《医法圆通》再版均已售罄。现应读者要求，乃将三书重排，合订为一册，改为大32开精装出版，定名为《郑钦安医书阐释》。三书内容，没有增减，仅由责任编辑调整统一全书体例，删除、合并三书序、跋、附记中的冗赘篇章，重编总目，并对原版个别讹错字加以订正。

十馀年来，我虽竭尽全力为阐释三书作了很多工作，因个人水平有限，兼之资料不足，于其所不知者，付诸阙如；所幸郑氏三书，原文俱在，深望中医界高明之士，不断丰富发展，以匡不逮，庶使郑氏之学，得以发扬光大，则我抛砖引玉的宿愿也就得偿了。

承全国人民代表大会副委员长，中国科学院主席团成员、院士，中国医学科学院名誉院长，中华医学会名誉会长，国际知名泌尿科专家，我九三学社主席吴阶平同志为《郑钦安医书阐释》题签，敬致谢忱。

唐步祺于成都槐树斋

1995年3月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录
  • 当前页：编后记
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 编后记《伤寒恒论》
  2. 编辑幼科种痘心法要旨《医宗金鉴》
  3. 萹蓄汤【方剂大全】
  4. 编写说明《手掌与疾病》
  5. 萹蓄【中药大全】
  6. 编写说明《中医伤科按摩学》
  7. 萹蓄《药笼小品》
  8. 编写说明《中医养生学》
  9. 砭石《本草纲目》图文版
  10. 编译人员《默克家庭诊疗手册》
  11. 砭石《圣济总录》
  12. 编者的话《时病论歌括新编》
  13. 砭石《本草纲目》完整版
  14. 编者的话《时病论歌括新编》
  15. 砭镰法《外科精义》
  16. 编者说明《中医眼科备读》
  17. 砭镰《证治准绳·疡医》
  18. 编撰《中国医学通史》
  19. 砭法《厘正按摩要术》
  20. 蝙蝠【中药大全】
  21. 边缘性龈炎【疾病大全】
  22. 蝙蝠草【中药大全】
  23. 边缘鳞盖蕨【中药大全】
  24. 蝙蝠粪涂方【方剂大全】
  25. 边缘溃疡性角膜炎【疾病症状】
  26. 蝙蝠葛【中药大全】
  27. 边红黑心舌《敖氏伤寒金镜录》
  28. 蝙蝠葛根【中药大全】
  29. 边城十二味饮【方剂大全】
  30. 蝙蝠葛叶【中药大全】
  1. 编后记《伤寒恒论》
  2. 萹蓄《中药学》
  3. 编辑幼科种痘心法要旨《医宗金鉴》
  4. 萹蓄《玉楸药解》
  5. 编写说明《中医伤科按摩学》
  6. 萹蓄《药笼小品》
  7. 编写说明《手掌与疾病》
  8. 萹蓄《神农本草经》
  9. 编写说明《中医养生学》
  10. 砭针法《万氏秘传片玉心书》
  11. 编译人员《默克家庭诊疗手册》
  12. 砭针《中医词典》
  13. 编者的话《时病论歌括新编》
  14. 砭石（砭、石针）《中医名词词典》
  15. 编者的话《时病论歌括新编》
  16. 砭石《中医词典》
  17. 编制统计表的注意事项《医学统计学》
  18. 砭石《圣济总录》
  19. 编撰《中国医学通史》
  20. 砭门秘诀二百七十九法《针灸神书》
  21. 蝙蝠《实验动物科学》
  22. 砭镰法《外科精义》
  23. 鞭背法《医宗金鉴》
  24. 砭镰法《中医词典》
  25. 鞭虫病《默克家庭诊疗手册》
  26. 砭镰《证治准绳·疡医》
  27. 鞭毛虫《人体寄生虫学》
  28. 砭法《厘正按摩要术》
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 砭法《外科证治全书》
  31. 扁担翻《松峰说疫》


《伤寒恒论》

  • 清·郑钦安　[民间中医网　中医经典古籍电子丛书志愿编撰组]
  • 电子版序
  • 郑钦安原序
  • 张仲景原序（校补）
  • 前言
  • 凡例
  • 伤寒恒论一百一十三方总目
    • 一百一十三方总目
      • 太阳上篇　计一十四方
      • 太阳中篇　计三十五方
      • 太阳下篇　计一十四方
      • 阳明上篇　计四方
      • 阳明中篇　计四方
      • 少阳篇　计二方
      • 合病篇　计五方
      • 痰病篇
      • 太阴篇　计二方
      • 少阴前篇　计八方
      • 少阴后篇　计八方
      • 厥阴上篇　计三方
      • 厥阴中篇　计二方
      • 厥阴下篇　计一方
      • 过经不解　计一方
      • 差后劳复食复　计四方
      • 阴阳易病　计一方
  • 伤寒恒论卷一
    • 太阳上篇
  • 伤寒恒论卷二
    • 太阳中篇
  • 伤寒恒论卷三
    • 太阳下篇
  • 伤寒恒论卷四
    • 阳明上篇
  • 伤寒恒论卷五
    • 阳明中篇
  • 伤寒恒论卷六
    • 阳明下篇
  • 伤寒恒论卷七
    • 少阳篇
    • 伤寒合病
    • 伤寒并病
    • 伤寒坏病
    • 伤寒痰病
  • 伤寒恒论卷八
    • 太阴〔全〕篇
  • 伤寒恒论卷九
    • 少阴〔前〕篇
    • 少阴〔后〕篇
  • 伤寒恒论卷十
    • 厥阴上篇
    • 厥阴中篇
    • 厥阴下篇
    • 过经不解
    • 差后劳复
    • 差后食复
    • 阴阳易病
  • 外附
    • 太阳少阴总论
    • 麻脚瘟说
    • 辨认内外发热证至要约言
    • 问答
  • 附录
  • 编后记
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行