编写说明_《中医伤科按摩学》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医伤科按摩学》
编写说明
在线购买《中医伤科按摩学》正版书籍

编写说明

  • 上一页
  • 目录
  • 相关
  • 下一页

本书是根据三年制教学计划及全国中等按摩专业统编教材编审委员会讨论制定的教学大纲编写的。供中医按摩医士专业使用。

《伤科按摩学》是中医按摩学科的一个重要组成部分，是研究防治皮肉、筋骨、气血、脏腑、经络等损伤疾患的一门科学。全书包括总论、伤筋、关节脱位、后遗症、功能锻炼5部分，共计12章、　26节80余个病症，约21万余字。总论分为4章，概述了中医伤科学发展简史、损伤的病因病机、损伤的分类与辨证诊断、伤科手法与施法原则。伤筋分为4章，较系统地论述了伤筋概论、脊柱与四肢部常见损伤性疾病。关节脱位分为2章，既论述了脱位的基础理论，又阐明了常见关节脱位的整复手法。后遗症为1章，即损伤后遗症，阐明了骨折及神经损伤后遣症的诊治。功能锻炼为1章，论述了功能锻炼的重要意义及脊柱与四肢部常用的功能锻炼方法，供教学时参考。

以上各章节基本上概括了《伤科按摩学》的专业范围，较完整、系统地阐述了本学科的基本理论及常见伤病的辨证施治规律与手法操作技能，反映了中西医结合在预防、治疗损伤疾患的新成果。能使学生在按摩专业知识方面系统的掌握《伤科按摩学》基本理论、基本知识和基本技能，运用中西医结合防治伤筋、脱位等损伤性疾病，为整理、研究中医伤科按摩打下了基础。

本书在编写过程中，曾得到本校按摩教研室、中医教研室。西医教研室部分教师的大力协助，在全国按摩教材编审会议上编委们及北京中医学院、首都医院教授、专家对本书讨论稿提出了宝贵的修改意见，在此谨表示深切谢意。由于编者水平有限，本教材中缺点和错误在所难免，欢迎批评指正。请各校师生在使用过程中及时提出宝贵意见，以便不断总结经验，进一步修订提高。

河南省盲人按摩学校

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：编写说明
  • 下一页：第一章　中医伤科学发展简史
<<< 返回本书目录
  1. 编写说明《中医养生学》
  2. 编译人员《默克家庭诊疗手册》
  3. 编写说明《中医伤科按摩学》
  4. 编者的话《时病论歌括新编》
  5. 编写说明《手掌与疾病》
  6. 编者的话《时病论歌括新编》
  7. 编辑幼科种痘心法要旨《医宗金鉴》
  8. 编者说明《中医眼科备读》
  9. 编后记《伤寒恒论》
  10. 编撰《中国医学通史》
  11. 萹蓄汤【方剂大全】
  12. 蝙蝠【中药大全】
  13. 萹蓄【中药大全】
  14. 蝙蝠草【中药大全】
  15. 萹蓄《药笼小品》
  16. 蝙蝠粪涂方【方剂大全】
  17. 砭石《本草纲目》图文版
  18. 蝙蝠葛【中药大全】
  19. 砭石《圣济总录》
  20. 蝙蝠葛根【中药大全】
  21. 砭石《本草纲目》完整版
  22. 蝙蝠葛叶【中药大全】
  23. 砭镰法《外科精义》
  24. 蝙蝠散【方剂大全】
  25. 砭镰《证治准绳·疡医》
  26. 蝙蝠藤【中药大全】
  27. 砭法《厘正按摩要术》
  28. 蝙蝠消血散【方剂大全】
  29. 边缘性龈炎【疾病大全】
  30. 鞭背法《医宗金鉴》
  1. 编写说明《中医伤科按摩学》
  2. 编辑幼科种痘心法要旨《医宗金鉴》
  3. 编写说明《手掌与疾病》
  4. 编后记《伤寒恒论》
  5. 编写说明《中医养生学》
  6. 萹蓄《中药学》
  7. 编译人员《默克家庭诊疗手册》
  8. 萹蓄《玉楸药解》
  9. 编者的话《时病论歌括新编》
  10. 萹蓄《药笼小品》
  11. 编者的话《时病论歌括新编》
  12. 萹蓄《神农本草经》
  13. 编制统计表的注意事项《医学统计学》
  14. 砭针法《万氏秘传片玉心书》
  15. 编撰《中国医学通史》
  16. 砭针《中医词典》
  17. 蝙蝠《实验动物科学》
  18. 砭石（砭、石针）《中医名词词典》
  19. 鞭背法《医宗金鉴》
  20. 砭石《中医词典》
  21. 鞭虫病《默克家庭诊疗手册》
  22. 砭石《圣济总录》
  23. 鞭毛虫《人体寄生虫学》
  24. 砭门秘诀二百七十九法《针灸神书》
  25. 鞭炮伤的急救《现代院外急救手册》
  26. 砭镰法《外科精义》
  27. 扁担翻《松峰说疫》
  28. 砭镰法《中医词典》
  29. 扁豆《本草纲目》
  30. 砭镰《证治准绳·疡医》
  31. 扁豆《千金翼方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医伤科学发展简史_《中医伤科按摩学》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《中医伤科按摩学》
第一章　中医伤科学发展简史
在线购买《中医伤科按摩学》正版书籍

第一章　中医伤科学发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

中医伤科学是祖国医学的重要组成部分，是研究防治皮肉、筋骨、气血、经络、脏腑损伤疾患的一门科学。历史上称为疡医、金镞、正体、正骨科等。在祖国医学中，中医伤科学历史悠久，积累了丰富的、比较完整的理论和经验，并逐渐形成了一门独立的科学。

科学的发生和发展从开始起便是由生产所决定的。中医伤科学的起源与形成，也与劳动人民长期的劳动生活、生产实践紧密相关。距今100多万年前，我们的祖先为了生存。便依靠着集体的智慧和力量，用原始的劳动工具，有限的劳动经验，简单的劳动互助。来对付自然界的各种灾难，抗击猛兽的频繁侵袭，以获取必要的食物，同时也相应地逐步积累了原始的医药知识。原始社会的早期，人们大都住在洞穴或窝棚里，以避风雨寒暑，防备猛兽虫蛇，这是人类最早的预防外伤措施。但人类在与毒蛇、猛兽搏斗和部落之间发生战争时，也常常发生外伤。原始人就在损伤疼痛、肿胀处抚摸、按压，以减轻痛苦。经过长期的反复实践，摸索出一些能医治损伤性疾病的方法和一些简单的治伤手法，如对伤口用泥土、树叶、草茎等进行涂裹。这便是外治法的起源。

公元前11世纪的周代，在医疗分工上已有专人掌管骨科疾病的治疗。《周礼》中记载。的“疡医”，就是负责“肿疡、溃疡、金疡、折疡”的治疗。这里所说的“金疡”，即“金创”。指由金属器刃损伤肢体所致创伤；“折疡”概括了击、堕、跌、扑所致的骨断筋伤等疾病。其治疗办法也比较丰富，除内服中药外，还有敷药（祝药）和手术（刮杀）等治疗措施。那时虽无伤科专著，但在同时期现存最古老的几本医学文献中都有记载这方面的内容。如《内经》中，就有对跌打损伤的症状、诊断和治疗的论述。《神农本草经》收集的“主金创续绝筋骨伤”药物达数十种之多。《金贵要略》载有治“金疮”的王不留行散及治马堕及一些筋骨损伤方。可见当时伤科学已取得了一定的发展。《内经》是我国医学文献中现存最：早的一部典籍，它比较系统、全面地阐述了人体解剖、生理、病理、诊断、治疗等基本理论。《灵枢·经水篇》指出：“若夫八尺之士，皮肉在此，外可度量，切循而得之，其死可解剖而视之”。《灵枢·骨度篇》通过体表测量人体骨骼的长短、大小、广狭，按头颅、躯干、四肢各部折量出一定的标准分寸。《灵枢·经筋篇》论述了附属于一二经脉的筋肉系统。由于解剖学、生理学的发展，也就促使了伤科学的发展。《素问·缪刺论篇》论述：“人有堕坠，恶血留内，……此上伤厥阴之脉，下伤少阴之络”。《素问》阐发的“气伤痛，形伤肿”以及“肝主筋，肾主骨，脾主肌肉”等理论，一直指导着伤科基础理论研，究和临床医疗实践。《灵枢·刺节真邪篇》记载“骨蚀”的病名病因及其病机，均类似现代医学的无菌性骨坏死。《素问·痿论》还分别论述了痿、脉痿、筋痪、肉痿、骨痿等肢体畸形的病因、病理、辨证和治疗。《素问·生气通天论》指出：“因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿，”说明痿症引起肢体一部分筋肉瘫痪松弛，另一部分筋肉痉挛、缩短，继而可引起关节畸形。在治疗上，已广泛采用针灸、熨贴、按摩和药物等方法。此外，《吕氏春秋·尽数》曰：“流水不腐，户枢不蝼，动也，形气亦然。形不动则精不流，精不流则气郁，郁处头则为肿为风……处足则为痿为，”主张采用运动锻炼的方法治疗足部“痿”（肢体筋脉弛缓，痿软无力，行走不便的疾病），为后世伤科动静结合的功能疗法奠定了理论基础。

汉代（公元前206年至公元220年），是祖国医学的隆盛时代。历史上著名的外伤科医学家华佗，既能用方药、针灸治病，更擅长外科手术，并创立了“五禽戏”，与现代医学中的医疗体育相似。东汉末年，张仲景所著的《伤寒杂病论》是我国第一部临床医学巨著。他总结了汉代以前的医学成就，并根据自己的临床经验，创立了理、法、方、药一整套辨证施治方法。同时还记载了牵臂法人工呼吸、胸外心脏按摩等复苏术。

隋代（公元581至618年），巢元方的《诸病源候论》探求诸病之源，九候之要，列述了1700余症，为我国第一部病理专著。该书《金创伤筋断骨候》中指出：筋伤后可引起循环障碍（营卫不通），创虽愈合，但仍可遗留神经麻痹和运动障碍的症状，并提出伤口必须在受伤后立即缝合的正确观点。

唐代（公元618至907年），孙思邈著《千金方》中记载了颞颌关节脱位的复位手法。“一人以手指牵其颐以渐推之，则复入矣，推当疾出指，恐误啮伤人指也”（治失欠颊车磋开张不合方）；并指出整复后可采用蜡疗和热敷，以助关节功能的恢复。这是世界上最早的治疗颞颌关节脱位的复位方法，直至现在仍被普遍沿用。王焘著《外台秘要》，主张用毡做湿热敷，以减轻损伤肢体的疼痛。蔺道人著《仙授理伤续断秘方》，是我国第一部伤科专著，它阐述了骨折的治疗原则为正确复位，夹板固定，功能锻炼，药物治疗直至骨折愈合。指出复位前要先用手摸伤处，识别骨折移位情况，采用拔伸、捺正等手法。骨折整复后，将软垫加在肢体上，然后用适合肢体外形的杉树皮夹板固定。对动静结合的理论，蔺道人较前人有更进一步的阐述。该书指出：“凡曲转，如手腕脚凹手指之类，要转动……时时为之方可。”对开放性骨折，他则采用经过点沸消毒的水冲洗污染的伤口和骨片，皮破必须用清洁的“绢片包之”，“不可见风着水”等。这种原则现在仍为处理开放性骨折的准绳。

元代（公元1279至1368年），蒙族善骑射，对于伤科颇有专长，在医制十三科中，就有正骨科。危亦林著《世医得效方》在伤科学上有伟大的成就。他认为“颠扑损伤，骨肉疼痛，整顿不得，先用麻药服，待其不识痛处，方可下手。”麻醉药量按病人年龄、体质及出血情况而定，再按照病人麻醉程度逐渐增加或减少，“已倒便住药，切不可过多”。危亦林是世界上第一次采用悬吊复位法治疗脊柱骨折的人。该书指出：“凡挫脊骨，不可用手整顿，须用软绳以脚吊起，坠下身直，其骨使自归窠，……然后用大桑皮一片，放在背皮上”杉树皮两三片，安在桑皮上，用软物缠夹定，莫令屈，用药治之。”该书还把髋关节脱位分为前后两型，指出：“此处身上骨是臼，腿根是杵，或出前，或出后，须用一人手把住患人身，一人拽脚，用手尽力搦归窠，或是锉开。又可用软棉绳从脚缚倒吊起，用手整骨节，从上坠下，自然归窠。”危氏又把踝关节骨折脱位分为内翻、外翻两型，并按不同类型施用不同复位手法，指出：“须用一人拽去，自用手摸其骨节，或骨突出在内，用手正从此骨头拽归外，或骨突向外，须用力拽归内，则归窠；若只拽，不用手整入窠内，误人成疾。

明代（公元1368至1644年），大医院十三科，其中就有接骨科。薛己著《正体类要》指出：“肢体损于外，则气血伤于内，营卫有所不贯，脏腑由之不和。”阐明了伤科疾病局部与整体的辨证关系。

清代（公元1644至1911年），伤科又有了新的发展。吴谦集历代伤科之大成，著《医宗金鉴·正骨心法要旨》。该书系统地总结了清代以前的骨伤科经验，对人体各部位的骨度，手法，夹缚器具及内外治法方药，记述最详，既有理论，尤重实践，图文并茂，是一部较完整的正骨书籍。近代学者多崇此书。值得注意的是吴谦不仅把正骨手法归纳为摸、接、端、提、推、拿、按、摩八法，并运用手法治疗膘腿痛等伤筋疾患，使用攀索叠砖法赘复胸腰椎骨折脱位。而且强调了正确运用手法的重要性，就是必须先“知其体相，识其部位”，才能“一旦临症，机触于外，巧生于内，手随心转，法从手出”。如此则手法运用更加具有科学性。这一观点目前仍为大家所推崇。在固定方面，“爱因身体上下正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位。”并创造和改革了多种固定器具，例如，对脊柱中段采用通木固定，下腰部损伤采用腰柱固定，四肢长骨干骨折采用竹帘、杉篱固定，髌骨骨折采用抱膝器固定等。此外，沈金鳌著《沈氏尊生书，杂病源流犀烛》对内伤的病因病机、辨证治疗有所阐发；顾世澄著《疡医大全》，对跌打损伤及一些骨关节疾病有进一步的论述；钱秀昌著《伤科补要》、赵竹泉著《伤科大成》、胡延光著《伤科汇纂》等专著亦系统详述了各种损伤的证候和治疗，并附有很多治验的病案，均为学习与研究中医骨伤科学的重要文献。

伤科学在我国有着数千年的悠久历史，我国劳动人民长期与伤病作斗争的过程中，积累了丰富的理论和宝贵的经验，其中有不少是世界上最早的发明创造，代表了当时的世界先进水平。但是，到了1840年鸦片战争以后，中国沦为半封建半殖民地的国家。随着帝国主义的文化侵略，西方医学传入中国，使中医骨伤科学受到了极大的摧残。在此期间伤科学著作甚少，极其丰富的伤科经验散存在老一辈的中医师和民间中，缺乏整理和提高，甚至几乎濒于失传的边缘。

新中国成立后，在中国共产党的领导下，正确地贯彻了党的中医政策，祖国医学犹如枯水逢春，欣欣向荣。30多年来、我国骨伤科医务工作者，尤其按摩推拿医务人员以辩证唯物主义力指导，实行中西医结合，积极开展手法治疗骨关节及其周围筋肉组织损伤的研究工作。国内很多省、市、自治区先后办起了按摩（推拿）训练班及学校，培养按摩专业人员。全国和一些省市相继成立了骨伤科研究机构，对伤科医学的发掘、继承、提高起到了积极作用。按摩医学在伤科领域中的广泛运用已取得了新的成就和发展。近年来我国伤科学的新进展越来越受到世界医学界的重视，对世界医学科学做出了一定贡献。今后，我们一定要用现代科学知识和方法去整理、研究、总结极其丰富的伤科医学，发扬祖国医学遗产，使我国医学科学技术适应新的形势需要，赶超世界先进水平，更好地为实现社会主义的四个现代化服务，为人类健康事业做出贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：编写说明
  • 当前页：第一章　中医伤科学发展简史
  • 下一页：第一节　病因
<<< 返回本书目录
  1. 中医伤科学发展简史《中医伤科按摩学》
  2. 中医生理学《止园医话》
  3. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  4. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  5. 中医内科学发展简史《中医内科学》
  6. 中医是否需要科学化、现代化呢?《中医之钥》
  7. 中医内科学的学习要求与方法《中医内科学》
  8. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  9. 中医内科学的定义、性质及范围《中医内科学》
  10. 中医外科疾病命名与分类释义《中医外科学》
  11. 中医内科疾病治疗学要点《中医内科学》
  12. 中医外科学发展概况《中医外科学》
  13. 中医内科疾病症状学要点《中医内科学》
  14. 中医为什么不设医院，让病患住院呢?《中医之钥》
  15. 中医内科疾病发病学要点《中医内科学》
  16. 中医先兆证表现形式《中医疾病预测》
  17. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  18. 中医先兆证规律《中医疾病预测》
  19. 中医理论与外气疗法《气功外气疗法》
  20. 中医先兆证特点《中医疾病预测》
  21. 中医科病历《病历书写规范》
  22. 中医现代化不是中医西医化《人体使用手册》
  23. 中医康复《社区中医药服务工作指南》（试行）
  24. 中医学的哲学基础《中医基础理论》
  25. 中医健康教育《社区中医药服务工作指南》（试行）
  26. 中医学理论体系的形成和发展《中医基础理论》
  27. 中医疾病预测的理论基础《中医疾病预测》
  28. 中医学理论体系的组成《中医基础理论》
  29. 中医概念《中医之钥》
  30. 中医学理论体系概述《中医基础理论》
  1. 中医伤科学发展简史《中医伤科按摩学》
  2. 中医如何诊断肝病与治疗肝病?《中医之钥》
  3. 中医生理学《止园医话》
  4. 中医认为肝炎多与湿浊内蕴有关《三十年临证经验集》
  5. 中医是否可以治疗遗传的疾病呢?《中医之钥》
  6. 中医认为肝炎多与湿浊内蕴有关《邹孟城三十年临证经验集》
  7. 中医是否需要科学化、现代化呢?《中医之钥》
  8. 中医人员素质不好，是不可否认的事实吧?《中医之钥》
  9. 中医是经验的医学，没有科学的依据对吗?《中医之钥》
  10. 中医内科学发展简史《中医内科学》
  11. 中医是预防医学《中医之钥》
  12. 中医内科学的学习要求与方法《中医内科学》
  13. 中医外科学发展概况《中医外科学》
  14. 中医内科学的萌芽阶段（殷周时期）《中医内科学》
  15. 中医为什么不设医院，让病患住院呢?《中医之钥》
  16. 中医内科学的定义、性质及范围《中医内科学》
  17. 中医先兆证表现形式《中医疾病预测》
  18. 中医内科学的奠基阶段（春秋战国至秦汉时期）《中医内科学》
  19. 中医先兆证规律《中医疾病预测》
  20. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  21. 中医先兆证特点《中医疾病预测》
  22. 中医内科学的成形阶段（明清时期）《中医内科学》
  23. 中医学的哲学基础《中医基础理论》
  24. 中医内科疾病治疗学要点《中医内科学》
  25. 中医学理论体系的形成和发展《中医基础理论》
  26. 中医内科疾病症状学要点《中医内科学》
  27. 中医学理论体系的组成《中医基础理论》
  28. 中医内科疾病发病学要点《中医内科学》
  29. 中医学理论体系概述《中医基础理论》
  30. 中医目前的状况《思考中医》
  31. 中医学理——阴阳五行《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


病因_《中医伤科按摩学》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《中医伤科按摩学》
第一节　病因
在线购买《中医伤科按摩学》正版书籍

第一节　病因

  • 上一页
  • 目录
  • 相关
  • 下一页

伤病即人体在一定条件下，对外界损害因素作用的反应，这种反应通过人体内在的变化而反映出来。因此，导致伤病发生、发展的因素，它必须作用于人体，通过人体的反应，才有可能构成伤病。同时人体对于各种外界损害因素的反应，固然有它共同的规律，但由于人们所处环境、生理特点与病理因素的不同，这是产生了人体对外界损害因素反应的各种特殊性。

伤科疾病，根据发生的原因，可分为外在因素与内在因素方面。

一、外在因素

是指从外界作用于人体的伤病因素。如外力作用与邪毒感染。

１、外力作用　由于跌扑、坠堕、撞击、闪挫、扭捩、压扎、负重、刀刃、劳损等所引起的伤病，都与外力作用有关。根据外力性质的不同，可分为直接暴力、间接暴力、肌肉收缩和持续劳损等四种。直接暴力所致的损伤常发生于外力接触的部位，如挫伤、创伤等；间接暴力所致的损伤发生在远离外力接触的部位，如传达暴力、挫伤暴力引起的骨折脱位等；肌肉紧张收缩亦可造成损伤，如跌扑时股四头肌强烈收缩可引起髌骨骨折；此外，持续劳损作用还可引起腰椎峡部、跖骨等疲劳骨折或慢性筋肉劳损等。

２、外感六淫与邪毒感染　外感六淫诸邪或邪毒感染，均可导致筋肉、关节发生疾患。由于创伤、细菌感染、损伤积瘀、经脉受阻，亦可化热成毒，形成化脓性疾病。各种损伤可因风寒湿邪乘虚侵袭，气机不得宣通而出现反复发作性疼痛，或出现筋肉挛缩、松弛无力，致关节活动不利，肢体官能障碍等。

二、内在因素

是指从内部影响于人体的伤病因素。内在因素与伤科疾病的发生有密切关系。年龄、体质、局部解剖结构、病理因素等的不同，可影响到疾病有不同特点。如骨关节疾患可因轻微外力而引起病理性骨折、脱位，内分泌代谢障碍可使骨折愈合迟缓，某些骨肿瘤可能与遗传因素有关等。

伤科疾病的发生，外在因素是主要的，不同的外在因素，可以引起不同的伤病。在不同的情况下，伤病的特点、种类、性质与程度也有所不同。例如，外力的大小、方式、时间、速度，物体的体积、重量、形状、哽度等，均可造成不同程度的损伤；如跌倒时臀部着地，外力作用虽同，但老年人易引起股骨颈骨折，青少年则较少发生；传导外力作用于某一骨骼时，通常是在骨骼的疏松组织与致密组织交界处或在活动与固定部位的交界处发生骨折。因此，必须正确理解内因与外因这一辩证关系，才能认识伤病的发生和发展规律，更好地掌握辩证施治和有效地预防损伤性疾病的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　中医伤科学发展简史
  • 当前页：第一节　病因
  • 下一页：第二节　病机
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《中医伤科按摩学》
  2. 病因《急诊医学》
  3. 病因《家庭医学百科-医疗康复篇》
  4. 病因《临床营养学》
  5. 病因《中医基础理论》
  6. 病因《临床营养学》
  7. 病因《中医妇科学》
  8. 病因《临床营养学》
  9. 病因《中医眼科学》
  10. 病宜早治《卫生宝鉴》
  11. 病因《预防医学》
  12. 病宜速治《景岳全书》
  13. 病因《神经精神疾病诊断学》
  14. 病性转化《中医基础理论》
  15. 病因《神经精神疾病诊断学》
  16. 病形脉诊第二（下）《针灸甲乙经》
  17. 病因《神经精神疾病诊断学》
  18. 病形脉诊第二（上）《针灸甲乙经》
  19. 病因《神经精神疾病诊断学》
  20. 病形《中医词典》
  21. 病因《神经精神疾病诊断学》
  22. 病蟹叉《中医词典》
  23. 病因《神经精神疾病诊断学》
  24. 病邪因素《中医内科学》
  25. 病因《神经精神疾病诊断学》
  26. 病邪虽实胃气伤者勿使攻击论《格致余论》
  27. 病因《神经精神疾病诊断学》
  28. 病笑不休《奇方类编》
  29. 病因《心脏病学》
  30. 病笑《景景医话》
  31. 病因《儿科学》


病机_《中医伤科按摩学》_中医诊治_【岐黄之术】

第二节　病机

第二节　病机

  • 上一页
  • 目录
  • 相关
  • 下一页

人体是由脏腑、经络、皮肉、筋骨、气血、精与津液等共同组成的一个统一的整体，其正常生命活动有赖于气血、筋骨、脏腑、经络等各部分之间的官能正常。若机体受到外在因素的作用或内在因素的影响而遭受损伤后，气血、筋骨、脏腑、经络之间的官能失调，一系列症状便随之产生。正如《在体类要》所说：“肢体损于外，则气血伤于内，营卫有所不贯，脏腑由之不和。”这就说明了局部与整体的关系是相互作用、相互影响的。

所以，在整个诊治过程中，应从机体的整体观念出发，对气血、筋骨、经络、脏腑之间的生理、病理关系加以研究，从能认识伤病的本质和病理变化的因果关系。

骨关节损伤和疾病多由皮肉筋骨病损而引起经络阻塞，气血凝滞，导致脏腑的不和；亦可由脏腑不和引起经络、气血病变，导致皮肉筋骨病损。现按气血、筋骨、经络、脏腑等几个方面阐明其病机。

一、气血

气血的功能，外可充养皮肉筋骨，内可灌溉五脏 六腑，温煦肢体，濡养全身，周流运行不息，维持人体正常生命活动。气为血帅，血为气母，气血相辅相成，互相依附，循环全身，周流不息。若气结则血凝，气虚则血脱，气迫则血走；反之，血凝则气滞，血虚则气虚，血脱则气亡。

《素问．阴阳应象大论》曰：“气伤痛，形伤肿。”说明肿与痛是气血损伤的病理反应。《难经．第二十二难》指出：“气留而不行者，为气先病也，血壅而不濡者，为血后病也。”气无形，血有形。气为血帅，血随气行。气先伤及于血，或血先伤及于气。先痛而后肿为气伤形，先肿而后痛为形伤气。气血两伤，多肿痛并见。

《杂病源流犀烛》曰：“跌扑闪挫，卒然身受。由外及内，气血俱伤病也。”“忽然闪挫，必气为之震。震则激，激则壅，壅则气之周流一身者，忽因所壅而聚在一处……气凝在何处，则血亦凝在何处矣。”肢体损伤诸症，多伤及气血。伤气则气滞，伤血则血凝。气滞能使血凝，血凝能阻气行，以致病变而为血瘀。滞于肌表则为青紫肿痛，阻于营卫则郁而生热，积于胸胁则为痞满胀闷，结于脏腑则为徽瘕积聚。

《医宗金鉴．正骨心法要旨》曰：“跌打损伤之证，专从血论，须先辨或有瘀血停积，或为亡血过地。”“皮不破而内损者，多有瘀血；破肉伤困，每致亡血过多。”如蓄血可引起瘀血泛注，瘀血攻心（气血错乱，瘀迷心窍），亡血可引起血脱晕厥（气随血脱，血随其亡）。

《洞天奥旨》曰：“气血旺则外邪不能感，气血衰而内正不能拒。”气血的盛衰与伤病的发生、发展有一定关系，对伤病的过程、预后也有影响。气血充足者，抵抗力强，病程短，易恢复；气血虚弱者，抵抗力弱，病程长，恢复难。

由此可见，骨关节损伤和疾病的发生、发展，与气血的关系极其密切。

二、筋骨

筋可联络骨骼，维持肢体活动。骨有支持躯体、保护内脏的功能。《灵枢、经脉篇》曰：“骨为干（如木之干），……筋为刚（劲强关节）。”肢体的运动，虽赖于筋骨，但筋骨离不开气血的温煦。气血化生，濡养充足，筋骨功能才可健运。而且筋骨又是肝肾的外合，肝血充盈则筋得所养，肾髓充则骨骼劲强。肝肾精气的盛衰，关系到筋骨的成长与衰退。

筋骨损伤和疾病可累及气血。尿损骨能伤筋，伤筋亦可损骨，伤筋损骨还可累及肝肾的精气，肝肾精气充盛的人，筋骨盛长，筋骨损伤后修复较快；肝肾精气衰的人，筋骨衰弱，筋骨损伤后修复迟缓。筋骨损伤之后，如果肝肾得到调养，就能促进损伤筋骨的修复。

《灵枢．邪客》曰：“肺心有邪，其气留于两肘；肝有邪，其气留于两腋；脾有邪，其气留于两脾；肾有邪，其气留于两国。凡此八虚者，皆机关之室，真气之所过，血络之所游。邪气恶血固不得住留则伤筋络骨节。”人体四肢肘、腋、脾、国是气血循行的重要部位，若脏腑受邪，可波及关节。此所谓“八虚”者，亦即表明筋骨关节伤病与脏腑气血病变存在着内外、表里关系。

《素问．上古天真论篇》曰：“……肝气衰，筋不能动。”《灵枢．经脉篇》曰：“脉弗荣则筋急。”肝藏血、主筋，肝血充盈，有利于筋的正常活动；肝血不足，筋的功能就会发生异常。四肢关节的屈伸运动于肝有一定关系，而肝的病变，又可出现筋挛拘急等症状。

《素问．痿论篇》曰：“……肾主身之骨髓，……肾气热，则腰脊不举，骨枯而髓减，发为骨痿。”《灵枢．海论篇》曰：“脑为髓之海，……髓海有余，则轻动多力，自过其度。髓海不足，则脑转耳鸣，胫竣眩冒，目无所见，懈怠安卧。”骨、髓与脑，属奇恒之府，与肾脏有密切关系。肾合骨、生髓、通脑，均同出于一源，即来源于先天的肾之精气，又为后天水谷精气所化生。所以，骨髓有滋生骨骼的作用，脑则有维持肢体灵活运动的功能。肾主骨、藏精、精生骨髓。骨髓、髓海充足，可促使肢体骨骼强壮有力；骨髓、髓海不足，则肢体骨骼萎弱，甚至废用。

由此可见，骨关节损伤和疾病的发生、发展、与筋骨关系极其密切。

三、经络

《灵枢．本脏》曰：“经脉者，所以行气血而营阴阳，濡筋骨，利关节者也。”指出了经络是运行气血的通路，它内联脏腑，外络肢体，沟通表里，贯穿上下，调节人体各部功能。因此，经络畅通，则气血调和，濡养周身，肢体健强，维持脏腑正常生理活动功能。若经络阻塞，则气血失调，濡养滞阻，肢体受损，而致脏腑不和，引起病变。

经络的病候主要有两方面：一是脏腑伤病可以累及经络；二是经络运行阻滞，影响循行所过组织器官的功能，出现相应部位的症状。

《杂病源流犀烛》曰：“损伤之患，必由外侵内，而经络脏腑并与俱伤”，“其治之之法，亦必于脏腑经络间求之。”例如胸部内伤，症见胸满气短，其痛则在胁肋。其病机就与经络有关，因胸为肺之分野，除肺经与心经外，肝经之脉由下而上布胁肋，胆经之脉由上而下循胸胁。因此，胸部内伤，除有心肺的症状外，还有经络循行部位的症状。

古人认为：“腰乃脉络经俞之大合。”《诸病源候论》曰：“劳伤之人，肾气虚损，而肾主腰脚，其经贯肾络脊，风邪乘虚卒入肾经，故卒然而患腰痛。”腰为肾之府，肾经、膀胱经和脊柱相联络，故这些经脉的病变可引起腰背、臀部及下肢放射性疼痛，于承扶、委中、承山、昆仑等穴位找到压痛点。

《难经》记载：“督脉者，起于下极之俞，并于脊里，上至风府，入属于脑。”且督脉总督周身之阳，手足三阳经与其交会，脊椎骨折脱位合并督脉损伤时，可出现肢体麻木不仁，活动失灵（功能丧失）。合并足太阳膀胱经损伤时，可出现泌尿系统功能障碍。合并手阳明大肠经损伤时，则出现大便功能障碍。

《医宗金鉴．外科心法要诀》曰：“痈疽原是火毒生，经络阻隔气血凝。”可见骨病疮疡，由于外感邪毒，引起经络阻塞、气血凝滞而发病；若邪毒由表传里，还可波及脏腑。脏腑内的病变，若邪毒波及体表，也是通过经络而传导的。

由此可见，骨关节损伤和疾病的发生、发展与经络的关系亦极密切。

四、脏腑

脏腑是化生气血，通调经络，濡养皮肉筋骨，主持人体生命活动的主要器官。若脏腑不和，则经络阻塞，气血凝滞，皮肉筋骨失去濡养以致引起肢体病变。《素问．至真要大论》指出：“诸风掉眩，皆属于肝；诸寒收引，皆属于肾；诸气愤郁，皆属于肺；诸湿肿满，皆属于脾；诸病痒疮，皆属于心。”说明各种病变与脏腑病候息息相关，互为因果。骨关节损伤和疾病若出现头晕目眩，手足抽搐，肢体强直，关节拘挛等症，有时可以视为肝风引动的病候；形体畏寒，四肢不温，腰背冷痛，膝酸腿软等症，多属肾阳不足的病候；胸膈胀闷，胁肋疼痛，喘咳气逆，少气自汗等症，多为肺气郁滞的病候；身体疲乏，四肢沉重，肌肤浮肿，筋不柔和等，多为脾阳失运的病候；红肿结块，欣热疼痛，肉腐化脓，高热昏迷等症，多为心火热毒的病候。

《灵枢．邪气脏腑病形》曰：“有所堕坠，恶血留内；若有所大怒，气上而不下，积于胁下，则伤肝。有所击仆，若醉入房，汗出当风，则伤脾。有所用力举重，若入房过度，汗出浴水，则伤肾。”《外科正宗．杂疮毒门》曰：“从高坠堕而未经损破皮肉者，必有瘀血流注脏腑”。此外，朱丹溪曰：“凡损伤专主血论。肝主血，不论何经所伤，恶血必归于肝，流于胁，郁于腹而作胀痛”。所有这些论述，都说明损伤瘀血可反映于脏腑而引起病候。

《内经》认为：肾藏精、主骨，有促进骨骼生长发育和滋生骨髓、脑髓的作用。骨髓贮于骨腔，以养骨骼；脊髓上通于脑，以充养脑髓。肾精充足，则骨髓得养、脑髓充盈，人即精力充沛，耳聪目明，记忆力强，骨骼强健，行动轻捷，矫健有力。如肾精亏损、骨髓不育迟缓，囟门迟闭。脑髓失充则记忆力差，或见失眠，眩晕、耳鸣等病症。阐明了“肾主骨”的生理病理机制及骨髓充盈与否均取决于肾气盛衰。此外，心阳虚脱，可发生休克；肝血不荣，可引起筋痿；脾不统血，可致血证；肺肾阴虚，可以诱发骨劳。从而说明脏腑病候与骨关节病变关系密切，且互相影响。

由此可见，骨关节损伤和疾病的发生、发展与脏腑的关系同样极为密切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病因
  • 当前页：第二节　病机
  • 下一页：第一节　分类
<<< 返回本书目录
  1. 病机《中医眼科学》
  2. 病机-痘疹泄秘 《古今医统大全》
  3. 病机《中医伤科按摩学》
  4. 病机赋《明医指掌》
  5. 病机《中医基础理论》
  6. 病机赋《仁斋直指方论（附补遗）》
  7. 病机《中医妇科学》
  8. 病机赋《药鉴》
  9. 病机《医经原旨》
  10. 病机略一首(集次见凡例)《医经国小》
  11. 病机《儒门事亲》
  12. 病机-伤寒门（上）《古今医统大全》
  13. 病机《类经》
  14. 病挟气郁宜审《医门补要》
  15. 病机《顾松园医镜》
  16. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  17. 病机《古今医鉴》
  18. 病家论《医学源流论》
  19. 病患衣《本草纲目》完整版
  20. 病鉴《轩岐救正论》
  21. 病患瘥后喉中干痛门主论《疡医大全》
  22. 病解《黄帝内经太素》
  23. 病后虚弱【中药主治】
  24. 病久目瞎背跎足跛手软《医门补要》
  25. 病后虚羸《幼幼新书》
  26. 病可刺二十九条《仲景伤寒补亡论》
  27. 病后虚烦证治《三因极一病证方论》
  28. 病可刺证《脉经》
  29. 病后调理服食法《寿世青编》
  30. 病可发汗证《脉经》
  1. 病机《中医伤科按摩学》
  2. 病饥《中医词典》
  3. 病机《中医名词词典》
  4. 病患瘥后喉中干痛门主论《疡医大全》
  5. 病机《中医词典》
  6. 病患瘥后喉中干痛门主方《疡医大全》
  7. 病机《古今医统大全》
  8. 病候《诸病源候论》
  9. 病机《古今医统大全》
  10. 病候《中医名词词典》
  11. 病机《古今医统大全》
  12. 病后喑《医述》
  13. 病机《古今医统大全》
  14. 病后虚肿候《诸病源候论》
  15. 病机《古今医统大全》
  16. 病后虚羸《幼幼新书》
  17. 病机《古今医统大全》
  18. 病后虚烦证治《三因极一病证方论》
  19. 病机《古今医统大全》
  20. 病后调理服食法《寿世青编》
  21. 病机《古今医统大全》
  22. 病后调补须兼散气破血《读医随笔》
  23. 病机《古今医统大全》
  24. 病后失精《奇效简便良方》
  25. 病机《古今医统大全》
  26. 病后声不出《幼幼新书》
  27. 病机《古今医统大全》
  28. 病后免疫《免疫与健康》
  29. 病机《古今医统大全》
  30. 病后口疮《医门补要》
  31. 病机《古今医统大全》


分类_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　分类

第一节　分类

  • 上一页
  • 目录
  • 相关
  • 下一页

损伤是人们最常见的疾患之一、损伤是因外来暴力作用于人体，而使之受伤的总称。它是由外界刺激突然作用于人体，引起组织器官在解剖或生理上的紊乱，且伴有局部及全身性反应。轻者妨碍日常工作与生活，重者威胁生命。所以，对各种损伤疾病的防治，必须予以足够的重视。损伤的含意相当广泛。根据历代文献的记载，祖国医学对于损伤性疾病早有认识，并且有了合理的分类方法。如唐代《外台秘要》称“此病（损伤）有两种，一者外损，一者内伤。”这则论述十分明确，后世大多遵循此法，将损伤分为内伤与外伤两大类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　病机
  • 当前页：第一节　分类
  • 下一页：一、外伤
<<< 返回本书目录
  1. 分类《中医伤科按摩学》
  2. 分类用药歌《医学集成》
  3. 分经养胎《医宗金鉴》
  4. 分离性垂直偏斜【疾病大全】
  5. 分经养胎《妇科心法要诀》
  6. 分离性恍惚状态和附体状态【疾病症状】
  7. 分经随病制方《脾胃论》
  8. 分离性漫游症【疾病症状】
  9. 分经散【方剂大全】
  10. 分离性身份障碍【疾病症状】
  11. 分经络《证治准绳·疡医》
  12. 分离性遗忘【疾病症状】
  13. 分筋草【中药大全】
  14. 分离性障碍《默克家庭诊疗手册》
  15. 分金散【方剂大全】
  16. 分理汤【方剂大全】
  17. 分解湿热汤【方剂大全】
  18. 分利化滞汤【方剂大全】
  19. 分合偶比类说《脉诀刊误》
  20. 分利顺元散【方剂大全】
  21. 分膈丸【方剂大全】
  22. 分利五苓散【方剂大全】
  23. 分痘汤【方剂大全】
  24. 分利饮【方剂大全】
  25. 分补泄左右细详秘旨歌《幼科推拿秘书》
  26. 分裂情感性精神病【疾病大全】
  27. 分别阴阳《伤寒寻源》
  28. 分裂情感性障碍【疾病大全】
  29. 分别三关境界脉候所主《脉经》
  30. 分裂型人格障碍【疾病症状】
  1. 分类《中医伤科按摩学》
  2. 分类《急诊医学》
  3. 分类《药理学》
  4. 分经养胎《妇科心法要诀》
  5. 分类《预防医学》
  6. 分经养胎《医宗金鉴》
  7. 分类《外科学总论》
  8. 分经随病制方《脾胃论》
  9. 分类《外科学总论》
  10. 分经络《证治准绳·疡医》
  11. 分类《普通外科学》
  12. 分经《证治准绳·幼科》
  13. 分类《普通外科学》
  14. 分筋《中医词典》
  15. 分类《骨科学》
  16. 分合偶比类说《脉诀刊误》
  17. 分类《妇产科学》
  18. 分骨垫《中医词典》
  19. 分类《眼科学》
  20. 分法《中医词典》
  21. 分类及生理功能《生物化学与分子生物学》
  22. 分诞《中医词典》
  23. 分类释义《中医外科学》
  24. 分腠《中医词典》
  25. 分类用药歌《医学集成》
  26. 分刺《中医词典》
  27. 分离基因进行结构分析《实用免疫细胞与核酸》
  28. 分刺《中医名词词典》
  29. 分离性身份障碍《默克家庭诊疗手册》
  30. 分部《中医词典》
  31. 分离性神游《默克家庭诊疗手册》


外伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、外伤

一、外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）伤皮肉

外来暴力作用于人体，都是由表及里，皮肉首当其冲，故皮肉最易受伤。临床上根据受伤部位皮肤的完整性受到破坏与否，可分为创伤与挫伤两种。

１、创伤　指暴力使皮肤破损而有创口流血，深部组织与体外环境发生接触者。皮肤完整则外邪不易侵入，伤处不致污染。《血证论．创血》指出：“人之所以卫外者，全赖卫气。”“卫气……外循肌肉，充于皮毛，如室之有壁，宅之有墙，外邪不得而入也。今既破其皮肉，是犹壁之有穴，墙之有窦，揖盗而招之入也”。因此，破皮的外伤（创伤）容易感染，所以，又称开放性损伤。

由于受伤方式及伤口深浅的不同，又可分为以下几种：

（１）擦伤　皮肤受到粗糙面擦过所致的浅层破损，伤面有擦痕及小出血点。

（２）裂伤　受钝力打击所致的皮肤及皮下组织裂开，伤口边缘不整齐。

（３）割伤　为锐利器具切割所致，创口较整齐，常呈直线状，深浅程度可不同，深部血管、神经、肌腱可被割断，出血较多。

（４）刺伤　为尖细物刺入软组织内，伤口不大，但一般较深，深部重要器官可以受到损伤，致伤物也可以折断于深部组织内。

（５）穿入伤　多为高速度的枪弹片所致，组织损伤面积一般较大，致伤物可留在体内，并将污物带入组织内。

（６）贯通伤　致伤情况与穿入伤相似，有出入两个伤口，也可将污物带入伤口内。

２、挫伤　系指皮肉受伤而不破皮者。伤处疼痛，肿胀或青紫，皮下瘀血，压痛显著。严重时可发生肌纤维破裂及深部血肿。但若暴力过大时，力的作用可由外及内，同时并发内部较重的损伤，但一般属于闭合性损伤。

除体表的筋肉组织损伤外，体腔内脏器损伤时，有可以分为开放性与闭合性，但体表伤口必须与体腔相通，始可称为开放性损伤。若体腔仍保持其完整性者，不论其体表有无创口，均称为闭合性损伤。

（二）伤筋

祖国医学认为，由于扭挫、刺割以及劳损等原因而使肌肉、筋膜、肌腱、韧带及软骨、周围神经损伤，均属于伤筋的范围。伤后出现关节屈伸不利和疼痛。医学文献上把伤筋分为筋断、筋走、筋弛、筋强、筋挛、筋翻、筋挫等数种。但在临床应用上。大致可归纳为筋断裂伤与筋不断裂伤两大类。

筋伤而未断裂者，在早期出现筋扭、筋粗、筋翻等；在后期则出现筋强、筋缩、筋萎、筋结等。狭义的伤筋相当于现代医学的扭捩伤，一般是指关节附近的韧带，因关节活动超过了其正常范围而引起的损伤，表现为韧带纤维的部分断裂，伴有小血管破裂出血，临床上有关节活动障碍、局部肿胀和皮肤青紫。肌肉或肌腱也可因外力过猛而使其纤维部分断裂。其它如肌腱、腱鞘、滑囊、滑膜等非化脓性炎症，亦属伤筋的范畴。

筋伤断裂者，一般是指韧带、肌腱以及周围神经的断裂和软骨的破裂等。治疗原则均以外伤科手术修补缝合为主。

（三）伤骨

由于暴力而使骨骼受损者称为伤骨。根据损伤程度，分为轻伤与重伤两种。

１、轻伤　系指骨骼受到轻微的损伤，没有断碎，又没有脱位，仅骨膜受到损伤，其它部分还是完整的。

２、重伤　系指骨或关节受到严重的损伤。根据受伤的部位不同，可分为骨折与关节脱位两种。

（１）骨折　古称折骨。系指由于外力作用或其它因素破坏了骨骼的完整性和连续性者。根据受伤的严重程度，分为骨碎、骨断、骨裂三种类型。

骨碎　指骨折伤后断裂成多块碎骨片者，临床上称为粉碎性骨折。

骨断　指骨折伤后断成二段或三段者，此型最多见。根据骨折断的形状，又有横形骨折、斜形骨折，或螺旋骨折之分。

骨裂　指骨折处仅有部分裂缝，即骨的连续性未全部碎断者，又称为裂纹骨折。骨骺分离亦属于骨折之一种。

除外伤性骨折外，骨折亦可发生在骨病的部位（如肿瘤、佝偻病、炎症等），外伤可仅仅是一种诱因，从种骨折称为病理性骨折。

（２）关节脱位　古称脱臼或脱骱。祖国医学认为，上下骨之相合处有臼有杵，脱臼是指受伤后使杵骨位置改变而脱离其窠臼者。所以凡关节因受暴力影响，使组成关节各骨之间的关节面失去正常位置，出现疼痛、畸形和功能丧失者，即称为关节脱位。

根据受伤后的脱位程度，可分为全脱位与半脱位两种类型。

全脱位　指组成关节的骨端关节面完全脱离者。

半脱位　指组成关节的骨端关节面仅部分脱离原位者。

根据其病因，又可分为损伤性脱位、习惯性脱位、先天性脱位与病理性脱位四种类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　分类
  • 当前页：一、外伤
  • 下一页：二、内伤
<<< 返回本书目录
  1. 外伤《证治准绳·杂病》
  2. 外伤出血【中药主治】
  3. 外伤《默克家庭诊疗手册》
  4. 外伤出血院外急救技术《现代院外急救手册》
  5. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  6. 外伤感染【中药主治】
  7. 外热内热辨《幼科概论》
  8. 外伤后低颅压综合征【疾病大全】
  9. 外热内热辨《笔花医镜》
  10. 外伤后颈内动脉闭塞【疾病大全】
  11. 外热内寒外寒内热《证治准绳·杂病》
  12. 外伤后颅内积气【疾病大全】
  13. 外热内寒外寒内热《医学纲目》
  14. 外伤后脑膨出【疾病大全】
  15. 外热内寒，外寒内热《证治准绳·类方》
  16. 外伤后脑脂肪栓塞【疾病大全】
  17. 外丘穴【下肢外侧穴位】
  18. 外伤后头痛【疾病大全】
  19. 外气诊断《气功外气疗法》
  20. 外伤内伤所受经言异同论《医经溯洄集》
  21. 外气效应实验研究论文选《气功外气疗法》
  22. 外伤相关性青光眼【疾病大全】
  23. 外气疗法与推拿针灸的关系《气功外气疗法》
  24. 外伤形《儒门事亲》
  25. 外气疗法的作用及治疗原则《气功外气疗法》
  26. 外伤性白内障【疾病大全】
  27. 外气疗法的渊源及发展《气功外气疗法》
  28. 外伤性出血【疾病症状】
  29. 外气疗法的适应范围及注意事项《气功外气疗法》
  30. 外伤性胆管损伤【疾病大全】
  1. 外伤《中医伤科按摩学》
  2. 外伤《默克家庭诊疗手册》
  3. 外伤《中医名词词典》
  4. 外伤《默克家庭诊疗手册》
  5. 外伤《中医词典》
  6. 外疝（腹股沟疝、股疝、脐疝）《家庭医学百科-医疗康复篇》
  7. 外伤《中医基础理论》
  8. 外疝《中医词典》
  9. 外伤《证治准绳·杂病》
  10. 外散风暑之邪《证治准绳·幼科》
  11. 外伤出血分类《家庭医学百科-自救互救篇》
  12. 外荣《中医词典》
  13. 外伤出血院外急救技术《现代院外急救手册》
  14. 外热内热辨《幼科概论》
  15. 外伤滑胎《中医词典》
  16. 外热内热辨《笔花医镜》
  17. 外伤及其他损伤《神经精神疾病诊断学》
  18. 外热内寒外寒内热《证治准绳·杂病》
  19. 外伤及术后腹腔内脏粘连《理疗学》
  20. 外热内寒外寒内热《医学纲目》
  21. 外伤内伤所受经言异同论《医经溯洄集》
  22. 外热内寒，外寒内热《证治准绳·类方》
  23. 外伤甚重救急方《医学衷中参西录》
  24. 外热内寒《中医词典》
  25. 外伤性白内障《眼科学》
  26. 外热《中医词典》
  27. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  28. 外取《女科证治准绳》
  29. 外伤因素《中医儿科学》
  30. 外取《中医词典》
  31. 外伤证候《中医诊断学》


内伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、内伤

二、内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤是指人体气血、脏腑、经络损伤。古代医学文献称之为“内损”。临床上按其损伤的病理不同，可分为伤气、伤血、伤脏腑三个类型。

（一）伤气

伤气有气闭、气滞、气虚、气脱之分。气闭者多因骤然损伤而使气闭塞不通，以致不省人事。气滞则多因损伤而致气机不利，可有胸胁窜痛，呼吸牵掣作痛，心烦、气急、咳嗽等症状。气虚是全身或某一脏腑、器官、组织出现功能不足和衰退现象，多见于慢性损伤或严重损伤的恢复期，或体质虚弱和老年患者；常表现为疲倦乏力，呼吸气短，声音低微，自汗，脉细软弱无力等。气脱是气虚最严重的表现，常发生于开放性损伤失血过多的病人，证见伤后突然昏迷，或醒后又昏迷等。《素问．阴阳应象大论》曰：“气伤痛，形伤肿。”此为区别伤血、伤气的主要依据。单纯的伤气，以疼痛走窜及胀满为特征。但是，内伤的临证上较多出现的是气血两伤，因为气与血在人体内有着不可分割的关系。古人把气血的关系生动地比喻为“气为血帅”，故血随气而运行；．血为气守”，故气得之而宁静。又指出损伤后气结则血凝，气虚则血脱，气迫则血走。在某种情况下，可以是气先伤而后及于血；而在另一种情况下，则是血先伤而后及于气，故临证较多见的气血两伤。

（二）伤血

按古代医学文献记载，对损伤诸证都比较重视对“伤血”的讨论。所以有“损伤一证，专从血论”之说。伤血又可分为瘀血与亡血两种类型。

１、瘀血　是伤后血逆妄行，血离经脉之外，滞留体内，而成为瘀血停止单纯的血瘀多见于损伤局部出血所致，如急性损伤、慢性劳损或陈伤。它以痛有定处、肿胀瘀斑为特征。

２、亡血　是伤后皮肉未破，而体内血逆妄行，伤血自诸窍溢出于体外，则称为亡血，或称人失血。

（三）伤脏腑

伤脏腑又称为伤内脏。凡因跌扑、坠堕、打击、或金刃等受到严重损伤时，多次伤及体内脏腑或骨折后断端内陷刺伤脏腑者，均属危急之症。

根据损伤发生的部位，可分为头部内伤、胸胁部内伤、腹部内伤三种。一般头部内伤较为严重，但尚需根据各部具体伤情正确判断。

还可以根据受伤的过程及外力作用的性质，分为急性损伤与慢性损伤（劳损）。

１、急性损伤　系指由于骤然而来的暴力所引起的损伤。急性损伤一般病情急重，应予以重视，及时检查处理。

２、慢性损伤（劳损）　是指由于劳逸失度或体位不正受积累性静力引起的损伤。此种损伤有时病因不明确，易为人们所忽略。劳损病例常有反复发作的特点，一般病程较长。

此外，还可以根据受伤时间长短，分为新伤与陈伤二种。

１、新伤　凡伤后时间未超过半个月者，无论伤情轻重，均属新伤。

２、陈伤　又称宿伤，俗称老伤。一般是指受伤时间超过半个月者。

还可以根据损伤的严重程度，分为轻伤与重伤两种。一般地说，在外伤中伤皮肉病情较轻，伤筋骨较重，而以筋断、骨折为最严重。在内伤中，伤气血病情较轻，伤脏腑较重，又以脏腑破裂出血为最严重。

总之，人是一个内外统一的整体，就外伤而言，皮肉受损，筋骨亦会累及；反之，伤筋损骨，皮肉必然同病。因经络为运行气血的通道，经络“内属于脏腑，外络于肢节”而且“五脏之道，皆出于经隧以行血气”，因此无论是伤气血或伤脏腑，均可导致经络阻滞；反之经络损伤，亦必然引起气血、脏腑功能失调。同样，外伤与内伤也是密切相关的，临床辩证施治，都应该从整体出发，全面分析，才能取得较好的疗效，这是祖国医学中医伤科的特点之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外伤
  • 当前页：二、内伤
  • 下一页：第二节　辨证诊断
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《中医伤科按摩学》
  2. 内塞散《外科理例》
  3. 内伤《中医名词词典》
  4. 内塞散《三因极一病证方论》
  5. 内伤《中医词典》
  6. 内塞散《备急千金要方》
  7. 内伤《中医词典》
  8. 内容提要《三十年临证经验集》
  9. 内伤《杂病治例》
  10. 内容提要《止园医话》
  11. 内伤《推求师意》
  12. 内容提要《邹孟城三十年临证经验集》
  13. 内伤《续名医类案》
  14. 内热证《景岳全书》
  15. 内伤《续名医类案》
  16. 内热与内虚《圆运动的古中医学》
  17. 内伤《医学入门》
  18. 内热头痛《幼科心法要诀》
  19. 内伤《寿世保元》
  20. 内热头痛《医宗金鉴》
  21. 内伤《医学正传》
  22. 内热头痛《中医词典》
  23. 内伤《古今医鉴》
  24. 内热头痛《中医词典》
  25. 内伤《万病回春》
  26. 内热《中医词典》
  27. 内伤《儒门事亲》
  28. 内热《中医词典》
  29. 内伤《明医指掌》
  30. 内取《中医词典》
  31. 内伤《丹溪心法》


辨证诊断_《中医伤科按摩学》_中医诊治_【岐黄之术】

第二节　辨证诊断

第二节　辨证诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

为了正确地认识伤科疾病，为治疗提供依据，运用望、闻、问、切四诊，结核实验室、放射科、病理科等检查，将收集的病史、症状、体征和有关检查资料作为依据，按辨证规律，进行综合分析，判断属何病症，即谓辨证诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、内伤
  • 当前页：第二节　辨证诊断
  • 下一页：一、问诊
<<< 返回本书目录
  1. 辨证诊断《中医伤科按摩学》
  2. 辨郑声《松峰说疫》
  3. 辨证与中热颇相似《内外伤辨》
  4. 辨症《麻疹备要方论》
  5. 辨证用药例略《医经国小》
  6. 辨症《外科大成》
  7. 辨证用药歌《尤氏喉症指南》
  8. 辨症《重订囊秘喉书》
  9. 辨证要点与常见证型《中医妇科学》
  10. 辨症订方必先审四诊记《证治心传》
  11. 辨证施治《周慎斋遗书》
  12. 辨症总诀《尤氏喉症指南》
  13. 辨证赋《冯氏锦囊秘录》
  14. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  15. 辨证大纲《顾松园医镜》
  16. 辨指筋纹秘诀歌《幼科推拿秘书》
  17. 辨证《中医诊断学》
  18. 辨治年久眼病先补气血论《眼科阐微》
  19. 辨证《中医眼科备读》
  20. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  21. 辨证《中医名词词典》
  22. 辨治杨季登二女奇证奇验《寓意草》
  23. 辨证《张氏医通》
  24. 辨治总则《虚损病类钩沉》
  25. 辨证《医医小草》
  26. 辨中风二《伤寒寻源》
  27. 辨证《痧疹辑要》
  28. 辨中风三《伤寒寻源》
  29. 辨正周禹载温热暑疫各条《温热逢源》
  30. 辨中风一《伤寒寻源》
  1. 辨证诊断《中医伤科按摩学》
  2. 辨证早决安危《活幼心书》
  3. 辨郑声《松峰说疫》
  4. 辨证与中热颇相似《内外伤辨》
  5. 辨症《麻疹备要方论》
  6. 辨证用药例略《医经国小》
  7. 辨症《外科大成》
  8. 辨证用药歌《尤氏喉症指南》
  9. 辨症《医门补要》
  10. 辨证要点与常见证型《中医妇科学》
  11. 辨症订方必先审四诊记《证治心传》
  12. 辨证选穴法《中医词典》
  13. 辨症歌《万氏秘传片玉心书》
  14. 辨证施治《周慎斋遗书》
  15. 辨症总诀《尤氏喉症指南》
  16. 辨证施治《减肥新法与技巧》
  17. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  18. 辨证施治《中医名词词典》
  19. 辨指筋纹秘诀歌《幼科推拿秘书》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨治年久眼病先补气血论《眼科阐微》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨治杨季登二女奇证奇验《寓意草》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨治总则《虚损病类钩沉》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨中风二《伤寒寻源》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨中风三《伤寒寻源》


问诊_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、问诊

一、问诊

  • 上一页
  • 目录
  • 相关
  • 下一页

伤科问诊，除按诊断学一般的原则和注意事项外，须重点询问下列几个方面。

（一）一般情况

１、性别、年龄　有些伤科疾病的发生与性别有关，如先天性髋关节脱位多见于女性儿童。年龄与伤科疾病的诊治关系尤为密切，如增生性关节炎多发生于４０岁以后，肱骨髁上骨折多见于儿童，股骨颈骨折多见于老年人。骨折的功能复位与恢复标准，也随年龄的不同而差异，故应了解病人的性别和年龄。

２、籍贯、住址　有些伤科疾病的发生与地区有关，且评定疗效，必须长期随访，故应休息询问病人的籍贯和联系住址。

３、职业、工种　为了更好的诊断和防治伤科疾病，应该询问病人的具体职业、工种和工作的情况，了解其工种与发病有无关系。如搬运工人多患腰腿痛病，平时可采用宽腰带加以保护，井下矿工多发生腰部劳损等，均应采取相应的预防措施与制定合理的治疗方案。

总之，询问病人的性别与年龄、籍贯与住址、职业与工种等，有利对疾病的诊治及疗效的随访。

（二）全身情况

１、发病情况　应详细询问病人的发病情况和变化的急缓。如由高处坠下或平地猝倒时，应尽可能问清楚着地姿势，肢体是屈曲位或伸直位，何处先着地；受重物压砸或打击时，须具体询问重物的种类、形状、重量、着力点在何部位，以估计暴力的大小、方向、性质等。有些疾病外伤只是诱因。还有些疾病，病人误认为与外伤有关，其实与外伤没多大关系。通过询问病史，可以进行鉴别。若患者肢体原来没有症状，功能也很好，伤后立刻有明显的症状，经过休息或治疗，症状逐渐减轻，这就可能是外伤性疾病。反之，则可能是非外伤性疾病。

２、神志　对各种不同程度的意识障碍（包括表情淡漠、神志不清、昏迷等），应注意询问其发生的时间及与各种症状之间的先后关系等。判断是否属于外伤性疾病所引起。如果是颅难忘损伤，还应询问是否伴有呕吐及记忆力减退，有无中间清醒期或再度昏迷，以估计颅内损伤的程度。

３、寒热　要询问恶寒、发热的程度和时间的关系。如系感染性疾病，则恶寒与发热并见；颅脑损伤，可引起高热；外伤性疾病，可由瘀阻经络而化热，出现几天的低热，甚至积瘀蕴生热毒而成痈，出现高热寒战；骨关节结核，可有午后潮热；恶性骨肿瘤，晚期可出现持续性发热。

４、汗　通过询问汗液的排泄情况，可以了解脏腑气血、津液的情况。严重损伤或严重感染的病例，可出现四肢厥冷，汗出如油的危急现象；化脓性感染可出现大热、大汗；结核性感染则出现潮热、盗汗。

５、饮食　应查询饮食的时间、食量、饮水情况及味觉等情况。对腹部损伤，应询问其发生于饱食后或空腹时的各种情况，以估计胃肠破裂后腹腔污染的程度。还应询问其是否有口渴，是否饮食及喜冷或热饮，以估计津液消耗的情况。

６、二便　对脊柱、骨盆、腹部损伤疾病，应询问其大小便的次数、量、颜色等。对尾骨骨折移位者，要询问其大便是否困难，形状有无改变等。

（三）局部情况

伤科疾病最常见的症状是疼痛，活动功能障碍，畸形和肿胀。在询问病史时，应耐心倾听病人叙述其症状表现及其妨碍生活及工作的程度等。

１、疼痛　要询问疼痛的部位、性质、时间与发病的关系。下腰部椎间盘突出症，疼痛自腰部沿股部后侧放射到小腿至足部；髋关节痛则沿股内侧放散到膝部；骨折及韧带急性损伤则有锐痛；化脓性感染则有跳痛；神经受到刺激则有刺痛或烧灼样疼痛；恶性骨肿瘤或儿童髋关节结核，常在夜践疼痛显著；劳损性疾病的疼痛，在休息时减轻，活动时加重；增生性关节炎则与此相反；受过损伤的肢体由于感受风寒湿邪，多在冬春季节或天气变化时疼痛。只有详细地询问了解疼痛的特点，再结合各方面检查结果的分析，对诊断才有比较正确的估计。

２、活动障碍　要详细询问活动障碍的具体情况。一般来说，股骨颈嵌入性骨折，患者仍能跛行或骑自行车；有些单纯的轻度腰椎压缩性骨折，患者仍能坐立或行走。对这样的病例，应特别注意询问其受伤的现场情况，从而了解其受伤机制，并认真地检查，才不致漏诊。对合并有脊髓或周围神经损伤的脊髓骨折、脱位患者，要询问瘫痪症状是出现在受伤当时，或出现于经过搬动及处理之后，以便于判断造成这种合并症的真正原因级时间。

３、畸形　肢体畸形多由骨关节的破坏、移位、增生或筋肉组织的瘫痪、挛缩所致详细询问畸形发生的时间及演变过程。

４、肿胀　须询问肿胀出现的时间。感染性疾病是先有肿后有痛；外伤性疾病则是先有疼痛后有肿胀。如系增生的肿物，更须询问是先有肿物，或先有疼痛，肿物增长速度如何。

（四）其它情况

１、过去史　过去的健康状况与现在的疾病常有密切的关系，故应从出生起详加追询。按发病的年月顺序，记录主要的病情经过，当时的诊断治疗，有无合并症或后遗症。特别是外伤和骨关节疾病的病史，更详细询问。例如，对先天性斜颈、新生儿的臂丛神经损伤，要了解有无难产或产伤史。对骨关节结核的患者，要了解有无肺结核史。

２、个人史　应询问患者所从事的职业或工种的年限，劳动的性质、条件及劳动时的体位，患者病后的思想情况、要求以及精神状态等。对妇女要注意询问其月经、妊娠、哺乳等情况。

３、家族史　主要询问患者家族内的成员，如父、母、兄、弟、姐、妹和子女的年龄及健康情况。对于死亡者，则应追询其死亡原因、年龄，以及有无可能影响后代的疾病。这对骨肿瘤、先天性畸形的诊断，尤有参考价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　辨证诊断
  • 当前页：一、问诊
  • 下一页：二、临床检查
<<< 返回本书目录
  1. 问诊《中医诊断学》
  2. 问诊（采集病史）《物理诊断学》
  3. 问诊《诊家正眼》
  4. 问诊三焦包络《医旨绪余》
  5. 问诊《脉诀汇辨》
  6. 问疹四条《四圣悬枢》
  7. 问针入几分留几呼《重楼玉钥》
  8. 问证《轩岐救正论》
  9. 问脏腑有几《此事难知》
  10. 问证《医碥》
  11. 问因论《侣山堂类辩》
  12. 问证《医学见能》
  13. 问因察症正名总论《伤寒括要》
  14. 问证《医学入门》
  15. 问疫五条《四圣悬枢》
  16. 问证《医学摘粹》
  17. 问养生《苏沈良方》
  18. 问证求病论《医原》
  19. 问心包络何以不得为藏《医旨绪余》
  20. 问证知标本《医学集成》
  21. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  22. 问症《时方妙用》
  23. 问五行金木水火土之义《医旨绪余》
  24. 问症《医理真传》
  25. 问温五条《四圣悬枢》
  26. 问子《褚氏遗书》
  27. 问题特【中药大全】
  28. 翁波【中药大全】
  29. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  30. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  1. 问诊《中医伤科按摩学》
  2. 问针入几分留几呼《重楼玉钥》
  3. 问诊《中医名词词典》
  4. 问脏腑有几《此事难知》
  5. 问诊《中医词典》
  6. 问饮食以辨寒热虚实《医学摘粹》
  7. 问诊《脉诀汇辨》
  8. 问饮食口味《中医词典》
  9. 问诊《中医儿科学》
  10. 问饮食《医碥》
  11. 问诊《诊家正眼》
  12. 问因论《侣山堂类辩》
  13. 问诊《中医妇科学》
  14. 问因察症正名总论《伤寒括要》
  15. 问诊《中医诊断学》
  16. 问因《医门补要》
  17. 问诊（采集病史）《物理诊断学》
  18. 问疫五条《四圣悬枢》
  19. 问诊三焦包络《医旨绪余》
  20. 问一般项目《中医诊断学》
  21. 问疹四条《四圣悬枢》
  22. 问养生《苏沈良方》
  23. 问证《医学入门》
  24. 问胸腹《中医词典》
  25. 问证《轩岐救正论》
  26. 问心包络何以不得为藏《医旨绪余》
  27. 问证《医学见能》
  28. 问小儿《中医词典》
  29. 问证见先后《医碥》
  30. 问现在症状《中医诊断学》
  31. 问证求病论《医原》


临床检查_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、临床检查

二、临床检查

  • 上一页
  • 目录
  • 相关
  • 下一页

临床检查是诊断伤科疾病最基本的手段，是发现病人客观体征以判断其病变的有无或部位、性质的重要方法。一般要求在前面了解病史之后再进行；但对急症可以一面了解病史，一面进行检查。对病情复杂或诊断困难者，还要定期反复检查。检查时要与健肢正常的解剖和运动功能进行对比。应从病变以外的区域开始，先检查健肢或症状较轻的肢体，让病人理解检查动作，对小儿更应如此。

（一）一般检查

１、望诊　伤科望诊，应借助于视力或触摸，侧重注意观察患者站立或坐位的姿势、步态与肢体长短、形态、关节活动，皮肤色泽，有无溃疡、瘢痕、坏死、窦道、屡管或静脉曲张，肌肉萎缩、松弛、痉挛、或震颤，创口的大小、深浅，创缘是否整齐，创面污染程度以及有无活动性出血等。体表任何部位遭受暴力作用的征象应予记录。

２、摸诊

（１）切诊　亦称脉诊。是观察整体变化的方法之一。伤科切诊主要从脉搏的有无、脉位的高低、搏动的频率、节律、强弱、大小等方面来观察。脉浮主表，脉沉主里，脉弦主痛。故体表受伤，伤势较轻，可有俘弦之脉；内脏损伤，伤势较重，可出现沉弦之脉；一时疼痛，偶可出现结代之脉，随着痛止脉律可恢复正常；脉数主热，正邪俱盛则脉洪大；正邪俱虑则脉细微；故骨关节急性化脓性（炎疾）感染、创伤血瘀化热，热毒炽盛，而正气亦盛之症，脉多数而洪大；若骨关节结核阴虚内热之症，脉多数而微细；大出血患者可见芤脉；创伤性休克可出现脉微欲绝的危象；损伤肢体远端可出现脉搏微弱或消失，是动脉受压或损伤的征象。损伤性疾病常见的脉象有下列几种：

浮脉　轻取应指，重按之后反觉其搏动力量稍减而不空，举之泛泛而有余。新伤瘀肿疼痛者多见，亦见于休克或虚脱之症。

沉脉　轻按不应指，重按觉有搏动。多见于内伤其血，腰及脊柱损伤后期，或见于因损伤所致肝肾精气不足的久病患者。

迟脉　脉搏缓慢，呼吸１次脉跳不足４次。多见于损伤后期瘀血凝滞，气血未充，复为寒邪所感等症。

数脉　脉搏快，呼吸１次脉跳在６次以上。数而有力，多为实热；数而无力者，多属血虚或失血过多；损伤感染或新伤发热时亦见数脉。

细脉　脉细如线，应指显然，按之无力。多见于严重损伤出血之病人，久病体虚、气血不足者亦可出现细脉。

洪脉　脉动有力，脉体宽大，如波涛汹涌，来盛去弱。一般表示邪毒内侵，经络热盛或多见于伤后血瘀生热之症。

弦脉　脉形直长，如按琴弦，主诸痛。常见于损伤引起的剧烈疼痛，如胸胁部损伤；弦而有力者称为紧脉，多见于外感寒胜之腰背痛等症。

芤脉　脉形浮大而中空，重按无力。多见于创伤出血过多者，为血虚不能固气，亦为休克脉象之一。

滑脉　指脉搏往来流利，如珠走盘，应指圆滑。多见于胸部挫伤血实气壅时及妇女妊娠期。

涩脉　指脉形不流利，细而迟缓，往来艰涩，如轻刀刮竹。血亏津少不能濡润经络，气滞血瘀的陈伤多见此脉。

（２）扪诊　即触诊。通过对损伤局部的认真触摸，可以查明损伤部位的形态、硬度、温度等有无改变，借以了解肿胀、畸形、筋肉的硬度、皮肤的温度，患肢的功能状况等，从而判断伤情。触摸的方法，要由轻渐重，由浅而深，沿着肌间隙才能触摸清楚骨骼、在扪诊检查时应该注意下列几个方面：

触摸动脉搏动　能了解伤肢远端有无血运障碍，对于骨折、脱位合并动脉损伤有重要意义，是检查与治疗骨关节损伤必不可少的步骤。通常触摸动脉搏动的部位有：肘前部摸肱动脉，手腕部触桡动脉，国窝部扪国动脉，足踝前部测足背动脉，内踝后方切胫后动脉。还可以用手指按压指（趾）甲，观察肢体末端的血运情况。

触摸皮肤温度　局部皮肤温度高者，多表示急性损伤后瘀肿严重或有急性炎症。局部温度不高或发凉者多为陈旧性损伤或慢性劳损所致。伤肢远端疼痛、冰冷、脉搏消失、皮肤苍白或紫绀是循环障碍的表现。

触摸压痛点　首先要应用解剖学的知识，将伤肢体表可触及到的骨凸、凹陷、筋肉等与健肢作对比，边触摸边思考。寻找压痛点，区分疼痛的轻重、深浅，过敏或迟钝，局限或广泛，有无放射疼及其部位，以鉴别损伤的性质与种类。长骨干完全骨折时，伤处多有环状压痛，沿骨干纵轴挤压与叩击时，可出现骨折处疼痛；骨盆及肋骨骨折时，从前后或左右挤压骨盆或胸廓，可引起骨折处疼痛；压痛部位较深、范围较小、呈锐痛或刺痛，则表示筋的撕裂或骨质损伤；压痛部位浅、范围大、程度轻，则表示筋肉的慢性损伤；压痛深并向肢体远端放射者，多系神经根受压（如椎间盘突出症等）。

触摸畸形　检查时应注意局部有无高凸、凹陷、成角、旋转等畸形改变，并结合触摸骨性标志有无异常。可以帮助判断有无骨折、脱位。如肘关节后脱位。肱骨内上髁、外上髁与尺骨鹰嘴三个骨突标志发生异常改变。骨折后，可摸到移位的断端高凸活成角等畸形。

触摸局部肿胀与包块　皮肤颜色、温度正常，或有皮下出血，按之即起或按之肿硬，多系损骨伤筋后内出血及组织反应性水肿所引起，常见于骨折、伤筋早期，为气滞血瘀，经络阻塞；温度正常，皮色正常或发紫，按之不即起，或伤肢下坠过久，按之有硬韧感，多系长期卧床或骨折固定后，筋肉组织弹性减弱，肌力减退，血液回流受到影响所致，为气血不能通达于四肢，气虚血滞，常见于骨折恢复期的功能锻炼过程中。若触及包块，应了解其部位、大小、形状、硬度及与周围组织器官的关系，还应注意肿块的边界是否清楚，推之能否移动等。如腱鞘囊肿，包块多呈圆形，边界清楚，推之可动、质软。胫骨结节骨软骨炎时，在胫骨结节处触及一质地坚硬、形状不一的明显凸起，且有推之不动的压痛。在触摸时用力应轻柔，以免增加病人疼痛。对肿瘤不要过多的挤压，防治瘤细胞的转移。触摸时还应区别肿块的解剖层次，是在骨骼还是在肌腱、肌肉等组织中。

３、运动检查　首先要熟悉正常关节的运动特点及活动幅度，以了解其运动是否正常。例如球窝关节可主动进行屈伸、内收外展和内外旋转运动；屈戌关节仅可做屈伸活动。如果一个关节的运动幅度不足，或某一运动方向的活动幅度超过了正常范围，均应视为异常。在肢体没有关节处出现类似关节活动称为假关节活动，这是骨折的主要特征。关节的运动范围，一般是被动大于主动运动，但还可因年龄、性别、生活方式及熟练程度而不同。相邻关节的运动范围也可受影响或起补偿作用，检查时应考虑到这些特点而做出正确判断。检查时，一般是被动运动大于主动运动，但还可因年龄、性别、生活方式及熟练程度而不同。相邻关节的运动范围也可受影响或起补偿作用，检查时应考虑到这些特点而做出正确判断。检查时，一般先做主动运动，后做被动运动，并对比其运动范围相差度数，借以区别是关节本身病变引起或神经肌肉麻痹所致。如关节僵直时，主、被动运动均有障碍；周围神经损伤时，或疾病引起肌肉瘫痪者，不能做主动运动，而被动运动一般良好。

４、闻诊　在伤科临床检查中，要特别注意在触摸与运动检查时有无响音的出现。当摆动或触摸骨折的肢体时，两断端相互摩擦发出的声音（或摩擦感），称骨擦音（感），但检查者不宜主动去寻找骨擦音，以免增加病人痛苦和损伤。有病理改变的关节或肌腱在活动时，可触到摩擦感或听到弹响声；膝关节半月板损伤或关节内游离体引起的弹响，多为较清脆的响声，关节软骨面不光滑时的摩擦响声则如碾米样；狭窄性腱鞘炎在关节活动时可触到捻发感，关节周围肌腱或韧带在骨凸起部位滑动也能产生弹响；正常关节可有生理性弹响，但无症状，临床上宜加细辨。

５、感觉检查　检查触觉用一小条棉花在皮肤上轻划，应注意失去触觉区的部位与范围；检查痛觉用锐针轻刺，注意痛觉改变区的部位；检查温觉用小瓶或试管分别盛十摄氏度或四十五摄氏度的水进行。检查时应由上而下，从一侧到另一侧，从失去知觉区移向正常区。根据感觉障碍区域，判断神经损伤的情况。

６、测量　用软尺和量角器测量肢体的周径、长短和关节活动度数，要与健侧对比检查，准确的测量对诊断和治疗均有重要的意义。它可了解肢体的长短、肿胀及萎缩的程度，关节活动幅度，对确定治疗方案和检查治疗效果均有重要价值。

（１）角度　关节的功能可用量角器测定，先将量角器的轴对准关节中心，量角器的两臂紧贴肢体并对准肢体的轴线，然后记载量角器所示的角度（没有量角器时，也可借目测记录），关于健肢的相应关节比较。常用方法有两种：

【邻肢夹角法】　以两个相邻肢段所构成的夹角计算，例如肘关节伸直时为一百八十度，屈曲时可成四十度，则该关节活动范围为一百八十度减去四十度等于一百四十度。

中立位０度法　即先确定每一个关节的中立位为０度，中立位一般相当于休息位，例如肘关节完全伸直时中立位为０度，完全屈曲时则可成为一百四十度。

对一易精确测量角度的部位，关节功能活动也可用长度测量，以记录其相对的移动范围。例如，对颈椎的前屈可测量下颏与胸骨柄的距离，侧屈时测量耳垂与肩峰的距离；腰部前屈时测量下垂的中指尖端与地面的距离等。

（２）长度　先将两侧肢体放在对称位置上，在骨凸处作一记号，用软尺作量侧肢体对比测量。

上肢长　肩峰至桡骨茎突部或中指尖。

上臂长　肩峰至肱骨外上髁处。

前臂长　肱骨外上髁至桡骨茎突部。

下肢长　髂前上棘至足内踝尖，或股骨大粗隆至外踝尖。

大腿长　髂前上棘至膝关节内缘。

小腿长　膝关节内缘至内踝尖。

（３）周径　取两肢体相对应的同一水平测量，测量肿胀时取最肿处，大腿周径可在髌骨上十到十五厘米处测量；小腿在最粗处测量即可。也可用双手对称合抱肢体，观察双拇指指尖的距离而测定之。

（二）各部检查要点

１、头部　注意有无伤口、血肿、压痛或凹陷，并记录其大小范围；五官有无溢血、溢液的情况；瞳孔是否对称、缩小或散大；语言对答、视觉、听觉、嗅觉是否正常；鼻骨、颧骨及上颌骨骨折有否颜面畸形或触及骨擦音；下颌骨折、颞颌关节脱位，常可引起咬合困难。外耳道流血水，常提示颅后凹骨折。创伤后出现不同程度的神志昏迷、血压升高、脉象洪大而迟缓、呼吸慢而深，则提示严重的颅脑损伤。两侧瞳孔不等，散大与固定，则表示病危的征象。

２、胸部　应观察呼吸情况，注意胸部有无畸形、肿块、挤压痛、皮下气肿及异常的清浊音区。肋骨骨折早期，x线拍片不一定能显示骨折征象，故应仔细检查胸壁，其间接压痛更有临床诊断意义。

３、腹部　应检查压痛、反跳痛、肌紧张的部位、程度；肠鸣音是否存在，有无亢进或减弱；肝浊音界有无缩小或消失；有无肿物，肿物之大、部位、硬度，可否移动，边缘是否清楚。胸部损伤出现咖啡样呕吐物时，是上消化道　创伤的重要证据。疑有内脏破裂或穿孔时可做腹腔穿刺，检查有无积血或积液。

４、上肢

（１）肩部

【望诊】　借助于视力或触摸，来观察两肩的外形是否对称，有无畸形或肌肉萎缩。正常锁骨的外下方是凹陷的，肿胀时则该处膨隆。肩关节正常时，直尺两端不能同时接触到肩峰和肱骨外上髁，若三角肌瘫痪或肩关节脱位时则出现方肩畸形，直尺两端可同时接触到肩峰和肱骨外上髁，称为直尺试验阳性。

【触诊】　首先是寻找压痛点，肱二头肌长疼头腱鞘炎，压痛点位于其肌腱通过的肱骨结节间沟处；三角肌纤维退变，压痛点位于三角肌的前后缘，有时此其彼伏出现多个压痛点；冈上肌肌腱损伤，压痛点常位于该肌肘附着的肱骨大结节处；三角肌下滑囊炎，压痛比较广泛，位于三角肌区。肩锁关节处压痛及隆起、肩峰下陷，检查者用一手按压锁骨外端，另手自肘部向上托起其上臂，若畸形消失，即说明肩锁关节脱位。

【运动检查】　关节的活动包括肩肱关节、肩锁关节、胸锁关节、肩胛骨与胸廓壁之间的活动性连接四个部分，只要其中任何一个关节发生损伤或疾病，就会影响整个肩部活动，肩关节的主要运动有前屈、后伸，软收、外展，上举和内旋、外旋及环转。

正常外展时，上肢可由躯干旁直举（平肩后并外旋）过头。这个动作包括肩肱关节和肩胛骨与胸廓壁之间的活动，故在检查肩肱关节的外展活动时，应固定肩胛骨。冈上肌肌腱炎或不完全撕裂及三角肌下滑囊炎的患者，在肩关节外展六十度到一百二十度范围内时，因上肌肌腱完全断裂者，当肩关节外展三十度到六十度时，三角肌虽用力收缩，但不能外展举起上臂，越用力向上抬举肩越高耸，此时，如果帮助患者外展到这个范围以上，三角肌便能单独完成其余的外展幅度。

正常内收时，手能摸到对侧肩部，同时肘部能贴紧胸壁。当肩关节脱位时，上述动作不能同时完成或仅能完成其中一项，称为搭肩试验阳性。

检查肩关节内旋和外旋时，应先将患者上臂紧贴躯干侧面，屈肘九十度位才能进行观察。肩关节周围炎时，肩关节各方向活动均受限制，其中以外展、外旋及后伸动作受限最明显，并引起疼痛，但在限度以内的活动则不痛。肩关节化脓性、类分湿性、结核性关节炎时，各方向的活动亦明显受限制且疼痛。

(2)肘部

【望诊】　借助于视力或触摸，了解肘关节的情况。肘关节后脱位及伸直型肱骨髁上骨折时，肘部呈靴样畸形。正常的肘关节伸直时，肱骨内、外上髁与尺骨鹰嘴三点在一条直线上，称肘直线；屈肘九十度时，此三点则形成一等腰三角形，称为肘三角。这种解剖关系在肘关节脱位时发生异常，肱骨髁上骨折时则不变。当肘关节伸直时，前臂与上臂的纵轴呈５度到十五度的外翻角（女性一般较大），称为携带角，此角增大称为肘外翻，反向则称为肘内翻。肘关节积液或积血时，屈肘观察后方，可见肱三头肌腱两侧胀满，严重肿胀则呈梭形，肱桡关节部位的凹陷消失。

触诊　肘部劳损的压痛点，常在肱骨内、外上髁部。前臂尺骨嵴在背侧皮下可摸到其全长，若有压痛或异常突起，常表示有病变。

【运动检查】　肱尺关节的运动为屈伸，上、下尺桡关节的运动为旋前旋后（又称内旋外旋活动），肱桡关节则同时参与屈伸和旋转。肘关节的功能位置是屈肘九十度、旋中位。

检查关节的主动伸直活动，应采取肩外展或高举位观察。主动屈曲活动，应在上肢下垂位置进行观察。若抗力伸肘、被动屈肘时，肘后部疼痛，可推知是该关节伸侧的病变；若抗力屈肘、被动伸肘时，肘前部疼痛，可推知是肘关节屈侧的病变。肘关节脱位、关节部骨折、感染、骨化性肌炎等，都可以引起屈、伸功能的明显障碍。在肘关节伸直位时，应没有侧方收展活动，如有，则说明关节侧方韧带松弛或断裂。

检查前臂旋转活动时，应采取肘关节屈曲九十度位观察，可让病人两手各握一小棍棒，同时作前臂旋转加以对比。上、下尺桡关节任何一端有病变，桡、尺骨任何一骨骨折或折后畸形愈合都会出现旋转障碍。若被动旋转前臂，在正常时桡骨头处亦可扪到转动；当桡个骨骨折不连时，不能扪在桡骨小头的转动；但桡骨小头脱位时，则可扪到突出而转动的桡骨小头半脱位时，前臂固定于旋前位置，而不能旋后。

(3)腕、手部

【望诊】　借助于视力或触摸，了解腕手部的情况。手掌皮肤厚，其下有纤维组织与深筋膜相连，缺乏活动性或弹性；手背部皮肤松弛薄弱，活动性和弹性较大。手部感染或外伤肿胀时，背侧比掌侧明显。伸直型桡骨下端骨折，骨折远段向背侧移位时，腕及手部呈餐叉样畸形；劈裂型骨折严重移位时，腕掌背侧径增大呈枪上刺刀状畸形；腱鞘囊肿，常在腕关节背侧或屈指腱上出现圆形、边缘清楚的肿物；类风湿性关节炎，早期掌指关节、指间关节呈梭形肿胀，晚期呈典型的尺偏屈曲畸形；缺血性肌挛缩的典型畸形是掌指关节过伸，而指间关节屈曲，极度屈腕时手指可以伸直些，伸腕时则手指又屈曲。

【触诊】　腕、手部筋肉组织较薄，寻找出压痛点，对确定病灶部位有重要意义。腕舟骨骨折时，阳溪穴处有压痛；伸拇短肌和外展拇长肌腱鞘炎时，桡骨茎突部有压痛；掌、指骨骨折时，则有局部压痛和纵轴挤压痛。

【运动检查】　正常腕关节可作背伸、掌屈、桡倾、尺偏及旋转活动，各掌指关节可作屈伸、收展活动，各指间关节可作屈、伸活动，拇指还可作对掌活动。手的休息姿势，是腕关节轻度背伸约十五度、拇指靠近食指旁边、２到５指的屈曲度逐渐增大，而诸指呈放射状指向舟骨。手的功能位置是腕背伸约三十度、尺偏约十度，拇指在外对掌屈曲位，其余四指屈曲。

测量两腕关节的屈伸活动，可将两手手指及两掌相贴，两腕充分背伸而对比之，然后再使两手手背贴近，两腕部充分掌屈而对比之，如果一侧运动受限制即可明显测出。

桡骨茎突部腱鞘炎，可见拇指外展、背伸受限，若将其拇指握于掌心，就引起桡骨茎突部疼痛，再作尺偏活动则疼痛加重，称为握拳尺偏试验阳性。屈指肌腱狭窄性腱鞘炎时，手指屈伸可发生弹跳样动作，屈曲后不能主动伸直，或伸直后又不能主动屈曲称为弹响指或扳级指。

(4)　肌腱损伤

１、指深屈肌腱和拇长屈肌腱的功能，分别是屈指和屈拇的末节，发生断裂时末节不能屈曲；指浅屈肌和拇短屈肌的功能，分别是屈曲近侧指间关节和拇指的近节，由于其功能可分别由指深屈肌和拇长屈肌所代替，故发生断裂时，手指屈曲动作可仍然存在。

２、拇长伸肌主要伸拇指末节，伸拇短肌伸拇指的掌指关节，伸指总肌是伸其余四指的掌指关节。这些伸肌瘫痪或断裂时，除食指的掌指关节，伸指总肌是伸其余四指的掌指关节。这些伸肌瘫痪或断裂时，除食指和小指因尚有食指固有伸肌和小指固有伸肌可以背伸处，其余相应关节的背伸功能丧失。骨间肌和蚓状肌屈掌指关节和伸指间关节，当此二肌瘫痪时，可引起掌指关节伸和指间关节屈的爪形手。若伸肌腱损伤在手指末节，则末节弯曲形成锤状指畸形。

5．下肢

（１）髋部

【望诊】　借助于视力或触摸，来了解髋部情况。股骨上端骨折典型移位者，同侧下肢呈外旋、短缩畸形。髋关节后脱位者，肢体多呈屈曲、内收、内旋及短缩畸形；髋关节前脱位，则下肢呈外展，外旋畸形。髋关节感染，下肢常挛缩在半屈伸位；先天性髋关节脱位，则臀部向后凸，腰部代偿性前凸。

若伤肢短缩，可作下肢长度对比检查。方法是让病人仰卧，两髋膝关节屈曲并拢，两足并齐平放床面。如双膝出现高低差即为阳性，多见于髋关节后脱位或股、胫骨的短缩。

若病人尚能步行，应注意其步态和负重能力，是否需用扶拐，两侧髋骨、臀皱襞是否同一高度，有无肌萎缩，并做髋关节承重功能试验。以检查右髋为例，嘱病人抬起左下肢，若能单独用右下肢站立同时左臀皱襞、髂骨翼均上提为阴性；若左臀皱襞、髂骨翼下降则为阳性。陈旧性髋关节脱位和股骨颈骨折，或臀中肌、臀中肌、臀小肌麻痹时，此试验均为阳性。

【触诊】　髋关节感染、股骨颈骨折，早期的压痛点多位于腹股沟韧带中点的外下方一横指处；股骨粗隆间骨折的压痛点则位于大粗隆处；若在下肢伸直给足跟部加压或叩击，髋关节部即出现疼痛。髋关节变（感染、骨折、脱位等）引起的下肢缩短，可触摸到大粗隆向上移位。常用下列方法测量：

１、将髂前上棘与坐骨结节的中心连一直线，正常时股骨大粗隆的顶点不高于此线；若大粗隆上移，则超过此线。

２．将两侧股骨大粗隆与髂前上棘的连线向腹部延长，正常交点应在脐上中线，若一侧大粗隆上移时，则交点在脐下的对侧腹面。

【运动检查】　正常髋关节的运动，应包括内旋和外旋、内收和外展、屈曲和伸展等。

１）内旋和外旋　①单侧测量法：病人取仰卧位，下肢伸直，检查者用手握住伤侧下肢使之向内、向外旋动。若髋关节挛缩不能伸直时，可将髋、膝关节均屈曲九十度，把小腿当作杠杆，而将髋关节内旋、外旋。②双侧同时测量法：嘱病人仰卧，同时屈曲髋、膝关节，两足跟并列不动，两膝尽量分开，观察两髋关节的外旋度；然后两膝并拢，两足尽量分开，观察两髋关节的内旋度。关节感染、骨折，股骨头骨骺炎、类风湿性关节炎等疾患时，内旋与外旋均受限制并疼痛；而先天性、陈旧性的髋关节后脱位，则可发现内旋范围增大而外旋活动受限制。

２）内收和外展　①单侧测量法：病人取仰卧位，术者一手固定骨盆，另手握住下肢踝部，然后使下肢在伸直位外展、内收，并记录其度数。②双侧同时测量法；嘱病人仰卧，两下肢平伸，检查者用双手分别托握两足跟，将两腿尽量尽量交叉，观察两侧髋关节的内收度；两将两腿尽量分开，观察两髋关节的外展度。髋关节后脱位、髋内翻及炎症疾病时，均有外展受限；髂胫束挛缩时，则有髋内收受限。

３）屈曲和伸展　病人取仰卧位，将一侧髋、膝关节极度屈曲，使腰部平贴床面，另一侧大腿也能完全贴床属正常；若另侧大腿离开床面，或强令该大腿贴床，但腰部却挺起以代偿，则说明髋关节有屈曲挛缩畸形。病人取俯卧位，检查者一手固定骨盆，另一手握住踝部，屈膝九十度向后提起下肢，髋关节屈曲挛缩时，则后伸受限，甚至不能完全俯卧。

４）望远镜征：病人仰卧，检查者一手固定骨盆，另一手握住膝部，沿股骨纵轴上下推拉，如髋关节脱位，则有过多的上下活动移位感。

（２）膝部

【望诊】　借助于视力或触摸，了解膝部情况。下肢正常生理轴线，是髂前上棘与第１趾蹼间连线通过髌骨内缘，两膝及内踝部同时并拢。膝内翻时，两踝并拢而双膝分开（o型腿）；膝外翻时，则双膝并拢而两踝分开（x型腿）。测量分开的距离可判断畸形的程度。正常膝关节能轻度超伸，若过度超伸即称为膝过伸（膝反张）。此外，还要了解步行姿势，股四头肌瘫痪时，病人用手将伤侧大腿向后压，以伸直膝关节而行走。膝内翻、外翻及过伸畸形，常由佝偻病、小儿麻痹后遗症引起。

【触诊】　触摸关节内、外有无肿胀或肿物。慢性滑膜炎（包括结核性滑膜炎）时，触之有柔韧、肥厚感，可将两侧对比。股骨下端及胫骨上端的肿瘤（骨肉瘤或巨细胞瘤），触之则有坚硬感而且推之不能移动。关节内积液的肿胀则有波动感，用一手压迫髌骨上囊将液体及入关节腔，以另一手的手指反复的压迫髌骨，可感觉髌骨有漂浮现象，即称为浮髌试验阳性。髌前滑液囊的积液与关节腔不相通，故无浮髌现象。内外侧副韧带损伤胫骨结节骨骺炎等均可找到相应的压痛点。

【运动检查】

１）侧向运动试验　膝关节的主要运动是屈伸。在伸直位，膝关节不能做侧向内收、外展运动；内、外侧副韧带断裂时，可有被动的外展、内收运动。

２）抽屉试验（又称推拉试验）嘱病人屈膝九十度，足平放床上，检查者用一肘部压住伤肢足背以固定之。同时用双手握住小腿上端作前后推拉，正常可有轻度（在0.5厘米左右）的前后活动；若向前活动度过大与疼痛，则说明前十字韧带断裂或松弛；向后活动度过大与疼痛，则提示后十字韧带断裂或松弛。

３）回旋挤压试验　检查右膝外侧半月板损伤时，检查者立于患者右侧，用右手握住右足，左手放在右膝部以稳定大腿和感触异常音响或跳动，先使小腿在内旋位充分内收、屈曲，然后外展、伸直，注意在伸直过程中有无弹响及疼痛；检查内侧半月板损伤时，先使小腿在外旋位充分外展屈膝，然后内收伸直。响声清脆者多为半月板损伤，声音大而伴有跳动者多为盘状半月板。

（３）踝、足部

【望诊】　借助于视力或触摸，了解足踝部的情况。先让病人赤足行走，观察其步态，并在负重情况下观察其外形与站立姿势。常见的足部畸形有下列数种：

１）扁平足　正常时，站立后足弓下方可插入一个手指；轻度扁平足足弓下部手指不能插入，但足弓尚未全部着地；较重的扁平足则足内缘着地，舟状骨明显向内隆起甚至接触地面，足呈外翻外展姿态。检查其鞋底则内侧磨损较多。柔软性的扁平足，在不负重的情况下足弓外形尚正常，但站立时足弓即塌陷；痉挛性扁平足则活动受限，在不负重情况下亦有明显畸形。

２）马蹄足　在站立时仅能前足掌着地，跟腱有挛缩；日久则前足掌增大且有胼胝，足后跟部显小。

３）内翻足　站立或行走时，仅以足外侧负重，跟腱向内偏斜。足外侧或第五趾骨头下方有胼胝，鞋底或鞋面外侧有磨损。马蹄足与内翻足多合并存在，称为马蹄内翻足。

４）外翻足　畸形与内翻足相反，足内侧纵弓下陷，鞋底内侧磨损。

５）仰趾足（又称跟足）　站立时负重以足跟为主，走路时足前部不能用力着地，日久则前足掌变小，足后跟增大且有胼胝。

６）高弓足　足弓较正常高，仅部分病人有症状。

７）拇外翻（常合并扁平足）足拇趾向外侧偏斜，较重者拇趾位于第２、３趾下面将第２趾顶起。此时可并发２、３趾锤状趾畸形。

【触诊】　压痛点在跟腱上，可能是跟腱本身或腱旁膜的损伤；跟腱止点处压痛，可能是跟腱后滑囊炎；在足跟部后下方压痛，可能是跟骨骺炎；压痛在跟骨跟面正中偏后，可能是跟骨骨刺或脂肪垫损伤；压痛靠部可能是跖腱膜损伤引起；跟骨骨折的压痛点在跟骨的内侧和外侧，踝关节内翻或外翻损伤，压痛点则在内侧或外侧。

【运动检查】　踝关节的活动主要是背伸和跖屈。足的内翻及外翻动作。主要在跟距关节。前足部的内翻、外翻及内收、外展活动是在跟骰及记舟关节。足趾的屈伸活动主要靠跖拇及跖趾关节。关节部骨折、脱位、肌腱断裂、神经损害等，是足踝部运动阻碍的主要原因。

6、脊柱部检查

（１）颈部

【望诊】　借助于视力或触摸，了解颈部的情况。首先观察颈部形态，头部能否自由转动，需要旁视时，是否要将身体一齐转动，能否主持头部的重量，是否需用手扶持下颌。其次观察颈椎的生理轴线。颈椎骨折、脱位、结核等可出现后凸、侧弯或扭转畸形。寒性脓疡多由颈椎结核所致，高位者可见于咽后壁，低位者可见于颈旁。先天性斜颈可见单侧肌肉痉挛和短缩，甚至影响到颜面及两肩不对称。

触诊扭伤或“落枕”，压痛点多见于棘间韧带或两侧项肌。颈椎棘突间触到痛性硬结或索条，可能是项韧带钙化。颈椎病或颈椎间盘突出症，压痛多在伤侧下部颈椎旁及肩胛内上角处，且向伤侧上肢放射。颈椎骨折、结核的压痛点位于患椎棘突部。

【运动检查】　脊柱颈段可作前屈、后伸、左右侧屈及左右旋转等活动。检查时要固定双肩，使躯干不参与运动。环枕关节和环枢关节的功能最重要，如有病变或固定时，可使颈部的旋转及屈伸功能丧失百分之五十左右，颈椎结核，可使颈部前屈、后伸及侧屈受限制。颈椎间盘突出症则一般向患侧屈及后伸受限。颈椎骨关节病变。则在旋转活动时，出现摩擦音响或摩擦感。

（２）胸、腰椎和骶髂部

可根据情况，选取立位、坐位、俯卧位、仰卧位、侧卧位等体位进行检查。

【望诊】　借助于视力或触摸，了解胸椎、腰椎和骶髂部的情况。急性腰扭伤或腰椎结核患者，由于腰部不能负重，常以双手扶持腰部行走，坐下时常用两手撑在椅子上。腰椎间盘突出症的患者行走时，因疼痛的下肢不敢用力着地而表现为跛行。从背面或侧面可观察脊柱有无后凸、前凸及侧弯畸形，上身多前倾。

脊柱后凸有两种类型，一种呈弧形，又称圆背，常见于姿势性后凸、椎体骨骺炎、类风湿性脊柱炎等；另一种呈角状，或称驼背，常见于脊柱结核，椎体屈曲型压缩性骨折等。轻度角状后凸不明显者，可用滑动触诊法，手指放在棘突上由上而下迅速滑动，即可触到后凸的部位。前凸增加常见于脊椎滑脱症、先天性髋关节脱位或炎症所致的髋关节屈曲畸形。

脊柱侧弯应记明方向及部位，是“C”形或反“C”形，是“S”形或反“S”形。侧凸不明显者，可用滑动触诊法，即用中指放在棘突上，食、环指紧贴在棘突旁用力由上而下滑动触摸，测定有无弯曲，同时可观察触摸后的充血带是否正直。脊柱侧弯常兼有纵轴旋转，外观棘突连线并无弯曲，仅表现为两侧肋骨、腰肌的不对称。当病人向前弯腰时可看出两侧肩胛骨、腰肌的高度有明显差异。

背肌在脊柱两侧隆起，脊柱在中央呈现一条沟状。经常在弯腰位工作或缺乏锻炼者，两侧背肌萎缩变平，而中央的棘突呈现一条隆起。腰痛患者有时会出现保护性腰肌紧张或痉挛。

【触诊】　棘上韧带或棘间韧带的损伤，以及腰肌扭伤常有明显固定的浅在压痛点；下腰部及骶骨部某些韧带损伤，其疼痛可沿坐骨神经向下肢放射。椎间盘突出，常于第３、４、５腰椎棘突旁1.5厘米处有深在的压痛，同时向伤肢远端放射。腰椎的横突上有腰肌的起止点，腰肌急慢性损伤时，常在横突上有不同程度的压痛。椎体骨折或结核，可有棘突压痛、纵横挤压或叩击痛。

【运动检查】　脊柱的运动主要在颈段及腰段。腰段的运动包括前屈、后伸、左右侧屈及左右旋转。腰椎间盘突出症，向伤侧的侧屈及前屈受限明显，然而在其可能活动的范围内，脊柱的活动曲线是较柔和而均匀的。脊柱结核或僵直性脊椎炎，则各方向运动均受限制，失去正常的活动屈线，病变部脊椎僵硬。检查腰、骶部病变，还常用下列方法：

１）拾物试验　通过拾取一件放在地上的物品，观察脊柱的活动是否正常。腰椎有病变，则下蹲时必须屈曲两侧膝、髋关节，而腰部仍是挺直的。

２）直腿抬高试验　一般能自动直腿高举八十度到九十度，除国部有拉紧感觉外，无其它不适者为正常。直腿抬高不能达到正常角度，且沿坐骨神经有放射痛者为阳性。为了鉴别其阳性是否为坐骨神经受牵扯所引起，可于抬高到疼痛的角度放低５度，放射痛消失，再使足踝用力背伸，如放射痛加重，即非腰骶、骶髂部病变所引起。

３）腰骶关节检查　极度屈曲两髋与两膝关节，使臀部离开床面，腰部被动前屈。下腰部筋肉组织劳损，或腰骶椎有病变时则感疼痛。

４）“４”字试验　试验右侧时，将右侧足置于左膝上部，然后医生左手压左髂前上棘，右手将右膝向下压，如右侧骶髂关节部有病变时，则出现疼痛为阳性。如同侧髋关节有病变也呈阳性。

５）股神经牵拉试验　病人俯卧位，下肢伸直，使伤侧下肢向后过度伸展，在腰３、４椎间盘突出症时，可沿股神经有放射痛，称为股神经牵拉试验阳性。

６）脊柱被动伸展试验　病人俯卧，将其双腿上提，观察腰部伸展是否正常或有僵直现象等。

（三）X线及其它检查

X线检查，是伤科疾病很有价值的诊断方法之一。X线照片至少必须拍摄两个方位，即正位片和侧位片。对某些部位还必须加摄特殊体位的照片，例如了解脊椎椎弓峡部，应拍摄左右两侧的斜位片；观察第１颈椎或寰枢关节，须摄正位张口片。拍摄长管骨骨干最好包括其上、下关节，因为在其上下部关节处可能另有损伤，如尺骨上三分之一骨折可能合并桡骨小头脱位；胫骨中下三分之一骨折，可兼有腓骨上部骨折等。儿童四肢靠近骨骺部位的损伤，有时不易辨明有无骨折及骨折段移位的情况，需加摄健肢相应部位照片作为对比。对危重病人应在采取急救措施后，再进行X线照片，以免拍片时引起意外。X线检查必须与临床其它检查相结合，才能得出正确的诊断。如腕舟骨骨折，初期在阳溪穴处有明显压痛，而X线照片上可能未见明显骨折现象，往往在２周后再行照片检查，才能显示出骨折的裂缝。怀疑有恶性肿瘤时，还应进行活体组织检查，测定血清中钙、磷、碱性磷酸酶的含量，必要时还需作尿蛋白检查等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、问诊
  • 当前页：二、临床检查
  • 下一页：第四章　伤科按摩手法与施治原则
<<< 返回本书目录
  1. 临床检测方法《胃肠动力检查手册》
  2. 临床检查用饮食《临床营养学》
  3. 临床护理记录单《病历书写规范》
  4. 临床简明辨症法《幼科概论》
  5. 临床分类《儿科学》
  6. 临床决策分析《流行病学》
  7. 临床法《医学心理学》
  8. 临床疗效分析《流行病学》
  9. 临床表现《神经精神疾病诊断学》
  10. 临床评估《医学心理学》
  11. 临床表现《神经精神疾病诊断学》
  12. 临床评估结果的解释和报告《医学心理学》
  13. 临产坐草法《证治准绳·女科》
  14. 临床生化方法的建立《临床生物化学》
  15. 临产坐草法《女科证治准绳》
  16. 临床生化方法的选择《临床生物化学》
  17. 临产治要《类证治裁》
  18. 临床生化方法学的评价《临床生物化学》
  19. 临产之处置《儿科要略》
  20. 临床生化方法学性能判断《临床生物化学》
  21. 临产斟酌《冯氏锦囊秘录》
  22. 临床生化检验室间质量评价《临床生物化学》
  23. 临产需用《达生编》
  24. 临床生化检验室内质量控制《临床生物化学》
  25. 临产须知-胎产须知 《古今医统大全》
  26. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  27. 临产须知《胎产心法》
  28. 临床生化自动分析的方法《临床生物化学》
  29. 临产须知《女科秘旨》
  30. 临床生化自动分析仪的类型《临床生物化学》
  1. 临床检查《中医伤科按摩学》
  2. 临床检测方法《胃肠动力检查手册》
  3. 临床检查用饮食《临床营养学》
  4. 临床护理记录单《病历书写规范》
  5. 临床简明辨症法《幼科概论》
  6. 临床观察《预防医学》
  7. 临床决策分析《流行病学》
  8. 临床给药方案和设计《医院药学》
  9. 临床疗效分析《流行病学》
  10. 临床分型《临床营养学》
  11. 临床评估《医学心理学》
  12. 临床分类《儿科学》
  13. 临床评估的作用《医学心理学》
  14. 临床法《医学心理学》
  15. 临床评估结果的解释和报告《医学心理学》
  16. 临床常用量表《医学心理学》
  17. 临床生化方法学性能判断《临床生物化学》
  18. 临床病人热能需要量问题《临床营养学》
  19. 临床生化检验室间质量评价《临床生物化学》
  20. 临床表现与分度《儿科学》
  21. 临床生化检验室内质量控制《临床生物化学》
  22. 临床表现及诊断《基因诊断与性传播疾病》
  23. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  24. 临床表现和治疗《预防医学》
  25. 临床生化自动分析的方法《临床生物化学》
  26. 临床表现和诊断《临床营养学》
  27. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  28. 临床表现：临床有各种类型的表现《儿科学》
  29. 临床生物化学的领域和性质《临床生物化学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床生物化学的现状及其作用《临床生物化学》


伤科按摩手法与施治原则_《中医伤科按摩学》_中医诊治_【岐黄之术】

第四章　伤科按摩手法与施治原则

第四章　伤科按摩手法与施治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

损伤性疾病有各种不同的类型，它的发展变化在各个阶段中亦有不同的特点，在治疗中必须贯彻局部与整体兼顾，筋骨并重，动静结合，医患协作的原则进行辨证、辨病，选择不同的手法与方法施治。

《素问。血气形志篇》曰：“形数·凉恐，经络不通，病生于不仁，治之以按摩醪药。”《素问.举痛论》曰：“寒气客于背俞之脉则脉泣，脉泣则血虚，血虚则痛，其俞注于心，故相引而痛。按之则热气至，热气至则痛止矣。”《诸病源候论》也指出：“为断皮肉骨髓，伤筋脉，皆是卒然致损，故气血隔绝，不能周荣，所以需善系缚、按摩、导引，令其气血复也，”“《医宗金鉴，正骨心法要旨》曰：“夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。””因跌仆闪失，以致骨缝开错，气血郁滞，为肿为痛，宜用按摩法。按其经络，以通（闭之气，摩其壅聚，以散瘀结之肿，其患可愈。”故《医宗金鉴》有“手法者，诚正骨之首务。…之说。

治疗伤科疾病的按摩手法种类繁多，临证时应根据伤情需要，有针对性地选用适当的手法，才能取得良好的效果。此将伤科按摩手法及其效能、施法原则、适应证、慎用症等加以简述。

一、常用按摩手法

１、按法　为镇静止痛之法。按是压抑的意思，用手指、手掌或肘部在体表的特定部位或穴位上停留一定时间，逐渐用力深压，称为按法。《医宗金鉴．正骨心法要旨》曰：“按者，谓以手往下抑之也。”使用按法时，应根据病变部位的深浅及病人的耐受程度，以不使局部剧痛，有得气感为宜。临床常用于损伤引起的疼痛等症。

２、摩法　为散瘀消肿之法。摩是抚摩的意思，用手掌或多指掌面附着于一定的部位上，以脘关节连同前臂作环行有节律的轻快抚摩动作，称为摩法。《医宗金鉴．正骨心法要旨》曰：“摩者，谓徐徐揉摩之也。”使用摩法时，以不增加疼痛或皮下筋肉组织无明显活动为度。临床常用于损伤早期瘀肿显著，疼痛剧烈的病例。

３、推法　为疏通复位手法。推者，是以手向前或向外用力，使物体移动之意。作为一种手法，则是以手指或手掌的某一部位着力，在人体一定部位或穴位上作单方向的直线或弧线移动，称为推法。《医宗金鉴．正骨心法要旨》曰：“推者，谓以手推之，使还旧处也。”使用推法时，以不增加疼痛为度。临床常用于损伤引起的气滞血瘀，经络阻塞，筋骨移位等病症。

４、拿法　解痉通络之法。拿是把物体握在手里的意思，用一手或双手多指（或拇、食二指）相对用力捏紧提起施术部位的皮肤、筋肉，称为拿法。《医宗金鉴．正骨心法要旨》曰：“拿者，或两手一手捏定患处，酌其宜轻宜重，缓缓焉以复其位也。”使用拿法时，应拿放有节律，以不使筋肉从手中滑脱为宜。临床常用于损伤引起的筋肉痉挛、脉络阻塞等。

５、揉法　为活散止痛之法。揉是以手回旋地按、抚摩的意思用拇指、多指或手掌（大、小鱼际与掌根）部着力，在一定的部位或穴位上做轻快或沉稳而柔和的回旋动作，以带动该处皮下组织，称为摩法。《厘正按摩因素要术》曰：“揉以和之。揉法以手腕转回环，宜轻宜缓，绕于其上也，是从摩法生出者。”使用揉法时，以不摩擦皮肤为度。临床常用于损伤引起的瘀结之肿和疼痛等症。

６、滚法　为活血散瘀，消除疲劳之法。“滚”是不断地旋转着往返移动的意思，用手掌手背的近小鱼际部或除拇、食指以外的掌指关节部着力，在一定的部位上，通过腕关节屈、伸和旋转的连续而节律的协调动作，使产生的力持续作用于施术部位，称为滚法。使用滚法时，以不产生跳动与不摩擦皮肤为度。用力的大小，要根据病情和施术部位及病人耐受程度而定，一般说筋肉薄弱处、新伤、体虚和年老者宜轻；筋肉丰厚处、陈伤、体质强壮者宜重。临床常用于陈伤所致的麻木不仁、肢体酸痛和活动障碍等。

７、搓法　为松散之法。搓是手掌与接触面往返摩擦的意思，用单手或双手掌面着力，在躯干与四肢的某一部位上作用力均匀地快速往返摩擦动作，称为搓法。《厘正按摩要术》中曰：“搓以转之，谓两手相合而交转以相搓也。或两指合搓，或两手合搓，各极运动之妙，是从摩法生出者。”使用搓法时，以不擦伤皮肤与筋肉温热为度。临床常用于腰背与四肢关节的陈伤或寒湿痹症，对于筋肉紧张或痉挛有良好的缓解作用，亦用于四肢部其它手法后的调理等。

８、动法　为舒筋正骨之法。动是从原来位置上离开或改变原来的位置与姿态之意；用一手握住或扶住关节近端的肢体（固定），另手拿住关节远端的肢体，做相反方向的牵拉、推扳及屈伸与旋转等一类手法，称为动法。使用动法时，须根据关节具体结构和活动范围，因人因病而定。临床常用于筋肉损伤引起的肢体活动障碍，关节脱位，筋移位等。

９、拨法　为分筋解痉之法。拨是推动或挑动的意思；用手指或肘尖在一定部位或穴位上，适当用力下压至有峻肿感时，再作与筋肉纤维垂直方向的来回推动，使其从指下或肘下滑脱，称为拨法。使用拨法时，以不加重损伤而有肿麻峻痛感为宜。一般新伤、病变部位浅者，宜用轻拨法；陈伤、病变部位深者，则宜用沉稳的重拨法。临床常用于损伤引起的筋肉紧张、痉挛、粘连、结索等。

１０、打法　为震动、疏通、调和之法。打是击的意思。用空拳、拳背、虚掌、掌根、掌侧（小鱼际）、指背、指侧、指端或用桑枝棒，在体表有节奏地、轻重适宜叩、拍、捶、敲击的动作，称为打法。打法能震动筋脉、疏通经络、调和气血；使用打法时，应根据具体病情和部位，选择不同的打法。临床常用于陈伤引起的气血瘀滞，经络阻塞，筋肉痉挛与肢体疲劳等。

二、手法效能

（一）行气活血、消肿止痛、舒筋通络

由于损伤，脉络破裂，积蓄成瘀，或积于筋肉之间，或聚于关节骨缝之中，肌肉筋脉拘急，为肿为痛。施行按摩手法可缓解血管、筋肉痉挛，增进局部血液循环，消除瘀滞，加速瘀血早日吸收，以达到舒筋通络、行气活血、消肿止痛的目的。

（二）整复移位

施行按摩手法可使移位的筋骨组织回复到正常位置，如关节脱位、肌腱滑脱、滑膜嵌顿的整复，椎间盘突出的还纳等。

（三）软坚散结、剥离粘连

皮肉、筋骨损伤和疾病，局部气血凝滞，产生组织的粘连、硬结（索条），关节活动失灵。运用恰当的按摩手法，可以软坚散结、疏通狭窄、剥离粘连、使关节功能恢复。

（四）行气血、调脏腑

循经取穴施以按摩手法，迎随补泻，可直接加速血液和淋巴循环，调理脏腑之间的功能，增进新陈代谢，促使损伤组织的修复。

三、施手法原则

经过详细的临床检查及必要的辅助检查，明确诊断，全面而准确的掌握病情，是施术按摩手法的前提。特别是对骨折、脱位，医者在头脑中要有一个伤病局部内、外的立体形象，确实了解骨端在肢体的方位，也就是“知其体相，识其部位，一旦临证，机触于外，巧生于内，手随心转，法从手出”，“法之所施，患者不知其苦”。概括来说，若病情需要施术按摩手法时，则应遵循早、稳、准、巧这些原则。

早：早期恰当而及时地施术按摩手法，病人痛苦小，痊愈快，功能恢复好。

稳：施术手法要有力而稳妥，同时要注意医患体位适当。

准：对病变局部解剖，损伤的性质，或移位的方向要认识准确。施术手法时，操作要准确、实效，用力大小要恰到好处，避免不必要的动作，以防加重损伤及影响治疗效果。

巧：施术按摩手法时，要动作轻巧，做到即省力又有效。切忌鲁莽粗暴，增加不必要的损伤。

总之，施术按摩手法，有的可由术者一人完成，有的则要两人，甚至多人集体完成。因此，在施术手法前，参加施术手法的人员应经过共同讨论，统一认识，拟出一致方案，便于在施术手法时共同遵循及协调动作；若需中途改变方案，术者须得说明，以让大家明白，主动配合。总之，要早其、稳妥、准确、轻巧而不增加损伤地施术按摩手法。对关节脱位、骨错缝，力争一次施手法整复成功。

四、适应症、禁忌症、慎用症

（一）适应证

１、各个部位关节脱位不伴有骨折者。

２、各部筋肉急性扭挫伤，不伴有筋肉完全断裂者。

３、各种损伤后遗症（包括手术与创伤后遗症）。

４、各种筋肉劳损形成的结索、痛点或功能活动受限者。

５、风寒湿邪侵袭引起的肢体疼痛、麻木、沉重乏力或功能障碍者。

（二）禁忌证

１、骨折固定期，脱位早期局部出血或固定期，不宜施术按摩手法。

２、局部有明显的红、肿、热、痛炎症反应，有化脓趋势者，不宜施术按摩手法。

３、局部包块性质不明，皮肤病，感染性疾病，恶性肿瘤或易出血性疾病，不宜施术按摩手法。

４、施术按摩手法后疼痛增剧，有异常反应或出现全身症状者，不宜继续施术手法，需进一步检查，重新诊断。

（三）慎用证

１、妇女经期、孕期，不能做重手法，必须施行手法治疗者，宜采用轻手法并分多次进行；但腰骶部和腹部不宜施术按摩手法。

２、体弱、年老病人，禁施强刺激手法，须用即轻又缓的手法施术。

３、X线照片显示骨质疏松者，不能做重手法。

４、严重脊椎滑脱的病例，局部慎用重手法治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床检查
  • 当前页：第四章　伤科按摩手法与施治原则
  • 下一页：第五章　伤筋概论
<<< 返回本书目录
  1. 伤科按摩手法与施治原则《中医伤科按摩学》
  2. 伤科病症《气功外气疗法》
  3. 伤酒《周慎斋遗书》
  4. 伤科病症《中医名词词典》
  5. 伤酒《证治汇补》
  6. 伤科紫金丹【方剂大全】
  7. 伤酒《杂病广要》
  8. 伤口包扎技术《现代院外急救手册》
  9. 伤酒《医学传灯》
  10. 伤口感染《临床激光治疗学》
  11. 伤酒《秘传证治要诀及类方》
  12. 伤口感染【疾病症状】
  13. 伤酒《古今医鉴》
  14. 伤口结疤【疾病症状】
  15. 伤精白浊《药症忌宜》
  16. 伤口肉毒症【疾病大全】
  17. 伤筋药水【方剂大全】
  18. 伤口形成一个搏动性肿块【疾病症状】
  19. 伤筋概论《中医伤科按摩学》
  20. 伤口愈合发痒【疾病症状】
  21. 伤筋方《外台秘要》
  22. 伤劳倦《证治准绳·类方》
  23. 伤积《幼科折衷》
  24. 伤劳倦《证治准绳·杂病》
  25. 伤积《活幼心书》
  26. 伤脾发潮热《扁鹊心书》
  27. 伤寒卒病论集《伤寒论》
  28. 伤乳食泻《儿科萃精》
  29. 伤寒总名《景岳全书》
  30. 伤乳食泻《医宗金鉴》
  1. 伤科按摩手法与施治原则《中医伤科按摩学》
  2. 伤科《中医词典》
  3. 伤口包扎技术《现代院外急救手册》
  4. 伤酒泄泻《中医词典》
  5. 伤口换药《外科学总论》
  6. 伤酒吐血《中医词典》
  7. 伤口愈合的影响因素《临床激光治疗学》
  8. 伤酒头痛《中医词典》
  9. 伤劳倦《证治准绳·类方》
  10. 伤酒诗《医学实在易》
  11. 伤劳倦《证治准绳·杂病》
  12. 伤酒恶寒《中医词典》
  13. 伤冷酒《儒门事亲》
  14. 伤酒《秘传证治要诀及类方》
  15. 伤冷乳《中医词典》
  16. 伤酒《医学实在易》
  17. 伤冷物《明医指掌》
  18. 伤酒《周慎斋遗书》
  19. 伤力嗽《中医词典》
  20. 伤酒《金匮翼》
  21. 伤面《中医词典》
  22. 伤酒《医学摘粹》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤酒《医学摘粹》
  25. 伤脾气《华佗神方》
  26. 伤酒《证治汇补》
  27. 伤气《中医词典》
  28. 伤酒《古今医鉴》
  29. 伤热《校注医醇剩义》
  30. 伤酒《杂病广要》
  31. 伤热咳嗽《中医词典》


伤筋概论_《中医伤科按摩学》_中医诊治_【岐黄之术】

第五章　伤筋概论

第五章　伤筋概论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤筋，现代医学称之为软总之损伤，是伤科最常见的疾病之一。凡人体各个部位的关节、筋络、肌肉、筋膜、肌腱、韧带等，受外来暴力撞击、强力扭转、牵拉、压迫或因不慎而跌仆、闪挫，或体虚、劳累过度以及持续运动、经久积劳等原因，所引起的机能或结构异常，而无骨折、脱位或皮肤破损者，均称为伤筋。但严重的扭伤常伴有骨折，而关节脱位，附近发生骨折时亦同样可伴有扭伤，严重的关节扭伤，往往伴有潜在自行复位分关节脱位，术语称之谓“伤筋动骨”，这三者相互之间的关系是非常密切的。

祖国医学对伤筋的诊断及治疗，已积累了相当丰富的经验。例如《医宗金鉴.正骨心法要旨》“腰骨”一节中曰：“若跌打损伤，瘀聚凝结，身必俯卧，若欲仰卧、侧卧，皆不能也，疼痛难忍，腰筋僵硬，宜手法。”又在“踝骨”一节中则有“或驰马坠伤，或行走错误，则后跟骨向前，脚尖向后，筋翻肉肿，疼痛不止，先用手法拨筋正骨，令其复位......。”等记载，说明我们早已掌握了伤筋的原因、症状及治疗方法。目前，中医伤科所采用的按摩治疗方法，是在继承了祖国历代医家治疗经验的基础上，结合临床实践加以总结发展而来的。

第一节　病因

外界暴力是造成伤筋的主要原因，素体虚弱、风寒湿入侵等因素与筋肉的损伤亦有密切关系。

一、外力损伤

１、暴力　由于外力的打击、挤压或扭转，肢体筋肉可发生急性损伤。引起筋肉损伤的外力，有直接暴力和间接暴力两种，其临床表现大致相同。但直接暴力所致的损伤，多发生于外力作用的部位，并且肿胀、皮下瘀血、皮肤青紫等症状出现较早；间接暴力所致的筋肉损伤，多发生于外力作用以外的部位，一般出现症状迟缓，有些在伤后２到３日始有肿胀和疼痛，严重病例亦有立即出现症状者。

２、久劳　因职业关系，经常在单一姿势下进行过久或过度剧烈的操作或运动，虽无外力打击，亦可使局部筋肉组织受累而致伤，这类损伤，是由积累性外力所造成的。如长时间弯腰劳动所引起的腰部筋肉劳损；网球运动员所发生的“网球肘”；钢琴家所发生的弹响指等即属此类。本来轻微的损伤是不足致病的，如反复多次发生，亦可酿成该处筋肉的病变。祖国医学有“久行伤筋，久坐伤肉”的说法，认为久劳可致筋肉损伤。此种损伤，症状出现缓慢，有的外表无特殊变化，而内部筋肉已有变化，多呈僵硬或筋结。

二、体质因素

久病、年老、体弱、平素缺乏锻炼，筋肉不够强壮，身体素质交差，即使在正常情况下，也亦遭受损伤。据临床观察，有些腰部扭伤的病例，仅发生于弯腰拾物；哈欠伸腰，亦可引起腰椎间盘突出症；轻微负重，就会引起闪腰岔气等，常无明显外伤史。这类损伤因非强大暴力所致，常不足以引起筋肉断裂伤，而以筋出槽、筋移位的病理改变为主，故症状虽重，但痛点常不明确。

三、风寒湿邪

风寒湿邪最易伤筋，《素问．阴阳应象大论》说：“地之湿气，感则害皮肉筋脉。”凡睡卧当风，引起的“落枕”；居住湿地日久，引起的腰膝酸软疼痛；暴受风寒湿邪，引起的陈伤急性发作等，均为风寒湿邪引起伤筋的例证。外邪伤筋，虽不致于引起筋断裂，但可使其性质和位置上发生异常改变，如筋强、筋挛、筋出槽等。对于损伤之体，或机体过度疲劳后，正气已虚，风寒湿外邪更易内侵，而使筋脉凝滞，气血运行不。久之，该处筋肉形成陈伤病变，引起疼痛和功能障碍。

第二节　分类

一、急性伤筋

急性筋肉损伤，祖国医学称为新伤，指受伤时间不超过２到３周，不论伤情轻重，均属于新伤。临床上根据受伤时外力的性质和受伤的部位，分为扭伤与挫伤两种类型。

１、扭伤　肢体因外力扭转、牵拉，或肌肉猛烈收缩，使关节周围的筋络、肌肉受到损伤者，称为扭伤。扭伤常为间接暴力所引起，多发生于活动极多的关节部位，如四肢关节及颈部、腰部等。根据暴力的大小和方向的不同，关节扭伤时，其筋人可因过分牵拉而移位，或伴有筋肉的部分断裂，损伤严重者，有可发生筋的全部断裂。扭伤所致筋移位者，又称筋出槽。古人所谓的筋歪、筋翻和筋走，即属此类。

２、挫伤　外力直接作用于表所造成的损伤，称为挫伤。引起挫伤的外力，多为钝力。挫伤可发生于人体各个部位，但以头部和躯干部挫伤的病情较为严重。挫伤轻者，以皮下或深部筋肉组织的小血管破裂出血为主；重者，可致筋肉裂伤，甚至伤及脏腑、经脉和气血等，而引起内伤。

挫伤后，局部常有明显的疼痛、压痛、肿胀、瘀瘢、青紫、皮温增高等。若挫伤部位在非关节处，可无明显的运动功能障碍。轻者，可无全身病理反应；重者，，出现瘀血、发热、疼痛、夜卧不宁等症状。

二、慢性伤筋

慢性筋肉损伤，又可称陈伤或久伤。凡受伤时间超过２到３周，不论经过治疗与否，均属此类。劳损亦属于慢性伤筋的范畴。

１、陈伤　由于急性损伤未能得到及时的正确治疗，受伤组织未能及时重新生长修复，或修复不良，致体内遗留病灶，常反复发病，引起疼痛不适等症状。此种损伤从病理上看，是撕裂的筋肉出血，血肿未能彻底吸收消散。久之，血肿机化形成瘢痕，使筋肉组织发生粘连改变。运动时，牵扯粘连组织，而引起疼痛。由于损伤局部血运不良，筋失濡养，每遇气候寒冷，伤处则出现疼痛。故病程日久，症状反复发作，遇寒冷则痛重，遇热则痛减，是陈伤在临床上的表现特点。

２、劳损　长期在单一姿势下劳动，反复或过多使用某些筋肉组织，或先天畸形与筋位不合等，均可导致筋肉组织的积累性损伤。《素问．宣明五气篇》曰：“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤也。”这是祖国医学对劳损病因的认识。

陈伤与劳损在临床表现方面大体相同，病史都比较大，可有反复发作中，局部变化多不典型，但均可找到压痛点。其不同的陈伤可发生于机体任何部位，劳损则常发生于关节附近筋肉附着于骨的部位。如肱二头肌长头腱通过肱骨结节间沟，就极易引起该肌腱的劳损等。

古代文献将伤筋断裂伤与筋不断裂伤两大类。筋不断裂伤又可分为数种，其中筋歪、筋翻、筋转属于筋失其位，又称筋出槽；筋的形态改变者，有筋粗、筋挛、筋结等。根据筋的性质改变，又可分为筋萎、筋弛、筋软、筋缩、筋强、筋硬。把伤筋进行这样的分类，有利于认识伤筋的病理发展过程。

第三节　临床表现

急性伤筋的主要临床症状是局部疼痛、瘀肿和肢体功能（活动与负重）障碍。筋断裂时可发生关节的异常活动（如关节的一侧副韧带断裂，则关节远端的肢体向健侧活动度增大）或畸形。急性损伤，疼痛较剧烈；慢性损伤，则疼痛多与活动牵扯有关，或仅有轻微疼痛。筋肉损伤的压痛点往往就是病灶的所在部位，所以，准确寻找压痛点在诊断上具有特殊意义。临症时除用手认真触摸寻找痛点以外，还可用百分之零点五普鲁卡因作局部浸润麻醉，若注药后疼痛消失，各种活动也不引起疼痛者，即可确定病变部位。

第四节　治疗原则

１、治病求本　“治病必求其本”是中医辩证施治的基本原则，也是按摩治疗伤科疾病的基本原则。求本，是指治病要了解疾病的本质，了解疾病的主要矛盾。就按摩临床具体而言，疾病病理变化过程中的主要矛盾和次要矛盾，主要矛盾是本；病变部位与症状表现部位，拜会变部则是本。如腰椎间盘纤维破裂髓核膨出症，是椎间盘纤维环破裂后膨出的髓核组织及纤维环压迫神经根或脊髓，引起腰痛和下肢放射痛，腰部神经根或脊髓受压则是本，治本就要首先解除神经根或脊髓的受压，不解除其受压，只在下肢使用按摩手法，舍本求末，徒劳无益。对有些疾病，虽然按摩的作用不能及本，只能治标，但不了解本，治标亦是盲目的。如骨折产生的疼痛、肿胀，在整复固定以后，动静结合，适当的施以按摩手法，可帮助消肿止痛，促进骨折愈合及其功能恢复。可是在未明确疼痛、肿胀是骨折造成的情况下，草率施术按摩手法，就会贻误病情，加重损伤。所以，尽管按摩作为一种治疗方法，有其局限性，但治病中也还必须遵循“治病必求其本”的基本原则。

2、选取穴位、手法和部位　伤科疾病的取穴，一般是以痛为俞，局部取穴。因为，肌肉及韧带、关节的病变，其症状表现部位大多即是病变部位的区域。但如果是急性损伤，则局部疼痛剧烈，肿胀明显，早期应活血化瘀，消肿止痛，患部休息，保护伤处；治疗可选取邻近的穴位，以及在病变区邻近部位进行轻柔的手法操作；待病情稍有缓解，再在局部运用中等刺激手法，以达活气血，舒筋脉，恢复关节功能之目的。慢性损伤，可直接在病变部位施术手法，其目的是舒筋活血，软坚散结，松解粘连，温经通络，祛瘀止痛，促进损伤组织的功能恢复。

３、刺激量　手法刺激量（压力、时间）的大小，应根据病人年龄、性别及体质的强弱、不同的操作部位、损伤部位的深浅与疾病性质而决定。一般情况下，病人体质弱、病变部位浅，急性损伤，手法刺激量较小。

４、其它疗法的配合　在临床工作中，有些疾病除按摩手法治疗外，尚须注意其它疗法的配合，如适当休息、功能锻炼、封闭疗法、中药内服、中药熏洗和其它物理疗法等。对于一些顽固性陈伤，保守治疗无效者，还可考虑外科手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　伤科按摩手法与施治原则
  • 当前页：第五章　伤筋概论
  • 下一页：第一节　肩部病症
<<< 返回本书目录
  1. 伤筋概论《中医伤科按摩学》
  2. 伤筋药水【方剂大全】
  3. 伤筋方《外台秘要》
  4. 伤精白浊《药症忌宜》
  5. 伤积《幼科折衷》
  6. 伤酒《古今医鉴》
  7. 伤积《活幼心书》
  8. 伤酒《秘传证治要诀及类方》
  9. 伤寒卒病论集《伤寒论》
  10. 伤酒《医学传灯》
  11. 伤寒总名《景岳全书》
  12. 伤酒《杂病广要》
  13. 伤寒总论《症因脉治》
  14. 伤酒《证治汇补》
  15. 伤寒总论《伤寒六书》
  16. 伤酒《周慎斋遗书》
  17. 伤寒总诀治法《伤寒捷诀》
  18. 伤科按摩手法与施治原则《中医伤科按摩学》
  19. 伤寒自解证《伤寒九十论》
  20. 伤科病症《气功外气疗法》
  21. 伤寒自汗《幼幼新书》
  22. 伤科病症《中医名词词典》
  23. 伤寒自汗《冯氏锦囊秘录》
  24. 伤科紫金丹【方剂大全】
  25. 伤寒注论《温病条辨》
  26. 伤口包扎技术《现代院外急救手册》
  27. 伤寒主治四字论《医学心悟》
  28. 伤口感染《临床激光治疗学》
  29. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  30. 伤口感染【疾病症状】
  1. 伤筋概论《中医伤科按摩学》
  2. 伤筋方三首《外台秘要》
  3. 伤筋秘方《华佗神方》
  4. 伤筋《中医词典》
  5. 伤精白浊《药症忌宜》
  6. 伤津《中医词典》
  7. 伤痉《中医词典》
  8. 伤津《中医名词词典》
  9. 伤酒《中医词典》
  10. 伤积《幼科折衷》
  11. 伤酒《医学传灯》
  12. 伤积《活幼心书》
  13. 伤酒《杂病广要》
  14. 伤积《活幼心书》
  15. 伤酒《古今医鉴》
  16. 伤积《中医词典》
  17. 伤酒《证治汇补》
  18. 伤寒卒病论集《伤寒论》
  19. 伤酒《医学摘粹》
  20. 伤寒足痛《奇效简便良方》
  21. 伤酒《医学摘粹》
  22. 伤寒总说《思考中医》
  23. 伤酒《金匮翼》
  24. 伤寒总名《景岳全书》
  25. 伤酒《周慎斋遗书》
  26. 伤寒总论《伤寒六书》
  27. 伤酒《医学实在易》
  28. 伤寒总论《症因脉治》
  29. 伤酒《秘传证治要诀及类方》
  30. 伤寒总论《寿世保元》
  31. 伤酒恶寒《中医词典》


肩部病症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　肩部病症

第一节　肩部病症

  • 上一页
  • 目录
  • 相关
  • 下一页

肩部是上肢运动的基础，包括肩胛骨、锁骨和肱骨，被关节囊、韧带和肌肉相互连接而构成肩肱、肩锁、胸锁和肩胛胸壁四个关节。在日常生活和劳动中，肩部损伤的机会较多，如急性扭伤、慢性劳损。若平素受风寒湿侵袭，再复遭扭伤，则诸邪合而为病，日久气血凝滞、经络不通，而致肩部疼痛及活动障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　伤筋概论
  • 当前页：第一节　肩部病症
  • 下一页：一、肱二头肌损伤
<<< 返回本书目录
  1. 肩部病症《中医伤科按摩学》
  2. 肩部第三(凡二十六穴）《经穴汇解》
  3. 肩部《外科心法要诀》
  4. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  5. 肩部《外科大成》
  6. 肩部牵涉痛【疾病症状】
  7. 肩膊部左右二十六穴《针灸资生经》
  8. 肩部运动受限【疾病症状】
  9. 肩膊部（左右凡二十六穴）《金针秘传》
  10. 肩部证治《外科证治全书》
  11. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  12. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  13. 肩臂痛《杂病治例》
  14. 肩端《经络全书》
  15. 肩臂背痛《张聿青医案》
  16. 肩凡二十八穴《针灸甲乙经》
  17. 肩臂背痛《临证指南医案》
  18. 肩峰骨折【疾病大全】
  19. 肩痹痛（不仁不举）《针灸资生经》
  20. 肩峰下滑囊炎【疾病大全】
  21. 肩痹痛《普济方·针灸》
  22. 肩峰下撞击征【疾病大全】
  23. 肩背总括《杂病心法要诀》
  24. 肩关节不稳定【疾病大全】
  25. 肩背总括《医宗金鉴》
  26. 肩关节活动受限【疾病症状】
  27. 肩背痛门《张氏医通》
  28. 肩关节结核【疾病大全】
  29. 肩背痛论《症因脉治》
  30. 肩关节痛【疾病症状】
  1. 肩部病症《中医伤科按摩学》
  2. 肩部《外科大成》
  3. 肩部第三（凡二十六穴）《经穴汇解》
  4. 肩不举《中医词典》
  5. 肩部证治《外科证治全书》
  6. 肩髆《中医词典》
  7. 肩垂背曲《中医词典》
  8. 肩膊部左右二十六穴《针灸大全》
  9. 肩点《手穴手纹诊治》
  10. 肩膊部左右二十六穴《针灸资生经》
  11. 肩端《经络全书》
  12. 肩膊部（左右凡二十六穴）《金针秘传》
  13. 肩发《万氏秘传外科心法》
  14. 肩膊部《医宗金鉴》
  15. 肩凡二十八穴《针灸甲乙经》
  16. 肩膊《中医词典》
  17. 肩风毒《中医词典》
  18. 肩臂痛酸《广瘟疫论》
  19. 肩骨《中医词典》
  20. 肩臂痛《杂病治例》
  21. 肩关节《人体解剖学》
  22. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  23. 肩关节歌诀《人体解剖学歌诀》
  24. 肩臂背痛《张聿青医案》
  25. 肩关节结核《骨科学》
  26. 肩臂背痛《临证指南医案》
  27. 肩关节脱位《中医伤科按摩学》
  28. 肩痹痛（不仁不举）《针灸资生经》
  29. 肩关节脱位《百病自测》
  30. 肩痹痛《普济方·针灸》
  31. 肩关节脱位《骨科学》


肱二头肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、肱二头肌损伤

一、肱二头肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

肱二头损伤的常见病症有肱二头肌短头腱损伤、长头腱滑脱和长头腱鞘炎。肱二头肌位于上臂的前面，起始端为长、短两个头，长头位于外侧，以细长的腱起于肩胛骨关节盂上的盂上结节；经关节囊内沿肱骨结节间沟下降，沟的前方有肩横韧带附着，以防止长头腱滑脱，此腱有悬吊肱骨头及防止肱骨头向外、向上移位的作用；短头在内侧，起时于肩胛骨的喙突部，在肱骨中下段与长头汇合，形成同一肌腹，抵止于前臂上端的桡骨粗隆。该肌受肌皮神经支配，收缩时除有屈肘功能外，对肩肱头节的前屈运动也可起到一定作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肩部病症
  • 当前页：一、肱二头肌损伤
  • 下一页：（一）肱二头肌短头腱损伤
<<< 返回本书目录
  1. 肱动脉损伤【疾病大全】
  2. 肱二头肌长头腱鞘炎【疾病大全】
  3. 肱部（自肩至肘曰 ）《外科心法要诀》
  4. 肱骨大结节骨折【疾病大全】
  5. 攻阵《目经大成》
  6. 肱骨干骨折《骨科学》
  7. 攻阵《景岳全书》
  8. 肱骨干骨折《家庭医学百科-医疗康复篇》
  9. 攻阵《景岳全书》
  10. 肱骨干骨折【疾病大全】
  11. 攻药门《医学摘粹》
  12. 肱骨髁间骨折【疾病大全】
  13. 攻心腹疼痛【方剂主治】
  14. 肱骨髁上骨折《骨科学》
  15. 攻邪遏流汤【方剂大全】
  16. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  17. 攻下诸方《疯门全书》
  18. 肱骨髁上骨折【疾病大全】
  19. 攻下类《景岳全书》
  20. 肱骨内髁骨折【疾病大全】
  21. 攻温固脉煎【方剂大全】
  22. 肱骨内上髁骨折【疾病大全】
  23. 攻略《张氏医通》
  24. 肱骨内上髁炎【疾病大全】
  25. 攻略《景岳全书》
  26. 肱骨上端骨骺分离【疾病大全】
  27. 攻里之剂《医方论》
  28. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  29. 攻里消毒饮【方剂大全】
  30. 肱骨头骨折【疾病大全】
  1. 肱二头肌损伤《中医伤科按摩学》
  2. 肱二头肌腱反射异常《神经精神疾病诊断学》
  3. 肱二头肌长头腱滑脱《中医伤科按摩学》
  4. 肱二头肌短头腱损伤《中医伤科按摩学》
  5. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  6. 肱（gōng工）《中医词典》
  7. 肱骨干骨折《家庭医学百科-医疗康复篇》
  8. 攻阵《目经大成》
  9. 肱骨干骨折《骨科学》
  10. 攻阵《景岳全书》
  11. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  12. 攻阵《景岳全书》
  13. 肱骨髁上骨折《骨科学》
  14. 攻血类《医学摘粹》
  15. 肱骨内上髁炎《中医伤科按摩学》
  16. 攻下诸方《疯门全书》
  17. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  18. 攻下药《中药学》
  19. 肱骨外科颈骨折《骨科学》
  20. 攻下派《中医词典》
  21. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  22. 攻下类《景岳全书》
  23. 肱骨外上髁炎《中医伤科按摩学》
  24. 攻下缓急《四圣悬枢》
  25. 肱骨外上髁炎《自我调养巧治病》
  26. 攻下法《中医内科学》
  27. 肱三头肌腱反射异常《神经精神疾病诊断学》
  28. 攻痰类《医学摘粹》
  29. 肱痈（附∶藕包毒）《外科心法要诀》
  30. 攻水类《医学摘粹》
  31. 宫《中医词典》


肱二头肌短头腱损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（一）肱二头肌短头腱损伤

（一）肱二头肌短头腱损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【诊断要点】

１、病史　多由上肢外展位猛力后伸，或长期用力作外展后伸活动及肩部受风着凉，而引起肱二头肌短头急、慢性损伤。

２、症状　肩前部剧痛或峻痛、疼痛常在夜间加重；肩关节活动受限制，尤其是上臂在外展位后伸时痛剧。严重病例，伤侧手不能触及对侧肩峰部，不能梳头、系腰带等。

３、检查　可在伤侧肩胛骨喙突处触及该肌腱隆起、增粗、变硬和压痛。将伤肢高举、外展、后伸或手摸棘突等动作时，常有不同程度的受限制及肩部疼痛，肩关节詈于内收，内旋位时，则疼痛减轻。

抗阻力屈肘试验，肩前部疼痛增剧。

【治疗】

１、原则　舒筋通络、活血化瘀，解痉止痛。

２、手法操作（分以下四个步骤）

（１）压天鼎肩内俞法　病人取坐位。术者立其前方，一手拇指按压伤侧天鼎穴，另手多指轻扶头部腱侧将其向伤侧微屈，持续半分钟；继之，一手健侧肩部，另手拇指端压伤侧肩内俞穴（腋前缝尽头凹陷处）半分钟。常用于疼痛剧烈的病例。

（２）弹拨肩前理筋法　病人端坐位。术者立于伤侧，用一手拇指在肩胛骨喙突处弹拨肱二头肌短头腱（急性拨３到５次，慢性十几次至数十次），另手托气伤侧肘部，在弹拨的同时将上臂外展并前后活动；继之，在上臂外展后伸位，用一手拇指顺该肌纤维方向施推理滑按手法数次。急性损伤，以理筋手法为主；慢性损伤，以弹拨手法为主。

（３）屈肘抬臂顿拉法　病人端坐位。术者立于伤侧（以右侧为例），左手拇指压于喙突部、手掌固定肩峰，右手握拿伤肢腕部，将肘关节屈曲、臂抬起平肩、掌心朝后，然后向右斜前四十五度方向顿拉数次。一般急性损伤顿拉次数宜少，慢性损伤可适当增加顿拉次数。

（４）摩揉病变局部法　紧接上法，病人仍取坐位。术者用左手托其肘部，将上臂稍外展，右手掌顺该肌纤维方向摩揉病变局部数分钟。急性损伤，手法宜轻；慢性损伤，手法宜重，或以热为度。

【注意事项】

１、急性损伤　施手法后应嘱病人肩部制动２到３日，以利于损伤组织修复。

２、慢性损伤　手法治疗后，应让病人主动进行肩部活动，以利于肩部功能的恢复。

３、注意肩部保温及其它疗法的配合，如中草药熏洗或用强的松龙作痛点封闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肱二头肌损伤
  • 当前页：（一）肱二头肌短头腱损伤
  • 下一页：（二）肱二头肌长头腱滑脱
<<< 返回本书目录
  1. 肱动脉损伤【疾病大全】
  2. 肱二头肌长头腱鞘炎【疾病大全】
  3. 肱部（自肩至肘曰 ）《外科心法要诀》
  4. 肱骨大结节骨折【疾病大全】
  5. 攻阵《目经大成》
  6. 肱骨干骨折《骨科学》
  7. 攻阵《景岳全书》
  8. 肱骨干骨折《家庭医学百科-医疗康复篇》
  9. 攻阵《景岳全书》
  10. 肱骨干骨折【疾病大全】
  11. 攻药门《医学摘粹》
  12. 肱骨髁间骨折【疾病大全】
  13. 攻心腹疼痛【方剂主治】
  14. 肱骨髁上骨折《骨科学》
  15. 攻邪遏流汤【方剂大全】
  16. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  17. 攻下诸方《疯门全书》
  18. 肱骨髁上骨折【疾病大全】
  19. 攻下类《景岳全书》
  20. 肱骨内髁骨折【疾病大全】
  21. 攻温固脉煎【方剂大全】
  22. 肱骨内上髁骨折【疾病大全】
  23. 攻略《张氏医通》
  24. 肱骨内上髁炎【疾病大全】
  25. 攻略《景岳全书》
  26. 肱骨上端骨骺分离【疾病大全】
  27. 攻里之剂《医方论》
  28. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  29. 攻里消毒饮【方剂大全】
  30. 肱骨头骨折【疾病大全】
  1. 肱二头肌短头腱损伤《中医伤科按摩学》
  2. 肱（gōng工）《中医词典》
  3. 肱二头肌腱反射异常《神经精神疾病诊断学》
  4. 攻阵《目经大成》
  5. 肱二头肌损伤《中医伤科按摩学》
  6. 攻阵《景岳全书》
  7. 肱二头肌长头腱滑脱《中医伤科按摩学》
  8. 攻阵《景岳全书》
  9. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  10. 攻血类《医学摘粹》
  11. 肱骨干骨折《家庭医学百科-医疗康复篇》
  12. 攻下诸方《疯门全书》
  13. 肱骨干骨折《骨科学》
  14. 攻下药《中药学》
  15. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  16. 攻下派《中医词典》
  17. 肱骨髁上骨折《骨科学》
  18. 攻下类《景岳全书》
  19. 肱骨内上髁炎《中医伤科按摩学》
  20. 攻下缓急《四圣悬枢》
  21. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  22. 攻下法《中医内科学》
  23. 肱骨外科颈骨折《骨科学》
  24. 攻痰类《医学摘粹》
  25. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  26. 攻水类《医学摘粹》
  27. 肱骨外上髁炎《中医伤科按摩学》
  28. 攻食类《医学摘粹》
  29. 肱骨外上髁炎《自我调养巧治病》
  30. 攻气类《医学摘粹》
  31. 肱三头肌腱反射异常《神经精神疾病诊断学》


肱二头肌长头腱滑脱_《中医伤科按摩学》_中医诊治_【岐黄之术】

（二）肱二头肌长头腱滑脱

（二）肱二头肌长头腱滑脱

  • 上一页
  • 目录
  • 相关
  • 下一页

【诊断要点】

１、病史　多由于先天性肱骨小结节发育不良，结节间沟变浅，或长头腱本身及周围肌腱、韧带松弛、变性，当肩关节过度外展外旋时，致肩横韧带断裂，肱二头肌长头腱移位于结节间沟前方或小结节内侧。

２、症状　伤后局部疼痛、肿胀，上臂呈内旋位，肘关节屈曲。病人多用健手托扶伤肢前臂，保持肘关节屈曲位以使痛肩。伸肘外旋前臂，肩部疼痛加重，若移位的长头腱发生交锁，则肩关节各个方向的活动功能均丧失。

３、检查　将上臂外展外旋位时，可触及该肌腱偏离结节间沟（多位于小结节内侧），压痛明显；上臂由前屈位至外展外旋位时，可触摸到长头腱在小结节上滑动，或闻弹响声，肩部疼痛亦加重。肩关节各个方向（除内收内旋外）的被动活动时，均可使症状加重。

【治疗】

１、原则　整复移位，舒筋止痛。

２、手法操作（分以下三个步骤）

（１）按压缺盆巨骨法　病人端坐位。术者立其前方，用一手拇指按压伤侧缺盆穴１分钟，同时另手固定病人头部；继之，术者立于病人伤侧，用拇指端按压巨骨穴半分钟（深压后，指端向外用力），以达到止痛的目的。

（２）牵臂回旋推拨法　病人取座位。术者立于伤侧，一手拇指抵住肱骨小结节内侧缘、手掌固定肩部，另手握伤肢腕部作对抗牵引，在牵引下将肩关节外展六十度左右，再外旋至最大限度，而后迅速内旋，同时拇指从小结节前内缘用力向外上方推拨肱二头肌长头腱，可重复３到５次，指下有跳动感，示筋复原位，随即将上伤肢内收内旋。

３）推摩伤部舒筋法　病人取坐位。数者仍立于伤侧，用一手托其前臂，将肩关节轻度外展内旋位，另手大鱼际（或重个手掌）部着力自上臂中段向上推理、滑按该筋数次，而后抚摩数分钟，以达到舒筋活血，缓解术后不适之目的。

【注意事项】

１、施手法后，将伤肢内收内旋位，用颈腕吊带（三角巾）把前臂固定于胸前２到３周，以减少肩部活动。

２、施“牵臂回旋推拨法”时，两手动作要协调，肩关节急速内旋与拇指推按动作须在同一时间进行。

３、肩关节脱位所致的肱二头肌长头腱滑脱，则在脱位关节复位后，施理筋手法即可使长头腱归位。

４、急性长头腱滑脱者，施手法后应配合冷敷２日（每日３到４次，每次４到７分钟）；而后改为热敷或中药熏洗（每日２次，１次２５分钟为宜）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）肱二头肌短头腱损伤
  • 当前页：（二）肱二头肌长头腱滑脱
  • 下一页：（三）肱二头肌长头腱鞘炎
<<< 返回本书目录
  1. 肱动脉损伤【疾病大全】
  2. 肱二头肌长头腱鞘炎【疾病大全】
  3. 肱部（自肩至肘曰 ）《外科心法要诀》
  4. 肱骨大结节骨折【疾病大全】
  5. 攻阵《目经大成》
  6. 肱骨干骨折《骨科学》
  7. 攻阵《景岳全书》
  8. 肱骨干骨折《家庭医学百科-医疗康复篇》
  9. 攻阵《景岳全书》
  10. 肱骨干骨折【疾病大全】
  11. 攻药门《医学摘粹》
  12. 肱骨髁间骨折【疾病大全】
  13. 攻心腹疼痛【方剂主治】
  14. 肱骨髁上骨折《骨科学》
  15. 攻邪遏流汤【方剂大全】
  16. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  17. 攻下诸方《疯门全书》
  18. 肱骨髁上骨折【疾病大全】
  19. 攻下类《景岳全书》
  20. 肱骨内髁骨折【疾病大全】
  21. 攻温固脉煎【方剂大全】
  22. 肱骨内上髁骨折【疾病大全】
  23. 攻略《张氏医通》
  24. 肱骨内上髁炎【疾病大全】
  25. 攻略《景岳全书》
  26. 肱骨上端骨骺分离【疾病大全】
  27. 攻里之剂《医方论》
  28. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  29. 攻里消毒饮【方剂大全】
  30. 肱骨头骨折【疾病大全】
  1. 肱二头肌长头腱滑脱《中医伤科按摩学》
  2. 肱二头肌损伤《中医伤科按摩学》
  3. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  4. 肱二头肌腱反射异常《神经精神疾病诊断学》
  5. 肱骨干骨折《家庭医学百科-医疗康复篇》
  6. 肱二头肌短头腱损伤《中医伤科按摩学》
  7. 肱骨干骨折《骨科学》
  8. 肱（gōng工）《中医词典》
  9. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  10. 攻阵《目经大成》
  11. 肱骨髁上骨折《骨科学》
  12. 攻阵《景岳全书》
  13. 肱骨内上髁炎《中医伤科按摩学》
  14. 攻阵《景岳全书》
  15. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  16. 攻血类《医学摘粹》
  17. 肱骨外科颈骨折《骨科学》
  18. 攻下诸方《疯门全书》
  19. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  20. 攻下药《中药学》
  21. 肱骨外上髁炎《中医伤科按摩学》
  22. 攻下派《中医词典》
  23. 肱骨外上髁炎《自我调养巧治病》
  24. 攻下类《景岳全书》
  25. 肱三头肌腱反射异常《神经精神疾病诊断学》
  26. 攻下缓急《四圣悬枢》
  27. 肱痈（附∶藕包毒）《外科心法要诀》
  28. 攻下法《中医内科学》
  29. 宫《中医词典》
  30. 攻痰类《医学摘粹》
  31. 宫颈癌《家庭医学百科-医疗康复篇》


肱二头肌长头腱鞘炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

（三）肱二头肌长头腱鞘炎

（三）肱二头肌长头腱鞘炎

  • 上一页
  • 目录
  • 相关
  • 下一页

【诊断要点】

1．病史可由于急性损伤迁延日久，或长期作肩部外展外旋活动，肌腱与腱鞘经常发生摩擦，造成腱鞘的滑膜层慢性损伤，水肿，使肌腱在鞘管内滑动不利；亦可因退行性改变，导致肱骨结节间沟变粗糙或狭窄，增加了肩关节在外展外旋活动时肌腱与腱鞘的摩擦机会，形成腱鞘炎。

2．症状肩前部外侧或整个肩部疼痛，受凉加重，遇热则痛减，肩部无力，外展及向后背伸活动明显受限且痛剧。

3．检查可在肱骨结节间沟处触及该肌睫增粗、变硬与明显压痛；肩外展外旋高举时痛著，过度内旋试验、抗阻力试验均阳性。

【治疗】

1．原则舒筋通络，活血化瘀，消炎止痛。

2.手法操作（分以下三个步骤）

(1)抚摩揉搓肩臂法病人取正坐位。术者立于伤侧，一手托握肘部将肩夫节外展。另手沿肩部三角肌与肱二头肌长头腱纤维方向施抚摩、揉、搓手法数分钟，同时配合活动肩关节，以达到活血祛瘀之目的。

（2）弹拨动肩顿拉法病人取坐位。术者立于伤侧，一手托握肘部使肩关节外展、内收活动，同时用另手拇指沿肱二头肌长头键弹拨至结节间沟处数分钟；而后，一手固定肩部，另手握拿腕部，屈肘抬臂活动肩关节并施向侧方顿拉手法数次，以达到舒筋通络之目的。

（3）滚揉上臂动肩法病人取坐位。术者仍立于伤侧，一手握拿肘部并托起前臂活动肩关节，另手自下而上滚揉上臂至肩部数分钟；继之，用拇指按压天鼎、巨骨、肩、曲池等穴，以达到通经络，行气血之目的。

【注意事项】

1．疼痛剧烈时，施手法后应注意减少肩部活动，尤其不宜主动进行肩关节的外展、外旋活动。疼痛不甚时，应主动加强肩关节功能锻炼。

2.注意肩部保暖，可配合局部热疗及痛点封闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）肱二头肌长头腱滑脱
  • 当前页：（三）肱二头肌长头腱鞘炎
  • 下一页：二、冈上肌损伤
<<< 返回本书目录
  1. 肱二头肌长头腱鞘炎【疾病大全】
  2. 肱骨大结节骨折【疾病大全】
  3. 肱动脉损伤【疾病大全】
  4. 肱骨干骨折《骨科学》
  5. 肱部（自肩至肘曰 ）《外科心法要诀》
  6. 肱骨干骨折《家庭医学百科-医疗康复篇》
  7. 攻阵《目经大成》
  8. 肱骨干骨折【疾病大全】
  9. 攻阵《景岳全书》
  10. 肱骨髁间骨折【疾病大全】
  11. 攻阵《景岳全书》
  12. 肱骨髁上骨折《骨科学》
  13. 攻药门《医学摘粹》
  14. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  15. 攻心腹疼痛【方剂主治】
  16. 肱骨髁上骨折【疾病大全】
  17. 攻邪遏流汤【方剂大全】
  18. 肱骨内髁骨折【疾病大全】
  19. 攻下诸方《疯门全书》
  20. 肱骨内上髁骨折【疾病大全】
  21. 攻下类《景岳全书》
  22. 肱骨内上髁炎【疾病大全】
  23. 攻温固脉煎【方剂大全】
  24. 肱骨上端骨骺分离【疾病大全】
  25. 攻略《张氏医通》
  26. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  27. 攻略《景岳全书》
  28. 肱骨头骨折【疾病大全】
  29. 攻里之剂《医方论》
  30. 肱骨外科颈骨折《骨科学》
  1. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  2. 肱二头肌长头腱滑脱《中医伤科按摩学》
  3. 肱骨干骨折《家庭医学百科-医疗康复篇》
  4. 肱二头肌损伤《中医伤科按摩学》
  5. 肱骨干骨折《骨科学》
  6. 肱二头肌腱反射异常《神经精神疾病诊断学》
  7. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  8. 肱二头肌短头腱损伤《中医伤科按摩学》
  9. 肱骨髁上骨折《骨科学》
  10. 肱（gōng工）《中医词典》
  11. 肱骨内上髁炎《中医伤科按摩学》
  12. 攻阵《目经大成》
  13. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  14. 攻阵《景岳全书》
  15. 肱骨外科颈骨折《骨科学》
  16. 攻阵《景岳全书》
  17. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  18. 攻血类《医学摘粹》
  19. 肱骨外上髁炎《中医伤科按摩学》
  20. 攻下诸方《疯门全书》
  21. 肱骨外上髁炎《自我调养巧治病》
  22. 攻下药《中药学》
  23. 肱三头肌腱反射异常《神经精神疾病诊断学》
  24. 攻下派《中医词典》
  25. 肱痈（附∶藕包毒）《外科心法要诀》
  26. 攻下类《景岳全书》
  27. 宫《中医词典》
  28. 攻下缓急《四圣悬枢》
  29. 宫颈癌《家庭医学百科-医疗康复篇》
  30. 攻下法《中医内科学》
  31. 宫颈癌《家庭医学百科-医疗康复篇》


冈上肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、冈上肌损伤

二、冈上肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

冈上肌起始于肩胛骨的冈上窝，肌腱在喙突肩峰韧带及肩峰下滑囊下面、肩关节囊上面的狭小间隙通过，止于肱骨大结节上部。该肌受肩胛上神经支配，其作用是上臂外展时的起动。

【诊断要点】

１．病史　多在肩部外展起动时用力过度，或经常作肩关节外展活动，或外感风寒而引起冈上肌急、慢性损伤，创伤性炎症，加速冈上肌退变。严重病例，可发生冈上肌钙化，影响肩关节功能活动。

２．症状　肩部疼痛，可向颈部及上肢桡侧扩散，肩关节外展活动时痛剧。病久者，出现肩部肌肉萎缩。

３．检查　可在肱骨大结节顶部及该肌腱增粗、变硬、无弹性或弹性差及压痛。肩外展试验阳性，并出现疼弧症（即伤肢外展上举到六十度到一百二十度范围内疼痛，不及或超越此度数又无疼痛）。这种表现，是因为在肩关节节外展六十到一百二十度范围内肱骨大结节与肩峰之间的间隙减小，冈上肌外端在其间受到肩峰与肱骨大结节的挤压、摩擦所致。

X线检查，一般无阳性发现；少数病例可显示冈上肌腱钙化或骨化影像。

【治疗】

１．原则　舒筋通络，活血化瘀。

２．手法操作（分以下四个步骤）

（１）外展抚摩揉拨法　病人取坐位。术者立于伤侧，一手托握上肢，将肩关节外展四十五度左右，使该肌放松，用另手掌或鱼际部抚摩肩部２分钟；继之，用掌根或大鱼际部揉冈上肌附着点３分钟；再用拇指于肱固大结节处揉、拨冈上肌腱着点２分钟，以达到舒筋通络之目的。

（２）顿拉滚揉动肩法　病人取坐位。术者立于伤侧，先端顿拉手法（操作同肱二头肌长头腱损伤）数次。而后，一手握拿伤肢肘部活动肩关节，另手小鱼际在活动肩关节的同时滚、揉冈上肌起止部数分钟；掌搓冈上肌抵止部；以热为度，以达到活血祛瘀之目的。

（３）按摩俞穴痛点法　病人取坐位。术者拇指揉、压伤侧的天宗、秉风、肩偶、肩缪、肩贞、缺盆、巨骨穴，多指捏拿肩井穴，拇指点按曲池与肩部痛点各半分钟左右，以达疏通经络，消除疼痛之目的。

（４）揉搓牵抖伤肢法　病人取坐位。术者立于伤侧，用双手相对有力上下返往揉、搓伤肢数遍；继之，双手握其腕部牵抖伤肢结束，以达到疏通伤肢气血之目的。

【注意事项】

１．急性损伤，手法应轻柔、缓和，避免加重损伤；手法后适当限制肩部活动。

２．慢性损伤，手法刺激宜重，手法后适当配合功能锻炼。

３．注意肩部保暖，并配合湿热敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）肱二头肌长头腱鞘炎
  • 当前页：二、冈上肌损伤
  • 下一页：三、冈下肌损伤
<<< 返回本书目录
  1. 绀珠正气天香散《汤头歌诀》
  2. 刚地弓形虫《人体寄生虫学》
  3. 绀珠木香槟榔丸【方剂大全】
  4. 刚痉柔痉《伤寒捷诀》
  5. 绀珠膏【方剂大全】
  6. 刚毛尖子木【中药大全】
  7. 绀雪丹【方剂大全】
  8. 刚毛香茶菜【中药大全】
  9. 干脂膏【方剂大全】
  10. 刚柔失守三年化疫之刺《类经》
  11. 干支掌上定位法《手掌与疾病》
  12. 刚柔失守之义《类经》
  13. 干燥综合征神经系统损害【疾病大全】
  14. 刚证《伤寒九十论》
  15. 干燥综合征【疾病大全】
  16. 刚竹【中药大全】
  17. 干燥综合征《赵绍琴临证验案精选》
  18. 肛窦炎【疾病大全】
  19. 干燥综合征《老年百病防治》
  20. 肛窦炎及肛乳头炎【疾病大全】
  21. 干燥性角结膜炎【疾病大全】
  22. 肛管《胃肠动力检查手册》
  23. 干燥斑【疾病症状】
  24. 肛管、直肠、结肠狭窄【疾病大全】
  25. 干枣杏仁丸【方剂大全】
  26. 肛管癌【疾病大全】
  27. 干枣丸【方剂大全】
  28. 肛管反射消失【疾病症状】
  29. 干枣汤【方剂大全】
  30. 肛管括约肌横断【疾病症状】
  1. 冈上肌损伤《中医伤科按摩学》
  2. 骭厥《中医词典》
  3. 冈下肌损伤《中医伤科按摩学》
  4. 骭骨《中医词典》
  5. 刚痓《中医词典》
  6. 骭疮《中医词典》
  7. 刚地弓形虫《人体寄生虫学》
  8. 骭（gàn，音绀）《中医词典》
  9. 刚风《中医词典》
  10. 绀珠正气天香散《汤头歌诀》
  11. 刚干《中医词典》
  12. 绀（gàn干）《中医词典》
  13. 刚痉《中医词典》
  14. 干支掌上定位法《手掌与疾病》
  15. 刚痉《校注医醇剩义》
  16. 干支甲子《中医基础理论》
  17. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  18. 干燥综合征先兆《中医疾病预测》
  19. 刚痉柔痉《伤寒捷诀》
  20. 干燥综合征《老年百病防治》
  21. 刚柔《中医词典》
  22. 干燥综合征《赵绍琴临证验案精选》
  23. 刚柔失守三年化疫之刺《类经》
  24. 干燥发渴《四圣悬枢》
  25. 刚柔失守之义《类经》
  26. 干燥发渴《四圣悬枢》
  27. 刚证《伤寒九十论》
  28. 干燥《医学微生物学》
  29. 刚壮之剂《金匮翼》
  30. 干枣汤《备急千金要方》
  31. 肛《中医词典》


冈下肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、冈下肌损伤

三、冈下肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

冈下肌位于冈下窝及肩后部，起始于肩胛骨冈下窝，经肩关节后方，抵止于肱骨大结节中部。该肌受肩胛上神经支配，其作用是使上臂外旋。

【诊断要点】

１．病史　本病多由受风着凉引起。发病率较高。

２．症状　肩背部疼痛，夜间较重，平卧受压时症状加剧。单纯冈下肌损伤者，多无肩关节活动障碍。

３．检查　可触及冈下肌不同程度变硬，常在天宗穴处发现硬性索条或块状物，压痛明显并向同侧上肢尺侧放射。

X线检查，无异常显示。

【治疗】

原则　活血通络，除风止痛。

２．手法操作（分以下三个步骤）

（１）抚摩揉搓活血法　病人取坐位。术者立于伤侧，一手固定肩部，另手大、小鱼际或掌根部在肩胛冈下方反复施术抚摩、揉、搓手法数分钟，或以热感为度。以达到活血除风之目的。

（２）弹拨推理舒筋法　病人取坐位。术者立于伤侧，用一手托握伤肢肘部使上臂外展，另手拇指在天宗穴或硬性索条处作上下方向弹拨该肌数十次；然后，顺该肌纤维方向推理数遍。以达到舒松筋肉之目的。

（３）按摩俞穴痛点法　病人取坐位，术者用一手拇指（或中指）压缺盆穴半分钟，揉、压天宗、肩贞，拨小海，揉压外关等穴各、分钟左右。以达通络止痛之目的。

【注意事项】

注意局部保暖，配合湿热敷或其它物理疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、冈上肌损伤
  • 当前页：三、冈下肌损伤
  • 下一页：四、小圆肌损伤
<<< 返回本书目录
  1. 绀珠正气天香散《汤头歌诀》
  2. 刚地弓形虫《人体寄生虫学》
  3. 绀珠木香槟榔丸【方剂大全】
  4. 刚痉柔痉《伤寒捷诀》
  5. 绀珠膏【方剂大全】
  6. 刚毛尖子木【中药大全】
  7. 绀雪丹【方剂大全】
  8. 刚毛香茶菜【中药大全】
  9. 干脂膏【方剂大全】
  10. 刚柔失守三年化疫之刺《类经》
  11. 干支掌上定位法《手掌与疾病》
  12. 刚柔失守之义《类经》
  13. 干燥综合征神经系统损害【疾病大全】
  14. 刚证《伤寒九十论》
  15. 干燥综合征【疾病大全】
  16. 刚竹【中药大全】
  17. 干燥综合征《赵绍琴临证验案精选》
  18. 肛窦炎【疾病大全】
  19. 干燥综合征《老年百病防治》
  20. 肛窦炎及肛乳头炎【疾病大全】
  21. 干燥性角结膜炎【疾病大全】
  22. 肛管《胃肠动力检查手册》
  23. 干燥斑【疾病症状】
  24. 肛管、直肠、结肠狭窄【疾病大全】
  25. 干枣杏仁丸【方剂大全】
  26. 肛管癌【疾病大全】
  27. 干枣丸【方剂大全】
  28. 肛管反射消失【疾病症状】
  29. 干枣汤【方剂大全】
  30. 肛管括约肌横断【疾病症状】
  1. 冈下肌损伤《中医伤科按摩学》
  2. 冈上肌损伤《中医伤科按摩学》
  3. 刚痓《中医词典》
  4. 骭厥《中医词典》
  5. 刚地弓形虫《人体寄生虫学》
  6. 骭骨《中医词典》
  7. 刚风《中医词典》
  8. 骭疮《中医词典》
  9. 刚干《中医词典》
  10. 骭（gàn，音绀）《中医词典》
  11. 刚痉《中医词典》
  12. 绀珠正气天香散《汤头歌诀》
  13. 刚痉《校注医醇剩义》
  14. 绀（gàn干）《中医词典》
  15. 刚痉（伤寒无汗为刚，寒性刚劲也）《幼幼集成》
  16. 干支掌上定位法《手掌与疾病》
  17. 刚痉柔痉《伤寒捷诀》
  18. 干支甲子《中医基础理论》
  19. 刚柔《中医词典》
  20. 干燥综合征先兆《中医疾病预测》
  21. 刚柔失守三年化疫之刺《类经》
  22. 干燥综合征《老年百病防治》
  23. 刚柔失守之义《类经》
  24. 干燥综合征《赵绍琴临证验案精选》
  25. 刚证《伤寒九十论》
  26. 干燥发渴《四圣悬枢》
  27. 刚壮之剂《金匮翼》
  28. 干燥发渴《四圣悬枢》
  29. 肛《中医词典》
  30. 干燥《医学微生物学》
  31. 肛病原由症治《幼科释谜》


小圆肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、小圆肌损伤

四、小圆肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

小圆肌位于冈下肌下方，起始于肩胛骨的腋窝缘上三分之二背面，经肩关节后部，抵止于肱骨大结节后方。该肌受腋神经支配，其作用是与冈下肌协同使上臂外旋。

【诊断要点】

１．病史　常由投掷、抛物或受风着凉引起该肌肉损伤，多伴有肱二头肌短头腱的损伤。

２．症状　肩背部疼痛或酸痛，严重者伤侧不能卧位，偶有手指麻凉感。

３．检查　可在肩胛骨外缘（相当于肩贞穴处）触及该肌纤维隆起、变硬，压痛明显，滑动按压时可向前臂足侧扩散。上臂外旋抗阻力试验阳性。

【治疗】

１．原则　舒筋通络，活血祛瘀，除风止痛。

２．手法操作（分以下三个步骤）

（１）外展抚摩滚揉法　病人取坐位。术者立于伤侧，一手托其肘部将上臂外展，另受大鱼际部推或抚摩肩关节后方及肩胛骨的腋窝缘２分钟；继之，用一手掌指关节或小鱼际在上述部位施滚揉手法数分钟，同时活动肩关节，以达到舒筋通络之目的。

（２）弹拨理筋顿拉法　病人取坐位。术者一手握伤肢肘部将上臂外展、内收、同时另手拇指弹拨该肌数十次，并顺该肌纤维方向施理筋手法数遍；而后，（一助手双拇指重叠按压该肌肩附着处）术者立于健侧，一手固定健侧肩部，另手握伤肢腕部，先活动肩关节数次，趁其不备，迅速向健侧前方顿拉一次。

（３）按摩俞穴痛点法　病人取坐位。术者用一手拇指按压缺盆，揉压天宗、肩贞、肩缪等穴与肩部痛点各、分钟左右。

【注意事项】

１．施手法后，应配合局部湿热敷。

２．疼痛显著的病例，施手法后应注意肩部制动；疼痛缓解后，适当配合功能锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、冈下肌损伤
  • 当前页：四、小圆肌损伤
  • 下一页：五、菱形肌损伤
<<< 返回本书目录
  1. 小鱼眼草【中药大全】
  2. 小芸木【中药大全】
  3. 小鱼仙草【中药大全】
  4. 小枣丹【方剂大全】
  5. 小营煎（新方）《虚损启微》
  6. 小泽兰《雷公炮炙论》
  7. 小营煎【方剂大全】
  8. 小粘药【中药大全】
  9. 小引《幼幼集成》
  10. 小粘叶【中药大全】
  11. 小引《医学三字经》
  12. 小獐毛【中药大全】
  13. 小引《修昆仑证验》
  14. 小针解《黄帝内经·灵枢》
  15. 小引《时方妙用》
  16. 小针解《灵枢悬解》
  17. 小引《时方歌括》
  18. 小针解第三（法人）《内经评文》
  19. 小引《评注产科心法》
  20. 小镇心散【方剂大全】
  21. 小引《本经逢原》
  22. 小支气管痉挛【疾病症状】
  23. 小茵陈汤【方剂大全】
  24. 小支气管粘膜水肿【疾病症状】
  25. 小阴茎【疾病大全】
  26. 小指半月甲呈粉红色【疾病症状】
  27. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  28. 小指不明原因痛【疾病症状】
  29. 小异功散【方剂大全】
  30. 小指单一褶纹【疾病症状】
  1. 小圆肌损伤《中医伤科按摩学》
  2. 小于胎龄儿《默克家庭诊疗手册》
  3. 小泽兰《雷公炮炙论》
  4. 小营煎（新方）《虚损启微》
  5. 小泽兰丸《备急千金要方》
  6. 小引《修昆仑证验》
  7. 小针《中医词典》
  8. 小引《评注产科心法》
  9. 小针解《黄帝内经·灵枢》
  10. 小引《时方歌括》
  11. 小针解《灵枢悬解》
  12. 小引《医学三字经》
  13. 小针解第三（法人）《内经评文》
  14. 小引《时方妙用》
  15. 小镇心散《备急千金要方》
  16. 小引《本经逢原》
  17. 小镇心丸《备急千金要方》
  18. 小引《幼幼集成》
  19. 小指《中医词典》
  20. 小议“截喘”说治喘《三十年临证经验集》
  21. 小指次指《中医词典》
  22. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  23. 小指尖《中医词典》
  24. 小一支箭《滇南本草》
  25. 小指爪纹《中医词典》
  26. 小野狼毒丸《备急千金要方》
  27. 小枳实《药性切用》
  28. 小样本病例随访资料统计分析《预防医学》
  29. 小趾次趾《中医词典》
  30. 小岩蜜汤《备急千金要方》
  31. 小治法《石室秘录》


菱形肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、菱形肌损伤

五、菱形肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

菱形肌位于斜方肌深面，起始于第６颈椎棘突至第４胸椎棘突，抵止于肩胛骨的脊柱缘。该肌受肩胛背神经支配，收缩时牵拉肩胛骨向脊柱靠拢。

【诊断要点】

１．病史　多由于用手持物向前抛掷、举重及经常用肩扛抬、搬运重物，或长期处于肩胛骨外旋位工作，引起该肌急、慢性损伤。临床多见于大菱形肌损伤。

２．症状　伤侧脊柱与肩胛间区疼痛或酸痛不适，肩臂无力。严重者脱、穿衣服困难，偶有胸部闷胀感。

３．检查　可在损伤局部触及该肌变硬、肌束隆起或条索状无，压痛明显。臂外展、过度内收与高举时症状加重。

【治疗】

１．原则　舒筋通络，散瘀止痛。

２．手法操作　（分以下四个步骤）

（１）抚摩按揉背部法　病人取俯卧位。术者立于健侧，用双手大、小鱼际部抚摩伤侧脊柱与肩胛间区数分钟；而后，用双手拇指按揉菱形肌损伤处２分钟左右，以达到散瘀通络之目的。

（２）按压痛点顿拉法　病人健侧取卧位。术者立其后方，双拇指呈“八”字形按压损伤之痛点；助手立于床头，双手托握伤肢腕部，先活动肩关节数次。趁其不备，迅速向病人伤侧太阳穴方向顿拉一次。

（３）滑按推理舒筋法　病人取俯卧位。术者立于健侧，用双拇指顺菱形肌纤维方向（由内上向外下方）滑动按压数遍；而后，双拇指施推理手法数次，以舒顺该筋肉组织。

（４）按摩俞穴痛点法　病人取坐位。术者立于后方，用一手固定肩部，另手拇指揉、压风门、肩中俞、天宗及局部痛点各１分钟左右，指压缺盆穴半分钟，以达到通络止痛之目的。

【注意事项】

１．注意局部保暖，减少肩胛骨外旋活动。

２．配合局部透热疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、小圆肌损伤
  • 当前页：五、菱形肌损伤
  • 下一页：六、肩关节周围炎
<<< 返回本书目录
  1. 菱实粉粥【方剂大全】
  2. 菱形-现象【疾病症状】
  3. 菱壳【中药大全】
  4. 菱叶【中药大全】
  5. 菱茎【中药大全】
  6. 菱叶山蚂蝗【中药大全】
  7. 菱角粉粥《保健药膳》
  8. 羚角钩藤汤【方剂大全】
  9. 菱角《滇南本草》
  10. 羚角荷翘汤【方剂大全】
  11. 菱角《本草求真》
  12. 羚角化斑汤【方剂大全】
  13. 菱粉【中药大全】
  14. 羚角清营汤【方剂大全】
  15. 菱蒂【中药大全】
  16. 羚角散【方剂大全】
  17. 菱【中药大全】
  18. 羚翘解毒膏【方剂大全】
  19. 聆音《医述》
  20. 羚翘解毒丸【方剂大全】
  21. 陵零香油【方剂大全】
  22. 羚犀汤【方剂大全】
  23. 陵鲤甲汤【方剂大全】
  24. 羚熊清狂汤【方剂大全】
  25. 陵鲤甲散【方剂大全】
  26. 羚羊《本草纲目》完整版
  27. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  28. 羚羊《本草纲目》图文版
  29. 凌阳子木香丸【方剂大全】
  30. 羚羊鼻《本草纲目》完整版
  1. 菱形肌损伤《中医伤科按摩学》
  2. 菱角痔《中医词典》
  3. 羚犀逍遥散《目经大成》
  4. 菱角粉粥《保健药膳》
  5. 羚羊《本草纲目》
  6. 菱角《滇南本草》
  7. 羚羊《食疗本草》
  8. 菱角《药性切用》
  9. 羚羊角《神农本草经》
  10. 菱角《本草撮要》
  11. 羚羊角《雷公炮炙论》
  12. 菱角《本草从新》
  13. 羚羊角《千金翼方》
  14. 菱角《本草求真》
  15. 羚羊角《玉楸药解》
  16. 菱角《医学入门》
  17. 羚羊角《本草经集注》
  18. 菱角《老年食养食疗》
  19. 羚羊角《新修本草》
  20. 菱《本草分经》
  21. 羚羊角《本草衍义》
  22. 菱《饮食须知》
  23. 羚羊角《本草备要》
  24. 菱《本草备要》
  25. 羚羊角《本草蒙筌》
  26. 聆音《医述》
  27. 羚羊角《本草易读》
  28. 陵石《名医别录》
  29. 羚羊角《冯氏锦囊秘录》
  30. 陵石《证类本草》
  31. 羚羊角《医学入门》


肩关节周围炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、肩关节周围炎

六、肩关节周围炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肩关节周围炎，又称“露肩风”、“冻结肩”、“肩凝症”、“五十肩”等。本病是以肩部疼痛和肩关节活动受限为主症的一种常见疾病。临床上多见于四十五岁以上年龄的女性。

【解剖生理】

肩关节是由肩胛骨的关节盂和半球形的肱骨头相对应组成球窝关节。关节盂小而浅，其总面积仅相当于肱骨头的三分之一左右，关节囊薄弱、宽大而松弛，故该关节的活动范围最大，运动最灵活，可以在多个轴位上运动。如在冠状轴上作前屈、后伸及上举运动；矢状轴上作内收、外展运动；在垂直轴上可作内旋及外旋运动；还可做各方向的旋转或环转运动。由于构成肩关节的关节盂小而浅，肱骨头大而圆，关节囊松而薄，故其周围须要有肌肉、韧带来加强，以维持其运动的灵活性和结构的相对稳定性。肩前侧有肩胛下肌、喙肱肌、肱二头肌短头和胸大肌；后侧有冈下肌和小圆肌；外侧有杠上肌、三角肌和肱二头肌长头掩盖。

肩部肌肉的功能及其运动范围：

臂外展九十度　三角肌、冈上肌（最初外展的三十度是冈上肌的作用，以后的六十度由三角肌的收缩来完成）。

臂内收（肘达身体中线）喙肱肌、胸大肌、胸小肌来完成。

臂内旋七十度到九十度　由大圆肌、背阔肌、肩胛下肌完成。

臂外旋三十度　由冈下肌、小圆肌完成。

臂前屈九十度　由肱二头肌、喙肱肌、三角肌前部纤维来完成。

臂后伸四十五度　由背阔肌、大圆肌完成。

臂高举九十度（平举以上）　由斜方肌、前锯肌协同外旋肩胛骨所完成。

环转活动（旋转）三百六十度　由多组肌肉协同舒缩来完成。

【病因病理】

本病的形成，多因年老体虚，气血不足，筋失濡养；或因汗出当风，睡卧露肩，感受风寒湿邪，经脉拘急；慢性劳损或外来暴力所致的急性损伤（气血瘀滞），未作彻底治疗等因素。其病理改变为肩关节周围筋肉组织的退行性病变表现力、痉挛、挛缩、粘连、腱鞘肿胀、肥厚活肌腱与关节囊紧密结合，限制了肩关节的正常功能活动。后期可出现肩部肌肉萎缩和肩关节严重粘连，其运动由肩胛骨所代替。

【临床表现与诊断】

１．疼痛与压痛　其疼痛性质多为酸痛或钝痛。早期，肩部疼痛剧烈，肿胀明显，疼痛可扩散至同侧肘部，遇寒湿痛著，遇热则痛减，日轻夜重，常影响睡眠。后期，肩部疼痛减轻，但活动障碍显著。触诊时，常可在肩峰下滑囊及三角肌下滑囊部、肱二头肌长头腱沟、三角肌后缘、冈上肌与冈下肌附着点，以及肩内俞、肩贞、天宗穴等部位找到明显压痛点。

２．活动障碍　病程愈长，活动障碍愈明显。常不能完成穿衣、洗脸、梳头、触摸对侧肩部等动作。肩关节被动上举、后背、内收、外展、内旋动作受限制。但前后方向的拉锯动作及较轻的旋转活动（在限度以内的运动）则无疼痛，此点可与关节内病变相区别。日久，肩部功能活动几乎完全丧失，而成“冻结”状，但疼痛明显减轻。

３．肌萎缩　初期在形态上无任何变化。病程较久者，由于疼痛和废用，出先肩部肌肉广泛性萎缩（以三角肌最为明显），肩峰突出。但在临床上，“冻结肩”的肌萎缩程度通常比肩关节结核或肩部神经麻痹所引起的肌萎缩为轻。

祖国医学把本病分为两型：即寒痹型与湿痹型，其临床症候与上相同，故不于赘述。

依据本病的发病年龄，症状及检查，临床诊断并无困难。但主要与风湿性关节炎、肩关节结核及化脓性关节炎相鉴别。

１．风湿性关节炎　有游走疼痛并波及多个关节。遇寒冷刺激或静止时疼痛较重，遇热及轻微活动后则疼痛减轻，但过劳后病情又会加重。有时肩部可出现轻度红肿，但活动范围多不受限制。

２．肩关节结核　肩关节呈弥漫性肿胀。发病年龄多在二十到三十岁之间，老年人较少见，除全身症状不同外，还可摄X线片，以鉴别之。

３．化脓性关节炎　多属于血源性感染，故局部红、肿、热、痛并见，伴有全身发热、恶寒，白细胞计数增高等。

【治疗】

肩关节周围炎的治疗，应贯彻动静结合的原则。肿痛明显的早期，宜适当限制肩关节的活动；肿痛消减的后期，应主动进行功能锻炼并配合药物治疗。

肩关节周围炎的按摩治疗

１．原则　早期应以舒筋通络，祛瘀止痛，加强筋肉功能为主；晚期则以剥离粘连。滑利关节，恢复关节活动功能为主。

２．施术部位　伤侧肩关节周围，肩胛部及上臂。

３．取穴　肩偶、肩贞、肩井、肩三俞（肩中俞、肩外俞、肩内俞）、天宗、秉风、缺盆、极泉、巨骨、曲池。

４．施数手法　推、揉、滚、搓、拨、动。

５．时间与刺激量　每次治疗二十五分钟，每日１次；刺激量应因人、因症而定。

６．手法操作（以右侧为例，常规手法分六个步骤）　病人取坐位（体虚者可取卧位），术者立于伤侧。

（１）分推抚摩肩部法　术者以双手大鱼际或掌部着力，在患肩周围作前后、内外分推及抚摩手法数十遍。

（２）揉滚肩周上臂法　术者用单、双手掌或多指揉肩关节周围及上臂数分钟；然后，用左手握伤肢前臂并托起肘部，将上臂外展并前后活动肩关节，同时用右手小鱼际或掌指关节在肩部周围及上臂施滚法５分钟左右。

（３）揉拨肩胛周围法　术者一手固定肩部，另手鱼际或掌根部自肩胛骨脊柱缘由上而下揉数遍，拇指拨２到３遍；而后，以食、中、环三指从肩胛骨脊柱缘插入肩胛骨前方拨理肩胛下肌３到５遍，拇指或大鱼际揉、拨肩胛骨腋窝缘数遍。

（４）按摩俞穴痛点法　术者用双手拇指对压中府、天宗穴、肩贞、肩内俞，拇指重揉压肩处俞、秉风、巨骨、缺盆、肩偶，揉拨极泉及肩部痛点各半分钟左右。

（５）被动运动肩部法　根据肩关节不同方向的运动障碍，可选用下列方法：

推肩拉肘内收法　术者立于健侧后方，一手推住健侧肩部（固定），另手从健侧胸前托其伤侧肘部，缓缓牵拉使其内收，在极度内收位用体侧抵紧健侧肩后部，一手空拳叩击伤侧肩部周围数遍。

前屈后伸捏筋法　术者立于伤侧，一手托握伤肢肘部使上臂前屈后伸，另手在上臂后伸位捏拿肩前筋，前屈位捏拿肩后筋。

扣肩揉搓扛动法　术者于伤侧半蹲式，用肩扛住伤肢上臂，双手口于肩部前后，进行协调的揉搓动肩，以肩部温热感为度。

下拉上提牵伸法　术者立于伤侧，用一前臂插入伤肢腋下向外上方托扳，同时另手握伤肢腕部，缓缓后向下牵拉数次；而后，前屈上提伤肢。上提幅度，应以病人能耐受为度。

环转活动肩部法　病人取低坐位。术者立于伤侧后方，用一手固定肩部，另手握拿伤肢腕部托起前臂（嘱病人配合），作顺时针或逆时针方向最大限度的环转活动。

（６）拍打患臂拿肩法　术者立于伤侧，用双掌或空拳由肩部至前臂往返拍打（掌拍拳打），双手掌相对往返舒搓伤肢数遍，牵拉伤肢；继之，双手拇、食指捏肩井，多指捏拿肩部结束。

【辩证施治】

（一）手法治疗

（１）风寒湿较著者，加“搓摩肩周痛点法”。

（２）肌肉萎缩者，加“叩击捏拿局部法”。

（３）麻木显著者，加“弹拨拍打麻木区法”，拇指或中指拨伤肢神经易触及的部位３到５次，掌拍打麻木区。

（二）局部热敷与功能锻炼

施手法后，可在肩部进行湿热敷或中药熏洗，待疼痛缓解后，逐步有计划的加强肩关节功能锻炼。

１．常用功能锻炼的方法　“双手托天”，“体后拉手”，“轮转轱辘”，“手指爬墙”，“屈肘握拳外展外旋前臂”，“拉滑车”，“扒单杠或肋木”以及“棍棒操”等肩臂的功能练习方法。进行功能锻炼时，应注意循序渐进，不能过度劳累或用猛力，避免引起不良后果。

２．常用熏洗方　可选用“八仙逍遥汤”。主治跌打损伤，肿硬疼痛以及感受风寒湿所引起的筋骨酸痛等症。

处方　防风３克、荆芥３克、川芎３克、甘草３克、当归６克、黄柏６克、苍术９克、丹皮９克、川椒９克、苦参十五克。

方法　将上药装入布袋内，扎口煎汤，熏洗伤处，亦可用药热敷。每日１到２次，每次二十五分钟。每付药，天热时用１到３天，天冷时可用３到５天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、菱形肌损伤
  • 当前页：六、肩关节周围炎
  • 下一页：七、小儿牵拉肩
<<< 返回本书目录
  1. 肩关节周围炎【疾病大全】
  2. 肩胛背神经卡压症【疾病大全】
  3. 肩关节周围炎《老年百病防治》
  4. 肩胛带“模拟瘫痪”【疾病症状】
  5. 肩关节周围炎《家庭医学百科-医疗康复篇》
  6. 肩胛带的肌肉不发达【疾病症状】
  7. 肩关节周围炎《常见中老年疾病防治》
  8. 肩胛带和上肢疼痛【疾病症状】
  9. 肩关节周围炎《百病自测》
  10. 肩胛带肌肉萎缩【疾病症状】
  11. 肩关节脱位【疾病大全】
  12. 肩胛放射性疼痛【疾病症状】
  13. 肩关节脱位《百病自测》
  14. 肩胛骨酸痛【疾病症状】
  15. 肩关节痛【疾病症状】
  16. 肩胛骨酸痛【疾病症状】
  17. 肩关节结核【疾病大全】
  18. 肩胛骨体部骨折【疾病大全】
  19. 肩关节活动受限【疾病症状】
  20. 肩胛骨突出【疾病症状】
  21. 肩关节不稳定【疾病大全】
  22. 肩胛骨突出【疾病症状】
  23. 肩峰下撞击征【疾病大全】
  24. 肩胛颈及肩胛盂骨折【疾病大全】
  25. 肩峰下滑囊炎【疾病大全】
  26. 肩胛上神经卡压症【疾病大全】
  27. 肩峰骨折【疾病大全】
  28. 肩节后脱位【疾病症状】
  29. 肩凡二十八穴《针灸甲乙经》
  30. 肩井毒门主论《疡医大全》
  1. 肩关节周围炎《中医伤科按摩学》
  2. 肩关节脱位《骨科学》
  3. 肩关节周围炎《常见中老年疾病防治》
  4. 肩关节脱位《百病自测》
  5. 肩关节周围炎《家庭医学百科-医疗康复篇》
  6. 肩关节脱位《中医伤科按摩学》
  7. 肩关节周围炎《百病自测》
  8. 肩关节结核《骨科学》
  9. 肩关节周围炎《手穴手纹诊治》
  10. 肩关节歌诀《人体解剖学歌诀》
  11. 肩关节周围炎《老年百病防治》
  12. 肩关节《人体解剖学》
  13. 肩后《中医词典》
  14. 肩骨《中医词典》
  15. 肩后疽《中医词典》
  16. 肩风毒《中医词典》
  17. 肩后疽《证治准绳·疡医》
  18. 肩凡二十八穴《针灸甲乙经》
  19. 肩后痛《中医词典》
  20. 肩发《万氏秘传外科心法》
  21. 肩胛《中医词典》
  22. 肩端《经络全书》
  23. 肩胛骨《中医词典》
  24. 肩点《手穴手纹诊治》
  25. 肩胛骨出《中医词典》
  26. 肩垂背曲《中医词典》
  27. 肩胛疽《中医词典》
  28. 肩部证治《外科证治全书》
  29. 肩胛疽《证治准绳·疡医》
  30. 肩部第三（凡二十六穴）《经穴汇解》
  31. 肩尖《中医词典》


小儿牵拉肩_《中医伤科按摩学》_中医诊治_【岐黄之术】

七、小儿牵拉肩

七、小儿牵拉肩

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿牵拉肩是幼儿的一种肩部筋肉组织损伤。常由于在跌倒时，被他人突然向上提拉手、臂用力过猛所致。

【临床表现与诊断】

１．伤后患儿哭闹或自述肩臂部疼痛。伤肢下垂，不能外展及抬举，不敢用手取物，症状颇似桡骨小头半脱位。

２．检查观肩部外形正常，伤肢肘部可贴住同侧胸壁，被动活动时，伤侧手部能触及对侧肩峰，但疼痛加重。可在伤侧喙突部触及一筋肉组织（肱二头肌短头）高隆、压痛。

X线检查，无异常发现。

【手法治疗】

拨理按压环转法　家长抱患儿端坐。术者立于伤侧，用一手握住伤肢前臂上段，使其屈肘，将上臂后伸、外展，另手置于肩部，拇指压于喙突处，用轻力顺外下方分拨、推理、滑按移位之筋肉（多为肱二头肌短头腱），将其平复。继之，肩部之手拇指用轻力按压，握臂之手稍加牵引力并缓慢的将上臂由前下方、经前上方，再向后下方作圆周环转活动一次．肩痛即可消失，上臂外展活动恢复正常。

【注意事项】

施手法后，将伤肢肘关节屈曲九十度，用小三角巾悬吊固定于胸前３日，并嘱其家长３到５日内勿提拉患儿伤肢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、肩关节周围炎
  • 当前页：七、小儿牵拉肩
  • 下一页：第二节　肘部病症
<<< 返回本书目录
  1. 小儿迁延与慢性腹泻【疾病大全】
  2. 小儿铅中毒【疾病大全】
  3. 小儿迁延性肾小球肾炎【疾病大全】
  4. 小儿侵淫疮方《外台秘要》
  5. 小儿槭糖尿病【疾病大全】
  6. 小儿青盲【疾病症状】
  7. 小儿气胸【疾病大全】
  8. 小儿青盲歌《眼科心法要诀》
  9. 小儿气管、支气管异物【疾病大全】
  10. 小儿青盲歌《医宗金鉴》
  11. 小儿脐汁出并疮肿方《外台秘要》
  12. 小儿青盲外障《秘传眼科龙木论》
  13. 小儿脐汁不干门主论《疡医大全》
  14. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  15. 小儿脐风散【方剂大全】
  16. 小儿清热片【方剂大全】
  17. 小儿脐风门主论《疡医大全》
  18. 小儿清热止咳口服液【方剂大全】
  19. 小儿脐风撮口证《三因极一病证方论》
  20. 小儿情感交叉擦腿综合征【疾病大全】
  21. 小儿脐风【方剂主治】
  22. 小儿丘疹性肢皮炎综合征【疾病大全】
  23. 小儿脐风《圣济总录》
  24. 小儿球形细胞脑白质营养不良【疾病大全】
  25. 小儿脐疮《圣济总录》
  26. 小儿蠼疮方《外台秘要》
  27. 小儿其他沙门菌感染【疾病大全】
  28. 小儿取吐胸中恶血法《圣济总录》
  29. 小儿期前收缩【疾病大全】
  30. 小儿龋病【疾病大全】
  1. 小儿牵拉肩《中医伤科按摩学》
  2. 小儿气痛秘方《华佗神方》
  3. 小儿侵淫疮方三首《外台秘要》
  4. 小儿气弱久痢《奇效简便良方》
  5. 小儿青盲《明目至宝》
  6. 小儿气秘方《华佗神方》
  7. 小儿青盲歌《眼科心法要诀》
  8. 小儿脐肿秘方《华佗神方》
  9. 小儿青盲歌《医宗金鉴》
  10. 小儿脐汁出并疮肿方一十一首《外台秘要》
  11. 小儿青盲外障《秘传眼科龙木论》
  12. 小儿脐汁不干门主论《疡医大全》
  13. 小儿青盲眼《回生集》
  14. 小儿脐汁不干门主方《疡医大全》
  15. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  16. 小儿脐湿秘方《华佗神方》
  17. 小儿秋痢《中医词典》
  18. 小儿脐风锁口《回生集》
  19. 小儿蠼疮方二首《外台秘要》
  20. 小儿脐风秘方《华佗神方》
  21. 小儿取吐胸中恶血法《圣济总录》
  22. 小儿脐风门主论《疡医大全》
  23. 小儿雀盲眼《原机启微》
  24. 小儿脐风等症《奇效简便良方》
  25. 小儿雀目《中医词典》
  26. 小儿脐风撮口证《三因极一病证方论》
  27. 小儿雀目《银海精微》
  28. 小儿脐风《圣济总录》
  29. 小儿雀目秘方《华佗神方》
  30. 小儿脐疮《回生集》
  31. 小儿群《证类本草》


肘部病症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第二节　肘部病症

第二节　肘部病症

  • 上一页
  • 目录
  • 相关
  • 下一页

肘部常见病是肱骨上髁炎和尺骨鹰嘴滑囊炎。肱骨上髁炎又可因损伤及疼痛的部位不同，而分为肱骨外上髁炎与肱骨内上髁炎，其中以肱骨外上髁炎为最常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、小儿牵拉肩
  • 当前页：第二节　肘部病症
  • 下一页：一、肱骨外上髁炎
<<< 返回本书目录
  1. 肘部病症《中医伤科按摩学》
  2. 肘部的肿胀压痛【疾病症状】
  3. 肘《经络全书》
  4. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  5. 轴性遗忘症【疾病症状】
  6. 肘部扭伤【疾病症状】
  7. 粥油益阴有殊功《邹孟城三十年临证经验集》
  8. 肘部外翻角增大【疾病症状】
  9. 粥油益阴有殊功《三十年临证经验集》
  10. 肘关节不能屈曲【疾病症状】
  11. 粥样泻【疾病症状】
  12. 肘关节骨化肌炎【疾病大全】
  13. 粥饭类《食物疗法》
  14. 肘关节畸形【疾病症状】
  15. 粥《本草纲目》完整版
  16. 肘关节结核【疾病大全】
  17. 周子章室人湿温类疟治验《一得集》
  18. 肘关节强直【疾病大全】
  19. 周选堂（着）《时病论歌括新编》
  20. 肘关节强直与纤维性僵硬【疾病大全】
  21. 周序《增订十药神书》
  22. 肘关节伸直位内翻角增大【疾病症状】
  23. 周序《温病正宗》
  24. 肘关节脱位《百病自测》
  25. 周序《胎产指南》
  26. 肘关节脱位【疾病症状】
  27. 周序《神农本草经》
  28. 肘关节脱位【疾病大全】
  29. 周围组织灌注不良【疾病症状】
  30. 肘管综合征《家庭医学百科-医疗康复篇》
  1. 肘部病症《中医伤科按摩学》
  2. 肘背瘤《中医词典》
  3. 肘骨《中医词典》
  4. 肘《中医词典》
  5. 肘骨《正骨心法要旨》
  6. 肘《经络全书》
  7. 肘骨《医宗金鉴》
  8. 轴型皮瓣《外科学总论》
  9. 肘关节《人体解剖学》
  10. 粥油益阴有殊功《三十年临证经验集》
  11. 肘关节歌诀《人体解剖学歌诀》
  12. 粥油益阴有殊功《邹孟城三十年临证经验集》
  13. 肘关节结核《骨科学》
  14. 粥《本草分经》
  15. 肘关节扭挫伤《气功外气疗法》
  16. 粥《本草从新》
  17. 肘关节脱位《中医伤科按摩学》
  18. 周宗岳《中医词典》
  19. 肘关节脱位《百病自测》
  20. 周子章室人湿温类疟治验《一得集》
  21. 肘关节脱位《骨科学》
  22. 周钟琪《中医词典》
  23. 肘管综合征《家庭医学百科-医疗康复篇》
  24. 周智端《中医词典》
  25. 肘后《中医词典》
  26. 周执中《中医词典》
  27. 肘后毒门主论《疡医大全》
  28. 周之干《中医词典》
  29. 肘后方《冯氏锦囊秘录》
  30. 周震《中医词典》
  31. 肘后方《冯氏锦囊秘录》


肱骨外上髁炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、肱骨外上髁炎

一、肱骨外上髁炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肱骨外上髁炎，又称桡侧伸腕肌腱劳损，或伸腕肌腱附着点扭伤、肱桡滑囊炎，又可称为肱骨外上髁症候群。有人称为“网球肘”，认为本病多发生于网球运动员。实际上，本病多发生于经常作旋转前臂和伸屈肘、腕关节的劳动者。如家庭妇女、木工、砖瓦工、钳工、水电工等。

【解剖生理】

桡侧伸腕肌位于前臂背面，起始于肱骨外上髁，其远端以肌腱抵止于２、３掌骨基底背侧。该肌受桡神经支配，作用是伸腕和将腕关节向桡侧偏斜。

【病因病理】

本病的发生多由于前臂长期反复的旋转活动，或一次剧烈过度旋转引起。亦可由于前臂在旋前位时，腕关节的反复背伸活动，肱骨外上髁附着处的伸腕肌腱过度受牵拉，而发生劳损或扭伤。其主要病理改变为：由于反复损伤，腱纤维的肱骨外上髁部发生撕裂、出血，形成骨膜下血肿，继而机化、骨化，产生肱骨外上髁骨质增生（多呈一锐边或结节状）。从病理组织切片检查，为透明样变性缺血，故又称缺血性炎症。有时伴有关节囊撕裂，关节滑膜因长期受肌肉的牵拉刺激，而增生变厚。当腕关节屈伸和前臂旋转时，滑膜可能被嵌入肱桡关节面之间。亦可发生肱桡韧带松弛、桡尺近端关节轻度分离，致桡骨小头脱位。这些病理上的变化，可引起肌肉痉挛，局部疼痛或沿伸腕肌向前臂放射性窜痛。

【临床表现与诊断】

（一）临床表现

１、本病多发生于青年以后，无明显外伤史，但与一定的职业、工种有密切关系。

２、初期常感觉伤肢疼痛乏力，逐渐发生肘外侧疼痛，多随运动量的增加而加重。在重复损伤动作时，疼痛亦加重（其疼痛性质为酸痛或刺痛），偶可向前臂或上臂扩散。严重病例，则出现腕部和手部无力，甚者拿在手中的物品自行脱落。

（二）诊断

１、肱骨外上髁后外侧、肱桡关节间隙、桡骨小头及桡骨颈外缘可触摸到明显的压痛点，亦可触及前臂上段桡侧的筋肉组织轻度肿胀、压痛或僵硬感。有时可在肱骨外上髁处摸到骨质增生的锐利边缘，压痛甚剧。

２、肱骨外上髁炎试验（先让病人屈肘、屈腕、屈指，前臂旋前，然后缓缓伸直肘关节，肱骨外上髁部即出现疼痛）阳性。

３、抗阻力伸腕试验、抗阻力前臂外旋试验，均可出现肱骨外上髁处疼痛。

４、X线检查　偶可显示骨膜不规则，或骨膜外有少量钙化点出现。

【治疗】

（一）按摩治疗

１、原则　舒筋活血，剥离粘连，消炎止痛。

２、施术部位　伤肢肘部及前臂背面桡侧。

３、取穴　缺盆、极泉、肩缪、上臂桡神经点、曲池、扭伤、手三里、合谷等穴。

４、施术手法　滚、揉、搓、动、拨、理。

５、时间及刺激量　每次治疗十五到二十分钟，慢性每日１次，急性隔日或３日１次；以中等刺激量为宜。

６、手法操作（分以下步骤）

１）抚摩滚揉松筋法　病人取坐位。术者立于伤侧，用一手托起前臂，另手掌或大鱼际抚摩损伤局部及其上下２分钟；继之，用小鱼际部滚揉前臂伸腕肌及肱骨外上髁部数分钟，以达到松筋之目的。

（２）搓擦肘部散瘀法　紧接上法。术者滚揉之手改为用大鱼际搓或掌擦肱桡关节部，以热感为度，可达到活血散瘀之目的。

（３）回旋伸肘顶推法　接上法。术者用一手握拿伤肢肘部（拇指按压痛点近端，余四指放于肘内侧），另手握拿伤肢腕部（拇指置于桡骨茎突部侧面，余四指放于掌面）。然后，将伤肘屈曲，前臂充分内旋、伸肘，待肘关节将伸直时，在牵引下迅速外旋前臂，使肘过伸，同时托肘之手用力顶推（拇指压紧外上髁），听到“咯吱”声，屈曲肘关节，肱桡关节滑膜嵌顿及桡骨小头半脱位即可整复。

（４）弹拨推理舒筋法　接上法。术者一手握伤肢腕部，将肘关节屈曲至最大限度，另手拇指用力按压肱骨外上髁前上部，在伸直肘关节的同时推至桡骨小头前上面，沿桡骨小头外缘向后弹拨伸腕肌腱起点数次；而后，随着肘关节的伸屈活动自下向上推理该处筋肉组织数次，以达到舒筋之目的。

（５）按摩俞穴痛点法　按压缺盆、肩偶、拨肩缪、极泉和上臂桡神经点，揉压曲池、外关及合谷穴各零点五到一分钟。急性伤，施手法后肘部制动１周。

（二）热醋浴

食醋一千克，放入搪瓷盆内烧开后，先熏后洗伤处，每日２次，每次二十五分钟。有条件者，可作醋离子导入疗法。

（三）封闭疗法

用强的松龙二十五毫克加百分之二普鲁卡因６毫升，作痛点封闭。每周１次，３到５次为１疗程。

（四）外科手术松解

非手术疗法无效，且症状严重者，应考虑手术松解疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肘部病症
  • 当前页：一、肱骨外上髁炎
  • 下一页：二、肱骨内上髁炎
<<< 返回本书目录
  1. 肱骨外上髁炎【疾病大全】
  2. 肱骨小头骨折【疾病大全】
  3. 肱骨外上髁炎《自我调养巧治病》
  4. 肱骨远端全骨骺分离【疾病大全】
  5. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  6. 肱骨远端全骺分离【疾病大全】
  7. 肱骨外髁颈骨折【疾病大全】
  8. 宫底及耻骨联合上方空虚【疾病症状】
  9. 肱骨外髁骨折【疾病大全】
  10. 宫底及耻骨联合上方空虚【疾病症状】
  11. 肱骨外科颈骨折【疾病大全】
  12. 宫方定风酒【方剂大全】
  13. 肱骨外科颈骨折《骨科学》
  14. 宫方感应丸【方剂大全】
  15. 肱骨头骨折【疾病大全】
  16. 宫方七香丸【方剂大全】
  17. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  18. 宫颈癌《百病自测》
  19. 肱骨上端骨骺分离【疾病大全】
  20. 宫颈癌《家庭医学百科-医疗康复篇》
  21. 肱骨内上髁炎【疾病大全】
  22. 宫颈癌《家庭医学百科-医疗康复篇》
  23. 肱骨内上髁骨折【疾病大全】
  24. 宫颈癌《女科宝鉴》
  25. 肱骨内髁骨折【疾病大全】
  26. 宫颈癌《自我调养巧治病》
  27. 肱骨髁上骨折【疾病大全】
  28. 宫颈癌【疾病大全】
  29. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  30. 宫颈癌先兆《中医疾病预测》
  1. 肱骨外上髁炎《中医伤科按摩学》
  2. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  3. 肱骨外上髁炎《自我调养巧治病》
  4. 肱骨外科颈骨折《骨科学》
  5. 肱三头肌腱反射异常《神经精神疾病诊断学》
  6. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  7. 肱痈（附∶藕包毒）《外科心法要诀》
  8. 肱骨内上髁炎《中医伤科按摩学》
  9. 宫《中医词典》
  10. 肱骨髁上骨折《骨科学》
  11. 宫颈癌《家庭医学百科-医疗康复篇》
  12. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  13. 宫颈癌《家庭医学百科-医疗康复篇》
  14. 肱骨干骨折《骨科学》
  15. 宫颈癌《家庭医学百科-医疗康复篇》
  16. 肱骨干骨折《家庭医学百科-医疗康复篇》
  17. 宫颈癌《百病自测》
  18. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  19. 宫颈癌《自我调养巧治病》
  20. 肱二头肌长头腱滑脱《中医伤科按摩学》
  21. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  22. 肱二头肌损伤《中医伤科按摩学》
  23. 宫颈癌脱落细胞形态《临床基础检验学》
  24. 肱二头肌腱反射异常《神经精神疾病诊断学》
  25. 宫颈癌先兆《中医疾病预测》
  26. 肱二头肌短头腱损伤《中医伤科按摩学》
  27. 宫颈管息肉《临床激光治疗学》
  28. 肱（gōng工）《中医词典》
  29. 宫颈糜烂《临床激光治疗学》
  30. 攻阵《目经大成》
  31. 宫颈糜烂《中医词典》


肱骨内上髁炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、肱骨内上髁炎

二、肱骨内上髁炎

  • 上一页
  • 目录
  • 相关
  • 下一页

肱骨内上髁炎，又称前臂屈肌总腱损伤或尺侧屈腕肌损伤。前臂屈肌总腱起附于肱骨内上髁，与肱骨外上髁炎的病理相似，所不同的是屈指、屈腕肌和前臂旋前肌的损伤、紧张而异。

【病因】

多因腕关节背伸、前臂半旋前位时，受到肘的外翻伤力，使紧张的屈腕肌群突然被动过牵，造成前臂屈肌总腱在肱骨内上髁附着处损伤。或经常用力作屈腕、屈指或前臂旋前动作时，屈腕肌和旋前圆肌反复紧张收缩，使肱骨内上髁附着处长期受牵拉，而发生疲劳性损伤。急性损伤常见于前者，慢性损伤多见于后者。

【临床表现与诊断】

１、一般无急性受伤史，多缓慢发病。

２、早期常表现为肘内侧疼痛或酸痛不适，重复损伤动作时疼痛加重，休息后则疼痛减轻。以后逐渐发展为肱骨内上髁部持续性疼痛，肘关节不能充分伸展或过屈，伤肢酸软，屈腕无力，小指、无名指可出现间歇性麻木感。

３、检查可见损伤局部轻微肿胀，肘内侧可触及钝厚或粗硬之肌腱，肱骨内上髁部压痛。

握拳抗阻力屈腕试验、抗阻力前臂内旋试验及旋臂伸腕试验，肱骨内上髁部均出现明显疼痛。

４、X线检查　一般无异常显示。少数病例，后期可显示肱骨内上髁处骨膜增厚。

【治疗】

（一）按摩治疗

１、原则　舒筋通络，活血化瘀。

２、施术部位　肱骨内上髁部及前臂掌面。

３、取穴　缺盆、极泉、少海、尺三里（与手三里穴相对）。

４、施术手法　推、滚、揉、搓、动。

５、时间与刺激量　每次治疗二十分钟左右，每日一、二次；刺激量应因人因症而定。

６、手法操作（分以下五个步骤）

（１）推滚前臂活血法　病人仰卧位，平臂伸肘。术者位于伤侧，坐于低凳上，先用一手掌自下而上推前臂腕屈肌数遍；继之，用手的小鱼际部往返滚腕屈肌３到５分钟，以达到活血之目的。

（２）揉搓局部散瘀法　病人仰卧位。术者用手掌或大鱼际部反复揉搓病变局部３到５分钟，以达到散瘀消炎及祛痛之目的。

（３）推按伸屈回旋法　病人仍取仰卧位。术者用一手拇指按压于肘内侧疼痛部位，另手握伤肢腕部，两手协同推按、屈伸及回旋肘关节，以达到剥离粘连，滑利关节之目的。

（４）旋臂过伸理筋法　病人取坐位。术者立于伤侧，用一手托握伤时，另手握伤肢腕部，先将肘关节屈曲、前臂外旋，并嘱病人充分伸腕，然后迅速用力托肘，将肘关节过伸；继之，在肘过伸位用中、无名二指推理、按压该肌腱数遍，以达舒筋之目的。

（５）按摩俞穴镇痛关节，中指拨极泉，点揉少海或尺三里，同时嘱病人屈伸腕关节，以达到通络镇痛之目的。

（二）其它疗法

同肱骨外上髁炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肱骨外上髁炎
  • 当前页：二、肱骨内上髁炎
  • 下一页：三、尺骨鹰嘴滑囊炎
<<< 返回本书目录
  1. 肱骨内上髁炎【疾病大全】
  2. 肱骨上端骨骺分离【疾病大全】
  3. 肱骨内上髁骨折【疾病大全】
  4. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  5. 肱骨内髁骨折【疾病大全】
  6. 肱骨头骨折【疾病大全】
  7. 肱骨髁上骨折【疾病大全】
  8. 肱骨外科颈骨折《骨科学》
  9. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  10. 肱骨外科颈骨折【疾病大全】
  11. 肱骨髁上骨折《骨科学》
  12. 肱骨外髁骨折【疾病大全】
  13. 肱骨髁间骨折【疾病大全】
  14. 肱骨外髁颈骨折【疾病大全】
  15. 肱骨干骨折【疾病大全】
  16. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  17. 肱骨干骨折《家庭医学百科-医疗康复篇》
  18. 肱骨外上髁炎《自我调养巧治病》
  19. 肱骨干骨折《骨科学》
  20. 肱骨外上髁炎【疾病大全】
  21. 肱骨大结节骨折【疾病大全】
  22. 肱骨小头骨折【疾病大全】
  23. 肱二头肌长头腱鞘炎【疾病大全】
  24. 肱骨远端全骨骺分离【疾病大全】
  25. 肱动脉损伤【疾病大全】
  26. 肱骨远端全骺分离【疾病大全】
  27. 肱部（自肩至肘曰 ）《外科心法要诀》
  28. 宫底及耻骨联合上方空虚【疾病症状】
  29. 攻阵《目经大成》
  30. 宫底及耻骨联合上方空虚【疾病症状】
  1. 肱骨内上髁炎《中医伤科按摩学》
  2. 肱骨髁上骨折《骨科学》
  3. 肱骨上端骨折《家庭医学百科-医疗康复篇》
  4. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  5. 肱骨外科颈骨折《骨科学》
  6. 肱骨干骨折《骨科学》
  7. 肱骨外上踝炎（网球肘）《家庭医学百科-医疗康复篇》
  8. 肱骨干骨折《家庭医学百科-医疗康复篇》
  9. 肱骨外上髁炎《中医伤科按摩学》
  10. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  11. 肱骨外上髁炎《自我调养巧治病》
  12. 肱二头肌长头腱滑脱《中医伤科按摩学》
  13. 肱三头肌腱反射异常《神经精神疾病诊断学》
  14. 肱二头肌损伤《中医伤科按摩学》
  15. 肱痈（附∶藕包毒）《外科心法要诀》
  16. 肱二头肌腱反射异常《神经精神疾病诊断学》
  17. 宫《中医词典》
  18. 肱二头肌短头腱损伤《中医伤科按摩学》
  19. 宫颈癌《家庭医学百科-医疗康复篇》
  20. 肱（gōng工）《中医词典》
  21. 宫颈癌《家庭医学百科-医疗康复篇》
  22. 攻阵《目经大成》
  23. 宫颈癌《家庭医学百科-医疗康复篇》
  24. 攻阵《景岳全书》
  25. 宫颈癌《百病自测》
  26. 攻阵《景岳全书》
  27. 宫颈癌《自我调养巧治病》
  28. 攻血类《医学摘粹》
  29. 宫颈癌的常见症状《家庭医学百科-医疗康复篇》
  30. 攻下诸方《疯门全书》
  31. 宫颈癌脱落细胞形态《临床基础检验学》


尺骨鹰嘴滑囊炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、尺骨鹰嘴滑囊炎

三、尺骨鹰嘴滑囊炎

  • 上一页
  • 目录
  • 相关
  • 下一页

尺骨鹰嘴滑囊炎，因多发生于矿工，故又有“矿工肘”之称。本症常发生于经常用肘部支持用力工作的人。

在肘部，肱三头肌抵止于尺骨鹰嘴。此处有两个滑囊，一个位于鹰嘴突和肱三头肌腱之间，称鹰嘴腱下囊；另一个位于肱三头肌腱和皮肤之间，称鹰嘴皮下囊。正常的清囊分泌滑液，有润滑作用，以减少对肌腱的摩擦和缓冲对局部的机械冲击作用。

【病因病理】

常因碰撞或反复的摩擦等机械刺激和经常的微细损伤，而引起急、慢性滑囊炎。其主要病理改变是浆液渗出，或囊壁异常增厚，囊腔内有绒毛形成，并分为若干小叶，有时囊内有钙质沉积而钙化。

【临床表现与诊断】

１、急性滑囊炎　尺骨鹰嘴部瘀肿、疼痛、压痛及有波动感，伤肢无力，肘关节呈半屈曲位姿势，屈伸活动不利。

２、慢性滑囊炎　尺骨鹰嘴部逐渐形成圆形或椭圆形包块，推之可移动，触之有轻微波动感觉。包块的硬度与囊壁的厚薄和积液多少有关，有钙化时包块发硬，肘关节屈伸活动轻度受限制。

３、X线检查　可提示肘后部筋肉组织肿大阴影，滑囊钙化时，有密度增加区。

【治疗】

１、急性“损伤性”滑炎　症状较重者，外敷滑囊炎散。将肘关节屈曲，前臂旋后，腕关节背伸位固定２到３周。

２、慢性滑囊炎　手法治疗有一定效果，但应配合中药熏洗。按摩手法，可参考肱骨外上髁炎，或在病变部位由下而上施术“推揉捏拿滚擦法”十五分钟左右。

３、中药治疗

（１）滑囊炎散

组成　穿山甲三十克、天南星二十克、生半夏二十克、茯苓二十克、防已二十克、龙骨十五克、牡蛎十五克。

功效　软坚散结，利水消肿。

制法与用法　药共为细末，混合均匀；再用温水、热醋各半，将药粉调匀，外敷患部。

（２）熏洗药

组成　伸筋草、透骨草、香樟木五十克，甘松、山奈各九克。

功效　有滑利关节，温经通络，活血祛风作用。适用于四肢损伤。

方法　把上药放入瓷器内，煮沸后熏洗伤处。每次二十五分钟，每日２次，每疗程１周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肱骨内上髁炎
  • 当前页：三、尺骨鹰嘴滑囊炎
  • 下一页：第三节　腕、手部病症
<<< 返回本书目录
  1. 尺骨鹰嘴骨折【疾病大全】
  2. 尺管综合征【疾病大全】
  3. 尺骨下1/3骨折合并下尺桡关节脱位【疾病大全】
  4. 尺桡骨干骨折《骨科学》
  5. 尺骨上1/3骨折合并桡骨头脱位【疾病大全】
  6. 尺桡骨干骨折【疾病大全】
  7. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  8. 尺桡骨干双骨折【疾病大全】
  9. 尺骨干骨折【疾病大全】
  10. 尺桡骨骨干双骨折【疾病大全】
  11. 尺肤望法提纲《望诊遵经》
  12. 尺神经损伤【疾病大全】
  13. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  14. 尺泽穴【上肢内侧穴位】
  15. 尺动脉或桡动脉搏动减弱和消失 【疾病症状】
  16. 尺诊《黄帝内经太素》
  17. 尺寸诊《黄帝内经太素》
  18. 齿《本草纲目》完整版
  19. 尺寸解《三指禅》
  20. 齿《慈幼新书》
  21. 持之以恒《中医养生学》
  22. 齿《丹溪手镜》
  23. 持针纵舍屈折少阴无俞《类经》
  24. 齿《金匮翼》
  25. 持续性植物状态【疾病大全】
  26. 齿《经络考》
  27. 持续性肢皮炎【疾病大全】
  28. 齿《经络全书》
  29. 持续性枕后位难产【疾病大全】
  30. 齿《冷庐医话》
  1. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  2. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  3. 尺桡骨干骨折《骨科学》
  4. 尺肤先兆《中医疾病预测》
  5. 尺热《中医词典》
  6. 尺肤望法提纲《望诊遵经》
  7. 尺肉《中医词典》
  8. 尺肤热《中医词典》
  9. 尺神经损伤《骨科学》
  10. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  11. 尺神经痛《手穴手纹诊治》
  12. 尺肤《中医词典》
  13. 尺泽《针灸大成》
  14. 尺动脉《人体解剖学》
  15. 尺泽《中医词典》
  16. 尺寸诊《黄帝内经太素》
  17. 尺泽《针灸学》
  18. 尺寸解《三指禅》
  19. 尺泽（合穴）《子午流注说难》
  20. 尺寸交反死脉《古今医统大全》
  21. 尺诊《黄帝内经太素》
  22. 尺寸《中医词典》
  23. 齿《经络全书》
  24. 尺《中医词典》
  25. 齿《中医词典》
  26. 持之以恒《中医养生学》
  27. 齿《经络考》
  28. 持针纵舍屈折少阴无俞《类经》
  29. 齿《正骨心法要旨》
  30. 持针歌《医宗金鉴》
  31. 齿《医宗金鉴》


腕、手部病症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第三节　腕、手部病症

第三节　腕、手部病症

  • 上一页
  • 目录
  • 相关
  • 下一页

手是人体最复杂、最精细的器官之一，也是生产劳动和生活、学习的重要器官。人们进行各种各样的活动和工作，都离不开双手。腕关节周围的筋肉较多，如肌肉、肌腱、腱鞘、筋膜、关节囊、软骨，还有出入手部的神经、血管。所以，腕与手指部因突然外力或过度劳累引起筋肉损伤者比较多见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、尺骨鹰嘴滑囊炎
  • 当前页：第三节　腕、手部病症
  • 下一页：一、腕关节扭伤
<<< 返回本书目录
  1. 腕、手部病症《中医伤科按摩学》
  2. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  3. 万字丸【方剂大全】
  4. 腕部疼痛【疾病症状】
  5. 万丈深茎叶【中药大全】
  6. 腕部肿胀压痛【疾病症状】
  7. 万丈深【中药大全】
  8. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  9. 万应灵膏【方剂大全】
  10. 腕骨穴【上肢外侧穴位】
  11. 万应膏【方剂大全】
  12. 腕关节结核【疾病大全】
  13. 万应锭【方剂大全】
  14. 腕关节结节样的突起【疾病症状】
  15. 万应吹喉散【方剂大全】
  16. 腕关节囊状的突起【疾病症状】
  17. 万应蝉花散【方剂大全】
  18. 腕关节内积血及活动受限【疾病症状】
  19. 万物各有偏胜论《温病条辨》
  20. 腕关节扭挫伤【疾病症状】
  21. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  22. 腕关节桡侧部位的疼痛【疾病症状】
  23. 万寿丸【方剂大全】
  24. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  25. 万寿菊叶【中药大全】
  26. 腕关节圆形的软包块【疾病症状】
  27. 万寿菊花【中药大全】
  28. 腕管综合征《家庭医学百科-医疗康复篇》
  29. 万寿菊【中药大全】
  30. 腕管综合征《自我调养巧治病》
  1. 腕、手部病症《中医伤科按摩学》
  2. 腕《中医词典》
  3. 腕背侧滑囊血肿《中医伤科按摩学》
  4. 万应圆《中藏经》
  5. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  6. 万应丸《仁术便览》
  7. 腕部腱鞘囊肿《中医伤科按摩学》
  8. 万应红玉膏《救伤秘旨》
  9. 腕骨《针灸大成》
  10. 万应膏《奇方类编》
  11. 腕骨《手穴手纹诊治》
  12. 万应丹《重楼玉钥》
  13. 腕骨《中医词典》
  14. 万益丹《重楼玉钥》
  15. 腕骨《正骨心法要旨》
  16. 万一藤《证类本草》
  17. 腕骨《医宗金鉴》
  18. 万杏坡《中医词典》
  19. 腕骨《针灸学》
  20. 万物各有偏胜论《温病条辨》
  21. 腕骨（原穴）《子午流注说难》
  22. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  23. 腕骨折《中医词典》
  24. 万寿药酒《奇方类编》
  25. 腕关节劳损《手穴手纹诊治》
  26. 万寿方《博济方》
  27. 腕关节扭伤《中医伤科按摩学》
  28. 万氏痘麻《专治麻痧初编》
  29. 腕关节异常辨病《常见病自测》
  30. 万圣神应丹《儒门事亲》
  31. 腕管综合征《中医伤科按摩学》


腕关节扭伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、腕关节扭伤

一、腕关节扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

腕关节包括桡腕关节、腕骨间关节和桡尺远端关节。①桡腕关节：由桡骨下端关节面及三角软骨盘之远侧面与舟骨、月骨及三角骨，借关节囊和侧副韧带连结而成；②腕骨间关节（又称腕中横关节）：由近侧腕骨与远侧腕骨借关节囊和韧带相连组成关节（豆骨不参与该关节的构成）；③桡尺远端关节：由桡骨下端内侧的尺骨切迹与尺骨小关节面借关节囊和韧带连结而组成关节。

腕部的肌肉与韧带：腕部掌侧有桡侧腕屈肌、掌长肌、尺侧腕屈肌、指浅屈肌、指深屈肌的肌腱通过；背侧主要有桡侧腕伸长、短肌和指总伸肌的肌腱通过；尺侧有尺侧腕屈肌、尺侧腕伸肌的肌腱通过；桡侧有拇长展肌、拇短伸肌和桡侧腕屈肌的肌腱通过。腕关节主要韧带有：①桡腕掌侧韧带：起桡骨下端前缘和茎突，向内下方止于舟骨、月骨、三角骨和头状骨的掌侧面；②桡腕背侧韧带：起桡骨下端后缘，向内下方止于舟骨、月骨、三角骨，并与腕骨间背侧韧带相移行；③腕桡侧副韧带：起桡骨茎突尖部，止于舟骨、头状骨与大多角骨；④腕尺侧副韧带：起于尺骨茎突，并与三角软骨盘尖部愈合，向前处方止于豆骨与腕横韧带上缘内侧，向侧后方止于三角软骨的内侧面与背面。此外，还有出入腕部的神经、血管等组织。可见腕部的结构复杂，加之腕关节可作掌屈、背伸、尺偏、桡偏和环转活动。由于腕关节运动的方向多、范围大、活动频繁，故易发生扭伤。

【病因病理】

多由于不慎跌扑，脘关节突然背伸手掌着地，或提物不慎，致使筋脉受损，气血凝滞。《诸病源候论》曰：“腕关节损伤，皆是卒然致损，故气血隔绝，不能周荣……”。

腕关节过度背伸，则伤桡腕掌侧韧带；过度掌屈腕关节，则易损伤桡腕背侧韧带；过度尺偏，则伤腕部桡侧副韧带；过度桡偏，则易伤腕部尺侧副韧带。同时关节囊及经过腕部的肌腱亦受到牵扯而致损。

【临床表现与诊断】

腕关节扭伤，多有明显的外伤史。伤后出现腕部无力，腕关节活动不灵。轻伤，一般无明显肿胀，疼痛不甚，仅在大幅度活动腕关节时始有疼痛。严重扭伤，可间腕部肿胀、疼痛较重，不能活动腕关节或活动时疼痛加剧。

检查时，将腕关节用力掌屈，背侧出现疼痛，则说明腕背侧韧带与腕伸肌腱损伤；反之，则为腕掌侧韧带或腕屈肌腱损伤。如将腕关节用力向尺侧偏斜，桡骨茎突部出现疼痛，则为桡侧副韧带损伤；反之，则为尺侧副韧带损伤。如腕部各个方向的活动均出现疼痛，而且活动明显限制，则说明是韧带、肌腱等的复合性损伤。损伤局部有压痛或触及筋肉组织异常改变。

由于腕关节损伤比较复杂，临证时须与桡骨、尺骨远端骨折，腕骨脱位、骨折等疾病相鉴别。故对于损伤严重的病例，可拍X线片，以资鉴别。

【治疗】

１、原则　舒筋通络，行气活血。

２、施术部位　患侧上肢，以腕部为主。

３、取穴　少海、通里、神门，尺泽、列缺、太渊，泽间（尺泽与曲噪之间）、内关、大陵、合谷、阳溪、手三里、曲池、阳池、外关、三阳络，后溪、阳谷、小海。

４、施术手法　摩、揉、按、拿、拨、动。

５、时间与刺激量　每次治疗十到十五分钟；新伤肿痛明显者，手法刺激宜轻；陈伤肿痛轻者，手法刺激宜重。

６、手法操作（分为下三个步骤）

（１）单掌摩揉腕臂法　病人取坐位。术者立（或坐）于伤侧前方，一手托握部健侧，另手循经络路线摩、揉损伤局部及前臂３分钟左右（腕部以摩为主）。

（２）按揉俞穴握腕法　病人取坐位。术者用一手固定伤肢，另手拇指循经按揉相应的俞穴，以酸胀感为度；继之，用双手多指握拿腕部１分钟，以起镇定止痛作用。

（３）指拨大筋动腕法　病人仍取坐位。术者用一手固定伤肢适宜部位，另手拇指或中指重拨腋部、肘部或臂部大筋数次，有麻胀感传导至手部为佳；一手握拿腕部，另手拇指轻柔的弹拨损伤之筋肉数十次。继之，用双铄握拿握指部，牵拉损伤之筋肉，并将腕关节掌屈、背伸、侧偏及环转活动数次。双手掌相对往返搓前臂至腕部数遍，捻揉、牵抖五指结束。

【注意事项】

１、注意局部保暖，避免寒冷刺激。

２、手法治疗期间，应适当减少腕部活动，可用“护腕”加以保护。

３、急性损伤施手法后，用绷带软固定三到五日。

４、慢性损伤可配合中药熏洗及热敷，加强腕关节的功能锻炼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　腕、手部病症
  • 当前页：一、腕关节扭伤
  • 下一页：二、桡骨茎突部狭窄性腱鞘炎
<<< 返回本书目录
  1. 腕关节扭挫伤【疾病症状】
  2. 腕关节桡侧部位的疼痛【疾病症状】
  3. 腕关节内积血及活动受限【疾病症状】
  4. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  5. 腕关节囊状的突起【疾病症状】
  6. 腕关节圆形的软包块【疾病症状】
  7. 腕关节结节样的突起【疾病症状】
  8. 腕管综合征《家庭医学百科-医疗康复篇》
  9. 腕关节结核【疾病大全】
  10. 腕管综合征《自我调养巧治病》
  11. 腕骨穴【上肢外侧穴位】
  12. 腕管综合征【疾病症状】
  13. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  14. 腕管综合征【疾病大全】
  15. 腕部肿胀压痛【疾病症状】
  16. 腕踝针操作方法《中医刺灸》
  17. 腕部疼痛【疾病症状】
  18. 腕踝针分区与主治病症《中医刺灸》
  19. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  20. 腕踝针进针点及其适应证《中医刺灸》
  21. 腕、手部病症《中医伤科按摩学》
  22. 腕踝针疗法《中医刺灸》
  23. 万字丸【方剂大全】
  24. 腕踝针注意事项《中医刺灸》
  25. 万丈深茎叶【中药大全】
  26. 腕疽《外科启玄》
  27. 万丈深【中药大全】
  28. 腕疽门主论《疡医大全》
  29. 万应灵膏【方剂大全】
  30. 腕劳《针灸资生经》
  1. 腕关节扭伤《中医伤科按摩学》
  2. 腕关节劳损《手穴手纹诊治》
  3. 腕关节异常辨病《常见病自测》
  4. 腕骨折《中医词典》
  5. 腕管综合征《中医伤科按摩学》
  6. 腕骨（原穴）《子午流注说难》
  7. 腕管综合征《家庭医学百科-医疗康复篇》
  8. 腕骨《针灸学》
  9. 腕管综合征《手穴手纹诊治》
  10. 腕骨《医宗金鉴》
  11. 腕管综合征《自我调养巧治病》
  12. 腕骨《正骨心法要旨》
  13. 腕踝针操作方法《中医刺灸》
  14. 腕骨《中医词典》
  15. 腕踝针分区与主治病症《中医刺灸》
  16. 腕骨《手穴手纹诊治》
  17. 腕踝针进针点及其适应证《中医刺灸》
  18. 腕骨《针灸大成》
  19. 腕踝针疗法《中医刺灸》
  20. 腕部腱鞘囊肿《中医伤科按摩学》
  21. 腕踝针疗法《中医词典》
  22. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  23. 腕踝针注意事项《中医刺灸》
  24. 腕背侧滑囊血肿《中医伤科按摩学》
  25. 腕骱骨脱出《中医词典》
  26. 腕、手部病症《中医伤科按摩学》
  27. 腕疽《外科启玄》
  28. 腕《中医词典》
  29. 腕疽门主论《疡医大全》
  30. 万应圆《中藏经》
  31. 腕劳《针灸资生经》


桡骨茎突部狭窄性腱鞘炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、桡骨茎突部狭窄性腱鞘炎

二、桡骨茎突部狭窄性腱鞘炎

  • 上一页
  • 目录
  • 相关
  • 下一页

桡骨茎突部狭窄性腱鞘炎，又称拇短伸肌和拇长展肌狭窄性腱鞘炎。

【解剖生理】

拇短伸肌和拇长展肌起于前臂骨间膜和桡骨干，通过桡骨茎突旁的浅沟，拇短伸肌止于拇指近节指骨茎低部，拇长展肌止于第一掌骨基底部。桡骨下端茎突部的腱沟内不平滑，沟的浅面有腕背侧韧带覆盖，形成骨性纤维管。拇短伸肌和拇长展肌同一个腱鞘，长约７到８厘米。腱鞘分内外两层，内层与肌腱紧密粘附，外层通过滑液腔与内层分开，在两端内外两层相互移行，构成封闭的腔隙，内外两层之间有滑液，以防止或减少肌腱活动时的摩擦。腱鞘有保护肌腱，免受骨骼和其它组织的摩擦及压迫。肌腱出骨性纤维管以后，有一百零五度的角度折向止点（此角度女性较大）。在作拇指内收握拳尺偏时，此角度更为加大。

【病因病理】

经常作拇指内收和腕关节的尺偏动作，使拇伸短肌和拇长展肌肌腱与骨性纤维管的壁长期摩擦，反复的机械性刺激，可引起桡骨茎突部狭窄性腱鞘炎。其病理改变是腕背侧韧带失去光泽，组织充血，有细胞侵润，初期腱鞘水肿，以后逐渐增厚呈纤维变性，致腱鞘变狭窄。早期肌腱发生水肿，以后因受挤压而逐渐变息，但其上下两端可增粗，甚至发生肌腱纤维的摩损或撕裂。个别病例偶可发生桡骨茎突部骨膜炎，出现局部增生或硬结。

【临床表现与诊断】

１、本病多发生于成年女性，起病缓慢，亦有因用力过度而突然病者。早期症状仅觉局部酸痛。

２、腕部桡侧疼痛、无力，活动受限制，拇指内收、尺偏时疼痛加剧。有时疼痛可向下放射到手指，向上放散至前臂或上臂。严重病例，病程久者可出现大鱼际肌萎缩（由于废用引起）。

３、检查可见桡骨茎突部轻度肿胀、压痛明显，皮下可触及与软骨相似的豆状（似黄豆或绿豆状）硬结。严重病例，拇指外展和背伸时，能触及摩擦音，个别病例亦可出现弹响声。

屈拇握拳尺偏试验阳性。X线检查一般正常。

【治疗】

（一）按摩治疗

１、原则　活血祛瘀，消炎止痛，疏通狭窄，恢复肌腱滑动功能。

２、施术部位　伤则桡骨茎突部周围。

３、取穴　曲池、阳溪、合谷、偏历、列缺、大鱼际等。

４、施术手法　滚、揉、弹拨、理筋、拨伸。

５、时间及刺激量　每次治疗十五到二十分钟，每日一次。刺激量应因人因症而定。

６、手法操作（分以下三个步骤）

（１）推滚揉搓腕部法　病人取坐位或仰卧位，腕部垫枕，掌面朝下。术者立或坐于伤侧，用一手握持伤肢腕部，另手小鱼际部推滚伤处及其上下；继之，用拇指或大鱼际部反复揉搓桡骨茎突部，以热感为度。

（２）拨伸屈腕弹理法　病人取坐位。术者立于伤侧，用一手与伤侧手掌相合握住拇指，另手拇指按压于桡骨茎突部，余四指固定腕部尺侧，在双手反向拨伸下，将腕部向尺侧屈曲。同时拇指弹理该处肌腱、腱鞘数十次。

（３）按摩经络俞穴法　病人取坐位。术者用一手托握伤肢固定，另手拇指揉拨手阳明大肠经的肘下段数遍；而后，压缺盆，弹拨腋下大筋、上臂桡神经点，点按曲池、列缺，揉拨阳溪、合谷穴。

（二）其它疗法

伤处可用中药熏洗，或敷用消炎止痛膏，内服小活络丹。治疗期间，腕关节尽量制动休息。亦可用醋酸强的松龙十二点五毫克加百分之一奴夫卡因２毫升，作鞘管内注射，每周１次，３次为１个疗程。对局部有硬结，非手术疗法无效，且症状严重者，可考虑手术治疗，切开部分鞘管，疗效甚好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、腕关节扭伤
  • 当前页：二、桡骨茎突部狭窄性腱鞘炎
  • 下一页：三、腕部腱鞘囊肿
<<< 返回本书目录
  1. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  2. 桡骨茎突骨折【疾病大全】
  3. 桡骨茎突部局限性疼痛【疾病症状】
  4. 桡骨茎突剧痛【疾病症状】
  5. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  6. 桡骨茎突剧痛【疾病症状】
  7. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  8. 桡骨颈骨折【疾病大全】
  9. 桡骨干骨折【疾病大全】
  10. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  11. 桡骨、尺骨茎突骨折【疾病大全】
  12. 桡骨头发育不良【疾病症状】
  13. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  14. 桡骨头骨折【疾病大全】
  15. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  16. 桡骨下端骨折【疾病大全】
  17. 饶君扬翁公郎风温证治原委《程杏轩医案》
  18. 桡骨小头半脱位【疾病大全】
  19. 荛花根【中药大全】
  20. 桡骨小头骨骺分离【疾病大全】
  21. 荛花（图）【中药大全】
  22. 桡骨小头骨折【疾病大全】
  23. 荛花《药征续编》
  24. 桡骨远端骨骺分离【疾病大全】
  25. 荛花《本草思辨录》
  26. 桡骨远端骨折《骨科学》
  27. 荛花《本草崇原》
  28. 桡骨远端骨折【疾病大全】
  29. 荛花《本草乘雅半偈》
  30. 桡管综合征【疾病大全】
  1. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  2. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  3. 桡骨膜反射异常《神经精神疾病诊断学》
  4. 桡动脉《人体解剖学》
  5. 桡骨小头半脱位《骨科学》
  6. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  7. 桡骨远端骨折《骨科学》
  8. 饶士守《中医词典》
  9. 桡神经损伤《骨科学》
  10. 饶鹏《中医词典》
  11. 绕脐翻《松峰说疫》
  12. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  13. 惹肥《中医词典》
  14. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  15. 热《止园医话》
  16. 饶君扬翁公郎风温证治原委《程杏轩医案》
  17. 热《中医词典》
  18. 饶进《中医词典》
  19. 热《医述》
  20. 荛华《名医别录》
  21. 热《张氏医通》
  22. 荛华《新修本草》
  23. 热《本草求真》
  24. 荛花（攻）《本草分经》
  25. 热《明医指掌》
  26. 荛花《本草乘雅半偈》
  27. 热《周慎斋遗书》
  28. 荛花《药征续编》
  29. 热《冷庐医话》
  30. 荛花《增广和剂局方药性总论》
  31. 热《友渔斋医话》


腕部腱鞘囊肿_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、腕部腱鞘囊肿

三、腕部腱鞘囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

腕部腱鞘囊肿，是一种常见的伤病，多发生于关节的肌腱滑动处。临床常见于舟、月骨关节的背面，位于拇长伸肌腱及指总伸肌腱之间；其次是腕部掌面桡侧，位于桡侧腕屈肌腱与拇长展肌腱之间，古称“腕筋瘤”。本症多见于青壮年女性。

【病因病理】

一般认为多由于局部气血凝聚而成，与外伤沉寂和慢性劳损有关。也有认为是因局部胶样变性所引起。囊肿壁的外层是由致密的纤维结缔组织构成，内层为白色光滑的滑膜覆盖，囊腔内充满蛋清样稠密或稀薄的胶冻状粘液。有时囊腔可与腱鞘或关节腔相通（有人认为囊肿的形成与关节或腱鞘内压力增大有关），也有的囊腔呈封闭状态，囊肿根部与腱鞘或关节囊紧密粘连。

【临床表现与诊断】

１．本症的主要表现是局部有一个发展缓慢的半球形包块凸起。

２．病人感觉囊肿局部轻度酸胀、疼痛，腕手部无力。患部远端出现软弱无力感者，提示囊肿与腱鞘相连所致。但亦有部分病例，无任何不适感，仅觉是一种累赘，不美观。但腕部活动过度（由于内压加大），可出现酸胀无力感。

３．检查囊肿触之表面光滑与皮肤无粘连，早期质软有轻度波动感；后期因纤维化改变，而显得小而坚硬，用力按压时则有酸胀感，或向囊肿周围放散性疼痛。若囊肿生长于小鱼际近端或腕管内，可压迫尺神经或正中神经，则出现相应部位的肌肉麻痹或感觉异常。

X线检查，无异常发现。

【治疗】

（一）手法治疗

１．原则　温经镇痛，使囊壁破裂，肿物消散。

２．施术部位　囊肿局部及其周围。

３．取穴　囊肿上部相应穴位及局部压痛点。

４．施术手法　按、揉、挤、压。

５．时间与刺激量　每次治疗５到７分钟，刺激量应因人因症而定。

６．手法操作（按以下步骤施术）

（１）对压内外关穴法　病人取坐位，术者双手拇、中指重叠，相对挤压内关、外关穴半分钟。

（２）屈腕按揉推挤法　病人取坐位。术者双手托握腕部，将腕关节略向囊肿的对侧屈曲，使囊壁紧张，双拇指在囊肿局部及其周围按揉数分钟，或以局部充血、麻木为度；继之，双手拇指重叠揿定囊肿近端推挤，使囊壁破裂、肿物消散。本法适用于一般的囊肿。

（３）针刺推挤按揉法　若上法效果不佳，可用本法。皮肤消毒后，用毫针刺破囊壁（周刺、斜刺或顶刺）后，再用双拇指强力推挤（方法同上法），然后加以按揉，囊肿即可消散，本法适用于质硬、较小而扁平的囊肿。　以上手法使囊肿消散后，随即加压用绷带包扎固定３日。

（二）手术治疗

经数次手法治疗无效，或经常复发者，可考虑手术切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、桡骨茎突部狭窄性腱鞘炎
  • 当前页：三、腕部腱鞘囊肿
  • 下一页：四、桡尺远端关节分离伴韧带损伤
<<< 返回本书目录
  1. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  2. 腕部疼痛【疾病症状】
  3. 腕、手部病症《中医伤科按摩学》
  4. 腕部肿胀压痛【疾病症状】
  5. 万字丸【方剂大全】
  6. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  7. 万丈深茎叶【中药大全】
  8. 腕骨穴【上肢外侧穴位】
  9. 万丈深【中药大全】
  10. 腕关节结核【疾病大全】
  11. 万应灵膏【方剂大全】
  12. 腕关节结节样的突起【疾病症状】
  13. 万应膏【方剂大全】
  14. 腕关节囊状的突起【疾病症状】
  15. 万应锭【方剂大全】
  16. 腕关节内积血及活动受限【疾病症状】
  17. 万应吹喉散【方剂大全】
  18. 腕关节扭挫伤【疾病症状】
  19. 万应蝉花散【方剂大全】
  20. 腕关节桡侧部位的疼痛【疾病症状】
  21. 万物各有偏胜论《温病条辨》
  22. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  23. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  24. 腕关节圆形的软包块【疾病症状】
  25. 万寿丸【方剂大全】
  26. 腕管综合征《家庭医学百科-医疗康复篇》
  27. 万寿菊叶【中药大全】
  28. 腕管综合征《自我调养巧治病》
  29. 万寿菊花【中药大全】
  30. 腕管综合征【疾病症状】
  1. 腕部腱鞘囊肿《中医伤科按摩学》
  2. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  3. 腕骨《针灸大成》
  4. 腕背侧滑囊血肿《中医伤科按摩学》
  5. 腕骨《手穴手纹诊治》
  6. 腕、手部病症《中医伤科按摩学》
  7. 腕骨《中医词典》
  8. 腕《中医词典》
  9. 腕骨《正骨心法要旨》
  10. 万应圆《中藏经》
  11. 腕骨《医宗金鉴》
  12. 万应丸《仁术便览》
  13. 腕骨《针灸学》
  14. 万应红玉膏《救伤秘旨》
  15. 腕骨（原穴）《子午流注说难》
  16. 万应膏《奇方类编》
  17. 腕骨折《中医词典》
  18. 万应丹《重楼玉钥》
  19. 腕关节劳损《手穴手纹诊治》
  20. 万益丹《重楼玉钥》
  21. 腕关节扭伤《中医伤科按摩学》
  22. 万一藤《证类本草》
  23. 腕关节异常辨病《常见病自测》
  24. 万杏坡《中医词典》
  25. 腕管综合征《中医伤科按摩学》
  26. 万物各有偏胜论《温病条辨》
  27. 腕管综合征《家庭医学百科-医疗康复篇》
  28. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  29. 腕管综合征《手穴手纹诊治》
  30. 万寿药酒《奇方类编》
  31. 腕管综合征《自我调养巧治病》


桡尺远端关节分离伴韧带损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、桡尺远端关节分离伴韧带损伤

四、桡尺远端关节分离伴韧带损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

桡尺远端关节有纵横两个腔隙。其纵形腔隙由尺骨下端的环状关节面与桡骨下端的尺骨切迹相对而成，关节囊较紧，关节腔狭窄，其上有桡尺韧带加固，为车轴关节；其横形间隙位于三角软骨与尺骨头远端之间（三角软骨位于桡骨远端尺骨切迹与桡骨远侧关节面之间，附着于尺骨茎突基底与腕部尺侧副韧带相连，桡尺远端关节掌背关节囊、韧带附着于此软骨四）。桡尺近端与远端关节共同活动完成前臂回旋功能（实际上尺骨固定不动，桡骨围绕着尺骨活动）。

【病因病例】

腕关节过度背伸或强力内旋、外旋活动，可引起桡尺远端关节的韧带损伤，前臂长期处于内旋或外旋为劳动，亦可造成前后韧带松弛，引起桡尺远端关节分离，甚者可伴有三角软骨的破裂伤。

【临床表现与诊断】

１．病史　急性损伤，多见于青年人；慢性损伤，常发生于成年女性。

２．症状　初期，腕关节轻度肿胀，酸软无力，患手不能端举重物，前臂旋转活动时有弹响音。病程久者，病人常自述腕背部骨缝发凉。

３．检查　前臂旋转活动或用手掌部向下按压时腕部疼痛加重，并沿骨间膜向前臂方散。前臂内旋活动时，尺骨小头明显向背侧移位（凸起），外旋活动时则尺骨小头向掌侧凸起。

桡尺远端关节间隙增宽、变平，尺骨小头远端压痛，并有浮动感。X线可提示下尺桡关节较健侧增宽。

【治疗】

（一）手法治疗（以右侧桡尺远端关节分离为例）

（１）顺旋托顶靠拢法　病人取坐位，伸平伤肢，掌心向下。术者立其对面，右手拇、食二指分别捏住桡骨远端的背侧和掌侧，余指扶持大鱼际部，左手食指半屈曲，末节桡侧顶住尺骨小头掌面，拇指扶于尺骨小头背侧。此时，令病人腕部放松，术者两手腕部作顺时针的回旋活动，当伤腕转向桡侧时，左食指向上托顶尺骨小头，腕部回旋到中立位时，双手拇食指将桡尺远端关节靠拢即可。若一次未成功，可重复数次。从手法适用尺骨小头向掌侧移位凸起的病例。

（２）逆旋按压靠拢法　预备动作同上，术者两手腕部作逆时针方向的回旋活动，在回旋活动过程中，拇指按压尺骨小头向下，并将桡尺远端关节靠拢即可。本手法适用于尺骨小头向背侧移位凸起的病例。

若左侧损伤，则回旋方向相反，其手法操作相同。

（二）外固定

施手法后用布带缠绕扎紧桡尺骨远端固定１周，陈伤固定２到３周。固定期间禁止前臂旋转活动。

（三）外敷中药治疗

处方　当归十六克、川芎九克、土鳖９克、海桐皮十三克、萆懈十三克、黄蓍９克、松节７克。

用法　将上药研细末，再用蜂蜜调成糊状，敷于伤处，布带包扎（禁用纱布绷带）桡尺下端固定一周。陈伤，包扎固定２到３周，３日换药１次，每疗程７次。

作用　此药有补气血，通利关节，修补韧带的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、腕部腱鞘囊肿
  • 当前页：四、桡尺远端关节分离伴韧带损伤
  • 下一页：五、腕管综合征
<<< 返回本书目录
  1. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  2. 桡骨、尺骨茎突骨折【疾病大全】
  3. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  4. 桡骨干骨折【疾病大全】
  5. 饶君扬翁公郎风温证治原委《程杏轩医案》
  6. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  7. 荛花根【中药大全】
  8. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  9. 荛花（图）【中药大全】
  10. 桡骨茎突部局限性疼痛【疾病症状】
  11. 荛花《药征续编》
  12. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  13. 荛花《本草思辨录》
  14. 桡骨茎突骨折【疾病大全】
  15. 荛花《本草崇原》
  16. 桡骨茎突剧痛【疾病症状】
  17. 荛花《本草乘雅半偈》
  18. 桡骨茎突剧痛【疾病症状】
  19. 荛花《本草纲目》完整版
  20. 桡骨颈骨折【疾病大全】
  21. 荛（音饶）花《证类本草》
  22. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  23. 禳谢法《幼幼新书》
  24. 桡骨头发育不良【疾病症状】
  25. 禳疟法《外台秘要》
  26. 桡骨头骨折【疾病大全】
  27. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  28. 桡骨下端骨折【疾病大全】
  29. 染症《万氏秘传片玉心书》
  30. 桡骨小头半脱位【疾病大全】
  1. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  2. 饶士守《中医词典》
  3. 桡动脉《人体解剖学》
  4. 饶鹏《中医词典》
  5. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  6. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  7. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 桡骨膜反射异常《神经精神疾病诊断学》
  10. 饶君扬翁公郎风温证治原委《程杏轩医案》
  11. 桡骨小头半脱位《骨科学》
  12. 饶进《中医词典》
  13. 桡骨远端骨折《骨科学》
  14. 荛华《名医别录》
  15. 桡神经损伤《骨科学》
  16. 荛华《新修本草》
  17. 绕脐翻《松峰说疫》
  18. 荛花（攻）《本草分经》
  19. 惹肥《中医词典》
  20. 荛花《本草乘雅半偈》
  21. 热《止园医话》
  22. 荛花《药征续编》
  23. 热《中医词典》
  24. 荛花《增广和剂局方药性总论》
  25. 热《医述》
  26. 荛花《本草崇原》
  27. 热《张氏医通》
  28. 荛花《本草思辨录》
  29. 热《本草求真》
  30. 荛花《得配本草》
  31. 热《明医指掌》


腕管综合征_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、腕管综合征

五、腕管综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

腕管综合征，又称腕部正中神经受挤压症。是由于腕管内正中神经受到挤压所引起的手指麻木等神经症状，临床并非少见。但其诊断上易被疏忽，或被误诊为风湿病、末梢神经炎，而不能得到及时正确治疗。

【病因病理】腕管位于腕部掌面，由腕关节掌侧横韧带（宽约1．5～2厘米，长约2．5～3厘米）与背侧的8块腕骨组成的凹面一起构成骨性纤维管。管内有正中神经和拇长屈肌腱及4个手指的指深、浅屈肌膝通过。正常情况下，屈指肌腱在腕管内滑动不会影响正中神经，但局部骨折、脱位、韧带增生肥厚，腕管内肌腱及周围组织的慢性炎症性水肿、增生等，导致腕管相对狭窄，挤压正中神经，而引起手部疼痛、麻木和知觉异常等。挠神经和尺神经因在腕管之外，所以并无桡、尺神经受压症状。

【临床表现与诊断】

1．本病主要症状为伤肢掌面侥侧正中神经支配区三个半手指感觉过敏、麻木、刺痛或烧灼样疼痛。一般在夜间、劳动后或温度增高的症状加重，气候寒冷时，伤侧手指发、凉、发绀及活动不利。夜间睡眠时，病人喜将患手伸出被子外，或不时甩动，以求舒适感。〕

2．检查可见病久者可有大鱼际肌肉萎缩，拇指不能完成对掌动作，正中神经支配区感觉异常。叩击腕管部或内关穴处的正中神经，可出现手部挠侧掌面三个半手指放射性触电样刺痛感。腕关节掌屈90度，半分钟后可出现手部症状加重。指压腕管或被动背伸腕关节，则出现手部正中神经支配区放射性疼痛。

X线检查，部分病例可有陈旧性挠骨远端骨折、月骨脱位或腕部关节炎改变。肌电图检查，可提示大鱼际肌出现神经变性反应。

【鉴别诊断】如果符合正中神经的障碍，还要进一步查明神经受累的平面高度。　若在腕管以上受累，则前臂的挠侧腕屈肌和拇、食、中三指的指深屈肌和指浅屈肌应有不同程度的麻痹。因拇，食、中三指屈曲的动作表现虽在腕管以下，但其动力的肌腹却在腕管以上，而腕管综合征正中神经受压的部位在腕管，其前臂的正中神经并不受侵害，所以，上述三个手指虽有感觉障碍而无运动障碍。若为颈椎病的神经根受压，其表现之麻木区不单在手指，往往前臂也同时有痛觉减退区，腱反射也出现与某一神经根受压相一致的变化，如颈5、6神经受压，桡骨膜反射和肱二头肌腱反射减弱或消失。此外，多发性神经炎的症状，常表现为双侧性，且不局限在正中神经，尺神经和饶神经均受累，呈手套状之感觉麻木区。

【治疗】

（一）手法治疗

1．原则温经通络，疏通狭窄，消炎止痛。

2．施术部位伤肢腕部上下，以掌面为主。

3．取穴内关、外关、配阳溪、曲池、合谷、极泉。

4．施术手法揉。压、搓、动。

5．时间与刺激量每次治疗15至20分钟，新伤隔日1次，陈伤每日1次。一般用中等刺激量，不宜过重、过猛。

6．手法操作（分以下四个步骤）

（1）按摩俞穴痛点法病人取仰卧位。术者立或坐于伤侧，用指拨檄泉，点揉曲池、阳溪穴，捏拿合谷，对压内关、外关穴，揉压腕部痛点。

（2）推揉前臂三阴法病人取仰卧位。术者坐于伤侧，用一手掌自腕部向上推、揉至肘窝部的前臂三阴经路线2至3分钟。

（3）揉搓腕横韧带法病人仰卧或坐位。术者用拇指、手掌或鱼际揉腕关节3至5分钟（以腕部掌面为主）；继之，一手托住腕关节背侧面，另手大鱼际横搓腕横韧带部2至3分钟。

（4）动腕分掌牵指法病人仰卧或坐位。术者双手握拿伤肢的腕掌部，掌屈、背伸、尺偏、桡偏及旋转活动腕关节数次；继而，向两侧分掌3至5次，并分别牵动手指各关节，操梳手指手背结束。

（二）其它疗法

1．醋离子导入或热敷每次20分钟，每日1次，　10次为1疗程。

2．封闭疗法醋酸氢化可的松12．5毫克加百分之2普鲁卡因1毫升，作大陵穴封闭，每周1次，5次为1疗程。

以上疗法无效，或针刺手指痛觉消失，或痛剧者，可动员其手术减压，切除腕横韧带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、桡尺远端关节分离伴韧带损伤
  • 当前页：五、腕管综合征
  • 下一页：六、手指屈肌腱鞘炎
<<< 返回本书目录
  1. 腕管综合征【疾病大全】
  2. 腕踝针操作方法《中医刺灸》
  3. 腕管综合征【疾病症状】
  4. 腕踝针分区与主治病症《中医刺灸》
  5. 腕管综合征《自我调养巧治病》
  6. 腕踝针进针点及其适应证《中医刺灸》
  7. 腕管综合征《家庭医学百科-医疗康复篇》
  8. 腕踝针疗法《中医刺灸》
  9. 腕关节圆形的软包块【疾病症状】
  10. 腕踝针注意事项《中医刺灸》
  11. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  12. 腕疽《外科启玄》
  13. 腕关节桡侧部位的疼痛【疾病症状】
  14. 腕疽门主论《疡医大全》
  15. 腕关节扭挫伤【疾病症状】
  16. 腕劳《针灸资生经》
  17. 腕关节内积血及活动受限【疾病症状】
  18. 腕枪刺状畸形【疾病症状】
  19. 腕关节囊状的突起【疾病症状】
  20. 腕伤病诸候《巢氏病源补养宣导法》
  21. 腕关节结节样的突起【疾病症状】
  22. 腕伤病诸候（凡九论）《诸病源候论》
  23. 腕关节结核【疾病大全】
  24. 腕下垂【疾病症状】
  25. 腕骨穴【上肢外侧穴位】
  26. 腕银叉状畸形【疾病症状】
  27. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  28. 腕痈《医宗金鉴》
  29. 腕部肿胀压痛【疾病症状】
  30. 腕痈门主论《疡医大全》
  1. 腕管综合征《中医伤科按摩学》
  2. 腕关节异常辨病《常见病自测》
  3. 腕管综合征《家庭医学百科-医疗康复篇》
  4. 腕关节扭伤《中医伤科按摩学》
  5. 腕管综合征《手穴手纹诊治》
  6. 腕关节劳损《手穴手纹诊治》
  7. 腕管综合征《自我调养巧治病》
  8. 腕骨折《中医词典》
  9. 腕踝针操作方法《中医刺灸》
  10. 腕骨（原穴）《子午流注说难》
  11. 腕踝针分区与主治病症《中医刺灸》
  12. 腕骨《针灸学》
  13. 腕踝针进针点及其适应证《中医刺灸》
  14. 腕骨《医宗金鉴》
  15. 腕踝针疗法《中医刺灸》
  16. 腕骨《正骨心法要旨》
  17. 腕踝针疗法《中医词典》
  18. 腕骨《中医词典》
  19. 腕踝针注意事项《中医刺灸》
  20. 腕骨《手穴手纹诊治》
  21. 腕骱骨脱出《中医词典》
  22. 腕骨《针灸大成》
  23. 腕疽《外科启玄》
  24. 腕部腱鞘囊肿《中医伤科按摩学》
  25. 腕疽门主论《疡医大全》
  26. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  27. 腕劳《针灸资生经》
  28. 腕背侧滑囊血肿《中医伤科按摩学》
  29. 腕伤初系缚候《诸病源候论》
  30. 腕、手部病症《中医伤科按摩学》
  31. 腕痛《广瘟疫论》


手指屈肌腱鞘炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、手指屈肌腱鞘炎

六、手指屈肌腱鞘炎

  • 上一页
  • 目录
  • 相关
  • 下一页

手指屈肌腱鞘炎，又名弹响指、扳机指，或称拇长屈肌、指深、浅屈肌狭窄性腱鞘炎。多发生于中年女性。

【病因病理】

本病常发生于拇长屈肌肌腱或指屈肌肌腱的掌骨头处。掌骨头的掌侧面正是屈指肌腱骨性纤维管的近端开口部，整个肌腱的滑动部分在其周围均有滑动的腱旁膜。屈指肌腱通过狭窄的腕管，进入掌部尚无明显的狭窄部，进入手指部分即在纤维管内滑动，尤其纤维管的开口部最为狭窄。

由于手指经常屈伸活动，屈拇和屈指肌腱与骨性纤维管反复摩擦，或指深、浅屈肌腱本身的相互摩擦；或手掌用力握持硬物，使骨性纤维管受到硬物与掌骨头的挤压，长期的机械刺激，使局部受到微细损伤，骨性纤维管发生水肿、增厚，进而纤维软骨性变或钙化，使管腔变狭窄，影响屈指肌腱的活动。屈指肌腱因受压而变细，两端膨大呈葫芦状。手指屈伸时，肌腱大部通过狭窄的鞘管发生困难。肌腱亦失去原有的光泽，变为暗黄色。

【临床表现与诊断】

１．本病多为逐渐形成，偶有因一次过度用力而发病者。

２．本病的早期症状是手指活动不利，掌指关节部的掌面酸痛不适，尤以早晨起床或劳累后症状明显，握硬物时疼痛加重。勉强伸直手指时，在某一角度出现交锁或弹响。患手喜热怕冷，热水浴后稍有舒适感。

３．检查可在患指掌面的掌骨头处触及因腱鞘肥厚而出现的硬结，压痛明显。用一手拇指放于患指掌指关节的掌面，余指置之背侧，嘱病人屈伸伤指，可触及肌腱的膨大部在皮下滑动或有弹动感（或闻及弹响声）。如管腔严重狭窄，则膨大部不能通过，也就触及不到肌腱的滑动，但有压痛，手指末节不能全屈与伸直。

【治疗】

（一）手法治疗（按以下三个步骤施术）

（１）过伸伤指捻揉法　病人取坐位。术者一手将伤指保持过伸位，另手食指放于掌指关节背侧作支点，拇指置于掌指关节掌面做捻揉动作数分钟，用力要由轻到重，使局部的坚硬压痛点软化。

（２）拨伸伤指回旋法　病人取坐位。术者用一手固定伤指的掌骨远端，另手捏住伤指末节，作对抗的拨伸动作，并按顺时针方向回旋摇动掌指关节５到十次，以增加掌指关节的活动幅度。

（３）过度屈伸伤指法　病人取取坐位。术者一手固定腕关节，用另手拇、食指捏住伤指末节缓慢的作极度北伸活动数次；而后，再将伤指逐渐地尽量掌屈活动数次。

以上三步手法做完后为一节，连做三节为一次治疗，在每次手法后应取内关、大陵、合谷、后溪、神门等俞穴进行按压、点揉结束。

以上手法每次十五分钟左右，每日一次，二周为一疗程。

（二）其它疗法

同桡骨茎突部狭窄性腱鞘炎。手术切开腱鞘纤维管的狭窄部，效果良好。

（附）腱鞘炎散

组成　黄柏三十克、白蔹三十克、山豆根二十克、白芨二十克、昆布四十克、海藻四十克、穿山甲二十克、生南星二十克、生半夏二十克、三棱十五克、莪术十五克、红花十五克、防己二十克。

用法　上药研为细末，混合均匀，再用水、醋各半加热后把药调匀，外敷患部。

作用　消炎除湿，软坚散结。主治腱鞘炎、腱鞘囊肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、腕管综合征
  • 当前页：六、手指屈肌腱鞘炎
  • 下一页：七、指关节挫伤
<<< 返回本书目录
  1. 手指屈肌腱鞘炎【疾病大全】
  2. 手指痛风【疾病症状】
  3. 手指扭伤【疾病症状】
  4. 手指歪斜【疾病症状】
  5. 手指末端持续对称性刺痛麻木【疾病症状】
  6. 手指香肠型【疾病症状】
  7. 手指麻痛【疾病症状】
  8. 手指小关节痛肿【疾病症状】
  9. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  10. 手指撞伤【疾病症状】
  11. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  12. 手足《奇症汇》
  13. 手指尖痛或触痛【疾病症状】
  14. 手足《卫生易简方》
  15. 手指甲周围起皮【疾病症状】
  16. 手足《续名医类案》
  17. 手指甲有白色斑点【疾病症状】
  18. 手足《张氏医通》
  19. 手指甲没有白色月牙【疾病症状】
  20. 手足【方剂主治】
  21. 手指或手臂部刺痛及麻木感【疾病症状】
  22. 手足不仁【方剂主治】
  23. 手指和足趾无痛性软组织肿块【疾病症状】
  24. 手足不遂【方剂主治】
  25. 手指怪证门主论《疡医大全》
  26. 手足部《本草易读》
  27. 手指发僵疼痛【疾病症状】
  28. 手足颤掉【方剂主治】
  29. 手指发绀或坏死【疾病症状】
  30. 手足沉重【方剂主治】
  1. 手指屈肌腱鞘炎《中医伤科按摩学》
  2. 手指平推扣拨法《中医词典》
  3. 手指手掌皮浓如铁《奇效简便良方》
  4. 手指脉纹式《寿世保元》
  5. 手指提按二十二法《针灸神书》
  6. 手指麻木《中医词典》
  7. 手指天蛇头《奇效简便良方》
  8. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  9. 手指脱骱《中医词典》
  10. 手指节发《证治准绳·疡医》
  11. 手肿痛《中医词典》
  12. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  13. 手拽法《中医词典》
  14. 手指关节异常辨病《常见病自测》
  15. 手足《续名医类案》
  16. 手指怪证门主论《疡医大全》
  17. 手足《张氏医通》
  18. 手指疔毒《本草易读》
  19. 手足《卫生易简方》
  20. 手指补泻法《普济方·针灸》
  21. 手足《奇症汇》
  22. 手指补泻法《中医词典》
  23. 手足瘭疽《奇方类编》
  24. 手指臂肿《金匮悬解》
  25. 手足不仁《中医词典》
  26. 手支法《中医词典》
  27. 手足不仁骨骱麻木《外科全生集》
  28. 手诊《手穴手纹诊治》
  29. 手足部《本草易读》
  30. 手针疗法《中医词典》
  31. 手足部《医门补要》


指关节挫伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

七、指关节挫伤

七、指关节挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

指关节挫伤，是手部常见的急性损伤之一。除拇指只有一个指间关节外，其余四个手指都有近侧和远侧两个指间关节。每个指间关节均有近节指骨的头部与远节指骨的基底部相对应组成关节，在关节囊的两侧有副韧带紧张，指关节屈曲时，两侧副韧带松弛。指关节正常时，只能作屈伸运动，而无侧方活动。

【病因病理】

手指受到骤然的侧方打击，或指关节因外力呈过度背伸、掌屈或扭转，均可导致指关节的侧副韧带、关节囊或关节软骨的损伤。损伤时，常有指间关节的暂时性半脱位或撕脱性肌腱的挛缩、变性，关节囊及韧带增厚，呈棱形肿大，关节发生永久性功能障碍，最后导致骨关节炎。

【临床表现与诊断】

１．有明显外伤史，伤后关节肿胀、疼痛、屈伸活动明显受限。侧副韧带断裂者，有侧方成角畸形，手指关节凸向伤侧。

２．指关节伤侧有压痛，被动侧向活动时疼痛增剧。侧副韧带断裂者，指关节不稳，并有侧方活动。少数病例可伴有关节边缘的撕脱骨折，骨折片可进入关节腔内。

３．X线检查可提示关节变化情况，有利于确定诊断。

【治疗】

（一）手法治疗

侧副韧带、关节囊损伤或伴有撕脱性骨折者，采用下列两步手法处理。

（１）拨伸旋转屈伸法　病人取坐位。术者用一手拇、食指捏住伤指近节固定，另手拇、食指捏住伤指末节用力向远端拨伸牵引，并轻柔的旋转、屈伸受伤关节，使关节间隙增宽，把卷曲或回缩的关节囊及侧副韧带拉开、拉平。

（２）推揉两侧理筋法　紧接上法。在一手维持牵引的情况下，用另手拇指放于受伤关节两侧，作由轻到重的推、揉理筋手法，使撕脱的骨折片复位，如受伤指关节已伸直，即为理筋手法成功。

（二）固定

外敷消瘀膏。侧副韧带断裂者，可用胶布把伤指与邻指一起固定，若伤在拇指两侧、小指尺侧或食指桡侧者，应在伤侧放一小夹板，再用胶布固定。３周后开始功能锻炼或手法按摩治疗。

（附）消瘀膏

组成　大黄１份、栀子２份、木瓜４份、蒲公英４份、姜黄４份、黄柏４份、蜜糖适量。

制作用法　上药共研细末，再用水、蜜各半调匀外敷伤处。

作用　祛瘀、消肿、止痛。用于损伤后瘀肿疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、手指屈肌腱鞘炎
  • 当前页：七、指关节挫伤
  • 下一页：一、颈椎病
<<< 返回本书目录
  1. 指骨节肥大【疾病症状】
  2. 指或趾甲下裂片状出血【疾病症状】
  3. 指骨骨折【疾病大全】
  4. 指甲、耳软骨出现褐色色素沉着【疾病症状】
  5. 指风痹痿厥近世差玄说《儒门事亲》
  6. 指甲变软或发生变形【疾病症状】
  7. 指法与脉位《圆运动的古中医学》
  8. 指甲-髌骨综合征【疾病大全】
  9. 指端及指(趾)甲周红斑【疾病症状】
  10. 指甲呈半圆形【疾病症状】
  11. 指端出现Osler结节【疾病症状】
  12. 指甲呈扁平形【疾病症状】
  13. 指鼻不准【疾病症状】
  14. 指甲呈三角形【疾病症状】
  15. 指、趾甲显现苍白痕或脱落【疾病症状】
  16. 指甲呈扇形【疾病症状】
  17. 指、拇、脘的伸展功能完全丧失【疾病症状】
  18. 指甲呈筒形【疾病症状】
  19. 指(趾)肿胀【疾病症状】
  20. 指甲呈现黑色【疾病症状】
  21. 指（趾）麻木【疾病症状】
  22. 指甲呈现青紫色【疾病症状】
  23. 指(趾)甲增厚【疾病症状】
  24. 指甲出现条纹或斑点【疾病症状】
  25. 指（趾）甲颜色改变【疾病症状】
  26. 指甲床发绀【疾病症状】
  27. 指(趾)甲缺失【疾病症状】
  28. 指甲倒刺【疾病症状】
  29. 指(趾)甲横断【疾病症状】
  30. 指甲冻伤【疾病症状】
  1. 指关节挫伤《中医伤科按摩学》
  2. 指骨《中医词典》
  3. 指甲《中医词典》
  4. 指根《手穴手纹诊治》
  5. 指甲《得配本草》
  6. 指缝生虫秘方《华佗神方》
  7. 指甲《本草分经》
  8. 指缝并虎口生疮《奇效简便良方》
  9. 指甲《外科全生集》
  10. 指风毒《中医词典》
  11. 指甲倒《古今医统大全》
  12. 指风痹痿厥近世差玄说《儒门事亲》
  13. 指甲缝《中医词典》
  14. 指法与脉位《圆运动的古中医学》
  15. 指甲黑青证《伤寒九十论》
  16. 指肚《中医词典》
  17. 指甲解《医学衷中参西录》
  18. 指疔《中医词典》
  19. 指甲脱落《中医词典》
  20. 指疔《中医名词词典》
  21. 指甲脱落秘方《华佗神方》
  22. 指搓《中医词典》
  23. 指甲癣《手穴手纹诊治》
  24. 指寸法《中医词典》
  25. 指甲诊病《百病自测》
  26. 指拨法《中医词典》
  27. 指甲诊病的组织形态《百病自测》
  28. 指别《中医词典》
  29. 指甲诊病方法《百病自测》
  30. 指标及正常范围《物理诊断学》
  31. 指甲诊断的应用《百病自测》


颈椎病_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、颈椎病

一、颈椎病

  • 上一页
  • 目录
  • 相关
  • 下一页

颈椎病又称颈椎综合征。是由于损伤或颈椎及其椎间盘、椎周筋肉退变引起的脊柱平衡失调，挤压颈部血管、交感神经、脊神经根和脊髓等，产生颈、肩、背、上肢、头、胸、部疼痛及其它症状，甚至合并肢体功能丧失等。是一种中年以上年龄的慢性疾病。

【解剖生理】

１、正常人有７个颈椎、６个椎间盘（包括颈７与胸１椎体之间的椎间盘）、８对颈神经和一部分胸神经。

２、枕、环和环、枢椎之间无椎间盘和椎间孔。第１、２对颈神经根不受椎间孔的保护，易受直接外伤。

３、颈椎的横突与棘突：颈椎横突有孔，由维持生命和脑力活动的重要血管—椎动脉、静脉和交感神经通过，并受其保护。颈椎横突较小，与颈部肌肉的不发达相一致，有利于颈部的灵活运动。颈椎棘突分叉、由项韧带附着。

４、颈椎的关节

（１）颈椎的关节突间关节　颈２以上关节面近乎水平位，颈２以下关节面与水平面呈四十度的前后斜坡。有利于颈部的灵活运动；不利的一面是稳定性较差，当颈部突然受到挥鞭式扭转外力时，易产生脱位，而压迫神经根、脊髓或椎动脉，出现临床症状。

（２）钩椎关节　位于椎体两侧偏后（椎间孔的前壁），由下位颈椎向上凸起的钩突与上位颈椎向下的斜坡形缺面合成的半椎体关节，即为钩椎关节。此关节从左右增强了颈椎的稳定性，防止颈椎间盘从侧方突出。当颈椎间盘因退变而变薄时，该关节间隙变狭窄，上、下椎体缘易发生触撞或磨损而增生，致椎间孔呈哑铃形改变，挤压该处神经根及侧方椎动脉，产生临床症状。

５．椎间孔　颈椎的椎间孔正常为卵圆形，其纵径大于前后径，神经根仅占椎间孔的一半。任何因素使椎间孔前后径变狭窄，均可产生神经根受挤压症状。如椎体移位、钩椎关节增生、关节囊和神经根鞘水肿等。

６．椎管　颈椎的椎管是由颈椎体的后缘、椎弓根的内缘与椎板前内缘组成的一个纵形骨性孔道，内有后纵韧带和弓间韧带连结。椎管的前后径为十到十八毫米，但在前、后、侧屈及旋转活动中可发生２毫米的改变；其长度亦发生改变，颈段脊柱完全前屈时，椎管前缘被拉长一点五厘米，后缘拉长５厘米，其内的脊髓被拉长、变细，而且紧张；后伸时，椎管缩短，脊髓松弛而变粗，易受挤压。脊髓的第一个膨大处位于颈椎２至胸椎２水平处，颈５、６最明显。

７、颈椎活动特点　枕环运动，低头十度，抬仰二十五度；环枢椎的旋转活动幅度最大，前屈以下颈段为主，后伸以３、４、５颈椎为中心，侧屈及旋转活动，是全部颈椎的协同动作，第５项颈椎是承受旋转、扭曲最大的一个椎体。正常颈部的活动幅度（以中立位０度法计算），前屈三十五度，后伸三十五度，侧屈四十五度，旋转四十五度。

８、颈椎先天性变异

（１）移行椎　包括枕骨椎化和环椎枕化，临床均不多见。但后者易伴环枢关节脱位（或半脱位）和环枢韧带发育不良。

（２）齿状骨　为第２颈椎椎体与上方的齿状突不发生骨性连接，临床亦少见。

（３）融椎　为两个颈椎椎体的先天性连接，多见于颈２、３或颈３、４椎。但前期一般无临床症状。

（４）颈肋　临床较多见，多在成年以后出现神经、血管受压症状。

【病因病理】

反复扭挫伤，风寒湿外邪侵袭、长期慢性劳损和椎间盘的退行性改变是形成本病的主要原因。但是我们也不能忽略颈椎的各种先天性畸形这个特殊的潜在性内因，因为颈椎解剖结构的异常，必然导致内平衡的失调和运动点的转移，而增加了损伤的机会。本病的常见病理变化有以下五个方面。

１、颈椎移位　由于颈椎关节突间关节面近乎水平位，一旦椎间盘发生退变、椎间隙即变窄，关节囊及韧带松弛，加上颈部活动时重力的影响，即可造成积累性损伤，加速颈椎退变和不稳，导致颈椎关节发生移位，使椎间孔变狭，椎管径发生改变，压迫神经根或脊髓，产生临床症状与体征。

２、椎体缘、关节突、钩椎关节骨赘形成　由于椎间盘的退变，其后果必然导致颈椎生理曲线的改变，破坏了椎体间的平衡。久之，机体为了抵抗疼痛，使神经免受刺激，建立新的平衡，而产生代偿性骨赘，来稳定脊柱。当然骨赘形成的主要原因是急慢性损伤，骨赘的形态及部位与损伤的性质等有关，骨赘的大小与年龄有关，与症状的轻重不一定成正比。若骨赘发生于椎间孔或椎管附近，可产生神经根、椎动脉或脊髓受压症状。

３、椎间盘与椎间韧带的退变　椎间盘的退变是发生颈椎病的基础既是产生本病的内因，又是其较为普遍的病理改变。如颈部的长期过度伸、屈活动可使弓间韧带（发生相应的改变）变厚、弹力减弱，甚至发生钙化或骨化，直接压迫脊髓。长期过伸，可损伤前纵韧带，突然的猛力后伸活动，可造成前纵韧带与椎体前缘附着处的撕裂。反之，可造成后纵韧带损伤或与椎体后缘附着处的撕裂。由于椎间盘的退变，首先出现韧带松弛，继而发生肥厚、钙化或骨化反应。韧带钙化部位与椎间盘受损平面相一致。本病患者项韧带的钙化是普遍的，可在颈后触及条索状物。

４、脊髓和神经根的变化　因脊髓长期受压，可出现脊髓变性软化，甚至出现脊髓空洞，而导致难以恢复的损伤。其原因主要有血运障碍，椎管纵径缩短，骨赘或椎间盘组织等混合突出物的直接压迫脊髓。神经根因长期受压而发生变性反应，出现肢体麻木及运动障碍。

５、颈椎骨折　由于颈椎骨折，可造成出血，水肿，或碎骨片移位波及到椎间孔或椎管，直接压迫颈神经根或颈脊髓。骨痴的形成，使椎管、椎间孔发生狭窄性改变，产生脊髓、神经根的受压症状。

【临床表现与诊断】

颈椎病的临床症状复杂多变，以颈项、肩臂、肩胛上背、上胸壁及上肢疼痛或麻痛为最常见。病人往往因颈部过劳、扭伤或寒冷刺激使症状加剧猴诱发。临床症状的产生随病变在颈椎的平面及范围而有差异、根据其临床表现，可分为如下类型。

１、颈型　颈椎各椎间关节及周围筋肉损伤，导致颈肩背酸胀、疼痛、僵硬，不能做点头、仰头及头颈部旋转活动，呈斜颈姿势。病人回头时，颈部与躯干共同旋转。

２、神经根型　颈丛和臂丛神经受压，造成颈项、肩胛上背、上胸壁、肩臂和手部放射性麻木、疼痛无力和肌肉萎缩，感觉异常。病人睡眠时，喜取伤肢在上的屈肘侧卧位。

３、脊髓型　颈脊髓因受压而缺血、变性，导致脊髓传导障碍。造成四肢无力，走路不稳，瘫痪，大小便障碍等。

４、椎动脉型　钩椎关节退变，增生而压迫椎动脉，致使椎动脉，脊髓前动脉、脊髓后动脉供血不足，造成头晕、耳鸣、记忆力减退、猝倒（猝倒后因颈部位置改变，而立即清醒、并可起来走路）。颈部侧弯及后伸到一定位置，则出现头晕加重，甚至猝倒。

５、交感神经型　颈交感神经受压，造成心率异常，假性心绞痛、胸闷、顽固性头痛、眼痛、视物模糊、眼窝发胀、流泪、肢体发凉、指端红肿、出汗障碍等综合征（即霍纳尔氏征）。

６、混合型　临床上同时存在上述两型或两型以上症状、体征者，即可诊断为“混合型”颈椎病。

【临床检查】

病人以坐势为宜，应注意以下几个方面。

１、检查颈项活动幅度是否正常。术者立于病人背后，一手安抚病人肩部，另手扶其头部，将头颈部前屈、后伸、侧弯及旋转活动。注意其活动在何角度出现肢体放射痛，或沿何神经分布区放射。并注意其它症状的出现，有助于确定颈椎病的类型。

２、触诊时术者立于病人后方，一手扶其头部。另手拇指由上而下逐个触摸颈椎棘突，可发现：一、患椎棘突偏离脊柱中心轴线；二、患椎后方项韧带剥离、钝厚、压痛或有索条状硬物；三、多数病人向棘突偏歪侧转头受限或有僵硬感；四、患椎平面棘突旁开一横指处可有压痛，并沿一定的神经分布区放射至伤侧上肢。

３、注意伤侧肢体有无发凉、肌萎缩与肌力、肌张力等情况。

４、椎间孔压缩试验阳性、闭气缩肛试验阳性、臂丛神经牵拉试验阳性，对神经根型和推动脉型颈椎病的诊断具有临床意义。

５、神经协同检查应注意颈神经分布区的痛觉、触觉、温度觉有无改变，肱二头肌、三头肌腱反射有否减弱或消失，并注意下肢腱反射情况及有无病理反射。

６、X线检查，在治疗前，为了协助或明确诊断，一般须拍照正、侧、斜位片。重点观察颈椎生理曲线、钩椎关节、关节突间关节、椎间开、椎间隙、棘突顺列、椎体缘等变化情况。必要时可进行断层照相，或脊髓、椎间盘、椎动脉造影等。

其它附助检查均有助于本病的诊断。如肌电图、心电图、脑电图等。

根据病史，临床表现、X线片的提示和其它项目检查结果，进行分析研究，一般不难做出诊断。但应与下列疾病相鉴别。

１、脊髓型颈椎病应与下列疾病相鉴别

（１）颈段脊髓肿瘤　病人可有颈、肩、枕、臂、手指疼痛或麻木。同侧上肢为下运动神经元性损害（出现软瘫），下肢为上运动神经元性损害（出现硬瘫）。症状逐渐发展到对侧下肢，最后到达对侧上肢。受压平面以下感觉减退及运动障碍的情况，开始为布郎筛跨氏综合征的表现（在脊髓半侧损害时，伤部以下对侧痛觉、温觉消失），逐渐加重，最后呈现脊髓横贯性损害的现象。鉴别点：１．X线平片显示椎间孔扩大，椎体或椎弓破坏；２．脊髓碘油造影，可显示梗阻部造影剂呈倒杯状，脊椎穿刺奎氏试验阴性；３．在完全梗阻的病例，脑脊液呈黄色，易凝固，蛋白含量增高。

（２）原发性侧索硬化症　是一种原因不明的神经系统疾病。当其侵犯皮层脊髓运动束时，表现为双侧椎体束受损，肌张力增高，浅反射显示，多为其它硬化症的前驱症状。鉴别点：１．无感觉障碍；２．腰穿奎氏试验通畅；３．脊髓造影无梗阻现象。

（３）肌萎缩侧索硬化症　也是一种致病因素尚未明确的一种神经系统疾病（为脑运动核、皮层脊髓束和脊髓前角细胞受损害的疾病）。多发生于中年人的颈膨大部，起病缓慢。主要症状是：１．上肢肌肉萎缩性瘫痪，小肌肉受累尤著，手呈鹰爪形。这是因为脊髓前角细胞受累所致；２．下肢呈痉挛性瘫痪，腱反射活跃或亢进；３．病变发展到脑干时，可发生延髓麻痹而死亡。鉴别点：１．无感觉障碍；２．脊髓造影无阻塞现象。

２、神经根型颈椎病应与下列疾病相鉴别

（１）风湿病　（包括关节炎与肌肉筋膜炎）有颈肩痛、颈部活动受限及手部麻木等现象。鉴别点：１．有多发部位疼痛史；２．无放射性疼痛；３．腱反射无改变；４．麻木区不按脊神经节段分布。５．服用抗风湿类药物后症状可以明显减轻。

（２）颈肋综合征　为肩部下垂时，前斜角肌压迫臂丛神经及锁骨下动脉而产生的症状。疼痛可向肩、肘、手部放射，尺侧手指发麻。鉴别点：１．有血管症状，如手部发凉、发白或发紫、桡动脉搏动减弱或消失；２．X线片；正位片可提示，有颈肋或第７颈椎横突过长。

（３）心绞痛　颈椎病有左上肢或双侧上肢尺侧疼痛，同时合并有右侧胸大肌筋膜炎时，应与心绞痛鉴别，前者在压痛区局部封闭后可以止痛，后者则无肌肉的压痛点，发作时多有胸闷、气短的感觉。心电图如有变化，服用硝酸甘油酯可以立即止痛。

３、椎动脉型颈椎病应与下列疾病鉴别

（１）美尼尔氏症　又称发作性眩晕，是由内耳的淋巴代谢失调，淋巴分泌过多或吸收障碍，引起内耳迷路积水，内耳淋巴系统膨胀、压力升高，致使内耳末梢感受器缺氧和变性所致。症状有头痛、眩晕、恶心、呕吐、耳鸣、耳聋、眼震、脉搏变慢及血压下降等。鉴别点：发病与大脑机能失调（包括过度疲劳、睡眠不足、情绪被动）有关，而不是由于颈部的活动所诱发。

（２）内听动脉栓塞　突然发生耳鸣、耳聋及眩晕，症状严重而且持续不减。

４、交感神经型颈椎病应与冠状动脉供血不足相鉴别

冠状动脉供血不足　这类病人发作时心前区疼痛剧烈，伴有胸闷、气短，且只有一侧或两侧上肢尺侧的反射痛，而没有颈脊神经根刺激体征。心电图有异常改变，服用酸甘油类药物时、症状可以缓解或者减轻。

【治疗】

（一）按摩治疗

１、原则　活血祛瘀，剥离粘连，整复错位、解除神经、血管的受压，恢复颈椎的平衡。

２、施术部位　颈肩部及是累肢体。

３、取穴　风府、风池、大杼、肩中俞、肩外俞、天宗、天鼎、缺盆、尺三里（小海穴下二寸处）、手三里、颈部压痛点。

４、施术手法　点揉、弹拨、理筋、牵引旋转、推滚。

５、时间与刺激量　每次十五到二十分钟，１到２日１次。刺激量应根据具体情况而定。

６、手法操作　常规手法（分四个步骤）

（１）推摩滚揉项部法　病人取座位。术者立于侧后方，一手扶其头部，另手推、摩项部数遍；而后，用小鱼际部滚、多指揉颈项部数分钟，同时活动头颈部。

（２）按摩经络俞穴法　病人取坐位，头颈前屈，将颈部充分显露（体虚者可取卧位）。术者立其后方，先用双受手大鱼际部推抚颈肩部数遍。继之，拇指沿督脉的的风府、哑门到大椎穴一段的酸胀点反复点揉；拇、食、中三指或双手拇指，沿膀胱的大杼穴至天柱一段的酸痛区或结索状硬物上点揉、弹拨（轻快柔和）数遍；拇指揉压小肠经的肩中俞、肩外俞、天宗等穴。

（３）拨伸摇颈理筋法　紧接上法。术者双手托包病人头部向前上方拨伸，在轻度牵引下先向健侧、后向伤侧旋转至最大限度，再转回中立位，将头颈前屈后伸数次；继之，用一手扶病人颞顶部，另一手托扶下颌，前臂压肩峰部，做相反方向的分离动作（以牵拉颈侧部肌肉）左右各１次；双拇指相对用力，由上而下的推挤颈夹肌３到５遍和施理筋手法数遍。

（４）疏通伤滞拿肩法　拇指压伤侧天鼎、缺盆，中指弹腋部大筋；小鱼际或掌指关节滚上肢症状区数遍，拇指拨手三里，中指拨尺三里，双手握伤肢手腕部牵引、抖动数次；拇、受指捏肩井，多指拿肩部结束。

除常规手法外，尚有复位手法：

（１）旋转扳提顶推法　用颈椎小关节错位棘突偏歪、神经根症状典型者用之。椎动脉或脊髓症状明显者应慎用。以棘突向后偏歪为例，病人坐于约距地面４０厘米高的低登输送术者立其背后，左手拇指顶住偏歪棘突的右侧，右肘窝部夹住病人下颌部、手掌托扶健侧头部，使颈部向左前下方屈曲，然后将头颈部向右侧后上方旋转扳提，同时左手拇指用力顶推偏歪棘突向左。此时，可有指下位移感或伴有响声（多为复位成功）。头颈部恢复中立位，施理筋手法结束。做此手法，动作应轻柔，严紧暴力。对于椎体缘增生已形成骨桥，或椎间孔因增生明显狭窄者，或有高位脊髓压迫症状者，均慎用此手法复位。有颈椎骨质破坏性疾病者，禁用此手法施术。

（２）仰卧拨伸旋转法　病人仰卧于治疗床施。术者坐于床头低凳上，用双膝抵紧病人两肩部固定；两手分别托其枕颌部，用力向上拨伸并缓稳的左、右旋转数次，恢复中立位放松牵引。继之，一手把病人头部托起，另手多指揉提，推理颈部筋肉数遍。

（３）枕颌布带牵引法　为临床常用的治疗方法。病人可采用坐位或卧位两姿势（具体操作方法略），每日或隔日牵引１次，每次牵引２０到３０分钟为宜，牵引重量应根据病人的伤情、体质、耐受力酌情而定。牵引目的是调整和恢复已被破坏的颈椎平衡。牵引的主要作用是：解除颈部肌肉痉挛；缓冲椎间盘向周缘的外突力，有利于已外突的纤维环组织复位；增大椎间隙和椎间孔，使神经根受压得以缓和，神经根和关节囊之粘连得以松懈；使水肿的神经根制动休息，促使水肿吸收，改善钩椎关节与神经根间的位置关系，对神经根起减压作用；牵开被嵌顿的小关节滑膜，整复小关节移位；伸张被扭曲的椎动脉，改善脑的血液循环；将椎管纵轴拉长，颈脊髓伸展，改善脑脊液循环和颈脊髓的血液循环；紧张纵韧带，有利于椎间盘组织复位。

（二）药物治疗

１、疼痛严重者可口服解热镇痛剂，如水杨酸钠、抗炎灵，消炎痛、硫酸软骨素，强筋送等。或以０.５％盐酸普鲁卡因作痛点封闭。维生素B族药物有助于神经变性的恢复。

２、中药治疗可用宜散风祛湿、活血化瘀、舒筋止痛，常用成药有：木瓜丸、稀桐丸、舒筋活血片等。常用方剂有：四物止痛汤，独活寄生汤、伸筋活血汤等。

（预后与预防）

１、预后　颈椎病预后的好坏与临床类型有密切关系，临床分型是否正确是判断预后的关键。一般地说，颈型颈椎病预后良好，神经根型次之，椎动脉型和脊髓型预后不良。若不积极治疗，多导致终身残废。早期诊治与预后有直接的关系。

２、预防

（１）平时应避免颈部过劳，防止受凉。

（２）适宜的枕头对预防颈椎病的发生十分有益，应提倡低枕，不宜“高枕无忧”（高枕易使关节囊及韧带紧张，血管纡曲，血流不畅，气管前屈、呼吸不畅）。一般地说，仰卧时宜低枕，侧卧时宜稍高。要注意不正确的睡眠姿势，以防止病情复发和加重。

（３）加强颈部功能锻炼，如前屈、后伸、后伸，左右侧屈，左右旋转活动；可提倡颈臂功练习。颈部功能锻炼，可预防椎病的发生，有利于颈椎病的恢复及疗效的巩固。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、指关节挫伤
  • 当前页：一、颈椎病
  • 下一页：二、寰枢关节脱位
<<< 返回本书目录
  1. 颈椎病【疾病大全】
  2. 颈椎单侧及双侧小关节脱位【疾病大全】
  3. 颈椎病《自我调养巧治病》
  4. 颈椎肥大【疾病症状】
  5. 颈椎病《自我调养巧治病》
  6. 颈椎分节异常【疾病症状】
  7. 颈椎病《老年百病防治》
  8. 颈椎骨折伴脱位的损伤【疾病大全】
  9. 颈椎病《家庭医学百科-医疗康复篇》
  10. 颈椎骨折脱位【疾病症状】
  11. 颈椎变形【疾病症状】
  12. 颈椎骨折脱位【疾病大全】
  13. 颈椎半椎体畸形【疾病大全】
  14. 颈椎关节的根性疼痛【疾病症状】
  15. 颈椎半脱位【疾病大全】
  16. 颈椎管狭窄症【疾病大全】
  17. 颈痈门主论《疡医大全》
  18. 颈椎过伸性损伤【疾病大全】
  19. 颈腰综合征【疾病大全】
  20. 颈椎后脱位【疾病大全】
  21. 颈性眩晕【疾病症状】
  22. 颈椎后纵韧带骨化症【疾病大全】
  23. 颈性头痛【疾病症状】
  24. 颈椎黄韧带骨化症【疾病大全】
  25. 颈性高血压【疾病症状】
  26. 颈椎间盘突出【疾病症状】
  27. 颈型颈椎病【疾病大全】
  28. 颈椎间盘突出症【疾病大全】
  29. 颈项痛门主论《疡医大全》
  30. 颈椎间盘退变【疾病症状】
  1. 颈椎病《中医伤科按摩学》
  2. 颈椎病《放射诊断学》
  3. 颈椎病《家庭医学百科-医疗康复篇》
  4. 颈肿《疫疹一得》
  5. 颈椎病《气功外气疗法》
  6. 颈肿《中医词典》
  7. 颈椎病《老年百病防治》
  8. 颈中《中医词典》
  9. 颈椎病《自我调养巧治病》
  10. 颈痈门主论《疡医大全》
  11. 颈椎病《自我调养巧治病》
  12. 颈痈《中医词典》
  13. 颈椎病先兆《中医疾病预测》
  14. 颈痈《中医名词词典》
  15. 颈椎关节强直病《默克家庭诊疗手册》
  16. 颈腋《中医词典》
  17. 颈椎损伤《急诊医学》
  18. 颈项肿《广瘟疫论》
  19. 颈总动脉《人体解剖学》
  20. 颈项痛门主论《疡医大全》
  21. 景日昣（zhēn）《中医词典》
  22. 颈项痛《冯氏锦囊秘录》
  23. 景天《神农本草经》
  24. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  25. 景天《本草纲目》
  26. 颈项强痛《幼科折衷》
  27. 景天《千金翼方》
  28. 颈项强痛《证治准绳·杂病》
  29. 景天《药笼小品》
  30. 颈项强痛《证治准绳·类方》
  31. 景天《本草经集注》


寰枢关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、寰枢关节脱位

二、寰枢关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

寰枢椎之间无椎间盘，亦无椎间孔。第２对颈脊神经从寰枢关节的内后方出椎管，参与颈神经丛的组成。寰枢的结构呈环状，左、右侧块上面的后缘有椎动脉沟，椎动脉经过此沟，寰枕后膜与枕骨大孔，入颅腔。枢椎的特点是椎体上方有一齿状凸起（又称枢突），该凸套入寰椎前弓的中央后面，寰枢以该凸为轴作左、右转动。寰枢关节，包括三个关节；１．寰枢外侧关节：由寰枢椎两侧相邻关节面构成水平位的关节，关节囊的后部与内侧有韧带加强；２．寰齿前、后关节：由齿凸前关节面与寰椎前弓齿凹相关节，齿凸后面的关节面与寰椎横韧带的薄层软骨相关节。齿凸前、后关节可视为一组关节，具有两个滑膜腔。

寰枢关节的韧带：１．寰枢前膜：起始于寰椎前弓后面及下缘，抵止于枢椎体前面，中部有前纵韧带增厚；２．寰枢后膜：起于寰枢后弓下缘，止于枢椎弓上缘；３．寰椎横韧带，附着于寰椎左、右侧块的内侧面，韧带中部前面有薄层关节软骨。韧带中部有向上的纤维束附着于枕骨大孔前缘，向下的纤维束复着于枢椎椎体的后面；因此，寰枢横韧带与上、下纤维束共同构成寰椎十字韧带；４．覆膜：起于枕骨斜坡，通过齿凸及其韧带后面下行，移行于枢椎椎体后面的纵韧带；５．翼状韧带：起于齿凸尖的两侧，斜向外上方，止于枕骨髁的内侧面，为强韧圆索，以限制头部过度前俯和旋转运动；６．齿突尖韧带，为细小索状韧带，附着于齿凸尖与枕大孔前缘。

寰枢关节可沿齿凸尖的垂直轴进行旋转运动。

【病因病理】

１．头部经常处于一侧过度旋转位，或突然过度旋转，造成一侧翼状韧带损伤，引起两侧翼状韧带张力不平衡，一侧翼状韧带过度牵拉齿凸，使寰枢关节半脱位。

２．寰枢椎先天发育异常，造成其连接上的不稳定，到一定年龄，稍用力旋转头部，即可发生寰枢关节半脱位。此种情况应慎用手法复位。

３．感染与炎症刺激，常引起寰枢关节的滑膜炎症反应，使滑液分泌量增加，使关节囊与滑囊内压力增大，导致其连结不稳。同时，由于伤侧发生炎症反应，出现颈肌紧张或痉挛，因两侧牵拉力不平衡，即可形成病理性半脱位。此种情况常有局部炎症与全身症状，故治疗上应先消炎，后整复半脱位。

【临床表现与诊断】

１．发病年龄与病史　外伤性半脱位，多发生于轻壮年，常由于头颈部长期处于一侧过度旋转位，或猛然向一侧过度旋转受伤史。病理性半脱位多见于儿童，本病发生以前，先有呼吸道感染和全身发热等病史。

２．症状　颈项部僵硬、疼痛，疼痛可扩散至头枕部，头部不敢活动，并向一侧倾斜。病理性半脱位，常伴有咽喉部肿痛及全身发烧等症状。

３．检查　头呈固定姿势，头部转动困难且剧痛。第２颈椎棘突偏歪或后凸，枕骨下缘与偏斜棘突旁有明显压痛点。X线检查，除常规正位、侧位片外，还应拍照张口位的寰枢正位片，以观察枢椎齿凸是否与椎体连结，两侧寰枢关节是否对称，以明确诊断。

本病依据病史，症状及指触和X线检查结果，一般可明确诊断，与颈部筋肉急性扭伤不难区别。

【治疗】

１．原则　舒筋活血，整复脱位。

２．施术部位　颈项部。

３．取穴　风府、风池、风门、天宗、天鼎及颈部阿是穴。

４．施术手法　推、按、滚、揉、（牵）动。

５．刺激量与时间　手法刺激应轻缓柔和，以不增加病人疼痛为度，施复位手法时，一定要谨慎；每次治疗时间十五分钟左右，隔日或３日１次为宜。

６．手法操作（分以下四个步骤）

（１）推摩揉滚项部法　病人取端坐位。术者立其后方，用一手扶病人头部，另手自下而上推抚、摩揉项部棘突与两侧数分钟；继之，用一手小鱼际部来回滚动上述部位数分钟。以使紧张的筋肉松软。

（２）牵体旋转推棘法　接上法，病人坐低凳上，头颈前屈十五度左右。术者立其后方，用一肘窝部托病人下颌，手扶健侧头部，同时一侧在胸部低紧伤侧头部，作向上的提牵动作１分钟左右，再作左、右三十五度的旋转动作数次，在最后一次旋转时（已觉颈肌放松），另手拇指用巧力轻推偏歪棘突向健侧（指下轻微错动感），即可复位；继之，将头部缓慢地前、后、左、右活动各１次，使寰枢关节更加合适。

（３）弹拨推搓项部法　接上法，病人取高坐位。术者仍立于后方，一手扶其头部，另手拇指轻快的弹拨项筋数分钟；而后，双手拇指由下往上推理项部筋肉十数次；继之，用一手大鱼际部搓伤侧２分钟（或以透热为度），达到理筋活血之目的。

（４）按摩俞穴痛点法　病人取坐位。术者一手扶病人头部或肩部，另手拇指揉压风府、风池、风门、天宗、天鼎与颈项部痛点各半分钟，以达通络止痛之目的。

【注意事项】

１．施“牵提旋转推棘法”时，应遵循稳、准、轻、巧的原则进行，切忌暴力，以防引起不良后果。

２．对于脊髓或脊椎肿瘤引起的高位截瘫，禁用手法治疗。

３．半脱位整复后，应在颈部垫一沙袋，仰卧休息１周，３周内勿作头颈旋转活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、颈椎病
  • 当前页：二、寰枢关节脱位
  • 下一页：三、颈、背部筋肉损伤
<<< 返回本书目录
  1. 寰枢关节脱位【疾病大全】
  2. 寰枢脱位【疾病症状】
  3. 寰枢关节不稳定【疾病症状】
  4. 寰枢椎脱位【疾病大全】
  5. 环状胰腺【疾病大全】
  6. 寰枢椎旋转脱位固定【疾病大全】
  7. 环状外阴炎【疾病大全】
  8. 寰椎沟环畸形【疾病大全】
  9. 环状肉芽肿【疾病症状】
  10. 寰椎骨折【疾病大全】
  11. 环状红斑【疾病大全】
  12. 寰椎骨折脱位【疾病大全】
  13. 环珠《医宗金鉴》
  14. 缓《脉确》
  15. 环珠《痘疹心法要诀》
  16. 缓（阴）《濒湖脉学》
  17. 环周图说难《子午流注说难》
  18. 缓肠汤【方剂大全】
  19. 环一磷酸腺甘（cAMP）《常用化验值及意义》
  20. 缓冲溶液《医用化学》
  21. 环一磷酸鸟甘（cGMP）《常用化验值及意义》
  22. 缓唇汤【方剂大全】
  23. 环咽肌失弛缓症【疾病大全】
  24. 缓风散【方剂大全】
  25. 环咽部运动障碍【疾病症状】
  26. 缓肝理脾汤【方剂大全】
  27. 环项发门主论《疡医大全》
  28. 缓肝利肺化痰丸【方剂大全】
  29. 环项发《外科启玄》
  30. 缓攻汤【方剂大全】
  1. 寰枢关节脱位《中医伤科按摩学》
  2. 圜（yuá，音圆）直《中医词典》
  3. 缓《中医词典》
  4. 环状肉芽肿《默克家庭诊疗手册》
  5. 缓《脉确》
  6. 环状沉淀试验《免疫学和免疫学检验》
  7. 缓《周慎斋遗书》
  8. 环珠形《中医词典》
  9. 缓《痰火点雪》
  10. 环珠《痘疹心法要诀》
  11. 缓（阴）《濒湖脉学》
  12. 环珠《医宗金鉴》
  13. 缓补《中医词典》
  14. 环周图说难《子午流注说难》
  15. 缓冲容量与缓冲范围《医用化学》
  16. 环中《针灸学》
  17. 缓冲溶液PH的计算《医用化学》
  18. 环中《中医词典》
  19. 缓冲溶液的配制《医用化学》
  20. 环一磷酸腺甘《常用化验值及意义》
  21. 缓冲溶液与缓冲作用原理《医用化学》
  22. 环一磷酸鸟甘《常用化验值及意义》
  23. 缓冲溶液在医学上的意义《医用化学》
  24. 环项发门主论《疡医大全》
  25. 缓冲液《实用免疫细胞与核酸》
  26. 环项发《外科启玄》
  27. 缓方《中医名词词典》
  28. 环项发《中医词典》
  29. 缓方《中医词典》
  30. 环握法《中医词典》
  31. 缓风《中医词典》


颈、背部筋肉损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、颈、背部筋肉损伤

三、颈、背部筋肉损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

颈、背部筋肉即是头颈运动的动力，又有保护和稳定颈部的作用。如遭受强大外力，或持久外力超过肌肉本身的应力时，便可伤及筋肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、寰枢关节脱位
  • 当前页：三、颈、背部筋肉损伤
  • 下一页：（一）胸锁乳突肌损伤
<<< 返回本书目录
  1. 颈、背部病症《中医伤科按摩学》
  2. 颈背部肌肉痉挛【疾病症状】
  3. 井冢《寿世保元》
  4. 颈背的寒气《人体使用手册》
  5. 井中苔，萍蓝《本草纲目》完整版
  6. 颈背疼痛【疾病症状】
  7. 井荥俞原经合歌（医经小学）《针灸大成》
  8. 颈部《物理诊断学》
  9. 井荥俞经合主病《针灸素难要旨》
  10. 颈部辨病《常见病自测》
  11. 井荥俞经合部分图《子午流注针经》
  12. 颈部搏动【疾病症状】
  13. 井荥经合数《类经》
  14. 颈部不稳感【疾病症状】
  15. 井苔散【方剂大全】
  16. 颈部层次《人体解剖学》
  17. 井荣俞经合部分《普济方·针灸》
  18. 颈部潮红【疾病症状】
  19. 井泉水《本草纲目》图文版
  20. 颈部呈僵直状【疾病症状】
  21. 井泉水《本草纲目》完整版
  22. 颈部创伤处理特点《普通外科学》
  23. 井泉石散【方剂大全】
  24. 颈部粗【疾病症状】
  25. 井泉石《证类本草》
  26. 颈部火器性异物【疾病大全】
  27. 井泉石《本草图经》
  28. 颈部肌肉肿胀变硬【疾病症状】
  29. 井泉石《本草纲目》完整版
  30. 颈部脊髓损伤【疾病大全】
  1. 颈、背部筋肉损伤《中医伤科按摩学》
  2. 颈《中医词典》
  3. 颈臂《中医词典》
  4. 肼屈嗪《药理学》
  5. 颈部《物理诊断学》
  6. 井冢《寿世保元》
  7. 颈部《医宗金鉴》
  8. 井中苔及萍《名医别录》
  9. 颈部贝佐尔德脓肿《耳鼻咽喉外科学》
  10. 井中苔及萍《证类本草》
  11. 颈部辨病《常见病自测》
  12. 井中苔及萍《新修本草》
  13. 颈部层次的解剖步骤与方法《人体解剖学》
  14. 井中苔及萍《本草经集注》
  15. 颈部创伤处理特点《普通外科学》
  16. 井中苔及萍《千金翼方》
  17. 颈部的包块辨病《常见病自测》
  18. 井灶《中医词典》
  19. 颈部的动脉《人体解剖学》
  20. 井荥俞原经合横图（聚英）《针灸易学》
  21. 颈部的分区《人体解剖学》
  22. 井荥俞原经合歌（医经小学）《针灸大成》
  23. 颈部肌肉《人体解剖学》
  24. 井荥俞经合主病《针灸素难要旨》
  25. 颈部静脉《人体解剖学》
  26. 井荥俞经合部分图《子午流注针经》
  27. 颈部淋巴结及淋巴管《人体解剖学》
  28. 井荥阴阳配合五行刚柔《类经图翼》
  29. 颈部皮肤及包块《物理诊断学》
  30. 井荥经合数《类经》
  31. 颈部浅层肌《人体解剖学》


胸锁乳突肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（一）胸锁乳突肌损伤

（一）胸锁乳突肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

胸锁乳突肌是颈部两侧强大的扁柱状肌肉，由前下方斜向外后上方。起于胸骨柄和锁骨的胸骨端，止于颞骨乳突及枕部上项线的外侧部。受副神经和颈２、３神经支配。一侧肌肉收缩时头倾向同侧，面部转向对侧；两侧肌肉同时收缩，使头部后仰。

【诊断要点】

１．病史　常在头颈姿势不良时熟睡，颈肩裸露着凉或头部猛力扭伤所致。

２．症状　睡熟或扭伤后数小时，感觉颈部酸痛不适，活动受限。重者，可有肩背部酸沉疼痛。

３．检查　可发现胸锁乳突肌痉挛、变硬，常在该肌中上部触及块状或条索状物，并有明显压痛，头颈向一侧扭转受限，且症状加重。

【手法治疗】

（１）推揉弹理舒筋法　病人正坐。术者立其后方，用一手大鱼际部推揉该肌数遍；用中指和无名指扣住胸锁乳突肌前缘向后弹拨（轻揉）数十次；而后，用拇指指腹顺该肌纤维方向施理筋手法数遍。

（２）托扶枕颌摇摆法　病人正坐。术者立于伤侧，一手掌心托住下颌部，另一手按扶伤侧枕顶部，缓缓摇动头部（嘱病人颈部放松），待颈部筋肉确已放松（摆动时无阻力），可迅速向伤侧加大摇转幅度，趁病人不备时，将头部向伤侧猛摆一下，此时多闻“咯嗒”声（若无响声，亦不必勉强）。手法操作时，嘱病人头颈微前倾，以防止压伤椎动脉，尤其是老年动脉硬化者，更应注意。环枢关节有病变者，禁用本手法施术。

（３）按摩俞穴镇痛法　病人正坐。术者立于后方，按揉风池、风门穴，压扶突，点落枕穴，拿肩井、肩部结束。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、颈、背部筋肉损伤
  • 当前页：（一）胸锁乳突肌损伤
  • 下一页：（二）斜方肌损伤
<<< 返回本书目录
  1. 胸锁乳突肌区和颈外侧区《人体解剖学》
  2. 胸膛气隔《仁斋直指方论（附补遗）》
  3. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  4. 胸痛《百病自测》
  5. 胸锁乳突肌附着处压痛【疾病症状】
  6. 胸痛《金针秘传》
  7. 胸锁关节脱位【疾病大全】
  8. 胸痛《圣济总录》
  9. 胸水【疾病症状】
  10. 胸痛《医碥》
  11. 胸式呼吸【疾病症状】
  12. 胸痛《医碥》
  13. 胸乳部《外科心法要诀》
  14. 胸痛《医学心悟》
  15. 胸腔积液【疾病大全】
  16. 胸痛《证治准绳·类方》
  17. 胸腔积液【疾病症状】
  18. 胸痛《证治准绳·杂病》
  19. 胸腔积液《老年百病防治》
  20. 胸痛《周慎斋遗书》
  21. 胸腔积液《呼吸病学》
  22. 胸痛【疾病症状】
  23. 胸腔穿刺术《物理诊断学》
  24. 胸痛【中药主治】
  25. 胸腔出口综合征【疾病症状】
  26. 胸痛伴呼吸困难【疾病症状】
  27. 胸前蜂窠发门主论《疡医大全》
  28. 胸痛伴冷汗【疾病症状】
  29. 胸前《医学见能》
  30. 胸痛伴胸闷、心悸【疾病症状】
  1. 胸锁乳突肌损伤《中医伤科按摩学》
  2. 胸锁乳突肌区和颈外侧区《人体解剖学》
  3. 胸堂《中医词典》
  4. 胸锁骱《中医词典》
  5. 胸膛《中医词典》
  6. 胸神经前支《人体解剖学》
  7. 胸膛气隔《仁斋直指方论（附补遗）》
  8. 胸任重物《医林改错》
  9. 胸疼《医林改错》
  10. 胸鳅候《巢氏病源补养宣导法》
  11. 胸通谷《中医词典》
  12. 胸腔脏器的淋巴回流《人体解剖学》
  13. 胸痛《物理诊断学》
  14. 胸腔脏器的淋巴管淋巴结《人体解剖学》
  15. 胸痛《默克家庭诊疗手册》
  16. 胸腔积液《呼吸病学》
  17. 胸痛《百病自测》
  18. 胸腔积液《老年百病防治》
  19. 胸痛《圣济总录》
  20. 胸腔积液《默克家庭诊疗手册》
  21. 胸痛《常见病自测》
  22. 胸腔的分区《人体解剖学》
  23. 胸痛《中医词典》
  24. 胸腔穿刺术《物理诊断学》
  25. 胸痛《医学纲目》
  26. 胸腔出口综合征《默克家庭诊疗手册》
  27. 胸痛《证治准绳·类方》
  28. 胸腔《人体解剖学》
  29. 胸痛《证治准绳·杂病》
  30. 胸前蜂窠发门主论《疡医大全》
  31. 胸痛《医碥》


斜方肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（二）斜方肌损伤

（二）斜方肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

斜方肌位于颈、背部皮下，为两个大三角形的肌肉。该肌起于枕处粗隆、上项线、项韧带、第７颈椎和全部胸椎棘突及棘上韧带，止于肩胛冈、肩峰及锁骨上面的外三分之一处。受副神经支配。该肌收缩可使肩胛骨接近脊柱，上部肌纤维收缩提肩胛，下部肌纤维收缩降肩胛。当肩胛骨被其它肌肉固定时，一侧收缩使头后仰并稍旋向对侧，两侧收缩，使头后仰。

【诊断要点】

１．病史　常因肩扛重物，颈部过度侧屈或颈肩部受风着凉引起。

２．症状　颈、肩部酸痛，疼痛可向伤侧上肢桡侧放散，耸肩、低头及颈部侧屈、旋转等活动受限；甚者可有头晕、失眠、耳鸣、眼花、心烦等。

３．检查　触诊时多发现该肌上部纤维变硬，颈根部及肩胛冈上缘可触及块状或条索状硬物且有明显压痛。

【手法治疗】

（１）按摩俞穴镇痛法　病人正坐。术者拇指点揉伤侧天宗１到２分钟，肩井、风池穴各零点五到１分钟，压缺盆半分钟。

（２）捏提斜方肌法　病人正坐。术者双手拇指与食、中、无名三指相对呈钳形，将颈肩部斜方肌肌腹捏拿提起，并向外上方旋转提捏数十次。

（３）侧扳滚拿颈部法　病人正坐，头颈微前屈。术者立其侧前方，一手握拿伤侧上臂近端，另手按于头顶部，左、右摇摆数次（充分侧屈），并猛然将头推向健侧。多闻“咯嗒”响声，头位已正。继之，以小鱼际滚，多指捏那颈肩部筋肉十数遍结束。亦可施“托扶枕颌摇摆法”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）胸锁乳突肌损伤
  • 当前页：（二）斜方肌损伤
  • 下一页：（三）提肩胛肌损伤
<<< 返回本书目录
  1. 胁胀痛《证治准绳·女科》
  2. 斜颈【疾病大全】
  3. 胁胀痛《女科证治准绳》
  4. 斜视《自我调养巧治病》
  5. 胁胀痛《济阴纲目》
  6. 斜视【疾病症状】
  7. 胁痈（附：疽）《医宗金鉴》
  8. 斜视（strabismus）《西医眼科学》
  9. 胁痈《续名医类案》
  10. 斜视性弱视【疾病症状】
  11. 胁痈《外科正宗》
  12. 斜头畸形【疾病症状】
  13. 胁痈《保婴撮要》
  14. 斜形骨折【疾病症状】
  15. 胁下痛【方剂主治】
  16. 斜眼抑制【疾病症状】
  17. 胁下疼兼胃口疼《医学衷中参西录》
  18. 斜叶榕【中药大全】
  19. 胁痛总论《金匮翼》
  20. 斜叶榕叶【中药大全】
  21. 胁痛治验二案《一得集》
  22. 鞋底下土《本草纲目》完整版
  23. 胁痛证治《医宗金鉴》
  24. 缬草【中药大全】
  25. 胁痛证治《妇科心法要诀》
  26. 写在卷首《医学传心录》
  27. 胁痛证《明医指掌》
  28. 写字或拿小物品困难【疾病症状】
  29. 胁痛章《医学妙谛》
  30. 泄《黄帝内经太素》
  1. 斜方肌损伤《中医伤科按摩学》
  2. 斜刺《中医词典》
  3. 斜飞脉《中医名词词典》
  4. 斜板法《中医词典》
  5. 斜飞脉《中医词典》
  6. 斜搬法《中医词典》
  7. 斜视《默克家庭诊疗手册》
  8. 胁支痛《中医词典》
  9. 斜视《自我调养巧治病》
  10. 胁支满《中医词典》
  11. 斜视《眼科学》
  12. 胁胀痛《女科证治准绳》
  13. 斜视检查法《眼科学》
  14. 胁胀痛《济阴纲目》
  15. 斜隐视《眼科学》
  16. 胁胀痛《证治准绳·女科》
  17. 斜照法及斜照配合放大镜检查法《眼科学》
  18. 胁痈（疽）《医宗金鉴》
  19. 携带者筛查《默克家庭诊疗手册》
  20. 胁痈（附∶疽）《外科心法要诀》
  21. 鞋带疽《中医词典》
  22. 胁痈《外科正宗》
  23. 鞋带痈《中医词典》
  24. 胁痈《保婴撮要》
  25. 鞋带痈《万氏秘传外科心法》
  26. 胁痈《证治准绳·幼科》
  27. 写《中医词典》
  28. 胁痈《续名医类案》
  29. 写在卷首《医学传心录》
  30. 胁痈《中医词典》
  31. 泄《黄帝内经太素》


提肩胛肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（三）提肩胛肌损伤

（三）提肩胛肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

提肩胛肌位于斜方肌与胸锁乳突肌深面，起始于上四个颈椎横突后结节，抵止于肩胛骨上角及内侧缘的上部。该肌受肩胛背神经支配，收缩时上提肩胛骨；当肩胛骨被固定时，一侧收缩则使颈部侧屈，双侧收缩则头后仰，颈部后伸。

【诊断要点】

１．病史　经常低头工作，该肌长期处于被牵伸，或颈部过度前屈而致伤。

２．症状　肩背部酸痛，颈部活动受限，肩胛骨活动及低头时疼痛加重。病久者可有头痛、头晕、心烦等。

３．检查　可在肩胛骨上角、斜方肌深部及２到４颈椎横突部触及硬性结节或条索状物，压痛明显并向枕部及上肢枕侧放散。

【手法治疗】

（１）按摩俞穴镇痛法　病人正坐。术者立于后方，用拇指点揉伤侧风池、风门、肩外俞、天宗穴，各零点五到一分钟；拇、食指捏拿肩井穴，多指拿肩部。

（２）弹拨理筋舒顺法　病人正坐低头。术者一手拇指在肩胛骨上角１或２厘米处，或与２到４颈椎横突部与该肌纤维垂直方向左右弹拨数十次，然后用一手拇指按压肩胛骨上角处，另手拇指顺该肌纤维方向向内上，或从２到４颈椎横突处向下推理该筋肉数遍。

（３）施术“侧扳颈部法或托扶枕颌摇摆法”（操作同前）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）斜方肌损伤
  • 当前页：（三）提肩胛肌损伤
  • 下一页：（四）前斜角肌损伤
<<< 返回本书目录
  1. 提睾反射减弱或消失【疾病症状】
  2. 提泡药《外科传薪集》
  3. 提高诊断质量的一些方法《流行病学》
  4. 提气法歌《针灸聚英》
  5. 提纲论《脉诀汇辨》
  6. 提要《博济方》
  7. 提纲 (卷一)《伤寒说意》
  8. 提要《跌打损伤方》
  9. 提纲 (卷五)《伤寒说意》
  10. 提要《仿寓意草》
  11. 提纲 (卷四)《伤寒说意》
  12. 提要《生物化学与分子生物学》
  13. 提纲 (卷十)《伤寒说意》
  14. 提要《穴道秘书》
  15. 提纲 (卷三)《伤寒说意》
  16. 提针歌《针灸聚英》
  17. 提纲 (卷七)《伤寒说意》
  18. 啼《陈氏幼科秘诀》
  19. 提纲 (卷六)《伤寒说意》
  20. 啼哭《续名医类案》
  21. 提纲 (卷九)《伤寒说意》
  22. 啼哭《幼科释谜》
  23. 提纲 (卷二)《伤寒说意》
  24. 啼哭《育婴家秘》
  25. 提纲 (卷八)《伤寒说意》
  26. 啼哭无声（胎症）《冯氏锦囊秘录》
  27. 提纲《伤寒悬解》
  28. 啼哭证治《幼幼集成》
  29. 提纲《伤寒悬解》
  30. 鹈鹕《本草纲目》完整版
  1. 提肩胛肌损伤《中医伤科按摩学》
  2. 提壶揭盖《中医词典》
  3. 提泡药《外科传薪集》
  4. 提高诊断质量的一些方法《流行病学》
  5. 提气法《中医词典》
  6. 提高诊断试验效率的方法《预防医学》
  7. 提气法歌《针灸聚英》
  8. 提高细胞学诊断率的要领《临床基础检验学》
  9. 提取与过滤《医院药学》
  10. 提高工作效率《家庭医学百科·预防保健篇》
  11. 提痧《中医词典》
  12. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  13. 提要《仿寓意草》
  14. 提纲论《脉诀汇辨》
  15. 提要《跌打损伤方》
  16. 提纲　一章《伤寒悬解》
  17. 提要《穴道秘书》
  18. 提纲　一章《伤寒悬解》
  19. 提要《博济方》
  20. 提纲　一章《伤寒悬解》
  21. 提要《生物化学与分子生物学》
  22. 提纲　一章《伤寒悬解》
  23. 提针歌《针灸聚英》
  24. 提纲　一章《伤寒悬解》
  25. 啼《中医词典》
  26. 提纲　一章《伤寒悬解》
  27. 啼《证治准绳·幼科》
  28. 提纲　一章《伤寒悬解》
  29. 啼《陈氏幼科秘诀》
  30. 提纲　二章《伤寒悬解》
  31. 啼候《诸病源候论》


前斜角肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（四）前斜角肌损伤

（四）前斜角肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

斜角肌为颈部深层肌肉位于脊柱的颈部两侧，由前、中、后斜角肌组成。前斜角肌起于３到６颈椎横突前结节，止于第一肋骨斜角肌结节；中斜角肌起于３到７颈椎横突后结节，止于第１肋骨中部上面（肌纤维由内上斜向外下）。前、中斜角肌之间有一三角形间隙（称斜角肌间隙），由臂丛神经及血管束通过，后斜角肌起于５、６颈椎横突后结节，止于第２肋骨粗隆，该肌受３、４神经前支支配。作用：如肋骨固定，该肌单侧收缩，使颈侧屈并回旋；双侧收缩，则使颈部前屈。若颈部固定，该肌收缩可上提１、２肋，助呼吸。

【诊断要点】

１．病史　多因搬抬重物，或头颈后伸、侧屈位猛力扭转而致伤。

２．症状　颈肩臂部疼痛无力，伤侧上肢上举时，疼痛减轻。严重病例或病程久者，疼痛可向耳后及上肢扩散，手部小鱼际部肌肉萎缩，感觉异常、伤侧上肢发凉、肿胀等神经、血管症状。手的握力降低，或持物功能丧失。

３．检查　可在锁骨上窝处触及该肌钝厚、变硬、压痛并向上肢放散。亦有在５、６颈椎横突处压痛并向耳后放散的病例。臂丛神经牵拉试验阳性，抬高伤肢则症状减轻。

【手法治疗】

（１）弹拨理筋舒顺法　病人正坐。术者立其背后，用一手扶其头部，另手食、中指插入胸锁乳突肌后缘弹拨斜角肌起始部数十次，然后，仍用食、中指指腹在锁骨上窝，沿该肌纤维方向施理筋手法数遍。

（２）施“托扶枕颌摇摆法”，操作方法同前。

（３）揉拨伤肢疏通法　病人正坐，术者立于伤侧前方，先用拇指压天鼎、中指弹腋下大筋、小海、手三里穴；继之，以双手揉搓、拍打、牵抖、疏通伤肢、拿肩井、肩部结束。

如系斜角肌与臂丛神经的关系变异者，经多次手法治疗无效，可考虑手术松解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）提肩胛肌损伤
  • 当前页：（四）前斜角肌损伤
  • 下一页：（五）夹肌损伤
<<< 返回本书目录
  1. 前斜角肌肥厚痉挛【疾病症状】
  2. 前斜角肌综合征【疾病大全】
  3. 前贤医案《审视瑶函》
  4. 前囟凹陷【疾病症状】
  5. 前庭性共济失调【疾病症状】
  6. 前囟饱满【疾病症状】
  7. 前庭蜗器《人体解剖学》
  8. 前囟闭合延迟【疾病症状】
  9. 前庭神经元炎【疾病大全】
  10. 前囟张力增高【疾病症状】
  11. 前庭神经炎【疾病大全】
  12. 前修格言《养生秘旨》
  13. 前庭神经受损【疾病症状】
  14. 前序《女科撮要》
  15. 前庭器官《生理学》
  16. 前序《外科理例》
  17. 前庭反射消失【疾病症状】
  18. 前牙反合【疾病大全】
  19. 前庭大腺炎【疾病大全】
  20. 前牙深覆盖【疾病大全】
  21. 前庭大腺炎《家庭医学百科-医疗康复篇》
  22. 前言《常见病自测》
  23. 前庭大腺炎《妇产科学》
  24. 前言《常见中老年疾病防治》
  25. 前庭大腺炎《百病自测》
  26. 前言《丹医秘授古脉法》
  27. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  28. 前言《辅行诀脏腑用药法要》
  29. 前庭大腺囊肿【疾病大全】
  30. 前言《古代房中秘方》
  1. 前斜角肌损伤《中医伤科按摩学》
  2. 前贤医案《审视瑶函》
  3. 前囟《中医词典》
  4. 前头面颈诸穴行列《刺灸心法要诀》
  5. 前修格言《养生秘旨》
  6. 前头点（一名一号穴）《手穴手纹诊治》
  7. 前序《外科理例》
  8. 前庭性共济失调《神经精神疾病诊断学》
  9. 前序《女科撮要》
  10. 前庭小脑《生理学》
  11. 前言《临床营养学》
  12. 前庭蜗神经《人体解剖学》
  13. 前言《临床营养学》
  14. 前庭蜗神经《人体解剖学》
  15. 前言《临床营养学》
  16. 前庭蜗器《人体解剖学》
  17. 前言《临床营养学》
  18. 前庭器官的感受装置和适宜刺激《生理学》
  19. 前言《临床营养学》
  20. 前庭器官《生理学》
  21. 前言《临床营养学》
  22. 前庭功能检查法《耳鼻咽喉外科学》
  23. 前言《临床营养学》
  24. 前庭反应和眼震颤《生理学》
  25. 前言《临床营养学》
  26. 前庭大腺炎《妇产科学》
  27. 前言《临床营养学》
  28. 前庭大腺炎《百病自测》
  29. 前言《临床营养学》
  30. 前庭大腺炎《家庭医学百科-医疗康复篇》
  31. 前言《临床营养学》


夹肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

（五）夹肌损伤

（五）夹肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

夹肌呈三角形。位于上背部及颈部斜方肌和上后锯肌深面。起于３到６颈椎项韧带、第７颈椎和上６个胸椎的棘突，下部为颈夹肌止于２到３颈椎横突后结节，上部为头夹肌止于乳突的外侧及上项线。该肌受１到８颈神经后支支配。作用：单侧肌肉收缩使头颈向同侧侧屈和回旋、双侧同时收缩使脱颈伸直并略后仰。

【诊断要点】

１．病史　夹肌损伤除有和颈部其它肌肉损伤的同样原因外，还常由于该肌在第６颈椎棘突旁与菱形肌、上后锯肌纤维交叉，故５、６颈椎棘突旁的夹肌筋膜常受两肌剪性应力作用引起急、慢性损伤，以慢性损伤多见。

２．症状　开始仅感颈后部酸胀、疼痛，活动轻度受限，以后可因受累或风寒湿侵袭而加重，重者疼痛可向上肢、枕部、肩背部扩散，并可伴有植物神经障碍。

３．交叉　可触及该肌痉挛、变硬，在乳突后斜方肌外侧和４、５、６颈椎棘突旁斜方肌深部有明显压痛，并可向上肢、肩背及颈前部扩散。

【手法治疗】

（１）揉捏推挤理筋法　病人正坐低头，充分暴露颈部。术者立其后方，用一手扶其头部（随时配合屈伸及旋转活动），另手多指自上而下揉捏该肌数遍；然后，用双手拇指自下而上向棘突中线推挤夹肌数遍，双拇指随头颈伸屈向上推理该肌纤维５到７遍。

（２）施“托扶枕颌摇摆法”操作方法同上，但摆动方向相反。

（３）按摩俞穴痛点法　病人正坐。术者立其后方，用拇指点揉风池、压痛点、肩中俞、天宗、肩井等穴，多指捏拿肩部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）前斜角肌损伤
  • 当前页：（五）夹肌损伤
  • 下一页：一、胸椎小关节紊乱症
<<< 返回本书目录
  1. 夹喉痈《医宗金鉴》
  2. 夹惊伤寒《幼幼新书》
  3. 夹寒瘟疫《轩岐救正论》
  4. 夹惊吐《儿科萃精》
  5. 夹棍神方【方剂大全】
  6. 夹惊吐《医宗金鉴》
  7. 夹棍软骨神方【方剂大全】
  8. 夹疽门主论《疡医大全》
  9. 夹攻饮【方剂大全】
  10. 夹疟《冯氏锦囊秘录》
  11. 夹疳《冯氏锦囊秘录》
  12. 夹疲□《医宗金鉴》
  13. 夹凡疮《冯氏锦囊秘录》
  14. 夹热夹痰慢惊《医宗金鉴》
  15. 夹丹《续名医类案》
  16. 夹色伤寒【疾病大全】
  17. 夹丹《冯氏锦囊秘录》
  18. 夹痧《痘疹心法要诀》
  19. 夹饬寒《冯氏锦囊秘录》
  20. 夹痧《医宗金鉴》
  21. 夹层血肿【疾病症状】
  22. 夹伤《外科大成》
  23. 夹斑丹《经验麻科》
  24. 夹伤《医宗金鉴》
  25. 夹斑《张氏医通》
  26. 夹伤毒《冯氏锦囊秘录》
  27. 夹斑《续名医类案》
  28. 夹蛇龟【中药大全】
  29. 夹斑《景岳全书》
  30. 夹蛇龟肉【中药大全】
  1. 夹肌损伤《中医伤科按摩学》
  2. 夹肌《人体解剖学》
  3. 夹挤分骨法《中医词典》
  4. 夹喉痈《外科心法要诀》
  5. 夹脊《针灸学》
  6. 夹喉痈《医宗金鉴》
  7. 夹脊穴《中医词典》
  8. 夹喉痈《中医词典》
  9. 夹惊伤寒《幼幼新书》
  10. 夹喉疽《证治准绳·疡医》
  11. 夹惊伤寒《活幼心书》
  12. 夹喉疽《中医词典》
  13. 夹惊吐《中医词典》
  14. 夹寒瘟疫《轩岐救正论》
  15. 夹惊吐《医宗金鉴》
  16. 夹裹《中医词典》
  17. 夹惊吐《儿科萃精》
  18. 夹棍神方《奇方类编》
  19. 夹惊吐《幼科心法要诀》
  20. 夹疳《冯氏锦囊秘录》
  21. 夹疽《中医词典》
  22. 夹缚《中医词典》
  23. 夹疽门主论《疡医大全》
  24. 夹风伤寒《活幼心书》
  25. 夹口疮《中医词典》
  26. 夹凡疮《冯氏锦囊秘录》
  27. 夹冷痫《中医词典》
  28. 夹凡疮《冯氏锦囊秘录》
  29. 夹脑风《中医词典》
  30. 夹丹《续名医类案》
  31. 夹疟《冯氏锦囊秘录》


胸椎小关节紊乱症_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、胸椎小关节紊乱症

一、胸椎小关节紊乱症

  • 上一页
  • 目录
  • 相关
  • 下一页

胸椎小关节紊乱是引起胸背痛的常见原因。多见于体力劳动者，往往因搬提重物时姿势不良，躯干用力扭转或因强力挤压而发生韧带撕裂、小关节位移等。

【解剖生理】

胸椎小关节是胸椎后关节、肋椎关节的总称。

１、胸椎与后关节　胸椎椎体两侧后部有１到２对肋凹关节小面与肋骨小头相连。因第２到９肋骨小头上移，与上一节胸椎体构成关节。故２到９胸椎体的两侧各有一个上半关节面和一个下半关节面。胸椎横突尖端的前面有一接肋骨结节的关节面，即横突肋凹。胸椎棘突细长，向后下方伸出。胸椎上关节突的关节面朝后而偏外上、下关节突的关节面朝前而偏内下，相邻胸椎的关节面组成胸椎后关节，又称为关节突间关节。

２、肋椎关节　每个肋椎关节包括肋骨小头关节和肋横突关节。

（１）肋骨小头关节　由肋骨小关节面与胸椎肋凹相对而组成，关节囊被放射性韧带加固。２到１０肋，每一肋骨小头同时接两个胸椎的肋凹；第１、１１、１２肋骨的小头，仅和相应的一个胸椎体上的独立肋凹相对，结构较前者单纯。

（２）肋横突关节　由肋骨结节关节面与相应的胸椎横突肋凹构成。肋横突关节只限于第１到十肋、十一、十二肋不与十一、十二胸椎构成肋横突关节。

３、胸神经、胸段脊髓发出的胸脊神经共十二对，在同序椎下缘穿出，即分为前、后支。前支除第一胸神经参与臂丛，十二胸神经参与腰丛外，其余均不成丛，称为肋间神经，行走于肋沟内；后支向后进入背部，分成内侧支与外侧支，支配背部部分肌肉、关节及项、背、腰、腹部的部分皮肤感觉。

【病因病理】

胸段脊柱因有胸廓的其它组织加固，比颈、腰段脊柱稳定，故损伤错位的机会较少。但胸椎间盘及其椎间韧带等组织的退变，可减弱胸段脊柱的稳定性，而增加损伤的机会。如受到强大外力的挤压，用力过猛的扭转，或睡眠姿势不当等，均可造成胸椎后关节的移位、肋椎关节的错缝或半脱位，而刺激肋间神经或胸神经后支，出现急性背、胸部疼痛。久之，这些错位的关节及其周围筋肉组织发生无菌性炎症改变，引起慢性背部疼痛。

【临床表现与诊断】

１、病史　本症常发生于体力劳动者，多有躯干用力扭转或挤压性外伤史。

２．症状　急性损伤的病例，病人多主诉单侧（或双侧）背肌剧烈疼痛，偶有向肋间隙、胸前部及腰腹部的相应部位放射性疼痛，病人常不能仰卧休息，深呼吸或咳呛时痛剧。慢性损伤，多有背部酸痛及沉重感，久站、久坐、过劳或气候变化时症状加重，但一般无放射性疼痛。

３、检查　在急性期，疼痛剧烈，活动受限；慢性期，则一般无运动障碍。触诊时可发现患椎棘突偏离脊柱中心轴线，患椎棘突旁压痛；附近肌肉紧张或有硬性索条，棘上韧带肿胀或剥离。如胸脊神经受累，在患椎棘突旁２厘米上１厘米处按压时，可出现向伤侧相应区域的放射痛。

４、X线检查　有利于本症的诊断，目的在于排除胸段脊椎的其它疾患，如胸椎结核、肿瘤等。

【治疗】

（一）按摩治疗

１、原则　整复错位，舒筋活血，解痉止痛。

２、施术部位　胸背部。

３、取穴　扭伤穴、夹脊穴、压痛点。

４、施术手法　以整复手法为主，辅以抚摩、按揉、拨理手法。

５、时间　十到十五分钟每次。急性期２到３日一次；慢性期每日一次。

６、手法操作　病人取俯卧位，术者立于健侧，用拇指按揉扭伤穴１到２分钟、继之，用双手掌自上而下抚摩、按揉损伤部位数分钟，待局部筋肉组织松软后，选施下列手法进行复位。

（１）脊柱旋转复位法　病人端坐于方凳上，两足分开与肩等宽。助于固定病人下肢，以维持其正坐姿势。术者坐其背后，一手从病人胸前握其健侧肩部上方，肘部卡住伤侧肩部，另手拇指顶住偏歪棘突。此时，按需要嘱病人配合前屈，侧弯及旋转动作，待脊柱旋转力传到拇指时（即指感），拇指协同用力把棘突向对侧上方顶推，指下有错动感或伴响声，示复位成功。而后用拇指推理、按压棘上韧带和两侧骶棘肌数遍。

（２）顶背扳肩复位法　病人坐于低凳上。术者立其背后，一下肢呈半屈曲状，足尖踩于凳子上，膝部顶于伤处（患椎棘突或相当于肋骨后端），双手握拿病人两肩前部向上拨伸，嘱病人抬头挺胸，深呼吸，于吸气末手、膝协同用力顶背扳肩，此时多闻及复位响声，而后，用拇指按揉、推理该部１到２分钟（痛点部位）即可。

（３）按压痛点推肩法病人端坐，两腿分开。术者立于伤侧，一下肢抵紧伤侧膝关节内侧，一手拇指按压背部痛点，另手放于健侧肩前部（嘱病人挺胸）；此时，两手协同用力按压、推肩、将胸部向健侧回旋至最大限度，拇指下有跳动感为佳。继之，用拇指推、按理筋即可。

（４）俯卧牵引按压法　病人取俯卧位；一助手用双手分别插于病人两腋下，另一助手两手分别握拿病人两踝部，做对抗牵引。术者立于病人左侧，用一手掌心沟部按压向后凸起的胸椎棘突后凸消失，示复位成功。若未复位，仍在拨伸牵引下，用双手拇指由上而下逐个按压胸段棘突两侧间隙３到５遍，而后由下而上沿棘突顺向推按，拇指下有跳动感为佳。

（５）俯卧按压扳提法　病人取俯卧位。术者立于健侧，用一手掌根或拇指置于疼痛部位，向前按压，另一手握伤侧肩部向和扳提，两手协同操作，将疼痛部前后活动数次。此时多可闻及响声或手上错位感，示小关节复位或滑膜嵌顿解除。继之，用一手自上而下推揉病变部位（痛点处）及其上、下２到３分钟。

（６）立位牵抖复位法　病人取立位，双手交叉置于颈根部。术者站其后方，用上胸部抵紧病人上背部，双手环绕固定病人两肘部，将病人提起（嘱病人全身放松）牵引零点五到一分钟，而后上下抖动数次，闻响声缓慢放松牵引；继之，双拇指在患部脊柱及两侧施推理，滑按手法５到７次结束。本法适用于胸部中上段小关节错位。

（二）其它疗法

新伤手法后应休息３到５天，同时配合局部湿热敷，每日２次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（五）夹肌损伤
  • 当前页：一、胸椎小关节紊乱症
  • 下一页：二、胸壁筋肉挫伤
<<< 返回本书目录
  1. 胸椎疼痛【疾病症状】
  2. 胸椎腰化【疾病症状】
  3. 胸椎结核椎旁脓肿穿入胸腔【疾病大全】
  4. 胸椎椎管狭窄症【疾病大全】
  5. 胸椎间盘突出症【疾病大全】
  6. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》
  7. 胸椎畸形【疾病症状】
  8. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  9. 胸椎黄韧带骨化症【疾病大全】
  10. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  11. 胸椎后纵韧带骨化症【疾病大全】
  12. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  13. 胸椎侧弯【疾病症状】
  14. 雄槟丸【方剂大全】
  15. 胸主动脉瘤【疾病大全】
  16. 雄豆散【方剂大全】
  17. 胸主动脉夹层动脉瘤【疾病大全】
  18. 雄蚣膏【方剂大全】
  19. 胸中有寒《幼幼新书》
  20. 雄狐屎《本草纲目》完整版
  21. 胸中痰方《外台秘要》
  22. 雄黄《本草纲目》完整版
  23. 胸中热《千金翼方》
  24. 雄黄《本草乘雅半偈》
  25. 胸中满闷【方剂主治】
  26. 雄黄《本草崇原》
  27. 胸中寒发脉代《针灸甲乙经》
  28. 雄黄《本草图经》
  29. 胸中烦热而虚实可分《医学传心录》
  30. 雄黄《本草易读》
  1. 胸椎小关节紊乱症《中医伤科按摩学》
  2. 胸主动脉瘤《默克家庭诊疗手册》
  3. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》
  4. 胸中之气《中医词典》
  5. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  6. 胸中之府《中医词典》
  7. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  8. 胸中之府《中医名词词典》
  9. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  10. 胸中有物硬如龟《奇效简便良方》
  11. 雄槟丸《冯氏锦囊秘录》
  12. 胸中有寒《幼幼新书》
  13. 雄槟丸《医方考》
  14. 胸中有虫秘方《华佗神方》
  15. 雄槟丸《医方论》
  16. 胸中痰方三首《外台秘要》
  17. 雄蚕蛾《本草求真》
  18. 胸中热《中医词典》
  19. 雄雌丸《备急千金要方》
  20. 胸中热《千金翼方》
  21. 雄丁《中医词典》
  22. 胸中痞硬《中医词典》
  23. 雄疔疮候《诸病源候论》
  24. 胸中行自天突下行至中庭凡七穴《经穴汇解》
  25. 雄矾瓜蒂散《医方考》
  26. 胸中寒发脉代《针灸甲乙经》
  27. 雄矾散《冯氏锦囊秘录》
  28. 胸中烦热而虚实可分《医学传心录》
  29. 雄狐屎《千金翼方》
  30. 胸中烦热《中医词典》
  31. 雄黄《神农本草经》


胸壁筋肉挫伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、胸壁筋肉挫伤

二、胸壁筋肉挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

胸壁是由骨性胸廓和筋肉组织所构成。当胸壁直接受到外力撞击或挤压，未足以使肋骨发生骨折时，可造成胸壁部筋肉挫伤，引起局部剧烈疼痛，尤其咳呛或深呼吸时症状加重。

【临床表现与诊断】

１、胸壁受击处疼痛、肿胀、深呼吸时疼痛加剧，数日或十数日疼痛无明显减轻。

２、检查时，在病变局部可触及肋骨骨膜钝厚，或有线状剥离并且有明显压痛，肋间隙肌肉紧张或有轻度肿胀，有时可触及一滚动的条索状物。

【手法治疗】

（１）掌胸拨理按压法　病人端坐。术者坐其伤侧，一手将人伤侧上肢拉起展胸（让一助手协助），另手食、中指或双拇指将损伤之筋肉拨正、理顺；而后拇指顺肋间隙由前向后、再由后向前按压数遍，可达镇痛之目的。手法后，可配合热敷或硫酸铁湿热敷等。嘱病人在睡眠时勿压伤侧。

如系胸肋关节损伤及肋软骨间关节错位（紊乱），有胸闷，在呼吸或咳呛时剧痛，局部肿胀，压痛等表现者，可采取下列方法处理。

（２）捧肋晃动复位法　病人取仰卧位，术者立于右侧，用双手捧住胸廓两侧肋部，由轻而重地左右晃动十数次，以促使胸肋关节复位。

（３）抹推胸骨边缘法　接上法，术者用双手一起沿胸骨边缘自上而下（上自锁骨下缘，下到剑突平齐）抹推数次；继之，双手仍自上而下，一前一后向下抹推十数次。

以上（２）、（３）两法为一节，重复三节，为一次治疗。若疼痛缓解，即为手法成功。嘱病人休息５到７日即可。如仍有疼痛，可隔２到３日重复手法１次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、胸椎小关节紊乱症
  • 当前页：二、胸壁筋肉挫伤
  • 下一页：第三节　腰部病症
<<< 返回本书目录
  1. 胸壁结核【疾病大全】
  2. 胸壁浸润【疾病症状】
  3. 胸壁结核《胸外科学》
  4. 胸壁静脉炎【疾病大全】
  5. 胸壁结核《家庭医学百科-医疗康复篇》
  6. 胸壁皮下气肿【疾病大全】
  7. 胸壁骨肿瘤【疾病大全】
  8. 胸壁前部《人体解剖学》
  9. 胸壁《人体解剖学》
  10. 胸壁软组织畸形【疾病大全】
  11. 胸痹症治验《一得集》
  12. 胸壁软组织损伤【疾病大全】
  13. 胸痹噎塞方《外台秘要》
  14. 胸壁软组织肿瘤《临床激光治疗学》
  15. 胸痹噎塞《圣济总录》
  16. 胸壁软组织肿瘤【疾病大全】
  17. 胸痹心下坚痞急《圣济总录》
  18. 胸壁深部软组织感染【疾病大全】
  19. 胸痹心下坚痞缓急方《外台秘要》
  20. 胸壁塌陷【疾病症状】
  21. 胸痹心痛方《外台秘要》
  22. 胸壁疼痛【疾病症状】
  23. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  24. 胸壁血管充盈【疾病症状】
  25. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  26. 胸博《经穴汇解》
  27. 胸痹心痛短气病脉证治《金匮玉函经二注》
  28. 胸博《外科大成》
  29. 胸痹心痛短气病脉证治《金匮要略心典》
  30. 胸博证治（计四证）《外科证治全书》
  1. 胸壁筋肉挫伤《中医伤科按摩学》
  2. 胸壁结核《胸外科学》
  3. 胸壁前部《人体解剖学》
  4. 胸壁结核《家庭医学百科-医疗康复篇》
  5. 胸壁前部解剖步骤与方法《人体解剖学》
  6. 胸壁的血管《人体解剖学》
  7. 胸壁软组织肿瘤《临床激光治疗学》
  8. 胸壁的淋巴回流《人体解剖学》
  9. 胸博《外科大成》
  10. 胸壁《人体解剖学》
  11. 胸博《经穴汇解》
  12. 胸壁《常见病自测》
  13. 胸博第二行六穴远近法《备急千金要方》
  14. 胸痹症治验《一得集》
  15. 胸博第三行六穴远近法《备急千金要方》
  16. 胸痹噎塞方二首《外台秘要》
  17. 胸博第四行六穴远近法《备急千金要方》
  18. 胸痹噎塞《圣济总录》
  19. 胸博证治（计四证）《外科证治全书》
  20. 胸痹心下坚痞急《圣济总录》
  21. 胸不任物《医林改错》
  22. 胸痹心下坚痞缓急方四首《外台秘要》
  23. 胸部《医宗金鉴》
  24. 胸痹心痛一《金匮悬解》
  25. 胸部《医门补要》
  26. 胸痹心痛五《金匮悬解》
  27. 胸部CT诊断《放射诊断学》
  28. 胸痹心痛四《金匮悬解》
  29. 胸部X线检查《心脏病学》
  30. 胸痹心痛九《金匮悬解》
  31. 胸部摒伤循经取《三十年临证经验集》


腰部病症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第三节　腰部病症

第三节　腰部病症

  • 上一页
  • 目录
  • 相关
  • 下一页

【脊柱的解剖生理】

１、脊柱　脊柱是人体躯干的中轴，起着支持头颅和构成支持胸、腹、盆腔脏器的骨干，同时也是上、下肢的支持者，并有负重、运动、缓震和平衡身体的作用。人体的正常脊柱是由二十六个椎骨、二十三个椎间盘，三十一对脊神经和很多方向不一、活动范围各异的小关节及许多坚强的韧带所组成。除第１、２颈椎和骶、尾椎外，其余椎骨的形态结构基本相似，由１个椎体、２个椎弓根、２个椎板、２个横突、２对关节突和１个棘突组成。此外，椎体的前、后部和棘突上分别有纵贯脊柱全长的韧带把每个脊柱骨牢固的连结在一起。从前面观，椎体由上而下逐渐增大，以适应生理机能的需要；但在骶骨底部，由于体重沿骨盆传至下肢，故骶部自上而下逐渐变大。侧面观，成人脊柱有四个生理性自然弯曲，即颈、胸、腰、骶曲。生理弯曲的出现，增强了脊柱的弹性和支持能力。脊柱各部椎骨关节面的方向和椎间盘的大小、厚度与该段脊柱运动方向及活动范围有关。正常脊柱可前屈九十度、侧屈三十度、旋转三十度。脊柱运动的基础是椎间盘和后关节。这些结构的任何部分受损，均可导致临床症状与体征。

２、椎骨间的连接

（１）椎体间的连接　椎间盘。除第２颈椎以上（１、２颈椎之间）而第１骶椎以起无椎间盘外（指正常成人），其余每２个椎体之间夹有一层和椎体紧密结合状和椎体一致的纤维软骨垫即椎间盘。成人的椎间盘比其所连结的椎体稍大，其厚度约等于所连接椎体厚度的三分之一左右。椎间盘是一个无血管的组织，由纤维环、髓核和软骨板组成，与椎体和前、后纵韧带紧密相连，在脊柱起着弹性垫的作用。

（２）关节突间的连接　椎间关节，又称后关节、关节突间关节、脊柱骨突关节。由相邻两椎体的上、下关节突关节面相对应构成的关节，周围包以薄而紧的关节囊、属于摩动关节，称微动关节。主要功能是稳定脊柱，阻止脊柱的滑脱和防止脊柱过伸。椎间关节关节面排列的方式在脊柱各段均不相同，颈椎近水平位，胸椎近冠状（前、后）位，腰椎近矢状（左、右）位。关节面排列方向决定了脊柱的活动方向和活动范围。

（３）椎弓间的连接　弓间韧带（又称黄韧带），两个椎弓之间除椎间孔和正中线上的狭窄裂隙外，全部被弓间韧带封闭。横突间的连接－横突间韧带。棘突间的连接－棘间韧带。

（４）脊柱的长韧带－棘上韧带、前纵韧带、后纵韧带。①．棘上韧带－架在各椎骨棘突上，表面与皮肤愈着，保持躯干直立和限制脊柱过度前屈；②．前纵韧带－附着于各脊椎椎体、椎间盘的前面和侧面，是一坚固宽阔的膜状韧带；③．后纵韧带－附着于各椎体及椎间盘的后部，构成椎管的前壁。

３、椎间孔　椎间孔是由相邻两个椎弓根的上、下切迹构成上下壁，椎体、椎间盘构成前壁，后关节及其突起构成后壁，由脊神经通过，故又称脊神经管。

４、腰、骶部脊神经分布　腰骶部的脊神经，从椎间孔发出后即分成前、后两支。前支与相邻诸神经的前滞联合形成腰、骶神经丛，主要构成股神经和坐骨神经，而分布于下肢；后支转向背侧，又分成内侧支和外侧支，穿过１到２或更多椎骨，分布于腰臀部的骨、关节、韧带、肌肉和皮肤。此外神经根从椎间孔出来不久，在脊神经节的远侧分出脑膜返支，穿过椎间孔和返回椎管，分布于后纵韧带、硬脊膜和椎管骨膜、硬膜处血管等部位。

５、腰部肌肉及腰背筋膜　腰部的功能活动有５组肌肉参加，每个方向的活动都有２组肌肉参与，即协同肌的收缩与拮抗肌的松弛来完成。腰部肌肉的功能：前屈—腹直肌、髂腰肌；后伸—骶棘肌；侧屈—骶棘肌、腰大肌和腰方肌；旋转—横突棘肌（又称多裂肌）。

腰背筋膜位于背部居于浅、深肌之间，较薄，到腰部致密增厚，分深、浅两层，分别包被于骶棘肌的前、后面，形成骶棘肌之间附着于横突；浅层通过骶棘肌的背面附着于棘突；向外深、浅两层在骶棘肌外缘汇合，成为腹内斜肌和腹横肌的起始腱膜；向上附着于十二肋下缘；向下附着于髂嵴。

腰部是支持和运动系统的重要组成部分。是由许多骨、关节、椎间盘、韧带、肌肉、筋膜和神经等组织构成。腰部运动灵活，能适应日常工作和生活的各种要求，但也会因上述各种组织器官的器质性改变，或附近脏器的疾病而引起疼痛。腰部伤筋的表现特点有以下几个方面：

１、腰痛或腰伴腿痛　疼痛的程度差别很大，从轻微的钝痛到刀割样剧痛不等；有的比较局限，病人能清楚而准确地指出疼痛部位，有的疼痛部位较深且区域模糊；有的仅限于腰部，有的可向下肢扩散。多数昼夜均有疼痛，但有的病例白天腰痛重，夜间休息减轻，有的病例白天轻微活动后腰痛减轻，夜间常因腰部疼痛、僵硬而不能入睡，或在睡眠中痛醒，起床时更感困难。

２、腰部僵硬或无力　急性腰痛多伴有单侧或双侧腰背肌痉挛，不能前曲。有的病例因腰背肌长期废用而萎缩，导致腰部无力或空虚感，肩不能负重，走路也感困难。一部分慢性腰痛病人，因腰部肌损伤后，血肿机化、韧带挛缩、骨质增生、后关节炎等均可导致腰部强硬，触之程板样感觉。

３、功能障碍与姿势畸形　其程度与伤病种类、损伤轻重、病程长短等各有不同。轻者弯腰不便，能做一般劳动或轻微活动；重者则不能劳动而被迫卧床，甚至不能翻身，生活不能自理。

４、喜暖怕冷、遇寒则痛剧　腰痛病人每遇风寒、潮湿、气候变化时疼痛增剧，在阴雨天之前疼痛明显。尤其是韧带损伤所引起的疼痛，遇到寒冷刺激时，更为敏感。

【病因与分类】

１、病因　腰部脊柱支持着人体百分之六十以上的重力，并从事着伸、屈、旋转等复杂的运动。在进行负重和活动过程中，脊柱结构中的任何部分发生损伤，病理性损害，结构异常，全身代谢和内分泌紊乱，姿势不良，身体虚弱、肌肉无力，风寒湿入侵等，均可引起腰痛或腰伴腿痛，但最常见的原因还是腰臀部筋肉损伤。

２、分类　根据不同的情况，对腰痛做如下分类：

根据病理解剖学、生理学">病理生理学和临床治疗的需要，分为脊柱疾病腰背痛、非脊柱疾病腰背痛两大类；脊柱疾病腰背痛，又可分为外伤性、非外伤性两大类。

按病变部位及病因，可分为内科腰痛与外科腰痛两大类。

（１）内科腰痛　即内脏疾病牵涉腰部疼痛。如胃肠疾病、泌尿系统疾病、中枢神经系统疾病及全身感染性疾病等。

（２）外科腰痛　是由不同原因引起腰部的骨骼、筋肉损伤而导致的腰痛。又可分为急、慢性腰痛两大类。

１）急性腰痛

有关脊柱损伤　腰椎间盘突出症、后关节紊乱症、韧带损伤、脊柱骨折、错位等。

腰臀部筋肉损伤　腰背筋膜撕裂、骶棘肌、臀上皮神经、梨状肌损伤、骶髂关节扭伤等。

２）慢性腰痛

姿势性腰痛　①．脊柱姿势不良；②．骨盆过度倾斜；③．下肢姿势不良（髋、膝内外翻，扁平足，先天性髋关节脱位）。

骨关节慢性炎症　肥大性脊柱炎、类风湿性脊柱炎、化脓性脊柱炎、椎体或附件肿瘤、结核、骶髂关节炎、椎体骺软骨炎、后关节炎、腰骶部与髂骨的假关节形成等。

先天性畸形　稳性脊椎裂、移行椎、融椎、后关节面异常、棘突异常、椎弓峡部不连、半椎体等。

【病史与症状】

病人就诊时，除急性损伤外，症状多已延续致数月、数年、或已有多次发作。在询问现在症状的同时，必须追溯至第一次发病时的情况。有些病人想不出任何发病原因，有些则有受寒湿、过度劳累，或扭闪腰部等病史。症状可突然发生，亦可缓慢出现，可为持续性或间歇性，亦可时轻时重，或与气候变化有关。

须对其工作性质、劳动姿势、生活习惯或健康情况等进行全面了解。还应对腰腿痛发作的次数，每次发作持续的时间，疼痛的部位和性质，疼痛与姿势的关系，疼痛对休息和治疗的反应，以及有无全身不适等病史进行详细的询问，以便取得丰富的资料，找出疾病的发生与发展规律。

病人自述的疼痛部位，有时与病变部位不完全相符，但多数病人都能用手指出疼痛的部位。疼痛可局限于腰部，亦可向下肢放射，可限于某一个脊椎节或整个脊柱，亦可交替发生于全身各关节。不同组织受到刺激后，可出现不同性质的疼痛。如肌肉和韧带损伤多为钝痛或酸痛，神经受累多是灼痛、刺痛或放射性痛。

在询问病史时，实际上已对病人的表现进行了一定的观察和了解。有些病人很自然地表现出因疼痛而引起的病理性姿势，或表露出痛苦的面容，这些对于临床诊断都有一定帮助。但也有部分病人故意把症状说得过重或过轻，有的对治疗失去信心，有的对其病势说的似是而非。这些都必须结合临床，进一步检查，综合分析，找出主要矛盾。

【检查与体征】

１、体检　包括对姿势、运动、压痛点和神经系统的检查。

（１）立位检查　主要是对姿势、运动方向、范围和步态的观察，了解是否进行动受限或病理步态。

（２）坐位检查　主要对棘突顺列、棘间隙及筋肉情况的触压，以了解其变化情况。

（３）仰卧位检查　包括扳颈压胸试验，腹部触诊（腹肌的检查），屈髋试验，直腿抬高试验，直腿抬高加强试验，“４”字试验，床边试验，拇趾跖屈、背伸试验，下肢腱反射及痛觉的检查，下肢的长短及肌肉萎缩的测定等。

（４）侧卧位检查　在病人翻身之际顺势进行，包括骨盆挤压试验、阔筋膜紧张试验髋外展肌力的测定等。

（５）俯卧位检查　包括对国绳肌肌力的测定、梨状肌、紧张试验、提腿试验、根臀试验和寻找压痛点及触摸局部筋肉的情况。

寻找压痛点是伤科检查中极为重要的环节。腰部压痛点最明显之处，往往是病变所在部位，故须认真检查，不可忽视、省略。

寻找压痛点的方法：嘱病人俯卧位（腹前部垫枕，常用于检查浅压痛），腰部肌肉放松。术者用拇指稳而有力地、由轻到重向深部按压，同时注意观察病人表情及身体的移动，并询问其是否感到疼痛。一般情况下，可在腰部找到几个压痛点，然后再确定其中压痛最明显的一点或两点。在痛点上按压时，除注意局部疼痛外，还应注意是否引起下肢疼痛。

压痛点多位于肌肉、韧带或筋膜的附着处。临床上常见于骶棘肌、棘上韧带、棘间韧带、后关节、骶髂关节、腰椎横突尖部等处。为了避免遗漏，可按各部位循序进行。一般检查次序为：

脊肋角　明显压痛，可能为泌尿系统疾患或第一腰椎横突损伤。由脊肋角向下，压迫各个腰椎横突和覆盖其上的骶棘肌。轻压痛，为骶棘肌劳损或腰背筋膜损伤。重压痛者，则可能为横突骨折。

腰椎棘突和棘间韧带　在寻找压痛点的同时，要注意棘突有无变位、畸形，如后凸、偏歪等。棘间隙压痛，多为棘间韧带扭伤或劳损所致。棘突部压痛，多为棘上韧带损伤。

腰５骶１小关节　压痛多为腰骶关节或骶棘肌劳损所致。

骶骨背面　压痛常见于附着于其上的筋肉扭伤或劳损。

髂嵴　髂嵴与第４腰椎棘突在一个平面下，压痛可能为髂肋肌的起点损伤。

髂腰角　此处深部有第５腰椎横突、髂腰韧带及骶棘肌，压痛示这些组织的损伤或劳损。第５腰椎横突单侧肥大有假关节形成时，此处亦有压痛。

髂后嵴和髂后上棘　压痛在髂后嵴者，示肌肉损伤或劳损。髂后上棘压痛，示骶髂关节扭伤。

腰骶棘突间　此处的压痛更为多见，常为腰骶部棘间韧带劳损，或椎间盘突出等引起，同时可能有椎弓崩裂的存在。

骶髂关节　此处深部有骶髂韧带，在骶髂关节炎或骶髂关节损伤时，则有较明显的压痛点。

坐骨切迹　臂上皮神经由骶髂关节的前面经过，然后由坐骨大切迹处出盆腔，故任何使骶髂关节前面组织肿胀的病害，均可影响臀上神经而引起疼痛。

骶尾交界处　压痛示骶尾部挫伤、韧带损伤或骨折、脱位。

坐骨神经干　股骨大转子与坐骨结节之间，在臀裂处，为坐骨神经所通过，压痛示坐骨神经因腰骶部病害而致敏。

２、X线检查　对于腰腿痛严重的病人，均须进行X线拍片检查，以免忽略重要的病变，如结核、肿瘤等。必要时应做各种造影或其它检查。

（１）拍片检查　普通拍片应包括脊柱的正、侧位片，必要时须拍四十度的斜位片，以了解关节突和椎弓关节突间部的情况。照片应包括腰骶关节和骶骨，必要时包括胸椎。疑有骶髂关节病变者，正位片中包括两侧骶髂关节。拍片目的是了解下列情况：①．腰骶椎是否有先天性进行。如脊椎裂、移行推、峡部不连、关节突、关节腔与棘突异常；②．有无脊椎骨折或脱位等；③．有无脊椎侧弯、椎间隙变窄、椎体缘唇形变，腰椎生理前凸曲线的改变等；④．有无骨组织的破坏、吸收、松变、硬化、骨刺形成及韧带钙化等。

以上情况均可引起腰痛或腰伴腿痛，但X线显影中各有其不同的特点，应注意鉴别。如椎间盘突出症和退行性脊柱炎都可有椎体边缘唇突或骨刺。但前者的唇形变，紧限于变窄的椎间隙相邻椎体缘，大、小亦相应对称，后者则为多发性，且参差不齐、无规律。此二者与类风湿性脊柱炎，所产生的韧带钙化或竹节样脊柱有明显区别。又如脊柱结核和恶性骨肿瘤同为溶骨性破坏，但前者相邻两椎体破坏后，椎间盘组织可嵌入椎体，使椎间隙明显变窄，并出现椎旁或腰大肌脓肿；后者可使椎体萎缩，但椎间隙不变窄，可出现椎旁软组织肿块，肿块阴影多呈弧形或不规则状。此二者与椎体压缩性骨折不难鉴别，压缩性骨折的椎体呈楔形变，多只限于一个椎体，椎间隙不变窄，压缩的椎体缘多有碎骨片，或见密度增高的压缩骨折线，无椎旁软组织阴影。

（２）造影检查　在临床检查和普通平片检查的基础上，若仍不能确诊，或者疑有椎管内阻塞性病变者（如肿瘤、蛛网膜炎等），又不能排除椎间盘突出症时，为了进一步明确诊断或定位，可考虑进行造影检查。对腰腿痛病人所采用的方法，一般用椎管造影或椎间盘造影。常用造影剂为碘油或碘苯酯之类，后者优于前者。经临床检查诊断和定位已较明确的病例，二者均无必要采用。

３、腰椎穿刺和脑脊液分析化验　对有脊髓马尾瘤、神经根炎或脊髓炎等可疑的患者，应进行腰椎穿刺检查，测定脑脊液的压力，查脑脊液蛋白定量、糖定量，以及细胞数目和分类等。如脊髓、马尾瘤的病例，椎管可发生部分或完全性阻塞，脑脊液蛋白和糖的含量增高，细胞数每立方毫米可增致三十到二百个（正常为０到８个）。

肌电图、CT检查有助于腰部某些疾病的诊断。

【防治】

１、预防

（１）防风寒湿　腰部受到风寒湿以后，易发生疼痛，根据中医理论，寒胜则痛，原因是寒冷可导致气滞血瘀，血瘀则经络受阻，气血不通，不通则痛。现代医学认为，风寒湿引起腰腿痛的原因是：①．寒冷本身是一种物理性刺激，可使肌肉和小血管收缩。肌肉的长时间收缩，可产生较多的代谢产物，如乳酸的大量堆积，又可进一步刺激筋肉，使之痉挛。肌肉痉挛和血管收缩，可造成组织缺氧、代谢障碍。此外肌痉挛可影响腰部运动，久之小关节变为僵硬，肌肉发生纤维变性。如治疗不及时，常导致慢性腰腿痛；②．塞冷可降低疼痛阈，即降低对于疼痛的耐受力；③．潮湿可增加热的传导，使身体的热量外传加快。因潮湿的传热力比不潮湿时增加二十三倍，故遇潮湿则疼痛加重。

由于这些原因，临床上所见腰腿痛，不少与受风寒湿有关。平时应注意腰部保暖、勿睡卧湿地，应避免不必要的受寒、受潮湿。

（２）体育锻炼　适当的体育活动和体力劳动，可在一定的程度上使无力的肌肉得到强壮，挛缩的肌肉得到伸展，僵硬的关节恢复活动。体育锻炼方式，可根据自己的工作性质特点，灵活选择，如工间操、广播操、太极拳和适当的体力劳动等，长期坚持即可收到一定效果。

（３）注意劳动姿势　平时弯腰、蹲下、起立或提起重物等，要注意先使肌肉用力，避免无精神准备的突然动作。否则轻微的动作，亦有造成闪腰的可能。在劳动中，如端、扛、背、挑等，要适当使胸、腰挺起，注意重力的平衡。准备将重物由地面抬起时，要先屈髋、膝关节，作蹲下姿势，腰部保持挺直，上抬时用力伸直髋膝，二人的动作要协调，同时抬起。这样可避免腰部的损伤。需要固定弯腰姿势下劳动时，要间歇地做些伸腰活动。经常搬运重物者，应在腰部系一宽腰带，以预防发生损伤。

（４）纠正不良的姿势　良好的坐立姿势，可使脊柱和下肢保持在良好的排列线上，使重力达到平衡，以免部分组织受到过度的不平衡牵张，造成脊柱畸形而引起姿势性腰痛。

（５）对于急性腰痛的病例，应积极进行治疗，强调休息，以利于损伤组织修复，防止拖成慢性腰痛。

２、腰痛的治疗　详见下述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、胸壁筋肉挫伤
  • 当前页：第三节　腰部病症
  • 下一页：一、棘上韧带损伤
<<< 返回本书目录
  1. 腰部病症《中医伤科按摩学》
  2. 腰部的不稳交锁现象【疾病症状】
  3. 腰部包块【疾病症状】
  4. 腰部钝痛【疾病症状】
  5. 腰部《外科心法要诀》
  6. 腰部缓慢增大的软肿块【疾病症状】
  7. 腰部《外科大成》
  8. 腰部僵硬及腰前凸消失【疾病症状】
  9. 腰背先兆——腰背相学《中医疾病预测》
  10. 腰部僵直感【疾病症状】
  11. 腰背痛【方剂主治】
  12. 腰部劳损《老年百病防治》
  13. 腰背痛【疾病症状】
  14. 腰部慢性劳损【疾病大全】
  15. 腰背痛《百病自测》
  16. 腰部扭伤与劳损《骨科学》
  17. 腰背疼痛【方剂主治】
  18. 腰部酸胀及无力【疾病症状】
  19. 腰背酸痛【疾病症状】
  20. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  21. 腰背强痛【方剂主治】
  22. 腰部证治（计三证）《外科证治全书》
  23. 腰背拘急【方剂主治】
  24. 腰大肌痉挛【疾病症状】
  25. 腰背反张《沈氏女科辑要》
  26. 腰大肌脓肿【疾病症状】
  27. 腰背的持续隐痛【疾病症状】
  28. 腰大肌阴影消失【疾病症状】
  29. 腰背刺痛【疾病症状】
  30. 腰大肌肿胀【疾病症状】
  1. 腰部病症《中医伤科按摩学》
  2. 腰部保健按摩《老年百病防治》
  3. 腰部劳损《老年百病防治》
  4. 腰部《外科大成》
  5. 腰部证治（计三证）《外科证治全书》
  6. 腰髀痛《脉因证治》
  7. 腰丛《人体解剖学》
  8. 腰背先兆——腰背相学《中医疾病预测》
  9. 腰带痛《中医词典》
  10. 腰背先兆的临床意义《中医疾病预测》
  11. 腰带痈门主方《疡医大全》
  12. 腰背先兆的理论基础《中医疾病预测》
  13. 腰带痈门主论《疡医大全》
  14. 腰背痛辨病《常见病自测》
  15. 腰骶椎变异与腰痛《中医伤科按摩学》
  16. 腰背痛《中医词典》
  17. 腰腹背痛《女科秘旨》
  18. 腰背痛《百病自测》
  19. 腰腹背痛《女科折衷纂要》
  20. 腰背痛《家庭医学百科·预防保健篇》
  21. 腰腹及背痛《证治准绳·女科》
  22. 腰背扭伤《手穴手纹诊治》
  23. 腰腹及背痛《济阴纲目》
  24. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  25. 腰腹及背痛《女科证治准绳》
  26. 腰背反张《沈氏女科辑要》
  27. 腰股痛《中医词典》
  28. 腰背发《万氏秘传外科心法》
  29. 腰骨《中医词典》
  30. 腰背病诸候《巢氏病源补养宣导法》
  31. 腰骨《正骨心法要旨》


棘上韧带损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、棘上韧带损伤

一、棘上韧带损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

棘上韧带，是架在各椎骨棘突尖上的索状纤维软骨组织。起自第７颈椎棘突，止于骶中嵴。棘上韧带在颈部特别发达，构成颈部两侧肌肉之间的中膈，故称项中膈或项韧带（据近年解剖学发现，该韧带止于第３腰椎棘突者占百分之二十二，止于第４腰椎棘突者占百分之七十三，止于第５腰椎棘突者占百分之５。从未发现骶椎上韧带附着）。棘上韧带是由腰背筋膜、背阔肌、多裂肌的延伸（腱膜）部分组成。分３层，深层连接相邻２个棘突，且与棘间韧带交织在一起；中层跨越２到３个棘突；浅层跨越３到４个棘突。作用是与弓间韧带一起在棘间韧带帮助下限制脊柱过度前屈。棘上韧带与棘间韧带由脊神经后支的神经末梢分布，是极敏感的组织，一旦受到损伤，可通过脊神经后支传入中枢，引起腰痛或牵涉性下肢痛。

【病因病理】

在充分弯腰搬移重物时，骶棘肌处于松弛状态，臀部肌肉与大腿后侧肌肉收缩，以腰椎为杠杆将物提起，支点常位于腰骶部，此刻韧带无骶棘肌保护，作用力全部落在腰部韧带上，棘上韧带在最外层，其承受的张力最大，故易损伤。当韧带纤维发生退变，弹力减小，弯腰提物用力过猛，或躯干突然用力旋转，或长期弯腰负重等，极易造成棘上韧带从个别棘突上撕脱或剥离，而出现腰与下肢症状。

【临床表现与诊断】

急性损伤，常在弯腰负重下突然直腰时发生，或搬取重物与工作不慎身体扭转而引起。慢性者有腰部劳损或久病不愈的病史。

伤后脊柱部疼痛，痛点多局限于１到２个棘突，弯腰时痛剧。偶伴有腰背部及下肢酸痛，劳累后症状加重，休息后症状减轻。腰部无侧弯畸形。

检查时，可触及棘上韧带钝厚、稍隆起、压痛明显。拇指左右拨动时，可有紧缩感或韧带与下方剥离而浮起（范围常在１厘米左右）。慢性损伤，剥离面多见１到４厘米，但无明显触压痛，仅有酸胀感。

如伴有棘间韧带损伤，常在患处（两棘突间）触及一高起的软块，压痛明显。

【治疗】

１、原则　舒筋通络，活血祛瘀。

２、施术部位　损伤段棘上韧带处及两侧。

３、取穴　身柱、命门、阳关、腰俞、委中、扭伤、人中。

４、施术手法　拨、按、揉、擦、抹。

５、时间与刺激量　视伤情而定。

６、手法操作（分以下三个步骤）

（１）弹拨按抹韧带法　病人取俯卧位，腹部垫枕（亦可坐位）。术者立于其左侧，一手拇指按压（固定）损伤段韧带上方，另手拇指在患部左右弹拨棘上韧带（急性弹拨数次，慢性可增加弹拨次数）继之，拇指顺韧带方向滑动按压数遍，再用拇指自上而下抹数遍。

（２）按揉两侧擦棘法　接上法。两手拇指沉稳地按揉损伤段棘上韧带两侧数分钟；继之，一手掌在腰背部直擦督脉，至热为度。

（３）按压俞穴通络法　接上法。用拇指端或偏峰按压身柱、命门、腰俞、委中穴，各半分钟；继之，嘱病人坐位，术者立其前方，两拇指同时按压两侧扭伤穴。有得气感时再令病人活动腰部。

如伴有棘间韧带损伤，可在病人坐位施术“屈伸脊柱按揉法”数分钟。操作如下：

病人取坐位。术者坐其后方，一手固定肩部，根据需要将脊柱缓慢的前屈与伸直，同时另手拇指按揉数分钟，按揉时注意痛重用力轻，痛轻用力重。而后，掌擦督脉与两侧数分钟，或以热为度。

【注意事项】

１、急性损伤　手法后嘱病人１周内避免腰部旋转活动，３日内不作身体后仰动作。韧带肿胀明显者，可用百分之二奴佛卡因２毫升，局部封闭每日１次，共２次。

２、慢性损伤　手法后配合湿热敷或中药外敷，注意局部保暖。

３、急性期，治疗以理筋通络为主；治疗数次后，则以活血祛瘀为主。

４、急性损伤，减去督脉部擦法，多用推理、滑按手法施术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　腰部病症
  • 当前页：一、棘上韧带损伤
  • 下一页：二、腰椎后关节紊乱症
<<< 返回本书目录
  1. 棘上韧带损伤【疾病大全】
  2. 棘突压痛【疾病症状】
  3. 棘球蚴病【疾病大全】
  4. 棘胸蛙【中药大全】
  5. 棘钩子散【方剂大全】
  6. 棘叶【中药大全】
  7. 棘根汁【方剂大全】
  8. 棘针【中药大全】
  9. 棘根汤【方剂大全】
  10. 棘针散【方剂大全】
  11. 棘刚子丸【方剂大全】
  12. 集宝疗痹膏【方剂大全】
  13. 棘豆根【中药大全】
  14. 集成白玉丹【方剂大全】
  15. 棘刺丸【方剂大全】
  16. 集成定痫丸【方剂大全】
  17. 棘刺散【方剂大全】
  18. 集成肥儿丸【方剂大全】
  19. 棘刺花【中药大全】
  20. 集成沆瀣丹【方剂大全】
  21. 棘刺花《证类本草》
  22. 集成金粟丹【方剂大全】
  23. 棘阿米巴性角膜炎【疾病大全】
  24. 集成三合保胎丸【方剂大全】
  25. 棘阿米巴性巩膜炎【疾病大全】
  26. 集成三仙丹【方剂大全】
  27. 疾有自误《此事难知》
  28. 集成神火歌《推拿抉微》
  29. 疾门《幼科推拿秘书》
  30. 集虫丸【方剂大全】
  1. 棘上韧带损伤《中医伤科按摩学》
  2. 棘刺丸《备急千金要方》
  3. 集成三合保胎丸《幼幼集成》
  4. 棘刺丸《备急千金要方》
  5. 集成神火歌《幼幼集成》
  6. 棘刺花《名医别录》
  7. 集成神火歌《推拿抉微》
  8. 棘刺花《证类本草》
  9. 集成神火图《幼幼集成》
  10. 棘刺花《新修本草》
  11. 集疮候《诸病源候论》
  12. 棘刺花《本草经集注》
  13. 集方《也是山人医案》
  14. 棘刺花《千金翼方》
  15. 集方二十九道《温热暑疫全书》
  16. 疾有自误《此事难知》
  17. 集方二十九道《温热暑疫全书》
  18. 疾医《中医词典》
  19. 集方法《古今医统大全》
  20. 疾医《中医名词词典》
  21. 集方一十八道《温热暑疫全书》
  22. 疾徐补泻《中医名词词典》
  23. 集方一十六道《温热暑疫全书》
  24. 疾心《中医词典》
  25. 集合小管系《组织学与胚胎学》
  26. 疾门《幼科推拿秘书》
  27. 集解序《脉诀刊误》
  28. 疾脉（阳）《诊家正眼》
  29. 集例《医学入门》
  30. 疾脉（阳）《脉诀汇辨》
  31. 集落刺激因子《细胞和分子免疫学》


腰椎后关节紊乱症_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、腰椎后关节紊乱症

二、腰椎后关节紊乱症

  • 上一页
  • 目录
  • 相关
  • 下一页

腰椎后关节紊乱症，又称后关节损害，包括后关节错位，后关节滑膜嵌顿及后关节炎。常由于脊柱扭伤而发生急性腰椎后关节紊乱，引起腰部剧烈疼痛和功能障碍，也可由于急性期治疗不妥而形成慢性腰痛。为临床多见的一种疾病，是引起腰腿痛的常见原因。

【病因病理】

腰椎后关节周围包以薄而紧的关节囊，其外层是纤维层、内层是滑膜层。关节面排列常为四十五度斜位或近矢状位，腰５骶１椎关节面的排列近冠状位，是一种摩动关节。后关节的主要作用是稳定脊柱和引导脊柱运动的方向，并阻止脊椎滑脱。由于腰部负重和活动度大，故后关节的损伤机会较多，常发生于腰３以下的椎间关节。如腰部慢性劳损或反复扭伤，可致后关节发生损伤性炎症改变，产生下腰痛或伴有下肢放射性疼痛；当腰部突然转动时，易造成后关节的错位或其间的滑膜嵌顿，而引起难于忍受的剧烈腰痛。

１、后关节滑膜嵌顿　多发生于腰骶关节，与该处关节面排列有关。腰骶关节面介乎于冠状位和矢状位之间的斜位，关节松弛，活动度大，可作屈伸、侧弯和旋转运动。当腰部前屈旋转动作时，可使关节间隙加大，滑膜突向关节腔。在突然伸直时，滑膜被嵌夹于腰骶关节面之间。关节囊有脊神经后支的神经末梢分布，故一旦发生滑膜嵌顿，即可出现难以忍受的腰痛。

２、后关节错位　常在腰部负重或激烈运动时，不在意的扭转、闪腰，使脊椎扭斜，腰肌紧张，关节囊、韧带受到牵拉，使后关节移位，引起剧烈腰痛，其疼痛程度较滑膜嵌顿为轻。

３、后关节炎（又称后关节劳损）　多因前者处理不当，或因椎间盘变性，引起后关节负重量的增加。当腰部后伸活动时，上下关节突间关节面发生冲撞而受阻、反复撞击、摩损，使关节面的软骨破坏。长期的不良刺激，造成关节面硬化，关节突变尖锐，关节滑膜增厚，引起腰部疼痛和僵硬。习惯姿势不良，可对后关节活动产生不利的影响；久之，则出现慢性腰痛。

【临床表现】

１、病史　本病常发生于青壮年体力劳动者，且多有腰部前屈旋转或扭闪受伤史。

２．症状　腰部剧痛、刺痛或顽固性酸痛，疼痛局限于受累关节突以下，可有向一侧臀部、骶尾部的放散性疼痛。少数病例可向下肢膝平平面以上扩散，但疼痛部位较深，且区域模糊。久病患者，长时期固定一个姿势工作，腰部出现僵硬，疼痛加重。症状之轻重与气候变化有关。晨起时腰部剧痛、僵硬，轻微活动后疼痛减轻，过劳后又使疼痛增剧。休息加重，活动减轻是本症之特征。

３．检查　直腿抬高受限，脊柱后伸活动障碍明显。指触可发现单侧腰肌呈索条状紧张，患椎棘突偏歪、偏歪棘突旁压痛，多不向下肢放射，棘上韧带钝厚、压痛、棘间隙无明显改变。滑膜嵌顿时，可产生固定性的腰椎后凸或平腰侧倾位；俯卧时多采用腹部垫枕，拒绝别人搬动。站立时须髋膝关节半屈位、双手扶膝支撑腰部，因腰骶部筋肉明显紧张，压痛点不易查出。

【诊断要点】

１．有急性腰部扭闪外伤史，或慢性腰部劳损史。

２．主诉腰下部剧痛，或单（双）侧腰肌酸胀痛，可引起臀部、骶尾部或大腿上部牵扯样疼痛。

３．腰椎后关节错位或滑膜嵌顿时，腰部正常生理曲线异常，站、坐和过伸活动时疼痛加剧，腰前屈时疼痛可稍减轻，腰部其它方向的活动受限制且痛剧。

４．腰部筋肉紧张、僵硬、急性者更著，痛点不易查出，肌痉挛缓解后，患椎棘突或关节突部压痛。

５．卧床休息翻身时痛剧，轻微活动或改变体位后疼痛减轻，直腿抬高受阻，一般无神经刺激性体征。

６．错位整复或嵌顿解除后，腰部疼痛可缓解。

【治疗】

本症的治疗，以手法纠正后关节的错位为主，配合醋离子导入及功能锻炼等。

急性者，应嘱病人俯卧位，在伤病局部施术手掌抚摩、轻揉手法３到５分钟，而后用双手拇指沿棘突两侧由上而下，再自下而上来回推按数遍，使紧张、痉挛之筋肉松软后，选用下列手法操作。

（１）腰椎旋转复位法　见腰椎间盘突出症。

（２）握腕拉臂推棘法　病人坐于方凳或靠背椅上，（椅背在前）。术者坐于病人后方，先用一拇指拨理、推压脊柱两侧紧张之筋肉数分钟，使其松软。然后术者用一手拇指项紧患椎偏歪之棘突，另手从伤侧胸前握其健肢腕部（此时嘱病人腰部放松），两手协同用力拉臂推棘，整复后关节错位。最后，双手拇指在棘突上及是两侧施理筋手法数遍即可。

（３）腹部垫枕牵伸法　病人俯卧，腹部垫枕。助手双手分别插于病人两腋下，术者双手分别握其两踝部，与助手作对抗牵引持续１分钟，而后缓慢松开，反复３到５次，使其后关节张开，被嵌顿的滑膜得以解除。最后，双手在损伤局部施抚摩、按揉手法数分钟即可。亦可在此体位施术“双手托腹抖动法”，使被嵌夹的滑膜解脱。

（４）推肩扳髋复位法　病人健侧卧位于床缘，卧侧下肢伸直，伤侧髋、膝关节屈曲，术者立于病人前方，一手固定肩部，另上肢前臂固定大转子后方或髋部，同时用力向相反方向推扳一次，使后关节复位（滑膜嵌顿者，此手法有一定痛苦）。亦可施术“定点推扳复位法”。

【注意事项】

１．手法复位后，嘱病人卧床休息３日，１周内勿做腰部前屈及旋转活动。

２．术后，急性症状可即刻缓解，但可遗留一些残余的疼痛及腰部僵硬感（为后关节滑膜反应所致），可在受伤关节局部加点按及揉搓手法，配合局部湿热敷或醋离子导入，数日后症状即可消失。

３．加强背伸肌功能锻炼，有助于巩固疗效和预防再法。

４．注意腰部保暖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、棘上韧带损伤
  • 当前页：二、腰椎后关节紊乱症
  • 下一页：三、急性腰扭伤
<<< 返回本书目录
  1. 腰椎管狭窄症《自我调养巧治病》
  2. 腰椎间盘突出【疾病症状】
  3. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  4. 腰椎间盘突出症《骨科学》
  5. 腰椎骨质增生症《自我调养巧治病》
  6. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  7. 腰椎肥大【疾病症状】
  8. 腰椎间盘突出症《自我调养巧治病》
  9. 腰椎骶化【疾病症状】
  10. 腰椎间盘突出症【疾病大全】
  11. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  12. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  13. 腰椎穿刺术《物理诊断学》
  14. 腰椎膨出【疾病症状】
  15. 腰椎不稳【疾病症状】
  16. 腰椎退变性小关节损伤性关节炎【疾病大全】
  17. 腰中《医学见能》
  18. 腰椎退化【疾病症状】
  19. 腰长骨刺【疾病症状】
  20. 腰椎小关节不稳症【疾病大全】
  21. 腰长骨刺【疾病症状】
  22. 腰椎椎管狭窄【疾病症状】
  23. 腰俞穴【人体背部穴位】
  24. 腰椎椎管狭窄症【疾病大全】
  25. 腰痈《外科启玄》
  26. 腰子草【中药大全】
  27. 腰阳关穴【人体背部穴位】
  28. 腰子散【方剂大全】
  29. 腰胁痛《续名医类案》
  30. 姚弁山内人胸胁痛《孙文垣医案》
  1. 腰椎后关节紊乱症《中医伤科按摩学》
  2. 腰椎管狭窄症《自我调养巧治病》
  3. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  4. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  5. 腰椎间盘突出症《中医伤科按摩学》
  6. 腰椎管狭窄症《中医伤科按摩学》
  7. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  8. 腰椎骨质增生症《自我调养巧治病》
  9. 腰椎间盘突出症《气功外气疗法》
  10. 腰椎穿刺术《神经病学》
  11. 腰椎间盘突出症《自我调养巧治病》
  12. 腰椎穿刺术《物理诊断学》
  13. 腰椎间盘突出症《中医词典》
  14. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  15. 腰椎间盘突出症《骨科学》
  16. 腰柱《伤科汇纂》
  17. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  18. 腰柱《医宗金鉴》
  19. 腰椎结核《中医伤科按摩学》
  20. 腰柱《中医词典》
  21. 腰子《中医词典》
  22. 腰柱《中医名词词典》
  23. 腰子汤《医学入门》
  24. 腰注《中医词典》
  25. 腰足痛《中医词典》
  26. 腰重《中医词典》
  27. 腰足痛脉案《类证治裁》
  28. 腰中《医学见能》
  29. 爻象与人身《气功外气疗法》
  30. 腰胀《奇效简便良方》
  31. 侥幸《医学心理学》


急性腰扭伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、急性腰扭伤

三、急性腰扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

腰部脊柱是一根独立的支柱，承担着人体百分之六十以上的重力，并从事着复杂的运动。其前方只有松软的腹腔和髂腰肌，附近仅有一些肌肉、筋膜和韧带，无骨性结构的保护。故在负重或不协调的运动中，椎体间关节、后关节、腰骶关节、骶髂关节、韧带及周围的肌肉、筋膜等极易受到损伤。急性期若未能给予有效治疗，容易转变为慢性，成为顽固的腰背痛。

【病因病理】

１．病因　在长期的生活和劳动中，不少人有过腰部扭闪的经历。导致腰部扭伤的原因很多，归纳起来有以下几种情况：

（１）弯腰提取重物或挑担、举重时，由于身体两侧用力不平衡，致使腰部的肌肉、筋膜、韧带、关节的单独损伤，或两重以上的组织同时扭伤。正如《金匮翼》记载：“瘀血腰痛者，闪挫及强力举重得之。”

（２）在外力作用下，脊柱的过屈或过伸动作均可引起腰扭伤。或腰部直接受外力的推动，使腰部筋肉扭伤或撕裂，甚至造成撕脱性骨折。

（３）站立姿势不正确，突然扭转腰部或呵欠、剧咳等，均可引起腰部扭伤或岔气。

２．病理　由于外力的作用，脊柱关节发生超出正常生理活动范围的一过性过度牵扯及扭转后，其小关节或周围筋肉组织发生移位、扭转或撕裂，致组织充血或肿胀，日久瘀坑机化形成粘连。关节囊破裂时，伴有关节内出血、肿胀，机化后形成索状结缔阻织，造成关节内粘连。偶有韧带的过牵而把其附着的骨组织撕下，造成撕脱性骨折，或引起腰背筋膜及神经组织损伤。《金匮翼》记载“盖腰者，一身之要，屈伸俯仰，无不由之，若一有损伤，则血脉凝涩，经络壅滞，令人卒痛不能转侧。”说明了气滞血瘀、筋位不合是急性腰扭伤的主要病理改变。

【临床表现与诊断】

（一）临床表现

１．腰背痛　发病骤然，伤后即感腰部一侧或两侧局限性疼痛。病人常能指出准确的疼痛部位（这一点在诊断上极为重要）。有些病人在受伤时感到有清脆的响声或韧带撕裂样感觉，随后疼痛为持续性。疼痛轻者可勉强行走，重者完全不能活动。在大声说话、呵欠、咳嗽或大、小便用力时均感疼痛加重。

２．局部压痛点　在扭伤早期，受伤局部多有固定压痛点，并与自述疼痛部位相一致。为了确定痛点，用拇指在腰部反复触压，可在下列部位找出最敏感的痛点。如肌肉和筋膜损伤，压痛点多位于骶棘肌处、第３腰椎横突部和髂骨嵴后部；棘间韧带损伤，压痛点在脊柱中线棘突之间，属深压痛；棘上韧带损伤压痛点在中线棘突上，属浅压痛；椎间小关节损伤，压痛点在椎旁深处；腰骶关节损伤，则在腰骶关节处压痛。

３．腰背肌痉挛　多数病例受伤侧腰肌紧张或痉挛，病人站立或向前弯腰时更加明显，并使疼痛增剧，长时间卧床休息，紧张的肌肉可变松软，但用手触压后又可紧张。腰部一侧受伤时，向对侧弯曲肌肉痉挛明显且剧痛。

４．脊柱侧弯　腰部肌肉、筋膜的扭伤、撕裂引起的疼痛，必然导致肌肉发生痉挛，不对称的肌痉挛，可引起脊柱向伤侧的侧弯改变。脊柱的侧弯是为了照顾受伤组织，使病变周围组织免受挤压所产生的一种保护性自动调节。疼痛与痉挛解除后，侧挛的脊柱即可正直。

５．牵扯性下肢痛　牵扯性下肢痛系腰肌或韧带扭伤、撕裂后刺激了有关神经所致牵扯（涉）的部位，多为臀部、大腿后部和大腿前内侧等处。在咳嗽、大便用力与活动时牵扯痛加重。

（二）诊断要点

１．有明显外伤史。应详细询问腰部受伤时的具体细节，对诊断有重要帮助。

２．腰部有明显的疼痛部位及局限性压痛点。注意压痛的程度和部位的深、浅及范围。

３．腰背痛伴有腰肌紧张与脊柱侧弯，或牵扯性下肢疼痛。

４．韧带损伤，在腰前屈时疼痛明显或加重、伸腰时无显著改变。肌肉和筋膜损伤，转动伸屈腰部时均可使疼痛加重。在前屈姿势下旋转腰部，若活动受限或疼痛增剧，则系腰椎小关节的损伤。

５．X线拍片检查，多无明显异常提示。除疑有骨折外，多数病例不必拍片。

【手法治疗】

１．原则　舒筋跳络、活血散瘀，解痉镇痛。

２．施术部位　病变局部（腰部）及其压痛点。

３．主要手法　推、揉、振、动。

４．取穴　扭伤、人中、肾俞、痛点、大肠俞、环跳、殷门、委中、承山、阳陵泉、昆仑等穴。

５．时间与刺激量　每次治疗十五到二十分钟为宜，手法刺激宜轻，穴位刺激宜重。

６．手法操作（分以下七个步骤）

（１）按摩扭伤人中法　病人取仰卧位。术者用拇指点、揉、推、按对侧扭伤穴（阳池与曲池穴连线上四分之一处）１到２分钟；拇指或中指端压拨人中穴１分钟左右。肌肉和筋膜损伤，应侧重刺激扭伤穴，韧带及小关节损伤，应侧重刺激人中穴。

（２）推揉分拨理筋法　病人取俯卧位。术者立于侧旁，用双手掌或拇指由上而下（从内上向外下）做“八”字形分推数遍，双手掌自上而下揉脊柱两侧腰肌（以骶棘肌为主）３到５遍，拇指在最痛点处揉、拨（每个痛点２分钟）并顺其纤维方向推理筋肉数遍。

（３）压振腰部痛点法　病人取俯卧位，术者双掌重叠放于痛点部位、随病人深呼吸向下垂直压振５到７次（呼气时压振、吸气时抬起）。

（４）捏挤脊柱两侧法　病人取俯卧位。术者双手多指或手掌由下腰部至中胸部捏、挤脊柱两侧背肌３到５遍。

（５）按压俞穴动腰法　病人取俯卧位。术者双手拇指分别按压两侧环跳、殷门、委中、承山等穴、同时嘱病人主动活动腰部。

（７）屈膝屈髋动腰法　病人取仰卧位。术者双手拇指揉压阳陵泉、足三里穴零点五到１分钟。而后做屈膝屈髋或回旋活动腰部。

【注意事项】

１．若有后关节错位，可在侧卧位施“推肩扳髋复位法”，坐位施“握腕拉臂推棘法”。急性腰扭伤亦可在俯卧位施“托腿按腰晃伸法”。

２．治疗期间，病人应卧硬板床休息，限制腰部晃动３到５日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、腰椎后关节紊乱症
  • 当前页：三、急性腰扭伤
  • 下一页：四、慢性腰部劳损
<<< 返回本书目录
  1. 急性腰扭伤【疾病大全】
  2. 急性腰扭伤的急救《现代院外急救手册》
  3. 急性腰扭伤《自我调养巧治病》
  4. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  5. 急性腰扭伤《百病自测》
  6. 急性胰腺炎《百病自测》
  7. 急性腰背部扭伤【疾病大全】
  8. 急性胰腺炎《急诊医学》
  9. 急性眼眶蜂窝织炎【疾病大全】
  10. 急性胰腺炎《家庭医学百科-医疗康复篇》
  11. 急性炎症《病理学》
  12. 急性胰腺炎《老年百病防治》
  13. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  14. 急性胰腺炎《普通外科学》
  15. 急性咽炎【疾病大全】
  16. 急性胰腺炎《消化病学》
  17. 急性咽炎《中西医结合耳鼻喉科》
  18. 急性胰腺炎【疾病大全】
  19. 急性咽喉炎【中药主治】
  20. 急性胰腺炎的急救《现代院外急救手册》
  21. 急性咽部感染《家庭医学百科-医疗康复篇》
  22. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  23. 急性牙髓炎《百病自测》
  24. 急性阴道感染【疾病症状】
  25. 急性血源性骨髓炎【疾病大全】
  26. 急性应激反应【疾病大全】
  27. 急性血吸虫病《病理学》
  28. 急性硬脑膜外血肿【疾病大全】
  29. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  30. 急性硬脑膜下血肿【疾病大全】
  1. 急性腰扭伤《中医伤科按摩学》
  2. 急性眼眶蜂窝织炎《急诊医学》
  3. 急性腰扭伤《百病自测》
  4. 急性炎症的类型《病理学》
  5. 急性腰扭伤《自我调养巧治病》
  6. 急性炎症的结局《病理学》
  7. 急性腰扭伤《骨科学》
  8. 急性炎症《病理学》
  9. 急性腰扭伤的急救《现代院外急救手册》
  10. 急性咽炎《耳鼻咽喉外科学》
  11. 急性一氧化碳中毒（煤气中毒）《家庭医学百科-自救互救篇》
  12. 急性咽炎《中西医结合耳鼻喉科》
  13. 急性胰腺炎《急诊医学》
  14. 急性咽喉炎《手穴手纹诊治》
  15. 急性胰腺炎《默克家庭诊疗手册》
  16. 急性咽部感染《家庭医学百科-医疗康复篇》
  17. 急性胰腺炎《家庭医学百科-医疗康复篇》
  18. 急性牙髓炎《百病自测》
  19. 急性胰腺炎《百病自测》
  20. 急性牙槽脓肿《急诊医学》
  21. 急性胰腺炎《老年百病防治》
  22. 急性血吸虫病《病理学》
  23. 急性胰腺炎《中医词典》
  24. 急性心力衰竭的治疗《急诊医学》
  25. 急性胰腺炎《消化病学》
  26. 急性心力衰竭的病因《急诊医学》
  27. 急性胰腺炎《普通外科学》
  28. 急性心力衰竭《心脏病学》
  29. 急性胰腺炎的急救《现代院外急救手册》
  30. 急性心力衰竭《急诊医学》
  31. 急性意识障碍《神经精神疾病诊断学》


慢性腰部劳损_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、慢性腰部劳损

四、慢性腰部劳损

  • 上一页
  • 目录
  • 相关
  • 下一页

无典型外伤口的腰部慢性筋肉损伤，称为腰部劳损。如腰骶部的肌肉、筋膜、韧带、小关节等组织的慢性损伤。在慢性腰痛病例中，腰部劳损占有相当比重。本病多发生于体力劳动者。

【病因病例】

祖国医学认为“久劳”和“劳伤久不复原”是形成劳损的主要原因。如《素问．宣明五气篇》记载：“久视伤血、久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤也。”清代叶桂说：“劳伤久不复原为损。”所以，腰部困久劳致伤引起的疼痛称劳损腰痛。

根据发病情况，腰部慢性劳损的病因病理可分为以下几点：

１．腰部筋肉急性损伤后，未作及时治疗或治疗不彻底、休息不充分，迁延日久所致。

２．由于多次扭伤腰部，损伤组织撕裂出血，瘀肿吸收不好，久之产生纤维变性或瘢痕组织，使筋肉发生粘连，压迫腰骶神经后支，是产生腰痛长期不愈的主要原因。

３．多数病例是由于工作繁重，或单一姿势的长时间弯腰劳动、持续性负重，使腰部组织长时间处于紧张状态，而容易发生疲劳，天长日久形成慢性劳损，局部组织水肿、缺血、纤维变性、增厚或挛缩等。

４．在剧烈活动或劳动后，不及时更换汗湿的衣服，或立即吹风，冷水冲洗，风寒湿侵入机体，使经络阻滞、气血运动不畅。由于骤然受凉或外邪所感，致肌肉紧张、小血管收缩、严重地影响腰部筋肉组织的营养与代谢。长期营养障碍，使筋肉发生纤维变性，而导致慢性腰痛。

５．腰骶椎先天变异（畸形）及体弱或退变等，亦是形成慢性劳损的内在因素。

【临床表现与诊断】

（一）临床表现

１．病史　部分病例既往有明显的腰部急性扭伤史，或经多次扭伤，也有无明显外伤史者，但与其工作性质和不正确的姿势有关。

２．腰背痛　单或双侧腰部大面积隐痛，或酸痛不舒、腰部发紧、沉重、乏力，病人不能明确地指出疼痛部位。疼痛在过量劳动后加重，休息减轻，病人可参加一般的体力劳动。腰部运动一般明显障碍，但活动时可能有牵掣感。在急性发作时，各种症状均明显加重，并可伴有下肢的牵涉性疼痛。

３．压痛点　根据损伤的部位不同，可出现较广泛的压痛点，但不固定，经反复触压，痛点可有变化。本病压痛点一般位于腰骶关节，第３腰椎横突尖部，髂嵴后四分之一处，腰３、４、５棘突间，腰４到骶１棘突与横突之间的椎板处，髂后上棘内侧缘及外方二横指等处。

４．腰肌痉挛或萎缩　腰肌痉挛常发生于严重劳损的病例或急性发作时，并可出现脊柱侧弯及疼痛的加重，常见于一侧骶棘肌或腰背筋膜的劳损，按之较硬，并有结索状物触及。少数病例，腰部活动正常，无畸形和其它改变，仅为骶棘肌萎缩、无力、压之敏感，棘间隙可找到压痛点，亦为腰部劳损所致，对此类病例应注意有否消化及泌尿生殖系统的疾病。

兼受风湿者，患部喜热怕冷，局部皮肤粗糙或僵硬，感觉较迟钝。

（二）诊断要点

１．有长期腰痛史，反复发作。

２．腰部酸痛不舒，在劳累后或阴雨天加重。

３．直腿抬高试验多接近正长，腰部运动受限制不明显。

４．压痛点处用百分之一普鲁卡因２到３毫升封闭，症状常可缓解或消失。

５．X线检查，仅提示腰骶椎先天变异或骨质增生，余无异常发现。

等于腰部劳损的诊断，主要依据病史，症状、体征、排除其它器质性疾病。如陈旧性脊椎骨折、腰椎结核、肾脏疾病、前列腺炎、妇科病等，即可做出诊断。

【治疗】

１．原则　温经通络、活血三瘀，剥粘连、舒筋止痛。

２．施术部位　以伤侧腰骶部为主，下肢为辅。

３．主要手法　推、揉、滚、拿、拨。

４．取穴　命门、肾俞、环跳、委中阳陵泉，腰臀部痛点。

５．刺激量及时间　以中等刺激量为宜，，每次治疗时间二十五分钟为宜。

６．手法操作（按以下步骤施术）

（１）推揉滚挤腰部法　病人取俯卧位，术者立于左侧，双手掌交叉分放于脊柱及其两侧，作上下纵行分推５到７遍。继之，用双手大鱼际或掌根部由下而上揉、掌根关节滚、两掌根对挤两侧骶棘肌数遍（挤压用力方向，应向脊柱中线）。

（２）推按分拨痛点法　接上法。用双手拇指由上而下左右拨骶棘肌数遍；而后，用拇指端重点推按拨结索之痛点，每点２分钟左右。

（３）捏拿脊柱两侧法　结上法。用多指纵、横捏拿脊柱及其两侧背伸肌数遍；（自下而上或由上至下均可）。

（４）叠掌摇摆推按法　接上法。以双手掌重叠放于腰４、５椎（脊柱）背侧，用力左右摇摆、并上下推按２到３分钟。

（５）脊柱背伸滚打　接上法，嘱病人将脊柱尽力背伸。术者用一手小鱼际部滚打腰骶部及臀部两侧数分钟，以舒松腰臀部筋肉。

（６）按摩俞穴痛点法　接上法。用双手拇指轻力揉压两侧肾俞，重揉压腰臀部的痛点及大肠俞、关元俞、秩边、环跳、委中等穴（肾俞穴１分钟，其余各穴半分钟即可）。

病人取仰卧位，可施“屈膝屈髋动腰法”和“直腿屈髋动腰法”，而后揉拨阳陵泉，压放气冲穴。

病人取坐位，施术“推搓腰背拿肩法”，术者立于侧后方，一手扶肩，另一手由上而下推抚背腰部数遍；继之，一手掌紧贴腰部脊柱横搓１到２分钟；多指捏肩部结束。

【注意事项】

１．腰背肌功能锻炼对劳损腰痛的恢复极为重要，是非急性综合治疗措施中很重要的一环。常用练习方法有：“鱼跃式及拱桥式”两种。

２．局部热疗及痛点封闭。有助手巩固和提高疗效。

３．病人平时应睡板床，用宽皮带束腰，注意腰部保暖，防寒。

４．如系腰背筋膜损伤，可于病人侧卧位加施“按压腰部痛点顿拉下肢法”数次，并施推、滚手法数分钟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、急性腰扭伤
  • 当前页：四、慢性腰部劳损
  • 下一页：五、退行性脊柱炎
<<< 返回本书目录
  1. 慢性腰背痛【疾病大全】
  2. 慢性腰痛伴下肢麻痛【疾病症状】
  3. 慢性炎症《病理学》
  4. 慢性腰腿痛【中药主治】
  5. 慢性咽炎（chronic pharyngitis）《耳鼻咽喉外科学》
  6. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  7. 慢性咽炎【疾病大全】
  8. 慢性胰腺炎《老年百病防治》
  9. 慢性咽炎《中西医结合耳鼻喉科》
  10. 慢性胰腺炎【疾病大全】
  11. 慢性咽炎《老年百病防治》
  12. 慢性胰腺炎（Chronic Pancreatitis）《消化病学》
  13. 慢性咽炎《家庭医学百科-医疗康复篇》
  14. 慢性意识障碍chronic disturbance ofconsicousness《神经精神疾病诊断学》
  15. 慢性咽炎《范中林六经辨证医案》
  16. 慢性茵痢《赵绍琴临证验案精选》
  17. 慢性血源性骨髓炎【疾病大全】
  18. 慢性硬脑膜外血肿【疾病大全】
  19. 慢性心力衰竭（Chronic HeartFailure）《心脏病学》
  20. 慢性硬脑膜下血肿【疾病大全】
  21. 慢性心力衰竭【疾病大全】
  22. 慢性支气管炎《百病自测》
  23. 慢性心功能不全【疾病大全】
  24. 慢性支气管炎《常见中老年疾病防治》
  25. 慢性心包炎【疾病大全】
  26. 慢性支气管炎《呼吸病学》
  27. 慢性消化不良《胃肠动力检查手册》
  28. 慢性支气管炎《家庭医学百科-医疗康复篇》
  29. 慢性纤维性甲状腺炎【疾病大全】
  30. 慢性支气管炎《老年百病防治》
  1. 慢性腰部劳损《中医伤科按摩学》
  2. 慢性炎症《病理学》
  3. 慢性腰部劳损《骨科学》
  4. 慢性咽炎《耳鼻咽喉外科学》
  5. 慢性胰腺炎《默克家庭诊疗手册》
  6. 慢性咽炎《老年百病防治》
  7. 慢性胰腺炎《家庭医学百科-医疗康复篇》
  8. 慢性咽炎《中西医结合耳鼻喉科》
  9. 慢性胰腺炎《老年百病防治》
  10. 慢性咽炎《家庭医学百科-医疗康复篇》
  11. 慢性胰腺炎《消化病学》
  12. 慢性咽炎《范中林六经辨证医案》
  13. 慢性意识障碍《神经精神疾病诊断学》
  14. 慢性心包炎《病理学》
  15. 慢性茵痢《赵绍琴临证验案精选》
  16. 慢性心包炎《默克家庭诊疗手册》
  17. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  18. 慢性消化不良《胃肠动力检查手册》
  19. 慢性支气管炎《常见中老年疾病防治》
  20. 慢性胃炎及消化性溃疡的病因机理及治疗学进展《中国幽门螺杆菌研究》
  21. 慢性支气管炎《家庭医学百科-医疗康复篇》
  22. 慢性胃炎及消化性溃疡《常见中老年疾病防治》
  23. 慢性支气管炎《百病自测》
  24. 慢性胃炎和消化性溃疡7347例幽门螺杆菌感染分析《中国幽门螺杆菌研究》
  25. 慢性支气管炎《老年百病防治》
  26. 慢性胃炎的饮食调养《老年食养食疗》
  27. 慢性支气管炎《自我调养巧治病》
  28. 慢性胃炎《消化病学》
  29. 慢性支气管炎《呼吸病学》
  30. 慢性胃炎《自我调养巧治病》
  31. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》


退行性脊柱炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、退行性脊柱炎

五、退行性脊柱炎

  • 上一页
  • 目录
  • 相关
  • 下一页

退行性脊柱炎，又称脊柱骨关节炎、肥大性脊柱炎、增生性脊柱炎或老年性脊柱炎。是由椎间盘退行性改变所诱发的一种脊椎骨慢性病变。负重大、活动多的关节最常累及。临床上以腰椎多见，颈椎次之，胸椎下段亦可发生。

【病因病理】

一般认为老年性组织退行性改变，慢性积累损伤（劳损）、风寒外邪侵袭或久卧湿地是导致本病的重要因素。从生理角度来说，人到中年、尤其是老年期，一切组织器官均有不同程度的退行性改变，关节组织也不例外，脊椎骨也同样会发生组织变性，而形成骨赘。在多年腰部活动的劳动者，发生退行性脊柱炎的时间就会更早，症状从也较严重。

其病理变化是从关节软骨变性开始。由于变性使关节软骨失去润滑发亮的外形、变成粗糙而缺乏弹性的黄色软骨，而后逐渐软化和碎裂，并可发生软骨脱落。暴露出的骨面，经长时间的磨损，骨面发生硬化，在软骨的边缘与关节囊、韧带的附着处出现新骨增生，形成骨赘，骨赘多为刺形成唇形，故又可称为骨刺或骨唇（唇凸），甚者相邻椎体缘的骨赘连接在一起，而形成骨桥，导致脊柱僵硬或失去活动功能。

【临床表现与诊断】

本病多为四十岁以上的体力劳动者，男性多于女性。早期症状腰背酸痛，活动时脊柱僵硬，在劳动时症状加重，休息后化转（夜间加重）。晨起时腰部僵硬、疼痛增剧，经短时间轻微活动疼痛减轻，活动过度或过劳后又使症状加重。腰部喜暖怕冷，久坐、久立时可出现腰背痛。脊柱炎的病程，短者几个月、长者数年至十数年。检查时可发现脊柱运动受限制或僵硬感，但一般无明显的肌肉萎缩或肌紧张，腰部痛点不集中，脊柱姿势可有异常改变，直腿提高试验可接近正常，腱反射无改变。

X线拍片检查，显示多个椎体边缘骨质增生，椎间隙变窄，椎体上下缘硬化。但椎体轮廓和小关节间隙界线清晰，脊柱生理曲线异常或无明显改变。诊断要点如下：

１．发病年龄多在四十岁以上，常有慢性积累性损伤史。

２．腰部僵硬疼痛，下肢紧张感易疲劳，或伴有非典型的坐骨神经痛。

３．X线拍片，显示多个椎体边缘骨质增生、硬化（多为刺状或唇状凸起），关节突尖锐，或有筋肉组织钙化，椎间隙不同程度变窄。亦有助于排除其它疾病。

【治疗】

１．原则　舒筋活血，行气通络。

２．施术部位　腰骶部两侧及下肢。

３．取穴　夹脊、肾俞、命门、腰阳关、大肠俞、关元俞、环跳、殷门、委中、承山、昆仑、风市、阳陵泉、解溪等穴。

４．主要手法　探、滚、压、动。

５．刺激量及时间　一般用重刺激，每次治疗三十分钟左右，每日１到２次。

６．手法操作（分以下四个体位施术）

病人俯卧位　术者立于左侧，用手掌推、揉腰骶部两侧数分钟；掌根或肘部揉、拨、按、压背腰部两测骶棘肌数分钟；掌指关节滚腰骶部病变部位数分钟。一手掌压腰脊柱部，同时另手托大腿与扳肩，使腰部尽力扭转或后伸。双手拇指由上而下按压夹脊穴３到５遍，揉肾俞，搓命门，重压大肠俞、环跳、委中、承山，拨昆仑。

侧卧位　术者立于后方，双拇指由上至下向对侧前方按压棘、横突之间的骶棘肌数遍；或一手握肩部后扳，同时用另一肘部紧贴棘突旁，自上而下向前方顿挫性按压数遍。而后，施“推肩扳髋动腰法”（双侧）。

仰卧位　拇指揉压风市、阳陵泉、解溪穴；施“屈膝屈髋动腰法”，以屈伸回旋腰部。

端坐位　术者立于后方，施“旋转脊柱推棘法”。即在旋转脊柱的同时，另手拇指以协调动作由上而下逐个推动棘突，以松动脊柱小关节。最后，让病人屈伸脊柱，同时一手扶肩，另手掌部在背腰部施推擦手法数遍，双手捏拿肩部结束。

【注意事项】

１．若有下肢放射或牵涉痛，可在腿部加用“正坐攀足过屈法”，以达到牵拉、舒松腰及下肢后部筋肉的作用。

２．若与风寒湿关系密切，可在腰骶部加搓法，施术数分钟。

３．类风湿性脊柱炎，前期可参考此法施术，后期采取其它疗法为妥。

４．配合醋离子导入或其它疗法。

５．卧硬板床，注意腰部保暖。应注意适宜的功能锻炼，如前屈、后伸及左右旋转腰部等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、慢性腰部劳损
  • 当前页：五、退行性脊柱炎
  • 下一页：六、第三腰椎横突综合征
<<< 返回本书目录
  1. 退行性黄韧带肥厚【疾病大全】
  2. 退红解毒汤【方剂大全】
  3. 退管散《外科传薪集》
  4. 退黄【中药主治】
  5. 退毒丸药方《疡科纲要》
  6. 退黄丸【方剂大全】
  7. 退毒散【方剂大全】
  8. 退离休综合症【疾病症状】
  9. 退毒膏丹《疡科纲要》
  10. 退六腑《幼科推拿秘书》
  11. 退毒敷药《疡科纲要》
  12. 退六腑法《厘正按摩要术》
  13. 退赤散【方剂大全】
  14. 退目翳【中药主治】
  15. 退变性关节病【疾病大全】
  16. 退热《趣味中医》
  17. 退变性骶髂关节炎【疾病大全】
  18. 退热《仁斋直指方论（附补遗）》
  19. 退斑汤【方剂大全】
  20. 退热【中药主治】
  21. 腿足门《跌损妙方》
  22. 退热【方剂主治】
  23. 腿游风门主论《疡医大全》
  24. 退热清气汤【方剂大全】
  25. 腿游风《医宗金鉴》
  26. 退热通络汤1号【方剂大全】
  27. 腿痈《续名医类案》
  28. 退热有法《仁斋直指方论（附补遗）》
  29. 腿痈《洄溪医案》
  30. 退思集类方歌注《退思集类方歌注》
  1. 退行性脊柱炎《中医伤科按摩学》
  2. 退寒热交争《丹溪手镜》
  3. 退黄丸《仁术便览》
  4. 退管散《外科传薪集》
  5. 退居《千金翼方》
  6. 退管散《外科全生集》
  7. 退六腑《幼科推拿秘书》
  8. 退法《中医词典》
  9. 退六腑法《厘正按摩要术》
  10. 退毒丸药方《疡科纲要》
  11. 退热《趣味中医》
  12. 退毒膏丹《疡科纲要》
  13. 退热《仁斋直指方论（附补遗）》
  14. 退毒敷药《疡科纲要》
  15. 退热点《手穴手纹诊治》
  16. 退顶散《明目至宝》
  17. 退热期《病理生理学》
  18. 退赤丸《明目至宝》
  19. 退热有法《仁斋直指方论（附补遗）》
  20. 退赤散《明目至宝》
  21. 退妊《中医词典》
  22. 退赤《明目至宝》
  23. 退思集类方歌注《退思集类方歌注》
  24. 退步走法《老年百病防治》
  25. 退位《中医词典》
  26. 腿足门《跌损妙方》
  27. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  28. 腿肿腹内成块《回生集》
  29. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  30. 腿游风门主论《疡医大全》
  31. 退血《明目至宝》


第三腰椎横突综合征_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、第三腰椎横突综合征

六、第三腰椎横突综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

第三腰椎横突综合征，亦是引起腰腿痛的常见原因，临床较多见。

【解剖生理】

腰椎具有生理前凸，第３腰椎位于前凸的顶点，是１到５腰椎的活动中心，成为腰部屈伸及旋转活动的枢纽。两侧的横突粗长，２、４次　之，１、５横突最短并向后方倾斜。由于腰３横突最长，承受杠杆作用力最大，其上所附着的韧带、肌肉、筋膜等承受的拉力亦大，故损伤的机会增多。

腰部脊神经出椎间孔后，分为前、后两支。前支粗大，构成腰、骶神经丛；后支较细，分为内侧支与外侧支，内侧支分布于肌肉与后关节，外侧支成为皮神经。臀上皮神经自腰椎１、２、３椎间孔发出，穿过横突间韧带骨纤维孔之后，行走于腰椎２、３、４横突的背面，紧贴骨膜经过横突间沟，穿过该横突上附着的肌肉到其背侧。但腰４、５脊神经则无皮神经发出。腰椎横突上附着有大小不等的肌肉。前侧有腰大肌、腰方肌，横突尖端有横架于棘突与横突之间的横突棘肌，两横突之间有横突间肌，横突背侧有骶棘肌。另外，尚有腹横肌、腹内斜肌、腹外斜肌借助于腰背筋膜，起于１到４腰椎横突。

【病因病理】

腰椎两侧横突所附着的肌肉与筋膜在相互拮抗或协同的作用下，以维持人体重心相对平衡和稳定。因外力或受寒冷刺激等原因，使一侧腰背筋膜和肌肉强烈收缩时，其同侧或对侧均可在肌肉牵拉力的作用与反作用下，附着于第３腰横突部的筋肉组织，最易引起损伤。严重者可造成横突撕脱性骨折，合并广泛的肌肉、筋膜、肌腱撕脱伤，引起出血和浆液渗出。损伤轻者，则产生横突部骨膜增厚与肌肉附着处撕裂、出血、肿胀、肌肉紧张或痉挛，使通过肌肉、筋膜间的神经后支外侧支或血管束受到卡压，而出现一系列的临床症状与体征。

【临床表现与诊断】

１．本病常有腰部扭伤或慢性劳损的历史，多发生于青壮年体力劳动者。

２．腰臀部疼痛或酸痛，常扩散至同侧下肢膝平面以上，少数病例可窜到小腿（为非典型的坐骨神经痛），腹压增高时对疼痛毫无影响。个别病例可出现伤侧股内收肌紧张、疼痛。

３．直腿抬高试验可为阳性，但直腿抬高足背伸试验阴性。

（二）诊断

１．原则　舒筋通络，活血散瘀，消肿止痛。

２．施术部位　腰臀部及伤侧下肢。

３．取穴　肾俞、压痛点、环跳、委中、冲门等穴。

４．施术手法　推揉、弹拨、顿拉等。

５．治疗时间及刺激量　每次治疗二十到二十五分钟。慢性损伤、体质较好者，手法刺激宜重；急性损伤，体质较差者，则宜轻手法施术。

６．手法操作（分以下六个步骤）

（１）推揉脊柱两侧法　病人取俯卧位。术者立于左侧，用手掌由上而下推脊柱两侧５到７遍；而后用双手大鱼际分放于脊柱两侧自下而上揉搓３到５分钟，以舒松腰肌。

（２）挤弹横突尖端法　病人体位同上。术者用拇、中指分别挤压、弹拨第３腰椎横突尖端两侧，而后拇指抵紧骶棘肌外缘向中线推拨数遍，以达活血三瘀，剥离粘连，解痉止痛的目的。

（３）推拨按压臀肌法　病人体位同上。术者立于健侧，用双手拇指由后向前推拨臀中肌后缘条索状物数次；而后由上而下按压该条索状物３到５遍，以解痉、消肿、止痛。

（４）重压环跳镇痛法　病人健侧卧位。术者立于后方，用肘部重压环跳穴或臀部阳性物之痛点１分钟左右，以起到镇痛之作用。

（５）拨理大腿内侧法　病人取仰卧位，伤肢屈曲直于外旋、外展位。术者立于伤侧，一手固定大腿外侧上部，另手拇指放于近腹股沟部紧张的内收肌后缘向前推拨数次；而后，用拇指或手掌顺该肌纤维方向推理、按压数遍，以解痉祛痛。

（６）回旋顿拉下肢法　病人体位同上。术者立于伤侧，一手握拿伤肢踝部，另手扶其膝部，两手协同动作将伤肢髋膝关节屈曲，继之外展外旋，或内收内旋，或内收内旋，再突然顿拉拨直下肢（“外展外旋顿拉法”作用于股内收肌，“内收内旋顿拉法”则作用于腰、臀部组织）。压冲门，拨阳陵泉穴结束。

【注意事项】

１．本症可配合局部封闭。用醋酸强的松龙或醋酸氢化考的松零点五到１毫升加百分之一到２普鲁卡因五到十毫升，在压痛最明显之横突处作骨膜及其周围组织侵润，每周１次，连用２到３次。疗效不明显时，可用５号细长针头于横突外侧１厘米处呈四十五度斜刺进入横突前方，在注射时逐渐退出，使药物均匀的侵润于横突部所附的筋肉组织内。

２．急性期，手法后休息１到２天，勿坐腰部屈伸与旋转活动；慢性者，手法后配合热疗和适当的功能锻炼。

３．保守疗法无效，症状严重，影响工作、生活的病例，可考虑进行外科手术治疗，做软组织松解术或切除横突尖端，可取得一疗效。

４．注意局部保暖，切忌受寒湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、退行性脊柱炎
  • 当前页：六、第三腰椎横突综合征
  • 下一页：七、腰椎间盘突出症
<<< 返回本书目录
  1. 第三腰椎横突综合征【疾病大全】
  2. 第三腰椎横突综合症【疾病症状】
  3. 第三心音奔马律 【疾病症状】
  4. 第三药神仙活血汤【方剂大全】
  5. 第三问《异授眼科》
  6. 第三真黄风汤【方剂大全】
  7. 第三十一问《异授眼科》
  8. 第三竹沥汤【方剂大全】
  9. 第三十一门（京汤方）《是斋百一选方》
  10. 第十案~第十九案《集思医案》
  11. 第三十五问《异授眼科》
  12. 第十八门（水气蛊胀）《是斋百一选方》
  13. 第三十问《异授眼科》
  14. 第十八问《异授眼科》
  15. 第三十四问《异授眼科》
  16. 第十二门（头目 头痛 目疾 眼风 头风 酒 粉刺 面药 鼻痔 目睛伤）《是斋百一选方》
  17. 第三十三问《异授眼科》
  18. 第十二问《异授眼科》
  19. 第三十七问《异授眼科》
  20. 第十九门（消渴 酒疽）《是斋百一选方》
  21. 第三十门（杂方 合油 洗油墨漆 驱蚊 浇烛）《是斋百一选方》
  22. 第十九问《异授眼科》
  23. 第三十六问《异授眼科》
  24. 第十六门（疟疾瘴气）《是斋百一选方》
  25. 第三十九问《异授眼科》
  26. 第十六问《异授眼科》
  27. 第三十二问《异授眼科》
  28. 第十门（心疾 脾疾）《是斋百一选方》
  29. 第三十八问《异授眼科》
  30. 第十七门（香港脚 腰痛 脚汗 转筋）《是斋百一选方》
  1. 第三腰椎横突综合征《中医伤科按摩学》
  2. 第三问《异授眼科》
  3. 第三竹沥汤《备急千金要方》
  4. 第三十一问《异授眼科》
  5. 第十案~第十九案《集思医案》
  6. 第三十五问《异授眼科》
  7. 第十八问《异授眼科》
  8. 第三十问《异授眼科》
  9. 第十二问《异授眼科》
  10. 第三十四问《异授眼科》
  11. 第十九问《异授眼科》
  12. 第三十三问《异授眼科》
  13. 第十六问《异授眼科》
  14. 第三十七问《异授眼科》
  15. 第十七问《异授眼科》
  16. 第三十六问《异授眼科》
  17. 第十三问《异授眼科》
  18. 第三十九问《异授眼科》
  19. 第十四问《异授眼科》
  20. 第三十二问《异授眼科》
  21. 第十问《异授眼科》
  22. 第三十八问《异授眼科》
  23. 第十五问《异授眼科》
  24. 第三十案~第三十九案《集思医案》
  25. 第十一问《异授眼科》
  26. 第三群淋巴细胞《医学免疫学》
  27. 第四服风引独活汤兼补方《备急千金要方》
  28. 第三脑室症状群《神经精神疾病诊断学》
  29. 第四脑室症状群《神经精神疾病诊断学》
  30. 第三级预防《预防医学》
  31. 第四十案~第四十九案《集思医案》


腰椎间盘突出症_《中医伤科按摩学》_中医诊治_【岐黄之术】

七、腰椎间盘突出症

七、腰椎间盘突出症

  • 上一页
  • 目录
  • 相关
  • 下一页

腰椎间盘突出症，又名腰椎间盘纤维环破裂症。本病的发生是由于腰椎间盘发生退变与外力损伤等因素，使纤维环部分破裂，髓核从纤维环的缺损处向外膨出，压迫脊神经根，引起腰伴下肢放射性疼痛。是一种临床见病。多发生于青壮年体力劳动者。影响病人参加体力劳动和日常工作，甚至生活不能自理。

【椎间盘的构造与功能】

１．构造　正常人体的椎间盘共二十三个（第１、２颈椎间无椎间盘），位于两个相邻的椎体之间，保持着椎体间的互相分离，避免骨与骨之间的磨擦和冲撞。椎间盘由纤维环、软骨板、髓核３部分组成，是一个富有弹性的软垫，在充沛时期约占脊柱全长的四分之一。

软骨板　由玻璃阳透明软骨构成，在椎体上、下面各１个，构成椎间盘的上、下部分，与椎体紧密相连。幼年时期，软骨板较厚，至周缘的骺环完全骨化与椎体融合在一起时，则软骨板变薄，且凹陷于骺环之中。软骨板的边缘以纤维固定骺环之上。

纤维环　为坚韧的纤维软骨组织，呈向心性分层排列。各层纤维呈三十度到六十度的交角，斜形连接于相邻上、下两椎体缘，呈格子状。由于纤维环的环绕，将髓核固缩于中央。纤维环的外围不仅和上下骺环连接紧密，而且与前、后纵韧带相互愈着。

髓核　髓核由富于弹性而又柔软的浆状灰白色半固体物质构成，位于软骨板和纤维中央。髓核本身有很大的张力，无一定形态，可随着脊柱的运动而变形。早期，髓核的含水量约为百分之八十，随着年龄的增长，其水分含量逐渐减少，成人的髓核与纤维环之间无明显的分界，到了老年椎间盘完全变成象粥团样的一个肿块。由于椎间盘的萎缩，胸段脊柱的后凸明显加大，形成驼背，脊柱长度缩短，身体明显变矮。

椎间盘在生长发育过程中，大致有一个共同的规律。按年龄可分为三期：１到二十岁为生长发育期；二十到三十岁为发育成熟期；三十岁以后为退变期。完全成熟的椎间盘，其软骨板较薄，嵌于椎体的上、下面骺环以内；纤维环的张力大而有弹性。椎间盘借助于软骨板的渗透作用与椎体进行液体交换，以维持其新陈代谢。

２．功能

（１）连接脊柱、产生运动　脊柱的椎体之间是靠椎间盘相连接。其运动与椎间盘的功能有关。在脊柱的各种运动中，椎间盘不仅变形，而且向运动的相反方向凸出。由于椎间盘的存在，使脊柱具有前屈、后伸、侧弯、旋转等多种运动功能。

（２）负重　当负重时，椎间盘依赖髓核的弹性、纤维环的张力和软骨板的变形来适应。这些组织健全时，能承受相当大的压力而不受损害。根据人体试验测定，当在肌肉松弛状态下平卧时，腰部髓核压力约为十二千克或略高。在直立时，压力为十二千克加其平面以上体重的总和，即约为四十五到六十千克。当脊柱运动时，髓核可做为杠杆作用之支点，所受压力更高；由前屈自然伸直时，压力可增加百分之三十到五十。做剧烈活动或搬取重物时，其压力一时可增至数百千克。尸体脊柱椎间盘测定证明，正常髓核能承受三百千克的压力而不破裂，即每平方厘米可负重约六十千克。这些重力的作用主要是由上而下的垂直压力，使椎间盘组织向周围扩（散）展，当压力解除后，由于其自身的弹性和张力而复原。

（３）吸收震荡、保护中枢神经　由于椎间盘的存在，避免了椎体之间的直接磨擦和冲撞，人们在日常活动、劳动或生活中，不断由外界传入人体内的震动、冲击力作用于脊柱时，椎间盘就象弹簧和橡皮垫一样起到了缓冲外力吸收震荡、保护中枢神经的作用，而不使机体造成损害。

【病因病理】

腰椎间盘突出的内因是椎间盘的退行性改变及解剖学上的弱点；外因则是进行损伤、慢性劳损，或受寒冷（凉）、潮湿的刺激等。其主要病理改变为纤维环破裂、髓核膨出和患椎骨凸关节错位、椎间韧带损伤、椎体旋转、椎间孔的前后径变狭，产生脊神经根受压症状。如神经受压长期得不到解除，则可出现损伤处的神经根变性，与周围组织粘连在一起，同时可伴有腰臀部筋肉的代偿性损伤。

（分类）　根据椎间盘突出的方向、病理和临床表现，可作如下分类：

１．根据突出的方向，可分为椎体内突出与椎体外突出两大类：

（１）椎体内突出（又称纵向突出）　仅觉腰背部疼痛，无神经根受压症状。造成椎体内突出的原因有两种，一是髓核内压力增高；二是软骨板或椎体因受损伤或疾病而变薄弱，使髓核有穿过软骨板凸入椎体内的可能。一但发生椎体内凸出，髓核即在椎体内占居一定的位置。此类突出的发生率，据施莫尔氏在三千具尸检中，发现此种改变者占百分之三十八．故后人有把椎体内凸出称为施莫尔氏节的命名。

（２）椎体外突出　即椎间盘的纤维环破裂、髓核向外膨出。由于椎间盘和后纵韧带（下腰段）在解剖学上的弱点，髓核易从椎体后缘、后纵韧带两侧向椎管内凸出，压迫脊神经根，产生临床症状。形成这种改变的因素，常是纤维环先有退变，而髓核的膨张力正常加上某种外在因素造成的损伤，肌肉和韧带的紧张，使髓核从裂隙处向椎体外凸出。这种改变多发生于负重及活动量较大的腰４、５和腰５骶１椎体之间，腰３、４椎体之间较少见。

２．根据椎间盘突出的病理及临床表现可分为三种类型：

（１）幼弱型（又可称隐藏型）　为纤维环不完全破裂，仅纤维环的内层破裂，外层尚保持完整。纤维破裂的软弱部，可因椎体之间压力的排挤作用，使髓核及纤维环组织向软弱部的外围膨出。突出物的大、小与纤维破裂程度和椎体间压力的高低成正比，与外界阻力的大小成反比。即纤维环破裂严重、椎间隙压力大、外界阻力小，突出物就大；反之，纤维环损害轻、椎间隙压力小，外界阻力大，则突出物必然缩小，甚至消失。因突出物大小不一，其症状可轻可重。

（２）成熟型　即纤维环完全破裂，髓核自断端向外移出。若突出物上被一薄膜，而与邻近组织隔绝，可不发生粘连；若突出物表现无被膜，则可与邻近组织形成粘连。其临床症状为持续性的，而且逐渐加重。也有突出物以蒂相连，游离于椎管内神经根之前内侧或外侧，可造成脊柱侧弯时左时右的变换。有时破裂的纤维环组织大块向后突出，排挤或穿破后纵韧带，压迫马尾神经根的前侧，成为中央型椎间盘突出症，出现鞍区麻木、双侧坐骨神经痛与大、小便功能障碍的等。

（３）移行型　介乎前两型之间，纤维环接近完全破裂，如继续发展，纤维环可完全破裂，若处理得当，膨出的髓核可缩回椎间隙而愈。

【临床表现与诊断】

１．发病年龄与病史　本病常发生于二十到四十五岁之间的体力劳动者，男性多于女性。多数病例有明显的腰部外伤史，少数仅有过劳、受凉史。

２．症状　本病主要症状是腰部疼痛和单双侧下肢沿一定的神经路线放射性疼痛或麻木。在站立、行走、咳嗽、喷嚏或大便用力时疼痛加重，屈膝屈髋或卧床休息，可使疼痛减轻。本病引起腰伴腿痛的类型有下列几种：（１）伤后突然腰痛，随即出现一侧下肢沿坐骨神经径路的疼痛。是突出物压迫一侧神经根所致。

（２）伤后仅感下腰部空虚，或暂时疼痛，次日起床后方感腰伴坐骨神经痛。

（３）伤后横贯性腰区疼痛、僵硬，隔数日或数月后腰痛缓解，始出现坐骨神经痛。

（４）偶有伤后腰伴双下肢疼痛，或交替性坐骨神经痛者，为突出物位于椎体后方，或突出物在椎管内左右移动所致。

３．体征

（１）脊柱畸形　包括脊柱侧弯、腰生理前凸减小、平直或后凸。畸形的产生均系为了扩大椎间隙，使突出物变小，减轻对神经根的挤压所致。若突出物位于神经根的外上方，脊柱为了使突出物躲开神经根，则上身倒向健侧，局部凸向伤侧；反之，突出物在神经根的内下方（即神经根与马尾的成角处），则上身倾向伤侧，局部凸向健侧。若突出物在神经根的前方左右移动，则可出现交替性侧凸，即在一次检查时腰凸向健侧。若突出一次检查时又凸向健侧。平腰或后凸是由于较大的突出物位于椎体后方，阻止腰部的后伸活动所致。

（２）脊柱移动障碍　脊柱移动受限的方向、程度，取决于椎间盘的病理改变与突出物和神经根的关系，一个典型的腰椎间盘突出，多半为腰后伸受限明显，前屈或侧弯受限较轻。如轻度椎间盘突出，突出物将接触到尚未挤压神经根时，病人卧位休息则无腿痛，坐起或站立则产生腿痛，腰不能前屈，否则神经根被拉紧而腿痛，腰后伸时神经根离开突出物则腿痛减轻或消失；如突出物过大或椎管前后径较小，则把神经根推挤到椎管后壁与黄韧带靠紧，这时腰反而不能后伸，因腰部越后伸，黄韧带形成的皱褶越严重（增厚），越加重对神经根的挤压。

（３）腰区触诊可发现　患椎棘突旁压痛并沿相应的神经径路向下肢放射痛，该棘突常出现偏歪；偏歪棘突上、下间隙宽窄不等；伤处棘上韧带条索样纵行剥离、钝厚、压痛；棘间隙可有隆起的软块、压痛；或单双侧腰肌紧张。

（４）腱反射异常　多数病例可表现为腱反射的异常。腰３、４椎间盘突出，表现为髌腱反射异常；腰５骶１椎间突出，为跟腱反射异常；若腰４、５椎间盘的突出物过大，亦可压迫骶１神经根，出现跟腱反射的改变。检查时应注意双侧对比，有无亢进、减弱或消失，有助于判定椎间盘突出的部位。

（５）神经根牵张试验阳性　包括直腿抬高试验”在四十五度以下出现疼痛；“扳颈压胸试验”突出物位于神经根外上方时，出现腰伴腿痛；“屈区试验”出现腰伴腿痛时，则有利于确定病变部位。

（６）神经根挤压试验阳性　包括“挺腹闭气试验、挺腹咳嗽征和隔掌击顶试验”，出现腰伴腿痛，对确定是否有椎间盘突出症有重要临床意义。

（７）肌力与肌张力改变　突出物压迫神经根时，可出现足背伸、或跖屈力减弱；有明显坐骨神经痛的病例，因长期行走不便，可出现小腿肌肉萎缩，其张力明显降低。

（８）小腿感觉异常　多数病例有小腿外侧、或后侧酸胀、麻木及痛觉减退。感觉减退区在小腿前外侧及拇趾根部，为腰５神经根受压；外踝部与足背外侧感觉减退，则为骶１神经根受压。

（９）压痛点　本病压痛点多位于腰４、５和腰５骶１之间棘突旁开２厘米处（按压时，常伴有下肢放射痛），居缪、环跳、委中、阳陵泉、绝骨等穴常有不同程度压痛。

４．X线检查　腰骶椎X线检查的目的在于排除其它疾病（如结核、肿瘤、骨折等），并有利于发现椎间盘突出的一些线索。本病常见的X线征象有如下几个方面：

（１）正位片　可同时脊柱侧弯，椎间隙两侧不等宽，棘突偏斜与棘突过线失常。

（２）侧位片可显示　腰脊柱生理前凸减小或平直。在正常情况下，由于生理前凸的存在，任何两个腰椎体上下四个缘不能在一条直线上。用直尺放于相邻两椎体的后缘（上位椎体后上缘及下位椎体的后下缘），若出现上位椎体下缘和下位椎体的后上缘，也通过直尺，即说明腰椎生理前凸减小或平直。

椎间隙等宽或前窄后宽。正常情况下，由于生理前凸的存在，腰部椎间隙呈前宽后窄现象。若出现前后等宽后前窄后宽征象，应视为突出间隙。测量方法：沿两椎体相等缘（上位椎体下缘与下位椎体上缘）各划一条延长线，观察其椎间隙有无宽窄的改变。

椎间隙变窄。是椎间盘发生退行性改变的结果、若有下肢神经受累症状，可视为突出间隙。若有相邻椎体缘骨质致密硬化，而无坐骨神经症状者，可视为椎间盘退变，而不作为椎间盘突出的征象。

椎体缘硬化与唇状或刺状骨赘。该现象多见于椎体两侧或前缘，后缘较少见。如临床症状典型、X线片具备下列一种情况者，可有诊断意义。１．局限性某相邻椎体角增生、硬化；２．某相邻椎体后缘增生者。　椎管内游离骨块　此颇少见，但有时较大，向后游离在椎管内。此征象对该病诊断有肯定意义。但其发生机制不明确。

腰骶角变直多见于腰５骶１椎间盘突出或变性。因腰骶角变异较大，所以，只有腰骶角明显变直，才有其临床意义。测量方法：沿腰椎、骶椎中轴各划一条直线，测量其交角，正常为一百二十度到一百四十度之间；或以骶骨上面与水平面所呈角度乱表示，正常腰骶角为三十度到四十度。

（３）斜位片　显示病变间隙变窄，或前窄后宽征象。

总之，本病从生理到病理是一个很复杂的过程，它在临床症状和体征上有许多特点，决不能单独地去研究X线检查的征象，更不能企图找出本病的绝对特征，必须紧密结合临床，畸形全面分析，找出规律，做出正确判断。椎间盘突出定位诊断。

【治疗】

１．原则　　拉宽椎间隙，降低椎间盘内压力，增加纵韧带的张力，使突出物还纳或改变突出物与神经根的关系，解除突出物对椎间韧带、神经根的压迫和刺激，恢复椎间力的平衡。

２．施术部位　腰臀部及伤侧下肢，以腰部为主。

３．取穴　腰部压痛点，大肠俞、肾俞、环跳、殷门、委中、承山、昆仑、阳陵泉、人中、扭伤、风府及耳部的腰点、臀点、坐骨点、神门穴等。

４．施术手法　按、揉、推、抖、动、牵。

５．刺激量及时间　应根据病人耐受程度和伤情，适宜选择、中、重度刺激量；每次治疗时间，约二十五分钟为宜。

６．手法操作（分为常规手法与复位矫形手法两个部分）

（１）常规手法（分以下四个体位）

病人俯卧位　术者立于病人左侧，用手掌或掌根部由轻到重，自下向上推、揉骶、腰部两侧５到７遍；叠掌或前臂揉压腰骶部脊柱两侧数遍。拇指或肘尖拨、压伤侧大肠俞穴，同时用另手或前臂托起伤肢股部、将其向后过伸；（可加用“托腿按腰晃伸法”，见后）数次；双手大鱼际向前上方推抖大肠俞穴２到３分钟；小鱼际或掌指关节部滚腰骶部脊柱两侧３到５分钟（肉腰部肌肉放松，可让病人坐位，施术“腰椎旋转复位法”，见后）。拇指或肘尖拨梨状肌及臀部索条，揉压环跳、承扶、委中、承筋或大肠俞、殷门、承山、昆仑等穴（交替选用），掌指关节滚伤侧下肢坐骨神经路线数分钟。

病人健侧卧位　术者立其背后，双手拇指紧贴腰段病变部位的棘突与横突之间，在一助手牵引下肢时快速按抖５到７次（可用腰胯引伸推按法，或侧卧复位手法），手掌推、前臂揉、压下肢胆经路线５到７遍，拇指揉拨阳陵泉、绝骨、昆仑等穴。

病人取仰卧位　术者立于伤侧，一手掌根揉压髀关至粱丘穴一段５到７遍；拇指揉拨小腿前外侧段，重压阳陵泉、足三里、解溪穴。一手拇指重压健侧扭伤、后溪或手部腰痛点、同时嘱病人抬高或屈伸伤肢髋、膝关节数次。用一手大鱼际部压放冲门穴，另手拇指压、拨照海穴。

病人取正坐位　术者立于后方，一手扶病人肩部，另手掌部由上而下推抚、横搓腰骶部，以温热感为度；双手捏肩井、拿肩部结束。

若病人腰痛难忍，不能配合治疗，可先用拇指重压人中穴，对压印堂、风府穴，或拇、食二指揉捏耳部的俞穴（腰、臀、坐骨点），强刺激对侧扭伤穴，或点揉同侧第２掌骨桡侧敏感点数分钟，待腰腿痛有所缓解，再施术上述手法。

（２）复位和矫形手法（统称动腰手法）　下列手法可根据病人体质及伤情，有选择地穿插在常规手法中施术，亦可单独应用，如“腰椎旋转复位法、悬腹牵伸按抖法”及牵引等手法。为便于练习，按体位将常用动腰手法分述如下：

１）坐位

腰椎旋转复位法　病人坐于方凳上，两足分开与肩等宽，双臂自然下垂；助手面对病人正坐，固定其双下肢，以维持病人正坐姿势。术者坐于病人后方，先用拇指摸清患椎棘突偏歪的方向（以第４腰椎棘突向右偏歪为例。）

术者用右手自病人右腋下经腋前、掌根压于颈后，拇指向下、余指扶持左侧颈肩部（嘱病人腰部放松，稍低头，双足踏地、臀部正坐，不要移动），左手拇指桡侧抵紧向右偏歪棘突的蚴侧，在右手下压颈部、身体前屈、侧弯及旋转动作的同时，左手拇指向左上方顶棘突，可觉指下位移感或伴有“咯啪”响声，示复位。双手拇指由上而下推理两侧骶棘肌与棘上韧带数遍。亦可施“握腕拉臂推棘法”，见腰椎后关节紊乱症。

双手推肩动腰法　病人坐势同上，两臂交叉于胸前、手握对侧肩或前臂；助手固定病人双膝上部。术者立其后方，双手分别按扶病人两肩外侧，同时用力向相反方向推至最大限度，将腰部充分充分旋转，左右反复数次。此法亦适应于其它腰痛。

扳肩推腰后伸法　病人正坐于方凳或床缘上，两腿稍分开。术者立其背后，一手握肩部，另手掌根放于同侧腰部，双手协调的后扳、前推，将腰部充分扭曲、过伸。然后，用同法施于对侧，反复３到５次。此法亦适用于腰部劳损及退行性脊柱炎的病例。

正坐攀足过屈法　病人正坐于硬板床上，两下肢伸直，尽力前屈，同时术者双手握拿病人腕部（或肩部），用力牵拉，将其腰部过屈，反复５到７次。此法适用于椎间盘突出后期神经根粘连的病例。

２）俯卧位

悬腹牵伸按抖法　病人俯卧，下胸段与髂股部各垫一枕头，将腹部悬空（腹壁离开床面）。此时，助手二人对病人脊柱畸形拨伸牵引。术者立于病人左侧，双手掌重叠放于病变部位，进行有节律的顿挫性快速垂直按抖５到十分钟（此时，嘱病人随之张口呼吸）。此法对于较大的中心型椎间盘突出症不宜采用。幼弱型椎间盘突出症效果最佳。

托腿按腰晃伸法　病人俯卧。术者用一手掌按压腰部病变部位，另一前臂托住病人两学滞股部，将其（托平）离开床面；双手协调进行晃动、推扒、牵伸、按压动作，使腰部过伸。此法适用于一般的腰椎间盘突出症和急性腰部扭伤的病例。

３）侧卧位（健侧卧位）

推肩扳髋复位法　详见“腰椎后关节紊乱症”治疗手法。亦可施术“定点推扳复位法。”

腰胯引伸推按法　术者立于病人后方，一前臂托起伤侧小腿，手掌握拿膝部；另手拇指压准椎旁痛点。此时，托小腿之前臂将膝、髋关节屈曲至最大限度（将腰尽力前屈），然后牵直下肢并向后扳，使腰后伸二十度到三十度，同时另手拇指用力推按痛点，可反复操作十五次左右。此法亦适用于其它腰痛病例。

足蹬手拉过伸法　术者双手分别握拿伤侧肩、踝部；同时，用一足掌抵紧病人腰骶部，而后手足协调的轻轻蹬拉几次，待病人腰部放松时，突然用力蹬拉一次，将腰部过伸，然后用一手小鱼际在腰部施滚法数分钟。此法慎用于体弱及严重的中心型椎间盘突出症。

４）仰卧位

抬高伤肢牵提法　术者一手或前臂托起小腿，另手握拿踝部，在四十度到九十度的不同角度顺向牵拉伤肢。在八十度到九十度时，可用双手紧握下肢远端适宜部位向上提牵数次。在四十五度以内，可用两手分别托握足跟，足掌向远端牵拉，并抬起伤肢（抬起动作应缓）。

屈膝屈髋动腰法　术者立其右侧（嘱病人下肢屈曲），一前臂按扶病人双膝前下方，另手托握双足跟，双手协调动作，进行顿错性的向胸腹部用缓力按压并左右旋转腰部、伸直下肢。此方法亦适用于其它慢性腰痛。

５）其它

站立背闪动腰法　医患背靠背站立，两肘弯部相挽。然后术者弯腰挺臀（用臀部抵紧病人腰部），将病人反背起（此时，嘱病人全身放松，双足离地），以臀部为着力点，两膝一屈一伸，并前后、左右摆动，使病人腰部跟随其活动。活动幅度要由小到大（腰部有响声者，效果更佳）。新发的椎间盘突出症及急性腰扭伤、脊柱学关节错位的病例较为适宜。

腹部悬空足踩法　病人俯卧于踩床上，胸及髂股部各垫一枕，将腹壁（离开床面）悬空。术者手握踩床之横杆（以便控制刺激量），然后用一足横放于病人腰骶部，由轻到重（逐渐加力）一踩一松，切忌屏气。此法常用于体质强壮，病史较长、后凸畸形不太明显的椎间盘突出症，对后凸的矫形有一定作用；慎用于年老、体弱及严重骨病的患者。

牵引复位矫形法

人力对抗牵引法：病人俯卧于板床上。用一棉垫紧束于胸部中段（棉垫高处不宜超过肩胛下角），然后用一长条布带由背部经腋下掏出，在胸前扎紧（以不影响病人呼吸为宜），固定于床头；再用两个小棉垫分别包绕两小腿下部，用布带绑紧固定，助手３到５人用双手握一端之固定带，向下拨伸牵引（力量以病人能耐为度，不宜猛拉、猛放）。此时，术者立于病人左侧，用双拇指紧贴棘突两侧，由上而下进行顿错性按压数遍，或双掌重叠放于病变部位，作垂直的顿错性按压数次，闻复位响声（为佳）。双拇指施理筋手法数次结束。

机械牵引复位法：有轻量持牵、重力牵引、悬吊牵引三种方法。

轻量持牵法　病人固定同上法，另在病人足部床头置一滑轮，头部床腿垫高，将床呈三十度到四十五度斜坡；然后把４到十千克重量的物体用绳子绑好系于两踝之间的布带上，将绳子通过滑轮，物体垂于床头下方，利用下半身及物体重量对脊柱的腰段进行四十分钟至数小时的持续性牵引。牵引过程中，病人不能忍受时，可适当减少牵引物体的重量，或适当降低床的坡度。牵引解除后，术者于患处施滚、揉手法缓解即可。

重力牵引法　病人俯卧于特制的牵引床上，胸部固定同“人力对抗牵引法”。牵引前先将特制的牵引衣及棉垫铺在床上（相当于小腹部）然后病人俯卧于上床面。术者将棉垫由两髋前包绕于骶部，再将牵引衣扣紧（牵引衣的下缘不超过大转子），牵引带下端的挂勾扣于弹簧称的链环上，助手缓慢的转动手轮，逐渐增加牵引力（牵引量以病人耐受为度，或触到腰肌绷紧、棘间隙增宽即可）。术者可参照“人力对抗牵引法”的手法施术。术后，嘱病人卧床休息１周。

悬吊牵引法　用特别的牵引衣，将病人固定于特制的悬吊牵引架上。嘱病人主动做下肢的前后、左右摆动数分钟，以活动腰部椎间隙。在牵引同时可加用滚、揉、扳、推等手法。

牵引可扩大椎间隙，减少椎体间的压力，紧张椎体周围纵韧带及椎间韧带，矫正脊柱畸形，并有助于除肌肉痉挛，促使髓核还纳，恢复脊柱内、外平衡的作用。

【注意事项】

１．本病治疗期间，应嘱病人卧硬板床休息，注意腰部保暖。

２．严重的中央型椎间盘突出症，应慎用按摩手法治疗。

３．典型的腰椎间盘突出症，手法复位后，应卧床休息１到２周（卧床姿势不限，以舒适为度）；３周后，开始做“鱼跃式或拱桥式”腰背肌功能锻炼，应注意循序渐进，不要受凉与潮湿。

４．神经根受压症状解除后，应注意对症处理，或配合透热疗法。

５．按摩治疗前，要排除脊椎结核、肿瘤、骨折等骨质病变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、第三腰椎横突综合征
  • 当前页：七、腰椎间盘突出症
  • 下一页：八、椎弓峡部不连伴脊椎滑脱症
<<< 返回本书目录
  1. 腰椎间盘突出症【疾病大全】
  2. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  3. 腰椎间盘突出症《自我调养巧治病》
  4. 腰椎膨出【疾病症状】
  5. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  6. 腰椎退变性小关节损伤性关节炎【疾病大全】
  7. 腰椎间盘突出症《骨科学》
  8. 腰椎退化【疾病症状】
  9. 腰椎间盘突出【疾病症状】
  10. 腰椎小关节不稳症【疾病大全】
  11. 腰椎管狭窄症《自我调养巧治病》
  12. 腰椎椎管狭窄【疾病症状】
  13. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  14. 腰椎椎管狭窄症【疾病大全】
  15. 腰椎骨质增生症《自我调养巧治病》
  16. 腰子草【中药大全】
  17. 腰椎肥大【疾病症状】
  18. 腰子散【方剂大全】
  19. 腰椎骶化【疾病症状】
  20. 姚弁山内人胸胁痛《孙文垣医案》
  21. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  22. 姚惠斋夜多泄泻《孙文垣医案》
  23. 腰椎穿刺术《物理诊断学》
  24. 姚老夫人右手疼《孙文垣医案》
  25. 腰椎不稳【疾病症状】
  26. 姚蒙《对山医话》
  27. 腰中《医学见能》
  28. 姚娘子小腹疼《孙文垣医案》
  29. 腰长骨刺【疾病症状】
  30. 姚僧垣传《集验方》
  1. 腰椎间盘突出症《中医伤科按摩学》
  2. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  3. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  4. 腰椎后关节紊乱症《中医伤科按摩学》
  5. 腰椎间盘突出症《气功外气疗法》
  6. 腰椎管狭窄症《自我调养巧治病》
  7. 腰椎间盘突出症《自我调养巧治病》
  8. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  9. 腰椎间盘突出症《中医词典》
  10. 腰椎管狭窄症《中医伤科按摩学》
  11. 腰椎间盘突出症《骨科学》
  12. 腰椎骨质增生症《自我调养巧治病》
  13. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  14. 腰椎穿刺术《神经病学》
  15. 腰椎结核《中医伤科按摩学》
  16. 腰椎穿刺术《物理诊断学》
  17. 腰子《中医词典》
  18. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  19. 腰子汤《医学入门》
  20. 腰柱《伤科汇纂》
  21. 腰足痛《中医词典》
  22. 腰柱《医宗金鉴》
  23. 腰足痛脉案《类证治裁》
  24. 腰柱《中医词典》
  25. 爻象与人身《气功外气疗法》
  26. 腰柱《中医名词词典》
  27. 侥幸《医学心理学》
  28. 腰注《中医词典》
  29. 姚弁山内人胸胁痛《孙文垣医案》
  30. 腰重《中医词典》
  31. 姚惠斋夜多泄泻《孙文垣医案》


椎弓峡部不连伴脊椎滑脱症_《中医伤科按摩学》_中医诊治_【岐黄之术】

八、椎弓峡部不连伴脊椎滑脱症

八、椎弓峡部不连伴脊椎滑脱症

  • 上一页
  • 目录
  • 相关
  • 下一页

椎弓峡部不连，是指椎弓的上、下关节突间部未能骨化，仅以纤维组织连接而言，当这些纤维组织尚在坚固时期，可不出现任何症状。在组织退变的基础上，一旦受到某种程度的外力作用时，这些纤维组织受到牵拉或损伤；使受累的椎体连同上方的脊柱向前移动，即引起脊椎滑脱症，出现腰伴单、双侧坐骨神经痛，或马尾神经受压的症状。临床上亦有少数病例，仅有脊椎前后滑动而无椎弓下所部不连。其发生原因与前者不同，故不属于本病之列，不于赘述。

【解剖生理】

在胚胎发育过程中，每个脊椎骨都是由三个成骨的初发骨化中心所生成，即一个骨化中心生成椎体，其它两个骨化中心各形成椎弓的一半。青春发育期又出现五个次发骨化中心，其所形成的骨骺添加于椎体的上、下面和横突与棘突的尖端部初发骨化中心发育受阻时，可导致椎弓后面不完全闭合的现象。若脊髓和脊膜从此裂口处向外膨出，称之为脊膜膨出症；若无脊膜的膨出，则称之为隐性脊椎裂。

椎弓初发骨化中心，又在每侧分为两个骨化中心小体，前一骨化中心小体发育形成椎弓跟、横突及上关节突，后一骨化中心小体发育形成下关节突和棘突。如果前、后两个骨化中心小体不发生骨性连接，中间以纤维组织所代替，则形成椎弓峡部裂。次发骨化中心的骺板发育受阻时，则可产生青年期脊柱侧弯症，或横突和棘突的连接异常。

【病因病理】

椎弓峡部不连及脊椎滑脱的发生原因与下列情况有关。

１．初发骨化中心前、后小体发育受阻　椎弓的初发骨化中心前、后小体在发育过程中受阻碍，致使椎弓峡部不发生骨性连接。目前，有人认为与遗传因素有关。

２．急性损伤　突然的腰部过度后伸动作，使上位腰椎下关节突与下位腰椎椎弓峡部猛烈碰撞，产生峡部骨折。

３．慢性损伤（劳损）　长期的腰部反复过伸动作，可使上位椎骨的下关节突与下位椎弓峡部不断产生相互冲击、碰撞、磨损，形成慢性劳损。久之，则导致峡部疲劳性骨折。

正常成人腰骶部有一夹角（即腰５椎体纵轴线与骶椎纵线形成的交角），又称腰骶角，正常为一百二十度到一百四十度。若腰骶角过小可使作用于第５腰椎椎弓峡部的剪力增大。在椎弓完整时，椎间力的传导依赖于椎间盘、后关节和椎间韧带。椎弓峡部不连时，由于裂隙横跨患椎上下关节突之间，将单个椎骨分成前后两个部分（前部包括椎体、椎弓根、上关节突和横突，后部包括椎板、下关节和棘突），中间之裂隙由纤维软骨组织充填，直接影响了椎间力的传导。峡部软组织可暂时缓冲来自上下关节突的力量。此种异常结构，对脊柱的连接和脊柱内平衡乃是一个薄弱环节，是产生脊柱不隐的潜在性因素。其主要改变是：

（１）患椎后半部上翘，腰椎前凸曲线加深。当峡部裂时，相邻椎体内、外平衡发生适应代偿性变化。患椎后半部上翘，腰部前凸加深，当脊柱直立时，重心轴线后移，推挤患椎体向前下方滑移，前移的椎体被前纵韧带或腰骶椎的前缘所阻挡，使其不易滑脱。若腰曲前突过深，则为失常状态（病理状态），而出现临床症状。

（２）随着重心轴线的后移程度不同，可产生以下变化：１．患椎体后缘着力增强，使椎体产生楔形改变。２．由于椎弓峡部所承受的压力增强，而形成骨性凹陷。３．关节突关节面增生、硬化。４．椎间盘变薄，相邻椎体缘硬化。５由于椎间韧带所承受的负荷量增加，而显得较正常肥厚。６．腰肌和腹肌亦发生相应变化。

椎弓峡部不连，多属于腰椎的一种发育受阻的畸形性疾病。由于人体有感觉敏锐、动作协调的适当能力，故临床上多不出现明显症状。当外力作用于患椎，其适应性平衡遭到破坏，则产生椎弓峡部裂隙的前、后两部分或与上、下脊椎相对位置改变，导致其不同程度的损伤，使椎间孔的前后径改变，刺激或压迫脊神经根，出现持续性下腰部酸痛，或伴有坐骨神经痛的根性症状及体征。

当椎体向前滑脱时，椎管矢状径被拉长，峡部软组织受到较大的牵张或损伤，出现下腰部酸胀不适，久立或劳累后加重，卧床休息好转。若滑脱伴有患椎椎体旋转时，椎弓峡部软组织及部分椎间韧带和椎间盘可发生扭转，使椎管的横径变小，导致继发性椎管狭窄，刺激压迫马尾神经，出现马尾性间歇性跛行和间歇性疼痛。

【临床表现与诊断】

１．病史　有腰部扭伤或过劳史，多发生于三十到四十岁的成年男性。

２．症状　顽固性下腰部酸痛，或伴有非典型的单、双侧坐骨神经痛及马尾神经刺激征。久坐、久立、久行及劳动后腰部疼痛加重，卧床休息后好转。腰部活动受限制，尤其前屈、后伸疼痛增剧，并可出现尿急或小便失禁、大便不成形等。

３．诊断

（１）腰前凸增加，臀部后凸，腰变短、有一横纹沟，呈典型凹心腰，肋缘至髂嵴或胸骨剑突至耻骨联合的间距缩短。仰卧下肢屈曲时，可在腹部触及向前移位的椎体。

（２）可触及患椎棘突高隆（在背部呈肿瘤样凸起），上一椎棘突隐陷、高隆或隐陷的棘突偏歪，偏歪棘突旁压痛，但其上、下棘间隙无明显改变，高隆的棘突可有压痛或异常活动，腰肌紧张或痉挛。仰卧屈髋骨盆旋转试验、直腿抬高试验可为阳性，跟腱反射及下肢肌力可减弱。无神经根、马尾神经受压者，神经系统检查可无异常。

（３）X线检查　本病应常规拍照腰部正位、侧位、（左右）斜位片。尤其是椎弓峡部裂伴有轻度脊椎滑脱的病例，临床上诊断需依据侧位和左、右斜位片的表现，否则本病的诊断不能成立。

１）正位（即前后位）　仅有椎弓峡部裂者，正位片常不易显示。当有明显滑脱时，则患椎体的下缘看不清楚，由于与下位椎体相互重叠，可显示局部密度增高。若椎体滑脱程度超过二分之一者，可呈现新月形浓白影，并与两侧横突阴影相连，形成一“弓形阴影”。

２）侧位　若有双侧峡部裂，可在患椎上，下关节突之间（椎间孔的后上部）看到一透明的骨质裂隙，其宽度与椎体滑脱的程度有关。滑脱越明显，则X线显示裂隙越宽。

明显的脊椎滑脱，在侧位片上易显示。病程较长者，可在脊椎前方发生骨质增上、硬化及腰骶关节变狭窄等继发生改变。轻微的脊椎滑脱，需要仔细的研究才能确定，对诊断是否有滑脱及滑脱的程度，常用简单的“迈尔丁氏法”来测量。

测量方法　将第１骶椎上缘纵分为４等份。正常时，第５腰椎后下缘与第１骶椎后上缘构成一连续的弧线。当化滑脱时，第５腰椎体向前移。根据腰５椎体后下缘在骶椎上的位置，分别为１、２、３、４度滑脱，也可将第１骶椎水平线之垂直线由骶椎前缘向上延伸，正常时，该线不能通过第５腰椎体前缘。

３）斜位　对诊断峡部裂是最好的投照位置，因单纯峡部裂在正位、侧位片上不易观察，而在斜位片上较易显示，故一般需拍双侧斜位片。

正常椎弓根的纵切面，前腿为下关节突，颈为上、下关节突的间部（即峡部），狗体为椎弓，狗的后半部是对侧的椎弓及上、下关节突。

若有椎弓峡部裂时，则可在猎狗的颈部显示一带状密度减低的裂隙。若有脊椎滑脱，则因横突、上关节突与下关节突、棘突的明显分离，出现形似猎狗脖子被砍断的影象。

本病的诊断与鉴别诊断，根据慢性腰腿痛病史、临床症状、体征，依据正位、侧位、斜位X线片的提示，即可明确诊断。

【治疗】

手法治疗本病，应以解除椎体旋转及软组织扭曲，并适当配合活血祛瘀类手法或药物，达到缓解症状之目的。

１．常规按摩　手法操作分三步进行。一般腰部用力宜轻、下肢宜重手法施术。

（１）推滚揉搓腰部法　病人取俯卧位。术者立于左侧，单掌由上而下推背部督脉线数次，双手掌自腰部推至下肢５到７遍；双手掌指关节由上而下滚腰骶部脊柱两侧３到５分钟；双手掌根或大鱼际部揉、挤上述路线５到７遍，拇指揉、压督脉线数遍；继之，手掌横搓腰骶部，以热为度。本手法可达到活血祛瘀，松筋缓解之目的。

（２）揉压拨拿下肢法　病人取俯卧位。术者用肘部或拇指沿臀部、大腿后侧到小腿跟腱处施揉、拨、压手法３到５分钟，多指（双手）捏拿下肢后侧数遍，拇指压环跳、承扶、殷门、委中、承筋、昆仑等穴。

（３）揉压下肢动腰法　病人取仰卧位。术者立于伤侧，用一掌根或双拇指揉压下肢前面及侧方３分钟左右。继之，将腰部过度屈曲数次，以病人能耐受为度。拇指压伤侧髀关、风市、粱丘、阳陵泉、足三里、绝骨、解溪，大鱼际部压放气冲穴。

若腰痛剧烈，可揉、压对侧扭伤穴，或揉、压人中、印堂至百会段数遍。

２．腰椎旋转复位法　同腰椎间盘突出症复位手法的坐位法但顶偏歪棘突的拇指在脊柱旋转的同时向外平推。本法对轻度脊椎滑脱伴椎间盘突出症有较好的效果。此法适用于椎体扭转棘突偏歪的病例。

３．持续牵引腰部法　固定方法同腰椎间盘突出症的轻量牵引法，每次牵引２小时左右，每日２到３次。解除牵引后，可做仰卧位腰部过屈手法数次。起床后，须腰围固定腰部，方可行走活动。

【注意事项】

１．平时用腰围固定腰部，防止腰部过伸活动，以稳定脊柱。

２．配合药物治疗。

３．对于严重的脊椎滑脱症，非手术疗法无效者，应动员其外科手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、腰椎间盘突出症
  • 当前页：八、椎弓峡部不连伴脊椎滑脱症
  • 下一页：九、腰椎管狭窄症
<<< 返回本书目录
  1. 椎弓结核【疾病大全】
  2. 椎管大小变化 【疾病症状】
  3. 椎动脉迂曲痉挛【疾病症状】
  4. 椎管及其内容物《人体解剖学》
  5. 椎动脉型颈椎病【疾病大全】
  6. 椎管内脊膜瘤【疾病大全】
  7. 椎动脉创伤性栓塞【疾病大全】
  8. 椎管内结核瘤【疾病大全】
  9. 追蚀一切疮肿《圣济总录》
  10. 椎管内结核肉芽肿【疾病大全】
  11. 追蚀疮疽肿法《外科精义》
  12. 椎管内麻醉《外科学总论》
  13. 追气丸【方剂大全】
  14. 椎管内神经鞘瘤【疾病大全】
  15. 追疟饮【方剂大全】
  16. 椎管内转移性肿瘤【疾病大全】
  17. 追魂汤【方剂大全】
  18. 椎间盘钙化症【疾病大全】
  19. 追魂散【方剂大全】
  20. 椎间盘退行性变【疾病症状】
  21. 追骨风【中药大全】
  22. 椎间盘脱出【疾病症状】
  23. 追风应痛圆【方剂大全】
  24. 椎间隙变化【疾病症状】
  25. 追风丸《仙传外科集验方》
  26. 椎间隙感染【疾病大全】
  27. 追风散【方剂大全】
  28. 椎节分裂【疾病症状】
  29. 追风伞【中药大全】
  30. 椎节后缘有骨刺形成【疾病症状】
  1. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  2. 椎弓间韧带损伤《中医伤科按摩学》
  3. 椎骨的常见变异《人体解剖学》
  4. 椎顶《中医词典》
  5. 椎管及其内容物《人体解剖学》
  6. 椎《中医词典》
  7. 椎管内占位性病变《放射诊断学》
  8. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  9. 椎间盘突出《默克家庭诊疗手册》
  10. 追虚逐实《中医词典》
  11. 椎静脉丛《人体解剖学》
  12. 追蚀一切疮肿《圣济总录》
  13. 椎前筋膜《人体解剖学》
  14. 追蚀脓法《中医词典》
  15. 椎体骨骺炎《中医伤科按摩学》
  16. 追蚀脓蠹《证治准绳·疡医》
  17. 椎枕肌群和枕下三角《人体解剖学》
  18. 追蚀疮疽肿法《外科精义》
  19. 锥虫《人体寄生虫学》
  20. 追蚀疮疽肿法《中医词典》
  21. 锥虫病《实用免疫细胞与核酸》
  22. 追气丸《妇人大全良方》
  23. 锥体外系《生理学》
  24. 追疟饮《时病论歌括新编》
  25. 锥体系《生理学》
  26. 追魂汤《三因极一病证方论》
  27. 坠车落马筋骨痛《奇效简便良方》
  28. 追风应痛丸《太平惠民和剂局方》
  29. 坠车落马筋骨痛不止《回生集》
  30. 追风丸《仙传外科集验方》
  31. 坠跌损坏手足《奇效简便良方》


腰椎管狭窄症_《中医伤科按摩学》_中医诊治_【岐黄之术】

九、腰椎管狭窄症

九、腰椎管狭窄症

  • 上一页
  • 目录
  • 相关
  • 下一页

腰椎管狭窄症，是由原发因素或继发因素所产生的椎管腔比正常狭小，以马尾神经受压、出现间歇性跛行和间歇性疼痛为特征的一种腰腿痛疾病。多发生于四十岁左右的男性体力劳动者。

【解剖生理】

椎管是由多个脊椎的椎孔（由椎体和椎弓围成）纵行连接而成。因内藏脊髓，又称为脊髓管。椎管的前壁为椎体、椎间盘、后纵韧带，侧壁为椎弓根、椎间孔（因脊神经通过该孔离开椎管，故又称脊神经孔）部分弓间韧带（因肉眼观呈黄色，又称黄韧带），后壁为椎板、关节突和弓间韧带的大部分。椎管壁的韧带组织，有极其丰富的血管和神经分布。腰部椎管的主要作用，是保护脊髓及马尾神经根。

【病因病理】

１．原发因素　由于先天发育因素所致的椎管腔狭小，称为原发性椎管狭窄，临床比较少见。如全腰椎椎板增厚、腰椎椎弓崩裂、隐性脊椎裂等。椎管狭窄的标准：１．腰椎管的横径小于二十毫米，前后径小于十五毫米，为椎管狭窄；２．椎管前后径乘横径与椎体前后径乘横径的比例，正常为1比4.5，如椎管径比例少于此数者，应考虑椎管狭窄的可能。椎管与椎体的比例，在X线拍片上的测量不够精确，故多在椎管造影时进行测量。

２．继发因素　为后天多种因素引起的椎管狭小，多数继发性椎管狭窄的病例，原来就有发育性狭窄。如椎弓根过短、椎板肥厚、关节突肥大等。在发育过程中，这些结构自继发增生性改变，易出现椎管狭窄的症状与体征。

（１）黄韧带肥厚　是引起椎管狭窄的多见原因，腰部黄韧带的正常厚度为４毫米，若其厚度超过４毫米，则为增厚（黄韧带是一种弹性很强的组织，纤维方向近于垂直，起始于上一椎弓的下缘，抵止于下一椎弓的上缘，与两侧小关节和棘间韧带前部互相融合）。当脊柱前屈时，黄韧带上下伸展，脊柱伸直时，黄韧带收缩，正常情况下，不形成皱褶。在反复的间接外伤、慢性劳损的基础上，可引起黄韧带退变、增生、肥厚。。当脊柱过伸运动时，该韧带发生皱褶，挤压脊髓或马尾神经，并可引起循环障碍。

（２）椎间隙狭窄及小关节肥大　由于椎间盘的退变，引起椎间隙狭窄、椎间韧带松弛、椎体相对位置改变，甚者可发生假性滑脱。关节突由于增加了额外负担，而继发退行性变、增生肥大，产生椎间孔的狭小，压迫脊神经根。

（３）椎板肥厚　椎板的增生、肥厚，亦可造成椎管腔狭小。椎板厚度超过７毫米者，即为肥厚的表现。

３．医源性因素　由于手术治疗不当，所致的椎管腔狭小，称为医源性椎管狭窄。如椎弓峡部裂伴脊椎滑脱的病例，施行植骨手术后，骨块压迫或因手术后创伤组织形成的瘢痕、增生过多等所引起的椎管狭窄。

《金匮翼》载：“瘀血腰痛”，“血脉凝涩，经络壅滞。”本病为脉络受阻，瘀血为病。肾主腰脚，其经贯脊络肾，肝藏血主筋，治之宜从肝肾二经着手，采用活血化瘀，通经活络，滋肝补肾法进行加减、辩证论治。

【临床表现与诊断】

１．发病年龄、性别　本病出现症状的年龄，多见于四十岁以上的重体力劳动者，男性多于女性。

２．症状　以间歇性疼痛和间歇性跛行为特点。病人主诉之一是怕走路，有的只能走几十米或百米左右，甚者仅仅站立或挺腰时，即可出现一侧或两侧下肢疼痛、麻木、发胀、无力或感觉异常，继续行走，可出现下肢发软或迈步不稳，坐下或蹬下休息几分钟后症状可明显减轻或消失，而又可继续行走。骑自行车多无症状（此种表现与血栓闭塞性脉管炎相似，但其足背动脉、胫后动脉搏动良好）。间歇性疼痛与跛行，是因马尾神经受压，缺血所致，故又称为马尾性间歇性跛行及疼痛。随病情发展，症状可有开始的间歇性发展到持续性加重的趋势。晚期则出现下肢肌肉萎缩、肌力和腱反射的改变。

３．体征

（１）咳嗽、喷嚏，大笑等腹压增加时，并不引起腰腿痛症状的加重，这是因为狭窄部位常可发生脊髓腔梗阻，脑脊液的循环已不受腹压变化的影响。伴有腰椎间盘突出时则腹压增高可使症状加重。

（２）腰部后伸，腰腿痛加重，向前弯腰则症状减轻。患者常采用略向前屈腰的姿势，以保持椎管的通畅，防止疼痛。

（３）站立或行走时，腰腿痛显著，卧床休息片刻后症状缓解。本病患者自觉症状多而较重，但在体检中阳性体征则不明显，原因是病人在仰卧时进行检查，某些特征已因平卧而消失。腰椎间盘突出症则不相同，常须卧床数天或十数天症状始有缓解，且阳性体征较为明显。

若椎管狭窄同时伴有椎间盘突出者，则可同时兼有两者的症状，对此即使做椎管造影也不易区别，只有在手术探查中才可发现突出的椎间盘组织。椎间盘突出，可进一步加重椎管狭窄的症状，两种疾病可同时发生，也可先后出现。

（４）患肢动脉搏动良好，腱反射，直腿抬高试验多正常。

４．X线检查　X线拍片，对继发性椎管狭窄者无明显异常显示，原发性椎管狭小者，可提示椎弓根短粗，椎弓根间距（椎管横径）小于二十毫米，椎体后缘与棘突基底间的距离（椎管前后径）小于十五毫米者，可考虑椎管狭窄症。继发性椎管狭窄，采用椎管碘油造影，可发现油柱呈节段性狭窄（呈葫芦状），或完全梗阻，后者可于弯腰或卧床休息造影剂通过。若油柱的前后径小于８毫米，即可确诊为腰椎管狭窄。

根据发病年龄在四十岁以上，符合间歇性疼痛和间歇性跛行为主症；腰部后伸时，下腰部疼痛及下肢疼痛、麻胀加重；行走、站立时疼痛，蹲下或卧床休息后症状缓解；患肢动脉搏动，腱反射正常，直腿抬高阴性，主诉与客观检查的矛盾，结合X线提示结果，即可作出诊断。不难与其它疾病引起的腰伴腿痛进行鉴别。

【治疗】

按摩手法治疗本症，对部分病例可取得一定疗效或满意的效果。手法治疗本病的作用，在于消除椎管壁软组织的扭曲和肿胀，以舒通脉络。如腰椎间盘突出、脊椎滑脱的部分病例，及原来就有椎管腔狭小，加之损伤引起的水肿等病理改变所造成的继发性椎管狭窄，均可参照有关章节的治疗手法进行施术。若按摩治疗无效或症状状明显加重者，应停止手法治疗，动员其手术减压。一般应非手术疗法观察１到３个月，不宜轻易把本症排除于按摩治疗之外，但施手法时，一定要慎重，手法不能粗暴，过猛，避免引起新的损伤。手法同时可配合内服中药，以提高治疗效果。内服中药如下：

通督活血汤（经验方）治腰腿痛、腰椎管狭窄症。

处方　当归９克、赤芍９克、丹参９克、黄芪十五克、杜仲９克、狗脊９克、苏木９克、地龙９克、鹿角９克。煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、椎弓峡部不连伴脊椎滑脱症
  • 当前页：九、腰椎管狭窄症
  • 下一页：（附）腰骶椎变异与腰痛
<<< 返回本书目录
  1. 腰椎管狭窄症《自我调养巧治病》
  2. 腰椎间盘突出【疾病症状】
  3. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  4. 腰椎间盘突出症《骨科学》
  5. 腰椎骨质增生症《自我调养巧治病》
  6. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  7. 腰椎肥大【疾病症状】
  8. 腰椎间盘突出症《自我调养巧治病》
  9. 腰椎骶化【疾病症状】
  10. 腰椎间盘突出症【疾病大全】
  11. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  12. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  13. 腰椎穿刺术《物理诊断学》
  14. 腰椎膨出【疾病症状】
  15. 腰椎不稳【疾病症状】
  16. 腰椎退变性小关节损伤性关节炎【疾病大全】
  17. 腰中《医学见能》
  18. 腰椎退化【疾病症状】
  19. 腰长骨刺【疾病症状】
  20. 腰椎小关节不稳症【疾病大全】
  21. 腰长骨刺【疾病症状】
  22. 腰椎椎管狭窄【疾病症状】
  23. 腰俞穴【人体背部穴位】
  24. 腰椎椎管狭窄症【疾病大全】
  25. 腰痈《外科启玄》
  26. 腰子草【中药大全】
  27. 腰阳关穴【人体背部穴位】
  28. 腰子散【方剂大全】
  29. 腰胁痛《续名医类案》
  30. 姚弁山内人胸胁痛《孙文垣医案》
  1. 腰椎管狭窄症《中医伤科按摩学》
  2. 腰椎骨质增生症《自我调养巧治病》
  3. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  4. 腰椎穿刺术《神经病学》
  5. 腰椎管狭窄症《自我调养巧治病》
  6. 腰椎穿刺术《物理诊断学》
  7. 腰椎后关节紊乱症《中医伤科按摩学》
  8. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  9. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  10. 腰柱《伤科汇纂》
  11. 腰椎间盘突出症《中医伤科按摩学》
  12. 腰柱《医宗金鉴》
  13. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  14. 腰柱《中医词典》
  15. 腰椎间盘突出症《气功外气疗法》
  16. 腰柱《中医名词词典》
  17. 腰椎间盘突出症《自我调养巧治病》
  18. 腰注《中医词典》
  19. 腰椎间盘突出症《中医词典》
  20. 腰重《中医词典》
  21. 腰椎间盘突出症《骨科学》
  22. 腰中《医学见能》
  23. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  24. 腰胀《奇效简便良方》
  25. 腰椎结核《中医伤科按摩学》
  26. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  27. 腰子《中医词典》
  28. 腰俞《针灸学》
  29. 腰子汤《医学入门》
  30. 腰俞《中医词典》
  31. 腰足痛《中医词典》


腰骶椎变异与腰痛_《中医伤科按摩学》_中医诊治_【岐黄之术】

（附）腰骶椎变异与腰痛

（附）腰骶椎变异与腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）移行椎

移行椎，是指某段椎骨数目的的增减。包括腰椎骶化和骶椎腰化。第５腰椎横突肥大（呈翼状）与骶骨或髂骨相对形成假关节者，称无骨性愈合；若二者有骨纹相连接者称骨性愈合。第５腰椎突横突与髂骨重叠，尚未与骶骨形成假关节者，归入横突肥大类。

第５腰椎骶化　即第５腰椎与第一骶椎形成骨性连接。在脊柱的所有椎间关节中，腰骶关节最易遭受损伤。正常的第５腰椎，位于两侧髂骨之间，借强大的髂腰韧带固定于骶骨。若第５腰椎骶化，无髂腰韧带固定的第４腰椎乃变成了一个活动的末节腰椎，第４、５腰椎的椎间关节乃变成了腰骶关节。因此，位于髂骨嵴平面，成为腰骶关节的第４椎间关节，由于无强大的髂腰韧带固定，故容易因暴力而损伤。

第１骶椎腰化　即第１、２骶椎未能形成骨性融合。构成骶髂关节的骶骨关节面，乃分成两个部分，一是能够活动的腰化的第１骶椎，二是互相融合的２、３骶椎，因此减弱了骶髂关节的稳定性，成为骶髂关节损伤的内在因素。

第５腰椎横突和第５腰椎横突骶化　前者多无临床症状；后者多形成假关节，常见于单侧，可无症状。若在常期活动中产生骨关节的炎性改变，挤压或牵拉附近的筋肉组织和神经根时，可出现疼痛。单侧横突骶化，易引起腰痛，可能与结构的不平衡有关。若双侧横突骶化，限制了腰骶关节的活动，则会增加上一个椎间关节的损伤机会。

（二）隐性脊椎裂

为骶椎上部未形成骨性连接，椎板缺损所致。X线片可提示在未愈合的椎板之间显示一个发育不全的游离棘突。由于棘上韧带失去了固定点，故降低了腰骶关节的稳定性。第５腰椎椎板亦可发生同样畸形，小的隐裂可不出现症状；若裂隙在十到二十毫米左右、附着于上面的筋肉组织经常受到牵拉而损伤，甚者可影响骶部的神经，产生腰伴下肢疼痛。

（三）脊椎分离

由于发育因素造成椎骨任何一个部位未能骨化，仅以纤维组织连接，称为脊椎分离，多见下段腰椎。在这些组织的坚固时期，加之腰椎间韧带和周围筋肉的保护，可不出现任何症状。随着年龄增加，这些组织发生退变或长期受牵拉与挤压，引起受累脊椎变形或移位，出现脊柱姿势畸形。产生顽固性腰痛或伴单、双侧坐骨神经痛。

（四）后关节异常

后关节（关节突间关节）的异常发育，对腰部的活动方向及运动范围发生重要影响。当关节面排列为矢状位时，便于屈伸运动，但有碍于旋转；排列为冠状位。少数病例，腰部的关节面，一侧皆为矢状位，而对侧皆为冠状位。这种结构上的变异，在一定程度上影响了腰部的正常活动，故长期的屈伸及旋转动作，可引起骨性关节炎改变，而致慢性腰痛。

（五）棘突异常

腰椎棘突有宽窄的不同。有人棘突过宽，于直立位时，各个棘突可互相接触，阻止腰部的后伸活动，长期反复的碰撞、摩损，则可在棘突间形成假关节，若假关节发生炎症改变，即引起慢性腰痛。也有的人棘突过窄，而发生不正常的腰部过度后伸，多为练艺者的先天有利条件。

（六）椎间隙狭窄

正常情况下，腰段脊柱的下椎间隙应大于上椎间隙（腰５骶１椎间隙除外）。测量方法：在X线侧位片上测量相邻椎体缘前、中、后三个点之间的距离，如果下椎间隙中有两个点之间的距离小于上椎间隙１毫米以上者，即可定为椎间隙狭窄。

椎间隙狭窄，是椎间盘受明显外伤，或长期劳损而发生变性所致，多发生于负重与活动幅度较大的下腰段。椎间盘变性可继法椎体边缘硬化、不齐、磨损和碎裂，甚者可引起髓核突出。椎间隙狭窄，必引起椎间关节的关节面相对位置关系发生改变，并可发展为创伤性骨关节炎。若椎间隙明显变窄（椎间盘严重变性），时间较长者，多可导致腰痛。反之，椎间盘变性轻、时间短，则不出现腰痛。

（七）椎体边缘硬化

此种改变发生的基础是椎间盘变性，与一般骨关节病所见的关节面硬化发生原理相同。此与椎间隙狭窄相比，发生率较低。

（八）唇样增生

唇样增生又称唇突，唇突是指腰椎椎体边缘出现的唇形增生。唇突的形成，是在长期活动中，由于对骨膜的牵拉、刺激而引起骨膜下血肿、硬化、机化、钙化所致。因为腰椎的活动度及负荷愈向下愈大，所以唇突发生在下腰椎者较多，而且严重。年龄越大，唇突的发生率越高，但一般无腰痛症状。若唇突发生于椎体后小缘，则多出现腰伴坐骨神经痛，而类似下腰段椎间盘突出症的临床症状与特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、腰椎管狭窄症
  • 当前页：（附）腰骶椎变异与腰痛
  • 下一页：一．类风湿性脊柱炎
<<< 返回本书目录
  1. 腰骶疼痛【疾病症状】
  2. 腰腹背痛《女科秘旨》
  3. 腰骶部脂肪疝【疾病大全】
  4. 腰腹背痛《女科折衷纂要》
  5. 腰骶部酸痛【疾病症状】
  6. 腰腹及背痛《济阴纲目》
  7. 腰骶部酸痛【疾病症状】
  8. 腰腹及背痛《女科证治准绳》
  9. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  10. 腰腹及背痛《证治准绳·女科》
  11. 腰骶部或下腰部疼痛【疾病症状】
  12. 腰腹疼痛【方剂主治】
  13. 腰带痈门主论《疡医大全》
  14. 腰腹痛【方剂主治】
  15. 腰大肌肿胀【疾病症状】
  16. 腰骨藤【中药大全】
  17. 腰大肌阴影消失【疾病症状】
  18. 腰花杜仲《保健药膳》
  19. 腰大肌脓肿【疾病症状】
  20. 腰肌痉挛【疾病症状】
  21. 腰大肌痉挛【疾病症状】
  22. 腰肌劳损【疾病大全】
  23. 腰部证治（计三证）《外科证治全书》
  24. 腰肌劳损【中药主治】
  25. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  26. 腰脊强痛《扁鹊神应针灸玉龙经》
  27. 腰部酸胀及无力【疾病症状】
  28. 腰脊疼痛【方剂主治】
  29. 腰部扭伤与劳损《骨科学》
  30. 腰脊痛《普济方·针灸》
  1. 腰骶椎变异与腰痛《中医伤科按摩学》
  2. 腰带痈门主论《疡医大全》
  3. 腰腹背痛《女科秘旨》
  4. 腰带痈门主方《疡医大全》
  5. 腰腹背痛《女科折衷纂要》
  6. 腰带痛《中医词典》
  7. 腰腹及背痛《证治准绳·女科》
  8. 腰丛《人体解剖学》
  9. 腰腹及背痛《济阴纲目》
  10. 腰部证治（计三证）《外科证治全书》
  11. 腰腹及背痛《女科证治准绳》
  12. 腰部劳损《老年百病防治》
  13. 腰股痛《中医词典》
  14. 腰部病症《中医伤科按摩学》
  15. 腰骨《中医词典》
  16. 腰部保健按摩《老年百病防治》
  17. 腰骨《正骨心法要旨》
  18. 腰部《外科大成》
  19. 腰骨《医宗金鉴》
  20. 腰髀痛《脉因证治》
  21. 腰骨伤《中医词典》
  22. 腰背先兆——腰背相学《中医疾病预测》
  23. 腰骨损断《中医词典》
  24. 腰背先兆的临床意义《中医疾病预测》
  25. 腰候《诸病源候论》
  26. 腰背先兆的理论基础《中医疾病预测》
  27. 腰户《中医词典》
  28. 腰背痛辨病《常见病自测》
  29. 腰花杜仲《保健药膳》
  30. 腰背痛《中医词典》
  31. 腰脊《中医词典》


类风湿性脊柱炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

一．类风湿性脊柱炎

一．类风湿性脊柱炎

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　多发生与十五到三十五岁。

２．主诉　慢性下腰痛伴有四肢关节肿痛，以下肢为主。

３．病史　受寒与潮湿。

４．体检

（１）姿势　生理前凸改变，脊柱呈强直状。

（２）运动　脊柱僵硬，各项活动明显受限。

（３）软组织　腰背肌紧张、僵硬、缺乏弹性，多呈板状腰。

（４）压痛点　广泛深疼痛。

（５）棘突顺列　多正常。

（６）特殊试验　仰卧屈髋，骨盆旋转、分离、挤压试验阳性；

（７）神经学检查　多正常。

５．X线检查　两侧骶髂关节侵润，边缘糜烂，脊椎椎体骨质疏松，或有广泛的椎旁韧带钙化，而使脊柱呈竹节状，椎间隙多不变窄，但较模糊。

６．化验　发病早期，血沉加快，但类风湿因子试验阴性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（附）腰骶椎变异与腰痛
  • 当前页：一．类风湿性脊柱炎
  • 下一页：二、腰椎间盘变性（不合并神经根受压）
<<< 返回本书目录
  1. 类风湿性关节炎肾损害【疾病大全】
  2. 类风湿因子（RF）《常用化验值及意义》
  3. 类风湿性关节炎的肾损害【疾病大全】
  4. 类疯痧《痧胀玉衡》
  5. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  6. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  7. 类风湿性关节炎【中药主治】
  8. 类固醇后脂膜炎【疾病大全】
  9. 类风湿性关节炎【疾病大全】
  10. 类固醇肌病【疾病大全】
  11. 类风湿性关节炎《赵绍琴临证验案精选》
  12. 类集痘疹已效名方《小儿痘疹方论》
  13. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  14. 类戒断反应【疾病症状】
  15. 类风湿性关节炎《病理学》
  16. 类惊概要《儿科要略》
  17. 类风湿关节炎【疾病症状】
  18. 类疟《产宝》
  19. 类风湿关节炎《老年百病防治》
  20. 类疟及寒热往来论《妇科秘书》
  21. 类风湿关节炎《家庭医学百科-医疗康复篇》
  22. 类疟及寒热往来论《胎产心法》
  23. 类风湿《自我调养巧治病》
  24. 类偏狂【疾病症状】
  25. 类风《续名医类案》
  26. 类破伤风《景岳全书》
  27. 类肺炎性胸腔积液【疾病大全】
  28. 类破伤风《外科大成》
  29. 类倒散【方剂大全】
  30. 类破伤风《证治准绳·疡医》
  1. 类风湿性脊柱炎《中医伤科按摩学》
  2. 类风湿性关节炎《风湿病学》
  3. 类风湿因子《免疫学和免疫学检验》
  4. 类风湿性关节炎《病理学》
  5. 类风湿因子《常用化验值及意义》
  6. 类风湿性关节炎《赵绍琴临证验案精选》
  7. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  8. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  9. 类疯痧《痧胀玉衡》
  10. 类风湿性关节炎《默克家庭诊疗手册》
  11. 类杆菌属《医学微生物学》
  12. 类风湿性关节炎《默克家庭诊疗手册》
  13. 类固醇《病理生理学》
  14. 类风湿性关节　炎先兆《中医疾病预测》
  15. 类固醇（甾体）激素《生理学》
  16. 类风湿关节炎《老年百病防治》
  17. 类固醇分泌细胞《组织学与胚胎学》
  18. 类风湿关节炎《家庭医学百科-医疗康复篇》
  19. 类固醇激素《细胞和分子免疫学》
  20. 类风湿《自我调养巧治病》
  21. 类固醇激素作用机制枣基因表达学说《生理学》
  22. 类风《续名医类案》
  23. 类集痘疹已效名方《小儿痘疹方论》
  24. 类毒素《医学微生物学》
  25. 类惊概要《儿科要略》
  26. 类搐《中医词典》
  27. 类痉《傅青主女科》
  28. 类鼻《名医别录》
  29. 类疟《傅青主女科》
  30. 类鼻《证类本草》
  31. 类疟《产宝》


腰椎间盘变性（不合并神经根受压）_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、腰椎间盘变性（不合并神经根受压）
在线购买《中医伤科按摩学》正版书籍

二、腰椎间盘变性（不合并神经根受压）

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　多见于三十岁以后。

２．主诉　慢性腰、臀部疼痛。

３．病史　无明显外伤，多因过度劳累，髓该失水。

４．体检

（１）姿势　多正常；

（２）运动　腰部活动轻度受限制；

（３）软组织　可有轻度背肌紧张或正常；

（４）压痛点　深压痛、不放射；

（５）棘突顺列　前期正常，后期可导致脊柱不稳，后关节紊乱，表现棘突偏歪。

（６）特殊试验　仰卧屈髋回旋试验阳性；

（７）神经学检查　正常。

５．X线检查　侧位片，显示椎间隙狭窄，患椎间隙相邻椎体缘硬化，上、下椎体可轻度前后移位；正位片，显示棘突顺列及椎间关节的情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一．类风湿性脊柱炎
  • 当前页：二、腰椎间盘变性（不合并神经根受压）
  • 下一页：三、椎弓间韧带损伤
<<< 返回本书目录
  1. 腰椎管狭窄症《自我调养巧治病》
  2. 腰椎间盘突出【疾病症状】
  3. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  4. 腰椎间盘突出症《骨科学》
  5. 腰椎骨质增生症《自我调养巧治病》
  6. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  7. 腰椎肥大【疾病症状】
  8. 腰椎间盘突出症《自我调养巧治病》
  9. 腰椎骶化【疾病症状】
  10. 腰椎间盘突出症【疾病大全】
  11. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  12. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  13. 腰椎穿刺术《物理诊断学》
  14. 腰椎膨出【疾病症状】
  15. 腰椎不稳【疾病症状】
  16. 腰椎退变性小关节损伤性关节炎【疾病大全】
  17. 腰中《医学见能》
  18. 腰椎退化【疾病症状】
  19. 腰长骨刺【疾病症状】
  20. 腰椎小关节不稳症【疾病大全】
  21. 腰长骨刺【疾病症状】
  22. 腰椎椎管狭窄【疾病症状】
  23. 腰俞穴【人体背部穴位】
  24. 腰椎椎管狭窄症【疾病大全】
  25. 腰痈《外科启玄》
  26. 腰子草【中药大全】
  27. 腰阳关穴【人体背部穴位】
  28. 腰子散【方剂大全】
  29. 腰胁痛《续名医类案》
  30. 姚弁山内人胸胁痛《孙文垣医案》
  1. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  2. 腰椎后关节紊乱症《中医伤科按摩学》
  3. 腰椎间盘突出症《中医伤科按摩学》
  4. 腰椎管狭窄症《自我调养巧治病》
  5. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  6. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  7. 腰椎间盘突出症《气功外气疗法》
  8. 腰椎管狭窄症《中医伤科按摩学》
  9. 腰椎间盘突出症《自我调养巧治病》
  10. 腰椎骨质增生症《自我调养巧治病》
  11. 腰椎间盘突出症《中医词典》
  12. 腰椎穿刺术《神经病学》
  13. 腰椎间盘突出症《骨科学》
  14. 腰椎穿刺术《物理诊断学》
  15. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  16. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  17. 腰椎结核《中医伤科按摩学》
  18. 腰柱《伤科汇纂》
  19. 腰子《中医词典》
  20. 腰柱《医宗金鉴》
  21. 腰子汤《医学入门》
  22. 腰柱《中医词典》
  23. 腰足痛《中医词典》
  24. 腰柱《中医名词词典》
  25. 腰足痛脉案《类证治裁》
  26. 腰注《中医词典》
  27. 爻象与人身《气功外气疗法》
  28. 腰重《中医词典》
  29. 侥幸《医学心理学》
  30. 腰中《医学见能》
  31. 姚弁山内人胸胁痛《孙文垣医案》


椎弓间韧带损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、椎弓间韧带损伤

三、椎弓间韧带损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　可见于青壮年体力劳动者。

２．主诉　顽固的持续性腰痛，常伴下肢疼痛。

３．病史　多有明显腰部扭伤史，常与腰椎间盘突出症同时伴发。

４．体检

（１）姿势　腰椎固定于过度前凸位。

（２）运动　腰前屈明显受限制，若勉强前屈，则由髋关节和胸背部代偿，站立时疼痛多不加重，活动后症状可稍减轻。

（３）软组织　背肌紧张，病程久者，可出现下肢肌肉萎缩。

（４）压痛点　深压痛。

（５）棘突顺列　不伴有腰椎间盘突出者，棘突顺列正常。

（６）特殊试验　直腿抬高试验阳性。

（７）神经学检查　可类似椎间盘突出症。

５．X线检查　侧位片，可提示腰椎前凸曲线加深，若与腰椎间盘突出症同时发生，则可出现类似椎间盘突出的征象；正位片，多无异常显示。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、腰椎间盘变性（不合并神经根受压）
  • 当前页：三、椎弓间韧带损伤
  • 下一页：四、老年性骨松变
<<< 返回本书目录
  1. 椎动脉迂曲痉挛【疾病症状】
  2. 椎弓结核【疾病大全】
  3. 椎动脉型颈椎病【疾病大全】
  4. 椎管大小变化 【疾病症状】
  5. 椎动脉创伤性栓塞【疾病大全】
  6. 椎管及其内容物《人体解剖学》
  7. 追蚀一切疮肿《圣济总录》
  8. 椎管内脊膜瘤【疾病大全】
  9. 追蚀疮疽肿法《外科精义》
  10. 椎管内结核瘤【疾病大全】
  11. 追气丸【方剂大全】
  12. 椎管内结核肉芽肿【疾病大全】
  13. 追疟饮【方剂大全】
  14. 椎管内麻醉《外科学总论》
  15. 追魂汤【方剂大全】
  16. 椎管内神经鞘瘤【疾病大全】
  17. 追魂散【方剂大全】
  18. 椎管内转移性肿瘤【疾病大全】
  19. 追骨风【中药大全】
  20. 椎间盘钙化症【疾病大全】
  21. 追风应痛圆【方剂大全】
  22. 椎间盘退行性变【疾病症状】
  23. 追风丸《仙传外科集验方》
  24. 椎间盘脱出【疾病症状】
  25. 追风散【方剂大全】
  26. 椎间隙变化【疾病症状】
  27. 追风伞【中药大全】
  28. 椎间隙感染【疾病大全】
  29. 追风如圣散【方剂大全】
  30. 椎节分裂【疾病症状】
  1. 椎弓间韧带损伤《中医伤科按摩学》
  2. 椎顶《中医词典》
  3. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  4. 椎《中医词典》
  5. 椎骨的常见变异《人体解剖学》
  6. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  7. 椎管及其内容物《人体解剖学》
  8. 追虚逐实《中医词典》
  9. 椎管内占位性病变《放射诊断学》
  10. 追蚀一切疮肿《圣济总录》
  11. 椎间盘突出《默克家庭诊疗手册》
  12. 追蚀脓法《中医词典》
  13. 椎静脉丛《人体解剖学》
  14. 追蚀脓蠹《证治准绳·疡医》
  15. 椎前筋膜《人体解剖学》
  16. 追蚀疮疽肿法《外科精义》
  17. 椎体骨骺炎《中医伤科按摩学》
  18. 追蚀疮疽肿法《中医词典》
  19. 椎枕肌群和枕下三角《人体解剖学》
  20. 追气丸《妇人大全良方》
  21. 锥虫《人体寄生虫学》
  22. 追疟饮《时病论歌括新编》
  23. 锥虫病《实用免疫细胞与核酸》
  24. 追魂汤《三因极一病证方论》
  25. 锥体外系《生理学》
  26. 追风应痛丸《太平惠民和剂局方》
  27. 锥体系《生理学》
  28. 追风丸《仙传外科集验方》
  29. 坠车落马筋骨痛《奇效简便良方》
  30. 追风散《太平惠民和剂局方》
  31. 坠车落马筋骨痛不止《回生集》


老年性骨松变_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、老年性骨松变

四、老年性骨松变

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　四十到六十岁多见。

２．主诉　慢性腰痛或伴有臀部及下肢疼痛，或有其它不适。

３．病史　多因年老、营养缺乏、内分泌紊乱引起，与肾虚有关。

４．体检

（１）姿势　腰部生理前凸减轻或后凸，六十岁以后，多出现圆背畸形，身短臂长。

（２）运动　脊柱后伸活动障碍明显。

（３）软组织　一般无背肌紧张。

（４）压痛点　广泛深压痛。

（５）棘突顺列　少数病例可有棘突偏歪。

（６）特殊试验　多无明显阳性发现；

（７）神经学检查　多正常。

５．X线检查　可提示椎体骨质密度普遍降低，骨小粱减少、变粗，多个椎体呈双凹形改变，椎间隙增宽，可发生病理性骨折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、椎弓间韧带损伤
  • 当前页：四、老年性骨松变
  • 下一页：五、致密性髂骨炎
<<< 返回本书目录
  1. 老年性干皮病《自我调养巧治病》
  2. 老年性骨质疏松症《常见中老年疾病防治》
  3. 老年性耳聋【疾病大全】
  4. 老年性骨质疏松症《老年百病防治》
  5. 老年性耳聋《自我调养巧治病》
  6. 老年性黄斑变性【疾病大全】
  7. 老年性耳聋《老年百病防治》
  8. 老年性昏迷【疾病大全】
  9. 老年性癫痫【疾病大全】
  10. 老年性甲状腺机能亢进《老年百病防治》
  11. 老年性低血压《老年百病防治》
  12. 老年性慢性硬膜下血肿【疾病大全】
  13. 老年性痴呆《自我调养巧治病》
  14. 老年性皮肤瘙痒病《老年百病防治》
  15. 老年性痴呆《老年学》
  16. 老年性皮肤萎缩【疾病大全】
  17. 老年性痴呆《老年百病防治》
  18. 老年性脱发《自我调养巧治病》
  19. 老年性痴呆《家庭医学百科-医疗康复篇》
  20. 老年性外阴萎缩【疾病大全】
  21. 老年性痴呆《常见中老年疾病防治》
  22. 老年性舞蹈病【疾病大全】
  23. 老年性鼻出血《自我调养巧治病》
  24. 老年性心瓣膜病【疾病大全】
  25. 老年性白内障临床路径（2009版）《病种临床路径》
  26. 老年性眩晕【疾病症状】
  27. 老年性白内障《老年百病防治》
  28. 老年性阴道炎《家庭医学百科-医疗康复篇》
  29. 老年性白内障《常见中老年疾病防治》
  30. 老年性阴道炎《老年百病防治》
  1. 老年性骨松变《中医伤科按摩学》
  2. 老年性干皮病《自我调养巧治病》
  3. 老年性骨质疏松症《常见中老年疾病防治》
  4. 老年性耳聋《自我调养巧治病》
  5. 老年性骨质疏松症《老年百病防治》
  6. 老年性耳聋《老年百病防治》
  7. 老年性甲状腺机能亢进《老年百病防治》
  8. 老年性低血压《老年百病防治》
  9. 老年性精神病与脑动脉硬化性精神障碍先兆《中医疾病预测》
  10. 老年性痴呆的生物化学《临床生物化学》
  11. 老年性聋《中西医结合耳鼻喉科》
  12. 老年性痴呆《老年学》
  13. 老年性皮肤瘙痒病《老年百病防治》
  14. 老年性痴呆《自我调养巧治病》
  15. 老年性脱发《自我调养巧治病》
  16. 老年性痴呆《老年百病防治》
  17. 老年性阴道炎《家庭医学百科·预防保健篇》
  18. 老年性痴呆《家庭医学百科-医疗康复篇》
  19. 老年性阴道炎《家庭医学百科-医疗康复篇》
  20. 老年性痴呆《常见中老年疾病防治》
  21. 老年性阴道炎《老年百病防治》
  22. 老年性鼻出血《自我调养巧治病》
  23. 老年性阴道炎《自我调养巧治病》
  24. 老年性白内障《眼科学》
  25. 老年性疣《临床激光治疗学》
  26. 老年性白内障《老年百病防治》
  27. 老年性子宫脱垂《自我调养巧治病》
  28. 老年性白内障《百病自测》
  29. 老年眩晕《老年学》
  30. 老年性白内障《常见中老年疾病防治》
  31. 老年学与医学老年学《老年学》


致密性髂骨炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、致密性髂骨炎

五、致密性髂骨炎

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　可见于已婚成年女性。

２．主诉　腰骶部隐痛，多局限于骶髂关节附近。

３．病史　致病原因尚不明确，可能与生育过多有关，数日或数年多自愈。

４．体检

（１）姿势　偶有脊柱侧弯。

（２）运动　腰前屈受限制者占多数。

（３）软组织　多无背肌紧张。

（４）压痛点　症状加重时局部可有压痛。

（５）棘突顺列　正常。

（６）特殊试验　骨盆分离、挤压试验阳性。

（７）神经学检查　正常。

５．X线检查　双侧髂骨靠近骶髂关节处有骨质硬化区，骨纹理消失。硬化区多在骶髂关节的下中三分之二，不侵犯关节面及对面骶骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、老年性骨松变
  • 当前页：五、致密性髂骨炎
  • 下一页：六、骶髂关节结核
<<< 返回本书目录
  1. 致密性髂骨炎【疾病大全】
  2. 致命性中线肉芽肿【疾病大全】
  3. 致密性骨发育障碍【疾病大全】
  4. 致死性肝内胆汁淤积综合征【疾病大全】
  5. 致密结缔组织《组织学与胚胎学》
  6. 致死性家族性失眠症【疾病大全】
  7. 致和丸《外科传薪集》
  8. 致死性上呼吸道出血【疾病症状】
  9. 致和汤【方剂大全】
  10. 致五液法《麻疹阐注》
  11. 致和散【方剂大全】
  12. 致心律失常性右室心肌病【疾病大全】
  13. 致读者《中医眼科备读》
  14. 秩边穴【人体背部穴位】
  15. 致读者《默克家庭诊疗手册》
  16. 秩和检验《医学统计学》
  17. 致肠细胞病变人孤儿病毒感染【疾病大全】
  18. 秩和检验《预防医学》
  19. 致病性自生生活阿米巴《人体寄生虫学》
  20. 秩和检验用H界值表《预防医学》
  21. 陟厘丸【方剂大全】
  22. 秩相关《医学统计学》
  23. 陟厘（音离）《证类本草》
  24. 胵黄散【方剂大全】
  25. 陟厘《本草纲目》图文版
  26. 猘犬伤，《景景医话》
  27. 陟厘《本草纲目》完整版
  28. 痔《扁鹊神应针灸玉龙经》
  29. 栉叶蒿【中药大全】
  30. 痔《古今医案按》
  1. 致密性髂骨炎《中医伤科按摩学》
  2. 致密结缔组织《组织学与胚胎学》
  3. 致热原的作用部位《病理生理学》
  4. 致密《中医词典》
  5. 致热原和激活物的概念《病理生理学》
  6. 致理《中医词典》
  7. 致伤原因《眼科学》
  8. 致疾性与免疫性《医学微生物学》
  9. 致伤原因和伤情判断《外科学总论》
  10. 致幻剂滥用《默克家庭诊疗手册》
  11. 致死性心律失常中的心理因素《医学心理学》
  12. 致和丸《外科传薪集》
  13. 致五液法《麻疹阐注》
  14. 致读者《默克家庭诊疗手册》
  15. 致邪《中医词典》
  16. 致病因素《中医外科学》
  17. 致炎物和炎症灶激活物《病理生理学》
  18. 致病性自生生活阿米巴《人体寄生虫学》
  19. 秩边《针灸大成》
  20. 致病性与免疫性《医学微生物学》
  21. 秩边《中医词典》
  22. 致病性与免疫性《医学微生物学》
  23. 秩边《针灸学》
  24. 致病性与免疫性《医学微生物学》
  25. 秩和检验《医学统计学》
  26. 致病性与免疫性《医学微生物学》
  27. 秩和检验《预防医学》
  28. 致病性与免疫性《医学微生物学》
  29. 秩和检验用H界值表《预防医学》
  30. 致病性与免疫性《医学微生物学》
  31. 秩相关《医学统计学》


骶髂关节结核_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、骶髂关节结核

六、骶髂关节结核

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　可见于任何年龄。

２．主诉　慢性腰痛，或伴有扩散性腿痛，全身低热。

３．病史　多有结核史，或有与结核病人接触史。

４．体检

（１）姿势　多正常，少数病例可有脊柱侧弯。

（２）运动　腰前屈明显受限制。

（３）软组织　髂后上棘附近，臀部或髂窝部有寒性脓肿。

（４）压痛点　病变局部压痛、叩击痛。

（５）棘突顺列　正常。

（６）特殊试验　骨盆分离、挤压试验阳性。

（７）神经学检查　多正常。偶有直腿抬高试验阳性。

５．X线检查　单侧骶髂关节面破坏，多见其关节间隙变宽，常有死骨或空洞形成，可出现病理性脱位。

６．化验　血沉增快，白细胞增高等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、致密性髂骨炎
  • 当前页：六、骶髂关节结核
  • 下一页：七、椎体骨骺炎
<<< 返回本书目录
  1. 骶髂关节结核【疾病大全】
  2. 骶髂关节扭伤【疾病大全】
  3. 骶髂关节半脱位《中医伤科按摩学》
  4. 骶髂关节扭伤或半脱位【疾病大全】
  5. 骶髂部剧烈疼痛【疾病症状】
  6. 骶髂关节疼痛【疾病症状】
  7. 骶骨囊肿【疾病症状】
  8. 骶髂关节疼痛【疾病症状】
  9. 骶骨裂【疾病症状】
  10. 骶尾部窦道形成【疾病症状】
  11. 骶骨骨折【疾病大全】
  12. 骶尾部畸胎瘤【疾病大全】
  13. 骶骨发育不良【疾病症状】
  14. 骶尾部急性脓肿【疾病症状】
  15. 骶骨发育不良【疾病症状】
  16. 骶尾椎融合【疾病症状】
  17. 骶骨处持续性疼痛【疾病症状】
  18. 骶尾椎融合【疾病症状】
  19. 骶骼筋膜脂肪疝【疾病大全】
  20. 骶椎腰化【疾病症状】
  21. 骶部可有皮赘，形成尾巴【疾病症状】
  22. 骶椎腰化【疾病症状】
  23. 砥柱丸【方剂大全】
  24. 地奥心血康【方剂大全】
  25. 底野迦《本草纲目》完整版
  26. 地八角【中药大全】
  27. 底耳《幼幼新书》
  28. 地白草【中药大全】
  29. 抵住丸【方剂大全】
  30. 地柏【中药大全】
  1. 骶髂关节结核《中医伤科按摩学》
  2. 骶髂关节半脱位《中医伤科按摩学》
  3. 骶髂关节结核《骨科学》
  4. 骶骨《中医词典》
  5. 骶髂劳损《骨科学》
  6. 骶丛《人体解剖学》
  7. 骶眼凝睛《中医词典》
  8. 骶《中医词典》
  9. 骶眼凝睛外障《中医词典》
  10. 底野迦《证类本草》
  11. 地《中医词典》
  12. 底野迦《新修本草》
  13. 地柏《证类本草》
  14. 底野迦《千金翼方》
  15. 地鳖紫金丹《救伤秘旨》
  16. 底物水平磷酸化《生物化学与分子生物学》
  17. 地不容《证类本草》
  18. 底物浓度对反应速度的影响《生物化学与分子生物学》
  19. 地不容《滇南本草》
  20. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  21. 地不容《本草图经》
  22. 底耳《幼幼新书》
  23. 地仓《针灸大成》
  24. 抵圣丸《博济方》
  25. 地仓《中医词典》
  26. 抵圣丸《博济方》
  27. 地仓《针灸学》
  28. 抵圣丸《三因极一病证方论》
  29. 地草果《滇南本草》
  30. 抵圣汤方《妇人大全良方》
  31. 地冲《中医词典》


椎体骨骺炎_《中医伤科按摩学》_中医诊治_【岐黄之术】

七、椎体骨骺炎

七、椎体骨骺炎

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　多发生于十三到十七岁男性。

２．主诉　较顽固的慢性腰痛。

３．病史　与腰前屈活动损伤骺板有关。

４．体检

（１）姿势　早期畸形较轻，后期出现固定性圆背畸形，故有青年性驼背之称。

（２）运动　站立活动或行走时疼痛明显，卧床休息减轻。

（３）软组织　背肌紧张。

（４）压痛点　压痛明显，且广泛。

（５）棘突顺列　多正常。

（６）特殊试验　多无异常发现。

（７）神经学检查　多正常。

５．X线检查　多个椎体的上、下缘出现施莫尔氏节，可在椎体上、下角出现与椎体分离的三角形小骨块，椎体发生前薄、后厚的楔形改变，脊柱后弓等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、骶髂关节结核
  • 当前页：七、椎体骨骺炎
  • 下一页：八、腰椎结核
<<< 返回本书目录
  1. 椎体爆裂骨折【疾病大全】
  2. 椎体结核【疾病症状】
  3. 椎前旁软组织肿胀或脓肿【疾病症状】
  4. 椎体严重楔形变并伴小关节半脱位【疾病大全】
  5. 椎连栎【中药大全】
  6. 锥虫《人体寄生虫学》
  7. 椎节后缘有骨刺形成【疾病症状】
  8. 锥虫病【疾病大全】
  9. 椎节分裂【疾病症状】
  10. 锥虫性“下疳”【疾病症状】
  11. 椎间隙感染【疾病大全】
  12. 锥栗【中药大全】
  13. 椎间隙变化【疾病症状】
  14. 锥栗果壳【中药大全】
  15. 椎间盘脱出【疾病症状】
  16. 锥连栎【中药大全】
  17. 椎间盘退行性变【疾病症状】
  18. 锥螺壳【中药大全】
  19. 椎间盘钙化症【疾病大全】
  20. 锥螺厣【中药大全】
  21. 椎管内转移性肿瘤【疾病大全】
  22. 锥体束病损【疾病症状】
  23. 椎管内神经鞘瘤【疾病大全】
  24. 锥体外系损害【疾病症状】
  25. 椎管内麻醉《外科学总论》
  26. 坠跌金伤治验《正体类要》
  27. 椎管内结核肉芽肿【疾病大全】
  28. 坠睛《圣济总录》
  29. 椎管内结核瘤【疾病大全】
  30. 坠落车马方《外台秘要》
  1. 椎体骨骺炎《中医伤科按摩学》
  2. 椎前筋膜《人体解剖学》
  3. 椎枕肌群和枕下三角《人体解剖学》
  4. 椎静脉丛《人体解剖学》
  5. 锥虫《人体寄生虫学》
  6. 椎间盘突出《默克家庭诊疗手册》
  7. 锥虫病《实用免疫细胞与核酸》
  8. 椎管内占位性病变《放射诊断学》
  9. 锥体外系《生理学》
  10. 椎管及其内容物《人体解剖学》
  11. 锥体系《生理学》
  12. 椎骨的常见变异《人体解剖学》
  13. 坠车落马筋骨痛《奇效简便良方》
  14. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  15. 坠车落马筋骨痛不止《回生集》
  16. 椎弓间韧带损伤《中医伤科按摩学》
  17. 坠跌损坏手足《奇效简便良方》
  18. 椎顶《中医词典》
  19. 坠堕伤《伤科汇纂》
  20. 椎《中医词典》
  21. 坠高跌打触胎不安胎动腹痛《回生集》
  22. 追踪神经束的行径及其投射区《实用免疫细胞与核酸》
  23. 坠睛《圣济总录》
  24. 追虚逐实《中医词典》
  25. 坠睛《中医词典》
  26. 追蚀一切疮肿《圣济总录》
  27. 坠睛眼《中医词典》
  28. 追蚀脓法《中医词典》
  29. 坠落车马方六首《外台秘要》
  30. 追蚀脓蠹《证治准绳·疡医》
  31. 坠落伤的急救《现代院外急救手册》


腰椎结核_《中医伤科按摩学》_中医诊治_【岐黄之术】

八、腰椎结核

八、腰椎结核

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　青少年多见。

２．主诉　慢性腰痛，且有持续性逐渐加重的趋势，可伴有低热。

３．病史　多有结核史，或与结核病人长期接触史。

４．体检

（１）姿势　多有后凸畸形，一般为单个脊椎棘突后凸明显。

（２）运动　腰部运动明显受限制，直腰更为困难。

（３）软组织　背肌紧张，腰大肌、髂窝或大腿内侧常有脓肿及痿管形成。

（４）压痛点　多有明显固定压痛点、病变脊椎棘突叩击痛。

（５）棘突顺列　棘突明显后凸。

（６）特殊试验　仰卧屈髋试验、直立拾物试验、俯卧提腿试验均阳性。

（７）神经学检查　早期可无异常，后期严重病例可出现马尾神经症状或截瘫；胸椎结核可出现截瘫或死亡。

５．X线检查　椎体有破坏，常可出现空洞或死骨，椎间隙变窄或消失，腰大肌阴影增宽。

６．化验　血沉增快，结核菌素试验阳性，常有贫血和白血球增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、椎体骨骺炎
  • 当前页：八、腰椎结核
  • 下一页：九、脊椎肿瘤
<<< 返回本书目录
  1. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  2. 腰椎膨出【疾病症状】
  3. 腰椎间盘突出症【疾病大全】
  4. 腰椎退变性小关节损伤性关节炎【疾病大全】
  5. 腰椎间盘突出症《自我调养巧治病》
  6. 腰椎退化【疾病症状】
  7. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  8. 腰椎小关节不稳症【疾病大全】
  9. 腰椎间盘突出症《骨科学》
  10. 腰椎椎管狭窄【疾病症状】
  11. 腰椎间盘突出【疾病症状】
  12. 腰椎椎管狭窄症【疾病大全】
  13. 腰椎管狭窄症《自我调养巧治病》
  14. 腰子草【中药大全】
  15. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  16. 腰子散【方剂大全】
  17. 腰椎骨质增生症《自我调养巧治病》
  18. 姚弁山内人胸胁痛《孙文垣医案》
  19. 腰椎肥大【疾病症状】
  20. 姚惠斋夜多泄泻《孙文垣医案》
  21. 腰椎骶化【疾病症状】
  22. 姚老夫人右手疼《孙文垣医案》
  23. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  24. 姚蒙《对山医话》
  25. 腰椎穿刺术《物理诊断学》
  26. 姚娘子小腹疼《孙文垣医案》
  27. 腰椎不稳【疾病症状】
  28. 姚僧垣传《集验方》
  29. 腰中《医学见能》
  30. 姚姓妇怪胎治验《一得集》
  1. 腰椎结核《中医伤科按摩学》
  2. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  3. 腰子《中医词典》
  4. 腰椎间盘突出症《骨科学》
  5. 腰子汤《医学入门》
  6. 腰椎间盘突出症《中医词典》
  7. 腰足痛《中医词典》
  8. 腰椎间盘突出症《自我调养巧治病》
  9. 腰足痛脉案《类证治裁》
  10. 腰椎间盘突出症《气功外气疗法》
  11. 爻象与人身《气功外气疗法》
  12. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  13. 侥幸《医学心理学》
  14. 腰椎间盘突出症《中医伤科按摩学》
  15. 姚弁山内人胸胁痛《孙文垣医案》
  16. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  17. 姚惠斋夜多泄泻《孙文垣医案》
  18. 腰椎后关节紊乱症《中医伤科按摩学》
  19. 姚浚《中医词典》
  20. 腰椎管狭窄症《自我调养巧治病》
  21. 姚澜《中医词典》
  22. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  23. 姚老夫人右手疼《孙文垣医案》
  24. 腰椎管狭窄症《中医伤科按摩学》
  25. 姚良《中医词典》
  26. 腰椎骨质增生症《自我调养巧治病》
  27. 姚蒙《对山医话》
  28. 腰椎穿刺术《神经病学》
  29. 姚能《中医词典》
  30. 腰椎穿刺术《物理诊断学》
  31. 姚娘子小腹疼《孙文垣医案》


脊椎肿瘤_《中医伤科按摩学》_中医诊治_【岐黄之术】

九、脊椎肿瘤

九、脊椎肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

脊椎肿瘤主要包括脊椎血管瘤和脊索瘤，偶有巨细胞瘤发生于脊椎者。

（一）脊椎血管瘤

常见于中年以后女性。早期，局部疼痛并伴有脊柱僵硬、肌肉紧张。若肿瘤穿破骨皮质而压迫脊髓或神经根时，可出现感觉异常、束带状疼痛，甚至出现截瘫等。

X线表现　早期椎体外形可无改变，但有垂直的条状或布纹状骨硬化，有时显示多孔囊肿样密度减低区，呈蜂窝状。骨皮质粗糙、模糊，多形完整。当椎体膨大变形时，因椎间盘被压缩或突出，可导致椎间隙轻度变窄。

（二）脊索瘤

可发生于任何年龄，多见于骶椎。肿瘤发展较慢，不转移，但局部的扩张和侵犯性大。多数病例有数年下腰痛历史。较大的骶尾肿瘤，可伸至盆腔或压迫直肠，病人可有尿失禁、便秘和坐骨神经痛等症状，病人多死亡于肿瘤的局部扩散。

X线检查　可提示患椎椎体膨大，有骨小粱通过的松变区，无骨化和钙化。

（三）巨细胞瘤

发生于脊椎者，可使受累椎骨扩大，引起脊髓或脊神经根严重受压，可出现部分性截瘫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、腰椎结核
  • 当前页：九、脊椎肿瘤
  • 下一页：十、马尾神经瘤
<<< 返回本书目录
  1. 脊椎结核后突畸形【疾病大全】
  2. 脊椎椎弓峡部裂【疾病大全】
  3. 脊椎结核寒性脓肿穿入空腔脏器【疾病大全】
  4. 戟香散【方剂大全】
  5. 脊椎结核并发截瘫【疾病大全】
  6. 戟形石韦【中药大全】
  7. 脊椎结核并发窦道【疾病大全】
  8. 戟叶石韦【中药大全】
  9. 脊椎结核【疾病大全】
  10. 戟叶石苇【中药大全】
  11. 脊椎僵直【疾病症状】
  12. 戟叶瓦韦【中药大全】
  13. 脊椎化脓性骨髓炎【疾病大全】
  14. 麂《本草纲目》完整版
  15. 脊椎骨骨髓炎【疾病大全】
  16. 麂《本草纲目》图文版
  17. 脊柱弯曲【疾病症状】
  18. 麂（音纪）《证类本草》
  19. 脊柱外伤《急诊医学》
  20. 麂目《本草纲目》完整版
  21. 脊柱退变【疾病症状】
  22. 麂皮《本草纲目》完整版
  23. 脊柱生理弯曲消失【疾病症状】
  24. 麂肉《本草纲目》完整版
  25. 脊柱区的神经和血管《人体解剖学》
  26. 麂肉【中药大全】
  27. 脊柱区《人体解剖学》
  28. 麂头骨《本草纲目》完整版
  29. 脊柱前突变直局部叩痛【疾病症状】
  30. 麂子草【中药大全】
  1. 脊椎肿瘤《中医伤科按摩学》
  2. 脊椎预兆的临床意义《中医疾病预测》
  3. 麂《本草衍义》
  4. 脊椎疼痛辨病《常见病自测》
  5. 麂（音纪）《证类本草》
  6. 脊椎结核《骨科学》
  7. 麂目《证类本草》
  8. 脊椎法《中医词典》
  9. 麂肉《饮膳正要》
  10. 脊椎《中医词典》
  11. 麂肉《饮食须知》
  12. 脊椎《放射诊断学》
  13. 计划免疫《预防医学》
  14. 脊柱旋转复位法《中医词典》
  15. 计划生育《默克家庭诊疗手册》
  16. 脊柱形态歌诀《人体解剖学歌诀》
  17. 计划生育《妇产科学》
  18. 脊柱弯曲度辨病《常见病自测》
  19. 计划生育手术中的心理问题《医学心理学》
  20. 脊柱外伤《急诊医学》
  21. 计量数据分析《预防医学》
  22. 脊柱区的血管《人体解剖学》
  23. 计量数据分析（一）《预防医学》
  24. 脊柱区的解剖步骤与方法《人体解剖学》
  25. 计量资料《预防医学》
  26. 脊柱区《人体解剖学》
  27. 计量资料的处理《医学统计学》
  28. 脊柱检查内容及方法《物理诊断学》
  29. 计数资料《预防医学》
  30. 脊柱肌肉的萎缩《基因与疾病》
  31. 计数资料的处理《医学统计学》


马尾神经瘤_《中医伤科按摩学》_中医诊治_【岐黄之术】

十、马尾神经瘤

十、马尾神经瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　可发生于任何年龄。

２．主诉　持续性（逐渐加重）腰伴腿痛，夜间休息时更著，常影响睡眠。

３．病史　目前病因尚不明了，一般起病较缓慢。

４．体检

（１）姿势　多正常。

（２）运动　早期可不出现障碍，晚期则出现运动受限制。

（３）软组织　无背肌紧张，后期出现相应肌肉松软、无力、萎缩等。

（４）压痛点　肿瘤平面棘突常有压痛，或叩击痛，但棘突旁及周围神经根的压痛往往不明显。

（５）棘突顺列　正常。

（６）特殊试验　直腿抬高试验弱阳性或阴性。

（７）神经学检查　早期即可有多数神经根受累，出现下肢放射痛，大、小便失禁，臀部及肛门周围感觉异常或麻痹（麻木区域呈马鞍形），称鞍状麻木区，下肢出现弛缓性瘫痪。

５．X线检查　椎管造影有充盈缺损。早期多为阴性，若肿瘤较大者，可出现椎管扩大影像。

６．腰椎穿刺检查　脑积液蛋白增高，多在百分之二百毫克以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、脊椎肿瘤
  • 当前页：十、马尾神经瘤
  • 下一页：十一、姿势性腰痛
<<< 返回本书目录
  1. 马尾伸筋草【中药大全】
  2. 马尾神经损伤【疾病症状】
  3. 马尾伸筋【中药大全】
  4. 马尾神经损伤【疾病症状】
  5. 马尾散【方剂大全】
  6. 马先蒿《本草纲目》完整版
  7. 马尾千金草【中药大全】
  8. 马先蒿《证类本草》
  9. 马尾连（图）【中药大全】
  10. 马先蒿【中药大全】
  11. 马尾《本草纲目》完整版
  12. 马先蒿散【方剂大全】
  13. 马土散【方剂大全】
  14. 马衔《证类本草》
  15. 马头骨《本草纲目》完整版
  16. 马衔汤【方剂大全】
  17. 马通汁《药征续编》
  18. 马苋膏【方剂大全】
  19. 马通汤【方剂大全】
  20. 马苋散【方剂大全】
  21. 马通粟丸【方剂大全】
  22. 马心《本草纲目》完整版
  23. 马通散【方剂大全】
  24. 马心【中药大全】
  25. 马通《长沙药解》
  26. 马姓妇暑热气喘治验《一得集》
  27. 马蹄叶【中药大全】
  28. 马序《丁甘仁医案》
  29. 马蹄形肾【疾病大全】
  30. 马悬蹄《本草纲目》完整版
  1. 马尾神经瘤《中医伤科按摩学》
  2. 马王堆出土医书《中国医学通史》
  3. 马先蒿《神农本草经》
  4. 马琬《中医词典》
  5. 马先蒿《千金翼方》
  6. 马头骨《本草易读》
  7. 马先蒿《本草经集注》
  8. 马头骨《饮膳正要》
  9. 马先蒿《新修本草》
  10. 马通汁《药征续编》
  11. 马先蒿《医学入门》
  12. 马通汤《备急千金要方》
  13. 马先蒿《证类本草》
  14. 马通汤《备急千金要方》
  15. 马先蒿《名医别录》
  16. 马通粟丸《备急千金要方》
  17. 马衔《证类本草》
  18. 马通《长沙药解》
  19. 马衔《增广和剂局方药性总论》
  20. 马蹄屑汤《备急千金要方》
  21. 马衔铁针《中医词典》
  22. 马蹄香《滇南本草》
  23. 马痫《中医词典》
  24. 马蹄丸《备急千金要方》
  25. 马心《饮膳正要》
  26. 马蹄散《外科全生集》
  27. 马姓妇暑热气喘治验《一得集》
  28. 马蹄漏《中医词典》
  29. 马序《丁甘仁医案》
  30. 马蹄草《滇南本草》
  31. 马牙《中医名词词典》


姿势性腰痛_《中医伤科按摩学》_中医诊治_【岐黄之术】

十一、姿势性腰痛

十一、姿势性腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　除小儿外，可发生于任何年龄。

２．主诉　慢性腰痛。

３．病史　无外伤史，多因驼背（胸段）或水平骶椎造成脊柱过伸所致。

４．体检

（１）姿势　胸、腰段脊柱生理弯曲明显增加，呈短缩畸形。

（２）运动　脊柱前屈受限，腰部后伸、侧屈较好。

（３）软组织　背腰肌紧张。

（４）压痛点　棘突间隙可有浅压痛。

（５）棘突顺列及神经学检查　均正常。

（６）特殊试验　仰卧屈髋试验阳性。

５．X线检查　腰椎生理前凸增加，下胸段脊柱后凸明显，或骶椎呈水平位，胸十二腰椎体多有明显楔形改变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、马尾神经瘤
  • 当前页：十一、姿势性腰痛
  • 下一页：十二、内、妇科腰痛
<<< 返回本书目录
  1. 咨询的种类和目的《医学遗传学基础》
  2. 姿态性腰腿痛【疾病大全】
  3. 咨询的对象《妇产科学》
  4. 资成汤【方剂大全】
  5. 咨询步骤《妇产科学》
  6. 资料处理及分析《预防医学》
  7. 孜然【中药大全】
  8. 资料的综合分析《医学统计学》
  9. 啄木鸟【中药大全】
  10. 资料收集《预防医学》
  11. 啄木鸟《本草纲目》完整版
  12. 资生经序《普济方·针灸》
  13. 浊症、淋症章《医学妙谛》
  14. 资生汤《医学衷中参西录》
  15. 浊症《寿世保元》
  16. 资生汤【方剂大全】
  17. 浊症《灸法秘传》
  18. 资生通脉汤《医学衷中参西录》
  19. 浊证《医学集成》
  20. 资生通脉汤【方剂大全】
  21. 浊证《万病回春》
  22. 资生丸《何氏虚劳心传》
  23. 浊气为卫《此事难知》
  24. 资生丸【方剂大全】
  25. 浊淋门《傅青主男科》
  26. 资寿解语汤【方剂大全】
  27. 浊带总括《杂病心法要诀》
  28. 滋补【中药主治】
  29. 浊带总括《医宗金鉴》
  30. 滋补肝肾【方剂主治】
  1. 姿势性腰痛《中医伤科按摩学》
  2. 姿势反射《生理学》
  3. 资料处理及分析《预防医学》
  4. 姿势的种类《玉房秘诀》
  5. 资料的来源与收集《预防医学》
  6. 姿势辨病《常见病自测》
  7. 资料的综合分析《医学统计学》
  8. 咨询的种类和目的《医学遗传学基础》
  9. 资料分析《预防医学》
  10. 咨询的对象《妇产科学》
  11. 资料收集《预防医学》
  12. 咨询步骤《妇产科学》
  13. 资料搜集《预防医学》
  14. 琢齿《中医词典》
  15. 资料统计方法和曲线描绘分析《预防医学》
  16. 啄木鸟《本经逢原》
  17. 资料性质与图形选择《医学统计学》
  18. 啄木鸟《证类本草》
  19. 资料整理《预防医学》
  20. 啄木《医学入门》
  21. 资料整理分析《预防医学》
  22. 酌饮《丹台玉案》
  23. 资脉《中医词典》
  24. 浊症脉候《类证治裁》
  25. 资生经序《普济方·针灸》
  26. 浊症、淋症章《医学妙谛》
  27. 资生廓《中医词典》
  28. 浊症《灸法秘传》
  29. 资生肾气丸《医宗金鉴》
  30. 浊症《寿世保元》
  31. 资生肾气丸《删补名医方论》


内、妇科腰痛_《中医伤科按摩学》_中医诊治_【岐黄之术】

十二、内、妇科腰痛

十二、内、妇科腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

１．发病年龄　除小儿外，可发生于任何年龄。

２．主诉　以腹痛为主（先有腹痛），伴有慢性腰背部酸痛。

３．病史　有内、妇科疾病历史。

内、妇科疾病引起的腰痛，一般诊断不难。如腹腔的消化道、胆道、胰脏病变引起的腰背痛，均以腹痛为主（见内脏的牵扯痛）。盆腔脏器的炎症、疼痛多在腰骶部，多呈钝痛、隐痛或酸困痛，痛点不集中。腰痛的发作与炎症有关，但仍以小腹部疼痛为主，不能确诊。必要时应坐内、妇科检查，以助诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、姿势性腰痛
  • 当前页：十二、内、妇科腰痛
  • 下一页：一、梨状肌损伤综合征
<<< 返回本书目录
  1. 呢逆哕噫《伤寒心法要诀》
  2. 内八段锦《针灸大成》
  3. 讷吃stammering《神经精神疾病诊断学》
  4. 内补当归建中汤【方剂大全】
  5. 讷吃【疾病症状】
  6. 内补黄耆散【方剂大全】
  7. 闹羊花【中药大全】
  8. 内补黄耆汤【方剂大全】
  9. 闹狗药【中药大全】
  10. 内补丸【方剂大全】
  11. 脑卒中及相关疾病《默克家庭诊疗手册》
  12. 内补五香丸【方剂大全】
  13. 脑卒中和冠心病的预防和控制《预防医学》
  14. 内补芎藭汤【方剂大全】
  15. 脑卒中的分布和危险因素《预防医学》
  16. 内出血【疾病症状】
  17. 脑转移【疾病症状】
  18. 内出血【中药主治】
  19. 脑蛛网膜炎【疾病大全】
  20. 内丹《外科启玄》
  21. 脑蛛网膜下腔出血【疾病大全】
  22. 内钓《医学入门》
  23. 脑猪囊尾蚴病【疾病大全】
  24. 内钓《医宗金鉴》
  25. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  26. 内钓候-幼幼汇集（上）《古今医统大全》
  27. 脑肿瘤《家庭医学百科-医疗康复篇》
  28. 内毒素血症【疾病症状】
  29. 脑震荡的急救《现代院外急救手册》
  30. 内耳眩晕症《家庭医学百科-医疗康复篇》
  1. 内、妇科腰痛《中医伤科按摩学》
  2. 内《万氏秘传外科心法》
  3. 内八段锦《针灸大成》
  4. 内《明医指掌》
  5. 内八卦《中医词典》
  6. 内《中医词典》
  7. 内八卦《中医词典》
  8. 内《中医词典》
  9. 内鼻散《三因极一病证方论》
  10. 呢逆哕噫《伤寒心法要诀》
  11. 内补当归建中汤《备急千金要方》
  12. 讷吃《神经精神疾病诊断学》
  13. 内补黄散《仙传外科集验方》
  14. 淖泽《中医词典》
  15. 内补黄汤《备急千金要方》
  16. 淖泽《中医词典》
  17. 内补黄汤《外科理例》
  18. 淖《中医词典》
  19. 内补散《备急千金要方》
  20. 淖《中医词典》
  21. 内补散《备急千金要方》
  22. 闹羊花《本草便读》
  23. 内补散《备急千金要方》
  24. 脑卒中及相关疾病《默克家庭诊疗手册》
  25. 内补散《备急千金要方》
  26. 脑卒中和冠心病的预防和控制《预防医学》
  27. 内补散《仙传外科集验方》
  28. 脑卒中的分布和危险因素《预防医学》
  29. 内补石斛秦艽散《备急千金要方》
  30. 脑卒中《默克家庭诊疗手册》
  31. 内补芎汤《备急千金要方》


梨状肌损伤综合征_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、梨状肌损伤综合征

一、梨状肌损伤综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

梨状肌损伤是引起急、慢性坐骨神经痛的常见病因。一般认为，腓总神经高位分支。自梨状肌肌束间穿出，或坐骨神经自梨状肌肌腹中穿出。当梨状肌损伤，发生充血、水肿、痉挛、粘连和挛缩时，该肌间隙或该肌上、下孔变狭窄，挤压其间穿出的神经（主要是坐骨神经）、血管，而出现一系列临床症状、体征，故称之为梨状肌损伤综合征。

【解剖生理】

梨状肌位于臀部深层，分布于小骨盆的内面，起自２到４骶椎前面两侧，出坐骨大孔入臀部，形成腱绕过髋关节囊后面，止于股骨大转子尖。该肌与骶髂关节前韧带及骶１到３神经接触紧密，并受骶１到２神经发出的肌支支配，收缩时将大腿外展外旋。

梨状肌经坐骨大孔时，其上、下留有一定空隙，分别称为梨状肌上孔和梨状肌下孔。梨状肌上孔（其上缘为坐骨大切迹，下缘为梨状肌上缘），有臀上动、静脉（分布于臀部肌肉）及臀上神经（支配臀中肌、臀小肌和阔筋膜张肌）通过。梨状肌下孔（上界为梨状肌下缘，下界为坐骨棘和骶棘韧带），有阴部神经、股后皮神经、坐骨神经、臀下神经（支配臀大肌）和臀下动脉、静脉通过。

坐骨神经与梨状肌的关系：根据我国解剖学家潘名紫对722例成人尸体的研究结果证明，坐骨神经总干从梨状肌下孔出盆腔者占百分之六十一点六，为正常型；坐骨神经穿梨状肌、胫神经出梨状肌下缘，腓总神经穿梨状肌等变异情况占百分之三十八点四。

梨状肌表面投影：髂后上棘与尾骨尖连线的中点向股骨大转子尖端划一连线，为梨状肌下缘；髂后上棘与股骨大转子尖端划一连线，为梨状肌上缘；三者连线之内即为梨状肌表现投影。

【病因病理】

１．损伤　多由大腿内旋、下蹲位突然站立，或腰部前屈伸直时，骨盆发生旋转，使梨状肌受到过度牵拉而致伤。亦可在髋部扭闪时，髋关节急剧外旋，梨状肌猛烈收缩而致伤。其病理反应为渗出、出血、肌紧张或筋膜破裂、肌束隆起，或损伤愈合过程中的结缔组织增生、粘连等，使梨状肌上、下孔变狭窄，其上、下孔所通过的神经、血管受到机械性刺激而发生炎症改变，局部瘀肿、缺氧及功能障碍。久之，则引起臀部及下肢筋肉萎缩和发凉等继发性改变。

２．劳损或受凉　部分病例可仅有因过劳或夜间受凉，而产生臀部疼痛，小腿外侧麻木，或腓总神经麻痹的症状和体征，此种情况可能与坐骨神经和梨状肌变异有关。若邻近组织器官炎症，使骶１、２神经根或骶丛神经受到刺激，亦可继发梨状肌痉挛，而出现坐骨神经痛。

３．梨状肌变异　由于神经穿过肌腹，当肌束幅度改变，肌肉两束之间隙减小，压迫穿过其间的坐骨神经或腓总神经，而出现下肢疼痛。

【临床表现与诊断】

（病史　本病多有臀部急、慢性损伤史或受凉史。少数病例与邻近组织器官的损伤或炎症有关。

２．症状　典型症状是臀部疼痛伴同侧坐骨神经痛。轻者臀部有深在性的疼痛、不适或酸胀感。重者出现刀割样样剧痛，不能入睡，生活不能自理。坐骨神经痛伴沿坐骨神经分布区（大腿后侧、国窝、小腿外侧或前侧、踝、足背至足趾）扩散性疼痛；或有小腿外侧或前外侧的皮肤麻木区。咳嗽、喷嚏或大便用力时疼痛加重。个别病例疼痛可扩散至腰部，或向小腹部及大腿外侧扩散，亦可出现会阴部不适，阴囊、睾丸抽痛，阴茎不能勃起（与压迫阴部神经、血管有关）。有的病例遇气候变化时加重。极少数严重病例，病人呈强迫体位，走路时身体半屈曲，鸭步移行或跛行。

３．检查　腰部无压痛与畸形，活动不受限。在梨状肌体表投影区，可触及该肌腹呈条索样隆起，压痛明显，并沿坐骨神经放散痛。亦可有梨状肌呈弥漫性肿胀、肌束变硬、弹性差。病久者，伤侧臀部肌肉萎缩、松软、肌张力低。梨状肌紧张试验阳性（病人俯卧位。术者立于伤侧，一手固定股部下段，另手握拿踝部，将膝关节屈曲九十度，使小腿外展。此时，股骨大转子外旋，拉紧梨状肌，若臀部与下肢出现疼痛，再将小腿内收，使梨状肌放松，症状减轻或消失）；直腿抬高试验在六十度以前痛著，超过六十度以后则疼痛减轻（即说明为非根性体征）。下肢腱反射正常，屈颈试验和颈静脉压迫试验均为阴性，此点可与腰椎间盘突出症相鉴别。

单纯的梨状肌损伤，根据病史、症状、体征，即可做出诊断。其与腰椎间盘突出症的主要区别点，在于无椎间盘突出症的腰部体征。若与腰椎间盘突出症同时伴法，或继发于椎间盘突出，则可兼有两者的症状、体征，而以明显的腰部体征和坐骨神经根受压为主要特征。与坐骨神经炎的主要区别点，是后者由感染引起，而且沿坐骨神经径路均有压痛，用消炎及维生素B类药物治疗，配合理疗、按摩等，有助于疼痛的缓解和炎症的消除。

【治疗】

１．原则　舒筋通络，活血化瘀，消炎止痛。

２．施术部位　伤侧臀部及下肢。

３．取穴　伤侧上缪、居缪、环跳、风池、委中、足三里、承山、悬钟、昆仑、阳陵泉、对侧扭伤穴。

４．主要手法　抚摩、推揉、拨、压、动。

５．治疗时间与刺激量　急性损伤，十负重左右１次，手法刺激宜轻；慢性者，十五负重１次，手法刺激宜重。

６．手法操作

（１）急性梨状肌损伤

弹拨理筋镇定法　病人取俯卧位，两下肢伸直，足尖内收，使臀部肌肉放松。术者立于伤侧（首先触清损伤部位与伤情），用手掌抚摩、按揉臀骶部数分钟。而后，一手拇指顺该肌纤维方向上牵，另手拇指弹拨该肌２到３次，或将离位之纤维束顺滑按压于原位，恢复其解剖位置；继之，双手拇指顺该肌纤维方向抵止端施理筋手法数次，以舒顺筋肉；再以拇指压于病变部位镇定１分钟。揉压委中、承山穴１分钟（或对侧扭伤穴），达到舒筋通络，解痉镇痛之目的。

（２）慢性梨状肌损伤（分以下两个步骤）

按揉拨理滚压法　病人取俯卧位。术者立于伤侧，用手掌或前臂先轻后重，按揉臀部数分钟；拇指或肘尖拨梨状肌及周围痛点（以病人耐受为度），双手拇指重叠顺梨状肌纤维方向向抵止端推理、按压５到７遍。拇指揉、拨、压或掌指关节滚下肢坐骨神经路线５到７分钟。指压环跳、委中、承山、昆仑等穴各零点五到一分钟。

回旋屈拉下肢法　病人取仰卧位，助手按压健肢固定。术者立于伤侧，一手握其踝部，另手扶膝部，将伤肢尽力屈曲、内收、内旋拨直下肢；然后，屈拉伤肢数次。拇指揉压居缪、风市、阳陵泉、悬钟，大鱼际部压放气冲穴。

【注意事项】

１．急性损伤　手法后，嘱病人在３到５日内勿参加体力劳动，并隔日复诊１次。慢性损伤，每日治疗１次，治疗期间勿参加重体力劳动。

２．若伤侧臀部及下肢发凉、天气变化痛著者，应在腰、骶部加揉搓手法数分钟，臀部及下肢加捏拿、叩打手法数分钟，使肢体温热为度。

３．损伤超过１周者，在手法治疗期间，配合食醋加白酒热敷，二十分钟一次，每日１到２次，１周为１疗程。亦可配合适当的体疗，以提高疗效。

４．封闭疗法　用百分之一普鲁卡因５毫升加醋酸强的松龙二十五毫克，作痛点封闭，５天１次注射５次为１疗程。

５．手术疗法　对个别陈旧性损伤的病例，保守疗法无效者，可以考虑梨状肌松解术或切断术，解除对坐骨神经的压迫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、内、妇科腰痛
  • 当前页：一、梨状肌损伤综合征
  • 下一页：二、臂上皮神经区损伤综合征
<<< 返回本书目录
  1. 梨粥《保健药膳》
  2. 梨状肌症候群【疾病大全】
  3. 梨枝【中药大全】
  4. 梨状肌综合征【疾病大全】
  5. 梨汁饮子【方剂大全】
  6. 犁头草【中药大全】
  7. 梨汁煎【方剂大全】
  8. 犁头尖【中药大全】
  9. 梨汁饼子【方剂大全】
  10. 黎洞膏【方剂大全】
  11. 梨汁《药笼小品》
  12. 黎洞丸【方剂大全】
  13. 梨叶【中药大全】
  14. 黎豆《本草纲目》完整版
  15. 梨叶《本草纲目》完整版
  16. 黎豆《本草纲目》图文版
  17. 梨汤粥【方剂大全】
  18. 黎豆【中药大全】
  19. 梨树根【中药大全】
  20. 黎辣根【中药大全】
  21. 梨实《本草纲目》完整版
  22. 黎芦《长沙药解》
  23. 梨乳膏【方剂大全】
  24. 黎罗根【中药大全】
  25. 梨皮【中药大全】
  26. 篱笆竹【中药大全】
  27. 梨硼膏【方剂大全】
  28. 篱栏网【中药大全】
  29. 梨木皮【中药大全】
  30. 篱栏子【中药大全】
  1. 梨状肌损伤综合征《中医伤科按摩学》
  2. 梨粥《保健药膳》
  3. 梨子《本草害利》
  4. 梨汁《药笼小品》
  5. 梨子生地茶《茶饮保健》
  6. 梨杞茶《茶饮保健》
  7. 蜊壳《本草从新》
  8. 梨里王《曹仁伯医案论》
  9. 蜊壳《本草分经》
  10. 梨花妆《毓麟验方》
  11. 蜊壳片《药性切用》
  12. 梨果《医学入门》
  13. 黎洞丸《外科全生集》
  14. 梨豆《证类本草》
  15. 黎豆《饮食须知》
  16. 梨冬茶《茶饮保健》
  17. 黎豆《本草从新》
  18. 梨〈寒〉《食疗本草》
  19. 黎豆《本草分经》
  20. 梨（《名医别录》）《中医饮食营养学》
  21. 黎豆《本草撮要》
  22. 梨（《名医别录》）《中医饮食营养学》
  23. 黎豆《药性切用》
  24. 梨《滇南本草》
  25. 黎勒丸《备急千金要方》
  26. 梨《本草撮要》
  27. 黎芦《长沙药解》
  28. 梨《本草分经》
  29. 罹患率《预防医学》
  30. 梨《本草分经》
  31. 藜《本草纲目》


臂上皮神经区损伤综合征_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、臂上皮神经区损伤综合征

二、臂上皮神经区损伤综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

在腰臀部筋肉的急慢性损伤中，多直接或间接地影响到臂上皮神经。主要为臀上皮神经在走行中离位，或其邻近组织损伤，使该神经受到挤压，而产生急、慢性腰臀部伴同侧下肢膝平面以上的疼痛。

【解剖生理】

臀上皮神经是由１到３腰脊神经后支的外侧皮支组成。在深层于１到４腰椎横突间骶棘肌外缘及附着于此处的腰背深筋膜之间穿过，达骶棘肌纤维间；在中层，穿过骶棘肌纤维行走于骶棘肌与腰背浅筋膜之间；在浅层，由腰背浅筋膜穿出到皮下筋膜中；最后，在第４腰椎棘突与髂嵴中点连线的外三之一处越过髂嵴，分布于臀上部皮肤。臀上皮神经伴行的血管，主要来自腰部和臀部的动脉，分别汇入腰静脉和臀上静脉。

【病因病理】

本病多因劳动或运动时，腰骶部过度扭伤、伸屈，或腰臀部受到直接暴力的撞击，致局部深、浅筋膜和肌肉损伤。受伤组织反应性充血、渗出、肿胀，继而机化，伤处肌肉与筋膜发生粘连、挛缩，压迫营养血管，使血流不畅，代谢发生障碍，挤压、牵拉行走于该部的臀上皮神经，或使其在行走中离位，而产生疼痛。

当暴力伤及皮下筋膜时，可致筋膜破裂，脂肪小叶水肿，从破裂处膨出形成脂肪瘤，牵拉或挤压位于其间的臀上皮神经的细小分支，亦是产生疼痛不原因。

髂骨骨折或变形、骨折增生等，可直接刺激跨越髂嵴的臀上皮神经而产生疼痛。与该神经伴行的血管也会受到牵拉、压迫或破裂，损伤血管局部因出血、血肿机化而粘连，进一步累及臀上皮神经。

慢性劳损或陈伤未愈，损伤局部和相应部位的血液循环发生障碍，组织液渗出，肌纤维脂肪样变，血管壁正常形态结构发生变化，劳损局部发生粘连。这一系列病理改变刺激神经末梢，产生臀上皮神经区疼痛。由于该神经长期受压迫或牵拉，其结果必然影响神经的传导功能，甚至引起神经组织结构发生改变，导致臀上皮神经炎。或由于该神经受粘连包绕而变粗，且较固定，不能适应下肢的正常活动。当腰部前屈和端坐时，腰部筋肉、筋膜、皮肤紧张，使皮神经进一步受到牵拉、刺激，疼痛加重，并通过脊神经后支传入中枢，引起反射性腿痛，但疼痛多不过膝。

【临床表现与诊断】

１．病人常有腰、骶部急性损伤或慢性劳损史。

２．伤侧腰臀部疼痛，多为刺痛、撕裂样痛、或酸痛不适，可出现同侧下肢膝平面以上的牵扯样疼痛。疼痛部位较深，区域模糊。

３．弯腰及行走不便，起坐困难，腰部无力。由坐位改人立位时，病人多需多手扶膝才能勉强站起。直腿抬高受限，并出现腰部和大腿后部的牵涉性痛。

４．伤侧下腰部及臀部皮肤紧张、肌肉痉挛。髂嵴中点下方可触及软组织内有一滚动、高起的绳索状物，一般宽约１厘米、长约３到４厘米，压之酸胀、麻痛难忍，重压可引起或加重下肢的疼痛。偶可触及该物之旁的沟痕，周围组织肿胀明显。慢性损伤，局部可触及更为粗大的绳索状物，活动度大，但压痛不明显。

５．在痛点处用百分之二奴佛卡因４毫升加醋酸强的松龙十二点五毫克急性封闭，则腰臀部疼痛及下肢反射痛均消失。腰前屈活动和伤侧直腿抬高姿势改善。

６．X线检查　除偶可发现髂嵴异常外，一般无异常改变。根据病史、症状及局部体征，即可明确诊断。但不少病例可伴有腰椎后关节紊乱、腰椎间盘突出、或梨状肌损伤等，应细心检查，注意鉴别。

【治疗】

１．原则　舒筋筋络，活血祛瘀，解痉止痛。

２．施术部位　以伤侧腰、臀部为主，下肢为辅。

３．取穴　腰、臀部痛点、环跳、居缪、殷门、委中、风市、阳陵泉。急性者加耳穴的腰、臀点及对侧上肢的扭伤穴。

４．主要手法　推、揉、拨、按。

５．治疗时间与刺激量　急性损伤，每次治疗十分钟左右，隔日一次；慢性者，每次治疗二十分钟左右，日一次。刺激量以病人能耐受为度。

６．手法操作（分以下六个步骤）

（１）推揉拨理腰部法　病人取俯卧位。术者立于伤侧，用双手掌由上而下推、揉腰骶部脊柱两侧数分钟；而后，双手拇指从上往下分拨、推理数十遍，使腰部筋肉松软、舒顺。

（２）摩揉臀部活血法　病人取俯卧位。术者立于伤侧，用一手或双手掌摩揉伤侧臀部２到３分钟，或以温热为度，以达到活血之目的。

（３）牵推按压舒筋法　病人取俯卧位。术者立于伤侧，在迟及异常滚动、高起的绳索状物与原位之沟痕以后，用一手拇指按压于该绳索状物的上端，向上推牵固定于髂嵴，另手拇指将其按压于原位；而后，该拇指由上而下滑按理筋，使其平复。术后，嘱病人卧床休息，３日内避免腰部活动。本法适用于急性损伤。

（４）弹拨理筋祛瘀法　病人取俯卧位。术者立于伤侧，一手固定于健侧臀部，另手拇指弹拨伤侧臀部粗大之筋肉（即绳索状物）数十次；而后，拇指按压于其上向下推理数遍；拇指按压痛点及环跳穴１到２分钟。可达到松解粘连，活血祛瘀，镇静止痛的目的。本手法适用于慢性损伤。

（５）揉滚股后点穴法　病人取俯卧位。术者立于伤侧，用手掌或肘部揉下肢后部数遍；而后，用一手掌关节部滚大腿后部３到５分钟；拇指压殷门、委中穴。

（６）推揉股前屈伸法　病人取仰卧位。术者立于伤侧，一手掌由上而下推、揉大腿前外侧部３到５分钟；多指捏拿股四头肌数遍；拇指压居缪、风市、阳陵泉，大鱼际部压放气冲穴。一手握踝部，另手扶膝部，将膝髋关节屈、伸数次。

【注意事项】

１．急性损伤，减去第四步手法；慢性损伤，减去地三步手法。

２．手法治疗可同时配合内腹铁弹丸，每次６克，每日２到３次；亦可用百分之一普鲁卡因４毫升加醋酸强的松龙二十五毫克，作臀上皮神经区痛点封闭，５到７日注射１次，注射３到５次为１疗程。

３．非手术疗法无效或效果不佳时可作腰背筋膜和臀上皮神经松解术。若属髂嵴发育异常，可手术切断该臀上皮神经，腰腿痛可消失，但会遗留局部麻木感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、梨状肌损伤综合征
  • 当前页：二、臂上皮神经区损伤综合征
  • 下一页：三、臀大肌劳损
<<< 返回本书目录
  1. 臂臑穴【上肢外侧穴位】
  2. 臂上五穴疗病诀《小儿推拿广意》
  3. 臂前部、肘前部和前臂前部《人体解剖学》
  4. 臂痛《扁鹊神应针灸玉龙经》
  5. 臂疽《外科理例》
  6. 臂痛《丹溪治法心要》
  7. 臂疽《洄溪医案》
  8. 臂痛《古今医鉴》
  9. 臂后部、前臂后部及手背《人体解剖学》
  10. 臂痛《金匮翼》
  11. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  12. 臂痛《金针秘传》
  13. 臂丛神经痛【疾病大全】
  14. 臂痛《金针秘传》
  15. 臂丛神经损伤【疾病大全】
  16. 臂痛《秘传证治要诀及类方》
  17. 臂丛神经受累【疾病症状】
  18. 臂痛《女科证治准绳》
  19. 臂部《外科心法要诀》
  20. 臂痛《普济方·针灸》
  21. 臂部《外科大成》
  22. 臂痛《寿世保元》
  23. 臂背痛章《医学妙谛》
  24. 臂痛《万病回春》
  25. 臂《经络全书》
  26. 臂痛《也是山人医案》
  27. 髀枢《经络全书》
  28. 臂痛《医碥》
  29. 髀疾《黄帝内经太素》
  30. 臂痛《医碥》
  1. 臂上皮神经区损伤综合征《中医伤科按摩学》
  2. 臂臑《针灸学》
  3. 臂上五穴疗病诀《小儿推拿广意》
  4. 臂臑《中医词典》
  5. 臂少阳脉《中医词典》
  6. 臂臑《针灸大成》
  7. 臂少阴脉《中医词典》
  8. 臂热《中医词典》
  9. 臂石子头《中医词典》
  10. 臂前群肌《人体解剖学》
  11. 臂太阴《中医词典》
  12. 臂麻不便《儒门事亲》
  13. 臂泰阳脉《中医词典》
  14. 臂厥《中医词典》
  15. 臂泰阴脉《中医词典》
  16. 臂巨阴脉《中医词典》
  17. 臂痛《医学集成》
  18. 臂疽《外科理例》
  19. 臂痛《中医词典》
  20. 臂骱落出《中医词典》
  21. 臂痛《扁鹊神应针灸玉龙经》
  22. 臂间《中医词典》
  23. 臂痛《杂病广要》
  24. 臂后群肌《人体解剖学》
  25. 臂痛《证治准绳·类方》
  26. 臂胻《中医词典》
  27. 臂痛《证治准绳·女科》
  28. 臂和前臂前面深层的神经《人体解剖学》
  29. 臂痛《证治准绳·杂病》
  30. 臂和前臂前面解剖步骤与方法《人体解剖学》
  31. 臂痛《寿世保元》


臀大肌劳损_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、臀大肌劳损

三、臀大肌劳损

  • 上一页
  • 目录
  • 相关
  • 下一页

臀大肌是位于臀部皮下最浅层的一块厚大肌肉，能防止躯干前倾。该肌起自髂骨翼外面及骶骨背面，止于股骨的臀肌粗隆，移行于髂胫束后缘。受腰５到骶２神经组成的臀下神经支配，收缩时可将大腿后伸。

【诊断要点】

１．本病多发生于长期弯腰或坐位工作者，起病较缓慢。

２．伤后表现为臀部酸胀、疼痛，不能久坐，取坐位后难以站立。臀肌下筋膜受累者，疼痛可窜至下肢，或出现小腿腓侧麻木。严重者，只能取侧健侧卧位，翻身困难。

３．检查时，可在髂后上棘外缘触及疼痛区。局部肌束隆起、变硬。个别病例，在拇指滑动按压时，疼痛可沿大腿后侧向小腿腓侧或足部放散。直腿抬高可有不同程度受限，抗阻力髋关节后伸试验阳性。

【手法治疗】

（１）按揉弹拨推压法　病人俯卧位。术者力于伤侧，用手掌按揉损伤部位３到５分钟；而后，双手拇指重叠弹拨、推理、按压髂后上棘外缘痛性索条状物。

（２）下肢回旋顿拉法　操作方法同慢性梨状肌损伤“回旋屈拉下肢法”。

（３）其它疗法　同梨状肌损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、臂上皮神经区损伤综合征
  • 当前页：三、臀大肌劳损
  • 下一页：四、阔筋膜张肌损伤
<<< 返回本书目录
  1. 臀产式【疾病症状】
  2. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  3. 臀部疼痛【疾病症状】
  4. 臀沟下垂状跛行步态【疾病症状】
  5. 臀部酸痛【疾病症状】
  6. 臀沟展平和下垂【疾病症状】
  7. 臀部闪电疼痛 【疾病症状】
  8. 臀肌挛缩【疾病症状】
  9. 臀部可触及上移的股骨头【疾病症状】
  10. 臀肌萎缩【疾病症状】
  11. 臀部放射痛【疾病症状】
  12. 臀骱骨《伤科补要》
  13. 臀部病症《中医伤科按摩学》
  14. 臀疽《外科启玄》
  15. 臀部《外科心法要诀》
  16. 臀上皮神经干痛【疾病大全】
  17. 臀部《人体解剖学》
  18. 臀位难产【疾病大全】
  19. 豚胃丸【方剂大全】
  20. 臀先露【疾病大全】
  21. 豚鼠（Guine-pig;Cavia　porcellus）《实验动物科学》
  22. 臀痈《保婴撮要》
  23. 豚卵（猪石子）《本草纲目》完整版
  24. 臀痈《古今医彻》
  25. 豚卵【中药大全】
  26. 臀痈《景岳全书》
  27. 豚卵《证类本草》
  28. 臀痈《寿世保元》
  29. 豚卵《本草乘雅半偈》
  30. 臀痈《外科启玄》
  1. 臀大肌劳损《中医伤科按摩学》
  2. 臀部的神经《人体解剖学》
  3. 臀肌《人体解剖学》
  4. 臀部的解剖步骤与方法《人体解剖学》
  5. 臀骱《中医词典》
  6. 臀部的动、静脉《人体解剖学》
  7. 臀骱骨《伤科补要》
  8. 臀《中医词典》
  9. 臀骱骨出《中医词典》
  10. 臀《中医名词词典》
  11. 臀骱脱臼《中医词典》
  12. 豚卵《本草乘雅半偈》
  13. 臀疽《中医词典》
  14. 豚卵《名医别录》
  15. 臀疽《外科启玄》
  16. 豚卵《增广和剂局方药性总论》
  17. 臀上出《中医词典》
  18. 豚卵《证类本草》
  19. 臀上皮神经炎《手穴手纹诊治》
  20. 豚卵《新修本草》
  21. 臀位《妇产科学》
  22. 豚卵《本草经集注》
  23. 臀痈《景岳全书》
  24. 豚卵《千金翼方》
  25. 臀痈《中医词典》
  26. 豚卵《神农本草经》
  27. 臀痈《医宗金鉴》
  28. 豚耳草《证类本草》
  29. 臀痈《续名医类案》
  30. 豚痹《圣济总录》
  31. 臀痈《证治准绳·幼科》


阔筋膜张肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、阔筋膜张肌损伤

四、阔筋膜张肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

阔筋膜张肌起于髂前上棘，肌腹在阔筋膜两层之间，向下移行于髂胫束前缘；该肌受腰４、５及骶１神经组成的臀上神经支配；该肌收缩时可紧张髂胫束并屈曲大腿。髂胫束；大腿深筋膜的表层，称为阔筋膜，其上方附着于腹股沟韧带和髂嵴，并延续于臀筋膜，向下方附着于膝关节周围骨凸，并延续至小腿筋膜。阔筋膜位于大腿外侧的部分最厚，称为髂胫束。髂胫束起自髂嵴，经股外侧止于胫骨外侧髁。

【诊断要点】

１．急性损伤，多由膝关节伸直时大腿急剧后伸引起；慢性者，多为长期弯腰或坐位工作，髋关节经常处于屈曲位引起该肌短缩、变性或无菌性炎症。部分病例可因两下肢重力不平衡，使该肌产生劳损。

２．髋部酸痛不适，伤肢沉重无力。急性者，在行走提腿时髋部疼痛明显，不能单腿着地负重。病久震耳髋部前外方可有麻木感，疼痛多沿大腿外侧放散到膝部。损伤严重者，大腿外侧发紧，走路难以控制，足尖朝外、跛行。

３．检查时，可在髂前上棘下方和股骨大转子前上方有一压痛区，该肌变硬，滑动按压时，疼痛可扩散到膝部。急性期，压痛区可触及组织肿胀。慢性者，多伴有髂胫束挛缩，并可出现．“弹响髋”。嘱病人伸屈髋关节时，可触及腱性索条在手下滑动并发出响声。髋关节后伸活动及阔筋膜张肌紧张试验阳性。

【手法治疗】

（１）侧卧弹拨推按法　病人健侧卧位。术者立其前方，双手拇指放于压痛区，由轻到重的弹拨该肌腹一到数分钟，待大腿外侧有热感时，再用拇指上下推理、按压挛缩，变硬之筋肉数遍。

（２）回旋屈拉下肢法　同梨状肌损伤“回旋屈拉下肢法”，以下肢中立位屈拉为主。

（３）其它疗法　同梨状肌损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、臀大肌劳损
  • 当前页：四、阔筋膜张肌损伤
  • 下一页：一、大腿内收肌损伤
<<< 返回本书目录
  1. 阔节裂头绦虫《人体寄生虫学》
  2. 阔韧带内形成血肿【疾病症状】
  3. 阔齿兔唇花【中药大全】
  4. 阔叶赤车使者【中药大全】
  5. 蛞蝓【中药大全】
  6. 阔叶垂头菊【中药大全】
  7. 蛞蝓《本草纲目》图文版
  8. 阔叶假参【中药大全】
  9. 蛞蝓《本草崇原》
  10. 阔叶麦冬【中药大全】
  11. 蛞蝓《本草纲目》完整版
  12. 阔叶箬竹【中药大全】
  13. 蛞（音阔）蝓（音俞）《证类本草》
  14. 阔叶十大功劳【中药大全】
  15. 栝石汤【方剂大全】
  16. 阔叶石韦【中药大全】
  17. 栝楼子散【方剂大全】
  18. 阔叶水竹叶【中药大全】
  19. 栝楼子膏【方剂大全】
  20. 廓清饮【方剂大全】
  21. 栝楼子【中药大全】
  22. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  23. 栝楼饮【方剂大全】
  24. 拉丁方设计资料的方差分析《医学统计学》
  25. 栝楼薤白半夏汤【方剂大全】
  26. 拉福拉病【疾病大全】
  27. 栝楼薤白白酒汤【方剂大全】
  28. 拉沙热【疾病大全】
  29. 栝楼丸【方剂大全】
  30. 拉线形导气《气功外气疗法》
  1. 阔筋膜张肌损伤《中医伤科按摩学》
  2. 阔节裂头绦虫感染《默克家庭诊疗手册》
  3. 阔口鱼《本经逢原》
  4. 阔节裂头绦虫《人体寄生虫学》
  5. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  6. 蛞蝓蜗牛《本草衍义》
  7. 拉贝洛尔《药理学》
  8. 蛞蝓《名医别录》
  9. 拉贝洛尔《药理学》
  10. 蛞蝓《本草崇原》
  11. 拉丁方设计资料的方差分析《医学统计学》
  12. 蛞蝓《得配本草》
  13. 拉法《中医词典》
  14. 蛞蝓《医学入门》
  15. 拉罐法《中医词典》
  16. 蛞蝓《新修本草》
  17. 拉线形导气《气功外气疗法》
  18. 蛞蝓《本草经集注》
  19. 腊（xī，音希）《中医词典》
  20. 蛞蝓《千金翼方》
  21. 腊日雨水《本草分经》
  22. 蛞蝓《本草纲目》
  23. 腊雪《本草纲目》
  24. 蛞蝓《神农本草经》
  25. 腊雪《医学入门》
  26. 蛞（音阔）蝓（音俞）《证类本草》
  27. 腊雪《证类本草》
  28. 栝枳茶《茶饮保健》
  29. 腊雪《本草从新》
  30. 栝乌茶《茶饮保健》
  31. 腊雪《本草撮要》


大腿内收肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、大腿内收肌损伤

一、大腿内收肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

大腿内收肌，包括长短、大小不同的５块肌肉。最内侧为扁而长的股薄肌，其深面由上而下并列着耻骨肌、内收长肌和内收大肌，内收长肌和耻骨肌的深面是内收短肌（其间夹以孔神经）。以上５块肌肉，除内收大肌起于坐骨结节、坐骨下支和耻骨下支外，其余４块肌肉均起于耻骨；向外下方斜行，耻骨肌止于股骨小转子后下方，股薄肌上于胫骨粗隆内下方，内收长肌、内收短肌、内收大肌均预于股骨粗隆线。该肌群受腰脊神经２到４前支组成的闭孔神经支配。该肌收缩使大腿内收、并微外旋。

【病因病理】

大腿内收肌急性损伤，多因居高下跳或跌扑时下肢固定不动，身体突然向一侧扭转，或下肢过度外展用力蹬空，内收肌突然收缩或受到过度牵拉，超过了肌纤维的弹性限度所致。急性损伤后，大腿内收肌即产生保护性紧张或痉挛，刺激闭孔神经，引起大腿内侧疼痛及下肢活动受限。亦可因骨盆耻骨部骨折（根据“骨错者筋挪，骨断者筋裂”之道理）。严重病例，可导致骨化性肌炎的形成，影响下肢功能活动。个别病例，可因长期用力内收大腿，引起内收肌劳损。内收肌因劳损而出现痉挛，刺激闭孔神经，导致股内侧疼痛，则内收肌更痉挛，形成恶性循环。

【临床表现与诊断】

本病多有明显外伤史，伤后即感大腿内侧疼痛，尤其近腹股沟处疼痛更甚。严重病例，伤侧髋膝关节呈半屈曲姿势，足不敢用力着地，跛行，大腿不敢作内收及外展动作。个别病例，可有下肢内侧窜痛及小腹部不适感。

检查：骨内侧肿胀、肌张力增高，广泛压痛，尤其在内收肌群耻骨附丽区压痛更著。股内侧可有皮下瘀血斑，或触及粗硬条状隆起，或筋位不正。髋关节被动外展时股内侧痛剧，抗阻力髋关节内收试验阳性。

【手法治疗】

１．原则　舒筋通络，活血化瘀，剥离粘连，解痉祛痛。

２．施术部位　大腿后内侧及外侧。

３．取穴　承扶内侧敏感点、殷门、委中、承山、冲门及股内侧压痛点。

４．施术手法　推、揉、拨拿、回旋、屈拉。

５．治疗时间与刺激量　急性者每次十五分钟，手法宜轻；慢性者每次二十五分钟，手法宜重。

６．手法操作

慢性损伤（分以下三个步骤施术）：

（１）揉压拨拿股后法　病人取俯卧位。术者立于健侧，用一手掌根或肘部反复揉、压臀部及大腿后内侧数分钟。继之，用拇指拨、多指拿大腿后内侧筋肉５到７遍，而后用拇指点、拨承扶内侧敏感点，拇指压殷门、委中、承山等穴。

（２）推揉拨拿股内法　病人蠕仰卧位，伤肢屈曲外展、外旋。术者立于伤侧，一手扶膝外侧固定，另手掌自大腿内侧血海穴处推抚至近腹股沟处数遍。继之，用一手掌根或拇指由内收肌耻骨附丽区向下揉、拨到股内侧中下部５到７遍；多指（拇指在前、余四指在后）由上而下握拿内收肌变硬之肌腹（以疼痛敏感区为主），向内后方提捏并前后弹拨该肌数次。而后，用拇指或鱼际部带动皮肤由上而下推理损伤之筋肉５到７次，以达到舒筋、消炎、止痛之目的。

（３）回旋屈拉下肢法　病人取仰卧位，一助手固定其健肢。术者立于伤侧，一手握拿伤肢踝部，另手扶其膝部，两手协同将下肢屈曲，充分外展、外旋并迅速拨直（猛拉一次）；而后，再施下肢屈拉手法数次。拇指揉拨阳陵泉，大鱼际压放冲门穴结束。

急性扭错伤（施术下列手法）：

（１）仰卧弹拨理筋法　病人取仰卧位，伤肢屈曲，踝部放于健肢膝上部，髋关节外展、外旋。术者立于伤侧，双手捏紧损伤之股内侧肌群，以指腹尖端用力，从该肌起始部到大腿内下方弹拨（或推扳）数遍；而后，双拇指推理、按压损伤之筋肉数次。此手法可达到舒筋、解痉、止痛之目的。若手法后症状不减轻者，再按慢性损伤（１到３法）施术。

（２）弹拨推揉舒筋法（此法适用于学龄儿童）　患儿站立，两足分开与肩等宽。术者蹲于伤侧，一手扶其臀部固定，另手拇指放于大腿外侧，余四肢与纤维方向垂直左右弹拨紧张（痉挛）之内侧肌群；继之，该手四指顺肌纤维走行方向自上而下推揉数遍（力量不宜过重），以达到解痉、舒筋、祛痛之目的。

【注意事项】

１．附睾、膀胱、子宫及附件等泌尿生殖器官发生炎症时，股部前内侧亦常出现压痛或感觉过敏。此不属于本手法治疗范畴，故应注意鉴别诊断。骨折引起的内收肌损伤者，骨折未愈合时，慎用本手法治疗，尤其注意禁用“回旋屈拉下肢法”施术。

２．急性损伤，术后嘱病人休息３日；慢性损伤，术后嘱病人主动抬腿、分髋锻炼，每日２到３次，每次数十下。

３．若痉挛严重，疼痛剧烈者，可采用下列处方熏洗、内服，有助于痉挛的解除及活血、舒筋、止痛。

（处方）

（１）熏洗处方　透骨草、艾叶、秦艽、桑枝、传芍、防风、刘寄奴、五加皮，上药各十三克为一付。

用法　加水五到十倍煮沸，熏洗伤处，每日２到３次，每次二十五分钟，２到３日１付。

（２）内服伸筋活血汤　伸筋草、丹参、木瓜、川断、当归、川牛膝各９克，制乳香、没药个５克，桂枝、炙甘草各３克。

用法　上药水煎腹，每日１剂，早、晚服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、阔筋膜张肌损伤
  • 当前页：一、大腿内收肌损伤
  • 下一页：二、股四头肌损伤
<<< 返回本书目录
  1. 大腿内侧红斑【疾病症状】
  2. 大腿外侧痛【疾病症状】
  3. 大腿局部肿胀变形【疾病症状】
  4. 大腿以下或膝以下肌肉瘫痪【疾病症状】
  5. 大腿肌肉萎缩【疾病症状】
  6. 大腿痈门主论《疡医大全》
  7. 大腿刺痛【疾病症状】
  8. 大托里散【方剂大全】
  9. 大团囊虫草【中药大全】
  10. 大唾液腺《组织学与胚胎学》
  11. 大菟丝子丸【方剂大全】
  12. 大瓦韦【中药大全】
  13. 大菟丝子散【方剂大全】
  14. 大瓦韦膜叶星蕨【中药大全】
  15. 大菟丝丸【方剂大全】
  16. 大丸【方剂大全】
  17. 大菟丝饼【方剂大全】
  18. 大万病丸【方剂大全】
  19. 大透肌散【方剂大全】
  20. 大网膜囊肿【疾病大全】
  21. 大透骨消【中药大全】
  22. 大网膜扭转【疾病大全】
  23. 大透骨草【中药大全】
  24. 大网膜粘连综合征【疾病大全】
  25. 大投杯汤【方剂大全】
  26. 大网膜肿瘤【疾病大全】
  27. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  28. 大尾摇【中药大全】
  29. 大头瘟门《医方考》
  30. 大温白丹【方剂大全】
  1. 大腿内收肌损伤《中医伤科按摩学》
  2. 大推天河水《中医词典》
  3. 大腿痈门主论《疡医大全》
  4. 大吐身热《医法圆通》
  5. 大脱血《中医词典》
  6. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  7. 大唾液腺《组织学与胚胎学》
  8. 大头症《症因脉治》
  9. 大丸《三因极一病证方论》
  10. 大头症《喉舌备要秘旨》
  11. 大网膜《人体解剖学》
  12. 大头瘟秘方《华佗神方》
  13. 大温脾丹《是斋百一选方》
  14. 大头瘟门《医方考》
  15. 大温脾丸《太平惠民和剂局方》
  16. 大头瘟《伤寒括要》
  17. 大温中丸《医方考》
  18. 大头瘟《伤寒指掌》
  19. 大温中饮《目经大成》
  20. 大头瘟《温热暑疫全书》
  21. 大温中饮炙甘草汤合论《吴医汇讲》
  22. 大头瘟《奇效简便良方》
  23. 大乌头桂枝汤《三因极一病证方论》
  24. 大头瘟《奇效简便良方》
  25. 大乌头煎《圆运动的古中医学》
  26. 大头瘟《松峰说疫》
  27. 大乌头煎《金匮悬解》
  28. 大头瘟《丁甘仁医案》
  29. 大乌头煎《退思集类方歌注》
  30. 大头瘟《古今名医汇粹》
  31. 大乌头煎方《伤寒杂病论》


股四头肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、股四头肌损伤

二、股四头肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

股四头包括股直肌、股内侧肌、股外侧肌和股中间肌。股直肌起于髂前下棘和髋臼上缘，后３块肌肉起于股骨干；４块肌肉联合而形成股四头肌总腱，包绕髌骨，并向下延续为髌韧带，止于胫骨粗隆。股四头肌的生理横断面大，是全身最有力的肌肉。该肌受股神经支配，主要功能为伸直膝关节、屈曲髋关节。

【病因病理】

本病多因股四头肌猛烈收缩，或被过度牵拉所致，亦可由直接暴力撞击而引起。如膝关节半屈曲位，突然强烈收缩股四头肌，引起股四头肌的全部肌腱、或其中、脱肌腱断裂伤，而以股直肌腱断裂较多见。当膝关节伸最后三十度到六十度时股四头肌用力收缩并受到阻力，可使股直肌在髌骨上缘或肌腱中部断裂。损伤轻者，形成较小的血肿或粘连，经治疗可使瘀肿消散，粘连松解；损伤重者，组织广泛出血，形成大的血肿，血肿机化或钙化，导致骨化性肌炎的发生。

【临床表现与诊断】

１．有明显外伤史，临床多见于运动员。

２．伤后局部疼痛，髋、膝关节屈伸活动受限制。若肌腱断裂，疼痛剧烈，行走困难或者跛行，膝关节主动伸直功能丧失。

３．检查可见伤处肿胀或皮下瘀斑、压痛明显。肌腱断裂者，可触到明显凹陷，血肿较大者，触之有波动感。抗阻力伸膝试验（病人仰卧于检查床上，伤肢抬起屈膝；术者一手托国部，另手按压于踝关节上方，嘱病人用力伸直膝关节；伤处疼痛加重或伸膝无力）阳性。

４．X线检查　血肿较大者，晚期可有钙化阴影。早期X线检查，可排除髌骨骨折。

【治疗】

（一）按摩治疗（适用于肿痛减轻以后的非急性期）

１．原则　活血祛瘀，剥离粘连，消肿止痛，恢复功能。

２．施术部位　股前部为主，小腿为辅。

３．取穴　气冲、髀关、健膝、阴市、血海、鹤顶、阴陵泉、阳陵泉及损伤局部痛点等。

４．施术手法　推抚、摩、揉、叩打、捏拿、动。

５．时间与刺激量　每次治疗二十分钟左右，刺激量视病情而定。

６．手法操作（病人取仰卧位，术者立于伤侧，按以下四个步骤）

（１）推抚摩揉股部法　术者用双手掌自下而上或自上而下推抚、摩、揉股四头肌数分钟。或以温热为度。

（２）捏拿叩打股部法　紧接上法。术者用双手多指由上而下捏拿股四头肌数遍；继之，用小鱼际部或空拳叩打股部和小腿外侧３到５遍。

（３）按摩俞穴痛点法　紧接上法。用拇指揉压髀关、阴市、血海、健膝、阴陵泉、阳陵泉，大鱼际压放气冲穴。

（４）屈伸回旋下肢法　紧接上法。术者一手握拿踝部，另手扶膝部，两手协同用力屈伸、回旋髋、膝关节数次。

（二）药物治疗

１．急性期（损伤严重），肿痛较重者，内服消肿止痛汤；肿痛减轻以后，宜用强筋丸，每次６克，每日２到３次。急性期或肿痛严重者，禁用手法治疗。

消肿止痛汤

组成　当归、延胡、苏木、土鳖虫、泽兰、土茯苓、茯苓皮、甘草。

服法　每日一剂，水煎、分３次服。

２．慢性期（肿胀、疼痛减轻），宜用中药熏洗，注意加强股四头肌的功能锻炼，但不宜过度疲劳。可配合其它物理疗法。

【注意事项】

１．股四头肌肌腱严重断裂者，应立即外科手术缝合，伸膝位固定。３周后开始股四头肌静力收缩，４到６周后开始按摩治疗，逐渐进行膝关节的屈、伸功能锻炼。

２．肿胀、痛著者，慎用按摩手法治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、大腿内收肌损伤
  • 当前页：二、股四头肌损伤
  • 下一页：三、国绳肌损伤
<<< 返回本书目录
  1. 股四头肌损伤【疾病症状】
  2. 股痛门（附脊痛）《丹台玉案》
  3. 股四头肌肌腱断裂【疾病大全】
  4. 股外侧皮神经卡压综合征【疾病大全】
  5. 股神经损伤【疾病大全】
  6. 股外侧皮神经炎【疾病大全】
  7. 股神经损害【疾病症状】
  8. 股癣【疾病大全】
  9. 股神经卡压综合征【疾病大全】
  10. 股阳疽、环跳疽《医宗金鉴》
  11. 股神经干性痛【疾病大全】
  12. 股阳疽门主论《疡医大全》
  13. 股疝【疾病大全】
  14. 股阴疽《医宗金鉴》
  15. 股疝《普通外科学》
  16. 股阴疽门主论《疡医大全》
  17. 股三角区压痛【疾病症状】
  18. 股肿《中医外科学》
  19. 股前外侧麻木、蚁行感【疾病症状】
  20. 骨《丹溪治法心要》
  21. 股前内侧及小腿内侧感觉丧失【疾病症状】
  22. 骨《经络考》
  23. 股前部的深层结构《人体解剖学》
  24. 骨《医学纲目》
  25. 股前部、小腿前部和足背的浅层结构《人体解剖学》
  26. 骨《证治准绳·杂病》
  27. 股后肌劳损【疾病大全】
  28. 骨《组织学与胚胎学》
  29. 股后部及腘窝《人体解剖学》
  30. 骨(疒秋)灵【方剂大全】
  1. 股四头肌损伤《中医伤科按摩学》
  2. 股疝《普通外科学》
  3. 股痛门（附脊痛）《丹台玉案》
  4. 股肉《医方考》
  5. 股阳《中医词典》
  6. 股前部深层的解剖步骤与方法《人体解剖学》
  7. 股阳疽《证治准绳·疡医》
  8. 股前部皮神经《人体解剖学》
  9. 股阳疽、环跳疽《医宗金鉴》
  10. 股前部的血管《人体解剖学》
  11. 股阳疽、环跳疽《外科心法要诀》
  12. 股前部的神经《人体解剖学》
  13. 股阳疽门主论《疡医大全》
  14. 股前部的浅动脉《人体解剖学》
  15. 股阴《中医词典》
  16. 股前部的肌肉《人体解剖学》
  17. 股阴疽《医宗金鉴》
  18. 股前部、小腿前部和足背浅层的解剖步骤与方法《人体解剖学》
  19. 股阴疽《证治准绳·疡医》
  20. 股静脉注射法《基础护理学》
  21. 股阴疽《外科心法要诀》
  22. 股胫疽《中医词典》
  23. 股阴疽门主论《疡医大全》
  24. 股胫疽《中医名词词典》
  25. 股肿《中医外科学》
  26. 股胫《中医词典》
  27. 骨《中医名词词典》
  28. 股后群肌《人体解剖学》
  29. 骨《中医词典》
  30. 股后部的血管和神经《人体解剖学》
  31. 骨《经络考》


国绳肌损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、国绳肌损伤

三、国绳肌损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

本病系指股二头肌、半腱肌和半膜肌的损伤。

【解剖生理】

股二头肌长头起于坐骨结节，短头起于股骨粗隆线外侧唇下部，肌腱止于腓骨小头。半腱肌和半膜肌均起于坐骨结节，止于胫骨近端的内侧面。这３块肌肉统称为国绳肌，是全身最长的双关节肌。该肌受坐骨神经支配，主要功能是伸大腿、屈小腿。

【病因病例】

本病多因极度屈髋、伸膝，国绳肌被过度牵拉所致。国绳肌损伤的好发部位，在坐骨结节、腓骨小头及胫骨近端内侧面的国绳肌附着点、肌肉与肌腱移行处部分或全部撕裂。日久，产生局部粘连和肌腱炎性改变。

【临床表现与诊断】

本病多有国绳肌被过度牵拉的损伤史。伤前多有大腿后侧肌群发紧或痛感；伤时常能闻及撕裂声。轻伤，疼痛仅限于损伤局部，行走时疼痛不明显，重复损伤动作时疼痛加重；重伤，疼痛剧烈，肿胀明显，步行困难，有时疼痛向周围扩散。

检查　病人俯卧位，小腿垫高，使膝关节呈半屈位。术者立于伤侧进行观察和触摸，可发现大腿后侧肿胀或皮下瘀血斑，伤处压痛明显、肌腱紧缩、变硬或钝厚，有时可触及硬结。完全断裂者，可摸到膨大的断端与凹陷。直腿抬高或抗阻力屈膝试验阳性。

【治疗】

进行损伤，严重立即包扎，或作冷敷数小时，抬高伤肢休息；待肿胀减轻后，作按摩治疗。肌腱完全断裂者，应手术缝合，４周后进行按摩治疗。

手法治疗（以右侧为例，术者立于伤侧，按以下手法施术）：

（１）摩按叩击提弹法　病人取俯卧位。术者双手作大面积摩揉数分钟；掌侧自上而下叩击股后部；多指捏提、弹拨发硬、紧张之国绳肌数遍，使国绳肌舒松、柔软。拇指揉压承扶、殷门、委中，以达到疏通经络之目的。

（２）屈髋拨理牵拉法　病人取仰卧位。术者一手握其伤肢，将髋关节屈曲，另手拇指拨理、按压坐骨结节处的国绳肌附丽区之疼痛点。继之保持屈髋姿式（用一助手按压固定健滞膝上部），术者双手握住小腿，尽力伸直膝关节，以牵拉国绳肌：而后，屈、伸伤肢数次。

（以上两步手法适用于国绳肌起点伤损）

（３）屈伸拨理伤肢法　病人取仰卧位。术者一手四损扶膝，虎口卡住膝外侧，拇指伸向国窝扣住股二头肌腱下端内缘，另手握拿踝部，将髋、膝关节屈至最大限度；继而，迅速拨直下肢，同时伸向国部的拇指用力向外方和拨股二头肌腱，可重复数次。然后，病人改用俯卧位。术者一手握拿踝部，另手拇指按压股二头肌腱抵止部，随小腿伸屈活动由下而上顺肌腱方向推理数次。拇指压殷门、委中、承山、阳陵泉。术后，嘱病人练习膝关节的屈伸活动。本手法适用于国绳肌抵止点损伤。

【注意事项】

同大腿内收肌损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、股四头肌损伤
  • 当前页：三、国绳肌损伤
  • 下一页：一、膝关节半月板损伤
<<< 返回本书目录
  1. 国内与国外急救系统简介《现代院外急救手册》
  2. 国寿散【方剂大全】
  3. 国内外实验动物科学发展情况《实验动物科学》
  4. 国外有关学派的观点《医学心理学》
  5. 国老丸【方剂大全】
  6. 腘动脉搏动减弱或消失【疾病症状】
  7. 国老汤【方剂大全】
  8. 腘动脉瘤【疾病大全】
  9. 国老散【方剂大全】
  10. 腘动脉损伤【疾病大全】
  11. 国老膏【方剂大全】
  12. 腘肌肌腱炎【疾病大全】
  13. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  14. 腘血管陷迫综合征【疾病大全】
  15. 国际头针标准线《中医刺灸》
  16. 虢丹膏【方剂大全】
  17. 国公酒【方剂大全】
  18. 馘鬼散【方剂大全】
  19. 蝈蝈【中药大全】
  20. 果《神农本草经》
  21. 瘑疮《医宗金鉴》
  22. 果《神农本草经》
  23. 锅焦丸【方剂大全】
  24. 果《神农本草经》
  25. 锅焦饼【方剂大全】
  26. 果《食鉴本草》
  27. 锅焦【中药大全】
  28. 果部《本草纲目》完整版
  29. 锅盖《本草纲目》完整版
  30. 果部《本草备要》
  1. 国绳肌损伤《中医伤科按摩学》
  2. 国内与国外急救系统简介《现代院外急救手册》
  3. 国外动物疾病模型参阅表《实验动物科学》
  4. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  5. 国外发展情况《实验动物科学》
  6. 国内近期动物疾病模型文献《实验动物科学》
  7. 国外有关学派的观点《医学心理学》
  8. 国内发展情况《实验动物科学》
  9. 腘《中医名词词典》
  10. 国老散《仁术便览》
  11. 腘《中医词典》
  12. 国老散《医学心悟》
  13. 腘然未偻《中医词典》
  14. 国老膏《普济本事方》
  15. 腘窝《人体解剖学》
  16. 国老膏《冯氏锦囊秘录》
  17. 腘血《中医词典》
  18. 国家选定的非国际单位的制单位《医院药学》
  19. 腘中《中医词典》
  20. 国际头针标准线《中医刺灸》
  21. 果《食鉴本草》
  22. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  23. 果《古今医统大全》
  24. 国际单位制中具有专门名称的导出单位《医院药学》
  25. 果部《千金翼方》
  26. 国际单位掣是基苯单位《医院药学》
  27. 果部《景岳全书》
  28. 瘑疮《医宗金鉴》
  29. 果部《古今医统大全》
  30. 瘑（ge，戈）疮《中医词典》
  31. 果部《幼幼新书》


膝关节半月板损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、膝关节半月板损伤

一、膝关节半月板损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

膝关节不协调的旋转和屈伸运动，可引起半月板的损伤。由于伤力不同，损伤的程度可有差异。如半月板破裂伤，一般需外科手术治疗；若损伤程度较轻，用按摩手法治疗，适当配合功能锻炼，多数病人可获得较好效果。

【解剖生理】

膝关节有内、外两个半月状软骨板，由纤维骨构成，有一定弹性。胚胎期，此软骨呈盆状，出生前１个月，软骨中心软化，在十字韧带两侧裂开，逐渐形成内、外侧两个分离的半月板。在成人，仅半月板边缘的一部分继续残留，呈新月形半月软骨，其中心薄，周围厚，上面凹陷，下面平坦，与胫骨连接不紧密。内侧半月板与内侧副韧带和关节囊紧密相连，而且通过侧副韧带、关节囊与半膜肌相连（半膜肌的腱纤维交织进入关节囊内侧部），由于其结构上的特点，内侧半月板较外侧半月板稳定。外侧半月板前、后角之间的距离较近，呈“O”形，不直接与外侧副韧带接触，故活动较灵活。半月板本身无血管组织，其血液供应几乎完全来自紧连关节囊的凸起部。若半月板仅在关节囊的附着处部分撕裂，则可在良好的条件下愈合，若半月板内侧部损伤，则修复困难。

半月板的存在，有利于膝关节的稳定及屈伸、旋转活动，并可调解膝关节内的压力、吸收或缓冲对膝关节的冲击力量。一旦半月板受到损伤，膝关节即失去稳定性及正常的活动功能，出现一系列临床症状和体征。

【病因病理】

本病多由外力所致。引起膝关节半月板损伤的外力因素，有撕裂性外力、研磨性外力和嵌顿性外力三种。

１．撕裂性外力　常发生于内侧半月板。在膝关节半屈曲状态的旋转动作时，股骨牵动侧副韧带，韧带又牵拉内侧半月板的边缘部，而使之产生撕裂。

２．研磨性外力　多发生于外侧半月板。因正常的膝关节稍有外翻，故外侧半月板负重较大，若为先天性盘状软骨板，因长期受到关节面的研磨，即使无明显外伤，也可产生半月板分层破裂。

３．嵌顿性外力　亦常发生于外侧半月板。在膝关节半屈位时内收着地，身体旋转，迫使小腿突然外旋伸直时，外侧半月板未能及时回到原位，被挤压在股骨外侧髁与胫骨上端外髁关节面之间，而产生嵌顿。

半月板损伤后，可出现不同程度的病理改变。如半月板撕裂、变性、边缘及周围筋肉组织增生、肥厚、水肿等。

【临床表现与诊断】

１．病史　有典型的膝关节扭伤史。

２．症状　伤后局部瘀肿，膝关节弹响，活动受限制，疼痛、交锁，但尚能勉强行走，局部（内、外侧膝眼穴或国横纹两侧）压痛。患膝软弱无力，迈步不稳，下楼梯时更为明显。病久者，可出现股四头肌萎缩。

（１）半月板撕裂　常见于内侧半月板的外缘部（膝关节内侧相当于半月板的关节囊附着处），局部多有轻微红肿、疼痛，膝关节活动时痛剧。若前角破裂，伸膝时（股骨髁的关节面向后推挤半月板）引起疼痛。中部横裂时，多在负重时痛剧；纵行破裂时（因股骨髁突入破裂部），膝关节不能屈、伸活动，常出现交锁。时久者，病人多可找到解除交锁的办法，使剧痛缓解。半月板撕裂，时久不愈者，可出现股四头解萎缩。

（２）半月板分层破裂　每当负重及研磨时疼痛。无明显损伤史，系由过多地磨损或多次微细损伤而致病。临床易误诊。

（３）半月板嵌顿　伤膝疼痛剧烈，呈半屈状（不能伸直或全屈），膝关节被动过伸时疼痛增剧。伤膝伸直时，在髌腱两侧关节间隙处可触及约１到３厘米的组织向外凸起，触之钝厚、压痛明显。关节腔内无明显积液。

３．检查

（１）研磨试验　病人俯卧于床上。术者用一膝部压在伤肢大腿后面，将伤膝屈曲九十度，双手握足下压，并作内、外旋转动作，再由极度屈曲位慢慢伸直，使股、胫骨关节面与半月板产生磨擦。若在某个角度出现疼痛，则说明某部半月板有损伤。外旋时外侧产生疼痛，则提示外侧半月板损伤；内旋时内侧产生疼痛，则提示内侧半月板损伤；疼痛若发生于极度屈曲位，则说明后角损伤；膝关节屈曲九十度时疼痛，则说明体部撕裂；膝关节伸直位时疼痛，则说明半月板前角撕裂。反之，双手托握足跟、足背，将小腿提起（使膝关节间隙增宽），旋转小腿时产生疼痛，则提示有十字韧带、侧副韧带损伤。

（２）膝关节旋转试验（麦氏征）　病人仰卧位，健则下肢伸直。术者一手握住伤肢足掌部，另手扶住膝部，使伤肢尽量屈曲，而后握足之手将小腿内收、外旋，然后缓慢伸直膝关节，内侧疼痛或伴有响声，则说明内侧半月板损伤。反之，则为外侧半月板损伤。

（３）X检查　正、侧位片，多无异常显示，故对诊断意义不大，但可排除骨质病变。空气或碘酒造影，有助于本病的诊断。

依据扭伤史及临床症状、体征，一般可做出初步诊断。但急性期，因有创伤性滑膜炎，或同时伴有膝部其它组织损伤，可引起关节内积液、肿胀明显，即使有典型交锁症状或半月板明显移位，也不易确定诊断。此时，应注意观察，待肿胀消腿后再作复查，必要时借助于X线片。

【治疗】

手法治疗本症的目的，在于使瘀肿消散，嵌顿解除，血活痛止，恢复功能。

手法操作如下

１．外侧半月板损伤

（１）外旋过伸屈膝法　适用于外侧半月板急性嵌顿，病人取仰卧位。术者立于伤侧，一手握伤肢膝部，另手拿其踝部，在小腿被动外旋姿势下过伸膝关节；继而，立即将膝关节过度屈曲（此时，多有明显的半月弹响或复位感觉），再缓缓伸直膝关节。

（２）回旋伸膝按压法　适用于外侧半月板轻度撕裂伤，病人取仰卧位。术者立于伤侧，一手握拿伤肢踝部，另一手拇指按压外侧半月板痛点，余四指扶住膝内侧，两手协同动作，屈膝九十度，将小腿内收、外旋，并迅速外展、伸直膝关节；此时，按压外侧半月板痛点之拇指趁机向内按压半月板前角，并顺关节间隙挤压半月板边缘。偶可闻及半月板破裂处的闭合声。

２．内侧半月板损伤

（１）内旋过伸屈膝法　适用于内侧半月板急性嵌顿。操作方法与“外旋过伸屈膝法”相似，但应在小腿被动内旋姿势下过伸与过屈膝关节。

（２）回旋伸膝按压法　适用于内侧半月板轻度撕裂伤。与外侧半月撕裂伤手法操作相似，但应在屈膝姿势下，使小腿外展、内旋、内收，同时将膝关节伸直，另手（拇指按压于内侧半月板前角，余四指扶膝关节外侧）复位方法相同。

３．结束手法

（１）揉搓推按屈伸法　双手掌轻揉、搓伤膝关节两侧，以温热感为度。继之，以双手拇指沿关节间隙自前向后推理、按压两侧半月板边缘数遍；而后，术者两手分别握拿伤肢踝部及膝部，由小幅度到大幅度的缓慢屈、伸膝关节数次。

（２）按压俞穴止痛法　用拇指揉压相应穴位，以达到止痛的目的。外侧半月板损伤，取膝阳关、外膝眼、阳陵泉、气冲等穴为主。内侧半月板损伤，取曲泉、膝关、内膝眼、阴陵泉、冲门穴为主。

【注意事项】

１．术后绷带包扎固定，休息２周。其间可用热醋洗，每周２到３次，必要时，可外敷中药（方剂附后）。

２．本手法对于急性半月板嵌顿或半月板边缘轻度撕裂伤，疗效较满意。半月板粉碎性破裂伤，或伴有风湿性膝关节炎者，其疗程一般较长，效果不甚满意。若系粉碎性破裂伤，反复出现关节交锁者，经较长时间治疗无明显好转；可考虑外科手术切除半月板。

３．外敷中药处方

（１）一号外敷药处方　白芨、白芍、甜瓜籽、合欢皮、续断、千年健各五十克，土鳖、远志、萆解、白芷各十六克，甘草９克（中年人可加檀香、三七、广木香各十六克）。

用法及功效　上药共研细末，用水调匀，然后加鸡蛋清调敷伤处。有逐寒、散瘀、消肿、止痛、续筋之功效。

（２）二号外敷药处方　海桐皮、紫荆皮、羌活、独活各３克，土鳖、木香、牛膝、续继、儿茶各６克。

用法　上药共研细末，蜂蜜调敷。适用于半月板损伤伴有韧带撕裂者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、国绳肌损伤
  • 当前页：一、膝关节半月板损伤
  • 下一页：二、膝关节侧副韧带损伤
<<< 返回本书目录
  1. 膝关节半月板损伤【疾病大全】
  2. 膝关节不能完全伸直【疾病症状】
  3. 膝关节半月板损伤《百病自测》
  4. 膝关节侧副韧带损伤【疾病大全】
  5. 膝盖撞伤【疾病症状】
  6. 膝关节常见损伤《骨科学》
  7. 膝盖长骨刺【疾病症状】
  8. 膝关节创伤性滑膜炎《自我调养巧治病》
  9. 膝盖砸伤肿痛【疾病症状】
  10. 膝关节创伤性滑膜炎【疾病大全】
  11. 膝盖痈门主论《疡医大全》
  12. 膝关节积液【疾病症状】
  13. 膝盖扭伤【疾病症状】
  14. 膝关节间隙弹响和疼痛【疾病症状】
  15. 膝风《扁鹊神应针灸玉龙经》
  16. 膝关节结核【疾病大全】
  17. 膝部证治（计四证）《外科证治全书》
  18. 膝关节内侧副韧带断裂【疾病大全】
  19. 膝部损伤《家庭医学百科-医疗康复篇》
  20. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  21. 膝部病症《中医伤科按摩学》
  22. 膝关节腔积液《临证实验录》
  23. 膝部《外科心法要诀》
  24. 膝关节软弱无力【疾病症状】
  25. 膝部《外科大成》
  26. 膝关节疼痛【疾病症状】
  27. 膝、踝反射减退【疾病症状】
  28. 膝关节脱位【疾病大全】
  29. 膝《经络全书》
  30. 膝关节肿大【疾病症状】
  1. 膝关节半月板损伤《中医伤科按摩学》
  2. 膝关节《人体解剖学》
  3. 膝关节半月板损伤《百病自测》
  4. 膝关《针灸学》
  5. 膝关节半月板损伤《骨科学》
  6. 膝关《中医词典》
  7. 膝关节侧副韧带损伤《中医伤科按摩学》
  8. 膝关《针灸大成》
  9. 膝关节创伤性滑膜炎《自我调养巧治病》
  10. 膝盖痈门主论《疡医大全》
  11. 膝关节歌诀《人体解剖学歌诀》
  12. 膝盖损断《中医词典》
  13. 膝关节结核《骨科学》
  14. 膝盖离位《中医词典》
  15. 膝关节扭挫伤《气功外气疗法》
  16. 膝盖骨《医宗金鉴》
  17. 膝关节腔积液《临证实验录》
  18. 膝盖骨《正骨心法要旨》
  19. 膝关节脱位《中医伤科按摩学》
  20. 膝风《扁鹊神应针灸玉龙经》
  21. 膝关节问题《默克家庭诊疗手册》
  22. 膝反射异常《神经精神疾病诊断学》
  23. 膝关节异常辨病《常见病自测》
  24. 膝发《万氏秘传外科心法》
  25. 膝腘《中医词典》
  26. 膝顶法《中医词典》
  27. 膝解《中医名词词典》
  28. 膝顶《中医词典》
  29. 膝解《中医词典》
  30. 膝疮要诀《华佗神方》
  31. 膝骱《中医词典》


膝关节侧副韧带损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、膝关节侧副韧带损伤

二、膝关节侧副韧带损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

侧副韧带位于膝关节两侧，它与交叉韧带是维持膝关节稳定的重要结构。外侧副韧带呈绳状，较坚韧，起自股骨外上髁外侧，止于腓骨小头，称腓侧副韧带。膝关节伸直时，该韧带紧张和髂胫束一起制止膝关节的内翻活动。内侧副韧带扁宽，呈三角形，基牍朝前，尖端向后，分为前纵部、后上斜部和后下斜部。前纵部起于股骨内上髁，向下斜行止于胫骨上端内侧缘；后上斜部自前纵部后缘向后下，止于胫骨内侧关节边缘，并附着于内侧半月板的内缘；后下斜部自前纵部后缘斜向后上，止于胫骨髁后缘和内侧半月板的后缘。在膝关节完全伸直时，内侧副韧带最紧张，可阻止膝关节的任何外翻与小腿旋转活动。在膝关节半屈曲时，则副韧带松弛，膝关节不稳（小腿有一定的回旋活动），容易遭受损伤。

【病因病理】

膝关节侧副韧带损伤，绝大部分发生于内侧。正常的膝关节约有十度左右的外翻。膝关节外侧易受外力的冲击，使膝关节过度外翻而损伤内侧副韧带，使其发生部分或全部断裂。有可因为膝关节在屈曲位时，小腿突然外展、外旋、或内收、内旋；或在足部固定时，大腿突然内收、内旋，或外展、外旋而发生膝部内侧或外侧副韧带损伤。内侧副韧带的深部纤维与内侧半月板相连，故在深部纤维断裂时，有可能同时产生内侧半月板撕裂，甚至并发交叉韧带撕裂，或关节滑膜撕裂。侧副韧带撕裂后，膝关节的稳定性减弱。若治疗不当，则断裂的纤维回缩，形成疤痕连接，造成韧带弛张无力，膝关节功能减退。

【临床表现与诊断】

１．本病多有明显外伤史，多发生于青年以后。

２．侧副韧带损伤后，伤侧肿胀、剧痛，膝关节呈半屈状，可勉强行走；韧带完全断裂时，皮下出现瘀血、青紫。由于明显的疼痛、肿胀、影响膝关节功能活动。

３．交叉　可在股骨内、外髁或腓骨小头上缘、胫骨上端内缘触及压痛点和肿胀区，有韧带断裂者，可摸到断裂间隙及回缩的韧带端。

侧向运动试验阳性。个别慢性损伤的病例，可触及结节样硬物，压痛明显。

X线检查　早期可见膝关节内侧或外侧有轻度筋肉阻止肿胀阴影，并可排除撕脱性骨折或其它病变。

【治疗】

１．原则　活血散瘀，消肿止痛防止粘连，恢复关节功能。

２．施术部位　伤侧膝关节局部及其上、下。

３．取穴　阳陵泉（阴陵泉）、粱丘（血海）、足三里、风市（地机）、气冲（冲门）。内侧副韧带损伤，取内侧俞穴；外侧副韧带损伤，取外侧俞穴。

４．施术术手法　推按、提拉、挤压、抚摩。

５．时间与刺激量　视具体情况酌定。

６．手法操作　以右下肢膝关节内侧副韧带急性损伤为例，按下列手法施术。

（１）推按提拉挤压法　病人取仰卧位，术者立于伤侧，将伤肢踝部夹持于右腋下，右手掌托其小腿的后上部，拇指放膝关节内侧副韧带下部附着处；左手拇、食二指捏住髌上联合腱的两侧屈、伸膝关节，当伸膝时左手拇、食二指向后推按股四头肌联合腱从部；屈膝时，向上提拉；同时右手拇指沿内侧副韧带自下向上挤压、推按５到７次，将膝关节放于伸直位。

若韧带断裂，断端回缩，可用一手拇指自韧带附着处向断端推理、按压数遍，将其平复，加压固定１到２周。应注意在伤膝伸直位施术手法。

（２）屈膝推挤抚摩法　病人取仰卧位，国部垫枕，将伤膝屈至一百五十度左右。术者立于伤侧，左手扶膝外侧固定。右手大鱼际部由下而上沿内侧副韧带纵行推理数遍，而后用大鱼际部在膝内侧自后向前挤按数次；继之，用一手掌轻轻抚摩伤处及其上下２负重。以活血散瘀，消肿止痛。

手法后，嘱病人抬高伤肢。３日后可用中药洗敷；慢性损伤，手法治疗前、后可用重要洗敷。

７．洗敷方剂

处方　川乌、红花、防风、土鳖、地龙、牛膝各９克，透骨草十六克，蜂房２个。

功能　温通经络，活血散瘀，舒筋止痛。

主治　筋肉阻止损伤。新伤瘀血、肿胀明显者，待出血停止后方可洗敷。对陈旧性伤筋仍有效。伤后皮肤破裂者，禁用熏洗。

用法　用半脸盆水，放药１付，煮沸后即用气熏伤处，一边加热一边熏十分钟。去火降温后，用毛巾洗敷伤处二十分钟，毛巾热敷时，用手拍打２到３日次，敷盖后切忌在伤处移动，防止擦破皮肤。洗敷后，应避风寒。每日２次，２到３日１付。

【注意事项】

１．急性损伤或严重撕裂者，禁用弹拨手法，防止破裂阻止加重损伤。

２．慢性损伤触及硬结者，可加弹拨、揉搓手法施术于伤处数分钟。

３．嘱病人逐步加强膝关节的屈、伸功能练习，以防止阻止粘连。

４．急性韧带断裂伤（大部分或全部断裂），慎用手法治疗，可做外科手术修补术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、膝关节半月板损伤
  • 当前页：二、膝关节侧副韧带损伤
  • 下一页：三、膝部脂肪垫损伤
<<< 返回本书目录
  1. 膝关节侧副韧带损伤【疾病大全】
  2. 膝关节常见损伤《骨科学》
  3. 膝关节不能完全伸直【疾病症状】
  4. 膝关节创伤性滑膜炎《自我调养巧治病》
  5. 膝关节半月板损伤【疾病大全】
  6. 膝关节创伤性滑膜炎【疾病大全】
  7. 膝关节半月板损伤《百病自测》
  8. 膝关节积液【疾病症状】
  9. 膝盖撞伤【疾病症状】
  10. 膝关节间隙弹响和疼痛【疾病症状】
  11. 膝盖长骨刺【疾病症状】
  12. 膝关节结核【疾病大全】
  13. 膝盖砸伤肿痛【疾病症状】
  14. 膝关节内侧副韧带断裂【疾病大全】
  15. 膝盖痈门主论《疡医大全》
  16. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  17. 膝盖扭伤【疾病症状】
  18. 膝关节腔积液《临证实验录》
  19. 膝风《扁鹊神应针灸玉龙经》
  20. 膝关节软弱无力【疾病症状】
  21. 膝部证治（计四证）《外科证治全书》
  22. 膝关节疼痛【疾病症状】
  23. 膝部损伤《家庭医学百科-医疗康复篇》
  24. 膝关节脱位【疾病大全】
  25. 膝部病症《中医伤科按摩学》
  26. 膝关节肿大【疾病症状】
  27. 膝部《外科心法要诀》
  28. 膝关节肿胀积血【疾病症状】
  29. 膝部《外科大成》
  30. 膝关穴【下肢内侧穴位】
  1. 膝关节侧副韧带损伤《中医伤科按摩学》
  2. 膝关节半月板损伤《骨科学》
  3. 膝关节创伤性滑膜炎《自我调养巧治病》
  4. 膝关节半月板损伤《百病自测》
  5. 膝关节歌诀《人体解剖学歌诀》
  6. 膝关节半月板损伤《中医伤科按摩学》
  7. 膝关节结核《骨科学》
  8. 膝关节《人体解剖学》
  9. 膝关节扭挫伤《气功外气疗法》
  10. 膝关《针灸学》
  11. 膝关节腔积液《临证实验录》
  12. 膝关《中医词典》
  13. 膝关节脱位《中医伤科按摩学》
  14. 膝关《针灸大成》
  15. 膝关节问题《默克家庭诊疗手册》
  16. 膝盖痈门主论《疡医大全》
  17. 膝关节异常辨病《常见病自测》
  18. 膝盖损断《中医词典》
  19. 膝腘《中医词典》
  20. 膝盖离位《中医词典》
  21. 膝解《中医名词词典》
  22. 膝盖骨《医宗金鉴》
  23. 膝解《中医词典》
  24. 膝盖骨《正骨心法要旨》
  25. 膝骱《中医词典》
  26. 膝风《扁鹊神应针灸玉龙经》
  27. 膝馒头内外对生疮《奇效简便良方》
  28. 膝反射异常《神经精神疾病诊断学》
  29. 膝目《中医词典》
  30. 膝发《万氏秘传外科心法》
  31. 膝肭跛行《儒门事亲》


膝部脂肪垫损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、膝部脂肪垫损伤

三、膝部脂肪垫损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

膝部脂肪垫位于股骨髁下部、胫骨髁前上缘和髌韧带之间。脂肪垫有脂肪阻止构成，它被关节囊的纤维层与滑膜层分别覆被，呈一钝性的三角形结构。脂肪垫的中央较厚，向两边展开，并逐渐变薄，两侧缘超出髌骨之外约１厘米。脂肪垫处的滑膜有一些翼状突起，其中的髌滑膜壁把脂肪垫固定于股骨。脂肪垫上面凹与半月板相连，下面平坦附着于胫骨，有一部分半月板前角盖住。脂肪垫有充填间隙、润滑关节、加强膝关节的稳定作用。膝关节伸直时，髌骨和脂肪垫一起被股四头肌拉向上方。以避免脂肪垫被嵌夹在股、胫关节面之间，并可防止其摩擦与刺激。

【病因病理】

本病可发生于急性损伤，如膝关节突然猛烈地过伸或旋转时，脂肪垫未来得及上移，而被嵌夹于股、胫关节面之间，引起急性嵌顿性损伤。若股四头肌力量较弱，肌肉收缩时脂肪垫向上移动不够，在膝关节屈、伸活动时，脂肪垫可受到股胫关节面的挤压，反复的夹挤动作，则造成慢性劳损。或继发于腰、臀部及膝部其它阻止损伤，造成膝部动力平衡失调。其主要病理变化为脂肪垫出血、水肿、变性和肥厚，甚至出现钙化，脂肪垫与髌韧带之间的纤维形成粘连，失去弹性，使伸膝活动受到限制。

【临床表现与诊断】

１．病人自觉症状是膝前部疼痛或酸痛，当膝关节过伸时，髌腱深面及两侧疼痛加剧。因此，病人不敢伸直膝关节行走。有时疼痛可向后放散到国部、小腿及踝部。晨起时，膝关节瞳孔、发僵、无力。当脂肪垫嵌入股胫关节面之间时，则产生交锁，疼痛更剧，休息后才能缓解。膝关节屈、伸活动不利或有紧张感。严重病例，膝关节不能伸直，足尖外撇，足底外侧着地、跛行。

２．检查　在髌腱两侧膝眼穴处触摸，有丰满隆起的肥厚与压痛，伸膝时更著。髌腱上端后方压痛明显，尤其在被动伸直膝关节的过程中，拇指向关节间隙推挤脂肪垫时疼痛增剧。病程久者，关节腔可出现少量渗出液，股四头肌萎缩，肌张力降低，膝关节松弛。

（１）髌腱松弛压痛试验　病人仰卧，伤膝伸直放松。术者一手拇指在髌腱处用力按压，则出现疼痛。而后，嘱病人用力收缩股四头肌，使髌腱紧张，术者再用同等力量按压髌腱，若压痛减轻或消失，则为阳性。

（２）膝过伸试验　病人仰卧位，伤膝伸直放松。术者一手掌压髌骨，另手托握足跟向上扳，将膝关节过伸，若髌腱两侧疼痛，则为阳性。

（３）伸膝挤压试验　病人仰卧位，伤膝伸直放松。术者双手拇指压住髌腱两侧膝眼处，余指托握小腿后侧，嘱病人先将膝关节屈曲、再用力伸直，若膝前部疼痛，则为阳性。

（４）X线检查　一般为阴性。在侧位片上，偶可见到脂肪垫增厚，支架纹理增粗，或有钙质沉着。

依据损伤使及其临床症状、体征，即可对本病做出诊断。

【手法治疗】

手法有加速血流，使出血、炎症吸收，肥厚、硬结消散，粘连松解，关节功能恢复之功效。手法操作如下：

（１）摩揉滚捏膝周法　病人仰卧位，伤肢膝关节微屈、国部垫枕。术者立于伤侧，用双手大鱼际部或手掌摩揉膝部脂肪垫区和两侧及其上、下，以温热为度。继而，用双手掌指关节滚膝部脂肪垫区，小鱼际滚其髌骨上、下部３到５分钟；拇、食指左右、上下活动髌固，并沿髌骨两侧间隙上、下滑捏数次，多指捏提髌骨及股四头肌下段数次，以达到活血消炎之目的。

（２）过屈伸膝点揉法　接上法。术者一手握拿膝部，另手握踝部，在伸膝位，先将膝关节充分屈曲，再使膝关节过伸，同时手掌用力按压髌骨，一手拇指点揉拨刮髌旁脂肪垫区痛点２到３分钟。

以上两步手法，反复３遍为１次治疗。

（３）自动屈膝环转法　嘱病人弯腰、屈膝站立，双手抱膝使其靠拢，做膝关节环转活动，左、右各十五次即可。若病人不完成此动作，可在仰卧屈膝位施术“托足按膝回旋法”，顺时针、逆时针方向活动膝关节。

若系脂肪垫嵌入关节间隙，施用下面手法处理。

牵引回旋屈伸法　病人俯卧位。术者立于伤侧，一手按压股后下端固定，另手握拿踝部，将膝关节屈曲九十度进行拨伸牵引，同时内、外旋转小腿，过屈膝关节，再缓缓伸直，被嵌夹的脂肪垫即可解除。

【注意事项】

１．术后可配合中药外敷、熏洗。加强股四头肌收缩练习和膝关节功能锻炼。

２．病程短、疼痛轻者，配合醋酸氢化可的松如普鲁卡因局部封闭。病程超过半年以上，且疼痛严重的病例，经非手术疗法无效者，可考虑外科手术处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、膝关节侧副韧带损伤
  • 当前页：三、膝部脂肪垫损伤
  • 下一页：一、踝关节扭伤
<<< 返回本书目录
  1. 膝部证治（计四证）《外科证治全书》
  2. 膝风《扁鹊神应针灸玉龙经》
  3. 膝部损伤《家庭医学百科-医疗康复篇》
  4. 膝盖扭伤【疾病症状】
  5. 膝部病症《中医伤科按摩学》
  6. 膝盖痈门主论《疡医大全》
  7. 膝部《外科心法要诀》
  8. 膝盖砸伤肿痛【疾病症状】
  9. 膝部《外科大成》
  10. 膝盖长骨刺【疾病症状】
  11. 膝、踝反射减退【疾病症状】
  12. 膝盖撞伤【疾病症状】
  13. 膝《经络全书》
  14. 膝关节半月板损伤《百病自测》
  15. 蜥蜴【中药大全】
  16. 膝关节半月板损伤【疾病大全】
  17. 豨莶丸【方剂大全】
  18. 膝关节不能完全伸直【疾病症状】
  19. 豨莶果【中药大全】
  20. 膝关节侧副韧带损伤【疾病大全】
  21. 豨莶根【中药大全】
  22. 膝关节常见损伤《骨科学》
  23. 豨莶草（图）【中药大全】
  24. 膝关节创伤性滑膜炎《自我调养巧治病》
  25. 豨莶草《药笼小品》
  26. 膝关节创伤性滑膜炎【疾病大全】
  27. 豨莶【中药大全】
  28. 膝关节积液【疾病症状】
  29. 豨仙草【中药大全】
  30. 膝关节间隙弹响和疼痛【疾病症状】
  1. 膝部脂肪垫损伤《中医伤科按摩学》
  2. 膝部证治（计四证）《外科证治全书》
  3. 膝疮要诀《华佗神方》
  4. 膝部损伤《家庭医学百科-医疗康复篇》
  5. 膝顶《中医词典》
  6. 膝部《外科大成》
  7. 膝顶法《中医词典》
  8. 膝病《备急千金要方》
  9. 膝发《万氏秘传外科心法》
  10. 膝膑《中医词典》
  11. 膝反射异常《神经精神疾病诊断学》
  12. 膝《中医词典》
  13. 膝风《扁鹊神应针灸玉龙经》
  14. 膝《经络全书》
  15. 膝盖骨《正骨心法要旨》
  16. 嘻蛛咬《奇效简便良方》
  17. 膝盖骨《医宗金鉴》
  18. 嘻嘻《中医词典》
  19. 膝盖离位《中医词典》
  20. 熄风《中医词典》
  21. 膝盖损断《中医词典》
  22. 熄风《中医名词词典》
  23. 膝盖痈门主论《疡医大全》
  24. 蜥蜴丸《备急千金要方》
  25. 膝关《针灸大成》
  26. 蜥蜴丸《备急千金要方》
  27. 膝关《中医词典》
  28. 蜥蜴《增广和剂局方药性总论》
  29. 膝关《针灸学》
  30. 蜥蜴《玉楸药解》
  31. 膝关节《人体解剖学》


踝关节扭伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、踝关节扭伤

一、踝关节扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

踝关节扭伤为日常多见的关节扭伤。可分为单纯性扭伤或同时伴有骨、韧带、关节囊的损伤。伤后均有不同程度的局部瘀肿、疼痛和关节活动障碍。

【解剖生理】

踝关节的主要功能是负重和行走。其运动范围只限于前后方向，故为屈戌关节。但与距下关节和跗间关节的活动合在一起，即成为能做旋转活动的“杵臼关节”。踝关节的正常运动和稳定，主要依赖于骨与韧带的相互调节作用。

踝关节由胫、腓骨下端内、外踝之间的关节面与距骨上之滑车及其两侧关节面构成。胫骨下端的关节面呈凹形，后唇较长，可以防止胫骨向前移位；但内踝较短，仅覆盖距骨内侧四分之一的面积。腓骨下端关节面（即外踝内面），完全覆盖了距骨体外侧（外踝比内踝长而偏后）。距骨之顶面呈鞍状，与胫骨下端关节面相对应；外侧关节面呈三角形，与外踝关节面相符合，但略低于内侧逗点状关节面；距骨体前宽后窄，能阻止踝关节向前移位。踝关节的关节囊前、后松弛，两侧紧张。关节周围的韧带前后薄弱而两侧较强。内侧副韧带呈三角形，又称三角韧带，其尖部朝上附着于内踝尖，底部三附于舟骨结节、跟舟、跖侧韧带和距骨颈等，并在后面附着于距骨体，称距腓前韧带；中束呈纵形，由腓骨尖至跟骨外侧，称跟腓韧带；后束较坚强，由外踝之内面止于距骨后结节，称距腓后韧带。胫腓横韧带，为连接胫骨和腓骨下端，保持踝关节稳定，并防止胫、腓骨下端分离。

【病因病理】

踝关节扭伤多由于行走不慎，足踏于不平之地，或下楼梯时突然踩空，或跳跃时足部着地不稳，致使足部突然发生内翻或跖屈内翻，或轻度背伸外翻发生跪跌姿势等引起。由于踝关节极度扭曲引起韧带过牵、移位、甚至撕裂，或其它筋肉组织撕裂，甚至嵌顿，发生局部渗出与血肿形成。

依据筋肉组织的损伤程度和病理改变，分为六种类型：

（１）单纯扭伤　无韧带松弛变长现象，仅有韧带与骨附着处之间的滑液渗出，肿胀不明显，一般在休息后迅速消肿。

（２）轻型扭伤　韧带的部分纤维撕裂，周围的纤维结缔组织无损害，组织间仅有少量渗出，关节内可有较多渗出。但亦无韧带松弛、变长现象。

（３）严重扭伤　韧带组织的纤维撕裂，有轻微的韧带松弛、关节内渗出及周围筋肉损害较显著。

（４）韧带组织的纤维全部撕裂，出现明显的肿胀。

（５）极度严重扭伤　韧带与骨膜附着处部分撕脱，在骨与韧带断端间隙产生更为明显的肿胀。

（６）韧带附着处的一端完全撕脱。

【临床表现与诊断】

本病有明显的损伤史，多见于足跖屈内翻损伤。其主要表现为：

１．疼痛　伤后踝关节外侧或内侧骤然疼痛，行走或受伤关节活动时疼痛更著。

２．皮下瘀血　韧带或关节囊撕裂后，则毛细血管破裂出血，伤后２到３日皮肉瘀血青紫尤为明显。

３．肿胀　是损伤部位出血、组织渗出的具体表现。肿胀多见于踝关节前外侧和足背部。

４．跛行　出血积聚于关节间隙，或关节内有筋肉组织嵌夹，致使行走时疼痛，足跖部不敢着地，即是勉强行走，也只能以足外缘着地。

５．活动障碍与压痛　自动或被动活动明显受限，受伤局部压痛明显。

依据受伤史、局部症状与体征，即可明确诊断。但对严重损伤的病例，应作X线检查，以排除骨折、脱位，确定韧带断裂的程度。

【治疗】

１．原则　活血消肿，祛瘀止痛，正骨理筋，恢复功能。

２．施术部位　伤侧踝关节及小腿部。

３．取穴　阳陵泉、足三里、绝骨、承筋（承山）、丘墟、昆仑、解溪、仆参。

４．施术手法　揉、动、牵、搓。

５．时间与刺激量　每次十五分钟左右，刺激量应视病情而定。

６．手法操作　以左侧踝关节外侧扭伤为例。病人仰卧位，术者取坐位，手法分３步施术。

（１）内翻推摩滚揉法　术者左手握住伤足前部，右手大鱼际由下向上推摩，掌侧滚伤处周围数分钟。而后拇指缓缓用力往返推、揉伤处筋肉２到３分钟；继之，将伤足极度内翻，拇指继继轻揉踝部损伤处１到２分钟，将足恢复中立位。

（２）按摩俞穴镇痛法　拇指拨阳陵泉，揉、压足三里、绝骨、昆仑，拿承山穴各零点五到一分钟。

（３）伸屈牵动搓摩法　术者右手拇指按压伤处，余指托握足跟，左手握住足前部并将其极度背伸；继之，迅速而正确的突然用力将足踝部跖屈（此时多闻一轻微响声）。而后，右手托拿足跟部，左手仍握足前部，两手协同用力，在牵引下背伸跖屈、左右摇转再屈、伸踝关节；恢复中立位，用右手大鱼际搓、摩伤处及其周围，以热为度。

【注意事项】

１．新伤出血期，勿使用手法治疗，用冷敷２到３日，每日３到５此；骨折或严重脱位者，禁用本手法施术。

２．肿胀明显者，施手法后嘱病人抬高伤肢休息，以利肿胀消退。

３．配合踝关节的功能练习及中草药熏洗。常用熏洗方如：

（１）草药方　桑寄生、伸筋草各十二克，独活十五克、桂枝、当归、草乌各９克，红花６克。

上药水煎熏洗局部，每日２次，每次十五到二十分钟，每付药用２到３日，每周１个疗程。

（２）单方　食醋七百五十克，白酒一百五十克。

将醋煮沸后，加白酒熏洗伤处。亦可把足泡入盆中，每次十五到二十分钟，每日１次，每周１个疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、膝部脂肪垫损伤
  • 当前页：一、踝关节扭伤
  • 下一页：二、踝管综合征
<<< 返回本书目录
  1. 踝关节扭伤【疾病大全】
  2. 踝关节屈曲挛缩畸形【疾病症状】
  3. 踝关节扭伤《骨科学》
  4. 踝关节软骨损伤【疾病大全】
  5. 踝关节扭伤《百病自测》
  6. 踝关节疼痛【疾病症状】
  7. 踝关节结核【疾病大全】
  8. 踝关节脱位【疾病大全】
  9. 踝关节骨折【疾病大全】
  10. 踝关节肿胀【疾病症状】
  11. 踝骨疽坏症《医门补要》
  12. 踝关节肿胀【疾病症状】
  13. 踝部急性韧带损伤【疾病大全】
  14. 踝花症《外科十三方考》
  15. 踝部及足背水肿【疾病症状】
  16. 踝及足麻木和有灼痛感【疾病症状】
  17. 踝部骨折【疾病大全】
  18. 踝扭伤【疾病大全】
  19. 踝部骨折《家庭医学百科-医疗康复篇》
  20. 踝膝关节积液【疾病症状】
  21. 踝部骨折《骨科学》
  22. 踝阵挛【疾病症状】
  23. 踝部病症《中医伤科按摩学》
  24. 踝阵挛【疾病症状】
  25. 踝部凹陷性水肿【疾病症状】
  26. 坏疽脓皮【疾病症状】
  27. 槐子丸【方剂大全】
  28. 坏疽性脓皮症【疾病大全】
  29. 槐子汤【方剂大全】
  30. 坏伤寒证治《三因极一病证方论》
  1. 踝关节扭伤《中医伤科按摩学》
  2. 踝关节扭挫伤《气功外气疗法》
  3. 踝关节扭伤《百病自测》
  4. 踝关节结核《骨科学》
  5. 踝关节扭伤《手穴手纹诊治》
  6. 踝骨脱《中医词典》
  7. 踝关节扭伤《骨科学》
  8. 踝骨疽坏症《医门补要》
  9. 踝管及其内容《人体解剖学》
  10. 踝骨《医宗金鉴》
  11. 踝管综合征《中医伤科按摩学》
  12. 踝骨《正骨心法要旨》
  13. 踝花症《外科十三方考》
  14. 踝骨《中医词典》
  15. 踝尖《中医词典》
  16. 踝反射异常《神经精神疾病诊断学》
  17. 踝厥《中医词典》
  18. 踝点《手穴手纹诊治》
  19. 踝扭伤《默克家庭诊疗手册》
  20. 踝部骨折《骨科学》
  21. 坏《中医词典》
  22. 踝部骨折《家庭医学百科-医疗康复篇》
  23. 坏病《中医名词词典》
  24. 踝《中医词典》
  25. 坏病《中医词典》
  26. 踝《中医名词词典》
  27. 坏病《医学纲目》
  28. 槐子丸《妇人大全良方》
  29. 坏病《医述》
  30. 槐子丸《备急千金要方》
  31. 坏病《医学心悟》


踝管综合征_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、踝管综合征

二、踝管综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

踝管又称跖管，位于踝关节内侧，是小腿后面与足底深部蜂窝组织间的骨纤维组织所形成的一条管道。它的浅面为跨于足内踝和跟骨结节之间的分裂韧带，深部为跟骨、距骨和关节囊。踝管内，由前外向后内依次为胫后肌腱、趾长屈肌腱、拇长屈肌腱和胫后神经及胫后动、静脉通过。胫神经在出跖管时，于分裂韧带深分分为足底内侧神经与足低外侧神经，两终支入足底，肌支支配诸肌，皮支分布于足底的皮肤。

【病因病理】

足部活动量突然增加，或踝关节内侧反复扭伤，使踝管内肌腱产生摩擦而形成腱鞘炎，腱鞘肿胀、肥厚，跖管内容积增大，致踝管相对狭窄，由于管内压力增高，产生足底内、外侧神经受压症状。

分裂韧带退变增厚，踝管内跟骨骨刺形成及骨折等，均可导致踝管狭窄，出现神经、血管受压症状与体征。

【临床表现与诊断】

本症的初期症状是站立或行走过久时，内踝后部疼痛不适，休息后即可缓解。随着病情的加重，上述症状反复出现，发作时间逐渐延长，病人有跟骨内侧与足底麻木或蚁行感。严重者，可出现足趾皮肤干燥、发亮，汗毛脱落与足部肌肉萎缩等。

检查时，用手轻叩内踝后方，足底部针刺感加剧。足极度背伸时，症状亦可加重。X线拍片检查，部分病例可提示距、跟骨内侧骨赘形成。

依据其病史、症状、体征，可做出诊断。

【治疗】

１．原则　舒筋通络，行气活血，祛瘀止痛。

２．施术部位　以踝管部为主，小腿后侧和足部为辅。

３．取穴　承筋、承山、阴陵泉、三阴交、太溪、照海、水泉、然谷。

４．施术手法　推、按、揉、拨、擦、动。

５．时间与刺激量　每次治疗时间十到十五分钟为宜；刺激量，以病人能耐受为度。

６．手法操作（分以下三个步骤）

（１）推揉小腿踝管法　病人俯卧位。术者立于伤侧，双手自小腿内后侧交替推至踝管下部数十次；继之，双手拇指或多指揉上述路线数分钟，重点在踝管部。

（２）拨擦踝管按穴法　接上法。术者一手托握足部，另手拇指或食、中指拨踝管及其踝管内所通过的神经、肌腱１到３分钟；然后用大鱼际或小鱼际部擦踝管２分钟；拇指按压承筋、承山、阴陵泉、三阴交、太溪、照海等穴，各半分钟。

（３）托握足部牵动法　病人仰卧位。术者立于床头，双手托握足部，牵拉踝关节１分钟；继之，在牵引姿势下左、右摇转踝关节各十数次，并将踝关节背伸、跖屈、内翻、外翻活动数次。

【注意事项】

１．勿使踝关节重复扭伤动作，注意局部保暖，可配合患部热敷或熏洗。

２．治疗期间症状严重者，可适当减少踝关节的主动活动。

３．保守疗法无效者，可采取外科手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、踝关节扭伤
  • 当前页：二、踝管综合征
  • 下一页：三、跟腱扭伤
<<< 返回本书目录
  1. 踝关节肿胀【疾病症状】
  2. 踝花症《外科十三方考》
  3. 踝关节肿胀【疾病症状】
  4. 踝及足麻木和有灼痛感【疾病症状】
  5. 踝关节脱位【疾病大全】
  6. 踝扭伤【疾病大全】
  7. 踝关节疼痛【疾病症状】
  8. 踝膝关节积液【疾病症状】
  9. 踝关节软骨损伤【疾病大全】
  10. 踝阵挛【疾病症状】
  11. 踝关节屈曲挛缩畸形【疾病症状】
  12. 踝阵挛【疾病症状】
  13. 踝关节扭伤【疾病大全】
  14. 坏疽脓皮【疾病症状】
  15. 踝关节扭伤《骨科学》
  16. 坏疽性脓皮症【疾病大全】
  17. 踝关节扭伤《百病自测》
  18. 坏伤寒证治《三因极一病证方论》
  19. 踝关节结核【疾病大全】
  20. 坏死性结节病样肉芽肿病【疾病大全】
  21. 踝关节骨折【疾病大全】
  22. 坏死性筋膜炎【疾病症状】
  23. 踝骨疽坏症《医门补要》
  24. 坏死性筋膜炎【疾病大全】
  25. 踝部急性韧带损伤【疾病大全】
  26. 坏死性龈口炎【疾病大全】
  27. 踝部及足背水肿【疾病症状】
  28. 坏死性龈炎《家庭医学百科-医疗康复篇》
  29. 踝部骨折【疾病大全】
  30. 坏痰丸【方剂大全】
  1. 踝管综合征《中医伤科按摩学》
  2. 踝管及其内容《人体解剖学》
  3. 踝花症《外科十三方考》
  4. 踝关节扭伤《骨科学》
  5. 踝尖《中医词典》
  6. 踝关节扭伤《手穴手纹诊治》
  7. 踝厥《中医词典》
  8. 踝关节扭伤《百病自测》
  9. 踝扭伤《默克家庭诊疗手册》
  10. 踝关节扭伤《中医伤科按摩学》
  11. 坏《中医词典》
  12. 踝关节扭挫伤《气功外气疗法》
  13. 坏病《中医名词词典》
  14. 踝关节结核《骨科学》
  15. 坏病《中医词典》
  16. 踝骨脱《中医词典》
  17. 坏病《医学纲目》
  18. 踝骨疽坏症《医门补要》
  19. 坏病《医述》
  20. 踝骨《医宗金鉴》
  21. 坏病《医学心悟》
  22. 踝骨《正骨心法要旨》
  23. 坏病《医效秘传》
  24. 踝骨《中医词典》
  25. 坏病篇存疑《医宗金鉴》
  26. 踝反射异常《神经精神疾病诊断学》
  27. 坏病篇正误《医宗金鉴》
  28. 踝点《手穴手纹诊治》
  29. 坏病提纲二　太阳五十五《伤寒悬解》
  30. 踝部骨折《骨科学》
  31. 坏病续法《医学纲目》


跟腱扭伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、跟腱扭伤

三、跟腱扭伤

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

跟腱是由小腿三头肌（腓肠肌、比目鱼肌）向下移行合成的粗大肌腱，止于跟骨结节。跟腱与其表层的深筋膜之间有一种腱围组织，其结构近似滑膜，有７或８层，各层之间虽有结缔组织联系，但互不粘合。跟腱腱围组织在踝关节屈伸活动过程中起润滑作用，以防止跟腱磨损。

【病因病理】

本病多因过度牵拉引起，如准备活动不充分即做猛力踏跳或急速起跑动作，使小腿三头肌强烈收缩而拉伤腱围组织。亦可因过度的跑跳运动，逐渐劳损而发病。

急性损伤，腱围组织撕裂、渗血、肿胀。慢性劳损，腱围组织变性、坏死，均可导致腱围组织各层之间或腱围与跟腱之间产生粘连。

【临床表现与诊断】

本病主要症状是跟腱疼痛。早期疼痛发生于活动开始时，稍活动后疼痛可减轻，但用力跑跳时症状加重。随着症情的加重，凡牵扯跟腱时均可产生疼痛，如蹬山、上下楼梯、行走时间过久等。

检查时，跟腱表浅部位压痛，捻动跟腱时疼痛明显，或出现捻发感（或捻发音）。晚期，可在跟腱处触到硬块，局部增粗呈棱形。

足跖屈抗阻力试验，或过度背伸踝关节，则疼痛增剧。

【治疗】

１．原则　活血祛瘀，舒筋通络。

２．施术部位　小腿后侧及足跟部。

３．取穴　承筋、承山、痛点、跗阳、昆仑太溪、仆参等。

４．施术手法　推、滚、揉、搓、捏、拿、动。

５．时间与刺激量　每次治疗时间十五分钟为宜，刺激量视伤情而定。

６．手法操作（分下三个步骤）

（１）推滚小腿跟腱法　病人俯卧位，踝部前方垫枕。术者立于伤侧，用双手自上而下交替推小腿至足跟部十数次；继之，用一手小鱼际或掌指关节部缓和而沉稳地沿小腿中部滚至足跟数分钟。

（２）揉搓捏拿跟腱法　病人俯卧位，用双手掌或鱼际部着力揉、搓跟腱及其两侧数分钟；继之，使膝关节屈曲九十度，踝关节趾屈，充分放松跟腱。在此姿势下，另手由上向下柔和的捏、拿小腿后侧筋肉数十次。捏拿时，亦可配合踝关节背伸、跖屈活动。

（３）按揉俞穴动踝法　病人俯卧位。用单手拇指按揉承筋、承山、跟腱部痛点，及拇指对压昆仑、太溪穴，各半分钟；继之，病人仰卧位，术者一手托足跟，另手握足掌，在拨伸下左、右摇转、背伸、跖屈踝关节数次。

【注意事项】

１．治疗期间，应尽量减少跑、跳、蹬的活动。

２．注意局部保暖，勿用凉水侵泡伤处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、踝管综合征
  • 当前页：三、跟腱扭伤
  • 下一页：四、跖腱膜劳损
<<< 返回本书目录
  1. 跟腱后滑囊炎【疾病大全】
  2. 跟腱前囊炎【疾病大全】
  3. 跟骨骨折【疾病大全】
  4. 跟痛症《老年百病防治》
  5. 跟骨骨髓炎【疾病大全】
  6. 艮宫除害丹【方剂大全】
  7. 跟骨骨骺骨软骨病【疾病大全】
  8. 庚辰岁图《圣济总录》
  9. 跟骨骨刺综合征【疾病大全】
  10. 庚金脉《丹医秘授古脉法》
  11. 根辣【中药大全】
  12. 庚申岁图《圣济总录》
  13. 根窠无晕《医宗金鉴》
  14. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  15. 根窠无晕《痘疹心法要诀》
  16. 庚午岁图《圣济总录》
  17. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  18. 庚型病毒性肝炎【疾病大全】
  19. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  20. 庚戌岁图《圣济总录》
  21. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  22. 庚寅岁图《圣济总录》
  23. 根结第五（法音）《内经评文》
  24. 庚子岁图《圣济总录》
  25. 根结《灵枢悬解》
  26. 庚字沉香消化丸《增订十药神书》
  27. 根结《黄帝内经·灵枢》
  28. 庚字化霉丸【方剂大全】
  29. 根尖周病【疾病大全】
  30. 庚字消化丸论《增订十药神书》
  1. 跟腱扭伤《中医伤科按摩学》
  2. 跟腱后滑囊炎《默克家庭诊疗手册》
  3. 跟腱前滑囊炎《默克家庭诊疗手册》
  4. 跟骨伤《中医词典》
  5. 跟腱炎《默克家庭诊疗手册》
  6. 跟骨骨折《骨科学》
  7. 跟疽《中医词典》
  8. 跟骨骨刺《默克家庭诊疗手册》
  9. 跟痛症《老年百病防治》
  10. 跟骨《医宗金鉴》
  11. 艮廓《中医词典》
  12. 跟骨《正骨心法要旨》
  13. 艮山廓《中医词典》
  14. 跟骨《中医词典》
  15. 庚《中医词典》
  16. 跟骨《中医名词词典》
  17. 庚苍《中医词典》
  18. 跟《中医词典》
  19. 庚辰岁图《圣济总录》
  20. 根子《证类本草》
  21. 庚金脉《丹医秘授古脉法》
  22. 根穴《中医词典》
  23. 庚日 庚与乙合《普济方·针灸》
  24. 根皮《本草易读》
  25. 庚申岁图《圣济总录》
  26. 根窠无晕《痘疹心法要诀》
  27. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  28. 根窠无晕《医宗金鉴》
  29. 庚午岁图《圣济总录》
  30. 根据重组载体的标志作筛选《生物化学与分子生物学》
  31. 庚辛《中医词典》


跖腱膜劳损_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、跖腱膜劳损

四、跖腱膜劳损

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

跖腱膜又称跖筋膜，为足底深筋膜的足低中间部增厚所形成。跖腱膜在后方附着于跟骨结节，向前分为五条，分别附着于各跖趾关节囊与屈肌腱鞘。跖腱膜作为足弓弓弦，有如强足弓的作用。跖腱膜又有保护足低肌肉、肌腱和跖趾关节的作用。

【病因病理】

祖国医学认为，肾气亏虚是发生本病的内在因素，外伤、劳损或寒湿入侵经络则是其外因。如日常挑担，负重行走或长途跋涉，局部挫伤等均可引起跖腱膜劳损。此外，跟骨结节退变、骨刺形成，亦可导致纤维脂肪垫炎、跟下滑囊炎，引起典型的足跟痛。

【临床表现与诊断】

本病主要症状是足跟下或足心部疼痛，足底紧张感，不能久行、久立，每遇劳累、寒湿痛剧，休息或得热后则舒适。急性滑囊炎，则足跟疼痛剧烈；足跟皮下脂肪垫部分消退者，足跟疼痛是暂时性的，随着机能的恢复症状可逐渐消退。

检查时，可在跟骨结节内侧或前方触及压痛点，牵拉患足跖筋膜时可使疼痛加重，并可触及足底紧张感。

X线检查，可显示跟骨骨刺。疼痛的程度与骨刺的大小不一定成正比，但与骨刺的方向有关。如骨刺的方向与跟骨平行，可不出现疼痛，若骨刺斜向下方，则常为引起疼痛的主要病因。

根据本病的症状、体征，即可明确诊断。

【治疗】

１．原则　舒筋通络，活血止痛。

２．施术部位　足跟、足底部为主，小腿部为辅。

３．取穴　阴谷、阴陵泉、筑宾、三阴交、太溪、照海、然谷等穴。

４．施术手法　推、按、揉、拨、擦、动。

５．时间与刺激量　每次治疗十五分钟左右，１日或隔日１次；刺激量以病人能耐受为宜。

６．手法操作（分以下三个步骤）

（１）推揉拨擦局部法　病人俯卧位，足踝部垫枕。术者取坐位，一手固定足部，另手由足掌推至小腿中部数十次；双手拇指由轻到重揉、拨病变局部数分钟；大鱼际或掌根擦足跟与足心部数分钟。

（２）按揉俞穴通络法　病人俯卧位。术者用单手拇指按揉阴谷、阴陵泉、筑宾、三阴交、照海、然谷等穴，各半分钟。

（３）牵拉活动足部法病人仰卧。术者一手固定足踝部，另手握足底跖趾部，在拨伸下背伸、摇转足部数次，以牵拉跖腱膜；继之，一手足尖外展固定，另手掌搓足底跖趾关节至足跟，以热为度。

【注意事项】

１．按摩治疗期间，可配合中药洗敷及醋离子导入疗法。

２．每天用热水侵泡足二十部分钟。

３．可嘱病人鞋内放一厚垫，以减少跖腱膜的张力。平时应注意勿过度行走及劳累。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、跟腱扭伤
  • 当前页：四、跖腱膜劳损
  • 下一页：五、腓骨长短肌腱滑脱
<<< 返回本书目录
  1. 跖管综合征【疾病大全】
  2. 跖纹【疾病症状】
  3. 跖骨头骨软骨病【疾病大全】
  4. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  5. 跖骨疲劳性骨折【疾病大全】
  6. 跖疣【疾病大全】
  7. 跖骨骨折【疾病大全】
  8. 跖趾关节痛【疾病大全】
  9. 跖骨、趾骨骨折【疾病大全】
  10. 止带【中药主治】
  11. 跖反射伸性【疾病症状】
  12. 止带汤【方剂大全】
  13. 跖部纤维痛【疾病症状】
  14. 止带丸【方剂大全】
  15. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  16. 止盗汗【中药主治】
  17. 植物性中毒的急救《现代院外急救手册》
  18. 止烦渴【中药主治】
  19. 植物神经系统肿瘤【疾病大全】
  20. 止烦渴【方剂主治】
  21. 植物神经系统《神经病学》
  22. 止汗《普济方·针灸》
  23. 植物神经检查vegetaive neve examiation《神经精神疾病诊断学》
  24. 止汗【中药主治】
  25. 植物神经功能障碍【疾病症状】
  26. 止汗散《小儿药证直诀》
  27. 植物神经功能紊乱vegetative neve functionaldisturbance《神经精神疾病诊断学》
  28. 止汗散【方剂大全】
  29. 植物神经功能紊乱【疾病大全】
  30. 止汗神丹【方剂大全】
  1. 跖腱膜劳损《中医伤科按摩学》
  2. 跖骨骨折《骨科学》
  3. 跖球部痛《默克家庭诊疗手册》
  4. 跖骨《中医词典》
  5. 跖纹先兆——足相学《中医疾病预测》
  6. 跖跛《中医词典》
  7. 跖疣《皮肤性病学》
  8. 跖跛《中医词典》
  9. 跖趾关节脱位《中医伤科按摩学》
  10. 跖跛《中医名词词典》
  11. 止鼻衄歌《医学集成》
  12. 跖《中医词典》
  13. 止鼻衄歌《古今医统大全》
  14. 跖《中医名词词典》
  15. 止带方《邹孟城三十年临证经验集》
  16. 植物学的证明《圆运动的古中医学》
  17. 止带方《三十年临证经验集》
  18. 植物神经系统《神经病学》
  19. 止腹泻药《急诊医学》
  20. 植物神经功能紊乱《神经精神疾病诊断学》
  21. 止汗《千金翼方》
  22. 植物神经功能素乱《赵绍琴临证验案精选》
  23. 止汗《普济方·针灸》
  24. 植物名实图考《中医词典》
  25. 止汗散《冯氏锦囊秘录》
  26. 植入与胎盘发育《默克家庭诊疗手册》
  27. 止汗散《妇人大全良方》
  28. 植入和胚层形成《组织学与胚胎学》
  29. 止汗散《万氏秘传片玉心书》
  30. 植入《组织学与胚胎学》
  31. 止汗散《小儿药证直诀》


腓骨长短肌腱滑脱_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、腓骨长短肌腱滑脱

五、腓骨长短肌腱滑脱

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

腓骨长、短肌位于小腿外侧，两肌皆起于腓骨体的外侧面，腓骨长肌起端较高，并掩盖腓骨短肌。两肌的肌腱经外踝后面转向前，在跟骨外侧面分开，短肌腱向前止于第５跖骨基底的背侧，长肌腱转绕骰骨至足底，然后斜向内前方，止于第１楔骨及第１跖骨基底的外侧面。在踝关节的外侧，有上、下两支持带悬架于外踝与跟骨之间，以防止肌腱向前滑脱。该肌由腓浅神经支配，收缩时使足外翻。

【病因病理】

腓骨长短肌位于外踝后侧管沟中，当足踝部过度跖屈内翻或过度背伸外翻的扭转下，引起该肌腱拉伤，或悬架于外踝与跟骨之间的支持带断裂，肌腱因失去约束而从外踝后方面前滑脱。也可因外踝发育不全，沟管变浅，支持带松弛或缺如，在肌腱紧张时，易向前滑脱。

【临床表现与诊断】

急性者，伤后病人常有外踝部肌腱滑脱感，局部肿胀，皮下瘀血、青紫、疼痛。足背伸外翻时疼痛更为明显。沿腓骨长短肌腱有压痛，该肌腱紧张、痉挛，足踝部不能做内翻活动。

慢性者，腓骨长、短肌腱常移位于外踝之上，行走时出现弹响，故有“弹响踝”之称，一般不影响踝关节的负重与行走功能。

【治疗】

１．原则　舒筋通络，活血祛瘀，整复移位。

２．施术部位　足踝部。

３．取穴　承山、阳陵泉、绝骨、太溪。

４．施术手法　摩、按、推、动、擦。

５．时间与刺激量　视伤情而定。

６．手法操作（分以下三个步骤）

（１）抚摩足踝活血法　病人仰卧位。术者取坐位，一手固定足部，另手大鱼际着力抚摩外侧足踝部数十次。慢性者，可加推揉手法。

（２）按压俞穴镇痛法　病人仰卧位。术者用拇、中指对按承山、条口穴半分钟，拇指按压阳陵泉、绝骨、太溪穴，各零点五到一分钟。

（３）动踝推按复位法　病人仰卧位，术者一手拇指按压外踝后缘（腓骨长、短肌腱处），余四指放于内踝，以施固定。另手握拿足趾部，将足极度跖屈内翻，再迅速外翻背伸，手下有肌腱位移感为佳。继之，拇指顺该肌腱推理、按压数遍即可。

慢性者，可用鱼际沿处踝处腓骨长、短肌腱方向施擦法２分钟。

【注意事项】

１．急性滑脱，手法治疗后，踝部软固定，限制活动３到５日，以防止再滑脱。

２．注意局部保暖，避免寒冷刺激。

３．可配合局部热疗。

（附）外伤性滑囊血肿

外伤性滑囊血肿，均由急性损伤所致。常发生于上肢的肘关节后部、腕关节背面桡侧和下肢的髌上区等部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、跖腱膜劳损
  • 当前页：五、腓骨长短肌腱滑脱
  • 下一页：六、肘后滑囊血肿
<<< 返回本书目录
  1. 腓骨近端骨折【疾病大全】
  2. 腓疽门主论《疡医大全》
  3. 腓骨肌萎缩症【疾病大全】
  4. 腓总神经卡压症【疾病大全】
  5. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  6. 腓总神经损害【疾病大全】
  7. 腓肠肌压痛【疾病症状】
  8. 腓总神经损伤【疾病大全】
  9. 腓肠肌撕裂【疾病症状】
  10. 榧（音匪）实《证类本草》
  11. 腓肠肌强直收缩并有疼痛【疾病症状】
  12. 榧根皮【中药大全】
  13. 腓肠肌拉伤【疾病症状】
  14. 榧花【中药大全】
  15. 腓肠肌痉挛性疼痛【疾病症状】
  16. 榧螺【中药大全】
  17. 腓肠肌痉挛【疾病症状】
  18. 榧实《本草纲目》完整版
  19. 腓部《疡医大全》
  20. 榧实《本草纲目》图文版
  21. 腓〔月专〕发《医宗金鉴》
  22. 榧枝叶【中药大全】
  23. 肥猪苗【中药大全】
  24. 榧子《本草新编》
  25. 肥猪草【中药大全】
  26. 榧子【中药大全】
  27. 肥中丸【方剂大全】
  28. 榧子贯众汤【方剂大全】
  29. 肥治法《石室秘录》
  30. 榧子煎【方剂大全】
  1. 腓骨长短肌腱滑脱《中医伤科按摩学》
  2. 腓发《外科心法要诀》
  3. 腓疽门主论《疡医大全》
  4. 腓发《证治准绳·疡医》
  5. 腓腨发《中医词典》
  6. 腓部《疡医大全》
  7. 腓腨疽《中医词典》
  8. 腓〔月专〕发《医宗金鉴》
  9. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  10. 腓（féi，音肥）《中医词典》
  11. 榧《本草蒙筌》
  12. 肥猪症《喉舌备要秘旨》
  13. 榧《冯氏锦囊秘录》
  14. 肥株子风《重楼玉钥》
  15. 榧（音匪）实《证类本草》
  16. 肥株子风《中医词典》
  17. 榧实《本草纲目》
  18. 肥治法《石室秘录》
  19. 榧实《千金翼方》
  20. 肥知母《药性切用》
  21. 榧实《本草经集注》
  22. 肥粘疮《外科启玄》
  23. 榧实《新修本草》
  24. 肥粘疮《中医词典》
  25. 榧实《本草衍义》
  26. 肥皂荚《本草崇原》
  27. 榧实《本草备要》
  28. 肥皂荚《药性切用》
  29. 榧实《医学入门》
  30. 肥皂荚《得配本草》
  31. 榧实《本草求真》


肘后滑囊血肿_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、肘后滑囊血肿

六、肘后滑囊血肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因病理】

肘后血肿的产生，是在肘关节处于过伸和外翻姿势下，手掌撑地跌倒，暴力沿前臂纵轴传至肘部，使桡骨小头与肱骨小头相互撞击，造成肱、桡滑那撕裂、出血，形成局部血肿。

【临床表现与诊断】

１．本病多见于青壮年。伤后肘部剧痛、肿胀，肘关节呈半屈曲状，伸、屈活动严重受限制。严重病例，整个手臂运动亦受影响。

２．肘后部尺骨上端桡侧缘的肱、桡关节区正常凹陷消失，并出现一隆起的纵向椭圆形肿块，穿刺可见血性液体。

３．肘关节伸、屈受限，大多伸直至一百四十五度到一百六十度。屈曲约在九十度左右，增加屈伸幅度时，疼痛明显增剧。

４．尺骨鹰嘴部和肱骨内、外髁均无明显压痛。X线检查，提示骨与关节无异常发现者，即可做出诊断。

【手法治疗】

托肘握腕伸屈法　病人正坐，助手固定其上身。术者立于伤侧，一手握伤肢腕部，另手托其肘部，两手协同动作，将前臂处旋、过伸肘关节，并迅速地使肘部过屈（手指碰到同侧肩部即可）。在施术手法过程中，可听到肘后血肿被挤破的响声；此时，肿胀消退，肘关节伸、屈活动明显好转或恢复正常。

【注意事项】

１．施手法前，应排除桡骨小头及肱骨外髁等处骨折。如肘关节脱位，其脱位整复后，血肿即可消散。

２．施术手法过程中，术者托肘之手下可有滑囊血肿破裂、消散之感觉。其治疗作用在于肿胀的滑囊被挤破，血肿消散于关节腔及其周围组织中，有利于瘀血的迅速吸收。在手法的同时，可使肘关节的轻微错位获得整复。

３．手法后，外敷消肿（见附），并用颈腕吊带固定胸前３到５天；而后，用中药外洗，并开始功能练习，一般１到２周内可恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、腓骨长短肌腱滑脱
  • 当前页：六、肘后滑囊血肿
  • 下一页：七、腕背侧滑囊血肿
<<< 返回本书目录
  1. 肘后歌（聚英）《针灸大成》
  2. 肘后偶钞上卷《友渔斋医话》
  3. 肘后歌《针灸聚英》
  4. 肘后偶钞下卷《友渔斋医话》
  5. 肘后歌《古今医统大全》
  6. 肘髎穴【上肢外侧穴位】
  7. 肘后方《外台秘要》
  8. 肘挛筋痛《扁鹊神应针灸玉龙经》
  9. 肘后毒门主论《疡医大全》
  10. 肘内翻畸形【疾病大全】
  11. 肘管综合征【疾病大全】
  12. 肘痛《普济方·针灸》
  13. 肘管综合征【疾病症状】
  14. 肘痛【疾病症状】
  15. 肘管综合征《家庭医学百科-医疗康复篇》
  16. 肘痛（肘挛 不仁）《针灸资生经》
  17. 肘关节脱位【疾病大全】
  18. 肘外侧夜间痛【疾病症状】
  19. 肘关节脱位【疾病症状】
  20. 肘外侧肿痛及功能障碍【疾病症状】
  21. 肘关节脱位《百病自测》
  22. 肘外翻【疾病大全】
  23. 肘关节伸直位内翻角增大【疾病症状】
  24. 肘外翻畸形【疾病大全】
  25. 肘关节强直与纤维性僵硬【疾病大全】
  26. 肘痈《医宗金鉴》
  27. 肘关节强直【疾病大全】
  28. 肘痈门主论《疡医大全》
  29. 肘关节结核【疾病大全】
  30. 咒法《厘正按摩要术》
  1. 肘后滑囊血肿《中医伤科按摩学》
  2. 肘后歌（聚英）《针灸大成》
  3. 肘后偶钞上卷《友渔斋医话》
  4. 肘后歌《针灸聚英》
  5. 肘后痈《中医词典》
  6. 肘后歌《古今医统大全》
  7. 肘尖《中医词典》
  8. 肘后歌《中医词典》
  9. 肘尖《针灸学》
  10. 肘后方七首《外台秘要》
  11. 肘尖向上突出《中医词典》
  12. 肘后方《冯氏锦囊秘录》
  13. 肘疽候《诸病源候论》
  14. 肘后方《冯氏锦囊秘录》
  15. 肘髎《针灸大成》
  16. 肘后毒门主论《疡医大全》
  17. 肘髎《中医词典》
  18. 肘后《中医词典》
  19. 肘髎《针灸学》
  20. 肘管综合征《家庭医学百科-医疗康复篇》
  21. 肘挛《中医词典》
  22. 肘关节脱位《骨科学》
  23. 肘挛筋痛《扁鹊神应针灸玉龙经》
  24. 肘关节脱位《百病自测》
  25. 肘前《中医词典》
  26. 肘关节脱位《中医伤科按摩学》
  27. 肘热《中医词典》
  28. 肘关节扭挫伤《气功外气疗法》
  29. 肘所《中医词典》
  30. 肘关节结核《骨科学》
  31. 肘痛《普济方·针灸》


腕背侧滑囊血肿_《中医伤科按摩学》_中医诊治_【岐黄之术】

七、腕背侧滑囊血肿

七、腕背侧滑囊血肿

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因病理】

腕背侧滑囊血肿，多在跌扑时手掌撑地腕部背伸所致。

【临床表现与诊断】

１．有外伤史，多发生于青少年。

２．伤后腕部背面偏桡侧，开始有一较小的凸起，以后逐渐增大，并迅速出现局限性隆起的血肿，疼痛，腕关节活动功能丧失。

３．损伤局部有一圆形隆起状血肿，血肿部压痛，触之有被动感。

４．桡骨远端及腕部鼻咽窝处无压痛，腕部掌侧无肿胀、压痛。若以上部位有明显压痛、肿胀者，应考虑是否有骨裂或骨折。X线检查有助于诊断。

【手法治疗】

牵引推挤动腕法　病人取坐位，助手握伤肢肘部。术者立于病人前方，双手握其手腕部（拇指在腕背部），与助手做对抗牵引；而后，用双手拇指推挤血肿（推挤前应在血肿中部施加压力，视血肿移动方向，决定由下向上或由上向下推挤）。待血肿破散后，将腕关节掌屈、背伸，或向尺、桡侧偏位活动一遍。最后，再用拇指在血肿部位顺破口方向推５到７次，使血肿完全消散。

【注意事项】

１．手法后，外敷消肿三，局部包扎软固定。掌面用一夹板托住腕部，勿使关节活动，用颈腕吊带固定胸前３到５天，去除固定后，用中药熏洗，同时配合功能练习。

２．若有腕背部血肿伴桡骨下端无移位骨折，只用牵引推挤法，减去活动腕关节的手法，将血肿推散后，即用夹板固定。否则，会引起骨折的移位或加重骨折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、肘后滑囊血肿
  • 当前页：七、腕背侧滑囊血肿
  • 下一页：八、髌上滑囊区血肿
<<< 返回本书目录
  1. 腕、手部病症《中医伤科按摩学》
  2. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  3. 万字丸【方剂大全】
  4. 腕部疼痛【疾病症状】
  5. 万丈深茎叶【中药大全】
  6. 腕部肿胀压痛【疾病症状】
  7. 万丈深【中药大全】
  8. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  9. 万应灵膏【方剂大全】
  10. 腕骨穴【上肢外侧穴位】
  11. 万应膏【方剂大全】
  12. 腕关节结核【疾病大全】
  13. 万应锭【方剂大全】
  14. 腕关节结节样的突起【疾病症状】
  15. 万应吹喉散【方剂大全】
  16. 腕关节囊状的突起【疾病症状】
  17. 万应蝉花散【方剂大全】
  18. 腕关节内积血及活动受限【疾病症状】
  19. 万物各有偏胜论《温病条辨》
  20. 腕关节扭挫伤【疾病症状】
  21. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  22. 腕关节桡侧部位的疼痛【疾病症状】
  23. 万寿丸【方剂大全】
  24. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  25. 万寿菊叶【中药大全】
  26. 腕关节圆形的软包块【疾病症状】
  27. 万寿菊花【中药大全】
  28. 腕管综合征《家庭医学百科-医疗康复篇》
  29. 万寿菊【中药大全】
  30. 腕管综合征《自我调养巧治病》
  1. 腕背侧滑囊血肿《中医伤科按摩学》
  2. 腕、手部病症《中医伤科按摩学》
  3. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  4. 腕《中医词典》
  5. 腕部腱鞘囊肿《中医伤科按摩学》
  6. 万应圆《中藏经》
  7. 腕骨《针灸大成》
  8. 万应丸《仁术便览》
  9. 腕骨《手穴手纹诊治》
  10. 万应红玉膏《救伤秘旨》
  11. 腕骨《中医词典》
  12. 万应膏《奇方类编》
  13. 腕骨《正骨心法要旨》
  14. 万应丹《重楼玉钥》
  15. 腕骨《医宗金鉴》
  16. 万益丹《重楼玉钥》
  17. 腕骨《针灸学》
  18. 万一藤《证类本草》
  19. 腕骨（原穴）《子午流注说难》
  20. 万杏坡《中医词典》
  21. 腕骨折《中医词典》
  22. 万物各有偏胜论《温病条辨》
  23. 腕关节劳损《手穴手纹诊治》
  24. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  25. 腕关节扭伤《中医伤科按摩学》
  26. 万寿药酒《奇方类编》
  27. 腕关节异常辨病《常见病自测》
  28. 万寿方《博济方》
  29. 腕管综合征《中医伤科按摩学》
  30. 万氏痘麻《专治麻痧初编》
  31. 腕管综合征《家庭医学百科-医疗康复篇》


髌上滑囊区血肿_《中医伤科按摩学》_中医诊治_【岐黄之术】

八、髌上滑囊区血肿

八、髌上滑囊区血肿

  • 上一页
  • 目录
  • 相关
  • 下一页

膝关节周围有许多滑囊，多数与膝关节腔相通。髌上区滑囊是其中一个最大的滑囊，位于股四头肌腱深面与股骨前面之间，儿童时期为独立囊，成年后则与膝关节腔相通。

【病因病理】

髌上滑囊区血肿，是在膝关节屈曲位受伤所形成。多数病例在伤后逐渐产生肿胀和疼痛，５到６小时肿、痛迅速增剧。

【临床表现与诊断】

１．本病多发生于青年以后，有严重的急性外伤史。

２．主要症状为髌上滑囊区肿胀明显，疼痛剧烈（病人多用双手紧握膝部，以避免活动，减轻疼痛），膝关节活动受限制，不能直立行走。有些病例，晚期虽可勉强行走，但由于血肿始终存在，其活动仍不能恢复正常。

３．检查时，可发现髌骨上缘呈半月形状肿胀区，按压时有波动感，肿胀最上界在髌骨上５到十厘米左右，血肿周围缘明显压痛（其表面无水肿、无瘀血紫斑）在髌骨上缘上方２厘米处，皮尺侧量可发现其周径比健侧增加２到４厘米左右。血肿局部穿刺，可见血性液体。

依据以上表现，结合X线检查，无异常发现者，即可明确诊断。

【手法治疗】

按膝托足伸屈法　病人仰卧位。术者立于伤侧，一手虎口向下，拇、食二指捏紧血肿两侧的股骨内、外髁处，手掌按压髌上区血肿局部，另手托握伤肢足跟部（将足尽量背屈），缓缓抬起伤肢（离床面）三十度左右时，两手同时向相反方向用力（即一手向下按压血肿，另手将伤肢足跟向上托起），迅速将膝关节过伸；而后，立即将膝关节过屈，再缓缓伸直伤肢，手法即告结束。以后用药物治疗。

【注意事项】

１．施术手法前，应向病人或其家属说明，在手法操作过程中，可有短暂的剧烈疼痛，以消除病人顾虑，取得其配合。施术手法过程中，常可听到血肿被挤破的“扑落”声，随之肿块即消失，疼痛也立即缓解。

２．部分病例，可伴有股骨内、外髁或胫骨上端骨折，局部压痛。如髌骨有压痛，应注意有否髌骨骨折或髌骨裂，此种情况较多见。如髌上区滑囊血肿伴有膝关节损伤、错位或严重韧带撕裂、膝关节非损伤性滑膜病变、不稳定性骨折、或严重骨质疏松等，均不能使用本手法处理。

３．髌上区滑囊血肿伴有关节内出血者，膝关节屈曲幅度较大，是外形除髌上滑囊区血肿外，膝关节周围亦有明显肿胀，此种现象的存在往往伴有其它组织的损伤，故必须引起注意。

４．术后应外敷消肿散，休息数日，并逐渐加强股四头肌的功能锻炼。以促进血肿吸收，防止股四头肌萎缩。

（附）滑囊血肿洗敷方剂

（１）消肿散

组成　芙蓉叶五百克，赤小豆一千五百七十克，麦硝粉五百三十克（即洗面筋时沉淀的小粉）。

作用　活血消肿，清热止痛。

用法　上药研细末，用冷水加蜂蜜适量，调拌成药膏，摊在纸上或纱布上，贴敷伤处，包扎。每日或隔日换一次。

（２）四肢洗方

组成　落的打十二克，独活、仙灵脾、桑寄生、桂枝、当归、伸筋草、透骨草各９克，红花５克。

用法　水煎，熏洗局部。每日一到二次，每次二十到二十五分钟，２到３天１付。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、腕背侧滑囊血肿
  • 当前页：八、髌上滑囊区血肿
  • 下一页：第一节　人体关节概论
<<< 返回本书目录
  1. 髌前空虚感【疾病症状】
  2. 髌下疼痛【疾病症状】
  3. 髌腱断裂【疾病大全】
  4. 髌周指压痛【疾病症状】
  5. 髌后疼痛【疾病症状】
  6. 鬓疔《外科十三方考》
  7. 髌后捻发音【疾病症状】
  8. 鬓疽《景岳全书》
  9. 髌骨疼痛【疾病症状】
  10. 鬓疽《立斋外科发挥》
  11. 髌骨软化症【疾病大全】
  12. 鬓疽《外科理例》
  13. 髌骨软化【疾病症状】
  14. 鬓疽《外科启玄》
  15. 髌骨缺失或发育不良【疾病症状】
  16. 鬓疽《外科十法》
  17. 髌骨劳损【疾病症状】
  18. 鬓疽《外科十三方考》
  19. 髌骨骨折【疾病大全】
  20. 鬓疽《续名医类案》
  21. 髌骨骨折《家庭医学百科-医疗康复篇》
  22. 鬓疽《医宗金鉴》
  23. 髌骨骨折《骨科学》
  24. 鬓疽论《青囊秘诀》
  25. 髌骨骨软骨病【疾病大全】
  26. 鬓疽论《外科正宗》
  27. 髌骨骨裂【疾病症状】
  28. 鬓疽门《辨证录》
  29. 髌骨不稳定【疾病大全】
  30. 鬓疽门主论《疡医大全》
  1. 髌上滑囊区血肿《中医伤科按摩学》
  2. 髌骨折《中医词典》
  3. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  4. 髌骨软化症《骨科学》
  5. 鬓《中医词典》
  6. 髌骨骨折《骨科学》
  7. 鬓边疽有数年不愈者《回生集》
  8. 髌骨骨折《家庭医学百科-医疗康复篇》
  9. 鬓疔《外科十三方考》
  10. 膑骨《中医词典》
  11. 鬓发《万氏秘传外科心法》
  12. 膑《中医词典》
  13. 鬓骨《中医词典》
  14. 膑《经络全书》
  15. 鬓脚《中医词典》
  16. 濒湖脉学白话解《中医词典》
  17. 鬓疽《景岳全书》
  18. 槟苏散《仁术便览》
  19. 鬓疽《中医词典》
  20. 槟连散《三因极一病证方论》
  21. 鬓疽《外科十法》
  22. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  23. 鬓疽《医宗金鉴》
  24. 槟榔丸《普济本事方》
  25. 鬓疽《续名医类案》
  26. 槟榔丸《扁鹊心书》
  27. 鬓疽《证治准绳·疡医》
  28. 槟榔丸《退思集类方歌注》
  29. 鬓疽《外科心法要诀》
  30. 槟榔丸《儒门事亲》
  31. 鬓疽《外科理例》


人体关节概论_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　人体关节概论

第一节　人体关节概论

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）关节定义

相对应的骨关节面周围被结缔组织连结起小、骨关节面之间仍留有一定空隙，这种连结方式即谓之关节。

（二）关节的种类

人体关节大致可分为屈戌关节（如手部的指间关节）、蜗状关节（如踝关节）、车轴关节（如桡尺近端关节）、椭圆关节（如桡腕关节和枕寰关节）、鞍状关节（如拇指侧的腕掌关节）、球窝关节（如肩关节）、杵臼关节（如髋关节）、平面关节（如跗骨之间的关节）八种类型。

（三）关节基本构造

尽管人体关节各种各样，但其基本结构包括关节面、关节囊、关节腔三部分。

１．关节面　即各骨相互接触处的光滑面。关节面为一层软骨覆盖，称为关节软骨。它能使不光滑的关节面变得平滑，以减轻运动时的摩擦。关节软骨具有一定的弹性，可减缓运动时的震荡和冲击。

２．关节囊　是附着于关节面周缘骨面上的一种结缔组织，能分泌滑液，有润滑关节和营养关节软骨的作用。

３．关节腔　为关节软骨和关节囊之间所密闭的狭窄腔隙，内有适量滑润泽。

（四）关节的运动

关节的运动形式与关节面的形状的密切关系。关节两端之骨所成角度减小的运动谓屈，反之谓伸；向躯体或肢体正中面靠拢的运动谓内收，反之谓外展；围绕躯体或肢体纵轴的运动谓旋转；一骨的近端正原位转动，而远端作圆周运动谓之环转或轮转运动。

各关节运动方向及活动范围，与关节的结构形态有密切关系。人体关节正常运动范围和四肢主要关节运动的肌肉、神经支配见附表。

（五）关节的稳定与灵活

关节及其内的滑液有利于关节运动的灵活性，而关节囊的纤维层及其周围的筋肉组织增加了关节的稳定性，关节的灵活与稳定是对立统一的关系。关节运动的灵活必须以结构的稳定为前提，而结构的稳定又必须以关节运动为条件。如关节囊破裂时造成的关节脱位，就是失去了运动的前提；反之，关节僵直时，即失去了运动性则稳定性就无存在的意义了。故在处理关节脱位时，局部应采取制动和适宜的功能锻炼，以解决其稳定和灵活性。如膝关节脱位，若对其稳定性注意不够，则可形成活动关节（指超越生理范围的活动）；再如腕关节损伤时，若不注意指关节的活动，则预后可形成关节僵直。所以，在临床中对于损伤性关节脱位、严重的伤筋必须注意贯彻动、静结合的治疗原则，否则将会带来不良后果，给病人造成更大的痛苦。

（六）四肢骨骺愈合（年龄）时间

肩部二十岁，肘部十八岁，腕部二十岁，髋部十八岁，膝部二十岁，踝部十八岁，二十五岁左右全身骺软骨均已骨化，骨不再生长；在临床观察X线片时，应注意把骺软骨阴影（即骨骺线）与骨折阴影（骨折线）相区别，以避免误诊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、髌上滑囊区血肿
  • 当前页：第一节　人体关节概论
  • 下一页：第二节　关节脱位概述
<<< 返回本书目录
  1. 人体关节概论《中医伤科按摩学》
  2. 人体结构概况《人体解剖学》
  3. 人体的硬件结构：五脏六腑《人体使用手册》
  4. 人体解剖学的定义、分野和任务《人体解剖学》
  5. 人体的血气能量系统《人体使用手册》
  6. 人体解剖学发展简史《人体解剖学》
  7. 人体的修复能力《人体使用手册》
  8. 人体免疫力越强越好吗?《免疫与健康》
  9. 人体的系统《人体使用手册》
  10. 人体免疫屏障《免疫与健康》
  11. 人体的天然防线《免疫与健康》
  12. 人体胚胎学总论《组织学与胚胎学》
  13. 人体的生命活动与五脏调节《中医基础理论》
  14. 人体染色体《医学遗传学基础》
  15. 人体的功能系统《人体使用手册》
  16. 人体染色体畸变《医学遗传学基础》
  17. 人体背部穴位图【人体背部穴位】
  18. 人体血气升降趋势的症状和疾病《人体使用手册》
  19. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  20. 人体一定比计算机完美《人体使用手册》
  21. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  22. 人体怎样抵抗病菌《免疫与健康》
  23. 人兽部《千金翼方》
  24. 人头七【中药大全】
  25. 人事顺逆险《医宗金鉴》
  26. 人为性皮炎【疾病大全】
  27. 人事顺逆险《痘疹心法要诀》
  28. 人为脂膜炎【疾病大全】
  29. 人势《本草纲目》完整版
  30. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  1. 人体关节概论《中医伤科按摩学》
  2. 人体分布《预防医学》
  3. 人体结构概况《人体解剖学》
  4. 人体分布《预防医学》
  5. 人体解剖学的定义、分野和任务《人体解剖学》
  6. 人体对感染的防御《默克家庭诊疗手册》
  7. 人体解剖学发展简史《人体解剖学》
  8. 人体的营养需要《基础护理学》
  9. 人体经穴模型《中医词典》
  10. 人体的天然防线《免疫与健康》
  11. 人体免疫力越强越好吗?《免疫与健康》
  12. 人体的生命活动与五脏调节《中医基础理论》
  13. 人体免疫屏障《免疫与健康》
  14. 人体的热能需要量《临床营养学》
  15. 人体胚胎学总论《组织学与胚胎学》
  16. 人体的能量平衡《临床营养学》
  17. 人体染色体数目、结构和形态《医学遗传学基础》
  18. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  19. 人体热能代谢的测定《临床营养学》
  20. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  21. 人体与天地的关系《中医之钥》
  22. 人兽部《千金翼方》
  23. 人体怎样抵抗病菌《免疫与健康》
  24. 人事顺逆险《痘疹心法要诀》
  25. 人为倮虫之长《思考中医》
  26. 人事顺逆险《医宗金鉴》
  27. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  28. 人屎《名医别录》
  29. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  30. 人屎《增广和剂局方药性总论》
  31. 人肖天地《此事难知》


关节脱位概述_《中医伤科按摩学》_中医诊治_【岐黄之术】

第二节　关节脱位概述

第二节　关节脱位概述

  • 上一页
  • 目录
  • 相关
  • 下一页

关节脱位，亦称关节脱臼、脱骱、出臼、脱缪、骨错等。凡是构成关节的骨端关节面相互之间的关系越出正常范围，引起疼痛和功能障碍者，即谓之脱位。脱位可分为脱臼与错位两种。全身除肩关节、髋关节、颞颌关节脱位称脱臼外，其余关节脱位均称为错位。脱位多发生于活动范围较大的关节。在全身关节中，以肩关节、肘关节、髋关节和颞颌关节脱位较为常见。

【病因病理】

关节脱位，多数是由直接或间接暴力所引起，其中以间接暴力所致者为常见。个别病例可因肌肉强烈收缩的内力或病理因素而引起。另外，关节脱位还与年龄、性别、职业、体质等因素有关。举例说明如下：

１．身体向侧方栽倒时，因肩部着地或直接冲撞，所致的肩关节脱位为直接暴力所引起。

２．踢足球时引起的髋关节或膝关节脱位，为间接暴力所致。

３．个别人因打哈欠而发生的颞下颌关节脱位，是由肌肉收缩的内力所致。常发生于年老体弱，肝肾亏损，筋肉松弛者。

４．关节本身及其周围组织疾病（如化脓、结核等）引起关节破坏，而导致病理性脱位。如小儿瘫痪等疾病，由于关节周围筋肉组织松弛，可引起关节全脱位或半脱位，临床常见于肩关节和髋关节。

５．由于先天性发育缺陷引起的脱位，称为先天性脱位。如儿童的先天性髋关节脱位。

此外，创伤性脱位还与关节结构特点、活动程度、使用情况及其所处的位置等有一定关系。如肩关节，其肱骨头大、关节盂小而浅，关节囊的前下方缺乏筋肉保护，加上肩关节活动机会多与活动范围大，故容易发生脱位；小儿因桡骨小头发育不健全，环状韧带松弛，常发生桡骨小头半脱位。

关节脱位的主要病理改变，是骨端关节面的对应关系超越正常范围，常伴有关节囊的撕裂或松弛，关节周围的韧带、肌腱、肌肉损伤引起血管破裂，并在关节囊内、外迅速形成血肿。有时可因暴力过大，造成骨端关节面及关节边缘部骨折及血管、神经损伤。若脱位时间较久，由于关节囊内、外血肿机化，疤痕组织充填于关节腔内，使脱位之关节与周围筋肉组织形成粘连，可造成复位的困难，甚至使复位难以成功。

1.按脱位的原因分为

(1)外伤性脱位，由外界暴力引起的脱位。

(2)病理性脱位，由关节本身疾病引起的脱位。

(3)先天性脱位，由先天发育引起，出生时即存在的脱位。

(4)习惯性脱位，反复多次发生的脱位，由第一次脱位处理不当，关节囊及其周围筋骨肉组织未能很好的修复而引起。

2.按脱位的程度分为：

(1)全脱位，相邻骨端相对应的关节面完全无接触。

(2)半脱位，相邻骨端关节面有部分接触。

3.按脱位的时间分为：

(1)新鲜性脱位，脱位时间在3周以内者。

(2)陈旧性脱位，脱位时间超3周仍未复位者。

4.按脱位的方向分为：

(1)前脱位

(2)后脱位

(3)上脱位

(4)下脱位

(5)中心型脱位，股骨头穿过髋臼底部，进入盆腔内，形成髋关节中心型脱位。又可概括为前下方脱位和后上方脱位两种。

5.按构成关节的远方骨端是否与外界相通分为：

(1)闭合性脱位，脱位的骨端未穿破皮肤。

(2)开放性脱位，由于过大暴力，引起脱位的骨端把皮肤顶破，与外界环境发生接触。

【临床表现】

１．一般症状

（１）疼痛与压痛　在关节脱位时，往往引起周围筋肉组织损伤，脉络受损，气血凝滞，阻塞经络，出现局部疼痛和压痛，尤其在活动时疼痛更甚。

（２）肿胀　由于关节囊及周围筋肉损伤，其出血或渗出充满关节囊内外，即在短时间内出现肿胀。若伤及血脉，则形成血肿。

（３）功能丧失　因脱位的关节结构异常，关节周围筋肉组织又因疼痛发生痉挛，而出现关节活动功能丧失。

２．特有体征

（１）畸形　头位关节与伤肢的正常形态发生改变，而出现畸形。如肩关节前下方脱位出现的方肩，肘关节后脱位出现的形似足跟状及肘三角正常关系的改变；髋关节后上脱位出现的伤肢屈曲、短缩、内收、内旋畸形及关节部凸凹等。

（２）关节腔内空虚　原来位于关节腔内的骨端脱出于异常位置，致使关节腔内空虚，表浅关节易触及此体征。如肩关节脱位，肩峰下不能触及肱骨头，而有空虚感。

（３）弹性固定　脱位后，关节周围未撕裂的筋肉组织紧张收缩，将脱位后的肢体保持在特殊的位置上。该关节被动活动时，仍可轻微运动，但有弹性阻力，活动停止后，伤肢又恢复原有的特殊位置，这种情况称谓弹性固定。

（４）肢体间接长度改变　脱位后，肢体的间接长度缩短或增长。如髋关节后脱位时，伤侧下肢间接长度比健肢短；前脱位时，则肢体间接长度比后脱位长。

３．脱位并发症

（１）骨折　常发生于关节部位邻近关节面的骨端或关节盂的边缘。如肩关节前脱位时，可并发肱骨大结节撕脱性骨折；肘关节后脱位合并尺骨喙突部骨折；髋关节后脱位，合并髋臼后上缘骨折等。这些伴发的骨折，绝大多数在脱位整复后，骨折片也随之复位。关节脱位合并同侧骨干骨折的病例，可转骨科处理，若有条件亦可处理。但其原则是先整复脱位，而后整复骨折。

（２）神经损伤　多因脱位之骨端压迫或牵拉所致。如肩关节脱位时，腋神经被肱骨头牵拉或肱骨头压迫臂丛神经；髋关节脱位时，坐骨神经被股骨头压迫或牵拉等。脱位整复后，即可同时解除对神经的压迫和牵拉因素。大多数神经挫伤，可在３个月左右逐渐恢复，故不必外科手术治疗。

（３）血管损伤　多系毛细血管损伤。若遭受强大暴力，脱位之骨端可挫伤较大的F管，导致肢体远端血运障碍。如肩关节前下方脱位，肘关节后脱位，可分别挫伤腋动脉碗肱动脉，影响伤肢血液循环；膝关节后脱位时，可伤害国窝部血管。尤其是伴有动脉硬化症的老年患者，可因动脉挫伤导致血栓形成，影响伤肢血液循环。

（４）软组织嵌顿　脱位后，可在两骨之间发生肌肉、肌腱、韧带、关节囊等筋肉组织的嵌顿，使复位产生困难。

（５）感染　常发生于开放性关节脱位，应注意预防。

（６）内脏损伤　脱位可以造成其它内脏器官的损伤。如严重的肩关节脱位，肱骨头穿进胸腔，可发生胸膜破裂和肺损伤。耻骨联合严重分离时，可发生尿道的损伤等。

（７）严重的脊椎脱位，常合并脊髓受压或挫伤，造成神经麻痹或肢体瘫痪，有时还可伴有脑震荡等并发症。

４．脱位后遗症

（１）骨的缺血性坏死　关节囊、韧带被撕裂，破坏了骨的血液供应，可发生骨的缺血性坏死。如髋关节脱位，可引起股骨头缺血性坏死，约在伤后６到十二个月出现，主要症状是关节疼痛和功能障碍。常见的骨缺血性坏死部位有距骨、腕舟骨、月骨等。

（２）关节僵硬　脱位整复不良，关节囊内、外血肿机化，形成关节内滑膜反褶等处之粘连和关节周围筋肉挛缩等，均可产生关节僵硬、活动受限制。

（３）骨化性肌炎　脱位使关节囊附近的骨膜被掀起，形成较大的骨膜下血肿，并与周围血肿相通，尤其在关节作强烈被动牵伸活动时，更易尤其骨膜下血肿扩散，随着血肿机化和骨样组织形成，产生广泛的骨化性肌炎，多见于肘关节脱位，偶可见于肩关节和膝关节脱位者。

（４）创伤性关节炎　多在脱位时关节软骨面受损，造成关节面不平整，由于负重及活动，关节面不断受到磨压，引起退行性改变与骨端边缘骨质增生，产生创伤性骨关节炎常见于下肢负重关节，如髋关节、踝关节，上肢关节则极少见。

【治疗原则】

１．急症的抢救　大关节的创伤性脱位，或伴有其它损伤，病势严重者，应迅速采取急救措施，包括抢救晕厥、休克、内脏损伤等。待危急状态缓解后，再处理关节脱位。对于外伤引起的开放性脱位，应转外科处理。

２．早期正确复位　新伤关节脱位，只要全身情况允许，应尽早采取即有效又安全的手法进行整复，不可拖延。整复手法应轻柔、准确，抓住要领，力求一次复位成功。不可用猛力牵拉，以防止加重周围组织的损伤。在复位过程中遇到困难时，要深思熟虑，不可冒然行事，以免增加病人痛苦。儿童的关节脱位，复位时的手法动作更应注意轻柔，否则易造成骨骺分离。

３．恰当的固定与休息　较大的关节脱位整复后，均应给予有效的固定，将受伤关节置于恰当的位置，保证受伤关节充分休息，以利于损伤的筋肉尽快愈合，防止伤关节再脱位或习惯性脱位等不良后果。固定方法及时间，应视具体部位和伤情而定，除个别关节外，一般固定２到３周为宜。固定时间过久，会出现关节粘连、僵硬，影响其功能活动。

４．功能锻炼　经复位固定后，一切未固定的关节均应开始作主动活动。近的肌肉也应做主动的收缩活动，以增进局部血液循环，促使损伤组织的修复，防止发生筋肉组织萎缩和骨质疏松。固定解除后，即可积极的逐步活动受伤关节，同时进行按摩治疗，以尽快恢复关节活动功能。

５．对陈旧性关节脱位的治疗　应严格掌握手法适应证与禁忌证。脱位时间尚短，又无合并症的青壮年患者，关节周围无严重粘连者，均可试用手法整复，但应先在局部施行松解手法数分钟，而后整复脱位。脱位时间长、关节周围有明显骨化性肌炎、骨折且有大量骨痂形成，或伴有严重的血管、神经损伤、骨质疏松及年老、体弱者，均不适宜手法整复。

６．药物治疗　应注意分期辩证用药。脱位整复后的早期，肿胀严重，可内服活血散瘀类药物，如舒筋活血汤、云南白药、活络丹或跌打丸等，外敷消肿散、祛瘀消肿膏药等。中期与后期，肿胀消退、疼痛减轻，可内服舒筋活络、强壮筋骨、通利关节类药物，如壮筋养血汤、补肾壮筋汤等，外敷跌打膏药并配合局部中药熏洗，并应极早地采用按摩手法进行治疗，但手治宜柔和，刺激量应根据具体情况而定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　人体关节概论
  • 当前页：第二节　关节脱位概述
  • 下一页：第一节　颞颌关节脱位
<<< 返回本书目录
  1. 关节脱位概述《中医伤科按摩学》
  2. 关节纤维变性【疾病症状】
  3. 关节脱位【疾病大全】
  4. 关节响痛【疾病症状】
  5. 关节脱位《家庭医学百科-医疗康复篇》
  6. 关节炎【中药主治】
  7. 关节脱位《骨科学》
  8. 关节炎汤1号【方剂大全】
  9. 关节痛【中药主治】
  10. 关节炎汤2号【方剂大全】
  11. 关节疼痛，行动困难《名师垂教》
  12. 关节液渗出【疾病症状】
  13. 关节疼痛【方剂主治】
  14. 关节液增加【疾病症状】
  15. 关节疼痛【中药主治】
  16. 关节液中白细胞内有尿酸结晶【疾病症状】
  17. 关节疼痛【疾病症状】
  18. 关节游走性疼痛，肿胀【疾病症状】
  19. 关节酸痛【中药主治】
  20. 关节肿大【疾病症状】
  21. 关节酸痛【疾病症状】
  22. 关节肿痛【疾病症状】
  23. 关节松弛【疾病症状】
  24. 关节肿痛【中药主治】
  25. 关节韧带松弛或肌张力低【疾病症状】
  26. 关节肿胀【疾病症状】
  27. 关节强直【疾病症状】
  28. 关脉如豆说癌症《三十年临证经验集》
  29. 关节强硬【疾病症状】
  30. 关脉如豆说癌症《邹孟城三十年临证经验集》
  1. 关节脱位概述《中医伤科按摩学》
  2. 关节脱位《家庭医学百科-医疗康复篇》
  3. 关节炎《默克家庭诊疗手册》
  4. 关节脱位《放射诊断学》
  5. 关节异常表现《放射诊断学》
  6. 关节痛《物理诊断学》
  7. 关节运动亢进《默克家庭诊疗手册》
  8. 关节疼痛，行动困难《名师垂教》
  9. 关口《中医词典》
  10. 关节强直《默克家庭诊疗手册》
  11. 关梁《中医词典》
  12. 关节腔穿刺液检查《临床基础检验学》
  13. 关陵《中医词典》
  14. 关节内紊乱《默克家庭诊疗手册》
  15. 关脉《中医词典》
  16. 关节内骨折《家庭医学百科-医疗康复篇》
  17. 关脉如豆 说癌症《邹孟城三十年临证经验集》
  18. 关节流注《中医词典》
  19. 关脉如豆 说癌症《三十年临证经验集》
  20. 关节活动度（ROM 检查）《康复医学》
  21. 关门《针灸大成》
  22. 关节和结缔组织疾病《默克家庭诊疗手册》
  23. 关门《中医词典》
  24. 关节发育畸形《默克家庭诊疗手册》
  25. 关门《针灸学》
  26. 关节穿刺及切开引流术《骨科学》
  27. 关门不利《中医词典》
  28. 关节《组织学与胚胎学》
  29. 关明《中医词典》
  30. 关节《中医词典》
  31. 关内道《千金翼方》


颞颌关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　颞颌关节脱位

第一节　颞颌关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

颞颌关节由下颌骨的一对髁状突（又称下颌小头）和颅底的一对颞骨下颌窝构成。关节囊的前壁薄，后壁厚。外侧有加强关节囊的颞下颌韧带，关节囊内有软骨盘，其边缘与关节囊相连接。由于该关节前方结构较弱，又无韧带加强，在强力张口时容易使下颌骨的髁状突向前方移位。左右两侧的颞下颌关节都是由同一下颌骨的两个髁状突参加组成。因此，无论是张口、闭口、前伸、后缩或侧方运动，两侧关节必然是同时活动。故颞颌关节脱位，一般均系两侧同时发生。

【病因病理】

由于年老体虚，气血不足，肝肾亏损，血不荣筋，致颞颌关节的关节囊与韧带松弛，稳定性变差。故常在打哈欠、大笑、咬嚼较大硬物或呕吐时，翼状肌强烈收缩、牵拉，使口裂开大超过正常生理范围，髁状突滑到颞下颌窝的前方所致。亦可因张口时下颌部受外力撞击而产生。一般可分为全脱位、半脱位和习惯性脱位三种类型，或单侧脱位与双侧脱位两个类型。

【临床表现与诊断】

１．本病多见于老年女性，青壮年极少见，一般均有张口过大或暴力打击的损伤史。

２．双侧脱位　表现为下颌下垂、前凸、半张口，口不能闭合，亦不能再张大，呈僵硬状态；下齿列凸于上齿列之前方，语言不清晰，不能咀嚼，吞咽困难，流涎不止；咬肌痉挛、凸起，而颊呈扁平状，耳屏前方可触及一明显的空虚凹陷，其前方可摸到一凸起的髁状突（下颌小头）。

３．单侧脱位　口半开较双侧脱位者小，嘴角歪斜，下颌偏向健侧，伤侧耳屏前方仍可触及一空虚的凹陷，颞下颌窝前方可摸到移位的髁状突。

４．无论是双侧或单侧脱位，病变局部均可出现疼痛和压痛，但无明显肿胀。

【治疗】

为便于该关节脱位的整复，减轻手法时的痛苦，可先用双手拇指分别按压两侧的合谷、翳风、下关等穴，各零点五到一分钟，以达到麻醉止痛之目的，而后再施整复手法。临床常用复位方法如下：

（１）按压推送复位发（口腔内复位）　病人取低坐位，头靠墙壁，头后部垫枕，颈部略前屈。术者立于病人对面，双手拇指缠消毒纱布伸入口腔，分别放于两侧后一个磨牙上，两食指按于下颌角后上方，余指置于下颌体。此时，双拇指缓缓用力向下按压，使口尽量张大，当感到脱位之下颌关节松动时，其余各指将下颌骨向后方推送，髁状突即可复位。拇指迅速滑向臼齿颊侧（以防止咬伤手指），并随即退出口腔。

（２）按压推拉复位法（口腔外复位）　病人坐位同上。术者立于病人对面，双手拇指分别放于两侧下关穴处，缓缓用力按压，余指扶持下颌角，待筋肉紧张解除后，双拇指同时向后推两侧髁状突，余指向前拉两侧下颌角，并嘱病人缩舌、闭口。此时多闻及颞颌关节的复位响声。

（３）压穴解痉复位法　适用于半脱位，病人取坐位，头枕部靠墙。术者立于病人对面，先用双手掌或多指自上而下推、揉咀嚼肌５到７遍；而后用双拇指由轻到重缓力按压两侧下关穴３次（每次零点五到一分钟），即可使肌肉痉挛解除而复位。最后１次按压时，双拇指尖可同时用力向后推两侧髁状突，切忌用力过猛、过大。

习惯性颞颌关节脱位，可采用上述手法整复。但复位后应采用２周时间的穴位按摩治疗（每日１次）。常用手法：多用单指拨、揉、压等；常用穴位：翳风、下关、听宫、颊车、风池、合谷等。同时配合内服滋补肝肾类药物，如八珍汤、六味地黄丸等。

八珍汤的组成：熟地三十克，党参９克，炒白术９克，茯苓９克，当归９克，白芍９克，川芎５克，炙甘草３克。水煎内服，每日１剂（付），连服３到５剂。

【注意事项】

１．脱位整复后，应嘱病人在１小时内勿大声说话，３日内勿用力张口，并禁食生冷和较硬的食物。

２．复位后，一般不须固定和药物治疗。严重脱位的病例，手法整复后用小四头带托住下颌部，四个脱分别在头顶部打结，固定于闭口位３到５日。

（附）颞颌关节弹痛症

颞颌关节弹痛症，又称颞颌关节功能紊乱症。其特点是活动时颞颌关节部产生弹响和疼痛。临床多见于二十到四十岁的青壮年，常发生在一侧，亦可累及双侧。

【病因病理】

直接病例损伤的病例并不多见，多数是逐渐发病，或由于一次咀嚼硬物用力过猛，或讲话时间过长，疲劳过度引起。可能由于咀嚼肌群的强力收缩，对颞颌关节产生反复的多次挤压损伤，使关节囊肿胀，关节内软骨盘滑动不灵，气血瘀滞，而发生功能紊乱与疼痛。活动时关节内组织发生摩擦或错动，即发生弹响。

【临床表现与诊断】

１．本症主要表现是单侧或双侧颞颌关节部疼痛，咀嚼无力，张口受限制，活动时有弹响或错动。用手按压在颞颌关节部，嘱病人张口、闭口动作，手下可有弹动感。

２．颞颌关节部微肿、压痛，齿不能咬合，张口大笑时痛剧。若单侧患病时，下颌常向健侧歪斜。严重病例，颞颌关节活动时有僵硬感。

３．一般病程较长，可经年累月不愈。如伴有风寒湿邪者，可在受凉及气候变化时，颞颌关节部疼痛加重，常影响到头部，或兼有全身关节峻楚、疼痛。

４．X线检查，多无异常发现。但可排除颞颌关节部的骨折，脱位，增生，骨性关节炎和其它骨病等。

【治疗】

临床治疗本症，多采用综合疗法。按摩治疗如下：

按压痛点推摩法　病人取坐位。术者立于病人对面，双手大拇指缠消毒纱布，伸入病人口腔内，分别置于两侧最后一个臼齿上，用力向下按压牵引颌并左右活动数次，而后拇指退出口腔。继之，术者一手固定其对侧头部，另手拇指按揉下关、颊车穴各１分钟或以较强的酸胀感为度；手掌自下关穴沿胃经路线向下推数遍，大鱼际部揉摩颞颌关节及其周围数分钟，或以局部热感为度；拇指揉、压风池、合谷穴，拇、食指捏拿肩井穴。

【注意事项】

１．颞颌关节弹响、疼痛较轻，张口接近正常者，不须对下颌施牵引手法。

２．以上手法每次操作十到十五分钟，隔日一次或每日一次为宜，十五次为一疗程。

３．治疗期间，应注意避免嚼食硬物，同时配合局部热敷。

４．术后嘱病人避免寒冷刺激及过度疲劳，纠正不良的咀嚼习惯。该关节有骨性改变者，按摩疗效欠佳，应转口腔科治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　关节脱位概述
  • 当前页：第一节　颞颌关节脱位
  • 下一页：一、肩关节脱位
<<< 返回本书目录
  1. 颞颌关节脱位《中医伤科按摩学》
  2. 颞间隙感染【疾病大全】
  3. 颞颌关节病《自我调养巧治病》
  4. 颞下颌关节功能紊乱症《自我调养巧治病》
  5. 颞骨岩部炎【疾病大全】
  6. 颞下颌关节疾病《理疗学》
  7. 颞骨隆起【疾病症状】
  8. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  9. 颞骨和下颔骨关节异常【疾病大全】
  10. 颞下颌关节强直【疾病大全】
  11. 颞骨骨折【疾病大全】
  12. 颞下颌关节脱位【疾病大全】
  13. 颞动脉炎【疾病大全】
  14. 颞下颌关节紊乱《默克家庭诊疗手册》
  15. 颞部疼痛【疾病症状】
  16. 颞下颌关节紊乱综合征【疾病大全】
  17. 镍中毒【疾病大全】
  18. 颞下间隙感染【疾病大全】
  19. 镍皮炎【疾病大全】
  20. 颞叶癫痫【疾病大全】
  21. 镍及其化合物引起的皮肤病【疾病大全】
  22. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  23. 啮牙论《原要论》
  24. 颞叶肿瘤【疾病大全】
  25. 啮舌啮颊啮唇重舌《针灸素难要旨》
  26. 蘖米《本草纲目》图文版
  27. 啮疽《外科启玄》
  28. 蘖墨散【方剂大全】
  29. 聂氏《活幼心法》《专治麻痧初编》
  30. 蘖木《本草纲目》图文版
  1. 颞颌关节脱位《中医伤科按摩学》
  2. 颞颌关节病《自我调养巧治病》
  3. 颞肌《人体解剖学》
  4. 颞骨骨折《耳鼻咽喉外科学》
  5. 颞区《人体解剖学》
  6. 颞骨骨折《中西医结合耳鼻喉科》
  7. 颞颥《中医词典》
  8. 颞骨《人体解剖学》
  9. 颞颥《中医词典》
  10. 颞动脉炎《默克家庭诊疗手册》
  11. 颞颥（鬓骨，太阳）《中医名词词典》
  12. 啮牙论《原要论》
  13. 颞下颌关节《人体解剖学》
  14. 啮虱成症《奇方类编》
  15. 颞下颌关节《口腔科学》
  16. 啮舌啮颊啮唇重舌《针灸素难要旨》
  17. 颞下颌关节功能紊乱症《自我调养巧治病》
  18. 啮舌颊唇《灵素节注类编》
  19. 颞下颌关节强直《口腔科学》
  20. 啮疽《外科启玄》
  21. 颞下颌关节脱位《急诊医学》
  22. 啮颊《中医词典》
  23. 颞下颌关节脱位《口腔科学》
  24. 啮颊《中医词典》
  25. 颞下颌关节紊乱《默克家庭诊疗手册》
  26. 啮唇《中医词典》
  27. 颞下颌关节紊乱综合症《口腔科学》
  28. 啮唇《中医词典》
  29. 颞下颌关节炎《理疗学》
  30. 涅石《神农本草经》
  31. 颞下间隙《人体解剖学》


肩关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、肩关节脱位

一、肩关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

在人体四肢关节中，肩关节脱位的发生率为最高，约占百分之五十左右。本病多发生于成人，儿童则少见。二十五岁以下发生肩关节脱位者，易形成习惯性脱位。

【解剖生理】

肩关节是由肩胛骨的关节盂和肱骨上端的的半球形肱骨头相对应组成关节，是一个典型的球窝关节。关节盂小而浅，其面积相当于肱骨头关节面的三分之一左右，关节囊宽大、薄弱而松弛（其上方附着于关节盂的周围缘，下方附着于肱骨外斜颈），包绕着关节盂及肱骨头。肩关节上方有喙肱韧带加强，关节囊前下部无肌肉和韧带保护。

在全身关节中，肩关节的活动范围最大、运动最灵活、结构最不稳定。因此，当肩关节遭受外力时，肱骨头易穿破关节囊，而发生脱位。

【病因病理】

肩关节脱位多由间接暴力所引起，常发生于下列情况：

（１）跌倒时，上肢处于外展、外旋位，手掌或肘部着地。

（２）臂上举时，上臂上段突然受到暴力的打击。

（３）跌倒时，肩部直接着地。

根据肱骨头脱出的位置，可分为前脱位、盂下脱位和后脱位三种类型。而前脱位又可分为喙突下脱位、锁骨下脱位和胸腔内脱位三种。但最多间的是喙突下脱位，后脱为极少见到。根据脱位时间的长短和是否复发，又可分为新鲜性脱位、陈旧性脱位和习惯性脱位三种类型。

前脱位　跌倒时，上肢处于外展、外旋位，手掌或肘部着地支撑体重，外力沿肱骨头纵轴传导，肱骨头向肩胛下肌与大圆肌之间的薄弱部冲击，将关节囊的前下部顶破而脱出，形成喙突下脱位。暴力较大时，肱骨头可被推到锁骨下，形成锁骨下脱位。极个别情况，暴力过大时，肱骨头可冲破肋间隙，进入胸腔，形成胸腔内脱位，多伤及内脏器官。盂下脱位　上肢处于外展、外旋上举位，暴力沿肱骨干传导，肱骨头及肱骨颈受到肩峰的阻挡，使肱骨头向下、向外，冲破关节囊的下壁而脱位，形成盂下脱位。有时肱骨头可因胸大肌和肩胛下肌的牵拉，使盂下脱位转移为喙突下脱位。

后脱位　上肢处于屈曲内收位跌倒时，肘部或手部着地，暴力沿肱骨向上传导，将关节囊后壁顶破，肱骨头脱出，形成后脱位。

【临床表现与诊断】

１．本病发生于二十到五十岁男性。多有典型的外伤，或既往有肩关节脱位史。

２．脱位后，肩部多为肌肉、韧带撕裂样疼痛、明显肿胀、畏动、伤侧肢体活动功能丧失。病人多用健手托扶伤肢前臂。若伤肢麻木、失去知觉，应考虑神经受压或损伤；上肢发凉、桡动脉搏动减弱或消失，则提示腋动脉受压或破裂。

３．方肩畸形　由于肱骨头脱出移位，肩峰下空虚、肩峰高隆，肩部失去丰满的外形，而呈方肩。在盂下、喙突下或锁骨下等处可触及移位之肱骨头。

４．伤肢缩短或略长　注意与健侧上肢对比检查。伤侧上臂长度（从肩峰至肱骨外上髁），盂下脱位时伤肢略长；肱骨头脱至喙突下或锁骨下时，则伤略缩短。伤侧肩部略低于健侧肩部。

５．搭肩试验阳性　（又称杜加氏征阳性）　当伤肢肘部贴紧胸壁时，则伤侧手掌摸不到对侧肩部；反之，伤侧手部搭在对侧肩上，则伤肢肘部不能贴紧胸壁，即为搭肩试验阳性。

６．直尺试验阳性　屈肘九十度时，用直尺靠于上臂，直尺的下端靠紧肱骨外上髁，正常时，直尺上端应贴紧肱骨大结节，而靠不住肩峰；脱位时，则直尺的上端可靠住肩峰，下端接触肱骨外上髁，为直尺试验阳性。

７．被动活动时，肩部疼痛加重，并有弹性固定感。

８．X线检查　可明确移位之肱骨头与肩胛骨关节盂的异常关系，并可发现或排除骨折。

【治疗】

１．原则　将移位之肱骨头牵至或靠近肩胛盂缘之后，用内旋或外旋手法，将其复位。

２．取穴　天鼎、缺盆。

施复位手法前，先用拇指按压伤侧天鼎、缺盆穴各一到二分钟，可有麻醉止痛作用。

３．常用复位手法

（１）足蹬受拉复位法　病人仰卧位，伤肢靠近床缘。术者立于伤侧，双手握伤肢腕部，并用一足跟（右侧脱位用右足，左侧脱位有左足）抵住伤肢腋窝部，另足站稳于地面。握腕之双手将伤肢外旋并轻度外展（约三十到四十五度），沿其纵轴方向缓慢而有力的牵拉；继之，将伤肢徐徐内收、内旋，利用足跟作为杠杆的支点，将肱骨头挤入关节盂内，当有滑动及回纳感觉时，复位即告成功。在足蹬时，不可用暴力，防止损伤腋部的神经和血管。

（２）屈肘旋转复位法　以右侧前脱位为例。病人取坐位，须一助手固定其肩部。术者立于伤侧，用右手握住伤肢腕部，左手握住肘部，将肘关节屈曲九十度，沿肱骨纵轴牵引，逐渐将上臂外展、外旋、使肱骨头转到关节盂的前缘；继而，在牵引下沿前臂纵轴逐步内收上臂，使肘部与胸前壁接触，肱骨头由关节盂的前缘向外移，将关节囊的破口张开，然后将上臂内旋，使手搭于对侧肩部，并迅速向外上方推送肘部，肱骨头即可通过张开的关节囊破口滑入关节盂内。

此法应力较大，多在其它手法失败后应用。操作时要注意轻、缓、稳，因肱骨颈受到相当大的扭转力量，用力过猛可引起肱骨外科颈螺旋骨折，尤其是骨质疏松的老年病人，施手法时更应谨慎。

（３）牵引推顶复位法　病人仰卧位，助手两人（一助手用宽布带围绕伤侧腋胸壁斜向健侧肩部，另一助手握伤肢腕部）作对抗牵引，在伤肢由外展九十度内收至五十度或四十度时，术者立于病人健侧，双手拇指贴紧肱骨头（多指分别固定于肩峰及肩胛骨背侧）。用力向后外上方推顶，此时，握腕之助手在牵引下将伤肢内收、内旋，前脱位即可整复。亦可采用“牵引托扳复位发”整复。

【注意事项】

１．脱位整复后立即顺正筋肉，使筋归原位，血流通畅。

２．固定　上臂保持内收、内旋位，屈肘六十度，用颈腕吊带或三角巾将伤肢悬吊于胸前，并用绷带将伤肢上臂固定于胸壁２周。固定期间，禁止肩关节外展、外旋活动。

３．功能锻炼　解除固定后，逐步加强肩关节的功能活动，同时进行按摩治疗，以促进其功能恢复。

４．配合药物治疗　初期可内服小活络丸，３日后改服强筋丸。解除固定后，可采用食醋热洗伤处，每日２次，每次十五分钟，１周为一个疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　颞颌关节脱位
  • 当前页：一、肩关节脱位
  • 下一页：二、肘关节脱位
<<< 返回本书目录
  1. 肩关节脱位【疾病大全】
  2. 肩关节周围炎《百病自测》
  3. 肩关节脱位《百病自测》
  4. 肩关节周围炎《常见中老年疾病防治》
  5. 肩关节痛【疾病症状】
  6. 肩关节周围炎《家庭医学百科-医疗康复篇》
  7. 肩关节结核【疾病大全】
  8. 肩关节周围炎《老年百病防治》
  9. 肩关节活动受限【疾病症状】
  10. 肩关节周围炎【疾病大全】
  11. 肩关节不稳定【疾病大全】
  12. 肩胛背神经卡压症【疾病大全】
  13. 肩峰下撞击征【疾病大全】
  14. 肩胛带“模拟瘫痪”【疾病症状】
  15. 肩峰下滑囊炎【疾病大全】
  16. 肩胛带的肌肉不发达【疾病症状】
  17. 肩峰骨折【疾病大全】
  18. 肩胛带和上肢疼痛【疾病症状】
  19. 肩凡二十八穴《针灸甲乙经》
  20. 肩胛带肌肉萎缩【疾病症状】
  21. 肩端《经络全书》
  22. 肩胛放射性疼痛【疾病症状】
  23. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  24. 肩胛骨酸痛【疾病症状】
  25. 肩部证治《外科证治全书》
  26. 肩胛骨酸痛【疾病症状】
  27. 肩部运动受限【疾病症状】
  28. 肩胛骨体部骨折【疾病大全】
  29. 肩部牵涉痛【疾病症状】
  30. 肩胛骨突出【疾病症状】
  1. 肩关节脱位《中医伤科按摩学》
  2. 肩关节结核《骨科学》
  3. 肩关节脱位《百病自测》
  4. 肩关节歌诀《人体解剖学歌诀》
  5. 肩关节脱位《骨科学》
  6. 肩关节《人体解剖学》
  7. 肩关节周围炎《中医伤科按摩学》
  8. 肩骨《中医词典》
  9. 肩关节周围炎《常见中老年疾病防治》
  10. 肩风毒《中医词典》
  11. 肩关节周围炎《家庭医学百科-医疗康复篇》
  12. 肩凡二十八穴《针灸甲乙经》
  13. 肩关节周围炎《百病自测》
  14. 肩发《万氏秘传外科心法》
  15. 肩关节周围炎《手穴手纹诊治》
  16. 肩端《经络全书》
  17. 肩关节周围炎《老年百病防治》
  18. 肩点《手穴手纹诊治》
  19. 肩后《中医词典》
  20. 肩垂背曲《中医词典》
  21. 肩后疽《中医词典》
  22. 肩部证治《外科证治全书》
  23. 肩后疽《证治准绳·疡医》
  24. 肩部第三（凡二十六穴）《经穴汇解》
  25. 肩后痛《中医词典》
  26. 肩部病症《中医伤科按摩学》
  27. 肩胛《中医词典》
  28. 肩部《外科大成》
  29. 肩胛骨《中医词典》
  30. 肩不举《中医词典》
  31. 肩胛骨出《中医词典》


肘关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、肘关节脱位

二、肘关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

肘关节脱位，常为后脱位，多见于青壮年，儿童与老年则少见。儿童肘部受伤后，常发生肱骨髁上骨折，应详细检查。

【解剖生理】

肘关节是肱桡关节、肱尺关节和近端桡尺关节的总称。这三个关节共同包在一个关节囊内，系一绞链关节。关节囊的前壁和后壁薄而松弛，两侧增厚，分别形成桡侧副韧带和尺侧副韧带，桡骨头由环状韧带将其固定于尺骨上。肘关节的稳定，主要依靠肱尺关节的解剖关系。正常情况下，肘关节只能依靠肱脱尺和肱桡关节来完成其屈、伸活动，不允许侧方运动。因此，肘关节脱位也常发生在这两个关节。

肘部三点骨凸标志，是指肱骨内，外髁及尺骨鹰嘴突。正常人肘关节伸直时，肱骨内、外髁及尺骨鹰嘴突三点呈一直线，称为肘直线；屈肘九十度时，此三点成为一个顶角向下的等腰三角形，因此又称为肘三角。肘三角对于鉴别肘关节脱位与肱骨髁上骨折有重要临床意义。当肱骨髁上骨折时，肘三角无变化；肘关节脱位时，尺骨鹰嘴离开正常位置，肘三角随之发生改变。

肘关节前面，由于尺骨冠突比鹰嘴突短，加之前面仅有肱前肌附着，同时由于鹰嘴突甚为突出，可阻止肘关节向前移位，故肘关节后脱位的发生率较高。

【病因病理】

肘关节脱位，多由间接暴力所致。如跌倒时，肘关节过度后伸，手掌着地，鹰嘴突尖端骤然撞击肱骨下端的鹰嘴窝，在肱尺关节处形成一种有力的杠杆作用，使止于冠突上的肱前肌肌腱及关节囊的前壁撕裂，在关节前方缺乏筋肉阻止阻止的情况下，肱骨下端向前移位，桡骨头及尺骨冠突同时滑向后方，即形成临床上常见的附关节后脱位。

由于暴力作用的方向不同，尺、桡骨上端除向后移位外，有时还可向侧方移位，甚至可形成分叉状移位。侧方移位者多合并尺、桡侧副韧带撕裂或撕脱伤，有时可伴有尺骨冠突部骨折。肘关节前脱位，多伴有尺骨鹰嘴部骨折，但临床较少见。

【临床表现与诊断】

１．有典型外伤史。

２．伤后肘关节疼痛剧烈，肿胀明显，屈伸活动受限制。肘关节弹性骨定于一百二十度到一百五十度的半屈伸状态，前臂紧贴胸腹前部，病人常用健手托扶伤肢前臂。

３．伤后肘后部膨大，鹰嘴突在肘后部特别隆起，而其顶部明显凹陷。有人形容，肘关节后脱位，肘部后凸，状如足跟。

４．肘三角的等腰关系失常。肘窝部饱满，可触及肱骨下端之滑车，前臂长度缩短，肘部周径明显增大。

５．严重的肘关节脱位，可伴有血管、神经损伤。

６．X线检查，正位及侧位片可明确脱位的类型及程度，并可提示有无合并骨折等。

【治疗】

整复前，先用拇指依次按压伤侧的天鼎、缺盆、中府、极泉穴各半分钟，其麻醉止痛作用，而后施整复手法。常用整复手法如下：

（１）膝顶拨伸屈肘法　病人坐于靠背椅上。一助手立于病人后方固定其肩部。术者立于伤侧对面，用一手握伤肢上臂下端固定，另手握其前臂腕部，同时用一足踏在椅子上，膝部抵住肘窝部，握腕之手沿前臂纵轴用力拨伸牵引，并逐渐屈曲肘关节，后脱位即可整复。

（２）牵引推拉屈肘法　病人端坐靠背椅子，前臂平伸，掌心向上；一助手立于伤侧后方，双手握其上臂固定。术者立于伤侧前方，用一手从伤肢外侧握住肘部，拇指顶住肱骨下之滑车，食、中二指扣住尺骨鹰嘴，配合牵引做推拉动作；另手反掌（拇指在背侧，多指在掌侧）握住伤肢腕部，沿前臂纵轴与助手作对抗牵引，待肘关节松动时，握肘之手拇指用力向后上方推压肱骨下端，食中二指用力向下拉尺骨鹰嘴突，同时握腕之手将肘关节屈曲，后脱位即可整复。

（３）仰卧拨伸屈肘法　病人仰卧于硬板床上，伤肢上臂靠床边缘。术者立于伤侧，用一手五指分别捏住肱骨内、外上髁固定，另手握伤肢腕部背侧，在脱位后的屈肘位作对抗牵引，先整复侧方移位，然后在牵引下逐步屈曲肘关节，后脱位即可整复。此手法适用于术者手力较大，或身体瘦弱的病人。

（４）三人拨伸屈肘法　多适用于体质强壮的病人，以后脱位伴有向桡侧移位为例。病人正坐于靠背椅上，一助手固定于伤肢上臂，另一助手握其前臂远端，在前臂外旋姿势下作对抗拨伸动作。术者立于伤侧，一手固定前臂上端桡侧，另手固定肱骨下端尺侧，先坐挤压动作以纠正侧方移位；继之，在拨伸姿势下，术者双手改握肘部，双拇指推顶彼骨鹰嘴突向前，余指按压肱骨下端向后，同时令握腕之助手缓缓屈曲肘关节，后脱位即可整复。

以上四种方法，均可整复肘关节脱位，临证时应因人、因症选用。肘关节前脱位时，采用下列手法整复。

（５）拨伸推拉复位法　病人取坐位，置肘关节极度屈曲位进行。两个助手分别握住上臂近段与前臂远端，做对抗拨伸动作。术者立于伤侧，用一手向前牵拉上臂下端，另手向后推压尺桡骨近端，前脱位即可整复。术后，将伤肢固定于屈肘一百五十度位２到３周。

【注意事项】

１．选择以上手法，将脱位整复后，即应顺正肘部筋肉，疏通伤肢；屈肘九十度（后脱位），用小三角巾把前臂悬吊于胸前固定１到２周。严重脱位，手法整复后，功能位石膏固定３周，以利于关节囊的修复，无条件者应转骨科处理。

２．固定解除后，主动练习肘关节屈曲、伸展及前臂旋转活动，但严禁重力按摩或暴力的被动活动，以防止骨膜下血肿演变为骨化性肌炎，在功能锻炼的同时，可配合用热醋或中药熏洗伤处至愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肩关节脱位
  • 当前页：二、肘关节脱位
  • 下一页：三、小儿桡骨小头半脱位
<<< 返回本书目录
  1. 肘关节脱位【疾病大全】
  2. 肘管综合征《家庭医学百科-医疗康复篇》
  3. 肘关节脱位【疾病症状】
  4. 肘管综合征【疾病症状】
  5. 肘关节脱位《百病自测》
  6. 肘管综合征【疾病大全】
  7. 肘关节伸直位内翻角增大【疾病症状】
  8. 肘后毒门主论《疡医大全》
  9. 肘关节强直与纤维性僵硬【疾病大全】
  10. 肘后方《外台秘要》
  11. 肘关节强直【疾病大全】
  12. 肘后歌《古今医统大全》
  13. 肘关节结核【疾病大全】
  14. 肘后歌《针灸聚英》
  15. 肘关节畸形【疾病症状】
  16. 肘后歌（聚英）《针灸大成》
  17. 肘关节骨化肌炎【疾病大全】
  18. 肘后偶钞上卷《友渔斋医话》
  19. 肘关节不能屈曲【疾病症状】
  20. 肘后偶钞下卷《友渔斋医话》
  21. 肘部外翻角增大【疾病症状】
  22. 肘髎穴【上肢外侧穴位】
  23. 肘部扭伤【疾病症状】
  24. 肘挛筋痛《扁鹊神应针灸玉龙经》
  25. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  26. 肘内翻畸形【疾病大全】
  27. 肘部的肿胀压痛【疾病症状】
  28. 肘痛《普济方·针灸》
  29. 肘部病症《中医伤科按摩学》
  30. 肘痛【疾病症状】
  1. 肘关节脱位《中医伤科按摩学》
  2. 肘关节扭挫伤《气功外气疗法》
  3. 肘关节脱位《百病自测》
  4. 肘关节结核《骨科学》
  5. 肘关节脱位《骨科学》
  6. 肘关节歌诀《人体解剖学歌诀》
  7. 肘管综合征《家庭医学百科-医疗康复篇》
  8. 肘关节《人体解剖学》
  9. 肘后《中医词典》
  10. 肘骨《医宗金鉴》
  11. 肘后毒门主论《疡医大全》
  12. 肘骨《正骨心法要旨》
  13. 肘后方《冯氏锦囊秘录》
  14. 肘骨《中医词典》
  15. 肘后方《冯氏锦囊秘录》
  16. 肘部病症《中医伤科按摩学》
  17. 肘后方七首《外台秘要》
  18. 肘背瘤《中医词典》
  19. 肘后歌《中医词典》
  20. 肘《中医词典》
  21. 肘后歌《古今医统大全》
  22. 肘《经络全书》
  23. 肘后歌《针灸聚英》
  24. 轴型皮瓣《外科学总论》
  25. 肘后歌（聚英）《针灸大成》
  26. 粥油益阴有殊功《三十年临证经验集》
  27. 肘后滑囊血肿《中医伤科按摩学》
  28. 粥油益阴有殊功《邹孟城三十年临证经验集》
  29. 肘后偶钞上卷《友渔斋医话》
  30. 粥《本草分经》
  31. 肘后痈《中医词典》


小儿桡骨小头半脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、小儿桡骨小头半脱位

三、小儿桡骨小头半脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿桡骨小头半脱位，又称小儿牵拉肘，多发生于４岁以下的幼儿。桡骨小头半脱位，并无关节囊的破裂及桡骨小头的明显移位，伤后肘关节无明显肿胀与畸形。X线拍片，亦不能显示关节的病变，故有肘关节假性脱位之称。６岁以后儿童，因桡骨小头发育，故不易发生半脱位。

【病因病理】

因幼儿桡骨小头发育尚不健全，桡骨小头与桡骨颈的直径几乎相等，有时桡骨头甚至还小于桡骨颈，关节囊与环状韧带比较松弛。当幼儿前臂被过度向上牵拉时（如穿衣、跌跤或上楼梯时，肘部在伸直位受到牵拉力的影响），则桡骨小头易从包绕桡骨颈的环状韧带中滑脱，环状韧带被嵌夹在肱桡关节面之间，障碍桡骨小头回复原位，即形成桡骨小头半脱位。

【临床表现与诊断】

１．有被牵拉的损伤史，伤侧肘部疼痛，伤肘保持半屈曲，前臂处于内旋位。伤儿哭闹，不能屈肘、举臂，常拒绝别人触动伤肢及拒绝检查。

２．伤肘外侧部有压痛，但无肿胀和畸形（即便有肿胀，有很轻微，常不能触及），前臂不能外旋，肘关节被动屈、伸活动时，疼痛加重及伤儿哭闹。肩部及锁骨部均为正常。

３．若有明显外伤史者，应作X线检查，以排除桡骨头、桡骨颈及肱髁上骨折。

本病之诊断，结合病史、症状及体征，诊断不难。但须与肩前部筋肉滑脱或肩关节滑膜嵌夹所致的小儿上肢不能抬举进行鉴别。

【手法治疗】

牵引旋臂屈压法　家长抱伤儿于坐位，并固定其伤肢上臂。术者立其对面，一手握患儿伤肢肘部，拇指压住桡骨小头外侧稍前方，另手握伤肢腕部，稍用力牵引前臂并将其外旋、过伸，同时握肘之拇指向内后方轻压桡骨小头，握腕之手将肘关节屈曲至最大限度。继之，内旋前臂、伸直肘关节，半脱位即可整复。伤肘疼痛即刻消失，前臂可上举，手能握物。

【注意事项】

１．复位后，一般不须固定，可嘱家长在３日内避免牵拉患儿伤肢，以防止复发。

２．６岁以后儿童，因桡骨小头发育，不易发生半脱位，肘关节损伤，应注意有否肱骨髁上骨折或桡骨上端骨折。

３．整复手法宜轻缓柔和，牵引力不可过大、过猛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肘关节脱位
  • 当前页：三、小儿桡骨小头半脱位
  • 下一页：四、腕月骨脱位
<<< 返回本书目录
  1. 小儿雀目《银海精微》
  2. 小儿热病剧呕证《余无言医案》
  3. 小儿雀盲眼《原机启微》
  4. 小儿热带巨脾综合征【疾病大全】
  5. 小儿缺铁性贫血【疾病大全】
  6. 小儿热带嗜酸性粒细胞增多症【疾病大全】
  7. 小儿醛固酮过多症【疾病大全】
  8. 小儿热渴《圣济总录》
  9. 小儿全远端型肾小管酸中毒【疾病大全】
  10. 小儿热渴痢方《外台秘要》
  11. 小儿龋病【疾病大全】
  12. 小儿热痢《圣济总录》
  13. 小儿取吐胸中恶血法《圣济总录》
  14. 小儿热速清口服液【方剂大全】
  15. 小儿蠼疮方《外台秘要》
  16. 小儿热性惊厥【疾病大全】
  17. 小儿球形细胞脑白质营养不良【疾病大全】
  18. 小儿人类疱疹病毒6，7，8型感染性疾病【疾病大全】
  19. 小儿丘疹性肢皮炎综合征【疾病大全】
  20. 小儿人类细小病毒B19感染【疾病大全】
  21. 小儿情感交叉擦腿综合征【疾病大全】
  22. 小儿溶血尿毒综合征【疾病大全】
  23. 小儿清热止咳口服液【方剂大全】
  24. 小儿溶血性贫血【疾病大全】
  25. 小儿清热片【方剂大全】
  26. 小儿乳糜泻【疾病大全】
  27. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  28. 小儿乳癖《圣济总录》
  29. 小儿青盲外障《秘传眼科龙木论》
  30. 小儿乳癖【方剂主治】
  1. 小儿桡骨小头半脱位《中医伤科按摩学》
  2. 小儿群《证类本草》
  3. 小儿热病剧呕证《余无言医案》
  4. 小儿雀目秘方《华佗神方》
  5. 小儿热毒痈疽秘方《华佗神方》
  6. 小儿雀目《银海精微》
  7. 小儿热疖秘方《华佗神方》
  8. 小儿雀目《中医词典》
  9. 小儿热厥《中医词典》
  10. 小儿雀盲眼《原机启微》
  11. 小儿热渴《圣济总录》
  12. 小儿取吐胸中恶血法《圣济总录》
  13. 小儿热渴痢方四首《外台秘要》
  14. 小儿蠼疮方二首《外台秘要》
  15. 小儿热痢《圣济总录》
  16. 小儿秋痢《中医词典》
  17. 小儿热吐《中医词典》
  18. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  19. 小儿热泻《中医词典》
  20. 小儿青盲眼《回生集》
  21. 小儿乳癖《圣济总录》
  22. 小儿青盲外障《秘传眼科龙木论》
  23. 小儿乳食停滞《读医随笔》
  24. 小儿青盲歌《医宗金鉴》
  25. 小儿乳癣《奇方类编》
  26. 小儿青盲歌《眼科心法要诀》
  27. 小儿腮肿痛《慈幼便览》
  28. 小儿青盲《明目至宝》
  29. 小儿杀虫定辰散《仁术便览》
  30. 小儿侵淫疮方三首《外台秘要》
  31. 小儿疝《圣济总录》


腕月骨脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、腕月骨脱位

四、腕月骨脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

腕关节的腕骨中月骨易脱位，且以月骨向掌侧移位者最多见。

【病因病理】

月骨掌侧宽、背侧窄、呈楔形，近侧凸、远侧凹、呈月牙形；月骨位于屈肌肌腱的后方，伸肌肌腱的前方，上为桡骨下端内半面，下为头状骨近端，左、右为舟骨与三角骨（舟骨位于月骨桡侧，三角骨位于月骨尺侧）。当跌倒时，手掌先着地，腕部强烈背伸，月骨受到桡骨下端和头状骨挤压而向掌侧移位（即形成前脱位）。前脱位后，远侧的半月凹关节面移向掌侧，近侧的半月凸关节面移向背侧。由于暴力的大小不同，月骨脱位的程度和预后也有所差异。

【临床表现与诊断】

１．本病有典型的外伤史。

２．伤后腕部掌侧疼痛、肿胀、隆起、腕关节活动受限制。

３．由于脱位之月骨压迫屈指肌腱，腕关节呈屈曲位，中指不能完全伸直。握拳时第３掌骨头明显凹陷，沿纵轴叩击该掌骨头，腕部有明显疼痛。

４．在腕骨掌面可触及脱位之月骨，其背侧正常月骨部位的凹陷加深，若正中神经受压，可引起掌面桡侧三个半手指麻木。

５．X线检查，正位片可显示月骨由正常的近方形变成三角形，月骨凸面转向头状骨，头状骨向近侧轻度移位；侧位片显示月骨移位于腕关节掌面，月骨的凹面向掌侧倾斜，凸面向背侧。

本病依据其典型的腕部伸手掌撑地的受伤史及临床表现，即可明确诊断。

【手法治疗】

施整复手法前先用拇指按压缺盆、极泉、拇指和中指对压内关、外关穴，各零点五到一分钟。亦可在月骨部注射百分之二普鲁卡因八到十毫升局麻，而后施行下列手法使其复位。

背伸过屈推顶法　病人取坐位。术者立其伤侧前方，用一手固定其腕部，拇指顶住向掌侧移位的月骨远端，另手握拿拇指除外的其余四个手指，在牵引姿势下，将腕关节极度背伸，使桡骨下端和头状骨的间隙增宽，握腕之手的拇指端用力推顶月骨远端的同时，逐渐将腕关节过度掌屈，月骨脱位即可整复。

【注意事项】

１．月骨脱位经手法整复后，用塑形夹板或短臂石膏，将腕部固定于掌屈三十度到四十度位，１周后改为中立位；固定期间手指应做屈曲及伸直活动，２周后开始作腕部功能锻炼及轻手法按摩治疗，并可辩证使用中药内服及熏洗腕部。

２．腕部舟状骨骨折有明显移位者，应考虑有伴随月骨脱位。月骨脱位按上方手法复位后，舟状骨移位有随之纠正。

３．注意局部保暖，３周内勿用冷水洗手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小儿桡骨小头半脱位
  • 当前页：四、腕月骨脱位
  • 下一页：五、掌指关节脱位
<<< 返回本书目录
  1. 腕痈门主论《疡医大全》
  2. 腕折《圣济总录》
  3. 腕痈《医宗金鉴》
  4. 腕征【疾病症状】
  5. 腕银叉状畸形【疾病症状】
  6. 腕舟骨骨折【疾病大全】
  7. 腕下垂【疾病症状】
  8. 腕舟状骨骨折《骨科学》
  9. 腕伤病诸候（凡九论）《诸病源候论》
  10. 腕舟状骨骨折【疾病大全】
  11. 腕伤病诸候《巢氏病源补养宣导法》
  12. 汪昂订十二经脉歌《脉理求真》
  13. 腕枪刺状畸形【疾病症状】
  14. 汪昂奇经脉歌《脉理求真》
  15. 腕劳《针灸资生经》
  16. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  17. 腕疽门主论《疡医大全》
  18. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  19. 腕疽《外科启玄》
  20. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  21. 腕踝针注意事项《中医刺灸》
  22. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  23. 腕踝针疗法《中医刺灸》
  24. 汪郎兄虫痛《孙文垣医案》
  25. 腕踝针进针点及其适应证《中医刺灸》
  26. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  27. 腕踝针分区与主治病症《中医刺灸》
  28. 汪良翁误汗阳越治验《一得集》
  29. 腕踝针操作方法《中医刺灸》
  30. 汪某头痛预见真脏脉《程杏轩医案》
  1. 腕月骨脱位《中医伤科按摩学》
  2. 腕痈门主论《疡医大全》
  3. 腕折《圣济总录》
  4. 腕痈《外科心法要诀》
  5. 腕折破骨伤筋候《诸病源候论》
  6. 腕痈《证治准绳·疡医》
  7. 腕折中风痉候《诸病源候论》
  8. 腕痈《医宗金鉴》
  9. 腕折中风肿候《诸病源候论》
  10. 腕痈《中医词典》
  11. 腕舟骨骨折《骨科学》
  12. 腕痛《广瘟疫论》
  13. 腕舟状骨骨折《骨科学》
  14. 腕伤初系缚候《诸病源候论》
  15. 汪昂（1615-约1695年）《中医词典》
  16. 腕劳《针灸资生经》
  17. 汪昂订十二经脉歌《脉理求真》
  18. 腕疽门主论《疡医大全》
  19. 汪昂奇经脉歌《脉理求真》
  20. 腕疽《外科启玄》
  21. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  22. 腕骱骨脱出《中医词典》
  23. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  24. 腕踝针注意事项《中医刺灸》
  25. 汪逢春（1882-1949年）《中医词典》
  26. 腕踝针疗法《中医词典》
  27. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  28. 腕踝针疗法《中医刺灸》
  29. 汪光爵（1663-1718年）《中医词典》
  30. 腕踝针进针点及其适应证《中医刺灸》
  31. 汪和鼎《中医词典》


掌指关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

五、掌指关节脱位

五、掌指关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

掌指关节脱位，以向掌侧移位者为最多，以第１和第２掌指关节脱位最常见。

【解剖生理】

每只手有五块掌骨，每块掌骨由底、体、头三部分组成。第１掌骨底的鞍状关节面与大多角骨之间形成鞍状关节，称为拇指腕掌关节，可使拇指作对掌活动；每一掌骨头与近指骨底构成掌指关节。另外，在第１、第２掌指关节的掌面常有一些零星的小籽骨，且勿认为是骨折片的移位。

【病因病理】

掌指关节脱位，多为伸暴力造成，常在跌倒、碰撞时引起掌指关节极度背伸，掌指关节囊撕裂，掌骨头穿过关节囊的破口，经屈肌肌腱的一侧滑向掌侧皮下，指骨基底移位于掌骨头背侧。如关节囊裂口较小，掌骨头象扭扣一样被交锁在其中，造成复位困难。

【临床表现与诊断】

掌指关节脱位，伤处有明显的疼痛、肿胀与畸形，掌侧面凸起，指背塌陷，手指长度缩短，指关节呈屈曲状，功能活动丧失，掌指关节弹性固定于过伸位，可触及移位之骨端。

X线检查可提示脱位的掌骨头和指骨基底部的异常情况。

【手法治疗】

以第１掌指关节脱位为例。

拨伸扳按屈指法　病人取坐位，助手握伤肢腕部固定。术者立于病人对面，用一手拇、食二指捏住伤指末节指骨，顺势拨伸牵引，另手拇指顶住第１节指骨基底向掌侧推按，同时食指抵紧掌骨头掌面向背侧扳，拨与扳按手法同时进行，并逐渐将掌指关节屈曲，掌指关节脱位即可整复。

若复位困难，可能系因关节囊破口或屈指肌腱将掌骨头嵌住之故，遇此情况，不应强力拨伸扳按，可用轻柔手法摇摆晃动，解脱其嵌夹，再按照上法施术，脱位即可整复。

【注意事项】

１．复位后，将掌指关节用绷带包扎，固定于屈曲位２到３周；也可在手掌中放入纱布绷带一卷，手呈半握拳状，然后用胶布在外面于以固定即可。

２．固定去除后，用药物熏洗，并逐渐活动掌指关节至愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、腕月骨脱位
  • 当前页：五、掌指关节脱位
  • 下一页：六、指间关节脱位
<<< 返回本书目录
  1. 掌指关节脱位【疾病大全】
  2. 掌趾皮肤黄色角化物【疾病症状】
  3. 掌指骨结核【疾病大全】
  4. 掌中金丸【方剂大全】
  5. 掌跖纤维瘤病【疾病大全】
  6. 杖疮《丹溪治法心要》
  7. 掌跖脓疱病【疾病大全】
  8. 杖疮《古今医鉴》
  9. 掌跖角化过度【疾病症状】
  10. 杖疮《景岳全书》
  11. 掌跖发红【疾病症状】
  12. 杖疮《立斋外科发挥》
  13. 掌跖多汗【疾病症状】
  14. 杖疮《仁术便览》
  15. 掌羽凤尾蕨【中药大全】
  16. 杖疮《儒门事亲》
  17. 掌叶榕【中药大全】
  18. 杖疮《寿世保元》
  19. 掌叶蓼【中药大全】
  20. 杖疮《外科启玄》
  21. 掌叶半夏【中药大全】
  22. 杖疮《外科正宗》
  23. 掌心毒《医宗金鉴》
  24. 杖疮《万病回春》
  25. 掌心凹消失或稍隆起【疾病症状】
  26. 杖疮《医宗金鉴》
  27. 掌纹atd角大于45°【疾病症状】
  28. 杖疮《证治准绳·疡医》
  29. 掌胃膏【方剂大全】
  30. 杖疮【方剂主治】
  1. 掌指关节脱位《中医伤科按摩学》
  2. 掌禹锡（990-1066年）《中医词典》
  3. 掌指关节脱位《骨科学》
  4. 掌压法《中医词典》
  5. 掌中《中医词典》
  6. 掌心疽《中医词典》
  7. 掌中寒《中医词典》
  8. 掌心风《中医词典》
  9. 掌中红丝断之血流不止《奇效简便良方》
  10. 掌心毒《外科心法要诀》
  11. 掌中间隙《人体解剖学》
  12. 掌心毒《医宗金鉴》
  13. 掌中金《是斋百一选方》
  14. 掌心毒《中医词典》
  15. 掌中热《中医词典》
  16. 掌纹《中医词典》
  17. 掌中突起秘方《华佗神方》
  18. 掌图《灵素节注类编》
  19. 掌中线（又称劳宫线）《手穴手纹诊治》
  20. 掌束骨下《中医词典》
  21. 丈母《中医词典》
  22. 掌深弓《人体解剖学》
  23. 杖疮《景岳全书》
  24. 掌锐骨《经络全书》
  25. 杖疮《医学纲目》
  26. 掌肉《中医词典》
  27. 杖疮《医宗金鉴》
  28. 掌浅弓《人体解剖学》
  29. 杖疮《证治准绳·疡医》
  30. 掌诀法《千金翼方》
  31. 杖疮《寿世保元》


指间关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

六、指间关节脱位

六、指间关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

指间关节脱位颇为多见，各手指的近侧或远侧指间关节都可发生。指间关节是由指骨头与邻近指骨基底构成的关节。

【病因病理】

指间关节脱位，可因直接或间接暴力引起。当外力使指间关节极度过伸、扭转或由侧方挤压，可造成关节囊撕裂或撕脱，指关节侧副韧带损伤，重者可造成韧带断裂，产生关节脱位，甚至伴有指骨基底小骨片撕脱。脱位的方向，多是远节指骨的近端向背侧脱位，同时可向侧方偏移。

【临床表现与诊断】

伤后，指关节呈棱形肿胀、疼痛、屈伸受限制，弹性固定，畸形，局部压痛，被动活动时疼痛增剧。若侧副韧带断裂，则出现侧方活动。

X线检查可提示有否伴发指骨基底部撕脱性骨折。

【手法治疗】

指关节脱位的整复手法与掌指关节脱位的整复手法相同。主要是顺势牵开，推捏凸出的骨端回复原位，轻屈手指即可。脱位整复后，外敷消瘀退肿膏或用胶布固定１到２周，使损伤之组织愈合。固定解除后，用中药熏洗伤指并进行活动锻炼至愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、掌指关节脱位
  • 当前页：六、指间关节脱位
  • 下一页：第三节　骶髂关节半脱位
<<< 返回本书目录
  1. 指间关节不能屈曲【疾病症状】
  2. 指节垫【疾病症状】
  3. 指尖发红压痛及甲分离【疾病症状】
  4. 指节垫【疾病大全】
  5. 指尖边缘指甲有凹陷【疾病症状】
  6. 指节图《灸法秘传》
  7. 指甲中央部分隆起【疾病症状】
  8. 指节增粗【疾病症状】
  9. 指甲诊病《百病自测》
  10. 指明火穴《幼幼集成》
  11. 指甲有黄色细点【疾病症状】
  12. 指南《医医小草》
  13. 指甲有红色或黑色斑点【疾病症状】
  14. 指南赋《冯氏锦囊秘录》
  15. 指甲营养障碍【疾病症状】
  16. 指南赋《小儿推拿广意》
  17. 指甲易碎【疾病症状】
  18. 指天椒【中药大全】
  19. 指甲异常【疾病症状】
  20. 指天蕉【中药大全】
  21. 指甲细长【疾病症状】
  22. 指纹《推拿抉微》
  23. 指甲突然变白【疾病症状】
  24. 指纹辨色歌《推拿抉微》
  25. 指甲特大有纵纹而手指细【疾病症状】
  26. 指纹切要《推拿抉微》
  27. 指甲失去光泽和平整状态变薄且脆出现白色横纹【疾病症状】
  28. 指纹切要《幼科概论》
  29. 指甲生长缓慢【疾病症状】
  30. 指纹析义《幼幼集成》
  1. 指间关节脱位《中医伤科按摩学》
  2. 指间关节扭挫伤《手穴手纹诊治》
  3. 指节《中医词典》
  4. 指甲诊断的应用《百病自测》
  5. 指节断落《古今医统大全》
  6. 指甲诊病方法《百病自测》
  7. 指节生疮《奇效简便良方》
  8. 指甲诊病的组织形态《百病自测》
  9. 指节图《灸法秘传》
  10. 指甲诊病《百病自测》
  11. 指留《中医词典》
  12. 指甲癣《手穴手纹诊治》
  13. 指络先兆《中医疾病预测》
  14. 指甲脱落秘方《华佗神方》
  15. 指迷茯苓丸《医宗金鉴》
  16. 指甲脱落《中医词典》
  17. 指迷茯苓丸《删补名医方论》
  18. 指甲解《医学衷中参西录》
  19. 指迷茯苓丸《医方考》
  20. 指甲黑青证《伤寒九十论》
  21. 指迷茯苓丸《时方歌括》
  22. 指甲缝《中医词典》
  23. 指迷七气汤《仁术便览》
  24. 指甲倒《古今医统大全》
  25. 指明火穴《幼幼集成》
  26. 指甲《外科全生集》
  27. 指目《中医名词词典》
  28. 指甲《本草分经》
  29. 指目《中医词典》
  30. 指甲《得配本草》
  31. 指南《医医小草》


骶髂关节半脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

第三节　骶髂关节半脱位

第三节　骶髂关节半脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

骶髂关节半脱位，为临床上较为常见的损伤。多因姿势不正，肌肉平衡失调，躯干突然扭转的外力强加于骶髂关节而发病。部分病例可无明显外伤史，即感一侧下腰部疼痛，活动受限制，行走困难，常以急性风湿症就诊。本病首次发作，多因无意中扭腰而得，可由于咳嗽、喷嚏、提鞋、系带或弯腰取物等动作，引起本病的复发。

【解剖生理】

骶髂关节，是由骶骨上三个椎体膨大部后外侧凹凸不平的耳状面，与髂骨前内测凸凹不平的耳状面相互交错嵌合构成滑膜关节。该关节是脊柱与下肢连接的枢纽，具有一定弹性，为力量传递的缓冲部位，也是构成骨盆后弓的主要组成部分。骶髂骨表面粗糙，有长短不等的坚强韧带附着，使骶髂关节更加稳定。骶髂关节在生理上可沿横轴作轻微的前后转动（故又称微动关节）。女性骶髂关节的活动范围较男性为大，故女性发生半脱位机会较多。凡超越生理范围的扭转，均可导致骶髂关节部筋伤骨错，而出现一系列的临床症状与体征。

【病因病理】

多因弯腰搬持重物时姿势不正，跌倒时一侧臀部着地，外力直接碰撞臀部，或足部用力踢东西等原因，使腰骶部或髋部产生不协调的扭转动作引起骶髂关节半脱位。根据受伤时的体位、姿势与外加作用的方向不同，可致骶髂关节向前或向后错位，向上错位者则少见。

前脱位是下肢在伸髋屈膝的位置下，如快跑、跳远或劳动时一腿屈膝、伸髋用肩推顶重物，致大腿前部附着于髂前上棘和髋臼前缘的股直肌强力收缩、紧张，突然牵拉髂骨向前旋转，同时（由于同侧骶髂后韧带的固定作用）躯干连同脊柱包括骶骨关节面向后旋转，在这种相反力的作用下，使髂骨向前方移位，致骶髂关节锁在不正常的位置，而引起疼痛与下肢功能障碍。

后脱位是下肢在屈髋伸膝的姿势下，如跨越沟壕、弯腰搬持重物，大腿后部附着于坐骨关节的国绳肌强烈收缩、紧张、牵拉坐骨向前（髂骨向后）旋转，同时躯干连同脊柱包括骶骨向前旋转，两者相反方向的扭转力，致使髂骨向后移位（此时，腹直肌强烈收缩，使髂骨上移，一般情况下向后错位的髂骨上移的程度较小）。

总之，脊柱与下肢不协调的扭转动作，是引起骶髂关节半脱位的根本因素。

由于骶髂关节与周围的坐骨神经、盆丛、骶丛、梨状肌关系密切，该关节移位或创伤性炎症波及到这些组织时，则可产生相应的临床症状与体征。

【临床表现与诊断】

伤后即感一侧下腰部、骶髂部与臀部疼痛。站立、行走或扭转腰部时疼痛均加重。在反复发作的病例中，疼痛不仅局限于腰部，且向足跟及腹股沟处放射，或伴有盆腔脏器功能紊乱的症状。病人多采用健侧卧位；平卧时，伤肢髋关节和膝关节须保持屈曲位，若勉强伸直，必出现疼痛；站立时，躯干微向伤侧前倾，伤肢足部不敢着地；行走时，多须别人挽扶；坐位时，伤侧臀部不敢负重，病人常用双手支撑坐位两侧，以减轻因负重引起疼痛加重。本病主要特征。

１．病人仰卧位，可测得两下肢不等长。若向前脱位，伤侧下肢略增长；后脱位时，则伤侧下肢略缩短，严重病例，髂后上棘向后凸起。

２．站立时，伤侧髋关节及膝关节屈曲，足尖着地，躯干向伤侧倾斜，以健肢负重；行走时，用手掌支撑伤侧髋部，可使疼痛减轻。伤侧骶棘肌紧张，脊柱多凸向健侧。

３．病人上床时，先坐于床便，然后用双手抱住伤肢，以防止扭转伤侧骶髂关节引起疼痛。

４．直腿抬高受阻碍，骨盆分离、挤压试验，“４”字试验，床边试验（在排除髋关节病变的基础上进行），骶髂关节旋转试验等均为阳性反应。

５．骶髂关节处和髂后上棘附近有明显的筋肉紧张、压痛，侧卧叩击前髂上棘外缘，可引起骶髂关节处疼痛。

６．X线检查正位片，可提示骨盆倾斜程度，显示骶髂关节面重叠影增宽或变窄。斜位片，显示伤侧骶髂关节凸凹不平的关节面排列紊乱，关节间隙增宽（与健侧相比）。X线检查，亦有助于排除类风湿、结核、肿瘤等器质性病变。

骶髂关节半脱位，依据其病史、症状、体征，即可确定诊断。但临床上易与腰骶部急性筋肉扭伤相混淆，往往采用急性腰扭伤的手法治疗不能收效。所以对急性腰骶部扭伤的病例，应首先排除骶髂关节半脱位，必要时，两者按摩治疗手法同时应用，症状均可消除。骶髂关节半脱位引起坐骨神经痛的病例，易与腰部椎间盘突出症相混洧，但从病史、症状、体征及X线改变等不难鉴别。一般来讲，骶髂关节半脱位，施术脱位，施手法治疗后，多即刻见效；但椎间盘突出症用手法治疗后，症状立即消失者极为罕见。

【治疗】

整复骶髂关节半脱位，是通过手法的作用，迫使髂骨向与原来引起脱位病例的相反方向旋转移动，达到“离而复合”之目的。手法操作分四个步骤，各个骤联合应用，可使任何方向的脱位整复。

（１）按压摩揉腰骶法　病人仰卧位。术者立于伤侧，先用拇指按压腰阳关、大肠俞、环跳穴等，各半分钟左右，或揉压对侧扭伤穴与同侧第２掌骨桡侧敏感点３到５分钟。继之，用双手大、小鱼际部摩揉腰骶部及伤侧骶髂关节数分钟，以减轻筋肉紧张，缓解疼痛。

（２）按髂握踝推拉法　病人健侧卧位，助手握健肢髁部拨直固定。术者立于病人后方，一手掌根抵紧伤侧髂后上棘部，另手握拿伤肢踝部，将膝关节屈曲九十度；此时，握踝之手向后猛力牵拉，同时另手向前推顶髂后上棘，使髋关节向后过伸，拉紧大腿前侧的股四头肌和髂股韧带，迫使髂股向前旋转移位。亦可在病人俯卧位，施术“按髂托股后伸法”。

（３）过屈膝髋关节法　病人仰卧位，助手按压固定健侧下肢。术者立于伤侧，一手握伤肢踝部，另手按其膝部，两手协同动作将髋膝关节过度屈曲，利用髋关节后部筋肉组织和大腿后侧国绳肌的牵拉力，迫使髂骨向后旋转移动。

（４）拨伸牵抖伤肢法　以右侧为例，病人仰卧位，用一助手固定病人两腋部（与术者作对抗拨伸）。术者立于伤侧，用右腋部夹住伤肢小腿下段，右肘屈曲用前臂背侧托住伤肢小腿后部，左手放于膝关节前方，右手搭于左前臂中三分之一处。此时，术者用力夹持小腿向下拨伸伤肢１到２分钟，而后牵拉抖动放松下肢，半脱位即可整复。

骶髂关节轻度移位者，可施术“屈膝屈髋回旋法”。后脱位，在屈膝屈髋姿势下外展、外旋髋关节；前脱位，在屈髋屈膝姿势下内收、内旋髋关节。

【注意事项】

１．半脱位整复后，应注意处理臀部筋肉组织的损伤。

２．施术手法后，嘱病人卧床休息２到３周，卧床时应在国窝部放置一厚棉垫，将伤肢髋膝关节保持轻度屈曲位，１周后逐渐开始功能锻炼并配合局部热醋浴，每日１次至愈。

３．注意局部保暖，勿受凉。

４．功能锻炼方法（功能锻炼，对反复发作的病例尤其重要）

（１）仰卧起坐法病人取仰卧位，两手前平举，逐渐坐起，然后再徐徐仰卧放松，反复十数次。主要练习腹直肌、股四头肌及髂腰肌的力量。

（２）屈膝抬臀法　病人取仰卧位，两膝屈曲足掌贴紧床面，然后将臀部逐渐抬起至最大限度，再放回原位，反复十数次。主要练习骶棘肌、国绳肌和臀大肌的力量，并可防止半脱位的复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、指间关节脱位
  • 当前页：第三节　骶髂关节半脱位
  • 下一页：耻骨联合分离
<<< 返回本书目录
  1. 骶髂关节半脱位《中医伤科按摩学》
  2. 骶髂关节结核【疾病大全】
  3. 骶髂部剧烈疼痛【疾病症状】
  4. 骶髂关节扭伤【疾病大全】
  5. 骶骨囊肿【疾病症状】
  6. 骶髂关节扭伤或半脱位【疾病大全】
  7. 骶骨裂【疾病症状】
  8. 骶髂关节疼痛【疾病症状】
  9. 骶骨骨折【疾病大全】
  10. 骶髂关节疼痛【疾病症状】
  11. 骶骨发育不良【疾病症状】
  12. 骶尾部窦道形成【疾病症状】
  13. 骶骨发育不良【疾病症状】
  14. 骶尾部畸胎瘤【疾病大全】
  15. 骶骨处持续性疼痛【疾病症状】
  16. 骶尾部急性脓肿【疾病症状】
  17. 骶骼筋膜脂肪疝【疾病大全】
  18. 骶尾椎融合【疾病症状】
  19. 骶部可有皮赘，形成尾巴【疾病症状】
  20. 骶尾椎融合【疾病症状】
  21. 砥柱丸【方剂大全】
  22. 骶椎腰化【疾病症状】
  23. 底野迦《本草纲目》完整版
  24. 骶椎腰化【疾病症状】
  25. 底耳《幼幼新书》
  26. 地奥心血康【方剂大全】
  27. 抵住丸【方剂大全】
  28. 地八角【中药大全】
  29. 抵痰汤【方剂大全】
  30. 地白草【中药大全】
  1. 骶髂关节半脱位《中医伤科按摩学》
  2. 骶骨《中医词典》
  3. 骶髂关节结核《中医伤科按摩学》
  4. 骶丛《人体解剖学》
  5. 骶髂关节结核《骨科学》
  6. 骶《中医词典》
  7. 骶髂劳损《骨科学》
  8. 底野迦《证类本草》
  9. 骶眼凝睛《中医词典》
  10. 底野迦《新修本草》
  11. 骶眼凝睛外障《中医词典》
  12. 底野迦《千金翼方》
  13. 地《中医词典》
  14. 底物水平磷酸化《生物化学与分子生物学》
  15. 地柏《证类本草》
  16. 底物浓度对反应速度的影响《生物化学与分子生物学》
  17. 地鳖紫金丹《救伤秘旨》
  18. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  19. 地不容《证类本草》
  20. 底耳《幼幼新书》
  21. 地不容《滇南本草》
  22. 抵圣丸《博济方》
  23. 地不容《本草图经》
  24. 抵圣丸《博济方》
  25. 地仓《针灸大成》
  26. 抵圣丸《三因极一病证方论》
  27. 地仓《中医词典》
  28. 抵圣汤方《妇人大全良方》
  29. 地仓《针灸学》
  30. 抵圣汤《三因极一病证方论》
  31. 地草果《滇南本草》


耻骨联合分离_《中医伤科按摩学》_中医诊治_【岐黄之术】

耻骨联合分离

耻骨联合分离

  • 上一页
  • 目录
  • 相关
  • 下一页

耻骨联合是两髋骨前下方的结合部，由两块纤维软骨样耻骨间盘组成。两个耻骨间盘之间有一耻骨联合腔。正常人两耻骨间距为４到６毫米，平均为５毫米。耻骨联合两侧部的上下、左右均有坚强的韧带互相连结，一般可承受相当大的张力，故单纯外力作用于该部时，不易发生耻骨联合部分离。

【病因病理】

１．妇女怀孕后期由于胎儿挤压骨盆，或受孕妇女体内松弛素的刺激，使耻骨联合部的韧带过度松弛，而形成分离。

２．部分病例可因产生引起，如胎儿过大或胎位不正所致的难产，使耻骨联合部受到较大的压力，而被迫分开。

３．极个别病例，可因一次外伤引起。

【临床表现与诊断】

１．局部疼痛，压痛明显，髋关节外展、外旋活动受限，且在活动时疼痛加重，并常伴有腰臀部酸痛不适感。

２．站立位下肢抬举困难，行走无力，上、下楼梯时痛著。严重者，需扶双拐行走，甚至卧床不起。

３．耻骨联合分离已久者，常并发耻骨联合部骨软骨炎。

４．骨盆分离试验、骨盆挤压试验、分腿试验等均为阳性。

５．X线检查正位片可显示耻骨联合间距明显增宽。严重病例，耻骨联合间距可达十五毫米以上。

并发耻骨联合骨软骨炎者，X线片可显示耻骨联合边缘不齐或呈锯齿状；严重病例，可显示耻骨联合边缘骨质破坏。

【手法治疗】

手法治疗耻骨联合分离，无论是病史长短，均可获得较好疗效。合并有耻骨联合骨软骨炎的病人，当耻骨联合分离全愈后，耻骨联合骨软骨炎亦可自愈。

耻骨联合分离的治疗方法如下：

归挤拍按牵拉法　病人坐于床边，呈半坐半卧位（助手坐于病人后方，抱住病人胸部固定），用自己的左手按压在耻骨联合部。术者立于病人左侧，用右髋部抵紧病人左髋部，右手固定其右侧髋关节并用力向中线归挤骨盆，左手拿住病人右手，向按压在耻骨联合部的左手背上用力拍按；此时，另一助手用双手分别握拿病人两踝部，将病人髋、膝关节屈曲并外展、外旋（待术者握拿病人右手，向按压在耻骨联合部的左手背上用力拍按时），用力将两下肢迅速内旋、拉直，手法即告完成。

【注意事项】

１．此手法隔日或３日１次，一般３到４周可愈。

２．术后，嘱病人屈膝、屈髋卧床休息。１个月内不宜作髋关节的外展、外旋活动；应主动作股内收、内旋练习，以稳定耻骨联合部。

３．注意局部保暖，防止受凉、受潮湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　骶髂关节半脱位
  • 当前页：耻骨联合分离
  • 下一页：一、髋关节脱位
<<< 返回本书目录
  1. 耻骨联合分离【疾病症状】
  2. 耻骨上痛【疾病症状】
  3. 耻骨结核【疾病大全】
  4. 耻骨炎【疾病大全】
  5. 齿状突发育畸形【疾病大全】
  6. 耻骨直肠肌痉挛性肥大【疾病症状】
  7. 齿肿方《外台秘要》
  8. 耻骨直肠肌综合征【疾病大全】
  9. 齿证《医学集成》
  10. 耻区肿块【疾病症状】
  11. 齿缘钻地风【中药大全】
  12. 豉《证类本草》
  13. 齿缘草【中药大全】
  14. 豉饼灸方【方剂大全】
  15. 齿龈肿胀【疾病症状】
  16. 豉虫《本草纲目》完整版
  17. 齿龈肿《圣济总录》
  18. 豉虫【中药大全】
  19. 齿龈增生【疾病症状】
  20. 豉酒【方剂大全】
  21. 齿龈有蓝线【疾病症状】
  22. 豉桔汤【方剂大全】
  23. 齿龈炎【疾病症状】
  24. 豉尿汤【方剂大全】
  25. 齿龈宣露《幼幼新书》
  26. 豉汤【方剂大全】
  27. 齿龈宣露《圣济总录》
  28. 豉薤汤【方剂大全】
  29. 齿龈铅线【疾病症状】
  30. 豉心散【方剂大全】
  1. 耻骨联合分离《中医伤科按摩学》
  2. 耻疮《中医词典》
  3. 耻骨上膀胱穿刺术《基础护理学》
  4. 齿肿方二首《外台秘要》
  5. 豉《千金翼方》
  6. 齿证《医学集成》
  7. 豉《饮膳正要》
  8. 齿长而枯《中医词典》
  9. 豉《新修本草》
  10. 齿燥《广瘟疫论》
  11. 豉《吴普本草》
  12. 齿燥《中医名词词典》
  13. 豉《食疗本草》
  14. 齿壅《中医词典》
  15. 豉《证类本草》
  16. 齿龈肿痛《证治准绳·幼科》
  17. 豉《增广和剂局方药性总论》
  18. 齿龈肿候《诸病源候论》
  19. 豉《名医别录》
  20. 齿龈肿《圣济总录》
  21. 豉饼灸《中医名词词典》
  22. 齿龈宣露《幼幼新书》
  23. 豉饼灸《中医词典》
  24. 齿龈宣露《圣济总录》
  25. 豉虫《证类本草》
  26. 齿龈结瓣《中医词典》
  27. 豉丸《备急千金要方》
  28. 齿龈结瓣《中医名词词典》
  29. 豉薤汤《退思集类方歌注》
  30. 齿龈黑臭秘方《华佗神方》
  31. 叱腮《中医词典》


髋关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

一、髋关节脱位

一、髋关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

【解剖生理】

髋关节为一典型的杵臼关节，是人体最稳定的关节，由髋臼和半球的股骨头构成。髋臼深而大，边缘有一层环状纤维软骨围绕其上方、前方和后方，能容纳整个股骨头的三分之二左右。股骨头和股骨颈通过坚厚的关节囊和圆韧带与髋臼相连，其前方有强大的髂股韧带，后面有耻骨关节囊韧带和坐骨关节囊韧带附着。股骨颈的大部分被关节囊包绕，关节周围有丰富的肌肉群加固，使髋关节在结构上更加稳定。所以，非强大暴力是不会引起髋关节脱位的。该关节在解剖结构上虽然相当稳固，但也存在着其结构上的缺陷，因在股骨颈的后外方中下三分之一处尚显露于关节囊之外，并缺乏韧带和肌肉的保护，因此，髋关节脱位常系股骨头向后移位，前脱位和中央型脱位则少见。

【病因病理】

髋关节脱位，多由强大的间接暴力所致。根据脱位后股骨头移位的方向，可分为向前脱位、向后脱位、中央型脱位三种类型。股骨头停留在髂前上棘与坐骨结节联线的前方者，称为前脱位；停留在该线后方者，称为后脱位；股骨头冲破髋臼底部而进入盆腔者，称为中央型脱位。

当髋关节屈曲九十度大腿内收位时，股骨头仅有一半在髋臼内，另一半顶于髋臼的后上方并使该部关节囊紧张。此时，若暴力沿股骨干纵轴冲击髋关节，股骨颈被髋臼前内缘阻挡，形成杠杆的支点，可使股骨头穿破关节囊的后部而脱出。例如挛腰跪地时，下腰部或骶髂部突然被重物撞击；或在坐位时，膝前部受到暴力冲击，均可引起髋关节后脱位。有时合并髋臼后缘骨折、股骨头骨折，或坐骨神经受到移位的股骨压迫、牵拉而损伤。

当髋关节因外力急剧过度外展时，大转子顶端与髋臼上缘接触，伤力再使肢体外旋，股骨头受杠杆作用而被顶出髋臼，穿破关节囊的前方，移位于耻骨或闭孔部位，形成前脱位。若股骨头停留在耻骨横支面，可挤压股动脉，导致血液循环障碍；若股骨头移位于闭孔前方，则可能压迫闭孔神经。

当暴力直接作用于股骨大粗隆外侧，或髋关节轻度外展时，暴力沿股骨纵轴向上传导，股骨头撞击髋臼底部，可引起股骨头穿破髋臼底连同骨折片部分进入盆腔内，而形成中央型髋关节脱位。常引起盆腔内脏器损伤。

【临床表现与诊断】

１．本病有典型外伤史，多发生于活动能力较强的青壮年男性。

脱位后，髋部有明显的疼痛、瘀肿、活动功能障碍，不能站立行走。根据脱位的方向不同，其临床症状、体征亦有明显差异。

（１）后脱位　１．伤后即感髋部疼痛，下肢功能丧失，仰卧困难；２．伤肢屈曲内收、内旋畸形，下肢缩短，膝落于健侧大腿上，足趾接触健足内侧缘；３．臀部明显隆起，可摸的脱位的股骨头；４．X线片可明确诊断，并可发现有无合并骨折。

（２）前脱位　１．伤肢较后脱为长，呈外展、外旋、屈曲畸形，膝部内翻、足外侧可接触床面，功能丧失，髋部肿痛；２．髋部外侧平坦，臀部凹陷，在腹股沟处可摸到股骨头；３．X线检查，可提示股骨头移位的情况及有无合并骨折。

（３）中央型脱位　１．股骨头移位轻者，仅有局部疼痛、肿胀及轻度髋关节活动障碍，无特殊肢体畸形；２．股骨头移位严重者，除有疼痛、肿胀表现外，可见伤肢外旋、短缩、大转子内移，功能丧失；３．若骨盆骨折，有血肿形成，伤侧下腹部压痛；肛门指检时，常在伤侧触到包块（股骨头）及疼痛；４．X线检查，可显示髋臼底部骨折与凸入盆腔的股骨头。此种损伤，常伴有盆腔内脏器损伤及休克，预后欠佳，应转外科手术处理。

根据典型的病史、症状、体征，结合X线片的提示，即可做出诊断。

【治疗】

常用复位方法如下：

（１）屈髋拨伸回旋法　病人仰卧位，助手用双手按压两侧髂前上棘部，以固定骨盆。术者面对病人，骑跨于屈髋、屈膝各九十度位的伤肢小腿部，用双手托握其国窝部，以持续的力量逐渐将大腿顺向拨伸牵引，使股骨头接近关节囊破口处，在拨伸的同时，将髋关节过度屈曲，微内收内旋，然后用力将髋关节外展外旋，伸直下肢，后脱位即可整复。

若此手法未能使其复位，可再用一助手，于髋关节外展、外旋时协同用力推挤股骨粗隆部，后脱位即可整复。

（２）下压推按复位法　病人俯卧于硬板床边缘，健肢伸直，伤肢屈髋、屈膝各九十度悬垂于床旁。助手面对病人头部，一手握伤肢踝部，维持屈膝九十度位，另手虎口对准国窝部用力按压小腿数分钟（起到拨伸牵引作用）。术者立于健侧，用双手拇指借机推按股骨头入臼，后脱位即可整复。

两下肢等长，髋部无畸形，说明复位成功。然后，用拇指推理、按压顺正髋关节周围的筋肉，以疏通伤肢气血。

（３）屈髋回旋脱扳法　病人仰卧位，助手甲立于健侧，双手按压两侧髂前上棘，以固定骨盆；助手乙一手握住伤肢踝部，另一肘关节屈曲，用肘弯托住伤肢国窝部，将髋、膝关节各屈曲九十度顺向牵拉，并微外展外旋髋关节，然后用力内旋、内收髋关节，伸直下肢。与此同时，术者立于伤侧，双手十指于大腿根部后侧交叉握紧，在助手乙将髋关节内收、内旋时，用力向后外方托扳，前脱位即可整复。

手法整复失败，髋臼或股骨头合并有较大骨折片者，应转骨外科手术切开复位或螺钉内固定。

【注意事项】

１．手法整复闭合性髋关节后脱位及前脱位，一般勿需麻醉。若整复困难，可先作麻醉，而后再施整复手法。

２．髋关节脱位整复后，一般不采取外固定，但前脱位应避免外展、外旋活动，后脱位应避免内收、内旋活动，并卧床休息２到３周，其间可在床上逐渐练习髋关节伸屈活动。３周后可用健肢负重加拐行走，６周后伤肢可逐渐开始负重。髋关节前脱位，手法整复后稳定性较差，应注意预防复发。

３．为促进局部瘀血迅速吸收，早期可内服中药；２到３　周后可外用中药熏洗患处，并内服健步虎潜丸，以促使功能恢复。

（１）早期内服药

组成　泽兰叶９克、当归９克、赤芍９克、川牛膝９克、制大黄９克、延胡索９克、乌药６克、红花３克、甘草３克。

用法　上药水煎内服，每日１剂。

（２）外用熏洗药

组成　落得打十二克、仙灵脾９克、独活９克、桑寄生９克、桂枝９克、当归９克、伸筋草９克、透骨草９克、红花５克。

用法　上药水煎后，熏洗局部。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耻骨联合分离
  • 当前页：一、髋关节脱位
  • 下一页：二、小儿髋关节半脱位
<<< 返回本书目录
  1. 髋关节脱位【疾病大全】
  2. 髋臼骨折【疾病大全】
  3. 髋关节脱位【疾病症状】
  4. 髋内翻【疾病症状】
  5. 髋关节痛【疾病症状】
  6. 髋外侧可见皮下瘀血斑【疾病症状】
  7. 髋关节前脱位【疾病大全】
  8. 髋外侧酸胀【疾病症状】
  9. 髋关节结核【疾病大全】
  10. 髋外侧肿胀压痛【疾病症状】
  11. 髋关节积液【疾病症状】
  12. 款冬白薇茹(艹虑)丸【方剂大全】
  13. 髋关节后脱位【疾病大全】
  14. 款冬冰糖汤【方剂大全】
  15. 髋关节发育不良【疾病症状】
  16. 款冬花《本草纲目》完整版
  17. 髋部酸胀不适【疾病症状】
  18. 款冬花《本草乘雅半偈》
  19. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  20. 款冬花《本草崇原》
  21. 髋、膝、肘部呈屈曲畸形【疾病症状】
  22. 款冬花《本草经解》
  23. 髋《经络全书》
  24. 款冬花《本草图经》
  25. 宽中愈胀汤【方剂大全】
  26. 款冬花《本草新编》
  27. 宽中养胃汤【方剂大全】
  28. 款冬花《本草易读》
  29. 宽中下气汤【方剂大全】
  30. 款冬花《本草择要纲目》
  1. 髋关节脱位《中医伤科按摩学》
  2. 髋关节结核《骨科学》
  3. 髋关节脱位《骨科学》
  4. 髋关节《人体解剖学》
  5. 款冬《千金翼方》
  6. 髋骨和股骨问题《默克家庭诊疗手册》
  7. 款冬《本草经集注》
  8. 髋骨《中医词典》
  9. 款冬《新修本草》
  10. 髋骨《中医词典》
  11. 款冬《吴普本草》
  12. 髋髀《中医词典》
  13. 款冬百合茶《茶饮保健》
  14. 髋髀《中医词典》
  15. 款冬贝茶《茶饮保健》
  16. 髋、膝部疾患《家庭医学百科-医疗康复篇》
  17. 款冬花《神农本草经》
  18. 髋《中医词典》
  19. 款冬花《本草纲目》
  20. 髋《中医词典》
  21. 款冬花《雷公炮炙论》
  22. 髋《经络全书》
  23. 款冬花《雷公炮制药性解》
  24. 宽中丸《三因极一病证方论》
  25. 款冬花《药笼小品》
  26. 宽中散《仁术便览》
  27. 款冬花《长沙药解》
  28. 宽中进食丸《内外伤辨》
  29. 款冬花《中药炮制》
  30. 宽中茶《茶饮保健》
  31. 款冬花《本草衍义》


小儿髋关节半脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

二、小儿髋关节半脱位

二、小儿髋关节半脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

本病为临床上常见的小儿髋关节损伤。５岁以下幼儿，股骨头发育死尚不健全，关节囊也比较松弛。所以，易在互相打闹时跌扑、急跑时摔倒猛力扭转髋关节，或自高处往下跳单足着地而致伤。

【临床表现与诊断】

１．本病有明显外伤史，多见于学龄前男性儿童。

２．伤侧髋关节肿胀、疼痛，可沿大腿内侧向膝部放散。

３．伤侧髋关节处于外展、外旋、屈曲位，走路多以足尖着地、跛行；髋关节伸直受限制，卧床休息无任何症状。

４．检查　伤儿仰卧位，被动屈膝屈髋时，疼痛显著，髋关节可触及股骨头位置不正常，或在大转子内下方触及筋肉异常，有皱褶，或沿大腿纵轴方向触及条索状韧带剥离，压痛明显。

５．X线检查　常可显示股骨头位置不正。

【手法治疗】

牵引过屈提旋法　伤儿取仰卧位，助手用双手分别插入伤儿两腋下。术者立于伤侧，双手呈前后位握住伤肢小腿部，与助手作对抗牵引。继之，强屈髋、膝关节至最大限度，而后将髋膝关节放于九十度屈曲位向上提牵，在牵引下外旋、外展、伸直髋关节，半脱位即可整复，症状消失，行走如带。

若系髋关节周围筋肉不正，应加用“旋髋理筋舒顺法”处理。手法操作如下：

伤儿仰卧位。术者立于伤侧，将伤肢小腿夹于腋下，一手托住国窝部下方，屈伸、环转髋关节；同时，另手食、中指触摸股骨大转子及关节囊，借髋关节内收内旋、外展、外旋之力，可在转子窝处触及筋肉不正或有皱褶。摸清楚后按原位推正，再由近端向远端按压３到５遍，症状多立即消失，行走如常。

【注意事项】

１．手法治疗后，应嘱伤儿３日内不要强力活动髋关节。

２．若病程较长，触诊无阳性发现者，应作X线检查，以排除股骨头无菌性坏死（多见于６到８岁儿童）、髋关节结核、化脓性髋关节炎等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、髋关节脱位
  • 当前页：二、小儿髋关节半脱位
  • 下一页：三、膝关节脱位
<<< 返回本书目录
  1. 小儿库欣综合征【疾病大全】
  2. 小儿狂犬病【疾病大全】
  3. 小儿哭闹不安【疾病症状】
  4. 小儿溃疽哭则淌血《医门补要》
  5. 小儿口中涎出方《外台秘要》
  6. 小儿溃疡性结肠炎【疾病大全】
  7. 小儿口水门主论《疡医大全》
  8. 小儿扩张型心肌病【疾病大全】
  9. 小儿口噤方《外台秘要》
  10. 小儿莱施-尼汉综合征【疾病大全】
  11. 小儿口噤《圣济总录》
  12. 小儿赖氏综合征【疾病大全】
  13. 小儿口疮【方剂主治】
  14. 小儿赖特综合征【疾病大全】
  15. 小儿口疮【中药主治】
  16. 小儿蓝尿布综合征【疾病大全】
  17. 小儿口疮《圣济总录》
  18. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  19. 小儿口齿疳《圣济总录》
  20. 小儿狼疮肾炎【疾病大全】
  21. 小儿空鞍综合征【疾病大全】
  22. 小儿类白血病反应【疾病大全】
  23. 小儿客忤《外台秘要》
  24. 小儿冷痢《圣济总录》
  25. 小儿客忤《圣济总录》
  26. 小儿冷痢【方剂主治】
  27. 小儿克山病【疾病大全】
  28. 小儿利斯特菌病【疾病大全】
  29. 小儿克罗恩病【疾病大全】
  30. 小儿痢《备急千金要方》
  1. 小儿髋关节半脱位《中医伤科按摩学》
  2. 小儿口中涎出方三首《外台秘要》
  3. 小儿狂躁秘方《华佗神方》
  4. 小儿口中流涎秘方《华佗神方》
  5. 小儿溃疽哭则淌血《医门补要》
  6. 小儿口水门主论《疡医大全》
  7. 小儿羸瘦《中医词典》
  8. 小儿口水门主方《疡医大全》
  9. 小儿羸瘦秘方《华佗神方》
  10. 小儿口生白点《奇效简便良方》
  11. 小儿冷疳腹大吐食面黄腿缩《回生集》
  12. 小儿口噤秘方《华佗神方》
  13. 小儿冷痢《圣济总录》
  14. 小儿口噤方四首《外台秘要》
  15. 小儿里热《中医词典》
  16. 小儿口噤《圣济总录》
  17. 小儿痢《备急千金要方》
  18. 小儿口疳《回生集》
  19. 小儿痢疾《中医词典》
  20. 小儿口疳《外科全生集》
  21. 小儿痢疾《奇效简便良方》
  22. 小儿口疮秘方《华佗神方》
  23. 小儿痢疾《回生集》
  24. 小儿口疮糜烂《奇效简便良方》
  25. 小儿淋沥秘方《华佗神方》
  26. 小儿口疮《回生集》
  27. 小儿鳞体秘方《华佗神方》
  28. 小儿口疮《圣济总录》
  29. 小儿流涎《奇效简便良方》
  30. 小儿口齿疳《圣济总录》
  31. 小儿聋哑《中医词典》


膝关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

三、膝关节脱位

三、膝关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

膝关节由股骨下端、胫骨上端和髌骨组成。关节周围和关节内有坚强的韧带和肌肉保护，故结构比较稳定，一般不易发生脱位，只有在受到强大外力时才会发生。

【病因病理】

膝关节脱位，多因强大暴力作用于股骨下端或胫骨上端所致。由于作用力不同，胫骨上端向前、向后或向侧方移位，其中以向前及向内侧移位者较多见。完全脱位时，不但关节囊发生破裂，关节内十字韧带、内侧副韧带、外侧副韧带亦可发生撕裂，有的可合并胫骨结节撕脱性骨折、半月板破裂，国窝部的神经、血管也可能受挤压或撕裂，膝关节内可有明显的积液。

【临床表现与诊断】

伤后膝关节剧烈疼痛、肿胀明显、功能丧失，多有不同程度的畸形。然而，胫骨平台与股骨髁之间不易发生交锁，脱位后常可自行复位而没有畸形。膝关节脱位，多合并严重的筋肉组织损伤，关节腔内及其周围积血较多。合并十字韧带断裂时，抽屉试验阳性；合并内侧或外侧副韧带断裂时，侧向运动试验阳性。同时还应注意有无并发血管、神经损伤。

X线检查，有助于本病之诊断。

【手法治疗】

牵引提压复位法　病人取仰卧位，助手甲用双手固定伤肢大腿下段，助手乙手握伤肢踝部及小腿，保持膝关节半屈、伸位作对抗牵引。术者立于伤侧，用双手按脱位的相反方向提拉、按压股骨下端与胫骨上端，如有复位感，畸形消失，即表明已复位。复位后，缓慢的伸、屈膝关节数次，再在屈膝位内收、外展活动小腿，以顺正移位的半月板及卷缩的关节囊。然后，用注射器抽尽关节内的积液或积血。

【注意事项】

１．复位过程中，应注意保护国窝部的神经、血管、严禁暴力牵拉。

２．固定　无血运障碍者，可采用夹板固定膝关节于一百五十度到一百六十五度位６到８周。有血运障碍征象者，应采用小重量牵引，暴露伤肢以便观察，直至血运稳定才可改用夹板固定。伤后６到８小时血运情况仍无改善者，应及时转外科进行血管探查，并作相应的处理。

３．药物治疗　早期宜加强活血祛瘀，舒筋活络，以促进关节内积液的吸收，可用桃红四物汤加减；中期与后期的治疗与其它部位关节脱位相同。

４．功能锻炼　在固定期间，要嘱病人充分的作股四头肌、髋关节和髁关节的主动活动。６周后，在保持固定姿势下作扶拐不负重的步行锻炼。解除固定后，练习膝关节的屈曲及伸直活动；待股四脱肌肌力恢复，在膝关节屈伸活动较稳定的情况下，才能伤肢重行走。若膝关节不稳定，过早负重行走，则滑膜挹被损伤，并可发生创伤性关节炎。其治疗方法，是加强股四头肌的功能活动，并装备护膝或支架护伤肢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小儿髋关节半脱位
  • 当前页：三、膝关节脱位
  • 下一页：四、跖趾关节脱位
<<< 返回本书目录
  1. 膝关节脱位【疾病大全】
  2. 膝关节肿大【疾病症状】
  3. 膝关节疼痛【疾病症状】
  4. 膝关节肿胀积血【疾病症状】
  5. 膝关节软弱无力【疾病症状】
  6. 膝关穴【下肢内侧穴位】
  7. 膝关节腔积液《临证实验录》
  8. 膝后疼痛【疾病症状】
  9. 膝关节内侧肿胀青紫，局部剧痛【疾病症状】
  10. 膝后肿胀疼痛，活动受限【疾病症状】
  11. 膝关节内侧副韧带断裂【疾病大全】
  12. 膝及小腿部有广泛的瘀血斑【疾病症状】
  13. 膝关节结核【疾病大全】
  14. 膝腱反射消失【疾病症状】
  15. 膝关节间隙弹响和疼痛【疾病症状】
  16. 膝内翻【疾病症状】
  17. 膝关节积液【疾病症状】
  18. 膝内翻膝外翻或髋内翻【疾病症状】
  19. 膝关节创伤性滑膜炎【疾病大全】
  20. 膝前疼痛【疾病症状】
  21. 膝关节创伤性滑膜炎《自我调养巧治病》
  22. 膝痛《古今医案按》
  23. 膝关节常见损伤《骨科学》
  24. 膝痛《黄帝内经太素》
  25. 膝关节侧副韧带损伤【疾病大全】
  26. 膝痛《普济方·针灸》
  27. 膝关节不能完全伸直【疾病症状】
  28. 膝痛（余见脚膝）《针灸资生经》
  29. 膝关节半月板损伤【疾病大全】
  30. 膝痛（足跟痛、足心痛）《张氏医通》
  1. 膝关节脱位《中医伤科按摩学》
  2. 膝关节腔积液《临证实验录》
  3. 膝关节问题《默克家庭诊疗手册》
  4. 膝关节扭挫伤《气功外气疗法》
  5. 膝关节异常辨病《常见病自测》
  6. 膝关节结核《骨科学》
  7. 膝腘《中医词典》
  8. 膝关节歌诀《人体解剖学歌诀》
  9. 膝解《中医名词词典》
  10. 膝关节创伤性滑膜炎《自我调养巧治病》
  11. 膝解《中医词典》
  12. 膝关节侧副韧带损伤《中医伤科按摩学》
  13. 膝骱《中医词典》
  14. 膝关节半月板损伤《骨科学》
  15. 膝馒头内外对生疮《奇效简便良方》
  16. 膝关节半月板损伤《百病自测》
  17. 膝目《中医词典》
  18. 膝关节半月板损伤《中医伤科按摩学》
  19. 膝肭跛行《儒门事亲》
  20. 膝关节《人体解剖学》
  21. 膝旁《中医词典》
  22. 膝关《针灸学》
  23. 膝上生痈《奇效简便良方》
  24. 膝关《中医词典》
  25. 膝痛《黄帝内经太素》
  26. 膝关《针灸大成》
  27. 膝痛《中医词典》
  28. 膝盖痈门主论《疡医大全》
  29. 膝痛《普济方·针灸》
  30. 膝盖损断《中医词典》
  31. 膝痛《古今医案按》


跖趾关节脱位_《中医伤科按摩学》_中医诊治_【岐黄之术】

四、跖趾关节脱位

四、跖趾关节脱位

  • 上一页
  • 目录
  • 相关
  • 下一页

跖趾关节脱位与手部的掌指关节脱位极为相似。为临床所常见，多发生于第一跖趾关节部。因第一跖骨头较长、较粗，故用足前部踢东西时则首先着力，外力直接砸压，易首先伤及。

跖趾关节脱位，多因外力迫使跖趾关节过度背伸而发病。近节跖骨基底脱向跖骨头的背侧。严重者，跖骨与跖骨相垂直，外观出现明显畸形是跖趾关节过伸、趾间关节屈曲。其它方向的脱位则罕见，应拍X线片观察是否有骨折，以协助诊断。

【手法治疗】

牵引推扳屈跖法　病人取仰卧位，一助手握伤肢小腿下端固定。术者立于伤侧，用一布带将趾端套住（因足趾末节短小，徒手牵引不牢固），顺近节趾骨的纵轴方向牵拉，另手拇指顶住趾骨基底部向足肩方向推按，同时用食、中指扣住跖骨远端向背侧扳；牵拉与推、扳手法协同进行，逐渐将跖趾关节屈曲，脱位即可整复。

【注意事项】

复位后，用拇指推理该部筋肉组织，用绷带缠绕数层，再用一块瓦形硬壳纸扣于跖趾关节处，外用绷带包扎，固定２到３周。

解除固定后，用中药熏洗局部，并进行手法按摩和功能锻炼至愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、膝关节脱位
  • 当前页：四、跖趾关节脱位
  • 下一页：第十一章　损伤后遗症
<<< 返回本书目录
  1. 跖趾关节痛【疾病大全】
  2. 止带【中药主治】
  3. 跖疣【疾病大全】
  4. 止带汤【方剂大全】
  5. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  6. 止带丸【方剂大全】
  7. 跖纹【疾病症状】
  8. 止盗汗【中药主治】
  9. 跖管综合征【疾病大全】
  10. 止烦渴【中药主治】
  11. 跖骨头骨软骨病【疾病大全】
  12. 止烦渴【方剂主治】
  13. 跖骨疲劳性骨折【疾病大全】
  14. 止汗《普济方·针灸》
  15. 跖骨骨折【疾病大全】
  16. 止汗【中药主治】
  17. 跖骨、趾骨骨折【疾病大全】
  18. 止汗散《小儿药证直诀》
  19. 跖反射伸性【疾病症状】
  20. 止汗散【方剂大全】
  21. 跖部纤维痛【疾病症状】
  22. 止汗神丹【方剂大全】
  23. 植物血凝素的淋巴细胞返祖现象【疾病症状】
  24. 止霍乱【中药主治】
  25. 植物性中毒的急救《现代院外急救手册》
  26. 止惊悸【中药主治】
  27. 植物神经系统肿瘤【疾病大全】
  28. 止痉【中药主治】
  29. 植物神经系统《神经病学》
  30. 止咳【中药主治】
  1. 跖趾关节脱位《中医伤科按摩学》
  2. 跖疣《皮肤性病学》
  3. 止鼻衄歌《医学集成》
  4. 跖纹先兆——足相学《中医疾病预测》
  5. 止鼻衄歌《古今医统大全》
  6. 跖球部痛《默克家庭诊疗手册》
  7. 止带方《邹孟城三十年临证经验集》
  8. 跖腱膜劳损《中医伤科按摩学》
  9. 止带方《三十年临证经验集》
  10. 跖骨骨折《骨科学》
  11. 止腹泻药《急诊医学》
  12. 跖骨《中医词典》
  13. 止汗《千金翼方》
  14. 跖跛《中医词典》
  15. 止汗《普济方·针灸》
  16. 跖跛《中医词典》
  17. 止汗散《冯氏锦囊秘录》
  18. 跖跛《中医名词词典》
  19. 止汗散《妇人大全良方》
  20. 跖《中医词典》
  21. 止汗散《万氏秘传片玉心书》
  22. 跖《中医名词词典》
  23. 止汗散《小儿药证直诀》
  24. 植物学的证明《圆运动的古中医学》
  25. 止汗温粉《三因极一病证方论》
  26. 植物神经系统《神经病学》
  27. 止火《中医词典》
  28. 植物神经功能紊乱《神经精神疾病诊断学》
  29. 止咳（手）《手穴手纹诊治》
  30. 植物神经功能素乱《赵绍琴临证验案精选》
  31. 止咳方《医学衷中参西录》


损伤后遗症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第十一章　损伤后遗症

第十一章　损伤后遗症

  • 上一页
  • 目录
  • 相关
  • 下一页

原发病损愈合，通过药物或锻炼之后，仍有不同程度的肢体畸形及功能障碍者，即为损伤后遗症。如四肢骨折或关节脱位整复后，遗留的关节僵直，肢体麻木、发凉，筋肉萎缩；腹腔手术以后引起的肠粘连；烧伤后疤痕组织的形成等即属此类。手法对于肢体关节畸形的矫正和功能的恢复，对于粘连与疤痕组织的松解，均可取得较好的治疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、跖趾关节脱位
  • 当前页：第十一章　损伤后遗症
  • 下一页：第一节　四肢关节僵直症
<<< 返回本书目录
  1. 损伤后遗症《中医伤科按摩学》
  2. 损伤门《奇方类编》
  3. 损伤方《少林真传伤科秘方》
  4. 损伤秘传口诀《跌打损伤回生集》
  5. 损伤的修复《病理学》
  6. 损伤奇脉下血治验《一得集》
  7. 损伤出血吐血《伤科补要》
  8. 损伤性休克【疾病大全】
  9. 损伤《千金翼方》
  10. 损伤总论《伤科汇纂》
  11. 损伤《奇效简便良方》
  12. 损娠方《外台秘要》
  13. 损伤《家庭医学百科-医疗康复篇》
  14. 娑罗果《读医随笔》
  15. 损伤《急救良方》
  16. 娑罗子【中药大全】
  17. 损破尿胞、脱下子宫《古今医案按》
  18. 桫拉木【中药大全】
  19. 损复《温疫论》
  20. 梭头《本草纲目》完整版
  21. 飧泻《医宗金鉴》
  22. 梭形细胞血管内皮细胞瘤【疾病大全】
  23. 飧泻《儿科萃精》
  24. 梭形细胞脂肪瘤【疾病大全】
  25. 飧泄解《素灵微蕴》
  26. 梭状芽胞杆菌伤口感染【疾病大全】
  27. 飧泄《针灸资生经》
  28. 梭子蟹【中药大全】
  29. 飧泄《医学纲目》
  30. 蓑草【中药大全】
  1. 损伤后遗症《中医伤科按摩学》
  2. 损伤方《少林真传伤科秘方》
  3. 损伤筋骨方《救伤秘旨》
  4. 损伤的修复《病理学》
  5. 损伤秘传口诀《跌打损伤回生集》
  6. 损伤出血吐血《伤科补要》
  7. 损伤奇脉下血治验《一得集》
  8. 损伤补药方《救伤秘旨》
  9. 损伤碎骨在内作脓《奇效简便良方》
  10. 损伤《理疗学》
  11. 损伤缩筋年久不愈《奇效简便良方》
  12. 损伤《针灸聚英》
  13. 损伤总论《伤科汇纂》
  14. 损伤《急救良方》
  15. 损娠方六首《外台秘要》
  16. 损伤《千金翼方》
  17. 笋《本经逢原》
  18. 损伤《家庭医学百科-医疗康复篇》
  19. 笋《本草分经》
  20. 损伤《针灸大成》
  21. 娑罗果《读医随笔》
  22. 损破脬胞《竹林女科证治》
  23. 娑罗子《中药学》
  24. 损破尿胞、脱下子宫《古今医案按》
  25. 梭头《证类本草》
  26. 损目破睛《奇效简便良方》
  27. 梭形杆菌属《医学微生物学》
  28. 损脉致病次序《慎柔五书》
  29. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  30. 损脉损症《慎柔五书》
  31. 蓑荷《本草纲目》


四肢关节僵直症_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　四肢关节僵直症

第一节　四肢关节僵直症

  • 上一页
  • 目录
  • 相关
  • 下一页

【定义】

四肢各部位的关节损伤，无论是骨折、脱位或伤筋，后期肿胀消退、骨折愈合、脱位整复、筋归原位，但关节的主动活动和被贷款活动仍受到限制，严重者功能丧失，关节畸形，即为关节僵直症。感染性疾病，如结核、骨髓炎、类风湿或化脓性关节炎等引起的骨性关节僵直症，不属于手法按摩之列，本节不于赘述，但临症应注意区别。

【病因病理】

在间接或直接暴力引起骨折、脱位的同时，关节内、外亦发生损伤性改变，即“脱位则筋挪，骨断则筋裂”。若术后处理不当，可致受损局部瘀血不散，组织证连，外人化等反应。祖国医学认为，主要是经络阻塞，气血不通，营卫不能通达内、外，关节周围筋肉组织得不到濡养，导致关节活动不利。根据临床观察，主要　下列原因：

１．骨折或脱位治疗不当，如整复不良，畸形愈合，影响肢体的功能活动。

２．关节附近的骨折或骨折波及关节面，光滑的关节面遭到破坏，而变得粗糙不平，或伤后组织内出血和渗出，造成纤维沉着和血肿机化，以及长期固定，引起关节粘连和僵直。

３．骨折或脱位整复后的超关节外固定，时间过长和固定过紧，迫使受伤肢体长期处于静止的伸直或半屈位，致血管受压，血流不畅、组织缺氧、炎变，关节及其周围筋肉组织失去原有的张力和弹性，发生废用性萎缩或退行性改变，使关节功能活动减弱或丧失。尤其是关节部位骨折，易形成创伤性关节炎，其预后不佳。

４．少数伤筋的病例，因处理不当，或病人为了减轻伤部的疼痛而不敢活动，久之，即形成关节某个方向运动受限制。

５．伤后因保护不严，复感风寒湿外邪，而出现肢体酸软、无力和疼痛。

【临床表现与诊断】

因肢体各部关节的结构和功能各不相同，故各部关节僵直的临床表现亦有所差异，但一般具备下列症状和体征。

１．本病多见于成年男性、体力劳动者。既往多有骨折、脱位或伤筋的病史。

２．有严重的关节活动障碍，程度不同的疼痛和局部肿胀，可影响到下或上一个关节的功能活动，伤肢发凉（皮温降低）。

３．检查时，可触及受伤关节增大，其周围筋肉可有不同程度萎缩及硬块或挛缩，压痛明显。伤肢远端皮温降低或感觉迟钝，骨折部粗大、凸凹不平或成角畸形。个别病例，骨折处可触及内固定之遗物（如股骨干的不稳定性骨折，多采用内固定），皮肤表面有手术瘢痕。

４．X线检查，正、侧位片可提示骨质愈合情况、关节腔有无改变等，并可排除其它骨病。

手法治疗本症，首先应明确诊断。如骨折愈合不牢固，手法用力不当，易造成再骨折。对于初诊病人，应详细询问病史及治疗经过，细心检查，再结合正、侧位X线片，观察骨折愈合是否牢固及关节腔的变化情况，不难做出诊断。但应与本症合并结核、肿瘤、骨髓炎、大骨节病相鉴别。

【治疗原则】

疏通经络，舒筋活血，剥离粘连，滑利关节，恢复功能。

【基本手法】

治疗关节僵直的常用基本手法，有按、点、拨、晃、放、推、舒、抿、拉、体、撞、震等法。结合临床应用将手法操作要领及其作用叙述如下：

（１）按法　为静而深透之法。系用手掌或掌根在躯干、四肢和脏腑体表等部位进行按压、停留的时间较长，其压力应作用于脏腑与骨髓深部，能通经络、活气血、开窍止痛。

（２）点法　为静沉之法。系用指端点压体表各部位。主要用于经络、血脉系统，能镇静止痛，祛瘀消肿。

（３）拨法　为活散之法。系用拇指或多指顺筋肉纤维的垂直方向左右分拨。多用于关节周围及脊柱两侧。主要作用于筋骨、肌肉之间，能活血祛瘀、除风散寒、解痉止痛、剥离粘连。

（４）晃法（又称频动法）　为活动法。系用手握住骨之远端或关节相邻两端摇摆晃动，节律迅速。主要作用于关节及其周围组织，能舒筋活血，滑利关节。

（５）放法　为缓动法。系用手握住同一肢体上、下骨之远端牵引、展开的动作。一般作用于关节、血脉和筋肉之间，能松筋通络、活动关节。

（６）推法　为活畅法。系用手掌向上或向下频频推进的动作。一般作用于皮毛、经络及血脉系统，故能疏经活络、气血通畅。

（７）舒法　为调和法。系用手掌或多指作缓缓而行的抚摩捻揉动作。主要作用于皮肤和筋肉之间，能利气散瘀，温热解痛。

（８）抿法　为强动法。系用手握住同一肢体上、下骨的远端用力屈压的动作。主要作用于筋肉、血脉和关节深部，能伸展筋肉、活动关节。

（９）提法　为动引法。系用手握住肢体远端提起来牵引抖动。一般作用于筋肉、血脉之间，能整逆归顺、增强功能。

（１０）拉法　为动展法。系用手握住肢体之两端对抗牵引的动作。主要作用于筋肉、关节及其周围组织，能舒筋活血，滑利和松动关节。

（１１）撞法　为动补法。系用手握住骨的末端向上推顶撞动。主要作用于血脉、筋肉及关节部位，能行气生新、强壮筋骨。

（１２）震法　为震动法。系用掌侧或空拳切打捶击关节周围，引起传导的动作。主要作用于经络、血脉系统，能通经络、活气血、解表提神。

根据临床运用的需要，上述手法可单独使用，亦可多种手法综合使用。如撞晃拨、抿放拉提等。其疗效取决于手法之熟练与技巧的发挥。

（辅助手法）　四肢关节僵直症的矫正术甚多。在临床应用中，须根据关节僵直的程度和可动范围加以选择。每一个部位的矫正术，施术前均须做充分的辅助手法，如“按、点、拨、晃、推、舒、震”等，以达到疏通经络，伸展筋肉，滑利关节之目的。

（１）推抚舒搓活血法　病人体位以舒适为宜。术者立于伤侧，两手掌放于患关节两侧作上下推抚；然后，双手掌合于关节周围，做小幅度的快速舒搓（推抚、舒搓手法可反复交替操作）。此法可局部发热，加速血流。

（２）舒拨透热消积法　病人体位同上。术者一手或双手多指置于患关节两侧上、下，做快而稳的由轻到重的舒拨。达到剥离粘连，热量入内，促进血流，消除积聚之物的目的。

（３）牵拉弹拨筋法　病人体位同上。术者一手握拿伤肢远端适宜部位，用力向下牵拉，另手多指置于患关节的肌腱或韧带处，在牵拉的同时快速分拨。达到松动关系，剥离粘连，舒顺筋肉之目的。

（４）冕拨关节局部法　病人体位同上。术者用手握拿患关节邻近的骨端，先轻后重，由慢而快的左右晃拨。可将粘连之筋肉剥离、松软、理顺，并有松解关节滑膜，灵活关节的作用。

（５）晃拨滚震舒松法　病人体位同上。术者一手握拿伤肢远端适宜部位，将患关节屈曲，另手拿压于患关节适宜部位，做轻快晃拨。使关节内生热，然后用小鱼际部轻快的滚震其上、下部。此法有舒松筋肉，缓解术后不适之功效。

前四种手法应依次操作，为旋矫正术前必用之法，第五种手法可为旋矫正术之后的缓解手法。

【辩证旋治】

治疗四肢关节僵直应当辩证旋治，因病而异，在充分旋行辅助手法的基础上，采用不同的矫正术。

１．肩关节僵直症

（１）上臂高举障碍

１）按肩提臂抬举法　病人正坐于靠椅上。术者立于伤侧，一手按压伤肩，另手握上臂下端，两手协同用力按肩、提臂，同时嘱病人用力抬举伤肢。

２）扣肩扛臂上抿法　病人正坐于靠背椅上。术者立于伤侧，两腿分别呈前弓后蹬势，双手紧扣肩关节，用与伤侧相同的肩部扛住上臂下端，协同用力下按上抿。

（２）上臂内收障碍

推肩拉肘内收法　病人正坐于靠背椅上。术者立于健侧背后，用与病人伤侧相同之手推按健肩后部，另手自健侧胸前托握伤肢肘部，而后两手协同用力推肩、拉肘，将上臂内收至最大限度。

３）上臂外展后伸障碍

１）扣肩外展后伸法　病人正坐于靠背椅上。术者立于伤侧，用一手从侧腋下绕行，与另手五指交叉扣于肩部固定，借助于术者上臂活动之力，将伤肢上臂外展、后伸。

２）按肩握腕拉抖法　病人正坐于靠背椅上。术者立于伤侧，一手按压肩峰部，另手握住腕部，两手协同用立按压、牵拉、抖动，活动肩部。

２．肘关节僵直症

（１）肘关节伸展障碍

１）按肘拉臂展筋法　病人仰卧位，肘后垫一软枕。术者立于伤侧，一手按压肘窝上部，另手握拿前臂下端，两手协同用力作弧形牵拉展筋。

２）按肩端肘压臂法　病人仰卧位，助手按压伤侧肩部固定。术者立于伤侧，双手托握病人肘关节，一肘部内收置于伤肢前臂掌面，同时用力按肩、端肘、压臂，以伸展肘关节。

３）握肘按抖展筋法　病人俯卧，伤肢掌心向下。术者立于伤侧，双手紧握肘部，缓缓用力作向下的垂直按抖，尽量将肘窝接近床面。

（２）肘关节屈曲障碍

１）按肘握腕拉抿法　病人仰卧位。术者立于伤侧，一手按压肘关节前上方固定，另手握拿腕关节背侧向远端牵拉，同时做回抿动作，将肘关节屈曲。

２）肘部抵胸推抿法　病人仰卧，伤肘抵紧胸侧壁。术者立于伤侧，一手按压上臂下端固定，另手握腕部，用力推抿，将肘关节屈曲。对于体质强壮的病人，可用“肩压前臂屈抿法”旋术。

３．腕关节僵直症

（１）腕关节掌屈障碍

１）按臂握掌回抿法　病人仰卧，掌心向上。术者坐于伤侧，一手按压前臂远端，另手握拿掌背部，用力回抿，将腕部尽力掌屈。

２）托按腕纹回抿法　病人仰卧或坐位。术者立或坐于伤侧，双手托握掌背，拇指按压掌面腕横纹处，用力回抿，将其掌屈。

（２）腕关节背伸障碍

１）掌心相对后扳法　病人仰卧位，掌心向下。术者体位同上，一手握腕关节上部，另手与伤侧掌心相对，用力后扳，将腕关节背伸。

２）压腕握掌背伸法　病人仰卧位。术者立于伤侧，双手拇指压住背侧腕横纹处。多指握拿手掌大、小鱼际部，用力将腕关节背伸。

４．髋关节僵直症

１）按髋托股后伸法　病人俯卧，下肢伸直。术者立于伤侧，用一手或前臂按压髋部固定，另前臂托股前部下端，手掌置于健肢股后部，两者协同用力按髋、托股，将髋关节后伸。此法适用于较重的髋关节后伸障碍。

２）蹬髋提腿后伸法　病人俯卧于按桥床上。术者上床，一足踩于伤侧髋部，一手握拿踝部，手、足协同用力缓慢的提腿、蹬髋，将髋关节后伸。此法力量较强，适用于髋关节不同程度的后伸障碍。对于股骨颈骨折，或股骨头坏死的病例禁用此法。老年病例或骨折严重疏松的病例，慎用或不用此法。

（２）髋关节前屈障碍

１）按髋托国抿屈法　病人仰卧位。术者立于伤侧，一手按压髂前上棘处固定，一前臂托其国部，两者协同用力下按、上托，抿屈髋关节。此法适用于屈髋一百四十度到一百一十度的范围。

２）直腿抬高抿屈法　病人仰卧位，助手两手分别按压伤侧髂前上棘与健肢股部固定。术者立于伤侧，用肩扛伤肢小腿后部，两手紧扣膝关节前上方，与助手协同用力抬高伤肢，将髋关节屈曲。此法适用于屈髋一百一十度到八十度的范围。

３）屈膝折髋按压法　病人仰卧位，伤肢髋、膝关节屈曲；助手固定健肢股部。术者立于伤侧，双手抱膝，用力折叠按压，亦可用一肩前部紧贴膝关节前下方两手扳住床缘，用力将髋关节屈曲。此法适用于屋髋八十度至功能位。

５．膝关节僵直症

（１）膝关节伸展障碍

１）按抖膝部展筋法　病人仰卧位，国窝部悬空。术者立于伤侧，双手虎口相对，分别放于髌骨上、下缘，由轻到重的向下垂直按抖展筋，将膝关节伸直。若国部已接触床面，可用一手按压膝部，另手托握足跟，用力背伸踝关节，借此使下肢后部筋肉拉展，以巩固膝关节的伸直功能。

２）握踝牵拉展筋法　病人仰卧，助手用力按压唼侧股部或臀部固定。术者立于伤侧，一手握拿伤肢踝部，另手按压国部，用力向远端牵拉展筋，或增加一助手按国部固定，术者双手握拿踝部，一足蹬床头助力，用力牵拉展筋。

（２）膝关节屈曲障碍

１）垫股按国抿屈法　病人俯卧，膝前部垫一薄枕，以减轻对髌骨的挤压痛。术者立于伤侧，一下肢屈曲，用股部垫于踝关节前方，然后双手或前臂在国部揉拨、推理筋肉数分钟。而后由轻到重的向下按压，将膝关节屈曲。此手法能使膝关节自一百八十度屈至一百四十度。

此关节的屈度是以两长骨轴所构成的角度，伸直位为一百八十度连计算的。以下类同。

２）器械固定抿屈法　病人俯卧，股部下端前、后各置一厚棉垫，用一器械将其固定于治疗床上。术者立于伤侧，一下肢屈曲，足蹬于床缘，用股部抵紧伤肢踝部前上方，用力向上伸展，将膝关节强力屈曲。此法可使膝关节自一百五十度屈至八十五度，在膝关节屈曲至九十度时，可用“扛蹬扒拉抿屈法”用力将膝关节屈曲。此法切忌暴力，强屈时病人股前部不可离开床面。

３）拐踝压国抿屈法（以右侧为例）病人俯卧位，膝前部垫枕。术者立于伤侧，右手虎口向下、手掌用力按压国窝部固定，左肘窝部拐住伤肢踝部、手握右上臂或肘尖部，而后术者身体向伤侧臀部倾斜，将膝关节屈曲。若术者力小，左足可蹬一固定物，用力将身体向伤侧臀部倾斜，使膝关节屈曲。此法可使膝关节自九十度屈至四十度（即功能位）。

４）握踝臂压抿屈法　病人俯卧位。术者立于伤侧，一手握拿伤肢踝关节上部，另上肢屈肘，前臂詈于握踝之手的虎口与踝关节交界处，缓缓用力按压，将膝关节屈曲，使足跟接近臀部。此法可使膝关节自四十五度屈至足跟贴紧臀部，以巩固其功能位。

６．踝关节僵直症

（１）足背伸障碍

１）按膝握足背伸法　病人仰卧位。术者立于伤侧，一手按压伤肢膝部。另手托握足跟、前臂贴紧足掌，两手协同用力将足部背伸。

２）屈膝握踝推按法　病人仰卧位，伤肢屈膝，术者立于伤侧，一手握伤肢踝部，另手扶膝关节前上部，两手协同用力推按，将足背伸。

（２）足跖屈障碍

１）握踝按足跖屈法　病人仰卧位。术者立于伤侧，一手握拿踝关节上部，另手按压足背，将足跖屈。

２）握足牵拉摇动法　病人仰卧位。术者立于伤侧，一手托握足跟。另手握拿足前部，两手协同用力牵拉摇转踝关节，并将足部背伸、跖屈数次。

【中药熏洗与功能锻炼】

１．中药熏洗方剂、方法与功效

（１）方剂

一号方剂

组成　南星、草乌、川乌、血余炭、赤芍、甲珠各十五克，海桐皮、白蔹、白硼砂各十三克，食醋七十五到一百克。

主治　关节僵硬，骨膜增生，骨化性肌炎等。

二号方剂

组成　当归尾、闹羊花、川椒、透骨草、荨骨风、伸筋草、续断、海桐皮各十五克。

主治　骨关节损伤后引起的关节僵硬、强直，陈伤阴雨天作痛。

（２）用法　将上节研面或打碎，用纱布包起（不宜包的过紧），或把药直接放入盆内水中（可用多半盆水）熬开即可。盆上置一厚木板，趁热将受伤关节放于盆面木板上，用厚棉垫覆盖伤肢，用药水热气熏蒸受伤关节，以出汗为度，再用此药水淋洗或浸泡伤处至热水转温为止，用干布擦干伤处，勿使其受凉，每日２到３次，每日每次十五到二十分钟；二到三日一剂，至愈为止。关节僵硬者，熏洗后即做按摩及功能锻炼。

（３）作用　中药熏洗，可使筋肉受热、松弛，血管扩张，加速血流，疏通伤处经络。因而有活血、散瘀、逐寒、止痛的作用。对关节僵直及伤后夹杂风寒湿和酸痛麻木等症均有显著的疗效。

２．功能锻炼　平时应注意积极的功能锻炼和坚持医疗练功，以提高和巩固治疗效果。

（１）上肢　除按照不同关节的正常活动方向进行活动外，应着重进行拉滑车、滑船及棍棒操练习。

（２）下肢　除按照正常关节活动进行锻炼外，应着重注意起蹲、跪蹲，坐位足下滚木等练习。

【注意事项】

１．按摩治疗骨折、脱位及伤筋所引起的关节僵直。须做到诊断明确，辩证旋治；体位舒适，操作谨慎；用力恰当，避免再伤。

（１）骨折后遗症　在检查时，要注意骨折是否愈合及对位情况，有无骨质增生及影响关节活动的其它原因。若发现屈而不能伸者，多为筋肉损伤，瘀血过多或挛缩所致；伸而不能屈者，多为筋肉粘连或骨化性肌炎引起；关节肥大者，多为局部骨质增生或周围组织萎缩所致；活动或行走剧痛者，多为畸形愈合，筋无归位，血脉不通，或关节内有骨刺，或局部严重创伤所引起的炎症性反应所致。

（２）脱位后遗症　在检查时，应注意关节是否肿胀与肥大、有无软骨凸出、关节腔改变及肢体运动障碍。若发现关节肿胀者，多为气血瘀滞；关节肥大者，多为周围筋肉组织增生；软骨突出者，多为复位不佳；关节腔狭窄，多为骨膜增殖、筋缩、筋强或瘀血机化所致。肢体运动障碍，屈而不能伸，为筋肉挛缩、关节粘连所致；伸而不能屈，为筋肉粘连、硬化所致。

（３）伤筋后遗症　检查时，常可发现局部肿胀，皮温增高，筋肉粗大或有结索，深部组织互相粘连、变硬而无弹性。

治疗关节僵直症，辩证地选择手法、手技十分重要。矫正术本身是一种具有一定破坏性的被动手法，常伴有明显的疼痛，故在临症时，应依据关节的具体结构、可动生理范围、僵直的程度、病人的体质及耐受力、谨慎的适用手法。旋矫正术应缓稳柔和、切忌暴力。做到强力持久，重而不猛，徐徐渐进；手法要协调，用力要恰到好处。若手法用力粗暴或过猛，则可引起筋肉断裂或再骨折；用力过轻，则达不到预期效果。各部矫正术，应灵活地酌情选用，切忌死搬硬套。

２．若关节疼痛严重，应首先在同侧肢体上、下部取３到５个穴位，静压镇痛，而后再施手法治疗。

常用俞穴有：

（１）上肢　天鼎、缺盆、天宗、肩隅、极泉、小海、曲池、泽间（尽泽与曲泽联线之中点）、内关、外关、阳池、合谷、后溪等穴。

（２）下肢　环跳、冲门气冲髀关、风市、粱丘、阴陵泉、阳陵泉、血海、殷门、委中、合阳、足三里、绝骨、承筋、承山、昆仑、太溪、解溪等穴。

３．手法治疗本症，一般每日一次，每次三十分钟，治疗不可中断，禁用冷水冲洗伤部，并注意局部保暖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章　损伤后遗症
  • 当前页：第一节　四肢关节僵直症
  • 下一页：第二节　胸腰椎压缩性骨折
<<< 返回本书目录
  1. 四肢关节僵直症《中医伤科按摩学》
  2. 四肢缓弱【方剂主治】
  3. 四肢浮肿【方剂主治】
  4. 四肢肌张力增强【疾病症状】
  5. 四肢烦疼【方剂主治】
  6. 四肢畸形【疾病症状】
  7. 四肢烦热【方剂主治】
  8. 四肢近端肌肉和呼吸麻痹【疾病症状】
  9. 四肢烦闷【方剂主治】
  10. 四肢拘急《伤寒六书》
  11. 四肢乏力【方剂主治】
  12. 四肢拘急【方剂主治】
  13. 四肢发冷【疾病症状】
  14. 四肢拘挛【中药主治】
  15. 四肢对称性软瘫【疾病症状】
  16. 四肢拘挛【方剂主治】
  17. 四肢电击感【疾病症状】
  18. 四肢倦怠【方剂主治】
  19. 四肢怠惰【方剂主治】
  20. 四肢厥《普济方·针灸》
  21. 四肢抽搐【疾病症状】
  22. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  23. 四肢抽掣【方剂主治】
  24. 四肢厥冷【方剂主治】
  25. 四肢呈对称性下运动神经元性瘫痪【疾病症状】
  26. 四肢厥逆【方剂主治】
  27. 四肢沉重【方剂主治】
  28. 四肢困倦【方剂主治】
  29. 四肢部《正骨心法要旨》
  30. 四肢羸弱【方剂主治】
  1. 四肢关节僵直症《中医伤科按摩学》
  2. 四肢关节《放射诊断学》
  3. 四肢拘急《医学心悟》
  4. 四肢浮肿《疫疹一得》
  5. 四肢拘急《伤寒六书》
  6. 四肢沉重《证治准绳·疡医》
  7. 四肢厥《普济方·针灸》
  8. 四肢部《医宗金鉴》
  9. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  10. 四肢部《伤科补要》
  11. 四肢厥冷《医学心悟》
  12. 四肢部《类经图翼》
  13. 四肢逆冷《疫疹一得》
  14. 四肢部《类经图翼》
  15. 四肢浅静脉歌诀《人体解剖学歌诀》
  16. 四肢部《类经图翼》
  17. 四肢如故但腹胀《女科百问》
  18. 四肢不用《中医名词词典》
  19. 四肢瘫《神经精神疾病诊断学》
  20. 四肢不举《医学读书记》
  21. 四肢瘫痪筋骨拘挛《奇效简便良方》
  22. 四肢病《备急千金要方》
  23. 四肢痛无常处候《诸病源候论》
  24. 四肢、手足保健《中医养生学》
  25. 四肢脱节《古今医统大全》
  26. 四肢《经穴汇解》
  27. 四肢形态辨病《常见病自测》
  28. 四肢《证治准绳·杂病》
  29. 四肢血管损伤《骨科学》
  30. 四肢《医学纲目》
  31. 四肢痈《古今医彻》


胸腰椎压缩性骨折_《中医伤科按摩学》_中医诊治_【岐黄之术】

第二节　胸腰椎压缩性骨折

第二节　胸腰椎压缩性骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

【外伤性截瘫】

脊柱是全身的枢纽，胸椎的下部和腰椎的上部则是胸腰生理弧线的转折处，该处亦是力的转折点。当遇到直接或间接暴力时，则可引起胸、腰椎骨折（以胸十到腰二椎体压缩为多）、脱位，使脊髓组织受到损伤，下半截身体瘫痪。由于长期卧床，常可发生褥疮，有时继发感染引起败血症而死亡。外伤性截瘫，除了脊髓完全横断，或损伤部分的脊髓完全形成疤痕组织外，受损的脊髓节段仍可能存在一些活着的神经细胞，但由于这些细胞处于劣势，故不能自然恢复功能。按摩治疗和功能锻炼，可促使活着的神经细胞充分发挥其代偿机能。只有把动员整体和改善局部结合起来，才能使瘫痪的肢体获得不同程度的恢复。

【病因病理】

胸、腰椎的压缩性骨折，主要是来自头、足方向的传达暴力（如从高处跌下时，足或臀部着地，或重物由高处下落，击于病人头部、肩部或背部时，冲击的压缩暴力传到脊柱），使脊柱骤然过度屈曲所形成，临床上占所有脊柱骨折、脱位的百分之九十以上，其中百分之七十以上发生于胸、腰段（以胸十二、腰一为最多）。由于脊柱的屈曲位受伤，外力集中到一个椎体前部，同时又受到上、下椎体的挤压，故该椎体被压缩，而呈楔形，并向后移位，损伤脊髓或马尾神经。若影响到皮质脊髓侧束或前束时，则出现痉挛性截瘫；影响到脊髓前角细胞或马尾神经时，则产生弛缓性截瘫。

根据脊髓损伤的程度和病理改变，可分为脊髓休克、脊髓受压、脊髓本身的破坏三种类型。

１．脊髓休克型　脊髓本身无解剖学上的显著变化，脊髓周围亦无压迫性水肿或骨片，仅有功能上的暂时性传导中断。临床检查，在损伤平面以下出现运动、感觉、反射和内脏功能不完全性障碍。一般在１到３周后可完全或大部分恢复，不留任何器质性后遗症。

２．脊髓受压型　属继发性损伤，可因下列因素造成对脊髓的机械性压迫。

（１）组织水肿　脊髓损伤后，局部组织充血、水肿，因血运障碍，水肿加重，使脊髓受压更甚，一般可持续１到２周。

（２）椎管内出血　１．硬膜外血管破裂出血，由于蛛网膜下空隙大，故早期不易引起脊髓受压；２．髓质内出血，可造成邻近的神经细胞及神经纤维的破坏，脊髓灰质较白质更易出血，这种出血有很广泛，可累及上、下数个脊髓节段。

（３）骨折、脱位或异物压迫　移位的椎体、碎骨片（特别是椎弓的骨折片）、突出的椎间盘组织、断裂的弓间韧带，或其它异物均可压迫脊髓或马尾神经。

（４）脊髓蛛网膜粘连　由于脊髓挫伤，蛛网膜下腔出血，损伤组织机化，瘢痕组织形成，均可产生蛛网膜粘连，或成形假性囊肿，压迫脊髓或马尾神经根。

３．脊髓本身的破坏　其损伤的程度可有很大差别。轻度损伤，如脊椎突然一挫，脊髓本身无明显器质性的改变，往往表现脊髓休克，以后渐见恢复，预后较好。重度损伤，可发生硬脊膜外血肿，随着血肿的被吸收，大部分功能可疑恢复，仅留有少部分后遗症。极严重的损伤，可发生脊髓完全横断，神经细胞被损坏，神经纤维断裂，造成不可恢复的终身瘫痪。

祖国医学认为，外伤性截瘫伤其脊骨是现象，损其督脉的实质。督脉起于胞中，下出会阴，由脊柱正中，直上至头顶，下达鼻柱，到上唇系带龈交穴处为止，与任脉相会。《难经．二十八难》记载：“督脉者，起于下极之俞，并于脊里，上至风府，入属于脑”。手、足三阳经的经脉都与督脉相会，因此，督脉能督周身之阳经。当外界暴力损伤了“脊里”的督脉时，则督脉气乱血溢，阻塞不通。督脉受阻，必然累级手、足三阳经，出现四肢（或双下肢）麻木、无知觉，不能活动。督脉受阻日久，引起经络长期不通，导致与其相连属的经络、脏腑的继发性损害。如累及到足太阳膀胱经和其相连属的脏腑时，则可出现泌尿系统的功能障碍；涉及到手阳明大肠经和相应的脏腑时，则可出现大便功能障碍等等。阳经久病之后，亦必然会损其阴经，而出现阴阳两虚的症候。

【临床表现与诊断】

由于脊髓损伤的部位和程度不同，则临床上表现出不同的症状与体征。

１．症状

（１）颈髓损伤　颈椎骨折、脱位合并颈髓１到４损伤，称高位截瘫。表现为四肢瘫痪，多由于护膝肌麻痹而迅速死亡。颈椎５平面以下损伤，由于膈神经未受累，所以仍可维持呼吸，而上肢活动功能丧失；颈椎６平面损伤，肩部能活动，能屈肘，但不能伸肘、伸腕，手指不能活动。颈椎７平面损伤，则颈８胸１神经受累，该神经支配的小鱼际肌肉瘫痪，能伸肘、伸腕，不能屈无名指、小指和对掌。

（２）胸髓损伤　胸髓１到４损伤，最常见症状是姿势性低血压，当病人由平卧搬起时，可突然发生晕厥。胸髓５损伤，则乳头以下感觉消失，但对呼吸影响不大。如６到９之间的胸髓损伤，则因腹直肌上部未受损，脐孔被向上牵拉；胸髓十损伤，腹直肌下部功能存在，而腹内斜肌和腹横肌的下部纤维麻痹；胸髓十二损伤，全部腹肌功能良好。胸髓６损伤，腹壁反射全部消失；胸髓十损伤，上、中部腹壁反射存在；胸髓十二损伤。腹壁反射全部存在，而提睾反射消失，膝，踝反射亢进，下肢呈痉挛性瘫痪。感觉丧失平面，在胸髓６损伤时达剑突，胸髓７、８损伤时达肋缘，胸髓十损伤时达脐部，胸髓十二损伤时达腹股沟。

（３）腰髓损伤　腰髓１损伤时，所有下肢肌肉均麻痹，腰方肌功能减弱，提睾反射消失，膝、踝反射亢进，感觉丧失平面达腹股沟和臀上。腰髓２损伤时，所有腹肌的功能存在，而髂腰肌、股薄肌和缝匠肌肌力减弱，提睾反射存在。感觉丧失平面达大腿前上三分之一处。腰髓３损伤时，因股直肌功能减弱，故膝反射减弱或消失，除大腿前面三分之一感觉存在外，整个下肢感觉均消失。腰髓４损伤时，病人可以站立及缓慢行，但由于臀中肌瘫痪，故似先天性髋关节脱位的摆动姿态，膝反射消失，小腿及鞍区感觉丧失，大腿前、内侧感觉存在。腰髓５损伤时，股二头肌麻痹，膝过伸畸形，摆动步态比腰髓４损伤为轻，腓骨肌麻痹，足呈马蹄内翻畸形；足背、小腿外侧、外踝、下肢后部及鞍区感觉丧失。

（４）骶髓损伤　骶髓１损伤，小腿三头肌和屈趾肌麻痹，呈仰趾足畸形，踝反射及跖屈反射消失；足底、足外侧、足跟、小腿中上三分之一、大腿后部及鞍区感觉均丧失。骶髓２损伤时，足趾内在肌麻痹，呈爪形趾畸形；踝反射稍减弱，小腿后上部、大腿后外侧和鞍区感觉消失。骶髓３到５损伤时，主要表现为膀胱、直肠和性功能失常，肛门和尿道球海绵体反射消失；鞍区、阴囊前部远端三分之二、龟头、会阴、肛门和大腿后部上三分之二感觉消失。

（５）马尾神经损伤　成人第１腰椎以下没有脊髓，只有马尾神经，椎管相应扩大，轻度骨折、脱位不易引起马尾神经损伤。只有严重错位或直接暴力时，才引起马尾神经损伤，伤后出现不完全性软瘫（即弛缓性瘫痪）。若马尾神经完全断裂，其损伤平面以下的感觉、运动、反射均完全消失，膀胱因失去神经支配，不能自主排尿，而出现满溢性尿失禁，经常有大量尿液潴留在膀胱中，呈现为无张力性膀胱。

脊髓损伤，不但要确定损伤部位，而且还要依据伤后症状和临床检查，进一步作出其损伤程度的判断。

脊髓在圆锥部以上完全横断后，损伤平面以下的运动、感觉及腱反射完全消失，呈弛缓性瘫痪。因瘫痪区皮下血管扩张，汗腺麻痹，不能分泌汗液，故体温升高。膀胱、直肠功能障碍，发生尿潴留及便秘。脊髓休克可持续数日至数周，瘫痪的肌肉由弛缓转为痉挛，腱反射由消失转为亢进，膀胱反射也随之恢复。如刺激会阴部或腹股沟部皮肤，即能引起不自主地反射性排尿，这些现象均系损伤平面以下的躯干、肢体与大脑联系中断，失去上运动神经元的控制，是脊髓反射亢进引起。

脊髓部分损伤，亦因其损伤的部位不同，临床表现亦不一致，在急性脊髓休克期，特别是影响到锥体外束时，损伤平面以下的反射也减弱或消失，但在一般情况下，反射很快恢复，甚至亢进；高位脊髓（如胸髓十到十二）部分损伤，反射恢复缓慢。膀胱、直肠及性功能可能受到一定影响，但依据损伤平面、类型、程度，亦有相当大的差异。感觉障碍在不完全损伤中，开始时完全消失，但不久即有些恢复，特别是深感觉（震动觉）往往存在。痉挛性截瘫与弛缓性截瘫的鉴别。

２．临床检查

（１）触诊检查　病变椎骨的棘突后凸、压痛、叩击痛（叩击时，若有传电感至下肢，则为神经通路尚未完全切断，预后一般较好），其两侧筋肉有明显压痛、紧张或变硬，脊柱可有侧弯或后凸畸形。受损平面以下深、浅感觉迟钝或消失（应该注意其部位、范围、性质、程度）。下肢肌肉松软或紧张，肌力减弱，反射亢进、减弱或消失。

（２）X线检查　X线检查是确诊本病的主要手段。正、侧位片，可提示压缩椎体的形态改变和移位情况，并可观察椎管腔的情况，借以判断脊髓损伤的程度。

本病之诊断，依据其病史、症状、体检及X线表现，即可确定。概括起来，应包括脊椎、脊髓损伤的时间、部位、性质及合并损伤等。

【治疗】

按摩治疗不完全性截瘫（趾端有痛觉存在的病例），可取得较好的疗效。治疗本病主要是通过不同的手法，作用于损伤段的脊髓神经、瘫痪肢体的神经干、肌肉和关节，达到功能恢复的目的。对于脊柱畸形的矫正，非感染性炎症的消除，瘀肿的消散、吸收有明显的效果。

手法操作（以胸腰段脊髓损伤为例）

（１）推滚点揉背部法　病人俯卧位。术者立于左侧，用双手掌或两手拇指由上而下推胸、腰段损伤部位两侧夹脊穴及膀胱经路线数遍；双手掌指关节部滚两侧骶棘肌３到５分钟。继之，双拇指由上而下点揉脊柱督脉线数遍及其损伤部两侧上、下相应的夹脊穴和膀胱经俞穴，每穴半分钟左右，通过刺激脊神经后支，达到棘激损伤段脊髓神经的作用。施本手法时，病人常有强烈的麻胀感向下肢放射。

（２）按压叩击脊柱法　病人俯卧位。术者双手掌重叠置于损伤部位的脊柱上，做轻缓而有节奏的钝挫性按压动作，病人常有轻度胀麻感（如脊柱内有金属物固定或已作椎板切除术者，减去按压手法）。继之，用左手多指掌面紧贴脊柱，右手握空拳叩击左手指背（叩击时两手由上而下移动），以震动损伤段脊髓。叩击时常出现麻胀感向远端放射。

（３）滚拿点揉下肢法　病人俯卧位。术者一手掌指关节部从臀部开始滚下肢瘫痪肌群５到７分钟（单侧）。继之，双手多指捏拿臀部和下肢瘫痪肌群５到７遍，以促进其血液循环，使萎缩的肌肉增粗、恢复肌力。而后，用拇指或肘尖点揉跳跃（髂嵴高点后下方二寸处）、环跳、居缪、承扶、殷门、委中、承筋、承山、昆仑、太溪等穴。

（４）拨滚点揉拿动法　病人仰卧位，下肢屈曲、外旋，膝外侧垫枕。术者立其侧旁，用拇指点揉阴廉、五里穴，弹拨股神经干。掌指背侧沿股神经干由上而下施滚法３分钟；多指由上而下拿股四头肌数遍。继而，伸直下肢，用拇指点揉脾关、四强穴（膝上正中四寸半处），健膝（膝上三寸处），可促进其肌力的恢复。拇指揉、拨足三里、阳陵泉、绝骨、解溪、太冲。而后，缓慢地屈伸、旋转活动瘫痪的肢体，压放气冲穴。最后，用双手拇指按揉百会穴及其两侧的足感运区（头皮针穴位刺激区）２分钟，同时嘱病人用力屈、伸、抬、放瘫痪的肢体数次。多指捏提肩井穴结束。

以上四步手法，作为治疗截瘫的常规手法。临症时，要注意手法辩证。１．痉挛性截瘫，在臀部和下肢加用空拳叩击手法数分钟，按、揉手法宜轻缓，不宜用过重的按压手法和强力屈、伸动作。２．弛缓性截瘫，在瘫痪肌群的明显萎缩处，加用空拳叩击和手掌拍打动作数分钟，不宜使用肢体远端的牵拉手法。３．屈曲型脊椎压缩性骨折，急性期无明显碎骨片移位者，可每隔２到３做１次“扳胸压脊后伸法”，卧板床并在脊柱损伤的后凸部位垫枕。４．后伸型压缩骨折，常常伴有关节突和其它附件骨折、移位，不宜在脊柱损伤处使用过重的按压和后伸手法，卧床时腹部垫枕。５．大、小便失常，应在腹部加用手掌顺时针方向揉摩手法数分钟，食、中指压震、而后点揉中脘、天枢、气海、关元等穴；在腰、骶部加用拨、压大肠俞、次缪、下缪即叩击骶部数次，并推、震、点、揉两侧下焦俞穴（长强穴旁开二寸处）２分钟。

【功能锻炼】

单纯的锻炼站立，或应用锻炼架，尚不能帮助各瘫痪肌群功能的恢复。因此，除锻炼站立和行走之外，经过治疗，肌力已恢复到二级时，可根据不同的瘫痪肌群，鼓励病人采用不同的体位、方法进行锻炼，以增进瘫痪肢体的功能活动。锻炼时，应尽量在排除或减少地心引力的情况下进行。

１．仰卧位　下肢髋、膝关节屈曲外旋时，锻炼大腿的内旋活动及伸腿动作。

２．侧卧位　把离开床面从下肢膝部及踝部（内加棉垫）用宽布带悬吊，离开床面。锻炼髋、膝关节的屈伸活动。

３．俯卧位　锻炼小腿的向后屈曲与髋关节后伸活动。

４．站立位　锻炼跨步活动，或双手支撑锻炼下蹲、站起的活动。

随着瘫痪肢体的功能恢复，而逐渐增加活动量和改变锻炼方法。在肌力处于０级时，积极地进行未瘫痪肢体的功能活动，亦十分重要，不能忽视其对瘫痪肢体的作用。

【注意事项】

１．对瘫痪病人，要加强护理，防止褥疮、泌尿系统感染和便秘，如已有发生，应及时处理。

２．综合治疗。应重视全身功能锻炼对瘫痪肢体的作用。

３．鼓励病人树立战胜疾病的信心，根据病人身体恢复的情况，做好职业训练。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　四肢关节僵直症
  • 当前页：第二节　胸腰椎压缩性骨折
  • 下一页：第三节　周围神经损伤
<<< 返回本书目录
  1. 胸腰椎压缩性骨折【疾病症状】
  2. 胸膺脐腹部《疡医大全》
  3. 胸腰椎压缩性骨折《中医伤科按摩学》
  4. 胸膺先兆——胸膺相学《中医疾病预测》
  5. 胸腰椎损伤【疾病症状】
  6. 胸痈《续名医类案》
  7. 胸腰驼背【疾病症状】
  8. 胸长神经卡压症【疾病大全】
  9. 胸腰段及腰椎前凸消失【疾病症状】
  10. 胸中烦悸【方剂主治】
  11. 胸腰段背部或臀部的疼痛【疾病症状】
  12. 胸中烦热而虚实可分《医学传心录》
  13. 胸疡-外科理例（下）《古今医统大全》
  14. 胸中寒发脉代《针灸甲乙经》
  15. 胸疡《外科理例》
  16. 胸中满闷【方剂主治】
  17. 胸胁总括《杂病心法要诀》
  18. 胸中热《千金翼方》
  19. 胸胁总括《医宗金鉴》
  20. 胸中痰方《外台秘要》
  21. 胸胁支满【方剂主治】
  22. 胸中有寒《幼幼新书》
  23. 胸胁胀满【方剂主治】
  24. 胸主动脉夹层动脉瘤【疾病大全】
  25. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  26. 胸主动脉瘤【疾病大全】
  27. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  28. 胸椎侧弯【疾病症状】
  29. 胸胁痛及妨闷方《外台秘要》
  30. 胸椎后纵韧带骨化症【疾病大全】
  1. 胸腰椎压缩性骨折《中医伤科按摩学》
  2. 胸疡（外科理例 下）《古今医统大全》
  3. 胸臆生痈《奇效简便良方》
  4. 胸疡《外科理例》
  5. 胸膺《中医名词词典》
  6. 胸穴指压法《中医词典》
  7. 胸膺《中医词典》
  8. 胸胁总括《杂病心法要诀》
  9. 胸膺脐腹部《疡医大全》
  10. 胸胁总括《医宗金鉴》
  11. 胸膺先兆的临床意义《中医疾病预测》
  12. 胸胁支满候《诸病源候论》
  13. 胸膺先兆——胸膺相学《中医疾病预测》
  14. 胸胁支满《中医词典》
  15. 胸痈《续名医类案》
  16. 胸胁胀满候《诸病源候论》
  17. 胸俞十二穴《中医词典》
  18. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  19. 胸正中线《中医词典》
  20. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  21. 胸中《中医词典》
  22. 胸胁痛秘方《华佗神方》
  23. 胸中虫患《古今医统大全》
  24. 胸胁痛及妨闷方四首《外台秘要》
  25. 胸中烦热《中医词典》
  26. 胸胁痛候《诸病源候论》
  27. 胸中烦热而虚实可分《医学传心录》
  28. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  29. 胸中寒发脉代《针灸甲乙经》
  30. 胸胁痛《针灸素难要旨》
  31. 胸中行自天突下行至中庭凡七穴《经穴汇解》


周围神经损伤_《中医伤科按摩学》_中医诊治_【岐黄之术】

第三节　周围神经损伤

第三节　周围神经损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

周围神经损伤（单肢瘫）是骨折、脱位的常见并症，但肢瘫痪则是其后遗症。属伤科常见疾病之一。

【解剖生理】

上肢神经发自臂丛。臂丛神经由颈５到８与胸１脊神经前支组成，分布于胸背部与上肢肌肉下肢神经发自腰丛与骶丛，腰２到４组成股神经和闭孔神经，分布于大腿前方及内侧的肌肉；腰４至骶３组成坐骨神经，分布于大腿后侧及小腿部、足踝部的肌肉。

周围神经由运动神经纤维和感觉神经纤维混合组成。每一个主要神经都具有神经干，由神经束组成。外有神经外膜包绕，神经束外有束衣，由神经纤维组成。神经纤维由神经内膜包绕支持。神经纤维由许多神经纤维之神经轴组成。其外有髓鞘包绕者，称有髓鞘神经；无髓鞘包绕者，则称无髓鞘神经。周围神经一般是有髓鞘神经。髓鞘外有神经鞘膜，其上有许旺氏细胞，该细胞是神经再生所必需的细胞。

【病因病理】

周围神经损伤，常由挤压、挫裂、牵拉或锐器、枪弹所引起。如神经干长期受压迫，可致神经纤维供血受阻，发生退行性改变而失去功能，但其鞘膜和结构仍保持完整。神经受到较小的钝性暴力而挫伤，神经轴或鞘膜少部分损坏；若有尖锐的骨片将神经刺伤，则神经轴与鞘膜全部或大部分断裂；若肢体受到强力牵拉，可发生严重的损伤，故大部分难以恢复。因神经轴或鞘膜全部分断裂；若肢体受到强力牵拉，可发生严重的损伤，故大部分难以恢复。因神经轴或鞘膜受到破坏，２到３个月神经元纤维及神经髓鞘分裂成小段而被吸收，仅剩下管状的神经鞘膜。神经断裂缝合后，约在第十天以后，每天以１毫米的速度从近端向远端生长。影响神经再生的因素，与损伤的程度、性质、断裂之间有否空隙、缝合的时间及缝合正确与否有关。

【临床表现与诊断】

周围神经损伤，具有受累肢体的肌张力降低、反射、感觉、运动消失等特点。肌肉逐渐萎缩，伤后３个月最明显，１到２年萎缩达到极限。并出现皮肤、肌肉、关节囊萎缩变性，骨质疏松，关节强直，指甲粗糙等。不完全损伤，受累肢体可保存部分功能，并可出现感觉过敏现象。

１．臂丛神经损伤　轻者，仅上肢某一部分不能运动，无明显感觉障碍，可出现部分肌群瘫痪或运动无力；重者，受累肢体出现较重的瘫痪和运动、感觉障碍。臂丛神经完全损伤，受累以下肢体呈弛缓性下垂，并随躯干运动而摇摆，由于肌肉严重萎缩、松弛，肱骨头常位于关节下半部而呈半脱位。上臂损伤，肩、肘、腕及掌指关节自主运动功能丧失，前臂处于旋前位，上肢外侧麻木，大鱼际肌与桡侧屈腕肌麻痹。前臂损伤，前臂或腕的功能部分或全部丧失，上肢内侧麻木，手内在肌瘫痪，小指、无名指屈伸功能丧失。

２．桡神经损伤　伤主干者，出现腕下垂，伸指肌与拇外展肌功能丧失，一、二掌骨背侧面皮肤感觉消失。深支损伤，出现伸指肌和拇外展肌功能丧失，桡侧伸腕长肌功能存在；浅支损伤，仅出现拇、食指背侧皮肤感觉消失。

３．正中神经损伤　伤后桡腕关节不能屈曲，拇指不能对掌，拇、中、食三指屈肌功能丧失，大鱼际肌肉萎缩，呈猿手。桡侧三个半指掌面浅感觉消失。

４．尺神经损伤　伤后出现小鱼际肌和骨间肌萎缩，各指不能做收展动作，小指、无名指的掌指关节过伸、指间关节屈曲，呈爪形畸形；小指与无名指尺侧半掌面与背侧皮肤感觉消失。

５．坐骨神经损伤

（１）坐骨神经干高位损伤　膝关节屈曲功能丧失，小腿及足部肌肉全部瘫痪，足下垂。小腿后、外侧和足部浅感觉消失。

（２）腓总神经损伤　呈现足下垂，足不能外翻和背伸，小腿前外侧和足背浅感觉消失。若腓深神经损伤，则出现足下垂，第１、２趾之间皮肤感觉丧失。不影响足的外翻活动。

（３）胫神经损伤　主干损伤时，足不能跖屈、内翻活动，足趾不能跖屈及收展活动。足底内、外侧神经损伤时，足趾不能跖屈，足底及各趾末节的背面浅感觉消失。

【治疗】

１．原则　加强血液循环，增强伤部组织新陈代谢，改善神经细胞和组织的兴奋性，促使受累肢体的功能恢复。

２．施术部位　受累肢体。

３．取穴

上肢　取天鼎、缺盆、肩井、天宗、肩贞、极泉、曲池、小海、外关、内关、合谷，及上肢神经易触及的部位。

下肢　取环跳、上缪、次缪、承扶、殷门、委中、承筋、承山、昆仑、太溪、气冲、冲门、髀关、风市、阳陵泉、足三里、绝骨、解溪、血海、阴陵泉、三阴交、公孙、太白，及下肢神经易触及的部位。

４．施术手法　推、揉、滚、打、按、拨、弹、拿。

５．刺激量及时间本病适宜较重的手法刺激量；每次治疗时间二十分钟左右。

６．手法操作　上肢神经损伤，病人取坐位；下肢神经损伤，病人取卧位。术者立其伤侧，按下列四个步骤施术手法。

（１）推滚揉按伤肢法　双手由伤肢近端交替推至远端数十次；单手小鱼际部或掌指关节滚伤肢数分钟；双手掌或多指抱揉伤肢５到７遍；双拇指由近侧向远端交替按压损伤神经路线数遍。

（２）拨打拿弹伤肢法　由近端至远端用双手拇指重拨、双手空拳或掌侧交替打叩多、指捏拿、提弹伤肢筋肉各５到７遍，此步手法以肢体发热为度。

（３）按摩伤肢俞穴法　双手或单手拇指按、揉伤肢常用俞穴５到７个，各零点五到一分钟；拇指拨损伤之神经干易触及的部位３到５次。

（４）揉搓撞震伤肢法　双手掌相对往返揉、搓伤肢数遍；继之，一手固定伤肢上段适宜部位，另手握伤肢远端向上撞震伤肢三大关节；压放热穴各半分钟，掌推抚伤肢结束。

【注意事项】

１．加强功能训练，有助于改善神经、肌肉营养与促进运动功能的恢复。

２．注意伤肢保暖，禁用冷水冲洗。

３．配合内服滋补肝肾类药物，或其它物理疗法。

４．通过积极治疗，１到２年仍不能恢复者，上肢神经损伤，可考虑肌腱转移手术，以改善肢体运动功能；下肢神经损伤，应该考虑关节融合术，以稳定关节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　胸腰椎压缩性骨折
  • 当前页：第三节　周围神经损伤
  • 下一页：第十二章　功能锻炼
<<< 返回本书目录
  1. 周围神经损伤【疾病大全】
  2. 周围性软骨肉瘤【疾病大全】
  3. 周围神经损伤《中医伤科按摩学》
  4. 周围组织灌注不良【疾病症状】
  5. 周围神经损伤《家庭医学百科-医疗康复篇》
  6. 周序《神农本草经》
  7. 周围神经损害【疾病症状】
  8. 周序《胎产指南》
  9. 周围神经疾病《默克家庭诊疗手册》
  10. 周序《温病正宗》
  11. 周围神经病损【疾病大全】
  12. 周序《增订十药神书》
  13. 周围动脉栓塞【疾病大全】
  14. 周选堂（着）《时病论歌括新编》
  15. 周围动脉疾病《默克家庭诊疗手册》
  16. 周子章室人湿温类疟治验《一得集》
  17. 周王百子丹《毓麟验方》
  18. 粥《本草纲目》完整版
  19. 周司马痱风病后足膝软弱《程杏轩医案》
  20. 粥饭类《食物疗法》
  21. 周守儒序《达摩洗髓易筋经》
  22. 粥样泻【疾病症状】
  23. 周氏回生丹【方剂大全】
  24. 粥油益阴有殊功《三十年临证经验集》
  25. 周氏《慎斋遗书》《专治麻痧初编》
  26. 粥油益阴有殊功《邹孟城三十年临证经验集》
  27. 周身折量法《针灸大全》
  28. 轴性遗忘症【疾病症状】
  29. 周身脏腑形状《万病回春》
  30. 肘《经络全书》
  1. 周围神经损伤《中医伤科按摩学》
  2. 周围神经疾病《默克家庭诊疗手册》
  3. 周围神经损伤《家庭医学百科-医疗康复篇》
  4. 周围神经的解剖生理与病理《骨科学》
  5. 周围神经损伤的处理《骨科学》
  6. 周围神经病《默克家庭诊疗手册》
  7. 周围神经损伤的检查及诊断《骨科学》
  8. 周围动脉疾病《默克家庭诊疗手册》
  9. 周围神经损伤的原因和分类《骨科学》
  10. 周王百子丹《毓麟验方》
  11. 周围神经系统《人体解剖学》
  12. 周廷燮《中医词典》
  13. 周围神经肿瘤《病理学》
  14. 周天散《仁术便览》
  15. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  16. 周岁小儿尿血《奇效简便良方》
  17. 周围血中异型细胞检验《神经精神疾病诊断学》
  18. 周松龄《中医词典》
  19. 周围循环阻力《急诊医学》
  20. 周司马痱风病后足膝软弱《程杏轩医案》
  21. 周文采《中医词典》
  22. 周述典《中医词典》
  23. 周小农《中医词典》
  24. 周守忠《中医词典》
  25. 周孝垓《中医词典》
  26. 周世翰《中医词典》
  27. 周序《神农本草经》
  28. 周氏《慎斋遗书》《专治麻痧初编》
  29. 周序《增订十药神书》
  30. 周身折量法《针灸大全》
  31. 周序《温病正宗》


功能锻炼_《中医伤科按摩学》_中医诊治_【岐黄之术】

第十二章　功能锻炼

第十二章　功能锻炼

  • 上一页
  • 目录
  • 相关
  • 下一页

功能锻炼又称练功疗法，古称导引。它是通过肢体运动来预防和治疗某些损伤性疾病，促进肢体功能恢复的一种有效方法。

在《内经》中就有导引的记载。张介宾在《类经》注解中说：“导引，谓摇筋骨，动肢节，以行气血也”，“病在肢节，故用此法”。张隐庵的注解认为：“气血之不能疏通者，宜按矫导引。”说明了功能锻炼早在秦汉以前就已成为治疗伤病的一种重要方法。华佗认为：“人体欲得劳动，但不得使极尔，动摇则谷气得消，血脉流通，病不得生，譬犹户枢不朽是也。是以古之仙者，为导引之事，熊经鸱顾，引挽腰体，动诸关节，以求难老。”他根据流水不腐，户枢不蠢的道理，在前人经验的基础上创立了五禽戏，后世医家又在实践中不断积累经验，逐步发展成为一种独特的功能锻炼方法。如《诸病源候论》中收集了《养生方导引法》中许多导引疗法。《备急千金要方》中载“天竺国按摩法”，实际上是运用导引与自我按摩相结合的锻炼方法，以求“百病除，行及奔马，补益延年，能食，眼明轻健，不复疲乏”。《仙授理伤续断秘方》也很重视肢体损伤固定后的功能锻炼，把功能锻炼活动作为重要治疗原则，提出“凡曲转，如手腕脚凹手指之类，要转动，要药贴，将绢片包之，后时时运动，……或屈或伸，时时为之方可”。在《医说·颠扑打伤》中有一医案，介绍了使用竹管的搓滚舒筋方法治疗膝关节损伤后遗症，不两月，活动功能恢复如常。、该书还介绍了脚踏转轴帮助关节功能活动的锻炼方法。以后元代、明代和清代的不少医家对此疗法也都相当重视，如《杂病源流犀烛》及《古今图书集成·脏腑身形及诸疾门》等，在叙述每病方药治法后，往往还附以导引法。

实践证明，功能锻炼对治疗损伤能起到加速气血流通，祛瘀生新，改善血液与淋巴循环，促进瘀肿消散、吸收的作用；还能促进骨折的愈合，使关节、筋络得到濡养，防止筋肉萎缩、关节僵硬、骨质疏松等，有利于损伤肢体功能的恢复。目前，功能锻炼在伤科临床中已被普遍运用，并被列为治疗筋骨损伤的基本方法之一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　周围神经损伤
  • 当前页：第十二章　功能锻炼
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 功能锻炼《中医伤科按摩学》
  2. 功能失调性子宫出血（简称功血）《百病自测》
  3. 功劳子【中药大全】
  4. 功能性呕吐【疾病大全】
  5. 功劳叶【中药大全】
  6. 功能性头痛【疾病症状】
  7. 功劳木【中药大全】
  8. 功能性下丘脑性闭经【疾病大全】
  9. 功劳根【中药大全】
  10. 功能性消化不良《家庭医学百科-医疗康复篇》
  11. 功过格《疡医大全》
  12. 功能性消化不良【疾病大全】
  13. 公鱼【中药大全】
  14. 功能性震颤【疾病症状】
  15. 公英叶风毛菊【中药大全】
  16. 功能性子宫出血《妇产科学》
  17. 公英汤【方剂大全】
  18. 功能性子宫出血《家庭医学百科-医疗康复篇》
  19. 公孙穴【下肢内侧穴位】
  20. 功能性子宫出血《赵绍琴临证验案精选》
  21. 公母草【中药大全】
  22. 功能性子宫出血【中药主治】
  23. 公鸡头叶【中药大全】
  24. 功能性子宫出血（崩漏）《自我调养巧治病》
  25. 公鸡步态【疾病症状】
  26. 功血【疾病大全】
  27. 公丁香【方剂大全】
  28. 功字号积雪膏《喉科秘诀》
  29. 弓状指【疾病症状】
  30. 攻痹汤【方剂大全】
  1. 功能锻炼《中医伤科按摩学》
  2. 功过格《疡医大全》
  3. 功能锻炼《骨科学》
  4. 功贵得传《达摩洗髓易筋经》
  5. 功能失调性子宫出血《急诊医学》
  6. 公孙阳庆《中医词典》
  7. 功能失调性子宫出血（简称功血）《百病自测》
  8. 公孙光《中医词典》
  9. 功能性改变《放射诊断学》
  10. 公孙《针灸学》
  11. 功能性水肿《常见病自测》
  12. 公孙《子午流注说难》
  13. 功能性消化不良《家庭医学百科-医疗康复篇》
  14. 公孙《中医词典》
  15. 功能性周围动脉疾病《默克家庭诊疗手册》
  16. 公孙《针灸大成》
  17. 功能性子宫出血《默克家庭诊疗手册》
  18. 公蛎蛇《得配本草》
  19. 功能性子宫出血《家庭医学百科-医疗康复篇》
  20. 公害与公害病《预防医学》
  21. 功能性子宫出血《赵绍琴临证验案精选》
  22. 公害性中毒《预防医学》
  23. 功能性子宫出血《中医词典》
  24. 公共卫生事业的开端《中国医学通史》
  25. 功能性子宫出血《妇产科学》
  26. 公共卫生事业的发展《中国医学通史》
  27. 功能性子宫出血（崩漏）《自我调养巧治病》
  28. 弓形体性葡萄膜炎《眼科学》
  29. 功能训练器《康复医学》
  30. 弓形体病《家庭医学百科-医疗康复篇》
  31. 功宜按步《达摩洗髓易筋经》


概述_《中医伤科按摩学》_中医诊治_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

【功能锻炼的分类】

１．局部锻炼　指导病人主动进行伤肢的活动，使功能尽快的恢复，防止关节僵硬、筋肉萎缩。如肩关节受伤，练习耸肩、上肢前后与内外摆动等；下肢损伤，练习踝关节背伸、跖屈、浮四头肌舒缩活动，髋关节与膝关节的屈伸等动作。

２．全身锻炼　指导病人采取一定的方法进行全身锻炼，可促使气血运行，尽快地恢复整体脏腑功能。全身锻炼不但可以预防、治疗疾病，还能弥补药物与按摩手法之所不及。

３．器械锻炼　指导病人利用一定的器械进行锻炼，以加强伤肢筋肉的力量。《医说》中除介绍了用竹管练习膝关节的功能外，还介绍了脚踏转轴锻炼下肢关节的方法。一般常用足蹬功力车、手拉滑车、搓转钢球等，如肩关节的功能锻炼可拉滑车等，手指关节锻炼可搓转合适的钢球等。锻炼的体位可分为卧位、坐位与立位。损伤早期或病人不能站立时，多采用卧位或坐位锻炼；损伤后期多采用立位锻炼，或练习步行等。伤科各个部位锻炼方法，既有加强脊柱与四肢关节的活动功能，又有促进全身气血运行、增强体力的功效。

【功能锻炼】

功能锻炼对损伤的预防和治疗作用可归纳以下几个方面：

１．活血化瘀、消肿止痛　伤后瘀血凝滞，经络阻塞不通引起疼痛和肿胀。局部与全身锻炼能起到推动气血流通，促进血液循环的作用，达到活血化瘀、消肿止痛的目的。

２．濡养患肢关节筋络　损伤后期与筋肉劳损，局部气血不充，筋失所养，肢体酸痛麻木。锻炼后气血运行通畅，化瘀生新，舒筋活络，筋络得到濡养，关节灵活，屈伸自如。

３．促进骨折愈合　功能锻炼既能活血化瘀，又能生新、改善气血循行，有利于接骨。在夹板固定下锻炼活动，不仅能保持良好的对位，而且对骨折的轻度残余移位还可以逐步矫正，使骨折愈合与功能恢复同时并进。

４．防治筋肉萎缩　骨折、关节脱位或严重的伤筋而致肢体废用，久之必然导致不同程度的筋肉萎缩。积极的锻炼可以减轻或防止筋肉萎缩。

５．避免关节粘连和骨折疏松　关节粘连和骨质疏松的原因很多，但主要原因还是伤肢被长期固定和缺乏活动。通过功能锻炼，可使气血通畅，增进局部营养，避免关节粘连和骨质疏松的发生。

６．扶正祛邪利于康复　损伤可致全身气血虚损、脏腑不和，并能由此而致风寒湿外邪乘虚侵袭。通过锻炼能调节整个机体，促使气血充盈，肝血肾精旺盛，筋骨劲强，扶正祛邪，有利于损伤的康复。

【注意事项】

１．辨明伤情，估计预后。在医护人员指导下贯彻各个不同时期的锻炼计划，尤其对严重损伤的病人，应分期、分部位进行练习，不能死搬硬套。

２．将锻炼的目的、意义与必要性向病人解释清楚，以充分发挥其主观能动性，增加其锻炼的信心和耐心。

（１）锻炼上肢的主要目的是恢复手的功能。上肢各个部位的损伤，均应注意手部各指间关节、掌指关节的早期功能锻炼，特别要保持各关节的灵活性，对手部损伤更应如此。

（２）锻炼下肢的目的是恢复负重和行走功能，要注意保持各关节的稳定性。在各组肌肉中，尤其需要有强而有力的臀大肌、股四头肌和小腿三头肌，才能保持正常的行走。

（３）正确选择锻炼方法，以主动练习为主，严格掌握循序渐进的原则。每次锻炼的次数由少到多，幅度由小到大，时间由短到长，以锻炼时不加重疼痛，或稍有轻微反应而尚能忍受为标准。一般每日２到３次，后期可适当增加。具体的锻炼时间应持续多久，运动量应增加多少以及运动方式的变换，都应根据筋骨病损后的修复、治疗效果的变化，病人自我感觉而不断调整，不能作硬性规定。在锻炼过程中，肢体会有轻度疼痛反应，一般会逐渐减轻且活动功能逐渐好转，但若骨折局部疼痛增加时则应检查锻炼方法是否正确。对下肢骨折，从开始的扶拐步行锻炼到负重步行锻炼，需有一个过渡时期。若出现伤肢肿胀，可抬高伤肢休息，待肿胀消退后继续练习负重行走，如此循环反复数十次既能适应。

４．防止因锻炼而加重损伤。锻炼时应思想集中，全神贯注，局部与整体锻炼相结合，必要时应用器械锻炼配合。骨折、脱位或伤筋早期，应避免重复其损伤动作的锻炼，防止再度损伤和影响损伤的愈合。如前臂骨折，应禁止过早的前臂旋转活动；肩关节前脱位，禁止过早的上臂外展外旋活动；踝关节外侧急性扭伤，禁止过早的足内翻活动等。

５．锻炼过程中要适应四时气候，注意保暖，特别应注意避风寒，以防止引起外感。陈伤或损伤后遗症，可在锻炼前配合中药洗敷，锻炼后作自我按摩等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章　功能锻炼
  • 当前页：第一节　概述
  • 下一页：（一）颈项功（每个动作重复十二到三十六次）
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中医伤科按摩学》
  2. 概述《精神药品临床应用指导原则》
  3. 概述《时病论歌括新编》
  4. 概述《临床激光治疗学》
  5. 概述《时病论歌括新编》
  6. 概述《临床激光治疗学》
  7. 概述《时病论歌括新编》
  8. 概述《临床激光治疗学》
  9. 概述《时病论歌括新编》
  10. 概述《临床激光治疗学》
  11. 概述《时病论歌括新编》
  12. 概述《免疫学和免疫学检验》
  13. 概述《时病论歌括新编》
  14. 概述《免疫学和免疫学检验》
  15. 概述《时病论歌括新编》
  16. 概述《免疫学和免疫学检验》
  17. 概述《时病论歌括新编》
  18. 概述《免疫学和免疫学检验》
  19. 概述《中医疾病预测》
  20. 概述《物理诊断学》
  21. 概述《中医疾病预测》
  22. 概述《医院药学》
  23. 概述《中医疾病预测》
  24. 概述《医院药学》
  25. 概述《中医疾病预测》
  26. 概述《医院药学》
  27. 概述《中医疾病预测》
  28. 概述《医院药学》
  29. 概述《中医疾病预测》
  30. 概述《医院药学》
  31. 概述《中医疾病预测》


颈项功（每个动作重复十二到三十六次）_《中医伤科按摩学》_中医诊治_【岐黄之术】

（一）颈项功（每个动作重复十二到三十六次）
在线购买《中医伤科按摩学》正版书籍

（一）颈项功（每个动作重复十二到三十六次）

  • 上一页
  • 目录
  • 相关
  • 下一页

１．与项争力

预备姿势：双足分开，与肩等宽（可取坐位），两手叉腰，头颈正直，目平视。

动作：１抬头望天；２还原；３低头看地；４还原。上身腰部不动，抬头时吸气，低头时呼气，呼吸自然，并逐渐加深。

作用：活动颈部小关节，增加颈部肌力，辅助治疗颈部扭挫伤、落枕和颈椎病引起的头颈项背筋肉酸痛。如能配合热敷则效果更好。

２．向后观瞧

预备姿势：双足分开，与肩的宽（可取坐位），两手叉腰，头颈正直，目平视。

动作：１头颈向右后转，目视右后方；２还原；３头颈向左后转，目视左后方；４还原。

作用：同“与项争力”

３．颈项侧弯

预备姿势：同“与项争力”

动作：１头颈向左侧弯；２还原；３头颈向右侧弯；４还原。

作用：同“与项争力”

４．前伸探海

预备姿势：同“与项争力”。

动作：１头颈前伸并侧转向右前下方，目视前下方似向海底窥探一样；２还原；３头颈前伸并侧转向左前下方，目视前下方；４还原。转动时吸气，还原时呼气。

作用：同“与项争力”。

５．回头望月

预备姿势：同“与项争力”。

动作：１头颈向右后上方尽力扭转，目视右后上方，似向天空看望月亮一样；２还原；３头颈转向左后上方，目视左后上方；４还原。转动时吸气，还原时呼气。头颈转动时不必向前伸出。

作用：同“与项争力”。

６．颈部环转

预备姿势：同“与项争力”。

动作：头颈向左右各环转一圈。

作用：同“与项争力”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：（一）颈项功（每个动作重复十二到三十六次）
  • 下一页：（二）肩臂功（每个动作重复十二到三十六次）
<<< 返回本书目录
  1. 颈项部《疡医大全》
  2. 颈项强（急肿）《针灸资生经》
  3. 颈项部《外科大成》
  4. 颈项强痛《医述》
  5. 颈髓硬膜外病变【疾病症状】
  6. 颈项强痛《幼科折衷》
  7. 颈髓完全性损伤【疾病症状】
  8. 颈项强痛《证治准绳·类方》
  9. 颈髓脱髓鞘性病变【疾病症状】
  10. 颈项强痛《证治准绳·杂病》
  11. 颈神经背支卡压症【疾病大全】
  12. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  13. 颈上生对口疮《儿科萃精》
  14. 颈项痛《冯氏锦囊秘录》
  15. 颈软不能抬头【疾病症状】
  16. 颈项痛门主论《疡医大全》
  17. 颈强直【疾病症状】
  18. 颈型颈椎病【疾病大全】
  19. 颈前区　（颈前三角）《人体解剖学》
  20. 颈性高血压【疾病症状】
  21. 颈内动脉创伤性血栓【疾病症状】
  22. 颈性头痛【疾病症状】
  23. 颈淋巴结结核【中药主治】
  24. 颈性眩晕【疾病症状】
  25. 颈淋巴结结核【疾病大全】
  26. 颈腰综合征【疾病大全】
  27. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  28. 颈痈门主论《疡医大全》
  29. 颈淋巴结核《自我调养巧治病》
  30. 颈椎半脱位【疾病大全】
  1. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  2. 颈项点《手穴手纹诊治》
  3. 颈项强《普济方·针灸》
  4. 颈项部《外科大成》
  5. 颈项强（急肿）《针灸资生经》
  6. 颈项部《疡医大全》
  7. 颈项强急《中医词典》
  8. 颈项《中医词典》
  9. 颈项强痛《中医词典》
  10. 颈细《中医词典》
  11. 颈项强痛《医述》
  12. 颈外动脉歌诀《人体解剖学歌诀》
  13. 颈项强痛《证治准绳·类方》
  14. 颈外动脉《人体解剖学》
  15. 颈项强痛《证治准绳·杂病》
  16. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  17. 颈项强痛《幼科折衷》
  18. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  19. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  20. 颈外侧区的筋膜及肌肉《人体解剖学》
  21. 颈项痛《冯氏锦囊秘录》
  22. 颈痛《中医词典》
  23. 颈项痛门主论《疡医大全》
  24. 颈深淋巴结《人体解剖学》
  25. 颈项肿《广瘟疫论》
  26. 颈深筋膜及筋膜间隙《人体解剖学》
  27. 颈腋《中医词典》
  28. 颈上生对口疮《儿科萃精》
  29. 颈痈《中医名词词典》
  30. 颈上生疮《奇效简便良方》
  31. 颈痈《中医词典》


肩臂功（每个动作重复十二到三十六次）_《中医伤科按摩学》_中医诊治_【岐黄之术】

（二）肩臂功（每个动作重复十二到三十六次）
在线购买《中医伤科按摩学》正版书籍

（二）肩臂功（每个动作重复十二到三十六次）

  • 上一页
  • 目录
  • 相关
  • 下一页

１.幼鸟受食

预备姿势：两足分开，与肩同宽，两臂下垂。

动作：１屈肘上提，两掌与前臂相平，提至胸前与肩平，掌心向下；２．两掌用力下按至两臂伸直为度。上提时肩部用力，下按时手掌用力，肩部尽量放松，动作宜缓，呼吸均匀自然。

作用：增强肩关节的活动能力。对肩部外伤及肩关节周围炎引起的粘连、疼痛有防治作用。

２.左右开弓

预备姿势：两足开立，与肩同宽，两掌横放目前，掌心向外，手指稍屈，肘斜向前。

动作：１．两掌同时向左右分开，手逐渐握成虚拳，两前臂逐渐与地面垂直，挺起胸部；２．两上肢仍屈肘，两拳放开，掌心向外，恢复预备姿势。拉开时两臂平行伸开，不宜下垂，肩部稍用力，动作应缓慢，逐渐向后拉，将胸部挺起。

作用：增进肩部肌肉力量，恢复肩关节外旋活动的正常功能。

3.大鹏压嗉

预备姿势：两足开立，与肩同宽，两肘屈曲，两手相叠，掌心向里放在胸部。

动作：①由左向右轻按胸部及上腹部、小腹部，上下左右回旋；②两手由右向左轻按胸部及上腹部、小腹部，上下左右回旋。眼稍上看，每呼气或吸气1次，两手轻轻按转回旋1周；③预备姿势同左右开弓，两手握拳不按胸，肩关节由前向后摇转1周。亦称为小摇肩。

作用：同“左右开弓”。

4.双手托天

预备姿势：两足分开，与肩同宽，两手放在腹前，手指交叉，掌心向上。

动作：①反掌上举，掌心向上，同时抬头目视手指；②还原。初起可由健肢用力帮助患臂向上举起，高度逐渐增加，以病人能耐受为度。

作用：对恢复两臂及肩关节的功能，辅助治疗某些肩部陈伤引起的酸痛有效。

5.蝎子爬墙

预备姿势：面对（或侧身）墙壁站立，伤侧肘关节微屈，五指分开扶在墙上。

动作：伤侧手部用力缓缓向上爬，使上肢尽量抬举或外展，然后再缓缓爬回原处。。

作用：对肩部处伤或肩关节周围炎所致肩关节前屈、外展和高举功能障碍者有效、

6.手拉滑车

预备姿势：坐或站立于滑车下，双手握绳之两端。

动作：以健肢用力牵拉带动伤肢，来回拉动，幅度可逐渐增大。

作用：同“蝎子爬墙”。

7.双手举鼎

预备姿势：两足分开，与肩同宽，双手握空拳，屈肘上举同肩平高。

动作：①两拳松开，掌心向上，两手如托重物，两臂向上用力直举，双目随两掌上举而向上视，两掌举过头顶，②两手逐渐下降，恢复预备姿势。上举时吸气，下降时呼气并将两手逐渐握成虚拳。

作用：恢复上肢上举的肌力。对颈肩部筋肉劳损、肩关节周围炎、冈上肌腱炎或因上臂外伤而引起的上举功能障碍，通过锻炼有助于恢复上举功能。对严重的肩关节周围炎，可先练习“双手托天”势。

8.弯肱拔刀

预备姿势：两足分开，两臂下垂。

动作：①右肘屈曲，前臂提起，掌心向前，提过头顶，然后向右下落，握住颈项。左肘同时屈曲，掌心问后，由背后上提，手背贴于腰后；②右掌经头顶由前下垂还原，左掌也收回还原；③左肘屈曲，前臂提起，掌心向前举过头顶，再向后落，握住颈部。右肘同时屈曲，掌心向后，由背后上提，手背贴于腰后：④还原。右臂上举时，头向左转，左臂上举时，头向右转。作用：恢复肩臂肌力，对肩背部筋肉劳损、瘀血粘连引起的肩关节内旋、外旋功能障碍等有辅助治疗作用。

9.轮转辘轳

预备姿势：左手叉腰，右手下垂。

动作：①右臂自下向前，向上，再向后摇转一圈；②左臂自下向后，向上，再向前摇转一圈。可反复进行，用力要轻柔，臂部应放松。本法可结合前后摆动或弯腰划圈锻炼。

作用：可防治外伤后肩关节强直及肩关节周围炎引起的关节粘连。

10.体后拉手

预备姿势：，两足分开站立，双手在身体背后，用健手握住患肢手部。

动作：用健手牵拉患手以拉动患侧肩关节，一拉一推，反复进行。

作用：恢复肩关节的内旋功能。

11.屈肘挎篮

预备姿势：两足分开站，两手下垂。

动作：①右手握拳，前臂向上，缓缓屈肘；②渐渐伸直还原：③左手握拳，渐渐屈肘；④缓缓伸直还原。

作用：增强上臂肌力，恢复肘关节伸屈功能。

12.屈肘拗腕

预备姿势：两足分开站立，左手叉腰，右上肢屈肘上举。

动作：①右手握拳做前臂旋前动作；②随后渐渐旋后，上臂尽量不动；③还原；④改右手叉腰；左手作同样动作。　／

作用：同上势紧密配合，可增强上臂及前臂肌力，恢复肘关节伸屈功能及前臂旋砖功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）颈项功（每个动作重复十二到三十六次）
  • 当前页：（二）肩臂功（每个动作重复十二到三十六次）
  • 下一页：（三）腕部功（每个动作重复12～36次）
<<< 返回本书目录
  1. 肩臂背痛《张聿青医案》
  2. 肩臂痛《杂病治例》
  3. 肩臂背痛《临证指南医案》
  4. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  5. 肩痹痛（不仁不举）《针灸资生经》
  6. 肩膊部（左右凡二十六穴）《金针秘传》
  7. 肩痹痛《普济方·针灸》
  8. 肩膊部左右二十六穴《针灸资生经》
  9. 肩背总括《杂病心法要诀》
  10. 肩部《外科大成》
  11. 肩背总括《医宗金鉴》
  12. 肩部《外科心法要诀》
  13. 肩背痛门《张氏医通》
  14. 肩部病症《中医伤科按摩学》
  15. 肩背痛论《症因脉治》
  16. 肩部第三(凡二十六穴）《经穴汇解》
  17. 肩背痛（附腰髀痛）《脉因证治》
  18. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  19. 肩背痛【疾病症状】
  20. 肩部牵涉痛【疾病症状】
  21. 肩背痛《证治准绳·杂病》
  22. 肩部运动受限【疾病症状】
  23. 肩背痛《证治准绳·类方》
  24. 肩部证治《外科证治全书》
  25. 肩背痛《张氏医通》
  26. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  27. 肩背痛《杂病广要》
  28. 肩端《经络全书》
  29. 肩背痛《医学集成》
  30. 肩凡二十八穴《针灸甲乙经》
  1. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  2. 肩臂背痛《张聿青医案》
  3. 肩臂痛《杂病治例》
  4. 肩臂背痛《临证指南医案》
  5. 肩臂痛酸《广瘟疫论》
  6. 肩痹痛（不仁不举）《针灸资生经》
  7. 肩膊《中医词典》
  8. 肩痹痛《普济方·针灸》
  9. 肩膊部《医宗金鉴》
  10. 肩背总括《杂病心法要诀》
  11. 肩膊部（左右凡二十六穴）《金针秘传》
  12. 肩背总括《医宗金鉴》
  13. 肩膊部左右二十六穴《针灸资生经》
  14. 肩背痛门《张氏医通》
  15. 肩膊部左右二十六穴《针灸大全》
  16. 肩背痛论《症因脉治》
  17. 肩髆《中医词典》
  18. 肩背痛（附腰髀痛）《脉因证治》
  19. 肩不举《中医词典》
  20. 肩背痛《秘传证治要诀及类方》
  21. 肩部《外科大成》
  22. 肩背痛《金针秘传》
  23. 肩部病症《中医伤科按摩学》
  24. 肩背痛《丹溪手镜》
  25. 肩部第三（凡二十六穴）《经穴汇解》
  26. 肩背痛《寿世保元》
  27. 肩部证治《外科证治全书》
  28. 肩背痛《证治准绳·杂病》
  29. 肩垂背曲《中医词典》
  30. 肩背痛《证治准绳·类方》
  31. 肩点《手穴手纹诊治》


腕部功（每个动作重复12～36次）_《中医伤科按摩学》_中医诊治_【岐黄之术】

（三）腕部功（每个动作重复12～36次）
在线购买《中医伤科按摩学》正版书籍

（三）腕部功（每个动作重复12～36次）

  • 上一页
  • 目录
  • 相关
  • 下一页

预备姿势：立位与坐位均可，两手臂向前平举。

1.抓空增力

动作：将手指尽量伸展张开，然后用力屈曲握拳，左右手交替进行。

作用：能促进前臂与手腕部的血液循环，消除前臂远端的肿胀，并有助于恢复掌指关节的功能和解除掌指关节风湿麻木。

2.拧拳反掌

动作：两臂向前平举时，掌心朝上，逐渐向前内侧旋转，使掌心向下，握拳过程要有“拧”劲，如同拧毛巾一样（故称拧拳），还原变掌，反复进行。

作用：能帮助恢复前臂的旋转功能。

3.上翘下钩

动作：将两手掌翘起成立掌的姿势，随后逐渐下垂成钩手，动作要缓慢而有力。

作用：能帮助恢复腕关节背伸、掌屈的功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）肩臂功（每个动作重复十二到三十六次）
  • 当前页：（三）腕部功（每个动作重复12～36次）
  • 下一页：（四）腰背功（每个动作重复12～36次）
<<< 返回本书目录
  1. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  2. 腕部疼痛【疾病症状】
  3. 腕、手部病症《中医伤科按摩学》
  4. 腕部肿胀压痛【疾病症状】
  5. 万字丸【方剂大全】
  6. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  7. 万丈深茎叶【中药大全】
  8. 腕骨穴【上肢外侧穴位】
  9. 万丈深【中药大全】
  10. 腕关节结核【疾病大全】
  11. 万应灵膏【方剂大全】
  12. 腕关节结节样的突起【疾病症状】
  13. 万应膏【方剂大全】
  14. 腕关节囊状的突起【疾病症状】
  15. 万应锭【方剂大全】
  16. 腕关节内积血及活动受限【疾病症状】
  17. 万应吹喉散【方剂大全】
  18. 腕关节扭挫伤【疾病症状】
  19. 万应蝉花散【方剂大全】
  20. 腕关节桡侧部位的疼痛【疾病症状】
  21. 万物各有偏胜论《温病条辨》
  22. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  23. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  24. 腕关节圆形的软包块【疾病症状】
  25. 万寿丸【方剂大全】
  26. 腕管综合征《家庭医学百科-医疗康复篇》
  27. 万寿菊叶【中药大全】
  28. 腕管综合征《自我调养巧治病》
  29. 万寿菊花【中药大全】
  30. 腕管综合征【疾病症状】
  1. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  2. 腕背侧滑囊血肿《中医伤科按摩学》
  3. 腕部腱鞘囊肿《中医伤科按摩学》
  4. 腕、手部病症《中医伤科按摩学》
  5. 腕骨《针灸大成》
  6. 腕《中医词典》
  7. 腕骨《手穴手纹诊治》
  8. 万应圆《中藏经》
  9. 腕骨《中医词典》
  10. 万应丸《仁术便览》
  11. 腕骨《正骨心法要旨》
  12. 万应红玉膏《救伤秘旨》
  13. 腕骨《医宗金鉴》
  14. 万应膏《奇方类编》
  15. 腕骨《针灸学》
  16. 万应丹《重楼玉钥》
  17. 腕骨（原穴）《子午流注说难》
  18. 万益丹《重楼玉钥》
  19. 腕骨折《中医词典》
  20. 万一藤《证类本草》
  21. 腕关节劳损《手穴手纹诊治》
  22. 万杏坡《中医词典》
  23. 腕关节扭伤《中医伤科按摩学》
  24. 万物各有偏胜论《温病条辨》
  25. 腕关节异常辨病《常见病自测》
  26. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  27. 腕管综合征《中医伤科按摩学》
  28. 万寿药酒《奇方类编》
  29. 腕管综合征《家庭医学百科-医疗康复篇》
  30. 万寿方《博济方》
  31. 腕管综合征《手穴手纹诊治》


腰背功（每个动作重复12～36次）_《中医伤科按摩学》_中医诊治_【岐黄之术】

（四）腰背功（每个动作重复12～36次）
在线购买《中医伤科按摩学》正版书籍

（四）腰背功（每个动作重复12～36次）

  • 上一页
  • 目录
  • 相关
  • 下一页

1.按摩腰眼

预备姿势：坐位或立位均可，两手掌对搓发热以后，紧按腰部。

动作：双手掌用力向下推摩到骶尾部，然后再向上退到背部。

作用：可放松腰部筋肉，久练可防治各种腰痛。

2.风摆荷叶

预备姿势：两足分开，与肩梢宽，双手叉腰，拇指在前。

动作：①腰部自左向前、右、后作回旋动作；②再改为膘部自右向前、左、后回旋活动。两腿始终伸直，膝部勿屈，上肢伸直，两手轻托护腰部，回旋幅度可逐渐增大。

作用：疏通气血，能辅助治疗腰部扭伤、劳损腰痛。

3.转腰推碑

预备姿势：两足分开，与肩稍宽，两臂下垂。

动作：①向左转体，右手成立掌向正前方推出，手臂仲直与肩平，左手握拳抽至腰部时，目视左右方；②向右转体，左手变立掌向正前方推出，右掌变拳抽回至腰部时，目视右后方。推掌的动作要缓慢，手腕稍用力，臂部不要僵硬，转体时头颈与腰部同时动，两腿不动，推掌与握拳抽回腰部的两臂速度应该一致。

作用：以锻炼颈椎、腰椎的旋转活动为主。能防治颈椎病、肥大性脊椎炎、劳损等颈、腰部酸痛。

4.掌插华山

预备姿势：同“转腰推碑”。

动作：①右手伸向前方，右掌向右楼回腰际时，左掌向正右方伸出（如用力插物状），身体向右转，成右弓步；②左掌向左方平行搂回腰际时，右掌向正左方伸出，身体向左转，成左弓步。目视插出之手掌，手向外插出的动作可稍快。

作用：配合“转腰推婢”，可防治四肢筋络挛缩麻木，辅助治疗肩部、腰腿部损伤引起的度痛。

5.双手攀足

预备姿势：两足分开站立，两手置于腹前，掌心向下。

动作：①腰向前弯，手掌下按着地；②还原。两腿要伸直，膝关节勿屈曲。

作用：增强腰腹部肌肉力量，能防治腰部酸痛及腰部前屈功能有障碍者。

6.白马分鬃

预备姿势：两足分开站立，两臂下垂，两手交叉，如左腰与左肩有病，左手交叉在前；右侧伤痛，右手交叉在前。

动作：①身体向前俯，目视双手，两手交叉举至头顶上端，身体挺直；②两臂上举后向两侧分开，恢复预备姿势。上举时如向上攀物状，尽量使筋骨伸展，向两侧分开时掌心向下成弧线。

作用：本势是肩关节的环转与膘脊柱的屈伸运动，不仅肩部所有筋肉交替舒缩，而且腹背肌肉也得到锻炼。可消除肩关节活动障碍，防治腰背酸痛，肩背筋络挛缩麻木等，是全身锻炼的方法之一。

7.凤凰顺翅

预备姿势：两足分开，与肩稍宽，两手下垂。

动作：①上身下俯，两膝稍屈，右手向右上方潦起，头也随转向右上，目视右手，左手虚按右膝；②上身仍下俯，两膝仍稍屈，左手向左上方撩起，头也随转向左上，目视左手，右手下放虚按左膝。头部向左或右转时吸气，转回正面时呼气；转动时用力要轻。手臂撩起时动作要慢，手按膝不要用力。

作用：增强腰背部肌力，能治疗腰部酸痛，且具有固肾以及舒展全身筋脉等作用。

8.飞燕，点水

预备姿势：病人俯卧．头转向一侧。

动作：①两腿交替向后作过伸动作：②两腿同时作过伸动作；⑤两腿不动，上身躯体向后背伸；④上身与两腿同时背伸；⑤还原。

作用：本势是卧位腰背功能锻炼的最基本动作。对胸腰椎骨折、腰椎间盘损伤、腰部劳损引起的腰痛有防治作用，最好在早期就开始锻炼。

9.仰卧架桥

预备姿势：病人仰卧，以两手叉膘作支撑点，两腿屈膝成90度，足掌放于床上。

动作：挺起躯干时，以头后枕部及两肘支持上半身，两足支持下半身，成半拱桥形。当挺起躯干架桥时，膝部稍向两侧分开。速度宜缓慢。

作用：能加强腰背部及腹部肌肉力量，防治损伤、劳损所致的腰背痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）腕部功（每个动作重复12～36次）
  • 当前页：（四）腰背功（每个动作重复12～36次）
  • 下一页：（五）腿功（又称下肢功，每个动作重复12～36次）
<<< 返回本书目录
  1. 腰背反张《沈氏女科辑要》
  2. 腰背拘急【方剂主治】
  3. 腰背的持续隐痛【疾病症状】
  4. 腰背强痛【方剂主治】
  5. 腰背刺痛【疾病症状】
  6. 腰背酸痛【疾病症状】
  7. 腰背部有皮毛窦【疾病症状】
  8. 腰背疼痛【方剂主治】
  9. 腰背部窦道【疾病症状】
  10. 腰背痛《百病自测》
  11. 腰背病诸候（凡十论）《诸病源候论》
  12. 腰背痛【疾病症状】
  13. 腰背病诸候《巢氏病源补养宣导法》
  14. 腰背痛【方剂主治】
  15. 腰【方剂主治】
  16. 腰背先兆——腰背相学《中医疾病预测》
  17. 腰《经络全书》
  18. 腰部《外科大成》
  19. 妖媚《周慎斋遗书》
  20. 腰部《外科心法要诀》
  21. 夭寿疽门主论《疡医大全》
  22. 腰部包块【疾病症状】
  23. 夭疽锐毒门主论《疡医大全》
  24. 腰部病症《中医伤科按摩学》
  25. 夭疽、锐毒《医宗金鉴》
  26. 腰部的不稳交锁现象【疾病症状】
  27. 恙螨皮炎【疾病大全】
  28. 腰部钝痛【疾病症状】
  29. 恙螨《人体寄生虫学》
  30. 腰部缓慢增大的软肿块【疾病症状】
  1. 腰背功（每个动作重复12～36次）《中医伤科按摩学》
  2. 腰背反张《沈氏女科辑要》
  3. 腰背扭伤《手穴手纹诊治》
  4. 腰背发《万氏秘传外科心法》
  5. 腰背痛《家庭医学百科·预防保健篇》
  6. 腰背病诸候《巢氏病源补养宣导法》
  7. 腰背痛《百病自测》
  8. 腰《中医词典》
  9. 腰背痛《中医词典》
  10. 腰《中医名词词典》
  11. 腰背痛辨病《常见病自测》
  12. 腰《经络全书》
  13. 腰背先兆的理论基础《中医疾病预测》
  14. 妖媚《周慎斋遗书》
  15. 腰背先兆的临床意义《中医疾病预测》
  16. 夭寿疽门主论《疡医大全》
  17. 腰背先兆——腰背相学《中医疾病预测》
  18. 夭疽锐毒门主论《疡医大全》
  19. 腰髀痛《脉因证治》
  20. 夭疽锐毒《外科心法要诀》
  21. 腰部《外科大成》
  22. 夭疽、锐毒《医宗金鉴》
  23. 腰部保健按摩《老年百病防治》
  24. 夭疽、锐毒《中医名词词典》
  25. 腰部病症《中医伤科按摩学》
  26. 夭疽《丁甘仁医案》
  27. 腰部劳损《老年百病防治》
  28. 夭《中医词典》
  29. 腰部证治（计三证）《外科证治全书》
  30. 烊化《中医词典》
  31. 腰丛《人体解剖学》


腿功（又称下肢功，每个动作重复12～36次）_《中医伤科按摩学》_中医诊治_【岐黄之术】

（五）腿功（又称下肢功，每个动作重复12～36次）
在线购买《中医伤科按摩学》正版书籍

（五）腿功（又称下肢功，每个动作重复12～36次）

  • 上一页
  • 目录
  • 相关
  • 下一页

1.罗汉伏虎

预备姿势：两足分开，与肩梢宽，两手叉腰，四指在前。

动作：①右腿屈膝，左腿伸直然后下蹲；②还原；③左腿屈膝，右腿伸直然后下蹲：④还原。练功时上身宜伸直，双目平视前方，初练时·不必过分下蹲。

作用：增强腰臀部及下肢肌力，辅助治疗髋关节的酸痛及股内收肌的麻木和萎缩。

2.白鹤转膝

预备姿势：两足正立，足跟并拢，两膝并紧，身体前俯，双膝微屈，两手轻按于膝上，目视前下方。

动作：①两膝自左向后、右、前作回旋动作；②自右向后、左、前回旋。每呼吸1次，膝部回旋1周。

作用：一般膝关节损伤解除固定后，即可进行锻炼。能促进恢复膝关节功能和治疗膝部酸痛、行走乏力等

3.行者下坐

预备姿势：两足分开，与肩同宽，两手抱肘。

动作：①足尖着地，足跟轻提，随后下蹲，尽可能臀部接触足跟，两手对掌伸开两臂伸直平举；②起立恢复预备姿势。下蹲程度根据病人的可能．不应勉强，必要时可扶住桌椅进行。

作用：增强大腿伸肌和臀部筋肉的力量。治疗腰、髋、腿、膝疼痛、酸软无力及恢复髋、膝、踝的伸屈功能。

4.四面摆莲

预备姿势：两足正立，两手叉腰，拇指在后。亦可采用卧位练习。

动作：①右小腿向后提起，大腿保持原位，然后右脚问前踢出，足部尽量跖屈；②右足还原再后踢，以足跟触及臀部为度；③右下肢抬起屈膝，右足向里横踢，似踢毽子一样；④右下肢抬起屈膝，右足向外横踢。练完后换左下肢作相同动作。

作用：增强下肢肌力，常练本势可健腿力，强腰膝，防治下肢关节和筋肉挛缩麻木，筋肉酸痛等。

5.虚实换步

预备姿势：立正，两手叉腰。

动作：①右足前进一·步，左足足跟提起、足尖点地；②右足后退一步，左足足跟着地，足尖翘起。然后左换右，各势相同。

作用：锻炼踝关节伸屈及小腿肌力，以恢复行走功能。

6.仰卧举腿

预备姿势：仰卧位，腿伸直，两手自然放置体侧。

动作：作直腿抬举动作，幅度可逐渐增大。后期可在小腿远端绑砂袋增加重量练习。

作用：增加屈髋伸膝肌群的力量，防治股四头肌萎缩。

7.蹬空增力

预备姿势：同“仰卧举腿”。

动作：①屈髋屈膝的同时踝关节极度背伸；②向斜上方进行瞪踏，并使足尽力跖屈。

作用：使腿部的血液循环畅通，防止下肢筋肉萎缩，消除踝关节因损伤所致的肿胀，改善髋、膝、踝关节伸屈功能。

8.侧卧外摆

预备姿势：侧卧位，下肢伸直。

动作：①做下肢外展动作；②还原。

作用：增强大腿外展肌力量，防止外展肌的萎缩。练习时可与上两势配合进行。

9.搓滚舒筋

预备姿势：坐于椅凳上，患足踏在竹管或圆棒上。

动作：做前后滚动竹管的动作，使踝关节及膝关节作伸屈运动。

作用：恢复踝、膝关节的伸屈功能。

10.蹬车活动

预备姿势：坐在一个特制的固定练功车上。

动作：作蹬车活动，模拟踏自行车。应根据具体情况定量定时。

作用：增加下肢筋肉的力量，使下肢关节得到锻练。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）腰背功（每个动作重复12～36次）
  • 当前页：（五）腿功（又称下肢功，每个动作重复12～36次）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 腿风《扁鹊神应针灸玉龙经》
  2. 腿脚抽筋【疾病症状】
  3. 腿《冷庐医话》
  4. 腿脚浮肿【疾病症状】
  5. 推逐时人神所在《秘传眼科龙木论》
  6. 腿胫湿热《医门补要》
  7. 推中指法《厘正按摩要术》
  8. 腿前内侧出现感觉异常【疾病症状】
  9. 推治病法《普济方·针灸》
  10. 腿疼《医学衷中参西录》
  11. 推展望色大意《望诊遵经》
  12. 腿痛《扁鹊神应针灸玉龙经》
  13. 推攒竹法《厘正按摩要术》
  14. 腿痛《也是山人医案》
  15. 推原陆中尊疟患病机及善后法《寓意草》
  16. 腿痛（大股痛）《张氏医通》
  17. 推原补法利害非轻说《儒门事亲》
  18. 腿痛门《张氏医通》
  19. 推心火《幼科推拿秘书》
  20. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  21. 推下六腑法《推拿抉微》
  22. 腿外侧质软半球形包块【疾病症状】
  23. 推五脏虚实病源治法歌《幼科推拿秘书》
  24. 腿膝部《疡医大全》
  25. 推五经法《厘正按摩要术》
  26. 腿膝缓疽门主论《疡医大全》
  27. 推王相日法《外台秘要》
  28. 腿膝痛《张聿青医案》
  29. 推肾水《幼科推拿秘书》
  30. 腿痈《保婴撮要》
  1. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  2. 腿风《扁鹊神应针灸玉龙经》
  3. 腿脚浮肿破烂《奇效简便良方》
  4. 腿发《中医词典》
  5. 腿胫湿热《医门补要》
  6. 腿肚《中医词典》
  7. 腿麻木《傅青主男科》
  8. 腿凹《中医词典》
  9. 腿疼《医学衷中参西录》
  10. 腿《冷庐医话》
  11. 腿痛《傅青主男科》
  12. 腿《中医词典》
  13. 腿痛《中医词典》
  14. 颓土脉《中医词典》
  15. 腿痛《扁鹊神应针灸玉龙经》
  16. 颓疝《中医名词词典》
  17. 腿痛《竹林女科证治》
  18. 颓《中医词典》
  19. 腿痛《也是山人医案》
  20. 推逐时人神所在《秘传眼科龙木论》
  21. 腿痛（大股痛）《张氏医通》
  22. 推中指法《厘正按摩要术》
  23. 腿痛门《张氏医通》
  24. 推中指法《中医词典》
  25. 腿痛香港脚《回生集》
  26. 推治病法《普济方·针灸》
  27. 腿痛转筋气冲入腹《奇效简便良方》
  28. 推展望色大意《望诊遵经》
  29. 腿膝保健按摩《老年百病防治》
  30. 推攒竹法《厘正按摩要术》
  31. 腿膝部《疡医大全》


《中医伤科按摩学》

  • 来源：网络收集与共享　仅供研究之用！
  • 编写说明
  • 第一章　中医伤科学发展简史
  • 第二章　损伤的病因病机
    • 第一节　病因
    • 第二节　病机
  • 第三章　损伤的分类与辩证诊断
    • 第一节　分类
      • 一、外伤
      • 二、内伤
    • 第二节　辨证诊断
      • 一、问诊
      • 二、临床检查
  • 第四章　伤科按摩手法与施治原则
  • 第五章　伤筋概论
  • 第六章　上肢伤筋
    • 第一节　肩部病症
      • 一、肱二头肌损伤
        • （一）肱二头肌短头腱损伤
        • （二）肱二头肌长头腱滑脱
        • （三）肱二头肌长头腱鞘炎
      • 二、冈上肌损伤
      • 三、冈下肌损伤
      • 四、小圆肌损伤
      • 五、菱形肌损伤
      • 六、肩关节周围炎
      • 七、小儿牵拉肩
    • 第二节　肘部病症
      • 一、肱骨外上髁炎
      • 二、肱骨内上髁炎
      • 三、尺骨鹰嘴滑囊炎
    • 第三节　腕、手部病症
      • 一、腕关节扭伤
      • 二、桡骨茎突部狭窄性腱鞘炎
      • 三、腕部腱鞘囊肿
      • 四、桡尺远端关节分离伴韧带损伤
      • 五、腕管综合征
      • 六、手指屈肌腱鞘炎
      • 七、指关节挫伤
  • 第七章　脊柱部伤筋
    • 第一节　颈、背部病症
      • 一、颈椎病
      • 二、寰枢关节脱位
      • 三、颈、背部筋肉损伤
        • （一）胸锁乳突肌损伤
        • （二）斜方肌损伤
        • （三）提肩胛肌损伤
        • （四）前斜角肌损伤
        • （五）夹肌损伤
    • 第二节　胸部病症
      • 一、胸椎小关节紊乱症
      • 二、胸壁筋肉挫伤
    • 第三节　腰部病症
      • 一、棘上韧带损伤
      • 二、腰椎后关节紊乱症
      • 三、急性腰扭伤
      • 四、慢性腰部劳损
      • 五、退行性脊柱炎
      • 六、第三腰椎横突综合征
      • 七、腰椎间盘突出症
      • 八、椎弓峡部不连伴脊椎滑脱症
      • 九、腰椎管狭窄症
      • （附）腰骶椎变异与腰痛
    • 第四节　引起腰腿痛的其它疾病
      • 一．类风湿性脊柱炎
      • 二、腰椎间盘变性（不合并神经根受压）
      • 三、椎弓间韧带损伤
      • 四、老年性骨松变
      • 五、致密性髂骨炎
      • 六、骶髂关节结核
      • 七、椎体骨骺炎
      • 八、腰椎结核
      • 九、脊椎肿瘤
      • 十、马尾神经瘤
      • 十一、姿势性腰痛
      • 十二、内、妇科腰痛
  • 第八章　下肢伤筋
    • 第一节　臀部病症
      • 一、梨状肌损伤综合征
      • 二、臂上皮神经区损伤综合征
      • 三、臀大肌劳损
      • 四、阔筋膜张肌损伤
    • 第二节　股部病症
      • 一、大腿内收肌损伤
      • 二、股四头肌损伤
      • 三、国绳肌损伤
    • 第三节　膝部病症
      • 一、膝关节半月板损伤
      • 二、膝关节侧副韧带损伤
      • 三、膝部脂肪垫损伤
    • 第四节　踝部病症
      • 一、踝关节扭伤
      • 二、踝管综合征
      • 三、跟腱扭伤
      • 四、跖腱膜劳损
      • 五、腓骨长短肌腱滑脱
      • 六、肘后滑囊血肿
      • 七、腕背侧滑囊血肿
      • 八、髌上滑囊区血肿
  • 第九章　关节脱位概论
    • 第一节　人体关节概论
    • 第二节　关节脱位概述
  • 第十章　关节脱位各论
    • 第一节　颞颌关节脱位
    • 第二节　上肢关节脱位
      • 一、肩关节脱位
      • 二、肘关节脱位
      • 三、小儿桡骨小头半脱位
      • 四、腕月骨脱位
      • 五、掌指关节脱位
      • 六、指间关节脱位
    • 第三节　骶髂关节半脱位
      • 耻骨联合分离
    • 第四节　下肢关节脱位
      • 一、髋关节脱位
      • 二、小儿髋关节半脱位
      • 三、膝关节脱位
      • 四、跖趾关节脱位
  • 第十一章　损伤后遗症
    • 第一节　四肢关节僵直症
    • 第二节　胸腰椎压缩性骨折
    • 第三节　周围神经损伤
  • 第十二章　功能锻炼
    • 第一节　概述
    • 第二节　常用功能锻炼方法
      • （一）颈项功（每个动作重复十二到三十六次）
      • （二）肩臂功（每个动作重复十二到三十六次）
      • （三）腕部功（每个动作重复12～36次）
      • （四）腰背功（每个动作重复12～36次）
      • （五）腿功（又称下肢功，每个动作重复12～36次）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行